Dictionary

Dictionary: A

To browse the dictionary, please select from the following alphabetical breakdown.
next
Е See angstrom
A See ampere; angstrom
(a Omega)-1 See abmho
a Omega See abohm
a Omega cm See abohm centimeter
A* unit [PHYSICS] An atomic standard unit of length, based on the tungsten K [image] 1 line, approximately 10-11 centimeter; used for measurements of x-ray wavelengths and of crystal dimensions.
{ [image] a macr [image] stär [image] yü mid bullet n schwa t }
A+ See A positive
aA See abampere
AA See antiaircraft
AAA See antiaircraft artillery
aaa disease [MEDICINE] An endemic hookworm disease accompanied by anemia that occurred in ancient Egypt and is designated in the Ebers Papyrus.
{ [image] ä di [image] z [image] z }
aa channel [GEOLOGY] A narrow, sinuous channel in which a lava river moves down and away from a central vent to feed an aa lava flow.
{ ä [image] ä [image] chan mid bullet schwa l }
aAcm2 See abampere centimeter squared
aA/cm2 See abampere per square centimeter
aa lava See block lava
{ ä [image] ä [image] lä mid bullet v schwa }
Aalenian [GEOLOGY] Lowermost Middle or uppermost Lower Jurassic geologic time.
{ [image] [image] l [image] n mid bullet [image] [image] schwa n }
AAM See air-to-air missile; antiaircraft missile
A AND NOT B gate See AND NOT gate
{ [image] a macr an nöt [image] b [image] [image] g a macr t }
aapamoor [ECOLOGY] A moor with elevated areas or mounds supporting dwarf shrubs and sphagnum, interspersed with low areas containing sedges and sphagnum, thus forming a mosaic.
{ [image] äp mid bullet schwa [image] mür }
aardvark [VERTEBRATE ZOOLOGY] A nocturnal, burrowing, insectivorous mammal of the genus Orycteropus in the order Tubulidentata.Also known as earth pig.
{ [image] ärd [image] värk }
aardwolf [VERTEBRATE ZOOLOGY] Proteles cristatus. A hyenalike African mammal of the family Hyaenidae.
{ [image] ärd [image] w udot lf }
Aaron's rod [ARCHITECTURE] A decorative rounded molding on which are entwined a single serpent and sometimes vines and leaves.
{ [image] ar mid bullet schwa nz [image] räd }
a axis [CRYSTALLOGRAPHY] One of the crystallographic axes used as reference in crystal description, usually oriented horizontally, front to back.
[GEOLOGY] The direction of movement or transport in a tectonite.
[MECHANICAL ENGINEERING] The angle that specifies the rotation of a machine tool about the x axis.
{ [image] a macr [image] ak [image] sis }
ab- [ELECTROMAGNETISM] A prefix used to identify centimeter-gram-second electromagnetic units, as in abampere, abcoulomb, abfarad, abhenry, abmho, abohm, and abvolt.
{ ab }
ABA See abscisic acid
abac See nomograph
{ schwa [image] bak }
abaca [BOTANY] Musa textilis. A plant of the banana family native to Borneo and the Philippines, valuable for its hard fiber.Also known as Manila hemp.
{ [image] ä mid bullet bä [image] kä or [image] ä mid bullet b schwa [image] kä }
abactinal [INVERTEBRATE ZOOLOGY] In radially symmetrical animals, pertaining to the surface opposite the side where the mouth is located.
{ a [image] bak mid bullet tin mid bullet schwa l }
abacus [ARCHITECTURE] A slab forming the topmost division of the capital of a column.
[MATHEMATICS] An instrument for performing arithmetical calculations manually by sliding markers on rods or in grooves.
{ [image] ab mid bullet schwa [image] k schwa s }
abaft [NAVAL ARCHITECTURE] In a direction farther aft in a ship than a specified reference position, such as abaft the mast.
{ schwa [image] baft }
abalienation [PSYCHOLOGY] Mental deterioration or derangement.
{ ab [image] a macr l mid bullet y schwa [image] n a macr [image] sh schwa n }
abalone [INVERTEBRATE ZOOLOGY] A gastropod mollusk composing the single genus Haliotis of the family Haliotidae.Also known as ear shell; ormer; paua.
{ [image] ab mid bullet schwa [image] l o macr mid bullet n [image] }
abalyn [ORGANIC CHEMISTRY] A liquid rosin that is a methyl ester of abietic acid; prepared by treating rosin with methyl alcohol; used as a plasticizer.
{ [image] ab mid bullet schwa [image] lin }
abambulacral [INVERTEBRATE ZOOLOGY] Pertaining to that part of the surface of an echinoderm that lacks tube feet.
{ ab [image] am mid bullet by schwa [image] lak-r schwa l }
abampere [ELECTRICITY] The unit of electric current in the electromagnetic centimeter-gram-second system; 1 abampere equals 10 amperes in the absolute meter-kilogram-second-ampere system.Abbreviated aA.Also known as Bi; biot.
{ ab [image] am mid bullet p [image] r }
abampere centimeter squared [ELECTROMAGNETISM] The unit of magnetic moment in the electromagnetic centimeter-gram-second system.Abbreviated aAcm2.
{ ab [image] am mid bullet p [image] r [image] sen mid bullet t schwa [image] m [image] mid bullet d schwa r [image] skwerd }
abampere per square centimeter [ELECTRICITY] The unit of current density in the electromagnetic centimeter-gram-second system.Abbreviated aA/cm2.
{ ab [image] am mid bullet p [image] r p schwa r [image] skwer [image] sen mid bullet t schwa [image] m [image] d mid bullet schwa r }
abamurus [ARCHITECTURE] A masonry block, in the form of a buttress, used to support a structure.
{ [image] a mid bullet b schwa [image] my udot r mid bullet schwa s }
A band [HISTOLOGY] The region between two adjacent I bands in a sarcomere; characterized by partial overlapping of actin and myosin filaments.
{ [image] a macr band }
abandon [ENGINEERING] To stop drilling and remove the drill rig from the site of a borehole before the intended depth or target is reached.
[PETROLEUM ENGINEERING] To terminate oil and gas production from a well when it becomes unprofitable.
{ schwa [image] ban mid bullet d schwa n }
abandoned channel See oxbow
{ schwa [image] ban mid bullet d schwa nd [image] chan mid bullet schwa l }
abandoned mine See abandoned workings
{ schwa [image] ban mid bullet d schwa nd [image] m imacr n }
abandoned workings [MINING ENGINEERING] Deserted excavations, either caved or sealed, in which further mining is not intended, and opening workings which are not ventilated and inspected regularly.Also known as abandoned mine.
{ schwa [image] ban mid bullet d schwa nd [image] w schwa r mid bullet ki engi z }
abandonment [MINING ENGINEERING] Failure to perform work, by conveyance, by absence, and by lapse of time, on a mining claim.
[PETROLEUM ENGINEERING] See abandonment contour
{ schwa [image] ban mid bullet d schwa n mid bullet m schwa nt }
abandonment contour [PETROLEUM ENGINEERING] A graph of actual cumulative yield of an oil well compared with its estimated ultimate yield; useful in determining the most economic time to abandon an oil well.Also known as abandonment.
{ schwa [image] ban mid bullet d schwa n mid bullet m schwa nt [image] kän [image] tür }
abapertural [INVERTEBRATE ZOOLOGY] Away from the shell aperture, referring to mollusks.
{ ab [image] ap mid bullet schwa r [image] ch udot r mid bullet schwa l }
abapical [BIOLOGY] On the opposite side to, or directed away from, the apex.
{ ab [image] ap mid bullet i mid bullet k schwa l }
abarognosis [MEDICINE] Lack of ability to estimate the weight of an object one is holding.
{ a macr [image] bar mid bullet schwa g [image] n o macr mid bullet sis }
abasia [MEDICINE] Lack of muscular coordination in walking.
{ a macr [image] b a macr mid bullet zh schwa }
abate [ENGINEERING] 1. To remove material, for example, in carving stone. 2. In metalwork, to excise or beat down the surface in order to create a pattern or figure in low relief.
{ schwa [image] b a macr t }
abatement [ENGINEERING] 1. The waste produced in cutting a timber, stone, or metal piece to a desired size and shape. 2. A decrease in the amount of a substance or other quantity, such as atmospheric pollution.
{ schwa [image] b a macr t mid bullet m schwa nt }
abat-jour [BUILDING CONSTRUCTION] A device that is used to deflect daylight downward as it streams through a window.
{ ä mid bullet bä [image] zh udot r }
A battery [ELECTRONICS] The battery that supplies power for filaments or heaters of electron tubes in battery-operated equipment.
{ [image] a macr [image] bat mid bullet schwa mid bullet r [image] }
abattoir [INDUSTRIAL ENGINEERING] A building in which cattle or other animals are slaughtered.
{ [image] ab mid bullet schwa [image] twär }
abat-vent [BUILDING CONSTRUCTION] A series of sloping boards or metal strips, or some similar contrivance, to break the force of wind without being an obstruction to the passage of air or sound, as in a louver or chimney cowl.
{ [image] ä [image] bä [image] vän }
abaxial [BIOLOGY] On the opposite side to, or facing away from, the axis of an organ or organism.
{ ab [image] ak mid bullet s [image] mid bullet schwa l }
abb [TEXTILES] Yarn made of abb wool.
[VERTEBRATE ZOOLOGY] A coarse wool from the fleece areas of lesser quality.
{ ab }
abbazzo [GRAPHIC ARTS] A rough sketch, draft, or model.
{ a [image] bat mid bullet s o macr }
Abbe condenser [OPTICS] A variable large-aperture lens system arranged substage to image a light source into the focal plane of a microscope objective.
{ [image] ä mid bullet b schwa k schwa n [image] dens mid bullet schwa r }
Abbe number [OPTICS] A number which expresses the deviating effect of an optical glass on light of different wavelengths.
{ [image] ä mid bullet b schwa [image] n schwa m mid bullet b schwa r }
Abbe prism [OPTICS] A system used for image erection which is composed of two double right-angle prisms and involves four reflections.
{ [image] ä mid bullet b schwa [image] priz mid bullet schwa m }
Abbe refractometer [OPTICS] An optical instrument for the measurement of the refractive index of liquids.
{ [image] ä mid bullet b schwa [image] r [image] mid bullet frak [image] täm mid bullet schwa d mid bullet schwa r }
Abbe's sine condition [OPTICS] A relationship which must hold to prevent aberration of a mirror or lens from producing a coma.
{ [image] ä mid bullet b schwa z [image] s imacr n k schwa n [image] dish mid bullet schwa n }
Abbe's theory [OPTICS] The theory that for a lens to produce a true image, it must be large enough to transmit the entire diffraction pattern of the object.
{ [image] ä mid bullet b schwa z [image] th [image] mid bullet schwa mid bullet r [image] }
abbreviated dialing [COMMUNICATIONS] A method comprising special circuits which require less than the usual number of dialing operations to connect two or more subscribers.
{ schwa [image] br [image] mid bullet v [image] mid bullet a macr d mid bullet schwa d [image] d imacr mid bullet li engi }
ABC See automatic brightness control
abcoulomb [ELECTRICITY] The unit of electric charge in the electromagnetic centimeter-gram-second system, equal to 10 coulombs.Abbreviated aC.
{ ab [image] kü mid bullet l o macr m }
abcoulomb centimeter [ELECTRICITY] In the electromagnetic centimeter-gram- second system of units, the unit of electric dipole moment.Abbreviated aCcm.
{ ab [image] kü mid bullet l o macr m [image] sen mid bullet t schwa [image] m [image] d mid bullet schwa r }
abcoulomb per cubic centimeter [ELECTRICITY] The electromagnetic centimeter- gram-second unit of volume density of charge.Abbreviated aC/cm3.
{ ab [image] kü mid bullet l o macr m p schwa r [image] kyü mid bullet bik [image] sen mid bullet t schwa [image] m [image] d mid bullet schwa r }
abcoulomb per square centimeter [ELECTRICITY] The electromagnetic centimeter- gram-second unit of surface density of charge, electric polarization, and displacement.Abbreviated aC/cm2.
{ ab [image] kü mid bullet l o macr m p schwa r skwer [image] sen mid bullet t schwa [image] m [image] d mid bullet schwa r }
ABC system [GEODESY] See airborne control system
[GEOPHYSICS] A procedure in seismic surveying to determine the effect of irregular weathering thickness.
[ORDNANCE] An atomic, biological, or chemical weapons system.
{ [image] a macr [image] b [image] [image] s [image] [image] sis mid bullet t schwa m }
Abderhalden reaction [PATHOLOGY] A chemical blood test for the identification of certain enzymes associated with pregnancy and a few diseases.
{ [image] äp mid bullet d schwa r [image] häl mid bullet d schwa n r [image] [image] ak mid bullet sh schwa n }
abdomen [ANATOMY] 1. The portion of the vertebrate body between the thorax and the pelvis. 2. The cavity of this part of the body.
[INVERTEBRATE ZOOLOGY] The elongate region posterior to the thorax in arthropods.
{ ab [image] d o macr m mid bullet schwa n or [image] ab mid bullet d schwa [image] m schwa n }
abdominal apoplexy [MEDICINE] Vascular occlusion and hemorrhage in an abdominal organ, usually the small intestine, or in the peritoneal cavity.
{ ab [image] däm mid bullet schwa mid bullet n schwa l [image] ap mid bullet schwa [image] plek mid bullet s [image] }
abdominal depth [ANTHROPOLOGY] Maximum horizontal contact dimension, measured front to back.
{ ab [image] däm mid bullet schwa mid bullet n schwa l depth }
abdominal gestation [MEDICINE] Development of a fetus outside the uterus in the abdominal cavity.
{ ab [image] däm mid bullet schwa mid bullet n schwa l je [image] st a macr mid bullet sh schwa n }
abdominal gills [INVERTEBRATE ZOOLOGY] Paired, segmental, leaflike, filamentous expansions of the abdominal cuticle for respiration in the aquatic larvae of many insects.
{ ab [image] däm mid bullet schwa mid bullet n schwa l [image] gilz }
abdominal hernia See ventral hernia
{ ab [image] däm mid bullet schwa mid bullet n schwa l [image] h schwa r mid bullet n [image] mid bullet schwa }
abdominal hysterectomy [MEDICINE] Surgical removal of all or part of the uterus through an incision in the abdomen.
{ ab [image] däm mid bullet schwa mid bullet n schwa l [image] his mid bullet t schwa [image] rek mid bullet t schwa mid bullet m [image] }
abdominal limb [INVERTEBRATE ZOOLOGY] In most crustaceans, any of the segmented abdominal appendages.
{ ab [image] däm mid bullet schwa mid bullet n schwa l [image] lim }
abdominal pregnancy See abdominocyesis
{ ab [image] däm mid bullet schwa mid bullet n schwa l [image] preg mid bullet n schwa n mid bullet s [image] }
abdominal regions [ANATOMY] Nine theoretical areas delineated on the abdomen by two horizontal and two parasagittal lines: above, the right hypochondriac, epigastric, and left hypochondriac; in the middle, the right lateral, umbilical, and left lateral; and below, the right inguinal, hypogastric, and left inguinal.
{ ab [image] däm mid bullet schwa mid bullet n schwa l [image] r [image] mid bullet j schwa nz }
abdominocyesis [MEDICINE] Implantation and development of the fertilized ovum in the peritoneal cavity.Also known as abdominal pregnancy.
{ ab [image] däm mid bullet schwa mid bullet n o macr mid bullet s imacr [image] [image] mid bullet s schwa s }
abducens [ANATOMY] The sixth cranial nerve in vertebrates; a paired, somatic motor nerve arising from the floor of the fourth ventricle of the brain and supplying the lateral rectus eye muscles.
{ ab [image] dyü mid bullet s schwa nz }
abduction [PHYSIOLOGY] Movement of an extremity or other body part away from the axis of the body.
{ ab [image] d schwa k mid bullet sh schwa n }
abductor [PHYSIOLOGY] Any muscle that draws a part of the body or an extremity away from the body axis.
{ ab [image] d schwa k mid bullet t schwa r }
abeam See on the beam
{ a [image] b [image] m }
Abegg's rule [CHEMISTRY] An empirical rule, holding for a large number of elements, that the sum of the maximum positive and negative valencies of an element equals eight.
{ [image] ä mid bullet begz [image] rül }
Abelian domain See Abelian field
{ schwa [image] b [image] l mid bullet y schwa n d o macr [image] m a macr n }
Abelian extension [MATHEMATICS] A Galois extension whose Galois group is Abelian.
{ schwa [image] b [image] l mid bullet y schwa n ik [image] sten mid bullet ch schwa n }
Abelian field [MATHEMATICS] A set of elements a, b, c, . . . forming Abelian groups with addition and multiplication as group operations where a(b + c) = ab + ac. Also known as Abelian domain; domain.
{ schwa [image] b [image] l mid bullet y schwa n [image] f [image] ld }
Abelian group [MATHEMATICS] A group whose binary operation is commutative; that is, ab=ba for each a and b in the group.Also known as commutative group.
{ schwa [image] b [image] l mid bullet y schwa n [image] grüp }
Abelian operation See commutative operation
{ schwa [image] b [image] l mid bullet y schwa n [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
Abelian ring See commutative ring
{ schwa [image] b [image] l mid bullet y schwa n [image] ri engi }
Abelian theorems [MATHEMATICS] A class of theorems which assert that if a sequence or function behaves regularly, then some average of the sequence or function behaves regularly; examples include the Abel theorem (second definition) and the statement that if a sequence converges to s, then its Cesaro summation exists and is equal to s.
{ schwa b l mid bullet y schwa n thir mid bullet schwa mz }
abelite [MATERIALS] A substance made of ammonium nitrate and a nitrated aromatic hydrocarbon and used as an explosive.
{ a mid bullet b schwa mid bullet l imacr t }
Abell richness classes [ASTRONOMY] A scale of six categories of richness into which clusters of galaxies are classified, based on the number of galaxies observed in the cluster that are not more than 2 magnitudes fainter than the third-brightest member.
{ a macr mid bullet b schwa l rich mid bullet n schwa s klas mid bullet schwa z }
Abel's inequality [MATHEMATICS] An inequality which states that the absolute value of the sum of n terms, each in the form ab, where the bs are positive numbers, is not greater than the product of the largest b with the largest absolute value of a partial sum of the as.
{ ä mid bullet b schwa lz in mid bullet kwäl mid bullet i mid bullet d }
Abel's integral equation [MATHEMATICS] The equation

where f(x) is a known function and u(z) is the function to be determined; when a = 1/2, this equation has application to Abel's problem.
{ ä mid bullet b schwa lz in mid bullet t schwa mid bullet gr schwa l i kw a macr mid bullet zh schwa n }
Abel's problem [MATHEMATICS] The problem which asks what path a particle will follow if it moves under the influence of gravity alone and its altitude- time function is to follow a specific law.
{ ä mid bullet b schwa lz präb mid bullet l schwa m }
Abel's summation method [MATHEMATICS] A method of attributing a sum to an infinite series whose nth term is an by taking the limit on the left at x = 1 of the sum of the series whose nth term is anxn
{ ä mid bullet b schwa lz s schwa m a macr mid bullet sh schwa n meth mid bullet schwa d }
Abel tester [PHYSICAL CHEMISTRY] A laboratory instrument used in testing the flash point of kerosine and other volatile oils having flash points below 120°F (49°C); the oil is contained in a closed cup which is heated by a fixed flame below and a movable flame above.
{ ä b schwa l tes mid bullet t schwa r }
Abel theorem [MATHEMATICS] 1. A theorem stating that if a power series in z converges for z = a, it converges absolutely for z a . 2. A theorem stating that if a power series in z converges to f(z) for z 1 and to a for z = 1, then the limit of f(z) as z approaches 1 equals a. 3. A theorem stating that if the three series with nth term an, bn, and cn = a0bn + a1bn-1 + ... + anb0, respectively, converge, then the third series equals the product of the first two series.
{ ä mid bullet b schwa l thir mid bullet schwa m }
abend [COMPUTER SCIENCE] An unplanned program termination that occurs when a computer is directed to execute an instruction or to process information that it cannot recognize.Also known as blow up; bomb; crash.
{ ab mid bullet end }
abenteric [MEDICINE] Involving abdominal organs and structures outside the intestine.
{ ab mid bullet en ter mid bullet ik }
aberrant [BIOLOGY] An atypical group, individual, or structure, especially one with an aberrant chromosome number.
{ schwa ber mid bullet schwa nt }
aberration [ASTRONOMY] The apparent angular displacement of the position of a celestial body in the direction of motion of the observer, caused by the combination of the velocity of the observer and the velocity of light.
[OPTICS] See optical aberration
{ ab mid bullet schwa r a macr mid bullet sh schwa n }
abfarad [ELECTRICITY] A unit of capacitance in the electromagnetic centimeter-gram-second system equal to 109 farads.Abbreviated aF.
{ ab far mid bullet ad }
abhenry [ELECTRICITY] A unit of inductance in the electromagnetic centimeter- gram-second system of units which is equal to 10-9 henry.Abbreviated aH.
{ ab hen mid bullet r }
abherent [MATERIALS] A substance that inhibits a material from adhering to itself or another material.Also known as abhesive.
{ ab h r mid bullet schwa nt }
abhesive See abherent
{ ab h mid bullet ziv }
Abies [BOTANY] The firs, a genus of trees in the pine family characterized by erect cones, absence of resin canals in the wood, and flattened needlelike leaves.
{ a macr mid bullet b z }
abietic acid [ORGANIC CHEMISTRY] C20H30O2 A tricyclic, crystalline acid obtained from rosin; used in making esters for plasticizers.
{ a mid bullet b et mid bullet ik as mid bullet schwa d }
abietine [MATERIALS] The distillate of the gums of the Jeffrey and digger pines; comprises 96% heptane; used as a cleaning agent, insecticide, and constituent of standard gasolines to measure detonation of engines.
{ a mid bullet b mid bullet schwa t n }
ab initio computation [PHYSICAL CHEMISTRY] Computation of the geometry of a molecule solely from a knowledge of its composition and molecular structure as derived from the solution of the Schrödinger equation for the given molecule.
{ ab schwa brvbar nish mid bullet mid bullet o macr käm mid bullet py schwa t a macr mid bullet sh schwa n }
abiocoen [ECOLOGY] A nonbiotic habitat.
{ a macr b imacr mid bullet o macr s n }
abiogenesis [BIOLOGY] The obsolete concept that plant and animal life arise from nonliving organic matter.Also known as autogenesis; spontaneous generation.
{ brvbar a macr b imacr mid bullet o macr jen mid bullet schwa mid bullet sis }
abiotic [BIOLOGY] Referring to the absence of living organisms.
{ brvbar a b imacr äd mid bullet ik }
abiotic environment [ECOLOGY] All physical and nonliving chemical factors, such as soil, water, and atmosphere, which influence living organisms.
{ brvbar a b imacr äd mid bullet ik in v imacr mid bullet r schwa n m schwa nt }
abiotic substance [ECOLOGY] Any fundamental chemical element or compound in the environment.
{ brvbar a b imacr äd mid bullet ik s schwa b mid bullet st schwa ns }
abiotrophy [MEDICINE] Disordered functioning of an organ or system, as in Huntington's chorea, due to an inherited pathologic trait, which trait, however, may remain latent in the individual rather than becoming apparent; this mechanism is still conceptual.
{ brvbar a mid bullet b imacr ä mid bullet tr schwa mid bullet f }
abjection [MYCOLOGY] The discharge or casting off of spores by the spore- bearing structure of a fungus.
{ ab jek mid bullet sh schwa n }
ablastin [IMMUNOLOGY] An antibodylike substance elicited by Trypanosoma lewisi in the blood serum of infected rats that inhibits reproduction of the parasite.
{ schwa blas mid bullet t schwa n }
ablating material See ablative agent
{ schwa bl a macr d mid bullet i engi m schwa tir mid bullet mid bullet schwa l }
ablation [AEROSPACE ENGINEERING] The intentional removal of material from a nose cone or spacecraft during high-speed movement through a planetary atmosphere to provide thermal protection to the underlying structure.
[GEOLOGY] The wearing away of rocks, as by erosion or weathering.
[HYDROLOGY] The reduction in volume of a glacier due to melting and evaporation.
[MEDICINE] The removal of tissue or a part of the body by surgery, such as by excision or amputation.
{ schwa bl a macr mid bullet sh schwa n }
ablation area [HYDROLOGY] The section in a glacier or snowfield where ablation exceeds accumulation.
{ schwa bl a macr mid bullet sh schwa n er mid bullet mid bullet schwa }
ablation cone [HYDROLOGY] A debris-covered cone of ice, firn, or snow formed by differential ablation.
{ schwa bl a macr mid bullet sh schwa n k o macr n }
ablation factor [HYDROLOGY] The rate at which a snow or ice surface wastes away.
{ schwa bl a macr mid bullet sh schwa n fak mid bullet t schwa r }
ablation form [HYDROLOGY] A feature on a snow or ice surface caused by melting or evaporation.
{ schwa bl a macr mid bullet sh schwa n f rm }
ablation moraine [GEOLOGY] 1. A layer of rock particles overlying ice in the ablation of a glacier. 2. Drift deposited from a superglacial position through the melting of underlying stagnant ice.
{ schwa bl a macr mid bullet sh schwa n m schwa r a macr n }
ablative agent [MATERIALS] A material from which the surface layer is to be removed, often for the purpose of dissipating extreme heat energy, as in space vehicles reentering the earth's atmosphere.Also known as ablating material; ablative material; ablator.
{ a mid bullet bl schwa mid bullet div a macr mid bullet j schwa nt }
ablative cooling [AEROSPACE ENGINEERING] The carrying away of heat, generated by aerodynamic heating, from a vital part by arranging for its absorption by a nonvital part.
{ a mid bullet bl schwa mid bullet div kül mid bullet i engi }
ablative material See ablative agent
{ a mid bullet bl schwa mid bullet div m schwa tir mid bullet mid bullet schwa l }
ablative shielding [AEROSPACE ENGINEERING] A covering of material designed to reduce heat transfer to the internal structure through sublimation and loss of mass.
{ a mid bullet bl schwa mid bullet div sh ld mid bullet i engi }
ablatograph [ENGINEERING] An instrument that records ablation by measuring the distance a snow or ice surface falls during the observation period.
{ schwa bl a macr mid bullet d schwa graf }
ablator See ablative agent
{ ab l a macr d mid bullet schwa r }
able [COMPUTER SCIENCE] A name for the hexadecimal digit whose decimal equivalent is 10.
{ a macr mid bullet b schwa l }
A block [CIVIL ENGINEERING] A hollow concrete masonry block with one end closed and the other open and with a web between, so that when the block is laid in a wall two cells are produced.
{ a macr bläk }
ABM See antiballistic missile
abmho [ELECTRICITY] A unit of conductance in the electromagnetic centimeter- gram-second system of units equal to 109 mhos.Abbreviated (a Omega)-1.Also known as absiemens (aS).
{ ab m o macr }
Abney effect [OPTICS] A shift in the apparent hue of a light which occurs as colored light is desaturated by the addition of white light.
{ ab mid bullet n schwa fekt }
Abney law [OPTICS] The shift in apparent hue of spectral color that is desaturated by addition of white light is toward the red end of the spectrum if the wavelength is below 570 nanometers and toward the blue if it is above.
{ ab mid bullet n l }
Abney level See clinometer
{ ab mid bullet n lev mid bullet schwa l }
Abney mounting [SPECTROSCOPY] A modification of the Rowland mounting in which only the slit is moved to observe different parts of the spectrum.
{ ab mid bullet n ma udot nt mid bullet i engi }
abnormal anticlinorium [GEOLOGY] An anticlinorium with axial planes of subsidiary folds diverging upward.
{ ab n r mid bullet m schwa l brvbar an mid bullet t schwa mid bullet kli n mid bullet r mid bullet schwa m }
abnormal behavior [PSYCHOLOGY] Personality functioning that is socially undesirable or that renders the individual unable to cope with day-to-day living.Also known as behavior disorder.
{ ab n r mid bullet m schwa l be h a macr v mid bullet y schwa r }
abnormal fold [GEOLOGY] An anticlinorium in which there is an upward convergence of the axial surfaces of the subsidiary folds.
{ ab n r mid bullet m schwa l f o macr ld }
abnormal glow discharge [ELECTRONICS] A discharge of electricity in a gas tube at currents somewhat higher than those of an ordinary glow discharge, at which point the glow covers the entire cathode and the voltage drop decreases with increasing current.
{ ab n r mid bullet m schwa l gl o macr dis mid bullet chärj }
abnormality [SCIENCE AND TECHNOLOGY] Any deviation from normal characteristics.
{ ab mid bullet n r mal mid bullet schwa mid bullet t }
abnormal magnetic variation [GEOPHYSICS] The anomalous value in magnetic compass readings made in some local areas containing unknown sources that deflect the compass needle from the magnetic meridian.
{ ab n r mid bullet m schwa l mag ned mid bullet ik ve mid bullet r a macr mid bullet sh schwa n }
abnormal place [MINING ENGINEERING] An area in a coal mine where the geological conditions render mining uneconomical.
{ ab n r mid bullet m schwa l pl a macr s }
abnormal pressure [PETROLEUM ENGINEERING] A pressure beyond the range of pressure values that would normally be expected at a given depth.
{ ab n r mid bullet m schwa l presh mid bullet schwa r }
abnormal propagation [COMMUNICATIONS] Phenomena of unstable or changing atmospheric or ionospheric conditions acting upon transmitted radio waves, preventing such waves from following their normal path through space, and causing difficulties and disruptions of communications.
{ ab n r mid bullet m schwa l präp mid bullet schwa g a macr mid bullet sh schwa n }
abnormal psychology [PSYCHOLOGY] A branch of psychology that deals with behavior disorders and internal psychic conflict in addition to certain normal phenomena such as dreams, motivations, and anxiety.
{ ab n r mid bullet m schwa l s imacr mid bullet käl mid bullet schwa mid bullet j }
abnormal reading See abnormal time
{ ab n r mid bullet m schwa l r d mid bullet i engi }
abnormal reflections [ELECTROMAGNETISM] Sharply defined reflections of substantial intensity at frequencies greater than the critical frequency of the ionized layer of the ionosphere.
{ ab n r mid bullet m schwa l re flek mid bullet sh schwa nz }
abnormal series See anomalous series
{ ab n r mid bullet m schwa l sir z }
abnormal statement [COMPUTER SCIENCE] An element of a FORTRAN V (UNIVAC) program which specifies that certain function subroutines must be called every time they are referred to.
{ ab n r mid bullet m schwa l st a macr t mid bullet m schwa nt }
abnormal synclinorium [GEOLOGY] A synclinorium with axial planes of subsidiary folds converging downward.
{ ab n r mid bullet m schwa l brvbar sin mid bullet kli n mid bullet r mid bullet schwa m }
abnormal time [INDUSTRIAL ENGINEERING] During a time study, an elapsed time for any element which is excessively longer or shorter than the median of the elapsed times.Also known as abnormal reading.
{ ab n r mid bullet m schwa l t imacr m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000

McGraw-Hill Logo A Division of the McGraw-Hill Companies


Dictionary: A

previous next
acyclic [BOTANY] Having flowers arranged in a spiral instead of a whorl.
[MATHEMATICS] 1. A transformation on a set to itself for which no nonzero power leaves an element fixed. 2. A chain complex all of whose homology groups are trivial.
[PHYSICS] Continually varying without a regularly repeated pattern.
{ a macr [image] sik mid bullet lik }
acyclic compound [ORGANIC CHEMISTRY] A chemical compound with an open-chain molecular structure rather than a ring-shaped structure; for example, the alkane series.
{ a macr [image] sik mid bullet lik [image] käm [image] pa udot nd }
acyclic feeding [COMPUTER SCIENCE] A method employed by alphanumeric readers in which the trailing edge or some other document characteristic is used to activate the feeding of the succeeding document.
{ a macr [image] sik mid bullet lik [image] f [image] d mid bullet i engi }
acyclic machine See homopolar generator
{ a macr [image] sik mid bullet lik m schwa [image] sh [image] n }
acyclic motion See irrotational flow
{ a macr [image] sik mid bullet lik [image] m o macr mid bullet sh schwa n }
acyl [ORGANIC CHEMISTRY] A radical formed from an organic acid by removal of a hydroxyl group; the general formula is RCO, where R may be aliphatic, alicyclic, or aromatic.
{ [image] a mid bullet s schwa l }
acylation [ORGANIC CHEMISTRY] Any process whereby the acyl group is incorporated into a molecule by substitution.
{ [image] as mid bullet schwa [image] l a macr mid bullet sh schwa n }
acyl azide See acid azide
{ [image] a mid bullet s schwa l [image] a macr [image] z imacr d }
acylcarbene [ORGANIC CHEMISTRY] A carbene radical in which at least one of the groups attached to the divalent carbon is an acyl group; for example, acetylcarbene.
{ [image] a mid bullet s schwa l [image] kär [image] b [image] n }
acyl carnitine See fatty acyl carnitine
{ [image] a mid bullet s schwa l [image] kär mid bullet n schwa [image] t [image] n }
acyl carrier protein [BIOCHEMISTRY] A protein in fatty acid synthesis that picks up aceytl and malonyl groups from acetyl coenzyme A and malonyl coenzyme A and links them by condensation to form [image] -keto acid acyl carrier protein, releasing carbon dioxide and the sulfhydryl form of acyl carrier protein.Abbreviated ACP.
{ [image] a mid bullet s schwa l [image] kar mid bullet [image] mid bullet schwa r [image] pr o macr [image] t [image] n }
acyl-coenzyme A See fatty acyl-coenzyme A
{ [image] a mid bullet s schwa l k o macr [image] en [image] zim [image] a macr }
acyl exchange See acidolysis
{ [image] a mid bullet s schwa l iks [image] ch a macr nj }
acyl halide [ORGANIC CHEMISTRY] One of a large group of organic substances containing the halocarbonyl group; for example, acyl fluoride.
{ [image] a mid bullet s schwa l [image] hal [image] imacr d }
acylnitrene [ORGANIC CHEMISTRY] A nitrene in which the nitrogen is covalently bonded to an acyl group.
{ [image] a mid bullet s schwa l [image] n imacr [image] tr [image] n }
acyloin [ORGANIC CHEMISTRY] An organic compound that may be synthesized by condensation of aldehydes; an example is benzoin, C6H5COCHOHC6H5.
{ schwa [image] sil mid bullet schwa mid bullet w schwa n }
acyloin condensation [ORGANIC CHEMISTRY] The reaction of an aliphatic ester with metallic sodium to form intermediates converted by hydrolysis into aliphatic [image] -hydroxyketones called acyloins.
{ schwa [image] sil mid bullet schwa mid bullet w schwa n [image] kän [image] den [image] s a macr mid bullet sh schwa n }
AD See average deviation
Ada [COMPUTER SCIENCE] A computer language that was chosen by the United States Department of Defense to support the development of embedded systems, and uses the language Pascal as a base to meet the reliablity and efficiency requirements imposed by these systems.
{ [image] a macr mid bullet d schwa }
ADA See air-defense artillery
adalert [GEOPHYSICS] An advance alert issued by a regional warning center to give prompt warning of a change in solar activity.
{ [image] ad mid bullet schwa [image] l schwa rt }
adamantane [ORGANIC CHEMISTRY] A C10H16 alicyclic hydrocarbon whose structure has the same arrangement of carbon atoms as does the basic unit of the diamond lattice.
{ [image] ad mid bullet schwa [image] man [image] t a macr n }
adamantine drill [MECHANICAL ENGINEERING] A core drill with hardened steel shot pellets that revolve under the rim of the rotating tube; employed in rotary drilling in very hard ground.
{ [image] ad mid bullet schwa [image] man [image] t [image] n [image] dril }
adamantine spar [MINERALOGY] A silky brown variety of corundum.
{ [image] ad mid bullet schwa [image] man [image] t [image] n [image] spär }
adamantinoma See ameloblastoma
{ ad mid bullet schwa [image] man mid bullet t schwa [image] n o macr m mid bullet schwa }
adambulacral [INVERTEBRATE ZOOLOGY] Lying adjacent to the ambulacrum.
{ brvbar ad mid bullet am mid bullet by schwa [image] l a macr k mid bullet r schwa l }
adamellite See quartz monzonite
{ schwa [image] dam mid bullet schwa [image] l imacr t }
adamite [MINERALOGY] Zn2(AsO4)(OH) A colorless, white, or yellow mineral consisting of basic zinc arsenate, crystallizing in the orthorhombic system; hardness is 3.5 on Mohs scale, and specific gravity is 4.34-4.35.
{ [image] ad mid bullet schwa [image] m imacr t }
Adams-Bashforth process [MATHEMATICS] A method of numerically integrating a differential equation of the form (dy/dx) = f(x,y) that uses one of Gregory's interpolation formulas to expand f.
{ [image] a mid bullet d schwa mz [image] bash [image] f [image] rth [image] prä mid bullet s schwa s }
Adam's catalyst [CHEMICAL ENGINEERING] Finely divided plantinum(IV) oxide, made by fusing hexachloroplatinic(IV) acid with NaNO3.
{ [image] a mid bullet d schwa mz [image] kad mid bullet schwa l mid bullet schwa st }
adamsite [MINERALOGY] Greenish-black mica.
[ORGANIC CHEMISTRY] C6H4 mid bullet NH mid bullet C6H4 mid bullet AsCl A yellow crystalline arsenical; used in leather tanning and in warfare and riot control to produce skin and eye irritation, chest distress, and nausea;U.S. Army code is DM.Also known as diphenylaminechloroarsine; phenarsazine chloride.
{ [image] a mid bullet d schwa m [image] z imacr t }
ada mud [ENGINEERING] A conditioning material added to drilling mud to obtain satisfactory cores and samples of formations.
{ [image] a macr mid bullet d schwa [image] m schwa d }
adapertural [INVERTEBRATE ZOOLOGY] Near the aperture, specifically of a conch.
{ [image] ad [image] ap mid bullet schwa [image] ch schwa r mid bullet schwa l }
adapical [BOTANY] Near or toward the apex or tip.
{ [image] ad [image] a mid bullet pi mid bullet k schwa l }
adaptability test [ORDNANCE] A test to ascertain the adaptability of a standardized item or equipment to a particular unit or organization.
{ schwa [image] dap mid bullet t schwa [image] bil mid bullet schwa mid bullet d [image] [image] test }
adaptation [GENETICS] The occurrence of genetic changes in a population or species as the result of natural selection so that it adjusts to new or altered environmental conditions.
[PHYSIOLOGY] The occurrence of physiological changes in an individual exposed to changed conditions; for example, tanning of the skin in sunshine, or increased red blood cell counts at high altitudes.
{ [image] a [image] dap [image] t a macr mid bullet sh schwa n }
adaptation brightness See adaptation luminance
{ [image] a [image] dap [image] t a macr mid bullet sh schwa n [image] br imacr t mid bullet n schwa s }
adaptation illuminance See adaptation luminance
{ [image] a [image] dap [image] t a macr mid bullet sh schwa n schwa [image] lü mid bullet m schwa mid bullet n schwa ns }
adaptation level See adaptation luminance
{ [image] a [image] dap [image] t a macr mid bullet sh schwa n [image] lev mid bullet schwa l }
adaptation luminance [OPTICS] The average luminance, or brightness, of objects and surfaces in the immediate vicinity of an observer estimating the visual range.Also known as adaptation brightness; adaptation illuminance; adaptation level; brightness level; field brightness; field luminance.
{ [image] a [image] dap [image] t a macr mid bullet sh schwa n [image] lü mid bullet m schwa mid bullet n schwa ns }
adaptation syndrome [MEDICINE] Endocrine-mediated stress reaction of the body in response to systemic injury; involves an initial stage of shock, followed by resistance or adaptation and then healing or exhaustion.
{ [image] a [image] dap [image] t a macr mid bullet sh schwa n [image] sin [image] dr o macr m }
adapter [COMPUTER SCIENCE] A device which converts bits of information received serially into parallel bit form for use in the inquiry buffer unit.
[ENGINEERING] A device used to make electrical or mechanical connections between items not originally intended for use together.
[METALLURGY] A connecting piece, usually made of fireclay, between a horizontal zinc retort and the condenser in which the molten zinc collects.
[OPTICS] An attachment to a camera that permits its use in a manner for which it was not designed.
{ schwa [image] dap mid bullet t schwa r }
adapter skirt [AEROSPACE ENGINEERING] A flange or extension of a space vehicle that provides a ready means for fitting some object to a stage or section.
{ schwa [image] dap mid bullet t schwa r [image] sk schwa rt }
adapter spool [PETROLEUM ENGINEERING] A device for connecting blowout preventers of different sizes or capacities to the casinghead.
{ schwa [image] dap mid bullet t schwa r [image] spül }
adapter transformer [ELECTRICITY] A transformer designed to supply a single electric lamp; its primary terminals are designed to fit into an ordinary lampholder, its secondary terminals into a lampholder of a low-voltage lamp.
{ schwa [image] dap mid bullet t schwa r tranz [image] f [image] r mid bullet m schwa r }
adaptive behavior [PSYCHOLOGY] Any behavior that helps the organism adjust to its environment.
{ schwa [image] dap mid bullet tiv b schwa [image] h a macr v mid bullet y schwa r }
adaptive branch [CONTROL SYSTEMS] A branch instruction in the computer program controlling a robot that may lead the robot to execute a series of instructions, depending on external conditions.
{ schwa [image] dap mid bullet tiv [image] branch }
adaptive colitis See irritable colon
{ schwa [image] dap mid bullet tiv k schwa [image] l imacr d mid bullet schwa s }
adaptive communications [COMMUNICATIONS] A communications system capable of automatic change to meet changing inputs or changing characteristics of the device or process being controlled. Also known as self-adjusting communications; self-optimizing communications.
{ schwa [image] dap mid bullet tiv k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz }
adaptive control [CONTROL SYSTEMS] A control method in which one or more parameters are sensed and used to vary the feedback control signals in order to satisfy the performance criteria.
{ schwa [image] dap mid bullet tiv k schwa n [image] tr o macr l }
adaptive-control function [CONTROL SYSTEMS] That level in the functional decomposition of a large-scale control system which updates parameters of the optimizing control function to achieve a best fit to current plant behavior, and updates parameters of the direct control function to achieve good dynamic response of the closed-loop system.
{ schwa [image] dap mid bullet tiv k schwa n [image] tr o macr l [image] f schwa engi k mid bullet sh schwa n }
adaptive disease [PHYSIOLOGY] The physiologic changes impairing an organism's health as the result of exposure to an unfamiliar environment.
{ schwa [image] dap mid bullet tiv di [image] z [image] z }
adaptive divergence [EVOLUTION] Divergence of new forms from a common ancestral form due to adaptation to different environmental conditions.
{ schwa [image] dap mid bullet tiv d schwa [image] v schwa r mid bullet j schwa ns }
adaptive enzyme [MICROBIOLOGY] Any bacterial enzyme formed in response to the presence of a substrate specific for that enzyme.
{ schwa [image] dap mid bullet tiv [image] en [image] z imacr m }
adaptive equalization [COMMUNICATIONS] A signal-processing technique designed to compensate for time dispersion of received signals over a communications channel resulting from imperfect transmission characteristics.
{ schwa [image] dap mid bullet tiv [image] [image] mid bullet kw schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
adaptive integration [MATHEMATICS] A numerical technique for obtaining the definite integral of a function whose smoothness, or lack thereof, is unknown, to a desired degree of accuracy, while doing only as much work as necessary on each subinterval of the interval in question.
{ schwa [image] dap mid bullet tiv [image] int mid bullet schwa [image] gr a macr mid bullet sh schwa n }
adaptive norm [GENETICS] The various genotypes of a species evident in a given population.
{ schwa [image] dap mid bullet tiv [image] n [image] rm }
adaptive optics [OPTICS] The theory and design of optical systems that measure and correct wavefront aberrations in real time, that is, simultaneous with the operation of the system.
{ schwa [image] dap mid bullet tiv [image] äp mid bullet tiks }
adaptive radiation [EVOLUTION] Diversification of a dominant evolutionary group into a large number of subsidiary types adapted to more restrictive modes of life (different adaptive zones) within the range of the larger group.
{ schwa [image] dap mid bullet tiv [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
adaptive robot [CONTROL SYSTEMS] A robot that can alter its responses according to changes in the environment.
{ schwa [image] dap mid bullet tiv [image] r o macr [image] bät }
adaptive sound cancellation [ACOUSTICS] A form of active sound cancellation that is maintained in the presence of system changes through a feedback mechanism.
{ schwa brvbar dap mid bullet tiv [image] saund [image] kan mid bullet s schwa [image] l a macr mid bullet sh schwa n }
adaptive sound control [ACOUSTICS] Any modification of sound fields by loudspeakers, controlled through the use of a feedback mechanism, for reduction, equalization, or cancellation of sound.
{ schwa brvbar dap mid bullet tiv [image] saund k schwa n [image] tr o macr l }
adaptive system [COMPUTER SCIENCE] A system that can change itself to meet new requirements.
{ schwa [image] dap mid bullet tiv [image] sis mid bullet t schwa m }
adaptive system theory [COMPUTER SCIENCE] The branch of automata theory dealing with adaptive, or self-organizing, systems.
{ schwa [image] dap mid bullet tiv [image] sis mid bullet t schwa m [image] the mid bullet schwa mid bullet r [image] }
adaptive value [GENETICS] The property of a given genotype that confers fitness to an organism in a given environment.
{ schwa [image] dap mid bullet tiv [image] val mid bullet yü }
adaptometer [ENGINEERING] An instrument that measures the lowest brightness of an extended area that can barely be detected by the eye.
{ [image] a [image] dap [image] tä mid bullet m schwa d mid bullet schwa r }
ADAR See advanced-design array radar
{ [image] a macr [image] där }
adatom [PHYSICAL CHEMISTRY] An atom adsorbed on a surface so that it will migrate over the surface.
{ [image] ad [image] ad mid bullet schwa m }
adaxial [BIOLOGY] On the same side as or facing toward the axis of an organ or organism.
{ [image] ad [image] ak mid bullet s [image] mid bullet schwa l }
Adcock antenna [ELECTROMAGNETISM] A pair of vertical antennas separated by a distance of one-half wavelength or less and connected in phase opposition to produce a radiation pattern having the shape of a figure eight.
{ [image] ad mid bullet käk [image] an [image] ten mid bullet schwa }
Adcock direction finder [NAVIGATION] A radio direction finder utilizing one or more pairs of Adcock antennas.
{ [image] ad mid bullet käk d schwa [image] rek mid bullet sh schwa n [image] f imacr n mid bullet d schwa r }
ADCON See address constant
{ [image] ad [image] kän }
adconductor cathode [ELECTRONICS] A cathode in which adsorbed alkali metal atoms provide electron emission in a glow or arc discharge.
{ brvbar ad mid bullet k schwa n brvbar d schwa k mid bullet t schwa r [image] kath o macr d }
adcumulus [PETROLOGY] Pertaining to the growth of a cumulus crystal so as to exclude the growth of other phases; results in a monomineralic rock.
{ ad kyü mid bullet my schwa mid bullet l schwa s }
add [COMPUTER SCIENCE] See add operation
[MATHEMATICS] To perform addition.
[ORDNANCE] A fire correction term used by observers in adjusting fire to indicate that an increase in range (of so many yards) will follow and is desired.
{ ad }
addend [MATHEMATICS] One of a collection of numbers to be added.
{ a dend }
addendum [DESIGN ENGINEERING] The radial distance between two concentric circles on a gear, one being that whose radius extends to the top of a gear tooth (addendum circle) and the other being that which will roll without slipping on a circle on a mating gear (pitch line).
{ schwa den mid bullet d schwa m }
addendum circle [DESIGN ENGINEERING] The circle on a gear passing through the tops of the teeth.
{ schwa den mid bullet d schwa m s schwa r mid bullet k schwa l }
adder [COMPUTER SCIENCE] A computer device that can form the sum of two or more numbers or quantities.
[ELECTRONICS] A circuit in which two or more signals are combined to give an output-signal amplitude that is proportional to the sum of the input-signal amplitudes.Also known as adder circuit.
[VERTEBRATE ZOOLOGY] Any of the venomous viperine snakes included in the family Viperidae.
{ ad mid bullet schwa r }
adder circuit See adder
{ ad mid bullet schwa r s schwa r mid bullet k schwa t }
addiction [MEDICINE] Habituation to a specific practice, such as drinking alcoholic beverages or using drugs.
{ schwa dik mid bullet sh schwa n }
addictive disorder [PSYCHOLOGY] A disorder characterized by the chronic use of an agent and resulting in the development of tolerance, physical dependence, and finally drug-seeking behavior.
{ a dik mid bullet tiv dis r mid bullet d schwa r }
add-in [COMPUTER SCIENCE] An electronic component that can be placed on a printed circuit board already installed in a computer to enhance the computer's capability.
{ ad in }
adding circuit [ELECTRONICS] A circuit that performs the mathematical operation of addition.
{ ad mid bullet i engi s schwa r mid bullet k schwa t }
adding machine [COMPUTER SCIENCE] A device which performs the arithmetical operation of addition and subtraction.
{ ad mid bullet i engi m schwa sh n }
adding tape [ENGINEERING] A surveyor's tape that is calibrated from 0 to 100 by full feet (or meters) in one direction, and has 1 additional foot (or meter) beyond the zero end which is subdivided in tenths or hundredths.
{ ad mid bullet i engi t a macr p }
Addis count [PATHOLOGY] A renal function test which estimates the blood cell count in a 12-hour urine specimen.
{ ad mid bullet schwa s ka udot nt }
Addison's disease [MEDICINE] A primary failure or insufficiency of the adrenal cortex to secrete hormones.
{ ad mid bullet schwa mid bullet s schwa nz di z z }
addition [MATHEMATICS] 1. An operation by which two elements of a set are combined to yield a third; denoted +; usually reserved for the operation in an Abelian group or the group operation in a ring or vector space. 2. The combining of complex quantities in which the individual real parts and the individual imaginary parts are separately added. 3. The combining of vectors in a prescribed way; for example, by algebraically adding corresponding components of vectors or by forming the third side of the triangle whose other sides each represent a vector.Also known as composition.
{ schwa di mid bullet sh schwa n }
addition agent [PHYSICAL CHEMISTRY] A substance added to a plating solution to change characteristics of the deposited substances.
{ schwa di mid bullet sh schwa n a macr mid bullet j schwa nt }
addition item [COMPUTER SCIENCE] An item which is to be filed in its proper place in a computer.
{ schwa di mid bullet sh schwa n imacr d mid bullet schwa m }
addition polymer [ORGANIC CHEMISTRY] A polymer formed by the chain addition of unsaturated monomer molecules, such as olefins, with one another without the formation of a by-product, as water; examples are polyethylene, polypropylene, and polystyrene.Also known as addition resin.
{ schwa di mid bullet sh schwa n päl mid bullet schwa mid bullet m schwa r }
addition reaction [ORGANIC CHEMISTRY] A type of reaction of unsaturated hydrocarbons with hydrogen, halogens, halogen acids, and other reagents, so that no change in valency is observed and the organic compound forms a more complex one.
{ schwa di mid bullet sh schwa n r ak mid bullet sh schwa n }
addition record [COMPUTER SCIENCE] A new record inserted into an updated master file.
{ schwa di mid bullet sh schwa n rek mid bullet schwa rd }
addition resin See addition polymer
{ schwa di mid bullet sh schwa n rez mid bullet schwa n }
addition sign [MATHEMATICS] The symbol +, used to indicate addition.Also known as plus sign.
{ schwa di mid bullet sh schwa n s imacr n }
addition solid solution [CRYSTALLOGRAPHY] Random addition of atoms or ions in the interstices within a crystal structure.
{ schwa di mid bullet sh schwa n säl mid bullet schwa d s schwa lü mid bullet sh schwa n }
addition table [COMPUTER SCIENCE] The part of memory that holds the table of numbers used in addition in a computer employing table look-up techniques to carry out this operation.
{ schwa di mid bullet sh schwa n t a macr mid bullet b schwa l }
additive [MATERIALS] 1. A substance added to another to strengthen or otherwise alter it for the purpose of improving the performance of the finished product. 2. See admixture
[MATHEMATICS] Pertaining to addition.
[STATISTICS] That property of a process in which increments of the dependent variable are independent for nonoverlapping intervals of the independent variable.
{ ad mid bullet schwa d mid bullet iv }
additive factor [GENETICS] Any of a group of nonallelic genes that affect the same phenotypic characteristics.
{ ad mid bullet schwa mid bullet div fak mid bullet t schwa r }
additive function [MATHEMATICS] Any function f that preserves addition; that is, f(x+y) = f(x) + f(y).
{ ad mid bullet schwa d mid bullet iv f schwa engi mid bullet sh schwa n }
additive gene action [GENETICS] 1. A form of allelic interaction in which dominance is absent, resulting in a heterozygote that is intermediate in phenotype between homozygotes for the alternative alleles. 2. The cumulative contribution made by all loci in a group of nonallelic genes to a polygenic trait.
{ brvbar ad mid bullet schwa mid bullet div brvbar j n ak mid bullet sh schwa n }
additive genetic variance [GENETICS] That part of the genetic variance of a quantitative character attributed to the average effects of substituting one allele for another at a given locus or at the multiple loci governing a polygenic trait.
{ brvbar ad mid bullet schwa mid bullet div j schwa brvbar ned mid bullet ik ver mid bullet mid bullet schwa ns }
additive identity [MATHEMATICS] In a mathematical system with an operation of addition denoted +, an element 0 such that 0 + e = e + 0 = e for any element e in the system.
{ ad mid bullet schwa mid bullet div imacr den mid bullet schwa mid bullet d }
additive inverse [MATHEMATICS] In a mathematical system with an operation of addition denoted +, an additive inverse of an element e is an element -e such that e + (-e) = (-e) + e = 0, where 0 is the additive identity.
{ ad mid bullet schwa mid bullet div in v schwa rs }
additive level [MATERIALS] The total percentage of all the additives in an oil sample.
{ ad mid bullet schwa d mid bullet iv lev mid bullet schwa l }
additive primary colors [OPTICS] The three colors, usually red, green, and blue, which are mixed together in an additive process.
{ ad mid bullet schwa d mid bullet iv pr imacr m mid bullet schwa mid bullet r k schwa l mid bullet schwa rz }
additive process [OPTICS] The process of producing colors by mixing lights of additive primary colors in various proportions.
{ ad mid bullet schwa d mid bullet iv prä mid bullet s schwa s }
additive set function [MATHEMATICS] A set function with the property that the value of the function at a finite union of disjoint sets is equal to the sum of the values at each set in the union.
{ brvbar ad mid bullet schwa d mid bullet iv brvbar set f schwa engi k mid bullet sh schwa n }
add-on [COMPUTER SCIENCE] A peripheral device, such as a printer or disk drive, that is added to a basic computer.
{ ad n }
add-on memory [COMPUTER SCIENCE] Computer storage that is added to the original main storage to enhance the computer's processing capability.
{ ad n mem mid bullet r }
add operation [COMPUTER SCIENCE] An operation in computer processing in which the sum of two or more numbers is placed in a storage location previously occupied by one of the original numbers.Also known as add.
{ ad äp mid bullet schwa r a macr mid bullet sh schwa n }
address [COMPUTER SCIENCE] The number or name that uniquely identifies a register, memory location, or storage device in a computer.
{ ad mid bullet res }
addressable [COMPUTER SCIENCE] Capable of being located by a computer through an addressing technique.
{ schwa dres mid bullet schwa mid bullet b schwa l }
addressable cursor [COMPUTER SCIENCE] A cursor that can be moved by software or keyboard controls to any point on the screen.
{ schwa dres mid bullet schwa mid bullet b schwa l k schwa r mid bullet s schwa r }
address bus [COMPUTER SCIENCE] An internal computer communications channel that carries addresses from the central processing unit to components under the unit's control.
{ ad mid bullet res b schwa s }
address computation [COMPUTER SCIENCE] The modification by a computer of an address within an instruction, or of an instruction based on results obtained so far.Also known as address modification.
{ ad mid bullet res käm mid bullet py schwa t a macr mid bullet sh schwa n }
address constant [COMPUTER SCIENCE] A value, or its expression, used in the calculation of storage addresses from relative addresses for computers.Abbreviated ADCON.Also known as base address; presumptive address; reference address.
{ ad mid bullet res kän mid bullet st schwa nt }
address conversion [COMPUTER SCIENCE] The use of an assembly program to translate symbolic or relative computer addresses.
{ ad mid bullet res k schwa n v schwa r mid bullet zh schwa n }
address counter [COMPUTER SCIENCE] A counter which increments an initial memory address as a block of data is being transferred into the memory locations indicated by the counter.
{ ad mid bullet res ka udot nt mid bullet schwa r }
address field [COMPUTER SCIENCE] The portion of a computer program instruction which specifies where a particular piece of information is located in the computer memory.
{ ad mid bullet res f ld }
address format [COMPUTER SCIENCE] A description of the number of addresses included in a computer instruction.
{ ad mid bullet res f r mid bullet mat }
address-free program [COMPUTER SCIENCE] A computer program in which all addresses are represented as displacements from the expected contents of a base register.
{ ad mid bullet res brvbar fr pr o macr mid bullet gr schwa m }
address generation [COMPUTER SCIENCE] An addressing technique which facilitates addressing large storages and implementing dynamic program relocation; the effective main storage address is obtained by adding together the contents of the base register of the index register and of the displacement field.
{ ad mid bullet res jen mid bullet schwa r a macr mid bullet sh schwa n }
addressing [COMPUTER SCIENCE] 1. The methods of locating and gaining access to information in a computer's storage. 2. The methods of selecting a particular peripheral device from several that are available at a given time.
{ schwa dres mid bullet i engi }
addressing mode [COMPUTER SCIENCE] The specific technique by means of which a memory reference instruction will be spelled out if the computer word is too small to contain the memory address.
{ schwa dres mid bullet i engi m o macr d }
addressing system [COMPUTER SCIENCE] A labeling technique used to identify storage locations within a computer system.
{ schwa dres mid bullet i engi sis mid bullet t schwa m }
address interleaving [COMPUTER SCIENCE] The assignment of consecutive addresses to physically separate modules of a computer memory, making possible the very-high-speed access of a sequence of contiguously addressed words, since all modules operate nearly simultaneously.
{ ad mid bullet res in mid bullet t schwa r l v mid bullet i engi }
addressless instruction format See zero-address instruction format
{ schwa dres mid bullet l schwa s in str schwa k mid bullet sh schwa n f r mid bullet mat }
address modification See address computation
{ ad mid bullet res mäd mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
address part [COMPUTER SCIENCE] That part of a computer instruction which contains the address of the operand, of the result, or of the next instruction.
{ ad mid bullet res pärt }
address register [COMPUTER SCIENCE] A register wherein the address part of an instruction is stored by a computer.
{ ad mid bullet res rej mid bullet schwa mid bullet st schwa r }
address sort routine [COMPUTER SCIENCE] A debugging routine which scans all instructions of the program being checked for a given address.
{ ad mid bullet res s rt rü t n }
address space [COMPUTER SCIENCE] The number of storage locations available to a computer program.
{ ad mid bullet r schwa s sp a macr s }
address track [COMPUTER SCIENCE] A path on a magnetic tape, drum, or disk on which are recorded addresses used in the retrieval of data stored on other tracks.
{ ad mid bullet res trak }
address translation [COMPUTER SCIENCE] The assignment of actual locations in a computer memory to virtual addresses in a computer program.
{ ad mid bullet res tranz l a macr mid bullet sh schwa n }
add-subtract time [COMPUTER SCIENCE] The time required to perform an addition or subtraction, exclusive of the time required to obtain the quantities from storage and put the sum or difference back into storage.
{ ad s schwa b trakt t imacr m }
add time [COMPUTER SCIENCE] The time required by a computer to perform an addition, not including the time needed to obtain the addends from storage and put the sum back into storage.
{ ad t imacr me }
add-to-memory technique [COMPUTER SCIENCE] In direct-memory-access systems, a technique which adds a data word to a memory location; permits linear operations such as data averaging on process data.
{ brvbar ad t schwa brvbar mem mid bullet r tek mid bullet n k }
adduct [CHEMISTRY] 1. A chemical compound that forms from chemical addition of two species; for example, reaction of butadiene with styrene forms an adduct, 4-phenyl-1-cyclohexene. 2. The complex compound formed by association of an inclusion complex.
{ a d schwa kt }
adduction [PHYSIOLOGY] Movement of one part of the body toward another or toward the median axis of the body.
{ schwa d schwa k mid bullet sh schwa n }
adductor [ANATOMY] Any muscle that draws a part of the body toward the median axis.
{ schwa d schwa k mid bullet t schwa r }
Adeleina [INVERTEBRATE ZOOLOGY] A suborder of protozoan invertebrate parasites in the order Eucoccida in which the sexual and asexual stages are in different hosts.
{ ad mid bullet schwa l imacr n mid bullet schwa }
adelite [MINERALOGY] CaMg(AsO4)(OH,F) A colorless to gray, bluish- gray, yellowish-gray, yellow, or light green orthorhombic mineral consisting of a basic arsenate of calcium and magnesium; usually occurs in massive form.
{ ad mid bullet schwa l imacr t }
adelphous [BOTANY] Having stamens fused together by their filaments.
{ schwa del mid bullet f schwa s }
adenase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of adenine to hypoxanthine and ammonia.
{ ad mid bullet schwa n a macr s }
adenine [BIOCHEMISTRY] C5H5N5 A purine base, 6-aminopurine, occurring in ribonucleic acid and deoxyribonucleic acid and as a component of adenosinetriphosphate.
{ ad mid bullet schwa n n }
adenitis [MEDICINE] Inflammation of a gland or lymph node.
{ ad mid bullet schwa n imacr d mid bullet schwa s }
adenoacanthoma [MEDICINE] An adenocarcinoma, common in the endometrium, in which squamous cells replace the cylindrical epithelium.
{ brvbar ad mid bullet schwa n o macr mid bullet schwa kan th o macr mid bullet m schwa }
adeno-associated satellite virus [VIROLOGY] A defective virus that is unable to reproduce without the help of an adenovirus.
{ brvbar ad mid bullet schwa n o macr mid bullet schwa s o macr mid bullet sh a macr d mid bullet schwa d sad mid bullet schwa l imacr t v imacr mid bullet r schwa s }
adenocarcinoma [MEDICINE] A malignant tumor originating in glandular or ductal epithelium and tending to produce acinic structures.
{ brvbar ad mid bullet schwa n o macr kär mid bullet s schwa n o macr mid bullet m schwa }
adenohypophysis [ANATOMY] The glandular part of the pituitary gland, composing the anterior and intermediate lobes.
{ brvbar ad mid bullet schwa n o macr h imacr pä mid bullet f schwa mid bullet s schwa s }
adenoid [ANATOMY] 1. A mass of lymphoid tissue. 2. Lymphoid tissue of the nasopharynx.Also known as pharyngeal tonsil.
{ ad n id }
adenoma [MEDICINE] A benign tumor of glandular origin and structure.
{ ad mid bullet schwa n o macr mid bullet m schwa }
adenomatoid tumor [MEDICINE] A benign genital-tract tumor composed of stroma whose spaces are lined by cells that resemble epithelium, endothelium, and mesothelium.
{ ad mid bullet schwa n ä mid bullet m schwa t id tü mid bullet m schwa r }
adenomatosis [MEDICINE] A condition characterized by multiple adenomas within an organ or in several related organs.
{ ad mid bullet schwa n o macr mid bullet m schwa t o macr mid bullet s schwa s }
adenomatous goiter [MEDICINE] An asymmetric goiter due to isolated nodular masses of thyroid tissue.Also known as multiple colloid goiter; nodular goiter.
{ ad mid bullet schwa n o macr ma mid bullet t schwa s g it mid bullet schwa r }
adenomere [EMBRYOLOGY] The embryonic structure which will become the functional portion of a gland.
{ ad mid bullet schwa n o macr mid bullet mir }
adenomyoma [MEDICINE] A benign tumor of glandular and muscular elements occurring principally in the uterus and rectum.
{ ad mid bullet schwa n o macr m imacr o macr mid bullet m schwa }
adenomyosis [MEDICINE] 1. The invasion of muscular tissue, such as of the uterine wall or Fallopian tubes, by endometrial tissue. 2. Any abnormal growth of muscle or glandular tissues.
{ ad mid bullet schwa n o macr m imacr o macr mid bullet s schwa s }
adenopathy [MEDICINE] Any glandular disease; common usage limits the term to any abnormal swelling or enlargement of lymph nodes.
{ ad mid bullet schwa n ä mid bullet p schwa mid bullet th }
Adenophorea [INVERTEBRATE ZOOLOGY] A class of unsegmented worms in the phylum Nematoda.
{ ad mid bullet schwa n mid bullet schwa f r mid bullet mid bullet schwa }
adenophyllous [BOTANY] Having leaves with glands.
{ ad mid bullet schwa n ä mid bullet f schwa mid bullet l schwa s }
adenosine [BIOCHEMISTRY] C10H13N5O4 A nucleoside composed of adenine and d-ribose.
{ schwa den mid bullet schwa s n }
adenosine 3',5'-cyclic monophosphate See cyclic adenylic acid
{ schwa brvbar den mid bullet schwa mid bullet s n brvbar thr brvbar pr imacr m brvbar f imacr v brvbar pr imacr m s imacr k mid bullet lik mä mid bullet n o macr fäs mid bullet f a macr t }
adenosine 3',5'-cyclic phosphate See cyclic adenylic acid
{ schwa brvbar den mid bullet schwa mid bullet s n brvbar thr brvbar pr imacr m brvbar f imacr v brvbar pr imacr m s imacr k mid bullet lik fäs mid bullet f a macr t }
adenosinediphosphatase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of adenosinediphosphate.Abbreviated ADPase.
{ schwa brvbar den mid bullet schwa s n d imacr fäs mid bullet f schwa t a macr s }
adenosinediphosphate [BIOCHEMISTRY] C10H15N5O10P2 A coenzyme composed of adenosine and two molecules of phosphoric acid that is important in intermediate cellular metabolism.Abbreviated ADP.
{ schwa brvbar den mid bullet schwa s n d imacr fäs mid bullet f a macr t }
adenosine 3',5'-monophosphate See cyclic adenylic acid
{ schwa brvbar den mid bullet schwa s n brvbar thr brvbar pr imacr m brvbar f imacr v brvbar pr imacr m mä mid bullet n o macr fäs mid bullet f a macr t }
adenosinemonophosphate See adenylic acid
{ schwa brvbar den mid bullet schwa s n mä mid bullet n o macr fäs mid bullet f a macr t }
adenosinetriphosphatase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of adenosinetriphosphate.Abbreviated ATPase.
{ schwa brvbar den mid bullet schwa s n tr imacr fäs mid bullet f schwa t a macr s }
adenosinetriphosphate [BIOCHEMISTRY] C10H16N5O12P3 A coenzyme composed of adenosinediphosphate with an additional phosphate group; an important energy compound in metabolism.Abbreviated ATP.
{ schwa brvbar d n mid bullet schwa s n tri mid bullet fäs f a macr t }
adenosis [MEDICINE] Any nonneoplastic glandular disease, especially one involving the lymph nodes.
{ ad mid bullet schwa n o macr mid bullet s schwa s }
adeno-SV40 hybrid virus [VIROLOGY] A defective virus particle in which part of the genetic material of papovavirus SV40 is encased in an adenovirus protein coat.
{ brvbar ad mid bullet schwa n o macr brvbar es brvbar v brvbar f r mid bullet t h imacr mid bullet br schwa d v imacr mid bullet r schwa s }
Adenoviridae [VIROLOGY] A family of double-stranded DNA viruses with icosahedral symmetry; usually found in the respiratory tract of the host species and often associated with respiratory diseases. Also known as adenovirus.
{ ad mid bullet schwa n mid bullet o macr v imacr r mid bullet schwa d }
adenovirus See Adenoviridae
{ brvbar ad mid bullet schwa n o v imacr mid bullet r schwa s }
adenylcyclase [BIOCHEMISTRY] The catalyzing enzyme in the conversion of adenosinetriphosphate to cyclic adenosinemonophosphate during metabolism.
{ brvbar ad mid bullet schwa n il s imacr kl a macr s }
adenylic acid [BIOCHEMISTRY] 1. A generic term for a group of isomeric nucleotides. 2. The phosphoric acid ester of adenosine.Also known as adenosinemonophosphate (AMP).
{ brvbar ad mid bullet schwa n brvbar il mid bullet ik as mid bullet schwa d }
adeoniform [INVERTEBRATE ZOOLOGY] 1. A lobate, bilamellar zooarium. 2. Resembling the fossil bryozoan Adeona.
{ ad mid bullet ä mid bullet n schwa f rm }
Adephaga [INVERTEBRATE ZOOLOGY] A suborder of insects in the order Coleoptera characterized by fused hind coxae that are immovable.
{ schwa def mid bullet schwa mid bullet g schwa }
adequacy [ELECTRICITY] The existence of sufficient facilities within an electric power system to satisfy the customer load requirement under static system conditions.
{ ad mid bullet schwa mid bullet kw schwa mid bullet s }
adequate contact [MEDICINE] The degree of contact required between an infectious and a susceptible individual to cause infection of the latter.
{ ad mid bullet schwa mid bullet kw schwa t kän takt }
adequate stimulus [PHYSIOLOGY] The energy of any specific mode that is sufficient to elicit a response in an excitable tissue.
{ ad mid bullet schwa mid bullet kw schwa t stim mid bullet y schwa mid bullet l schwa s }
ader wax See ozocerite
{ äd mid bullet schwa r waks }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

ADF See automatic direction finder
ADF bearing indicator [NAVIGATION] An instrument used with an airborne radio direction finder to indicate automatically the relative, magnetic, or true bearing (or reciprocal) of a transmitter.
{ brvbar a macr brvbar d [image] brvbar ef [image] ber mid bullet i engi [image] in mid bullet d schwa [image] k a macr t mid bullet schwa r }
adfreezing [HYDROLOGY] The process by which one object adheres to another by the binding action of ice; applied to permafrost studies.
{ [image] ad [image] fr [image] z mid bullet i engi }
ADF reversal [NAVIGATION] The swinging of the needle on the direction indicator of an airborne automatic direction finder (ADF) through 180°, indicating that the station to which the direction finder is tuned has been passed.
{ brvbar a macr brvbar d [image] brvbar ef ri [image] v schwa r mid bullet s schwa l }
ADH See vasopressin
Adhara [ASTRONOMY] A star of spectral type B2II.Also known as [image] Canis Majoris.
{ schwa [image] där mid bullet schwa }
adherend [MATERIALS] 1. A body attached to another by means of an adhesive substance. 2. The surface to which an adhesive adheres.
{ [image] ad [image] hir mid bullet schwa nd }
adhering junction [CYTOLOGY] An intercellular junction that promotes adhesion between cells.Also known as desmosome.
{ ad brvbar hir mid bullet i engi [image] j schwa engi k mid bullet sh schwa n }
adhesion [BOTANY] Growing together of members of different and distinct whorls.
[ELECTROMAGNETISM] Any mutually attractive force holding together two magnetic bodies, or two oppositely charged nonconducting bodies.
[ENGINEERING] Intimate sticking together of metal surfaces under compressive stresses by formation of metallic bonds.
[MECHANICS] The force of static friction between two bodies, or the effects of this force.
[MEDICINE] The abnormal union of an organ or part with some other part by formation of fibrous tissue.
[PHYSICS] The tendency, due to intermolecular forces, for matter to cling to other matter.
{ ad [image] h [image] mid bullet zh schwa n }
adhesional work [THERMODYNAMICS] The work required to separate a unit area of a surface at which two substances are in contact. Also known as work of adhesion.
{ ad [image] h [image] mid bullet zh schwa n mid bullet schwa l [image] w schwa rk }
adhesive [MATERIALS] A substance used to bond two or more solids so that they act or can be used as a single piece; examples are resins, formaldehydes, glue, paste, cement, putty, and polyvinyl resin emulsions.
{ ad [image] h [image] z mid bullet iv }
adhesive bond [MECHANICS] The forces such as dipole bonds which attract adhesives and base materials to each other.
{ ad [image] h [image] z mid bullet iv [image] bänd }
adhesive bonding [ENGINEERING] The fastening together of two or more solids by the use of glue, cement, or other adhesive.
{ ad [image] h [image] z mid bullet iv [image] bänd mid bullet i engi }
adhesive cell [INVERTEBRATE ZOOLOGY] Any of various glandular cells in ctenophores, turbellarians, and hydras used for adhesion to a substrate and for capture of prey.Also known as colloblast; glue cell; lasso cell.
{ ad [image] h [image] z mid bullet iv [image] sel }
adhesive strength [ENGINEERING] The strength of an adhesive bond, usually measured as a force required to separate two objects of standard bonded area, by either shear or tensile stress.
{ ad [image] h [image] z mid bullet iv [image] stre engi kth }
adhesive tape [MATERIALS] Tape coated with a substance that binds or sticks to a surface.
{ ad [image] h [image] z mid bullet iv [image] t a macr p }
ad hoc inquiry [COMPUTER SCIENCE] A single request for a piece of information, such as a report.
{ [image] ad brvbar häk in [image] kw imacr mid bullet r [image] }
adiabat [METEOROLOGY] The relatively constant rate (5.5°F/100 feet or 10°C/kilometer) at which a mass of air cools as it rises.
{ [image] ad mid bullet [image] mid bullet schwa [image] bat }
adiabatic [THERMODYNAMICS] Referring to any change in which there is no gain or loss of heat.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik }
adiabatic approximation [ASTROPHYSICS] The approximation that the pressure and density of gas in a star are related by the adiabatic law.
[PHYSICAL CHEMISTRY] See Born-Oppenheimer approximation
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
adiabatic atmosphere [METEOROLOGY] A model atmosphere characterized by a dry-adiabatic lapse rate throughout its vertical extent.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] at mid bullet m schwa [image] sfir }
adiabatic calorimeter [PHYSICAL CHEMISTRY] An instrument used to study chemical reactions which have a minimum loss of heat.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] kal mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
adiabatic chart See Stuve chart
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] chärt }
adiabatic compression [THERMODYNAMICS] A reduction in volume of a substance without heat flow, in or out.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik k schwa m [image] presh mid bullet schwa n }
adiabatic condensation pressure See condensation pressure
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] kän [image] den [image] s a macr mid bullet sh schwa n [image] presh mid bullet schwa r }
adiabatic condensation temperature See condensation temperature
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] kän [image] den [image] s a macr mid bullet sh schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r }
adiabatic cooling [THERMODYNAMICS] A process in which the temperature of a system is reduced without any heat being exchanged between the system and its surroundings.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] kül mid bullet i engi }
adiabatic curing [ENGINEERING] The curing of concrete or mortar under conditions in which there is no loss or gain of heat.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] ky udot r mid bullet i engi }
adiabatic demagnetization [CRYOGENICS] A method of cooling paramagnetic salts to temperatures of 10-3 K; the sample is cooled to the boiling point of helium in a strong magnetic field, thermally isolated, and then removed from the field to demagnetize it.Also known as Giaque-Debye method; magnetic cooling; paramagnetic cooling.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] de [image] mag mid bullet n schwa d mid bullet schwa [image] z a macr mid bullet sh schwa n }
adiabatic ellipse [FLUID MECHANICS] A plot of the speed of sound as a function of the speed of flow for the adiabatic flow of a gas, which forms one quadrant of an ellipse.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik i [image] lips }
adiabatic engine [MECHANICAL ENGINEERING] A heat engine or thermodynamic system in which there is no gain or loss of heat.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] en mid bullet j schwa n }
adiabatic envelope [THERMODYNAMICS] A surface enclosing a thermodynamic system in an equilibrium which can be disturbed only by long-range forces or by motion of part of the envelope; intuitively, this means that no heat can flow through the surface.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] en mid bullet v schwa [image] l o macr p }
adiabatic equilibrium [METEOROLOGY] A vertical distribution of temperature and pressure in an atmosphere in hydrostatic equilibrium such that an air parcel displaced adiabatically will continue to possess the same temperature and pressure as its surroundings, so that no restoring force acts on a parcel displaced vertically.Also known as convective equilibrium.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
adiabatic equivalent temperature See equivalent temperature
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik i [image] kwiv mid bullet schwa mid bullet l schwa nt [image] tem mid bullet pr schwa [image] ch schwa r }
adiabatic expansion [THERMODYNAMICS] Increase in volume without heat flow, in or out.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik ik [image] span mid bullet ch schwa n }
adiabatic flame temperature [PHYSICAL CHEMISTRY] The highest possible temperature of combustion obtained under the conditions that the burning occurs in an adiabatic vessel, that it is complete, and that dissociation does not occur.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik brvbar fl a macr m [image] tem mid bullet pr schwa mid bullet ch schwa r }
adiabatic flow [FLUID MECHANICS] Movement of a fluid without heat transfer.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] fl o macr }
adiabatic invariant [PHYSICS] A physical quantity which may be quantized and which, to a certain degree of approximation, remains unchanged under the slow variation of any parameter.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik in [image] ver mid bullet [image] mid bullet schwa nt }
adiabatic lapse rate See dry-adiabatic lapse rate
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] laps [image] r a macr t }
adiabatic law [PHYSICS] The relationship which states that, for adiabatic expansion of gases, P rho - [image] = constant, where P = pressure, rho = density, and [image] ratio of specific heats CP/CV.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] l [image] }
adiabatic process [THERMODYNAMICS] Any thermodynamic procedure which takes place in a system without the exchange of heat with the surroundings.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik prä mid bullet s schwa s }
adiabatic rate See dry-adiabatic lapse rate
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] r a macr t }
adiabatic recovery temperature [FLUID MECHANICS] 1. The temperature reached by a moving fluid when brought to rest through an adiabatic process.Also known as recovery temperature; stagnation temperature. 2. The final and initial temperature in an adiabatic, Carnot cycle.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] tem mid bullet pr schwa mid bullet ch schwa r }
adiabatic saturation pressure See condensation pressure
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n [image] presh mid bullet schwa r }
adiabatic saturation temperature See condensation temperature
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r }
adiabatic system [SCIENCE AND TECHNOLOGY] A body or system whose condition is altered without gaining heat from or losing heat to the surroundings.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] sis mid bullet t schwa m }
adiabatic vaporization [THERMODYNAMICS] Vaporization of a liquid with virtually no heat exchange between it and its surroundings.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] v a macr mid bullet p schwa r mid bullet schwa [image] z a macr mid bullet sh schwa n }
adiabatic wall temperature [FLUID MECHANICS] The temperature assumed by a wall in a moving fluid stream when there is no heat transfer between the wall and the stream.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] w [image] l [image] tem mid bullet pr schwa mid bullet ch schwa r }
adiadochokinesis [MEDICINE] A type of motor incoordination associated with cerebellar damage in which repetitive movements controlled by antagonistic muscles cannot be performed without severe muscular incoordination.
{ schwa [image] d [image] mid bullet schwa [image] d o macr mid bullet k o macr mid bullet k schwa [image] n [image] mid bullet s schwa s }
adiagnostic [PETROLOGY] Pertaining to a rock texture in which identification of individual components is not possible macroscopically or microscopically; applied especially to igneous rock.
{ brvbar a macr [image] d imacr mid bullet schwa g [image] näs mid bullet tik }
adiathermanous [PHYSICS] Not capable of transmitting radiant heat.Also known as adiathermic.
{ brvbar a macr [image] d imacr mid bullet schwa [image] th schwa rm mid bullet schwa mid bullet n schwa s }
adiathermic See adiathermanous
{ brvbar a macr [image] d imacr mid bullet schwa [image] th schwa rm mid bullet ik }
adibatic extrusion [ENGINEERING] Forming plastic objects by energy produced by driving the plastic mass through an extruder without heat flow.
{ brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik ik [image] strü mid bullet zh schwa n }
Adie's syndrome [MEDICINE] Impaired pupillary reaction to light and absent tendon reflexes.
{ [image] a [image] d [image] z [image] sin [image] dr o macr m }
Adimeridae [INVERTEBRATE ZOOLOGY] An equivalent name for the Colydiidae.
{ [image] ad mid bullet schwa [image] mer mid bullet schwa mid bullet d [image] }
adinole [GEOLOGY] An argillaceous sediment that has undergone albitization at the margin of a basic intrusion.
{ [image] ad mid bullet schwa n [image] o macr l }
adipate [ORGANIC CHEMISTRY] Salt produced by reaction of adipic acid with a basic compound.
{ [image] ad mid bullet schwa [image] p a macr t }
adiphenine [PHARMACOLOGY] C20H25NO2 mid bullet HCl The compound 2- diethylaminoethyl diphenylacetate hydrochloride; a cholinergic blocking agent.
{ schwa [image] dif mid bullet schwa mid bullet n [image] n }
adipic acid [ORGANIC CHEMISTRY] HOOC(CH2)4COOH A colorless crystalline dicarboxylic acid, sparingly soluble in water; used in nylon manufacture.
{ schwa [image] dip mid bullet ik [image] as mid bullet schwa d }
adipocellulose [BIOCHEMISTRY] A type of cellulose found in the cell walls of cork tissue.
{ [image] ad mid bullet schwa mid bullet p o macr [image] sel mid bullet y schwa [image] l o macr s }
adipocere [MEDICINE] A light-colored, waxy material formed by postmortem conversion of body fats to higher fatty acids.
{ [image] ad mid bullet schwa mid bullet p schwa [image] sir }
adipocerite See hatchettite
{ [image] ad mid bullet schwa [image] päs mid bullet schwa [image] r imacr t }
adipocire See hatchettite
{ [image] ad mid bullet schwa [image] pä [image] sir }
adipogenesis [PHYSIOLOGY] The formation of fat or fatty tissue.
{ [image] ad mid bullet schwa mid bullet p o macr [image] jen mid bullet schwa mid bullet s schwa s }
adiponecrosis neonatorum [MEDICINE] Localized fatty-tissue necrosis occurring in large, healthy infants born after difficult labor.
{ brvbar ad mid bullet schwa mid bullet p o macr mid bullet n schwa [image] kr o macr mid bullet s schwa s [image] n [image] mid bullet o macr mid bullet n schwa [image] t [image] r mid bullet schwa m }
adiponitrile [ORGANIC CHEMISTRY] NC(CH2)4CN The high-boiling liquid dinitrile of adipic acid; used to make nylon intermediates.
{ [image] ad mid bullet schwa mid bullet p o macr [image] n imacr mid bullet tr schwa l }
adipose [BIOLOGY] Fatty; of or relating to fat.
{ [image] ad mid bullet schwa [image] p o macr s }
adipose fin [VERTEBRATE ZOOLOGY] A modified posterior dorsal fin that is fleshy and lacks rays; found in salmon and typical catfishes.
{ [image] ad mid bullet schwa [image] p o macr s [image] fin }
adipose tissue [HISTOLOGY] A type of connective tissue specialized for lipid storage.
{ [image] ad mid bullet schwa [image] p o macr s [image] tish mid bullet ü }
adiposis dolorosa [MEDICINE] An uncommon type of obesity in which the excess fat deposits are tender and painful.
{ ad mid bullet schwa [image] p o macr mid bullet s schwa s [image] d o macr mid bullet l schwa [image] r o macr s mid bullet schwa }
adiposogenital dystrophy [MEDICINE] A syndrome involving obesity, retarded gonad development, and sometimes diabetes insipidus resulting from impaired functioning of the pituitary and hypothalamus.Also known as Froehlich's syndrome.
{ brvbar ad mid bullet schwa [image] p o macr mid bullet s o macr [image] jen mid bullet schwa d mid bullet schwa l [image] dis mid bullet tr schwa mid bullet f [image] }
adipsia [MEDICINE] Absence of thirst or avoidance of drinking.
{ a macr [image] dip mid bullet s [image] mid bullet schwa }
A display [ELECTRONICS] A radar oscilloscope display in cartesian coordinates; the targets appear as vertical deflection lines; their Y coordinates are proportional to signal intensity; their X coordinates are proportional to distance to targets.
{ [image] a macr di [image] spl a macr }
adit [CIVIL ENGINEERING] An access tunnel used for excavation of the main tunnel.
[MINING ENGINEERING] A nearly horizontal tunnel for access, drainage, or ventilation of a mine.Also known as side drift.
{ [image] ad mid bullet schwa t }
adjab butter [MATERIALS] A semisolid oil extracted from the nuts of the tree Bassia toxisperma; used to make soap.Also known as djave butter.
{ a jab b schwa d mid bullet schwa r }
adjacency [COMPUTER SCIENCE] A condition in character recognition in which two consecutive graphic characters are separated by less than a specified distance.
{ schwa j a macr s mid bullet schwa n mid bullet s }
adjacency structure [MATHEMATICS] A listing, for each vertex of a graph, of all the other vertices adjacent to it.
{ schwa j a macr s mid bullet schwa n mid bullet s str schwa k mid bullet ch schwa r }
adjacent angle [MATHEMATICS] One of a pair of angles with a common side formed by two intersecting straight lines.
{ schwa j a macr s mid bullet schwa nt a engi mid bullet g schwa l }
adjacent-channel interference [COMMUNICATIONS] Interference that is caused by a transmitter operating in an adjacent channel when the side bands of the adjacent-channel transmitter beat with the carrier signal of the desired station.Also known as monkey chatter; side-band interference; side-band splash.
{ schwa j a macr s mid bullet schwa nt chan mid bullet schwa l in mid bullet t schwa r fir mid bullet schwa ns }
adjacent-channel selectivity [ELECTRONICS] The ability of a radio receiver to respond to the desired signal and to reject signals in adjacent frequency channels.
{ schwa j a macr s mid bullet schwa nt chan mid bullet schwa l s schwa lek tiv mid bullet schwa d mid bullet }
adjacent sea [GEOGRAPHY] A sea connected with the oceans but semienclosed by land; examples are the Caribbean Sea and North Polar Sea.
{ schwa j a macr s mid bullet schwa nt s }
adjacent side [MATHEMATICS] For a given vertex of a polygon, one of the sides of the polygon that terminates at the vertex.
{ schwa j a macr s mid bullet schwa nt s imacr d }
adjective dye [CHEMISTRY] Any dye that needs a mordant.
{ schwa jek mid bullet tiv d imacr }
adjoined number [MATHEMATICS] A number z that is added to a number field F to form a new field consisting of all numbers that can be derived from z and the numbers in F by the operations of addition, subtraction, multiplication, and division.
{ schwa brvbar j ind n schwa m mid bullet b schwa r }
adjoining sheets [MAPPING] Those maps that are contiguous to one or more sides and corners of a map series.
{ schwa j in mid bullet i engi sh ts }
adjoint of a matrix See adjugate; Hermitian conjugate
{ aj int schwa v schwa m a macr mid bullet triks }
adjoint operator [MATHEMATICS] An operator B such that the inner products (Ax,y) and (x,By) are equal for a given operator A and for all elements x and y of a Hilbert space.Also known as associate operator; Hermitian conjugate operator.
{ aj int äp mid bullet schwa r a macr d mid bullet schwa r }
adjoint variable [PHYSICS] In classical dynamics, the canonically conjugate pi interpreted as generalized momenta.
{ aj int ver mid bullet mid bullet schwa mid bullet b schwa l }
adjoint vector space [MATHEMATICS] The complete normed vector space constituted by a class of bounded, linear, homogeneous scalar functions defined on a normed vector space.
{ aj int vek mid bullet t schwa r sp a macr s }
adjoint wave functions [QUANTUM MECHANICS] Functions in the Dirac electron theory which are formed by applying the Dirac matrix B to the Hermitian conjugates of the original wave functions.
{ aj int w a macr v f schwa engi k mid bullet sh schwa nz }
adjugate [MATHEMATICS] For a matrix A, the matrix obtained by replacing each element of A with the cofactor of the transposed element.Also known as adjoint of a matrix.
{ aj mid bullet schwa g a macr t }
adjustable base anchor [BUILDING CONSTRUCTION] An item which holds a doorframe above a finished floor.
{ schwa j schwa s mid bullet t schwa mid bullet b schwa l brvbar b a macr s a engi mid bullet k schwa r }
adjustable choke [PETROLEUM ENGINEERING] A choke fitted with a movable conical needle of sleeve that can be changed with respect to its seat so that the rate of flow can be varied.
{ schwa j schwa s mid bullet t schwa mid bullet b schwa l ch o macr k }
adjustable parallels [ENGINEERING] Wedge-shaped iron bars placed with the thin end of one on the thick end of the other, so that the top face of the upper and the bottom face of the lower remain parallel, but the distance between the two faces is adjustable; the bars can be locked in position by a screw to prevent shifting.
{ schwa j schwa s mid bullet t schwa mid bullet b schwa l par mid bullet schwa lelz }
adjustable propeller [NAVAL ARCHITECTURE] A screw propeller with blades that can be rotated around their axes to change the pitch.Also known as controllable-pitch propeller.
{ schwa j schwa s mid bullet t schwa mid bullet b schwa l pr schwa pel mid bullet schwa r }
adjustable resistor [ELECTRICITY] A resistor having one or more sliding contacts whose position may be changed.
{ schwa j schwa s mid bullet t schwa mid bullet b schwa l ri zis mid bullet t schwa r }
adjustable square [ENGINEERING] A try square with an arm that is at right angles to the ruler; the position of the arm can be changed to form an L or a T. Also known as double square.
{ schwa j schwa s mid bullet t schwa mid bullet b schwa l skwer }
adjustable transformer See variable transformer
{ schwa j schwa s mid bullet t schwa mid bullet b schwa l tranz f r mid bullet m schwa r }
adjustable wrench [ENGINEERING] A wrench with one jaw which is fixed and another which is adjustable; the size is adjusted by a knurled screw.
{ schwa j schwa s mid bullet t schwa mid bullet b schwa l rench }
adjusted decibel [ELECTRONICS] A unit used to show the relationship between the interfering effect of a noise frequency, or band of noise frequencies, and a reference noise power level of -85 dBm.Abbreviated dBa.Also known as decibel adjusted.
{ schwa j schwa s mid bullet t schwa d des mid bullet schwa bel }
adjusted elevation [GEODESY] 1. The elevation resulting from the application of an adjustment correction to an orthometric elevation. 2. The elevation resulting from the application of both an orthometric correction and an adjustment correction to a preliminary elevation.
{ schwa j schwa s mid bullet t schwa d el mid bullet schwa v a macr mid bullet sh schwa n }
adjusted position [MAPPING] An adjusted value of the coordinate position of a point.
{ schwa j schwa s mid bullet t schwa d p schwa zi mid bullet sh schwa n }
adjusted stream [HYDROLOGY] A stream which flows mostly parallel to the strike and as little as necessary in other courses.
{ schwa j schwa s mid bullet t schwa d str m }
adjusted value [SCIENCE AND TECHNOLOGY] A value of a quantity derived from observed data by some orderly process which eliminates discrepancies arising from errors in those data.
{ schwa j schwa s mid bullet t schwa d val mid bullet yü }
adjusting [ENGINEERING] In measurement technology, setting or compensating a measuring instrument or a weight in such a way that the indicated value deviates as little as possible from the actual value.
{ schwa j schwa st mid bullet i engi }
adjusting point [ORDNANCE] A distinctive terrain feature or some portion of the target at or near the center of the area upon which the observer wishes to place fire.
{ schwa j schwa st mid bullet i engi p int }
adjusting ring [ORDNANCE] Part of a fuse setter which is used to adjust the setting element on the fuse of an explosive projectile.
{ schwa j schwa st mid bullet i engi ri engi }
adjustment [GEODESY] 1. The determination and application of corrections to orthometric differences of elevation or to orthometric elevations to make the elevation of all bench marks consistent and independent of the circuit closures. 2. The placing of detail or control stations in their positions relative to other detail or control stations.
[PSYCHOLOGY] The process of mental change to allow an individual to function harmoniously with his environment.
{ schwa j schwa st mid bullet m schwa nt }
adjustment correction See arbitrary correction
{ schwa j schwa st mid bullet m schwa nt k schwa rek mid bullet sh schwa n }
adjustment disorder [PSYCHOLOGY] A category of emotional disorder in which an individual exhibits maladaptive reactions to identifiable life events or circumstances.
{ schwa j schwa st mid bullet m schwa nt dis rd mid bullet schwa r }
adjustment of fire [ORDNANCE] The determining and applying of corrections to firing data to bring the center of impact or of burst, or the cone of fire of automatic weapons, to the adjusting point and to keep it there.
{ schwa j schwa st mid bullet m schwa nt schwa v f imacr r }
adjustment reaction [PSYCHOLOGY] A transient, situational personality disorder occurring in reaction to some significant person, immediate event, or internal emotional conflict.
{ schwa j schwa st mid bullet m schwa nt r ak mid bullet sh schwa n }
adjustor neuron [ANATOMY] Any of the interconnecting nerve cells between sensory and motor neurons of the central nervous system.
{ schwa j schwa s mid bullet t schwa r nü rän }
adjutage [ENGINEERING] A tube attached to a container of liquid at an orifice to facilitate or regulate outflow.
{ aj mid bullet schwa tazh }
adjuvant [PHARMACOLOGY] A material that enhances the action of a drug or antigen.
{ aj mid bullet schwa mid bullet v schwa nt }
ad lib [BIOLOGY] Shortened form for ad libitum; without limit or restraint.
{ ad lib }
adlittoral [OCEANOGRAPHY] Of, pertaining to, or occurring in shallow waters adjacent to a shore.
{ ad lid mid bullet schwa mid bullet r schwa l }
administrative map [MAPPING] 1. A map with graphically recorded information pertaining to administrative matters, such as supply and evacuation installations, medical facilities, service and maintenance areas, main supply roads, boundaries, and other details necessary to show the administrative situation in relation to the tactical situation. 2. Any map on which are delineated political subdivisions and boundaries of a country or countries.
{ ad min mid bullet schwa str a macr d mid bullet iv map }
Administrative Terminal System [COMPUTER SCIENCE] A system developed by the International Business Machine Corporation to enable the handling by computer of texts that would otherwise require copying by a typist.Abbreviated ATS.
{ ad min mid bullet schwa str a macr d mid bullet iv t schwa rm mid bullet schwa n mid bullet schwa l sis mid bullet t schwa m }
admiralty brass [METALLURGY] An alloy containing 71% copper, 28% zinc, and 0.75-1% tin for additional corrosion resistance.
{ ad mid bullet mr schwa l mid bullet t bras }
admiralty coal [MINING ENGINEERING] A high-quality, smokeless steam coal.
{ ad mid bullet mr schwa l mid bullet t k o macr l }
Admiralty constant [NAVAL ARCHITECTURE] Any of the numbers that give displacement and midship section.
{ ad mid bullet mr schwa l mid bullet t kän mid bullet st schwa nt }
admittance [ELECTRICITY] A measure of how readily alternating current will flow in a circuit; the reciprocal of impedance, it is expressed in mhos.
{ schwa d mit mid bullet schwa ns }
admittance matrix [ELECTRICITY] A matrix Y whose elements are the mutual admittances between the various meshes of an electrical network, it satisfies the matrix equation I = YV, where I and V are column vectors whose elements are the currents and voltages in the meshes.
{ schwa d mit mid bullet schwa ns m a macr mid bullet triks }
admixture [GEOLOGY] One of the lesser or subordinate grades of sediment.
[MATERIALS] A material (other than aggregate, cement, or water) added in small quantities to concrete to produce some desired change in properties.Also known as additive.
{ brvbar ad brvbar miks mid bullet ch schwa r }
adnate [BIOLOGY] United through growth; used especially for unlike parts.
[BOTANY] Pertaining to growth with one side adherent to a stem.
{ ad n a macr t }
adnexa [BIOLOGY] Subordinate or accessory parts, such as eyelids, Fallopian tubes, and extraembryonic membranes.
{ ad neks mid bullet schwa }
adobe [GEOLOGY] Heavy-textured clay soil found in the southwestern United States and in Mexico.
{ schwa d o macr mid bullet b }
adobe brick [MATERIALS] An earth or clay, straw brick of large but varying dimensions, roughly molded and sun-dried.
{ schwa d o macr mid bullet b brik }
adobe construction [BUILDING CONSTRUCTION] Wall construction with sun-dried blocks of adobe soil.
{ schwa d o macr mid bullet b k schwa n str schwa k mid bullet sh schwa n }
adobe flats [GEOLOGY] Broad flats that are floored with sandy clay and have been formed from sheet floods.
{ schwa d o macr mid bullet b flats }
adolescence [GEOLOGY] Stage in the cycle of erosion following youth and preceding maturity.
[PSYCHOLOGY] The period of life from puberty to maturity.
{ ad mid bullet schwa l es mid bullet schwa ns }
adolescent coast [GEOLOGY] A type of shoreline characterized by low but nearly continuous sea cliffs.
{ ad mid bullet schwa l es mid bullet schwa nt k o macr st }
adolescent river [HYDROLOGY] A river with a graded bed and a well-cut channel that reaches base level at its mouth, its waterfalls and lakes of the youthful stage having been destroyed.
{ ad mid bullet schwa l es mid bullet schwa nt riv mid bullet schwa r }
adolescent stream [HYDROLOGY] A stream characterized by a well-cut, smoothly graded channel that may reach base level at its mouth.
{ ad mid bullet schwa l es mid bullet schwa nt str m }
Adonis [ASTRONOMY] An asteroid with an orbital eccentricity of 0.779 and a perihelion well inside the orbit of Venus that passed about 1 times 106 miles (1.6 times 106 kilometers) from earth in 1936.
{ schwa dän mid bullet schwa s }
adonite See adonitol
{ ad mid bullet schwa n imacr t }
adonitol [BIOCHEMISTRY] C5H12O5 A pentitol from the dicotyledenous plant Adonis vernalis; large crystals that are optically inactive and melt at 102°C; it does not reduce Fehling's solution, and is freely soluble in water and hot alcohol.Also known as adonite; ribitol.
{ schwa dän mid bullet schwa t o macr l }
adont hinge [INVERTEBRATE ZOOLOGY] A type of ostracod hinge articulation which either lacks teeth and has overlapping valves or has a ridge and groove.
{ a macr dänt hinj }
adoptive immunity [IMMUNOLOGY] Immunity resulting from the transfer of an immune function from one organism to another through the transfer of immunologically competent cells. Also known as transfer immunity.
{ schwa brvbar däp mid bullet t schwa v schwa myü mid bullet n schwa d mid bullet }
adoral [ZOOLOGY] Near the mouth.
{ a d r mid bullet schwa l }
ADP See adenosinediphosphate; automatic data processing
ADPase See adenosinediphosphatase
ADPE See automatic data-processing equipment
Adrastea [ASTRONOMY] A small satellite of Jupiter, having an orbital radius of 80,140 miles (128,980 kilometers) and radial dimensions of 7, 6, and 5 miles (12, 10, and 8 kilometers). Also known as Jupiter XV.
{ schwa dras mid bullet t mid bullet schwa }
adrenal cortex [ANATOMY] The cortical moietie of the suprarenal glands which secretes glucocorticoids, mineralocorticoids, androgens, estrogens, and progestagens.
{ schwa dr n mid bullet schwa l k r mid bullet teks }
adrenal cortex hormone [BIOCHEMISTRY] Any of the steroids produced by the adrenal cortex.Also known as adrenocortical hormone; corticoid.
{ schwa dr n mid bullet schwa l k r mid bullet teks h r m o macr n }
adrenal cortical insufficiency [MEDICINE] Failure of the adrenal cortex to secrete adequate hormones.
{ schwa dr n mid bullet schwa l k rt mid bullet i mid bullet k schwa l in mid bullet s schwa fish mid bullet schwa n mid bullet s }
adrenalectomy [MEDICINE] Surgical removal of an adrenal gland.
{ schwa dr n mid bullet schwa l ek mid bullet t schwa mid bullet m }
adrenal gland [ANATOMY] An endocrine organ located close to the kidneys of vertebrates and consisting of two morphologically distinct components, the cortex and medulla.Also known as suprarenal gland.
{ schwa dr n mid bullet schwa l gland }
adrenaline See epinephrine
{ schwa dren mid bullet schwa l mid bullet schwa n }
adrenal medulla [ANATOMY] The hormone-secreting chromaffin cells of the adrenal gland that produce epinephrine and norepinephrine.
{ schwa dr n mid bullet schwa l m schwa d schwa l mid bullet schwa }
adrenal virilism [MEDICINE] 1. The development of male characteristics in the female resulting from excessive production of adrenal hormones with androgenic activity. 2. A rare form of pseudohermaphroditism.
{ schwa dr n mid bullet schwa l vir mid bullet schwa liz mid bullet schwa m }
adrenergic [PHYSIOLOGY] Describing the chemical activity of epinephrine or epinephrine-like substances.
{ ad mid bullet r schwa n schwa r mid bullet jik }
adrenergic blocking agent [BIOCHEMISTRY] Any substance that blocks the action of epinephrine or an epinephrine-like substance.
{ ad mid bullet r schwa n schwa r mid bullet jik bläk mid bullet i engi a macr mid bullet j schwa nt }
adrenochrome [BIOCHEMISTRY] C9H9O3N A brick-red oxidation product of epinephrine which can convert hemoglobin into methemoglobin.
{ schwa dren mid bullet schwa kr o macr m }
adrenocortical hormone See adrenal cortex hormone
{ schwa brvbar dr n mid bullet o macr k rd mid bullet schwa mid bullet k schwa l h r m o macr n }
adrenocorticosteroid [BIOCHEMISTRY] 1. A steroid that is obtained from the adrenal cortex. 2. A steroid that resembles adrenal cortex steroids or has physiological effects like them.
{ schwa brvbar dr mid bullet n o macr k rd mid bullet schwa mid bullet k o macr stir id }
adrenocorticotropic hormone [BIOCHEMISTRY] The chemical secretion of the adenohypophysis that stimulates the adrenal cortex.Abbreviated ACTH.Also known as adrenotropic hormone.
{ schwa brvbar dr n mid bullet o macr k rd mid bullet schwa mid bullet k o macr träp mid bullet ik h r m o macr n }
adrenogenital syndrome [MEDICINE] A group of symptoms associated with hypersecretion of adrenal cortex hormones; effects vary with sex and time of development.
{ schwa brvbar dr n mid bullet o macr jen mid bullet schwa mid bullet t schwa l sin dr o macr m }
adrenomedullary [PHYSIOLOGY] Pertaining to the adrenal gland medulla.
{ schwa brvbar dr mid bullet n o macr mid bullet m schwa d schwa l mid bullet schwa mid bullet r }
adrenotropic [PHYSIOLOGY] Of or pertaining to an effect on the adrenal cortex.
{ schwa brvbar dr n mid bullet schwa träp mid bullet ik }
adrenotropic hormone See adrenocorticotropic hormone
{ schwa brvbar dr n mid bullet schwa träp mid bullet ik h r m o macr n }
adret [ECOLOGY] The sunny (usually south) face of a mountain featuring high timber and snow lines.
{ ad mid bullet r schwa t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

ADSEL See Mode S
adsorbate [CHEMISTRY] A solid, liquid, or gas which is adsorbed as molecules, atoms, or ions by such substances as charcoal, silica, metals, water, and mercury.
{ ad [image] s [image] r [image] b a macr t }
adsorbent [CHEMISTRY] A solid or liquid that adsorbs other substances; for example, charcoal, silica, metals, water, and mercury.
{ ad [image] s [image] r mid bullet b schwa nt }
adsorption [CHEMISTRY] The surface retention of solid, liquid, or gas molecules, atoms, or ions by a solid or liquid, as opposed to absorbtion, the penetration of substances into the bulk of the solid or liquid.
{ ad [image] s [image] rp mid bullet sh schwa n }
adsorption catalysis [PHYSICAL CHEMISTRY] A catalytic reaction in which the catalyst is an adsorbent.
{ ad [image] sorp mid bullet sh schwa n k schwa [image] tal mid bullet schwa mid bullet s schwa s }
adsorption chromatography [ANALYTICAL CHEMISTRY] Separation of a chemical mixture (gas or liquid) by passing it over an adsorbent bed which adsorbs different compounds at different rates.
{ ad [image] s [image] rp mid bullet sh schwa n [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
adsorption complex [CHEMISTRY] An entity consisting of an adsorbate and that portion of the adsorbent to which it is bound.
{ ad [image] s [image] rp mid bullet sh schwa n [image] käm [image] pleks }
adsorption gasoline [MATERIALS] Gasoline extracted from natural gas or refinery gas.
{ ad [image] s [image] rp mid bullet sh schwa n [image] gas mid bullet schwa [image] l [image] n }
adsorption indicator [ANALYTICAL CHEMISTRY] An indicator used in solutions to detect slight excess of a substance or ion; precipitate becomes colored when the indicator is adsorbed.An example is fluorescein.
{ ad [image] s [image] rp mid bullet sh schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
adsorption isobar [PHYSICAL CHEMISTRY] A graph showing how adsorption varies with some parameter, such as temperature, while holding pressure constant.
{ ad [image] s [image] rp mid bullet sh schwa n [image] imacr mid bullet s o macr [image] bär }
adsorption isotherm [PHYSICAL CHEMISTRY] The relationship between the gas pressure p and the amount w, in grams, of a gas or vapor taken up per gram of solid at a constant temperature.
{ ad [image] s [image] rp mid bullet sh schwa n [image] imacr mid bullet s o macr [image] th schwa rm }
adsorption potential [PHYSICAL CHEMISTRY] A change in the chemical potential that occurs as an ion moves from a gas or solution phase to the surface of an adsorbent.
{ ad [image] s [image] rp mid bullet sh schwa n p schwa [image] ten mid bullet ch schwa l }
adsorption system [MECHANICAL ENGINEERING] A device that dehumidifies air by bringing it into contact with a solid adsorbing substance.
{ ad [image] s [image] rp mid bullet sh schwa n [image] sis mid bullet t schwa m }
ADT See abstract data type
adularescence [OPTICS] A certain type of white or bluish light seen in a gemstone (usually adularia) as it is turned.
{ [image] aj mid bullet schwa mid bullet l schwa [image] res mid bullet schwa ns }
adularia [MINERALOGY] A weakly triclinic form of the mineral orthoclase occurring in transparent, colorless to milky-white pseudo-orthorhombic crystals.
{ [image] aj mid bullet schwa [image] la mid bullet r [image] mid bullet schwa }
adularization [GEOLOGY] Replacement by or introduction of the mineral adularia.
{ schwa [image] jül mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
adult rickets See osteomalacia
{ schwa [image] d schwa lt [image] rik mid bullet schwa ts }
ad valorem tax [PETROLEUM ENGINEERING] Property tax for oil-producing properties, assessed at a flat rate for each net barrel of oil produced.
{ brvbar ad v schwa brvbar l [image] r mid bullet schwa m [image] taks }
advance [CIVIL ENGINEERING] In railway engineering, a length of track that extends beyond the signal that controls it.
[GEOLOGY] 1. A continuing movement of a shoreline toward the sea. 2. A net movement over a specified period of time of a shoreline toward the sea.
[HYDROLOGY] The forward movement of a glacier.
[MECHANICAL ENGINEERING] To effect the earlier occurrence of an event, for example, spark advance or injection advance.
[NAVIGATION] 1. In making a turn, the distance a vessel moves in its initial direction from the point where the rudder is started over until the heading has changed 90°. 2. The distance a vessel moves in the initial direction for heading changes of less than 90°.
{ schwa d [image] vans }
advanced [EVOLUTION] Denoting a later stage within a lineage that demonstrates evolutionary progression.
{ schwa d [image] vanst }
advanced aluminide [METALLURGY] An alloy with the base composition Ni3Al that retains the properties of the ordered lattice even when the alloy deviates significantly from the base composition.
{ schwa d [image] vanst schwa [image] lüm mid bullet schwa [image] n imacr d }
advanced battery [ELECTRICITY] A large battery storage system designed to harness solar or wind energy or to store excess electricity during low-demand periods for use during higher-demand periods.
{ schwa d [image] vanst [image] bad mid bullet schwa mid bullet r [image] }
advanced-design array radar [ORDNANCE] A radar system that uses two antennas and a data-processing center to locate and identify enemy intercontinental ballistic missiles.Abbreviated ADAR.
{ schwa d [image] vanst d schwa brvbar z imacr n schwa [image] r a macr [image] r a macr [image] där }
advanced fuel fusion [NUCLEONICS] All energy-producing reactions of light nuclei other than the reaction of a deuteron and a triton to produce a helium-4 nucleus and a neutron.
{ schwa d brvbar vanst brvbar fyül [image] fyü mid bullet zh schwa n }
advanced gallery [MINING ENGINEERING] A small heading driven in advance of the main tunnel in tunnel excavation.
{ schwa d [image] vanst [image] gal mid bullet r [image] }
advanced gas-cooled reactor [NUCLEONICS] A power-generating nuclear reactor which has steel-clad uranium dioxide fuel elements and is cooled by carbon dioxide gas.
{ schwa d [image] vanst [image] gas brvbar küld r [image] [image] ak mid bullet t schwa r }
advanced line of position [NAVIGATION] A line of position which has been moved forward along the course line to allow for the run since the line was established; the opposite is a retired line of position.
{ schwa d [image] vanst brvbar l imacr n schwa v p schwa [image] zish mid bullet schwa n }
advanced potential [ELECTROMAGNETISM] Any electromagnetic potential arising as a solution of the classical Maxwell field equations, analogous to a retarded potential solution, but lying on the future light cone of space-time; the potential appears, at present, to have no physical interpretation.
{ schwa d [image] vanst p schwa [image] ten mid bullet ch schwa l }
advanced sewage treatment See tertiary sewage treatment
{ schwa d brvbar vanst [image] sü mid bullet ij [image] tr [image] t mid bullet m schwa nt }
advanced signal-processing system [COMPUTER SCIENCE] A portable data- processing system for military use; its complete configuration may consist of the analyzer unit, a postprocessing unit (for data-processing and control tasks), and an advanced signal-processing display unit.Also known as Proteus.
{ schwa d [image] vanst [image] sig mid bullet n schwa l [image] präs mid bullet schwa s mid bullet i engi [image] sis mid bullet t schwa m }
advance feed tape [COMPUTER SCIENCE] Computer tape punched so that the leading edges of its feed holes will line up with the leading edges of the data holes in the tape usage device.
{ schwa d [image] vans [image] f [image] d [image] t a macr p }
advance of the perihelion [ASTRONOMY] The slow rotation of the major axis of a planet's orbit in the direction of the planet's revolution, due to gravitational interactions with other planets and other effects such as those of general relativity.
{ schwa d [image] vans schwa v th schwa brvbar per mid bullet schwa brvbar h [image] l mid bullet y schwa n }
advance overburden [MINING ENGINEERING] Overburden in excess of the average overburden-to-ore ratio that must be removed in opencut mining.
{ schwa d [image] vans [image] o macr mid bullet v schwa r [image] b schwa rd mid bullet schwa n }
advance signal [CIVIL ENGINEERING] A signal in a block system up to which a train may proceed within a block that is not completely cleared.
{ schwa d [image] vans [image] sig mid bullet n schwa l }
advance slope grouting [ENGINEERING] A grouting technique in which the front of the mass of grout is forced to move horizontally through preplaced aggregate.
{ schwa d [image] vans [image] sl o macr p [image] gra udot d mid bullet i engi }
advance slope method [ENGINEERING] A method of concrete placement in which the face of the fresh concrete, which is not vertical, moves forward as the concrete is placed.
{ schwa d [image] vans [image] sl o macr p [image] meth mid bullet schwa d }
advance stripping [MINING ENGINEERING] The removal of barren or sub-ore-grade earthy or rock materials to expose the minable grade of ore.
{ schwa d [image] vans [image] strip mid bullet i engi }
advance wave [MINING ENGINEERING] The air-pressure wave preceding the flame in a coal dust explosion.
{ schwa d [image] vans [image] w a macr v }
advancing [MINING ENGINEERING] Mining outward from the shaft toward the boundary.
{ schwa d [image] vans mid bullet i engi }
advancing fire See assault fire
{ schwa d [image] vans mid bullet i engi [image] f imacr r }
advancing longwall [MINING ENGINEERING] Mining coal outward from the shaft pillar, with roadways maintained through the worked-out portion of the mine.
{ schwa d [image] vans mid bullet i engi [image] l [image] engi [image] w [image] l }
advantage factor [NUCLEONICS] The ratio of the radiation dose received in a specified time interval at a position in a nuclear reactor where some enhanced effect is produced, to the radiation dose in the same time interval at a reference position in the reactor.
{ schwa d [image] van mid bullet tij [image] fak mid bullet t schwa r }
advection [METEOROLOGY] The process of transport of an atmospheric property solely by the mass motion of the atmosphere.
[OCEANOGRAPHY] The process of transport of water, or of an aqueous property, solely by the mass motion of the oceans, most typically via horizontal currents.
{ [image] ad [image] vek mid bullet sh schwa n }
advectional inversion [METEOROLOGY] An inverted temperature gradient in the air resulting from a horizontal inflow of colder air into an area.
{ ad [image] vek mid bullet sh schwa n mid bullet schwa l in [image] v schwa r mid bullet zh schwa n }
advection fog [METEOROLOGY] A type of fog caused by the horizontal movement of moist air over a cold surface and the consequent cooling of that air to below its dew point.
{ [image] ad [image] vek mid bullet sh schwa n [image] fäg }
advective hypothesis [METEOROLOGY] The assumption that local temperature changes are the result only of horizontal or isobaric advection.
{ [image] ad [image] vek mid bullet tiv h imacr [image] päth mid bullet schwa mid bullet s schwa s }
advective model [METEOROLOGY] A mathematical or dynamic model of fluid flow which is characterized by the advective hypothesis.
{ [image] ad [image] vek mid bullet tiv [image] mäd mid bullet schwa l }
advective thunderstorm [METEOROLOGY] A thunderstorm resulting from static instability produced by advection of relatively colder air at high levels or relatively warmer air at low levels or by a combination of both conditions.
{ [image] ad [image] vek mid bullet tiv [image] th schwa n mid bullet d schwa r [image] st [image] rm }
adventitia [ANATOMY] The external, connective-tissue covering of an organ or blood vessel.Also known as tunica adventitia.
{ [image] ad mid bullet ven [image] tish mid bullet schwa }
adventitious [BIOLOGY] 1. Also known as adventive. 2. Acquired spontaneously or accidentally, not by heredity. 3. Arising, as a tissue or organ, in an unusual or abnormal place.
{ [image] ad mid bullet ven [image] tish mid bullet schwa s }
adventitious bud [BOTANY] A bud that arises at points on the plant other than at the stem apex or a leaf axil.
{ [image] ad mid bullet ven [image] tish mid bullet schwa s [image] b schwa d }
adventitious deafness [MEDICINE] A type of deafness that occurs at any point during a lifetime and may have a course either of gradual, progressive development or of sudden onset.
{ [image] ad mid bullet ven [image] tish mid bullet schwa s [image] def mid bullet n schwa s }
adventitious embryo [MEDICINE] An embryo developing outside the uterus.
{ [image] ad mid bullet ven [image] tish mid bullet schwa s [image] em mid bullet br [image] mid bullet o macr }
adventitious root [BOTANY] A root that arises from any plant part other than the primary root (radicle) or its branches.
{ [image] ad mid bullet ven [image] tish mid bullet schwa s [image] rüt }
adventitious vein [INVERTEBRATE ZOOLOGY] The vessel between the intercalary and accessory veins on certain insect wings.
{ [image] ad mid bullet ven [image] tish mid bullet schwa s [image] v a macr n }
adventitious virus [VIROLOGY] A contaminant virus present by chance in a virus preparation.
{ [image] ad mid bullet ven [image] tish mid bullet schwa s [image] v imacr mid bullet r schwa s }
adventive [BIOLOGY] 1. An organism that is introduced accidentally and is imperfectly naturalized; not native. 2. See adventitious
{ ad [image] ven mid bullet tiv }
adventive cone [GEOLOGY] A volcanic cone that is on the flank of and subsidiary to a larger volcano.Also known as lateral cone; parasitic cone.
{ ad [image] ven mid bullet tiv [image] k o macr n }
adventive crater [GEOLOGY] A crater opened on the flank of a large volcanic cone.
{ ad [image] ven mid bullet tiv [image] kr a macr t mid bullet schwa r }
advisory area [NAVIGATION] A designated area within a flight information region to which air-traffic advisory notices apply.
{ schwa d [image] v imacr z mid bullet schwa mid bullet r [image] [image] er mid bullet [image] mid bullet schwa }
advolution [BIOLOGY] Development or growth with increasing similarities; growth toward; the opposite of evolution.
{ [image] ad mid bullet v schwa [image] lü mid bullet sh schwa n }
adz [DESIGN ENGINEERING] A cutting tool with a thin arched blade, sharpened on the concave side, at right angles on the handle; used for rough dressing of timber.
{ adz }
adz block [MECHANICAL ENGINEERING] The part of a machine for wood planing that carries the cutters.
{ [image] adz [image] bläk }
Ae [METALLURGY] The temperature of equilibrium for corresponding phase change Ac; Aecm, Ae3, and Ae4 are similarly related to Accm, Ac3, and Ac4.
Ae1 [METALLURGY] The temperature, attained without thermal lag, at which cementite-austenite conversion takes place in a hypoeutectoid steel or ferrite-austenite conversion takes place in a hypereutectoid steel.
aebi [BIOLOGY] A unit for the standardization of a phosphatase.
{ [image] a macr [image] [image] mid bullet b [image] }
Aechminidae [PALEONTOLOGY] A family of extinct ostracods in the order Paleocopa in which the hollow central spine is larger than the valve.
{ [image] k [image] min mid bullet schwa [image] d [image] }
aeciospore [MYCOLOGY] A spore produced by an aecium.
{ [image] [image] sh mid bullet [image] mid bullet schwa [image] sp [image] r }
aecium [MYCOLOGY] The fruiting body or sporocarp of rust fungi.
{ [image] [image] sh mid bullet [image] mid bullet schwa m }
aedeagus [INVERTEBRATE ZOOLOGY] The copulatory organ of a male insect.
{ brvbar [image] mid bullet d [image] [image] a macr mid bullet g schwa s }
Aedes [INVERTEBRATE ZOOLOGY] A genus of the dipterous subfamily Culicinae in the family Culicidae, with species that are vectors for many diseases of humans.
{ a macr [image] [image] mid bullet d [image] z }
Aeduellidae [PALEONTOLOGY] A family of Lower Permian palaeoniscoid fishes in the order Palaeonisciformes.
{ [image] [image] mid bullet dü [image] el mid bullet schwa [image] d imacr }
Aegeriidae [INVERTEBRATE ZOOLOGY] The clearwing moths, a family of lepidopteran insects in the suborder Heteroneura characterized by the lack of wing scales.
{ [image] [image] mid bullet j schwa [image] r [image] mid bullet schwa [image] d [image] }
Aegialitidae [INVERTEBRATE ZOOLOGY] An equivalent name for the Salpingidae.
{ mid bullet jy schwa lid mid bullet schwa d }
Aegidae [INVERTEBRATE ZOOLOGY] A family of isopod crustaceans in the suborder Flabellifera whose members are economically important as fish parasites.
{ mid bullet j schwa mid bullet d }
aegirine [MINERALOGY] NaFe(SiO3)2 A brown or green clinopyroxene occurring in alkali-rich igneous rocks.Also known as aegirite.
{ a macr mid bullet g schwa r n }
aegirite See aegirine
{ a macr mid bullet g schwa r imacr t }
aegithognathous [VERTEBRATE ZOOLOGY] Referring to a bird palate in which the vomers are completely fused and truncate in appearance.
{ mid bullet g schwa thäg n a macr mid bullet th schwa s }
Aegothelidae [VERTEBRATE ZOOLOGY] A family of small Australo-Papuan owlet- nightjars in the avian order Caprimulgiformes.
{ mid bullet g schwa thel mid bullet schwa d }
Aegypiinae [VERTEBRATE ZOOLOGY] The Old World vultures, a subfamily of diurnal carrion feeders of the family Accipitridae.
{ mid bullet j schwa p imacr mid bullet schwa mid bullet n }
Aegyptianella [MICROBIOLOGY] A genus of the family Anaplasmataceae; organisms from inclusions in red blood cells of birds.
{ schwa jip mid bullet sh schwa nel mid bullet schwa }
Aegyptopithecus [PALEONTOLOGY] A primitive primate that is thought to represent the common ancestor of both the human and ape families.
{ schwa jip mid bullet t o macr pith mid bullet e k schwa s }
aelophilous [BOTANY] Describing a plant whose disseminules are dispersed by wind.
{ lä mid bullet f schwa mid bullet l schwa s }
Aelosomatidae [INVERTEBRATE ZOOLOGY] A family of microscopic fresh-water annelid worms in the class Oligochaeta characterized by a ventrally ciliated prostomium.
{ e lä mid bullet s schwa mad mid bullet schwa d }
aenigmatite See enigmatite
{ schwa nig mid bullet m schwa t imacr t }
aeolian See eolian
{ o macr l mid bullet mid bullet schwa n }
aeolotropic See anisotropic
{ brvbar mid bullet schwa mid bullet l o macr brvbar träp mid bullet ik }
aeolotropy See anisotropy
{ mid bullet schwa lä mid bullet tr schwa mid bullet p }
aeon [ASTRONOMY] A billion (109) years. Also spelled eon.
{ än }
Aepophilidae [INVERTEBRATE ZOOLOGY] A family of bugs in the hemipteran superfamily Saldoidea.
{ mid bullet p o macr fil mid bullet schwa d }
Aepyornis [PALEONTOLOGY] A genus of extinct ratite birds representing the family Aepyornithidae.
{ mid bullet p rn mid bullet schwa s }
Aepyornithidae [PALEONTOLOGY] The single family of the extinct avian order Aepyornithiformes.
{ mid bullet p r nith mid bullet schwa d }
Aepyornithiformes [PALEONTOLOGY] The elephant birds, an extinct order of ratite birds in the superorder Neognathae.
{ mid bullet p r nith mid bullet schwa f r m z }
aequorin [BIOCHEMISTRY] A bioluminescent protein that is produced by jellyfish of the genus Aequorea and emits light in the presence of calcium or strontium.
{ mid bullet kw schwa rin }
aerated concrete [MATERIALS] Concrete made by adding substances which will liberate gases by chemical reaction; entrapped gases reduce its density and enhance insulation properties.
{ e r a macr d mid bullet schwa d kä engi kr t }
aerated flow [ENGINEERING] Flowing liquid in which gas is dispersed as fine bubbles throughout the liquid.
{ e r a macr d mid bullet schwa d fl o macr }
aerating agent [FOOD ENGINEERING] A gas such as carbon dioxide, nitrous oxide, or food-grade Freon used to flavor beverages or to dispense liquids from charged containers.
{ e r a macr d mid bullet i engi a macr mid bullet j schwa nt }
A/E ratio See absorptivity-emissivity ratio
{ brvbar a macr brvbar r a macr mid bullet sh o macr }
aeration [ENGINEERING] 1. Exposing to the action of air. 2. Causing air to bubble through. 3. Introducing air into a solution by spraying, stirring, or similar method. 4. Supplying or infusing with air, as in sand or soil.
[FOOD ENGINEERING] Charging a liquid with some gas, such as water with carbon dioxide (soda water).
[MINING ENGINEERING] The introduction of air into the pulp in a flotation cell to form air bubbles.
{ e r a macr mid bullet sh schwa n }
aeration cell [PHYSICAL CHEMISTRY] An electrolytic cell whose electromotive force is due to electrodes of the same material located in different concentrations of dissolved air.Also known as oxygen cell.
{ e r a macr mid bullet sh schwa n sel }
aeration tank [ENGINEERING] A fluid-holding tank with provisions to aerate its contents by bubbling air or another gas through the liquid or by spraying the liquid into the air.
{ e r a macr mid bullet sh schwa n ta engi k }
aerator [DESIGN ENGINEERING] A tool having a roller equipped with hollow fins; used to remove cores of soil from turf.
[ENGINEERING] 1. One who aerates. 2. Equipment used for aeration. 3. Any device for supplying air or gas under pressure, as for fumigating, welding, or ventilating.
[MECHANICAL ENGINEERING] Equipment used to inject compressed air into sewage in the treatment process.
[METALLURGY] A device which decreases the density of sand by mixing it with air, thus facilitating the movement of sand particles in packing.
{ e r a macr d mid bullet schwa r }
aerenchyma [BOTANY] A specialized tissue in some water plants characterized by thin-walled cells and large intercellular air spaces.
{ a re engi k mid bullet schwa mid bullet m schwa }
aerial [BIOLOGY] Of, in, or belonging to the air or atmosphere.
[ELECTRONICS] See antenna
[ORDNANCE] 1. Of or pertaining to operations in the air or to aircraft. 2. Of weapons or missiles used in aircraft or launched, dropped, or shot from aircraft.
{ e mid bullet r mid bullet schwa l }
aerial archeology [ARCHEOLOGY] Location of ancient earthworks, walls, village sites, ditches, and other features through the use of aerial surveys.
{ e mid bullet r mid bullet schwa l är mid bullet k äl mid bullet schwa mid bullet j }
aerial bomb [ORDNANCE] A bomb designed to be dropped from an aircraft, carrying either a high explosive or another agent, and normally detonated on contact or by a timing device.
{ e mid bullet r mid bullet schwa l bäm }
aerial burst See airburst
{ e mid bullet r mid bullet schwa l b schwa rst }
aerial cableway See aerial tramway
{ e mid bullet r mid bullet schwa l k a macr mid bullet b schwa l w a macr }
aerial camera [OPTICS] A camera designed for use in aircraft and containing a mechanism to expose the film in continuous sequence at a steady rate.Also known as aerocamera.
{ e mid bullet r mid bullet schwa l kam mid bullet r schwa }
aerial cannon See aircraft cannon
{ e mid bullet r mid bullet schwa l kan mid bullet schwa n }
aerial dart [ORDNANCE] A metal dart designed to be dropped as a missile from an aircraft.Also known as flechette.
{ e mid bullet r mid bullet schwa l därt }
aerial film [GRAPHIC ARTS] Specially designed roll film supplied in many lengths and widths, with various emulsion types, for use in aerial cameras.
{ e mid bullet r mid bullet schwa l film }
aerial mapping [MAPPING] The making of planimetric and contoured maps and charts on the basis of photographs of the ground surface from an aircraft, spacecraft, or rocket.Also known as aerocartography.
{ e mid bullet r mid bullet schwa l map mid bullet i engi }
aerial mine [ORDNANCE] 1. A mine designed to be dropped from an aircraft, especially into water. 2. An early World War II light case bomb, the predecessor of the blockbuster, that was normally dropped by parachute.
{ e mid bullet r mid bullet schwa l m imacr n }
aerial mycelium [MYCOLOGY] A mass of hyphae that occurs above the surface of a substrate.
{ e mid bullet r mid bullet schwa l m imacr s mid bullet l mid bullet schwa m }
aerial observation [ORDNANCE] Observation from aircraft of artillery fire.
{ e mid bullet r mid bullet schwa l äb mid bullet z schwa r v a macr mid bullet sh schwa n }
aerial perspective [OPTICS] The effect produced by diffusion of light in the atmosphere whereby more distant objects have less clarity of outline and are lighter in tone.
{ e mid bullet r mid bullet schwa l p schwa r spek mid bullet tiv }
aerial photogrammetry [ENGINEERING] Use of aerial photographs to make accurate measurements in surveying and mapmaking.
{ e mid bullet r mid bullet schwa l f o macr t mid bullet schwa gram mid bullet schwa mid bullet tr }
aerial photographic reconnaissance See aerial photoreconnaissance
{ e mid bullet r mid bullet schwa l f o macr d mid bullet schwa brvbar graf mid bullet ik ri kän mid bullet schwa mid bullet s schwa ns }
aerial photography [ENGINEERING] The making of photographs of the ground surface from an aircraft, spacecraft, or rocket.Also known as aerophotography.
{ e mid bullet r mid bullet schwa l f schwa täg mid bullet r schwa mid bullet f }
aerial photoreconnaissance [ENGINEERING] The obtaining of information by air photography; the three types are strategic, tactical, and survey-cartographic photoreconnaissance.Also known as aerial photographic reconnaissance.
{ e mid bullet r mid bullet schwa l f o macr d mid bullet o macr ri kän mid bullet schwa mid bullet s schwa ns }
aerial reconnaissance [ENGINEERING] The collection of information by visual, electronic, or photographic means while aloft.
{ e mid bullet r mid bullet schwa l ri kän mid bullet schwa mid bullet s schwa ns }
aerial root [BOTANY] A root exposed to the air, usually anchoring the plant to a tree, and often functioning in photosynthesis.
{ e mid bullet r mid bullet schwa l rüt }
aerial ropeway See aerial tramway
{ e mid bullet r mid bullet schwa l r o macr p w a macr }
aerial sound ranging [AEROSPACE ENGINEERING] The process of locating an aircraft by means of the sounds it emits.
{ e mid bullet r mid bullet schwa l sa udot nd r a macr nj mid bullet i engi }
aerial spud [MECHANICAL ENGINEERING] A cable for moving and anchoring a dredge.
{ e mid bullet r mid bullet schwa l sp schwa d }
aerial stem [BOTANY] A stem with an erect or vertical growth habit above the ground.
{ e mid bullet r mid bullet schwa l stem }
aerial survey [ENGINEERING] A survey utilizing photographic, electronic, or other data obtained from an airborne station.Also known as aerosurvey; air survey.
{ e mid bullet r mid bullet schwa l s schwa r mid bullet v a macr }
aerial torpedo [ORDNANCE] 1. A torpedo designed or adapted to be launched from a low-flying aircraft into water. 2. Formerly, the explosive projectile thrown by a trench mortar and designed so as to fall point down.
{ e mid bullet r mid bullet schwa l t r p d mid bullet o macr }
aerial tramway [MECHANICAL ENGINEERING] A system for transporting bulk materials that consists of one or more cables supported by steel towers and is capable of carrying a traveling carriage from which loaded buckets can be lowered or raised.Also known as aerial cableway; aerial ropeway.
{ e mid bullet r mid bullet schwa l tram w a macr }
aeriform [PHYSICS] Having the form or nature of air.
{ e mid bullet r schwa f rm }
aeroallergen [MEDICINE] Any airborne particulate matter that can induce allergic responses in sensitive persons.
{ e mid bullet r o macr al mid bullet schwa r mid bullet j schwa n }
aeroballistics [MECHANICS] The study of the interaction of projectiles or high-speed vehicles with the atmosphere.
{ e mid bullet r o macr mid bullet b schwa lis mid bullet tiks }
aerobe [BIOLOGY] An organism that requires air or free oxygen to maintain its life processes.
{ e r o macr b }
aerobic adhesive [MATERIALS] A two-compartment structural adhesive that contains an acrylic resin and retains its adhesiveness in the presence of oxygen.
{ e brvbar r o macr bik ad h z mid bullet iv }
aerobic-anaerobic interface [CIVIL ENGINEERING] That point in bacterial action in the body of a sewage sludge or compost heap where both aerobic and anaerobic microorganisms participate, and the decomposition of the material goes no further.
{ e r o macr b mid bullet ik an mid bullet schwa r o macr b mid bullet ik in mid bullet t schwa r f a macr s }
aerobic-anaerobic lagoon [CIVIL ENGINEERING] A pond in which the solids from a sewage plant are placed in the lower layer; the solids are partially decomposed by anaerobic bacteria, while air or oxygen is bubbled through the upper layer to create an aerobic condition.
{ e r o macr b mid bullet ik an mid bullet schwa r o macr b mid bullet ik l schwa gün }
aerobic bacteria [MICROBIOLOGY] Any bacteria requiring free oxygen for the metabolic breakdown of materials.
{ e r o macr b mid bullet ik bak tir mid bullet mid bullet schwa }
aerobic digestion [CHEMICAL ENGINEERING] Digestion of matter suspended or dissolved in waste by microorganisms under favorable conditions of oxygenation.
{ e r o macr b mid bullet ik d schwa jes mid bullet ch schwa n }
aerobic lagoon [CIVIL ENGINEERING] An aerated pond in which sewage solids are placed, and are decomposed by aerobic bacteria.
{ e r o macr b mid bullet ik l schwa gün }
aerobic process [BIOLOGY] A process requiring the presence of oxygen.
{ e r o macr b mid bullet ik präs mid bullet schwa s }
aerobiology [BIOLOGY] The study of the atmospheric dispersal of airborne fungus spores, pollen grains, and microorganisms; and, more broadly, of airborne propagules of algae and protozoans, minute insects such as aphids, and pollution gases and particles which exert specific biologic effects.
{ e mid bullet r o macr b imacr äl mid bullet schwa mid bullet j }
aerobioscope [MICROBIOLOGY] An apparatus for collecting and determining the bacterial content of a sample of air.
{ e mid bullet r o macr bi mid bullet schwa sk o macr p }
aerobiosis [BIOLOGY] Life existing in air or oxygen.
{ e mid bullet r o macr bi o macr mid bullet s schwa s }
aerocamera See aerial camera
{ e mid bullet r o macr kam mid bullet r schwa }
aerocartography See aerial mapping
{ e mid bullet r o macr kär täg mid bullet r schwa mid bullet f }
aerochlorination [CIVIL ENGINEERING] Treatment of sewage with compressed air and chlorine gas to remove fatty substances.
{ e mid bullet r o macr kl r mid bullet schwa n a macr mid bullet sh schwa n }
Aerococcus [MICROBIOLOGY] A genus of bacteria in the family Streptococcaceae; spherical cells have the tendency to form tetrads; they ferment glucose with production of dextrorotatory lactic acid (homofermentative).
{ e mid bullet r o macr käk mid bullet schwa s }
AERO code [METEOROLOGY] An international code used to encode for transmission, in words five numerical digits long, synoptic weather observations of particular interest to aviation operations.
{ e mid bullet r o macr k o macr d }
aerocyst [BOTANY] An air vesicle in certain species of algae.
{ e mid bullet r o macr sist }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

aerodiscone antenna [ELECTROMAGNETISM] Electrically small antenna for airborne applications in the very-high-frequency and ultra-high-frequency bands; it is derived from, and preserves, the desirable electrical characteristics of the discone antenna and can be designed in various physical shapes.
{ [image] e mid bullet r o macr [image] dis [image] k o macr n an [image] ten mid bullet schwa }
aerodontalgia [MEDICINE] A toothache brought on by atmospheric decompression.
{ [image] e [image] r o macr [image] dän [image] tal mid bullet j [image] mid bullet schwa }
aerodrome See airport
{ [image] e mid bullet r o macr [image] dr o macr m }
aeroduct [AEROSPACE ENGINEERING] A ramjet type of engine designed to scoop up ions and electrons freely available in the outer reaches of the atmosphere or in the atmospheres of other spatial bodies and, by a metachemical process within the engine duct, to expel particles derived from the ions and electrons as a propulsive jetstream.
{ [image] e mid bullet r o macr [image] d schwa kt }
aerodynamic [FLUID MECHANICS] Pertaining to forces acting upon any solid or liquid body moving relative to a gas (especially air).
{ [image] e mid bullet r o macr mid bullet d imacr [image] nam mid bullet ik }
aerodynamically rough surface [FLUID MECHANICS] A surface whose irregularities are sufficiently high that the turbulent boundary layer reaches right down to the surface.
{ [image] e mid bullet r o macr mid bullet d imacr [image] nam mid bullet ik mid bullet l [image] [image] r schwa f [image] s schwa r mid bullet f schwa s }
aerodynamically smooth surface [FLUID MECHANICS] A surface whose irregularities are sufficiently small to be entirely embedded in the laminar sublayer.
{ [image] e mid bullet r o macr mid bullet d imacr [image] nam mid bullet ik mid bullet l [image] [image] smüth [image] s schwa r mid bullet f schwa s }
aerodynamic balance [ENGINEERING] A balance used for the measurement of the forces exerted on the surfaces of instruments exposed to flowing air; frequently used in tests made on models in wind tunnels.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] bal mid bullet schwa ns }
aerodynamic center [AEROSPACE ENGINEERING] A point on a cross section of a wing or rotor blade through which the forces of drag and lift are acting and about which the pitching moment coefficient is practically constant.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] sent mid bullet schwa r }
aerodynamic characteristics [AEROSPACE ENGINEERING] The performance of a given airfoil profile as related to lift and drag, to angle of attack, and to velocity, density, viscosity, compressibility, and so on.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tiks }
aerodynamic chord [AEROSPACE ENGINEERING] A straight line intersecting or touching an airfoil profile at two points; specifically, that part of such a line between two points of intersection.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] k [image] rd }
aerodynamic coefficient [FLUID MECHANICS] Any nondimensional coefficient relating to aerodynamic forces or moments, such as a coefficient of drag or a coefficient of lift.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
aerodynamic configuration [AEROSPACE ENGINEERING] The form of an aircraft, incorporating desirable aerodynamic qualities.
{ [image] e mid bullet r o macr mid bullet d imacr [image] nam mid bullet ik k schwa n [image] fig mid bullet y schwa [image] r a macr mid bullet sh schwa n }
aerodynamic control [AEROSPACE ENGINEERING] A control surface whose use causes local aerodynamic forces.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik k schwa n [image] tr o macr l }
aerodynamic drag [FLUID MECHANICS] A retarding force that acts upon a body moving through a gaseous fluid and that is parallel to the direction of motion of the body; it is a component of the total fluid force acting on the body.Also known as aerodynamic resistance.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] drag }
aerodynamic force [FLUID MECHANICS] The force between a body and a gaseous fluid caused by their relative motion.Also known as aerodynamic load.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] f [image] rs }
aerodynamic heating [FLUID MECHANICS] The heating of a body produced by passage of air or other gases over its surface; caused by friction and by compression processes and significant chiefly at high speeds.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] h [image] t mid bullet i engi }
aerodynamic instability [AEROSPACE ENGINEERING] An unstable state caused by oscillations of a structure that are generated by spontaneous and more or less periodic fluctuations in the flow, particularly in the wake of the structure.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
aerodynamic lift [FLUID MECHANICS] That component of the total aerodynamic force acting on a body perpendicular to the undisturbed airflow relative to the body.Also known as lift.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] lift }
aerodynamic load See aerodynamic force
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] l o macr d }
aerodynamic missile [AEROSPACE ENGINEERING] A missile with surfaces which produce lift during flight.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] mis mid bullet schwa l }
aerodynamic moment [AEROSPACE ENGINEERING] The torque about the center of gravity of a missile or projectile moving through the atmosphere, produced by any aerodynamic force which does not act through the center of gravity.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] m o macr mid bullet m schwa nt }
aerodynamic noise [ACOUSTICS] Acoustic noise caused by turbulent airflow over the surface of a body.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] n [image] iz }
aerodynamic phenomena [FLUID MECHANICS] Acoustic, thermal, electrical, and mechanical effects, among others, that result from the flow of air over a body.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik f schwa [image] näm mid bullet schwa mid bullet n schwa }
aerodynamic resistance See aerodynamic drag
{ [image] e mid bullet r o macr mid bullet d imacr [image] nam mid bullet ik ri [image] zis mid bullet t schwa ns }
aerodynamics [FLUID MECHANICS] The science that deals with the motion of air and other gaseous fluids and with the forces acting on bodies when they move through such fluids or when such fluids move against or around the bodies.
{ [image] e mid bullet r o macr mid bullet d imacr [image] nam mid bullet iks }
aerodynamic size [PHYSICS] Particle size determined from inertia or settling velocity, assuming Stokes' law for the resistance to a sphere moving through a fluid.Also known as inertial size.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] s imacr z }
aerodynamic stability [AEROSPACE ENGINEERING] The property of a body in the air, such as an aircraft or rocket, to maintain its attitude, or to resist displacement, and if displaced, to develop aerodynamic forces and moments tending to restore the original condition.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik st schwa [image] bil mid bullet schwa d mid bullet [image] }
aerodynamic time [AEROSPACE ENGINEERING] A characteristic time equal to the mass of an aircraft divided by the product of the gross wing area, the density of air, and the air speed.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] t imacr m }
aerodynamic trail [FLUID MECHANICS] A condensation trail formed by adiabatic cooling to saturation (or slight supersaturation) of air passing over the surfaces of high-speed aircraft.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] tr a macr l }
aerodynamic trajectory [MECHANICS] A trajectory or part of a trajectory in which the missile or vehicle encounters sufficient air resistance to stabilize its flight or to modify its course significantly.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik tr schwa [image] jek mid bullet tr [image] }
aerodynamic turbulence [FLUID MECHANICS] A state of fluid flow in which the instantaneous velocities exhibit irregular and apparently random fluctuations.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] t schwa rb mid bullet y schwa mid bullet l schwa ns }
aerodynamic vehicle [AEROSPACE ENGINEERING] A device, such as an airplane or glider, capable of flight only within a sensible atmosphere and relying on aerodynamic forces to maintain flight.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] v [image] mid bullet schwa mid bullet k schwa l }
aerodynamic wave drag [FLUID MECHANICS] The force retarding an airplane, especially in supersonic flight, as a consequence of the formation of shock waves ahead of it.
{ [image] e mid bullet ro mid bullet d imacr [image] nam mid bullet ik [image] w a macr v [image] drag }
aerodyne [AEROSPACE ENGINEERING] Any heavier-than-air craft that derives its lift in flight chiefly from aerodynamic forces, such as the conventional airplane, glider, or helicopter.
{ [image] e mid bullet r o macr [image] d imacr n }
aeroelasticity [MECHANICS] The deformation of structurally elastic bodies in response to aerodynamic loads.
{ [image] e mid bullet r o macr mid bullet i [image] las [image] tis mid bullet schwa d mid bullet [image] }
aeroembolism [MEDICINE] A condition marked by the presence of nitrogen bubbles in the blood and other body tissues resulting from a sudden fall in atmospheric pressure.Also known as air embolism.
{ [image] e mid bullet r o macr [image] em mid bullet b schwa [image] liz mid bullet schwa m }
aerofall mill [MECHANICAL ENGINEERING] A grinding mill of large diameter with either lumps of ore, pebbles, or steel balls as crushing bodies; the dry load is airswept to remove mesh material.
{ [image] e mid bullet r o macr [image] f [image] l [image] mil }
aerofilter [CIVIL ENGINEERING] A filter bed for sewage treatment consisting of coarse material and operated at high speed, often with recirculation.
{ [image] e mid bullet r o macr [image] fil mid bullet t schwa r }
aerofoil See airfoil
{ [image] e mid bullet r o macr [image] f [image] il }
aerogel [CHEMISTRY] A porous solid formed from a gel by replacing the liquid with a gas with little change in volume so that the solid is highly porous.
{ [image] e mid bullet r o macr [image] jel }
aerogenerator [ELECTRICITY] A generator that is driven by the wind, designed to utilize wind power on a commercial scale.
{ [image] e mid bullet r o macr [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
aerogeography [GEOGRAPHY] The geographic study of earth features by means of aerial observations and aerial photography.
{ [image] e mid bullet r o macr mid bullet j [image] [image] äg mid bullet r schwa mid bullet f [image] }
aerogeology [GEOLOGY] The geologic study of earth features by means of aerial observations and aerial photography.
{ [image] e mid bullet r o macr mid bullet j [image] [image] äl mid bullet schwa mid bullet j [image] }
aerogram [COMMUNICATIONS] A message transmitted by radio or carried by an aircraft.
{ [image] e mid bullet r o macr [image] gram }
aerograph [ENGINEERING] Any self-recording instrument carried aloft by any means to obtain meteorological data.
{ [image] e mid bullet r o macr [image] graf }
aerography [METEOROLOGY] 1. The study of the air or atmosphere. 2. The practice of weather observation, map plotting, and maintaining records. 3. See descriptive meteorology
{ e [image] räg mid bullet r schwa mid bullet f [image] }
aerohydrous mineral [MINERALOGY] A mineral containing water in small cavities.
{ brvbar e mid bullet r o macr brvbar h imacr mid bullet dr schwa s [image] min mid bullet r schwa l }
aerolite See stony meteorite
{ [image] e mid bullet r o macr [image] l imacr t }
aerologation [NAVIGATION] The science of long-range navigation by altimetry.Also known as minimal flight path; pressure pattern flying; single-heading flight.
{ e [image] räl mid bullet schwa [image] g a macr mid bullet sh schwa n }
aerological days [METEOROLOGY] Specified days on which additional upper- air observations are made; an outgrowth of the International Polar Year.
{ [image] e mid bullet r schwa [image] lä mid bullet j schwa mid bullet k schwa l [image] d a macr z }
aerological diagram [METEOROLOGY] A diagram of atmospheric thermodynamics plotted from upper-atmospheric soundings; usually contains various reference lines such as isobars and isotherms.
{ [image] e mid bullet r schwa brvbar lä mid bullet j schwa mid bullet k schwa l [image] d imacr mid bullet schwa [image] gram }
aerology [METEOROLOGY] 1. Synonym for meteorology, according to official usage in the U.S. Navy until 1957. 2. The study of the free atmosphere throughout its vertical extent, as distinguished from studies confined to the layer of the atmosphere near the earth's surface.
{ e [image] rä mid bullet l schwa mid bullet j [image] }
aeromagnetic surveying [GEOPHYSICS] The mapping of the magnetic field of the earth through the use of electronic magnetometers suspended from aircraft.
{ [image] e mid bullet r o macr mid bullet mag [image] ned mid bullet ik s schwa r [image] v a macr mid bullet i engi }
aeromechanics [FLUID MECHANICS] The science of air and other gases in motion or equilibrium; has two branches, aerostatics and aerodynamics.
{ [image] e mid bullet r o macr mid bullet mi [image] kan mid bullet iks }
aeromedicine See aerospace medicine
{ brvbar e mid bullet r o macr brvbar med mid bullet schwa mid bullet sin }
aerometeorograph [ENGINEERING] A self-recording instrument used on aircraft for the simultaneous recording of atmospheric pressure, temperature, and humidity.
{ [image] e mid bullet ro [image] m [image] d mid bullet [image] [image] [image] r mid bullet schwa [image] graf }
aerometer [ENGINEERING] An instrument to ascertain the weight or density of air or other gases.
{ e [image] rä mid bullet m schwa d mid bullet schwa r }
Aeromonas [MICROBIOLOGY] A genus of bacteria in the family Vibrionaceae; straight, motile rods with rounded ends; most species are pathogenic to marine and fresh-water animals.
{ e mid bullet r o macr [image] m o macr n mid bullet schwa s }
aeromotor [AEROSPACE ENGINEERING] An engine designed to provide motive power for an aircraft.
{ [image] e mid bullet r o macr [image] m o macr d mid bullet schwa r }
aeronaut [AEROSPACE ENGINEERING] A person who operates or travels in an airship or balloon.
{ [image] e mid bullet r o macr [image] n [image] t }
aeronautical beacon [NAVIGATION] A visual aid to navigation, displaying flashes of white or colored light or both, used to indicate the location of airports, landmarks, and certain points of the Federal airways in mountainous terrain and to mark hazards.
{ e mid bullet r schwa [image] n [image] d mid bullet schwa mid bullet k schwa l [image] b [image] mid bullet k schwa n }
aeronautical chart [MAPPING] A basic map of countries or lands made primarily on Lambert conformal ionic projection and layer-tinted; air navigational data are overprinted.
{ e mid bullet r schwa [image] n [image] d mid bullet schwa mid bullet k schwa l [image] chärt }
aeronautical climatology [METEOROLOGY] The application of the data and techniques of climatology to aviation meteorological problems.
{ e mid bullet r schwa [image] n [image] d mid bullet schwa mid bullet k schwa l [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet je }
aeronautical engineering [AEROSPACE ENGINEERING] The branch of engineering concerned primarily with the design and construction of aircraft structures and power units, and with the special problems of flight in the atmosphere.
{ e mid bullet r schwa [image] n [image] d mid bullet schwa mid bullet k schwa l en mid bullet j schwa nir mid bullet i engi }
aeronautical flutter [FLUID MECHANICS] An aeroelastic, self-excited vibration in which the external source of energy is the airstream and which depends on the elastic, inertial, and dissipative forces of the system in addition to the aerodynamic forces. Also known as flutter.
{ e mid bullet r schwa n d mid bullet schwa mid bullet k schwa l fl schwa d mid bullet schwa r }
aeronautical information overprint [NAVIGATION] Additional information which is printed or stamped on a map or chart for the specific purpose of air navigation.
{ e mid bullet r schwa n d mid bullet schwa mid bullet k schwa l in f schwa r mid bullet ma mid bullet sh schwa n o macr mid bullet v schwa r print }
aeronautical light [NAVIGATION] A luminous or lighted aid to navigation intended primarily for air navigation.
{ e mid bullet r schwa n d mid bullet schwa mid bullet k schwa l l imacr t }
aeronautical meteorology [METEOROLOGY] The study of the effects of weather upon aviation.
{ e mid bullet r schwa n d mid bullet schwa mid bullet k schwa l m d mid bullet mid bullet schwa räl mid bullet schwa mid bullet j }
aeronautical mile See air mile
{ e mid bullet r schwa n d mid bullet schwa mid bullet k schwa l m imacr l }
aeronautical pilotage chart [NAVIGATION] An aeronautical chart designed primarily for air navigation.Also known as contact chart.
{ e mid bullet r schwa n d mid bullet schwa mid bullet k schwa l p imacr mid bullet l schwa t mid bullet ij chärt }
aeronautical planning chart [NAVIGATION] An aeronautical chart of small scale designed to satisfy long-range air navigation and mission-planning requirements.
{ e mid bullet r schwa n d mid bullet schwa mid bullet k schwa l plan mid bullet i engi chärt }
aeronautics [FLUID MECHANICS] The science that deals with flight through the air.
{ e mid bullet r schwa n d mid bullet iks }
aeronomy [GEOPHYSICS] The study of the atmosphere of the earth or other bodies, particularly in relation to composition, properties, relative motion, and radiation from outer space or other bodies.
{ e rän mid bullet schwa mid bullet m }
aerootitis See barotitis
{ brvbar e mid bullet r o macr o macr t imacr d mid bullet schwa s }
aeropause [GEOPHYSICS] A region of indeterminate limits in the upper atmosphere, considered as a transition region between the denser portion of the atmosphere and interplanetary space.
{ e mid bullet r schwa p z }
aerophare See radio beacon
{ e mid bullet r schwa fer }
aerophotography See aerial photography
{ e mid bullet r o macr mid bullet f schwa täg mid bullet r schwa f }
aerophysics [AEROSPACE ENGINEERING] The physics dealing with the design, construction, and operation of aerodynamic devices.
{ brvbar e mid bullet r o macr brvbar fiz mid bullet iks }
aerophyte See epiphyte
{ e mid bullet r o macr f imacr t }
aeroplankton [ECOLOGY] Small airborne organisms such as insects.
{ brvbar e mid bullet r o macr pla engi k mid bullet t schwa n }
aeropulse engine See pulsejet engine
{ e mid bullet r o macr p schwa ls en mid bullet j schwa n }
aeroservoelasticity [AEROSPACE ENGINEERING] The study of the interaction of automatic flight controls on aircraft and aeroelastic response and stability.
{ brvbar e mid bullet r o macr s schwa r mid bullet v o macr i mid bullet las tis mid bullet schwa d mid bullet }
aerosiderite [GEOLOGY] A meteorite composed principally of iron.
{ e mid bullet r o macr s imacr d mid bullet schwa r imacr t }
aerosinusitis See barosinusitis
{ e mid bullet r o macr s imacr mid bullet n schwa s imacr d mid bullet schwa s }
aerosol [CHEMISTRY] A gaseous suspension of ultramicroscopic particles of a liquid or a solid.
{ e mid bullet r schwa s l }
aerosol generator [MECHANICAL ENGINEERING] A mechanical means of producing a system of dispersed phase and dispersing medium, that is, an aerosol.
{ e mid bullet r schwa s l jen mid bullet schwa r a macr d mid bullet schwa r }
aerosol lidar [OPTICS] A type of lidar that is designed to measure the scattering of laser light from atmospheric dust and aerosols.
{ e mid bullet r schwa s l l imacr där }
aerosol propellant [MATERIALS] Compressed gas or vapor in a container which, upon release of pressure and expansion through a valve, carries another substance from the container; used for cosmetics, household cleaners, and so on; examples are butanes, propane, nitrogen, fluorocarbons, and carbon dioxide.
{ e mid bullet r schwa s l pr schwa pel mid bullet schwa nt }
aerospace See airspace
{ brvbar e mid bullet r o macr brvbar sp a macr s }
aerospace electronics [ELECTRONICS] The field of electronics as applied to aircraft and spacecraft.
{ brvbar e mid bullet r o macr brvbar sp a macr s i lek trän mid bullet iks }
aerospace engineering [ENGINEERING] Engineering pertaining to the design and construction of aircraft and space vehicles and of power units, and to the special problems of flight in both the earth's atmosphere and space, as in the flight of air vehicles and in the launching, guidance, and control of missiles, earth satellites, and space vehicles and probes.
{ brvbar e mid bullet r o macr brvbar sp a macr s en mid bullet j schwa nir mid bullet i engi }
aerospace engineering (category description)
aerospace environment [GEOPHYSICS] 1. The conditions, influences, and forces that are encountered by vehicles, missiles, and so on in the earth's atmosphere or in space. 2. External conditions which resemble those of atmosphere and space, and in which a piece of equipment, a living organism, or a system operates.
{ brvbar e mid bullet r o macr brvbar sp a macr s in v imacr mid bullet r schwa n mid bullet m schwa nt }
aerospace ground equipment [AEROSPACE ENGINEERING] Support equipment for air and space vehicles.Abbreviated AGE.
{ brvbar e mid bullet r o macr brvbar sp a macr s gra udot nd i kwip mid bullet m schwa nt }
aerospace industry [ENGINEERING] Industry concerned with the use of vehicles in both the earth's atmosphere and space.
{ brvbar e mid bullet r o macr brvbar sp a macr s in mid bullet d schwa s mid bullet tr }
aerospace medicine [MEDICINE] The branch of medicine dealing with the effects of flight in the atmosphere or space upon the human body and with the prevention or cure of physiological or psychological malfunctions arising from these effects.Also known as aeromedicine; aviation medicine.
{ brvbar e mid bullet r o macr brvbar sp a macr s med mid bullet schwa mid bullet sin }
aerospace vehicle [AEROSPACE ENGINEERING] A vehicle capable of flight both within and outside the sensible atmosphere.
{ brvbar e mid bullet r o macr brvbar sp a macr s v mid bullet schwa mid bullet k schwa l }
Aerosporin [MICROBIOLOGY] Trade name for the antibiotic polymyxin B.
{ brvbar e mid bullet r o macr brvbar sp r mid bullet schwa n }
aerostat [AEROSPACE ENGINEERING] Any aircraft that derives its buoyancy or lift from a lighter-than-air gas contained within its envelope or one of its compartments; for example, ships and balloons.
{ e mid bullet r o macr stat }
aerostatic balance [ENGINEERING] An instrument for weighing air.
{ brvbar e mid bullet r o macr brvbar stad mid bullet ik bal mid bullet schwa ns }
aerostatics [FLUID MECHANICS] The science of the equilibrium of gases and of solid bodies immersed in them when under the influence only of natural gravitational forces.
{ brvbar e mid bullet r o macr brvbar stad mid bullet iks }
aerosurvey See aerial survey
{ brvbar e mid bullet r o macr brvbar s schwa r v a macr }
aerotaxis [BIOLOGY] The movement of an organism, especially aerobic and anaerobic bacteria, with reference to the direction of oxygen or air.
{ e mid bullet r o macr tak mid bullet s schwa s }
aerothermochemistry [FLUID MECHANICS] The study of gases which takes into account the effect of motion, heat, and chemical changes.
{ brvbar e mid bullet r o macr th schwa r mid bullet m o macr kem mid bullet schwa mid bullet str }
aerothermodynamic border [GEOPHYSICS] An altitude of about 100 miles (160 kilometers), above which the atmosphere is so rarefied that the skin of an object moving through it at high speeds generates no significant heat.
{ brvbar e mid bullet r o macr th schwa r mid bullet m o macr mid bullet d imacr nam mid bullet ik b rd mid bullet schwa r }
aerothermodynamics [FLUID MECHANICS] The study of aerodynamic phenomena at sufficiently high gas velocities that thermodynamic properties of the gas are important.
{ e mid bullet r o macr th schwa r mid bullet m o macr mid bullet d imacr nam mid bullet iks }
aerothermoelasticity [FLUID MECHANICS] The study of the response of elastic structures to the combined effects of aerodynamic heating and loading.
{ brvbar e mid bullet r o macr th schwa r mid bullet m o macr i las tis mid bullet schwa d mid bullet }
aerotropism [BOTANY] A response in which the growth direction of a plant component changes due to modifications in oxygen tension.
{ e mid bullet r o macr tr o macr piz mid bullet schwa m }
aerozine [MATERIALS] Hydrazine mixed 50:50 with dimethylhydrazine; the most-used bipropellant rocket fuel.
{ e mid bullet r o macr z n }
AES See Auger electron spectroscopy
aeschynomenous [BOTANY] Having sensitive leaves that droop when touched, such as members of the Leguminosae.
{ es mid bullet k schwa näm mid bullet schwa mid bullet n schwa s }
Aesculus [BOTANY] A genus of deciduous trees or shrubs belonging to the order Sapindales.Commonly known as buckeye.
{ es mid bullet ky schwa mid bullet l schwa s }
Aeshnidae [INVERTEBRATE ZOOLOGY] A family of odonatan insects in the suborder Anisoptera distinguished by partially fused eyes.
{ esh mid bullet n schwa mid bullet d }
aesthacyte See esthacyte
{ es mid bullet th schwa s imacr t }
aesthesia See esthesia
{ es th mid bullet zh schwa }
aesthesiometer See esthesiometer
{ es th mid bullet z äm mid bullet schwa d mid bullet schwa r }
aesthete [BOTANY] A plant organ with the capacity to respond to definite physical stimuli.
{ es th t }
aestidurilignosa [ECOLOGY] A mixed woodland of evergreen and deciduous hardwoods.
{ es mid bullet t schwa mid bullet d schwa ril mid bullet schwa g n o macr s mid bullet schwa }
aestilignosa [ECOLOGY] A woodland of tropophytic vegetation in temperate regions.
{ es mid bullet t schwa mid bullet lig n o macr s mid bullet schwa }
aestival See estival
{ es mid bullet t schwa mid bullet v schwa l }
aestivation [BOTANY] The arrangement of floral parts in a bud.
[PHYSIOLOGY] The condition of dormancy or torpidity.
{ es mid bullet t schwa v a macr mid bullet sh schwa n }
Aetosauria [PALEONTOLOGY] A suborder of Triassic archosaurian quadrupedal reptiles in the order Thecodontia armored by rings of thick, bony plates.
{ a macr brvbar et mid bullet schwa s r mid bullet mid bullet schwa }
af See audio-frequency entries
aF See abfarad
AFC See automatic frequency control
afebrile [MEDICINE] Without fever.
{ brvbar a macr brvbar f b ril }
affect [PSYCHOLOGY] Conscious awareness of feelings; mood.
{ af ekt }
affection [MEDICINE] Any pathology or diseased state of the body.
[PSYCHOLOGY] The feeling aspect of consciousness.
{ schwa fek mid bullet sh schwa n }
affective disorder [PSYCHOLOGY] Any of a group of disorders in which there is a prominent and persistent disturbance of mood and a full syndrome of associated symptoms, such as depressive disorders or bipolar disorder. Also known as mood disorder.
{ schwa brvbar fek mid bullet tiv dis rd mid bullet schwa r }
affectivity [PSYCHOLOGY] The state of being susceptible to emotional stimuli.
{ a fek tiv mid bullet schwa d mid bullet }
afferent [PHYSIOLOGY] Conducting or conveying inward or toward the center, specifically in reference to nerves and blood vessels.
{ af mid bullet schwa mid bullet r schwa nt }
afferent neuron [ANATOMY] A nerve cell that conducts impulses toward a nerve center, such as the central nervous system.
{ af mid bullet schwa mid bullet r schwa nt n udot rän }
affination [FOOD ENGINEERING] Removing the film of adhering molasses from raw sugar crystals by treating with a heavy sugar syrup.
{ af mid bullet schwa n a macr mid bullet sh schwa n }
affine connection [MATHEMATICS] A structure on an n-dimensional space that, for any pair of neighboring points P and Q, specifies a rule whereby a definite vector at Q is associated with each vector at P; the two vectors are said to be parallel.
{ schwa f imacr n k schwa nek mid bullet sh schwa n }
affine deformation [GEOLOGY] A type of deformation in which very thin layers slip against each other so that each moves equally with respect to its neighbors; generally does not result in folding.
[MAPPING] A deformation in which the scale along one axis, or reference plane, is different from the scale along the other axis, or plane, normal to the first.
{ schwa f imacr n d mid bullet f r m a macr mid bullet sh schwa n }
affine geometry [MATHEMATICS] The study of geometry using the methods of linear algebra.
{ schwa f imacr n j äm mid bullet schwa mid bullet tr }
affine Hjelmslev plane [MATHEMATICS] A generalization of an affine plane in which more than one line may pass through two distinct points.Also known as Hjelmslev plane.
{ schwa brvbar f imacr n hyelm slev pl a macr n }
affine plane [MATHEMATICS] In projective geometry, a plane in which (1) every two points lie on exactly one line, (2) if p and L are a given point and line such that p is not on L, then there exists exactly one line that passes through p and does not intersect L, and (3) there exist three noncollinear points.
{ schwa f imacr n pl a macr n }
affine space [MATHEMATICS] An n-dimensional vector space which has an affine connection defined on it.
{ schwa f imacr n sp a macr s }
affine strain [GEOPHYSICS] A strain in the earth that does not differ from place to place.
{ schwa f imacr n str a macr n }
affine transformation [MATHEMATICS] A function on a linear space to itself, which is the sum of a linear transformation and a fixed vector.
{ schwa f imacr n tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
affinity [CHEMISTRY] The extent to which a substance or functional group can enter into a chemical reaction with a given agent. Also known as chemical affinity.
[COMPUTER SCIENCE] A specific relationship between data processing elements that requires one to be used with the other, where a choice might otherwise exist.
[IMMUNOLOGY] The strength of the attractive forces between an antigen and an antibody.
{ schwa fin mid bullet schwa d mid bullet }
affinity chromatography [ANALYTICAL CHEMISTRY] A chromatographic technique that utilizes the ability of biological molecules to bend to certain ligands specifically and reversibly; used in protein biochemistry.
{ schwa fin mid bullet schwa d mid bullet kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
affinity labeling [BIOCHEMISTRY] A method for introducing a label into the active site of an enzyme by relying on the tight binding between the enzyme and its substrate (or cofactors).
{ schwa fin mid bullet schwa d mid bullet l a macr mid bullet b schwa mid bullet li engi }
afforestation [FORESTRY] Establishment of a new forest by seeding or planting on nonforested land.
{ a fär mid bullet schwa st a macr mid bullet sh schwa n }
affreightment [INDUSTRIAL ENGINEERING] The lease of a vessel for the transportation of goods.
{ schwa fr a macr t mid bullet m schwa nt }
afibrinogenemia [MEDICINE] Complete absence of fibrinogen in the blood.
{ a macr mid bullet f imacr brvbar brin mid bullet schwa mid bullet j schwa n mid bullet m mid bullet schwa }
aflatoxicosis [MEDICINE] Aflatoxin poisoning.
{ schwa brvbar fl a macr d mid bullet o macr täk mid bullet s schwa k o macr mid bullet s schwa s }
aflatoxin [BIOCHEMISTRY] The toxin produced by some strains of the fungus Aspergillus flavus, the most potent carcinogen yet discovered.
{ af mid bullet l schwa täk mid bullet sin }
afocal lens [OPTICS] A lens of zero convergent power, whose focal points are infinitely distant.
{ a macr mid bullet f o macr mid bullet k schwa l lenz }
afocal system [OPTICS] An optical system of zero convergent power, for example, a telescope.
{ a macr mid bullet f o macr mid bullet k schwa l sis mid bullet t schwa m }
a format [COMPUTER SCIENCE] A nonexecutable statement in FORTRAN which permits alphanumeric characters to be transmitted in a manner similar to numeric data.
{ a macr f r mat }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

A frame [BUILDING CONSTRUCTION] A dwelling whose main frames are in the shape of the letter A.
[ENGINEERING] Two poles supported in an upright position by braces or guys and used for lifting equipment.Also known as double mast.
[OCEANOGRAPHY] An A-shaped frame used for outboard suspension of oceanographic gear on a research vessel.
{ [image] a macr [image] fr a macr m }
Africa [GEOGRAPHY] The second largest continent, with an area of 11,700,000 square miles (30,420,000 square kilometers); bisected midway by the Equator, above and below which it shows symmetry of climate and vegetation zones.
{ [image] af mid bullet ri mid bullet k schwa }
African greenheart [MATERIALS] The yellowish-brown wood of Piptadena africana; used for shipbuilding and dock timbers.Also known as dahoma.
{ [image] af mid bullet ri mid bullet k schwa n [image] gr [image] n [image] härt }
African horse sickness [VETERINARY MEDICINE] An infectious, mosquito-borne virus disease of equines characterized by fever and edematous swelling.
{ [image] af mid bullet ri mid bullet k schwa n h [image] rs [image] sik mid bullet n schwa s }
African sleeping sickness [MEDICINE] A disease of humans confined to tropical Africa, caused by the protozoans Trypanosoma gambiense or T. rhodesiense; symptoms include local reaction at the site of the bite, fever, enlargement of adjacent lymph nodes, skin rash, edema, and during the late phase, somnolence and emaciation.Also known as African trypanosomiasis; maladie du sommeil; sleeping sickness.
{ [image] af mid bullet ri mid bullet k schwa n [image] sl [image] p mid bullet i engi [image] sik mid bullet n schwa s }
African swine fever See hog cholera
{ [image] af mid bullet ri mid bullet k schwa n [image] sw imacr n [image] f [image] v mid bullet schwa r }
African trypanosomiasis See African sleeping sickness
{ [image] af mid bullet ri mid bullet k schwa n tr schwa [image] pan mid bullet schwa mid bullet s schwa [image] m imacr mid bullet schwa mid bullet s schwa s }
African violet [BOTANY] Saintpaulia ionantha. A flowering plant typical of the family Gesneriaceae.
{ [image] af mid bullet ri mid bullet k schwa n [image] v imacr mid bullet schwa mid bullet l schwa t }
aft [NAVAL ARCHITECTURE] Near, toward, or at the stern of a ship.
{ aft }
afterbirth [EMBRYOLOGY] The placenta and fetal membranes expelled from the uterus following birth of offspring in viviparous mammals.
{ [image] af mid bullet t schwa r [image] b schwa rth }
afterblow [METALLURGY] A blow in a Bessemer process, occurring after the flame for the removal of carbon has dropped, to remove phosphorus.
{ [image] af mid bullet t schwa r [image] bl o macr }
afterbody [AEROSPACE ENGINEERING] 1. A companion body that trails a satellite. 2. A section or piece of a rocket or spacecraft that enters the atmosphere unprotected behind the nose cone or other body that is protected for entry. 3. The afterpart of a vehicle.
{ [image] af mid bullet t schwa r [image] bäd mid bullet [image] }
afterboil [MECHANICAL ENGINEERING] In an automotive engine, coolant boiling after the engine has stopped because of the inability of the engine at rest to dissipate excess heat.
{ [image] af mid bullet t schwa r [image] b [image] il }
afterbreak [MINING ENGINEERING] A phenomenon occurring during mine subsidence; material slides inward after the main break, assumed at right angles to the plane of the seam.
{ [image] af mid bullet t schwa r [image] br a macr k }
afterburner [AEROSPACE ENGINEERING] A device for augmenting the thrust of a jet engine by burning additional fuel in the uncombined oxygen in the gases from the turbine.
{ [image] af mid bullet t schwa r [image] b schwa r mid bullet n schwa r }
afterburning [AEROSPACE ENGINEERING] The function of an afterburner.
[MECHANICAL ENGINEERING] Combustion in an internal combustion engine following the maximum pressure of explosion.
{ [image] af mid bullet t schwa r [image] b schwa rn mid bullet i engi }
afterburnt [AEROSPACE ENGINEERING] Descriptive of the condition following the complete transformation of the solid propellant to gaseous form.
{ [image] af mid bullet t schwa r [image] b schwa rnt }
afterburst [MINING ENGINEERING] 1. A tremor that sometimes follows a rock blast as the ground adjusts to the new stress distribution. 2. A sudden collapse of rock in an underground mine subsequent to a rock burst.
{ [image] af mid bullet t schwa r [image] b schwa rst }
afterchromed dye [MATERIALS] A dye that is improved in color quality or fastness after the textile is dyed by treatment with sodium dichromate, copper sulfate, or similar materials.
{ [image] af mid bullet t schwa r [image] kr o macr md [image] d imacr }
aftercondenser [MECHANICAL ENGINEERING] A condenser in the second stage of a two- stage ejector; used in steam power plants, refrigeration systems, and air conditioning systems.
{ [image] af mid bullet t schwa r mid bullet k schwa n [image] dens mid bullet schwa r }
aftercooler [MECHANICAL ENGINEERING] A heat exchanger which cools air that has been compressed; used on turbocharged engines.
{ [image] af mid bullet t schwa r [image] kül mid bullet schwa r }
aftercooling [MECHANICAL ENGINEERING] The cooling of a gas after its compression.
[NUCLEONICS] The cooling of a reactor after it has been shut down.
{ [image] af mid bullet t schwa r [image] kül mid bullet i engi }
afterdamp [MINING ENGINEERING] The mixture of gases which remains in a mine after a mine fire or an explosion of firedamp.
{ [image] af mid bullet t schwa r [image] damp }
afterfilter [MECHANICAL ENGINEERING] In an air-conditioning system, a high- efficiency filter located near a terminal unit. Also known as final filter.
{ [image] af mid bullet t schwa r [image] fil mid bullet t schwa r }
afterflaming [AEROSPACE ENGINEERING] With liquid- or solid-propellant rocket thrust chambers, a characteristic low-grade combustion that takes place in the thrust chamber assembly and around its nozzle exit after the main propellant flow has been stopped.
{ [image] af mid bullet t schwa r [image] fl a macr m mid bullet i engi }
aftergases [MINING ENGINEERING] Gases produced by mine explosions or mine fires.
{ [image] af mid bullet t schwa r [image] gas mid bullet schwa s }
afterglow [ATOMIC PHYSICS] See phosphorescence
[METEOROLOGY] A broad, high arch of radiance or glow seen occasionally in the western sky above the highest clouds in deepening twilight, caused by the scattering effect of very fine particles of dust suspended in the upper atmosphere.
[PLASMA PHYSICS] The transient decay of a plasma after the power has been turned off.
{ [image] af mid bullet t schwa r [image] gl o macr }
afterheat [NUCLEONICS] Heat derived from residual radioactivity after a reactor has been shut down.
{ [image] af mid bullet t schwa r [image] h [image] t }
afterimage [PHYSIOLOGY] A visual sensation occurring after the stimulus to which it is a response has been removed.
{ [image] af mid bullet t schwa r [image] im mid bullet schwa j }
afterloading [MEDICINE] Placing nonradioactive holders in a patient during an operative procedure to provide radiographic information used for dosimetric evaluation, and to receive the radioactive sources during the course of postoperative treatment.
{ [image] af mid bullet t schwa r [image] l o macr d mid bullet i engi }
afterpain [MEDICINE] Lower abdominal pain after passage of the placenta secondary to uterine contractions.
{ [image] af mid bullet t schwa r [image] p a macr n }
afterpeak [NAVAL ARCHITECTURE] The compartment closest to the stern in the hold of a ship.
{ [image] af mid bullet t schwa r [image] p [image] k }
after-perpendicular [NAVAL ARCHITECTURE] A vertical line through the intersection of the design waterline with the after-side of the straight portion of the rudder post of a ship.Abbreviated AP.
{ [image] af mid bullet t schwa r [image] p schwa r mid bullet p schwa n brvbar dik mid bullet y schwa mid bullet l schwa r }
afterpotential [PHYSIOLOGY] A small positive or negative wave that follows and is dependent on the main spike potential, seen in the oscillograph tracing of an action potential passing along a nerve.
{ [image] af mid bullet t schwa rp schwa brvbar ten mid bullet ch schwa l }
afterripening [BOTANY] A period of dormancy after a seed is shed during which the synthetic machinery of the seed is prepared for germination and growth.
{ [image] af mid bullet t schwa r [image] r imacr mid bullet p schwa n mid bullet i engi }
afterrunning [MECHANICAL ENGINEERING] In an automotive engine, continued operation of the engine after the ignition switch is turned off. Also known as dieseling; run-on.
{ [image] af mid bullet t schwa r [image] r schwa n mid bullet i engi }
afterscour water [TEXTILES] Wash water that has been discharged from the dyeing vat in the chemical treatment of fabric.
{ [image] af mid bullet t schwa r [image] ska udot r [image] w [image] d mid bullet schwa r }
aftershaft [VERTEBRATE ZOOLOGY] An accessory, plumelike feather near the upper umbilicus on the feathers of some birds.
{ [image] af mid bullet t schwa r [image] shaft }
aftershock [GEOPHYSICS] A small earthquake following a larger earthquake and originating at or near the larger earthquake's epicenter.
{ [image] af mid bullet t schwa r [image] shäk }
aftertack [MATERIALS] Of a paint film, tackiness or stickiness which remains over a long period of time. Also known as residual tack.
{ [image] af mid bullet t schwa r [image] tak }
after top dead center [MECHANICAL ENGINEERING] The position of the piston after reaching the top of its stroke in an automotive engine.
{ [image] af mid bullet t schwa r [image] täp [image] ded [image] sen mid bullet t schwa r }
afterwind [NUCLEONICS] A wind produced by the updraft accompanying the rise of the fireball of a nuclear explosion and directed toward the burst center.
{ [image] af mid bullet t schwa r [image] wind }
Aftonian interglacial [GEOLOGY] Post-Nebraska interglacial geologic time.
{ [image] af [image] ton mid bullet [image] mid bullet schwa n [image] in mid bullet t schwa r [image] gl a macr mid bullet sh schwa l }
afwillite [MINERALOGY] Ca3Si2O4(OH)6 A colorless mineral consisting of a hydrous calcium silicate and occurring in monoclinic crystals; specific gravity is 2.6.
{ [image] af mid bullet w schwa [image] l imacr t }
Ag See silver
agalactia [MEDICINE] Nonsecretion or imperfect secretion of milk after childbirth.
{ [image] a macr mid bullet g schwa [image] lak mid bullet sh schwa }
agalite [MINERALOGY] A mineral with the same composition as talc but with a less soapy feel; used as a filler in writing paper.
{ [image] a mid bullet g schwa [image] l imacr t }
agalmatolite [GEOLOGY] A soft, waxy, gray, green, yellow, or brown mineral or stone, such as pinite and steatite; used by the Chinese for carving images.Also known as figure stone; lardite; pagodite.
{ [image] a mid bullet g schwa l [image] mad mid bullet schwa l [image] imacr t }
Agamemnon [ASTRONOMY] An asteroid, one of a group of Trojan planets whose periods of revolution are approximately equal to that of Jupiter, or about 12 years.
{ [image] ag mid bullet schwa [image] mem mid bullet n schwa n }
agameon [BIOLOGY] An organism which reproduces only by asexual means.Also known as agamospecies.
{ a macr [image] gam mid bullet [image] mid bullet schwa n }
agamete [BIOLOGY] An asexual reproductive cell that develops into an adult individual.
{ a macr [image] ga [image] m [image] t }
agamic [BIOLOGY] Referring to a species or generation which does not reproduce sexually.
{ a macr [image] gam mid bullet ik }
Agamidae [VERTEBRATE ZOOLOGY] A family of Old World lizards in the suborder Sauria that have acrodont dentition.
{ schwa [image] gam mid bullet schwa [image] d [image] }
agammaglobulinemia [MEDICINE] The condition characterized by lack of or extremely low levels of gamma globulin in the blood, together with defective antibody production and frequent infections; primary agammaglobulinemia occurs in three clinical forms: congenital, acquired, and transient.
{ a macr [image] gam mid bullet schwa [image] gläb mid bullet y schwa mid bullet l schwa n mid bullet [image] mid bullet m [image] mid bullet schwa }
agamogony [BIOLOGY] Asexual reproduction, specifically schizogony.
{ [image] a macr mid bullet g schwa [image] mäg mid bullet schwa mid bullet n [image] }
agamospecies See agameon
{ [image] a mid bullet g schwa mid bullet m o macr [image] sp [image] mid bullet sh [image] z }
agamospermy [BOTANY] Apogamy in which sexual union is incomplete because of abnormal development of the pollen and the embryo sac.
{ [image] a macr mid bullet gam mid bullet schwa [image] sp schwa rm mid bullet [image] }
Agaontidae [INVERTEBRATE ZOOLOGY] A family of small hymenopteran insects in the superfamily Chalcidoidea; commonly called fig insects for their role in cross- pollination of figs.
{ [image] a mid bullet g a macr [image] än mid bullet t schwa [image] d [image] }
agar [MATERIALS] A gelatinous product extracted from certain red algae and used chiefly as a gelling agent in culture media.
{ [image] äg mid bullet schwa r }
agar attar See oriental linaloe
{ [image] äg mid bullet schwa r [image] at mid bullet schwa r }
agar-gel reaction [IMMUNOLOGY] A precipitin type of antigen-antibody reaction in which the reactants are introduced into different regions of an agar gel and allowed to diffuse toward each other.
{ [image] äg mid bullet schwa r [image] jel ri [image] ak mid bullet sh schwa n }
agaric acid [ORGANIC CHEMISTRY] C19H36(OH)(COOH)3 An acid with melting point 141°C; soluble in water, insoluble in benzene; used as an irritant.Also known as agaricin.
{ schwa [image] gar mid bullet ik [image] as mid bullet schwa d }
Agaricales [MYCOLOGY] An order of fungi in the class Basidiomycetes containing all forms of fleshy, gilled mushrooms.
{ schwa [image] gar mid bullet schwa [image] k a macr mid bullet l [image] z }
agaricin See agaric acid
{ schwa [image] gar mid bullet schwa mid bullet s schwa n }
agaric mineral See rock milk
{ schwa [image] gar mid bullet ik [image] min mid bullet r schwa l }
agarophyte [BOTANY] Any seaweed that yields agar.
{ schwa [image] gar mid bullet schwa [image] f imacr t }
agarose [BIOCHEMISTRY] The gelling component of agar; possesses a double- helical structure which forms a three-dimensional framework capable of holding water molecules in the interstices.
{ [image] ag mid bullet schwa [image] r o macr s }
agar plate count See plate count
{ [image] äg mid bullet schwa r [image] pl a macr t [image] ka udot nt }
Agassiz orogeny [GEOLOGY] A phase of diastrophism confined to North America Cordillera occurring at the boundary between the Middle and Late Jurassic.
{ [image] ag mid bullet schwa mid bullet s [image] [image] [image] räj mid bullet schwa mid bullet n [image] }
Agassiz trawl [OCEANOGRAPHY] A dredge consisting of a net attached to an iron frame with a hoop at each end that is used to collect organisms, particularly invertebrates, living on the ocean bottom.
{ [image] ag mid bullet schwa mid bullet s [image] [image] tr [image] l }
Agassiz Valleys [GEOLOGY] Undersea valleys in the Gulf of Mexico between Cuba and Key West.
{ [image] ag mid bullet schwa mid bullet s [image] [image] val mid bullet [image] z }
agate [GRAPHIC ARTS] A type size in printing of about 51/2 points, where 72 points equals 1 inch.
[MINERALOGY] SiO2 A fine-grained, fibrous variety of chalcedony with color banding or irregular clouding.
{ [image] ag mid bullet schwa t }
agate glass [MATERIALS] Multicolor glass made by blending glasses of two or more colors or by rolling transparent glass into powdered glass of various colors.
{ [image] ag mid bullet schwa t [image] glas }
agate jasper [MINERALOGY] An impure variety of quartz consisting of jasper and agate.Also known as jaspagate.
{ [image] ag mid bullet schwa t [image] jas mid bullet p schwa r }
agatized wood See silicified wood
{ [image] ag mid bullet schwa mid bullet t imacr zd [image] w udot d }
Agavaceae [BOTANY] A family of flowering plants in the order Liliales characterized by parallel, narrow-veined leaves, a more or less corolloid perianth, and an agavaceous habit.
{ [image] ag mid bullet schwa [image] v a macr s mid bullet [image] [image] [image] }
agavose [ORGANIC CHEMISTRY] C12H22O11 A sugar found in the juice of the agave tree; used in medicine as a diuretic and laxative.
{ [image] ag mid bullet schwa [image] v o macr s }
AGC See automatic gain control
age [BIOLOGY] Period of time from origin or birth to a later time designated or understood; length of existence.
[GEOLOGY] 1. Any one of the named epochs in the history of the earth marked by specific phases of physical conditions or organic evolution, such as the Age of Mammals. 2. One of the smaller subdivisions of the epoch as geologic time, corresponding to the stage or the formation, such as the Lockport Age in the Niagara Epoch.
{ a macr j }
AGE See aerospace ground equipment
age coating [ELECTRICITY] The black deposit that is formed on the inner surface of an electric lamp by material evaporated from the filament.
{ a macr j [image] k o macr d mid bullet i engi }
aged [GEOLOGY] Of a ground configuration, having been reduced to base level.
{ [image] a macr mid bullet j schwa d }
age determination [GEOLOGY] Identification of the geologic age of a biological or geological specimen by using the methods of dendrochronology or radiometric dating.
{ [image] a macr j di [image] t schwa r mid bullet m schwa [image] n a macr mid bullet sh schwa n }
age distribution [ECOLOGY] The distribution of different age groups in a population.
{ [image] a macr j dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
aged shore [GEOLOGY] A shore long established at a constant level and adjusted to the waves and currents of the sea.
{ [image] a macr mid bullet j schwa d [image] sh [image] r }
age hardening [METALLURGY] Increasing the hardness of an alloy by a relatively low-temperature heat treatment that causes precipitation of components or phases of the alloy from the supersaturated solid solution.Also known as precipitation hardening.
{ [image] a macr j [image] härd mid bullet schwa n mid bullet i engi }
agel fiber [MATERIALS] Fiber from the leaves and stem of the gebang palm; used for rope, sailcloth, and fishnets.
{ a macr mid bullet j schwa l f imacr mid bullet b schwa r }
Agena See Centauri
{ schwa jen mid bullet schwa }
agenda [COMPUTER SCIENCE] 1. The sequence of control statements required to carry out the solution of a computer problem. 2. A collection of programs used for manipulating a matrix in the solution of a problem in linear programming.
{ schwa jen mid bullet d schwa }
agendum call card [COMPUTER SCIENCE] A punch card that contains one item in an agenda for manipulation of a matrix in the solution of a linear programming problem.
{ schwa jen mid bullet d schwa m k l kärd }
agenesis [BIOLOGY] Absence of a tissue or organ due to lack of development.
{ a macr mid bullet jen mid bullet schwa mid bullet s schwa s }
age of diurnal inequality [GEOPHYSICS] The time interval between the maximum semimonthly north or south declination of the moon and the time that the maximum effect of the declination upon the range of tide or speed of the tidal current occurs. Also known as age of diurnal tide; diurnal age.
{ a macr j schwa v d imacr schwa rn mid bullet schwa l in mid bullet kwäl mid bullet schwa d mid bullet }
age of diurnal tide See age of diurnal inequality
{ a macr j schwa v d imacr schwa rn mid bullet schwa l t imacr d }
Age of Fishes [GEOLOGY] An informal designation of the Silurian and Devonian periods of geologic time.
{ a macr j schwa v fish mid bullet schwa z }
Age of Mammals [GEOLOGY] An informal designation of the Cenozoic era of geologic time.
{ a macr j schwa v mam mid bullet schwa lz }
Age of Man [GEOLOGY] An informal designation of the Quaternary period of geologic time.
{ a macr j schwa v man }
age of parallax inequality [GEOPHYSICS] The time interval between the perigee of the moon and the maximum effect of the parallax (distance of the moon) upon the range of tide or speed of tidal current.Also known as parallax age.
{ a macr j schwa v par mid bullet schwa laks in mid bullet kwäl mid bullet schwa d mid bullet }
age of phase inequality [GEOPHYSICS] The time interval between the new or full moon and the maximum effect of these phases upon the range of tide or speed of tidal current.Also known as age of tide; phase age.
{ a macr j schwa v f a macr z in mid bullet kwäl mid bullet schwa d mid bullet }
age of the moon [ASTRONOMY] The elapsed time, usually expressed in days, since the last new moon.
{ a macr j schwa v th schwa mün }
age of tide See age of phase inequality
{ a macr j schwa v t imacr d }
ageostrophic wind See geostrophic departure
{ schwa j mid bullet schwa brvbar sträf mid bullet ik wind }
age ratio [GEOLOGY] The ratio of the amount of daughter to parent isotope in a mineral being dated radiometrically.
{ a macr j r a macr mid bullet sh o macr }
age softening [METALLURGY] The loss of strength and hardness which takes place at room temperature in some alloys because of the spontaneous decrease of residual stresses in the strain-hardened structure.
{ a macr j s f mid bullet ni engi }
age structure [ANTHROPOLOGY] Categorization of the population of communities or countries by age groups, allowing demographers to make projections of the growth or decline of the particular population.
{ a macr j str schwa k mid bullet ch schwa r }
agger [CIVIL ENGINEERING] A material used for road fill over low ground.
{ a mid bullet j schwa r }
agglomerate [GEOLOGY] A pyroclastic rock composed of angular rock fragments in a matrix of volcanic ash; typically occurs in volcanic vents.
[METALLURGY] A rigid mass of metallic particles that have been joined together by a powder metallurgical technique, such as sintering.
{ schwa gläm mid bullet schwa mid bullet r schwa t }
agglomeration [FOOD ENGINEERING] A technique that combines powdered material to form larger, more soluble particles by intermingling in a humid atmosphere.
[METALLURGY] Conversion of small pieces of low-grade iron ore into larger lumps by application of heat.
[METEOROLOGY] The process in which particles grow by collision with and assimilation of cloud particles or other precipitation particles.Also known as coagulation.
[SCIENCE AND TECHNOLOGY] An indiscriminately formed cluster of particles.
{ schwa gläm mid bullet schwa r a macr mid bullet sh schwa n }
agglomeration test [MINING ENGINEERING] A test of a button of coke whose results are used as a measure of the binding qualities of the coal.
{ schwa gläm mid bullet schwa r a macr mid bullet sh schwa n test }
agglutinate cone See spatter cone
{ schwa glüt mid bullet schwa n a macr t k o macr n }
agglutination reaction [IMMUNOLOGY] Clumping of a particulate suspension of antigen by a reagent, usually an antibody.
{ schwa glüt mid bullet schwa n a macr mid bullet sh schwa n r ak mid bullet sh schwa n }
agglutinin [IMMUNOLOGY] An antibody from normal or immune serum that causes clumping of its complementary particulate antigen, such as bacteria or erythrocytes.
{ schwa glüt mid bullet schwa n mid bullet schwa n }
agglutinogen [IMMUNOLOGY] An antigen that stimulates production of a specific antibody (agglutinin) when introduced into an animal body.
{ schwa glü tin mid bullet schwa mid bullet j schwa n }
agglutinoid [IMMUNOLOGY] An agglutin that lacks the power to agglutinate but has the ability to unite with its agglutinogen.
{ schwa glüt mid bullet schwa n id }
aggradation [GEOLOGY] See accretion
[HYDROLOGY] A process of shifting equilibrium of stream deposition, with upbuilding approximately at grade.
{ ag mid bullet r schwa d a macr mid bullet sh schwa n }
aggradation recrystallization [GEOLOGY] Recrystallization resulting in the enlargement of crystals.
{ ag mid bullet r schwa d a macr mid bullet sh schwa n r kris mid bullet t schwa mid bullet l schwa z a macr mid bullet sh schwa n }
aggraded valley floor [GEOLOGY] The surface of a flat deposit of alluvium which is thicker than the stream channel's depth and is formed where a stream has aggraded its valley.
{ schwa gr a macr d mid bullet schwa d val mid bullet fl r }
aggraded valley plain See alluvial plain
{ schwa gr a macr d mid bullet schwa d val mid bullet pl a macr n }
aggregate [BOTANY] Referring to fruit formed in a cluster, from a single flower, such as raspberry, or from several flowers, such as pineapple.
[CHEMISTRY] A group of atoms or molecules that are held together in any way, for example, a micelle.
[GEOLOGY] A collection of soil grains or particles gathered into a mass.
[MATERIALS] The natural sands, gravels, and crushed stone used for mixing with cementing material in making mortars and concretes.
{ ag mid bullet r schwa mid bullet g schwa t }
aggregate bin [ENGINEERING] A structure designed for storing and dispensing dry granular construction materials such as sand, crushed stone, and gravel; usually has a hopperlike bottom that funnels the material to a gate under the structure.
{ ag mid bullet r schwa mid bullet g schwa t bin }
aggregate data type See scalar data type
{ ag mid bullet r schwa mid bullet g schwa t da mid bullet d schwa t imacr p }
aggregate fruit [BOTANY] A type of fruit composed of a number of small fruitlets all derived from the ovaries of a single flower.
{ ag mid bullet r schwa mid bullet g schwa t früt }
aggregate interlock [ENGINEERING] The projection of aggregate particles or portions thereof from one side of a joint or crack in concrete into recesses in the other side so as to effect load transfer in compression and shear, and to maintain mutual alignment.
{ ag mid bullet r schwa mid bullet g schwa t in mid bullet t schwa r läk }
aggregate production scheduling [INDUSTRIAL ENGINEERING] A type of planning at a broad level without consideration of individual products and activities in order to develop a program of output that will meet future demand under given constraints.
{ brvbar ag mid bullet ri mid bullet g schwa t pr schwa brvbar d schwa k mid bullet sh schwa n skej mid bullet schwa mid bullet li engi }
aggregate recoil [NUCLEAR PHYSICS] The ejection of atoms from the surface of a sample as a result of their being attached to one atom that is recoiling as the result of alpha-particle emission.
{ ag mid bullet r schwa mid bullet g schwa t r c il }
aggregate structure [GEOLOGY] A mass composed of separate small crystals, scales, and grains that, under a microscope, extinguish at different intervals during the rotation of the stage.
{ ag mid bullet r schwa mid bullet g schwa t str schwa k mid bullet ch schwa r }
aggregation [BIOLOGY] A grouping or clustering of separate organisms.
[CHEMISTRY] A process that results in the formation of aggregates.
[FLUID MECHANICS] See axisymmetrization
{ ag mid bullet r schwa g a macr mid bullet sh schwa n }
aggression [PSYCHOLOGY] Feelings and behavior of anger and hostility usually manifested by punitive or destructive actions; often associated with frustration.
{ schwa gresh mid bullet schwa n }
aggressive carbon dioxide [CHEMICAL ENGINEERING] The carbon dioxide dissolved in water in excess of the amount required to precipitate a specified concentration of calcium ions as calcium carbonate; used as a measure of the corrosivity and scaling properties of water.
{ schwa gres mid bullet iv kär mid bullet b schwa n d imacr äk s imacr d }
aggressive device [COMPUTER SCIENCE] A unit of a computer that can initiate a request for communication with another device.
{ schwa gres mid bullet iv di v imacr s }
aggressive magma [GEOLOGY] A magma that forces itself into place.
{ schwa gres mid bullet iv mag mid bullet m schwa }
aggressive mimicry [ZOOLOGY] Mimicry used to attract or deceive a species in order to prey upon it.
{ schwa gres mid bullet iv mim mid bullet schwa mid bullet kr }
aggressive water [HYDROLOGY] Any of the waters which force their way into place.
{ schwa gres mid bullet iv w d mid bullet schwa r }
aging [ACOUSTICS] The process by which the pressure disturbance from a passing aircraft is distorted as it propagates away from the aircraft, causing the signature to stretch out in duration and length, lose detail, and form shock waves.
[BIOLOGY] Growing older.
[CHEMISTRY] All irreversible structural changes that occur in a precipitate after it has formed.
[ELECTRICITY] Allowing a permanent magnet, capacitor, meter, or other device to remain in storage for a period of time, sometimes with a voltage applied, until the characteristics of the device become essentially constant.
[ELECTROMAGNETISM] Change in the magnetic properties of iron with passage of time, for example, increase in the hysteresis.
[ENGINEERING] 1. The changing of the characteristics of a device due to its use. 2. Operation of a product before shipment to stabilize characteristics or detect early failures.
[MATERIALS] 1. Change in the properties of any substance with time. 2. Change occurring in powders or slips with the passage of time. 3. Curing of ceramic materials, such as clays and glazes, by a definite period of time under controlled storage conditions.
[METALLURGY] 1. Change in properties of an alloy or metal which generally proceeds slowly at room temperatures and faster at elevated temperatures. 2. Strain relief, occurring through long storage outdoors under varying temperatures, of iron castings intended for use as toolroom plates or lathe-bed supports. 3. A second heat treatment of an alloy at a lower temperature, causing precipitation of the unstable phase and increasing hardness, strength, and electrical conductivity.
[NUCLEONICS] The slowing down of neutrons.
{ a macr j mid bullet i engi }
aging blemish See redox blemish
{ a macr j mid bullet i engi blem mid bullet ish }
aging-lung emphysema [MEDICINE] An asymptomatic pulmonary disease associated with aging, characterized by alveolar dilation due to loss of tissue elasticity.
{ brvbar a macr j mid bullet i engi brvbar l schwa engi em mid bullet f schwa z mid bullet m schwa }
agitated depression [PSYCHOLOGY] A depressive disorder that includes loss of pleasurable feelings, physical and emotional overactivity, weight loss, and insomnia.
{ brvbar a mid bullet j schwa t a macr d mid bullet schwa d d schwa presh mid bullet schwa n }
agitating speed [MECHANICAL ENGINEERING] The rate of rotation of the drum or blades of a truck mixer or other device used for agitation of mixed concrete.
{ aj mid bullet schwa t a macr d mid bullet i engi sp d }
agitating truck [MECHANICAL ENGINEERING] A vehicle carrying a drum or agitator body, in which freshly mixed concrete can be conveyed from the point of mixing to that of placing, the drum being rotated continuously to agitate the contents.
{ aj mid bullet schwa t a macr d mid bullet i engi tr schwa k }
agitator [MECHANICAL ENGINEERING] A device for keeping liquids and solids in liquids in motion by mixing, stirring, or shaking.
{ aj mid bullet schwa t a macr d mid bullet schwa r }
agitator body [MECHANICAL ENGINEERING] A truck-mounted drum for transporting freshly mixed concrete; rotation of internal paddles or of the drum prevents the setting of the mixture prior to delivery.
{ aj mid bullet schwa t a macr d mid bullet schwa r bäd mid bullet }
Aglaspida [PALEONTOLOGY] An order of Cambrian and Ordovician merostome arthropods in the subclass Xiphosurida characterized by a phosphatic exoskeleton and vaguely trilobed body form.
{ schwa glas mid bullet p schwa mid bullet d schwa }
aglomerular [HISTOLOGY] Lacking glomeruli.
{ brvbar a macr mid bullet gl schwa m schwa r mid bullet y schwa mid bullet l schwa r }
Aglossa [VERTEBRATE ZOOLOGY] A suborder of anuran amphibians represented by the single family Pipidea and characterized by the absence of a tongue.
{ a macr gläs mid bullet schwa }
aglycon [BIOCHEMISTRY] The nonsugar compound resulting from the hydrolysis of glycosides; an example is 3,5,7,3',4'-pentahydroxyflavylium, or cyanidin.
{ schwa gl imacr kän }
aglyphous [VERTEBRATE ZOOLOGY] Having solid teeth.
{ a mid bullet gl schwa f schwa s }
agmatine [BIOCHEMISTRY] C5H14N4 Needlelike crystals with a melting point of 231°C; soluble in water; a product of the enzymatic decarboxylation of argenine.
{ ag mid bullet m schwa t n }
agmatite [PETROLOGY] 1. A migmatite that contains xenoliths. 2. Fragmental plutonic rock with granitic cement.
{ ag mid bullet m schwa t imacr t }
agnate [BIOLOGY] Related exclusively through male descent.
{ ag n a macr t }
Agnatha [VERTEBRATE ZOOLOGY] The most primitive class of vertebrates, characterized by the lack of true jaws.
{ ag mid bullet n schwa th schwa }
agnathia [MEDICINE] Lack of the jaws.
{ ag nath mid bullet mid bullet schwa }
agnosia [MEDICINE] Loss of the ability to recognize persons or objects and their meaning.
{ ag nozh mid bullet mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

agonic line [GEOPHYSICS] The imaginary line through all points on the earth's surface at which the magnetic declination is zero; that is, the locus of all points at which magnetic north and true north coincide.
{ a macr [image] gän mid bullet ik l imacr n }
Agonidae [VERTEBRATE ZOOLOGY] The poachers, a small family of marine perciform fishes in the suborder Cottoidei.
{ schwa [image] gän mid bullet schwa mid bullet d [image] }
agonist [BIOCHEMISTRY] A chemical substance that can combine with a cell receptor and cause a reaction or create an active site.
[PHYSIOLOGY] A contracting muscle that is resisted or counteracted by another muscle, called an antagonist, with which it is paired.
{ [image] ag mid bullet schwa [image] nist }
agonistic behavior [PSYCHOLOGY] In social animals, fighting and escape behavior common in males during the rutting season.
{ brvbar ag mid bullet schwa brvbar nis mid bullet tik bi [image] h a macr v mid bullet y schwa r }
agoraphobia [PSYCHOLOGY] Abnormal fear of open places.
{ schwa [image] g [image] r mid bullet schwa [image] f o macr b mid bullet [image] mid bullet schwa }
agouti [VERTEBRATE ZOOLOGY] A hystricomorph rodent, Dasyprocta, in the family Dasyproctidae, with 13 species.
{ schwa [image] güd mid bullet [image] }
agpaite [PETROLOGY] A group of igneous rocks containing feldspathoids; includes naujaite, lujavrite, and kakortokite.
{ [image] ag mid bullet p schwa [image] imacr t }
agranular leukocyte [HISTOLOGY] A type of white blood cell, including lymphocytes and monocytes, characterized by the absence of cytoplasmic granules and by a relatively large spherical or indented nucleus.
{ [image] a macr [image] gran mid bullet y schwa mid bullet l schwa r [image] lü mid bullet k schwa [image] s imacr t }
agranular reticulum [CYTOLOGY] Endoplasmic reticulum lacking ribosomes.
{ a macr [image] gran mid bullet y schwa mid bullet l schwa r ri [image] tik mid bullet y schwa mid bullet l schwa m }
agranulocytosis [MEDICINE] An acute febrile illness, usually resulting from drug hypersensitivity, manifested as severe leukopenia, often with complete disappearance of granulocytes.
{ brvbar a [image] gran mid bullet y schwa mid bullet l o macr [image] s imacr [image] t o macr mid bullet s schwa s }
agraphia [MEDICINE] Loss of the ability to write.
{ [image] a macr [image] graf mid bullet [image] mid bullet schwa }
agravic [GEOPHYSICS] Of or pertaining to a condition of no gravitation.
{ [image] a macr [image] grav mid bullet ik }
agravic illusion [MEDICINE] An apparent movement of a target in the visual field due to otolith response in zero gravity.Also known as oculoagravic illusion.
{ [image] a macr [image] grav mid bullet ik il [image] ü mid bullet zh schwa n }
agreement residual [SOLID-STATE PHYSICS] The sum of the differences between the observed and calculated structure amplitudes of a crystal, for all observed reflections, divided by the sum of the observed amplitudes.
{ schwa brvbar gr [image] mid bullet m schwa nt r schwa [image] zij mid bullet schwa mid bullet w schwa l }
agrestal [ECOLOGY] Growing wild in the fields.
{ schwa [image] grest mid bullet schwa l }
agretope [IMMUNOLOGY] In antigen presentation, the part of an antigen that interacts with a class II histocompatibility molecule.
{ [image] ag mid bullet r schwa [image] t o macr p }
agricere [GEOLOGY] A waxy or resinous organic coating on soil particles.
{ [image] ag mid bullet r schwa [image] sir }
agricolite See eulytite
{ schwa [image] grik mid bullet schwa [image] l imacr t }
agricultural aircraft [AEROSPACE ENGINEERING] Aircraft adapted or designed for use in agriculture and forestry.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l [image] er [image] kraft }
agricultural chemicals [MATERIALS] Fertilizers, soil conditioners, fungicides, insecticides, weed killers, and other chemicals used to increase farm crop productivity and quality.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l [image] kem mid bullet schwa mid bullet k schwa ls }
agricultural chemistry [AGRICULTURE] The science of chemical compositions and changes involved in the production, protection, and use of crops and livestock; includes all the life processes through which food and fiber are obtained for man and his animals, and control of these processes to increase yields, improve quality, and reduce costs.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l [image] kem mid bullet schwa mid bullet str [image] }
agricultural climatology [AGRICULTURE] In general, the study of climate as to its effect on crops; it includes, for example, the relation of growth rate and crop yields to the various climatic factors and hence the optimum and limiting climates for any given crop.Also known as agroclimatology.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
agricultural engineering [AGRICULTURE] A discipline concerned with developing and improving the means for providing food and fiber for human needs.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l [image] en mid bullet j schwa [image] nir mid bullet i engi }
agricultural geography [GEOGRAPHY] A branch of geography that deals with areas of land cultivation and the effect of such cultivation on the physical landscape.
{ brvbar ag mid bullet ri brvbar k schwa l mid bullet ch schwa mid bullet r schwa l j [image] [image] ag mid bullet r schwa mid bullet f [image] }
agricultural geology [GEOLOGY] A branch of geology that deals with the nature and distribution of soils, the occurrence of mineral fertilizers, and the behavior of underground water.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l j [image] [image] äl mid bullet schwa mid bullet j [image] }
agricultural lime [MATERIALS] A hydrated lime which is used to condition soil.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l [image] l imacr m }
agricultural machinery [AGRICULTURE] Machines utilized for tillage, planting, cultivation, and harvesting of crops.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l m schwa [image] sh [image] n mid bullet r [image] }
agricultural meteorology [AGRICULTURE] The study and application of relationships between meteorology and agriculture, involving problems such as timing the planting of crops.Also known as agrometeorology.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l [image] m [image] d mid bullet [image] mid bullet schwa [image] räl mid bullet schwa mid bullet j [image] }
agricultural pipe drain [CIVIL ENGINEERING] A system of porous or perforated pipes laid in a trench filled with gravel or the like; used for draining subsoil.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l [image] p imacr p [image] dr a macr n }
agricultural robot [CONTROL SYSTEMS] A robot used to pick and harvest farm products and fruits.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l [image] r o macr [image] bät }
agricultural science [AGRICULTURE] A discipline dealing with the selection, breeding, and management of crops and domestic animals for more economical production.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l [image] s imacr mid bullet schwa ns }
agricultural wastes [AGRICULTURE] Those liquid or solid wastes that result from agricultural practices, such as cattle manure, crop residue (for example, corn stalks), pesticides, and fertilizers.
{ brvbar ag mid bullet r schwa brvbar k schwa l mid bullet ch schwa mid bullet r schwa l [image] w a macr sts }
agriculture [BIOLOGY] The production of plants and animals useful to man, involving soil cultivation and the breeding and management of crops and livestock.
{ [image] ag mid bullet r schwa [image] k schwa l mid bullet ch schwa r }
agriculture (category description)
Agriochoeridae [PALEONTOLOGY] A family of extinct tylopod ruminants in the superfamily Merycoidodontoidea.
{ [image] ag mid bullet r [image] mid bullet o macr [image] kir mid bullet schwa [image] d [image] }
agrioecology [ECOLOGY] The ecology of cultivated plants.
{ brvbar ag mid bullet r [image] mid bullet o macr [image] [image] [image] käl mid bullet schwa mid bullet j [image] }
Agrionidae [INVERTEBRATE ZOOLOGY] A family of odonatan insects in the suborder Zygoptera characterized by black or red markings on the wings.
{ [image] ag mid bullet r [image] [image] än mid bullet schwa [image] d [image] }
Agrobacterium [MICROBIOLOGY] A genus of bacteria in the family Rhizobiaceae; cells do not fix free nitrogen, and three of the four species are plant pathogens, producing galls and hairy root.
{ brvbar ag mid bullet r o macr [image] bak [image] tir mid bullet e mid bullet schwa m }
agroecosystem [ECOLOGY] A model for the functionings of an agricultural system with all its inputs and outputs.
{ brvbar ag mid bullet r o macr [image] ek mid bullet o macr [image] sis mid bullet t schwa m }
agroenvironment [AGRICULTURE] The soil and climate of a region as they affect agriculture.
{ brvbar ag mid bullet r o macr [image] en [image] v imacr mid bullet r schwa n mid bullet m schwa nt }
agroforestry [AGRICULTURE] The practice of growing trees in association with agricultural crops or animals to provide both ecological and economic benefits.
{ brvbar ag mid bullet r o macr [image] fär mid bullet schwa s mid bullet tr [image] }
Agromyzidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects of the subsection Acalypteratae; commonly called leaf-miner flies because the larvae cut channels in leaves.
{ brvbar ag mid bullet r o macr [image] m imacr z mid bullet schwa [image] d [image] }
agronomy [AGRICULTURE] The principles and procedures of soil management and of field crop and special-purpose plant improvement, management, and production.
{ schwa [image] grän mid bullet schwa mid bullet m [image] }
agrophilous [ECOLOGY] Having a natural habitat in grain fields.
{ schwa [image] gräf mid bullet schwa mid bullet l schwa s }
agrostology [BOTANY] A division of systematic botany concerned with the study of grasses.
{ brvbar ag mid bullet r schwa brvbar stä mid bullet l schwa mid bullet j [image] }
agrotechnology [AGRICULTURE] An innovative technology designed to render agricultural production more efficient and profitable.
{ brvbar ag mid bullet r o macr [image] tek [image] näl mid bullet schwa mid bullet j [image] }
aguilarite [MINERALOGY] Ag4SeS An iron-black mineral associated with argentite and silver in Mexico.
{ [image] äg mid bullet schwa [image] lä [image] r imacr t }
Agulhas Current [OCEANOGRAPHY] A fast current flowing in a southwestward direction along the southeastern coast of Africa.
{ schwa [image] g schwa l mid bullet schwa s [image] k schwa r mid bullet schwa nt }
AGV See automated guided vehicle
agyiophobia [PSYCHOLOGY] Abnormal fear of crossing streets.
{ [image] a mid bullet j [image] mid bullet schwa [image] f o macr b mid bullet [image] mid bullet schwa }
aH See abhenry
Ah See ampere-hour
ahaptoglobinemia [MEDICINE] An inherited lack of haptoglobin, a blood serum protein.
{ [image] a macr brvbar hap mid bullet t o macr [image] gl o macr mid bullet b schwa [image] n [image] m mid bullet [image] mid bullet schwa }
Aharonov-Bohm effect [QUANTUM MECHANICS] An effect manifested when a beam of electrons is split into two beams that travel in opposite directions around a region containing magnetic flux and are then recombined, whereby the intensity of the resulting beam oscillates periodically as the enclosed magnetic field is changed.
{ [image] ä mid bullet hä [image] r o macr [image] n [image] f [image] b a macr m i [image] fekt }
ahermatypic [INVERTEBRATE ZOOLOGY] Non-reef-building, as applied to corals.
{ brvbar a macr [image] h schwa r mid bullet m schwa brvbar tip mid bullet ik }
ahlfeldite [MINERALOGY] (Ni,Co)SeO3 mid bullet 2H2O A triclinic mineral identified as green to yellow crystals with a reddish-brown coating, consisting of a hydrous selenite of nickel.
{ äl [image] fel [image] d imacr t }
AIA See anti-immunoglobulin antibody
aichmophobia [PSYCHOLOGY] Abnormal fear of sharp or pointed objects.
{ [image] a macr k mid bullet m o macr [image] f o macr b mid bullet [image] mid bullet schwa }
aided matching [ORDNANCE] Mechanical system for transferring firing or other data from a data-transmission line to a gun data computer or other device.
{ [image] a macr d mid bullet schwa d [image] mach mid bullet i engi }
aided tracking [ENGINEERING] A system of radar-tracking a target signal in bearing, elevation, or range, or any combination of these variables, in which the rate of motion of the tracking equipment is machine-controlled in collaboration with an operator so as to minimize tracking error.
{ [image] a macr d mid bullet schwa d [image] trak mid bullet i engi }
aided-tracking mechanism [ENGINEERING] A device consisting of a motor and variable-speed drive which provides a means of setting a desired tracking rate into a director or other fire-control instrument, so that the process of tracking is carried out automatically at the set rate until it is changed manually.
{ [image] a macr d mid bullet schwa d [image] trak mid bullet i engi [image] mek mid bullet schwa [image] niz mid bullet schwa m }
aided-tracking ratio [ENGINEERING] The ratio between the constant velocity of the aided-tracking mechanism and the velocity of the moving target.
{ [image] a macr d mid bullet schwa d [image] trak mid bullet i engi [image] r a macr mid bullet sh o macr }
AIDS See acquired immune deficiency syndrome
{ a macr dz }
aid to navigation [NAVIGATION] A device external to a craft, designed to assist in determination of position of the craft, or of a safe course, or to warn of dangers or obstructions.
{ a macr d t schwa [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
aiguille [ENGINEERING] A slender form of drill used for boring or drilling a blasthole in rock.
[GEOLOGY] The needle-top of the summit of certain glaciated mountains, such as near Mont Blanc.
{ [image] a macr [image] gw [image] l }
aikinite [MINERALOGY] PbCuBiS3 A mineral crystallizing in the orthorhombic system and occurring massive and in gray needle-shaped crystals; hardness is 2 on Mohs scale, and specific gravity is 7.07.Also known as needle ore.
{ [image] a macr mid bullet k schwa [image] n imacr t }
aileron [AEROSPACE ENGINEERING] The hinged rear portion of an aircraft wing moved differentially on each side of the aircraft to obtain lateral or roll control moments.
[ARCHITECTURE] A half gable, such as that which closes the end of a penthouse roof or of a church aisle.
{ [image] a macr l mid bullet schwa [image] rän }
ailsyte [PETROLOGY] An alkalic microgranite containing a considerable amount of riebeckite.Also known as paisanite.
{ [image] a macr l [image] s imacr t }
ailurophobia [PSYCHOLOGY] Abnormal fear of cats.
{ i [image] l udot mid bullet r schwa [image] f o macr b mid bullet [image] mid bullet schwa }
aiming circle [ENGINEERING] An instrument for measuring angles in azimuth and elevation in connection with artillery firing and general topographic work; equipped with fine and coarse azimuth micrometers and a magnetic needle.
{ [image] a macr m mid bullet i engi [image] s schwa r mid bullet k schwa l }
aiming point [ORDNANCE] 1. An object or point on which the sight of a weapon is laid for direction, or on which an observer orients his observing instrument. 2. The point used by an aerial bombardier or pilot to determine where to release bombs, rockets, mines, torpedoes, and so forth.
{ [image] a macr m mid bullet i engi [image] p [image] int }
aiming post [ORDNANCE] In mortar firing, a wooden or metal post having contrasting painted transverse bands and a metal point or stake for driving into the ground; used as a sighting point in direct fire.
{ [image] a macr m mid bullet i engi [image] p o macr st }
aiming screws [MECHANICAL ENGINEERING] On an automotive vehicle, spring-loaded screws designed to secure headlights to a support frame and permit aiming of the headlights in horizontal and vertical planes.
{ [image] aim mid bullet i engi [image] skrüz }
aimless drainage [HYDROLOGY] Drainage without a well-developed system, as in areas of glacial drift or karst topography.
{ [image] a macr m mid bullet l schwa s [image] dr a macr n mid bullet ij }
A/in.2 See ampere per square inch
A indicator See A scope
{ [image] a macr [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
ainhum [MEDICINE] A tropical disease of unknown etiology that is peculiar to black males, in which a toe is slowly and spontaneously amputated by a fibrous ring.
{ [image] imacr mid bullet nyüm }
aiophyllous See evergreen
{ [image] imacr mid bullet o macr [image] fil mid bullet schwa s }
air [CHEMISTRY] A predominantly mechanical mixture of a variety of individual gases forming the earth's enveloping atmosphere.
[MECHANICAL ENGINEERING] See air-injection reactor
{ er }
air-acetylene welding [METALLURGY] A gas-welding process in which the heat is obtained from the combustion of acetylene and air.
{ er schwa [image] sed mid bullet schwa l mid bullet schwa n [image] weld mid bullet i engi }
air-actuated [ENGINEERING] Powered by compressed air.
{ [image] er [image] ak mid bullet ch schwa [image] w a macr d mid bullet schwa d }
AIRAD [NAVIGATION] Airmen advisory on NOTAM which is given only local dissemination during preflight or inflight briefings.
{ [image] er [image] ad }
air adit [MINING ENGINEERING] An adit driven for the purpose of ventilating a mine.
{ [image] er [image] ad mid bullet schwa t }
Air Almanac [NAVIGATION] 1. A periodical publication of astronomical data useful to and designed primarily for air navigation. 2. A joint publication of the U.S. Naval Observatory and the Royal Greenwich Observatory, listing the Greenwich hour angle and declination of various celestial bodies at 10-minute intervals, the time of sunrise, sunset, moonrise, and moonset, and other astronomical information arranged in a form convenient for navigators; each publication covers 4 months.
{ [image] er [image] [image] l mid bullet m schwa [image] nak }
air-arc furnace [ENGINEERING] An arc furnace designed to power wind tunnels, the air being superheated to 20,000 K and expanded to emerge at supersonic speeds.
{ [image] er [image] ärk [image] f schwa r mid bullet n schwa s }
air armament [ORDNANCE] All equipment through which a combat aircraft can release destructive power on a target.
{ [image] er [image] är mid bullet m schwa mid bullet m schwa nt }
air aspirator valve [MECHANICAL ENGINEERING] On certain automotive engines, a one- way valve installed on the exhaust manifold to allow air to enter the exhaust system; provides extra oxygen to convert carbon monoxide to carbon dioxide. Also known as gulp valve.
{ [image] er [image] as mid bullet p schwa [image] r a macr d mid bullet schwa r [image] valv }
air-assist forming [ENGINEERING] A plastics thermoforming method in which air pressure is used to partially preform a sheet before it enters the mold.
{ [image] er schwa [image] sist [image] f [image] rm mid bullet i engi }
air-atomizing oil burner [ENGINEERING] An oil burner in which a stream of fuel oil is broken into very fine droplets through the action of compressed air.
{ er at mid bullet schwa m imacr z mid bullet i engi il b schwa rn mid bullet schwa r }
air bag [MECHANICAL ENGINEERING] An automotive vehicle passenger safety device consisting of a passive restraint in the form of a bag which is automatically inflated with gas to provide cushioned protection against the impact of a collision.
{ er bag }
air barrage [MINING ENGINEERING] An airtight wall dividing a ventilation gallery in a mine into two parts, so that air is led in through one part and out through the other.
[ORDNANCE] 1. Bombs dropped in a predetermined pattern from a fleet of aircraft to reduce the effectiveness of ground military personnel and equipment. 2. The shells fired by an antiaircraft battery of guns at attacking airplanes.
{ er b schwa räzh }
air base [AEROSPACE ENGINEERING] 1. In the U.S. Air Force, an establishment, comprising an airfield, its installations, facilities, personnel, and activities, for the flight operation, maintenance, and supply of aircraft and air organizations. 2. A similar establishment belonging to any other air force. 3. In a restricted sense, only the physical installation.
[MAPPING] 1. The line joining two air stations, or the length of this line. 2. The distance, at the scale of the stereoscopic model, between adjacent perspective centers as reconstructed in the plotting instrument.
{ er b a macr s }
air battery [ELECTRICITY] A connected group of two or more air cells; also, a single air cell.
{ er bad mid bullet schwa mid bullet r }
air belt [MECHANICAL ENGINEERING] The chamber which equalizes the pressure that is blasted into the cupola at the tuyeres.
{ er belt }
air-bend die [METALLURGY] A device for forming metals in which only the two edges of the lower section are in contact with the metal.
{ er bend d imacr }
air bind [ENGINEERING] The presence of air in a conduit or pump which impedes passage of the liquid.
{ er b imacr nd }
airblast [MINING ENGINEERING] A disturbance in underground workings accompanied by a strong rush of air.
{ er blast }
airblast circuit breaker [ELECTRICITY] An electric switch which, on opening, utilizes a high-pressure gas blast (air or sulfur hexafluoride) to break the arc.
{ er blast s schwa r mid bullet k schwa t br a macr k mid bullet schwa r }
airblasting [ENGINEERING] A blasting technique in which air at very high pressure is piped to a steel shell in a shot hole and discharged.Also known as air breaking.
{ er blast mid bullet i engi }
air bleeder [MECHANICAL ENGINEERING] A device, such as a needle valve, for removing air from a hydraulic system.
{ er bl d mid bullet schwa r }
air-blower noise [ACOUSTICS] Noise in blowers in heater and air- conditioning systems due to air turbulence.
{ er bl o macr mid bullet schwa r }
air-blown asphalt [MATERIALS] A bituminous product made by reacting the residual oil of petroleum distillation with air at 400-600°F (204-316°C).
{ er brvbar bl o macr n as f lt }
airboat [AEROSPACE ENGINEERING] See seaplane
[NAVAL ARCHITECTURE] A shallow boat that is propelled by an airplane propeller and steered by an airplane rudder.
{ er b o macr t }
airborne [AEROSPACE ENGINEERING] Of equipment and material, carried or transported by aircraft.
[ORDNANCE] 1. Of a force or organization, transported, or designed to be transported, by aircraft. 2. Of an action or operation, carried out with transport aircraft.
{ er b rn }
airborne alert [ORDNANCE] A state of aircraft readiness wherein combat- equipped aircraft are rapidly airborne and ready for immediate action; it is designed to reduce reaction time and to increase the survival factor.
{ er b rn schwa l schwa rt }
airborne assault weapon [ORDNANCE] An unarmored, mobile, full-tracked gun providing a mobile antitank capability for airborne troops; it can be air- dropped.
{ er b rn schwa s lt wep mid bullet schwa n }
airborne collision avoidance system [NAVIGATION] A navigation system for preventing collisions between aircraft that relies primarily on equipment carried on the aircraft itself, but which may make use of equipment already employed in the ground-based air-traffic control system. Abbreviated ACAS.
{ er b rn k schwa lizh mid bullet schwa n schwa v id mid bullet schwa ns sis mid bullet t schwa m }
airborne collision warning system [ENGINEERING] A system such as a radar set or radio receiver carried by an aircraft to warn of the danger of possible collision.
{ er b rn k schwa lizh mid bullet schwa n w rn mid bullet i engi sis mid bullet t schwa m }
airborne command post [ORDNANCE] A suitably equipped aircraft used by the commander for the control of his forces.
{ er b rn k schwa mand p o macr st }
airborne control system [GEODESY] A survey system for fourth-order horizontal and vertical control surveys involving electromagnetic distance measurements and horizontal and vertical measurements from two or more known positions to a helicopter hovering over the unknown position.Also known as ABC system.
{ er b rn k schwa n tr o macr l sis mid bullet t schwa m }
airborne detector [ENGINEERING] A device, transported by an aircraft, whose function is to locate or identify an air or surface object.
{ er b rn di tek mid bullet t schwa r }
airborne early warning [ORDNANCE] The detection of enemy air or surface units by radar or other equipment carried in an airborne vehicle, and the transmitting of a warning to friendly units.
{ er b rn schwa r mid bullet l w rn mid bullet i engi }
airborne early warning and control [ORDNANCE] Air surveillance and control provided by airborne early-warning vehicles which are equipped with search and height-finding radar and communications equipment for controlling weapons.
{ er b rn schwa r mid bullet l w rn mid bullet i engi an k schwa n tr o macr l }
airborne early-warning station [ORDNANCE] An airborne radar station for detecting aircraft, which are incapable of being detected by a ground radar station because of line-of-sight propagation limitations.
{ er b rn schwa r mid bullet l w rn mid bullet i engi st a macr mid bullet sh schwa n }
airborne electronic survey control [ENGINEERING] The airborne portion of very accurate positioning systems used in controlling surveys from aircraft.
{ er b rn i lek trän mid bullet ik s schwa r mid bullet v a macr k schwa n tr o macr l }
airborne intercept radar [ENGINEERING] Airborne radar used to track and ``lock on'' to another aircraft to be intercepted or followed.
{ er b rn in mid bullet t schwa r sept r a macr där }
airborne magnetometer [ENGINEERING] An airborne instrument used to measure the magnetic field of the earth.
{ er b rn mag mid bullet n schwa täm mid bullet schwa d mid bullet schwa r }
airborne operation [ORDNANCE] An operation involving the movement and delivery by air, into an objective area, of combat forces and their logistic support for execution of a tactical or a strategic mission; the means may be any combination of airborne units, air-transportable units, and types of transport aircraft, depending on the mission and the overall situation.
{ er b rn äp mid bullet schwa r a macr mid bullet sh schwa n }
airborne profile [GEODESY] Continuous terrain-profile data produced by an absolute altimeter in an aircraft which is making an altimeter-controlled flight along a prescribed course.
{ er b rn pr o macr f imacr l }
airborne profile recorder [ENGINEERING] An electronic instrument that emits a pulsed-type radar signal from an aircraft to measure vertical distances between the aircraft and the earth's surface.Abbreviated APR.Also known as terrain profile recorder (TPR).
{ er b rn pr o macr f imacr l ri k rd mid bullet schwa r }
airborne radar [ENGINEERING] Radar equipment carried by aircraft to assist in navigation by pilotage, to determine drift, and to locate weather disturbances; a very important use is locating other aircraft either for avoidance or attack.
{ er b rn r a macr där }
airborne self-protection jammer [ELECTRONICS] An electronic system carried by an aircraft to prevent detection by enemy radar, by both emitting signals that obscure radar returns and disguising the jamming signal itself.
{ er b rn brvbar self mid bullet pr schwa tek mid bullet sh schwa n jam mid bullet schwa r }
airborne troops [ORDNANCE] Ground units whose primary mission is to make assault landings from the air; may refer specifically to troops landed by aircraft as distinguished from parachute troops, or may refer only to those troops landed by parachute or glider as distinguished from those landed in powered aircraft.
{ er b rn trüps }
airborne unit [ORDNANCE] A ground unit organized, trained, and equipped for airborne assault.
{ er b rn yü mid bullet n schwa t }
airborne warning and control system [ORDNANCE] A U.S. Air Force program that uses airborne radar to detect low-flying enemy aircraft and high-altitude attacking bombers and to provide associated command and control functions for strategic interceptor forces.Abbreviated AWACS.
{ er b rn w rn mid bullet i engi an k schwa n tr o macr l sis mid bullet t schwa m }
airborne waste [ENGINEERING] Vapors, gases, or particulates introduced into the atmosphere by evaporation, chemical, or combustion processes; a frequent cause of smog and an irritant to eyes and breathing passages.
{ er b rn w a macr st }
air-bound [ENGINEERING] Of a pipe or apparatus, containing a pocket of air that prevents or reduces the desired liquid flow.
{ er ba udot nd }
air brake [MECHANICAL ENGINEERING] An energy-conversion mechanism activated by air pressure and used to retard, stop, or hold a vehicle or, generally, any moving element.
{ er br a macr k }
air breaking See airblasting
{ er br a macr k mid bullet i engi }
air-break switch See air switch
{ er brvbar br a macr k swich }
air breakup [AEROSPACE ENGINEERING] The breakup of a test reentry body within the atmosphere.
{ er br a macr k schwa p }
air-breathing [MECHANICAL ENGINEERING] Of an engine or aerodynamic vehicle, required to take in air for the purpose of combustion.
{ er br th mid bullet i engi }
air-breathing missile [ORDNANCE] A missile having an engine that requires air intake for combustion of its fuel, such as a ramjet or turbojet; it cannot operate beyond the atmosphere.
{ er br th mid bullet i engi mis mid bullet schwa l }
air brick [MATERIALS] A brick or brick-sized metal box that is hollow or perforated and used for ventilation.
{ er brik }
airbrush [GRAPHIC ARTS] A pencil-shaped air gun that fine-sprays paint; used in retouching photographs and in shading drawings.
{ er br schwa sh }
airburst [ORDNANCE] Any burst in the air, but usually the bursting of a projectile or bomb above the ground with resulting spray of fragments.Also known as aerial burst.
{ er b schwa rst }
air bypass valve [MECHANICAL ENGINEERING] Also known as diverter valve.
{ er b imacr pas valv }
air cap [MECHANICAL ENGINEERING] A device used in thermal spraying which directs the air pattern for purposes of atomization.
{ er kap }
air capacitor [ELECTRICITY] A capacitor having only air as the dielectric material between its plates.Also known as air condenser.
{ er k schwa pas mid bullet schwa d mid bullet schwa r }
air carbon arc cutting [METALLURGY] A carbon arc cutting process in which the molten metal in the cut is removed by an airblast.
{ er kär mid bullet b schwa n ärk k schwa d mid bullet i engi }
air casing [ENGINEERING] A metal casing surrounding a pipe or reservoir and having a space between to prevent heat transmission.
{ er k a macr s mid bullet i engi }
air cell [ELECTRONICS] A cell in which depolarization at the positive electrode is accomplished chemically by reduction of the oxygen in the air.
[MECHANICAL ENGINEERING] A small auxiliary combustion chamber used to promote turbulence and improve combustion in certain types of diesel engines.
[ZOOLOGY] A cavity or receptacle for air such as an alveolus, an air sac in birds, or a dilation of the trachea in insects.
{ er sel }
air chamber [MECHANICAL ENGINEERING] A pressure vessel, partially filled with air, for converting pulsating flow to steady flow of water in a pipeline, as with a reciprocating pump.
{ er ch a macr m mid bullet b schwa r }
air change [ENGINEERING] A measure of the movement of a given volume of air in or out of a building or room in a specified time period; usually expressed in cubic feet per minute.
{ er ch a macr nj }
air changes [CIVIL ENGINEERING] A measure of the volume of air supplied to or exhausted from a building or room; expressed as the ratio of the volume of air exchanged to the volume of the building or room.
{ er ch a macr nj mid bullet schwa z }
air check [ENGINEERING ACOUSTICS] A recording made of a live radio broadcast for filing purposes at the broadcasting facility.
{ er chek }
air classifier [MECHANICAL ENGINEERING] A device to separate particles by size through the action of a stream of air.Also known as air elutriator.
{ er klas mid bullet schwa f imacr mid bullet schwa r }
air cleaner [ENGINEERING] Any of various devices designed to remove particles and aerosols of specific sizes from air; examples are screens, settling chambers, filters, wet collectors, and electrostatic precipitators.
{ er kl n mid bullet schwa r }
Airco-Hoover sweetening [CHEMICAL ENGINEERING] Removal of mercaptans from gasoline by caustic and water washes, then heating the dried gasoline and passing it with some oxygen through a reactor containing a slurry of diatomaceous earth impregnated with copper chloride; the oxygen regenerates the catalyst.
{ er k o macr hüv mid bullet schwa r sw t mid bullet ni engi }
air composition [METEOROLOGY] The kinds and amounts of the constituent substances of air, the amounts being expressed as percentages of the total volume or mass.
{ er käm mid bullet p schwa zish mid bullet schwa n }
air compression [PHYSICS] The decrease of volume of a quantity of air as a result of an increase in pressure, as is accomplished by a piston moving in a cylinder.
{ er k schwa m presh mid bullet schwa n }
air compressor [MECHANICAL ENGINEERING] A machine that increases the pressure of air by increasing its density and delivering the fluid against the connected system resistance on the discharge side.
{ er k schwa m pres mid bullet schwa r }
air-compressor unloader [MECHANICAL ENGINEERING] A device for control of air volume flowing through an air compressor.
{ er k schwa m pres mid bullet schwa r schwa n l o macr d mid bullet schwa r }
air-compressor valve [MECHANICAL ENGINEERING] A device for controlling the flow into or out of the cylinder of a compressor.
{ er k schwa m pres mid bullet schwa r valv }
air condenser [ELECTRICITY] See air capacitor
[MECHANICAL ENGINEERING] 1. A steam condenser in which the heat exchange occurs through metal walls separating the steam from cooling air.Also known as air-cooled condenser. 2. A device that removes vapors, such as of oil or water, from the airstream in a compressed-air line.
{ er k schwa n dens mid bullet schwa r }
air conditioner [MECHANICAL ENGINEERING] A mechanism primarily for comfort cooling that lowers the temperature and reduces the humidity of air in buildings.
{ er k schwa n dish mid bullet schwa n mid bullet schwa r }
air conditioning [MECHANICAL ENGINEERING] The maintenance of certain aspects of the environment within a defined space to facilitate the function of that space; aspects controlled include air temperature and motion, radiant heat level, moisture, and concentration of pollutants such as dust, microorganisms, and gases.Also known as climate control.
[TEXTILES] A chemical process by which small fibers are sealed into yarn.
{ er k schwa n dish mid bullet schwa n mid bullet i engi }
air content [MATERIALS] The volume of air voids in cement paste, mortar,or concrete, exclusive of pore space in aggregate particles; usually expressed as a percentage of total volume of the mixture.
{ er kän tent }
air-control center [COMMUNICATIONS] An area set aside in a submarine for the control of aircraft; it is the equivalent of a combat information center on an aircraft or a ship.
{ er k schwa n tr o macr l sent mid bullet schwa r }
air conveyor See pneumatic conveyor
{ er k schwa n v a macr mid bullet schwa r }
air-cooled blast-furnace slag [METALLURGY] The material resulting from solidification of molten blast-furnace slag under atmospheric conditions.
{ er küld brvbar blast brvbar f schwa r mid bullet n schwa s slag }
air-cooled condenser See air condenser
{ er küld k schwa n dens mid bullet schwa r }
air-cooled engine [MECHANICAL ENGINEERING] An engine cooled directly by a stream of air without the interposition of a liquid medium.
{ er küld en mid bullet j schwa n }
air-cooled heat exchanger [MECHANICAL ENGINEERING] A finned-tube (extended-surface) heat exchanger with hot fluids inside the tubes, and cooling air that is fan- blown (forced draft) or fan-pulled (induced draft) across the tube bank.
{ er küld h t iks ch a macr nj mid bullet schwa r }
air cooling [MECHANICAL ENGINEERING] Lowering of air temperature for comfort, process control, or food preservation.
{ er kül mid bullet i engi }
air coordinates [ORDNANCE] A system of coordinates used in determining the forces acting on a missile.
{ er k o macr rd mid bullet schwa n schwa ts }
air-core coil [ELECTRONICS] An inductor without a magnetic core.
{ er k r k il }
air-core transformer [ELECTROMAGNETISM] Transformer (usually radio- frequency) having a nonmetallic core.
{ er k r tranz f rm mid bullet schwa r }
air course See airway
{ er k rs }
air cover [ORDNANCE] 1. The protection against attack, especially air attack, given by airplanes to surface or airborne forces. 2. The airplanes giving, or designated to give, this protection.
{ er k schwa v mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

aircraft [AEROSPACE ENGINEERING] Any structure, machine, or contrivance, especially a vehicle, designed to be supported by the air, either by the dynamic action of the air upon the surfaces of the structure or object or by its own buoyancy.Also known as air vehicle.
{ [image] er [image] kraft }
aircraft ammunition [ORDNANCE] Ammunition designed to be shot, launched, or dropped from aircraft.
{ [image] er [image] kraft am mid bullet y schwa [image] nish mid bullet schwa n }
aircraft antenna [ELECTRONICS] An airborne device used to detect or radiate electromagnetic waves.
{ [image] er [image] kraft an [image] ten mid bullet schwa }
aircraft axes See axes of an aircraft
{ [image] er [image] kraft [image] ak [image] s [image] z }
aircraft bonding [AEROSPACE ENGINEERING] Electrically connecting together all of the metal structure of the aircraft, including the engine and metal covering on the wiring.
{ [image] er [image] kraft [image] bänd mid bullet i engi }
aircraft cannon [ORDNANCE] A cannon designed or modified for use in an aircraft.Also known as aerial cannon.
{ [image] er [image] kraft [image] kan mid bullet schwa n }
aircraft carrier [NAVAL ARCHITECTURE] A ship that carries aircraft, has a takeoff and landing deck, and is otherwise designed and equipped to serve as a base of operations for the aircraft.Also known as carrier.
{ [image] er [image] kraft [image] kar mid bullet [image] mid bullet schwa r }
aircraft ceiling [METEOROLOGY] After United States weather observing practice, the ceiling classification applied when the reported ceiling value has been determined by a pilot while in flight within 1.5 nautical miles (2.8 kilometers) of any runway of the airport.
{ [image] er [image] kraft [image] s [image] l mid bullet i engi }
aircraft compass system [NAVIGATION] A wholly airborne direction-giving system consisting of means for sensing the earth's magnetic field, stabilizing means, and usually remote indicating equipment.
{ [image] er [image] kraft [image] käm mid bullet p schwa s [image] sis mid bullet t schwa m }
aircraft control and warning system [ORDNANCE] A system established to control and report the movement of aircraft; consists of observation facilities (radar, passive electronic, visual, or other means), control centers, and necessary communications.
{ [image] er [image] kraft k schwa n [image] tr o macr l an [image] w [image] rn mid bullet i engi [image] sis mid bullet t schwa m }
aircraft decibel rating [ELECTROMAGNETISM] The ratio of the radar reflectivity of a specific type of aircraft to that of a selected reference aircraft, measured in decibels.
{ [image] er [image] kraft [image] des mid bullet schwa [image] b schwa l [image] r a macr d mid bullet i engi }
aircraft detection [ENGINEERING] The sensing and discovery of the presence of aircraft; major techniques include radar, acoustical, and optical methods.
{ [image] er [image] kraft di [image] tek mid bullet sh schwa n }
aircraft dispersal area [ORDNANCE] An area on a military installation designed primarily for the dispersal of parked aircraft, to make such aircraft less vulnerable in the event of an enemy air raid.
{ [image] er [image] kraft dis [image] p schwa r mid bullet s schwa l [image] er mid bullet [image] mid bullet schwa }
aircraft early-warning station [NAVIGATION] A station with long-range radar for detecting the approach of aircraft at a distance.
{ [image] er [image] kraft [image] schwa r mid bullet l [image] [image] w [image] rn mid bullet i engi [image] st a macr mid bullet sh schwa n }
aircraft electrification [METEOROLOGY] 1. The accumulation of a net electric charge on the surface of an aircraft. 2. The separation of electric charge into two concentrations of opposite sign on distinct portions of an aircraft surface.
{ [image] er [image] kraft i [image] lek mid bullet tr schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
aircraft engine [AEROSPACE ENGINEERING] A component of an aircraft that develops either shaft horsepower or thrust and incorporates design features advantageous for aircraft propulsion.
{ [image] er [image] kraft [image] en mid bullet j schwa n }
aircraft fuel [MATERIALS] The material used as a source of energy by an aircraft engine to provide propulsion.
{ [image] er [image] kraft [image] fyül }
aircraft gun [ORDNANCE] A gun of any type mounted in a combat aircraft, such as a machine gun or cannon.
{ [image] er [image] kraft [image] g schwa n }
aircraft icing [METEOROLOGY] The accumulation of ice on the exposed surfaces of aircraft when flying through supercooled water drops (cloud or precipitation).
{ [image] er [image] kraft [image] imacr s mid bullet i engi }
aircraft impactor [ENGINEERING] An instrument carried by an aircraft for the purpose of obtaining samples of airborne particles.
{ [image] er [image] kraft im [image] pak mid bullet t schwa r }
aircraft instrumentation [AEROSPACE ENGINEERING] Electronic, gyroscopic, and other instruments for detecting, measuring, recording, telemetering, processing, or analyzing different values or quantities in the flight of an aircraft.
{ [image] er [image] kraft [image] in mid bullet str schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
aircraft instrument panel [AEROSPACE ENGINEERING] A coordinated instrument display arranged to provide the pilot and flight crew with information about the aircraft's speed, altitude, attitude, heading, and condition; also advises the pilot of the aircraft's response to his control efforts.
{ [image] er [image] kraft [image] in mid bullet str schwa [image] m schwa nt [image] pan mid bullet schwa l }
aircraft low-approach system [NAVIGATION] Any of the various means for furnishing guidance in the vertical and horizontal planes to aircraft during descent from an initial approach altitude to a point near the ground.
{ [image] er [image] kraft brvbar l o macr schwa [image] pr o macr ch [image] sis mid bullet t schwa m }
aircraft machine-gun turret [ORDNANCE] An armored enclosure installed in an aircraft for housing the armament and related accessories; it is designed to rotate about one or more axes, thus permitting positioning and firing of a machine gun in a number of directions or angles.
{ [image] er [image] kraft m schwa [image] sh [image] n [image] g schwa n [image] t schwa mid bullet r schwa t }
aircraft noise [ACOUSTICS] Effective sound output of the various sources of noise associated with aircraft operation, such as propeller and engine exhaust, jet noise, and sonic boom.
{ [image] er [image] kraft [image] n [image] iz }
aircraft propeller [AEROSPACE ENGINEERING] A hub-and-multiblade device for transforming the rotational power of an aircraft engine into thrust power for the purpose of moving an aircraft through the air.
{ [image] er [image] kraft pr schwa [image] pel mid bullet schwa r }
aircraft propulsion [AEROSPACE ENGINEERING] The means, other than gliding, whereby an aircraft moves through the air; effected by the rearward acceleration of matter through the use of a jet engine or by the reactive thrust of air on a propeller.
{ [image] er [image] kraft pr schwa [image] p schwa l mid bullet sh schwa n }
aircraft pylon [AEROSPACE ENGINEERING] A suspension device externally installed under the wing or fuselage of an aircraft; it is aerodynamically designed to fit the configuration of specific aircraft so as to create the least amount of drag; it provides a means of attaching fuel tanks, bombs, rockets, torpedoes, rocket motors, or machine-gun pods.
{ [image] er [image] kraft [image] p imacr [image] län }
aircraft report See pilot report
{ [image] er [image] kraft ri [image] p [image] rt }
aircraft rocket [ORDNANCE] A rocket missile designed to be launched from an aircraft and employing warheads that are armor-piercing, incendiary, or explosive; it is carried beneath the wings of fighter or ground-attack airplanes.
{ [image] er [image] kraft [image] räk mid bullet schwa t }
aircraft testing [AEROSPACE ENGINEERING] The subjecting of an aircraft or its components to simulated or actual flight conditions while measuring and recording pertinent physical phenomena that indicate operating characteristics.
{ [image] er [image] kraft [image] test mid bullet i engi }
aircraft thermometry [METEOROLOGY] The science of temperature measurement from aircraft.
{ [image] er [image] kraft th schwa r [image] mäm mid bullet schwa mid bullet tr [image] }
aircraft vectoring [NAVIGATION] The directional control of in-flight aircraft through transmission of bearing and altitude instructions from the ground.
{ [image] er [image] kraft [image] vek mid bullet t schwa mid bullet ri engi }
aircraft weather reconnaissance [METEOROLOGY] The making of detailed weather observations or investigations from aircraft in flight.
{ [image] er [image] kraft [image] weth mid bullet schwa r ri [image] kän mid bullet schwa [image] s schwa ns }
air crossing [MINING ENGINEERING] A mine passage in which two airways cross each other.
{ [image] er [image] kr [image] s mid bullet i engi }
air-cure [CHEMICAL ENGINEERING] To vulcanize at ordinary room temperatures, or without the aid of heat.
{ [image] er [image] kyür }
air current [FLUID MECHANICS] Very generally, any moving stream of air.
[GEOPHYSICS] See air-earth conduction current
[MINING ENGINEERING] The flow of air ventilating the workings of a mine.Also known as airflow.
{ [image] er [image] k schwa r mid bullet schwa nt }
air curtain [MECHANICAL ENGINEERING] A stream of high-velocity temperature- controlled air which is directed downward across an opening; it excludes insects, exterior drafts, and so forth, prevents the transfer of heat across it, and permits air-conditioning of a space with an open entrance.
{ [image] er [image] k schwa rt mid bullet schwa n }
air cushion [MECHANICAL ENGINEERING] A mechanical device using trapped air to arrest motion without shock.
{ [image] er [image] k udot sh mid bullet schwa n }
air-cushion vehicle [MECHANICAL ENGINEERING] A transportation device supported by low-pressure, low-velocity air capable of traveling equally well over water, ice, marsh, or relatively level land.Also known as ground-effect machine (GEM); hovercraft.
{ [image] er [image] k udot sh mid bullet schwa n [image] v [image] mid bullet schwa mid bullet k schwa l }
air-cut [ENGINEERING] Referring to the inadvertent mechanical incorporation of air into a liquid system.
{ [image] er [image] k schwa t }
air cycle [MECHANICAL ENGINEERING] A refrigeration cycle characterized by the working fluid, air, remaining as a gas throughout the cycle rather than being condensed to a liquid; used primarily in airplane air conditioning.
{ [image] er [image] s imacr mid bullet k schwa l }
air cylinder [MECHANICAL ENGINEERING] A cylinder in which air is compressed by a piston, compressed air is stored, or air drives a piston.
{ [image] er [image] sil mid bullet schwa n mid bullet d schwa r }
air defense [ORDNANCE] All measures designed to destroy, nullify, or reduce the effectiveness of enemy attack by aircraft or missiles after they are airborne.
{ [image] er di [image] fens }
air-defense artillery [ORDNANCE] Weapons and equipment for actively combating air targets from the ground.Abbreviated ADA.
{ [image] er di brvbar fens [image] är [image] til mid bullet schwa mid bullet r [image] }
air deficiency [CHEMISTRY] Insufficient air in an air-fuel mixture causing either incomplete fuel oxidation or lack of ignition.
{ [image] er di [image] fish mid bullet schwa n mid bullet s [image] }
air delivery [ORDNANCE] A method of air movement wherein personnel, supplies, and equipment are unloaded from aircraft in flight.Also known as air drop.
{ [image] er di [image] liv mid bullet schwa mid bullet r [image] }
air density [MECHANICS] The mass per unit volume of air.
{ [image] er [image] den mid bullet s schwa d mid bullet [image] }
air-depolarized battery [ELECTRICITY] A primary battery which is kept depolarized by atmospheric oxygen rather than chemical compounds.Also known as metal-air battery.
{ [image] er d [image] [image] p o macr l mid bullet schwa [image] r imacr zd [image] bad mid bullet schwa mid bullet r [image] }
air diffuser [BUILDING CONSTRUCTION] An air distribution outlet, usually located in the ceiling and consisting of deflecting vanes discharging supply air in various directions and planes, and arranged to promote mixing of the supplied air with the air already in the room.
{ [image] er di [image] fyüz mid bullet schwa r }
air discharge [GEOPHYSICS] 1. A form of lightning discharge, intermediate in character between a cloud discharge and a cloud-to-ground discharge, in which the multibranching lightning channel descending from a cloud base does not reach the ground, but succeeds only in neutralizing the space charge distributed in the subcloud layer. 2. A type of diffuse electrical discharge occasionally reported as occurring in the region above an active thunderstorm.
{ [image] er [image] dis [image] chärj }
air-distributing acoustical ceiling [BUILDING CONSTRUCTION] A suspended acoustical ceiling in which the board or tile is provided with small, evenly distributed mechanical perforations; designed to provide a desired flow of air from a pressurized plenum above.
{ [image] er di [image] strib mid bullet y schwa d mid bullet i engi schwa [image] kü mid bullet sti mid bullet k schwa l [image] s [image] l mid bullet i engi }
air diving [ENGINEERING] A type of diving in which the diver's breathing medium is a normal atmospheric mixture of oxygen and nitrogen; limited to depths of 190 feet (58 meters).
{ [image] er [image] d imacr v mid bullet i engi }
air door [MINING ENGINEERING] A door placed in a mine roadway to prevent the passage of air.
{ [image] er [image] d [image] r }
air dose [NUCLEONICS] The total absorbed dose at a point in free air, resulting from both the radiation of a primary beam of x-rays or gamma rays and the radiation scattered by the surrounding air.
{ [image] er [image] d o macr s }
air drain [CIVIL ENGINEERING] An empty space left around the external foundation wall of a building to prevent the earth from lying against it and causing dampness.
{ [image] er [image] dr a macr n }
air drainage [METEOROLOGY] General term for gravity-induced, downslope flow of relatively cold air.
{ [image] er [image] dr a macr n mid bullet ij }
airdraulic [MECHANICAL ENGINEERING] Combining pneumatic and hydraulic action for operation.
{ [image] er [image] dr [image] l mid bullet ik }
air-dried lumber [MATERIALS] Wood dried by exposure to air under natural conditions; usually has a moisture content not greater than 24. Also known as air-seasoned lumber; natural-seasoned lumber.
{ brvbar er brvbar dr imacr d [image] l schwa m mid bullet b schwa r }
air-dried strength [METALLURGY] Tenacity of a sand mixture after a core or mold has been dried in air without application of heat.
{ brvbar er brvbar dr imacr d [image] stre engi kth }
air drift [MINING ENGINEERING] A roadway, generally inclined, driven in stone for ventilation purposes.
{ brvbar er [image] drift }
air drill [MECHANICAL ENGINEERING] A drill powered by compressed air.
{ brvbar er dril }
air drilling [PETROLEUM ENGINEERING] A form of rotary drilling in which compressed air is used as the circulation medium.
{ brvbar er dril mid bullet i engi }
air drop See air delivery
{ brvbar er dräp }
air drying [ENGINEERING] Removing moisture from a material by exposure to air to the extent that no further moisture is released on contact with air; important in lumber manufacture.
{ brvbar er dr imacr mid bullet i engi }
air duct See airflow duct
{ brvbar er d schwa kt }
air-earth conduction current [GEOPHYSICS] That part of the air-earth current contributed by the electrical conduction of the atmosphere itself; represented as a downward movement of positive space charge in storm-free regions all over the world.Also known as air current.
{ brvbar er brvbar schwa rth k schwa n d schwa k mid bullet sh schwa n k schwa r mid bullet schwa nt }
air-earth current [GEOPHYSICS] The transfer of electric charge from the positively charged atmosphere to the negatively charged earth; made up of the air-earth conduction current, a precipitation current, a convection current, and miscellaneous smaller contributions.
{ brvbar er brvbar schwa rth k schwa r mid bullet schwa nt }
air ejector [MECHANICAL ENGINEERING] A device that uses a fluid jet to remove air or other gases, as from a steam condenser.
{ brvbar er i jek mid bullet t schwa r }
air eliminator [MECHANICAL ENGINEERING] In a piping system, a device used to remove air from water, steam, or refrigerant.
{ brvbar er i lim mid bullet schwa n a macr d mid bullet schwa r }
air elutriator See air classifier
{ brvbar er lü mid bullet tr a macr d mid bullet schwa r }
air embolism See aeroembolism
{ brvbar er em mid bullet b schwa liz mid bullet schwa m }
air endway [MINING ENGINEERING] A narrow roadway driven in a coal seam parallel and close to a winning headway for ventilation.
{ brvbar er end w a macr }
air engine [MECHANICAL ENGINEERING] An engine in which compressed air is the actuating fluid.
{ brvbar er en mid bullet j schwa n }
air-entrained cement [MATERIALS] Cement with improved qualities due to the introduction of air bubbles in its preparation.
{ brvbar er in tr a macr nd s schwa ment }
air-entraining agent [MATERIALS] An admixture, usually a resin, soap, or grease, for portland cement or concrete to effect air entrainment and, thus, superior properties.
{ brvbar er in brvbar tr a macr n mid bullet i engi a macr mid bullet j schwa nt }
air entrainment [ENGINEERING] The inclusion of minute bubbles of air in cement or concrete through the addition of some material during grinding or mixing to reduce the surface tension of the water, giving improved properties for the end product.
{ brvbar er in tr a macr n mid bullet m schwa nt }
air environment [COMMUNICATIONS] The aggregate of all airborne equipment which is a part of a communications-electronics system.
{ er in v imacr mid bullet r schwa n mid bullet m schwa nt }
air equivalent [NUCLEONICS] A measure of the effectiveness of an absorber of nuclear radiation, equal to the thickness of a layer of air at standard pressure and temperature that absorbs the same fraction of radiation or results in the same energy loss as does the absorber.
{ er i kwiv mid bullet schwa mid bullet l schwa nt }
air escape [DESIGN ENGINEERING] A device that is fitted to a pipe carrying a liquid for releasing excess air; it contains a valve that controls air release while preventing loss of liquid.
{ er schwa sk a macr p }
air-exhaust ventilator [MECHANICAL ENGINEERING] Any air-exhaust unit used to carry away dirt particles, odors, or fumes.
{ er ig z st ven mid bullet t schwa l a macr d mid bullet schwa r }
air feed [METALLURGY] In thermal spraying, transmittal of powdered material by air pressure through the gun into the heat source.
{ er f d }
airfield [CIVIL ENGINEERING] The area of an airport for the takeoff and landing of airplanes.
{ er f ld }
air filter [ENGINEERING] A device that reduces the concentration of solid particles in an airstream to a level that can be tolerated in a process or space occupancy; a component of most systems in which air is used for industrial processes, ventilation, or comfort air conditioning.
{ er fil mid bullet t schwa r }
airfloat clay [MINING ENGINEERING] Fine particles of clay obtained by air separation from coarser particles following a grinding operation.
{ er fl o macr t kl a macr }
air flotation See dissolved air flotation
{ er fl o macr t a macr mid bullet sh schwa n }
airflow [FLUID MECHANICS] 1. A flow or stream of air which may take lace in a wind tunnel or, as a relative airflow, past the wing or other parts of a moving craft.Also known as airstream. 2. A rate of flow, measured by mass or volume per unit of time.
[MINING ENGINEERING] See air current
{ er fl o macr }
airflow duct [ENGINEERING] A pipe, tube, or channel through which air moves into or out of an enclosed space.Also known as air duct.
{ er fl o macr d schwa kt }
airflow orifice [ENGINEERING] An opening through which air moves out of an enclosed space.
{ er fl o macr r mid bullet schwa mid bullet f schwa s }
airflow pipe [ENGINEERING] A tube through which air is conveyed from one location to another.
{ er fl o macr p imacr p }
airflow stack effect [FLUID MECHANICS] The variation of pressure with height in air flowing in a vertical duct due to a difference in temperature between the flowing air and the air outside the duct.
{ er fl o macr stak i fekt }
airfoil [AEROSPACE ENGINEERING] A body of such shape that the force exerted on it by its motion through a fluid has a larger component normal to the direction of motion than along the direction of motion; examples are the wing of an airplane and the blade of a propeller.Also known as aerofoil.
{ er f il }
airfoil profile [AEROSPACE ENGINEERING] The closed curve defining the external shape of the cross section of an airfoil.Also known as airfoil section; airfoil shape; wing section.
{ er f il pr o macr f imacr l }
airfoil section See airfoil profile
{ er f il sek mid bullet sh schwa n }
airfoil shape See airfoil profile
{ er f il sh a macr p }
airfoil-vane fan [MINING ENGINEERING] A centrifugal-type mine fan; the vanes are curved backward from the direction of rotation.
{ er f il brvbar v a macr n fan }
airframe [AEROSPACE ENGINEERING] The basic assembled structure of any aircraft or rocket vehicle, except lighter-than-air craft, necessary to support aerodynamic forces and inertia loads imposed by the weight of the vehicle and contents.
{ er fr a macr m }
air-fuel mixture [MECHANICAL ENGINEERING] In a carbureted gasoline engine, the charge of air and fuel that is mixed in the appropriate ratio in the carburetor and subsequently fed into the combustion chamber.
{ er fyül miks mid bullet ch schwa r }
air-fuel ratio [CHEMISTRY] The ratio of air to fuel by weight or volume which is significant for proper oxidative combustion of the fuel.
{ er fyül r a macr mid bullet sh o macr }
air furnace [METALLURGY] 1. A furnace using a natural air draft. 2. A furnace in which the metal is melted by a flame originating from fuel burned at one end, passing over the hearth in the middle, and exiting at the other end.
{ er f schwa r mid bullet n schwa s }
air gage [ENGINEERING] 1. A device that measures air pressure. 2. A device that compares the shape of a machined surface to that of a reference surface by measuring the rate of passage of air between the surfaces.
{ er g a macr j }
air gap [ELECTRONICS] 1. A gap or an equivalent filler of nonmagnetic material across the core of a choke, transformer, or other magnetic device. 2. A spark gap consisting of two electrodes separated by air. 3. The space between the stator and rotor in a motor or generator.
[ENGINEERING] 1. The distance between two components or parts. 2. In plastic extrusion coating, the distance from the opening of the extrusion die to the nip formed by the pressure and chill rolls. 3. The unobstructed vertical distance between the lowest opening of a faucet (or the like) which supplies a plumbing fixture (such as a tank or washbowl) and the level at which the fixture will overflow.
[GEOLOGY] See wind gap
[PETROLEUM ENGINEERING] In an offshore drilling operation, the distance from the normal sea surface level to the bottom of the base of the drilling platform.
{ er gap }
air gas [MATERIALS] A gaseous fuel made by blowing air through a coal or coke bed so that CO2 is reduced to CO.
{ er gas }
airglow [GEOPHYSICS] The quasi-steady radiant emission from the upper atmosphere over middle and low latitudes, as distinguished from the sporadic emission of auroras which occur over high latitudes.Also known as light-of- the-night-sky; night-sky light; night-sky luminescence; permanent aurora.
{ er gl o macr }
air grating [BUILDING CONSTRUCTION] A fixed metal grille on the exterior of a building through which air is brought into or discharged from the building for purposes of ventilation.
{ er gr a macr d mid bullet i engi }
air-ground communication [COMMUNICATIONS] Two-way communication between aircraft and stations on the ground.
{ brvbar er brvbar gra udot nd k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
air gun See air rifle
{ er g schwa n }
air hammer See pneumatic hammer
{ er ham mid bullet schwa r }
air-handling system [MECHANICAL ENGINEERING] An air-conditioning system in which an air-handling unit provides part of the treatment of the air.
{ er brvbar hand mid bullet li engi sis mid bullet t schwa m }
air-handling unit [MECHANICAL ENGINEERING] A packaged assembly of air-conditioning components (coils, filters, fan humidifier, and so forth) which provides for the treatment of air before it is distributed.
{ er brvbar hand mid bullet li engi yü mid bullet n schwa t }
air-hardening steel [METALLURGY] A steel whose content of carbon and other alloying elements is sufficient for the steel to harden fully by cooling in air or any other atmosphere from a temperature above its transformation range.Also known as self-hardening steel.
{ er brvbar härd mid bullet ni engi st l }
airhead [ORDNANCE] A designated geographical area in an area of operations used as a base of supply and evacuation by air.
{ er hed }
air heater See air preheater
{ er h d mid bullet schwa r }
air-heating system See air preheater
{ er h d mid bullet i engi sis mid bullet t schwa m }
air heave [GEOLOGY] Deformation of plastic sediments on a tidal flat as a result of the growth of air pockets in them; the growth occurs by accretion of smaller air bubbles oozing through the sediment.
{ er h v }
air hoar [HYDROLOGY] A hoar growing on objects above the ground or snow.
{ er h r }
air hoist [MECHANICAL ENGINEERING] A lifting tackle or tugger constructed with cylinders and pistons for reciprocating motion and air motors for rotary motion, all powered by compressed air.Also known as pneumatic hoist.
{ er h ist }
airhole [MINING ENGINEERING] A small excavation or hole made to improve ventilation by communication with other workings or with the surface.
{ er h o macr l }
air horn [MECHANICAL ENGINEERING] In an automotive engine, the upper portion of the carburetor barrel through which entering air passes in quantities controlled by the choke plate and the throttle plate.
{ er h rn }
air horsepower [MECHANICAL ENGINEERING] The theoretical (minimum) power required to deliver the specified quantity of air under the specified pressure conditions in a fan, blower, compressor, or vacuum pump.Abbreviated air hp.
{ er h rs pa udot mid bullet schwa r }
air hp See air horsepower
air hunger [MEDICINE] The deep, gasping respiration characteristic of severe diabetic acidosis and coma.
{ er h schwa engi mid bullet g schwa r }
air-injection reactor [MECHANICAL ENGINEERING] A unit installed in an automotive engine which mixes fresh air with hot exhaust gases in the exhaust manifold to react with any gasoline that has escaped unburned from the cylinders. Abbreviated AIR.
{ er in brvbar jek mid bullet sh schwa n r ak mid bullet t schwa r }
air-injection system [MECHANICAL ENGINEERING] A device that uses compressed air to inject the fuel into the cylinder of an internal combustion engine.Also known as thermactor.
{ er in brvbar jek mid bullet sh schwa n sis mid bullet t schwa m }
air inlet [MECHANICAL ENGINEERING] In an air-conditioning system, a device through which air is exhausted from a room or building.
{ er brvbar in let }
air-inlet valve [MECHANICAL ENGINEERING] In a heating/air-conditioning system of a motor vehicle, a valve in the plenum blower assembly that permits selection of either inside or outside air.
{ er brvbar in let valv }
air-insulated substation [ELECTRICITY] An electric power substation that has the busbars and equipment terminations generally open to air and utilizes insulation properties of ambient air for insulation to ground.
{ er in mid bullet s schwa l a macr d mid bullet schwa d s schwa b st a macr mid bullet sh schwa n }
air intake [AEROSPACE ENGINEERING] An open end of an air duct or similar projecting structure so that the motion of the aircraft is utilized in capturing air to be conducted to an engine or ventilator.
[MINING ENGINEERING] A device for supplying a compressor with clean air at the lowest possible temperature.
{ er brvbar in t a macr k }
air-jet process [TEXTILES] A technique by which filament yarns are exposed to a forceful stream of air in order to increase their bulk.
{ er brvbar jet präs mid bullet schwa s }
air knife [ENGINEERING] A device that uses a thin, flat jet of air to remove the excess coating from freshly coated paper.
[METALLURGY] A device that employs a high-velocity airstream to separate metallic particles with different densities by shifting the trajectory of lighter particles more than that of heavier particles.
{ er n imacr f }
air-knife coating [ENGINEERING] An even film of coating left on paper after treatment with an air knife.
{ er brvbar n imacr f k o macr d mid bullet i engi }
air-lance [ENGINEERING] To direct a pressurized-air stream to remove unwanted accumulations, as in boiler-wall cleaning.
{ er lans }
air launch [AEROSPACE ENGINEERING] Launching from an aircraft in the air.
{ er l nch }
air-launched ballistic missile [ORDNANCE] A ballistic missile launched from an airborne vehicle.
{ er l ncht b schwa lis mid bullet tik mis mid bullet schwa l }
air layering [BOTANY] A method of vegetative propagation, usually of a wounded part, in which the branch or shoot is enclosed in a moist medium until roots develop, and then it is severed and cultivated as an independent plant.
{ er l a macr mid bullet schwa r mid bullet i engi }
air leakage [MECHANICAL ENGINEERING] 1. In ductwork, air which escapes from a joint, coupling, and such. 2. The undesired leakage or uncontrolled passage of air from a ventilation system.
{ er l k mid bullet schwa j }
airless spraying [ENGINEERING] The spraying of paint by means of high fluid pressure and special equipment. Also known as hydraulic spraying.
{ er mid bullet l schwa s spr a macr mid bullet i engi }
airlift [AEROSPACE ENGINEERING] 1. To transport passengers and cargo by the use of aircraft. 2. The total weight of personnel or cargo carried by air.
{ er lift }
air lift [MECHANICAL ENGINEERING] 1. Equipment for lifting slurry or dry powder through pipes by means of compressed air. 2. See air-lift pump
{ brvbar er brvbar lift }
air-lift hammer [MECHANICAL ENGINEERING] A gravity drop hammer used in closed die forging in which the ram is raised to its starting point by means of an air cylinder.
{ er lift ham mid bullet schwa r }
air-lift pump [MECHANICAL ENGINEERING] A device composed of two pipes, one inside the other, used to extract water from a well; the lower end of the pipes is submerged, and air is delivered through the inner pipe to form a mixture of air and water which rises in the outer pipe above the water in the well; also used to move corrosive liquids, mill tailings, and sand.Also known as air lift.
{ er lift p schwa mp }
airlight [METEOROLOGY] In determinations of visual range, light from sun and sky which is scattered into the eyes of an observer by atmospheric suspensoids (and, to slight extent, by air molecules) lying in the observer's cone of vision.
{ er l imacr t }
airlight formula [OPTICS] A fundamental equation of visual-range theory, relating the apparent luminance of a distant black object, the apparent luminance of the background sky above the horizon, and the extinction coefficient of the air layer near the ground.
{ er l imacr t f r mid bullet my schwa mid bullet l schwa }
air line [ENGINEERING] A fault, in the form of an elongated bubble, in glass tubing.Also known as hairline.
[MECHANICAL ENGINEERING] A duct, hose, or pipe that supplies compressed air to a pneumatic tool or piece of equipment.
[SPECTROSCOPY] Lines in a spectrum due to the excitation of air molecules by spark discharges, and not ordinarily present in arc discharges.
{ er l imacr n }
air-line lubricator See line oiler
{ er l imacr n lü mid bullet br schwa k a macr d mid bullet schwa r }
air-line main [MINING ENGINEERING] The pipe column supplying air from the compressors to the quarry face.
{ er l imacr n m a macr n }
air lock [ENGINEERING] 1. A chamber capable of being hermetically sealed that provides for passage between two places of different pressure, such as between an altitude chamber and the outside atmosphere, or between the outside atmosphere and the work area in a tunnel or shaft being excavated through soil subjected to water pressure higher than atmospheric.Also known as lock. 2. An air bubble in a pipeline which impedes liquid flow. 3. A depression on the surface of a molded plastic part that results from air trapped between the surface of the mold and the plastic.
[MINING ENGINEERING] A casing atop an upcast mine shaft to minimize surface air leakage into the fan.
{ er läk }
air-lock strip [BUILDING CONSTRUCTION] The weather stripping which is fastened to the edges of each wing of a revolving door.
{ er läk strip }
air log [AEROSPACE ENGINEERING] A distance-measuring device used especially in certain guided missiles to control range.
{ er läg }
airman [MINING ENGINEERING] A worker who constructs brattices.
[ORDNANCE] An enlisted man in the military air force.
{ er mid bullet m schwa n }
air mass [METEOROLOGY] An extensive body of the atmosphere which approximates horizontal homogeneity in its weather characteristics, particularly with reference to temperature and moisture distribution.
{ er mas }
air-mass analysis [METEOROLOGY] In general, the theory and practice of synoptic surface-chart analysis by the so-called Norwegian methods, which involve the concepts of the polar front and of the broad-scale air masses which it separates.
{ er mas schwa nal mid bullet schwa mid bullet s schwa s }
air-mass climatology [CLIMATOLOGY] The representation of the climate of a region by the frequency and characteristics of the air masses under which it lies; basically, a type of synoptic climatology.
{ er mas kl imacr m mid bullet schwa täl mid bullet schwa mid bullet j }
air-mass precipitation [METEOROLOGY] Any precipitation that can be attributed only to moisture and temperature distribution within an air mass when that air mass is not, at that location, being influenced by a front or by orographic lifting.
{ er mas pri sip mid bullet schwa t a macr mid bullet sh schwa n }
air-mass shower [METEOROLOGY] A shower that is produced by local convection within an unstable air mass; the most common type of air-mass precipitation.
{ er mas sha udot mid bullet schwa r }
air-mass source region [METEOROLOGY] An extensive area of the earth's surface over which bodies of air frequently remain for a sufficient time to acquire characteristic temperature and moisture properties imparted by that surface.
{ er mas s rs r mid bullet j schwa n }
air-measuring station [MINING ENGINEERING] A place in a mine airway where the volume of air passing is measured periodically.
{ er mezh mid bullet schwa r mid bullet i engi st a macr mid bullet sh schwa n }
air meter [ENGINEERING] A device that measures the flow of air, or gas, expressed in volumetric or weight units per unit time.Also known as airometer.
{ er m d mid bullet schwa r }
air mile [NAVIGATION] A unit of length used in air navigation and equal, since 1954, to 1 international nautical mile (1852 meters).Also known as aeronautical mile.
{ er m imacr l }
air mileage [NAVIGATION] The number of miles flown relative to the air; true air speed multiplied by time.
{ er m imacr mid bullet lij }
air mileage indicator [ENGINEERING] An instrument on an airplane which continuously indicates mileage through the air.
{ brvbar er m imacr mid bullet lij in mid bullet d schwa k a macr d mid bullet schwa r }
air mileage unit [ENGINEERING] A device which derives continuously and automatically the air distance flown, and feeds this information into other units, such as an air mileage indicator.
{ er m imacr mid bullet lij yü mid bullet n schwa t }
air-mixing plenum [MECHANICAL ENGINEERING] In an air-conditioning system, a chamber in which the recirculating air is mixed with air from outdoors.
{ er miks mid bullet i engi pl n mid bullet schwa m }
air monitoring [CIVIL ENGINEERING] A practice of continuous air sampling by various levels of government or particular industries.
{ er män mid bullet schwa mid bullet tri engi }
air motor [MECHANICAL ENGINEERING] A device in which the pressure of confined air causes the rotation of a rotor or the movement of a piston.
{ er m o macr d mid bullet schwa r }
air mover [MINING ENGINEERING] A portable compressed-air appliance, used as a blower or exhauster.
{ er müv mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

air navigation [NAVIGATION] The process of directing and monitoring the progress of an aircraft between selected geographic points or with respect to some predetermined plan.Also known as avigation.
{ brvbar er [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
air nozzle [MECHANICAL ENGINEERING] In an automotive engine, a device for supplying air to the air-injection reactor.
{ [image] er [image] näz mid bullet schwa l }
airometer [ENGINEERING] 1. An apparatus for both holding air and measuring the quantity of air admitted into it. 2. See air meter
{ [image] er [image] ä mid bullet m schwa d mid bullet schwa r }
air outlet [MECHANICAL ENGINEERING] In an air-conditioning system, a device at the end of a duct through which air is supplied to a space.
{ [image] er [image] a udot t mid bullet l schwa t }
air parcel [METEOROLOGY] An imaginary body of air to which may be assigned any or all of the basic dynamic and thermodynamic properties of atmospheric air.
{ [image] er [image] pär mid bullet s schwa l }
air permeability [TEXTILES] The quality of porosity of a fabric; indicates the wind resistance, and therefore warmth or coolness, of the fabric.
{ brvbar er [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa mid bullet d [image] }
air-permeability test [ENGINEERING] A test for the measurement of the fineness of powdered materials, such as portland cement.
{ brvbar er [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa mid bullet d [image] [image] test }
air pickets [ORDNANCE] Airborne early-warning aircraft disposed around a position, area, or formation primarily to detect, report, and track approaching enemy aircraft and to control intercepts.
{ [image] er [image] pik mid bullet schwa ts }
airplane [AEROSPACE ENGINEERING] A heavier-than-air vehicle designed to use the pressures created by its motion through the air to lift and transport useful loads.
{ [image] er [image] pl a macr n }
airplane flare [ENGINEERING] A flare, often magnesium, that is dropped from an airplane to illuminate a ground area; a small parachute decreases the rate of descent.
{ [image] er [image] pl a macr n [image] fler }
air plot [NAVIGATION] A continuous plot of the position of an airborne object represented graphically to show true headings steered and distances flown.
{ [image] er [image] plät }
air-plot wind velocity [NAVIGATION] The wind velocity calculated from a knowledge of an air position and a fix.
{ brvbar er [image] plät brvbar wind v schwa [image] läs mid bullet schwa mid bullet d [image] }
air pocket [ENGINEERING] An air-filled space that is normally occupied by a liquid.Also known as air trap.
[METEOROLOGY] An expression used in the early days of aviation for a downdraft; such downdrafts were thought to be pockets in which there was insufficient air to support the plane.
{ [image] er [image] päk mid bullet schwa t }
air pollution [ECOLOGY] The presence in the outdoor atmosphere of one or more contaminants such as dust, fumes, gas, mist, odor, smoke, or vapor in quantities and of characteristics and duration such as to be injurious to human, plant, or animal life or to property, or to interfere unreasonably with the comfortable enjoyment of life and property.
{ brvbar er p schwa [image] lü mid bullet sh schwa n }
air-pollution control [ENGINEERING] A practical means of treating polluting sources to maintain a desired degree of air cleanliness.
{ brvbar er p schwa [image] lü mid bullet sh schwa n k schwa n [image] tr o macr l }
airport [CIVIL ENGINEERING] A terminal facility used for aircraft takeoff and landing and including facilities for handling passengers and cargo and for servicing aircraft.Also known as aerodrome.
{ [image] er [image] p [image] rt }
airport engineering [CIVIL ENGINEERING] The planning, design, construction, and operation and maintenance of facilities providing for the landing and takeoff, loading and unloading, servicing, maintenance, and storage of aircraft.
{ [image] er [image] p [image] rt en mid bullet j schwa [image] nir mid bullet i engi }
airport light beacon [NAVIGATION] A visual navigational aid, usually a rotating beacon displaying flashes of white or colored light or both, located at or near an airport to indicate its specific or general location.
{ [image] er [image] p [image] rt [image] l imacr t [image] b [image] mid bullet k schwa n }
airport surface detection equipment [NAVIGATION] A short-range radar using millimeter waves and giving a panoramic presentation of all aircraft and vehicles, moving or stationary, on the surface of an aerodrome; used by air traffic controllers for expeditious movement of surface aircraft on the ramp, taxiway, and runway.
{ [image] er [image] p [image] rt [image] s schwa r mid bullet f schwa s di [image] tek mid bullet sh schwa n i [image] kwip mid bullet m schwa nt }
airport traffic [NAVIGATION] Aircraft both in the air and on the active runways in the airport zone.
{ [image] er [image] p [image] rt [image] traf mid bullet ik }
airport traffic control tower [NAVIGATION] The terminal control point at an airport for all takeoff and landing operations, departure and approach operations, and ground movements of aircraft and airport vehicles.Abbreviated ATCT.
{ [image] er [image] p [image] rt [image] traf mid bullet ik k schwa n [image] tr o macr l [image] ta udot mid bullet schwa r }
air position [NAVIGATION] The theoretical position of an aircraft or missile at a given moment, assuming it to have been unaffected in flight by wind.Also known as no-wind position.
{ [image] er p schwa [image] zish mid bullet schwa n }
air-position indicator [NAVIGATION] An airborne computing system which presents a continuous indication of the aircraft position on the basis of aircraft heading, airspeed, and elapsed time.Abbreviated API.
{ [image] er p schwa [image] zish mid bullet schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
air preheater [MECHANICAL ENGINEERING] A device used in steam boilers to transfer heat from the flue gases to the combustion air before the latter enters the furnace.Also known as air heater; air-heating system.
{ [image] er [image] pr [image] [image] h [image] d mid bullet schwa r }
air pressure [PHYSICS] The force per unit area that the air exerts on any surface in contact with it, arising from the collisions of the air molecules with the surface.
{ [image] er [image] presh mid bullet schwa r }
air-pressure drop [FLUID MECHANICS] The pressure lost in overcoming friction along an airway.
{ [image] er [image] presh mid bullet schwa r [image] dräp }
airproof See airtight
{ [image] er [image] prüf }
air propeller [AEROSPACE ENGINEERING] A hub-and-multiblade device for changing rotational power of an aircraft engine into thrust power for the purpose of propelling an aircraft through the air.
[MECHANICAL ENGINEERING] A rotating fan for moving air.
{ [image] er pr schwa [image] pel mid bullet schwa r }
air properties [PHYSICS] Characteristics of air as a gas, such as density, molecular weight, specific heats, boiling point, critical temperature, and critical pressure.
{ [image] er [image] prä mid bullet p schwa r [image] t [image] z }
air pump [MECHANICAL ENGINEERING] A device for removing air from an enclosed space or for adding air to an enclosed space.
{ [image] er [image] p schwa mp }
Air Pump See Antlia
{ [image] er [image] p schwa mp }
air puncher [ENGINEERING] A machine consisting essentially of a reciprocating chisel or pick, driven by air.
{ [image] er [image] p schwa n mid bullet ch schwa r }
air purge [MECHANICAL ENGINEERING] Removal of particulate matter from air within an enclosed vessel by means of air displacement.
{ [image] er [image] p schwa rj }
air quench [METALLURGY] In a heat-treatment process, the rapid cooling of a metal by a blast of cold air.
{ [image] er [image] kwench }
air raid [ORDNANCE] An attack of a place by aircraft; may consist of a bombing or strafing attack against a position or a city.
{ [image] er [image] r a macr d }
air-raid shelter [CIVIL ENGINEERING] A chamber, often underground, provided with living facilities and food, for sheltering people against air attacks.
{ brvbar er [image] r a macr d brvbar shel mid bullet t schwa r }
air receiver [MECHANICAL ENGINEERING] A vessel designed for compressed-air installations that is used both to store the compressed air and to permit pressure to be equalized in the system.
{ [image] er ri [image] s [image] mid bullet v schwa r }
air register [ENGINEERING] A device attached to an air-distributing duct for the purpose of controlling the discharge of air into the space to be heated, cooled, or ventilated.
{ [image] er [image] rej mid bullet schwa mid bullet st schwa r }
air regulator [MECHANICAL ENGINEERING] A device for regulating airflow, as in the burner of a furnace.
[MINING ENGINEERING] An adjustable door installed in permanent air stoppings to control ventilating current.
{ brvbar er brvbar reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
air reheater [MECHANICAL ENGINEERING] In a heating system, any device used to add heat to the air circulating in the system.
{ brvbar er [image] r [image] brvbar h [image] d mid bullet schwa r }
air release valve [MECHANICAL ENGINEERING] A valve, usually manually operated, which is used to release air from a water pipe or fitting.
{ [image] er ri brvbar l [image] s [image] valv }
air resistance [MECHANICS] Wind drag giving rise to forces and wear on buildings and other structures.
{ [image] er ri [image] zis mid bullet t schwa ns }
air rifle [ORDNANCE] A low-powered rifle that shoots small metal pellets (BBs) by the action of compressed air.Also known as air gun; BB gun.
{ [image] er [image] r imacr f mid bullet schwa l }
air ring [ENGINEERING] In plastics forming, a circular manifold which distributes an even flow of cool air into a hollow tubular form passing through the manifold.
{ [image] er [image] ri engi }
air route [NAVIGATION] The navigable airspace between two points, identified to the extent necessary for the application of flight rules.
{ [image] er [image] rüt }
air-route surveillance radar [NAVIGATION] A long-range (approximately 150- mile or 240-kilometer) radar used by the Federal Aviation Agency to control air traffic between terminals.Abbreviated ARSR.
{ brvbar er [image] rüt s schwa r brvbar v a macr mid bullet l schwa ns [image] r a macr [image] där }
air-route traffic control [NAVIGATION] Traffic control service provided to aircraft which are operating under instrument flight rules within controlled airspace, and principally en route.
{ brvbar er [image] rüt [image] traf mid bullet ik k schwa n [image] tr o macr l }
air-route traffic control center [NAVIGATION] A place from which traffic is directed along a controlled air route.
{ brvbar er [image] rüt brvbar traf mid bullet ik k schwa n [image] tr o macr l [image] sen mid bullet t schwa r }
air sac [GEOLOGY] See vesicle
[INVERTEBRATE ZOOLOGY] One of large, thin- walled structures associated with the tracheal system of some insects.
[VERTEBRATE ZOOLOGY] In birds, any of the small vesicles that are connected with the respiratory system and located in bones and muscles to increase buoyancy.
{ [image] er [image] sak }
air sampling [ENGINEERING] The collection and analysis of samples of air to measure the amounts of various pollutants or other substances in the air, or the air's radioactivity.
{ [image] er [image] sam mid bullet pli engi }
air scoop [DESIGN ENGINEERING] An air-duct cowl projecting from the outer surface of an aircraft or automobile, which is designed to utilize the dynamic pressure of the airstream to maintain a flow of air.
{ [image] er [image] sküp }
air screw [MECHANICAL ENGINEERING] A screw propeller that operates in air.
{ [image] er [image] skrü }
air-seasoned [ENGINEERING] Treated by exposure to air to give a desired quality.
{ [image] er [image] s [image] z mid bullet schwa nd }
air-seasoned lumber See air-dried lumber
{ [image] er brvbar s [image] z mid bullet schwa nd [image] l schwa m mid bullet b schwa r }
air-sensitive crystal [CHEMISTRY] A crystal that decomposes when exposed to air.
{ [image] er brvbar sen mid bullet s schwa d mid bullet iv [image] krist mid bullet schwa l }
air separator [MECHANICAL ENGINEERING] A device that uses an air current to separate a material from another of greater density or particles from others of greater size.
{ brvbar er [image] sep mid bullet schwa brvbar r a macr d mid bullet schwa r }
air-setting mortar [MATERIALS] Mortar that sets in air at atmospheric pressure and ordinary temperatures.
{ brvbar er [image] sed mid bullet i engi brvbar m [image] rd mid bullet schwa r }
air sextant [NAVIGATION] A sextant designed primarily for air navigation; generally provided with some mechanical devices for furnishing horizon indications.
{ [image] er [image] seks mid bullet t schwa nt }
air shaft [BUILDING CONSTRUCTION] An open space surrounded by the walls of a building or buildings to provide ventilation for windows.Also known as air well.
[MINING ENGINEERING] A usually vertical earth bore or shaft to supply surface air to an underground facility such as a mine.
{ [image] er [image] shaft }
airshed [GEOGRAPHY] The geographical area associated with a given air supply.
[METEOROLOGY] The air supply in a given region.
{ [image] er [image] shed }
airship [AEROSPACE ENGINEERING] A propelled and steered aerial vehicle, dependent on gases for flotation.
{ [image] er [image] ship }
air shooting [GEOPHYSICS] In seismic prospecting, the technique of applying a seismic pulse to the earth by detonating a charge or charges in the air.
{ [image] er [image] shüd mid bullet i engi }
air shot [ENGINEERING] A shot prepared by loading (charging) so that an air space is left in contact with the explosive for the purpose of lessening its shattering effect.
{ [image] er [image] shät }
air shower See cosmic-ray shower
{ [image] er [image] sha udot mid bullet schwa r }
airsickness [MEDICINE] Motion sickness associated with flying due to the effects of acceleration.
{ [image] er [image] sik mid bullet n schwa s }
air-slaked [CHEMISTRY] Having the property of a substance, such as lime, that has been at least partially converted to a carbonate by exposure to air.
{ [image] er [image] sl a macr kt }
Airslide conveyor [MECHANICAL ENGINEERING] An air-activated gravity-type conveyor, of the Fuller Company, using low-pressure air to aerate or fluidize pulverized material to a degree which will permit it to flow on a slight incline by the force of gravity.
{ brvbar er [image] sl imacr d k schwa n brvbar v a macr mid bullet schwa r }
air sounding [METEOROLOGY] The act of measuring atmospheric phenomena or determining atmospheric conditions at altitude, especially by means of apparatus carried by balloons or rockets.
{ [image] er [image] sa udot nd mid bullet i engi }
airspace [AEROSPACE ENGINEERING] 1. The space occupied by an aircraft formation or used in a maneuver. 2. The area around an airplane in flight that is considered an integral part of the plane in order to prevent collision with another plane; the space depends on the speed of the plane.
[METEOROLOGY] 1. Of or pertaining to both the earth's atmosphere and space.Also known as aerospace. 2. The portion of the atmosphere above a particular land area, especially a nation or other political subdivision.
{ [image] er [image] sp a macr s }
air space [ENGINEERING] An enclosed space containing air in a wall for thermal insulation.
[ORDNANCE] The space in a firearm between the powder charge and projectile.
{ brvbar er brvbar sp a macr s }
air-spaced coax [ELECTROMAGNETISM] Coaxial cable in which air is basically the dielectric material; the conductor may be centered by means of a spirally wound synthetic filament, beads, or braided filaments.
{ [image] er [image] sp a macr st [image] k o macr [image] aks }
airspace reservation [NAVIGATION] An airspace designated by government authority in which flight is prohibited or restricted.
{ [image] er [image] sp a macr s [image] rez mid bullet schwa r [image] v a macr mid bullet sh schwa n }
airspace warning area [NAVIGATION] An airspace which is outside the territorial limits of any country and in which exists an actual or potential hazard to aircraft in flight; such an area has no legal status.
{ brvbar er [image] sp a macr s brvbar w [image] rn mid bullet i engi [image] er mid bullet [image] mid bullet schwa }
airspeed [AEROSPACE ENGINEERING] The speed of an airborne object relative to the atmosphere; in a calm atmosphere, airspeed equals ground speed.
{ [image] er [image] sp [image] d }
airspeed head [ENGINEERING] Any instrument or device, usually a pitot tube, mounted on an aircraft for receiving the static and dynamic pressures of the air used by the airspeed indicator.
{ [image] er [image] sp [image] d [image] hed }
airspeed indicator [ENGINEERING] A device that computes and displays the speed of an aircraft relative to the air mass in which the aircraft is flying.
{ brvbar er [image] sp [image] d [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
air spora [BIOLOGY] Airborne fungus spores, pollen grains, and microorganisms.
{ [image] er [image] sp [image] r mid bullet schwa }
air spring [MECHANICAL ENGINEERING] A spring in which the energy storage element is air confined in a container that includes an elastomeric bellows or diaphragm.
{ [image] er spri engi }
air stack [AEROSPACE ENGINEERING] A group of planes flying at prescribed heights while waiting to land at an airport.
[MINING ENGINEERING] A chimney for ventilating a coal mine.
{ er stak }
air-standard cycle [THERMODYNAMICS] A thermodynamic cycle in which the working fluid is considered to be a perfect gas with such properties of air as a volume of 12.4 cubic feet per pound at 14.7 pounds per square inch (approximately 0.7756 cubic meter per kilogram at 101.36 kilopascals) and 492°R and a ratio of specific heats of 1:4.
{ brvbar er brvbar stan mid bullet d schwa rd s imacr mid bullet k schwa l }
air-standard engine [MECHANICAL ENGINEERING] A heat engine operated in an air- standard cycle.
{ brvbar er brvbar stan mid bullet d schwa rd en mid bullet j schwa n }
airstart [AEROSPACE ENGINEERING] An act or instance of starting an aircraft's engine while in flight, especially a jet engine after flameout.
{ er stärt }
air starting valve [MECHANICAL ENGINEERING] A device that admits compressed air to an air starter.
{ er brvbar stärd mid bullet i engi valv }
air station See camera station
{ er st a macr mid bullet sh schwa n }
airstream See airflow
{ er str m }
air strike [ORDNANCE] An attack on specific objectives by fighter, bomber, or attack air craft on an offensive mission; may consist of several air organizations under a single command in the air.
{ er str imacr k }
air strip See landing strip
{ er strip }
air stripping [CHEMICAL ENGINEERING] The process of bubbling air through water to remove volatile organic substances from the water.
{ er strip mid bullet i engi }
air-supply mask See air-tube breathing apparatus
{ er s schwa brvbar pl imacr mask }
air surveillance [ENGINEERING] Systematic observation of the airspace by visual, electronic, or other means, primarily for identifying all aircraft in that airspace, and determining their movements.
{ er s schwa r v a macr mid bullet l schwa ns }
air surveillance radar [ENGINEERING] Radar of moderate range providing position of aircraft by azimuth and range data without elevation data; used for air-traffic control.
{ brvbar er s schwa r brvbar v a macr mid bullet l schwa ns brvbar ra där }
air survey See aerial survey
{ brvbar er brvbar s schwa r v a macr }
air-suspension encapsulation [CHEMICAL ENGINEERING] A technique for microencapsulation of various types of solid particles; the particles undergo a series of cycles in which they are first suspended by a vertical current of air while they are sprayed with a solution of coating material, and are then moved by the airstream into a region where they undergo a drying treatment. Also known as Wurster process.
{ schwa r s schwa brvbar spen mid bullet sh schwa n in kap mid bullet s schwa l a macr mid bullet sh schwa n }
air-suspension system [MECHANICAL ENGINEERING] Parts of an automotive vehicle that are intermediate between the wheels and the frame, and support the car body and frame by means of a cushion of air to absorb road shock caused by passage of the wheels over irregularities.
{ er s schwa brvbar spen mid bullet sh schwa n brvbar sis mid bullet t schwa m }
air sweetening [CHEMICAL ENGINEERING] A process in which air or oxygen is used to oxidize lead mercaptides to disulfides instead of using elemental sulfur.
{ er sw t mid bullet schwa n mid bullet i engi }
air switch [ELECTRICITY] A switch in which the breaking of the electric circuit takes place in air.Also known as air-break switch.
{ er swich }
air system [MECHANICAL ENGINEERING] A mechanical refrigeration system in which air serves as the refrigerant in a cycle comprising compressor, heat exchanger, expander, and refrigerating core.
{ er sis mid bullet t schwa m }
air taxi [AEROSPACE ENGINEERING] A carrier of passengers and cargo engaged in charter flights, feeder air services to large airline facilities, or contract airmail transportation.
{ er tak mid bullet s }
air temperature [METEOROLOGY] 1. The temperature of the atmosphere which represents the average kinetic energy of the molecular motion in a small region and is defined in terms of a standard or calibrated thermometer in thermal equilibrium with the air. 2. The temperature that the air outside of the aircraft is assumed to have as indicated on a cockpit instrument.
{ er brvbar tem mid bullet pr schwa mid bullet ch schwa r }
air-temperature correction [NAVIGATION] 1. A correction to a sextant altitude reading, required because of the air temperature. 2. A correction required in the airspeed as read by a pitot tube to arrive at true airspeed.
{ er brvbar tem mid bullet pr schwa mid bullet ch schwa r k schwa rek mid bullet sh schwa n }
air terminal [CIVIL ENGINEERING] A facility providing a place of assembly and amenities for airline passengers and space for administrative functions.
[ELECTRICITY] A structure, such as a tower, that serves as a lightning arrester.
{ er t schwa rm mid bullet schwa n mid bullet schwa l }
air thermometer [ENGINEERING] A device that measures the temperature of an enclosed space by means of variations in the pressure or volume of air contained in a bulb placed in the space.
{ brvbar er th schwa brvbar mäm mid bullet schwa d mid bullet schwa r }
airtight [ENGINEERING] Not permitting the passage of air.Also known as airproof.
{ er t imacr t }
air-to-air missile [ORDNANCE] A missile launched from an aircraft at an airborne target.Abbreviated AAM.
{ brvbar er tü brvbar er mis mid bullet schwa l }
air-to-air resistance [CIVIL ENGINEERING] The resistance provided by the wall of a building to the flow of heat.
{ brvbar er tü brvbar er ri sis mid bullet t schwa ns }
air-to-ground missile [ORDNANCE] A missile launched from an aircraft at a ground target.Abbreviated AGM.
{ brvbar er tü brvbar gra udot nd mis mid bullet schwa l }
air-to-space missile [ORDNANCE] A missile launched from an aircraft at a space target, such as an earth satellite.
{ brvbar er tü brvbar sp a macr s mis mid bullet schwa l }
air-to-surface missile [ORDNANCE] A missile launched from aircraft at a ground or sea target.Abbreviated ASM.
{ brvbar er tü brvbar s schwa r mid bullet f schwa s mis mid bullet schwa l }
air-to-underwater missile [ORDNANCE] A missile launched from an aircraft at an underwater target.
{ brvbar er tü schwa n mid bullet d schwa r brvbar w d mid bullet schwa r mis mid bullet schwa l }
air-track drill [MINING ENGINEERING] A heavy drilling machine for quarry or opencast blasting, equipped with caterpillar tracks and operated by independent air motors.
{ er brvbar trak dril }
air traffic [NAVIGATION] Aircraft operating in the air or on an airport surface.
{ er traf mid bullet ik }
air-traffic area [NAVIGATION] The airspace within a circular limit defined by a 5-statute-mile (approximately 8-kilometer) horizontal radius from the geographical center of an airport at which an operative airport traffic control tower is located, and an upward extent to 2000 feet (609.6 meters) above the surface.
{ er brvbar traf mid bullet ik er mid bullet mid bullet schwa }
air-traffic control [NAVIGATION] 1. A service which promotes the safe and fast movement of aircraft operating in the air or on an airport surface by providing rules, procedures, and information and advisory services for pilots.Abbreviated ATC. 2. A system comprising enabling legislation, operating procedures, and navigation and communication equipment which is intended to make for the safe and expeditious movement of aircraft from the time that they leave the departure gates to arrival at the terminal gates.
{ er brvbar traf mid bullet ik k schwa n tr o macr l }
air-traffic control center [NAVIGATION] A place for receiving information regarding aircraft movement, interpreting this information, and issuing instructions to aircraft to promote safe, orderly, expeditious flow of traffic; it directs traffic along controlled airspace.
{ er brvbar traf mid bullet ik k schwa n tr o macr l sen mid bullet t schwa r }
air-traffic controller [NAVIGATION] A person responsible for controlling air traffic.
{ er brvbar traf mid bullet ik k schwa n tr o macr l mid bullet schwa r }
air-traffic control radar beacon system [NAVIGATION] A system adopted by the Federal Aviation Agency for use in controlling air traffic over the United States; the aircraft carry identification transponders designed to transmit an airplane identity code, altitude, and additional message when interrogated by an air-traffic controller's equipment.Abbreviated ATCRBS.
{ er brvbar traf mid bullet ik k schwa n tr o macr l brvbar r a macr där b mid bullet k schwa n sis mid bullet t schwa m }
air-traffic control zone See control zone
{ er brvbar traf mid bullet ik k schwa n tr o macr l z o macr n }
air transport [MINING ENGINEERING] Movement from one place to another of the filling material in a mine through pneumatic pipelines.Also known as air transportation.
{ er brvbar tranz p rt }
air transportation [AEROSPACE ENGINEERING] The use of aircraft, predominantly airplanes, to move passengers and cargo.
[MINING ENGINEERING] See air transport
{ brvbar er tranz mid bullet p schwa r t a macr mid bullet sh schwa n }
air trap [CIVIL ENGINEERING] A U-shaped pipe filled with water that prevents the escape of foul air or gas from such systems as drains and sewers.
[ENGINEERING] See air pocket
{ er trap }
air-tube breathing apparatus [ENGINEERING] A device consisting of a smoke helmet, mask, or mouthpiece supplied with fresh air by means of a flexible tube.Also known as air-supply mask.
{ brvbar er tüb br th mid bullet i engi a mid bullet p schwa brvbar rad mid bullet schwa s }
air-tube clutch [MECHANICAL ENGINEERING] A clutch fitted with a tube whose inflation causes the clutch to engage, and deflation, to disengage.
{ er brvbar tüb kl schwa ch }
air turbulence [METEOROLOGY] Highly irregular atmospheric motion characterized by rapid changes in wind speed and direction and by the presence, usually, of up and down currents.
{ er brvbar t schwa r mid bullet by schwa mid bullet l schwa ns }
air valve [MECHANICAL ENGINEERING] A valve that automatically lets air out of or into a liquid-carrying pipe when the internal pressure drops below atmospheric.
{ er valv }
air vane [AEROSPACE ENGINEERING] A vane that acts in the air, as contrasted to a jet vane which acts within a jetstream.
{ er v a macr n }
air-variable capacitor [ELECTRICITY] A device with one rotating and one fixed set of metal plates positioned in meshed fashion and separated by air; capacitance is varied by rotating one set of plates to vary the overlap with the fixed plates.
{ er brvbar ver mid bullet mid bullet schwa mid bullet b schwa l k schwa pas mid bullet schwa d mid bullet schwa r }
air vehicle See aircraft
{ er brvbar v mid bullet schwa mid bullet k schwa l }
air-velocity measurement [FLUID MECHANICS] The measurement of the rate of displacement of air or gas at a specific location, as when ascertaining wind speed or airspeed of an aircraft.
{ brvbar er v schwa läs mid bullet schwa d mid bullet mezh mid bullet schwa r mid bullet m schwa nt }
air vessel [ENGINEERING] 1. An enclosed volume of air which uses the compressibility of air to minimize water hammer.Also known as accumulator. 2. An enclosed chamber using the compressibility of air to promote a more uniform flow of water in a piping system.
{ er ves mid bullet schwa l }
air void [MATERIALS] A space which is filled with air in cement paste, mortar, or concrete.
{ er v id }
air volcano [GEOLOGY] An eruptive opening in the earth from which large volumes of gas emanate, in addition to mud and stones; a variety of mud volcano.
{ brvbar er väl brvbar k a macr mid bullet n o macr }
air wall [NUCLEONICS] A wall of an ionization chamber designed so that its effect on ionizing radiation approximates that of air.
{ er w l }
air washer [MECHANICAL ENGINEERING] 1. A device for cooling and cleaning air in which the entering warm, moist air is cooled below its dew point by refrigerated water so that although the air leaves close to saturation with water, it has less moisture per unit volume than when it entered. 2. Apparatus to wash particulates and soluble impurities from air by passing the airstream through a liquid bath or spray.
{ er wash mid bullet schwa r }
air-water jet [ENGINEERING] A jet of mixed air and water which leaves a nozzle at high velocity; used in cleaning the surfaces of concrete or rock.
{ brvbar er brvbar w d mid bullet schwa r jet }
air-water storage tank [ENGINEERING] A water storage tank in which the air above the water is compressed.
{ brvbar er brvbar w d mid bullet schwa r st r mid bullet ij ta engi k }
air-water vapor mixture [PHYSICS] A mixture of dry air and water vapor, such as the atmosphere.
{ brvbar er brvbar w d mid bullet schwa r v a macr mid bullet p schwa r miks mid bullet ch schwa r }
airwave [ELECTRONICS] A radio wave used in radio and television broadcasting.
[METEOROLOGY] A wavelike oscillation in the pattern of wind flow aloft, usually with reference to the stronger portion of the westerly current.
{ er w a macr v }
airway [BUILDING CONSTRUCTION] A passage for ventilation between thermal insulation and roof boards.
[MINING ENGINEERING] A passage for air in a mine.Also known as air course.
[NAVIGATION] A designated route of passage for aircraft.
{ er w a macr }
airway beacon [NAVIGATION] A revolving light indicating the course of an airway.
{ er w a macr b mid bullet k schwa n }
airways code See United States airways code
{ er w a macr z k o macr d }
airways forecast See aviation weather forecast
{ er w a macr z f r kast }
airways observation See aviation weather observation
{ er w a macr z äb mid bullet z schwa r v a macr mid bullet sh schwa n }
air wedge [OPTICS] A wedge-shaped film of air between two flat reflecting surfaces that produces an interference pattern consisting of a series of light and dark bands parallel to the thin edge of the wedge.
{ er wej }
air well See air shaft
{ er wel }
Airy differential equation [MATHEMATICS] The differential equation (d2f/dz2)-zf=0, where z is the independent variable and f is the value of the function; used in studying the diffraction of light near caustic surface.
{ brvbar er mid bullet dif mid bullet schwa brvbar ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
Airy disk [OPTICS] The bright, diffuse central spot of light formed by an optical system imaging a point source of light.
{ brvbar er mid bullet brvbar di;assk }
Airy function [MATHEMATICS] Either of the solutions of the Airy differential equation.
{ brvbar er mid bullet brvbar f schwa engi k mid bullet sh schwa n }
Airy isostasy [GEOPHYSICS] A theory of hydrostatic equilibrium of the earth's surface which contends that mountains are floating on a fluid lava of higher density, and that higher mountains have a greater mass and deeper roots.
{ brvbar er mid bullet i säs mid bullet t schwa mid bullet s }
Airy phase [ACOUSTICS] An acoustic wave formed by an explosion in shallow water over a flat bottom.
{ brvbar er mid bullet f a macr z }
Airy points [ENGINEERING] The points at which a horizontal rod is optionally supported to avoid its bending.
{ brvbar er mid bullet p ins }
Airy spirals [OPTICS] Spiral interference patterns formed by quartz cut perpendicularly to the axis in convergent circularly polarized light.
{ brvbar er mid bullet brvbar sp imacr mid bullet r schwa lz }
Airy stress function [MECHANICS] A biharmonic function of two variables whose second partial derivatives give the stress components of a body subject to a plane strain.
{ brvbar er mid bullet stres f schwa engi k mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

aisle [ARCHITECTURE] 1. A passageway between or alongside blocks of seats, as in an auditorium. 2. One of the parts of a basilica which are located at the sides of the nave, with each aisle separated from it by a row of columns.
{ imacr l }
aisleway [CIVIL ENGINEERING] A passage or walkway within a factory, storage building, or shop permitting the flow of inside traffic.
{ [image] imacr l [image] w a macr }
Aistopoda [PALEONTOLOGY] An order of Upper Carboniferous amphibians in the subclass Lepospondyli characterized by reduced or absent limbs and an elongate, snakelike body.
{ [image] a macr mid bullet schwa [image] stäp mid bullet schwa mid bullet d schwa }
Aitken dust counter [ENGINEERING] An instrument for determining the dust content of the atmosphere.Also known as Aitken nucleus counter.
{ brvbar a macr t mid bullet k schwa n [image] d schwa st [image] ka udot nt mid bullet schwa r }
Aitken nuclei [METEOROLOGY] The microscopic particles in the atmosphere which serve as condensation nuclei for droplet growth during the rapid adiabatic expansion produced by an Aitken dust counter.
{ brvbar a macr t mid bullet k schwa n [image] nü mid bullet kl [image] [image] imacr }
Aitken nucleus counter See Aitken dust counter
{ brvbar a macr t mid bullet k schwa n [image] nü mid bullet kl [image] mid bullet schwa s [image] ka udot nt mid bullet schwa r }
Aitken's formula [ASTRONOMY] The expression used to determine the separation limit for true binary stars: log p'' = 2.5 - 0.2m, where p'' = limit, m = magnitude.
{ brvbar a macr t mid bullet k schwa nz brvbar f [image] rm mid bullet y schwa mid bullet l schwa }
Aitoff equal-area map projection [MAPPING] A Lambert equal-area azimuthal projection of a hemisphere converted into a map projection of the entire sphere by a manipulation suggested by Aitoff.
{ brvbar imacr [image] t [image] f brvbar [image] mid bullet kw schwa l brvbar er mid bullet [image] mid bullet schwa [image] map pr schwa [image] jek mid bullet sh schwa n }
AI Velorum stars See dwarf Cepheids
{ brvbar a macr brvbar imacr v schwa [image] l [image] r mid bullet schwa m [image] stärz }
Aizoaceae [BOTANY] A family of flowering plants in the order Caryophyllales; members are unarmed leaf-succulents, chiefly of Africa.
{ a macr [image] imacr z mid bullet schwa [image] w a macr mid bullet s [image] [image] [image] }
Ajax powder [MATERIALS] A high-strength, high-density, gelatinous permitted explosive having good water resistance; contains nitroglycerine, potassium perchlorate, ammonium oxalate, and wood flour.
{ brvbar a macr [image] jaks brvbar pa udot d mid bullet schwa r }
ajmaline [ORGANIC CHEMISTRY] C20H26N2O2 An amber, crystalline alkaloid obtained from Rauwolfia plants, especially R. serpentina.
{ [image] aj mid bullet m schwa [image] l [image] n }
AJO breathing apparatus [MINING ENGINEERING] A breathing device consisting of a Siebe-Gorman mining gas mask with a small oxygen cylinder and a canister which neutralizes mining gases, such as carbon monoxide, sulfureted hydrogen, and nitrous fumes.
{ brvbar a brvbar j a macr brvbar o macr [image] br [image] th mid bullet i engi [image] ap mid bullet schwa [image] rad mid bullet schwa s }
ajowan oil [MATERIALS] A yellow essential oil distilled from seeds of the herbaceous plant Carum copticum (Ptychotis ajowan) and used in pharmaceuticals.Also known as ptychotis oil.
{ [image] aj mid bullet schwa [image] wän [image] [image] il }
akaganeite [MINERALOGY] [image] -FeO(OH) A mineral found in meteorites and considered to be formed in flight or by alteration.
{ [image] a mid bullet k schwa [image] gan mid bullet [image] [image] imacr t }
akaryote [CYTOLOGY] A cell that lacks a nucleus.
{ [image] a macr [image] ka mid bullet r [image] [image] o macr t }
akathisia [MEDICINE] Motor restlessness ranging from a feeling of inner disquiet, often localized in the muscles, to an inability to sit still or lie quietly.
{ [image] a mid bullet k schwa [image] thiz mid bullet [image] mid bullet schwa }
akenobeite [PETROLOGY] A form of aplite composed of orthoclase and oligoclase with quartz in the interstices.
{ [image] a mid bullet k schwa [image] n o macr b mid bullet [image] [image] it }
akerite [PETROLOGY] A rock composed of quartz syenite containing soda microcline, oligoclase, and augite.
{ [image] [image] mid bullet k schwa [image] r imacr t }
akermanite [MINERALOGY] Ca2MgSi2O7 Anhydrous calcium-magnesium silicate found in igneous rocks; a melilite.
{ [image] [image] mid bullet k schwa r mid bullet m schwa [image] n imacr t }
AKF diagram [PETROLOGY] A triangular diagram showing the chemical character of a metamorphic rock in which the three components plotted are A = Al2O3 + Fe2O3 + (CaO + Na2O), K = K2O, and F = FeO + MgO + MnO.
{ brvbar a macr brvbar k a macr brvbar ef [image] d imacr mid bullet schwa [image] gram }
akimbo span [ANTHROPOLOGY] The distance measured between elbow points when the subject stands with arms flexed in a horizontal plane, with the wrists straight, palms down, fingers straight and together, and the thumbs touching the chest; or the distance measured with upper arms horizontal, forearms vertical.
{ schwa [image] kim [image] b o macr [image] span }
akinesia [MEDICINE] 1. Loss or impairment of motor function. 2. Immobility from any cause.
{ brvbar a mid bullet ki [image] n [image] zh mid bullet schwa }
akinete [BOTANY] A thick-walled resting cell of unicellular and filamentous green algae.
{ [image] a [image] k imacr [image] n [image] t }
Akins' classifier [MINING ENGINEERING] A device for separating fine-size solids from coarser solids in a wet pulp; consists of an interrupted-flight screw conveyor, operating in an inclined trough.
{ [image] a macr mid bullet k schwa nz [image] klas mid bullet schwa [image] f imacr mid bullet schwa r }
akrochordite [MINERALOGY] Mn4Mg(AsO4)2(OH)4 mid bullet 4H2O Mineral consisting of a hydrous basic manganese magnesium arsenate and occurring in reddish-brown rounded aggregates; hardness is 3 on Mohs scale, and specific gravity is 3.2.
{ [image] ak mid bullet r o macr [image] k [image] r [image] dit }
aktological [GEOLOGY] Nearshore shallow-water areas, conditions, sediments, or life.
{ [image] ak mid bullet t schwa [image] läj mid bullet schwa mid bullet k schwa l }
akund [MATERIALS] A silky cotton fiber from the shrub Calotropis gigantea; used in combination with kapok fiber for insulation.
{ [image] ä [image] künd }
akureyri disease See epidemic neuromyasthenia
{ [image] a mid bullet ky udot [image] r a macr mid bullet ri di [image] z [image] z }
Al See aluminum
ala [BIOLOGY] A wing or winglike structure.
{ [image] a macr mid bullet l schwa }
alabandite [MINERALOGY] MnS A complex sulfide mineral that is a component of meteorites and usually occurs in iron-black massive or granular form.Also known as manganblende.
{ [image] al mid bullet schwa [image] ban [image] d imacr t }
alabaster [MINERALOGY] 1. CaSO4 mid bullet 2H2O A fine-grained, colorless gypsum. 2. See onyx marble
{ [image] al mid bullet schwa [image] bas mid bullet t schwa r }
alabaster glass [MATERIALS] A glass that contains small inclusions of different diffractive indexes and shows no color reaction to light.
{ [image] al mid bullet schwa [image] bas mid bullet t schwa r [image] glas }
alalia [MEDICINE] Loss of speech.
{ brvbar a macr [image] l a macr l mid bullet y schwa }
alamalt [FOOD ENGINEERING] A powder made from cooked and toasted sweet potato and used to make candy.
{ [image] al mid bullet schwa [image] m [image] lt }
alamosite [MINERALOGY] PbSiO3 A white or colorless monoclinic mineral consisting of lead silicate and occurring in radiating fibers; hardness is 4.5 on Mohs scale, and specific gravity is 6.5.
{ [image] al mid bullet schwa [image] m o macr [image] s imacr t }
alang-alang See cogon
{ [image] ä [image] lä engi [image] a [image] lä engi }
alanine [BIOCHEMISTRY] C3H7NO2 A white, crystalline, nonessential amino acid of the pyruvic acid family.
{ [image] al mid bullet schwa [image] n [image] n }
alanyl [ORGANIC CHEMISTRY] The radical CH3CHNH2CO-; occurs in, for example, alanyl alanine, a dipeptide.
{ [image] al mid bullet schwa [image] nil }
alar [BIOLOGY] Winglike or pertaining to a wing.
{ [image] a macr mid bullet l schwa r }
alarm gage [ENGINEERING] A device that actuates a signal either when the steam pressure in a boiler is too high or when the water level in a boiler is too low.
{ schwa [image] lärm [image] gaj }
alarm reaction [BIOLOGY] The sum of all nonspecific phenomena which are elicited by sudden exposure to stimuli, which affect large portions of the body, and to which the organism is quantitatively or qualitatively not adapted.
{ schwa [image] lärm r [image] [image] ak mid bullet sh schwa n }
alarm signal [ELECTRONICS] The international radiotelegraph alarm signal transmitted to actuate automatic devices that sound an alarm indicating that a distress message is about to be broadcast.
{ schwa [image] lärm [image] sig mid bullet n schwa l }
alarm song [INVERTEBRATE ZOOLOGY] A stress signal occurring in many families of beetles.
{ schwa [image] lärm [image] s [image] engi }
alarm system [ENGINEERING] A system which operates a warning device after the occurrence of a dangerous or undesirable condition.
{ schwa [image] lärm [image] sis mid bullet t schwa m }
alarm valve [ENGINEERING] A device that sounds an alarm when water flows in an automatic sprinkler system.
{ schwa [image] lärm [image] valv }
Alaska cedar [MATERIALS] Wood from Chamaecyparis nootkaensis or Cupressus sitkaensis; has a fine, uniform, straight grain and is light and moderately hard; used for furniture and boat building.Also known as Sitka cypress; yellow cedar; yellow cypress.
{ schwa [image] las mid bullet k schwa [image] s [image] d mid bullet schwa r }
Alaska Current [OCEANOGRAPHY] A current that flows northwestward and westward along the coasts of Canada and Alaska to the Aleutian Islands.
{ schwa [image] las mid bullet k schwa [image] k schwa r mid bullet schwa nt }
alaskaite [MINERALOGY] A light lead-gray sulfide mineral consisting of a mixture of lead, silver, copper, and bismuth.
{ schwa [image] las mid bullet k schwa [image] imacr t }
alaskite [PETROLOGY] A granitic rock composed mainly of quartz and alkali feldspar, with few dark mineral components.
{ schwa [image] las [image] k imacr t }
alate [BIOLOGY] Possessing wings or winglike structures.
{ [image] a macr [image] l a macr t }
Alaudidae [VERTEBRATE ZOOLOGY] The larks, a family of Oscine birds in the order Passeriformes.
{ schwa [image] la udot mid bullet d schwa [image] d [image] }
Albada finder [OPTICS] A viewfinder used with a camera held at eye level; the field of view is enclosed by a white frame that is made to appear very distant by reflection from the rear surface of the objective lens.
{ al [image] bä mid bullet d schwa [image] f imacr n mid bullet d schwa r }
albafite [MINERALOGY] Greenish to brownish bitumen which becomes white when exposed to air; contains up to 15% oxygen; fusible; insoluble in organic solvents; varies from soft to hard, porous to compact; atomic ratio H/C 1.75-2.25.
{ [image] al mid bullet b schwa [image] f imacr t }
albanite [PETROLOGY] A melanocratic leucitite found near Rome, Italy.
{ [image] al mid bullet b schwa [image] n imacr t }
albarium [MATERIALS] A white lime used for stucco; made by burning marble.
{ al [image] bar mid bullet [image] mid bullet schwa m }
albatross [VERTEBRATE ZOOLOGY] Any of the large, long-winged oceanic birds composing the family Diomedeidae of the order Procellariformes.
{ [image] al mid bullet b schwa [image] tr [image] s }
albedo [NUCLEONICS] The reflection factor a surface, such as paraffin, has for neutrons.
[OPTICS] That fraction of the total light incident on a reflecting surface, especially a celestial body, which is reflected back in all directions.
{ al [image] b [image] [image] d o macr }
albedometer [ENGINEERING] An instrument used for the measurement of the reflecting power, that is, the albedo, of a surface.
{ al mid bullet b schwa [image] dä mid bullet m schwa d mid bullet schwa r }
albedo neutrons See albedo particles
{ al [image] b [image] [image] d o macr [image] nü [image] tränz }
albedo particles [GEOPHYSICS] Neutrons or other particles, such as electrons or protons, which leave the earth's atmosphere, having been produced by nuclear interactions of energetic particles within the atmosphere.Also known as albedo neutrons.
{ al [image] b [image] [image] d o macr [image] pärd mid bullet schwa mid bullet k schwa lz }
Alberger process [CHEMICAL ENGINEERING] A method of manufacturing salt by heating brine at high pressure and passing it to a graveler which removes calcium sulfate; the salt crystallizes as the pressure is reduced and thus is separated from the brine.
{ [image] äl mid bullet b schwa r mid bullet g schwa r [image] präs mid bullet schwa s }
Albers projection [MAPPING] An equal-area projection of the conical type, on which the meridians are straight lines that meet in a common point beyond the limits of the map, and the parallels are concentric circles whose center is at the point of intersection of the meridians.
{ [image] äl mid bullet b schwa rz pr schwa [image] jek mid bullet sh schwa n }
Alberta low [METEOROLOGY] A low centered on the eastern slope of the Canadian Rockies in the province of Alberta, Canada.
{ al [image] b schwa rt mid bullet schwa [image] l o macr }
albertite [MINERALOGY] Jet-black, brittle natural hydrocarbon with conchoidal fracture, hardness of 1-2, and specific gravity of approximately l.l.Also known as asphaltite coal.
{ [image] al mid bullet b schwa r [image] t imacr t }
albertype See photogelatin printing plate
{ [image] al mid bullet b schwa r [image] t imacr p }
Albian [GEOLOGY] Uppermost Lower Cretaceous geologic time.
{ [image] al mid bullet b [image] mid bullet schwa n }
albic horizon [GEOLOGY] A soil horizon from which clay and free iron oxides have been removed or in which the iron oxides have been segregated.
{ [image] al mid bullet bik h schwa [image] r imacr z mid bullet schwa n }
albinism [BIOLOGY] The state of having colorless chromatophores, which results in the absence of pigmentation in animals that are normally pigmented.
[MEDICINE] A hereditary, metabolic disorder transmitted as an autosomal recessive and characterized by the inability to form melanin in the skin, hair, and eyes due to tyrosinase deficiency.
{ [image] al mid bullet b schwa [image] niz mid bullet schwa m }
albino [BIOLOGY] A human or animal with a congenital deficiency of pigment in the skin, hair, and eyes.
[BOTANY] An abnormal plant with colorless chromatophores.
{ al [image] b imacr mid bullet n o macr }
Albionian [GEOLOGY] Lower Silurian geologic time.
{ [image] al mid bullet b [image] [image] o macr n mid bullet [image] mid bullet schwa n }
albite [MINERALOGY] NaAlSi3O8 A colorless or milky-white variety of plagioclase of the feldspar group found in granite and various igneous and metamorphic rocks.Also known as sodaclase; sodium feldspar; white feldspar; white schorl.
{ [image] al [image] b imacr t }
albite-epidote-amphibolite facies [PETROLOGY] Rocks of metamorphic type formed under intermediate temperature and pressure conditions by regional metamorphism or in the outer contact metamorphic zone.
{ [image] al [image] b imacr t [image] ep mid bullet schwa [image] d o macr t [image] am [image] fib mid bullet schwa [image] l imacr t [image] f a macr [image] sh [image] z }
albite law [CRYSTALLOGRAPHY] A rule specifying the orientation of alternating lamellae in multiple twin feldspar crystals; the twinning plane is brachypinacoid and is common in albite.
{ [image] al [image] b imacr t l }
albitite [PETROLOGY] A porphyritic dike rock that is coarse-grained and composed almost wholly of albite; common accessory minerals are muscovite, garnet, apatite, quartz, and opaque oxides.
{ al mid bullet b schwa t imacr t }
albitization [PETROLOGY] The formation of albite in a rock as a secondary mineral.
{ al mid bullet b schwa d mid bullet schwa z a macr mid bullet sh schwa n }
albitophyre [PETROLOGY] A porphyritic rock that contains albite phenocrysts in a groundmass composed mostly of albite.
{ al bid mid bullet schwa f imacr r }
albolite [MATERIALS] A plastic cement composed principally of magnesia and silica.
{ al mid bullet b schwa l imacr t }
Alboll [GEOLOGY] A suborder of the soil order Mollisol with distinct horizons, wet for some part of the year; occurs mostly on upland flats and in shallow depressions.
{ al b l }
albomaculatus [BOTANY] A variegation consisting of irregularly distributed white and green regions on plants due to the mitotic segregation of genes or plastids.
{ brvbar al mid bullet b o macr ma mid bullet ky schwa läd mid bullet schwa s }
albomycin [MICROBIOLOGY] An antibiotic produced by Actinomyces subtropicus; effective against penicillin-resistant pneumococci and staphylococci.
{ al mid bullet b o macr m imacr s mid bullet schwa n }
alboranite [PETROLOGY] Olivine-free hypersthene basalt.
{ al mid bullet b schwa ra n imacr t }
albuginea [HISTOLOGY] A layer of white, fibrous connective tissue investing an organ or other body part.
{ al mid bullet byü jin mid bullet mid bullet schwa }
albumen [CYTOLOGY] The white of an egg, composed principally of albumin.
{ al byü mid bullet m schwa n }
albumin [BIOCHEMISTRY] Any of a group of plant and animal proteins which are soluble in water, dilute salt solutions, and 50% saturated ammonium sulfate.
{ al byü mid bullet m schwa n }
albumin-globulin ratio [BIOCHEMISTRY] The ratio of the concentrations of albumin to globulin in blood serum.
{ al byü mid bullet m schwa n gläb mid bullet y schwa mid bullet l schwa n r a macr mid bullet sh o macr }
albumin glue [MATERIALS] A bonding agent composed of soluble dried blood with minor additives and giving strong, durable bonds when coagulated in plywood joints at temperatures of 160-180°F (71-82°C).
{ al byü mid bullet m schwa n glü }
albuminoid [BIOCHEMISTRY] See scleroprotein
[BIOLOGY] Having the characteristics of albumin.
{ al byü mid bullet m schwa n id }
albumin suspension test [PATHOLOGY] A blood-grouping test in which the determination is made by suspending the red cells in diluted bovine albumin instead of in a saline solution.
{ al byü mid bullet m schwa n s schwa spen mid bullet ch schwa n test }
albuminuria [MEDICINE] The presence of albumin in the urine; usually indicating renal disease.
{ al byü mid bullet m schwa n udot r mid bullet mid bullet schwa }
albumose [BIOCHEMISTRY] A protein derivative formed by the action of a hydrolytic enzyme, such as pepsin.
{ al mid bullet by schwa m o macr s }
alburnum See sapwood
{ al b schwa r mid bullet n schwa m }
ALC See automatic level control
Alcaligenes [MICROBIOLOGY] A genus of gram-negative, aerobic rods and cocci of uncertain affiliation; cells are motile, and species are commonly found in the intestinal tract of vertebrates.
{ al mid bullet k schwa lij mid bullet schwa n z }
alcaptonuria See alkaptonuria
{ al kap mid bullet t schwa n udot r mid bullet mid bullet schwa }
Alcator [PLASMA PHYSICS] A type of tokamak with a high toroidal field (up to 8.7 teslas) and high-density plasma (up to 3 times 1015 particles per cubic centimeter).
{ brvbar al brvbar k a macr d mid bullet schwa r }
Alcedinidae [VERTEBRATE ZOOLOGY] The kingfishers, a worldwide family of colorful birds in the order Coraciiformes; characterized by large heads, short necks, and heavy, pointed bills.
{ al mid bullet s schwa din mid bullet schwa d }
alchemy [CHEMISTRY] A speculative chemical system having as its central aims the transmutation of base metals to gold and the discovery of the philosopher's stone.
{ al mid bullet k schwa mid bullet m }
alcian blue [MATERIALS] A copper phthalocyanin derivative used as a stain for connective tissue mucins and a number of epithelial mucins and as a gelling agent for lubricating fluids.
{ al mid bullet sh schwa n blü }
Alcidae [VERTEBRATE ZOOLOGY] A family of shorebirds, predominantly of northern coasts, in the order Charadriiformes, including auks, puffins, murres, and guillemots.
{ al mid bullet s schwa d }
Alciopidae [INVERTEBRATE ZOOLOGY] A pelagic family of errantian annelid worms in the class Polychaeta.
{ al mid bullet s äp mid bullet schwa d }
alcogel [CHEMISTRY] A gel formed by an alcosol.
{ al mid bullet k schwa jel }
alcohol [ORGANIC CHEMISTRY] Any member of a class of organic compounds in which a hydrogen atom of a hydrocarbon has been replaced by a hydroxy (-OH) group.
{ al mid bullet k schwa h l }
alcoholate [ORGANIC CHEMISTRY] A compound formed by the reaction of an alcohol with an alkali metal.Also known as alkoxide.
{ al mid bullet k schwa h l a macr t }
alcohol dehydrogenase [BIOCHEMISTRY] The enzyme that catalyzes the oxidation of ethanol to acetaldehyde.
{ al mid bullet k schwa h l d mid bullet h imacr drä mid bullet j schwa n a macr s }
alcohol fuel [MATERIALS] A motor fuel of gasoline blended with 5-25% of anhydrous ethyl alcohol; used particularly in Europe.
{ al mid bullet k schwa h l fyül }
alcoholic [MEDICINE] An individual who consumes excess amounts of alcoholic beverages to the extent of being addicted, habituated, or dependent.
{ al mid bullet k schwa h l mid bullet ik }
alcoholic beverage [FOOD ENGINEERING] A potable preparation containing ethyl alcohol.
{ al mid bullet k schwa h l mid bullet ik bev mid bullet rij }
alcoholic fermentation [MICROBIOLOGY] The process by which certain yeasts decompose sugars in the absence of oxygen to form alcohol and carbon dioxide; method for production of ethanol, wine, and beer.
{ al mid bullet k schwa h l mid bullet ik f schwa r mid bullet m schwa n t a macr mid bullet sh schwa n }
alcoholimeter See alcoholometer
{ al mid bullet k schwa h lim mid bullet schwa d mid bullet schwa r }
alcoholism [MEDICINE] Compulsive consumption of and dependence on alcoholic beverages, usually leading to pathology of the digestive and nervous systems.
{ al mid bullet k schwa h liz mid bullet schwa m }
alcoholmeter See alcoholometer
{ al mid bullet k schwa h l m d mid bullet schwa r }
alcoholometer [ENGINEERING] A device, such as a form of hydrometer, that measures the quantity of an alcohol contained in a liquid.Also known as alcoholimeter; alcoholmeter.
{ al mid bullet k schwa h lä mid bullet m schwa d mid bullet schwa r }
alcohol thermometer [ENGINEERING] A liquid-in-glass thermometer that uses ethyl alcohol as its working substance.
{ al mid bullet k schwa h l th schwa r mäm mid bullet schwa d mid bullet schwa r }
alcoholysis [ORGANIC CHEMISTRY] The breaking of a carbon-to-carbon bond by addition of an alcohol.
{ al mid bullet k schwa h l mid bullet schwa mid bullet s schwa s }
Alcor [ASTRONOMY] The star 80 Ursae Majoris.
{ al k r }
alcosol [CHEMISTRY] Mixture of an alcohol and a colloid.
{ al mid bullet k schwa s l }
alcove [ARCHITECTURE] 1. A recessed part of a room. 2. A small room that opens into a larger one. 3. An arched opening in a wall.
[GEOLOGY] A large niche formed by a stream in a face of horizontal strata.
{ al k o macr v }
alcove hologram [OPTICS] A type of hologram whose surface is bent into an arc that is concave as seen by the viewer, allowing the formation of real images that are viewable over a 180° angle.
{ al k o macr v häl mid bullet schwa gram }
alcove lands [GEOLOGY] Terrain where the mud rocks or sandy clays and shales that compose the hills (badlands) are interstratified by occasional harder beds; the slopes are terraced.
{ al k o macr v lanz }
Alcyonacea [INVERTEBRATE ZOOLOGY] The soft corals, an order of littoral anthozoans of the subclass Alcyonaria.
{ al mid bullet s imacr mid bullet schwa n a macr s mid bullet mid bullet schwa }
Alcyonaria [INVERTEBRATE ZOOLOGY] A subclass of the Anthozoa; members are colonial cnidarians, most of which are sedentary and littoral.
{ al mid bullet s imacr mid bullet schwa ner mid bullet mid bullet schwa }
Aldebaran [ASTRONOMY] A red giant star of visual magnitude 1.06, spectral classification K5-III, in the constellation Taurus; the star Tauri.
{ al deb mid bullet schwa mid bullet r schwa n }
aldehyde [ORGANIC CHEMISTRY] One of a class of organic compounds containing the CHO radical.
{ al mid bullet d schwa h imacr d }
aldehyde ammonia [ORGANIC CHEMISTRY] CH3CHOHNH2A white, crystalline solid with a melting point of 97°C; soluble in water and alcohol; used in organic synthesis and as a vulcanization accelerator.
{ al mid bullet d schwa h imacr d schwa m o macr mid bullet ny schwa }
aldehyde dehydrogenase [BIOCHEMISTRY] An enzyme that catalyzes the conversion of an aldehyde to its corresponding acid.
{ al mid bullet d schwa h imacr d d h imacr mid bullet dr schwa mid bullet j schwa n a macr s }
aldehyde lyase [BIOCHEMISTRY] Any enzyme that catalyzes the nonhydrolytic cleavage of an aldehyde.
{ al mid bullet d schwa h imacr d l imacr a macr s }
aldehyde polymer [ORGANIC CHEMISTRY] Any of the plastics based on aldehydes, such as formaldehyde, acetaldehyde, butyraldehyde, or acrylic aldehyde (acrolein).
{ al mid bullet d schwa h imacr d päl mid bullet schwa mid bullet m schwa r }
alder [BOTANY] The common name for several trees of the genus Alnus.
{ l mid bullet d schwa r }
aldicarb [ORGANIC CHEMISTRY] C7H14N2O2S A colorless, crystalline compound with a melting point of 100°C; used as an insecticide, miticide, and nematicide to treat soil for cotton, sugarbeets, potatoes, peanuts, and ornamentals.
{ al mid bullet d schwa kärb }
Aldis signaling lamp [COMMUNICATIONS] A hand-carried signaling lamp used to transmit messages from ships and aircraft.
{ l mid bullet d schwa s sig mid bullet n schwa l mid bullet i engi lamp }
aldohexose [ORGANIC CHEMISTRY] A hexose, such as glucose or mannose, containing the aldehyde group.
{ al mid bullet d o macr hek s o macr s }
aldol [ORGANIC CHEMISTRY] CH3CH(OH)CH2CHO A colorless, thick liquid with a boiling point of 83°C; used in manufacturing rubber age resistors, accelerators, and vulcanizers.
{ al d l }
aldolase [BIOCHEMISTRY] An enzyme in anaerobic glycolysis that catalyzes the cleavage of fructose 1,6-diphosphate to glyceraldehyde 3-phosphate; used also in the reverse reaction.
{ al mid bullet d schwa l a macr s }
aldol condensation [ORGANIC CHEMISTRY] Formation of a -hydroxycarbonyl compound by the condensation of an aldehyde or a ketone in the presence of an acid or base catalyst. Also known as aldol reaction.
{ al d l kän mid bullet d schwa n s a macr mid bullet sh schwa n }
aldol reaction See aldol condensation
{ al d l r ak mid bullet sh schwa n }
aldose [ORGANIC CHEMISTRY] A class of monosaccharide sugars; the molecule contains an aldehyde group.
{ al d o macr s }
aldosterone [BIOCHEMISTRY] C21H28O5 A steroid hormone extracted from the adrenal cortex that functions chiefly in regulating sodium and potassium metabolism.
{ al däs mid bullet t schwa r o macr n }
aldosteronism [MEDICINE] Hypertension induced by excessive secretion of aldosterone.
{ al däs mid bullet t schwa mid bullet r schwa niz mid bullet schwa m }
Aldrich syndrome [MEDICINE] A recessive, sex-linked disease characterized by a complex of symptoms, including eczematoid dermatitis, thrombocytopenia, black stool, and a deficiency of immune globulins.
{ l mid bullet drich sin dr o macr m }
Aldrin [ORGANIC CHEMISTRY] C12H8Cl6 Trade name for a water- insoluble, white, crystalline compound, consisting mainly of chlorinated dimethanonaphthalene; used as a pesticide.
{ al mid bullet dr schwa n }
ale [FOOD ENGINEERING] A fermented malt beverage, differing from beer in containing up to 8% alcohol by volume and being hopped more heavily.
{ a macr l }
alecithal [CYTOLOGY] Referring to an egg without yolk, such as the eggs of placental mammals.
{ a macr les mid bullet schwa mid bullet th schwa l }
alee basin [GEOLOGY] A basin formed in the deep sea by turbidity currents aggrading courses where the currents were deflected around a submarine ridge.
{ schwa l b a macr s mid bullet schwa n }
aleishtite [GEOLOGY] A bluish or greenish mixture of dickite and other clay minerals.
{ schwa l mid bullet ish t imacr t }
Alembert See d'Alembert entries
{ brvbar a mid bullet l schwa m brvbar ber }
alençon [TEXTILES] A type of point lace characterized by a fine mesh ground and a floral design that is outlined with heavy thread.
{ schwa len sän }
aleph null [MATHEMATICS] The cardinal number of any set which can be put in one-to-one correspondence with the set of positive integers.
{ brvbar ä lef brvbar n schwa l }
Alepocephaloidei [VERTEBRATE ZOOLOGY] The slickheads, a suborder of deap-sea teleostean fishes of the order Salmoniformes.
{ schwa lep mid bullet o macr mid bullet s schwa mid bullet f schwa l i mid bullet de imacr }
alert [ORDNANCE] A state of readiness against impending danger or for going into action.
{ schwa l schwa rt }
alerting signal [COMMUNICATIONS] Specific signal that is applied to subscriber access lines to indicate an incoming call.
{ schwa l schwa rt mid bullet i engi sig mid bullet n schwa l }
aletophyte [ECOLOGY] A weedy plant growing on the roadside or in fields where natural vegetation has been disrupted by humans.
{ schwa l d mid bullet schwa f imacr t }
alette [ARCHITECTURE] 1. A minor wing of a building. 2. A door jamb. 3. A rear pilaster, partially visible within a cluster of columnar elements. 4. The wing of the pier on both sides of an engaged column.
{ schwa let }
aleukemia [MEDICINE] Leukemia in which the white blood cell count is normal or low.
{ brvbar a macr mid bullet lü k mid bullet m mid bullet schwa }
aleuron [BOTANY] Protein in the form of grains stored in the embryo, endosperm, or perisperm of many seeds.
{ al mid bullet y schwa rän }
aleurospore [MYCOLOGY] A simple terminal or lateral, thick-walled, nondeciduous spore produced by some fungi of the order Moniliales.
{ schwa lyür mid bullet schwa sp r }
Aleutian Current [OCEANOGRAPHY] A current setting southwestward along the southern coasts of the Aleutian Islands.
{ schwa lü mid bullet sh schwa n k schwa r mid bullet schwa nt }
Aleutian disease [VETERINARY MEDICINE] A disease of mink characterized by accumulations of plasma cells in several organs, hyaline changes in the walls of small arteries, and interstitial fibrosis of the kidneys.
{ schwa lü mid bullet sh schwa n diz z }
Aleutian low [METEOROLOGY] The low-pressure center located near the Aleutian Islands on mean charts of sea-level pressure; represents one of the main centers of action in the atmospheric circulation of the Northern Hemisphere.
{ schwa lü mid bullet sh schwa n l o macr }
alewife [VERTEBRATE ZOOLOGY] Pomolobus pseudoharengus. A food fish of the herring family that is very abundant on the Atlantic coast.
{ a macr l w imacr f }
Alexanderson antenna [ELECTROMAGNETISM] An antenna, used at low or very low frequencies, consisting of several base-loaded vertical radiators connected together at the top and fed at the bottom of one radiator.
{ al mid bullet ig zan mid bullet d schwa r mid bullet s schwa n an ten mid bullet schwa }
Alexandrian [GEOLOGY] Lower Silurian geologic time.
{ al mid bullet ig zan mid bullet dre mid bullet schwa n }
alexandrite [MINERALOGY] A gem variety of chrysoberyl; emerald green in natural light but red in transmitted or artificial light.
{ al mid bullet ig zan dr imacr t }
Alexandroff compactification See one-point compactification
{ al mid bullet ik brvbar san dr f k schwa m pak mid bullet t schwa mid bullet f schwa k a macr mid bullet sh schwa n }
alexia [MEDICINE] Loss of the ability to read.
{ schwa lek mid bullet s mid bullet schwa }
Alexinic unit [BIOLOGY] A unit for the standardization of blood serum.
{ brvbar a mid bullet lek brvbar sin mid bullet ik yü mid bullet n schwa t }
alexithymia [PSYCHOLOGY] An affective or cognitive disorder in which individuals are preoccupied with mundane, chronologically oriented details and emotions are experienced in undifferentiated form.
{ schwa lek mid bullet s schwa th imacr mid bullet m mid bullet schwa }
Aleyrodidae [INVERTEBRATE ZOOLOGY] The whiteflies, a family of homopteran insects included in the series Sternorrhyncha; economically important as plant pests.
{ al mid bullet schwa räd mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

alfalfa [BOTANY] Medicago sativa. A herbaceous perennial legume in the order Rosales, characterized by a deep taproot.Also known as lucerne.
{ al [image] fal mid bullet f schwa }
alfa process [FOOD ENGINEERING] A German process for butter manufacture in which high-fat cream (78%) is run through a three-cylinder cooler, inside of which cooled spiral-ribbed rollers turn.
{ [image] al mid bullet f schwa [image] präs mid bullet schwa s }
alfenol [METALLURGY] A permeability alloy that has 16% aluminum and 84% iron; it is brittle and at 572°F (300°C) can be rolled into thin sheets; used for transformer cores and tape recorder heads.
{ [image] al mid bullet f schwa [image] n o macr l }
alfin catalyst [ORGANIC CHEMISTRY] A catalyst derived from reaction of an alkali alcoholate with an olefin halide; used to convert olefins (for example, ethylene, propylene, or butylenes) into polyolefin polymers.
{ [image] al mid bullet fin [image] kad mid bullet schwa [image] list }
Alfisol [GEOLOGY] An order of soils with gray to brown surface horizons, a medium-to-high base supply, and horizons of clay accumulation.
{ [image] al mid bullet f schwa [image] s o macr l }
Alford loop [ELECTROMAGNETISM] An antenna utilizing multielements which usually are contained in the same horizontal plane and adjusted so that the antenna has approximately equal and in-phase currents uniformly distributed along each of its peripheral elements and produces a substantially circular radiation pattern in the plane of polarization; it is known for its purity of polarization.
{ [image] [image] l mid bullet f schwa rd [image] lüp }
Alfvén number [PHYSICS] The ratio of the speed of the Alfvén wave to the speed of the fluid at a point in the fluid.
{ äl [image] v a macr n [image] n schwa m mid bullet b schwa r }
Alfvén speed [PHYSICS] The speed of motion of the Alfvén wave, which is va = B0/ [image] ( rho [image],) where B0 is the magnetic field strength, rho the fluid density, and [image] the magnetic permeability (in meter-kilogram-second units).
{ äl [image] v a macr n [image] sp [image] d }
Alfvén wave [PHYSICS] A hydromagnetic shear wave which moves along magnetic field lines; a major accelerative mechanism of charged particles in plasma physics and astrophysics.
{ äl [image] v a macr n [image] w a macr v }
algae [BOTANY] General name for the chlorophyll-bearing organisms in the plant subkingdom Thallobionta.
{ [image] al mid bullet j [image] }
algae bloom [ECOLOGY] A heavy growth of algae in and on a body of water as a result of high phosphate concentration from farm fertilizers and detergents.
{ [image] al mid bullet j [image] [image] blüm }
algae wash [ECOLOGY] A shoreline drift consisting almost entirely of filamentous algae.
{ [image] al mid bullet j [image] [image] wash }
algal [BOTANY] Of or pertaining to algae.
[GEOLOGY] Formed from or by algae.
{ [image] al mid bullet g schwa l }
algal biscuit [GEOLOGY] A disk-shaped or spherical mass, up to 20 centimeters in diameter, made up of carbonate that is probably the result of precipitation by algae.
{ brvbar al mid bullet g schwa l brvbar bis mid bullet k schwa t }
algal coal [GEOLOGY] Coal formed mainly from algal remains.
{ [image] al mid bullet g schwa l [image] k o macr l }
algal limestone [PETROLOGY] A type of limestone either formed from the remains of calcium-secreting algae or formed when algae bind together the fragments of other lime-secreting organisms.
{ [image] al mid bullet g schwa l [image] l imacr m [image] st o macr n }
algal pit [GEOLOGY] An ablation depression that is small and contains algae.
{ [image] al mid bullet g schwa l [image] pit }
algal reef [GEOLOGY] An organic reef which has been formed largely of algal remains and in which algae are or were the main lime-secreting organisms.
{ [image] al mid bullet g schwa l [image] r [image] f }
algal ridge [GEOLOGY] Elevated margin of a windward coral reef built by actively growing calcareous algae.
{ [image] al mid bullet g schwa l [image] rij }
algal rim [GEOLOGY] Low rim built by actively growing calcareous algae on the lagoonal side of a leeward reef or on the windward side of a patch reef in a lagoon.
{ [image] al mid bullet g schwa l [image] rim }
algal structure [GEOLOGY] A deposit, most frequently calcareous, with banding, irregular concentric structures, crusts, and pseudopisolites or pseudoconcretionary forms resulting from organic, colonial secretion and precipitation.
{ brvbar al mid bullet g schwa l brvbar str schwa k mid bullet ch schwa r }
algebra [MATHEMATICS] 1. A method of solving practical problems by using symbols, usually letters, for unknown quantities. 2. The study of the formal manipulations of equations involving symbols and numbers. 3. An abstract mathematical system consisting of a vector space together with a multiplication by which two vectors may be combined to yield a third, and some axioms relating this multiplication to vector addition and scalar multiplication.Also known as hypercomplex system.
{ [image] al mid bullet j schwa mid bullet br schwa }
algebraic addition [MATHEMATICS] The addition of algebraic quantities in the sense that adding a negative quantity is the same as subtracting a positive one.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik schwa [image] dish mid bullet schwa n }
algebraically closed field [MATHEMATICS] 1. A field F such that every polynomial of degree equal to or greater than 1 with coefficients in F has a root in F. 2. A field F is said to be algebraically closed in an extension field K if any root in K of a polynominal with coefficients in F also lies in F.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik mid bullet l [image] brvbar kl o macr zd [image] f [image] ld }
algebraically independent [MATHEMATICS] A subset S of a commutative ring B is said to be algebraically independent over a subring A of B (or the elements of S are said to be algebraically independent over A) if, whenever a polynominal in elements of S, with coefficients in A, is equal to 0, then all the coefficients in the polynomial equal 0.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik mid bullet l [image] [image] in mid bullet d schwa [image] pen mid bullet d schwa nt }
algebraic closure of a field [MATHEMATICS] An algebraic extension field which has no algebraic extensions but itself.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] kl o macr mid bullet zh schwa r schwa v schwa [image] f [image] ld }
algebraic curve [MATHEMATICS] 1. The set of points in the plane satisfying a polynomial equation in two variables. 2. More generally, the set of points in n-space satisfying a polynomial equation in n variables.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] k schwa rv }
algebraic deviation [STATISTICS] The difference between a variate and a given value, which is counted positive if the variate is greater than the given value, and negative if less.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
algebraic equation [MATHEMATICS] An equation in which zero is set equal to an algebraic expression.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik i [image] kw a macr mid bullet zh schwa n }
algebraic expression [MATHEMATICS] An expression which is obtained by performing a finite number of the following operations on symbols representing numbers: addition, subtraction, multiplication, division, raising to a power.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik ik [image] spresh mid bullet schwa n }
algebraic extension of a field [MATHEMATICS] A field which contains both the given field and all roots of polynomials with coefficients in the given field.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik ik [image] sten mid bullet sh schwa n schwa v schwa [image] f [image] ld }
algebraic function [MATHEMATICS] A function whose value is obtained by performing only the following operations to its argument: addition, subtraction, multiplication, division, raising to a rational power.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] f schwa engi k mid bullet sh schwa n }
algebraic geometry [MATHEMATICS] The study of geometric properties of figures using methods of abstract algebra.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik j [image] [image] äm mid bullet schwa mid bullet tr [image] }
algebraic identity [MATHEMATICS] A relation which holds true for all possible values of the literal symbols occurring in it; for example, (x + y)(x - y) = x2 - y2.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik i [image] den mid bullet schwa mid bullet t [image] }
algebraic integer [MATHEMATICS] The root of a polynomial whose coefficients are integers and whose leading coefficient is equal to 1.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] in mid bullet t schwa mid bullet j schwa r }
algebraic invariant [MATHEMATICS] A polynomial in coefficients of a quadratic or higher form in a collection of variables whose value is unchanged by a specified class of linear transformations of the variables.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik in [image] ver mid bullet [image] mid bullet schwa nt }
algebraic K theory [MATHEMATICS] The study of the mathematical structure resulting from associating with each ring A the group K(A), the Grothendieck group of A.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] k a macr [image] th [image] mid bullet schwa mid bullet r [image] }
algebraic language [MATHEMATICS] The conventional method of writing the symbols, parentheses, and other signs of formulas and mathematical expressions.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] la engi mid bullet gwij }
algebraic manipulation language [COMPUTER SCIENCE] A programming language used in the solution of analytic problems by symbolic computation.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik m schwa mid bullet ni mid bullet py schwa [image] l a macr mid bullet sh schwa n [image] la engi mid bullet gwij }
algebraic number [MATHEMATICS] Any root of a polynomial with rational coefficients.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] n schwa m mid bullet b schwa r }
algebraic number field [MATHEMATICS] A finite extension field of the field of rational numbers.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] n schwa m mid bullet b schwa r [image] f [image] ld }
algebraic number theory [MATHEMATICS] The study of properties of real numbers, especially integers, using the methods of abstract algebra.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] n schwa m mid bullet b schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
algebraic object [MATHEMATICS] Either an algebraic structure, such as a group, ring, or field, or an element of such an algebraic structure.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] äb [image] jekt }
algebraic operation [MATHEMATICS] Any of the operations of addition, subtraction, multiplication, division, raising to a power, or extraction of roots.
{ brvbar al mid bullet j schwa mid bullet brvbar br a macr mid bullet ik [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
algebraic scattering theory [PHYSICS] An approach to the analysis of reactions between composite particles in which the fundamental role is played by the scattering matrix, which is obtained algebraically, without the use of a wave equation, by using the concept of dynamic symmetry.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] skad mid bullet schwa mid bullet ri engi [image] the mid bullet schwa mid bullet r [image] }
algebraic set [MATHEMATICS] A set made up of all zeros of some specified set of polynomials in n variables with coefficients in a specified field F, in a specified extension field of F.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] set }
algebraic sum [MATHEMATICS] 1. The result of the addition of two or more quantities, with the addition of a negative quantity equivalent to subtraction of the corresponding positive quantity. 2. For two fuzzy sets A and B, with membership functions mA and mB, that fuzzy set whose membership function mA+B satisfies the equation mA+B(x) = mA(x) + mB(x) - [mA(x) mid bullet mB(x)] for every element x.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] s schwa m }
algebraic surface [MATHEMATICS] A subset S of a complex n-space which consists of the set of complex solutions of a system of polynomial equations in n variables such that S is a complex two-manifold in the neighborhood of most of its points.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] s schwa r mid bullet f schwa s }
algebraic symbol [MATHEMATICS] A letter that represents a number or a symbol indicating an algebraic operation.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] sim mid bullet b schwa l }
algebraic term [MATHEMATICS] In an expression, a term that contains only numbers and algebraic symbols.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik [image] t schwa rm }
algebraic topology [MATHEMATICS] The study of topological properties of figures using the methods of abstract algebra; includes homotopy theory, homology theory, and cohomology theory.
{ brvbar al mid bullet j schwa brvbar br a macr mid bullet ik t schwa [image] päl mid bullet schwa mid bullet j [image] }
algebra of subsets [MATHEMATICS] An algebra of subsets of a set S is a family of subsets of S that contains the null set, the complement (relative to S) of each of its members, and the union of any two of its members.
{ brvbar al mid bullet j schwa mid bullet br schwa schwa v [image] s schwa b [image] sets }
algebra with identity [MATHEMATICS] An algebra which has an element, not equal to 0 and denoted by 1, such that, for any element x in the algebra, x1 = 1x = x.
{ brvbar al mid bullet j schwa mid bullet br schwa with i [image] den mid bullet schwa mid bullet t [image] }
alged malaria See falciparum malaria
{ [image] al mid bullet j schwa d m schwa [image] ler mid bullet [image] mid bullet schwa }
Algenib [ASTRONOMY] A star in the constellation Pegasus.
{ [image] al [image] jen mid bullet schwa b }
Algerian onyx See onyx marble
{ al [image] jer mid bullet [image] mid bullet schwa n [image] än mid bullet iks }
algesia [PHYSIOLOGY] Sensitivity to pain.
{ al [image] j [image] z mid bullet [image] mid bullet schwa }
algesimeter [PHYSIOLOGY] A device used to determine pain thresholds.
{ [image] al mid bullet j schwa [image] sim mid bullet schwa d mid bullet schwa r }
algesiroreceptor [PHYSIOLOGY] A pain-sensitive cutaneous sense organ.
{ [image] al mid bullet j schwa brvbar si mid bullet r o macr mid bullet ri brvbar sep mid bullet t schwa r }
algicide [MATERIALS] A chemical used to kill algae.
{ [image] al mid bullet j schwa [image] s imacr d }
algin [MATERIALS] A hydrophilic polysaccharide extracted from brown algae, such as giant kelp.
[ORGANIC CHEMISTRY] See sodium alginate
{ [image] al mid bullet j schwa n }
alginate [BOTANY] An algal polysaccharide that is a major constituent of the cell walls of brown algae.
{ [image] al mid bullet j schwa [image] n a macr t }
alginic acid [ORGANIC CHEMISTRY] (C6H8O6)n An insoluble colloidal acid obtained from brown marine algae; it is hard when dry and absorbent when moist.Also known as algin.
{ al [image] jin mid bullet ik [image] as mid bullet schwa d }
alginic acid sodium salt See sodium alginate
{ al [image] jin mid bullet ik [image] as mid bullet schwa d [image] s o macr d mid bullet [image] mid bullet schwa m [image] s [image] lt }
alginite See algite
{ [image] al mid bullet j schwa [image] n imacr t }
algite [PETROLOGY] The petrological unit that constitutes algal material present in considerable amounts in algal or boghead coal.Also known as alginite.
{ [image] al [image] j imacr t }
algodonite [MINERALOGY] Cu6As A steel gray to silver white mineral consisting of copper arsenide and occurring as minute hexagonal crystals or in massive and granular form.
{ al [image] gäd mid bullet schwa [image] n imacr t }
Algol [ASTRONOMY] An eclipsing variable star of spectral classification B8 in the constellation Perseus; the star [image] Persei.Also known as Demon Star.
[COMPUTER SCIENCE] An algorithmic and procedure-oriented computer language used principally in the programming of scientific problems.
{ [image] al [image] g [image] l }
algology [BOTANY] The study of algae. Also known as phycology.
{ al [image] gäl mid bullet schwa mid bullet j [image] }
Algol symbiotic [ASTRONOMY] A symbiotic star consisting of a red giant, a main-sequence star, and an accretion disk of gas from the red giant that forms around the main-sequence star and is heated by it.
{ [image] al [image] g [image] l [image] sim mid bullet b [image] [image] äd mid bullet ik }
Algoman orogeny [GEOLOGY] Orogenic episode affecting Archean rocks of Canada about 2.4 billion years ago.Also known as Kenoran orogeny.
{ al [image] g o macr m mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
algometer [MEDICINE] An instrument for measuring pressure stimuli which produce pain.
{ al [image] gä mid bullet m schwa d mid bullet schwa r }
Algonkian [GEOLOGY] Geologic time between the Archean and Paleozoic.Also known as Proterozoic.
{ al [image] gä engi mid bullet k [image] mid bullet schwa n }
algophage See cyanophage
{ [image] al mid bullet g schwa [image] f a macr j }
algophobia [PSYCHOLOGY] Abnormal fear of pain.
{ al mid bullet g schwa [image] f o macr b mid bullet [image] mid bullet schwa }
algorithm [MATHEMATICS] A set of well-defined rules for the solution of a problem in a finite number of steps.
{ [image] al mid bullet g schwa [image] rith mid bullet schwa m }
algorithmic error [COMPUTER SCIENCE] An error in computer processing resulting from imprecision in the method used to carry out mathematical computations, usually associated with either rounding or truncation of numbers.
{ brvbar al mid bullet g schwa brvbar rith mid bullet mik [image] er mid bullet schwa r }
algorithmic language [COMPUTER SCIENCE] A language in which a procedure or scheme of calculations can be expressed accurately.
{ brvbar al mid bullet g schwa brvbar rith mid bullet mik [image] la engi mid bullet gwij }
algorithm translation [COMPUTER SCIENCE] A step-by-step computerized method of translating one programming language into another programming language.
{ [image] al mid bullet g schwa [image] rith mid bullet schwa m tranz [image] l a macr mid bullet sh schwa n }
algor mortis [PATHOLOGY] Postmortem cooling of the body.
{ brvbar al mid bullet g schwa r brvbar m [image] r mid bullet t schwa s }
alias [COMPUTER SCIENCE] 1. An alternative entry point in a computer subroutine at which its execution may begin, if so instructed by another routine. 2. An alternative name for a file or device.
[STATISTICS] Either of two effects in a factorial experiment which cannot be differentiated from each other on the basis of the experiment.
{ [image] a macr mid bullet l [image] mid bullet schwa s }
aliasing [COMPUTER SCIENCE] In computer graphics, the jagged appearance of diagonal lines on printouts and on video monitors.
[MATHEMATICS] Introduction of error into the computed amplitudes of the lower frequencies in a Fourier analysis of a function carried out using discrete time samplings whose interval does not allow the proper analysis of the higher frequencies present in the analyzed function.
{ [image] a macr l mid bullet y schwa s mid bullet i engi }
alicyclic [ORGANIC CHEMISTRY] 1. Having the properties of both aliphatic and cyclic substances. 2. Referring to a class of saturated hydrocarbon compounds whose structures contain one ring. Also known as cycloaliphatic; cycloalkane. 3. Any one of the compounds of the alicyclic class. Also known as cyclane.
{ brvbar al mid bullet schwa brvbar s imacr mid bullet klik }
alidade [ENGINEERING] 1. An instrument for topographic surveying and mapping by the plane-table method. 2. Any sighting device employed for angular measurement.
{ [image] al mid bullet schwa [image] d a macr d }
alien substitution [GENETICS] The replacement of one or more chromosomes by those from a different species.
{ brvbar a macr l mid bullet [image] mid bullet schwa n [image] s schwa b mid bullet st schwa [image] tü mid bullet sh schwa n }
aliesterase [BIOCHEMISTRY] Any one of the lipases or nonspecific esterases.
{ al mid bullet [image] [image] es mid bullet t schwa [image] r a macr s }
aligning drift [MECHANICAL ENGINEERING] A rod or bar that is used for aligning parts during assembly.
{ schwa [image] l imacr n mid bullet i engi [image] drift }
alignment [ARCHEOLOGY] An arrangement of a single row or of multiple rows of standing stones at a sites formerly occupied by humans.
[CIVIL ENGINEERING] In a survey for a highway, railroad, or similar installation, a ground plan that shows the horizontal direction of the route.
[ELECTRONICS] The process of adjusting components of a system for proper interrelationship, including the adjustment of tuned circuits for proper frequency response and the time synchronization of the components of a system.
[ENGINEERING] Placing of surveying points along a straight line.
[MAPPING] Representing of the correct direction, character, and relationships of a line or feature on a map.
[MINING ENGINEERING] The act of laying out a tunnel or regulating by line; adjusting to a line.
[NUCLEAR PHYSICS] A population p(m) of the 2I + 1 orientational substates of a nucleus; m = -I to +I, such that p(m) = p(-m).
{ schwa [image] l imacr n mid bullet m schwa nt }
alignment chart See nomograph
{ schwa [image] l imacr n mid bullet m schwa nt [image] chärt }
alignment correction [ENGINEERING] A correction applied to the measured length of a line to allow for not holding the tape exactly in a vertical plane of the line.
{ schwa [image] l imacr n mid bullet m schwa nt k schwa [image] rek mid bullet sh schwa n }
alignment pin [DESIGN ENGINEERING] Pin in the center of the base of an octal, loctal, or other tube having a single vertical projecting rib that aids in correctly inserting the tube in its socket.
{ schwa [image] l imacr n mid bullet m schwa nt [image] pin }
alignment wire See ground wire
{ schwa [image] l imacr n mid bullet m schwa nt [image] w imacr r }
alimentary [BIOLOGY] Of or relating to food, nutrition, or diet.
{ brvbar al mid bullet schwa brvbar men mid bullet tr [image] }
alimentary canal [ANATOMY] The tube through which food passes; in humans, includes the mouth, pharynx, esophagus, stomach, and intestine.
{ brvbar al mid bullet schwa brvbar men mid bullet tr [image] k schwa [image] nal }
alimentation [BIOLOGY] Providing nourishment by feeding.
[HYDROLOGY] See accumulation
{ [image] al mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
Alioth [ASTRONOMY] Traditional name for a second-magnitude star in the Big Dipper; the star Ursae Majoris.
{ al mid bullet äth }
aliphatic [ORGANIC CHEMISTRY] Of or pertaining to any organic compound of hydrogen and carbon characterized by a straight chain of the carbon atoms; three subgroups of such compounds are alkanes, alkenes, and alkynes.
{ brvbar al mid bullet schwa brvbar fad mid bullet ik }
aliphatic acid [ORGANIC CHEMISTRY] Any organic acid derived from aliphatic hydrocarbons.
{ brvbar al mid bullet schwa brvbar fad mid bullet ik as mid bullet schwa d }
aliphatic acid ester [ORGANIC CHEMISTRY] Any organic ester derived from aliphatic acids.
{ brvbar al mid bullet schwa brvbar fad mid bullet ik as mid bullet schwa d es mid bullet t schwa r }
aliphatic polycyclic hydrocarbon [ORGANIC CHEMISTRY] A hydrocarbon compound in which at least two of the aliphatic structures are cyclic or closed.
{ brvbar al mid bullet schwa brvbar fad mid bullet ik pä mid bullet l schwa s imacr mid bullet klik h imacr mid bullet dr schwa kär mid bullet b schwa n }
aliphatic polyene compound [ORGANIC CHEMISTRY] Any unsaturated aliphatic or alicyclic compound with more than four carbons in the chain and with at least two double bonds; for example, hexadiene.
{ brvbar al mid bullet schwa brvbar fad mid bullet ik päl mid bullet n käm pa udot nd }
aliphatic series [ORGANIC CHEMISTRY] A series of open-chained carbon-hydrogen compounds; the two major classes are the series with saturated bonds and with the unsaturated.
{ brvbar al mid bullet schwa brvbar fad mid bullet ik sir mid bullet z }
aliquant [CHEMISTRY] A part of a sample that has been divided into a set of equal parts plus a smaller remainder part.
[MATHEMATICS] A divisor that does not divide a quantity into equal parts.
{ al mid bullet schwa kwänt }
aliquot [CHEMISTRY] A part of a sample that has been divided into exactly equal parts with no remainder.
[MATHEMATICS] A divisor that divides a quantity into equal parts with no remainder.
[MEDICINE] A representative sample of a larger quantity.
{ al mid bullet schwa kwät }
Alismataceae [BOTANY] A family of flowering plants belonging to the order Alismatales characterized by schizogenous secretory cells, a horseshoe- shaped embryo, and one or two ovules.
{ schwa liz mid bullet m schwa t a macr s mid bullet }
Alismatales [BOTANY] A small order of flowering plants in the subclass Alismatidae, including aquatic and semiaquatic herbs.
{ schwa liz mid bullet m schwa t a macr mid bullet l z }
Alismatidae [BOTANY] A relatively primitive subclass of aquatic or semiaquatic herbaceous flowering plants in the class Liliopsida, generally having apocarpous flowers, and trinucleate pollen and lacking endosperm.
{ schwa liz mad mid bullet schwa d }
alisphenoid [ANATOMY] 1. The bone forming the greater wing of the sphenoid in adults. 2. Of or pertaining to the sphenoid wing.
{ brvbar al mid bullet schwa brvbar sf n id }
alite [MATERIALS] A constituent of portland cement clinker consisting mostly of calcium silicate.
{ a macr l imacr t }
alive [ELECTRICITY] See energized
[MINING ENGINEERING] That portion of a lode that is productive.
{ schwa l imacr v }
alivincular [INVERTEBRATE ZOOLOGY] In some bivalves, having the long axis of the short ligament transverse to the hinge line.
{ brvbar al mid bullet schwa brvbar vi engi mid bullet ky schwa mid bullet l schwa r }
alizarin [ORGANIC CHEMISTRY] C14H6O2(OH)2 An orange crystalline compound, insoluble in cold water; made synthetically from anthraquinone; used in the manufacture of dyes and red pigments.
{ schwa liz mid bullet schwa mid bullet r schwa n }
alizarin dye [ORGANIC CHEMISTRY] Sodium salts of sulfonic acids derived from alizarin.
{ schwa liz mid bullet schwa mid bullet r schwa n d imacr }
alizarin red [ORGANIC CHEMISTRY] Any of several red dyes derived from anthraquinone.
{ schwa liz mid bullet schwa mid bullet r schwa n red }
alizarin yellow [MATERIALS] A dye useful as an acid-base indicator; solutions change color from yellow (acid) to purple (basic) in the pH range 10.1 to 12.0.
{ schwa liz mid bullet schwa mid bullet r schwa n yel mid bullet o macr }
alkadiene See diene
{ al mid bullet k schwa d imacr n }
alkalemia [MEDICINE] An increase in blood pH above normal levels.
{ al mid bullet k schwa l m mid bullet mid bullet schwa }
alkalescence [CHEMISTRY] The property of a substance that is alkaline, that is, having a pH greater than 7.
{ al mid bullet k schwa les mid bullet schwa ns }
alkali [CHEMISTRY] Any compound having highly basic qualities.
[PETROLOGY] See alkalic
{ al mid bullet k schwa l imacr }
alkali-aggregate reaction [CHEMISTRY] The chemical reaction of an aggregate with the alkali in a cement, resulting in a weakening of the concrete.
{ al mid bullet k schwa l imacr ag mid bullet r schwa mid bullet g schwa t r ak mid bullet sh schwa n }
alkali alcoholate [ORGANIC CHEMISTRY] A compound formed from an alcohol and an alkali metal base; the alkali metal replaces the hydrogen in the hydroxyl group.
{ al mid bullet k schwa l imacr al mid bullet k schwa h l a macr t }
alkali blue [ORGANIC CHEMISTRY] The sodium salt of triphenylrosanilinesulfonic acid; used as an indicator.
{ al mid bullet k schwa l imacr blü }
alkalic [PETROLOGY] 1. Of igneous rock, containing more than average alkali (K2O and Na2O) for that clan in which they are found. 2. Of igneous rock, having feldspathoids or other minerals, such as acmite, so that the molecular ratio of alkali to silica is greater than 1:6. 3. Of igneous rock, having a low alkali-lime index (51 or less).
{ al kal mid bullet ik }
alkali-calcic series [PETROLOGY] The series of igneous rocks with weight percentage of silica in the range 51-55, and weight percentages of CaO and K2O + Na2O equal.
{ brvbar al mid bullet k schwa l imacr brvbar kal sik sir mid bullet z }
alkali cellulose [MATERIALS] Product of wood pulp steeped with sodium hydroxide; first step in manufacture of viscose rayon and other cellulosics.
{ al mid bullet k schwa l imacr sel mid bullet y schwa l o macr s }
alkali chlorosis [PLANT PATHOLOGY] Yellowing of plant foliage due to excess amounts of soluble salts in the soil.
{ al mid bullet k schwa l imacr kl schwa r o macr mid bullet s schwa s }
alkalide [INORGANIC CHEMISTRY] A member of a class of crystalline salts with an alkali metal atom.
{ al mid bullet k schwa l imacr d }
alkali denaturation test [PATHOLOGY] A blood test for the measurement of fetal hemoglobin in terms of its resistance to alkali denaturation.
{ al mid bullet k schwa l imacr d schwa nach mid bullet schwa r a macr mid bullet sh schwa n test }
alkali disease [MEDICINE] Selenium poisoning.
[VETERINARY MEDICINE] 1. Botulism of ducks. 2. Trembles of cattle.
{ al mid bullet k schwa l imacr diz z }
alkali emission [GEOPHYSICS] Light emission from free lithium, potassium, and especially sodium in the upper atmosphere.
{ al mid bullet k schwa l imacr i mish mid bullet schwa n }
alkali feldspar [MINERALOGY] A feldspar composed of potassium feldspar and sodium feldspar, such as orthoclase, microcline, albite, and anorthoclase; all are considered alkali-rich.
{ al mid bullet k schwa l imacr feld spar }
alkali flat [GEOLOGY] A level lakelike plain formed by the evaporation of water in a depression and deposition of its fine sediment and dissolved minerals.
{ al mid bullet k schwa l imacr flat }
alkali ion diode [ENGINEERING] In testing for leaks, a device which senses the presence of halogen gases by the use of positive ions of alkali metal on the heated diode surfaces.
{ al mid bullet k schwa l imacr imacr mid bullet schwa n d imacr o macr d }
alkali lake [HYDROLOGY] A lake with large quantities of dissolved sodium and potassium carbonates as well as sodium chloride.
{ al mid bullet k schwa l imacr l a macr k }
alkali lead [METALLURGY] An alloy of lead hardened with small quantities of alkali metals; used as bearing metals.
{ al mid bullet k schwa l imacr led }
alkali lignin [MATERIALS] A type of lignin produced by treating the black liquor from the soda process with acid; used as an extender in the negative plates of storage batteries, in asphalt, and in paperboard products.
{ al mid bullet k schwa l imacr lig mid bullet n schwa n }
alkali-lime index [PETROLOGY] The percentage by weight of silica in a sequence of igneous rocks on a variation diagram where the weight percentages of CaO and of K2O and Na2O are equal.
{ al mid bullet k schwa l imacr l imacr m in mid bullet deks }
alkali metal [CHEMISTRY] Any of the elements of group I in the periodic table: lithium, sodium, potassium, rubidium, cesium, and francium.
{ al mid bullet k schwa l imacr med mid bullet schwa l }
alkalimeter [ANALYTICAL CHEMISTRY] 1. An apparatus for measuring the quantity of alkali in a solid or liquid. 2. An apparatus for measuring the quantity of carbon dioxide formed in a reaction.
{ al mid bullet k schwa lim mid bullet schwa d mid bullet schwa r }
alkalimetry [ANALYTICAL CHEMISTRY] Quantitative measurement of the concentration of bases or the quantity of one free base in a solution; techniques include titration and other analytical methods.
{ al mid bullet k schwa lim mid bullet schwa mid bullet tr }
alkaline [CHEMISTRY] 1. Having properties of an alkali. 2. Having a pH greater than 7.
{ al mid bullet k schwa l imacr n }
alkaline cell [ELECTRICITY] A primary cell that uses an alkaline electrolyte, usually potassium hydroxide, and delivers about 1.5 volts at much higher current rates than the common carbon-zinc cell.Also known as alkaline-manganese cell.
{ al mid bullet k schwa l imacr n sel }
alkaline cleaner [METALLURGY] An aqueous solution of an alkali used for metal cleaning.
{ al mid bullet k schwa l imacr n kl n mid bullet schwa r }
alkaline earth [INORGANIC CHEMISTRY] An oxide of an element of group II in the periodic table, such as barium, calcium, and strontium.Also known as alkaline-earth oxide.
{ brvbar al mid bullet k schwa l imacr n schwa rth }
alkaline-earth metals [CHEMISTRY] The heaviest members of group II in the periodic table; usually calcium, strontium, magnesium, and barium.
{ brvbar al mid bullet k schwa l imacr n schwa rth med mid bullet schwa lz }
alkaline-earth oxide See alkaline earth
{ brvbar al mid bullet k schwa l imacr n schwa rth äk s imacr d }
alkaline flooding [PETROLEUM ENGINEERING] A type of enhanced oil recovery in which alkaline chemicals are injected during a water flooding or are combined with polymer flooding; the chemicals react with acids in the crude oil to form surfactants.
{ al mid bullet k schwa l imacr n fl schwa d mid bullet i engi }
alkaline-manganese cell See alkaline cell
{ brvbar al mid bullet k schwa l imacr n brvbar ma engi mid bullet g schwa n s sel }
alkaline phosphatase [BIOCHEMISTRY] A phosphatase active in alkaline media.
{ al mid bullet k schwa l imacr n fäs mid bullet f schwa t a macr s }
alkaline soil [GEOLOGY] Soil containing soluble salts of magnesium, sodium, or the like, and having a pH value between 7.3 and 8.5.
{ al mid bullet k schwa l imacr n s il }
alkaline storage battery [ELECTRICITY] A storage battery in which the electrolyte consists of an alkaline solution, usually potassium hydroxide.
{ al mid bullet k schwa l imacr n st r mid bullet ij bad mid bullet schwa mid bullet r }
alkaline tide [PHYSIOLOGY] The temporary decrease in acidity of urine and body fluids after eating, attributed by some to the withdrawal of acid from the body due to gastric digestion.
{ al mid bullet k schwa l imacr n t imacr d }
alkaline wash [CHEMICAL ENGINEERING] The removal of impurities from kerosine,used for illuminating purposes, by caustic soda solution.
{ al mid bullet k schwa l imacr n wäsh }
alkalinity [CHEMISTRY] The property of having excess hydroxide ions in solution.
{ al mid bullet k schwa lin mid bullet schwa mid bullet d }
alkali reactivity [MATERIALS] Susceptibility of a concrete aggregate to alkali-aggregate reaction
{ al mid bullet k schwa l imacr r mid bullet ak tiv mid bullet schwa d mid bullet }
alkali-resisting paint [MATERIALS] A paint, such as one made with a synthetic resin, that does not undergo saponification when used in such places as bathrooms or on such materials as new concretes.
{ brvbar al mid bullet k schwa l imacr r schwa zist mid bullet i engi p a macr nt }
alkali soil [GEOLOGY] A soil, with salts injurious to plant life, having a pH value of 8.5 or higher.
{ al mid bullet k schwa l imacr s il }
alkaloid [ORGANIC CHEMISTRY] One of a group of nitrogenous bases of plant origin, such as nicotine, cocaine, and morphine.
{ al mid bullet k schwa l id }
alkalometry [ANALYTICAL CHEMISTRY] The measurement of the quantity of alkaloids present in a substance.
{ al mid bullet k schwa läm mid bullet schwa mid bullet tr }
alkalosis [MEDICINE] A condition of high blood alkalinity caused either by high intake of sodium bicarbonate or by loss of hydrochloric acid or blood carbon dioxide.
{ al mid bullet k schwa l o macr mid bullet s schwa s }
alkamine [ORGANIC CHEMISTRY] A compound that has both the alcohol and amino groups.Also known as amino alcohol.
{ al mid bullet k schwa m n }
alkane [ORGANIC CHEMISTRY] A member of a series of saturated aliphatic hydrocarbons having the empirical formula CnH2n+2.Also known as paraffin; paraffinic hydrocarbon.
{ al k a macr n }
alkanet [MATERIALS] A chemical indicator made from the root of Alkanna tinctoria.
{ al mid bullet k schwa net }
alkannin [ORGANIC CHEMISTRY] C16H16O5 A red powder, the coloring ingredient of alkanet; soluble in alcohol, benzene, ether, and oils; used as a coloring agent for fats and oils, wines, and wax.
{ al ka mid bullet n schwa n }
alkanolamine [ORGANIC CHEMISTRY] One of a group of viscous, water-soluble amino alcohols of the aliphatic series.
{ al mid bullet k schwa näl mid bullet schwa m n }
alkaptonuria [MEDICINE] A hereditary metabolic disorder transmitted as an autosomal recessive in humans in which large amounts of homogentisic acid (alkapton) are excreted in the urine due to a deficiency of homogentisic acid oxidase.Also spelled alcaptonuria.
{ al kap mid bullet t schwa nür mid bullet mid bullet schwa }
Alkar process [CHEMICAL ENGINEERING] Catalytic alkylation of aromatic hydrocarbons with olefins to produce alkylaromatics; for example, production of ethylbenzene from benzene and ethylene.
{ al kar präs mid bullet schwa s }
alkene [ORGANIC CHEMISTRY] One of a class of unsaturated aliphatic hydrocarbons containing one or more carbon-to-carbon double bonds.
{ al k n }
alkoxide See alcoholate
{ al käk s imacr d }
alkoxy [ORGANIC CHEMISTRY] An alkyl radical attached to a molecule by oxygen, such as the ethoxy radical.
{ al käk mid bullet s }
alkyd paint [MATERIALS] A paint using an alkyd resin as the vehicle for the pigment.
{ al mid bullet k schwa d p a macr nt }
alkyd resin [ORGANIC CHEMISTRY] A class of adhesive resins made from unsaturated acids and glycerol.
{ al mid bullet k schwa d rez mid bullet schwa n }
alkyl [ORGANIC CHEMISTRY] An organic group that results from removal of a hydrogen atom from an acyclic, saturated hydrocarbon; may be represented in a chemical formula by R-.
{ al kil }
alkylamine [ORGANIC CHEMISTRY] A compound consisting of an alkyl group attached to the nitrogen of an amine; an example is ethylamine, C2H5NH2.
{ brvbar al mid bullet k schwa l mid bullet schwa brvbar m n }
alkylaryl sulfonates [ORGANIC CHEMISTRY] General name for alkylbenzene sulfonates.
{ brvbar al mid bullet k schwa l mid bullet schwa brvbar r schwa l s schwa l mid bullet f schwa n a macr ts }
alkylate [ORGANIC CHEMISTRY] A product of the alkylation process in petroleum refining.
{ al mid bullet k schwa l a macr t }
alkylate bottom [CHEMICAL ENGINEERING] Residue from fractionation of total alkylate which boils at a higher temperature than aviation gasolines.
{ al mid bullet k schwa l a macr t bäd mid bullet schwa m }
alkylated gasoline [MATERIALS] A cleaning-burning gasoline with a high- octane rating; prepared by adding neohexane or some other alkylate.
{ al mid bullet k schwa l a macr d mid bullet schwa d gas mid bullet schwa l n }
alkylation [CHEMICAL ENGINEERING] A refinery process for chemically combining isoparaffin with olefin hydrocarbons.
[ORGANIC CHEMISTRY] A chemical process in which an alkyl radical is introduced into an organic compound by substitution or addition.
{ al mid bullet k schwa l a macr mid bullet sh schwa n }
alkylbenzene sulfonates [ORGANIC CHEMISTRY] Widely used nonbiodegradable detergents, commonly dodecylbenzene or tridecylbenzene sulfonates.
{ brvbar al mid bullet k schwa l brvbar ben z n s schwa l mid bullet f schwa n a macr ts }
alkylene [ORGANIC CHEMISTRY] An organic radical formed from an unsaturated aliphatic hydrocarbon; for example, the ethylene radical C2H3-.
{ al mid bullet k schwa l n }
alkyl halide [ORGANIC CHEMISTRY] A compound consisting of an alkyl group and a halogen; an example is ethylbromide.
{ al mid bullet k schwa l h a macr l imacr d }
alkyloxonium ion [ORGANIC CHEMISTRY] (ROH2)+ An oxonium ion containing one alkyl group.
{ brvbar al mid bullet kil äk brvbar s o macr mid bullet n mid bullet schwa m imacr än }
alkyne [ORGANIC CHEMISTRY] One of a group of organic compounds containing a carbon-to-carbon triple bond.
{ al k imacr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

ABO blood group [IMMUNOLOGY] An immunologically distinct, genetically determined group of human erythrocyte antigens represented by two blood factors (A and B) and four blood types (A, B, AB, and O).
{ a macr mid bullet b [image] [image] o macr [image] bl schwa d [image] grüp }
ABO blood group system [IMMUNOLOGY] A set of multiple alleles found on a single locus on human chromosome 9 that specifies the presence or absence of certain red cell antigens, which determines the ABO blood group.
{ [image] a macr [image] b [image] [image] o macr [image] bl schwa d [image] grüp [image] sis mid bullet t schwa m }
abohm [ELECTRICITY] The unit of electrical resistance in the centimeter-gram- second system; 1 abohm equals 10-9 ohm in the meter-kilogram-second system.Abbreviated a Omega.
{ a [image] b o macr m }
abohm centimeter [ELECTRICITY] The centimeter-gram-second unit of resistivity.Abbreviated a Omega cm.
{ a [image] b o macr m [image] sen mid bullet t schwa [image] m [image] mid bullet d schwa r }
abomasitis [VETERINARY MEDICINE] Inflammation of the abomasum in ruminants.
{ [image] a mid bullet b o macr mid bullet m schwa [image] s imacr d mid bullet schwa s }
abomasum [VERTEBRATE ZOOLOGY] The final chamber of the complex stomach of ruminants; has a glandular wall and corresponds to a true stomach.
{ [image] ab mid bullet o macr [image] m a macr mid bullet s schwa m }
A bomb See atomic bomb
{ [image] a macr [image] bäm }
aboral [INVERTEBRATE ZOOLOGY] Opposite to the mouth.
{ a [image] b [image] r mid bullet schwa l }
abort [AEROSPACE ENGINEERING] 1. To cut short or break off an action, operation, or procedure with an aircraft, space vehicle, or the like, especially because of equipment failure. 2. An aircraft, space vehicle, or the like which aborts. 3. An act or instance of aborting.
[COMPUTER SCIENCE] To terminate a procedure, such as the running of a computer program or the printing of a document, while it is still in progress.
{ schwa [image] b [image] rt }
abort branch [CONTROL SYSTEMS] A branching instruction in the program controlling a robot that causes a test to be performed on whether the tool- center point is properly positioned, and to reposition it if it drifts out of the acceptable range.
{ schwa [image] b [image] rt [image] branch }
aborted firing [ORDNANCE] A firing of a gun or launching of a missile which is cut off either manually or automatically after the firing command has been given but before ignition has been initiated.
{ schwa [image] b [image] rd mid bullet schwa d [image] f imacr r mid bullet i engi }
abortifacient [MEDICINE] Any agent that induces abortion.
{ schwa [image] b [image] rd mid bullet schwa [image] f a macr mid bullet sh schwa nt }
abortion [MEDICINE] The spontaneous or induced expulsion of the fetus prior to the time of viability, most often during the first 20 weeks of the human gestation period.
{ schwa [image] b [image] r mid bullet sh schwa n }
abortive [BIOLOGY] Imperfectly formed or developed.
{ schwa [image] b [image] rd mid bullet iv }
abortive infection [VIROLOGY] The viral infection of a cell in which viral components may be synthesized without the production of infective viruses.Also known as nonproductive infection.
{ schwa [image] b [image] rd mid bullet iv in [image] fek mid bullet sh schwa n }
abortive transduction [MICROBIOLOGY] Failure of exogenous fragments that were introduced into a bacterial cell by viruses to become inserted into the bacterial chromosome.
{ schwa [image] b [image] rd mid bullet iv tranz [image] d schwa k mid bullet sh schwa n }
abortus [MEDICINE] An aborted fetus.
{ schwa [image] b [image] rd mid bullet schwa s }
abort zone [AEROSPACE ENGINEERING] The area surrounding the launch within which malperforming missiles will be contained with known and acceptable probability.
{ schwa [image] b [image] rt [image] z o macr n }
aboundikro See Sapele mahogany
{ schwa [image] ba udot n mid bullet d [image] [image] kr o macr }
about-sledge [METALLURGY] A large hammer that is utilized in blacksmithing.
{ schwa [image] ba udot t [image] slej }
a-b plane [GEOLOGY] The surface along which differential movement takes place.
{ a macr brvbar b [image] [image] pl a macr n }
AB power pack [ELECTRICITY] 1. Assembly in a single unit of the A battery and B battery for a battery-operated vacuum-tube circuit. 2. Unit that supplies the necessary A and B direct-current voltages from an alternating-current source of power.
{ a macr brvbar b [image] [image] pa udot mid bullet schwa r [image] pak }
abrachiocephalia [MEDICINE] Congenital lack of arms and head.Also known as acephalobrachia.
{ brvbar a macr [image] br a macr k mid bullet [image] mid bullet schwa mid bullet s schwa [image] fal mid bullet y schwa }
abradant See abrasive
{ schwa [image] br a macr d mid bullet schwa nt }
abrade [GEOLOGY] To wear away by abrasion or friction.
{ schwa [image] br a macr d }
Abraham's tree [METEOROLOGY] The popular name given to a form of cirrus radiatus clouds, consisting of an assemblage of long feathers and plumes of cirrus that seems to radiate from a single point on the horizon.
{ [image] a macr mid bullet br schwa [image] hamz [image] tr [image] }
Abrams' law [CIVIL ENGINEERING] In concrete materials, for a mixture of workable consistency the strength of concrete is determined by the ratio of water to cement.
{ [image] a macr mid bullet br schwa mz [image] l [image] }
abranchiate [ZOOLOGY] Without gills.
{ a macr [image] bra engi k mid bullet [image] mid bullet schwa t }
abrasion [ENGINEERING] 1. The removal of surface material from any solid through the frictional action of another solid, a liquid, or a gas or combination thereof. 2. A surface discontinuity brought about by roughening or scratching.
[GEOLOGY] Wearing away of sedimentary rock chiefly by currents of water laden with sand and other rock debris and by glaciers.
[MEDICINE] A spot denuded of skin, mucous membrane, or superficial epithelium by rubbing or scraping.
{ schwa [image] br a macr mid bullet zh schwa n }
abrasion drilling [PETROLEUM ENGINEERING] An oil-drilling method in which abrasive material under pressure replaces the conventional drill string and bit.
{ schwa [image] br a macr mid bullet zh schwa n [image] dril mid bullet i engi }
abrasion mark [GRAPHIC ARTS] 1. A very fine mark on a print or film surface that does not penetrate to the base. 2. A defect occurring in a print or a film as a result of moving contact with another surface.
{ schwa [image] br a macr mid bullet zh schwa n [image] märk }
abrasion platform [GEOLOGY] An uplifted marine peneplain or plain, according to the smoothness of the surface produced by wave erosion, which is of large area.
{ schwa [image] br a macr mid bullet zh schwa n [image] plat mid bullet f [image] rm }
abrasion resistance [MATERIALS] The ability of a surface to resist wearing due to contact with another surface moving with respect to it.
{ schwa [image] br a macr mid bullet zh schwa n r schwa [image] zis mid bullet t schwa ns }
abrasion-resistance index [MATERIALS] In vulcanized material or synthetic rubber compounds, a measure of abrasion resistance relative to a standard rubber compound under defined conditions.
{ schwa [image] br a macr mid bullet zh schwa n r schwa [image] zis mid bullet t schwa ns [image] in mid bullet deks }
abrasion test [MECHANICAL ENGINEERING] The measurement of abrasion resistance, usually by the weighing of a material sample before and after subjecting it to a known abrasive stress throughout a known time period, or by reflectance or surface finish comparisons, or by dimensional comparisons.
{ schwa [image] br a macr mid bullet zh schwa n test }
abrasive [GEOLOGY] A small, hard, sharp-cornered rock fragment, used by natural agents in abrading rock material or land surfaces.Also known as abrasive ground.
[MATERIALS] 1. A material used, usually as a grit sieved by a specified mesh but also as a solid shape or as a paste or slurry or air suspension, for grinding, honing, lapping, superfinishing, polishing, pressure blasting, or barrel tumbling. 2. A material sintered or formed into a solid mass such as a hone or a wheel disk, cone, or burr for grinding or polishing other materials. 3. Having qualities conducive to or derived from abrasion.Also known as abradant.
{ schwa [image] br a macr s mid bullet schwa v }
abrasive belt [MECHANICAL ENGINEERING] A cloth, leather, or paper band impregnated with grit and rotated as an endless loop to abrade materials through continuous friction.
{ schwa [image] br a macr s mid bullet schwa v belt }
abrasive blasting [MECHANICAL ENGINEERING] The cleaning or finishing of surfaces by the use of an abrasive entrained in a blast of air.
{ schwa [image] br a macr s mid bullet schwa v [image] blast mid bullet i engi }
abrasive cloth [MECHANICAL ENGINEERING] Tough cloth to whose surface an abrasive such as sand or emery has been bonded for use in grinding or polishing.
{ schwa [image] br a macr s mid bullet schwa v [image] kl [image] th }
abrasive cone [MECHANICAL ENGINEERING] An abrasive sintered or shaped into a solid cone to be rotated by an arbor for abrasive machining.
{ schwa [image] br a macr s mid bullet schwa v [image] k o macr n }
abrasive disk [MECHANICAL ENGINEERING] An abrasive sintered or shaped into a disk to be rotated by an arbor for abrasive machining.
{ schwa [image] br a macr s mid bullet schwa v [image] disk }
abrasive drilling [MINING ENGINEERING] A rotary drilling method in which drilling is effected by the abrasive action of the drill steel or drilling medium which rotates while being pressed against the rock.
{ schwa [image] br a macr s mid bullet schwa v [image] dril mid bullet i engi }
abrasive ground See abrasive
{ schwa [image] br a macr s mid bullet schwa v [image] gra udot nd }
abrasive jet cleaning [ENGINEERING] The removal of dirt from a solid by a gas or liquid jet carrying abrasives to ablate the surface.
{ schwa [image] br a macr s mid bullet schwa v [image] jet [image] kl [image] n mid bullet i engi }
abrasive machining [MECHANICAL ENGINEERING] Grinding, drilling, shaping, or polishing by abrasion.
{ schwa [image] br a macr s mid bullet schwa v m schwa [image] sh [image] n mid bullet i engi }
abrasiveness [MATERIALS] 1. The property of a material causing wear of a surface by friction. 2. The quality or characteristic of being able to scratch, abrade, or wear away another material.
{ schwa [image] br a macr s mid bullet schwa v mid bullet n schwa s }
abrasive paper [MATERIALS] Tough paper to whose surface an abrasive, such as sand or emery, has been bonded for use in grinding or polishing.
{ schwa [image] br a macr s mid bullet schwa v [image] p a macr mid bullet p schwa r }
abrasive sand [MATERIALS] Grit used as abrasive, usually graded as to which sieve mesh it will pass through.
{ schwa [image] br a macr s mid bullet schwa v [image] sand }
abreaction [PSYCHOLOGY] In psychoanalytic theory, the weakening or elimination of anxiety by reexperiencing, either through imagination or in reality, the original anxiety-provoking experience.
{ [image] ab mid bullet r [image] [image] ak mid bullet sh schwa n }
abreast milling [MECHANICAL ENGINEERING] A milling method in which parts are placed in a row parallel to the axis of the cutting tool and are milled simultaneously.
{ schwa [image] brest [image] mil mid bullet i engi }
abreuvoir [CIVIL ENGINEERING] A space between stones in masonry to be filled with mortar.
{ ab mid bullet rü [image] vwär }
Abridged Nautical Almanac See Nautical Almanac
{ schwa [image] brijd [image] n [image] t mid bullet schwa mid bullet k schwa l [image] [image] l mid bullet m schwa mid bullet nak }
Abrikosov-Suhl resonance [SOLID-STATE PHYSICS] For materials that display the Kondo effect, a long-lived scattering resonance of electronic states near the Fermi level that forms at temperatures less than the Kondo temperature; accounts for the qualitative behavior of resistivity and magnetic susceptibility as functions of temperature.Also known as Kondo resonance.
{ [image] ab mid bullet r schwa [image] kä mid bullet s [image] f [image] sül [image] rez mid bullet schwa n mid bullet schwa ns }
abrupt [BOTANY] Ending suddenly, as though broken off.
{ schwa [image] br schwa pt }
abrupt junction [ELECTRONICS] A pn junction in which the concentration of impurities changes suddenly from acceptors to donors.
{ schwa [image] br schwa pt [image] j schwa engi k mid bullet sh schwa n }
abs [COMPUTER SCIENCE] A special function occurring in ALGOL, which yields the absolute value, or modulus, of its argument.
[METEOROLOGY] See absolute
ABS See acrylonitrile butadiene styrene resin
absarokite [PETROLOGY] An alkalic basalt of about equal portions of olivine, augite, labradorite, and sanidine with accessory biotite, apatite, and opaque oxides; leucite is occasionally present in small amounts.
{ ab [image] sä mid bullet r schwa mid bullet k imacr t }
abscess [MEDICINE] A localized collection of pus surrounded by inflamed tissue.
{ [image] ab mid bullet ses }
abscisic acid [BIOCHEMISTRY] C16H20O4 A plant hormone produced by fruits and leaves that promotes abscission and dormancy and retards vegetative growth.Abbreviated ABA.Formerly known as abscisin.
{ ab [image] sis mid bullet ik [image] as mid bullet schwa d }
abscisin See abscisic acid
{ ab [image] sis mid bullet schwa n }
abscissa [MATHEMATICS] One of the coordinates of a two-dimensional coordinate system, usually the horizontal coordinate, denoted by x.
{ ab [image] sis mid bullet schwa }
abscission [BOTANY] A physiological process promoted by abscisic acid whereby plants shed a part, such as a leaf, flower, seed, or fruit.
{ ab [image] sizh mid bullet schwa n }
abscission layer [BOTANY] A zone of cells whose breakdown causes separation of a leaf or other structure from the stem.
{ ab [image] sizh mid bullet schwa n [image] l a macr mid bullet schwa r }
absence-of-ground searching selector [COMMUNICATIONS] In dial telephones, an automatic switch which rotates, or rises vertically and rotates, in search of an ungrounded contact.
{ [image] ab mid bullet s schwa ns schwa v [image] gra udot nd [image] s schwa rch mid bullet i engi s schwa [image] lek mid bullet t schwa r }
absiemens See abmho
{ ab [image] s [image] mid bullet m schwa nz }
absinthe [FOOD ENGINEERING] A green liqueur having a bitter licorice flavor and a high alcohol content.
{ ab [image] santh }
absinthe oil [MATERIALS] A toxic essential oil obtained from the dried leaves of Artemisia absinthum; soluble in alcohol; formerly used in medicine.Also known as wormwood oil.
{ ab [image] santh [image] [image] il }
absolute [METEOROLOGY] Referring to the highest or lowest recorded value of a meteorological element, whether at a single station or over an area, during a given period.Abbreviated abs.
{ [image] ab mid bullet s schwa [image] lüt }
absolute address [COMPUTER SCIENCE] The numerical identification of each storage location which is wired permanently into a computer by the manufacturer.
{ [image] ab mid bullet s schwa [image] lüt schwa [image] dres }
absolute addressing [COMPUTER SCIENCE] The identification of storage locations in a computer program by their physical addresses.
{ [image] ab mid bullet s schwa [image] lüt schwa [image] dres mid bullet i engi }
absolute age [GEOLOGY] The geologic age of a fossil, or a geologic event or structure expressed in units of time, usually years.Also known as actual age.
{ [image] ab mid bullet s schwa [image] lüt [image] a macr j }
absolute alcohol [ORGANIC CHEMISTRY] Ethyl alcohol that contains no more than 1% water.Also known as anhydrous alcohol.
{ [image] ab mid bullet s schwa [image] lüt [image] al mid bullet k schwa mid bullet h [image] l }
absolute altimeter [ENGINEERING] An instrument which employs radio, sonic, or capacitive technology to produce on its indicator the measurement of distance from the aircraft to the terrain below.Also known as terrain-clearance indicator.
{ [image] ab mid bullet s schwa [image] lüt al [image] tim mid bullet schwa mid bullet d schwa r }
absolute altitude [ENGINEERING] Altitude above the actual surface, either land or water, of a planet or natural satellite.
{ [image] ab mid bullet s schwa [image] lüt [image] al mid bullet t schwa mid bullet tüd }
absolute angle of attack [AEROSPACE ENGINEERING] The acute angle between the chord of an airfoil at any instant in flight and the chord of that airfoil at zero lift.
{ [image] ab mid bullet s schwa [image] lüt [image] a engi mid bullet g schwa l schwa v schwa [image] tak }
absolute blocking [CIVIL ENGINEERING] A control arrangement for rail traffic in which a track is divided into sections or blocks upon which a train may not enter until the preceding train has left.
{ [image] ab mid bullet s schwa [image] lüt [image] bläk mid bullet i engi }
absolute block system [CIVIL ENGINEERING] A block system in which only a single railroad train is permitted within a block section during a given period of time.
{ [image] ab mid bullet s schwa [image] lüt [image] bläk [image] sis mid bullet t schwa m }
absolute boiling point [CHEMISTRY] The boiling point of a substance expressed in the unit of an absolute temperature scale.
{ [image] ab mid bullet s schwa [image] lüt [image] b [image] il mid bullet i engi [image] p [image] int }
absolute ceiling [AEROSPACE ENGINEERING] The greatest altitude at which an aircraft can maintain level flight in a standard atmosphere and under specified conditions.
{ [image] ab mid bullet s schwa [image] lüt [image] s [image] l mid bullet i engi }
absolute code [COMPUTER SCIENCE] A code used when the addresses in a program are to be written in machine language exactly as they will appear when the instructions are executed by the control circuits.
{ [image] ab mid bullet s schwa [image] lüt [image] k o macr d }
absolute configuration [ORGANIC CHEMISTRY] The three-dimensional arrangement of substituents around a chiral center in a molecule.Also known as absolute stereochemistry.
{ [image] ab mid bullet s schwa [image] lüt k schwa n fig mid bullet y schwa r a macr mid bullet sh schwa n }
absolute convergence [MATHEMATICS] That property of an infinite series (or infinite product) of real or complex numbers if the series (product) of absolute values converges; absolute convergence implies convergence.
{ ab mid bullet s schwa lüt k schwa n v schwa rj mid bullet schwa ns }
absolute coordinates [MATHEMATICS] Coordinates given with reference to a fixed point of origin.
{ ab mid bullet s schwa lüt k o macr rd mid bullet schwa n mid bullet schwa ts }
absolute coordinate system [NAVIGATION] The inertial coordinate system which has its origin on the axis of the earth and is fixed with respect to the stars.Also known as absolute reference frame.
{ ab mid bullet s schwa lüt k o macr rd mid bullet schwa mid bullet n schwa t sis mid bullet t schwa m }
absolute delay [NAVIGATION] In loran, the time interval between transmission of a signal from the A station and transmission of the next signal from the B station.
{ ab mid bullet s schwa lüt d schwa l a macr }
absolute density See absolute gravity
{ ab mid bullet s schwa lüt dens mid bullet schwa mid bullet d }
absolute detection limit [ANALYTICAL CHEMISTRY] The smallest amount of an element or compound that is detectable in or on a given sample; expressed in terms of mass units or numbers of atoms or molecules.
{ ab mid bullet s schwa lüt di tek mid bullet sh schwa n lim mid bullet schwa t }
absolute deviation [ORDNANCE] The shortest distance between the center of the target and the point where a projectile hits or bursts.
[STATISTICS] The difference, without regard to sign, between a variate value and a given value.
{ ab mid bullet s schwa lüt d v mid bullet a macr mid bullet sh schwa n }
absolute drought [METEOROLOGY] In Britain, a period of at least 15 consecutive days during which no measurable daily precipitation has fallen.
{ ab mid bullet s schwa lüt dra udot t }
absolute efficiency [ENGINEERING ACOUSTICS] The ratio of the power output of an electroacoustic transducer, under specified conditions, to the power output of an ideal electroacoustic transducer.
{ ab mid bullet s schwa lüt schwa fish mid bullet schwa n mid bullet s }
absolute electrometer [ELECTRICITY] A very precise type of attracted disk electrometer in which the attraction between two disks is balanced against the force of gravity.
{ ab mid bullet s schwa lüt schwa lek träm mid bullet schwa d mid bullet schwa r }
absolute error [MATHEMATICS] In an approximate number, the numerical difference between the number and a number considered exact.
[ORDNANCE] 1. Shortest distance between the center of impact or the center of burst of a group of shots and the point of impact or burst of a single shot within the group. 2. Error of a sight consisting of its error in relation to a master service sight with which it is tested and of the known error of the master service sight.
{ ab mid bullet s schwa lüt er mid bullet schwa r }
absolute expansion [THERMODYNAMICS] The true expansion of a liquid with temperature, as calculated when the expansion of the container in which the volume of the liquid is measured is taken into account; in contrast with apparent expansion.
{ ab mid bullet s schwa lüt ik span mid bullet sh schwa n }
absolute gain of an antenna [ELECTROMAGNETISM] Gain in a given direction when the reference antenna is an isotropic antenna isolated in space.Also known as isotropic gain of an antenna.
{ ab mid bullet s schwa lüt g a macr n schwa v schwa n an ten mid bullet schwa }
absolute geopotential topography See geopotential topography
{ ab mid bullet s schwa lüt j mid bullet o macr mid bullet p schwa ten mid bullet sh schwa l t schwa päg mid bullet r schwa mid bullet f }
absolute gravity [CHEMISTRY] Density or specific gravity of a fluid reduced to standard conditions; for example, with gases, to 760 mmHg pressure and 0°C temperature.Also known as absolute density.
{ ab mid bullet s schwa lüt grav mid bullet schwa mid bullet d }
absolute humidity [PHYSICS] The ratio of the mass of water vapor in a sample of air to the volume of the sample.
{ ab mid bullet s schwa lüt hyü mid mid bullet schwa mid bullet d }
absolute index of refraction See index of refraction
{ ab mid bullet s schwa lüt in deks schwa v ri frak mid bullet sh schwa n }
absolute inequality See unconditional inequality
{ ab mid bullet s schwa lüt in mid bullet kwäl mid bullet schwa mid bullet d }
absolute instability [METEOROLOGY] The state of a column of air in the atmosphere when it has a superadiabatic lapse rate of temperature, that is, greater than the dry-adiabatic lapse rate.Also known as autoconvective instability; mechanical instability.
{ ab mid bullet s schwa lüt in mid bullet st schwa bil mid bullet schwa mid bullet d }
absolute instruction [COMPUTER SCIENCE] A computer instruction in its final form, in which it can be executed.
{ ab mid bullet s schwa lüt in str schwa k mid bullet sh schwa n }
absolute instrument [ENGINEERING] An instrument which measures a quantity (such as pressure or temperature) in absolute units by means of simple physical measurements on the instrument.
{ ab mid bullet s schwa lüt in mid bullet str schwa mid bullet m schwa nt }
absolute isohypse [METEOROLOGY] A line that has the properties of both constant pressure and constant height above mean sea level.
{ ab mid bullet s schwa lüt imacr mid bullet s o macr h imacr ps }
absolute linear momentum See absolute momentum
{ ab mid bullet s schwa lüt lin mid bullet mid bullet schwa r m schwa ment mid bullet schwa m }
absolute luminosity [OPTICS] The luminosity of an object expressed in units of fundamental quantities.
{ ab mid bullet s schwa lüt lü mid bullet m schwa näs mid bullet schwa mid bullet d }
absolutely continuous function [MATHEMATICS] A function defined on a closed interval with the property that for any positive number there is another positive number eta such that, for any finite set of nonoverlapping intervals, (a1,b1), (a2,b2), . . . , (an,bn), whose lengths have a sum less than eta, the sum over the intervals of the absolute values of the differences in the values of the function at the ends of the intervals is less than .
{ brvbar ab mid bullet s schwa lüt mid bullet l k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s f schwa engi k mid bullet sh schwa n }
absolute magnetometer [ENGINEERING] An instrument used to measure the intensity of a magnetic field without reference to other magnetic instruments.
{ ab mid bullet s schwa lüt mag mid bullet n schwa täm mid bullet schwa mid bullet d schwa r }
absolute magnitude [ASTROPHYSICS] 1. A measure of the brightness of a star equal to the magnitude the star would have at a distance of 10 parsecs from the observer. 2. The stellar magnitude any meteor would have if placed in the observer's zenith at a height of 100 kilometers.
[MATHEMATICS] The absolute value of a number or quantity.
{ ab mid bullet s schwa lüt mag mid bullet n schwa mid bullet tüd }
absolute manometer [ENGINEERING] 1. A gas manometer whose calibration, which is the same for all ideal gases, can be calculated from the measurable physical constants of the instrument. 2. A manometer that measures absolute pressure.
{ ab mid bullet s schwa lüt m schwa näm mid bullet schwa mid bullet d schwa r }
absolute mean deviation [STATISTICS] The arithmetic mean of the absolute values of the deviations of a variable from its expected value.
{ ab mid bullet s schwa lüt m n d mid bullet v a macr mid bullet sh schwa n }
absolute method [ANALYTICAL CHEMISTRY] A method of chemical analysis that bases characterization completely on standards defined in terms of physical properties.
{ ab mid bullet s schwa lüt meth mid bullet schwa d }
absolute momentum [METEOROLOGY] The sum of the (vector) momentum of a particle relative to the earth and the (vector) momentum of the particle due to the earth's rotation.Also known as absolute linear momentum.
{ ab mid bullet s schwa lüt m schwa ment mid bullet schwa m }
absolute motion [NAVIGATION] Motion relative to a point fixed on the earth's surface or to an apparently fixed celestial point.
[PHYSICS] Motion of an object described by its measurement in a frame of reference that is preferred over all other frames.
{ ab mid bullet s schwa lüt m o macr mid bullet sh schwa n }
absolute number [MATHEMATICS] A number represented by numerals rather than by letters.
{ ab mid bullet s schwa lüt n schwa m mid bullet b schwa r }
absolute orientation [NAVIGATION] The adjusting to proper scale, orientating of the model datum parallel to sea level or another given vertical datum, and positioning of the model with reference to the horizontal datum of a stereoscopic model or group of models.
{ ab mid bullet s schwa lüt r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n }
absolute parallax See absolute stereoscopic parallax
{ ab mid bullet s schwa lüt par mid bullet schwa mid bullet laks }
absolute permeability [ELECTROMAGNETISM] The ratio of the magnetic flux density to the intensity of the magnetic field in a medium; measurement is in webers per square meter in the meter-kilogram-second system.Also known as induced capacity.
[PETROLEUM ENGINEERING] A measurement of the capacity for flow of a single fluid (water, gas, or oil) through a rock formation when the formation is completely saturated with that fluid.
{ ab mid bullet s schwa lüt p schwa r mid bullet m mid bullet schwa bil mid bullet schwa mid bullet d }
absolute pitch [ACOUSTICS] The pitch of a musical tone expressed as the frequency of the sound wave of that tone.
{ ab mid bullet s schwa lüt pich }
absolute plating efficiency [CYTOLOGY] The percentage of individual cells that give rise to colonies when the cells are inoculated into culture media.
{ ab mid bullet s schwa lüt pl a macr d mid bullet i engi i fish mid bullet schwa n mid bullet s }
absolute porosity [PETROLEUM ENGINEERING] The ratio of the volume of the pore spaces or voids in a rock to the total bulk volume of the rock.
{ ab mid bullet s schwa lüt p schwa räs mid bullet schwa d mid bullet }
absolute potential vorticity See potential vorticity
{ ab mid bullet s schwa lüt p schwa ten mid bullet sh schwa l v r tis mid bullet schwa mid bullet d }
absolute pressure [PHYSICS] The pressure above the absolute zero value of pressure that theoretically obtains in empty space or at the absolute zero of temperature, as distinguished from gage pressure.
{ ab mid bullet s schwa lüt presh mid bullet schwa r }
absolute pressure gage [ENGINEERING] A device that measures the pressure exerted by a fluid relative to a perfect vacuum; used to measure pressures very close to a perfect vacuum.
{ ab mid bullet s schwa lüt presh mid bullet schwa r g a macr j }
absolute pressure transducer [ENGINEERING] A device that responds to absolute pressure as the input and provides a measurable output of a nature different than but proportional to absolute pressure.
{ ab mid bullet s schwa lüt presh mid bullet schwa r tranz dü mid bullet s schwa r }
absolute programming [COMPUTER SCIENCE] Programming with the use of absolute code.
{ ab mid bullet s schwa lüt pr o macr mid bullet gram mid bullet i engi }
absolute reaction rate [PHYSICAL CHEMISTRY] The rate of a chemical reaction as calculated by means of the (statistical-mechanics) theory of absolute reaction rates.
{ ab mid bullet s schwa lüt r ak mid bullet sh schwa n r a macr t }
absolute reference frame See absolute coordinate system
{ ab mid bullet s schwa lüt ref mid bullet schwa mid bullet r schwa ns fr a macr m }
absolute refractive constant See index of refraction
{ ab mid bullet s schwa lüt ri frak mid bullet tiv kän mid bullet st schwa nt }
absolute refractory period [PHYSIOLOGY] A period ranging from 0.5 to 2 milliseconds during which neural tissue is totally unresponsive.
{ ab mid bullet s schwa lüt ri frak mid bullet tr pir mid bullet mid bullet schwa d }
absolute roof [MINING ENGINEERING] The entire mass of strata overlying a subsurface point of reference.
{ ab mid bullet s schwa lüt rüf }
absolute scale See absolute temperature scale
{ ab mid bullet s schwa lüt sk a macr l }
absolute space-time [PHYSICS] A concept underlying Newtonian mechanics which postulates the existence of a preferred reference system of time and spatial coordinates; replaced in relativistic mechanics by Einstein's equivalency principle.Also known as absolute time.
{ ab mid bullet s schwa lüt sp a macr s t imacr m }
absolute specific gravity [MECHANICS] The ratio of the weight of a given volume of a substance in a vacuum at a given temperature to the weight of an equal volume of water in a vacuum at a given temperature.
{ ab mid bullet s schwa lüt sp schwa sif mid bullet schwa k grav mid bullet schwa d mid bullet }
absolute stability [METEOROLOGY] The state of a column of air in the atmosphere when its lapse rate of temperature is less than the saturation- adiabatic lapse rate.
{ ab mid bullet s schwa lüt st schwa bil mid bullet schwa mid bullet d }
absolute standard [PHYSICS] A particle or object designated as a standard by assigning to it a mass of one unit; used in defining quantities in Newton's second law of motion.
{ ab mid bullet s schwa lüt stan mid bullet d schwa rd }
absolute stereochemistry See absolute configuration
{ ab mid bullet s schwa lüt ster mid bullet mid bullet o macr kem mid bullet schwa mid bullet str }
absolute stereoscopic parallax [GRAPHIC ARTS] Considering a pair of aerial photographs of equal principal distance, the absolute stereoscopic parallax of a point is the algebraic difference of the distances of the two images from their respective photograph nadirs, measured in a horizontal plane and parallel to the air base.Also known as absolute parallax; horizontal parallax; linear parallax; parallax; stereoscopic parallax; x- parallax.
{ ab mid bullet s schwa lüt ster mid bullet mid bullet o macr skäp mid bullet ik par mid bullet schwa laks }
absolute stop [CIVIL ENGINEERING] A railway signal which indicates that the train must make a full stop and not proceed until there is a change in the signal.Also known as stop and stay.
{ ab mid bullet s schwa lüt stäp }
absolute system of units [PHYSICS] A set of units for measuring physical quantities, defined by interrelated equations in terms of arbitrary fundamental quantities of length, mass, time, and charge or current.
{ ab mid bullet s schwa lüt sis mid bullet t schwa m schwa v yü mid bullet n schwa ts }
absolute temperature [THERMODYNAMICS] 1. The temperature measurable in theory on the thermodynamic temperature scale. 2. The temperature in Celsius degrees relative to the absolute zero at -273.16°C (the Kelvin scale) or in Fahrenheit degrees relative to the absolute zero at -459.69°F (the Rankine scale).
{ ab mid bullet s schwa lüt tem mid bullet pr schwa mid bullet chür }
absolute temperature scale [THERMODYNAMICS] A scale with which temperatures are measured relative to absolute zero.Also known as absolute scale.
{ ab mid bullet s schwa lüt tem mid bullet pr schwa mid bullet chür sk a macr l }
absolute term See constant term
{ ab mid bullet s schwa lüt t schwa rm }
absolute threshold [PHYSIOLOGY] The minimum stimulus energy that an organism can detect.
{ ab mid bullet s schwa lüt thresh mid bullet h ld }
absolute time [GEOLOGY] Geologic time measured in years, as determined by radioactive decay of elements.
[PHYSICS] See absolute space- time
{ ab mid bullet s schwa lüt t imacr m }
absolute unit [PHYSICS] A unit defined in terms of units of fundamental quantities such as length, time, mass, and charge or current.
{ ab mid bullet s schwa lüt yü mid bullet n schwa t }
absolute vacuum [PHYSICS] A void completely empty of matter.Also known as perfect vacuum.
{ ab mid bullet s schwa lüt vak mid bullet yüm }
absolute value [MATHEMATICS] 1. For a real number, the number if it is nonnegative, and the negative of the number if it is negative.Also known as numerical value. 2. For a complex number, the square root of the sum of the squares of its real and imaginary parts.Also known as modulus. 3. The length of a vector, disregarding its direction; the square root of the sum of the squares of its orthogonal components.
{ ab mid bullet s schwa lüt val mid bullet yü }
absolute-value computer [COMPUTER SCIENCE] A computer that processes the values of the variables rather than their increments.
{ ab mid bullet s schwa lüt val mid bullet yü k schwa m pyüd mid bullet schwa r }
absolute vector [COMPUTER SCIENCE] In computer graphics, a vector whose end points are given in absolute coordinates.
{ ab mid bullet s schwa lüt vek mid bullet t schwa r }
absolute velocity [PHYSICS] The vector sum of the velocity of a fluid parcel relative to the earth and the velocity of the parcel due to the earth's rotation; the east-west component is the only one affected.
{ ab mid bullet s schwa lüt v schwa läs mid bullet schwa mid bullet d }
absolute viscosity [FLUID MECHANICS] The tangential force per unit area of two parallel planes at unit distance apart when the space between them is filled with a fluid and one plane moves with unit velocity in its own plane relative to the other.Also known as coefficient of viscosity.
{ ab mid bullet s schwa lüt vis käs mid bullet schwa mid bullet d }
absolute volume [ENGINEERING] The total volume of the particles in a granular material, including both permeable and impermeable voids but excluding spaces between particles.
{ ab mid bullet s schwa lüt väl mid bullet yüm }
absolute vorticity [FLUID MECHANICS] The vorticity of a fluid relative to an absolute coordinate system; especially, the vorticity of the atmosphere relative to axes not rotating with the earth.
{ ab mid bullet s schwa lüt v r tis mid bullet schwa mid bullet d }
absolute wavemeter [ELECTROMAGNETISM] A type of wavemeter in which the frequency of an injected radio-frequency voltage is determined by measuring the length of a resonant line.
{ ab mid bullet s schwa lüt w a macr v m d mid bullet schwa r }
absolute weighing [ENGINEERING] Determination of the mass of a sample and expressing its value in units, fractions, and multiples of the mass of the prototype of the international kilogram.
{ ab mid bullet s schwa lüt w a macr mid bullet i engi }
absolute zero [THERMODYNAMICS] The temperature of -273.16°C, or -459.69°F, or 0 K, thought to be the temperature at which molecular motion vanishes and a body would have no heat energy.
{ ab mid bullet s schwa lüt zir mid bullet o macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

allachesthesia [MEDICINE] A tactile sensation experienced remote from the point of stimulation but on the same side of the body.
{ [image] al mid bullet schwa k mid bullet schwa s [image] th [image] zh mid bullet schwa }
allactite [MINERALOGY] Mn7(AsO4)2(OH)8 Brownish-red mineral consisting of a basic manganese arsenate.
{ schwa [image] lak [image] t imacr t }
allalinite [PETROLOGY] An altered gabbro with original texture and euhedral pseudomorphs.
{ schwa [image] lal mid bullet schwa [image] n imacr t }
allanite [MINERALOGY] (Ca,Ce,La,Y)2(Al,Fe)3Si3O12(OH) Monoclinic mineral distinguished from all other members of the epidote group of silicates by a relatively high content of rare earths.Also known as bucklandite; cerine; orthite; treanorite.
{ [image] al mid bullet schwa [image] n imacr t }
allantoic acid [BIOCHEMISTRY] C4H8N4O4 A crystalline acid obtained by hydrolysis of allantoin; intermediate product in nucleic acid metabolism.
{ brvbar al mid bullet schwa n brvbar t o macr mid bullet ik [image] as mid bullet schwa d }
allantoin [BIOCHEMISTRY] C4H6N4O3 A crystallizable oxidation product of uric acid found in allantoic and amniotic fluids and in fetal urine.
{ schwa [image] lan mid bullet t schwa [image] w schwa n }
allantoinase [BIOCHEMISTRY] An enzyme, occurring in nonmammalian vertebrates, that catalyzes the hydrolysis of allantoin.
{ schwa [image] lan mid bullet t schwa mid bullet w schwa [image] n a macr s }
allantois [EMBRYOLOGY] A fluid-filled, saclike, extraembryonic membrane lying between the chorion and amnion of reptilian, bird, and mammalian embryos.
{ schwa [image] lan mid bullet t schwa [image] w schwa s }
allantoxanic acid [BIOCHEMISTRY] C4H3N3O4 An acid formed by oxidation of uric acid or allantoin.
{ [image] a [image] lan [image] täk [image] san mid bullet ik [image] as mid bullet schwa d }
allanturic acid [BIOCHEMISTRY] C3H4N2O3 An acid formed principally by the oxidation of allantoin.
{ brvbar al mid bullet schwa n brvbar tür mid bullet ik [image] as mid bullet schwa d }
Allard's law [OPTICS] A mathematical formula defining the relationship between the intensity of a light, atmospheric conditions, and the amount of light received at any given distance.
{ [image] al mid bullet schwa rdz [image] l [image] }
all-around traverse [ORDNANCE] A turn in a complete circle in a horizontal plane; a weapon has this capability when it can be turned 360° by its traversing mechanism.
{ brvbar [image] l schwa brvbar ra udot nd tr schwa [image] v schwa rs }
all-burnt time [AEROSPACE ENGINEERING] The point in time at which a rocket has consumed its propellants.
{ brvbar [image] l brvbar b schwa rnt [image] t imacr m }
all-burnt velocity See burnout velocity
{ brvbar [image] l brvbar b schwa rnt v schwa [image] läs mid bullet schwa d mid bullet [image] }
all-channel tuning [COMMUNICATIONS] The ability of a television set to receive ultra-high-frequency as well as very-high-frequency channels.
{ [image] [image] l [image] chan mid bullet schwa l [image] tün mid bullet i engi }
allcharite [MINERALOGY] A lead gray mineral, supposed to be a lead arsenic sulfide and known only crystallographically as orthorhombic crystals.
{ [image] [image] l mid bullet k schwa [image] r imacr t }
all-diffused monolithic integrated circuit [ELECTRONICS] Microcircuit consisting of a silicon substrate into which all of the circuit parts (both active and passive elements) are fabricated by diffusion and related processes.
{ brvbar [image] l d schwa brvbar fyüzd [image] män mid bullet schwa [image] lith mid bullet ik [image] in mid bullet t schwa [image] gr a macr d mid bullet schwa d [image] s schwa r mid bullet k schwa t }
Alleculidae [INVERTEBRATE ZOOLOGY] The comb claw beetles, a family of mostly tropical coleopteran insects in the superfamily Tenebrionoidea.
{ [image] [image] l mid bullet schwa [image] kyü mid bullet l schwa [image] d [image] }
Allee's principle [GENETICS] The concept of an intermediate optimal population density by which groups of organisms often flourish best if neither too few nor too many individuals are present.
{ a [image] l [image] z [image] prin mid bullet s schwa mid bullet b schwa l }
allège [BUILDING CONSTRUCTION] A part of a wall which is thinner than the rest, especially the spandrel under a window.
{ a [image] lezh }
alleghanyite [MINERALOGY] Mn5(SiO4)2(OH)2 A pink mineral consisting of basic manganese silicate.
{ brvbar al mid bullet schwa brvbar g a macr mid bullet n [image] [image] imacr t }
Alleghenian [GEOLOGY] Lower Middle Pennsylvanian geologic time.
{ brvbar al mid bullet schwa brvbar g a macr n mid bullet [image] mid bullet schwa n }
Alleghenian life zone [ECOLOGY] A biome that includes the eastern mixed coniferous and deciduous forests of New England.
{ brvbar al mid bullet schwa brvbar g a macr n mid bullet [image] mid bullet schwa n [image] l imacr f [image] z o macr n }
Alleghenian orogeny [GEOLOGY] Pennsylvanian and Early Permian orogenic episode which deformed the rocks of the Appalachian Valley and the Ridge and Plateau provinces.
{ brvbar al mid bullet schwa brvbar g a macr n mid bullet [image] mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
allele [GENETICS] One of a pair of genes, or of multiple forms of a gene, located at the same locus of homologous chromosomes.Also known as allelomorph.
{ schwa [image] l [image] l }
allele frequency [GENETICS] The proportion of a particular allele in a population. Also known as gene frequency.
{ schwa [image] l [image] l brvbar fr [image] mid bullet kw schwa n mid bullet s [image] }
allelic mutant [GENETICS] A cell or organism with characters different from those of the parent due to alterations of one or more alleles.
{ schwa brvbar l [image] l mid bullet ik brvbar myüt mid bullet schwa nt }
allelochemic [PHYSIOLOGY] Pertaining to a semiochemical that acts as an interspecific agent of communication.
{ schwa brvbar l [image] mid bullet l o macr brvbar kem mid bullet ik }
allelochemistry [CHEMISTRY] The science of compounds synthesized by one organism that stimulate or inhibit other organisms.
{ schwa brvbar l [image] mid bullet l o macr brvbar kem mid bullet schwa mid bullet str [image] }
allelomimetic behavior [PSYCHOLOGY] Behavior in social animals in which each animal does the same thing as those nearby.
{ schwa brvbar l [image] mid bullet l o macr mid bullet m schwa brvbar med mid bullet ik bi [image] h a macr v mid bullet y schwa r }
allelomorph See allele
{ schwa [image] l [image] mid bullet l schwa [image] m [image] rf }
allelopathy [PLASMA PHYSICS] The harmful effect of one plant or microorganism on another owing to the release of secondary metabolic products into the environment.
{ [image] a mid bullet l schwa [image] läp mid bullet schwa mid bullet th [image] }
allelotoxin [PLASMA PHYSICS] A toxic compound released in an allelopathic process.
{ schwa brvbar l [image] mid bullet l o macr brvbar täk mid bullet s schwa n }
allelotropism [BIOLOGY] A mutual attraction between two cells or organisms.
{ schwa brvbar l [image] mid bullet l o macr brvbar trä [image] piz mid bullet schwa m }
allemontite [MINERALOGY] AsSb Rhombohedric, gray or reddish, native antimony aresenide occurring in reniform masses.Also known as arsenical antimony.
{ [image] al mid bullet schwa [image] män [image] t imacr t }
Allen-Doisy unit [BIOLOGY] A unit for the standardization of estrogens.
{ brvbar al mid bullet schwa n brvbar d [image] iz mid bullet [image] [image] yü mid bullet n schwa t }
allene [ORGANIC CHEMISTRY] C3H4 An unsaturated aliphatic hydrocarbon with two double bonds.Also known as propadiene.
{ [image] a [image] l [image] n }
Allen red metal [METALLURGY] An alloy of copper and lead containing 50% lead and a small quantity of sulfur to hold the lead in solution.
{ brvbar al mid bullet schwa n brvbar red [image] med mid bullet schwa l }
Allen screw [DESIGN ENGINEERING] A screw or bolt which has an axial hexagonal socket in its head.
{ [image] al mid bullet schwa n [image] skrü }
Allen's rule [VERTEBRATE ZOOLOGY] The generalization that the protruding parts of a warm-blooded animal's body, such as the tail, ears, and limbs, are shorter in animals from cold parts of the species range than from warm parts.
{ [image] al mid bullet schwa nz [image] rül }
Allen wrench [DESIGN ENGINEERING] A wrench made from a straight or bent hexagonal rod, used to turn an Allen screw.
{ [image] al mid bullet schwa n [image] rench }
allergen [IMMUNOLOGY] Any antigen, such as pollen, a drug, or food, that induces an allergic state in humans or animals.
{ [image] al mid bullet schwa r [image] jen }
allergic arteritis [MEDICINE] Inflammation of the arterial walls resulting from an allergic state.
{ schwa [image] l schwa rj mid bullet ik [image] är mid bullet t schwa [image] r imacr d mid bullet schwa s }
allergic dermatitis [MEDICINE] Inflammation of the skin following contact of an allergen with sensitized tissue.
{ schwa [image] l schwa rj mid bullet ik [image] d schwa r mid bullet m schwa [image] t imacr d mid bullet schwa s }
allergic granulomatosis [MEDICINE] A form of pulmonary vasculitis, frequently associated with asthma.
{ schwa brvbar l schwa r mid bullet jik brvbar gran mid bullet y schwa mid bullet l o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
allergic reaction See allergy
{ schwa [image] l schwa rj mid bullet ik r [image] [image] ak mid bullet sh schwa n }
allergic rhinitis See hay fever
{ schwa [image] l schwa rj mid bullet ik r imacr [image] n imacr d mid bullet schwa s }
allergic vasculitis syndrome [MEDICINE] A skin disease, possibly immunologic, characterized by ulcers which result from destructive inflammation of underlying blood vessels.
{ schwa [image] l schwa rj mid bullet ik vas mid bullet kyü [image] l imacr d mid bullet schwa s [image] sin [image] dr o macr m }
allergy [MEDICINE] A type of antigen-antibody reaction marked by an exaggerated physiologic response to a substance that causes no symptoms in nonsensitive individuals.Also known as allergic reaction.
{ [image] al mid bullet schwa r mid bullet j [image] }
Allerod oscillation [CLIMATOLOGY] A temporary increase in temperature during the closing stages of the Pleistocene ice age, dated in Europe about 9850-8850 B.C.
{ [image] al mid bullet schwa [image] räd [image] äs mid bullet schwa [image] l a macr mid bullet sh schwa n }
allethrin [ORGANIC CHEMISTRY] An insecticide, a synthetic pyrethroid, more effective than pyrethrin.
{ [image] al mid bullet schwa mid bullet thr schwa n }
allevardite See rectorite
{ [image] al mid bullet schwa [image] vär [image] d imacr t }
alliaceous [SCIENCE AND TECHNOLOGY] Having a garlic- or onionlike smell.
{ brvbar al mid bullet [image] brvbar a macr mid bullet sh schwa s }
alliance [SYSTEMATICS] A group of related families ranking between an order and a class.
{ schwa [image] l imacr mid bullet schwa ns }
allicin [MATERIALS] An oily liquid extracted from garlic which has a sharp garlic odor; used in medicine as an antibacterial agent.
{ [image] al mid bullet schwa mid bullet s schwa n }
allidochlor [ORGANIC CHEMISTRY] C8H12NOCl An amber liquid having slight solubility in water; used as a preemergence herbicide for vegetable crops, soybeans, sorghum, and ornamentals.
{ schwa [image] lid mid bullet schwa [image] kl [image] r }
alligator [VERTEBRATE ZOOLOGY] Either of two species of archosaurian reptiles in the genus Alligator of the family Alligatoridae.
{ [image] al mid bullet schwa [image] g a macr d mid bullet schwa r }
alligator clip [ELECTRICITY] A long, narrow spring clip with meshing jaws; used with test leads to make temporary connections quickly.Also known as crocodile clip.
{ [image] al mid bullet schwa [image] g a macr d mid bullet schwa r [image] klip }
alligator effect See orange peel
{ [image] al mid bullet schwa [image] g a macr d mid bullet schwa r schwa [image] fekt }
Alligatorinae [VERTEBRATE ZOOLOGY] A subgroup of the crocodilian family Crocodylidae that includes alligators, caimans, Melanosuchus, and Paleosuchus.
{ [image] al mid bullet schwa mid bullet g schwa [image] t [image] r mid bullet schwa [image] n [image] }
alligatoring [MATERIALS] Cracking of a film of paint or varnish, with broad, deep cracks through one or more coats.Also known as crocodiling.
[METALLURGY] 1. A splitting of an end of a rolled steel slab in which the plane of the split is parallel to the rolled surface.Also known as fishmouthing. 2. The roughening of a sheet-metal surface during forming due to the coarse grain of the metal used.
{ [image] al mid bullet schwa [image] g a macr d mid bullet schwa r mid bullet i engi }
alligator pear oil See avocado oil
{ brvbar al mid bullet schwa [image] g a macr d mid bullet schwa r brvbar per [image] [image] il }
alligator shears [ENGINEERING] A cutting tool with a fixed lower blade and a movable upper blade (shearing arm) that moves in an arc around a fulcrum pin; used mainly for shearing applications that do not require great accuracy.
{ [image] al mid bullet schwa [image] g a macr d mid bullet schwa r [image] shirz }
alligator squeezer [METALLURGY] A tool with a fixed upper jaw and a movable lower jaw used to squeeze a ball of iron produced by the paddling process into a bloom or billet.
{ [image] al mid bullet schwa [image] g a macr d mid bullet schwa r [image] skw [image] z mid bullet schwa r }
alligator wrench [DESIGN ENGINEERING] A wrench having fixed jaws forming a V, with teeth on one or both jaws.
{ [image] al mid bullet schwa [image] g a macr d mid bullet schwa r [image] rench }
all-inertial guidance [NAVIGATION] 1. The guidance of a vehicle entirely by use of inertial devices. 2. A self-contained system which can automatically determine the position, velocity, and attitude of a moving vehicle for the purpose of directing its future course.
{ brvbar [image] l schwa brvbar n schwa r mid bullet sh schwa l [image] g imacr d mid bullet schwa ns }
Allium [BOTANY] A genus of bulbous herbs in the family Liliaceae including leeks, onions, and chives.
{ [image] al mid bullet [image] mid bullet schwa m }
allivalite [PETROLOGY] A form of gabbro composed of anorthite and olivine; accessories are augite, apatite, and opaque iron oxides.
{ [image] al mid bullet schwa mid bullet v schwa [image] l imacr t }
allo- [CHEMISTRY] Prefix applied to the stabler form of two isomers.
{ [image] a mid bullet l o macr }
alloantibody [IMMUNOLOGY] Antibody that reacts with an antigen occurring in a genetically different member of the same species.
{ brvbar a mid bullet l o macr brvbar ant mid bullet i [image] bäd mid bullet [image] }
alloantigen See isoantigen
{ brvbar a mid bullet l o macr brvbar ant mid bullet i mid bullet j schwa n }
allobar [NUCLEAR PHYSICS] A form of an element differing in its atomic weight from the naturally occurring form and hence being of different isotopic composition.
[PHYSICS] A barometric pressure change.
{ [image] a mid bullet lo [image] bär }
allocate [COMPUTER SCIENCE] To place a portion of a computer memory or a peripheral unit under control of a computer program, through the action of an operator, program instruction, or executive program.
[INDUSTRIAL ENGINEERING] To assign a portion of a resource to an activity.
{ [image] a mid bullet l o macr [image] k a macr t }
allocation [PETROLEUM ENGINEERING] The amount of oil or gas distributed from a well per unit time.
{ [image] al mid bullet schwa [image] k a macr mid bullet sh schwa n }
allocheiria [MEDICINE] A form of allachesthesia in which the tactile sensation is experienced on the side opposite the one to which the stimulus was applied; seen in tabes dorsalis and other conditions.
{ [image] a mid bullet l o macr [image] k imacr mid bullet r [image] mid bullet schwa }
allochem [GEOLOGY] Sediment formed by chemical or biochemical precipitation within a depositional basin; includes intraclasts, oolites, fossils, and pellets.
{ [image] a mid bullet l o macr [image] kem }
allochemical metamorphism [PETROLOGY] Metamorphism accompanied by addition or removal of material so that the bulk chemical composition of the rock is changed.
{ [image] a mid bullet l o macr [image] kem mid bullet schwa mid bullet k schwa l [image] med mid bullet schwa [image] m [image] r [image] fiz mid bullet schwa m }
allochetite [PETROLOGY] A porphyritic igneous rock composed of phenocrysts of labradorite, orthoclase, titanaugite, nepheline, magnetite, and apatite in a groundmass of augite, biotite, magnetite, hornblende, nepheline, and orthoclase.
{ [image] a mid bullet l schwa [image] ked [image] imacr t }
allochoric [BOTANY] Describing a species that inhabits two or more closely related communities, such as forest and grassland, in the same region.
{ [image] a mid bullet l schwa [image] k [image] r mid bullet ik }
allochromatic crystal [CRYSTALLOGRAPHY] A crystal having photoconductive properties due to the presence of small particles within it.
{ [image] a mid bullet l schwa mid bullet kr schwa [image] mad mid bullet ik [image] kris mid bullet t schwa l }
allochromy [PHYSICS] Emission of electromagnetic radiation that results from incident radiation at a different wavelength, as occurs in fluorescence or the Raman effect.
{ brvbar a mid bullet l schwa brvbar kr o macr m mid bullet [image] }
allochthon [GEOLOGY] A rock that was transported a great distance from its original deposition by some tectonic process, generally related to overthrusting, recumbent folding, or gravity sliding.
{ schwa läk mid bullet th schwa n }
allochthonous [ECOLOGY] Pertaining to organisms or organic sediments in a given ecosystem that originated in another system.
[PETROLOGY] Of rocks whose primary constituents have not been formed in situ.
{ schwa läk mid bullet th schwa mid bullet n schwa s }
allochthonous coal [GEOLOGY] A type of coal arising from accumulations of plant debris moved from their place of growth and deposited elsewhere.
{ schwa läk mid bullet th schwa mid bullet n schwa s k o macr l }
allochthonous stream [HYDROLOGY] A stream flowing in a channel that it did not form.
{ schwa läk mid bullet th schwa mid bullet n schwa s str m }
Alloeocoela [INVERTEBRATE ZOOLOGY] An order of platyhelminthic worms of the class Turbellaria distinguished by a simple pharynx and a diverticulated intestine.
{ schwa l mid bullet schwa s l mid bullet schwa }
allogene [GEOLOGY] A mineral or rock that has been moved to the site of deposition.Also known as allothigene; allothogene.
{ a mid bullet l schwa j n }
allogeneic [IMMUNOLOGY] Referring to a transplant made to a different genotype within the same species.Also spelled allogenic.
{ brvbar al mid bullet schwa mid bullet j schwa brvbar n mid bullet ik }
allogeneic graft See allograft
{ brvbar al mid bullet schwa mid bullet j schwa brvbar n mid bullet ik graft }
allogenic [ECOLOGY] Caused by external factors, as in reference to the change in habitat of a natural community resulting from drought.
[GEOLOGY] See allothogenic
[IMMUNOLOGY] See allogeneic
{ brvbar a mid bullet l schwa brvbar jen mid bullet ik }
allograft [BIOLOGY] Graft from a donor transplanted to a genetically dissimilar recipient of the same species.Also known as allogeneic graft.
{ a mid bullet l o macr graft }
Allogromiidae [INVERTEBRATE ZOOLOGY] A little-known family of protozoans in the order Foraminiferida; adults are characterized by a chitinous test.
{ a mid bullet l schwa mid bullet gr schwa m imacr mid bullet schwa d }
Allogromiina [INVERTEBRATE ZOOLOGY] A suborder of marine and fresh-water protozoans in the order Foraminiferida characterized by an organic test of protein and acid mucopolysaccharide.
{ a mid bullet l schwa mid bullet gr schwa m imacr mid bullet schwa mid bullet n schwa }
allogyric birefringence [OPTICS] The phenomenon in active optical media whereby circularly polarized light is transmitted unchanged but the velocity of right-handed circularly polarized light is different from that of left-handed.
{ a mid bullet l o macr j imacr mid bullet rik b imacr mid bullet ri frin mid bullet j schwa ns }
Alloionematoidea [INVERTEBRATE ZOOLOGY] A superfamily of parasitic nematodes belonging to the order Rhabditida, having either no lips or six small amalgamated lips, and a rhabditiform esophagus with a weakly developed valve in the posterior bulb.
{ schwa l i mid bullet o macr nem mid bullet schwa t id mid bullet mid bullet schwa }
allomerism [CRYSTALLOGRAPHY] A constancy in crystal form in spite of a variation in chemical composition.
{ schwa läm mid bullet schwa riz mid bullet schwa m }
allometry [BIOLOGY] 1. The quantitative relation between a part and the whole or another part as the organism increases in size.Also known as heterauxesis; heterogony. 2. The quantitative relation between the size of a part and the whole or another part, in a series of related organisms that differ in size.
[MATHEMATICS] A relation between two variables x and y that can be written in the form y = axn, where a and n are constants.
{ schwa läm mid bullet schwa mid bullet tr }
allomone [PHYSIOLOGY] A chemical produced by an organism which induces in a member of another species a behavioral or physiological reaction favorable to the emitter; may be mutualistic or antagonistic.
{ a mid bullet l schwa m o macr n }
allomorphism See paramorphism
{ a mid bullet l schwa m r fiz mid bullet schwa m }
allomorphite [MINERALOGY] A mineral consisting of barite that is pseudomorphous after anhydrite.
{ a mid bullet l schwa m r f imacr t }
allomorphosis [EVOLUTION] Allometry in phylogenetic development.
{ brvbar al mid bullet o macr mid bullet m r f o macr mid bullet s schwa s }
Allomyces [MYCOLOGY] A genus of aquatic phycomycetous fungi in the order Blastocladiales characterized by basal rhizoids, terminal hyphae, and zoospores with a single posterior flagellum.
{ a mid bullet l o macr m imacr s z }
alloparapatric speciation [EVOLUTION] A mode of gradual speciation in which new species originate through populations that are initially allopatric but eventually become parapatric before effective reproductive isolation has evolved.
{ brvbar al mid bullet schwa pa mid bullet r schwa brvbar pa mid bullet trik sp mid bullet s a macr mid bullet sh schwa n }
allopathy [MEDICINE] A system of medicine that employs remedies whose effects are unlike those of the disease, in contrast to homeopathy.
{ schwa läp mid bullet schwa mid bullet th }
allopatric [ECOLOGY] Referring to populations or species that occupy naturally exclusive, but usually adjacent, geographical areas.
{ brvbar a mid bullet l o macr brvbar pa mid bullet trik }
allopatric speciation [ECOLOGY] Differentiation of populations in geographical isolation to the point where they are recognized as separate species.
{ brvbar al mid bullet o macr brvbar pa mid bullet trik sp mid bullet s a macr mid bullet sh schwa n }
allopelagic [ECOLOGY] Relating to organisms living at various depths in the sea in response to influences other than temperature.
{ brvbar a mid bullet l o macr mid bullet p schwa laj mid bullet ik }
allophane [GEOLOGY] Al2O3 mid bullet SiO2 mid bullet nH2O A clay mineral composed of hydrated aluminosilicate gel of variable composition; P2O5 may be present in appreciable quantity.
{ a mid bullet l schwa f a macr n }
allophene [GENETICS] A mutant phenotype that can revert to a normal phenotype if it is transplanted to a wild-type host.
{ al mid bullet schwa f n }
allophore [HISTOLOGY] A chromatophore which contains a red pigment that is soluble in alcohol; found in the skin of fishes, amphibians, and reptiles.
{ a mid bullet l o macr f r }
alloploid See allopolyploid
{ al mid bullet schwa pl id }
allopolyploid [GENETICS] An organism or strain arising from a combination of genetically distinct chromosome sets from two diploid organisms. Also known as alloploid.
{ a mid bullet l schwa päl mid bullet schwa pl id }
allopregnancy [IMMUNOLOGY] A pregnancy in which the male partner is allogeneic with respect to the female.
{ brvbar al mid bullet o macr preg mid bullet n schwa n mid bullet s }
allopurinol [PHARMACOLOGY] C5H4ON4 The compound 4-hydroxypyrazolo- 3,4-d-pyrimidine; inhibits xanthine oxidase, an enzyme required for uric acid formation.
{ a mid bullet l schwa pyür mid bullet schwa n l }
all-or-none law [PHYSIOLOGY] The principle that transmission of a nerve impulse is either at full strength or not at all.
{ brvbar l schwa r brvbar n schwa n l }
allosome [GENETICS] 1. Sex chromosome. 2. Any atypical chromosome.
{ a mid bullet l o macr s o macr m }
allosteric effector [BIOCHEMISTRY] A small molecule that reacts either with a nonbinding site of an enzyme molecule, or with a protein molecule, and causes a change in the function of the molecule. Also known as allosteric modulator.
{ brvbar a mid bullet l schwa brvbar stir mid bullet ik schwa fek mid bullet t schwa r }
allosteric enzyme [BIOCHEMISTRY] Any of the regulatory bacterial enzymes, such as those involved in end-product inhibition.
{ brvbar a mid bullet l schwa brvbar stir mid bullet ik en z imacr m }
allosteric modulator See allosteric effector
{ brvbar a mid bullet l schwa brvbar stir mid bullet ik mäd mid bullet y schwa l a macr d mid bullet schwa r }
allosteric site [BIOCHEMISTRY] The inactive (or less active) region of an enzyme molecule.
{ brvbar a mid bullet l schwa brvbar ster mid bullet ik s imacr t }
allosteric transition [BIOCHEMISTRY] A reversible exchange of one base pair for another on a protein molecule that alters the properties of the active site and changes the biological activity of the protein.
{ brvbar a mid bullet l schwa brvbar stir mid bullet ik tranz ish mid bullet schwa n }
allostery [BIOCHEMISTRY] The property of an enzyme able to shift reversibly between an active and an inactive configuration.
{ a mid bullet l o macr stir mid bullet }
allotetraploid See amphidiploid
{ a mid bullet l o macr te mid bullet tr schwa pl id }
Allotheria [PALEONTOLOGY] A subclass of Mammalia that appeared in the Upper Jurassic and became extinct in the Cenozoic.
{ a mid bullet l o macr thir mid bullet mid bullet schwa }
allothigene See allogene
{ schwa läth mid bullet schwa j n }
allothimorph [GEOLOGY] A metamorphic rock constituent which retains its original crystal outlines in the new rock.
{ schwa läth mid bullet schwa m rf }
allothogene See allogene
{ schwa läth mid bullet schwa j n }
allothogenic [GEOLOGY] Formed from preexisting rocks which have been transported from another location.Also known as allogenic.
{ schwa brvbar läth mid bullet schwa brvbar jen mid bullet ik }
allotrioblast See xenoblast
{ a mid bullet l schwa tr mid bullet schwa blast }
Allotriognathi [VERTEBRATE ZOOLOGY] An equivalent name for the Lampridiformes.
{ schwa lä mid bullet tr äg mid bullet n schwa th imacr }
allotriomorphic [MINERALOGY] Of minerals in igneous rock not bounded by their own crystal faces but having their outlines impressed on them by the adjacent minerals.Also known as anhedral; xenomorphic.
{ schwa brvbar lä mid bullet tr mid bullet schwa brvbar m r mid bullet fik }
allotriomorphism See allotropy
{ schwa brvbar lä mid bullet tr mid bullet schwa brvbar mor fiz mid bullet schwa m }
allotrope [CHEMISTRY] A form of an element showing allotropy.
{ a mid bullet l schwa tr o macr p }
allotropism See allotropy
{ a mid bullet l schwa trä piz mid bullet schwa m }
allotropy [CHEMISTRY] The assumption by an element of two or more different forms or structures which are most frequently stable in different temperature ranges, such as different crystalline forms of carbon as charcoal, graphite, or diamond.Also known as allotriomorphism; allotropism.
{ schwa lä mid bullet tr schwa mid bullet p }
allotter [COMMUNICATIONS] A telephone term referring to a distributor, associated with the finder control group relay assembly, which allots an idle line-finder in preparation for an additional call.
{ schwa läd mid bullet schwa r }
allotter relay [COMMUNICATIONS] A telephone term referring to a relay of the line-finder circuit whose function is to preallot an idle line-finder to the next incoming call from the line, and to guard relays.
{ schwa läd mid bullet schwa r r l a macr }
allotype [SYSTEMATICS] A paratype of the opposite sex to the holotype.
{ a mid bullet l schwa t imacr p }
allowable bearing value [CIVIL ENGINEERING] The maximum permissible pressure on foundation soil that provides adequate safety against rupture of the soil mass or movement of the foundation of such magnitude as to impair the structure imposing the pressure. Also known as allowable soil pressure.
{ schwa la udot mid bullet schwa mid bullet b schwa l ber mid bullet i engi val mid bullet yü }
allowable load [MECHANICS] The maximum force that may be safely applied to a solid, or is permitted by applicable regulators.
{ schwa la udot mid bullet schwa mid bullet b schwa l l o macr d }
allowable oil [PETROLEUM ENGINEERING] The oil an operator is permitted by law to remove from a well in one day.
{ schwa la udot mid bullet schwa mid bullet b schwa l oil }
allowable soil pressure See allowable bearing value
{ schwa la udot mid bullet schwa mid bullet b schwa l s il presh mid bullet schwa r }
allowable stress [MECHANICS] The maximum force per unit area that may be safely applied to a solid.
{ schwa la udot mid bullet schwa mid bullet b schwa l stres }
allowance [DESIGN ENGINEERING] An intentional difference in sizes of two mating parts, allowing clearance usually for a film of oil, for running or sliding fits.
{ schwa la udot mid bullet schwa ns }
allowed energy bands [SOLID-STATE PHYSICS] The restricted regions of possible electron energy levels in a solid.
{ schwa la udot d en mid bullet schwa r mid bullet j banz }
allowed hours See standard hour
{ schwa la udot d a udot mid bullet schwa rz }
allowed time [INDUSTRIAL ENGINEERING] Amount of time allowed each employee for personal needs during a work cycle.
{ schwa la udot d t imacr m }
allowed transition [QUANTUM MECHANICS] A transition between two states which is permitted by the selection rules and which con- sequently has a relatively high priority.
{ schwa la udot d tranz ish mid bullet schwa n }
alloxan [BIOCHEMISTRY] C4H2N2O4 Crystalline oxidation product of uric acid; induces diabetes experimentally by selective destruction of pancreatic beta cells.Also known as mesoxyalyurea.
{ schwa läk mid bullet s schwa n }
alloy [MATERIALS] A composite plastic produced by blending and melting together different polymers.
[METALLURGY] A metal product containing two or more elements as a solid solution, as an intermetallic compound, or as a mixture of metallic phases.
{ a l i }
Alloy 750 [METALLURGY] A bearing alloy, containing 6.5% tin, 2.5% silicon, 1% copper, 0.5% nickel, and the remainder aluminum; used for automobile engine bearings.
{ a l i sev mid bullet schwa n fif mid bullet t }
alloy adhesive [MATERIALS] An adhesive compounded from resins of two or more differential chemical classes, such as thermosetting and elastomeric, in order to combine performance characteristics.
{ a l i ad h mid bullet ziv }
alloying [METALLURGY] The addition of a metal or alloy to another metal or alloy.
{ schwa l i mid bullet i engi }
alloy junction [ELECTRONICS] A junction produced by alloying one or more impurity metals to a semiconductor to form a p or n region, depending on the impurity used.Also known as fused junction.
{ a l i j schwa engi k mid bullet sh schwa n }
alloy-junction diode [ELECTRONICS] A junction diode made by placing a pill of doped alloying material on a semiconductor material and heating until the molten alloy melts a portion of the semiconductor, resulting in a pn junction when the dissolved semiconductor recrystallizes.Also known as fused-junction diode.
{ a l i brvbar j schwa engi k mid bullet sh schwa n d imacr o macr d }
alloy-junction transistor [ELECTRONICS] A junction transistor made by placing pellets of a p-type impurity such as indium above and below an n-type wafer of germanium, then heating until the impurity alloys with the germanium to give a pnp transistor.Also known as fused- junction transistor.
{ a l i brvbar j schwa engi k mid bullet sh schwa n tranz is mid bullet t schwa r }
alloy nuclear fuel [NUCLEONICS] A material used in nuclear reactors that is an alloy of a fissionable substance and a nonfissionable metal or metals.
{ a l i nü mid bullet kl mid bullet schwa r fyül }
alloy plating [METALLURGY] The codeposition of two or more metals on an electrode by electrolysis.
{ a l i pl a macr t mid bullet i engi }
alloy steel [METALLURGY] A steel whose distinctive properties are due to the presence of one or more elements other than carbon.
{ brvbar a l i brvbar st l }
allozygote [GENETICS] An individual that is homozygous at a given locus with the two homologous genes being of independent origin.
{ al mid bullet schwa z imacr g o macr t }
allozyme [GENETICS] One of two or more forms of an enzyme that are specified by allelic genes.
{ al mid bullet schwa z imacr m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

all-pass network [ELECTRONICS] A network designed to introduce a phase shift in a signal without introducing an appreciable reduction in energy of the signal at any frequency.
{ brvbar [image] l brvbar pas [image] net [image] w schwa rk }
all-purpose computer [COMPUTER SCIENCE] A computer combining the specific capabilities of a general-purpose computer and a special-purpose, scientific or business computer.
{ brvbar [image] l brvbar p schwa r mid bullet p schwa s k schwa m [image] pyüd mid bullet schwa r }
all-sky camera [OPTICS] A camera directed vertically downward toward a horizontal convex mirror so as to photograph the entire sky simultaneously.
{ [image] [image] l [image] sk imacr [image] kam mid bullet r schwa }
allspice [BOTANY] The dried, unripe berries of a small, tropical evergreen tree, Pimenta officinalis, of the myrtle family; yields a pungent, aromatic spice.
{ [image] [image] l [image] sp imacr s }
allspice oil See pimenta oil
{ [image] [image] l [image] sp imacr s [image] [image] il }
all-translational system [CONTROL SYSTEMS] A simple robotic system in which there is no rotation of the robot or its components during movements of the robot's body.
{ brvbar [image] l [image] tranz [image] l a macr mid bullet sh schwa n mid bullet schwa l [image] sis mid bullet t schwa m }
allulose [ORGANIC CHEMISTRY] CH2OHCO(CHOH)3CH2OH A constituent of cane sugar molasses; it is nonfermentable.
{ [image] al mid bullet y schwa [image] l o macr s }
alluvial [GEOLOGY] 1. Of a placer, or its associated valuable mineral, formed by the action of running water. 2. Pertaining to or consisting of alluvium, or deposited by running water.
{ schwa [image] lüv mid bullet [image] mid bullet schwa l }
alluvial cone [GEOLOGY] An alluvial fan with steep slopes formed of loose material washed down the slopes of mountains by ephemeral streams and deposited as a conical mass of low slope at the mouth of a gorge.Also known as cone delta; cone of dejection; cone of detritus; debris cone; dry delta; hemicone; wash.
{ schwa [image] lüv mid bullet [image] mid bullet schwa l [image] k o macr n }
alluvial dam [GEOLOGY] A sedimentary deposit which is built by an overloaded stream and dams its channel; especially characteristic of distributaries on alluvial fans.
{ schwa [image] lüv mid bullet [image] mid bullet schwa l [image] dam }
alluvial deposit See alluvium
{ schwa [image] lüv mid bullet [image] mid bullet schwa l di [image] päz mid bullet schwa t }
alluvial fan [GEOLOGY] A fan-shaped deposit formed by a stream either where it issues from a narrow moutain valley onto a plain or broad valley, or where a tributary stream joins a main stream.
{ schwa [image] lüv mid bullet [image] mid bullet schwa l [image] fan }
alluvial flat [GEOLOGY] A small alluvial plain having a slope of about 5 to 20 feet per mile (1.5 to 6 meters per 1600 meters) and built of fine sandy clay or adobe deposited during flood.
{ schwa [image] lüv mid bullet [image] mid bullet schwa l [image] flat }
alluvial mining [MINING ENGINEERING] The exploitation of alluvial deposits by dredging, hydraulicking, or drift mining.
{ schwa [image] lüv mid bullet [image] mid bullet schwa l [image] m imacr n mid bullet i engi }
alluvial ore deposit [GEOLOGY] A deposit in which the valuable mineral particles have been transported and left by a stream.
{ schwa [image] lüv mid bullet [image] mid bullet schwa l brvbar [image] r di brvbar päz mid bullet schwa t }
alluvial plain [GEOLOGY] A plain formed from the deposition of alluvium usually adjacent to a river that periodically overflows.Also known as aggraded valley plain; river plain; wash plain; waste plain.
{ schwa [image] lüv mid bullet [image] mid bullet schwa l [image] pl a macr n }
alluvial slope [GEOLOGY] A surface of alluvium which slopes down from mountainsides and merges with the plain or broad valley floor.
{ schwa [image] lüv mid bullet [image] mid bullet schwa l [image] sl o macr p }
alluvial soil [GEOLOGY] A soil deposit developed on floodplain and delta deposits.
{ schwa [image] lüv mid bullet [image] mid bullet schwa l [image] s [image] il }
alluvial terrace [GEOLOGY] A terraced embankment of loose material adjacent to the sides of a river valley.Also known as built terrace; drift terrace; fill terrace; stream-built terrace; wave-built platform; wave-built terrace.
{ schwa [image] lüv mid bullet [image] mid bullet schwa l [image] ter mid bullet schwa s }
alluvial valley [GEOLOGY] A valley filled with a stream deposit.
{ schwa [image] lüv mid bullet [image] mid bullet schwa l [image] val mid bullet [image] }
alluviation [GEOLOGY] The deposition of sediment by a river.
{ schwa [image] lüv mid bullet [image] [image] a macr mid bullet sh schwa n }
alluvion See alluvium
{ schwa [image] lüv mid bullet [image] mid bullet schwa n }
alluvium [GEOLOGY] The detrital materials that are eroded, transported, and deposited by streams; an important constituent of shelf deposits.Also known as alluvial deposit; alluvion.
{ schwa [image] lüv mid bullet [image] mid bullet schwa m }
all-wave receiver [ELECTRONICS] A radio receiver capable of being tuned from about 535 kilohertz to at least 20 megahertz; some go above 100 megahertz and thus cover the FM band also.
{ brvbar [image] l brvbar w a macr v ri [image] s [image] mid bullet v schwa r }
all-weather aircraft [AEROSPACE ENGINEERING] Aircraft that are designed or equipped to perform by day or night under any weather conditions.
{ [image] [image] l brvbar weth mid bullet schwa r [image] er [image] kraft }
all-weather airport [CIVIL ENGINEERING] An airport with facilities to permit the landing of qualified aircraft and aircrewmen without regard to operational weather limits.
{ [image] [image] l brvbar weth mid bullet schwa r [image] er [image] p [image] rt }
all-weather fighter [AEROSPACE ENGINEERING] A fighter aircraft equipped with radar and other special devices which enable it to intercept its target in the dark, or in daylight weather conditions that do not permit visual interception; it is usually a multiplace (pilot plus navigator-observer) airplane.
{ [image] [image] l brvbar weth mid bullet schwa r [image] f imacr d mid bullet schwa r }
all-weather landing system [NAVIGATION] An instrument landing system having optimum operational capability in low and zero visibility.
{ [image] [image] l brvbar weth mid bullet schwa r [image] land mid bullet i engi [image] sis mid bullet t schwa m }
all-weld-metal test specimen [METALLURGY] A specimen composed entirely of weld metal used in a weld tension test wherein the axis of the weld from which it is derived is parallel to the axis of the test bar.
{ brvbar [image] l brvbar weld brvbar med mid bullet schwa l [image] test [image] spes mid bullet schwa mid bullet m schwa n }
allyl- [ORGANIC CHEMISTRY] A prefix used in names of compounds whose structure contains an allyl cation.
{ [image] al mid bullet schwa l }
allylacetone [ORGANIC CHEMISTRY] CH2CHCH2CH2COCH3 A colorless liquid, soluble in water and organic solvents; used in pharmaceutical synthesis, perfumes, fungicides, and insecticides.
{ [image] al mid bullet schwa l [image] as mid bullet schwa [image] t o macr n }
allyl alcohol [ORGANIC CHEMISTRY] CH2CHCH2OH Colorless, pungent liquid, boiling at 96°C; soluble in water; made from allyl chloride by hydrolysis.
{ [image] al mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
allylamine [ORGANIC CHEMISTRY] CH2CHCH2NH2 A yellow oil that is miscible with water; boils at 58°C; prepared from mustard oil.
{ brvbar al mid bullet schwa l mid bullet schwa brvbar m [image] n }
allyl bromide [ORGANIC CHEMISTRY] C3H5Br A colorless to light yellow, irritating toxic liquid with a boiling point of 71.3°C; soluble in organic solvents; used in organic synthesis and for the manufacture of synthetic perfumes.
{ [image] al mid bullet schwa l [image] br o macr [image] m imacr d }
allyl cation [ORGANIC CHEMISTRY] A carbonium cation with a structure usually represented as CH2=CH-CH2+; attachment site is the saturated carbon atom.
{ [image] al mid bullet schwa l [image] kat [image] imacr mid bullet schwa n }
allyl chloride [ORGANIC CHEMISTRY] CH2CHCH2Cl A volatile, pungent, toxic, flammable, colorless liquid, boiling at 46°C; insoluble in water; made by chlorination of propylene at high temperatures.
{ [image] al mid bullet schwa l [image] kl [image] r [image] imacr d }
allyl cyanide [ORGANIC CHEMISTRY] C4H5N A liquid with an onionlike odor and a boiling point of 119°C; slightly soluble in water; used as a cross- linking agent in polymerization.
{ [image] al mid bullet schwa l [image] s imacr mid bullet schwa [image] n imacr d }
allylene [ORGANIC CHEMISTRY] CH3C:CH An acetylenic, three-carbon hydrocarbon; a colorless gas boiling at -24°C; soluble in ether. Also known as propyne.
{ [image] al mid bullet schwa [image] l [image] n }
allylic hydrogen [ORGANIC CHEMISTRY] In an organic molecule, a hydrogen attached to a carbon atom that is adjacent to a double bond.
{ schwa [image] lil mid bullet ik [image] h imacr mid bullet dr schwa mid bullet j schwa n }
allylic rearrangement [ORGANIC CHEMISTRY] In a three-carbon molecule, the shifting of a double bond from the 1,2 carbon position to the 2,3 position, with the accompanying migration of an entering substituent or substituent group from the third carbon to the first.
{ schwa [image] lil mid bullet ik r [image] mid bullet schwa [image] r a macr nj mid bullet m schwa nt }
allyl isothiocyanate [ORGANIC CHEMISTRY] CH2CH:CH2NCS A pungent, colorless to pale-yellow liquid; soluble in alcohol, slightly soluble in water; irritating odor; boiling point 152°C; used as a fumigant and as a poison gas. Also known as mustard oil.
{ [image] al mid bullet schwa l brvbar imacr mid bullet s o macr [image] th imacr mid bullet o macr [image] s imacr mid bullet schwa [image] n a macr t }
allyl mercaptan [ORGANIC CHEMISTRY] CH2CHCH2SH A colorless liquid with a boiling point of 67-68°C; soluble in ether and alcohol; used as intermediate in pharmaceutical manufacture.
{ [image] al mid bullet schwa l m schwa r [image] kap [image] tan }
allyl plastic See allyl resin
{ [image] al mid bullet schwa l [image] plas mid bullet tik }
allyl resin [ORGANIC CHEMISTRY] Any of a class of thermosetting synthetic resins derived from esters of allyl alcohol or allyl chloride; used in making cast and laminated products.Also known as allyl plastic.
{ [image] al mid bullet schwa l [image] rez mid bullet schwa n }
allyl sulfide [ORGANIC CHEMISTRY] (CH2CHCH2)2S A colorless liquid with a garliclike odor and a boiling point of 139°C; used in synthetic oil of garlic.
{ [image] al mid bullet schwa l [image] s schwa l [image] f imacr d }
allylthiourea [ORGANIC CHEMISTRY] C3H5NHCSNH2 A white, crystalline solid that melts at 78°C; soluble in water; used as a corrosion inhibitor.
{ [image] al mid bullet schwa l [image] th imacr mid bullet o macr [image] y udot [image] r [image] mid bullet schwa }
allyltrichlorosilane [ORGANIC CHEMISTRY] CH2CHCH2SiCl3 A pungent, colorless liquid with a boiling point of 117.5°C; used as an intermediate for silicones.
{ [image] al mid bullet schwa l [image] tr imacr [image] kl [image] r [image] äs mid bullet schwa [image] l a macr n }
allylurea [ORGANIC CHEMISTRY] C4H8N2O Crystals with a melting point of 85°C; freely soluble in water and alcohol; used to manufacture allylthiourea and other corrosion inhibitors.
{ [image] al mid bullet schwa l mid bullet y udot [image] r [image] mid bullet schwa }
allyxycarb [ORGANIC CHEMISTRY] C16H22N2O2 A yellow, crystalline compound used as an insecticide for fruit orchards, vegetable crops, rice, and citrus.
{ schwa [image] liks mid bullet schwa [image] karb }
alm [ECOLOGY] A meadow in alpine or subalpine mountain regions.
{ älm }
almandine [MINERALOGY] Fe3Al2(SiO4)3 A variety of garnet, deep red to brownish red, found in igneous and metamorphic rocks in many parts of world; used as a gemstone and an abrasive.Also known as almandite.
{ [image] al mid bullet m schwa n [image] d [image] n }
almandite See almandine
{ [image] al mid bullet m schwa n [image] d imacr t }
almendro [MATERIALS] The wood of tonka bean tree species in Panama (Coumarouna panamensis); resistant to marine borers and used as a substitute for greenheart in marine construction.
{ äl [image] men mid bullet dr o macr }
almeriite See natroalunite
{ [image] al mid bullet m schwa [image] r [image] [image] imacr t }
almon [MATERIALS] A type of lauan from the tree Shorea eximia; the wood is fairly strong and hard with a coarse texture.
{ [image] al [image] m o macr n }
almond [BOTANY] Prunus amygdalus. A small deciduous tree of the order Rosales; it produces a drupaceous edible fruit with an ellipsoidal, slightly compressed nutlike seed.
{ [image] ä mid bullet m schwa nd }
almost every [MATHEMATICS] A proposition concerning the points of a measure space is said to be true at almost every point, or to be true almost everywhere, if it is true for every point in the space, with the exception at most of a set of points which form a measurable set of measure zero.
{ brvbar [image] l [image] m o macr st [image] ev mid bullet r [image] }
almost-perfect number [MATHEMATICS] An integer that is 1 greater than the sum of all its factors other than itself.
{ brvbar [image] l [image] m o macr st brvbar p schwa r mid bullet fik [image] n schwa m mid bullet b schwa r }
almost-periodic function [MATHEMATICS] A continuous function f(x) such that for any positive number [image] there is a number M so that for any real number x, any interval of length M contains a nonzero number t such that f(x + t) - f(x) [image].
{ [image] [image] l [image] m o macr st [image] pir mid bullet [image] [image] äd mid bullet ik [image] f schwa engi k mid bullet sh schwa n }
Almquist unit [BIOLOGY] A unit for the standardization of vitamin K.
{ [image] äm [image] kwist [image] yü mid bullet n schwa t }
almucantar See parallel of altitude
{ brvbar al mid bullet myü brvbar kan mid bullet t schwa r }
alnico [METALLURGY] One of a series of ferrous alloys containing aluminum, nickel, and cobalt, valued because of their highly retentive magnetic properties; usually designated with a roman-numeral number, such as alnico VII.Also known as aluminum-nickel-cobalt alloy.
{ [image] al mid bullet ni [image] k o macr }
alnico magnet [ELECTROMAGNETISM] A permanent magnet made of alnico.
{ [image] al mid bullet ni [image] k o macr [image] mag mid bullet n schwa t }
Alnilam [ASTRONOMY] A star in the constellation Orion.
{ al [image] nil mid bullet schwa m }
alnoite [PETROLOGY] A variety of biotite lamprophyres characterized by lepidomelane phenocrysts; it is feldspar-free but contains melitite, perovskite, olivine, and carbonate in the matrix.
{ [image] al mid bullet n schwa [image] wit }
aloe [PHARMACOLOGY] The dried resinous juice extracted from the leaves of the genus Aloe, especially Aloe vulgaris of the West Indies and A. perryi of Africa; used in purgative mixtures.
{ [image] a mid bullet l o macr }
aloe lace [TEXTILES] A fragile lace fabric made from the fibers of an aloe plant.
{ [image] a mid bullet l o macr [image] l a macr s }
aloe wood oil See oriental linaloe
{ [image] a mid bullet l o macr brvbar w udot d [image] [image] il }
aloha [COMMUNICATIONS] A radio-channel random-access technique that depends on positive acknowledgement of correct receipt for error control.
{ schwa [image] l o macr mid bullet schwa }
aloisite [MINERALOGY] A brown to violet mineral consisting of a hydrous subsilicate of calcium, iron, magnesium, and sodium, and occurring in amorphous masses.
{ [image] a mid bullet l schwa wis mid bullet imacr t }
alongshore current See littoral current
{ schwa l engi sh r k schwa r mid bullet schwa nt }
alopecia [MEDICINE] Loss of hair; baldness.
{ a mid bullet l schwa p mid bullet sh schwa }
Alopiidae [VERTEBRATE ZOOLOGY] A family of pelagic isurid elasmobranchs commonly known as thresher sharks because of their long, whiplike tail.
{ al mid bullet schwa p imacr mid bullet schwa d }
alpaca [VERTEBRATE ZOOLOGY] Lama pacos. An artiodactyl of the camel family (Camelidae); economically important for its long, fine wool.
{ al pak mid bullet schwa }
alpage [ECOLOGY] A summer grazing area composed of natural plant pasturage in upland or mountainous regions.
{ al mid bullet p schwa j }
alpenglow [METEOROLOGY] A reappearance of sunset colors on a mountain summit after the original mountain colors have faded into shadow; also, a similar phenomenon preceding the regular coloration at sunrise.
{ al mid bullet p schwa n gl o macr }
alpestrine [ECOLOGY] Referring to organisms that live at high elevation but below the timberline. Also known as subalpine.
{ al pes mid bullet tr schwa n }
alpha [ELECTRONICS] The ratio between the change in collector current and the change in emitter current of a transistor.
[SCIENCE AND TECHNOLOGY] The first letter in the Greek alphabet: , A.
{ al mid bullet f schwa }
alpha-adrenergic receptor See alpha receptor
{ brvbar al mid bullet f schwa ad mid bullet r schwa brvbar n schwa r mid bullet jik ri sep mid bullet t schwa r }
alphabet [SCIENCE AND TECHNOLOGY] Any ordered set of unique graphics called characters, such as the 26 letters of the Roman alphabet.
{ al mid bullet f schwa bet }
alphabetic character [COMPUTER SCIENCE] A letter or other symbol used to form data, other than a digit.
{ brvbar al mid bullet f schwa brvbar bed mid bullet ik kar mid bullet ik mid bullet t schwa r }
alphabetic coding [COMPUTER SCIENCE] 1. Abbreviation of words for computer input. 2. A system of coding with a number system of base 26, the letters of the alphabet being used instead of the cardinal numbers.
{ brvbar al mid bullet f schwa brvbar bed mid bullet ik k o macr d mid bullet i engi }
alphabetic shift [COMPUTER SCIENCE] The status of a card punch when the program control is off (star wheels are raised).
{ brvbar al mid bullet f schwa brvbar bed mid bullet ik shift }
alphabetic string See character string
{ brvbar al mid bullet f schwa brvbar bed mid bullet ik stri engi }
alphabet length [GRAPHIC ARTS] The measure in points of a complete lowercase alphabet in a specified typeface and size that is used to determine the average number of characters per pica.
{ al mid bullet f schwa mid bullet bet le engi kth }
alpha brass [METALLURGY] An alloy of copper and zinc containing up to 36% zinc dissolved, rather than chemically combined, with the copper; ductile, easily cold-worked, and corrosion resistant; used for hot-water pipes.
{ al mid bullet f schwa bras }
alpha cell [HISTOLOGY] Any of the acidophilic chromophiles in the anterior lobe of the adenohypophysis.
{ al mid bullet f schwa sel }
alpha cellulose [ORGANIC CHEMISTRY] A highly refined, insoluble cellulose from which sugars, pectin, and other soluble materials have been removed.Also known as chemical cellulose.
{ al mid bullet f schwa sel mid bullet y schwa l o macr s }
Alpha Centauri [ASTRONOMY] A double star, the brightest in the constellation Centaurus; apart from the sun, it is the nearest bright star to earth, about 4.3 light-years away; spectral classification G2.Also known as Rigil Kent.
{ brvbar al mid bullet f schwa sen t mid bullet r }
alpha cross section [NUCLEONICS] Total cross section for interaction with -particles.
{ al mid bullet f schwa kr s sek mid bullet sh schwa n }
alpha cutoff frequency [ELECTRONICS] The frequency at the high end of a transistor's range at which current amplification drops 3 decibels below its low- frequency value.
{ al mid bullet f schwa k schwa d f fr mid bullet kw schwa n mid bullet s }
alpha decay [NUCLEAR PHYSICS] A radioactive transformation in which an alpha particle is emitted by a nuclide.
{ al mid bullet f schwa di k a macr }
alpha emission [NUCLEAR PHYSICS] Ejection of alpha particles from the atom's nucleus.
{ al mid bullet f schwa i mish mid bullet schwa n }
alpha fetoprotein [IMMUNOLOGY] A serum protein that has become associated with the detection of certain types of cancer and fetal abnormalities. Abbreviated AFP.
{ al mid bullet f schwa brvbar f d mid bullet o macr pr o macr t n }
alphageometric technique See alphamosaic technique
{ brvbar al mid bullet f schwa j mid bullet schwa me mid bullet trik tek n k }
alpha globulin [BIOCHEMISTRY] A heterogeneous fraction of serum globulins containing the proteins of greatest electrophoretic mobility.
{ al mid bullet f schwa gläb mid bullet y schwa mid bullet l schwa n }
alpha gypsum [MATERIALS] A specially processed gypsum having low consistency and high compressive strength, often exceeding 5000 pounds per square inch (34.5 megapascals).
{ al mid bullet f schwa jip mid bullet s schwa m }
alpha helix [MOLECULAR BIOLOGY] A spatial configuration of the polypeptide chains of proteins in which the chain assumes a helical form, 0.54 nanometer in pitch, 3.6 amino acids per turn, presenting the appearance of a hollow cylinder with radiating side groups.
{ al mid bullet f schwa h mid bullet liks }
alpha hemolysis [MICROBIOLOGY] Partial hemolysis of red blood cells with green discoloration in a blood agar medium by certain hemolytic streptococci.
{ al mid bullet f schwa hi mäl mid bullet schwa mid bullet s schwa s }
alpha iron [METALLURGY] Iron with a body-centered cubic structure which is stable below 1670°F (910°C).
{ al mid bullet f schwa imacr mid bullet schwa rn }
alpha irradiation [NUCLEONICS] Subjection of a substance to a flux of alpha particles.
{ al mid bullet f schwa ir a macr d mid bullet a macr mid bullet sh schwa n }
alphameric characters See alphanumeric characters
{ brvbar al mid bullet f schwa brvbar mer mid bullet ik kar mid bullet ik mid bullet t schwa rz }
alphameric typebar [COMPUTER SCIENCE] A metal bar containing the alphabet, the ten numerical characters, and the ampersand, in use in electromechanical accounting machines.
{ brvbar al mid bullet f schwa brvbar mer mid bullet ik t imacr p bär }
alphamosaic technique [COMPUTER SCIENCE] In computer graphics, a technique for displaying very-low-resolution images by constructing them from a set of elementary graphics characters.Also known as alphageometric technique.
{ brvbar al mid bullet f schwa mid bullet m o macr z a macr mid bullet ik tek n k }
alphanumeric characters [COMPUTER SCIENCE] All characters used by a computer, including letters, numerals, punctuation marks, and such signs as $, @, and #.Also known as alphameric characters.
{ brvbar al mid bullet f schwa mid bullet nü brvbar mer mid bullet ik kar mid bullet ik mid bullet t schwa rz }
alphanumeric display device [ELECTRONICS] A device which visibly represents alphanumeric output information from some signal source.
{ brvbar al mid bullet f schwa mid bullet nü brvbar mer mid bullet ik dis pl a macr di v imacr s }
alphanumeric grid See atlas grid
{ brvbar al mid bullet f schwa mid bullet nü brvbar mer mid bullet ik grid }
alphanumeric instruction [COMPUTER SCIENCE] The name given to instructions which can be read equally well with alphabetic or numeric kinds of fields of data.
{ brvbar al mid bullet f schwa mid bullet nü brvbar mer mid bullet ik in str schwa k mid bullet sh schwa n }
alphanumeric pager [COMMUNICATIONS] A receiver in a radio paging system that contains a liquid-crystal display which can display text or numeric messages transmitted from a computer keyboard and modem.
{ brvbar al mid bullet f schwa mid bullet nü brvbar mer mid bullet ik p a macr mid bullet j schwa r }
alphanumeric reader [ELECTRONICS] A device capable of reading alphabetic, numeric, and special characters and punctuation marks.
{ brvbar al mid bullet f schwa mid bullet nü brvbar mer mid bullet ik r d mid bullet schwa r }
alpha olefin [ORGANIC CHEMISTRY] An olefin where the unsaturation (double bond) is at the alpha position, that is, between the two end carbons of the carbon chain.
{ al mid bullet f schwa o macr mid bullet l schwa f schwa n }
alpha particle [ATOMIC PHYSICS] A positively charged particle consisting of two protons and two neutrons, identical with the nucleus of the helium atom; emitted by several radioactive substances.
{ al mid bullet f schwa pärd mid bullet schwa mid bullet k schwa l }
alpha-particle detector [NUCLEONICS] A device used to indicate the presence of alpha particles.
{ al mid bullet f schwa pärd mid bullet schwa mid bullet k schwa l di tek mid bullet t schwa r }
alpha-particle scattering [ATOMIC PHYSICS] Deviation at various angles of a stream of alpha particles passing through a foil of material.
{ al mid bullet f schwa pärd mid bullet schwa mid bullet k schwa l skad mid bullet schwa r mid bullet i engi }
alpha position [ORGANIC CHEMISTRY] In chemical nomenclature, the position of a substituting group of atoms in the main group of a molecule; for example, in a straight-chain compound such as -hydroxypropionic acid (CH3CHOHCOOH), the hydroxyl radical is in the alpha position.
{ al mid bullet f schwa p schwa zish mid bullet schwa n }
alpha ray [NUCLEONICS] A stream of alpha particles.
{ al mid bullet f schwa r a macr }
alpha-ray vacuum gage [ENGINEERING] An ionization gage in which the ionization is produced by alpha particles emitted by a radioactive source, instead of by electrons emitted from a hot filament; used chiefly for pressures from 10-3 to 10 torrs.Also known as alphatron.
{ al mid bullet f schwa r a macr vak mid bullet yüm g a macr j }
alpha receptor [CYTOLOGY] Any of a group of receptors on cell membranes that are thought to be associated with vasoconstriction, relaxation of intestinal muscle, and contraction of the nictitating membrane, iris dilator muscle, smooth muscle of the spleen, and muscular layer of the uterine wall.Also called alpha-adrenergic receptor.
{ brvbar al mid bullet f schwa ri brvbar sep mid bullet t schwa r }
alpha rhythm [PHYSIOLOGY] An electric current from the occipital region of the brain cortex having a pulse frequency of 8 to 13 per second; associated with a relaxed state in normal human adults.
{ al mid bullet f schwa rith mid bullet schwa m }
alpha rule See renaming rule
{ al mid bullet f schwa rül }
alphascope [COMPUTER SCIENCE] An interactive alphanumerical input/output device that consists of a cathode-ray tube, keyboard, method of generating characters, method of refreshing the display, and communications equipment, and that forms part of a computer-based system requiring a short response time for retrieving answers to queries from a computer random-access memory.
{ al mid bullet f schwa sk o macr p }
alpha system [COMMUNICATIONS] A signaling system in which alphabetic characters designate the signaling code to be used.
{ al mid bullet f schwa sis mid bullet t schwa m }
alpha taxonomy [SYSTEMATICS] The level of taxonomic study concerned with characterizing and naming species.
{ al mid bullet f schwa tak mid bullet sän mid bullet schwa mid bullet m }
alpha test [COMPUTER SCIENCE] A test of software carried out at the user's location and using actual data.
{ al mid bullet f schwa test }
alpha test site [COMPUTER SCIENCE] A place where a complete computer system is tested with actual data and transactions.
{ al mid bullet f schwa test s imacr t }
alphatopic [NUCLEONICS] Pertaining to the relationship between two nuclides that differ in composition or in mass by an alpha particle.
{ brvbar al mid bullet f schwa brvbar täp mid bullet ik }
alphatron See alpha-ray vacuum gage
{ al mid bullet f schwa trän }
Alpheidae [INVERTEBRATE ZOOLOGY] The snapping shrimp, a family of decapod crustaceans that is included in the section Caridea.
{ al f mid bullet schwa d }
Alphonsus [ASTRONOMY] A moon crater.
{ al fän mid bullet s schwa s }
Alpides [GEOLOGY] Great east-west structural belt including the Alps of Europe and the Himalayas and related mountains of Asia; mostly folded in Tertiary times.
{ al mid bullet p schwa d z }
alpine [ECOLOGY] Any plant native to mountain peaks or boreal regions.
[GEOLOGY] Similar to or characteristic of a lofty mountain or mountain system.
{ al p imacr n }
alpine glacier [HYDROLOGY] A glacier lying on or occupying a depression in mountainous terrain.Also known as mountain glacier.
{ al p imacr n gl a macr mid bullet sh schwa r }
Alpine orogeny [GEOLOGY] Jurassic through Tertiary orogeny which affected the Alpides.
{ al p imacr n räj mid bullet schwa mid bullet n }
alpine tundra [ECOLOGY] Large, flat or gently sloping, treeless tracts of land above the timberline.
{ al p imacr n t schwa n dr schwa }
alpine-type facies [PETROLOGY] High-pressure, low-temperature (150-400°C) dynamothermal metamorphism characterized by the presence of the pumpellyite and glaucophane schist facies.
{ brvbar al p imacr n brvbar t imacr p f a macr shez }
alpinotype tectonics [GEOLOGY] Tectonics of the alpine-type geosynclinal mountain belts characterized by deep-seated plastic folding, plutonism, and lateral thrusting.
{ al p mid bullet n o macr t imacr p tek tän mid bullet iks }
alsbachite [PETROLOGY] A plutonic rock of sodic plagioclase, quartz, and subordinate orthoclase and accessory garnet, biotite, and muscovite; a variety of porphyritic granodiorite.
{ lz mid bullet bä k imacr t }
alsifilm [MATERIALS] A bentonite gel in the form of sheets used primarily for electrical insulation, because of its properties of heat and oil resistance.
{ alz mid bullet schwa film }
alstonite See bromlite
{ lz mid bullet t schwa n imacr t }
alt See altitude
Altaid orogeny [GEOLOGY] Mountain building in Central Europe and Asia that occurred from the late Carboniferous to the Permian.
{ brvbar al t a macr d räj mid bullet schwa mid bullet n }
Altair [ASTRONOMY] A star that is 16.5 light-years from the sun; spectral type A7IV-V.Also known as Aquilae.
{ al t imacr r or al ter }
altaite [MINERALOGY] PbTe A tin-white lead-tellurium mineral occurring as isometric crystals with tin ores in central Asia.
{ al t a macr imacr t }
Altar See Ara
{ al tär }
altazimuth [ENGINEERING] An instrument equipped with both horizontal and vertical graduated circles, for the simultaneous observation of horizontal and vertical directions or angles.Also known as astronomical theodolite; universal instrument.
{ al taz mid bullet schwa mid bullet m schwa th }
altazimuth mounting [ENGINEERING] A telescope mounting with a vertical axis that determines the azimuth, and a horizontal axis, supported on the vertical axis, that determines the altitude; the telescope must be moved in both altitude and azimuth to follow a celestial object.Also known as azel mounting.
{ al taz mid bullet schwa mid bullet m schwa th ma udot nt mid bullet i engi }
altazimuth telescope [OPTICS] A telescope equipped with an altazimuth mounting.
{ al taz mid bullet schwa mid bullet m schwa th tel mid bullet schwa sk o macr p }
alteration [GRAPHIC ARTS] In printing composition, a change that is made in typeset copy.
[PETROLOGY] A change in a rock's mineral composition.
{ l mid bullet t schwa r a macr mid bullet sh schwa n }
alteration enzyme [IMMUNOLOGY] A protein of bacteriophage T4 that is injected into a host bacterium along with the deoxyribonucleic acid of the bacteriophage and that modifies the ribonucleic acid polymerase of the host so that the ribonucleic acid is unable to initiate transcription at host promoters.
{ l mid bullet t schwa r a macr mid bullet sh schwa n en z imacr m }
alteration switch [COMPUTER SCIENCE] A hand-operated switch mounted on the console of a computer, used to feed a single bit of information into a program.Also known as sense switch.
{ l mid bullet t schwa r a macr mid bullet sh schwa n swich }
alter ego [PSYCHOLOGY] A close friend who represents a second self to an individual.
{ l mid bullet t schwa r g o macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

alvar [ECOLOGY] Dwarfed vegetation characteristic of certain Scandinavian steppelike communities with a limestone base.
{ [image] al [image] vär }
alveator [INVERTEBRATE ZOOLOGY] A type of pedicellaria in echinoderms.
{ [image] al mid bullet v [image] [image] a macr d mid bullet schwa r }
alveolar [BIOLOGY] Of or relating to an alveolus.
{ al [image] v [image] mid bullet schwa mid bullet l schwa r }
alveolar-capillary block syndrome [MEDICINE] Arterial oxygen deficiency due to improper functioning of the membranes between the alveoli and capillaries.
{ al [image] v [image] mid bullet schwa mid bullet l schwa r brvbar kap mid bullet schwa [image] ler mid bullet [image] brvbar bläk [image] sin [image] dr o macr m }
alveolar gland See acinous gland
{ al [image] v [image] mid bullet schwa mid bullet l schwa r [image] gland }
alveolar oxygen pressure [PHYSIOLOGY] The oxygen pressure in the alveoli; the value is about 105 mmHg.
{ al [image] v [image] mid bullet schwa mid bullet l schwa r [image] äk mid bullet s schwa mid bullet j schwa n [image] presh mid bullet schwa r }
alveolar process [ANATOMY] The ridge of bone surrounding the alveoli of the teeth.
{ al brvbar v [image] mid bullet schwa mid bullet l schwa r brvbar prä [image] ses }
alveolar ridge [ANATOMY] The bony remains of the alveolar process of the maxilla or mandible.
{ al brvbar v [image] mid bullet schwa mid bullet l schwa r [image] rij }
alveolated cell See epithelioid cell
{ al [image] v [image] mid bullet schwa [image] l a macr d mid bullet schwa d [image] sel }
alveolitoid [INVERTEBRATE ZOOLOGY] A type of tabulate coral having a vaulted upper wall and a lower wall parallel to the surface of attachment.
{ al [image] v [image] mid bullet schwa mid bullet l schwa [image] t [image] id }
alveoloplasty [MEDICINE] Surgical shaping of the alveolar ridges in preparation for dentures or after the removal of several teeth.
{ al [image] v [image] mid bullet schwa [image] l o macr [image] plas mid bullet t [image] }
alveolus [ANATOMY] 1. A tiny air sac of the lung. 2. A tooth socket. 3. A sac of a compound gland.
{ al [image] v [image] mid bullet schwa mid bullet l schwa s }
Alydidae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the superfamily Coreoidea.
{ schwa [image] lid mid bullet schwa [image] d [image] }
alymphocytosis [MEDICINE] Absence or deficiency of blood lymphocytes.
{ brvbar a macr [image] lim mid bullet f o macr [image] s imacr [image] t o macr mid bullet s schwa s }
alyphite [GEOLOGY] Bitumen that yields a high percentage of open-chain aliphatic hydrocarbons upon distillation.
{ [image] al mid bullet schwa [image] f imacr t }
Alysiella [MICROBIOLOGY] A genus of bacteria in the family Simonsiellaceae; cells are arranged in pairs within the filaments.
{ schwa [image] lis mid bullet [image] [image] el mid bullet schwa }
alysoid See catenary
{ [image] al mid bullet schwa [image] s [image] id }
Alzheimer's disease [MEDICINE] A type of presenile dementia associated with sclerosis of the cerebral cortex.
{ [image] älts [image] h imacr mid bullet m schwa rz di [image] z [image] z }
Am See americium; ammonium
Am2 See ampere meter squared
A/m See ampere per meter
A/m2 See ampere per square meter
AM See amplitude modulation
amacratic lens See amasthenic lens
{ brvbar a macr mid bullet m schwa [image] krad mid bullet ik [image] lenz }
Amagat density unit [PHYSICS] A unit of density in the Amagat system, used in the study of the behavior of gases under pressure; it is equal to the density of a gas at a pressure of 1 atmosphere and a temperature of 0°C; for an ideal gas this is 44.6148 [image] 0.0004 moles per cubic meter.
{ [image] ä mid bullet mä mid bullet gä [image] den mid bullet s schwa d mid bullet [image] [image] yü mid bullet n schwa t }
Amagat diagram [PHYSICS] A diagram that plots a series of isothermal curves for a gas pressure versus the gas pressure-volume product.
{ [image] ä mid bullet mä mid bullet gä [image] d imacr mid bullet schwa [image] gram }
Amagat law See Amagat-Leduc rule
{ [image] ä mid bullet mä mid bullet gä [image] l [image] }
Amagat-Leduc rule [PHYSICS] The rule which states that the volume taken up by a gas mixture equals the sum of the volumes each gas would occupy at the temperature and pressure of the mixture.Also known as Amagat law; Leduc law.
{ [image] ä mid bullet mä mid bullet gä l schwa [image] d udot k [image] rül }
Amagat system [PHYSICS] A system of units in which the unit of pressure is the atmosphere and the unit of volume is the gram-molecular volume (22.4 liters at standard conditions).
{ [image] ä mid bullet mä mid bullet gä [image] sis mid bullet t schwa m }
Amagat volume unit [PHYSICS] A unit of volume in the Amagat system, used in the study of the behavior of gases under pressure; it is equal to the volume occupied by 1 mole of a gas at a pressure of 1 atmosphere and a temperature of 0°C; for an ideal gas this is 0.0224141 [image] 0.0000002 cubic meter.
{ [image] ä mid bullet mä mid bullet gä [image] väl mid bullet y schwa m [image] yü mid bullet n schwa t }
amalgam [METALLURGY] An alloy of mercury.
[MINERALOGY] A silver mercury alloy occurring in nature.
{ schwa [image] mal mid bullet g schwa m }
amalgamate [METALLURGY] 1. To unite a metal in an alloy with mercury. 2. To unite two dissimilar metals. 3. To cover the zinc elements of a galvanic battery with mercury.
{ schwa [image] mal mid bullet g schwa [image] m a macr t }
amalgamating table [METALLURGY] A sloping wooden table covered with a copper plate on which mercury is spread to amalgamate with precious-metal particles.
{ schwa [image] mal mid bullet g schwa [image] m a macr d mid bullet i engi [image] t a macr mid bullet b schwa l }
amalgamation [METALLURGY] 1. Also known as amalgam treatment. 2. The process of separating metal from ore by alloying the metal with mercury; formerly used for gold and silver recovery, where it has been superseded by the cyanide process. 3. The formation of an alloy of a metal with mercury.
{ schwa [image] mal mid bullet g schwa [image] m a macr mid bullet sh schwa n }
amalgamation pan [METALLURGY] A circular cast-iron pan in which gold or silver ore is ground and the precious metal particles are amalgamated with mercury added to the pan.
{ schwa [image] mal mid bullet g schwa [image] m a macr mid bullet sh schwa n [image] pan }
amalgamator [METALLURGY] A device for bringing pulverized ore into contact with mercury to form an amalgam from which the metal is subsequently recovered.
{ schwa [image] mal mid bullet g schwa [image] m a macr d mid bullet schwa r }
amalgam barrel [METALLURGY] A small batching mill used to grind auriferous concentrates with mercury.
{ schwa [image] mal mid bullet g schwa m [image] bar mid bullet schwa l }
amalgam retort [METALLURGY] A retort in which mercury is distilled off from gold, or silver amalgam is obtained in amalgamation.
{ schwa [image] mal mid bullet g schwa m ri [image] t [image] rt }
amalgam treatment See amalgamation
{ schwa [image] mal mid bullet g schwa m [image] tr [image] t mid bullet m schwa nt }
Amalthea [ASTRONOMY] The innermost known satellite of Jupiter, orbiting at a mean distance of 1.13 times 105 miles (1.82 times 105 kilometers); it has a diameter of about 150 miles (240 kilometers).Also known as Jupiter V.
{ [image] äm mid bullet äl [image] th [image] mid bullet schwa }
amantadine [PHARMACOLOGY] C10H17N A symmetrical amine used as a viral chemoprophylactic because it selectively inhibits certain myxoviruses; also of value in the treatment of parkinsonism.
{ schwa [image] man mid bullet t schwa [image] d [image] n }
amanthophilous [BOTANY] Of plants having a habitat in sandy plains or hills.
{ [image] a mid bullet m schwa n [image] thä mid bullet f schwa mid bullet l schwa s }
Amaranthaceae [BOTANY] The characteristic family of flowering plants in the order Caryophyllales; they have a syncarpous gynoecium, a monochlamydeous perianth that is more or less scarious, and mostly perfect flowers.
{ [image] a mid bullet m schwa mid bullet r schwa [image] th a macr mid bullet s [image] [image] [image] }
amarantite [MINERALOGY] Fe(SO4)(OH) mid bullet 3H2O An amaranth red to brownish- or orange-red triclinic mineral consisting of a hydrated basic sulfate of ferric iron.
{ [image] a mid bullet m schwa [image] ran [image] t imacr t }
amarillite [MINERALOGY] NaFe(SO4)2 mid bullet 6H2O A pale greenish-yellow mineral consisting of a hydrous sodium ferric sulfate.
{ [image] a mid bullet m schwa [image] ri [image] l imacr t }
Amaryllidaceae [BOTANY] The former designation for a family of plants now included in the Liliaceae.
{ [image] a mid bullet m schwa [image] ri mid bullet l schwa [image] d a macr mid bullet s [image] [image] [image] }
A-mast [ENGINEERING] An A-shaped arrangement of upright poles for supporting a mechanism designed to lift heavy loads.
{ [image] a macr [image] mast }
amasthenic lens [OPTICS] A lens that refracts the rays of light into one focus.Also known as amacratic lens.
{ brvbar a macr mid bullet m schwa s brvbar th [image] n mid bullet ik [image] lenz }
amateur bands [COMMUNICATIONS] Bands of frequencies assigned exclusively to licensed radio amateurs.
{ [image] a mid bullet m schwa mid bullet ch schwa r [image] banz }
amateur radio [ELECTRONICS] A radio used for two-way radio communications by private individuals as leisure-time activity.Also known as ham radio.
{ [image] a mid bullet m schwa mid bullet ch schwa r [image] r a macr d mid bullet [image] [image] o macr }
amathophobia [PSYCHOLOGY] Abnormal fear of dust.
{ schwa [image] math mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
amatol [MATERIALS] An explosive mixture composed of ammonium nitrate and trinitrotoluene; mixtures with 50% and 80% ammonium nitrate are used for small and large shells, respectively.
{ [image] am mid bullet schwa mid bullet t [image] l }
amatoxin [BIOCHEMISTRY] Any of a group of toxic peptides that selectively inhibit ribonucleic acid polymerase in mammalian cells; produced by the mushroom Amanita phalloides.
{ brvbar am mid bullet schwa brvbar täk mid bullet s schwa n }
amaurosis [MEDICINE] Total or partial blindness.
{ [image] a [image] m [image] [image] r o macr mid bullet s schwa s }
amaurotic familial idiocy [MEDICINE] A hereditary condition, transmitted as an autosomal recessive, predominantly in Jewish children, characterized by blindness, muscular weakness, and subnormal mental development; when the onset is in infancy, the disease is known commonly as Tay-Sachs disease.
{ brvbar a [image] m [image] brvbar räd mid bullet ik f schwa [image] mil mid bullet y schwa l [image] id mid bullet [image] mid bullet schwa mid bullet s [image] }
amazonite [MINERALOGY] An apple-green, bright-green, or blue-green variety of microcline found in the United States and Soviet Union; sometimes used as a gemstone.Also known as amazon stone.
{ brvbar a mid bullet m schwa brvbar z o macr [image] n imacr t }
amazon stone See amazonite
{ [image] a mid bullet m schwa mid bullet zän [image] st o macr n }
ambatoarinite [MINERALOGY] A mineral consisting of a carbonate of cerium metals and strontium.
{ [image] am mid bullet b schwa [image] t o macr [image] ä mid bullet r schwa [image] n imacr t }
amber [MINERALOGY] A transparent yellow, orange, or reddish-brown fossil resin derived from a coniferous tree; used for ornamental purposes; it is amorphous, has a specific gravity of 1.05-1.10, and a hardness of 2-2.5 on Mohs scale.
{ [image] am mid bullet b schwa r }
amber codon [VIROLOGY] The polypeptide chain-termination messenger-RNA codon UAG, which brings about the termination of protein translation.
{ [image] am mid bullet b schwa r [image] k o macr [image] dän }
amber glass [MATERIALS] A tinted glass made by using different mixtures of sulfur and iron oxide; the color can vary from pale yellow to ruby amber.
{ [image] am mid bullet b schwa r [image] glas }
ambergris [PHYSIOLOGY] A fatty substance formed in the intestinal tract of the sperm whale; used in the manufacture of perfume.
{ [image] am mid bullet b schwa [image] gris }
amberite [MATERIALS] A smokeless powder composed of guncotton, barium nitrate, and paraffin.
{ [image] am mid bullet b schwa [image] r imacr t }
amber mutation [GENETICS] Alteration of a codon to UAG, a codon that results in premature polypeptide chain termination in bacteria.
{ [image] am mid bullet b schwa r myü [image] t a macr mid bullet sh schwa n }
amberoid [MINERALOGY] A gem-quality mineral composed of small fragments of amber that have been reunited by heat or pressure.
{ [image] am mid bullet b schwa [image] r [image] id }
amber oil [MATERIALS] 1. A yellowish to brown essential oil made by destructive distillation of amber; has an acrid taste. 2. A light essential oil prepared by destructive distillation of rosin.
{ [image] am mid bullet b schwa r [image] [image] il }
ambident [ORGANIC CHEMISTRY] Pertaining to a chemical species whose molecules possess two reactive sites.
{ [image] am mid bullet b schwa mid bullet d schwa nt }
ambidextrous [PHYSIOLOGY] Capable of using both hands with equal skill.
{ brvbar am mid bullet b schwa brvbar dek mid bullet str schwa s }
ambient [ENGINEERING] Surrounding; especially, of or pertaining to the environment about a flying aircraft or other body but undisturbed or unaffected by it, as in ambient air or ambient temperature.
{ [image] am mid bullet b [image] mid bullet schwa nt }
ambient light [OPTICS] The surrounding light, such as that reaching a television picture-tube screen from light sources in a room.
{ [image] am mid bullet b [image] mid bullet schwa nt [image] l imacr t }
ambient noise [ACOUSTICS] The pervasive noise associated with a given environment, being usually a composite of sounds from sources both near and distant.
{ [image] am mid bullet b [image] mid bullet schwa nt [image] n [image] iz }
ambient pressure [FLUID MECHANICS] The pressure of the surrounding medium, such as a gas or liquid, which comes into contact with an apparatus or with a reaction.
{ [image] am mid bullet b [image] mid bullet schwa nt [image] presh mid bullet schwa r }
ambient stress field [GEOPHYSICS] The distribution and numerical value of the stresses present in a rock environment prior to its disturbance by man.Also known as in-place stress field; primary stress field; residual stress field.
{ [image] am mid bullet b [image] mid bullet schwa nt [image] stres [image] f [image] ld }
ambient temperature [PHYSICS] The temperature of the surrounding medium, such as gas or liquid, which comes into contact with the apparatus.
{ [image] am mid bullet b [image] mid bullet schwa nt [image] tem mid bullet pr schwa mid bullet ch schwa r }
ambigenous [BOTANY] Of a perianth whose outer leaves resemble the calyx while the inner leaves resemble the corolla.
{ [image] am [image] bi mid bullet j schwa n mid bullet schwa s }
ambiguity [ELECTRONICS] The condition in which a synchro system or servosystem seeks more than one null position.
[NAVIGATION] The condition in which navigation coordinates derived from a navigational instrument define more than one point, direction, line of position, or surface of position.
{ [image] am mid bullet b schwa [image] gyü mid bullet schwa d mid bullet }
ambiguity error [COMPUTER SCIENCE] An error in reading a number represented in a digital display that can occur when this representation is changing; for example, the number 699 changing to 700 might be read as 799 because of imprecise synchronization in the changing of digits.
{ am mid bullet b schwa gyü mid bullet schwa d mid bullet er mid bullet schwa r }
ambiguous case [MATHEMATICS] 1. For the solution of a plane triangle, the case in which two sides and the angle opposite one of them is given, and there are two distinct solutions. 2. For the solution of a spherical triangle, the case in which two sides and the angle opposite one of them is given, or two angles and the side opposite one of them is given, and there are two distinct solutions.
{ am brvbar big mid bullet y schwa mid bullet w schwa s k a macr s }
ambiguous codon [GENETICS] A codon capable of coding for more than one amino acid sequence.
{ am big mid bullet y schwa mid bullet w schwa s k o macr dän }
ambiguous name [COMPUTER SCIENCE] A name of a file or other item which is only partially specified; it is useful in conducting a search of all the items to which it might apply.
{ am big mid bullet y schwa mid bullet w schwa s n a macr m }
ambipolar [SCIENCE AND TECHNOLOGY] Simultaneously operating in two opposite directions; for example, an electric current arising from the movement of positive and negative ions.
{ brvbar am mid bullet b p o macr l mid bullet schwa r }
ambipolar diffusion [PHYSICS] The diffusion in a plasma of charged particles, such as electrons or ions, as a result of the almost exact local charge neutrality required.
{ brvbar am mid bullet b p o macr l mid bullet schwa r dif yü mid bullet zh schwa n }
ambisexual [MEDICINE] An individual having undifferentiated primordia of both sexes.
[PSYCHOLOGY] Having feelings and exhibiting behavior common to both sexes.
{ brvbar am mid bullet bi brvbar sek mid bullet sh schwa mid bullet w schwa l }
ambitus [BIOLOGY] The periphery or external edge, as of a mollusk shell or leaf.
{ am mid bullet b schwa mid bullet t schwa s }
ambivalence [PSYCHOLOGY] The coexistence of contradictory emotions, attitudes, ideas, or desires with respect to a particular person, object, or situation.
{ am bi mid bullet v schwa mid bullet l schwa ns }
amblygonite [MINERALOGY] (Li,Na)AlPO4(F,OH) A mineral occurring in white or greenish cleavable masses and found in the United States and Europe; important ore of lithium.
{ am bli mid bullet g schwa n imacr t }
amblyopia [MEDICINE] Dimness of vision, especially that not due to refractive errors or organic disease of the eye; may be congenital or acquired.
{ am bl o macr p mid bullet mid bullet schwa }
Amblyopsidae [VERTEBRATE ZOOLOGY] The cave fishes, a family of actinopterygian fishes in the order Percopsiformes.
{ am mid bullet bl äp mid bullet s schwa d }
Amblyopsiformes [VERTEBRATE ZOOLOGY] An equivalent name for the Percopsiformes.
{ am mid bullet bl brvbar äp mid bullet s schwa f r mid bullet m z }
Amblypygi [INVERTEBRATE ZOOLOGY] An order of chelicerate arthropods in the class Arachnida, commonly known as the tailless whip scorpions.
{ am blip mid bullet i j imacr }
amboceptor [IMMUNOLOGY] According to P. Ehrlich, an antibody present in the blood of immunized animals which contains two specialized elements: a cytophil group that unites with a cellular antigen, and a complementophil group that joins with the complement.
{ am mid bullet b o macr sep mid bullet t schwa r }
amboceptor unit [BIOLOGY] A unit for the standardization of blood serum.
{ am mid bullet b o macr sep mid bullet t schwa r yü mid bullet n schwa t }
ambonite [PETROLOGY] Any of a group of hornblende-biotite andesites and dacites containing cordierite.
{ am mid bullet b schwa n imacr t }
ambrette oil [MATERIALS] A fixative for perfume having a strong musklike odor and distilled from the musk seed of Hibiscus abelmoschus.
{ am bret il }
ambrite [MINERALOGY] A yellow-gray, semitransparent fossil resin resembling amber; found in large masses in New Zealand coal fields and regarded as a semiprecious stone.
{ am br imacr t }
ambrosine [MINERALOGY] A yellowish to clove-brown variety of amber rich in succinic acid; occurs as rounded masses in phosphate beds near Charleston, S.C.
{ am mid bullet br schwa z n }
ambrotype [GRAPHIC ARTS] An obsolete method of photography in which a negative is formed in a collodion emulsion on glass; when backed with black velvet or black varnish, the collodion surface reflects positive highlights and the resulting effect is that of a positive.
{ am mid bullet br schwa t imacr p }
ambulacrum [INVERTEBRATE ZOOLOGY] In echinoderms, any of the radial series of plates along which the tube feet are arranged.
{ am mid bullet by schwa lak mid bullet r schwa m }
ambulatorial [ZOOLOGY] 1. Capable of walking. 2. In reference to a forest animal, having adapted to walking, as opposed to running, crawling, or leaping.
{ am mid bullet by schwa mid bullet l schwa t r mid bullet mid bullet schwa l }
ambulatory [ARCHITECTURE] 1. A passageway around the apse of a church, or around a shrine. 2. A covered walk of a cloister.
{ am mid bullet by schwa mid bullet l schwa t r mid bullet }
ambulatory schizophrenia [PSYCHOLOGY] A condition in which a person exhibits symptoms of both manic-depressive and schizophrenic psychosis but is not considered to require institutionalization.
{ am mid bullet by schwa mid bullet l schwa t r mid bullet skit mid bullet s schwa fr mid bullet n mid bullet schwa }
Ambystoma [VERTEBRATE ZOOLOGY] A genus of common salamanders; the type genus of the family Ambystomatidae.
{ am bis mid bullet t schwa mid bullet m schwa }
Ambystomatidae [VERTEBRATE ZOOLOGY] A family of urodele amphibians in the suborder Salamandroidea; neoteny occurs frequently in this group.
{ am bis mid bullet t schwa mad mid bullet schwa d }
Ambystomoidea [VERTEBRATE ZOOLOGY] A suborder to which the family Ambystomatidae is sometimes elevated.
{ am bis mid bullet t schwa m id mid bullet mid bullet schwa }
AMC See automatic modulation control
AMCHA See tranexamic acid
Amdahl's law [COMPUTER SCIENCE] A law stating that the speed-up that can be achieved by distributing a computer program over p processors cannot exceed 1/{ function + [1 - function)/p]}, where function is the fraction of the work of the program that must be done in serial mode.
{ am dälz l }
AME See angle-measuring equipment
ameba [INVERTEBRATE ZOOLOGY] The common name for a number of species of naked unicellular protozoans of the order Amoebida; an example is a member of the genus Amoeba.
{ schwa m mid bullet b schwa }
Amebelodontinae [PALEONTOLOGY] A subfamily of extinct elephantoid proboscideans in the family Gomphotheriidae.
{ a mid bullet m schwa bel mid bullet schwa dän mid bullet t schwa n }
amebiasis [MEDICINE] A parasitic disease of humans caused by the ameba Entamoeba histolytica, characterized by clinical-pathological intestinal manifestations, including an acute dysentery phase.Also known as amebic dysentery.
{ am mid bullet b imacr mid bullet schwa mid bullet s schwa s }
amebic abscess [MEDICINE] Liquefactive necrosis of the brain and liver, without suppuration, caused by amebas, usually Entamoeba histolytica.
{ schwa m mid bullet bik ab ses }
amebic dysentery See amebiasis
{ schwa m mid bullet bik dis mid bullet schwa n ter mid bullet }
amebicide [MATERIALS] A chemical used to kill amebas, especially parasitic species.
{ schwa m b mid bullet schwa s imacr d }
amebocyte [INVERTEBRATE ZOOLOGY] One of the wandering ameboid cells in the tissues and fluids of many invertebrates that function in assimilation and excretion.
{ schwa m b mid bullet schwa s imacr t }
ameboid movement [CYTOLOGY] A type of cellular locomotion involving the formation of pseudopodia.
{ schwa m b mid bullet id müv mid bullet m schwa nt }
ameiosis [GENETICS] Nonreduction of chromosome number due to suppression of one of the miotic divisions, as in parthenogenesis.
{ a macr mid bullet m imacr o macr mid bullet s schwa s }
Ameiuridae [VERTEBRATE ZOOLOGY] A family of North American catfishes belonging to the suborder Siluroidei.
{ a mid bullet m imacr yür mid bullet schwa d }
ameloblast [EMBRYOLOGY] One of the columnar cells of the enamel organ that form dental enamel in developing teeth.
{ am mid bullet schwa mid bullet l o macr blast }
ameloblastic odontoma [MEDICINE] A neoplasm of epithelial and mesenchymal odontogenic tissue.Also known as odontoblastoma.
{ brvbar am mid bullet schwa mid bullet l o macr brvbar blas mid bullet tik o macr dän t o macr mid bullet m schwa }
ameloblastoma [MEDICINE] An epithelial tumor associated with the enamel organ; cells of basal layers resemble the ameloblast.Also known as adamantinoma.
{ am mid bullet schwa mid bullet l o macr mid bullet bla st o macr mid bullet m schwa }
amemolite [GEOLOGY] A stalactite with one or more changes in its axis of growth.
{ schwa mem mid bullet schwa l imacr t }
amendment record See change record
{ schwa mend mid bullet m schwa nt rek mid bullet schwa rd }
amenorrhea [MEDICINE] Absence of menstruation due to either normal or abnormal conditions.
{ brvbar a macr men mid bullet schwa r mid bullet schwa }
amensalism [ECOLOGY] An interaction between species in which one species is harmed and the other species is unaffected.
{ a macr men mid bullet s schwa liz mid bullet schwa m }
ament [BOTANY] A catkin.
[MEDICINE] A person with congenital mental deficiency; an idiot.
{ a macr ment }
amentia [MEDICINE] Congenital subnormal intellectual development.
{ a macr mensh mid bullet schwa }
Amera [INVERTEBRATE ZOOLOGY] One of the three divisions of the phylum Vermes proposed by O. Bütschli in 1910 and given the rank of a subphylum.
{ am mid bullet schwa mid bullet r schwa }
American basement [BUILDING CONSTRUCTION] A basement located above ground level and containing the building's main entrance.
{ schwa mer mid bullet schwa mid bullet k schwa n b a macr s mid bullet m schwa nt }
American bond [CIVIL ENGINEERING] A bond in which every fifth, sixth, or seventh course of a wall consists of headers and the other courses consist of stretchers.Also known as common bond; Scotch bond.
{ schwa mer mid bullet schwa mid bullet k schwa n bänd }
American boreal faunal region [ECOLOGY] A zoogeographic region comprising marine littoral animal communities of the coastal waters off east- central North America.
{ schwa mer mid bullet schwa mid bullet k schwa n b r mid bullet mid bullet schwa l f n mid bullet schwa l r mid bullet j schwa n }
American boring system [MINING ENGINEERING] A rope system of percussive boring, with a derrick which enables the complete set of boring tools to be raised clear of the hole.Also known as American system.
{ schwa mer mid bullet schwa mid bullet k schwa n b r mid bullet i engi sis mid bullet t schwa m }
American caisson See box caisson
{ schwa mer mid bullet schwa mid bullet k schwa n k a macr sän }
American-Egyptian cotton [BOTANY] A type of cotton developed by hybridization of Egyptian and American plants.
{ schwa mer mid bullet schwa mid bullet k schwa n i brvbar jip mid bullet sh schwa n kät mid bullet schwa n }
American Ephemeris and Nautical Almanac [ASTRONOMY] An annual publication of the U.S. Naval Observatory containing tables of the predicted positions of various celestial bodies and other data of use to astronomers and navigators.
{ schwa mer mid bullet schwa mid bullet k schwa n i fem mid bullet schwa mid bullet r schwa s an n d mid bullet i mid bullet k schwa l l mid bullet m schwa nak }
American explosive [MATERIALS] One of many explosives that have passed U.S. Bureau of Mines tests and are used under certain conditions.
{ schwa mer mid bullet schwa mid bullet k schwa n ik spl o macr mid bullet siv }
American filter See disk filter
{ schwa mer mid bullet schwa mid bullet k schwa n fil mid bullet t schwa r }
American jade See californite
{ schwa mer mid bullet schwa mid bullet k schwa n j a macr d }
American lion See puma
{ schwa mer mid bullet schwa mid bullet k schwa n l imacr mid bullet schwa n }
American melting point [CHEMICAL ENGINEERING] A temperature 3°F (1.7°C) higher than the American Society for Testing and Materials Method D87 paraffin- wax melting point.
{ schwa mer mid bullet schwa mid bullet k schwa n melt mid bullet i engi p int }
American mucocutaneous leishmaniasis [MEDICINE] A form of leishmaniasis caused by Leishmania brasiliensis, transmitted by sandflies of the genus Phlebotomus, and characterized by skin ulcers and ulceration and necrosis of the mucosa of the mouth and nose.Also known as South American leishmaniasis.
{ schwa mer mid bullet schwa mid bullet k schwa n brvbar myü mid bullet k o macr kyü t a macr n mid bullet e mid bullet schwa s l sh mid bullet m schwa n imacr mid bullet schwa mid bullet s schwa s }
American pennyroyal oil See hedeoma oil
{ schwa mer mid bullet schwa mid bullet k schwa n brvbar pen mid bullet e r il il }
American run [TEXTILES] A system of numbering woolen yarns of 100 yards each in 1 ounce; thus if 1400 yards weigh 1 ounce, it would be a 14-run yarn.
{ schwa mer mid bullet schwa mid bullet k schwa n r schwa n }
American spotted fever See Rocky Mountain spotted fever
{ schwa mer mid bullet schwa mid bullet k schwa n späd mid bullet schwa d f v mid bullet schwa r }
American standard beam [CIVIL ENGINEERING] A type of I beam made of hot-rolled structural steel.
{ schwa mer mid bullet schwa mid bullet k schwa n stan mid bullet d schwa rd b m }
American standard channel [CIVIL ENGINEERING] A C-shaped structural member made of hot-rolled structural steel.
{ schwa mer mid bullet schwa mid bullet k schwa n stan mid bullet d schwa rd chan mid bullet schwa l }
American Standard Code for Information Interchange [COMMUNICATIONS] Coded character set to be used for the general interchange of information among information-processing systems, communications systems, and associated equipment; the standard code, comprising characters 0 through 127, includes control codes, upper- and lower-case letters, numerals, punctuation marks, and commonly used symbols; an additional set is known as extended ASCII.Abbreviated ASCII.
{ schwa mer mid bullet schwa mid bullet k schwa n stan mid bullet d schwa rd k o macr d f schwa r in mid bullet f schwa r m a macr mid bullet sh schwa n in mid bullet t schwa r ch a macr nj }
American standard pipe thread [DESIGN ENGINEERING] Taper, straight, or dryseal pipe thread whose dimensions conform to those of a particular series of specified sizes established as a standard in the United States.Also known as Briggs pipe thread.
{ schwa mer mid bullet schwa mid bullet k schwa n stan mid bullet d schwa rd p imacr p thred }
American standard screw thread [DESIGN ENGINEERING] Screw thread whose dimensions conform to those of a particular series of specified sizes established as a standard in the United States; used for bolts, nuts, and machine screws.
{ schwa mer mid bullet schwa mid bullet k schwa n stan mid bullet d schwa rd skrü thred }
American system See American boring system
{ schwa mer mid bullet schwa mid bullet k schwa n sis mid bullet t schwa m }
American system drill See churn drill
{ schwa mer mid bullet schwa mid bullet k schwa n brvbar sis mid bullet t schwa m dril }
American Table of Distances [ENGINEERING] Published data concerning the safe storage of explosives and ammunition.
{ schwa mer mid bullet schwa mid bullet k schwa n t a macr mid bullet b schwa l schwa v dis mid bullet t schwa ns mid bullet schwa z }
American wire gage [METALLURGY] A particular series of specified diameters and thicknesses established as a standard in the United States and used for nonferrous sheets, rods, and wires.Abbreviated AWG.Also known as Brown and Sharp gage (B and S gage).
{ schwa mer mid bullet schwa mid bullet k schwa n w imacr r g a macr j }
American wormseed oil See chenopodium oil
{ schwa mer mid bullet schwa mid bullet k schwa n w schwa rm s d il }
americium [CHEMISTRY] A chemical element, symbol Am, atomic number 95; the mass number of the isotope with the longest half-life is 243.
{ am mid bullet schwa ris mid bullet mid bullet schwa m }
americyl ion [INORGANIC CHEMISTRY] A dioxo monocation of americium, with the formula (AmO2)-.
{ schwa mer mid bullet schwa mid bullet s schwa l imacr än }
Amerosporae [MYCOLOGY] A spore group of the Fungi Imperfecti characterized by one-celled or threadlike spores.
{ am mid bullet schwa räs mid bullet p schwa r }
amesite [MINERALOGY] (Mg,Fe)4A14Si2O10(OH)8 Apple-green phyllosilicate mineral occurring in foliated hexagonal plates.
{ a macr m z imacr t }
Ames test [ANALYTICAL CHEMISTRY] A bioassay that uses a set of histidine auxotrophic mutants of Salmonella typhimurium for detecting mutagenic and possibly carcinogenic compounds.
{ a macr mz test }
ametabolous metamorphosis [INVERTEBRATE ZOOLOGY] A growth stage of certain insects characterized by an increase in size without distinct external changes.
{ brvbar a macr mid bullet m schwa brvbar tab mid bullet schwa mid bullet l schwa s med mid bullet schwa m r mid bullet f schwa mid bullet s schwa s }
A-metal [METALLURGY] A type of permeability alloy containing 44% nickel and a small amount of copper; used to give nondistortion characteristics upon magnetization in transformers and loudspeakers.
{ a macr med mid bullet schwa l }
amethopterin [PHARMACOLOGY] C20H22N8O5 mid bullet H2O An antimetabolite effective as a folic acid antagonist and used for treatment of acute and subacute leukemia.Also known as methotrexate.
{ am mid bullet schwa thäp mid bullet t schwa rin }
amethyst [MINERALOGY] The transparent purple to violet variety of the mineral quartz; used as a jeweler's stone.
{ am mid bullet schwa thist }
ametoecious [ECOLOGY] Of a parasite that remains with the same host.
{ am mid bullet schwa t sh mid bullet schwa s }
ametropia [MEDICINE] Any deficiency in the refractive ability of the eye that causes an unfocused image to fall on the retina.
{ a mid bullet m schwa tr o macr p mid bullet mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

AM field signature [ELECTRONICS] The characteristic pattern of an alternating magnetic field, as displayed by detection and classification equipment.
{ brvbar a macr brvbar em [image] f [image] ld [image] sig mid bullet n schwa mid bullet ch schwa r }
AM Herculis star See polar
{ brvbar a macr brvbar em [image] h schwa r mid bullet ky schwa mid bullet l schwa s brvbar stär }
amherstite [PETROLOGY] A syenodiorite containing andesine and antiperthite.
{ [image] a mid bullet m schwa r [image] st imacr t }
amianthus [MINERALOGY] A fine, silky variety of asbestos, such as chrysotile.
{ [image] a mid bullet m [image] [image] an mid bullet th schwa s }
amicable numbers [MATHEMATICS] Two numbers such that the exact divisors of each number (except the number itself) add up to the other number.
{ [image] am mid bullet schwa mid bullet k schwa mid bullet b schwa l [image] n schwa m mid bullet b schwa rz }
Amici prism [OPTICS] A compound prism, used in direct-vision spectroscopes, that disperses a beam of light into a spectrum without causing the beam as a whole to undergo any net deviation; it is made up of alternate crown and flint glass components, refracting in opposite directions. Also known as direct-vision prism.
{ schwa [image] m [image] ch mid bullet [image] [image] priz mid bullet schwa m }
amicron [PHYSICAL CHEMISTRY] A particle having a size of 10-7 centimeter or less, which is a size in a system of classification of particle sizes in colloid chemistry.
{ a macr [image] m imacr [image] krän }
amictic [INVERTEBRATE ZOOLOGY] 1. In rotifers, producing diploid eggs that are incapable of being fertilized. 2. Pertaining to the egg produced by the amictic female.
{ schwa [image] mik mid bullet tik }
amictic lake [HYDROLOGY] A lake that is perennially frozen.
{ schwa [image] mik mid bullet tik [image] l a macr k }
amidase [BIOCHEMISTRY] Any enzyme that catalyzes the hydrolysis of nonpeptide C=N linkages.
{ [image] am mid bullet schwa [image] d a macr s }
amidation [ORGANIC CHEMISTRY] The process of forming an amide; for example, in the laboratory benzyl reacts with methyl amine to form N- methylbenzamide.
{ [image] am mid bullet schwa [image] d a macr mid bullet sh schwa n }
amide [ORGANIC CHEMISTRY] One of a class of organic compounds containing the CONH2 radical.
{ [image] am [image] imacr d }
amide hydrolysis [ORGANIC CHEMISTRY] The cleavage of an amide into its constitutive acid and amine fragments by a net addition of water.
{ [image] am [image] imacr d h imacr [image] dräl mid bullet schwa mid bullet s schwa s }
amidine [ORGANIC CHEMISTRY] A compound which contains the radical CNHNH2.
{ [image] am mid bullet schwa [image] d [image] n }
amido [ORGANIC CHEMISTRY] Indicating the NH2 radical when it is present in a molecule with the CO radical.
{ schwa [image] m [image] [image] d o macr }
amidohydrolase [BIOCHEMISTRY] An enzyme that catalyzes deamination.
{ schwa brvbar m [image] mid bullet d o macr brvbar n imacr mid bullet dr schwa [image] l a macr s }
amidol [ORGANIC CHEMISTRY] C6H3(NH2)2OH mid bullet HCl A grayish-white crystalline salt; soluble in water, slightly soluble in alcohol; used as a developer in photography and as an analytical reagent.
{ [image] am mid bullet i [image] d [image] l }
amidourea hydrochloride See semicarbazide hydrochloride
{ brvbar am mid bullet schwa mid bullet d o macr mid bullet y udot [image] r [image] mid bullet schwa [image] h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
amidships [NAVAL ARCHITECTURE] At or toward the middle of a ship.
{ schwa [image] mid [image] ships }
Amiidae [VERTEBRATE ZOOLOGY] A family of actinopterygian fishes in the order Amiiformes represented by a single living species, the bowfin (Amia calva).
{ schwa [image] m imacr mid bullet schwa [image] d [image] }
Amiiformes [VERTEBRATE ZOOLOGY] An order of actinopterygian fishes characterized by an abbreviate heterocercal tail, fusiform body, and median fin rays.
{ schwa [image] m imacr mid bullet schwa [image] f [image] r [image] m [image] z }
amimia [PSYCHOLOGY] The loss of the ability to express ideas by gestures or to understand the significance of gestures.
{ [image] a macr [image] mim mid bullet [image] mid bullet schwa }
A min See ampere-minute
amination [ORGANIC CHEMISTRY] 1. The preparation of amines. 2. A process in which the amino group (=NH2) is introduced into organic molecules.
{ [image] am mid bullet schwa [image] n a macr mid bullet sh schwa n }
amine [ORGANIC CHEMISTRY] One of a class of organic compounds which can be considered to be derived from ammonia by replacement of one or more hydrogens by functional groups.
{ schwa [image] m [image] n }
amine oxidase [BIOCHEMISTRY] An enzyme that catalyzes the oxidation of tyramine and tryptamine to aldehyde.
{ schwa [image] m [image] n [image] äk mid bullet s schwa [image] d a macr s }
aminiform See cystamine
-amino- [image] -phenylpropionic acid See phenylalanine
{ brvbar al mid bullet fe schwa brvbar m [image] mid bullet n o macr brvbar b a macr d mid bullet schwa brvbar fen mid bullet schwa l brvbar pr o macr mid bullet p [image] brvbar a&numl; mid bullet ik [image] as mid bullet schwa d }
aminoacetic acid See glycine
amino acid [BIOCHEMISTRY] Any of the organic compounds that contain one or more basic amino groups and one or more acidic carboxyl groups and that are polymerized to form peptides and proteins; only 20 of the more than 80 amino acids found in nature serve as building blocks for proteins; examples are tyrosine and lysine.
{ schwa [image] m [image] [image] n o macr [image] as mid bullet schwa d }
aminoaciduria [MEDICINE] A group of disorders in which excess amounts of amino acids are excreted in the urine; caused by abnormal protein metabolism.
{ schwa brvbar m [image] mid bullet n o macr [image] as mid bullet schwa brvbar dür mid bullet [image] mid bullet schwa }
amino alcohol See alkamine
{ schwa [image] m [image] [image] n o macr [image] al mid bullet k schwa [image] h [image] l }
amino-, amin- [CHEMISTRY] Having the property of a compound in which the group NH2 is attached to a radical other than an acid radical.
{ schwa [image] m [image] [image] n o macr }
1-aminoanthraquinone [ORGANIC CHEMISTRY] C14H9NO2 Ruby-red crystals with a melting point of 250°C; freely soluble in alcohol, benzene, chloroform, ether, glacial acetic acid, and hydrochloric acid; used in the manufacture of dyes and pharmaceuticals.
{ brvbar w schwa n schwa brvbar m [image] mid bullet n o macr [image] an mid bullet thr schwa mid bullet kw [image] [image] n o macr n }
4-aminoantipyrine [PHARMACOLOGY] C11H13N3O Pale yellow crystals with a melting point of 109°C; soluble in water, benzene, and ethanol; used as an antipyretic and analgesic.
{ brvbar f [image] r schwa brvbar m [image] mid bullet n o macr [image] an mid bullet t [image] brvbar p imacr [image] r [image] n }
n-butyl-para-aminobenzoate [PHARMACOLOGY] H2NC6H4COO- C4H9 A white, crystalline powder with a melting point of 57-59°C; soluble in dilute acids, alcohol, chloroform, ether, and fatty oils; used as a local anesthetic, in burn treatment and ointments, and in suntan preparations to absorb ultraviolet light.
{ brvbar en brvbar byüd mid bullet schwa l brvbar par mid bullet schwa [image] am mid bullet schwa mid bullet n o macr [image] ben mid bullet z schwa [image] w a macr t }
2-amino-1-butanol [ORGANIC CHEMISTRY] CH3CH2CH(NH2) CH2OH A liquid miscible with water, soluble in alcohols; used in the synthesis of surface- active agents, vulcanizing accelerators, and pharmaceuticals, and as an emulsifying agent for such products as cosmetic creams and lotions.
{ brvbar tü schwa brvbar m [image] mid bullet n o macr brvbar w schwa n brvbar byüt mid bullet schwa n [image] [image] l }
-aminobutyric acid [ORGANIC CHEMISTRY] H2NCH2CH2CH2COOH Crystals which are either leaflets or needles, with a melting point of 202°C; thought to be a central nervous system postsynaptic inhibitory transmitter.Abbreviated GABA.
{ brvbar gam mid bullet schwa schwa brvbar m [image] mid bullet n o macr [image] byü brvbar tir mid bullet ik [image] as mid bullet schwa d }
-aminocaproic acid [ORGANIC CHEMISTRY] C6H13NO2 Crystals with a melting point of 204-206°C; freely soluble in water; used as an antifibrinolytic agent and a spacer for affinity chromatography.
{ brvbar ep mid bullet s schwa [image] l schwa n schwa brvbar m [image] mid bullet n o macr mid bullet k schwa brvbar pr o macr mid bullet ik [image] as mid bullet schwa d }
aminocarb [ORGANIC CHEMISTRY] C11H16N2O2 A tan, crystalline compound with a melting point of 93-94°C; slightly soluble in water; used as an insecticide for control of forest insects and pests of cotton, tomatoes, tobacco, and fruit crops.
{ schwa [image] m [image] mid bullet n o macr [image] kärb }
aminocide See succinic acid 2,2- dimethylhydrazide
{ schwa [image] m [image] mid bullet n o macr [image] s imacr d }
amino diabetes [MEDICINE] A congenital disorder characterized by excessive quantities of amino acids, glucose, and phosphate in the urine, resulting from deficient resorption in the proximal convoluted tubules of the kidney.Also known as Fanconi's syndrome.
{ schwa [image] m [image] mid bullet n o macr [image] d imacr mid bullet schwa [image] b [image] d mid bullet [image] z }
aminodiborane [INORGANIC CHEMISTRY] Any compound derived from diborane (B2H6) in which one H of the bridge has been replaced by NH2.
{ schwa brvbar m [image] mid bullet n o macr [image] d imacr brvbar b [image] r [image] a macr n }
3-amino-2,5-dichlorobenzoic acid [ORGANIC CHEMISTRY] C7H5O2- NCl2 A white solid with a melting point of 200-201°C; solubility in water is 700 parts per million at 20°C; used as a preemergence herbicide for soybeans, corn, and sweet potatoes.
{ brvbar thr [image] schwa brvbar m [image] mid bullet n o macr brvbar tü brvbar f imacr v d imacr [image] kl [image] r mid bullet schwa [image] ben brvbar z o macr mid bullet ik [image] as mid bullet schwa d }
aminoethane See ethyl amine
{ schwa [image] m [image] mid bullet n o macr [image] eth mid bullet schwa n }
2-aminoethanethiol [PHARMACOLOGY] C2H7NS Crystals having a disagreeable odor and a melting point of 97-98.5°C; used in radiation sickness therapy.
{ brvbar tü schwa brvbar m [image] mid bullet n o macr [image] eth mid bullet schwa n brvbar eth mid bullet [image] [image] [image] l }
amino group [ORGANIC CHEMISTRY] A functional group (-NH2) formed by the loss of a hydrogen atom from ammonia.
{ schwa [image] m [image] mid bullet n o macr [image] grüp }
-aminohydrocinnamic acid See phenylalanine
{ brvbar al mid bullet f schwa schwa brvbar m [image] mid bullet n o macr brvbar h imacr mid bullet dr o macr mid bullet s schwa brvbar nam mid bullet ik [image] as mid bullet schwa d }
4-amino-3-hydroxybutyric acid [PHARMACOLOGY] H2NCH2CH- (OH)CH2COOH Crystals that decompose at 218°C; soluble in water; used as an anticonvulsant.
{ brvbar f [image] r schwa brvbar me mid bullet n o macr brvbar thr [image] [image] h imacr brvbar dräk mid bullet s [image] [image] byü brvbar tir mid bullet ik [image] as mid bullet schwa d }
para-(aminomethyl)benzenesulfonamide [PHARMACOLOGY] pharm
{ brvbar par mid bullet schwa schwa brvbar m [image] mid bullet n o macr brvbar meth mid bullet schwa l brvbar ben [image] z [image] n [image] s schwa l brvbar fän mid bullet schwa [image] m imacr d }
2-amino-2-methyl-1,3-propanediol [ORGANIC CHEMISTRY] HOCH2- C(CH3)(NH2)CH2OH Crystals with a melting point of 109-111°C; soluble in water and alcohol; used in the synthesis of surface-active agents, pharmaceuticals, and vulcanizers, and as an emulsifying agent for cosmetics, leather dressings, polishes, and cleaning compounds.
{ brvbar tü schwa [image] m [image] mid bullet n o macr brvbar tü brvbar meth mid bullet schwa l brvbar w schwa n brvbar thr [image] brvbar pr o macr [image] p a macr n [image] d imacr [image] [image] l }
3-amino-2-naphthoic acid [ORGANIC CHEMISTRY] H2NC10H6COOH Yellow crystals in the shape of scales with a melting point of 214°C; soluble in alcohol and ether; used in the determination of copper, nickel, and cobalt.
{ brvbar thr [image] schwa [image] m [image] mid bullet n o macr brvbar tü naf [image] th o macr mid bullet ik [image] as mid bullet schwa d }
1-amino-2-naphthol-4-sulfonic acid [ORGANIC CHEMISTRY] H2NC10- H5(OH)SO3H White or gray, needlelike crystals; soluble in hot sodium bisulfite solutions; used in the manufacture of azo dyes.
{ brvbar w schwa n schwa [image] m [image] mid bullet n o macr brvbar tü [image] naf [image] th [image] l brvbar f [image] r s schwa l [image] fän mid bullet ik [image] as mid bullet schwa d }
2-amino-5-naphthol- 7-sulfonic acid [ORGANIC CHEMISTRY] C10H5- NH2OHSO3H Gray or white needles that are soluble in hot water; used as a dye intermediate.
{ brvbar tü schwa [image] m [image] mid bullet n o macr brvbar f imacr v [image] naf [image] th [image] l brvbar sev mid bullet schwa n s schwa l [image] fän mid bullet ik [image] as mid bullet schwa d }
amino nitrogen [CHEMISTRY] Nitrogen combined with hydrogen in the amino group.Also known as ammonia nitrogen.
{ schwa [image] m [image] mid bullet n o macr [image] n imacr mid bullet tr schwa mid bullet j schwa n }
2-amino-5-nitrothiazole [PHARMACOLOGY] C3H3N3O2S A fluffy, greenish to orange-yellow powder with a slightly bitter taste; decomposes at 202°C; used as a veterinary drug in turkeys and chickens for histomonads and for trichomoniasis in pigeons.
{ brvbar tü schwa [image] m [image] mid bullet n o macr brvbar f imacr v [image] n imacr mid bullet tr o macr [image] th imacr mid bullet schwa [image] z o macr l }
6-aminopenicillanic acid [PHARMACOLOGY] C8H12N2O3S Nonhygroscopic crystals that decompose at 209°C; used in the manufacture of synthetic penicillins.Abbreviated 6-APA.
{ brvbar siks schwa brvbar me mid bullet n o macr [image] pen mid bullet schwa mid bullet sil [image] an mid bullet ik [image] as mid bullet schwa d }
aminopeptidase [BIOCHEMISTRY] An enzyme which catalyzes the liberation of an amino acid from the end of a peptide having a free amino group.
{ schwa [image] m [image] mid bullet n o macr [image] pep mid bullet t schwa [image] d a macr s }
aminophenol [ORGANIC CHEMISTRY] A type of compound containing the NH2 and OH groups joined to the benzene ring; examples are para-aminophenol and ortho- hydroxylaniline.
{ schwa [image] me mid bullet n o macr [image] f [image] n l }
N-methyl-para-aminophenol [ORGANIC CHEMISTRY] CH3NHC6H4OH Colorless, combustible needles with a melting point of 87°C; soluble in water, alcohol, and ether; used as a photographic developer.
{ brvbar en brvbar meth mid bullet schwa l brvbar par mid bullet schwa brvbar am mid bullet schwa mid bullet n o macr f n l }
3-aminophthalic hydrazide See luminol
{ brvbar thr schwa brvbar m mid bullet n o macr brvbar thal mid bullet ik h imacr mid bullet dr schwa mid bullet z imacr d }
aminophylline [PHARMACOLOGY] C16H24N10O4 A drug in the form of white or slightly yellowish, water-soluble granules or powder, used as a smooth-muscle relaxant, myocardial stimulant, and diuretic.
{ schwa m mid bullet n o macr f imacr l n }
amino plastic [MATERIALS] Any plastic made of compounds derived from ammonia.
{ schwa m mid bullet n o macr plas mid bullet tik }
aminopolypeptidase [BIOCHEMISTRY] A proteolytic enzyme that cleaves polypeptides containing either a free amino group or a basic nitrogen atom having at least one hydrogen atom.
{ schwa brvbar m mid bullet n o macr pä mid bullet l schwa pep mid bullet t schwa d a macr s }
2-aminopropane See isopropylamine
{ brvbar tü schwa m mid bullet n o macr pr o macr mid bullet p a macr n }
aminoprotease [BIOCHEMISTRY] An enzyme that hydrolyzes a protein and unites with its free amino group.
{ schwa brvbar m mid bullet n o macr pr o macr mid bullet t a macr s }
aminopterin [PHARMACOLOGY] C19H20N8O5 mid bullet 2H2O A yellow crystalline acid which is similar to folic acid and is used clinically as an antagonist of folic acid.
{ a mid bullet m schwa näp mid bullet t schwa mid bullet r schwa n }
3-aminopyridine See -aminopyridine
{ brvbar thr schwa m mid bullet n o macr p imacr mid bullet r schwa d n }
4-aminopyridine [ORGANIC CHEMISTRY] C5H6N2 White crystals with a melting point of 158.9°C; soluble in water; used as a repellent for birds.Abbreviated 4-AP.
{ brvbar f r schwa m mid bullet n o macr p imacr mid bullet r schwa d n }
-aminopyridine [ORGANIC CHEMISTRY] C5H6N2 Crystals with a melting point of 64°C; soluble in water, alcohol, and benzene; used in drug and dye manufacture.Also known as 3-aminopyridine.
{ brvbar b a macr d mid bullet schwa schwa m mid bullet n o macr p imacr mid bullet r schwa d n }
aminopyrine [PHARMACOLOGY] C13H17N3O Leafletlike crystals with a melting point of 107-109°C; soluble in alcohol, benzene, and chloroform; used as an antipyretic and analgesic in humans and animals.
{ schwa m mid bullet n o macr p imacr r n }
amino resin [ORGANIC CHEMISTRY] A type of resin prepared by condensation polymerization, with an aldehyde, of a compound containing an amino group.
{ schwa m mid bullet n o macr rez mid bullet schwa n }
amino sugar [BIOCHEMISTRY] A monosaccharide in which a nonglycosidic hydroxyl group is replaced by an amino or substituted amino group; an example is d-glucosamine.
{ schwa brvbar m mid bullet n o macr brvbar sh udot g mid bullet schwa r }
amino terminal [BIOCHEMISTRY] The end part of a polypeptide chain which contains a free alpha-amino group.
{ schwa brvbar m mid bullet n o macr brvbar t schwa rm mid bullet schwa n mid bullet schwa l }
2-aminothiazole [ORGANIC CHEMISTRY] C3H4N2S Pale-yellow crystals that melt at 92°C; soluble in cold water, slightly soluble in ethyl alcohol; used as an intermediate in the synthesis of sulfathiazole.
{ brvbar tü schwa m mid bullet n o macr th imacr mid bullet schwa z l }
aminotransferase See transaminase
{ schwa m mid bullet n o macr tranz mid bullet f schwa r a macr s }
aminotriazole [ORGANIC CHEMISTRY] C2H4N4 Crystals with a melting point of 159°C; soluble in water, methanol, chloroform, and ethanol; used as an herbicide, cotton plant defoliant, and growth regulator for annual grasses and broadleaf and aquatic weeds.Abbreviated ATA.
{ schwa brvbar m mid bullet n o macr tr imacr mid bullet schwa z l }
amitosis [CYTOLOGY] Cell division by simple fission of the nucleus and cytoplasm without chromosome differentiation.
{ brvbar a macr m imacr t o macr mid bullet s schwa s }
Am2/Js See ampere square meter per joule second
AML See automatic modulation limiting
Ammanian [GEOLOGY] Middle Upper Cretaceous geologic time.
{ ä man mid bullet mid bullet schwa n }
ammeter [ENGINEERING] An instrument for measuring the magnitude of electric current flow.Also known as electric current meter.
{ a m d mid bullet schwa r }
ammine [INORGANIC CHEMISTRY] One of a group of complex compounds formed by coordination of ammonia molecules with metal ions.
{ a m n }
ammocoete [ZOOLOGY] A protracted larval stage of lampreys.
{ a mid bullet m schwa s t }
ammocolous [ECOLOGY] Describing plants having a habitat in dry sand.
{ schwa mä mid bullet k schwa mid bullet l schwa s }
Ammodiscacea [INVERTEBRATE ZOOLOGY] A superfamily of foraminiferal protozoans in the suborder Textulariina, characterized by a simple to labyrinthic test wall.
{ a mid bullet m schwa dis k a macr sh mid bullet schwa }
Ammodytoidei [VERTEBRATE ZOOLOGY] The sand lances, a suborder of marine actinopterygian fishes in the order Perciformes, characterized by slender, eel- shaped bodies.
{ schwa mäd mid bullet i t i mid bullet d imacr }
ammonal [MATERIALS] A high-explosive mixture, made of ammonium nitrate, trinitrotoluene (TNT), and flaked or powdered aluminum.
{ a mid bullet m schwa nal }
ammonation [INORGANIC CHEMISTRY] A reaction in which ammonia is added to other molecules or ions by covalent bond formation utilizing the unshared pair of electrons on the nitrogen atom, or through ion-dipole electrostatic interactions.
{ a mid bullet m schwa n a macr mid bullet sh schwa n }
ammonia [INORGANIC CHEMISTRY] NH3 A colorless gaseous alkaline compound that is very soluble in water, has a characteristic pungent odor, is lighter than air, and is formed as a result of the decomposition of most nitrogenous organic material; used as a fertilizer and as a chemical intermediate.
{ schwa m o macr n mid bullet y schwa }
ammonia absorption refrigerator [MECHANICAL ENGINEERING] An absorption-cycle refrigerator which uses ammonia as the circulating refrigerant.
{ schwa m o macr n mid bullet y schwa schwa b brvbar sorp mid bullet sh schwa n ri frij mid bullet schwa r a macr d mid bullet schwa r }
ammonia alum See ammonium aluminum sulfate
{ schwa m o macr n mid bullet y schwa al mid bullet schwa m }
ammonia-beam maser [PHYSICS] A gas maser using ammonia as the paramagnetic material.
{ schwa m o macr n mid bullet y schwa brvbar b m m a macr z mid bullet schwa r }
ammoniac [INORGANIC CHEMISTRY] See ammoniacal
[MATERIALS] A gum resin obtained from the stems of the ammoniac plant; used in medicine, perfume, plaster, concrete, and adhesive.
{ schwa m o macr n mid bullet ak }
ammoniacal [INORGANIC CHEMISTRY] Pertaining to ammonia or its properties.Also known as ammoniac.
{ brvbar a mid bullet m schwa brvbar n imacr mid bullet schwa mid bullet k schwa l }
ammonia clock [HOROLOGY] A time-measuring device dependent on the pyramidal ammonia molecule's property of turning inside out readily and oscillating between the two extreme positions at the precise frequency of 2.387013 times 1010 hertz.Also known as ammonia maser clock.
{ schwa m o macr n mid bullet y schwa klak }
ammonia compressor [MECHANICAL ENGINEERING] A device that decreases the volume of a quantity of gaseous ammonia by the amplification of pressure; used in refrigeration systems.
{ schwa m o macr n mid bullet y schwa k schwa m pres mid bullet schwa r }
ammonia condenser [MECHANICAL ENGINEERING] A device in an ammonia refrigerating system that raises the pressure of the ammonia gas in the evaporating coil, conditions the ammonia, and delivers it to the condensing system.
{ schwa m o macr n mid bullet y schwa k schwa n dens mid bullet schwa r }
ammonia dynamite [CHEMISTRY] Dynamite with part of the nitroglycerin replaced by ammonium nitrate.
{ schwa m o macr n mid bullet y schwa d imacr mid bullet n schwa m imacr t }
ammonia gelatin [MATERIALS] An explosive of the gelatin dynamite class containing ammonium nitrate.
{ schwa m o macr n mid bullet y schwa jel mid bullet schwa t mid bullet schwa n }
ammonia liquor [CHEMICAL ENGINEERING] Water solution of ammonia, ammonium compounds, and impurities, obtained from destructive distillation of bituminous coal.
{ schwa m o macr n mid bullet y schwa lik mid bullet schwa r }
ammonia maser clock See ammonia clock
{ schwa m o macr n mid bullet y schwa brvbar m a macr z mid bullet schwa r kläk }
ammonia meter [ENGINEERING] A hydrometer designed specifically to determine the density of aqueous ammonia solutions.
{ schwa m o macr mid bullet ny schwa m d mid bullet schwa r }
ammonia oil [MATERIALS] Low-pour-test lubricating oil for use in an ammonia compressor in mechanical refrigeration.
{ schwa m o macr n mid bullet y schwa il }
ammonia permissible [MATERIALS] A permissible explosive that is an ammonia dynamite.
{ schwa m o macr n mid bullet y schwa p schwa r mis mid bullet schwa mid bullet b schwa l }
ammonia synthesis [CHEMICAL ENGINEERING] Chemical combination of nitrogen and hydrogen gases at high temperature and pressure in the presence of a catalyst to form ammonia.
{ schwa m o macr n mid bullet y schwa sin mid bullet th schwa mid bullet s schwa s }
ammoniated mercuric chloride See ammoniated mercury
{ schwa brvbar m o macr n mid bullet mid bullet a macr d mid bullet schwa d m schwa r brvbar kyür mid bullet ik brvbar kl r imacr d }
ammoniated mercury [INORGANIC CHEMISTRY] HgNH2Cl A white powder that darkens on light exposure; insoluble in water and alcohol, soluble in ammonium carbonate solutions and in warm acids; used in pharmaceuticals and as a local anti-infective in medicine.
{ schwa m o macr n mid bullet mid bullet a macr d mid bullet schwa d m schwa r mid bullet ky schwa mid bullet r }
ammoniated superphosphate [INORGANIC CHEMISTRY] A fertilizer containing 5 parts of ammonia to 100 parts of superphosphate.
{ schwa m o macr n mid bullet mid bullet a macr d mid bullet schwa d sü mid bullet p schwa r fäs f a macr t }
ammoniation [CHEMISTRY] Treating or combining with ammonia.
{ schwa m o macr n mid bullet a macr mid bullet sh schwa n }
ammonia valve [ENGINEERING] A valve that is resistant to corrosion by ammonia.
{ schwa m o macr n mid bullet y schwa valv }
ammonia water [CHEMISTRY] A water solution of ammonia; a clear colorless liquid that is basic because of dissociation of NH4OH to produce hydroxide ions; used as a reagent, solvent, and neutralizing agent.
{ schwa m o macr n mid bullet y schwa w d mid bullet schwa r }
ammonification [CHEMISTRY] Addition of ammonia or ammonia compounds, especially to the soil.
{ schwa män mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
ammonifiers [ECOLOGY] Fungi, or actinomycetous bacteria, that participate in the ammonification part of the nitrogen cycle and release ammonia (NH3) by decomposition of organic matter.
{ schwa män mid bullet schwa f imacr mid bullet schwa rz }
ammonioborite [MINERALOGY] (NH4)2B10O16 mid bullet 5H2O A white mineral consisting of a hydrous ammonium borite and occurring as aggregates of minute plates.
{ schwa m o macr n mid bullet mid bullet o macr b r imacr t }
ammoniojarosite [MINERALOGY] (NH4)Fe3(SO4)2(OH)6 Pale-yellow mineral consisting of basic ferric ammonium sulfate.
{ schwa m o macr n mid bullet mid bullet o macr mid bullet j schwa r o macr s imacr t }
ammonite [MATERIALS] An explosive containing 70-95% ammonium nitrate.
[PALEONTOLOGY] A fossil shell of the cephalopod order Ammonoidea.
{ a mid bullet m schwa n imacr t }
ammonium acetate [ORGANIC CHEMISTRY] 1. CH3COONH4 A normal salt formed by the neutralization of acetic acid with ammonium hydroxide; a white, crystalline, deliquescent material used in solution for the standardization of electrodes for hydrogen ions. 2. CH3COONH4 mid bullet CH3COOH An acid salt resulting from the distillation of the neutral salt or from its solution in hot acetic acid; crystallizes in deliquescent needles. 3. A mixture of the normal and acetic salts; used as a mordant in the dyeing of wool.
{ schwa m o macr n mid bullet y schwa m as mid bullet schwa t a macr t }
ammonium alginate [ORGANIC CHEMISTRY] (C6H7O6 mid bullet NH4)n A high- molecular-weight, hydrophilic colloid; used as a thickening agent/stabilizer in ice cream, cheese, canned fruits, and other food products.
{ schwa m o macr n mid bullet y schwa m al mid bullet j schwa n a macr t }
ammonium alum See ammonium aluminum sulfate
{ schwa m o macr n mid bullet y schwa m al mid bullet schwa m }
ammonium aluminum sulfate [INORGANIC CHEMISTRY] NH4Al(SO4)2 mid bullet 12H2O Colorless, odorless crystals that are soluble in water; used in manufacturing medicines and baking powder, dyeing, papermaking, and tanning.Also known as alum; aluminum ammonium sulfate; ammonia alum; ammonium alum.
{ schwa m o macr n mid bullet y schwa m schwa brvbar lü mid bullet m schwa mid bullet n schwa m s schwa l f a macr t }
ammonium benzoate [ORGANIC CHEMISTRY] NH4C7H5O2 A salt of benzoic acid prepared as a coarse, white powder; used as a preservative in certain adhesives and rubber latex.
{ schwa m o macr n mid bullet y schwa m ben mid bullet z schwa w a macr t }
ammonium bicarbonate [INORGANIC CHEMISTRY] NH4HCO3 White, crystalline, water-soluble salt; used in baking powders and in fire-extinguishing mixtures. Also known as ammonium hydrogen carbonate.
{ schwa m o macr n mid bullet y schwa m b imacr kär mid bullet b schwa n a macr t }
ammonium bichromate See ammonium dichromate
{ schwa m o macr n mid bullet y schwa m b imacr kr o macr m a macr t }
ammonium bifluoride [INORGANIC CHEMISTRY] NH4F mid bullet HF A salt that crystallizes in the orthorhombic system and is soluble in water; prepared in the form of white flakes from ammonia treated with hydrogen fluoride; used in solution as a fungicide and wood preservative.Also known as ammonium acid fluoride; ammonium hydrogen fluoride.
{ schwa m o macr n mid bullet y schwa m b imacr fl udot r imacr d }
ammonium bitartrate [ORGANIC CHEMISTRY] NH4HC4H4O6 Colorless crystals that are soluble in water; used to make baking powder and to detect calcium. Also known as monoammonium tartrate.
{ schwa m o macr n mid bullet y schwa m b imacr tär tr a macr t }
ammonium borate [INORGANIC CHEMISTRY] NH4BO3 A white, crystalline, water- soluble salt which decomposes at 198°C; used as a fire retardant on fabrics.
{ schwa m o macr n mid bullet y schwa m b r a macr t }
ammonium bromide [INORGANIC CHEMISTRY] NH4Br An ammonium halide that crystallizes in the cubic system; made by the reaction of ammonia with hydrobromic acid or bromine; used in photography and for pharmaceutical preparations (sedatives).
{ schwa m o macr n mid bullet y schwa m br o macr m imacr d }
ammonium carbamate [INORGANIC CHEMISTRY] NH4NH2CO2 A salt that forms colorless, rhombic crystals, which are very soluble in cold water; an important, unstable intermediate in the manufacture of urea; found in commercial ammonium carbonate.
{ schwa m o macr n mid bullet y schwa m kär mid bullet b schwa m a macr t }
ammonium carbonate [INORGANIC CHEMISTRY] 1. (NH4)2CO3 The normal ammonium salt of carbonic acid, prepared by passing gaseous carbon dioxide into an aqueous solution of ammonia and allowing the vapors (ammonia, carbon dioxide, water) to crystallize. 2. NH4HCO3 mid bullet NH2COONH4 A white, crystalline double salt of ammonium bicarbonate and ammonium carbamate obtained commercially; the principal ingredient of smelling salts.
{ schwa m o macr n mid bullet y schwa m kär mid bullet b schwa n a macr t }
ammonium chloride [INORGANIC CHEMISTRY] NH4Cl A white crystalline salt that occurs naturally as a sublimation product of volcanic action or is manufactured; used as an electrolyte in dry cells, as a flux for soldering, tinning, and galvanizing, and as an expectorant.
{ schwa m o macr n mid bullet y schwa m kl r imacr d }
ammonium chromate [INORGANIC CHEMISTRY] (NH4)2CrO4 A salt that forms yellow, monoclinic crystals; made from ammonium hydroxide and ammonium dichromate; used in photography as a sensitizer for gelatin coatings.
{ schwa m o macr n mid bullet y schwa m kr o macr m a macr t }
ammonium citrate [ORGANIC CHEMISTRY] (NH4)2HC6H5O7 White, granular material; used as a reagent.
{ schwa m o macr n mid bullet y schwa m s imacr tr a macr t }
ammonium dichromate [INORGANIC CHEMISTRY] (NH4)2Cr2O7 A salt that forms orange, monoclinic crystals; made from ammonium sulfate and sodium dichromate; soluble in water and alcohol; ignites readily; used in photography, lithography, pyrotechnics, and dyeing.Also known as ammonium bichromate.
{ schwa m o macr n mid bullet y schwa m d imacr kr o macr m a macr t }
ammonium fluoride [INORGANIC CHEMISTRY] NH4F A white, unstable, crystalline salt with a strong odor of ammonia; soluble in cold water; used in analytical chemistry, glass etching, and wood preservation, and as a textile mordant.
{ schwa m o macr n mid bullet y schwa m fl udot r imacr d }
ammonium fluosilicate [INORGANIC CHEMISTRY] (NH4)2SiF6 A toxic, white, crystalline powder; soluble in alcohol and water; used for mothproofing, glass etching, and electroplating.Also known as ammonium silicofluoride.
{ schwa m o macr n mid bullet y schwa m flü mid bullet schwa sil mid bullet schwa k a macr t }
ammonium formate [ORGANIC CHEMISTRY] HCO2NH4 Deliquescent crystals or granules with a melting point of 116°C; soluble in water and alcohol; used in analytical chemistry to precipitate base metals from salts of the noble metals.
{ schwa m o macr n mid bullet y schwa m f r mid bullet m a macr t }
ammonium gluconate [ORGANIC CHEMISTRY] NH4C6H11O7 A white, crystalline powder made from gluconic acid and ammonia; soluble in water; used as an emulsifier for cheese and salad dressing and as a catalyst in textile printing.
{ schwa m o macr n mid bullet y schwa m glü mid bullet k schwa n a macr t }
ammonium halide [INORGANIC CHEMISTRY] A compound with the ammonium ion bonded to an ion formed from one of the halogen elements.
{ schwa m o macr n mid bullet y schwa m hal imacr d }
ammonium hydrogen carbonate See ammonium bicarbonate
{ schwa m o macr n mid bullet y schwa m hi mid bullet dr schwa mid bullet j schwa n kär mid bullet b schwa n a macr t }
ammonium hydrogen fluoride See ammonium bifluoride
{ schwa m o macr n mid bullet y schwa m hi mid bullet dr schwa mid bullet j schwa n fl udot r imacr d }
ammonium hydroxide [INORGANIC CHEMISTRY] NH4OH A hydrate of ammonia, crystalline below -79°C; it is a weak base known only in solution as ammonia water.Also known as aqua ammonia.
{ schwa m o macr n mid bullet y schwa m h imacr dräk s imacr d }
ammonium iodide [INORGANIC CHEMISTRY] NH4I A salt prepared from ammonia and hydrogen iodide or iodine; it forms colorless, regular crystals which sublime when heated; used in photography and for pharmaceutical preparations.
{ schwa m o macr n mid bullet y schwa m imacr mid bullet schwa d imacr d }
ammonium lactate [ORGANIC CHEMISTRY] NH4C3H5O3 A yellow, syrupy liquid used in finishing leather.
{ schwa m o macr n mid bullet y schwa m lak t a macr t }
ammonium lineolate [ORGANIC CHEMISTRY] C17H31COONH4 A soft, pasty material used as an emulsifying agent in various industrial applications.
{ schwa m o macr n mid bullet y schwa m l schwa n mid bullet schwa l a macr t }
ammonium metatungstate [ORGANIC CHEMISTRY] (NH4)6H2W12O40 A white powder, soluble in water, used for electroplating.
{ schwa m o macr n mid bullet y schwa m med mid bullet schwa t schwa engi st a macr t }
ammonium molybdate [INORGANIC CHEMISTRY] (NH4)2MoO4 White, crystalline salt used as an analytic reagent, as a precipitant of phosphoric acid, and in pigments.
{ schwa m o macr n mid bullet y schwa m m schwa lib d a macr t }
ammonium nickel sulfate See nickel ammonium sulfate
{ schwa m o macr n mid bullet y schwa m brvbar nik mid bullet schwa l s schwa l f a macr t }
ammonium nitrate [INORGANIC CHEMISTRY] NH4NO3 A colorless crystalline salt; very insensitive and stable high explosive; also used as a fertilizer.
{ schwa m o macr n mid bullet y schwa m n imacr tr a macr t }
ammonium oxalate [ORGANIC CHEMISTRY] (NH4)2C2O4 mid bullet H2O A salt in the form of colorless, rhombic crystals.
{ schwa m o macr n mid bullet y schwa m äk mid bullet s schwa l a macr t }
ammonium perchlorate [INORGANIC CHEMISTRY] NH4ClO4 A salt that forms colorless or white rhombic and regular crystals, which are soluble in water; it decomposes at 150°C, and the reaction is explosive at higher temperatures.
{ schwa m o macr n mid bullet y schwa m p schwa r kl r a macr t }
ammonium perchlorate explosive [MATERIALS] Any of several compositions consisting of ammonium perchlorate in combination with a high explosive and powdered metal; produces powerful blast.
{ schwa m o macr n mid bullet y schwa m p schwa r kl r a macr t ik spl o macr mid bullet siv }
ammonium persulfate [INORGANIC CHEMISTRY] (NH4)2S2O8 White crystals which decompose on melting; soluble in water; used as an oxidizing agent and bleaching agent, and in etching, electroplating, food preservation, and aniline dyes.
{ schwa m o macr n mid bullet y schwa m p schwa r s schwa l f a macr t }
ammonium phosphate [INORGANIC CHEMISTRY] (NH4)2HPO4 A salt of ammonia and phosphoric acid that forms white monoclinic crystals, which are soluble in water; used as a fertilizer and fire retardant.
{ schwa m o macr n mid bullet y schwa m fäs f a macr t }
ammonium picrate [ORGANIC CHEMISTRY] NH4C6H2O(NO2)3 Compound with stable yellow and metastable red forms of orthorhombic crystals; used as a military explosive for armor-piercing shells.
{ schwa m o macr n mid bullet y schwa m pik r a macr t }
ammonium salt [INORGANIC CHEMISTRY] A product of a reaction between ammonia and various acids; examples are ammonium chloride and ammonium nitrate.
{ schwa m o macr n mid bullet y schwa m s lt }
ammonium silicofluoride See ammonium fluosilicate
{ schwa m o macr n mid bullet y schwa m brvbar sil mid bullet schwa mid bullet k o macr fl udot r imacr d }
ammonium soap [ORGANIC CHEMISTRY] A product from reaction of a fatty acid with ammonium hydroxide; used in toiletry preparations such as soaps and in emulsions.
{ schwa m o macr n mid bullet y schwa m s o macr p }
ammonium stearate [ORGANIC CHEMISTRY] C17H35COONH4 A tan, waxlike substance with a melting point of 73-75°C; used in cosmetics and for waterproofing cements, paper, textiles, and other materials.
{ schwa m o macr n mid bullet y schwa m stir a macr t }
ammonium sulfamate [INORGANIC CHEMISTRY] NH4OSO2NH2 White crystals with a melting point of 130°C; soluble in water; used for flameproofing textiles, in electroplating, and as an herbicide to control woody plant species.
{ schwa m o macr n mid bullet y schwa m s schwa l mid bullet f schwa m a macr t }
ammonium sulfate [INORGANIC CHEMISTRY] (NH4)2SO4 Colorless, rhombic crystals which melt at 140°C and are soluble in water.
{ schwa m o macr n mid bullet y schwa m s schwa l f a macr t }
ammonium sulfide [INORGANIC CHEMISTRY] (NH4)2S Yellow crystals, stable only when dry and below 0°C; decomposes on melting; soluble in water and alcohol; used in photographic developers and for coloring brasses and bronzes.
{ schwa m o macr n mid bullet y schwa m s schwa l f imacr d }
ammonium tartrate [ORGANIC CHEMISTRY] C4H12N2O6 Colorless, monoclinic crystals; used in textiles and in medicine.
{ schwa m o macr n mid bullet y schwa m tär tr a macr t }
ammonium thiocyanate [ORGANIC CHEMISTRY] NH4SCN Colorless, deliquescent crystals with a melting point of 149.6°C; soluble in water, acetone, alcohol, and ammonia; used in analytical chemistry, freezing solutions, fabric dyeing, electroplating, photography, and steel pickling.
{ schwa m o macr n mid bullet y schwa m th imacr mid bullet o macr s imacr mid bullet schwa n a macr t }
ammonium vanadate [INORGANIC CHEMISTRY] NH4VO3 A white to yellow, water- soluble, crystalline powder; used in inks and as a paint drier and textile mordant.
{ schwa m o macr n mid bullet y schwa m van mid bullet schwa d a macr t }
ammonoid [PALEONTOLOGY] A cephalopod of the order Ammonoidea.
{ a mid bullet m schwa n id }
Ammonoidea [PALEONTOLOGY] An order of extinct cephalopod mollusks in the subclass Tetrabranchia; important as index fossils.
{ a mid bullet m schwa n id mid bullet mid bullet schwa }
ammonolysis [CHEMISTRY] 1. A dissociation reaction of the ammonia molecule producing H+ and NH2- species. 2. Breaking of a bond by addition of ammonia.
{ a mid bullet m schwa näl mid bullet schwa mid bullet s schwa s }
ammonotelic [BIOLOGY] Pertaining to the excretion of nitrogen primarily as ammonium ion, [NH4+].
{ schwa brvbar mä mid bullet n o macr t l mid bullet ik }
ammonoxidation See ammoxidation
{ a mid bullet m schwa n äk mid bullet s schwa d a macr mid bullet sh schwa n }
Ammon's law [ANTHROPOLOGY] The law stating that cephalic index and stature vary inversely.
{ ä mid bullet m schwa nz l }
Ammotheidae [INVERTEBRATE ZOOLOGY] A family of marine arthropods in the subphylum Pycnogonida.
{ a mid bullet m schwa th mid bullet schwa d }
ammoxidation [CHEMICAL ENGINEERING] A process in which mixtures of propylene, ammonia, and oxygen are converted in the presence of a catalyst, with acrylonitrile as the primary product. Also known as ammonoxidation; oxyamination.
{ am äk mid bullet s schwa d a macr mid bullet sh schwa n }
ammunition [ORDNANCE] 1. All kinds of missiles to be thrown against an enemy. 2. Missiles not for direct use against an enemy, with such purposes as illumination, signaling, and decelerating. 3. A complete round and all its components, that is, the material required for firing a weapon such as a pistol.
{ am mid bullet y schwa ni mid bullet sh schwa n }
ammunition belt [ORDNANCE] A fabric or metal band with loops for carrying cartridges that are fed from it into a machine gun or other automatic weapon; a feed belt.
{ am mid bullet y schwa ni mid bullet sh schwa n belt }
ammunition box [ORDNANCE] A box in which linked ammunition is folded and from which it can be fed into a machine gun.
{ am mid bullet y schwa ni mid bullet sh schwa n bäks }
ammunition carrier [ORDNANCE] 1. A vehicle that accompanies guns and carries ammunition for them. 2. A member of a gun or mortar squad who carries ammunition and helps load in actual firing.
{ am mid bullet y schwa ni mid bullet sh schwa n kar mid bullet mid bullet schwa r }
ammunition chest [ORDNANCE] A receptacle, as on a caisson, limber, or gun carriage, in which ammunition is kept.
{ am mid bullet y schwa ni mid bullet sh schwa n chest }
ammunition day of supply [ORDNANCE] The estimated quantity of ammunition required per day to sustain operations in an active theater.
{ am mid bullet y schwa ni mid bullet sh schwa n brvbar d a macr schwa v s schwa pl imacr }
ammunition depot [ORDNANCE] A storage and supply depot for projectiles, bombs, or other ammunition.
{ am mid bullet y schwa ni mid bullet sh schwa n de p o macr }
ammunition dump [ORDNANCE] An ammunition storage point, usually established in the field for temporary use.
{ am mid bullet y schwa ni mid bullet sh schwa n d schwa mp }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

amnesia [MEDICINE] The pathological loss or impairment of memory brought about by psychogenic or physiological disturbances.
{ am [image] n [image] zh mid bullet schwa }
amnesic aphasia [MEDICINE] Loss of memory for the appropriate names of objects, conditions, or relations, accompanied by fragmented or hesitant speech.
{ am [image] n [image] z mid bullet ik schwa [image] f a macr zh mid bullet schwa }
amnicolous [ECOLOGY] Describing plants having a habitat on sandy riverbanks.
{ [image] am mid bullet n schwa [image] kä mid bullet l schwa s }
amniocentesis [MEDICINE] A procedure during pregnancy by which the abdominal wall and fetal membranes are punctured with a cannula to withdraw amniotic fluid.
{ brvbar am mid bullet n [image] mid bullet o macr [image] sen [image] t [image] mid bullet s schwa s }
amniochorionic [EMBRYOLOGY] Relating to both amnion and chorion.
{ brvbar am mid bullet n [image] mid bullet o macr [image] k [image] r mid bullet [image] [image] än mid bullet ik }
amniogenesis [EMBRYOLOGY] The development or formation of the amnion.
{ brvbar am mid bullet n [image] mid bullet o macr [image] jen mid bullet schwa mid bullet s schwa s }
amniography [MEDICINE] Radiography of the fetus after injection of radiopaque material into the amniotic sac.
{ [image] am mid bullet n [image] [image] äg mid bullet r schwa mid bullet f [image] }
amnioma [MEDICINE] A broad flat tumor of the skin resulting from adhesion of the amnion after birth.
{ [image] am mid bullet n [image] [image] o macr mid bullet m schwa }
amnion [EMBRYOLOGY] A thin extraembryonic membrane forming a closed sac around the embryo in birds, reptiles, and mammals.
{ [image] am mid bullet n [image] [image] än }
amnionitis [MEDICINE] Inflammation of the amnion resulting from infection.
{ [image] am mid bullet n [image] mid bullet o macr [image] n imacr d mid bullet schwa s }
amniorrhea [MEDICINE] The premature escape or discharge of the amniotic fluid.
{ [image] am mid bullet ne mid bullet o macr [image] r [image] mid bullet schwa }
amniorrhexis [MEDICINE] Rupture of the amnion.
{ brvbar am mid bullet n [image] mid bullet o macr [image] rek mid bullet s schwa s }
amnioscope [MEDICINE] An endoscope for studying amniotic fluid in the intact amniotic sac.
{ [image] am mid bullet ne mid bullet o macr [image] sk o macr p }
amnioscopy [MEDICINE] Visual examination of the amniotic fluid in the lower part of the amniotic sac by means of an amnioscope.
{ [image] am mid bullet ne mid bullet o macr [image] sk o macr p mid bullet [image] }
Amniota [VERTEBRATE ZOOLOGY] A collective term for the Reptilia, Aves, and Mammalia, all of which have an amnion during development.
{ [image] am mid bullet n [image] [image] äd mid bullet schwa }
amniote [ZOOLOGY] An animal that develops an amnion during its embryonic stage; includes birds, reptiles, and mammals.
{ [image] am mid bullet n [image] [image] o macr t }
amniotic fluid [PHYSIOLOGY] A substance that fills the amnion to protect the embryo from desiccation and shock.
{ brvbar am mid bullet n [image] brvbar äd mid bullet ik [image] flü mid bullet schwa d }
amniotome [MEDICINE] An instrument used to puncture the fetal membranes.
{ [image] am mid bullet n [image] mid bullet schwa [image] t o macr m }
amniotomy [MEDICINE] Artificial rupture of the fetal membranes by means of an amniotome to induce labor.
{ [image] am mid bullet n [image] [image] äd mid bullet schwa mid bullet m [image] }
amobarbital [PHARMACOLOGY] C11H18N2O3 A white, crystalline powder with a bitter taste and a melting point of 156-161°C; soluble in alcohol; used in medicine.
{ [image] am mid bullet o macr [image] bär mid bullet b schwa mid bullet t schwa l }
A mode [ACOUSTICS] A form of ultrasonic medical tomography that uses acoustic pulse emissions and echo reception along a single line-of-sight axial propagation path and usually displays the information on a cathode-ray oscilloscope in which the horizontal axis of the display is a linear time base, triggered at the time of the transmitted pulse, and the received echoes are manifested as vertical deflections, with vertical displacement a measure of the amplitude of the strength of the returning echo.
{ [image] a macr [image] m o macr d }
amodiaquine [PHARMACOLOGY] C20H22ClN3O A crystalline compound that melts at 208°C; used as an antimalarial.
{ [image] am mid bullet o macr [image] d imacr mid bullet schwa [image] kw [image] n }
Amoeba [INVERTEBRATE ZOOLOGY] A genus of naked, rhizopod protozoans in the order Amoebida characterized by a thin pellicle and thick, irregular pseudopodia.
{ schwa [image] m [image] mid bullet b schwa }
Amoebida [INVERTEBRATE ZOOLOGY] An order of rhizopod protozoans in the subclass Lobosia characterized by the absence of a protective covering (test).
{ [image] am mid bullet schwa [image] b imacr mid bullet d schwa }
Amoebobacter [MICROBIOLOGY] A genus of bacteria in the family Chromatiaceae; cells are spherical and nonmotile, have gas vacuoles, and contain bacteriochlorophyll a on vesicular photosynthetic membranes.
{ schwa [image] m [image] mid bullet b schwa [image] bak mid bullet t schwa r }
amoeboid fold [GEOLOGY] A fold or structure, such as an anticline, having no prevailing trend or definite shape.
{ schwa [image] m [image] [image] b [image] id [image] f o macr ld }
amoeboid glacier [HYDROLOGY] A glacier connected with its snowfield for a portion of the year only.
{ schwa [image] m [image] [image] b [image] id [image] gl a macr mid bullet sh schwa r }
Amor [ASTRONOMY] An asteroid with an orbital eccentricity of 0.448 that approached to about 1 times 107 miles (1.6 times 107 kilometers) from earth.
{ [image] ä [image] m [image] r }
Amor object [ASTRONOMY] Any asteroid which crosses the orbit of Mars.
{ [image] ä [image] m [image] r [image] äb mid bullet jekt }
amorphic allele [GENETICS] An allele that lacks gene activity.
{ schwa [image] m [image] r mid bullet fik schwa [image] l [image] l }
Amorphosporangium [MICROBIOLOGY] A genus of bacteria in the family Actinoplanaceae with irregular sporangia and rod-shaped spores; they are motile by means of polar flagella.
{ schwa brvbar m [image] r mid bullet f schwa mid bullet sp schwa [image] ran mid bullet j schwa m }
amorphous [PHYSICS] Pertaining to a solid which is noncrystalline, having neither definite form nor structure.
{ schwa [image] m [image] r mid bullet f schwa s }
amorphous film [MATERIALS] A magnetically ordered metallic film that can be deposited on a semiconductor chip or on almost any other material without need for a crystal substrate, for use in magnetic bubble memories.
{ schwa [image] m [image] r mid bullet f schwa s [image] film }
amorphous frost [HYDROLOGY] Hoar frost which possesses no apparent simple crystalline structure; opposite of crystalline frost.
{ schwa [image] m [image] r mid bullet f schwa s [image] fr [image] st }
amorphous laser See glass laser
{ schwa [image] m [image] r mid bullet f schwa s [image] l a macr z mid bullet schwa r }
amorphous memory array [COMPUTER SCIENCE] An array of memory switches made of amorphous material.
{ schwa [image] m [image] r mid bullet f schwa s [image] mem mid bullet r [image] schwa [image] r a macr }
amorphous mineral [MINERALOGY] A mineral without definite crystalline structure.
{ schwa [image] m [image] r mid bullet f schwa s [image] min mid bullet r schwa l }
amorphous peat [GEOLOGY] Peat composed of fine grains of organic matter; it is plastic like wet, heavy soil, with all original plant structures destroyed by decomposition of cellulosic matter.
{ schwa [image] m [image] r mid bullet f schwa s [image] p [image] t }
amorphous ribbon [METALLURGY] A metallic alloy that has an amorphous structure and is formed into a strip 25 to 50 micrometers thick and 1 to 150 millimeters (0.04 to 6 inches) wide by a process in which a melt of the required composition is ejected through an orifice onto a copper drum where it is instantly quenched and formed into a ribbon by rotation of the drum.
{ schwa [image] m [image] r mid bullet f schwa s [image] rib mid bullet schwa n }
amorphous semiconductor [SOLID-STATE PHYSICS] A semiconductor material which is not entirely crystalline, having only short-range order in its structure.
{ schwa [image] m [image] r mid bullet f schwa s brvbar sem mid bullet [image] mid bullet k schwa n brvbar d schwa k mid bullet t schwa r }
amorphous sky [METEOROLOGY] A sky characterized by an abundance of fractus clouds, usually accompanied by precipitation falling from a higher, overcast cloud layer.
{ schwa [image] m [image] r mid bullet f schwa s [image] sk imacr }
amorphous snow [HYDROLOGY] A type of snow with irregular crystalline structure.
{ schwa [image] m [image] r mid bullet f schwa s [image] sn o macr }
amorphous solid [SOLID-STATE PHYSICS] A rigid material whose structure lacks crystalline periodicity; that is, the pattern of its constituent atoms or molecules does not repeat periodically in three dimensions.
{ schwa [image] m [image] r mid bullet f schwa s [image] säl mid bullet schwa d }
amortisseur winding See damper winding
{ a brvbar m [image] rd mid bullet schwa brvbar s schwa r [image] w imacr nd mid bullet i engi }
amortize [INDUSTRIAL ENGINEERING] To reduce gradually an obligation, such as a mortgage, by periodically paying a part of the principal as well as the interest.
{ [image] am mid bullet schwa r [image] t imacr z }
amortizement [ARCHITECTURE] The sloping top of a buttress or projecting pier.
{ brvbar am mid bullet schwa r brvbar t imacr z mid bullet m schwa nt }
amosite [MINERALOGY] A monoclinic amphibole form of asbestos having long fibers and a high iron content; used in insulation.
{ [image] am mid bullet schwa [image] z imacr t }
amount limit [INDUSTRIAL ENGINEERING] In a test for a fixed quantity of work, the time required to complete the work or the total amount of work that can be completed in an unlimited time.
{ schwa [image] ma udot nt [image] lim mid bullet schwa t }
amount of substance [CHEMISTRY] A measure of the number of elementary entities present in a substance or system; usually measured in moles.
{ schwa [image] ma udot nt schwa v [image] s schwa b mid bullet st schwa ns }
amp See amperage; ampere
{ amp }
AMP See adenylic acid
3',5'-AMP See cyclic adenylic acid
ampacity [ELECTRICITY] Current-carrying capacity in amperes; used as a rating for power cables.
{ am [image] pas mid bullet schwa d mid bullet [image] }
ampangabeite See samarskite
{ [image] äm [image] pä engi [image] gä mid bullet b [image] [image] imacr t }
Ampeliscidae [INVERTEBRATE ZOOLOGY] A family of tube-dwelling amphipod crustaceans in the suborder Gammaridea.
{ [image] am mid bullet p schwa [image] lis mid bullet schwa [image] d [image] }
ampelite [PETROLOGY] A graphite schist containing silica, alumina, and sulfur; used as a refractory.
{ [image] am mid bullet p schwa [image] l imacr t }
amperage [ELECTRICITY] The amount of electric current in amperes.Abbreviated amp.
{ [image] am mid bullet prij }
ampere [ELECTRICITY] The unit of electric current in the rationalized meter- kilogram-second system of units; defined in terms of the force of attraction between two parallel current-carrying conductors.Abbreviated a; A; amp.
{ [image] am [image] pir }
Ampère balance See current balance
{ [image] äm [image] per [image] bal mid bullet schwa ns }
Ampère currents [ELECTROMAGNETISM] Postulated ``molecular-ring'' currents to explain the phenomena of magnetism as well as the apparent nonexistence of isolated magnetic poles.
{ [image] äm [image] per [image] k schwa r mid bullet schwa ns }
ampere-hour [ELECTRICITY] A unit for the quantity of electricity, obtained by integrating current flow in amperes over the time in hours for its flow; used as a measure of battery capacity.Abbreviated Ah; amp-hr.
{ [image] am [image] pir brvbar a udot mid bullet schwa r }
ampere-hour capacity [ELECTRICITY] The charge, measured in ampere-hours, that can be delivered by a storage battery up to the limit to which the battery may be safely discharged.
{ [image] am [image] pir brvbar a udot mid bullet schwa r k schwa [image] pas mid bullet schwa d mid bullet [image] }
ampere-hour meter [ENGINEERING] A device that measures the total electric charge that passes a given point during a given period of time.
{ [image] am [image] pir brvbar a udot mid bullet schwa r [image] m [image] d mid bullet schwa r }
Ampère law [ELECTROMAGNETISM] 1. A law giving the magnetic induction at a point due to given currents in terms of the current elements and their positions relative to the point.Also known as Laplace law. 2. A law giving the line integral over a closed path of the magnetic induction due to given currents in terms of the total current linking the path.
{ [image] äm [image] per [image] l [image] }
ampere meter squared [ELECTROMAGNETISM] The SI unit of electromagnetic moment.Abbreviated Am2.
{ brvbar am [image] pir brvbar m [image] d mid bullet schwa r [image] skwerd }
ampere-minute [ELECTRICITY] A unit of electrical charge, equal to the charge transported in 1 minute by a current of 1 ampere, or to 60 coulombs.Abbreviated A min.
{ brvbar am [image] pir brvbar min mid bullet schwa t }
ampere per meter [ELECTROMAGNETISM] The SI unit of magnetic field strength and magnetization.Abbreviated A/m.
{ [image] am [image] pir p schwa r [image] m [image] d mid bullet schwa r }
ampere per square inch [ELECTRICITY] A unit of current density, equal to the uniform current density of a current of 1 ampere flowing through an area of 1 square inch.Abbreviated A/in2.
{ [image] am [image] pir p schwa r [image] skwer [image] inch }
ampere per square meter [ELECTRICITY] The SI unit of current density.Abbreviated A/m2.
{ [image] am [image] pir p schwa r [image] skwer [image] m [image] d mid bullet schwa r }
Ampère rule [ELECTROMAGNETISM] The rule which states that the direction of the magnetic field surrounding a conductor will be clockwise when viewed from the conductor if the direction of current flow is away from the observer.
{ [image] äm [image] per [image] rül }
ampere square meter per joule second [ELECTROMAGNETISM] The SI unit of gyromagnetic ratio.Abbreviated Am2/Js.
{ brvbar am [image] pir brvbar skwer brvbar m d mid bullet schwa r p schwa r brvbar jül sek mid bullet schwa nd }
Ampère theorem [ELECTROMAGNETISM] The theorem which states that an electric current flowing in a circuit produces a magnetic field at external points equivalent to that due to a magnetic shell whose bounding edge is the conductor and whose strength is equal to the strength of the current.
{ äm per thir mid bullet schwa m }
ampere-turn [ELECTROMAGNETISM] A unit of magnetomotive force in the meter- kilogram-second system defined as the force of a closed loop of one turn when there is a current of 1 ampere flowing in the loop.Abbreviated amp- turn.
{ am pir t schwa rn }
amperometric titration [PHYSICAL CHEMISTRY] A titration that involves measuring an electric current or changes in current during the course of the titration.
{ brvbar am mid bullet p schwa mid bullet r schwa brvbar me mid bullet trik t imacr tr a macr mid bullet sh schwa n }
amperometric transducer [ENGINEERING] A transducer in which the concentration of a dissolved substance is determined from the electric current produced between two electrodes immersed in the test solution when one of the electrodes is kept at a selected electric potential with respect to the solution.
{ am pir mid bullet schwa brvbar me mid bullet trik tranz d u macr mid bullet s schwa r }
amperometry [PHYSICAL CHEMISTRY] Chemical analysis by techniques which involve measuring electric currents.
{ am mid bullet p schwa rä mid bullet me mid bullet tr }
Ampharetidae [INVERTEBRATE ZOOLOGY] A large, deep-water family of polychaete annelids belonging to the Sedentaria.
{ am mid bullet f schwa red mid bullet schwa d }
Ampharetinae [INVERTEBRATE ZOOLOGY] A subfamily of annelids belonging to the family Ampharetidae.
{ am mid bullet f schwa ret mid bullet schwa n }
amphetamine [PHARMACOLOGY] C6H5CH2CHNHCH3 A volatile, colorless liquid used as a central nervous system stimulant.
{ am mid bullet fed mid bullet schwa m n }
amphiarthrosis [ANATOMY] An articulation of limited movement in which bones are connected by fibrocartilage, such as that between vertebrae or that at the tibiofibular junction.
{ am mid bullet f imacr mid bullet är thr o macr mid bullet s schwa s }
amphiaster [INVERTEBRATE ZOOLOGY] Type of spicule found in some sponges.
{ am mid bullet f as mid bullet t schwa r }
Amphibia [VERTEBRATE ZOOLOGY] A class of vertebrate animals in the superclass Tetrapoda characterized by a moist, glandular skin, gills at some stage of development, and no amnion during the embryonic stage.
{ am fib mid bullet mid bullet schwa }
Amphibicorisae [INVERTEBRATE ZOOLOGY] A subdivision of the insect order Hemiptera containing surface water bugs with exposed antennae.
{ am fib mid bullet schwa k r mid bullet schwa s }
Amphibioidei [INVERTEBRATE ZOOLOGY] A family of tapeworms in the order Cyclophyllidea.
{ am f schwa b imacr id mid bullet imacr }
amphibiotic [ZOOLOGY] Being aquatic during the larval stage and terrestrial in the adult stage.
{ brvbar am mid bullet f schwa b imacr brvbar äd mid bullet ik }
amphibious [BIOLOGY] Capable of living both on dry or moist land and in water.
[MECHANICAL ENGINEERING] Said of vehicles or equipment designed to be operated or used on either land or water.
[ORDNANCE] A military operation conducted by coordinated action of land, sea, and air forces.
{ am fib mid bullet mid bullet schwa s }
amphibious assault landing model See assault-landing mod- el
{ am fib mid bullet mid bullet schwa s schwa s lt land mid bullet i engi mäd mid bullet schwa l }
amphibious assault ship [NAVAL ARCHITECTURE] A ship designed to transport and land troops, equipment, and supplies by means of embarked helicopters.
{ am fib mid bullet mid bullet schwa s schwa s lt ship }
amphibious command ship [NAVAL ARCHITECTURE] A naval ship from which a commander exercises control in amphibious operations.
{ am fib mid bullet mid bullet schwa s k schwa mand ship }
amphibious mine [ORDNANCE] A mine designed especially to hinder beach landing and river-crossing operations by damaging or destroying landing craft, small boats, water-fording vehicles, and floating bridges; it may be of various types, such as contact, controlled, or drifting.
{ am fib mid bullet mid bullet schwa s m imacr n }
amphibious tank [ORDNANCE] A vehicle mounting a howitzer or cannon, capable of delivering direct fire from the water as well as from land; used in providing early artillery support in amphibious operations.
{ am fib mid bullet mid bullet schwa s ta engi k }
amphibious tractor [ORDNANCE] A vehicle used for the movement of troops and cargo from ship to shore in the assault phase of amphibious operations, or for limited movement of troops and cargo over land or water.Abbreviated amtrac.
{ am fib mid bullet mid bullet schwa s trak mid bullet t schwa r }
amphiblastic cleavage [EMBRYOLOGY] The unequal but complete cleavage of telolecithal eggs.
{ brvbar am mid bullet f schwa brvbar blas mid bullet tik kl v mid bullet ij }
amphiblastula [EMBRYOLOGY] A blastula resulting from amphiblastic cleavage.
[INVERTEBRATE ZOOLOGY] The free-swimming flagellated larva of many sponges.
{ brvbar am mid bullet f schwa brvbar blas mid bullet ch schwa mid bullet l schwa }
amphibole [MINERALOGY] Any of a group of rock-forming, ferromagnesian silicate minerals commonly found in igneous and metamorphic rocks; includes hornblende, anthophyllite, tremolite, and actinolite (asbestos minerals).
{ am mid bullet f schwa b o macr l }
amphibolic [MEDICINE] Uncertain; wavering; refers to the stage of a disease when prognosis is uncertain.
[ZOOLOGY] Possessing the ability to turn either backward or forward, as the outer toe of certain birds.
{ brvbar am mid bullet f schwa brvbar bäl mid bullet ik }
amphibolic pathway [BIOCHEMISTRY] A microbial biosynthetic and energy- producing pathway, such as the glycolytic pathway.
{ brvbar am mid bullet f schwa brvbar bäl mid bullet ik path w a macr }
Amphibolidae [INVERTEBRATE ZOOLOGY] A family of gastropod mollusks in the order Basommatophora.
{ am mid bullet f schwa bäl mid bullet schwa d }
amphibolite [PETROLOGY] A crystalloblastic metamorphic rock composed mainly of amphibole and plagioclase; quartz may be present in small quantities.
{ am fib mid bullet schwa l imacr t }
amphibolite facies [PETROLOGY] Rocks produced by medium- to high-grade regional metamorphism.
{ am fib mid bullet schwa l imacr t f a macr sh z }
amphibolization [PETROLOGY] Formation of amphibole in a rock as a secondary mineral.
{ am fib mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
amphicarpic [BOTANY] Having two types of fruit, differing either in form or ripening time.
{ brvbar am mid bullet f schwa brvbar kär mid bullet pik }
Amphichelydia [PALEONTOLOGY] A suborder of Triassic to Eocene anapsid reptiles in the order Chelonia; these turtles did not have a retractable neck.
{ am mid bullet f schwa mid bullet k schwa lid mid bullet mid bullet schwa }
amphichrome [BOTANY] A plant that produces flowers of different colors on the same stalk.
{ am mid bullet f schwa kr o macr m }
Amphicoela [VERTEBRATE ZOOLOGY] A small suborder of amphibians in the order Anura characterized by amphicoelous vertebrae.
{ brvbar am mid bullet f schwa brvbar s l mid bullet schwa }
amphicoelous [VERTEBRATE ZOOLOGY] Describing vertebrae that have biconcave centra.
{ brvbar am mid bullet f schwa brvbar s l mid bullet schwa s }
amphicribral [BOTANY] Having the phloem surrounded by the xylem, as seen in certain vascular bundles.
{ brvbar am mid bullet f schwa brvbar krib mid bullet r schwa l }
amphicryptophyte [BOTANY] A marsh plant with amphibious vegetative organs.
{ brvbar am mid bullet f schwa brvbar krip mid bullet t schwa f imacr t }
Amphicyonidae [PALEONTOLOGY] A family of extinct giant predatory carnivores placed in the infraorder Miacoidea by some authorities.
{ brvbar am mid bullet f schwa mid bullet s imacr brvbar än mid bullet schwa d }
amphicytula [EMBRYOLOGY] A zygote that is capable of holoblastic unequal cleavage.
{ am mid bullet f schwa sich mid bullet schwa mid bullet l schwa }
amphid [INVERTEBRATE ZOOLOGY] Either of a pair of sensory receptors in nematodes, believed to be chemoreceptors and situated laterally on the anterior end of the body.
{ am mid bullet f schwa d }
amphidetic [INVERTEBRATE ZOOLOGY] Of a bivalve ligament, extending both before and behind the beak.
{ brvbar am mid bullet f schwa brvbar ded mid bullet ik }
amphidiploid [GENETICS] An organism having a diploid set of chromosomes from each parent.Also known as allotetraploid.
{ brvbar am mid bullet f schwa brvbar di pl id }
Amphidiscophora [INVERTEBRATE ZOOLOGY] A subclass of sponges in the class Hexactinellida characterized by an anchoring tuft of spicules and no hexasters.
{ brvbar am mid bullet f schwa mid bullet di skäf mid bullet schwa mid bullet r schwa }
Amphidiscosa [INVERTEBRATE ZOOLOGY] An order of hexactinellid sponges in the subclass Amphidiscophora characterized by amphidisc spicules, that is, spicules having a stellate disk at each end.
{ brvbar am mid bullet f schwa mid bullet di sk o macr mid bullet s schwa }
amphidromic [OCEANOGRAPHY] Of or pertaining to progression of a tide wave or bulge around a point or center of little or no tide.
{ brvbar am mid bullet f schwa brvbar dräm mid bullet ik }
amphidromic point [MAPPING] On a chart of cotidal lines, a no-tide or nodal point from which the cotidal lines radiate.
{ brvbar am mid bullet f schwa brvbar dräm mid bullet ik p int }
amphidromic region [MAPPING] An area surrounding an amphidromic point in which the cotidal lines radiate from the no-tide point and progress through all hours of the tide cycle.
{ brvbar am mid bullet f schwa brvbar dräm mid bullet ik r mid bullet j schwa n }
amphigastrium [BOTANY] Any of the small appendages located ventrally on the stem of some liverworts.
{ brvbar am mid bullet f schwa gas mid bullet tr mid bullet schwa m }
amphigean [ECOLOGY] An organism that is native to both Old and New Worlds.
{ brvbar am mid bullet f schwa brvbar j mid bullet schwa n }
amphigene See leucite
{ am mid bullet f schwa j n }
Amphilestidae [PALEONTOLOGY] A family of Jurassic triconodont mammals whose subclass is uncertain.
{ am mid bullet f schwa les mid bullet t schwa d }
Amphilinidea [INVERTEBRATE ZOOLOGY] An order of tapeworms in the subclass Cestodaria characterized by a protrusible proboscis, anterior frontal glands, and no holdfast organ; they inhabit the coelom of sturgeon and other fishes.
{ am mid bullet f schwa mid bullet l schwa nid mid bullet mid bullet schwa }
Amphimerycidae [PALEONTOLOGY] A family of late Eocene to early Oligocene tylopod ruminants in the superfamily Amphimerycoidea.
{ am mid bullet f schwa mid bullet m schwa ris mid bullet schwa d }
Amphimerycoidea [PALEONTOLOGY] A superfamily of extinct ruminant artiodactyls in the infraorder Tylopoda.
{ am mid bullet f schwa mir mid bullet schwa k id mid bullet mid bullet schwa }
amphimixis [PHYSIOLOGY] The union of egg and sperm in sexual reproduction.
{ am mid bullet f schwa mik mid bullet s schwa s }
Amphimonadidae [INVERTEBRATE ZOOLOGY] A family of zoomastigophorean protozoans in the order Kinetoplastida.
{ am mid bullet f schwa mid bullet m schwa näd mid bullet schwa d }
amphimorphic [GEOLOGY] A rock or mineral formed by two geologic processes.
{ am mid bullet f schwa m r mid bullet fik }
Amphineura [INVERTEBRATE ZOOLOGY] A class of the phylum Mollusca; members are bilaterally symmetrical, elongate marine animals, such as the chitons.
{ am mid bullet f schwa n udot r mid bullet schwa }
Amphinomidae [INVERTEBRATE ZOOLOGY] The stinging or fire worms, a family of amphinomorphan polychaetes belonging to the Errantia.
{ am mid bullet f schwa näm mid bullet schwa d }
Amphinomorpha [INVERTEBRATE ZOOLOGY] Group name for three families of errantian polychaetes: Amphenomidae, Euphrosinidae, and Spintheridae.
{ brvbar am mid bullet f schwa mid bullet n schwa brvbar m r mid bullet f schwa }
amphioxus [ZOOLOGY] Former designation for the lancelet, Branchiostoma.
{ am mid bullet f äk mid bullet s schwa s }
amphipathic molecule [ORGANIC CHEMISTRY] A molecule having both hydrophilic and hydrophobic groups; examples are wetting agents and membrane lipids such as phosphoglycerides.
{ am mid bullet f schwa path mid bullet ik mäl mid bullet schwa kyül }
amphiphile [CHEMISTRY] A molecule which has a polar head attached to a long hydrophobic tail.
{ am mid bullet f schwa f imacr l }
amphiphloic [BOTANY] Pertaining to the central vascular cylinder of stems having phloem on both sides of the xylem.
{ am mid bullet f schwa fl o macr mid bullet ik }
amphiphyte [ECOLOGY] A plant growing on the boundary zone of wet land.
{ am mid bullet f schwa f imacr t }
amphiplatyan [ANATOMY] Describing vertebrae having centra that are flat both anteriorly and posteriorly.
{ brvbar am mid bullet f schwa brvbar plad mid bullet mid bullet schwa n }
amphiploid [GENETICS] A polyploid produced when chromosomes of a species hybrid double.
{ am mid bullet f schwa pl id }
amphipneustic [VERTEBRATE ZOOLOGY] Having both gills and lungs through all life stages, as in some amphibians.
{ brvbar am mid bullet f schwa brvbar nüs mid bullet tik }
Amphipoda [INVERTEBRATE ZOOLOGY] An order of crustaceans in the subclass Malacostraca; individuals lack a carapace, bear unstalked eyes, and respire through thoracic branchiae or gills.
{ am fip mid bullet schwa mid bullet d schwa }
amphipodous [INVERTEBRATE ZOOLOGY] Having both walking and swimming legs.
{ am fip mid bullet schwa mid bullet d schwa s }
amphiprotic See amphoteric
{ brvbar am mid bullet f schwa brvbar präd mid bullet ik }
amphisapropel [GEOLOGY] Cellulosic ooze containing coarse plant debris.
{ am brvbar f imacr z mid bullet schwa brvbar pr o macr pel }
amphisarca [BOTANY] An indehiscent fruit characterized by many cells and seeds, pulpy flesh, and a hard rind; melon is an example.
{ am mid bullet f schwa sär mid bullet k schwa }
Amphisbaenidae [VERTEBRATE ZOOLOGY] A family of tropical snakelike lizards in the suborder Sauria.
{ brvbar am mid bullet f schwa s brvbar b n mid bullet schwa d }
Amphisopidae [INVERTEBRATE ZOOLOGY] A family of isopod crustaceans in the suborder Phreactoicoidea.
{ brvbar am mid bullet f schwa brvbar säp mid bullet schwa d }
amphispore [MYCOLOGY] A specialized urediospore with a thick, colorful wall; a resting spore.
{ am mid bullet f schwa sp r }
Amphissitidae [PALEONTOLOGY] A family of extinct ostracods in the suborder Beyrichicopina.
{ brvbar am mid bullet f schwa brvbar sid mid bullet schwa d }
Amphistaenidae [VERTEBRATE ZOOLOGY] The worm lizards, a family of reptiles in the suborder Sauria; structural features are greatly reduced, particularly the limbs.
{ brvbar am mid bullet f schwa brvbar st n mid bullet schwa d }
amphistome [INVERTEBRATE ZOOLOGY] An adult type of digenetic trematode having a well-developed ventral sucker (acetabulum) on the posterior end.
{ am mid bullet f schwa st o macr m }
amphistylar [ARCHITECTURE] Having free columns in porticoes either at both ends or at both sides and across the full ends of sides.
{ brvbar am mid bullet f schwa brvbar st imacr l mid bullet schwa r }
amphistylic [VERTEBRATE ZOOLOGY] Having the jaw suspended from the brain case and the hyomandibular cartilage, as in some sharks.
{ brvbar am mid bullet f schwa brvbar st imacr l mid bullet ik }
amphitene See zygotene
{ am mid bullet f schwa t n }
amphitheater [ARCHITECTURE] A structure or large room containing oval, circular, or semicircular tiers of seats facing an open space.
[GEOGRAPHY] A valley or gulch having an oval or circular floor and formed by glacial action.
{ am mid bullet f schwa th mid bullet schwa mid bullet t schwa r }
amphithecium [BOTANY] The external cell layer during development of the sporangium in mosses.
{ am mid bullet f schwa th mid bullet sh mid bullet schwa m }
Amphitheriidae [PALEONTOLOGY] A family of Jurassic therian mammals in the infraclass Pantotheria.
{ am mid bullet f schwa mid bullet th schwa r imacr mid bullet schwa d }
amphitriaene [INVERTEBRATE ZOOLOGY] A poriferan spicule having three divergent rays at each end.
{ am mid bullet f schwa tr imacr n }
amphitrichous [BIOLOGY] Having flagella at both ends, as in certain bacteria.
{ am f imacr mid bullet tr schwa mid bullet k schwa s }
Amphitrite [ASTRONOMY] An asteroid with a diameter of about 120 miles (200 kilometers), mean distance from the sun of 2.554 astronomical units, and S-type surface composition.
{ am mid bullet f schwa tr imacr d }
Amphitritinae [INVERTEBRATE ZOOLOGY] A subfamily of sedentary polychaete worms in the family Terebellidae.
{ am mid bullet f schwa tr imacr mid bullet t schwa n }
amphitropical distribution [ECOLOGY] Distribution of mostly temperate organisms which are discontinuous between the Northern and Southern hemispheres.
{ brvbar am mid bullet f schwa brvbar träp mid bullet schwa mid bullet k schwa l dis mid bullet tr schwa byü mid bullet sh schwa n }
amphitropous [BOTANY] Having a half-inverted ovule with the funiculus attached near the middle.
{ am fi mid bullet tr schwa mid bullet p schwa s }
Amphiumidae [VERTEBRATE ZOOLOGY] A small family of urodele amphibians in the suborder Salamandroidea composed of three species of large, eellike salamanders with tiny limbs.
{ am mid bullet f yü mid bullet m schwa d }
amphivasal [BOTANY] Having the xylem surrounding the phloem, as seen in certain vascular bundles.
{ brvbar am mid bullet f schwa brvbar v a macr mid bullet z schwa l }
Amphizoidae [INVERTEBRATE ZOOLOGY] The trout stream beetles, a small family of coleopteran insects in the suborder Adephaga.
{ am mid bullet f schwa z o macr mid bullet schwa d }
ampholyte [CHEMISTRY] An amphoteric electrolyte.
{ am mid bullet f schwa l imacr t }
ampholytic detergent [CHEMISTRY] A detergent that is cationic in acidic solutions and anionic in basic solutions.
{ brvbar am mid bullet f schwa brvbar lid mid bullet ik di t schwa r mid bullet j schwa nt }
Amphoriscidae [INVERTEBRATE ZOOLOGY] A family of calcareous sponges in the order Sycettida.
{ brvbar am mid bullet f schwa brvbar ris mid bullet schwa d }
amphoteric [CHEMISTRY] Having both acidic and basic characteristics.Also known as amphiprotic.
{ brvbar am mid bullet f schwa brvbar ter mid bullet ik }
amphotericin [MICROBIOLOGY] An amphoteric antifungal antibiotic produced by Streptomyces nodosus and having of two components, A and B.
{ am mid bullet f schwa ter mid bullet schwa mid bullet s schwa n }
amphotericin A [MICROBIOLOGY] The relatively inactive component of amphotericin.
{ am mid bullet f schwa ter mid bullet schwa mid bullet s schwa n a macr }
amphotericin B [MICROBIOLOGY] C46H73O20N The active component of amphotericin, suitable for systemic therapy of deep or superficial mycotic infections.
{ am mid bullet f schwa ter mid bullet schwa mid bullet s schwa n b }
amphoterism [CHEMISTRY] The property of being able to react either as an acid or a base.
{ am fäd mid bullet schwa riz mid bullet schwa m }
amphoterite [GEOLOGY] A stony meteorite containing bronzite and olivine with some oligoclase and nickel-rich iron.
{ am fäd mid bullet schwa r imacr t }
amp-hr See ampere-hour
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

amplexicaul [BOTANY] Pertaining to a sessile leaf with the base or stipules embracing the stem.
{ am [image] plek mid bullet s schwa [image] k [image] l }
amplexus [BOTANY] Having the edges of a leaf overlap the edges of a leaf above it in vernation.
[VERTEBRATE ZOOLOGY] The copulatory embrace of frogs and toads.
{ am [image] plek mid bullet s schwa s }
ampliate [BIOLOGY] Widened or enlarged.
{ [image] am mid bullet pl [image] [image] a macr t }
amplidyne [ELECTRICITY] A rotating magnetic amplifier having special windings and brush connections so that small changes in power input to the field coils produce large changes in power output.
{ [image] am mid bullet pl schwa [image] d imacr n }
amplification [GENETICS] 1. Treatment with an antibiotic or other agent to increase the relative proportion of plasmid to bacterial deoxyribonucleic acid. 2. Bulk replication of a gene library.
[SCIENCE AND TECHNOLOGY] The production of an output of greater magnitude than the input.
{ [image] am mid bullet pl schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
amplification factor [ELECTRONICS] In a vacuum tube, the ratio of the incremental change in plate voltage to a given small change in grid voltage, under the conditions that the plate current and all other electrode voltages are held constant.
{ [image] am mid bullet pl schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n [image] fak mid bullet t schwa r }
amplification noise [ELECTRONICS] Noise generated in the vacuum tubes, transistors, or integrated circuits of an amplifier.
{ [image] am mid bullet pl schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n [image] n [image] iz }
amplified back bias [ELECTRONICS] Degenerative voltage developed across a fast time-constant circuit within a stage of an amplifier and fed back into a preceding stage.
{ [image] am mid bullet pl schwa [image] f imacr d [image] bak [image] b imacr mid bullet schwa s }
amplifier [ENGINEERING] A device capable of increasing the magnitude or power level of a physical quantity, such as an electric current or a hydraulic mechanical force, that is varying with time, without distorting the wave shape of the quantity.
{ [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
amplifier-type meter [ENGINEERING] An electric meter whose characteristics have been enhanced by the use of preamplification for the signal input eventually used to actuate the meter.
{ [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r brvbar t imacr p [image] m [image] d mid bullet schwa r }
amplify [ENGINEERING ACOUSTICS] To strengthen a signal by increasing its amplitude or by raising its level.
{ [image] am mid bullet pl schwa [image] f imacr }
amplifying delay line [ELECTRONICS] Delay line used in pulse-compression systems to amplify delayed signals in the super-high-frequency region.
{ [image] am mid bullet pl schwa [image] f imacr mid bullet i engi di [image] l a macr [image] l imacr n }
amplitron [ELECTRONICS] Crossed-field continuous cathode reentrant beam backward-wave amplifier for microwave frequencies.
{ [image] am mid bullet pl schwa [image] trän }
amplitude [ASTRONOMY] The range in brightness of a variable star, usually expressed in magnitudes.
[MATHEMATICS] The angle between a vector representing a specified complex number on an Argand diagram and the positive real axis.Also argument.
[NAVIGATION] Angular distance north or south of the prime vertical; the arc of the horizon, or the angle at the zenith between the prime vertical and a vertical circle, measured north or south from the prime vertical to the vertical circle.
[PHYSICS] The maximum absolute value attained by the disturbance of a wave or by any quantity that varies periodically.
{ [image] am mid bullet pl schwa [image] tüd }
amplitude discriminator See pulse-height discriminator
{ [image] am mid bullet pl schwa [image] tüd dis [image] krim mid bullet schwa [image] n a macr d mid bullet schwa r }
amplitude distortion See frequency distortion
{ [image] am mid bullet pl schwa [image] tüd di [image] st [image] r mid bullet sh schwa n }
amplitude factor See crest factor
{ [image] am mid bullet pl schwa [image] tüd [image] fak mid bullet t schwa r }
amplitude fading [COMMUNICATIONS] Fading in which the amplitudes of all frequency components of a modulated carrier wave are uniformly attenuated.
{ [image] am mid bullet pl schwa [image] tüd [image] f a macr d mid bullet i engi }
amplitude-frequency distortion See frequency distortion
{ [image] am mid bullet pl schwa [image] tüd [image] fr [image] mid bullet kw schwa n mid bullet s [image] di [image] st [image] r mid bullet sh schwa n }
amplitude-frequency response See frequency response
{ [image] am mid bullet pl schwa [image] tüd [image] fr [image] mid bullet kw schwa n mid bullet s [image] ri [image] späns }
amplitude gate [ELECTRONICS] A circuit which transmits only those portions of an input signal which lie between two amplitude boundary level values.Also known as slicer; slicer amplifier.
{ [image] am mid bullet pl schwa [image] tüd [image] g a macr t }
amplitude level [PHYSICS] The natural logarithm of the ratio of two amplitudes, each measured in the same units.
{ [image] am mid bullet pl schwa [image] tüd [image] lev mid bullet schwa l }
amplitude limiter See limiter
{ [image] am mid bullet pl schwa [image] tüd [image] lim mid bullet schwa d mid bullet schwa r }
amplitude-limiting circuit See limiter
{ [image] am mid bullet pl schwa [image] tüd brvbar lim mid bullet schwa d mid bullet i engi [image] s schwa r mid bullet k schwa t }
amplitude-modulated indicator [ENGINEERING] A general class of radar indicators, in which the sweep of the electron beam is deflected vertically or horizontally from a base line to indicate the existence of an echo from a target.Also known as deflection-modulated indicator; intensity-modulated indicator.
{ [image] am mid bullet pl schwa [image] tüd brvbar mäj mid bullet schwa [image] l a macr d mid bullet schwa d brvbar in mid bullet d schwa [image] k a macr d mid bullet schwa r }
amplitude modulation [ELECTRONICS] 1. Abbreviated AM. 2. Modulation in which the aplitude of a wave is the characteristic varied in accordance with the intelligence to be transmitted. 3. In telemetry, those systems of modulation in which each component frequency f of the transmitted intelligence produces a pair of sideband frequencies at carrier frequency plus f and carrier minus f.
{ [image] am mid bullet pl schwa [image] tüd [image] maj mid bullet schwa [image] l a macr mid bullet sh schwa n }
amplitude-modulation noise [COMMUNICATIONS] Noise produced by undesirable amplitude variations of a radio-frequency signal.
{ [image] am mid bullet pl schwa [image] tüd [image] maj mid bullet schwa [image] l a macr mid bullet sh schwa n [image] n [image] iz }
amplitude-modulation radio [COMMUNICATIONS] 1. Also known as AM radio. 2. The system of radio communication employing amplitude modulation of a radio-frequency carrier to convey the intelligence. 3. A receiver used in such a system.
{ [image] am mid bullet pl schwa [image] tüd [image] maj mid bullet schwa [image] l a macr mid bullet sh schwa n [image] r a macr d mid bullet [image] [image] o macr }
amplitude modulator [PHYSICS] Any device which imposes amplitude modulation upon a carrier wave in accordance with a desired program.
{ [image] am mid bullet pl schwa [image] tüd [image] maj mid bullet schwa [image] l a macr d mid bullet schwa r }
amplitude noise [ELECTROMAGNETISM] Effect on radar accuracy of the fluctuations in the amplitude of the signal returned by the target; these fluctuations are caused by any change in aspect if the target is not a point source.
{ [image] am mid bullet pl schwa [image] tüd [image] n [image] iz }
amplitude of accommodation [PHYSIOLOGY] The range of focal powers of which the eye is capable, expressed in diopters.
{ [image] am mid bullet pl schwa [image] tüd schwa v schwa [image] käm mid bullet schwa [image] d a macr mid bullet sh schwa n }
amplitude resonance [PHYSICS] The frequency at which a given sinusoidal excitation produces the maximum amplitude of oscillation in a resonant system.
{ [image] am mid bullet pl schwa [image] tüd [image] rez mid bullet schwa mid bullet n schwa ns }
amplitude response [ELECTRONICS] The maximum output amplitude obtainable at various points over the frequency range of an instrument operating under rated conditions.
{ [image] am mid bullet pl schwa [image] tüd ri [image] späns }
amplitude selector See pulse-height selector
{ [image] am mid bullet pl schwa [image] tüd si [image] lek mid bullet t schwa r }
amplitude separator [ELECTRONICS] A circuit used to isolate the portion of a waveform with amplitudes above or below a given value or between two given values.
{ [image] am mid bullet pl schwa [image] tüd [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
amplitude shift keying [COMMUNICATIONS] A method of transmitting binary coded messages in which a sinusoidal carrier is pulsed so that one of the binary states is represented by the presence of the carrier while the other is represented by its absence.Abbreviated ASK.
{ [image] am mid bullet pl schwa [image] tüd brvbar shift [image] k [image] mid bullet i engi }
amplitude splitting [OPTICS] A technique in which light falls on a partially reflecting surface; part of the light is transmitted, part reflected, and after further manipulation, these parts are recombined to give interference.
{ [image] am mid bullet pl schwa [image] tüd [image] splid mid bullet i engi }
amplitude suppression ratio [ELECTRONICS] Ratio, in frequency modulation, of the undesired output to the desired output of a frequency-modulated receiver when the applied signal has simultaneous amplitude and frequency modulation.
{ [image] am mid bullet pl schwa [image] tüd s schwa [image] presh mid bullet schwa n [image] r a macr mid bullet sh o macr }
amplitude-versus-frequency distortion [ELECTRONICS] The distortion caused by the nonuniform attenuation or gain of the system, with respect to frequency under specified terminal conditions.
{ [image] am mid bullet pl schwa [image] tüd brvbar v schwa r mid bullet s schwa s brvbar fr [image] mid bullet kw schwa n mid bullet s [image] di [image] st [image] r mid bullet sh schwa n }
amp-turn See ampere-turn
{ brvbar amp brvbar t schwa rn }
ampule [MEDICINE] A small, hermetically sealed flask that usually contains medicine for parenteral administration.
{ [image] am [image] pyül }
Ampulicidae [INVERTEBRATE ZOOLOGY] A small family of hymenopteran insects in the superfamily Sphecoidea.
{ [image] am mid bullet py schwa [image] lis mid bullet schwa [image] d [image] }
ampulla [ANATOMY] A dilated segment of a gland or tubule.
[BOTANY] A small air bladder in some aquatic plants.
[INVERTEBRATE ZOOLOGY] The sac at the base of a tube foot in certain echinoderms.
{ am [image] p udot l mid bullet schwa }
ampulla of Lorenzini [VERTEBRATE ZOOLOGY] Any of the cutaneous receptors in the head region of elasmobranchs; thought to have a thermosensory function.
{ am [image] p udot l mid bullet schwa schwa v [image] l [image] mid bullet rent [image] z [image] [image] n [image] }
ampulla of Vater [ANATOMY] Dilation at the junction of the bile and pancreatic ducts and the duodenum in humans.Also known as papilla of Vater.
{ am [image] p udot l mid bullet schwa schwa v [image] fät mid bullet schwa r }
Ampullariella [MICROBIOLOGY] A genus of bacteria in the family Actinoplanaceae having cylindrical or bottle-shaped sporangia and rod-shaped spores arranged in parallel chains; motile by means of a polar tuft of flagella.
{ [image] am mid bullet py schwa [image] lar mid bullet [image] [image] el mid bullet schwa }
ampullary organ [PHYSIOLOGY] An electroreceptor most sensitive to direct- current and low-frequency electric stimuli; found over the body surface of electric fish and also in certain other fish such as sharks, rays, and catfish.
{ brvbar am mid bullet py schwa [image] ler mid bullet [image] [image] [image] r mid bullet g schwa n }
amputation [MEDICINE] The surgical, congenital, or spontaneous removal of a limb or projecting body part.
{ [image] am mid bullet py schwa [image] t a macr mid bullet sh schwa n }
AM radio See amplitude-modulation radio
{ brvbar a macr brvbar em [image] r a macr d mid bullet [image] [image] o macr }
AM signature [COMMUNICATIONS] A graphic representation of the significant identifying characteristics of an amplitude-modulated signal.
{ brvbar a macr brvbar em [image] sig mid bullet n schwa mid bullet ch schwa r }
amtrac See amphibious tractor
{ [image] am [image] trak }
amu See atomic mass unit
amychophobia [PSYCHOLOGY] Abnormal fear of being scratched or clawed.
{ [image] am mid bullet schwa mid bullet k schwa [image] f o macr b mid bullet [image] mid bullet schwa }
amygdalin [BIOCHEMISTRY] C6H5CH(CN)OC12H21O10 A glucoside occurring in the kernels of certain plants of the genus Prunus.
{ schwa [image] mig mid bullet d schwa [image] l schwa n }
amygdaloid [GEOLOGY] Lava rock containing amygdules.Also known as amygdaloidal lava.
{ schwa [image] mig mid bullet d schwa [image] l [image] id }
amygdaloidal lava See amygdaloid
{ schwa [image] mig mid bullet d schwa [image] l [image] id mid bullet schwa l [image] läv mid bullet schwa }
amygdule [GEOLOGY] 1. A mineral filling formed in vesicles (cavities) of lava flows; it may be chalcedony, opal, calcite, chlorite, or prehnite. 2. An agate pebble.
{ schwa [image] mig [image] dyül }
amyl [ORGANIC CHEMISTRY] Any of the eight isomeric arrangements of the radical C5H11 or a mixture of them.Also known as pentyl.
{ [image] am mid bullet schwa l }
amyl acetate [ORGANIC CHEMISTRY] CH3COO(CH2)2CH(CH3)2 A colorless liquid, boiling at 142°C; soluble in alcohol and ether, slightly soluble in water; used in flavors and perfumes.Also known as banana oil; isoamyl acetate.
{ [image] am mid bullet schwa l [image] as mid bullet schwa [image] t a macr t }
amyl alcohol [ORGANIC CHEMISTRY] 1. A colorless liquid that is a mixture of isomeric alcohols. 2. An optically active liquid composed of isopentyl alcohol and active amyl alcohol.
{ [image] am mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
n-amylamine [ORGANIC CHEMISTRY] C5H11NH2 A colorless liquid with a boiling point of 104.4°C; soluble in water, alcohol, and ether; used in dyestuffs, insecticides, synthetic detergents, corrosion inhibitors, and pharmaceuticals, and as a gasoline additive.
{ brvbar en schwa [image] mil mid bullet schwa [image] m [image] n }
amylase [BIOCHEMISTRY] An enzyme that hydrolyzes reserve carbohydrates, starch in plants and glycogen in animals.
{ [image] am mid bullet schwa [image] l a macr s }
amyl benzoate See isoamyl benzoate
{ [image] am mid bullet schwa l ben mid bullet z schwa w a macr t }
amylene [ORGANIC CHEMISTRY] C5H10 A highly flammable liquid with a low boiling point, 37.5-38.5°C; often a component of petroleum. Also known as 2- methyl-2-butene.
{ am mid bullet schwa l n }
amyl ether [ORGANIC CHEMISTRY] 1. Either of two isomeric compounds, n-amyl ether or isoamyl ether; both may be represented by the formula (C5H11)2O. 2. A mixture mainly of isoamyl ether and n-amyl ether formed in preparation of amyl alcohols from amyl chloride; very slightly soluble in water; used mainly as a solvent.
{ am mid bullet schwa l mid bullet th schwa r }
amyl mercaptan [ORGANIC CHEMISTRY] C5H11SH A colorless to light yellow liquid with a boiling range of 104-130°C; soluble in alcohol; used in odorant for detecting gas line leaks.
{ am mid bullet schwa l m schwa r kap tan }
amyl nitrate [ORGANIC CHEMISTRY] C5H11ONO2 An ester of amyl alcohol added to diesel fuel to raise the cetane number.
{ am mid bullet schwa l n imacr tr a macr t }
amyl nitrite [ORGANIC CHEMISTRY] (CH3)2CH(CH2)2NO2 A yellow liquid; soluble in alcohol, very slightly soluble in water; fruity odor; it is flammable and the vapor is explosive; used in medicine and perfumes.Also known as isoamyl nitrite.
{ am mid bullet schwa l n imacr tr imacr t }
amylograph [ENGINEERING] An instrument used to measure and record the viscosity of starch and flour pastes and the temperature at which they gelatinize.
{ schwa m imacr l mid bullet schwa graf }
amyloid [PATHOLOGY] An abnormal protein deposited in tissues, formed from the infiltration of an unknown substance, probably a carbohydrate.
{ am mid bullet schwa l id }
amyloid body [PATHOLOGY] Any of the microscopic hyaline bodies that stain like amyloid with metachromatic aniline dyes.
{ am mid bullet schwa l id bäd mid bullet }
amyloidosis [MEDICINE] Deposition of amyloid in one or more organs of the body.
{ am mid bullet schwa mid bullet loi d o macr mid bullet s schwa s }
amylolysis [BIOCHEMISTRY] The enzyme-catalyzed hydrolysis of starch to soluble products.
{ am mid bullet schwa läl mid bullet schwa mid bullet s schwa s }
amylolytic enzyme [BIOCHEMISTRY] A type of enzyme capable of denaturing starch molecules; used in textile manufacture to remove starch added to slash sizing agents.
{ am mid bullet schwa läd mid bullet ik en z imacr m }
amylopectin [BIOCHEMISTRY] A highly branched, high-molecular-weight carbohydrate polymer composed of about 80% corn starch.
{ am mid bullet schwa mid bullet l o macr pek mid bullet t schwa n }
amylopectinosis [MEDICINE] A hereditary disease arising from an enzyme deficiency and characterized by abnormal accumulation of glycogen in tissues.Also known as Andersen's disease.
{ am mid bullet schwa mid bullet l o macr pek mid bullet t schwa n o macr mid bullet s schwa s }
amyloplast [BOTANY] A colorless cell plastid packed with starch grains and occurring in cells of plant storage tissue.
{ am mid bullet schwa mid bullet l o macr plast }
amylopsin [BIOCHEMISTRY] An enzyme in pancreatic juice that acts to hydrolyze starch into maltose.
{ am mid bullet schwa läp mid bullet s schwa n }
amylose [BIOCHEMISTRY] A linear starch polymer.
{ am mid bullet schwa l o macr s }
amyl propionate [ORGANIC CHEMISTRY] CH3CH2COOC5H11 A colorless liquid with an applelike odor and a distillation range of 135-175°C; used in perfumes, lacquers, and flavors.
{ am mid bullet schwa l pr o macr mid bullet p mid bullet schwa n a macr t }
amyl salicylate [ORGANIC CHEMISTRY] C6H4OHCOOC5H11 A clear liquid that occasionally has a yellow tinge; boils at 280°C; soluble in alcohol, insoluble in water; used in soap and perfumes.Also known as isoamyl salicylate.
{ am mid bullet schwa l s schwa lis mid bullet schwa l a macr t }
amyl xanthate [ORGANIC CHEMISTRY] A salt formed by replacing the hydrogen attached to the sulfur in amylxanthic acid by a metal; used as collector agent in the flotation of certain minerals.
{ am mid bullet schwa l zan th a macr t }
Amynodontidae [PALEONTOLOGY] A family of extinct hippopotamuslike perissodactyl mammals in the superfamily Rhinoceratoidea.
{ a mid bullet m schwa mid bullet n schwa dän mid bullet t schwa d }
amyotonia [MEDICINE] Absence of muscle tone.
{ brvbar a macr m imacr mid bullet schwa t o macr mid bullet n mid bullet schwa }
amyotonia congenita [MEDICINE] A congenital disease of the central nervous system characterized by absence of voluntary muscle tone and reflexes.Also known as Oppenheim's disease.
{ brvbar a macr m imacr mid bullet schwa t o macr mid bullet n mid bullet schwa k schwa n jen mid bullet schwa d mid bullet schwa }
amyotrophic lateral sclerosis [MEDICINE] A degenerative disease of the pyramidal tracts and lower motor neurons characterized by motor weakness and a spastic condition of the limbs associated with muscular atrophy, fibrillary twitching, and final involvement of nuclei in the medulla.Also known as lateral sclerosis.
{ brvbar a m imacr mid bullet schwa brvbar träf mid bullet ik la mid bullet tr schwa l skl schwa r o macr mid bullet s schwa s }
amyriotic field [QUANTUM MECHANICS] A quantized field that has creation and annihilation operators satisfying specified commutation rules and a vacuum state.
{ schwa brvbar mir mid bullet äd mid bullet ik f ld }
An See actinon
ANA See antinuclear antibody
Anabaena [BOTANY] A genus of blue-green algae in the class Cyanophycaea; members fix atmospheric nitrogen.
{ an mid bullet schwa b n mid bullet schwa }
Anabantidae [VERTEBRATE ZOOLOGY] A fresh-water family of actinopterygian fishes in the order Perciformes, including climbing perches and gourami.
{ an mid bullet schwa ban mid bullet t schwa d }
Anabantoidei [VERTEBRATE ZOOLOGY] A suborder of fresh-water labyrinth fishes in the order Perciformes.
{ an mid bullet schwa ban t i mid bullet d imacr }
anabasine [ORGANIC CHEMISTRY] A colorless, liquid alkaloid extracted from the plants Anabasis aphylla and Nicotiana glauca; boiling point is 105°C; soluble in alcohol and ether; used as an insecticide.
{ schwa na mid bullet b schwa s n }
anabatic wind [METEOROLOGY] An upslope wind; usually applied only when the wind is blowing up a hill or mountain as the result of a local surface heating, and apart from the effects of the larger-scale circulation.
{ brvbar an mid bullet schwa brvbar bad mid bullet ik wind }
anabiosis [BIOLOGY] State of suspended animation induced by desiccation and reversed by addition of moisture; can be achieved in rotifers.
{ an mid bullet schwa b imacr o macr mid bullet s schwa s }
anabohitsite [PETROLOGY] A variety of olivine-pyroxenite containing hornblende and hypersthene and a high proportion (about 30%) of magnetite and ilmenite.
{ an mid bullet schwa mid bullet b o macr hit s imacr t }
anabolic [BIOCHEMISTRY] Pertaining to anabolism.
[EVOLUTION] Pertaining to anaboly.
{ an mid bullet schwa bäl mid bullet ik }
anabolic steroid [BIOCHEMISTRY] Any of a group of steroid hormones that increase anabolism.
{ an mid bullet schwa brvbar bäl mid bullet ik sti r id }
anabolism [BIOCHEMISTRY] A part of metabolism involving the union of smaller molecules into larger molecules; the method of synthesis of tissue structure.
{ an ab mid bullet schwa liz mid bullet schwa m }
anaboly [EVOLUTION] The addition, through evolutionary differentiation, of a new terminal stage to the morphogenetic pattern.
{ schwa nab mid bullet schwa mid bullet l imacr }
anabranch [HYDROLOGY] A diverging branch of a stream or river that loses itself in sandy soil or rejoins the main flow downstream.
{ an mid bullet schwa branch }
Anacanthini [VERTEBRATE ZOOLOGY] An equivalent name for the Gadiformes.
{ an mid bullet schwa kan mid bullet th schwa n imacr }
Anacardiaceae [BOTANY] A family of flowering plants, the sumacs, in the order Sapindales; many species are allergenic to humans.
{ an mid bullet schwa kärd mid bullet a macr s mid bullet }
anacardium gum See cashew gum
{ an mid bullet schwa kärd mid bullet mid bullet schwa m g schwa m }
anaclinal [GEOLOGY] Having a downward inclination opposite to that of a stratum.
{ brvbar an mid bullet schwa brvbar kl imacr n mid bullet schwa l }
anaclitic [PSYCHOLOGY] Pertaining to the dependence of the infant on the mother or mother substitute for a sense of well- being.
{ brvbar an mid bullet schwa brvbar klid mid bullet ik }
anaclitic depression [PSYCHOLOGY] Seriously impaired physical, social, and intellectual development in some infants following sudden separation from a loving mother or mother figure.
{ brvbar an mid bullet schwa brvbar klid mid bullet ik di presh mid bullet schwa n }
anaclitic object choice [PSYCHOLOGY] The choosing of a love object resembling the person upon whom the individual was emotionally dependent during infancy.
{ brvbar an mid bullet schwa brvbar klid mid bullet ik brvbar ob jekt brvbar ch is }
anaconda [VERTEBRATE ZOOLOGY] Eunectes murinus. The largest living snake, an arboreal-aquatic member of the boa family (Boidae).
{ an mid bullet schwa kän mid bullet d schwa }
anacoustic zone [GEOPHYSICS] The zone of silence in space, starting at about 100 miles (160 kilometers) altitude, where the distance between air molecules is greater than the wavelength of sound, and sound waves can no longer be propagated.
{ brvbar an mid bullet schwa brvbar kü mid bullet stik z o macr n }
Anactinochitinosi [INVERTEBRATE ZOOLOGY] A group name for three closely related suborders of mites and ticks: Onychopalpida, Mesostigmata, and Ixodides.
{ schwa brvbar nak mid bullet t schwa mid bullet n schwa brvbar k imacr t mid bullet schwa n o macr s imacr }
Anacystis [BOTANY] A genus of blue-green algae in the class Cyanophycea.
{ an mid bullet schwa sis mid bullet t schwa s }
anadromous [VERTEBRATE ZOOLOGY] Said of a fish, such as the salmon and shad, that ascends fresh-water streams from the sea to spawn.
{ schwa na mid bullet dr schwa mid bullet m schwa s }
Anadyomenaceae [BOTANY] A family of green marine algae in the order Siphonocladales characterized by the expanded blades of the thallus.
{ schwa na mid bullet dy schwa men a macr s mid bullet }
anaerobe [BIOLOGY] An organism that does not require air or free oxygen to maintain its life processes.
{ an mid bullet schwa r o macr b }
anaerobic adhesive [MATERIALS] A single-component adhesive that hardens rapidly to form a strong bond between surfaces from which air is excluded.
{ brvbar an mid bullet schwa brvbar r o macr b mid bullet ik schwa d h z mid bullet iv }
anaerobic bacteria [MICROBIOLOGY] Any bacteria that can survive in the partial or complete absence of air; two types are facultative and obligate.
{ brvbar an mid bullet schwa brvbar r o macr b mid bullet ik bak tir mid bullet mid bullet schwa }
anaerobic condition [BIOLOGY] The absence of oxygen, preventing normal life for organisms that depend on oxygen.
{ brvbar an mid bullet schwa brvbar r o macr b mid bullet ik k schwa n dish mid bullet schwa n }
anaerobic glycolysis [BIOCHEMISTRY] A metabolic pathway in plants by which, in the absence of oxygen, hexose is broken down to lactic acid and ethanol with some adenosinetriphosphate synthesis.
{ brvbar an mid bullet schwa brvbar r o macr b mid bullet ik gl imacr käl mid bullet schwa mid bullet s schwa s }
anaerobic petri dish [MICROBIOLOGY] A glass laboratory dish for plate cultures of anaerobic bacteria; a thioglycollate agar medium and restricted air space give proper conditions.
{ brvbar an mid bullet schwa brvbar r o macr b mid bullet ik p mid bullet tr dish }
anaerobic process [SCIENCE AND TECHNOLOGY] A process from which air or oxygen not in chemical combination is excluded.
{ brvbar an mid bullet schwa brvbar r o macr b mid bullet ik präs mid bullet schwa s }
anaerobic sediment [GEOLOGY] A highly organic sediment formed in the absence or near absence of oxygen in water that is rich in hydrogen sulfide.
{ brvbar an mid bullet schwa brvbar r o macr b mid bullet ik sed mid bullet schwa mid bullet m schwa nt }
anaerobiosis [BIOLOGY] A mode of life carried on in the absence of molecular oxygen.
{ an mid bullet schwa r o macr b imacr mid bullet schwa mid bullet s schwa s }
anaerophyte [ECOLOGY] A plant that does not need free oxygen for respiration.
{ schwa ner mid bullet schwa f imacr t }
anafront [METEOROLOGY] A front at which the warm air is ascending the frontal surface up to high altitudes.
{ an mid bullet schwa fr schwa nt }
anaglyph [GRAPHIC ARTS] 1. A stereogram in which the two views are printed or projected superimposed in complementary colors, usually red and blue; by viewing through filter spectacles of corresponding complementary colors, a stereoscopic image is formed. 2. A surface worked in low relief.
{ an mid bullet schwa glif }
anakinesis [BIOCHEMISTRY] A process in living organisms by which energy- rich molecules, such as adenosinetriphosphate, are formed.
{ an mid bullet schwa mid bullet k schwa n mid bullet s schwa s }
anal [ANATOMY] Relating to or located near the anus.
{ a macr n mid bullet schwa l }
analbite [MINERALOGY] A triclinic albite which is not stable and becomes monoclinic at about 700°C.
{ schwa nal b imacr t }
analbuminemia [MEDICINE] A disorder transmitted as an autosomal recessive, characterized by drastic reduction or absence of serum albumin.
{ brvbar an al byü mid bullet m schwa brvbar n m mid bullet mid bullet schwa }
anal character [PSYCHOLOGY] A personality type that exhibits excessive orderliness, miserliness, and obstinancy.
{ a macr n mid bullet schwa l kar mid bullet ik mid bullet t schwa r }
analcime [MINERALOGY] NaAlSi2O6 mid bullet H2O A white or slightly colored isometric zeolite found in diabase and in alkali-rich basalts.Also known as analcite.
{ schwa nal s m }
analcimite [PETROLOGY] An extrusive or hypabyssal rock that consists primarily of pyroxene and analcime.
{ schwa nal mid bullet s schwa m imacr t }
analcimization [GEOLOGY] The replacement in igneous rock of feldspars or feldspathoids by analcime.
{ schwa brvbar nal mid bullet s schwa mid bullet m schwa brvbar z a macr mid bullet sh schwa n }
analcite See analcime
{ schwa nal s imacr t }
analemma [ASTRONOMY] A figure-eight-shaped diagram on a globe showing the declination of the sun throughout the year and also the equation of time.
[CIVIL ENGINEERING] Any raised construction which serves as a support or rest.
{ an mid bullet schwa lem mid bullet schwa }
analeptic [PHARMACOLOGY] Any drug used to restore respiration and a wakeful state.
{ brvbar an mid bullet schwa brvbar lep mid bullet tik }
anal fin [VERTEBRATE ZOOLOGY] An unpaired fin located medially on the posterior ventral part of the fish body.
{ a macr n mid bullet schwa l fin }
analgesia [PHYSIOLOGY] Insensibility to pain with no loss of consciousness.
{ an mid bullet schwa l j zh mid bullet schwa }
analgesic [PHARMACOLOGY] Any drug, such as salicylates, morphine, or opiates, used primarily for the relief of pain.
{ an mid bullet schwa l j z mid bullet ik }
anal gland [INVERTEBRATE ZOOLOGY] A gland in certain mollusks that secretes a purple substance.
[VERTEBRATE ZOOLOGY] A gland located near the anus or opening into the rectum in many vertebrates.
{ a macr n mid bullet schwa l gland }
anallagmatic curve [MATHEMATICS] A curve that is its own inverse curve with respect to some circle.
{ schwa brvbar nal mid bullet ig brvbar mad mid bullet ik k schwa rv }
anallobaric center See pressure-rise center
{ schwa brvbar nal mid bullet schwa brvbar bär mid bullet ik sen mid bullet t schwa r }
analog [CHEMISTRY] A compound whose structure is similar to that of another compound but whose composition differs by one element.
[ELECTRONICS] 1. A physical variable which remains similar to another variable insofar as the proportional relationships are the same over some specified range; for example, a temperature may be represented by a voltage which is its analog. 2. Pertaining to devices, data, circuits, or systems that operate with variables which are represented by continuously measured voltages or other quantities.
[FOOD ENGINEERING] A meat-substitute food manufactured from vegetable ingredients, such as soybeans.
[METEOROLOGY] A past large-scale synoptic weather pattern which resembles a given (usually current) situation in its essential characteristics.
{ an mid bullet schwa l äg }
analog adder [ELECTRONICS] A device with one output voltage which is a weighted sum of two input voltages.
{ an mid bullet schwa l äg ad mid bullet schwa r }
analog channel [ELECTRONICS] A channel on which the information transmitted can have any value between the channel limits, such as a voice channel.
{ an mid bullet schwa l äg chan mid bullet schwa l }
analog communications [COMMUNICATIONS] System of telecommunications employing a nominally continuous electric signal that varies in frequency, amplitude, and so on, in some direct correlation to nonelectrical information (sound, light, and so on) impressed on a transducer.
{ an mid bullet schwa l äg k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz }
analog comparator [ELECTRONICS] 1. A comparator that checks digital values to determine whether they are within predetermined upper and lower limits. 2. A comparator that produces high and low digital output signals when the sum of two analog voltages is positive and negative, respectively.
{ an mid bullet schwa l äg k schwa m par mid bullet schwa d mid bullet schwa r }
analog computer [COMPUTER SCIENCE] A computer is which quantities are represented by physical variables; problem parameters are translated into equivalent mechanical or electrical circuits as an analog for the physical phenomenon being investigated.
{ an mid bullet schwa l äg k schwa m pyüd mid bullet schwa r }
analog data [COMPUTER SCIENCE] Data represented in a continuous form, as contrasted with digital data having discrete values.
{ an mid bullet schwa l äg dad mid bullet schwa }
analog-digital computer See hybrid computer
{ an mid bullet schwa l äg dij mid bullet schwa mid bullet t schwa l k schwa m pyüd mid bullet schwa r }
analog indicator [ELECTRONICS] A device in which the result of a measurement is indicated by a pointer deflection or other visual quantity.
{ an mid bullet schwa l äg in mid bullet d schwa k a macr d mid bullet schwa r }
analog monitor [ELECTRONICS] A display unit that accepts only analog signals, which must be converted from digital signals by the computer's video display board.
{ an mid bullet schwa l mid bullet äg män mid bullet schwa d mid bullet schwa r }
analog multiplexer [ELECTRONICS] A multiplexer that provides switching of analog input signals to allow use of a common analog-to-digital converter.
{ an mid bullet schwa l äg m schwa l mid bullet t schwa plek mid bullet s schwa r }
analog multiplier [ELECTRONICS] A device that accepts two or more inputs in analog form and then produces an output proportional to the product of the input quantities.
{ an mid bullet schwa l äg m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
analog network [ELECTRONICS] A circuit designed so that circuit variables such as voltages are proportional to the values of variables in a system under study.
{ an mid bullet schwa l äg net w schwa rk }
analogous [BIOLOGY] Referring to structures that are similar in function and general appearance but not in origin, such as the wing of an insect and the wing of a bird.
{ schwa nal mid bullet schwa mid bullet g schwa s }
analogous pole [SOLID-STATE PHYSICS] The pole of a crystal that acquires a positive charge when the crystal is heated.
{ schwa nal mid bullet schwa mid bullet g schwa s p o macr l }
analog output [CONTROL SYSTEMS] Transducer output in which the amplitude is continuously proportional to a function of the stimulus.
{ an mid bullet schwa l äg a udot t p udot t }
analog radio system See AR system
{ an mid bullet schwa l äg r a macr mid bullet d mid bullet o macr sis mid bullet t schwa m }
analog readout [ENGINEERING] A scale on a balance that continuously indicates measurement values by the position of an index mark, either a line or a pointer, opposite a graduated scale which is usually marked with numbers.
{ an mid bullet schwa l äg r d a udot t }
analog recording [ELECTRONICS] Any method of recording in which some characteristic of the recording signal, such as amplitude or frequency, is continuously varied in a manner analogous to the time variations of the original signal.
{ an mid bullet schwa l äg ri k rd mid bullet i engi }
analog signal [ELECTRONICS] A nominally continuous electrical signal that varies in amplitude or frequency in response to changes in sound, light, heat, position, or pressure.
{ an mid bullet schwa l äg sig mid bullet n schwa l }
analog simulation [COMPUTER SCIENCE] The representation of physical systems and phenomena by variables such as translation, rotation, resistance, and voltage.
{ an mid bullet schwa l äg sim mid bullet y schwa l a macr mid bullet sh schwa n }
analog states [NUCLEAR PHYSICS] Certain nuclear states belonging to neighboring nuclear isobars and possessing identical structure except for the transformation of one or more neutrons into the same number of protons.Also known as isobaric analog states.
{ an mid bullet schwa l äg st a macr ts }
analog switch [ELECTRONICS] 1. A device that either transmits an analog signal without distortion or completely blocks it. 2. Any solid- state device, with or without a driver, capable of bilaterally switching voltages or current.
{ an mid bullet schwa l äg swich }
analog-to-digital converter [ELECTRONICS] A device which translates continuous analog signals into proportional discrete digital signals.
{ brvbar an mid bullet schwa l äg t schwa brvbar dij mid bullet schwa t mid bullet schwa l k schwa n v schwa rd mid bullet schwa r }
analog-to-frequency converter [ELECTRONICS] A converter in which an analog input in some form other than frequency is converted to a proportional change in frequency.
{ brvbar an mid bullet schwa l äg t schwa brvbar fr mid bullet kw schwa n mid bullet s k schwa n v schwa rd mid bullet schwa r }
analog voltage [ELECTRONICS] A voltage that varies in a continuous fashion in accordance with the magnitude of a measured variable.
{ an mid bullet schwa l äg v o macr l mid bullet tij }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

anal phase [PSYCHOLOGY] In psychoanalytic theory, the period of pregenital psychosexual development, usually from 1 to 3 years of age, in which the child has particular interest in the process of defecation and the sensations connected with the anus.
{ [image] a macr n mid bullet schwa l [image] f a macr z }
anal plate [EMBRYOLOGY] An embryonic plate formed of endoderm and ectoderm through which the anus later ruptures.
[VERTEBRATE ZOOLOGY] 1. One of the plates on the posterior portion of the plastron in turtles. 2. A large scale anterior to the anus of most snakes.
{ [image] a macr n mid bullet schwa l [image] pl a macr t }
anal sphincter [ANATOMY] Either of two muscles, one voluntary and the other involuntary, controlling closing of the anus in vertebrates.
{ [image] a macr n mid bullet schwa l [image] sfi engi k mid bullet t schwa r }
analysand [PSYCHOLOGY] An individual in psychoanalytic treatment.
{ schwa [image] nal mid bullet schwa [image] zand }
analysis [ANALYTICAL CHEMISTRY] The determination of the composition of a substance.
[MATHEMATICS] The branch of mathematics most explicitly concerned with the limit process or the concept of convergence; includes the theories of differentiation, integration and measure, infinite series, and analytic functions.Also known as mathematical analysis.
[METEOROLOGY] A detailed study in synoptic meteorology of the state of the atmosphere based on actual observations, usually including a separation of the entity into its component patterns and involving the drawing of families of isopleths for various elements.
{ schwa [image] nal mid bullet schwa mid bullet s schwa s }
analysis line [SPECTROSCOPY] The spectral line used in determining the concentration of an element in spectrographic analysis.
{ schwa [image] nal mid bullet schwa mid bullet s schwa s [image] l imacr n }
analysis of variance [STATISTICS] A method for partitioning the total variance in experimental data into components assignable to specific sources.
{ schwa brvbar nal mid bullet schwa mid bullet s schwa s schwa v [image] ver mid bullet [image] mid bullet schwa ns }
analyte [ANALYTICAL CHEMISTRY] 1. The sample being analyzed. 2. The specific component that is being measured in a chemical analysis.
{ [image] an mid bullet schwa [image] l imacr t }
analytical aerotriangulation [ENGINEERING] Analytical phototriangulation, performed with aerial photographs.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l brvbar er mid bullet o macr [image] tr imacr [image] a engi mid bullet gy schwa [image] l a macr mid bullet sh schwa n }
analytical balance [ENGINEERING] A balance with a sensitivity of 0.1-0.01 milligram.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l [image] bal mid bullet schwa ns }
analytical blank See blank
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l [image] bla engi k }
analytical centrifugation [ENGINEERING] Centrifugation following precipitation to separate solids from solid-liquid suspensions; faster than filtration.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l sen [image] trif mid bullet schwa [image] g a macr mid bullet sh schwa n }
analytical chemistry [CHEMISTRY] The branch of chemistry dealing with techniques which yield any type of information about chemical systems.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l [image] kem mid bullet schwa mid bullet str [image] }
analytical chemistry (category description)
analytical distillation [ANALYTICAL CHEMISTRY] Precise resolution of a volatile liquid mixture into its components; the mixture is vaporized by heat or vacuum, and the vaporized components are recondensed into liquids at their respective boiling points.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
analytical engine [COMPUTER SCIENCE] An early-19th-century form of mechanically operated digital computer.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l [image] en mid bullet j schwa n }
analytical extraction [ANALYTICAL CHEMISTRY] Precise transfer of one or more components of a mixture (liquid to liquid, gas to liquid, solid to liquid) by contacting the mixture with a solvent in which the component of interest is preferentially soluble.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l ik [image] strak mid bullet sh schwa n }
analytical function generator [ELECTRONICS] An analog computer device in which the dependence of an output variable on one or more input variables is given by a function that also appears in a physical law.Also known as natural function generator; natural law function generator.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l [image] f schwa engi k mid bullet sh schwa n [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
analytical geomorphology See dynamic geomorphology
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l [image] j [image] mid bullet o macr [image] m [image] r [image] fäl mid bullet schwa mid bullet j [image] }
analytical nadir-point triangulation [ENGINEERING] Radial triangulation performed by computational routines in which nadir points are utilized as radial centers.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l brvbar n schwa [image] dir brvbar p [image] int [image] tr imacr [image] a engi mid bullet gy schwa [image] l a macr mid bullet sh schwa n }
analytical orientation [ENGINEERING] The computational steps required to determine tilt, direction of principal line, flight height, angular elements, and linear elements in preparing aerial photographs for rectification.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l [image] [image] r mid bullet [image] mid bullet schwa n [image] t a macr mid bullet sh schwa n }
analytical photogrammetry [ENGINEERING] A method of photogrammetry in which solutions are obtained by mathematical methods.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l [image] f o macr d mid bullet schwa [image] gram mid bullet schwa mid bullet tr [image] }
analytical photography [ENGINEERING] Photography, either motion picture or still, accomplished to determine (by qualitative, quantitative, or any other means) whether a particular phenomenon does or does not occur.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l f schwa [image] täg mid bullet r schwa mid bullet f [image] }
analytical phototriangulation [ENGINEERING] A phototriangulation procedure in which the spatial solution is obtained by computational routines.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l [image] f o macr d mid bullet o macr [image] tr imacr [image] a engi mid bullet gy schwa [image] l a macr mid bullet sh schwa n }
analytical radar prediction [ENGINEERING] Prediction based on proven formulas, power tables, or graphs; considers surface height, structural and terrain information, and criteria for radar reflectivity together with the aspect angle and range to the target.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l [image] r a macr [image] där pr schwa [image] dik mid bullet sh schwa n }
analytical radial triangulation [ENGINEERING] Radial triangulation performed by computational routines.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l [image] r a macr d mid bullet [image] mid bullet schwa l [image] tri [image] a engi mid bullet gy schwa [image] l a macr mid bullet sh schwa n }
analytical three-point resection radial triangulation [ENGINEERING] A method of computing the coordinates of the ground principal points of overlapping aerial photographs by resecting on three horizontal control points appearing in the overlap area.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l brvbar thr [image] brvbar p [image] int r [image] [image] sek mid bullet sh schwa n [image] r a macr d mid bullet [image] mid bullet schwa l [image] tri [image] a engi mid bullet gy schwa [image] l a macr mid bullet sh schwa n }
analytical ultracentrifuge [ENGINEERING] An ultracentrifuge that uses one of three optical systems (schlieren, Rayleigh, or absorption) for the accurate determination of sedimentation velocity or equilibrium.
{ [image] an mid bullet schwa l [image] id mid bullet schwa mid bullet k schwa l brvbar schwa l mid bullet tr schwa brvbar sen mid bullet tr schwa [image] fyüj }
analytic continuation [MATHEMATICS] The process of extending an analytic function to a domain larger than the one on which it was originally defined.
{ [image] an mid bullet schwa l [image] id mid bullet ik k schwa n mid bullet tin mid bullet yü [image] a macr mid bullet sh schwa n }
analytic curve [MATHEMATICS] A curve whose parametric equations are real analytic functions of the same real variable.
{ [image] an mid bullet schwa l [image] id mid bullet ik [image] k schwa rv }
analytic extension [RELATIVITY] An extension, in a real analytic manner, past a coordinate singularity of a solution to Einstein's equations of general relativity.
{ [image] an mid bullet schwa l [image] id mid bullet ik ik [image] sten mid bullet ch schwa n }
analytic function [MATHEMATICS] A function which can be represented by a convergent Taylor series.Also known as holomorphic function.
{ [image] an mid bullet schwa l [image] id mid bullet ik [image] fu engi k mid bullet sh schwa n }
analytic geometry [MATHEMATICS] The study of geometric figures and curves using a coordinate system and the methods of algebra.Also known as cartesian geometry.
{ [image] an mid bullet schwa l [image] id mid bullet ik j [image] [image] äm mid bullet schwa mid bullet tr [image] }
analytic hierarchy [MATHEMATICS] A systematic procedure for representing the elements of any problem which breaks down the problem into its smaller constituents and then calls for only simple pairwise comparison judgments to develop priorities at each level.
{ [image] an mid bullet schwa l [image] id mid bullet ik [image] h imacr mid bullet schwa r [image] är mid bullet k [image] }
analytic inertial navigation [NAVIGATION] Inertial navigation in which outputs of accelerometers that have inertia-maintained orientations are converted to geographic navigational data by automatic computers.
{ [image] an mid bullet schwa l [image] id mid bullet ik in [image] schwa r mid bullet sh schwa l [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
analytic mechanics [MECHANICS] The application of differential and integral calculus to classical (nonquantum) mechanics.
{ [image] an mid bullet schwa l [image] id mid bullet ik mi [image] kan mid bullet iks }
analytic number theory [MATHEMATICS] The study of problems concerning the discrete domain of integers by means of the mathematics of continuity.
{ [image] an mid bullet schwa l [image] id mid bullet ik [image] n schwa m mid bullet b schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
analytic psychology [PSYCHOLOGY] A theoretical system attributed to Carl Jung that minimizes the influence of sexual factors in emotional disorders and stresses mystical religious influences. Also known as Jungian psychology.
{ [image] an mid bullet schwa l [image] id mid bullet ik s imacr [image] käl mid bullet schwa mid bullet j [image] }
analytic regularization [QUANTUM MECHANICS] A method of extracting a finite piece from an infinite result in quantum field theory, based on analytically continuing the propagators that appear in typically divergent integrals.
{ [image] an mid bullet schwa l [image] id mid bullet ik [image] reg mid bullet y schwa mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
analytic structure [MATHEMATICS] A covering of a locally Euclidean topological space by open sets, each of which is homeomorphic to an open set in Euclidean space, such that the coordinate transformation (in both directions) between the overlap of any two of these sets is given by analytic functions.
{ an mid bullet schwa l [image] id mid bullet ik [image] str schwa k mid bullet ch schwa r }
analytic trigonometry [MATHEMATICS] The study of the properties and relations of the trigonometric functions.
{ [image] an mid bullet schwa l [image] id mid bullet ik [image] trig mid bullet schwa [image] näm mid bullet schwa mid bullet tr [image] }
analyzer [COMPUTER SCIENCE] 1. A routine for the checking of a program. 2. One of several types of computers used to solve differential equations.
[ENGINEERING] A multifunction test meter, measuring volts, ohms, and amperes.Also known as set analyzer.
[MECHANICAL ENGINEERING] The component of an absorption refrigeration system where the mixture of water vapor and ammonia vapor leaving the generator meets the relatively cool solution of ammonia in water entering the generator and loses some of its vapor content.
[OPTICS] A device, such as a Nicol prism, which passes only plane polarized light; used in the eyepiece of instruments such as the polariscope.
{ [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
analyzing power [NUCLEAR PHYSICS] In a nuclear scattering process, a measure of the effect on scattering cross sections of changes in the polarization of the beam or target nuclei.
{ [image] an mid bullet schwa [image] liz mid bullet i engi [image] pa udot r }
anamigmatism [GEOLOGY] A process of high-temperature, high-pressure remelting of sediment to yield magma.
{ [image] an mid bullet schwa [image] mig mid bullet m schwa [image] tiz mid bullet schwa m }
anamnesis [MEDICINE] Information gained from the patient and others regarding the patient's medical history.
[PSYCHOLOGY] The faculty of memory.
{ [image] an mid bullet schwa m [image] n [image] mid bullet s schwa s }
anamnestic response [IMMUNOLOGY] A rapidly increased antibody level following renewed contact with a specific antigen, even after several years.Also known as booster response.
{ [image] an mid bullet schwa m [image] nes mid bullet tik ri [image] späns }
Anamnia [VERTEBRATE ZOOLOGY] Vertebrate animals which lack an amnion in development, including Agnatha, Chondrichthyes, Osteichthyes, and Amphibia.
{ a [image] nam mid bullet n [image] mid bullet schwa }
Anamniota [VERTEBRATE ZOOLOGY] The equivalent name for Anamnia.
{ brvbar a [image] nam mid bullet n [image] [image] o macr d mid bullet schwa }
anamniote [ZOOLOGY] An animal that does not develop an amnion during its embryonic stage.
{ an [image] am mid bullet n [image] [image] o macr t }
anamorphic lens [OPTICS] A lens that produces different magnifications along lines in different directions in the image plane.
{ brvbar an mid bullet schwa brvbar m [image] r mid bullet fik [image] lenz }
anamorphic system [OPTICS] An optical system incorporating a cylindrical surface in which the image is distorted so that the angle of coverage in a direction perpendicular to the cylinder is different for the image than for the object.
{ brvbar an mid bullet schwa brvbar m [image] r mid bullet fik [image] sis mid bullet t schwa m }
anamorphic zone [GEOLOGY] The zone of rock flow, as indicated by reactions that may involve decarbonation, dehydration, and deoxidation; silicates are built up, and the formation of denser minerals and of compact crystalline structure takes place.
{ brvbar an mid bullet schwa brvbar m [image] r mid bullet fik [image] z o macr n }
anamorphism [EVOLUTION] See anamorphosis
[GEOLOGY] A kind of metamorphism at considerable depth in the earth's crust and under great pressure, resulting in the formation of complex minerals from simple ones.
{ [image] an mid bullet schwa [image] m [image] r mid bullet fiz mid bullet schwa m }
anamorphoscope [OPTICS] An optical instrument, usually consisting of a cylindrical lens or mirror, that restores an image distorted by anamorphosis to its normal proportions.
{ [image] an mid bullet schwa [image] m [image] r mid bullet f schwa [image] sk o macr p }
anamorphosis [EVOLUTION] Gradual increase in complexity of form and function during evolution of a group of animals or plants.Also known as anamorphism.
[GRAPHIC ARTS] A drawing which appears to be distorted unless viewed from a particular angle or with a special device.
[OPTICS] The production of a distorted image by an optical system.
{ [image] an mid bullet schwa [image] m [image] r mid bullet f schwa mid bullet s schwa s }
anamorphote lens [OPTICS] A lens designed to produce anamorphosis.
{ brvbar an mid bullet schwa brvbar m r f o macr t lenz }
Anancinae [PALEONTOLOGY] A subfamily of extinct proboscidean placental mammals in the family Gomphotheriidae.
{ schwa nan mid bullet s schwa n }
Ananke [ASTRONOMY] A small satellite of Jupiter with a diameter of about 14 miles (23 kilometers), orbiting with retrograde motion at a mean distance of 1.3 times 107 miles (2.1 times 107 kilometers).Also known as Jupiter XII.
{ schwa na engi mid bullet k }
anapaite [MINERALOGY] Ca2Fe(PO4)2 mid bullet 4H2O A pale-green or greenish-white triclinic mineral consisting of a ferrous iron hydrous phosphate and occurring in crystals and massive forms; hardness is 3-4 on Mohs scale, and specific gravity is 3.81.
{ schwa nap mid bullet schwa imacr t }
anapeirean See Pacific suite
{ an mid bullet schwa pir mid bullet mid bullet schwa n }
anaphase [CYTOLOGY] 1. The stage in mitosis and in the second meiotic division when the centromere splits and the chromatids separate and move to opposite poles. 2. The stage of the first meiotic division when the two halves of a bivalent chromosome separate and move to opposite poles.
{ an mid bullet schwa f a macr z }
anaphoresis [MEDICINE] Deficient functioning of sweat glands.
[PHYSICAL CHEMISTRY] Upon application of an electric field, the movement of positively charged colloidal particles or macromolecules suspended in a liquid toward the anode.
[PHYSIOLOGY] Movement of positively charged ions into tissues under the influence of an electric current.
{ brvbar an mid bullet schwa mid bullet f schwa r mid bullet s schwa s }
anaphylactic shock [MEDICINE] A syndrome seen as one of the clinical manifestations of anaphylaxis.
{ brvbar an mid bullet schwa mid bullet f schwa brvbar lak mid bullet tik shäk }
anaphylactoid reaction [MEDICINE] A nonallergic reaction resembling anaphylaxis and depending on the toxicity of the inductant.
{ brvbar an mid bullet schwa mid bullet f schwa brvbar lak t id r ak mid bullet sh schwa n }
anaphylatoxin [IMMUNOLOGY] The vasodilator principle, a toxic substance released by tissues of sensitized animals when antigen and antibody react.
{ brvbar an mid bullet schwa fil mid bullet schwa täk mid bullet s schwa n }
anaphylaxis [MEDICINE] Hypersensitivity following parenteral injection of an antigen; local or systemic allergenic reaction occurs when the antigen is reintroduced after a time lapse.
{ brvbar an mid bullet schwa mid bullet f schwa lak mid bullet s schwa s }
anaplasia [MEDICINE] Reversion of cells to an embryonic, immature, or undifferentiated state; degree usually corresponds to malignancy of a tumor.
{ an mid bullet schwa pl a macr zh mid bullet schwa }
Anaplasma [MICROBIOLOGY] A genus of the family Anaplasmataceae; organisms form inclusions in red blood cells of ruminants.
{ an mid bullet schwa plaz mid bullet m schwa }
Anaplasmataceae [MICROBIOLOGY] A family of the order Rickettsiales; obligate parasites, either in or on red blood cells or in the plasma of various vertebrates.
{ an mid bullet schwa plaz mid bullet m schwa t a macr s mid bullet }
Anaplotheriidae [PALEONTOLOGY] A family of extinct tylopod ruminants in the superfamily Anaplotherioidea.
{ an mid bullet schwa pläth mid bullet schwa r imacr mid bullet schwa d }
Anaplotherioidea [PALEONTOLOGY] A superfamily of extinct ruminant artiodactyls in the infraorder Tylopoda.
{ an mid bullet schwa pläth mid bullet schwa r id mid bullet mid bullet schwa }
anapolysis [INVERTEBRATE ZOOLOGY] Lifetime retention of ripe proglottids in some tapeworms.
{ an mid bullet schwa päl mid bullet schwa mid bullet s schwa s }
anapophysis [ANATOMY] An accessory process on the dorsal side of the transverse process of the lumbar vertebrae in humans and other mammals.
{ an mid bullet schwa päf mid bullet schwa mid bullet s schwa s }
Anapsida [VERTEBRATE ZOOLOGY] A subclass of reptiles characterized by a roofed temporal region in which there are no temporal openings.
{ schwa nap mid bullet s schwa mid bullet d schwa }
anasarca [MEDICINE] Generalized edema of the subcutaneous connective tissue and serous body cavities.
{ an mid bullet schwa sär mid bullet k schwa }
Anasca [PALEONTOLOGY] A suborder of extinct bryozoans in the order Cheilostomata.
{ schwa nas mid bullet k schwa }
anaseism [GEOPHYSICS] Movement of the earth in a direction away from the focus of an earthquake.
{ brvbar an mid bullet schwa brvbar s imacr z mid bullet schwa m }
Anaspida [PALEONTOLOGY] An order of extinct fresh- or brackish-water vertebrates in the class Agnatha.
{ schwa nas mid bullet p schwa mid bullet d schwa }
Anaspidacea [INVERTEBRATE ZOOLOGY] An order of the crustacean superorder Syncarida.
{ schwa brvbar nas mid bullet p schwa d a macr s mid bullet mid bullet schwa }
Anaspididae [INVERTEBRATE ZOOLOGY] A family of crustaceans in the order Anaspidacea.
{ schwa brvbar nas mid bullet p schwa d imacr d }
anastatic process [GRAPHIC ARTS] Reproduction of a printed page, either type or pictures, by moistening it with dilute acid and pressing it against a zinc plate; the acid etches the zinc wherever in contact with unprinted portions; the plate can then be inked and printed.
{ brvbar an mid bullet schwa brvbar stad mid bullet ik präs mid bullet schwa s }
anastatic water [HYDROLOGY] That part of the subterranean water in the capillary fringe between the zone of aeration and the zone of saturation in the soil.
{ brvbar an mid bullet schwa brvbar stad mid bullet ik w d mid bullet schwa r }
anastigmat See anastigmatic lens
{ a nas mid bullet tig mat }
anastigmatic lens [OPTICS] A compound lens corrected for astigmatism and curvature of field.Also known as anastigmat.
{ brvbar an mid bullet schwa mid bullet stig brvbar mad mid bullet ik lenz }
anastomosis [MEDICINE] 1. A surgical communication made between blood vessels, for example, between the portal vein and the inferior vena cava. 2. An opening created by surgery, trauma, or disease between two or more normally separate spaces or organs.
[SCIENCE AND TECHNOLOGY] 1. The union or intercommunication of parts or branches, such as blood vessels, streams, or leaf veins.Also known as inosculation. 2. A network of parts or branches created by the process of anastomosis.
{ schwa nas mid bullet t schwa m o macr mid bullet s schwa s }
anastomotic operation [MEDICINE] A surgical procedure to create an anastomosis.
{ an mid bullet schwa mid bullet st schwa brvbar mäd mid bullet ik äp mid bullet schwa r a macr mid bullet sh schwa n }
anastral [CYTOLOGY] Lacking asters.
{ a nas mid bullet tr schwa l }
anastral mitosis [CYTOLOGY] Mitosis in which a spindle forms but no centrioles or asters are observed; typically occurs in plants.
{ a macr brvbar nas mid bullet tr schwa l m imacr t o macr mid bullet s schwa s }
anatase [MINERALOGY] The brown, dark-blue, or black tetragonal crystalline form of titanium dioxide, TiO2; used to make a white pigment.Also known as octahedrite.
{ an mid bullet schwa t a macr s }
anatexis [GEOLOGY] A high-temperature process of metamorphosis by which plutonic rock in the lowest levels of the crust is melted and regenerated as a magma.
{ an mid bullet schwa tek mid bullet s schwa s }
anathermal [GEOLOGY] A period of time between the age of other strata or units of reference in which the temperature is increasing.
{ an mid bullet schwa th schwa r mid bullet m schwa l }
Anatidae [VERTEBRATE ZOOLOGY] A family of waterfowl, including ducks, geese, mergansers, pochards, and swans, in the order Anseriformes.
{ schwa nad mid bullet schwa d }
anatomical dead space See dead space
{ an mid bullet schwa täm mid bullet schwa mid bullet k schwa l ded sp a macr s }
anatomical landmark See anatomical reference point
{ an mid bullet schwa brvbar täm mid bullet schwa mid bullet k schwa l lan märk }
anatomical position [ANATOMY] A reference posture used in anatomical description in which the subject stands erect against a wall with feet parallel and touching, and arms adducted and supinated, with palms facing forward.
{ an mid bullet schwa brvbar täm mid bullet schwa mid bullet k schwa l p schwa zi mid bullet sh schwa n }
anatomical reference point [ANATOMY] A prominent structure or feature of the human body that can be located and described by visual inspection or palpation at the body's surface; used to define movements and postures.Also known as anatomical landmark.
{ an mid bullet schwa brvbar täm mid bullet schwa mid bullet k schwa l ref mid bullet r schwa ns p int }
anatomy [BIOLOGY] A branch of morphology dealing with the structure of animals and plants.
{ schwa nad mid bullet schwa mid bullet m }
anatomy (category description)
anatomy of function [PHYSIOLOGY] A description of the changes in the configuration of limbs during the performance of a task; considered a subdiscipline of kinesiology.
{ schwa brvbar nad mid bullet schwa mid bullet m schwa v f schwa engi k mid bullet sh schwa n }
anatropous [BOTANY] Having the ovule fully inverted so that the micropyle adjoins the funiculus.
{ schwa na mid bullet tr schwa mid bullet p schwa s }
anautogenous insect [INVERTEBRATE ZOOLOGY] Any insect in which the adult female must feed before producing eggs.
{ brvbar a macr n brvbar täj mid bullet schwa mid bullet n schwa s in sekt }
anauxite [MINERALOGY] Al2(SiO7)(OH)4 A clay mineral that is a mixture of kaolinite and quartz.Also known as ionite.
{ schwa n k s imacr t }
anaxial [BIOLOGY] Lacking an axis, therefore being irregular in form.
{ a nak mid bullet s mid bullet schwa l }
Anbauhobel [MINING ENGINEERING] A rapid plough, traveling at a speed of 75 feet (22.5 meters) per minute, for use on longwall faces.
{ brvbar an ba udot brvbar h o macr mid bullet b schwa l }
Ancalomicrobium [MICROBIOLOGY] A genus of prosthecate bacteria; nonmotile, unicellar forms with two to eight prosthecae per cell; reproduction is by budding of cells.
{ an brvbar kal mid bullet o macr m imacr brvbar krob mid bullet mid bullet schwa m }
ancestroecium [INVERTEBRATE ZOOLOGY] The tube that encloses an ancestrula.
{ an mid bullet s schwa s tr sh mid bullet schwa m }
ancestrula [INVERTEBRATE ZOOLOGY] The first polyp of a bryozoan colony.
{ an ses mid bullet tr schwa mid bullet l schwa }
anchieutectic [GEOLOGY] A type of magma which is incapable of undergoing further notable main-stage differentiation because its mineral composition is practically in eutectic proportions.
{ brvbar a engi mid bullet k mid bullet yü brvbar tek mid bullet tik }
anchimeric assistance [ORGANIC CHEMISTRY] The participation by a neighboring group in the rate-determining step of a reaction; most often encountered in reactions of carbocation intermediates.Also known as neighboring-group participation.
{ brvbar a engi mid bullet k schwa brvbar mer mid bullet ik schwa sis mid bullet t schwa ns }
anchimonomineralic [PETROLOGY] Of rock composed mostly of one kind of mineral.
{ brvbar a engi mid bullet k män mid bullet o macr min mid bullet schwa brvbar ral mid bullet ik }
anchor [CIVIL ENGINEERING] A device connecting a structure to a heavy masonry or concrete object to a metal plate or to the ground to hold the structure in place.
[ENGINEERING] A device, such as a metal rod, wire,or strap, for fixing one object to another, such as specially formed metal connectors used to fasten together timbers, masonry, or trusses.
[INVERTEBRATE ZOOLOGY] 1. An anchor-shaped spicule in the integument of sea cucumbers. 2. An anchor-shaped ossicle in echinoderms.
[MECHANICAL ENGINEERING] 1. In steam plowing, a vehicle located on the side of the field opposite that of the engine and maintaining the tension on the endless wire by means of a pulley. 2. A device for a piping system that maintains the correct position and direction of the pipes and controls pipe movement occurring as a result of thermal expansion.
[METALLURGY] A device that prevents the movement of sand cores in molds.
[NAVAL ARCHITECTURE] A device attached by cable to a ship and dropped overboard so that its hooks or flukes engage the bottom and hold the ship at that location.
{ a engi mid bullet k schwa r }
anchorage [ARCHITECTURE] A permanent placement or foundation to which the lower members of a structure can be attached in order to provide stability for the entire structure.
[CIVIL ENGINEERING] 1. An area where a vessel anchors or may anchor because of either suitability or designation.Also known as anchor station. 2. A device which anchors tendons to the posttensioned concrete member. 3. In pretensioning, a device used to anchor tendons temporarily during the hardening of the concrete. 4. See deadman
{ a engi mid bullet k schwa mid bullet rij }
anchorage chart [MAPPING] A nautical chart showing prescribed or recommended anchorages.
{ a engi mid bullet k schwa mid bullet rij chärt }
anchorage deformation [CIVIL ENGINEERING] The shortening of tendons due to their modification or slippage when the prestressing force is transferred to the anchorage device. Also known as anchorage slip.
{ a engi mid bullet k schwa mid bullet rij d f r m a macr mid bullet sh schwa n }
anchorage-dependent cell [CYTOLOGY] A cell that grows, survives, or maintains function only when attached to an inert surface, such as glass or plastic.
{ brvbar a engi mid bullet k schwa rij di brvbar pen mid bullet d schwa nt sel }
anchorage slip See anchorage deformation
{ a engi mid bullet k schwa mid bullet rij slip }
anchorage zone [CIVIL ENGINEERING] 1. In posttensioning, the region adjacent to the anchorage for the tendon which is subjected to secondary stresses as a result of the distribution of the prestressing force. 2. In pretensioning, the region in which transfer bond stresses are developed.
{ a engi mid bullet k schwa mid bullet rij z o macr n }
anchor and collar [DESIGN ENGINEERING] A door or gate hinge whose socket is attached to an anchor embedded in the masonry.
{ a engi mid bullet k schwa r schwa n käl mid bullet schwa r }
anchor ball [NAVAL ARCHITECTURE] 1. A projectile with grappling hooks which is fired into the rigging of a wrecked vessel for lifesaving purposes. 2. A black, circular shape hoisted between the bow and foremast of a vessel to indicate that it is anchored in or near a channel.
{ a engi mid bullet k schwa r b l }
anchor block [BUILDING CONSTRUCTION] A block of wood, replacing a brick in a wall to provide a nailing or fastening surface.
[CIVIL ENGINEERING] See deadman
{ a engi mid bullet k schwa r bläk }
anchor bolster See hawse bolster
{ a engi mid bullet k schwa r b o macr l mid bullet st schwa r }
anchor bolt [CIVIL ENGINEERING] A bolt used with its head embedded in masonry or concrete and its threaded part protruding to hold a structure or machinery in place.Also known as anchor rod.
{ a engi mid bullet k schwa r b o macr lt }
anchor buoy [ENGINEERING] One of a series of buoys marking the limits of an anchorage.
{ a engi mid bullet k schwa r b i }
anchor charge [ENGINEERING] A procedure that allows several charges to be preloaded in a seismic shot hole; the bottom charges are fired first, and the upper charges are held down by anchors.
{ a engi mid bullet k schwa r chärj }
anchored bulkhead [CIVIL ENGINEERING] A bulkhead secured to anchor piles.
{ a engi mid bullet k schwa rd b schwa lk hed }
anchored catalyst See immobilized catalyst
{ a engi mid bullet k schwa rd kad mid bullet schwa list }
anchored dune [GEOLOGY] A sand dune stabilized by growth of vegetation.
{ a engi mid bullet k schwa rd dün }
anchored-type ceramic veneer [MATERIALS] Ceramic veneer which is attached to a backing by grout and nonferrous metal anchors.
{ a engi mid bullet k schwa rd t imacr p s schwa ram mid bullet ik v schwa n r }
anchor escapement [HOROLOGY] A clock escapement in which pallets of an anchor-shaped component cause the escape wheel to recoil slightly as the wheel is arrested.Also known as recoil escapement.
{ a engi mid bullet k schwa r is k a macr p mid bullet m schwa nt }
anchor gear [NAVAL ARCHITECTURE] Shipboard apparatus consisting of anchor windlass, chain stoppers, and hawsepipes; more generally includes anchor and chain.
{ a engi mid bullet k schwa r g r }
anchor ice [HYDROLOGY] Ice formed beneath the surface of water, as in a lake or stream, and attached to the bottom or to submerged objects.Also known as bottom ice; ground ice.
{ a engi mid bullet k schwa r imacr s }
anchorite [PETROLOGY] A variety of diorite having nodules of mafic minerals and veins of felsic minerals.
{ a engi mid bullet k schwa r imacr t }
anchor light [NAVAL ARCHITECTURE] A mast light shown by a vessel at anchor during the night.
{ a engi mid bullet k schwa r l imacr t }
anchor log [CIVIL ENGINEERING] A log, beam, or concrete block buried in the earth and used to hold a guy rope firmly.Also known as deadman; ground anchor.
{ a engi mid bullet k schwa r läg }
anchor nut [DESIGN ENGINEERING] A nut in the form of a tapped insert forced under steady pressure into a hole in sheet metal.
{ a engi mid bullet k schwa r n schwa t }
anchor packer [PETROLEUM ENGINEERING] A device used in oil wells to seal the annular space between the tubing and its surrounding casing to help control the oil-producing gas lift.
{ a engi mid bullet k schwa r pak mid bullet schwa r }
anchor pattern [METALLURGY] The pattern of minute projections formed on a metal surface by sandblasting, shot blasting, or chemical etching; used to enhance the adhesiveness of a surface coating.
{ a engi mid bullet k schwa r pad mid bullet schwa rn }
anchor pile [CIVIL ENGINEERING] A pile that is located on the land side of a bulkhead or pier and anchors it through such devices as rods, cables, and chains.
{ a engi mid bullet k schwa r p imacr l }
anchor plate [CIVIL ENGINEERING] A metal or wooden plate fastened to or embedded in a support, such as a floor, and used to hold a supporting cable firmly.
{ a engi mid bullet k schwa r pl a macr t }
anchor rod See anchor bolt
{ a engi mid bullet k schwa r räd }
anchor shackle [NAVAL ARCHITECTURE] A shackle by which a chain is joined to the ring of an anchor.Also known as bending shackle.
{ a engi mid bullet k schwa r shak mid bullet schwa l }
anchor station [CIVIL ENGINEERING] See anchorage
[OCEANOGRAPHY] An anchoring site by a research vessel for the purpose of making a set of scientific observations.
{ a engi mid bullet k schwa r st a macr mid bullet sh schwa n }
anchor stone [GEOLOGY] A rock or pebble that has marine plants attached to it.
{ a engi mid bullet k schwa r st o macr n }
anchor tower [CIVIL ENGINEERING] 1. A tower which is a part of a crane staging or stiffleg derrick and serves as an anchor. 2. A tower that supports and anchors an overhead transmission line.
{ a engi mid bullet k schwa r ta udot mid bullet schwa r }
anchor wall See deadman
{ a engi mid bullet k schwa r w l }
anchor washpipe spear [PETROLEUM ENGINEERING] A special type of fishing tool; attached to the washover pipe with slips and released from the pipe upon engagement of the fish by the tool, it allows the washover and retrieval of the fish to be accomplished in one return trip.
{ a engi mid bullet k schwa r wäsh p imacr p spir }
anchor well [NAVAL ARCHITECTURE] A well in a ship's forward overhang for holding anchors.
{ a engi mid bullet k schwa r wel }
anchor windlass [NAVAL ARCHITECTURE] A machine, generally located on the forecastle head of a ship, designed to raise or lower an anchor; it consists of a horizontal barrel that is fitted with gearlike projections that engage the links of the anchor chain, and is turned by steam or electrical power.Also known as windlass.
{ a engi mid bullet k schwa r wind mid bullet l schwa s }
anchovy [VERTEBRATE ZOOLOGY] Any member of the Engraulidae, a family of herringlike fishes harvested commercially for human consumption.
{ an ch o macr mid bullet v }
anchylosis See ankylosis
{ a engi mid bullet ki l o macr mid bullet s schwa s }
ancipital [BOTANY] Having two edges, specifically referring to flattened stems, as of certain grasses.
{ an sip mid bullet schwa d mid bullet schwa l }
ancon [ARCHITECTURE] A bracket, elbow, or console at the top of a wall or window jamb to support a cornice.
{ a engi kän }
ancora [INVERTEBRATE ZOOLOGY] The initial, anchor-shaped growth stage of graptolithinids.
{ a engi mid bullet k schwa mid bullet r schwa }
ancylite [MINERALOGY] SrCe(CO3)2(OH) mid bullet H2O A mineral consisting of hydrous basic carbonate of cerium and strontium.
{ an mid bullet s schwa l imacr t }
ancyloid [INVERTEBRATE ZOOLOGY] A limpet-shaped or patelliform shell with the apex directed anteriorly.
{ an mid bullet s schwa l id }
ancylopoda [PALEONTOLOGY] A suborder of extinct herbivorous mammals in the order Perissodactyla.
{ an mid bullet s schwa lä mid bullet p schwa mid bullet d schwa }
Ancylostoma [INVERTEBRATE ZOOLOGY] A genus of roundworms, commonly known as hookworms, in the order Ancylostomidae; parasites of humans, dogs, and cats.
{ a engi mid bullet k schwa läs mid bullet t schwa mid bullet m schwa }
Ancylostoma duodenale [INVERTEBRATE ZOOLOGY] The Old World hookworm, a human intestinal parasite that causes microcytic hypochromic anemia.
{ a engi mid bullet k schwa läs mid bullet t schwa mid bullet m schwa brvbar dü mid bullet schwa mid bullet di brvbar näl }
Ancylostomidae [INVERTEBRATE ZOOLOGY] A family of nematodes belonging to the group Strongyloidea.
{ brvbar a engi mid bullet k schwa mid bullet l o macr mid bullet stä mad mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

And See Andromeda
andalusite [MINERALOGY] Al2SiO5 A brown, yellow, green, red, or gray neosilicate mineral crystallizing in the orthorhombic system, usually found in metamorphic rocks.
{ brvbar an mid bullet d schwa [image] lü [image] s imacr t }
AND circuit See AND gate
{ [image] and [image] s schwa r mid bullet k schwa t }
Andean-type continental margin [GEOLOGY] A continental margin, as along the Pacific coast of South America, where oceanic lithosphere descends beneath an adjacent continent producing andesitic continental margin volcanism.
{ [image] an mid bullet d [image] mid bullet schwa n [image] t imacr p [image] känt mid bullet schwa n [image] ent mid bullet schwa l [image] mär mid bullet j schwa n }
Andept [GEOLOGY] A suborder of the soil order Inceptisol, formed chiefly in volcanic ash or in regoliths with high components of ash.
{ brvbar an brvbar dept }
Andersen's disease See amylopectinosis
{ [image] an mid bullet d schwa r-s schwa nz di [image] z [image] z }
Anderson bridge [ELECTRONICS] A six-branch modification of the Maxwell- Wien bridge, used to measure self-inductance in terms of capacitance and resistance; bridge balance is independent of frequency.
{ [image] an mid bullet d schwa r mid bullet s schwa n [image] brij }
Anderson-Dayem bridge [CRYOGENICS] A Josephson junction in a superconducting film,formed by a constriction with length and width on the order of a few micrometers or less.
{ brvbar an mid bullet d schwa r mid bullet s schwa n brvbar d a macr mid bullet schwa m [image] brij }
andersonite [MINERALOGY] Na2Ca(UO2)(CO3)3 mid bullet 6H2O Bright yellow-green secondary mineral consisting of a hydrous sodium calcium uranium carbonate.
{ [image] an mid bullet d schwa r mid bullet s schwa n [image] imacr t }
Andes glow See Andes lightning
{ [image] an [image] d [image] z [image] gl o macr }
andesine [MINERALOGY] A plagioclase feldspar with a composition ranging from Ab70An30 to Ab50An50, where Ab = NaAlSi3O8 and An = CaAl2Si2O8; it is a primary constituent of intermediate igneous rocks, such as andesites.
{ [image] an mid bullet d schwa [image] z [image] n }
andesite [PETROLOGY] Very finely crystalline extrusive rock of volcanic origin composed largely of plagioclase feldspar (oligoclase or andesine) with smaller amounts of dark-colored mineral (hornblende, biotite, or pyroxene), the extrusive equivalent of diorite.
{ [image] an mid bullet d schwa [image] z imacr t }
andesite line [GEOLOGY] The postulated geographic and petrographic boundary between the andesite-dacite-rhyolite rock association of the margin of the Pacific Ocean and the olivine-basalt-trachyte rock association of the Pacific Ocean basin.
{ [image] an mid bullet d schwa [image] z imacr t [image] l imacr n }
andesitic glass [GEOLOGY] A natural glass that is chemically equivalent to andesite.
{ [image] an mid bullet d schwa [image] z imacr t mid bullet ik [image] glas }
Andes lightning [GEOPHYSICS] Electrical coronal discharges observable often as far as several hundred miles away, generally over any of the mountainous areas of the world when under disturbed electrical conditions.Also known as Andes glow.
{ [image] an [image] d [image] z [image] l imacr t mid bullet ni engi }
AND function [MATHEMATICS] An operation in logical algebra on statements P, Q, R, such that the operation is true if all the statements P, Q, R, ... are true, and the operation is false if at least one statement is false.
{ [image] and [image] fu engi k mid bullet sh schwa n }
AND gate [ELECTRONICS] A circuit which has two or more inputsignal ports and which delivers an output only if and when every input signal port is simultaneously energized.Also known as AND circuit; passive AND gate.
{ [image] and [image] g a macr t }
AND/NOR gate [ELECTRONICS] A single logic element whose operation is equivalent to that of two AND gates with outputs feeding into a NOR gate.
{ brvbar and brvbar n [image] r [image] g a macr t }
AND NOT gate [ELECTRONICS] A coincidence circuit that performs the logic operation AND NOT, under which a result is true only if statement A is true and statement B is not.Also known as A AND NOT B gate.
{ brvbar and brvbar nät [image] g a macr t }
AND-OR circuit [ELECTRONICS] Gating circuit that produces a prescribed output condition when several possible combined input signals are applied; exhibits the characteristics of the AND gate and the OR gate.
{ brvbar and brvbar [image] r [image] s schwa r mid bullet k schwa t }
AND-OR-INVERT gate [ELECTRONICS] A logic circuit with four inputs, a1, a2, b1, and b2, whose output is 0 only if either a1 and a2 or b1 and b2 are 1. Abbreviated A-O-I gate.
{ brvbar and brvbar [image] r in [image] v schwa rt [image] g a macr t }
andorite [MINERALOGY] AgPbSb3S6 A dark-gray or black orthorhombic mineral.Also known as sundtite.
{ [image] an mid bullet d schwa [image] r imacr t }
Andr See Andromeda
Andrade's creep law [MECHANICS] A law which states that creep exhibits a transient state in which strain is proportional to the cube root of time and then a steady state in which strain is proportional to time.
{ [image] an [image] dr a macr dz [image] kr [image] p [image] l [image] }
andradite [MINERALOGY] The calcium-iron end member of the garnet group.
{ an [image] drä [image] d imacr t }
Andreaeales [BOTANY] The single order of mosses of the subclass Andreaeobrya.
{ [image] an mid bullet dr [image] mid bullet [image] [image] a macr mid bullet l [image] z }
Andreaeceae [BOTANY] The single family of the Andreaeales, an order of mosses.
{ [image] an mid bullet dr [image] [image] [image] mid bullet s [image] [image] [image] }
Andreaeobrya [BOTANY] The granite mosses, a subclass of the class Bryopsida.
{ [image] an mid bullet dr [image] mid bullet [image] [image] äb mid bullet r [image] mid bullet schwa }
Andreaeopsida [BOTANY] A class of the plant division Bryophyta distinguished by longitudinal splitting of the mature capsule into four valves; commonly known as granite mosses.
{ [image] an mid bullet dr [image] mid bullet [image] [image] äp mid bullet s schwa d mid bullet schwa }
Andrenidae [INVERTEBRATE ZOOLOGY] The mining or burrower bees, a family of hymenopteran insects in the superfamily Apoidea.
{ [image] an [image] dren mid bullet schwa [image] d [image] }
andrewsite [MINERALOGY] (Cu,Fe2+)Fe33+(PO4)3(OH)2 A bluish-green mineral consisting of a basic phosphate of iron and copper.
{ [image] an mid bullet drü [image] z imacr t }
Andrews's curves [THERMODYNAMICS] A series of isotherms for carbon dioxide, showing the dependence of pressure on volume at various temperatures.
{ [image] an [image] drüz [image] k schwa rvz }
andrite [GEOLOGY] A meteorite composed principally of augite with some olivine and troilite.
{ [image] an [image] dr imacr t }
androecious [BOTANY] Pertaining to plants that have only male flowers.
{ an [image] dr [image] mid bullet sh schwa s }
androecium [BOTANY] The aggregate of stamens in a flower.
{ [image] an [image] dr [image] sh mid bullet [image] mid bullet schwa m }
androgen [BIOCHEMISTRY] A class of steroid hormones produced in the testis and adrenal cortex which act to regulate masculine secondary sexual characteristics.
{ [image] an mid bullet dr schwa mid bullet j schwa n }
androgenesis [EMBRYOLOGY] Development of an embryo from a fertilized irradiated egg, involving only the male nucleus.
{ [image] an mid bullet dr schwa [image] jen mid bullet schwa mid bullet s schwa s }
androgenetic merogony [EMBRYOLOGY] The fertilization of egg fragments that lack a nucleus.
{ brvbar an mid bullet dr schwa mid bullet j schwa brvbar ned mid bullet ik m schwa [image] rä mid bullet g schwa mid bullet n [image] }
androgenic gland [INVERTEBRATE ZOOLOGY] A gland found in most malacostracan crustaceans and producing hormones that control the development of the testes and male sexual characteristics.
{ brvbar an mid bullet dr schwa brvbar jen mid bullet ik [image] gland }
androgenital syndrome [MEDICINE] An inherited syndrome of humans in which there is masculinization of genitals in females with XX chromosomal constitution.
{ brvbar an mid bullet dr schwa brvbar gen mid bullet schwa mid bullet d schwa l [image] sin [image] dr o macr m }
androgen unit [BIOLOGY] A unit for the standardization of male sex hormones.
{ [image] an mid bullet dr schwa mid bullet j schwa n [image] yü mid bullet n schwa t }
androgyny [MEDICINE] A form of pseudohermaphroditism in humans in which the individual has female external sexual characteristics, but has undescended testes.Also known as male pseudohermaphroditism.
{ an [image] dräj mid bullet schwa mid bullet n [image] }
android pelvis See masculine pelvis
{ [image] an [image] dr [image] id [image] pel mid bullet v schwa s }
Andromeda [ASTRONOMY] A constellation with a right ascension of 1 hour and a declination of 40°N.Abbreviated And; Andr.
{ [image] an [image] dräm mid bullet schwa mid bullet d schwa }
Andromeda Galaxy [ASTRONOMY] The spiral galaxy of type Sb nearest to the Milky Way.Also known as Andromeda Nebula.
{ [image] an [image] dräm mid bullet schwa mid bullet d schwa [image] gal mid bullet schwa k mid bullet s [image] }
Andromeda Nebula See Andromeda Galaxy
{ [image] an [image] dräm mid bullet schwa mid bullet d schwa [image] ne mid bullet by schwa mid bullet l schwa }
Andromedids [ASTRONOMY] A meteor shower whose radiant is located near the star [image] Andromedae, and which reaches its peak about November 27; associated with the Biela comet.Also known as Bielids.
{ [image] an [image] dräm mid bullet schwa [image] didz }
andromerogony [EMBRYOLOGY] Development of an egg fragment following cutting, shaking, or centrifugation of a fertilized or unfertilized egg.
{ brvbar an [image] dr o macr mid bullet m schwa [image] räg mid bullet schwa mid bullet n [image] }
Andronikashvili experiment [CRYOGENICS] An experiment to determine the fractional densities of the superfluid and normal fluid components of liquid helium by measuring the period and decrement of a torsional pendulum immersed in the helium.
{ [image] an mid bullet dr schwa brvbar ni mid bullet k schwa sh brvbar vil mid bullet [image] ik [image] sper mid bullet schwa mid bullet m schwa nt }
androphile [ECOLOGY] An organism, such as a mosquito, showing a preference for humans as opposed to animals.
{ [image] an mid bullet dr o macr [image] f imacr l }
androphobia [PSYCHOLOGY] Abnormal fear of men or of the male sex.
{ [image] an mid bullet dr o macr [image] f o macr b mid bullet [image] mid bullet schwa }
androphore [BOTANY] A stalk that supports stamens or antheridia.
[INVERTEBRATE ZOOLOGY] A gonophore in cnidarians in which only male elements develop.
{ [image] an mid bullet dr o macr [image] f [image] r }
androsin [BIOCHEMISTRY] C15H20O8 A glucoside found in the herb Apocynum androsaemifolium; yields glucose and acetovanillone on hydrolysis.
{ [image] an mid bullet dr schwa mid bullet s schwa n }
androsperm [BIOLOGY] A sperm cell carrying a Y chromosome.
{ [image] an mid bullet dr schwa [image] sp schwa rm }
androstane [BIOCHEMISTRY] C19H32 The parent steroid hydrocarbon for all androgen hormones.Also known as etioallocholane.
{ [image] an mid bullet dr schwa [image] st a macr n }
androstenedione [BIOCHEMISTRY] C19H26O2 Any one of three isomeric androgens produced by the adrenal cortex.
{ brvbar an mid bullet dr o macr mid bullet st schwa brvbar ned mid bullet [image] [image] o macr n }
androsterone [BIOCHEMISTRY] C19H30O2 An androgenic hormone occurring as a hydroxy ketone in the urine of men and women.
{ [image] an [image] dräs mid bullet t schwa [image] r o macr n }
anechoic chamber [ENGINEERING] 1. A test room in which all surfaces are lined with a sound-absorbing material to reduce reflections of sound to a minimum.Also known as dead room; free-field room. 2. A room completely lined with a material that absorbs radio waves at a particular frequency or over a range of frequencies; used principally at microwave frequencies, such as for measuring radar beam cross sections.
{ brvbar an mid bullet schwa brvbar k o macr mid bullet ik [image] ch a macr m mid bullet b schwa r }
anelasticity [MECHANICS] Deviation from a proportional relationship between stress and strain.
{ brvbar an mid bullet schwa mid bullet las brvbar tis mid bullet schwa d mid bullet [image] }
anelectric [PHYSICS] Not becoming charged by friction.
{ brvbar an mid bullet schwa brvbar lek mid bullet trik }
Anelytropsidae [VERTEBRATE ZOOLOGY] A family of lizards represented by a single Mexican species.
{ schwa [image] nel mid bullet schwa [image] träp mid bullet s schwa [image] d [image] }
anemia [MEDICINE] A condition marked by significant decreases in hemoglobin concentration and in the number of circulating red blood cells.Also known as oligochromemia.
{ schwa [image] n [image] m mid bullet [image] mid bullet schwa }
anemic necrosis [MEDICINE] Tissue death following a critical decrease in blood flow or oxygen levels.
{ schwa [image] n [image] m mid bullet ik n schwa [image] kr o macr mid bullet s schwa s }
anemobiagraph [ENGINEERING] A recording pressure-tube anemometer in which the wind scale of the float manometer is linear through the use of springs; an example is the Dines anemometer.
{ brvbar a mid bullet n schwa mid bullet m schwa [image] b imacr mid bullet schwa [image] graf }
anemochory [ECOLOGY] Wind dispersal of plant and animal disseminules.
{ schwa [image] n [image] m mid bullet schwa [image] k [image] r mid bullet [image] }
anemoclast [GEOLOGY] A clastic rock that was fragmented and rounded by wind.
{ brvbar a mid bullet n schwa mid bullet m o macr brvbar klast }
anemoclastic [GEOLOGY] Referring to rock that was broken by wind erosion and rounded by wind action.
{ brvbar a mid bullet n schwa mid bullet m o macr brvbar klas mid bullet tik }
anemoclinometer [ENGINEERING] A type of instrument which measures the inclination of the wind to the horizontal plane.
{ brvbar a mid bullet n schwa [image] m o macr mid bullet kl schwa brvbar näm mid bullet schwa d mid bullet schwa r }
anemogenic [MEDICINE] Causing anemia.
{ schwa brvbar n [image] m mid bullet schwa brvbar jen mid bullet ik }
anemogram [ENGINEERING] A record made by an anemograph.
{ schwa [image] n [image] m mid bullet schwa [image] gram }
anemograph [ENGINEERING] 1. An instrument which records wind velocities. 2. A recording anemometer.
{ schwa [image] n [image] m mid bullet schwa [image] graf }
anemology [METEOROLOGY] Scientific investigation of winds.
{ [image] an mid bullet schwa [image] mäl mid bullet schwa mid bullet j [image] }
anemometer [ENGINEERING] A device which measures air speed.
{ [image] an mid bullet schwa [image] mäm mid bullet schwa d mid bullet schwa r }
anemometry [METEOROLOGY] The study of measuring and recording the direction and speed (or force) of the wind, including its vertical component.
{ [image] an mid bullet schwa [image] mäm mid bullet schwa mid bullet tr [image] }
anemophilous [BOTANY] Pollinated by wind-carried pollen.
{ brvbar an mid bullet schwa brvbar mäf mid bullet schwa mid bullet l schwa s }
anemophobia [PSYCHOLOGY] Abnormal fear of drafts or winds.
{ [image] an mid bullet schwa mid bullet m schwa [image] f o macr b mid bullet [image] mid bullet schwa }
anemoscope [ENGINEERING] An instrument for indicating the direction of the wind.
{ schwa [image] n [image] m mid bullet schwa [image] sk o macr p }
anemotaxis [BIOLOGY] Orientation movement of a free-living organism in response to wind.
{ [image] an mid bullet schwa mid bullet m o macr [image] tak mid bullet s schwa s }
anemotropism [BIOLOGY] Orientation response of a sessile organism to air currents and wind.
{ [image] an mid bullet schwa [image] mä mid bullet tr schwa [image] piz mid bullet schwa m }
anemovane [ENGINEERING] A combined contact anemometer and wind vane used in the Canadian Meteorological Service.
{ brvbar an mid bullet schwa mid bullet m o macr brvbar v a macr n }
anencephalia [MEDICINE] A congenital anomaly marked by severely defective development of the brain, together with absence of the bones of the cranial vault and the cerebral and cerebellar hemispheres, and with only a rudimentary brainstem and some traces of basal ganglia present.
{ [image] an [image] en mid bullet s schwa [image] f a macr l mid bullet y schwa }
anenterous [ZOOLOGY] Having no intestine, as a tapeworm.
{ a [image] nen mid bullet t schwa mid bullet r schwa s }
Anepitheliocystidia [INVERTEBRATE ZOOLOGY] A superorder of digenetic trematodes proposed by G. LaRue.
{ brvbar an mid bullet schwa mid bullet p schwa brvbar th mid bullet l imacr mid bullet o macr sis tid mid bullet mid bullet schwa }
anergy [IMMUNOLOGY] The condition of exhibiting no response to an antigen or antibody.
[MEDICINE] The condition of exhibiting a lack of energy.
{ a n schwa r mid bullet j }
aneroid [ENGINEERING] 1. Containing no liquid or using no liquid. 2. See aneroid barometer
{ an mid bullet schwa r id }
aneroid altimeter [ENGINEERING] An altimeter containing an aneroid barometer that actuates the indicator.
{ an mid bullet schwa r id al tim mid bullet schwa d mid bullet schwa r }
aneroid barograph [ENGINEERING] An aneroid barometer arranged so that the deflection of the aneroid capsule actuates a pen which graphs a record on a rotating drum.Also known as aneroidograph; barograph; barometrograph.
{ an mid bullet schwa r id bar mid bullet schwa graf }
aneroid barometer [ENGINEERING] A barometer which utilizes an aneroid capsule.Also known as aneroid.
{ an mid bullet schwa r id b schwa räm mid bullet schwa d mid bullet schwa r }
aneroid calorimeter [ENGINEERING] A calorimeter that uses a metal of high thermal conductivity as a heat reservoir.
{ an mid bullet schwa r id kal mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
aneroid capsule [ENGINEERING] A thin, disk-shaped box or capsule, usually metallic, partially evacuated and sealed, held extended by a spring, which expands and contracts with changes in atmospheric or gas pressure.Also known as bellows.
{ an mid bullet schwa r id kap mid bullet s schwa l }
aneroid diaphragm [ENGINEERING] A thin plate, usually metal, covering the end of an aneroid capsule and moving axially as the ambient gas pressure increases or decreases.
{ an mid bullet schwa r id di mid bullet schwa fram }
aneroid flowmeter [ENGINEERING] A mechanism to measure fluid flow rate by pressure of the fluid against a bellows counterbalanced by a calibrated spring.
{ an mid bullet schwa r id fl o macr m d mid bullet schwa r }
aneroid liquid-level meter [ENGINEERING] A mechanism to measure fluid depth by pressure of the fluid against a bellows which in turn acts on a manometer or signal transmitter.
{ an mid bullet schwa r id brvbar lik mid bullet w schwa d brvbar lev mid bullet schwa l med mid bullet schwa r }
aneroidograph See aneroid barograph
{ an mid bullet schwa r id mid bullet schwa mid bullet graf }
aneroid valve [MECHANICAL ENGINEERING] A valve actuated or controlled by an aneroid capsule.
{ an mid bullet schwa r id valv }
anesthesia [PHYSIOLOGY] 1. Insensibility, general or local, induced by anesthetic agents. 2. Loss of sensation, of neurogenic or psychogenic origin.
{ an mid bullet schwa s th zh mid bullet schwa }
anesthesiology [MEDICINE] A branch of medicine dealing with the administration of anesthetics.
{ an mid bullet schwa s th z mid bullet äl mid bullet schwa mid bullet j }
anesthetic [PHARMACOLOGY] A drug, such as ether, that produces loss of sensibility.
{ brvbar an mid bullet schwa s brvbar thed mid bullet ik }
anestrus [VERTEBRATE ZOOLOGY] A prolonged period of inactivity between two periods of heat in cyclically breeding female mammals.
{ a nes mid bullet tr schwa s }
anethole [ORGANIC CHEMISTRY] C10H12O White crystals that melt at 22.5°C; very slightly soluble in water; affected by light; odor resembles oil of anise; used in perfumes and flavors, and as a sensitizer in color-bleaching processes in color photography.
{ an mid bullet schwa th l }
aneucentric aberration [GENETICS] An aberration that results in a chromosome with more than one centromere.
{ brvbar an mid bullet y schwa brvbar sen mid bullet trik ab mid bullet schwa r a macr mid bullet sh schwa n }
aneuploidy [GENETICS] Deviation from a normal haploid, diploid, or polyploid chromosome complement by the presence in excess of, or in defect of, one or more individual chromosomes.
{ a mid bullet nyü pl id mid bullet }
aneurine See thiamine
{ an mid bullet y schwa r n }
aneurysm [MEDICINE] Localized abnormal dilation of an artery due to weakening of the vessel wall.
{ an mid bullet y schwa riz mid bullet schwa m }
aneusomatic organism [GENETICS] An organism whose cells contain variable numbers of individual chromosomes.
{ brvbar an mid bullet y schwa mid bullet s o macr brvbar mad mid bullet ik r mid bullet g schwa niz mid bullet schwa m }
aneutronic power [NUCLEONICS] The generation of energy by an aneutronic reactor.
{ brvbar a macr mid bullet nü brvbar trän mid bullet ik pa udot mid bullet schwa r }
aneutronic reaction [NUCLEAR PHYSICS] A nuclear reaction generating so few neutrons that its neutronicism is less than 0.01.
{ brvbar a macr mid bullet nü brvbar trän mid bullet ik r ak mid bullet sh schwa n }
aneutronic reactor [NUCLEONICS] A fusion reactor in which all reactions are aneutronic.
{ brvbar a macr mid bullet nü brvbar trän mid bullet ik r ak mid bullet t schwa r }
angaralite [MINERALOGY] Mg2(Al,Fe)10Si6O29 A mineral of the chlorite group, occurring in thin black plates.
{ an gar mid bullet schwa l imacr t }
Angara Shield [GEOLOGY] A shield area of crystalline rock in Siberia.
{ ä engi mid bullet g schwa rä sh ld }
angel echo [ENGINEERING] A radar echo from a region where there are no visible targets; may be caused by insects, birds, or refractive index variations in the atmosphere.
{ a macr n mid bullet j schwa l ek mid bullet o macr }
angelica [FOOD ENGINEERING] 1. A spice from the perennial herb Angelica archangelica of the ginger family. 2. An amber or a yellow sweet wine without muscat flavor.
{ an jel mid bullet schwa mid bullet k schwa }
angelica oil [MATERIALS] An essential oil with an odor that is strongly aromatic; soluble in alcohol; main ingredients are phellandrene and valeric acid; distilled from the seeds and roots of Angelica archangelica; used in medicines, liqueurs, and perfumes.
{ an jel mid bullet schwa mid bullet k schwa il }
angiectasis [MEDICINE] Abnormal blood vessel dilation.
{ an mid bullet j ek mid bullet t schwa mid bullet s schwa s }
angiitis See vasculitis
{ an mid bullet j imacr d mid bullet schwa s }
angina [MEDICINE] 1. A sore throat. 2. Any intense, constricting pain.
{ an mid bullet j schwa mid bullet n schwa or an j imacr mid bullet n schwa }
angina pectoris [MEDICINE] Constricting chest pain which may be accompanied by pain radiating down the arms, up into the jaw, or to other sites.
{ an mid bullet j schwa mid bullet n schwa pek mid bullet t schwa mid bullet r schwa s }
angioblast [EMBRYOLOGY] A mesenchyme cell derived from extraembryonic endoderm that differentiates into embryonic blood cells and endothelium.
{ an mid bullet j mid bullet schwa blast }
angiocardiography [MEDICINE] Roentgenographic visualization of the heart chambers and thoracic vessels following injection of a radiopaque material.
{ brvbar an mid bullet j mid bullet schwa kärd mid bullet brvbar äg mid bullet r schwa mid bullet f }
angiogenesis [EMBRYOLOGY] The origin and development of blood vessels.
{ brvbar an mid bullet j mid bullet o macr brvbar jen mid bullet schwa mid bullet s schwa s }
angiogram [MEDICINE] An x-ray photograph of blood vessels following injection of a radiopaque material.
{ an mid bullet j mid bullet schwa gram }
angiography [MEDICINE] Roentgenographic visualization of blood vessels following injection of a radiopaque material.
{ an mid bullet j äg mid bullet r schwa mid bullet f }
angiokinesis See vasomotion
{ brvbar an mid bullet j mid bullet o macr mid bullet k schwa n mid bullet s schwa s }
angiology [MEDICINE] The branch of medicine concerned with the blood vessels and the lymphatic system.
{ an mid bullet j äl mid bullet schwa mid bullet j }
angioma [MEDICINE] A tumor composed of lymphatic vessels or blood.
{ an mid bullet j o macr mid bullet m schwa }
angioneurotic edema [MEDICINE] Acute, localized accumulations of tissue fluid causing swellings around the face; condition may be due either to heredity or a food allergy.
{ brvbar an mid bullet j mid bullet o macr mid bullet n schwa räd mid bullet ik i d mid bullet m schwa }
angiopathy [MEDICINE] Any disease of the vascular system.
{ an mid bullet je äp mid bullet schwa mid bullet th }
angioplacentography [MEDICINE] Radiography of the blood vessels of placentas through the injection of radiopaque dye.
{ brvbar an mid bullet j mid bullet o macr mid bullet pl schwa sen täg mid bullet r schwa mid bullet f }
angioplasty [MEDICINE] A procedure for alleviating blockage of an artery in which a balloon-tipped catheter is threaded into an artery to a point of obstruction and inflated to push the vessel open.
{ an mid bullet j mid bullet schwa plas mid bullet t }
angiosarcoma [MEDICINE] A malignant soft-tissue tumor arising from vascular elements.
{ an mid bullet j mid bullet o macr sär k o macr mid bullet m schwa }
angioscotoma [MEDICINE] A visual-field disturbance caused by dilated blood- vessels in the retina.
{ brvbar an mid bullet j mid bullet o macr mid bullet sk schwa t o macr mid bullet m schwa }
angiospasm See vasospasm
{ an mid bullet j mid bullet schwa spaz mid bullet schwa m }
angiosperm [BOTANY] The common name for members of the plant division Magnoliophyta.
{ an mid bullet j mid bullet o macr sp schwa rm }
Angiospermae [BOTANY] An equivalent name for the Magnoliophyta.
{ brvbar an mid bullet j mid bullet schwa brvbar sp schwa r mid bullet m }
angiotensin [BIOCHEMISTRY] A decapeptide hormone that influences blood vessel constriction and aldosterone secretion by the adrenal cortex.Also known as hypertensin.
{ an mid bullet j mid bullet schwa ten mid bullet s schwa n }
angitis [MEDICINE] An inflammatory condition of the walls of blood or lymph vessels.
{ an j imacr d mid bullet schwa s }
angle [MATHEMATICS] The geometric figure, arithmetic quantity, or algebraic signed quantity determined by two rays emanating from a common point or by two planes emanating from a common line.
{ a engi mid bullet g schwa l }
angle back-pressure valve [MECHANICAL ENGINEERING] A back-pressure valve with its outlet opening at right angles to its inlet opening.
{ a engi mid bullet g schwa l bak presh mid bullet schwa r valv }
angle bar [BUILDING CONSTRUCTION] An upright bar at the meeting of two faces of a polygonal window, bay window, or bow window.
{ a engi mid bullet g schwa l bär }
angle bead [BUILDING CONSTRUCTION] A strip, usually of metal or wood, set at the corner of a plaster wall to protect the corner or serve as a guide to float the plaster flush with it.
{ a engi mid bullet g schwa l b d }
angle beam [ENGINEERING] Ultrasonic waves transmitted for the inspection of a metallic surface at an angle measured from the beam center line to a normal to the test surface.
{ a engi mid bullet g schwa l b m }
angle bisection [MATHEMATICS] The division of an angle by a line or plane into two equal angles.
{ a engi mid bullet g schwa l b imacr sek mid bullet sh schwa n }
angle blasting [ENGINEERING] Sandblasting, or the like, at an angle of less that 90°.
{ a engi mid bullet g schwa l blast mid bullet i engi }
angle block [ENGINEERING] A small block of wood used to fasten adjacent pieces, usually at right angles, or glued into the corner of a wooden frame to stiffen it. Also known as glue block.
{ a engi mid bullet g schwa l bläk }
angle board [DESIGN ENGINEERING] A board whose surface is cut at a desired angle; serves as a guide for cutting or planing other boards at the same angle.
{ a engi mid bullet g schwa l b rd }
angle bond [CIVIL ENGINEERING] A tie used to bond masonry work at wall corners.
{ a engi mid bullet g schwa l bänd }
angle brace [ENGINEERING] A brace across the interior angle of two members that meet at an angle.Also known as angle tie.
{ a engi mid bullet g schwa l br a macr s }
angle bracket [ARCHITECTURE] A bracket used in an angle or corner of a molded cornice.
[GRAPHIC ARTS] Either of a pair of marks left fence right fence enclosing a mutilated passage or the explanation of an abbreviation in a text, or to enclose quotations or illustrations in a reference work.Also known as broken bracket; pointed bracket.
{ a engi mid bullet g schwa l brak mid bullet schwa t }
angle brick [ENGINEERING] Any brick having an oblique shape to fit an oblique, salient corner.
{ a engi mid bullet g schwa l brik }
angle buttress [ARCHITECTURE] One of two buttresses at right angles to each other, forming the corner of a structure.
{ a engi mid bullet g schwa l b schwa mid bullet tr schwa s }
angle capital [ARCHITECTURE] A capital at a corner column.
{ a engi mid bullet g schwa l kap mid bullet schwa mid bullet t schwa l }
angle clip [CIVIL ENGINEERING] A short strip of angle iron used to secure structural elements at right angles.
{ a engi mid bullet g schwa l klip }
angle closer [ENGINEERING] A specially shaped brick used to close the bond at the corner of a wall.
{ a engi mid bullet g schwa l kl o macr z mid bullet schwa r }
angle collar [DESIGN ENGINEERING] A cast-iron pipe fitting which has a socket at each end for joining with the spigot ends of two pipes that are not in alignment.
{ a engi mid bullet g schwa l käl mid bullet schwa r }
angle-control section See crossover
{ a engi mid bullet g schwa l k schwa n brvbar tr o macr l sek mid bullet sh schwa n }
angle cut [MINING ENGINEERING] A drilling pattern in which drill holes converge, so that a core can be blasted out and an open or relieved cavity or free face be left for the following shots, which are timed to ensue with a fractional delay.
{ a engi mid bullet g schwa l k schwa t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

angle diversity [COMMUNICATIONS] Diversity reception in which beyond-the- horizon tropospheric scatter signals are received at slightly different angles, equivalent to paths through different scatter volumes in the troposphere.
{ [image] a engi mid bullet g schwa l d schwa [image] v schwa r mid bullet s schwa d mid bullet [image] }
angle divider [DESIGN ENGINEERING] A square for setting or bisecting angles; one side is an adjustable hinged blade.
{ [image] a engi mid bullet g schwa l d schwa [image] v imacr d mid bullet schwa r }
angle dozer [MECHANICAL ENGINEERING] A power-operated machine fitted with a blade, adjustable in height and angle, for pushing, sidecasting, and spreading loose excavated material as for opencast pits, clearing land, or leveling runways.Also known as angling dozer.
{ [image] a engi mid bullet g schwa l [image] d o macr z mid bullet schwa r }
angled stair [ARCHITECTURE] A stair in which successive flights are at an angle of other than 180° to each other (often at 90°), with an intermediate platform between them.
{ [image] a engi mid bullet g schwa ld [image] ster }
angle equation [ENGINEERING] A condition equation which expresses the relationship between the sum of the measured angles of a closed figure and the theoretical value of that sum, the unknowns being the corrections to the observed directions or angles, depending on which are used in the adjustment.Also known as triangle equation.
{ [image] a engi mid bullet g schwa l i [image] kw a macr mid bullet zh schwa n }
angle fillet [ENGINEERING] A wooden strip, triangular in cross section, which is used to cover the internal joint between two surfaces meeting at an angle of less than 180°.
{ [image] a engi mid bullet g schwa l [image] fil mid bullet schwa t }
angle fishplates [CIVIL ENGINEERING] Plates which join the rails and prevent the rail joint from sagging where heavy cars and locomotives are used.Also known as angle; angle bar.
{ [image] a engi mid bullet g schwa l [image] fish [image] pl a macr ts }
angle float [ENGINEERING] A trowel having two edge surfaces bent at 90°; used to finish corners in freshly poured concrete and in plastering.
{ [image] a engi mid bullet g schwa l [image] fl o macr t }
angle gauge [CIVIL ENGINEERING] A template used to set or check angles in building construction.
{ [image] a engi mid bullet g schwa l [image] g a macr j }
angle gear See angular gear
{ [image] a engi mid bullet g schwa l [image] g [image] r }
angle globe valve [ENGINEERING] A globe valve having an angular configuration that permits it to be fitted at bends in pipework.
{ brvbar a engi mid bullet g schwa l brvbar gl o macr b brvbar valv }
angle hip tile See arris hip tile
{ [image] a engi mid bullet g schwa l [image] hip [image] t imacr l }
angle iron [CIVIL ENGINEERING] 1. An L-shaped cleat or brace. 2. A length of steel having a cross section resembling the letter L.
{ [image] a engi mid bullet g schwa l [image] imacr mid bullet schwa rn }
angle jamming [ELECTRONICS] An electronic countermeasure in which azimuth and elevation information, from a scanning fire control radar present in the modulation components on the returning echo pulse, is jammed by transmitting a pulse similar to the radar pulse but with modulation information out of phase with the returning target angle modulation information.
{ [image] a engi mid bullet g schwa l [image] jam mid bullet i engi }
angle joint [ENGINEERING] A joint between two pieces of lumber which results in a change in direction.
{ [image] a engi mid bullet g schwa l [image] j [image] int }
angle lacing [CIVIL ENGINEERING] A system of lacing in which angle irons are used in place of bars.
{ [image] a engi mid bullet g schwa l [image] l a macr s mid bullet i engi }
angle-lighting luminaire [OPTICS] A luminaire whose light distribution is asymmetric with respect to a direction of specific interest.
{ [image] a engi mid bullet g schwa l [image] l imacr t mid bullet i engi [image] lü mid bullet m schwa [image] ner }
angle-measuring equipment [NAVIGATION] A radio aid to navigation for measuring the vertical angle to a ground-based or sea-based transmitter by determining the phase difference between signals received by antennas at different positions on the aircraft.Abbreviated AME.
{ [image] a engi mid bullet g schwa l brvbar mezh mid bullet schwa r mid bullet i engi i [image] kwip mid bullet m schwa nt }
angle method of adjustment [ENGINEERING] A method of adjustment of observations which determines corrections to observed angles.
{ [image] a engi mid bullet g schwa l [image] meth mid bullet schwa d schwa v schwa [image] j schwa s mid bullet m schwa nt }
angle modillion [ARCHITECTURE] A modillion at the corner of a cornice.
{ [image] a engi mid bullet g schwa l m o macr [image] dil mid bullet y schwa n }
angle modulation [ELECTRONICS] The variation in the angle of a sine-wave carrier; particular forms are phase modulation and frequency modulation.Also known as sinusoidal angular modulation.
{ [image] a engi mid bullet g schwa l mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
angle noise [ELECTROMAGNETISM] Tracking error introduced into radar by variations in the apparent angle of arrival of the echo from a target, because of finite target size.
{ [image] a engi mid bullet g schwa l [image] n [image] iz }
angle of action [MECHANICAL ENGINEERING] The angle of revolution of either of two wheels in gear during which any particular tooth remains in contact.
{ [image] a engi mid bullet g schwa l schwa v [image] ak mid bullet sh schwa n }
angle of advance See angular advance
{ [image] a engi mid bullet g schwa l schwa v schwa d [image] vans }
angle of approach [CIVIL ENGINEERING] The maximum angle of an incline onto which a vehicle can move from a horizontal plane without interference.
[MECHANICAL ENGINEERING] The angle that is turned through by either of paired wheels in gear from the first contact between a pair of teeth until the pitch points of these teeth fall together.
[ORDNANCE] Angle between the line along which a moving target is traveling and the line along which the gun is pointed.
{ [image] a engi mid bullet g schwa l schwa v schwa [image] pr o macr ch }
angle of arrival [ELECTROMAGNETISM] A measure of the direction of propagation of electromagnetic radiation upon arrival at a receiver (the term is most commonly used in radio); it is the angle between the plane of the phase front and some plane of reference, usually the horizontal, at the receiving antenna.
{ [image] a engi mid bullet g schwa l schwa v schwa [image] r imacr v mid bullet schwa l }
angle of attack [AEROSPACE ENGINEERING] The angle between a reference line which is fixed with respect to an airframe (usually the longitudinal axis) and the direction of movement of the body.
[MINING ENGINEERING] The angle in a mine fan made by the direction of air approach and the chord of the aerofoil section.
{ [image] a engi mid bullet g schwa l schwa v schwa [image] tak }
angle of bite See angle of nip
{ [image] a engi mid bullet g schwa l schwa v [image] b imacr t }
angle of cant [AEROSPACE ENGINEERING] In a spin-stabilized rocket, the angle formed by the axis of a venturi tube and the longitudinal axis of the rocket.
{ [image] a engi mid bullet g schwa l schwa v [image] kant }
angle of clearance [ORDNANCE] The angle between the line along which a gun or launcher is pointed at the target and the line along which the weapon must be pointed for a projectile or missile fired from it to clear any obstruction between the weapon and the target.
{ [image] a engi mid bullet g schwa l schwa v [image] klir mid bullet schwa ns }
angle of climb [AEROSPACE ENGINEERING] The angle between the flight path of a climbing vehicle and the local horizontal.
{ [image] a engi mid bullet g schwa l schwa v [image] kl imacr m }
angle of commutation [ASTRONOMY] The difference between the celestial longitudes of the sun and a planet, as observed from the earth.
{ [image] a engi mid bullet g schwa l schwa v [image] käm mid bullet y schwa [image] t a macr mid bullet sh schwa n }
angle of contact [FLUID MECHANICS] The angle between the surface of a liquid and the surface of a partially submerged object or of the container at the line of contact.Also known as contact angle.
{ [image] a engi mid bullet g schwa l schwa v [image] kän [image] takt }
angle of contingence [MATHEMATICS] For two points on a plane curve, the angle between the tangents to the curve at those points.
{ [image] a engi mid bullet g schwa l schwa v k schwa n [image] tin mid bullet j schwa ns }
angle of current [HYDROLOGY] In stream gaging, the angular difference between 90° and the angle made by the current with a measuring section.
{ [image] a engi mid bullet g schwa l schwa v [image] k schwa r mid bullet schwa nt }
angle of cut [NAVIGATION] The smaller angular difference of two bearings or lines of position.
{ [image] a engi mid bullet g schwa l schwa v [image] k schwa t }
angle of deflection [ELECTRONICS] The angle through which the electron beam in a cathode-ray tube is diverted from a straight path.
[ORDNANCE] The horizontal clockwise angle between the axis of the bore of a gun and the line of sighting when a gun is laid for direction.
[PETROLEUM ENGINEERING] In directional drilling with a whipstock or other deflecting tool, the angle at which a well is deflected from the vertical.
{ [image] a engi mid bullet g schwa l schwa v di [image] flek mid bullet sh schwa n }
angle of departure [AEROSPACE ENGINEERING] The vertical angle, at the origin, between the line of site and the line of departure.
[CIVIL ENGINEERING] The maximum angle of an incline from which a vehicle can move onto a horizontal plane without interference, such as from rear bumpers.
[ELECTRONICS] See angle of radiation
{ [image] a engi mid bullet g schwa l schwa v di [image] pär mid bullet ch schwa r }
angle of depression [ENGINEERING] The angle in a vertical plane between the horizontal and a descending line.Also known as depression angle; descending vertical angle; minus angle.
{ [image] a engi mid bullet g schwa l schwa v di [image] presh mid bullet schwa n }
angle of descent [AEROSPACE ENGINEERING] The angle between the flight path of a descending vehicle and the local horizontal.
{ [image] a engi mid bullet g schwa l schwa v di [image] sent }
angle of deviation See deviation
{ [image] a engi mid bullet g schwa l schwa v [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
angle of dip See dip
{ [image] a engi mid bullet g schwa l schwa v [image] dip }
angle of divergence [ELECTRONICS] The angular spread of an electron beam in an oscilloscope.
[NAVIGATION] In terminal instrument procedures, the smaller of the angles formed by the intersection of two courses, radials, bearings, or combinations thereof.
[OPTICS] The angular spread of a light beam from a collimating device or laser.
{ [image] a engi mid bullet g schwa l schwa v d schwa [image] v schwa rj mid bullet schwa ns }
angle of elevation [ENGINEERING] The angle in a vertical plane between the local horizontal and an ascending line, as from an observer to an object; used in astronomy, surveying, and so on.Also known as ascending vertical angle; elevation angle.
[ORDNANCE] 1. The vertical angle above the line of sight through which the axis of the gun bore must be raised so that the bullet or projectile will carry to the target. 2. In aerial gunnery, an acute angle between the bore axis of a gun and the horizontal; called quadrant elevation in ground gunnery.
{ [image] a engi mid bullet g schwa l schwa v [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n }
angle of entry [ORDNANCE] The acute angle between the tangent to the trajectory at the point of impact of a bomb or projectile and the perpendicular to the surface of the ground or target at the point of impact.
{ [image] a engi mid bullet g schwa l schwa v [image] en mid bullet tr [image] }
angle of external friction [ENGINEERING] The angle between the abscissa and the tangent of the curve representing the relationship of shearing resistance to normal stress acting between soil and the surface of another material.Also known as angle of wall friction.
{ [image] a engi mid bullet g schwa l schwa v ek [image] st schwa rn mid bullet schwa l [image] frik mid bullet sh schwa n }
angle of fall [MECHANICS] The vertical angle at the level point, between the line of fall and the base of the trajectory.
{ [image] a engi mid bullet g schwa l schwa v [image] f [image] l }
angle of friction See angle of repose
{ [image] a engi mid bullet g schwa l schwa v [image] frik mid bullet sh schwa n }
angle of geodesic contingence [MATHEMATICS] For two points on a curve on a surface, the angle of intersection of the geodesics tangent to the curve at those points.
{ [image] a engi mid bullet g schwa l schwa v [image] j [image] mid bullet schwa brvbar des mid bullet ik k schwa n [image] tin mid bullet j schwa ns }
angle of glide [AEROSPACE ENGINEERING] Angle of descent for an airplane or missile in a glide.
{ [image] a engi mid bullet g schwa l schwa v [image] gl imacr d }
angle of impact [MECHANICS] The acute angle between the tangent to the trajectory at the point of impact of a projectile and the plane tangent to the surface of the ground or target at the point of impact.
{ [image] a engi mid bullet g schwa l schwa v [image] im [image] pakt }
angle of incidence [OPTICS] The angle formed by a ray arriving at a surface and the perpendicular to that surface at the point of arrival.Also known as incidence angle.
{ [image] a engi mid bullet g schwa l schwa v [image] in mid bullet s schwa mid bullet d schwa ns }
angle of lag See lag angle
{ [image] a engi mid bullet g schwa l schwa v [image] lag }
angle of lead See lead angle
{ [image] a engi mid bullet g schwa l schwa v [image] l [image] d }
angle of nip [MECHANICAL ENGINEERING] The largest angle that will just grip a lump between the jaws, rolls, or mantle and ring of a crusher.Also known as angle of bite; nip.
[MINING ENGINEERING] In a rock-crushing machine, the maximum angle subtended by its approaching jaws or roll surfaces at which a specified piece of ore can be gripped.
{ [image] a engi mid bullet g schwa l schwa v [image] nip }
angle of obliquity See angle of pressure
{ [image] a engi mid bullet g schwa l schwa v o macr [image] blik mid bullet w schwa d mid bullet [image] }
angle of orientation [MECHANICS] Of a projectile in flight, the angle between the plane determined by the axis of the projectile and the tangent to the trajectory (direction of motion), and the vertical plane including the tangent to the trajectory.
{ [image] a engi mid bullet g schwa l schwa v [image] [image] r mid bullet [image] mid bullet schwa n [image] t a macr mid bullet sh schwa n }
angle of pitch [AEROSPACE ENGINEERING] The angle, as seen from the side, between the longitudinal body axis of an aircraft or similar body and a chosen reference line or plane, usually the horizontal plane.
{ [image] a engi mid bullet g schwa l schwa v [image] pich }
angle of pressure [DESIGN ENGINEERING] The angle between the profile of a gear tooth and a radial line at its pitch point.Also known as angle of obliquity.
{ [image] a engi mid bullet g schwa l schwa v [image] presh mid bullet schwa r }
angle of radiation [ELECTROMAGNETISM] Angle between the surface of the earth and the center of the beam of energy radiated upward into the sky from a transmitting antenna. Also known as angle of departure.
{ [image] a engi mid bullet g schwa l schwa v r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
angle of recess [MECHANICAL ENGINEERING] The angle that is turned through by either of two wheels in gear, from the coincidence of the pitch points of a pair of teeth until the last point of contact of the teeth.
{ [image] a engi mid bullet g schwa l schwa v [image] r [image] [image] ses }
angle of reflection [PHYSICS] The angle between the direction of propagation of a wave reflected by a surface and the line perpendicular to the surface at the point of reflection.Also known as reflection angle.
{ [image] a engi mid bullet g schwa l schwa v ri [image] flek mid bullet sh schwa n }
angle of refraction [PHYSICS] The angle between the direction of propagation of a wave that is refracted by a surface and the line that is perpendicular to the surface at the point of refraction.
{ [image] a engi mid bullet g schwa l schwa v ri [image] frak mid bullet sh schwa n }
angle of repose [ENGINEERING] See angle of rest
[MECHANICS] The angle between the horizontal and the plane of contact between two bodies when the upper body is just about to slide over the lower.Also known as angle of friction.
{ [image] a engi mid bullet g schwa l schwa v ri [image] p o macr z }
angle of rest [ENGINEERING] The maximum slope at which a heap of any loose or fragmented solid material will stand without sliding, or will come to rest when poured or dumped in a pile or on a slope.Also known as angle of repose.
{ [image] a engi mid bullet g schwa l schwa v [image] rest }
angle of roll [AEROSPACE ENGINEERING] The angle that the lateral body axis of an aircraft or similar body makes with a chosen reference plane in rolling; usually, the angle between the lateral axis and a horizontal plane.
{ [image] a engi mid bullet g schwa l schwa v [image] r o macr l }
angle of safety [ORDNANCE] Minimum permissible angular clearance, at the weapon, of the path of a projectile or missile above friendly troops.
{ [image] a engi mid bullet g schwa l schwa v [image] s a macr f mid bullet t [image] }
angle of shear [GEOLOGY] The angle between the planes of maximum shear which is bisected by the axis of greatest compression.
{ [image] a engi mid bullet g schwa l schwa v [image] sh [image] r }
angle of site [ORDNANCE] The vertical angle that is formed by the line of site and the horizontal.
{ [image] a engi mid bullet g schwa l schwa v [image] s imacr t }
angle of slide [MINING ENGINEERING] The slope, measured in degrees of deviation from the horizontal, on which loose or fragmented solid materials will start to slide.
{ [image] a engi mid bullet g schwa l schwa v [image] sl imacr d }
angle of stall [AEROSPACE ENGINEERING] The angle of attack at which the flow of air begins to break away from the airfoil, the lift begins to decrease, and the drag begins to increase.Also known as stalling angle.
{ [image] a engi mid bullet g schwa l schwa v [image] st [image] l }
angle of thread [DESIGN ENGINEERING] The angle occurring between the sides of a screw thread, measured in an axial plane.
{ [image] a engi mid bullet g schwa l schwa v [image] thred }
angle of torsion [MECHANICS] The angle through which a part of an object such as a shaft or wire is rotated from its normal position when a torque is applied.Also known as angle of twist.
{ [image] a engi mid bullet g schwa l schwa v [image] t [image] r mid bullet sh schwa n }
angle of train [ORDNANCE] The azimuth element of firing data furnished by a remote-control system.
{ [image] a engi mid bullet g schwa l schwa v [image] tr a macr n }
angle of traverse [ORDNANCE] 1. Horizontal angle through which a gun or launcher can be turned on its mount. 2. Angle between the lines from a gun or launcher to the right and left limits of the front which is covered by its fire, that is, the angle through which the weapon is traversed.
{ [image] a engi mid bullet g schwa l schwa v tr schwa [image] v schwa rs }
angle of twist See angle of torsion
{ [image] a engi mid bullet g schwa l schwa v [image] twist }
angle of vertical [ASTRONOMY] The angle on the celestial sphere between a given vertical circle and the prime vertical circle.
{ [image] a engi mid bullet g schwa l schwa v [image] v schwa rd mid bullet schwa mid bullet k schwa l }
angle of view [OPTICS] The angle subtended by an image at the second nodal point of a lens.
{ [image] a engi mid bullet g schwa l schwa v [image] vyü }
angle of wall friction See angle of external friction
{ [image] a engi mid bullet g schwa l schwa v brvbar w [image] l [image] frik mid bullet sh schwa n }
angle of wrap [DESIGN ENGINEERING] On a band brake mechanism, the distance, expressed in degrees, that the brake band wraps around the brake flange.
{ [image] a engi mid bullet g schwa l schwa v [image] rap }
angle of yaw [AEROSPACE ENGINEERING] The angle, as seen from above, between the longitudinal body axis of an aircraft, a rocket, or the like and a chosen reference direction.Also known as yaw angle.
{ [image] a engi mid bullet g schwa l schwa v [image] y [image] }
angle paddle [ENGINEERING] A hand tool used to finish a plastered surface.
{ [image] a engi mid bullet g schwa l [image] pad mid bullet schwa l }
angle plate [DESIGN ENGINEERING] An L-shaped plate or a plate having an angular section.
{ [image] a engi mid bullet g schwa l [image] pl a macr t }
angle post [BUILDING CONSTRUCTION] A railing support used at a landing or other break in the stairs.
{ [image] a engi mid bullet g schwa l p o macr st }
angle press [MECHANICAL ENGINEERING] A hydraulic plastics-molding press with both horizontal and vertical rams; used to produce complex moldings with deep undercuts.
{ a engi mid bullet g schwa l press }
angle rafter [BUILDING CONSTRUCTION] A rafter, such as a hip rafter, at the angle of the roof.
{ a engi mid bullet g schwa l raf mid bullet t schwa r }
angle-resolved photoelectron spectroscopy [SPECTROSCOPY] A type of photoelectron spectroscopy which measures the kinetic energies of photoelectrons emitted from a solid surface and the angles at which they are emitted relative to the surface. Abbreviated ARPES.
{ a engi mid bullet g schwa l ri zälvd brvbar f o macr d mid bullet o macr mid bullet schwa lek trän spek träs mid bullet k schwa mid bullet p }
anglerfish [VERTEBRATE ZOOLOGY] Any of several species of the order Lophiiformes characterized by remnants of a dorsal fin seen as a few rays on top of the head that are modified to bear a terminal bulb.
{ a engi mid bullet gl schwa r fish }
angle rib [ARCHITECTURE] 1. One of the diagonal ribs dividing each rectangle of a gothic vaulting; it is a structural member. 2. Molding ornamenting an angle in decorative work.
{ a engi mid bullet g schwa l rib }
angle section [CIVIL ENGINEERING] A structural steel member having an L-shaped cross section.
{ a engi mid bullet g schwa l sek mid bullet sh schwa n }
angle set [MINING ENGINEERING] 1. A timber set using an angle brace. 2. One of a series of sets placed at angles to each other.
{ a engi mid bullet g schwa l set }
angle shot [GRAPHIC ARTS] 1. A photograph taken with the camera tilted at an angle from the horizontal. 2. In cinematography, a motion picture that is taken from a different angle; it may repeat the action in a previous shot or continue the action.
{ a engi mid bullet g schwa l shät }
anglesite [MINERALOGY] PbSO4 A mineral occurring in white or gray, tabular or prismatic orthorhombic crystals or compact masses.Also known as lead spar; lead vitriol.
{ a engi mid bullet gl schwa s imacr t }
angle-stem thermometer [ENGINEERING] A device used to measure temperatures in oil-custody tanks; the angle of the calibrated stem may be 90° or greater to the sensitive portion of the thermometer, as needed to fit the tank shell contour.
{ a engi mid bullet g schwa l brvbar stem th schwa r mäm mid bullet schwa d mid bullet schwa r }
angle stile [BUILDING CONSTRUCTION] A narrow strip of wood used to conceal the joint between a wall and a vertical wood surface which makes an angle with the wall, as at the edge of a corner cabinet.
{ a engi mid bullet g schwa l st imacr l }
angle structure [CIVIL ENGINEERING] A method of building a tower for mechanical strength in which braces are placed at angles with respect to the vertical support rods.
{ a engi mid bullet g schwa l str schwa k mid bullet ch schwa r }
angle strut [CIVIL ENGINEERING] An angle-shaped structural member which is designed to carry a compression load.
{ a engi mid bullet g schwa l str schwa t }
angle sub See bent sub
{ a engi mid bullet g schwa l s schwa b }
angle tracking noise [ELECTRONICS] Any deviation of the tracking axis from the center of reflectivity of a radar target; it is the resultant of servo noise, receiver noise, angle noise, and amplitude noise.
{ a engi mid bullet g schwa l brvbar trak mid bullet i engi n iz }
angle valve [DESIGN ENGINEERING] A manually operated valve with its outlet opening oriented at right angles to its inlet opening; used for regulating the flow of a fluid in a pipe.
{ a engi mid bullet g schwa l valv }
angle variable [MECHANICS] The dynamical variable w conjugate to the action variable J, defined only for periodic motion.
{ a engi mid bullet g schwa l ver mid bullet mid bullet schwa mid bullet b schwa l }
angling dozer See angle dozer
{ a engi mid bullet gli engi d o macr z mid bullet schwa r }
Angoumian [GEOLOGY] Upper middle Upper Cretaceous (Upper Turonian) geologic time.
{ än güm mid bullet mid bullet schwa n }
angrite [GEOLOGY] An achondrite stony meteorite composed principally of augite with a little olivine and troilite.
{ a engi gr imacr t }
angstrom [MECHANICS] A unit of length, 10-10 meter, used primarily to express wavelengths of optical spectra.Abbreviated A; Е.Also known as tenthmeter.
{ a engi mid bullet str schwa m }
Еngström coefficient [PHYSICS] The multiplying amplitude parameter inserted in Еngström's formula for the scattering of electromagnetic radiation by atmospheric dust.
{ engi mid bullet str schwa m k o macr mid bullet schwa fish mid bullet schwa nt }
Еngström compensation pyrheliometer [ENGINEERING] A pyrheliometer consisting of two identical Manganin strips, one shaded, the other exposed to sunlight; an electrical current is passed through the shaded strip to raise its temperature to that of the exposed strip, and the electric power required to accomplish this is a measure of the solar radiation.
{ engi mid bullet str schwa m käm mid bullet p schwa n s a macr mid bullet sh schwa n brvbar p imacr r h l äm mid bullet schwa d mid bullet schwa r }
Еngström's formula [PHYSICS] A formula stating that the scattering coefficient for dust in the atmosphere is inversely proportional to a positive power of the wavelength of the radiation, with the power depending on the size of the dust particles.
{ engi mid bullet str schwa mz f rm mid bullet y schwa mid bullet l schwa }
anguclast [GEOLOGY] An angular phenoclast.
{ a engi mid bullet gy udot klast }
Anguidae [VERTEBRATE ZOOLOGY] A family of limbless, snakelike lizards in the suborder Sauria, commonly known as slowworms or glass snakes.
{ a engi mid bullet gw schwa d }
Anguilliformes [VERTEBRATE ZOOLOGY] A large order of actinopterygian fishes containing the true eels.
{ a engi gwil mid bullet schwa f r m z }
Anguilloidei [VERTEBRATE ZOOLOGY] The typical eels, a suborder of actinopterygian fishes in the order Anguilliformes.
{ a engi mid bullet gw schwa l id mid bullet imacr }
angular [SCIENCE AND TECHNOLOGY] 1. Having sharp corners. 2. Having or forming angles.
{ a engi mid bullet gy schwa mid bullet l schwa r }
angular acceleration [MECHANICS] The time rate of change of angular velocity.
{ a engi mid bullet gy schwa mid bullet l schwa r ak sel mid bullet schwa r a macr mid bullet sh schwa n }
angular accelerometer [ENGINEERING] An accelerometer that measures the rate of change of angular velocity between two objects under observation.
{ a engi mid bullet gy schwa mid bullet l schwa r ak sel mid bullet schwa räm mid bullet schwa d mid bullet schwa r }
angular advance [MECHANICAL ENGINEERING] The amount by which the angle between the crank of a steam engine and the virtual crank radius of the eccentric exceeds a right angle.Also known as angle of advance; angular lead.
{ a engi mid bullet gy schwa mid bullet l schwa r schwa d vans }
angular aggregate [MATERIALS] An aggregate whose particles possess well- defined edges formed at the intersection of roughly planar faces.
{ a engi mid bullet gy schwa mid bullet l schwa r ag mid bullet ri mid bullet g schwa t }
angular aperture [OPTICS] The angle subtended at an axial object point of an optical instrument by the radius of the entrance pupil.
{ a engi mid bullet gy schwa mid bullet l schwa r ap mid bullet schwa mid bullet ch schwa r }
angular bitstalk See angular bitstock
{ a engi mid bullet gy schwa mid bullet l schwa r bit st k }
angular bitstock [MECHANICAL ENGINEERING] A bitstock whose handles are positioned to permit its use in corners and other cramped areas.Also known as angular bitstalk.
{ a engi mid bullet gy schwa mid bullet l schwa r bit stäk }
angular clearance [DESIGN ENGINEERING] The relieved space located below the straight of a die, to permit passage of blanks or slugs.
{ a engi mid bullet gy schwa mid bullet l schwa r klir mid bullet schwa ns }
angular-contact bearing [MECHANICAL ENGINEERING] A rolling-contact antifriction bearing designed to carry heavy thrust loads and also radial loads.
{ a engi mid bullet gy schwa mid bullet l schwa r kän takt ber mid bullet i engi }
angular correlations [NUCLEAR PHYSICS] A technique of nuclear experimentation for determining spins of nuclear states, the angular momentum mixtures of incoming or outgoing particles, and the multipole mixtures of emitted gamma rays, by measuring the dependence of the intensity or the cross section of a nuclear reaction on the directions of two or more radiations.
{ a engi mid bullet gy schwa mid bullet l schwa r kär mid bullet schwa l a macr mid bullet sh schwa nz }
angular cutter [MECHANICAL ENGINEERING] A tool-steel cutter used for finishing surfaces at angles greater or less than 90° with its axis of rotation.
{ an mid bullet gy schwa mid bullet l schwa r k schwa d mid bullet schwa r }
angular diameter [ASTRONOMY] The angle subtended at the observer by a diameter of a distant spherical body which is perpendicular to the line between the observer and the center of the body.
{ an mid bullet gy schwa mid bullet l schwa r d imacr am mid bullet schwa d mid bullet schwa r }
angular displacement [PHYSICS] A vector measure of the rotation of an object about an axis; the vector points along the axis according to the right- hand rule; the length of the vector is the rotation angle, in degrees or radians.
{ an mid bullet gy schwa mid bullet l schwa r dis pl a macr s mid bullet m schwa nt }
angular distance [MATHEMATICS] 1. For two points, the angle between the lines from a point of observation to the points. 2. The angular difference between two directions, numerically equal to the angle between two lines extending in the given directions. 3. The arc of the great circle joining two points, expressed in angular units.
[PHYSICS] The distance between two points, expressed in wavelengths at a specified frequency.
{ an mid bullet gy schwa mid bullet l schwa r dis mid bullet t schwa ns }
angular distortion [MAPPING] Distortion in a map projection because of nonconformality.
{ an mid bullet gy schwa mid bullet l schwa r di st r mid bullet sh schwa n }
angular distribution [NUCLEONICS] The distribution in angle, relative to an experimentally specified direction, of the intensity of photons or particles resulting from a nuclear or extranuclear process.
{ an mid bullet gy schwa mid bullet l schwa r dis mid bullet tr schwa byü mid bullet sh schwa n }
angular error of closure See error of closure
{ an mid bullet gy schwa mid bullet l schwa r er mid bullet schwa r schwa v kl o macr zh mid bullet schwa r }
angular frequency [PHYSICS] For any oscillation, the number of vibrations per unit time, multiplied by 2 .Also known as angular velocity; radian frequency.
{ an mid bullet gy schwa mid bullet l schwa r fr mid bullet kw schwa n mid bullet s }
angular gear [MECHANICAL ENGINEERING] A gear that transmits motion between two rotating shafts that are not parallel.Also known as angle gear.
{ an mid bullet gy schwa mid bullet l schwa r g r }
angular height [ORDNANCE] The vertical angle between the line of site and the horizontal.
{ an mid bullet gy schwa mid bullet l schwa r h imacr t }
angular impulse [MECHANICS] The integral of the torque applied to a body over time.
{ an mid bullet gy schwa mid bullet l schwa r im p schwa ls }
angularity [SCIENCE AND TECHNOLOGY] The sharpness of corners and edges.
{ a engi mid bullet gy schwa lar mid bullet schwa d mid bullet }
angular lead See angular advance
{ a engi mid bullet gy schwa mid bullet l schwa r l d }
angular leaf spot [PLANT PATHOLOGY] A bacterial disease of plants characterized by angular spots on leaves and caused by Pseudomonas lachrymans in cucumbers and Xanthomonas malvacearum in cotton.
{ a engi mid bullet gy schwa mid bullet l schwa r l f spät }
angular length [MECHANICS] A length expressed in the unit of the length per radian or degree of a specified wave.
{ a engi mid bullet gy schwa mid bullet l schwa r le engi kth }
angular magnification [OPTICS] For an optical system, the ratio of the angle subtended by the image at the eye to the angle subtended by the object at the eye.
{ a engi mid bullet gy schwa mid bullet l schwa r mag mid bullet n schwa mid bullet f schwa k a macr mid bullet sh schwa n }
angular milling [MECHANICAL ENGINEERING] Milling surfaces that are flat and at an angle to the axis of the spindle of the milling machine.
{ a engi mid bullet gy schwa mid bullet l schwa r mil mid bullet i engi }
angular momentum [MECHANICS] 1. The cross product of a vector from a specified reference point to a particle, with the particle's linear momentum.Also known as moment of momentum. 2. For a system of particles, the vector sum of the angular momenta (first definition) of the particles.
{ a engi mid bullet gy schwa mid bullet l schwa r m schwa ment mid bullet schwa m }
angular momentum operator [QUANTUM MECHANICS] Any vector operator satisfying communication rules of the type [Jx,Jy] = iJz.
{ a engi mid bullet gy schwa mid bullet l schwa r m schwa ment mid bullet schwa m äp mid bullet schwa r a macr d mid bullet schwa r }
angular parallax [NAVIGATION] The angle between grid north and true north; the angle increases the farther the grid departs from the standard meridian.
{ a engi mid bullet gy schwa mid bullet l schwa r par mid bullet schwa laks }
angular perspective [GRAPHIC ARTS] A form of plane linear perspective in which some of the principal lines of the picture are either parallel or perpendicular to the picture plane and some are oblique.
{ a engi mid bullet gy schwa mid bullet l schwa r p schwa r spek mid bullet tiv }
angular pitch [DESIGN ENGINEERING] The angle determined by the length along the pitch circle of a gear between successive teeth.
{ a engi mid bullet gy schwa mid bullet l schwa r pich }
angular radius [MATHEMATICS] For a circle drawn on a sphere, the smaller of the angular distances from one of the two poles of the circle to any point on the circle.
{ a engi mid bullet gy schwa mid bullet l schwa r r a macr d mid bullet mid bullet schwa s }
angular rate See angular speed
{ a engi mid bullet gy schwa mid bullet l schwa r r a macr t }
angular resolution [ELECTROMAGNETISM] A measure of the ability of a radar to distinguish between two targets solely by the measurement of angles.
{ a engi mid bullet gy schwa mid bullet l schwa r rez mid bullet schwa lü mid bullet sh schwa n }
angular resolver See resolver
{ a engi mid bullet gy schwa mid bullet l schwa r ri zälv mid bullet schwa r }
angular shear [MECHANICAL ENGINEERING] A shear effected by two cutting edges inclined to each other to reduce the force needed for shearing.
{ a engi mid bullet gy schwa mid bullet l schwa r sh r }
angular speed [MECHANICS] Change of direction per unit time, as of a target on a radar screen, without regard to the direction of the rotation axis; in other words, the magnitude of the angular velocity vector.Also known as angular rate.
{ a engi mid bullet gy schwa mid bullet l schwa r sp d }
angular spreading [OCEANOGRAPHY] The lateral extension of ocean waves as they move out of the wave-generating area as swell.
{ a engi mid bullet gy schwa mid bullet l schwa r spred mid bullet i engi }
angular-spreading factor [OCEANOGRAPHY] The ratio of the actual wave energy present at a point to that which would have been present in the absence of angular spreading.
{ a engi mid bullet gy schwa mid bullet l schwa r spred mid bullet i engi fak mid bullet t schwa r }
angular travel [ORDNANCE] Angular distance covered by a moving target in a given time.
{ a engi mid bullet gy schwa mid bullet l schwa r trav mid bullet schwa l }
angular travel error [MECHANICS] The error which is introduced into a predicted angle obtained by multiplying an instantaneous angular velocity by a time of flight.
{ a engi mid bullet gy schwa mid bullet l schwa r trav mid bullet schwa l er mid bullet schwa r }
angular travel method [ORDNANCE] Method of calculating firing data based on the rate of angular travel of the target in direction and elevation.
{ a engi mid bullet gy schwa mid bullet l schwa r trav mid bullet schwa l meth mid bullet schwa d }
angular unconformity [GEOLOGY] An unconformity in which the older strata dip at a different angle (usually steeper) than the younger strata.
{ a engi mid bullet gy schwa mid bullet l schwa r schwa n mid bullet k schwa n f rm mid bullet schwa d mid bullet }
angular unit method [ORDNANCE] A method of adjusting antiaircraft artillery gunfire in which range deviations in miles obtained by a distant observer are converted into altitude corrections in yards for application at the data computer.
{ a engi mid bullet gy schwa mid bullet l schwa r brvbar yü mid bullet n schwa t meth mid bullet schwa d }
angular velocity [MECHANICS] The time rate of change of angular displacement.
[PHYSICS] See angular frequency
{ a engi mid bullet gy schwa mid bullet l schwa r v schwa läs mid bullet schwa d mid bullet }
angular wave number [METEOROLOGY] The number of waves of a given wavelength required to encircle the earth at the latitude of the disturbance.Also known as hemispheric wave number.
{ a engi mid bullet gy schwa mid bullet l schwa r brvbar w a macr v n schwa m mid bullet b schwa r }
angulator [ENGINEERING] An instrument for converting angles measured on an oblique plane to their corresponding projections on a horizontal plane; the rectoblique plotter and the photoangulator are types.
{ a engi mid bullet gy schwa l a macr d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

absorb [CHEMISTRY] To take up a substance in bulk.
[ELECTROMAGNETISM] To take up energy from radiation.
[PHYSICS] To take up matter or radiation.
{ schwa b [image] s [image] rb }
absorbance [PHYSICAL CHEMISTRY] The common logarithm of the reciprocal of the transmittance of a pure solvent.Also known as absorbancy; extinction.
{ schwa b [image] s [image] r mid bullet b schwa ns }
absorbancy See absorbance
{ schwa b [image] s [image] r mid bullet b schwa n mid bullet s [image] }
absorbed charge [ELECTRICITY] Charge on a capacitor which arises only gradually when the potential difference across the capacitor is maintained, due to gradual orientation of permanent dipolar molecules.
{ schwa b [image] s [image] rbd [image] chärj }
absorbed dose [MEDICINE] The part of an administered medication which is not excreted by the recipient's body.
[NUCLEONICS] The amount of energy imparted by ionizing particles to a unit mass of irradiated material at a place of interest.Also known as dosage; dose.
{ schwa b [image] s [image] rbd [image] d o macr s }
absorbed-dose rate [NUCLEONICS] The absorbed dose of ionizing radiation imparted at a given location per unit of time (second, minute, hour, or day).
{ schwa b [image] s [image] rbd [image] d o macr s [image] r a macr t }
absorbency [CHEMISTRY] Penetration of one substance into another.
{ schwa b [image] s [image] r mid bullet b schwa n mid bullet s [image] }
absorbency index See absorptivity
{ schwa b [image] s [image] r mid bullet b schwa n mid bullet s [image] [image] in mid bullet deks }
absorbent [MATERIALS] A material which, in contact with a liquid or gas, extracts one or more substances for which it has an affinity, and is altered physically or chemically during the process.
{ schwa b [image] s [image] r mid bullet b schwa nt }
absorbent cotton [MATERIALS] A cotton fiber that absorbs water because its natural waxes have been removed.
{ schwa b [image] s [image] r mid bullet b schwa nt [image] kät mid bullet schwa n }
absorbent paper [MATERIALS] Paper capable of absorbing and holding liquids by the capillarity of the pores between or within the closely matted cellulosic fibers.
{ schwa b [image] s [image] r mid bullet b schwa nt [image] p a macr mid bullet p schwa r }
absorber [CHEMICAL ENGINEERING] Equipment in which a gas is absorbed by contact with a liquid.
[ELECTRONICS] A material or device that takes up and dissipates radiated energy; may be used to shield an object from the energy, prevent reflection of the energy, determine the nature of the radiation, or selectively transmit one or more components of the radiation.
[ENGINEERING] The surface on a solar collector that absorbs the solar radiation.
[MECHANICAL ENGINEERING] 1. A device which holds liquid for the absorption of refrigerant vapor or other vapors. 2. That part of the low-pressure side of an absorption system used for absorbing refrigerant vapor.
[NUCLEONICS] A material that absorbs neutrons or other ionizing radiation.
{ schwa b [image] s [image] r mid bullet b schwa r }
absorber capacity [CHEMICAL ENGINEERING] During natural gas processing, the maximum volume of the gas that can be processed through an absorber without alteration of specified operating conditions.
{ schwa b [image] s [image] r mid bullet b schwa r k schwa [image] pas mid bullet schwa d mid bullet [image] }
absorber control See absorption control
{ schwa b [image] s [image] r mid bullet b schwa r k schwa n [image] tr o macr l }
absorber oil See absorption oil
{ schwa b [image] s [image] r mid bullet b schwa r [image] [image] il }
absorber plate [ENGINEERING] A part of a flat-plate solar collector that provides a surface for absorbing incident solar radiation.
{ schwa b [image] s [image] r mid bullet b schwa r [image] pl a macr t }
absorbing boom [CIVIL ENGINEERING] A device that floats on the water and is used to stop the spread of an oil spill and aid in its removal.
{ schwa b [image] s [image] rb mid bullet i engi [image] büm }
absorbing rod See control rod
{ schwa b [image] s [image] rb mid bullet i engi [image] räd }
absorbing state [MATHEMATICS] A special case of recurrent state in a Markov process in which the transition probability, Pii, equals 1; a process will never leave an absorbing state once it enters.
{ schwa b [image] s [image] rb mid bullet i engi [image] st a macr t }
absorbing well [CIVIL ENGINEERING] A shaft that permits water to drain through an impermeable stratum to a permeable stratum.
{ schwa b [image] s [image] rb mid bullet i engi [image] wel }
absorptance [PHYSICS] The ratio of the total unabsorbed radiation to the total incident radiation; equal to one (unity) minus the transmittance.
{ schwa b [image] s [image] rp mid bullet t schwa ns }
absorptiometer [ANALYTICAL CHEMISTRY] 1. An instrument equipped with a filter system or other simple dispersing system to measure the absorption of nearly monochromatic radiation in the visible range by a gas or a liquid, and so determine the concentration of the absorbing constituents in the gas or liquid. 2. A device for regulating the thickness of a liquid in spectrophotometry.
{ schwa b [image] s [image] rp mid bullet t [image] [image] ä mid bullet m schwa d mid bullet schwa r }
absorptiometric analysis [ANALYTICAL CHEMISTRY] Chemical analysis of a gas or a liquid by measurement of the peak electromagnetic absorption wavelengths that are unique to a specific material or element.
{ schwa b [image] s [image] rp mid bullet t [image] mid bullet schwa [image] met mid bullet rik schwa [image] nal mid bullet schwa mid bullet sis }
absorption [BIOLOGY] The net movement (transport) of water and solutes from outside a cell or an organism to the interior.
[CHEMISTRY] The taking up of matter in bulk by other matter, as in dissolving of a gas by a liquid.
[ELECTRICITY] The property of a dielectric in a capacitor which causes a small charging current to flow after the plates have been brought up to the final potential, and a small discharging current to flow after the plates have been short-circuited, allowed to stand for a few minutes, and short-circuited again.Also known as dielectric soak.
[ELECTROMAGNETISM] Taking up of energy from radiation by the medium through which the radiation is passing.
[HYDROLOGY] Entrance of surface water into the lithosphere.
[IMMUNOLOGY] 1. Removal of antibodies from an antiserum by addition of antigen. 2. Removal of antigens from a mixture by addition of antibodies.
[NUCLEONICS] The process by which the quantity of particles entering a body is reduced by their interaction with the matter.
[PHYSIOLOGY] Passage of a chemical substance, a pathogen, or radiant energy through a body membrane.
{ schwa b [image] s [image] rp mid bullet sh schwa n }
absorption atelectasis See obstructive atelectasis
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] ad mid bullet schwa [image] lek mid bullet t schwa mid bullet sis }
absorption band [PHYSICS] A range of wavelengths or frequencies in the electromagnetic spectrum within which radiant energy is absorbed by a substance.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] band }
absorption bed [CIVIL ENGINEERING] A sizable pit containing coarse aggregate about a distribution pipe system; absorbs the effluent of a septic tank.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] bed }
absorption cell [OPTICS] A vessel with transparent walls for holding a gas or liquid whose absorptivity or absorption spectrum is to be measured.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] sel }
absorption circuit [ELECTRONICS] A series-resonant circuit used to absorb power at an unwanted signal frequency by providing a low impedance to ground at this frequency.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] s schwa r mid bullet k schwa t }
absorption coefficient [ACOUSTICS] The ratio of the sound energy absorbed by a surface of a medium or material to the sound energy incident on the surface.
[PHYSICS] If a flux through a material decreases with distance x in proportion to e-ax, then a is called the absorption coefficient.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
absorption column See absorption tower
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] käl mid bullet schwa m }
absorption constant See absorptivity
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] käns mid bullet t schwa nt }
absorption control [ELECTRONICS] See absorption modulation
[NUCLEONICS] Control of a nuclear reactor by a material that absorbs neutrons, such as cadmium or boron steel.Also known as absorber control.
{ schwa b [image] s [image] rp mid bullet sh schwa n k schwa n [image] tr o macr l }
absorption cross section [ELECTROMAGNETISM] In radar, the ratio of the amount of power removed from a beam by absorption of radio energy by a target to the power in the beam incident upon the target.
{ schwa b [image] s [image] rp mid bullet sh schwa n brvbar kr [image] s [image] sek mid bullet sh schwa n }
absorption current [ELECTRICITY] The component of a dielectric current that is proportional to the rate of accumulation of electric charges within the dielectric.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] k schwa r mid bullet schwa nt }
absorption curve [PHYSICS] A graph showing the curvilinear relationship of the variation in absorbed radiation as a function of wavelength.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] k schwa rv }
absorption cycle [MECHANICAL ENGINEERING] In refrigeration, the process whereby a circulating refrigerant, for example, ammonia, is evaporated by heat from an aqueous solution at elevated pressure and subsequently reabsorbed at low pressure, displacing the need for a compressor.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] s imacr mid bullet k schwa l }
absorption dynamometer [ENGINEERING] A device for measuring mechanical forces or power in which the mechanical energy input is absorbed by friction or electrical resistance.
{ schwa b [image] s [image] rp mid bullet sh schwa n d imacr n mid bullet schwa [image] mäm mid bullet schwa d mid bullet schwa r }
absorption edge [SPECTROSCOPY] The wavelength corresponding to a discontinuity in the variation of the absorption coefficient of a substance with the wavelength of the radiation.Also known as absorption limit.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] ej }
absorption-emission pyrometer [ENGINEERING] A thermometer for determining gas temperature from measurement of the radiation emitted by a calibrated reference source before and after this radiation has passed through and been partially absorbed by the gas.
{ schwa b [image] s [image] rp mid bullet sh schwa n schwa [image] mish mid bullet schwa n p imacr [image] räm mid bullet schwa d mid bullet schwa r }
absorption factor See absorption coefficient
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] fak mid bullet t schwa r }
absorption fading [COMMUNICATIONS] Slow type of fading, primarily caused by variations in the absorption rate along the radio path.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] f a macr d mid bullet i engi }
absorption field [CIVIL ENGINEERING] Trenches containing coarse aggregate about distribution pipes permitting septic-tank effluent to seep into surrounding soil.Also known as disposal field.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] f [image] ld }
absorption gasoline [MATERIALS] A gasoline obtained by using an oil to absorb the natural or refinery gas containing the gasoline and then distilling it from the oil.
{ schwa b [image] s [image] rp mid bullet sh schwa n gas mid bullet schwa [image] l [image] n }
absorption hygrometer [ENGINEERING] An instrument with which the water vapor content of the atmosphere is measured by means of the absorption of vapor by a hygroscopic chemical.
{ schwa b [image] s [image] rp mid bullet sh schwa n h imacr [image] gräm mid bullet schwa d mid bullet schwa r }
absorption index [OPTICS] The complex index of refraction may be written as n(1+ik); the coefficient k is the absorption index.Also known as index of absorption.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] in mid bullet deks }
absorption lens [OPTICS] Glass which prevents selected wavelengths from passing through it; used in eyeglasses.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] lenz }
absorption limit See absorption edge
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] lim mid bullet schwa t }
absorption line [SPECTROSCOPY] A minute range of wavelength or frequency in the electromagnetic spectrum within which radiant energy is absorbed by the medium through which it is passing.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] l imacr n }
absorption loss [CIVIL ENGINEERING] The quantity of water that is lost during the initial filling of a reservoir because of absorption by soil and rocks.
[COMMUNICATIONS] That part of the transmission loss due to the dissipation or conversion of either sound energy or electromagnetic energy into other forms of energy, either within the medium or attendant upon a reflection.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] l [image] s }
absorption meter [ENGINEERING] An instrument designed to measure the amount of light transmitted through a transparent substance, using a photocell or other light detector.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] m [image] d mid bullet schwa r }
absorption modulation [ELECTRONICS] A system of amplitude modulation in which a variable-impedance device is inserted in or coupled to the output circuit of the transmitter.Also known as absorption control; loss modulation.
{ schwa b [image] s [image] rp mid bullet sh schwa n mäd mid bullet yü [image] l a macr mid bullet sh schwa n }
absorption nebula See dark nebula
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] neb mid bullet y schwa mid bullet l schwa }
absorption number [ENGINEERING] A dimensionless group used in the field of gas absorption in a wetted-wall column; represents the liquid side mass-transfer coefficient.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] n schwa m mid bullet b schwa r }
absorption oil [MATERIALS] A petroleum or coal tar oil that is contacted with a vapor or gas mixture to remove heavy components, as in the recovery of natural gasoline from wet natural gas.Also known as absorber oil; scrubbing oil; wash oil.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] [image] il }
absorption peak [SPECTROSCOPY] A wavelength of maximum electromagnetic absorption by a chemical sample; used to identify specific elements, radicals, or compounds.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] p [image] k }
absorption plant [CHEMICAL ENGINEERING] A facility to recover the condensable portion of natural or refinery gas.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] plant }
absorption process [CHEMICAL ENGINEERING] A method in which light oil is introduced into an absorption tower so that it absorbs the gasoline in the rising wet gas; the light oil is then distilled to separate the gasoline.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] präs mid bullet schwa s }
absorption ratio See absorption coefficient
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] r a macr mid bullet sh o macr }
absorption refrigeration [MECHANICAL ENGINEERING] Refrigeration in which cooling is effected by the expansion of liquid ammonia into gas and absorption of the gas by water; the ammonia is reused after the water evaporates.
{ schwa b [image] s [image] rp mid bullet sh schwa n r schwa [image] frij mid bullet schwa [image] r a macr mid bullet sh schwa n }
absorption spectrophotometer [SPECTROSCOPY] An instrument used to measure the relative intensity of absorption spectral lines and bands.Also known as difference spectrophotometer.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] spek mid bullet tr schwa mid bullet f schwa [image] täm mid bullet schwa mid bullet d schwa r }
absorption spectroscopy [SPECTROSCOPY] The study of spectra obtained by the passage of radiant energy from a continuous source through a cooler, selectively absorbing medium.
{ schwa b [image] s [image] rp mid bullet sh schwa n [image] spek [image] träs mid bullet k schwa mid bullet p }
absorption spectrum [SPECTROSCOPY] The array of absorption lines and absorption bands which results from the passage of radiant energy from a continuous source through a cooler, selectively absorbing medium.
{ schwa b s rp mid bullet sh schwa n spek mid bullet tr schwa m }
absorption system [MECHANICAL ENGINEERING] A refrigeration system in which the refrigerant gas in the evaporator is taken up by an absorber and is then, with the application of heat, released in a generator.
{ schwa b s rp mid bullet sh schwa n sis mid bullet t schwa m }
absorption test [IMMUNOLOGY] Analysis of the antigenic components of bacterial cells and large macromolecules by a series of precipitation or agglutination reactions with specific antibodies.
{ schwa b s rp mid bullet sh schwa n test }
absorption tower [ENGINEERING] A vertical tube in which a rising gas is partially absorbed by a liquid in the form of falling droplets.Also known as absorption column.
{ schwa b s rp mid bullet sh schwa n ta udot mid bullet schwa r }
absorption trench [CIVIL ENGINEERING] A trench containing coarse aggregate about a distribution tile pipe through which septic-tank effluent may move beneath earth.
{ schwa b s rp mid bullet sh schwa n trench }
absorption tube [CHEMISTRY] A tube filled with a solid absorbent and used to absorb gases and vapors.
{ schwa b s rp mid bullet sh schwa n tüb }
absorption unit See sabin
{ schwa b s rp mid bullet sh schwa n yü mid bullet n schwa t }
absorption wavemeter [ELECTRONICS] A frequency- or wavelength-measuring instrument consisting of a calibrated tunable circuit and a resonance indicator.
{ schwa b s rp mid bullet sh schwa n w a macr v m d mid bullet schwa r }
absorptive laws [MATHEMATICS] Either of two laws satisfied by the operations, usually denoted cup and cap, on a Boolean algebra, namely a cup (a cap b) = a and a cap (a cup b) = a, where a and b are any two elements of the algebra; if the elements of the algebra are sets, then cup and cap represent union and intersection of sets.
{ schwa b s rp mid bullet tiv l z }
absorptive power See absorptivity
{ schwa b s rp mid bullet tiv pa udot mid bullet schwa r }
absorptivity [ANALYTICAL CHEMISTRY] The constant a in the Beer's law relation A = abc, where A is the absorbance, b the path length, and c the concentration of solution.Also known as absorptive power.Formerly known as absorbency index; absorption constant; extinction coefficient.
[THERMODYNAMICS] The ratio of the radiation absorbed by a surface to the total radiation incident on the surface.
{ schwa b s rp tiv mid bullet schwa d mid bullet }
absorptivity-emissivity ratio [ASTROPHYSICS] In space applications, the ratio of absorptivity for solar radiation of a material to its infrared emissivity.Also known as A/E ratio.
{ schwa b s rp tiv mid bullet schwa d mid bullet mid bullet m schwa siv mid bullet schwa mid bullet t r a macr mid bullet sh o macr }
abstinence syndrome [MEDICINE] A disturbance of metabolic equilibrium that occurs when a narcotic drug is withdrawn from the user.
{ abz mid bullet t schwa mid bullet n schwa ns sin mid bullet dr o macr m }
abstract algebra [MATHEMATICS] The study of mathematical systems consisting of a set of elements, one or more binary operations by which two elements may be combined to yield a third, and several rules (axioms) for the interaction of the elements and the operations; includes group theory, ring theory, and number theory.
{ abz mid bullet trakt al mid bullet j schwa mid bullet br schwa }
abstract automata theory [COMPUTER SCIENCE] The mathematical theory which characterizes automata by three sets: input signals, internal states, and output signals; and two functions: input functions and output functions.
{ abz mid bullet trakt tam mid bullet schwa mid bullet t schwa th mid bullet schwa mid bullet r }
abstract data type [COMPUTER SCIENCE] A mathematical model which may be used to capture the essentials of a problem domain in order to translate it into a computer program; examples include queues, lists, stacks, trees, graphs, and sets.Abbreviated ADT.
{ abz mid bullet trakt dad mid bullet schwa t imacr p }
abstraction [HYDROLOGY] 1. The draining of water from a stream by another having more rapid corroding action. 2. The part of precipitation that does not become direct runoff.
{ ab strak mid bullet sh schwa n }
abstraction reaction [CHEMISTRY] A bimolecular chemical reaction in which an atom that is either neutral or charged is removed from a molecular entity.
{ ab strak mid bullet sh schwa n r ak mid bullet sh schwa n }
abstract theory [SCIENCE AND TECHNOLOGY] A theory in which a system is described without specifying a structure.
{ abz trakt th mid bullet schwa mid bullet r }
abstriction [MYCOLOGY] In fungi, the cutting off of spores in hyphae by formation of septa followed by abscission of the spores, especially by constriction.
{ ab strik mid bullet sh schwa n }
abT See gauss
abterminal [BIOLOGY] Referring to movement from the end toward the middle; specifically, describing the mode of electric current flow in a muscle.
{ ab t schwa rm mid bullet schwa n mid bullet schwa l }
abtesla See gauss
{ ab tes mid bullet l schwa }
Abt track [CIVIL ENGINEERING] One of the cogged rails used for railroad tracking in mountains and so arranged that the cogs are not opposite one another on any pair of rails.
{ apt trak }
Abukuma-type facies [PETROLOGY] A type of dynathermal regional metamorphism characterized by low pressure.
{ ab mid bullet schwa kü mid bullet m schwa t imacr p f a macr mid bullet sh z }
abulia [PSYCHOLOGY] Loss of ability to make decisions.
{ a macr bü mid bullet l mid bullet schwa }
abundance [GEOCHEMISTRY] The relative amount of a given element among other elements.
[NUCLEONICS] See abundance ratio
{ schwa b schwa n mid bullet d schwa ns }
abundance ratio [NUCLEONICS] The ratio of the number of atoms of one isotope to the total number of atoms in a mixture of isotopes.Also known as abundance.
{ schwa b schwa n mid bullet d schwa ns r a macr mid bullet sh o macr }
abundant number [MATHEMATICS] A positive integer that is greater than the sum of all its divisors, including unity.
{ schwa b schwa n mid bullet d schwa nt n schwa m mid bullet b schwa r }
aburton [NAVAL ARCHITECTURE] Of an object, having its length directed across a ship from side to side.
{ schwa b schwa rt mid bullet schwa n }
abutment [CIVIL ENGINEERING] A surface or mass provided to withstand thrust; for example, end supports of an arch or a bridge.
[MINING ENGINEERING] In a coal mine, the place where the natural ground material makes contact with the ends of an embankment.
{ schwa b schwa t mid bullet m schwa nt }
abutting joint [DESIGN ENGINEERING] A joint which connects two pieces of wood in such a way that the direction of the grain in one piece is angled (usually at 90°) with respect to the grain in the other.
{ schwa b schwa t mid bullet i engi j int }
abutting tenons [DESIGN ENGINEERING] Two tenons inserted into a common mortise from opposite sides so that they contact.
{ schwa b schwa t mid bullet i engi ten mid bullet schwa nz }
abvolt [ELECTRICITY] The unit of electromotive force in the electromagnetic centimeter-gram-second system; 1 abvolt equals 10-8 volt in the absolute meter-kilogram-second system.Abbreviated aV.
{ ab v o macr lt }
abvolt per centimeter [ELECTRICITY] In the electromagnetic centimeter-gram- second system of units, the unit of electric field strength.Abbreviated aV/cm.
{ ab v o macr lt p schwa r sen mid bullet t schwa m d mid bullet schwa r }
abwatt [ELECTRICITY] The unit of electrical power in the centimeter-gram- second system; 1 abwatt equals 1 watt in the absolute meter-kilogram-second system.
{ ab wät }
abWb See maxwell
abweber See maxwell
{ ab web mid bullet schwa r }
abyssal [GEOLOGY] See plutonic
[OCEANOGRAPHY] Pertaining to the abyssal zone.
{ schwa bis mid bullet schwa l }
abyssal-benthic [OCEANOGRAPHY] Pertaining to the bottom of the abyssal zone.
{ schwa bis mid bullet schwa l ben mid bullet thik }
abyssal cave See submarine fan
{ schwa bis mid bullet schwa l k a macr v }
abyssal fan See submarine fan
{ schwa bis mid bullet schwa l fan }
abyssal floor [GEOLOGY] The ocean floor, or bottom of the abyssal zone.
{ schwa bis mid bullet schwa l fl r }
abyssal gap [GEOLOGY] A gap in a sill, ridge, or rise that lies between two abyssal plains.
{ schwa bis mid bullet schwa l gap }
abyssal hill [GEOLOGY] A hill 2000 to 3000 feet (600 to 900 meters) high and a few miles wide within the deep ocean.
{ schwa bis mid bullet schwa l hil }
abyssal injection [GEOLOGY] The process of driving magmas, originating at considerable depths, up through deep-seated contraction fissures in the earth's crust.
{ schwa bis mid bullet schwa l in jek mid bullet sh schwa n }
abyssal plain [GEOLOGY] A flat, almost level area occupying the deepest parts of many of the ocean basins.
{ schwa bis mid bullet schwa l pl a macr n }
abyssal rock [GEOLOGY] Plutonic, or deep-seated, igneous rocks.
{ schwa bis mid bullet schwa l räk }
abyssal theory [GEOLOGY] A theory of the origin of ores involving the separation of ore silicates from the liquid stage during the cooling of the earth.
{ schwa bis mid bullet schwa l th mid bullet schwa mid bullet r }
abyssal zone [OCEANOGRAPHY] The biogeographic realm of the great depths of the ocean beyond the limits of the continental shelf, generally below 1000 meters.
{ schwa bis mid bullet schwa l z o macr n }
abyssolith [GEOLOGY] A molten mass of eruptive material passing up without a break from the zone of permanently molten rock within the earth.
{ schwa bis mid bullet o macr lith }
abyssopelagic [OCEANOGRAPHY] Pertaining to the open waters of the abyssal zone.
{ schwa bis mid bullet o macr mid bullet p schwa la mid bullet jik }
abzyme [IMMUNOLOGY] Any of a class of monoclonal antibodies that bind to and stabilize molecules as the molecules pass through transition states to form products.
{ ab z imacr m }
ac See alternating current
aC See abcoulomb
Ac See actinium; altocumulus cloud
Ac0 [METALLURGY] The temperature at which a magnetic change occurs in cementite; the Curie point of cementite.
Ac1 [METALLURGY] The temperature at which austenite begins to be formed upon heating a steel.
Ac2 [METALLURGY] The Curie point of ferrite.
Ac3 [METALLURGY] The temperature at which the transformation of ferrite to austenite is completed upon heating a steel.
Ac4 [METALLURGY] The temperature at which delta iron is formed from gamma iron upon heating a steel.
acacia gum See gum arabic
{ schwa k a macr mid bullet shy schwa g schwa m }
Acadian orogeny [GEOLOGY] The period of formation accompanied by igneous intrusion that took place during the Middle and Late Devonian in the Appalachian Mountains.
{ schwa k a macr d mid bullet mid bullet schwa n r äj mid bullet schwa mid bullet n }
Acala [BOTANY] A type of cotton indigenous to Mexico and cultivated in Texas, Oklahoma, and Arkansas.
{ schwa kal mid bullet schwa }
acalculia [MEDICINE] A form of aphasia characterized by inability to do mathematical calculations.
{ a macr mid bullet kal kyü mid bullet l mid bullet schwa }
acalyculate [BOTANY] Lacking a calyx.
{ brvbar a macr mid bullet k schwa brvbar lik mid bullet yü l a macr t }
Acalyptratae See Acalyptreatae
{ brvbar a macr mid bullet k schwa lip mid bullet tr schwa d }
Acalyptreatae [INVERTEBRATE ZOOLOGY] A large group of small, two-winged flies in the suborder Cyclorrhapha characterized by small or rudimentary calypters.Also spelled Acalyptratae.
{ brvbar a macr mid bullet k schwa mid bullet lip tr mid bullet schwa d }
acantha [BIOLOGY] A sharp spine; a spiny process, as on vertebrae.
{ schwa kan mid bullet th schwa }
Acanthaceae [BOTANY] A family of dicotyledonous plants in the order Scrophulariales distinguished by their usually herbaceous habit, irregular flowers, axile placentation, and dry, dehiscent fruits.
{ schwa kan th a macr s mid bullet }
acanthaceous [BOTANY] Having sharp points or prickles; prickly.
{ schwa kan th a macr mid bullet sh schwa s }
Acantharia [INVERTEBRATE ZOOLOGY] A subclass of essentially pelagic protozoans in the class Actinopodea characterized by skeletal rods constructed of strontium sulfate (celestite).
{ schwa kan tha mid bullet r mid bullet schwa }
Acanthaster [INVERTEBRATE ZOOLOGY] A genus of Indo-Pacific starfishes, including the crown-of-thorns, of the family Asteriidae; economically important as a destroyer of oysters in fisheries.
{ schwa kan thas mid bullet t schwa r }
acanthella [INVERTEBRATE ZOOLOGY] A transitional larva of the phylum Acanthocephala in which rudiments of reproductive organs, lemnisci, a proboscis, and a proboscis receptacle are formed.
{ schwa kan thel mid bullet schwa }
acanthite [MINERALOGY] Ag2S A blackish to lead-gray silver sulfide mineral, crystallizing in the orthorhombic system.
{ schwa kan mid bullet th imacr t }
acanthocarpous [BOTANY] Having spiny fruit.
{ schwa kan mid bullet th schwa kär mid bullet p schwa s }
Acanthocephala [INVERTEBRATE ZOOLOGY] The spiny-headed worms, a phylum of helminths; adults are parasitic in the alimentary canal of vertebrates.
{ schwa kan mid bullet th o macr sef mid bullet schwa mid bullet l schwa }
Acanthocheilonema perstans [INVERTEBRATE ZOOLOGY] A tropical filarial worm, parasitic in humans.
{ schwa kan mid bullet th schwa k imacr mid bullet l schwa n mid bullet m schwa p schwa rs mid bullet t schwa ns }
acanthocheilonemiasis [MEDICINE] A parasitic infection of humans caused by the filarial nematode Acanthocheilonema perstans.
{ schwa kan mid bullet th schwa k imacr mid bullet l schwa mid bullet ne m imacr mid bullet schwa mid bullet s schwa s }
acanthocladous [BOTANY] Having spiny branches.
{ schwa kan mid bullet th schwa klad mid bullet schwa s }
acanthocyte [PATHOLOGY] A crenated red cell which has a distinctive spiky outline.
{ schwa kan mid bullet th o macr s imacr t }
acanthocytosis [MEDICINE] A disorder of erythrocytes in which spiny projections appear on the blood cells.
{ schwa kan mid bullet th schwa s imacr t o macr mid bullet s schwa s }
Acanthodes [PALEONTOLOGY] A genus of Carboniferous and Lower Permian eellike acanthodian fishes of the family Acanthodidae.
{ schwa kan th o macr mid bullet d z }
Acanthodidae [PALEONTOLOGY] A family of extinct acanthodian fishes in the order Acanthodiformes.
{ schwa kan th o macr mid bullet d schwa d }
Acanthodiformes [PALEONTOLOGY] An order of extinct fishes in the class Acanthodii having scales of acellular bone and dentine, one dorsal fin, and no teeth.
{ schwa kan mid bullet th o macr mid bullet d schwa f r m z }
Acanthodii [PALEONTOLOGY] A class of extinct fusiform fishes, the first jaw- bearing vertebrates in the fossil record.
{ schwa kan th o macr mid bullet d imacr }
acanthoid [BIOLOGY] Shaped like a spine.
{ schwa kan mid bullet th id }
acanthoma [MEDICINE] A tumor composed of epidermal cells.
{ ak mid bullet schwa n th o macr mid bullet m schwa }
Acanthometrida [INVERTEBRATE ZOOLOGY] An order of marine protozoans in the subclass Acantharia with 20 or less skeletal rods.
{ schwa kan mid bullet th schwa met mid bullet r schwa mid bullet d schwa }
Acanthophis antarcticus [VERTEBRATE ZOOLOGY] The death adder, a venomous snake found in Australia and New Guinea; venom is neurotoxic.
{ schwa kan mid bullet th schwa mid bullet f schwa s ant ärk mid bullet t schwa mid bullet k schwa s }
Acanthophractida [INVERTEBRATE ZOOLOGY] An order of marine protozoans in the subclass Acantharia; skeleton includes a latticework shell and skeletal rods.
{ schwa kan mid bullet th schwa frak mid bullet t schwa mid bullet d schwa }
acanthopodia [INVERTEBRATE ZOOLOGY] The long subpseudopodia of amoebas of the suborder Acanthopodina, order Amoebida.
{ schwa kan mid bullet th schwa p o macr d mid bullet mid bullet schwa }
acanthopodous [BOTANY] Having a spiny or prickly petiole or peduncle.
{ brvbar a macr kan brvbar thä mid bullet p schwa mid bullet d schwa s }
acanthopore [PALEONTOLOGY] A tubular spine in some fossil bryozoans.
{ schwa kan mid bullet th schwa p r }
Acanthopteri [VERTEBRATE ZOOLOGY] An equivalent name for the Perciformes.
{ a kan thäp mid bullet t schwa mid bullet r imacr }
Acanthopterygii [VERTEBRATE ZOOLOGY] An equivalent name for the Perciformes.
{ a kan thäp mid bullet t schwa r mid bullet j mid bullet imacr }
acanthosis [MEDICINE] Any thickening of the prickle-cell layer of the epidermis; associated with many skin diseases.
{ a kan th o macr mid bullet s schwa s }
acanthosoma [INVERTEBRATE ZOOLOGY] The last primitive larval stage, the mysis, in the family Sergestidae.
{ schwa kan mid bullet th schwa s o macr mid bullet m schwa }
Acanthosomatidae [INVERTEBRATE ZOOLOGY] A small family of insects in the order Hemiptera.
{ schwa kan mid bullet th schwa mid bullet s schwa mad mid bullet schwa d }
acanthosphere [BOTANY] A specialized ciliated body in Nitella cells.
{ schwa kan mid bullet th schwa sfir }
acanthostegous [INVERTEBRATE ZOOLOGY] Being overlaid with two series of spines, as the ovicell or ooecium of certain bryozoans.
{ schwa kan mid bullet th schwa steg mid bullet schwa s }
acanthozooid [INVERTEBRATE ZOOLOGY] A specialized individual in a bryozoan colony that secretes tubules which project as spines above the colony's outer surface.
{ schwa kan mid bullet th schwa z o macr mid bullet id }
Acanthuridae [VERTEBRATE ZOOLOGY] The surgeonfishes, a family of perciform fishes in the suborder Acanthuroidei.
{ schwa kan th udot mid bullet r schwa mid bullet d }
Acanthuroidei [VERTEBRATE ZOOLOGY] A suborder of chiefly herbivorous fishes in the order Perciformes.
{ schwa kan mid bullet th schwa r id mid bullet imacr }
acanthus [ARCHITECTURE] A sculptured ornamentation representing the leaves of an Acanthus, a Mediterranean prickly herb.
{ schwa kan mid bullet th schwa s }
acapau [MATERIALS] A type of ebony obtained from Voucapapoua americana in the Amazon valley; used for fine inlay work.Also known as partridge wood.Properly spelled acapu.
{ brvbar äk mid bullet schwa pa udot }
acapnia [MEDICINE] Absence of carbon dioxide in the blood and tissues.
{ schwa kap mid bullet n mid bullet schwa }
acapu See acapau
{ ak mid bullet schwa pü }
Acari [INVERTEBRATE ZOOLOGY] The equivalent name for Acarina.
{ a mid bullet k schwa mid bullet r }
acariasis [MEDICINE] Any skin disease resulting from infestation with acarids or mites.
{ a mid bullet k schwa r imacr mid bullet schwa mid bullet s schwa s }
acaricide [MATERIALS] A pesticide used to destroy mites on domestic animals, crops, and humans.Also known as miticide.
{ schwa kar mid bullet schwa s imacr d }
Acaridiae [INVERTEBRATE ZOOLOGY] A group of pale, weakly sclerotized mites in the suborder Sarcoptiformes, including serious pests of stored food products and skin parasites of warm-blooded vertebrates.
{ a mid bullet k schwa rid mid bullet }
Acarina [INVERTEBRATE ZOOLOGY] The ticks and mites, a large order of the class Arachnida, characterized by lack of body demarcation into cephalothorax and abdomen.
{ a mid bullet k schwa r n mid bullet schwa }
acaroid resin [ORGANIC CHEMISTRY] A gum resin from aloelike trees of the genus Xanthorrhoea in Australia and Tasmania; used in varnishes and inks.Also known as gum accroides; yacca gum.
{ a mid bullet k schwa r id rez mid bullet schwa n }
acarology [INVERTEBRATE ZOOLOGY] A branch of zoology dealing with the mites and ticks.
{ a mid bullet k schwa rä mid bullet l schwa mid bullet je }
acarophily [ECOLOGY] A symbiotic relationship between plants and mites.
{ brvbar a mid bullet k schwa mid bullet r o macr brvbar fil mid bullet }
acarophobia [PSYCHOLOGY] Abnormal fear of mites.
{ a mid bullet k schwa mid bullet r schwa f o macr b mid bullet mid bullet schwa }
acarpellous [BOTANY] Lacking carpels.
{ a macr kär mid bullet p schwa mid bullet l schwa s }
acarpous [BOTANY] Not producing fruit.
{ a macr kär mid bullet p schwa s }
ACAS See airborne collision avoidance system
acatalasemia [MEDICINE] Lack of catalase in the blood.
{ brvbar a macr mid bullet ka mid bullet t schwa mid bullet l schwa s mid bullet m mid bullet schwa }
acatalasia [MEDICINE] Congenital absence of the enzyme catalase.
{ brvbar a macr mid bullet ka mid bullet t schwa l a macr mid bullet zh mid bullet schwa or zh schwa }
acatamathesia [MEDICINE] 1. Inability to understand conversation. 2. Morbid blunting or deterioration of the senses, as in mental deafness and blindness.
{ brvbar a macr mid bullet ka mid bullet t schwa mid bullet m schwa th mid bullet zh mid bullet schwa or zh schwa }
acaulous [BOTANY] 1. Lacking a stem. 2. Being apparently stemless but having a short underground stem.
{ brvbar a macr k l mid bullet schwa s }
acaustobiolith [PETROLOGY] A noncombustible organic rock, or one formed by organic accumulation of minerals.
{ brvbar a macr k s mid bullet t schwa b imacr mid bullet schwa mid bullet lith }
acaustophytolith [PETROLOGY] An acaustobiolith resulting from plant activity, such as a pelagic ooze that contains diatoms.
{ brvbar a macr k s mid bullet t schwa f imacr d mid bullet schwa lith }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

anhalonium alkaloid [PHARMACOLOGY] Any of the alkaloids found in mescal buttons, including hordenine and mescaline; used as a cerebral stimulant and motor depressant.Also known as cactus alkaloid.
{ [image] an mid bullet schwa [image] l o macr n mid bullet [image] mid bullet schwa m [image] al mid bullet k schwa [image] l [image] id }
anharmonicity [PHYSICS] 1. Mechanical vibration where the restoring force acting on a system does not vary linearly with displacement from equilibrium position. 2. Variation from a linear relationship of dipole moment with internuclear distance in the infrared portion of the electromagnetic spectrum.
{ brvbar an [image] här mid bullet m schwa [image] nis mid bullet schwa d mid bullet [image] }
anharmonic oscillator [PHYSICS] An oscillating system in which the restoring force opposing a displacement from the position of equilibrium is a nonlinear function of the displacement.
{ brvbar an [image] här brvbar män mid bullet ik [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
anharmonic oscillator spectrum [SPECTROSCOPY] A molecular spectrum which is significantly affected by anharmonicity of the forces between atoms in the molecule.
{ [image] an mid bullet här brvbar män mid bullet ik brvbar äs mid bullet schwa [image] l a macr d mid bullet schwa r brvbar spek mid bullet tr schwa m }
anhedonia [PSYCHOLOGY] Inability to experience pleasure from activities that ordinarily produce pleasurable feelings.
{ [image] an mid bullet h schwa [image] d o macr n mid bullet [image] mid bullet schwa }
anhedral See allotriomorphic
{ an [image] h [image] d mid bullet r schwa l }
anhedron [PETROLOGY] Rock that has the organized internal structure of a crystal without the external geometric form of a crystal.
{ an [image] h [image] d mid bullet r schwa n }
anhidrosis [MEDICINE] Absent or deficient secretion of sweat.
{ [image] an mid bullet h imacr [image] dr o macr mid bullet s schwa s }
Anhimidae [VERTEBRATE ZOOLOGY] The screamers, a family of birds in the order Anseriformes characterized by stout bills, webbed feet, and spurred wings.
{ an [image] him mid bullet schwa [image] d [image] }
Anhingidae [VERTEBRATE ZOOLOGY] The anhingas or snakebirds, a family of swimming birds in the order Pelecaniformes.
{ an [image] hin mid bullet j schwa [image] d [image] }
anhydrase [BIOCHEMISTRY] Any enzyme that catalyzes the removal of water from a substrate.
{ an [image] h imacr [image] dr a macr s }
anhydremia [MEDICINE] A decreased amount of water in the plasma.
{ [image] an [image] h imacr [image] dr [image] m mid bullet y schwa }
anhydride [CHEMISTRY] A compound formed from an acid by removal of water.
{ an [image] h imacr [image] dr imacr d }
anhydrite [MINERALOGY] CaSO4 A mineral that represents gypsum without its water of crystallization, occurring commonly in white and grayish granular to compact masses; the hardness is 3-3.5 on Mohs scale, and specific gravity is 2.90-2.99.Also known as cube spar.
{ an [image] h imacr [image] dr imacr t }
anhydrite evaporite [PETROLOGY] CuSO4 A sedimentary rock composed chiefly of copper sulfate in compact granular form deposited by evaporation of water; resembles marble and differs from gypsum in lack of water of hydration and hardness.
{ an [image] h imacr [image] dr imacr t i [image] vap mid bullet schwa [image] r imacr t }
anhydrobiosis [PHYSIOLOGY] A type of cryptobiosis induced by dehydration.
{ brvbar an [image] h imacr mid bullet dr o macr [image] b imacr [image] o macr mid bullet s schwa s }
anhydrock [PETROLOGY] A sedimentary rock chiefly made of anhydrite.
{ an [image] hi [image] dräk }
anhydrous [CHEMISTRY] Being without water, especially water of hydration.
{ an [image] h imacr mid bullet dr schwa s }
anhydrous alcohol See absolute alcohol
{ an [image] h imacr mid bullet dr schwa s [image] al mid bullet k schwa [image] h [image] l }
anhydrous ammonia [INORGANIC CHEMISTRY] Liquid ammonia, a colorless liquid boiling at -33.3°C.
{ an [image] h imacr mid bullet dr schwa s schwa [image] m o macr n mid bullet y schwa }
anhydrous calcium sulfate [MATERIALS] Gypsum from which all the water of crystallization has been removed. Also known as dead-burnt gypsum.
{ an [image] h imacr mid bullet dr schwa s [image] kal mid bullet s [image] mid bullet schwa m [image] s schwa l [image] f a macr t }
anhydrous ferric chloride See ferric chloride
{ an [image] h imacr mid bullet dr schwa s [image] fer mid bullet ik [image] kl [image] r [image] imacr d }
anhydrous gypsum plaster [MATERIALS] Plaster which has a greater percentage of the water of crystallization removed than normal gypsum plasters; used as a finish plaster.
{ an [image] h imacr mid bullet dr schwa s brvbar jip mid bullet s schwa m brvbar plas mid bullet t schwa r }
anhydrous hydrogen chloride [INORGANIC CHEMISTRY] HCl Hazardous, toxic, colorless gas used in polymerization, isomerization, alkylation, nitration, and chlorination reactions; becomes hydrochloric acid in aqueous solutions.
{ an [image] h imacr mid bullet dr schwa s [image] h imacr mid bullet dr schwa mid bullet j schwa n [image] kl [image] r [image] imacr d }
anhydrous phosphoric acid See phosphoric anhydride
{ an [image] h imacr mid bullet dres fä [image] sf [image] rik [image] as mid bullet schwa d }
anhydrous plumbic acid See lead dioxide
{ an [image] h imacr mid bullet dres [image] pl schwa mb mid bullet ik [image] as mid bullet schwa d }
anhydrous sodium carbonate See soda ash
{ an [image] hi mid bullet dres [image] s o macr d mid bullet [image] mid bullet schwa m [image] kärb mid bullet schwa [image] n a macr t }
anhydrous sodium sulfate [INORGANIC CHEMISTRY] Na2SO4 Water-soluble, white crystals with bitter, salty taste; melts at 888°C; used in the manufacture of glass, paper, pharmaceuticals, and textiles, and as an analytical reagent.
{ an [image] h imacr mid bullet dr schwa s [image] s o macr d mid bullet [image] mid bullet schwa m [image] s schwa l [image] f a macr t }
anilazine [ORGANIC CHEMISTRY] C9H5Cl3N4 A tan solid with a melting point of 159-160°C; used for fungal diseases of lawns, turf, and vegetable crops.
{ schwa [image] nil mid bullet schwa [image] z [image] n }
anileridine [PHARMACOLOGY] C22H28N2O2 A white, crystalline powder; soluble in alcohol and chloroform; used as a narcotic.
{ [image] an mid bullet schwa l [image] er mid bullet schwa [image] d [image] n }
anilide [ORGANIC CHEMISTRY] A compound that has the C6H5NH2- group; an example is benzanilide, C6H5NHCOC6H5.
{ [image] an mid bullet schwa l [image] imacr d }
Aniliidae [VERTEBRATE ZOOLOGY] A small family of nonvenomous, burrowing snakes in the order Squamata.
{ [image] an mid bullet schwa l [image] imacr mid bullet schwa [image] d [image] }
aniline [ORGANIC CHEMISTRY] C6H5NH2 An aromatic amine compound that is a pale brown liquid at room temperature; used in the dye, pharmaceutical, and rubber industries.
{ [image] an mid bullet schwa l mid bullet schwa n }
aniline black [ORGANIC CHEMISTRY] A black dye produced on certain textiles, such as cotton, by oxidizing aniline or aniline hydrochloride.
{ [image] an mid bullet schwa l mid bullet schwa n [image] blak }
aniline dye [ORGANIC CHEMISTRY] A dye derived from aniline.
{ [image] an mid bullet schwa l mid bullet schwa n [image] d imacr }
aniline-formaldehyde resin [CHEMISTRY] A thermoplastic resin made by polymerizing aniline and formaldehyde.
{ [image] an mid bullet schwa l mid bullet schwa n [image] f [image] r [image] mal mid bullet d schwa [image] h imacr d [image] rez mid bullet schwa n }
aniline hydrochloride [ORGANIC CHEMISTRY] C6H5NH2 mid bullet HCl White crystals, although sometimes the commercial variety has a greenish tinge; melting point 198°C; soluble in water and ethanol; used in dye manufacture, dyeing, and printing.
{ [image] an mid bullet schwa l mid bullet schwa n [image] h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
aniline ink [MATERIALS] A fast-drying printing ink that is a solution of a coal-tar dye in an organic solvent or a solution of a pigment in an organic solvent or water.
{ [image] an mid bullet schwa l mid bullet schwa n [image] i engi k }
aniline leather [MATERIALS] Leather whose grain pattern has been accentuated by impregnation with aniline dye.
{ [image] an mid bullet schwa l mid bullet schwa n [image] leth mid bullet schwa r }
aniline N,N-dimethyl See - dimethylaniline
{ [image] an mid bullet schwa l mid bullet schwa n brvbar en brvbar en di [image] meth mid bullet schwa l }
aniline point [CHEMICAL ENGINEERING] The minimum temperature for a complete mixing of aniline and materials such as gasoline; used in some specifications to indicate the aromatic content of oils and to calculate approximate heat of combustion.
{ [image] an mid bullet schwa l mid bullet schwa n [image] p [image] int }
aniline printing See flexography
{ [image] an mid bullet schwa l mid bullet schwa n [image] print mid bullet i engi }
aniline process See flexography
{ [image] an mid bullet schwa l mid bullet schwa n [image] präs mid bullet schwa s }
anilol [MATERIALS] An aniline-alcohol mixture used as a blending compound in petroleum products.
{ [image] an mid bullet schwa [image] l [image] l }
anima [PSYCHOLOGY] In analytic psychology, a person's inner being as opposed to the persona presented to a world.
{ [image] an mid bullet schwa mid bullet m schwa }
animal [ZOOLOGY] Any living organism distinguished from plants by the lack of chlorophyll, the requirement for complex organic nutrients, the lack of a cell wall, limited growth, mobility, and greater irritability.
{ [image] an mid bullet schwa mid bullet m schwa l }
animal balance [ENGINEERING] A balance designed to weigh living animals, with a readout or display relatively unaffected by the pulse or movements of the animal.
{ [image] an mid bullet schwa mid bullet m schwa l [image] bal mid bullet schwa ns }
animal black [CHEMISTRY] Finely divided carbon made by calcination of animal bones or ivory; used for pigments, decolorizers, and purifying agents; varieties include bone black and ivory black.
{ [image] an mid bullet schwa mid bullet m schwa l [image] blak }
animal charcoal [CHEMISTRY] Charcoal obtained by the destructive distillation of animal matter at high temperatures; used to adsorb organic coloring matter.
{ [image] an mid bullet schwa mid bullet m schwa l [image] chär [image] k o macr l }
animal communication [PSYCHOLOGY] The discipline within the field of animal behavior that deals with the receipt and use of signals by animals.
{ [image] an mid bullet schwa mid bullet m schwa l k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa n }
animal community [ECOLOGY] An aggregation of animal species held together in a continuous or discontinuous geographic area by ties to the same physical environment, mainly vegetation.
{ [image] an mid bullet schwa mid bullet m schwa l k schwa [image] myü mid bullet n schwa d mid bullet [image] }
animal ecology [ECOLOGY] A study of the relationships of animals to their environment.
{ [image] an mid bullet schwa mid bullet m schwa l i [image] käl mid bullet schwa mid bullet j [image] }
animal fiber [TEXTILES] A natural textile fiber of animal origin; wool and silk are the most important.
{ [image] an mid bullet schwa mid bullet m schwa l [image] f imacr b mid bullet schwa r }
animal glue [MATERIALS] A glue made from the bones, hide, horns, and connective tissues of animals.
{ [image] an mid bullet schwa mid bullet m schwa l [image] glü }
animal husbandry [AGRICULTURE] A branch of agriculture concerned with the breeding and feeding of domestic animals.
{ [image] an mid bullet schwa mid bullet m schwa l [image] h schwa z mid bullet b schwa n mid bullet dr [image] }
Animalia [SYSTEMATICS] The animal kingdom.
{ [image] an mid bullet schwa [image] m a macr l mid bullet y schwa }
animal kingdom [SYSTEMATICS] One of the two generally accepted major divisions of living organisms which live or have lived on earth (the other division being the plant kingdom).
{ [image] an mid bullet schwa mid bullet m schwa l [image] ki engi mid bullet d schwa m }
animal locomotion [ZOOLOGY] Progressive movement of an animal body from one point to another.
{ [image] an mid bullet schwa mid bullet m schwa l [image] l o macr mid bullet k schwa [image] m o macr mid bullet sh schwa n }
animal oil See bone oil
{ [image] an mid bullet schwa mid bullet m schwa l [image] [image] il }
animal pole [CYTOLOGY] The region of an ovum which contains the least yolk and where the nucleus gives off polar bodies during meiosis.
{ [image] an mid bullet schwa mid bullet m schwa l [image] p o macr l }
animal power [MECHANICAL ENGINEERING] The time rate at which muscular work is done by a work animal, such as a horse, bullock, or elephant.
{ [image] an mid bullet schwa mid bullet m schwa l [image] pa udot mid bullet schwa r }
animal virus [VIROLOGY] A small infectious agent able to propagate only within living animal cells.
{ [image] an mid bullet schwa mid bullet m schwa l [image] v imacr mid bullet r schwa s }
Animikean [GEOLOGY] The middle subdivision of Proterozoic geologic time.Also known as Penokean; Upper Huronian.
{ schwa brvbar nim mid bullet schwa brvbar k [image] mid bullet schwa n }
animikite [GEOLOGY] An ore of silver, composed of a mixture of sulfides, arsenides, and antimonides, and containing nickel and lead; occurs in white or gray granular masses.
{ schwa [image] nim mid bullet schwa [image] k imacr t }
anion [CHEMISTRY] An ion that is negatively charged.
{ [image] a [image] n imacr mid bullet schwa n }
anion exchange [CHEMISTRY] A type of ion exchange in which the immobilized functional groups on the solid resin are positive.
{ [image] a [image] n imacr mid bullet schwa n iks [image] ch a macr nj }
anionic detergent [MATERIALS] A class of detergents having a negatively charged surface-active ion, such as sodium alkylbenzene sulfonate.
{ brvbar a [image] n imacr brvbar än mid bullet ik di [image] t schwa r mid bullet j schwa nt }
anionic polymerization [ORGANIC CHEMISTRY] A type of polymerization in which Lewis bases, such as alkali metals and metallic alkyls, act as catalysts.
{ brvbar a [image] n imacr brvbar än mid bullet ik p schwa [image] lim mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
anionotropy [CHEMISTRY] The breaking off of an ion such as hydroxyl or bromide from a molecule so that a positive ion remains in a state of dynamic equilibrium.
{ brvbar a [image] n imacr mid bullet schwa [image] nä mid bullet tr schwa mid bullet p [image] }
Anisakidae [INVERTEBRATE ZOOLOGY] A family of parasitic roundworms in the superfamily Ascaridoidea.
{ [image] an mid bullet schwa [image] säk mid bullet schwa [image] d [image] }
anisaldehyde [ORGANIC CHEMISTRY] C6H4(OCH3)CHO A compound with melting point 2.5°C, boiling point 249.5°C; insoluble in water, soluble in alcohol and ether; used in perfumery and flavoring, and as an intermediate in production of antihistamines.
{ brvbar a mid bullet n schwa s [image] al mid bullet d schwa [image] h imacr d }
anise [BOTANY] The small fruit of the annual herb Pimpinella anisum in the family Umbelliferae; fruit is used for food flavoring, and oil is used in medicines, soaps, and cosmetics.
{ [image] an mid bullet schwa s }
Anisian [GEOLOGY] Lower Middle Triassic geologic time.
{ schwa [image] nis mid bullet [image] mid bullet schwa n }
anisic acid [ORGANIC CHEMISTRY] CH3OC6H4COOH White crystals or powder with a melting point of 184°C; soluble in alcohol and ether; used in medicine and as an insect repellent and ovicide.
{ schwa [image] nis mid bullet ik as mid bullet schwa d }
anisic alcohol [ORGANIC CHEMISTRY] C8H10O2 A colorless liquid that boils in the range 255-265°C; it is obtained by reduction of anisic aldehyde; used in perfumery, and as an intermediate in the manufacture of pharmaceuticals.
{ schwa nis mid bullet ik al mid bullet k schwa h l }
anisocarpous [BOTANY] Referring to a flower whose number of carpels is different from the number of stamens, petals, and sepals.
{ brvbar a nis mid bullet schwa kär mid bullet p schwa s }
anisochela [INVERTEBRATE ZOOLOGY] A chelate sponge spicule with dissimilar ends.
{ brvbar a nis mid bullet schwa k l mid bullet schwa }
anisocytosis [MEDICINE] A condition in which the erythrocytes show a considerable variation in size due to excessive quantities of hemoglobin.
{ brvbar a nis mid bullet schwa s imacr t o macr mid bullet s schwa s }
anisodactylous [VERTEBRATE ZOOLOGY] Having unequal digits, especially referring to birds with three toes forward and one backward.
{ brvbar a nis mid bullet schwa dak mid bullet t schwa mid bullet l schwa s }
anisodesmic [MINERALOGY] Pertaining to crystals or compounds in which the ionic bonds are unequal in strength.
{ brvbar a nis mid bullet schwa dez mid bullet mik }
anisogamete See heterogamete
{ brvbar a nis mid bullet schwa ga m t }
anisogamy See heterogamy
{ brvbar a nis äg mid bullet schwa mid bullet m }
anisole [ORGANIC CHEMISTRY] C6H5OCH3 A colorless liquid that is soluble in ether and alcohol, insoluble in water; boiling point is 155°C; vapors are highly toxic; used as a solvent and in perfumery.
{ an mid bullet schwa s o macr l }
anisomerous [BOTANY] Referring to flowers that do not have the same number of parts in each whorl.
{ a n imacr säm mid bullet schwa mid bullet r schwa s }
anisometric particle [VIROLOGY] Any unsymmetrical, rod-shaped plant virus.
{ brvbar a n imacr mid bullet s schwa brvbar me mid bullet trik pärd mid bullet schwa mid bullet k schwa l }
Anisomyaria [INVERTEBRATE ZOOLOGY] An order of mollusks in the class Bivalvia containing the oysters, scallops, and mussels.
{ a n imacr mid bullet s schwa m imacr a mid bullet r mid bullet schwa }
anisophyllous [BOTANY] Having leaves of two or more shapes and sizes.
{ brvbar a n imacr mid bullet s schwa brvbar fil mid bullet schwa s }
Anisoptera [INVERTEBRATE ZOOLOGY] The true dragonflies, a suborder of insects in the order Odonata.
{ a n imacr säp mid bullet t schwa mid bullet r schwa }
anisostemonous [BOTANY] Referring to a flower whose number of stamens is different from the number of carpels, petals, and sepals.
{ brvbar a n imacr mid bullet sä stem mid bullet schwa mid bullet n schwa s }
Anisotomidae [INVERTEBRATE ZOOLOGY] An equivalent name for Leiodidae.
{ brvbar a n imacr mid bullet s schwa täm mid bullet schwa d }
anisotropic [PHYSICS] Showing different properties as to velocity of light transmission, conductivity of heat or electricity, compressibility, and so on, in different directions.Also known as aeolotropic.
{ brvbar a n imacr mid bullet s schwa brvbar träp mid bullet ik }
anisotropic membrane [CHEMICAL ENGINEERING] An ultrafiltration membrane which has a thin skin at the separating surface and is supported by a spongy sublayer of membrane material.
{ brvbar a n imacr mid bullet s schwa brvbar träp mid bullet ik mem br a macr n }
anisotropy [ASTRONOMY] The departure of the cosmic microwave radiation from equal intensity in all directions.
[BOTANY] The property of a plant that assumes a certain position in response to an external stimulus.
[PHYSICS] The characteristic of a substance for which a physical property, such as index of refraction, varies in value with the direction in or along which the measurement is made.Also known as aeolotropy; eolotropy.
[ZOOLOGY] The property of an egg that has a definite axis or axes.
{ brvbar a n imacr sä mid bullet tr schwa mid bullet p }
anisotropy constant [ELECTROMAGNETISM] In a ferromagnetic material, temperature-dependent parameters relating the magnetization in various directions to the anisotropy energy.
{ brvbar a n imacr sä mid bullet tr schwa mid bullet p kän mid bullet st schwa nt }
anisotropy energy [ELECTROMAGNETISM] Energy stored in a ferromagnetic crystal by virtue of the work done in rotating the magnetization of a domain away from the direction of easy magnetization.
{ brvbar a n imacr sä mid bullet tr schwa mid bullet p en mid bullet schwa r mid bullet j }
anisotropy factor See dissymmetry factor
{ brvbar a n imacr sä mid bullet tr schwa mid bullet p fak mid bullet t schwa r }
ankaramite [PETROLOGY] A mafic olivine basalt primarily composed of pyroxene with smaller amounts of olivine and plagioclase and accessory biotite, apatite, and opaque oxides.
{ a engi mid bullet k schwa rä m imacr t }
ankaratrite See olivine nephelinite
{ a engi mid bullet k schwa rä tr imacr t }
anker [MECHANICS] A unit of capacity equal to 10 U.S. gallons (37.854 liters); used to measure liquids, especially honey, oil, vinegar, spirits, and wine.
{ a engi mid bullet k schwa r }
ankerite [MINERALOGY] Ca(Fe,Mg,Mn)(CO3)2 A white, red, or gray iron-rich carbonate mineral associated with iron ores and found in thin veins in coal seams; specific gravity is 2.95-3.1.Also known as cleat spar.
{ a engi mid bullet k schwa r imacr t }
ankle [ANATOMY] The joint formed by the articulation of the leg bones with the talus, one of the tarsal bones.
{ a engi mid bullet k schwa l }
ankle breadth [ANTHROPOLOGY] The distance measured between projections at lower ends of the tibia and fibula.
{ a engi mid bullet k schwa l bredth }
ankle thickness [ANTHROPOLOGY] Distance measured perpendicular to ankle breadth.
{ a engi mid bullet k schwa l thik mid bullet n schwa s }
Ankylosauria [PALEONTOLOGY] A suborder of Cretaceous dinosaurs in the reptilian order Ornithischia characterized by short legs and flattened, heavily armored bodies.
{ brvbar a engi mid bullet k schwa mid bullet l schwa s r mid bullet mid bullet schwa }
ankylosing spondylitis See spondylitis
{ a engi mid bullet k schwa l o macr z mid bullet i engi spän mid bullet d schwa l imacr d mid bullet schwa s }
ankylosis [MEDICINE] Stiffness or immobilization of a joint due to a surgical or pathologic process.
[PHYSICS] The loss by a system of one or more degrees of freedom through development of one or more frictional constraints.
{ a engi mid bullet k schwa l o macr mid bullet s schwa s }
ANL See automatic noise limiter
anlage [EMBRYOLOGY] Any group of embryonic cells when first identifiable as a future organ or body part.Also known as blastema; primordium.
{ än läg mid bullet schwa }
annabergite [MINERALOGY] (Ni,Co)3(AsO4)2 mid bullet 8H2O A monoclinic mineral usually found as apple-green incrustations as an alteration product of nickel arsenides; it is isomorphous with erythrite.Also known as nickel bloom; nickel ocher.
{ a mid bullet n schwa b schwa r g imacr t }
annatto [BOTANY] Bixa orellana. A tree found in tropical America, characterized by cordate leaves and spinose, seed-filled capsules; a yellowish-red dye obtained from the pulp around the seeds is used as a food coloring.
{ schwa näd mid bullet o macr }
anneal [ENGINEERING] To treat a metal, alloy, or glass with heat and then cool to remove internal stresses and to make the material less brittle.Also known as temper.
[GENETICS] To recombine strands of denatured bacterial deoxyribonucleic acid that were separated.
{ schwa n l }
annealing furnace [ENGINEERING] A furnace for annealing metals or glass.Also known as annealing oven.
{ schwa n l mid bullet i engi f schwa r mid bullet n schwa s }
annealing oven See annealing furnace
{ schwa n l mid bullet i engi schwa v mid bullet schwa n }
annealing point [THERMODYNAMICS] The temperature at which the viscosity of a glass is 1013.0 poises.Also known as annealing temperature; 13.0 temperature.
{ schwa n l mid bullet i engi p int }
annealing temperature See annealing point
{ schwa n l mid bullet i engi tem mid bullet pr schwa mid bullet ch schwa r }
annealing twin [METALLURGY] A twinned crystal that is formed as molten metal is cooled and solidified.
{ schwa n l mid bullet i engi twin }
Annedidae [VERTEBRATE ZOOLOGY] A small family of limbless, snakelike, burrowing lizards of the suborder Sauria.
{ schwa ned mid bullet schwa d }
Annelida [INVERTEBRATE ZOOLOGY] A diverse phylum comprising the multisegmented wormlike animals.
{ schwa nel mid bullet schwa mid bullet d schwa }
annex point [MAPPING] A point used to assist in the relative orientation of vertical and oblique photographs; selected in the overlap area between the vertical and its corresponding oblique photograph, about midway between the pass points.
{ an eks p int }
annidation [ECOLOGY] The phenomenon whereby a mutant is maintained in a population because it can flourish in an available ecological niche that the parent organisms cannot utilize.
{ an mid bullet schwa d a macr mid bullet sh schwa n }
Anniellidae [VERTEBRATE ZOOLOGY] A family of limbless, snakelike lizards in the order Squamata.
{ an mid bullet el mid bullet schwa d }
annihilation [PARTICLE PHYSICS] A process in which an antiparticle and a particle combine and release their rest energies in other particles.
{ schwa n imacr mid bullet schwa l a macr mid bullet sh schwa n }
annihilation operator [QUANTUM MECHANICS] An operator which reduces the occupation number of a single state by unity; for example, an annihilation operator applied to a state of one particle yields the vacuum.Also known as destruction operator.
{ schwa n imacr mid bullet schwa l a macr mid bullet sh schwa n brvbar äp mid bullet schwa r a macr d mid bullet schwa r }
annihilation radiation [PARTICLE PHYSICS] Electromagnetic radiation arising from the collision, and resulting annihilation, of an electron and a positron, or of any particle and its antiparticle.
{ schwa n imacr mid bullet schwa l a macr mid bullet sh schwa n r a macr d mid bullet a macr mid bullet sh schwa n }
annihilator [MATHEMATICS] For a set S, the class of all functions of specified type whose value is zero at each point of S.
{ schwa n imacr mid bullet schwa l a macr d mid bullet schwa r }
anniversary clock [HOROLOGY] A clock that can run as long as 400 days on a single winding because of a slow torsion pendulum.Also known as four- hundred-day clock.
{ an mid bullet schwa v schwa rs mid bullet schwa mid bullet r kläk }
Annonaceae [BOTANY] A large family of woody flowering plants in the order Magnoliales, characterized by hypogynous flowers, exstipulate leaves, a trimerous perianth, and distinct stamens with a short, thick filament.
{ a mid bullet n schwa n a macr s mid bullet }
annotated photograph [MAPPING] A photograph on which planimetric, geologic, cultural, hydrographic, or vegetation information has been added to identify, classify, outline, clarify,or describe features that would not otherwise be apparent inexamination of an unmarked photograph.
{ an mid bullet schwa t a macr d mid bullet schwa d f o macr d mid bullet schwa graf }
annotation [COMPUTER SCIENCE] Any comment or note included in a program or flow chart in order to clarify some point at issue.
{ an mid bullet schwa t a macr mid bullet sh schwa n }
annotation overprint [ORDNANCE] 1. The outline delimiting a target or installation. 2. A symbol which locates the position of a target together with an identifying reference number as depicted on a target graphic.
{ an mid bullet schwa t a macr mid bullet sh schwa n o macr mid bullet v schwa r print }
annotation text [ORDNANCE] A descriptive text containing the identification, function, location, physical characteristics, and other information concerning a target or installation.
{ an mid bullet schwa t a macr mid bullet sh schwa n tekst }
annual aberration [ASTRONOMY] Aberration caused by the velocity of the earth's revolution about the sun.
{ an mid bullet y schwa mid bullet w schwa l ab mid bullet schwa r a macr mid bullet sh schwa n }
annual cost comparison [INDUSTRIAL ENGINEERING] A method of selecting from among several alternative projects or courses of action on the basis of their annual costs, including depreciation.
{ an mid bullet y schwa mid bullet w schwa l k st k schwa m par mid bullet schwa mid bullet s schwa n }
annual equation [ASTRONOMY] A variation in the moon's apparent motion caused by variations in the distance of the earth from the sun during the course of the year.
{ an mid bullet y schwa mid bullet w schwa l i kw a macr mid bullet zh schwa n }
annual flood [HYDROLOGY] The highest flow at a point on a stream during any particular calendar year or water year.
{ an mid bullet y schwa mid bullet w schwa l fl schwa d }
annual growth ring See annual ring
{ an mid bullet y schwa mid bullet w schwa l gr o macr th ri engi }
annual inequality [OCEANOGRAPHY] Seasonal variation in water level or tidal current speed, more or less periodic, due chiefly to meteorological causes.
{ an mid bullet y schwa mid bullet w schwa l in mid bullet i kwäl mid bullet schwa d mid bullet }
annual labor See assessment drilling
{ an mid bullet y schwa mid bullet w schwa l l a macr mid bullet b schwa r }
annual layer [GEOLOGY] 1. A sedimentary layer deposited, or presumed to have been deposited, during the course of a year; for example, a glacial varve. 2. A dark layer in a stratified salt deposit containing disseminated anhydrite.
{ an mid bullet y schwa mid bullet w schwa l l a macr mid bullet schwa r }
annual magnetic change See magnetic annual change
{ an mid bullet y schwa mid bullet w schwa l mag ned mid bullet ik ch a macr nj }
annual magnetic variation See magnetic annual variation
{ an mid bullet y schwa mid bullet w schwa l mag ned mid bullet ik ver mid bullet a macr mid bullet sh schwa n }
annual parallax [ASTRONOMY] The apparent displacement of a celestial body viewed from two separated observation points whose base line is the radius of the earth's orbit.Also known as heliocentric parallax.
{ an mid bullet y schwa mid bullet w schwa l par mid bullet schwa laks }
annual plant [BOTANY] A plant that completes its growth in one growing season and therefore must be planted annually.
{ an mid bullet y schwa mid bullet w schwa l plant }
annual ring [BOTANY] A line appearing on tree cross sections marking the end of a growing season and showing the volume of wood added during the year.Also known as annual growth ring.
{ an mid bullet y schwa mid bullet w schwa l ri engi }
annual service availability index [ELECTRICITY] The ratio of customer-hours of service supplied by an electrical utility during one year to the customer- hours requested, expressed as a percentage.
{ brvbar an mid bullet y schwa mid bullet w schwa l brvbar s schwa r mid bullet v schwa s schwa v a macr l mid bullet schwa bil mid bullet schwa d mid bullet in deks }
annual storage [HYDROLOGY] The capacity of a reservoir that can handle a watershed's annual runoff but cannot carry over any portion of the water for longer than the year.
{ an mid bullet y schwa mid bullet w schwa l st r mid bullet ij }
annual variation [ASTRONOMY] The change in the right ascension and declination of a star during one year, due to the combined effect of the star's proper motion and the precession of the equinoxes.
[GEOPHYSICS] A component in the change with time in the earth's magnetic field at a specified location that has a period of 1 year.
{ an mid bullet y schwa mid bullet w schwa l ver mid bullet a macr mid bullet sh schwa n }
annuation [ECOLOGY] The annual variation in the presence, absence, or abundance of a member of a plant community.
{ an mid bullet y schwa w a macr mid bullet sh schwa n }
annular [MINING ENGINEERING] The space between the casing and wall of a hole or between a drill pipe and casing.
{ an mid bullet y schwa mid bullet l schwa r }
annular atoms [ORGANIC CHEMISTRY] The atoms in a cyclic compound that are members of the ring.
{ an mid bullet y schwa mid bullet l schwa r ad mid bullet schwa mz }
annular auger [DESIGN ENGINEERING] A ring-shaped boring tool which cuts an annular channel, leaving the core intact.
{ an mid bullet y schwa mid bullet l schwa r g mid bullet schwa r }
annular blowout preventer [PETROLEUM ENGINEERING] A sealing device used in a drilling operation that consists of a large valve, which provides a seal in the annular space between the pipe and the wellbore, or on the wellbore itself if no pipe is present.
{ an mid bullet y schwa mid bullet l schwa r bl o macr a udot t pri ven mid bullet t schwa r }
annular budding [BOTANY] Budding by replacement of a ring of bark on a stock with a ring bearing a bud from a selected species or variety.
{ an mid bullet y schwa mid bullet l schwa r b schwa d mid bullet i engi }
annular conductor [ELECTRICITY] A number of wires stranded in three reversed concentric layers around a saturated hemp core.
{ an mid bullet y schwa mid bullet l schwa r k schwa n d schwa k mid bullet t schwa r }
annular drainage pattern [HYDROLOGY] A ringlike pattern subsequent in origin and associated with maturely dissected dome or basin structures.
{ an mid bullet y schwa mid bullet l schwa r dr a macr n mid bullet ij pad mid bullet schwa rn }
annular eclipse [ASTRONOMY] An eclipse in which a thin ring of the source of light appears around the obscuring body.
{ an mid bullet y schwa mid bullet l schwa r i klips }
annular effect [FLUID MECHANICS] A phenomenon observed in the flow of fluid in a tube when its motion is alternating rapidly, as in the propagation of sound waves, in which the mean velocity rises progressing from the center of the tube toward the walls and then falls within a thin laminar boundary layer to zero at the wall itself.
{ an mid bullet y schwa mid bullet l schwa r i fekt }
annular gear [DESIGN ENGINEERING] A gear having a cylindrical form.
{ an mid bullet y schwa mid bullet l schwa r gir }
annular hernia See umbilical hernia
{ an mid bullet y schwa mid bullet l schwa r h schwa rn mid bullet mid bullet schwa }
annular nozzle [DESIGN ENGINEERING] A nozzle with a ring-shaped orifice.
{ an mid bullet y schwa mid bullet l schwa r näz mid bullet schwa l }
annular section [ENGINEERING] The open space between two concentric tubes, pipes, or vessels.
{ an mid bullet y schwa mid bullet l schwa r sek mid bullet sh schwa n }
annular solid [MATHEMATICS] A solid generated by rotating a closed plane curve about a line which lies in the plane of the curve and does not intersect the curve.
{ an mid bullet y schwa mid bullet l schwa r säl mid bullet schwa d }
annular transistor [ELECTRONICS] Mesa transistor in which the semiconductor regions are arranged in concentric circles about the emitter.
{ an mid bullet y schwa mid bullet l schwa r tran zis mid bullet t schwa r }
annular vault [ARCHITECTURE] A vault arising from circular walls.
{ an mid bullet y schwa mid bullet l schwa r v lt }
annular velocity [PETROLEUM ENGINEERING] The rate of movement of the mud in the annular space of a drilling well.
{ an mid bullet y schwa mid bullet l schwa r v schwa läs mid bullet schwa d mid bullet }
annular vessel [BOTANY] A xylem tube or duct with internal lignified rings.
{ an mid bullet y schwa mid bullet l schwa r ves mid bullet schwa l }
annulated shaft [ARCHITECTURE] A column consisting of a cluster of shafts which seem to be held together at intervals by an annular band.
{ an mid bullet y schwa l a macr d mid bullet schwa d shaft }
annulene [ORGANIC CHEMISTRY] One of a group of monocyclic conjugated hydrocarbons which have the general formula [-CH=CH-]n .
{ an mid bullet y schwa l n }
annulus [ANATOMY] Any ringlike anatomical part.
[BOTANY] 1. An elastic ring of cells between the operculum and the mouth of the capsule in mosses. 2. A line of cells, partly or entirely surrounding the sporangium in ferns, which constricts, thus causing rupture of the sporangium to release spores. 3. A whorl resembling a calyx at the base of the strobilus in certain horsetails.
[MATHEMATICS] The ringlike figure that lies between two concentric circles.
[MYCOLOGY] A ring of tissue representing the remnant of the veil around the stipe of some agarics.
{ an mid bullet y schwa mid bullet l schwa s }
annulus conjecture [MATHEMATICS] For dimension n, the assertion that if f and g are locally flat embeddings of the (n - 1) sphere, Sn-1, in real n space, Rn, with f (Sn-1) in the bounded component of Rn - g(Sn-1), then the closed region in Rn bounded by f (Sn-1) and g(Sn-1) is homeomorphic to the direct product of Sn-1 and the closed interval [0,1]; it is established for n 4.
{ an mid bullet y schwa mid bullet l schwa s k schwa n jek mid bullet ch schwa r }
annunciator [ENGINEERING] A signaling apparatus which operates electromagnetically and serves to indicate visually, or visually and audibly, whether a current is flowing, has flowed, or has changed direction of flow in one or more circuits.
{ schwa n schwa n mid bullet s mid bullet a macr d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

Anobiidae [INVERTEBRATE ZOOLOGY] The deathwatch beetles, a family of coleopteran insects of the superfamily Bostrichoidea.
{ [image] an mid bullet schwa [image] b imacr mid bullet schwa [image] d [image] }
anode [ELECTRICITY] The terminal at which current enters a primary cell or storage battery; it is positive with respect to the device, and negative with respect to the external circuit.
[ELECTRONICS] 1. The collector of electrons in an electron tube. Also known as plate; positive electrode. 2. In a semiconductor diode, the terminal toward which forward current flows from the external circuit.
[PHYSICAL CHEMISTRY] The positive terminal of an electrolytic cell.
{ [image] a [image] n o macr d }
anode balancing coil [ELECTRICITY] A set of mutually coupled windings used to maintain approximately equal currents in anodes operating in parallel from the same transformer terminal.
{ [image] a [image] n o macr d brvbar bal mid bullet schwa ns mid bullet i engi [image] k [image] il }
anode characteristic [ELECTRONICS] Relationship of anode current to anode voltage in a vacuum tube.
{ [image] a [image] n o macr d [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
anode circuit [ELECTRONICS] Complete external electrical circuit connected between the anode and the cathode of an electron tube.Also known as plate circuit.
{ [image] a [image] n o macr d [image] s schwa r mid bullet k schwa t }
anode-circuit detector [ELECTRONICS] Detector functioning by virtue of a nonlinearity in its anode-circuit characteristic.Also known as plate- circuit detector.
{ [image] a [image] n o macr d brvbar s schwa r mid bullet k schwa t di [image] tek mid bullet t schwa r }
anode copper [METALLURGY] Slabs of refined blister copper used as anodes in the electrolytic refining of copper.
{ [image] a [image] n o macr d [image] käp mid bullet schwa r }
anode corrosion [METALLURGY] The disintegration of a metal acting as an anode.
{ [image] a [image] n o macr d k schwa [image] r o macr mid bullet zh schwa n }
anode-corrosion efficiency [PHYSICAL CHEMISTRY] The ratio of actual weight loss of an anode due to corrosion to the theoretical loss as calculated by Faraday's law.
{ [image] a [image] n o macr d k schwa brvbar r o macr mid bullet zh schwa n i [image] fish mid bullet schwa n mid bullet s [image] }
anode current [ELECTRONICS] The electron current flowing through an electron tube from the cathode to the anode.Also known as plate current.
{ [image] a [image] n o macr d [image] k schwa r mid bullet schwa nt }
anode dark space [ELECTRONICS] A thin, dark region next to the anode glow in a glow-discharge tube.
{ [image] a [image] n o macr d [image] därk [image] sp a macr s }
anode detector [ELECTRONICS] A detector in which rectification of radio- frequency signals takes place in the anode circuit of an electron tube.Also known as plate detector.
{ [image] a [image] n o macr d di [image] tek mid bullet t schwa r }
anode dissipation [ELECTRONICS] Power dissipated as heat in the anode of an electron tube because of bombardment by electrons and ions.
{ [image] a [image] n o macr d dis mid bullet schwa [image] p a macr mid bullet sh schwa n }
anode drop See anode fall
{ [image] a [image] n o macr d [image] dräp }
anode effect [PHYSICAL CHEMISTRY] A condition produced by polarization of the anode in the electrolysis of fused salts and characterized by a sudden increase in voltage and a corresponding decrease in amperage.
{ [image] a [image] n o macr d i [image] fekt }
anode efficiency [ELECTRONICS] The ratio of the ac load circuit power to the dc anode power input for an electron tube.Also known as plate efficiency.
{ [image] a [image] n o macr d i [image] fish mid bullet schwa n mid bullet s [image] }
anode fall [ELECTRONICS] 1. A very thin space-charge region in front of an anode surface, characterized by a steep potential gradient through the region. 2. The voltage across this region.Also known as anode drop.
{ [image] a [image] n o macr d [image] f [image] l }
anode film [CHEMISTRY] The portion of solution in immediate contact with the anode.
{ [image] a [image] n o macr d [image] film }
anode furnace [METALLURGY] A furnace in which blister copper or impure nickel is refined.
{ [image] a [image] n o macr d [image] f schwa r mid bullet n schwa s }
anode glow [ELECTRONICS] A thin, luminous layer on the surface of the anode in a glow-discharge tube.
{ [image] a [image] n o macr d [image] gl o macr }
anode impedance [ELECTRONICS] Total impedance between anode and cathode exclusive of the electron stream.Also known as plate impedance; plate-load impedance.
{ [image] a [image] n o macr d im [image] p [image] d mid bullet schwa ns }
anode input power [ELECTRONICS] Direct-current power delivered to the plate (anode) of a vacuum tube by the source of supply.Also known as plate input power.
{ [image] a [image] n o macr d [image] in [image] p udot t [image] pa udot mid bullet schwa r }
anode metal [METALLURGY] The metal used as anode in an electroplating process.
{ [image] a [image] n o macr d [image] med mid bullet schwa l }
anode modulation [ELECTRONICS] Modulation produced by introducing the modulating signal into the anode circuit of any tube in which the carrier is present.Also known as plate modulation.
{ [image] a [image] n o macr d [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
anode mud [METALLURGY] An insoluble substance or mixture that collects at the anode in an electrolytic refining or plating process.Also known as anode slime.
{ [image] a [image] n o macr d [image] m schwa d }
anode neutralization [ELECTRONICS] Method of neutralizing an amplifier in which the necessary 180° phase shift is obtained by an inverting network in the plate circuit.Also known as plate neutralization.
{ [image] a [image] n o macr d [image] nü mid bullet tr schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
anode pulse modulation [ELECTRONICS] Modulation produced in an amplifier or oscillator by application of externally generated pulses to the plate circuit.Also known as plate-pulse modulation.
{ [image] a [image] n o macr d [image] p schwa ls [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
anode rays [ELECTRONICS] Positive ions coming from the anode of an electron tube; generally due to impurities in the metal of the anode.
{ [image] a [image] n o macr d [image] r a macr z }
anode resistance [ELECTRONICS] The resistance value obtained when a small change in the anode voltage of an electron tube is divided by the resulting small change in anode current.Also known as plate resistance.
{ [image] a [image] n o macr d ri [image] zis mid bullet t schwa ns }
anode saturation [ELECTRONICS] The condition in which the anode current of an electron tube cannot be further increased by increasing the anode voltage; the electrons are then being drawn to the anode at the same rate as they are emitted from the cathode.Also known as current saturation; plate saturation; saturation; voltage saturation.
{ [image] a [image] n o macr d [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n }
anode scrap [METALLURGY] Portions of anode copper retrieved from electrolytic refining of the metal.
{ [image] a [image] n o macr d [image] skrap }
anode sheath [ELECTRONICS] The electron boundary which exists in a gas- discharge tube between the plasma and the anode when the current demanded by the anode circuit exceeds the random electron current at the anode surface.
{ [image] a [image] n o macr d [image] sh [image] th }
anode slime See anode mud
{ [image] a [image] n o macr d [image] sl imacr m }
anodic [PHYSICS] Pertaining to the anode.
{ schwa [image] näd mid bullet ik }
anodic cleaning [METALLURGY] The removal of a foreign substance from a metallic surface by electrolysis with the metal as the anode.Also known as anodic pickling; reverse-current cleaning.
{ schwa [image] näd mid bullet ik [image] kl [image] n mid bullet i engi }
anodic coating [METALLURGY] A film of oxide produced on a metal by electrolysis with the metal as the anode.
{ schwa [image] näd mid bullet ik [image] k o macr d mid bullet i engi }
anodic pickling See anodic cleaning
{ schwa [image] näd mid bullet ik [image] pik mid bullet li engi }
anodic polarization [PHYSICAL CHEMISTRY] The change in potential of an anode caused by current flow.
{ schwa [image] näd mid bullet ik p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
anodic protection [METALLURGY] Reduction of the corrosion rate in an anode by polarizing it into a potential region where the dissolution rates low.
{ schwa [image] näd mid bullet ik pr schwa [image] tek mid bullet sh schwa n }
anodic reaction [METALLURGY] The reaction in the mechanism of electrochemical corrosion in which the metal forming the anode dissolves in the electrolyte in the form of positively charged ions.
{ schwa [image] näd mid bullet ik r [image] [image] ak mid bullet sh schwa n }
anodize [METALLURGY] The formation of a decorative or protective passive film on a metal part by making it the anode of a cell and applying electric current.
{ [image] an mid bullet schwa [image] d imacr z }
anodized aluminum [METALLURGY] Aluminum coated with a layer of aluminum oxide by an anodic process in a suitable electrolyte such as chromic acid or sulfuric acid solution.
{ [image] an mid bullet schwa [image] d imacr zd schwa [image] lüm mid bullet schwa mid bullet n schwa m }
anodized dielectric film [ELECTRICITY] An insulating film produced on a conducting surface by anodizing; used for producing thin-film capacitors, trimming resistor values, and passivation in the manufacture of integrated circuits.
{ [image] an mid bullet schwa [image] d imacr zd d imacr mid bullet schwa brvbar lek mid bullet trik [image] film }
anodized magnesium [METALLURGY] An anodic coating on magnesium produced in one of various electrolytes, mainly of fluorides, phosphates, or chromates.
{ [image] an mid bullet schwa [image] d imacr zd [image] mag [image] n [image] z mid bullet [image] mid bullet schwa m }
anodontia See hypodontia
{ [image] an mid bullet schwa [image] dän mid bullet ch schwa }
anole [VERTEBRATE ZOOLOGY] Any arboreal lizard of the genus Anolis, characterized by flattened adhesive digits and a prehensile outer toe.
{ schwa [image] n o macr mid bullet l [image] }
anolyte [CHEMISTRY] The part of the electrolyte at or near the anode that is changed in composition by the reactions at the anode.
{ [image] an mid bullet schwa [image] l imacr t }
Anomalinacea [INVERTEBRATE ZOOLOGY] A superfamily of marine and benthic sarcodinian protozoans in the order Foraminiferida.
{ schwa [image] näm mid bullet schwa mid bullet l schwa [image] n a macr s mid bullet [image] mid bullet schwa }
anomalistic month [ASTRONOMY] The average period of revolution of the moon from perigee to perigee, a period of 27 days 13 hours 18 minutes 33.2 seconds.
{ schwa brvbar näm mid bullet schwa brvbar lis mid bullet tik [image] m schwa nth }
anomalistic period [ASTRONOMY] The interval between two successive perigee passages of a satellite in orbit about a primary.Also known as perigee-to-perigee period.
{ schwa brvbar näm mid bullet schwa brvbar lis mid bullet tik [image] pir mid bullet [image] mid bullet schwa d }
anomalistic year [ASTRONOMY] The period of one revolution of the earth about the sun from perihelion to perhihelion; 365 days 6 hours 13 minutes 53.0 seconds in 1900 and increasing at the rate of 0.26 second per century.
{ schwa brvbar näm mid bullet schwa brvbar lis mid bullet tik [image] y [image] r }
anomalon [NUCLEAR PHYSICS] A nuclear fragment, produced in the collision of a projectile nucleus at relativistic energy with a target nucleus at rest, that has an anomalously short mean free path, comparable to that of a uranium nucleus.
{ schwa [image] näm mid bullet schwa [image] län }
anomaloscope [OPTICS] An optical instrument for testing color vision, in which a yellow light whose intensity may be varied is matched against red and green lights whose intensity is fixed.
{ schwa [image] näm mid bullet schwa mid bullet l schwa [image] sk o macr p }
anomalous [SCIENCE AND TECHNOLOGY] Deviating from the normal; irregular.
{ schwa [image] näm mid bullet schwa mid bullet l schwa s }
anomalous Barkhausen effect [ELECTROMAGNETISM] The occurrence of large steps in the magnetization of an iron-aluminum alloy at temperature above about 400°C (750°F).
{ schwa brvbar näm mid bullet schwa mid bullet l schwa s [image] bark [image] ha udot z mid bullet schwa n i [image] fekt }
anomalous dispersion [OPTICS] Extraordinary behavior in the curve of refractive index versus wavelength which occurs in the vicinity of absorption lines or bands in the absorption spectrum of a medium.
{ schwa [image] näm mid bullet schwa mid bullet l schwa s dis [image] p schwa r mid bullet zh schwa n }
anomalous expansion [THERMODYNAMICS] An increase in the volume of a substance that results from a decrease in its temperature, such as is displayed by water at temperatures between 0 and 4°C (32 and 39°F).
{ schwa [image] näm mid bullet schwa mid bullet l schwa s ik [image] span mid bullet sh schwa n }
anomalous Funkel effect [ELECTRONICS] Current fluctuations in an electron tube resulting from positive ions entering the space-charge region in front of the cathode.
{ schwa brvbar näm mid bullet schwa mid bullet l schwa s [image] f schwa engi mid bullet k schwa l i [image] fekt }
anomalous Hall effect [ELECTROMAGNETISM] 1. In a current-carrying conductor in a magnetic field, development of a transverse voltage resulting from the deflection of positive charge carriers (hole states) by the Lorentz force. 2. The Hall effect in ferromagnetic metals, which arises from the unsymmetrical scattering of conduction electrons at magnetic moments.
{ schwa brvbar näm mid bullet schwa mid bullet l schwa s [image] h [image] l i [image] fekt }
anomalous magma [GEOLOGY] Magma formed or obviously changed by assimilation.
{ schwa [image] näm mid bullet schwa mid bullet l schwa s [image] mag mid bullet m schwa }
anomalous magnetic moment [PARTICLE PHYSICS] The difference between the observed magnetic moment and the value predicted by Dirac's theory.
{ schwa [image] näm mid bullet schwa mid bullet l schwa s mag [image] ned mid bullet ik [image] m o macr mid bullet m schwa nt }
anomalous series [ATOMIC PHYSICS] A series of spectral lines associated with atomic energy levels whose Rydberg corrections do not vary smoothly with total quantum number, generally because they involve excitation of two electrons.Also known as abnormal series.
{ schwa [image] näm mid bullet schwa mid bullet l schwa s [image] sir mid bullet [image] z }
anomalous skin effect [ELECTRICITY] The skin effect at very low temperatures and high frequencies at which the thickness of the conducting skin layer is less than the electron mean free path, so that the classical theory of electrical conductivity breaks down.
{ schwa brvbar näm mid bullet schwa mid bullet l schwa s [image] skin i [image] fekt }
anomalous trichromatism [PHYSIOLOGY] A mild defect in red-green color vision in which the subject, when asked to mix red and green light to match a certain shade of yellow, produces a different shade than does someone with normal color vision.
{ schwa [image] näm mid bullet schwa mid bullet l schwa s tr imacr [image] kr o macr m mid bullet schwa [image] tiz mid bullet schwa m }
anomalous viscosity See non-Newtonian viscosity
{ schwa [image] näm mid bullet schwa mid bullet l schwa s vis [image] käs mid bullet schwa d mid bullet [image] }
anomalous Zeeman effect [SPECTROSCOPY] A type of splitting of spectral lines of a light source in a magnetic field which occurs for any line arising from a combination of terms of multiplicity greater than one; due to a nonclassical magnetic behavior of the electron spin.
{ schwa [image] näm mid bullet schwa mid bullet l schwa s [image] z a macr [image] män i [image] fekt }
Anomaluridae [VERTEBRATE ZOOLOGY] The African flying squirrels, a small family in the order Rodentia characterized by the climbing organ, a series of scales at the root of the tail.
{ schwa brvbar näm mid bullet schwa brvbar l udot r mid bullet schwa [image] d [image] }
anomaly [ASTRONOMY] In celestial mechanics, the angle between the radius vector to an orbiting body from its primary (the focus of the orbital ellipse) and the line of apsides of the orbit, measured in the direction of travel, from the point of closest approach to the primary (perifocus).Also known as true anomaly.
[BIOLOGY] An abnormal deviation from the characteristic form of a group.
[GEOLOGY] A local deviation from the general geological properties of a region.
[MEDICINE] Any part of the body that is abnormal in its position, form, or structure.
[METEOROLOGY] The deviation of the value of an element (especially temperature) from its mean value over some specified interval.
[OCEANOGRAPHY] The difference between conditions actually observed at a serial station and those that would have existed had the water all been of a given arbitrary temperature and salinity.
[SCIENCE AND TECHNOLOGY] A deviation beyond normal variations.
{ schwa [image] näm mid bullet schwa mid bullet l [image] }
anomaly finder [ENGINEERING] A computer-controlled data-plotting system used on ships to measure and record seismic, gravity, magnetic, and other geophysical data and water depth, time, course, and speed.
{ schwa [image] näm mid bullet schwa mid bullet l [image] f imacr n mid bullet d schwa r }
anomaly of geopotential difference See dynamic-height anomaly
{ schwa näm mid bullet schwa mid bullet l schwa v j mid bullet o macr mid bullet p schwa brvbar ten mid bullet sh schwa l dif mid bullet r schwa ns }
anomer [ORGANIC CHEMISTRY] One of a pair of isomers of cyclic carbohydrates; resulting from creation of a new point of symmetry when a rearrangement of the atoms occurs at the aldehyde or ketone position.
{ an mid bullet schwa mid bullet m schwa r }
anomic aphasia [PSYCHOLOGY] A subtype of fluent aphasia in which principal nouns and verbs cannot be recalled by the individual; typically caused by injury at the temporo-parietal junction.
{ schwa näm mid bullet ik schwa f a macr zh mid bullet schwa }
anomie [PSYCHOLOGY] Apathy, alienation, and personal distress resulting from a lack of purpose or ideals.
{ an mid bullet schwa mid bullet m }
anomite [MINERALOGY] A variety of biotite different only in optical orientation.
{ an mid bullet schwa m imacr t }
Anomocoela [VERTEBRATE ZOOLOGY] A suborder of toadlike amphibians in the order Anura characterized by a lack of free ribs.
{ brvbar an mid bullet schwa mid bullet m o macr brvbar s mid bullet l schwa }
anomocoelous [ANATOMY] Describing a vertebra with a centrum that is concave anteriorly and flat or convex posteriorly.
{ brvbar an mid bullet schwa mid bullet m o macr brvbar s mid bullet l schwa s }
Anomphalacea [PALEONTOLOGY] A superfamily of extinct gastropod mollusks in the order Aspidobranchia.
{ schwa näm mid bullet f schwa l a macr sh mid bullet schwa }
Anomura [VERTEBRATE ZOOLOGY] A section of the crustacean order Decapoda that includes lobsterlike and crablike forms.
{ an mid bullet schwa m udot r mid bullet schwa }
anonymous dimensionless group 1-4 [CHEMICAL ENGINEERING] Four of the dimensionless groups, used to solve problems in transfer processes, gas absorption in wetted-wall columns, and laminar boundary-layer flow.
{ schwa nän mid bullet schwa mid bullet m schwa s di brvbar men mid bullet sh schwa n mid bullet l schwa s grüp brvbar w schwa n t schwa brvbar f r }
anoopsia [MEDICINE] Strabismus in which the eye is turned upward.
{ an mid bullet o macr äp mid bullet s mid bullet schwa }
Anopheles [INVERTEBRATE ZOOLOGY] A genus of mosquitoes in the family Culicidae; members are vectors of malaria, dengue, and filariasis.
{ schwa näf mid bullet schwa l z }
anopheline [INVERTEBRATE ZOOLOGY] Pertaining to mosquitoes of the genus Anopheles or a closely related genus.
{ schwa näf mid bullet schwa mid bullet l schwa n }
Anopla [INVERTEBRATE ZOOLOGY] A class or subclass of the phylum Rhynchocoela characterized by a simple tubular proboscis and by having the mouth opening posterior to the brain.
{ an mid bullet schwa mid bullet pl schwa }
Anoplocephalidae [INVERTEBRATE ZOOLOGY] A family of tapeworms in the order Cyclophyllidea.
{ brvbar an mid bullet schwa plä mid bullet s schwa fal mid bullet schwa d }
Anoplura [INVERTEBRATE ZOOLOGY] The sucking lice, a small group of mammalian ectoparasites usually considered to constitute an order in the class Insecta.
{ an mid bullet schwa pl udot r mid bullet schwa }
anorexia [MEDICINE] Loss of appetite.
{ an mid bullet schwa rek mid bullet s mid bullet schwa }
anorexia nervosa [PSYCHOLOGY] A disorder in which dramatic reduction in caloric intake consequent to excessive dieting leads to significant physiological, emotional, psychological, and behavioral disturbances.
{ an mid bullet schwa rek mid bullet s mid bullet schwa n schwa r v o macr mid bullet s schwa }
anorgasmy [MEDICINE] Inability, usually psychic, to reach a climax during coitus.
{ an mid bullet r gaz mid bullet m }
anorogenic [GEOLOGY] Of a feature, forming during tectonic quiescence between orogenic periods, that is, lacking in tectonic disturbance.
{ brvbar a n mid bullet r o macr brvbar jen mid bullet ik }
anorogenic time [GEOLOGY] Geologic time when no significant deformation of the crust occurred.
{ brvbar a n mid bullet r o macr brvbar jen mid bullet ik t imacr m }
anorthic crystal See triclinic crystal
{ schwa n r mid bullet thik kris mid bullet t schwa l }
anorthite [MINERALOGY] The white, grayish, or reddish calcium-rich end member of the plagioclase feldspar series; composition ranges from Ab10An90 to Ab0An100, where Ab = NaAlSi3O8 and An = CaAl2Si2O8. Also known as calciclase; calcium feldspar.
{ schwa n r th imacr t }
anorthite-basalt [PETROLOGY] A rock composed of a basic variety of basalt with anorthite instead of labradorite.
{ schwa n r th imacr t b schwa s lt }
anorthoclase [MINERALOGY] A triclinic alkali feldspar having a chemical composition ranging from Or40Ab60 to Or10Ab90 to about 20 mole % An, where Or = KAlSi3O8, Ab = NaAlSi3O8, and An =CaAl2Si2O8.Also known as anorthose; soda microcline.
{ schwa n r mid bullet th schwa kl a macr s }
anorthopia [MEDICINE] A defect of vision in which straight lines do not seem straight, and parallelism or symmetry is not properly perceived.
{ a mid bullet n r th o macr p mid bullet mid bullet schwa }
anorthose See anorthoclase
{ schwa n r th o macr s }
anorthosite [PETROLOGY] A visibly crystalline plutonic rock composed almost entirely of plagioclase feldspar (andesine to anorthite) with minor amounts of pyroxene and olivine.
{ schwa n r mid bullet th schwa s imacr t }
anorthositization [GEOLOGY] A process of anorthosite formation by replacement or metasomatism.
{ schwa brvbar n r mid bullet th schwa sid mid bullet schwa z a macr mid bullet sh schwa n }
anoscope [MEDICINE] An instrument for examining the lower rectum and anal canal.
{ a macr mid bullet n schwa sk o macr p }
anosmia [MEDICINE] Absence of the sense of smell.
{ schwa näz mid bullet m mid bullet schwa }
Anostraca [INVERTEBRATE ZOOLOGY] An order of shrimplike crustaceans generally referred to the subclass Branchiopoda.
{ schwa näs mid bullet tr schwa mid bullet k schwa }
anotron [ELECTRONICS] A cold-cathode glow-discharge diode having a copper anode and a large cathode of sodium or other material.
{ an mid bullet schwa trän }
anoxemia [MEDICINE] Condition of having an insufficient supply of oxygen in the bloodstream.
{ a mid bullet näk sem mid bullet mid bullet schwa }
anoxia [MEDICINE] The failure of oxygen to gain access to, or to be utilized by, the body tissues.
{ a näk mid bullet s mid bullet schwa }
anoxic zone [OCEANOGRAPHY] An oxygen-depleted region in a marine environment.
{ a nak mid bullet sik z o macr n }
anoxybiosis [PHYSIOLOGY] A type of cryptobiosis induced by lack of oxygen.
{ a näk mid bullet s schwa b imacr o macr mid bullet s schwa s }
A-N radio range [NAVIGATION] A type of radio beacon station whose signals provide definite track guidance for aircraft by establishing four radial lines of position which can be identified by a continuous-tone signal made up of keyed pulses of equal amplitude representing the Morse code letters A and N.
{ brvbar a macr brvbar en r a macr d mid bullet o macr r a macr nj }
ansae [ASTRONOMY] 1. The ends of the rings of Saturn, as seen from the earth. 2. Opposing extension or knots of a celestial object, such as a planetary nebula or lenticular galaxy.
{ an mid bullet s }
Ansbacher unit [BIOLOGY] A unit for the standardization of vitamin K.
{ änz bäk mid bullet schwa r yü mid bullet n schwa t }
Anser [VERTEBRATE ZOOLOGY] A genus of birds in the family Anatidae comprising the typical geese.
{ an mid bullet s schwa r }
Anseranatini [VERTEBRATE ZOOLOGY] A subfamily of aquatic birds in the family Anatidae represented by a single species, the magpie goose.
{ an mid bullet s schwa r mid bullet schwa nat mid bullet schwa n imacr }
Anseriformes [VERTEBRATE ZOOLOGY] An order of birds, including ducks, geese, swans, and screamers, characterized by a broad, flat bill and webbed feet.
{ an mid bullet s schwa r mid bullet schwa f r m z }
Anson unit [BIOLOGY] A unit for the standardization of trypsin and proteinases.
{ an mid bullet s schwa n yü mid bullet n schwa t }
answer back [COMPUTER SCIENCE] The ability of a device such as a computer or terminal to automatically identify itself when it is contacted by another communicating device.
{ an mid bullet s schwa r brvbar bak }
answering cord [ELECTRICITY] Cord nearest the face of the switchboard which is used for answering subscribers' calls and incoming trunks.
{ an mid bullet s schwa r mid bullet i engi k rd }
answering jack [ELECTRICITY] Jack on which a station calls in and is answered by an operator.
{ an mid bullet s schwa r mid bullet i engi jak }
answer lamp [ELECTRICITY] Telephone switchboard lamp that lights when an answer cord is plugged into a line jack; the lamp goes out when the call is completed.
{ an mid bullet s schwa r lamp }
answer-only modem [COMMUNICATIONS] A modem that can answer but not initiate a call.
{ brvbar an mid bullet s schwa r o macr n mid bullet l m o macr dem }
ant [INVERTEBRATE ZOOLOGY] The common name for insects in the hymenopteran family Formicidae; all are social, and colonies exhibit a highly complex organization.
{ ant }
Ant See Antlia
anta [ARCHITECTURE] A pier or pilaster formed by a thickening at the end of a wall.
{ an mid bullet t schwa }
antacid [CHEMISTRY] Any substance that counteracts or neutralizes acidity.
{ ant as mid bullet schwa d }
antagonism [BIOLOGY] 1. Mutual opposition as seen between organisms, muscles, physiologic actions, and drugs. 2. Opposing action between drugs and disease or drugs and functions.
{ an tag mid bullet schwa niz mid bullet schwa m }
antagonist [BIOCHEMISTRY] A molecule that bears sufficient structural similarity to a second molecule to compete with that molecule for binding sites on a third molecule.
[PHARMACOLOGY] A drug or other chemical substance capable of reducing the physiological activity of another chemical substance; refers especially to a drug that opposes the action of a drug or other chemical substance on the nervous system by combining with and blocking the nerve receptor.
[PHYSIOLOGY] A muscle that contracts with, and limits the action of, another muscle, called an agonist, with which it is paired.
{ an tag mid bullet schwa nist }
Antarctica [GEOGRAPHY] A continent roughly centered on the South Pole and surrounded by an ocean consisting of the southern parts of the Atlantic, Pacific, and Indian oceans.
{ ant ärd mid bullet ik mid bullet schwa }
antarctic air [METEOROLOGY] A type of air whose characteristics are developed in an antarctic region.
{ ant ärd mid bullet ik er }
antarctic anticyclone [METEOROLOGY] The glacial anticyclone which has been said to overlie the continent of Antarctica; analogous to the Greenland anticyclone.
{ ant ärd mid bullet ik ant mid bullet i s imacr kl o macr n }
Antarctic Circle [GEODESY] The parallel of latitude approximately 66°32' south of the Equator.
{ ant ärd mid bullet ik s schwa r mid bullet k schwa l }
Antarctic Circumpolar Current [OCEANOGRAPHY] The ocean current flowing from west to east through all the oceans around the Antarctic Continent.Also known as West Wind Drift.
{ ant ärd mid bullet ik s schwa r mid bullet k schwa m p o macr l mid bullet schwa r k schwa r mid bullet schwa nt }
Antarctic Convergence [OCEANOGRAPHY] The oceanic polar front indicating the boundary between the subantarctic and subtropical waters.Also known as Southern Polar Front.
{ ant ärd mid bullet ik k schwa n v schwa r mid bullet j schwa ns }
antarctic faunal region [ECOLOGY] A zoogeographic region describing both the marine littoral and terrestrial animal communities on and around Antarctica.
{ ant ärd mid bullet ik f n mid bullet schwa l r mid bullet j schwa n }
antarctic front [METEOROLOGY] The semipermanent, semicontinuous front between the antarctic air of the Antarctic continent and the polar air of the southern oceans; generally comparable to the arctic front of the Northern Hemisphere.
{ ant ärd mid bullet ik fr schwa nt }
Antarctic Intermediate Water [OCEANOGRAPHY] A water mass in the Southern Hemisphere, formed at the surface near the Antarctic Convergence between 45° and 55°S; it can be traced in the North Atlantic to about 25°N.
{ ant ärd mid bullet ik in mid bullet t schwa r m d mid bullet mid bullet schwa t w d mid bullet schwa r }
Antarctic Ocean [GEOGRAPHY] A circumpolar ocean belt including those portions of the Atlantic, Pacific, and Indian oceans which reach the Antarctic continent and are bounded on the north by the Subtropical Convergence; not recognized as a separate ocean.
{ ant ärd mid bullet ik o macr mid bullet sh schwa n }
Antarctic Zone [GEOGRAPHY] The region between the Antarctic Circle (66°32'S) and the South Pole.
{ ant ärd mid bullet ik z o macr n }
Antares [ASTRONOMY] A red supergiant variable binary star of stellar magnitude 0.9, 520 light-years from the sun, spectral classification M1-Ib, in the constellation Scorpius; the star Scorpii.
{ an tar mid bullet z }
antazoline [PHARMACOLOGY] C17H19N3 A bitter, white, crystalline powder with a melting point of 237-241°C; used as an antihistamine.
{ an taz mid bullet schwa l n }
anteater [VERTEBRATE ZOOLOGY] Any of several mammals, in five orders, which live on a diet of ants and termites.
{ ant d mid bullet schwa r }
antebrachium See forearm
{ an mid bullet t schwa br a macr k mid bullet mid bullet schwa m }
antecedent [MATHEMATICS] 1. The numerator of a ratio. 2. The first of the two statements in an implication.
{ an mid bullet t schwa s d mid bullet schwa nt }
antecedent platform [GEOLOGY] A submarine platform 165 feet (50 meters) or more below sea level from which barrier reefs and atolls are postulated to grow toward the water's surface.
{ ant mid bullet schwa s d mid bullet schwa nt plat f rm }
antecedent precipitation index [METEOROLOGY] A weighted summation of daily precipitation amounts; used as an index of soil moisture.
{ ant mid bullet schwa s d mid bullet schwa nt pri sip mid bullet schwa t a macr mid bullet sh schwa n in deks }
antecedent stream [HYDROLOGY] A stream that has retained its early course in spite of geologic changes since its course was assumed.
{ ant mid bullet schwa s d mid bullet schwa nt str m }
antecedent valley [GEOLOGY] A stream valley that existed before uplift, faulting, or folding occurred and which has maintained itself during and after these events.
{ ant mid bullet schwa s d mid bullet schwa nt val mid bullet }
anteconsequent stream [HYDROLOGY] A stream consequent to the form assumed by the earth's surface as the result of early movement of the earth but antecedent to later movement.
{ an mid bullet t kän mid bullet s schwa mid bullet kw schwa nt str m }
antecosta [INVERTEBRATE ZOOLOGY] The internal, anterior ridge of the tergum or sternum of many insects that provides a surface for attachment of the longitudinal muscles.
{ an mid bullet t schwa käs mid bullet t schwa }
antediluvial [GEOLOGY] Formerly referred to time or deposits antedating Noah's flood.
{ brvbar an mid bullet t mid bullet d schwa brvbar lüv mid bullet mid bullet schwa l }
antefix [ARCHITECTURE] 1. A decorated upright slab used in classical architecture and derivatives to close or conceal the open end of a row of tiles which cover the joints of roof tiles. 2. A similar ornament on the ridge of a roof.
{ an mid bullet t schwa fiks }
anteflexion [MEDICINE] Forward bending of an organ on itself.
{ an mid bullet t flek mid bullet sh schwa n }
antelope [VERTEBRATE ZOOLOGY] Any of the hollow-horned, hoofed ruminants assigned to the artiodactyl subfamily Antilopinae; confined to Africa and Asia.
{ an mid bullet t schwa l o macr p }
antemedium [MATERIALS] A substance, such as wax or resin solvent, used in tissue processing prior to infiltration for histological examination.
{ an mid bullet t m d mid bullet mid bullet schwa m }
ante meridian [ASTRONOMY] 1. A section of the celestial meridian; it lies below the horizon, and the nadir is included. 2. Before noon, or the period of time between midnight (0000) and noon (1200).
{ brvbar an mid bullet t m schwa brvbar rid mid bullet mid bullet schwa n }
antemortem [MEDICINE] Before death.
{ brvbar an mid bullet t brvbar m r mid bullet d schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

antenatal [MEDICINE] Occurring or existing before birth.
{ brvbar an mid bullet te brvbar n a macr d mid bullet schwa l }
antenna [ELECTROMAGNETISM] A device used for radiating or receiving radio waves.Also known as aerial; radio antenna.
[INVERTEBRATE ZOOLOGY] Any one of the paired, segmented, and movable sensory appendages occurring on the heads of many arthropods.
{ an [image] ten mid bullet schwa }
antenna amplifier [ELECTROMAGNETISM] One or more stages of wide-band electronic amplification placed within or physically close to a receiving antenna to improve signal-to-noise ratio and mutually isolate various devices receiving their feed from the antenna.
{ an [image] ten mid bullet schwa [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
antenna bearing [NAVIGATION] The generated bearing of the antenna of a radar set, as delivered to the indicator.
{ an [image] ten mid bullet schwa [image] ber mid bullet i engi }
antenna chlorophyll [BIOCHEMISTRY] Chlorophyll molecules which collect light quanta.
{ an [image] ten mid bullet schwa [image] kl [image] r mid bullet schwa [image] fil }
antenna circuit [ELECTRONICS] A complete electric circuit which includes an antenna.
{ an [image] ten mid bullet schwa [image] s schwa r mid bullet k schwa t }
antenna coil [ELECTROMAGNETISM] Coil through which antenna current flows.
{ an [image] ten mid bullet schwa [image] k [image] il }
antenna coincidence [ELECTROMAGNETISM] That instance when two rotating, highly directional antennas are pointed toward each other.
{ an [image] ten mid bullet schwa k o macr [image] in mid bullet s schwa d mid bullet schwa ns }
antenna counterpoise See counterpoise
{ an [image] ten mid bullet schwa [image] ka udot nt mid bullet schwa r [image] p [image] iz }
antenna coupler [ELECTROMAGNETISM] A radio-frequency transformer, tuned line, or other device used to transfer energy efficiently from a transmitter to a transmission line or from a transmission line to a receiver.
{ an [image] ten mid bullet schwa [image] k schwa p mid bullet l schwa r }
antenna crosstalk [ELECTROMAGNETISM] The ratio or the logarithm of the ratio of the undesired power received by one antenna from another to the power transmitted by the other.
{ an [image] ten mid bullet schwa [image] kr [image] s [image] t [image] k }
antenna detector [ELECTROMAGNETISM] Device consisting of an antenna and electronic equipment to warn aircraft crew members that they are being observed by radar sets.
{ an [image] ten mid bullet schwa di [image] tek mid bullet t schwa r }
antenna directivity diagram [ELECTROMAGNETISM] Curve representing, in polar or cartesian coordinates, a quantity proportional to the gain of an antenna in the various directions in a particular plane or cone.
{ an [image] ten mid bullet schwa di mid bullet rek [image] tiv mid bullet schwa d mid bullet [image] [image] d imacr mid bullet schwa [image] gram }
antenna effect [ELECTROMAGNETISM] A distortion of the directional properties of a loop antenna caused by an input to the direction-finding receiver which is generated between the loop and ground, in contrast to that which is generated between the two terminals of the loop.Also known as electrostatic error; vertical component effect.
{ an [image] ten mid bullet schwa i [image] fekt }
antenna effective area [ELECTROMAGNETISM] In any specified direction, the square of the wavelength multiplied by the power gain (or directive gain) in that direction, and divided by 4 [image].
{ an [image] ten mid bullet schwa i [image] fek mid bullet tiv [image] er mid bullet [image] mid bullet schwa }
antenna efficiency [ELECTROMAGNETISM] The ratio of the amount of power radiated into space by an antenna to the total energy received by the antenna.
{ an [image] ten mid bullet schwa i [image] fish mid bullet schwa n mid bullet s [image] }
antenna field [ELECTROMAGNETISM] A group of antennas placed in a geometric configuration.
{ an [image] ten mid bullet schwa [image] f [image] ld }
antennafier [COMMUNICATIONS] Integrated low-profile antenna and amplifier for use with compact, portable communications systems.
{ an [image] ten mid bullet schwa [image] f imacr mid bullet schwa r }
antenna gain [ELECTROMAGNETISM] A measure of the effectiveness of a directional antenna as compared to a standard nondirectional antenna.Also known as gain.
{ an [image] ten mid bullet schwa [image] g a macr n }
antennal gland [INVERTEBRATE ZOOLOGY] An excretory organ in the cephalon of adult crustaceans and best developed in the Malacostraca.Also known as green gland.
{ an [image] ten mid bullet schwa [image] gland }
antenna loading [ELECTRONICS] 1. The amount of inductance or capacitance in series with an antenna, which determines the antenna's electrical length. 2. The practice of loading an antenna in order to increase its electrical length.
{ an [image] ten mid bullet schwa [image] l o macr d mid bullet i engi }
antenna matching [ELECTROMAGNETISM] Process of adjusting impedances so that the impedance of an antenna equals the characteristic impedance of its transmission line.
{ an [image] ten mid bullet schwa [image] mach mid bullet i engi }
antennamitter [COMMUNICATIONS] Antenna combined with an oscillator to function as a low-power transmitter.
{ an brvbar ten mid bullet schwa brvbar mid mid bullet schwa r }
antenna pair [ELECTROMAGNETISM] Two antennas located on a base line of accurately surveyed length, sometimes arranged so that the array may be rotated around an axis at the center of the base line; used to produce directional patterns and in direction finding.
{ an [image] ten mid bullet schwa [image] per }
antenna pattern See radiation pattern
{ an [image] ten mid bullet schwa [image] pad mid bullet schwa rn }
antenna polarization [ELECTROMAGNETISM] The orientation of the electric field lines in the electromagnetic field radiated or received by the antenna.
{ an [image] ten mid bullet schwa [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
antenna power [ELECTROMAGNETISM] Radio-frequency power delivered to an antenna.
{ an [image] ten mid bullet schwa [image] pa udot mid bullet schwa r }
antenna power gain [ELECTROMAGNETISM] The power gain of an antenna in a given direction is 4 [image] times the ratio of the radiation intensity in that direction to the total power delivered to the antenna.
{ an [image] ten mid bullet schwa [image] pa udot mid bullet schwa r [image] g a macr n }
antenna resistance [ELECTROMAGNETISM] The power supplied to an entire antenna divided by the square of the effective antenna current measured at the point where power is supplied to the antenna.
{ an [image] ten mid bullet schwa ri [image] zis mid bullet t schwa ns }
antenna scanner [ELECTROMAGNETISM] A microwave feed horn which moves in such a way as to illuminate sequentially different reflecting elements of an antenna array and thus produce the desired field pattern.
{ an [image] ten mid bullet schwa [image] skan mid bullet schwa r }
Antennata [INVERTEBRATE ZOOLOGY] An equivalent name for the Mandibulata.
{ [image] an mid bullet t schwa [image] näd mid bullet schwa }
antenna temperature [ELECTROMAGNETISM] The temperature of a blackbody enclosure which would produce the same amount of noise as the antenna if it completely surrounded the antenna and was in thermal equilibrium with it.
{ an [image] ten mid bullet schwa [image] tem mid bullet pr schwa mid bullet ch schwa r }
antenna tilt error [ENGINEERING] Angular difference between the tilt angle of a radar antenna shown on a mechanical indicator, and the electrical center of the radar beam.
{ an [image] ten mid bullet schwa [image] tilt [image] er mid bullet schwa r }
antennaverter [COMMUNICATIONS] Receiving antenna combined with a converter as a single unit, feeding directly into the intermediate-frequency amplifier of the receiver.
{ an [image] ten mid bullet schwa [image] v schwa rd mid bullet schwa r }
antenodal [INVERTEBRATE ZOOLOGY] Before or in front of the nodus, a cross vein near the middle of the costal border of the wing of dragonflies.
{ [image] an mid bullet t [image] [image] n o macr d mid bullet schwa l }
antepartum [MEDICINE] Pertaining to the period before delivery or birth.
{ [image] an mid bullet t [image] [image] pard mid bullet schwa m }
anteport [ARCHITECTURE] A preliminary portal; an outer gate or door.
{ [image] an mid bullet t [image] [image] p [image] rt }
anter [INVERTEBRATE ZOOLOGY] Part of a bryozoan operculum which serves to close off a portion of the operculum.
{ [image] an mid bullet t schwa r }
anteriad [ZOOLOGY] Toward the anterior portion of the body.
{ an [image] tir mid bullet [image] [image] ad }
anterior [ZOOLOGY] Situated near or toward the front or head of an animal body.
{ an [image] tir mid bullet [image] mid bullet schwa r }
anterior arm reach [ANTHROPOLOGY] The distance measured from the wall to the tip of the right middle finger when the subject makes the maximum forward reach with both arms, standing with heels, buttocks, middle of back (in lateral sense), and occiput against the wall.
{ an [image] tir mid bullet [image] mid bullet schwa r [image] ärm [image] r [image] ch }
anterior commissure [ANATOMY] A bundle of nerve fibers that cross the midline of the brain in front of the third ventricle and serve to connect parts of the cerebral hemispheres.
{ an [image] tir mid bullet [image] mid bullet schwa r [image] käm mid bullet schwa mid bullet sh udot r }
anterograde amnesia [MEDICINE] Loss of memory for the period subsequent to a sudden trauma or a seizure.
{ [image] an mid bullet t schwa mid bullet r schwa [image] gr a macr d am [image] n [image] zh schwa }
anteromedial [ZOOLOGY] Anterior and toward the middle of the body.
{ brvbar an mid bullet t schwa mid bullet r schwa brvbar m [image] d mid bullet [image] mid bullet schwa l }
antetheca [PALEONTOLOGY] The last or exposed septum at any stage of fusulinid growth.
{ brvbar an mid bullet t [image] brvbar thek mid bullet schwa }
anthelate [BOTANY] An open, paniculate cyme.
{ [image] an mid bullet th schwa [image] l a macr t }
anthelic arc [ASTRONOMY] A rare type of halo phenomenon appearing in an area 180° from the sun's azimuth and at the sun's elevation.
{ ant [image] h [image] mid bullet lik [image] ärk }
anthelion [ASTRONOMY] A luminous white spot which occasionally appears on the parhelic circle 180° in azimuth away from the sun.Also known as counter sun.
{ ant [image] h [image] l mid bullet y schwa n }
anthelminthic [PHARMACOLOGY] A chemical substance used to destroy tapeworms in domestic animals.Also spelled anthelmintic.
{ brvbar an mid bullet thel brvbar min mid bullet thik }
anthelmintic See anthelminthic
{ brvbar an mid bullet thel brvbar min mid bullet tik }
anther [BOTANY] The pollen-producing structure of a flower.
{ [image] an mid bullet th schwa r }
antheraxanthin [BIOCHEMISTRY] A neutral yellow plant pigment unique to the Euglenophyta.
{ brvbar an mid bullet th schwa r [image] aks brvbar an mid bullet th schwa n }
anther culture [BOTANY] A haploid tissue culture derived from anthers or pollen cells.
{ [image] an mid bullet th schwa r [image] k schwa l mid bullet ch schwa r }
antheridiophore [BOTANY] A specialized stemlike structure that supports an antheridium in some mosses and liverworts.
{ [image] an mid bullet th schwa [image] rid mid bullet [image] mid bullet schwa mid bullet f [image] r }
antheridium [BOTANY] 1. The sex organ that produces male gametes in cryptogams. 2. A minute structure within the pollen grain of seed plants.
{ [image] an mid bullet th schwa [image] rid mid bullet [image] mid bullet schwa m }
antheriferous [BOTANY] Anther- bearing.
{ [image] an mid bullet th schwa [image] rif mid bullet schwa mid bullet r schwa s }
antherozoid [BOTANY] A motile male gamete produced by plants.
{ [image] an mid bullet th schwa mid bullet r schwa [image] z o macr mid bullet schwa d }
anther smut [MYCOLOGY] Ustilago violacea.A smut fungus that attacks certain plants and forms spores in the anthers.
{ [image] an mid bullet th schwa r [image] sm schwa t }
anthesis [BOTANY] The flowering period in plants.
{ an [image] th [image] mid bullet s schwa s }
Anthicidae [INVERTEBRATE ZOOLOGY] The antlike flower beetles, a familyof coleopteran insects in the superfamily Tenebrionoidea.
{ an [image] this mid bullet schwa [image] d [image] }
anthill [INVERTEBRATE ZOOLOGY] A mound of earth deposited around the entrance to ant and termite nests in the ground.
[MINING ENGINEERING] The cuttings around the hole collar in blasthole drilling.
{ [image] ant [image] hil }
anthoblast [INVERTEBRATE ZOOLOGY] A developmental stage of some corals; produced by budding.
{ [image] an mid bullet th schwa [image] blast }
anthocarpous [BOTANY] Describing fruits having accessory parts.
{ brvbar an mid bullet th schwa brvbar kär mid bullet p schwa s }
anthocaulis [INVERTEBRATE ZOOLOGY] The stemlike basal portion of some solitary corals; the oral portion becomes a new zooid.
{ brvbar an mid bullet th schwa [image] k [image] l mid bullet schwa s }
Anthocerotae [BOTANY] A small class of the plant division Bryophyta, commonly known as hornworts or horned liverworts.
{ [image] an mid bullet th schwa [image] ser mid bullet schwa [image] t [image] }
anthocodium [INVERTEBRATE ZOOLOGY] The free, oral end of an anthozoan polyp.
{ [image] an mid bullet th schwa [image] k o macr d mid bullet [image] mid bullet schwa m }
Anthocoridae [INVERTEBRATE ZOOLOGY] The flower bugs, a family of hemipteran insects in the superfamily Cimicimorpha.
{ [image] an mid bullet th schwa [image] k [image] r mid bullet schwa [image] d [image] }
anthocyanidin [BIOCHEMISTRY] Any of the colored aglycone plant pigments obtained by hydrolysis of anthocyanins.
{ [image] an mid bullet th schwa [image] s imacr [image] an mid bullet schwa mid bullet d schwa n }
anthocyanin [BIOCHEMISTRY] Any of the intensely colored, sap-soluble glycoside plant pigments responsible for most scarlet, purple, mauve, and blue coloring in higher plants.
{ [image] an mid bullet th schwa [image] s imacr mid bullet schwa mid bullet n schwa n }
Anthocyathea [PALEONTOLOGY] A class of extinct marine organisms in the phylum Archaeocyatha characterized by skeletal tissue in the central cavity.
{ [image] an mid bullet th schwa [image] s imacr [image] a macr mid bullet th [image] mid bullet schwa }
anthocyathus [INVERTEBRATE ZOOLOGY] The oral portion of the anthocaulus of some solitary corals that becomes a new zooid.
{ an mid bullet th schwa [image] s imacr [image] a macr mid bullet th schwa s }
anthodite [GEOLOGY] Gypsum or aragonite growing in clumps of long needle- or hairlike crystals on the roof or wall of a cave.
{ [image] an mid bullet th schwa [image] d imacr t }
anthoinite [MINERALOGY] Al2W2O9 mid bullet 3H2O A white mineral consisting of a hydrous basic aluminum tungstate.
{ [image] an [image] th o macr mid bullet w schwa [image] n imacr t }
Anthomedusae [INVERTEBRATE ZOOLOGY] A suborder of hydrozoan cnidarians in the order Hydroida characterized by athecate polyps.
{ [image] an mid bullet th o macr mid bullet mi [image] dü mid bullet s [image] }
Anthomyzidae [INVERTEBRATE ZOOLOGY] A family of cyclorrhaphous myodarian dipteran insects belonging to the subsection Acalypteratae.
{ [image] an mid bullet th o macr [image] m imacr z mid bullet schwa [image] d [image] }
anthophagous [ZOOLOGY] Feeding on flowers.
{ an [image] thä mid bullet f schwa mid bullet g schwa s }
anthophobia [PSYCHOLOGY] Abnormal fear of flowers.
{ [image] an mid bullet th schwa [image] f o macr b mid bullet [image] mid bullet schwa }
anthophore [BOTANY] A stalklike extension of the receptacle bearing the pistil and corolla in certain plants.
{ [image] an mid bullet th schwa [image] f [image] r }
anthophyllite [MINERALOGY] A clove-brown orthorhombic mineral of the amphibole group.A variety of asbestos occurring as lamellae, radiations, fibers, or massive in metamorphic rocks.Also known as bidalotite.
{ [image] an mid bullet th o macr [image] f imacr [image] l imacr t }
Anthosomidae [INVERTEBRATE ZOOLOGY] A family of fish ectoparasites in the crustacean suborder Caligoida.
{ [image] an mid bullet th schwa [image] säm mid bullet schwa [image] d [image] }
anthostele [INVERTEBRATE ZOOLOGY] A thick-walled, nonretractile aboral region of certain cnidarians.
{ [image] an mid bullet th schwa st l }
Anthozoa [INVERTEBRATE ZOOLOGY] A class of marine organisms in the phylum Cnidaria including the soft, horny, stony, and black corals, the sea pens, and the sea anemones.
{ an mid bullet th o macr z o macr mid bullet schwa }
anthozooid [INVERTEBRATE ZOOLOGY] Any of the individual zooids of a compound anthozoan.
{ an mid bullet th o macr z o macr id }
anthracene [ORGANIC CHEMISTRY] C14H10 A crystalline tricyclic aromatic hydrocarbon, colorless when pure, melting at 218°C and boiling at 342°C; obtained in the distillation of coal tar; used as an important source of dyestuffs, and in coating applications.
{ an mid bullet thr schwa s n }
anthracene oil [MATERIALS] A heavy, green oil that is a coal-tar fraction boiling above 270°C; used as a source of anthracene, phenanthrene, and carbazole.
{ an mid bullet thr schwa s n il }
anthracene violet See gallein
{ an mid bullet thr schwa s n v imacr mid bullet l schwa t }
anthraciferous coal [ORGANIC CHEMISTRY] Anthracite-hard coal containing or yielding anthracene.
{ an mid bullet thr schwa sif mid bullet schwa mid bullet r schwa s k o macr l }
anthracite [MINERALOGY] A high-grade metamorphic coal having a semimetallic luster, high content of fixed carbon, and high density, and burning with a short blue flame and little smoke or odor.Also known as hard coal; Kilkenny coal; stone coal.
{ an mid bullet thr schwa s imacr t }
anthracite duff [MATERIALS] In Wales, fine anthracite screenings used in briquets or mixed with bituminous coal to fuel cement kilns on chain grate stokers.
{ an mid bullet thr schwa s imacr t d schwa f }
anthracite fines [MINING ENGINEERING] Small pieces of material from an anthracite coal preparation plant, usually below 1/8-inch (3-millimeter) diameter.
{ an mid bullet thr schwa s imacr t f imacr nz }
anthracitization [GEOCHEMISTRY] The natural process by which bituminous coal is transformed into anthracite coal.
{ an mid bullet thr schwa s imacr d mid bullet schwa z a macr mid bullet sh schwa n }
anthracnose [PLANT PATHOLOGY] A fungus disease of plants caused by members of the Melanconiales and characterized by dark or black limited stem lesions.
{ an thrak n o macr s }
Anthracosauria [PALEONTOLOGY] An order of Carboniferous and Permian labyrinthodont amphibians that includes the ancestors of living reptiles.
{ an mid bullet thr schwa mid bullet k schwa s r mid bullet mid bullet schwa }
anthracosilicosis [MEDICINE] Chronic lung inflammation caused by inhalation of carbon and silicon particles.
{ an mid bullet thr schwa mid bullet k schwa sil mid bullet schwa k o macr mid bullet s schwa s }
anthracosis [MEDICINE] The accumulation of inhaled black coal dust particles in the lung accompanied by chronic inflammation.Also known as blacklung.
{ an mid bullet thr schwa k o macr mid bullet s schwa s }
Anthracotheriidae [PALEONTOLOGY] A family of middle Eocene and early Pleistocene artiodactyl mammals in the superfamily Anthracotherioidea.
{ an mid bullet thr schwa mid bullet k schwa mid bullet th schwa r imacr mid bullet schwa d }
Anthracotherioidea [PALEONTOLOGY] A superfamily of extinct artiodactyl mammals in the suborder Paleodonta.
{ an mid bullet thr schwa mid bullet k schwa mid bullet th schwa r imacr id mid bullet mid bullet schwa }
anthracoxene [GEOLOGY] A brownish resin that occurs in brown coal; in ether it dissolves into an insoluble portion, anthrocoxenite, and a soluble portion, schlanite.
{ an mid bullet thr schwa käk s n }
anthralin [PHARMACOLOGY] C14H10O3 A yellow powder with a melting point of 176-181°C; soluble in chloroform, acetone, and benzene; used in treatment of psoriasis.
{ an mid bullet thr schwa mid bullet l schwa n }
anthranilic acid [ORGANIC CHEMISTRY] o-NH2C6H4COOH A white or pale yellow, crystalline acid melting at 146°C; used as an intermediate in the manufacture of dyes, pharmaceuticals, and perfumes.
{ brvbar an mid bullet thr schwa brvbar lin mid bullet ik as mid bullet schwa d }
anthrapurpurin [ORGANIC CHEMISTRY] C6H3OH(CO)2C6H2(OH)2 Orange- yellow, crystalline needles with a melting point of 369°C; soluble in alcohol and alkalies; used in dyeing.
{ an mid bullet thr schwa p schwa r mid bullet p schwa rin }
anthraquinone [ORGANIC CHEMISTRY] C6H4(CO)2C6H4 Yellow crystalline diketone that is insoluble in water; used in the manufacture of dyes.
{ an mid bullet thr schwa mid bullet kwi n o macr n }
anthraquinone pigments [BIOCHEMISTRY] Coloring materials which occur in plants, fungi, lichens, and insects; consists of about 50 derivatives of the parent compound, anthraquinone.
{ an mid bullet thr schwa mid bullet kwi n o macr n pig mid bullet m schwa ns }
anthrax [VETERINARY MEDICINE] An acute, infectious bacterial disease of sheep and cattle caused by Bacillus anthracis; transmissible to man.Also known as splenic fever; wool-sorter's disease.
{ an thraks }
anthraxolite [GEOLOGY] Anthracite-like asphaltic material occurring in veins in Precambrian slate of Sudbury District, Ontario.
{ an thrak mid bullet s schwa l imacr t }
anthraxylon [GEOLOGY] The vitreous-appearing components of coal that are derived from the woody tissues of plants.
{ an thrak mid bullet s schwa län }
Anthribidae [INVERTEBRATE ZOOLOGY] The fungus weevils, a family of coleopteran insects in the superfamily Curculionoidea.
{ an thrib mid bullet schwa d }
anthrone [ORGANIC CHEMISTRY] C14H10O Colorless needles with a melting point of 156°C; soluble in alcohol, benzene, and hot sodium hydroxide; used as a reagent for carbohydrates.
{ an thr o macr n }
anthropic [ANTHROPOLOGY] Pertaining to humans or the period of their existence on earth.
{ an thräp mid bullet ik }
anthropic principle [ASTRONOMY] The assertion that the presence of intelligent life on earth places limits on the many ways the universe could have developed and could have caused the conditions of temperature that prevail today.
{ an thräp mid bullet ik prin mid bullet s schwa mid bullet p schwa l }
anthropocentric [PSYCHOLOGY] 1. Regarding humankind as the most important factor in the universe. 2. Evaluating all occurrences solely by human values.
{ brvbar an mid bullet thr schwa p o macr brvbar sen mid bullet trik }
anthropochory [ECOLOGY] Dispersal of plant and animal disseminules by humans.
{ brvbar an mid bullet thr schwa mid bullet p schwa brvbar k r mid bullet }
anthropodesoxycholic acid See chenodeoxycholic acid
{ brvbar an mid bullet thr schwa p o macr mid bullet de brvbar zäk mid bullet s schwa käl mid bullet ik as mid bullet schwa d }
anthropogenic [ECOLOGY] Referring to environmental alterations resulting from the presence or activities of humans.
{ brvbar an mid bullet thr schwa mid bullet p schwa brvbar jen mid bullet ik }
anthropogeography See human geography
{ brvbar an mid bullet thr schwa mid bullet p o macr mid bullet j mid bullet äg mid bullet r schwa mid bullet f }
anthropogeomorphology [ANTHROPOLOGY] The study of the effects of humans on the physical landscape such as in the development and operation of an open-pit mine.
{ brvbar an mid bullet thr schwa mid bullet p o macr j mid bullet schwa mid bullet m r fäl mid bullet schwa mid bullet j }
anthropography [ANTHROPOLOGY] A branch of anthropology that deals with the geographic distribution of divisions of humans based on physical character, language, customs, and institutions.Also known as cultural geography; human geography.
{ an mid bullet thr schwa päg mid bullet r schwa mid bullet f }
anthropoid [VERTEBRATE ZOOLOGY] Pertaining to or resembling the Anthropoidea.
{ an mid bullet thr schwa p id }
Anthropoidea [VERTEBRATE ZOOLOGY] A suborder of mammals in the order Primates including New and Old World monkeys.
{ an mid bullet thr schwa p id mid bullet mid bullet schwa }
anthropology [BIOLOGY] The study of the interrelations of biological, cultural, geographical, and historical aspects of humankind.
{ an mid bullet thr schwa päl mid bullet schwa mid bullet j }
anthropology (category description)
anthropometry [ANTHROPOLOGY] Description of the physical variation in humankind by measurement; a basic technique of physical anthropology.
{ an mid bullet thr schwa päm mid bullet schwa mid bullet tr }
anthropophobia [PSYCHOLOGY] Abnormal fear of people.
{ an mid bullet thr schwa mid bullet p schwa f o macr b mid bullet mid bullet schwa }
anthroposcopy [ANTHROPOLOGY] The description of physical variation in humankind by visual inspection; a basic technique of physical anthropology.
{ an mid bullet thr schwa päs mid bullet k schwa mid bullet p }
anthroposphere [ECOLOGY] The biosphere of the great geological activities of humankind.Also known as noosphere.
{ an thrä mid bullet p schwa sfir }
Anthuridea [INVERTEBRATE ZOOLOGY] A suborder of crustaceans in the order Isopoda characterized by slender, elongate, subcylindrical bodies, and by the fact that the outer branch of the paired tail appendage (uropod) arches over the base of the terminal abdominal segment, the telson.
{ an mid bullet th schwa r imacr d mid bullet mid bullet schwa }
antiacid additive [MATERIALS] A substance that prevents or retards corrosive acid formation in crankcase oils during use.
{ brvbar an mid bullet t brvbar as mid bullet schwa d ad mid bullet schwa tiv }
antiacid bronze [METALLURGY] A high-lead, acid-resistant bronze used for casting chemical machine parts.
{ brvbar an mid bullet t brvbar as mid bullet schwa d bränz }
antiagglutinin [IMMUNOLOGY] A substance that neutralizes a corresponding agglutinin.
{ an mid bullet t mid bullet schwa glüt mid bullet schwa n mid bullet schwa n }
antiaggressin [IMMUNOLOGY] An antibody that neutralizes aggressin, a substance produced by pathogenic microorganisms to enhance virulence.
{ an mid bullet t mid bullet schwa gres mid bullet schwa n }
antiaircraft [ORDNANCE] Used, or designed to be used, against airborne aircraft or missiles.Abbreviated AA.
{ an mid bullet t er kraft }
antiaircraft artillery [ORDNANCE] Projectile weapons with related equipment, such as searchlights or radar, employed on the ground or on ships to strike at airborne aircraft or missiles.Abbreviated AAA.
{ an mid bullet t er kraft är til mid bullet schwa mid bullet r }
antiaircraft barrage [ORDNANCE] 1. A concentration of antiaircraft fire covering an area through which enemy aircraft are likely to fly.Also known as predicted barrage. 2. Less precisely, any concentration of antiaircraft fire.
{ an mid bullet t er kraft b schwa räzh }
antiaircraft gun [ORDNANCE] A gun designed for use against aircraft, easily shifted in direction and elevation, having great range, and capable of firing at high angles of elevation.
{ an mid bullet t er kraft g schwa n }
antiaircraft missile [ORDNANCE] A guided missile that is intended to be launched from the surface against an airborne target.Abbreviated AAM.
{ an mid bullet t er kraft mis mid bullet schwa l }
antialiasing technique [COMPUTER SCIENCE] In computer graphics, a technique for smoothing the jagged appearance of diagonal lines on printouts and on video monitors.
{ an mid bullet t a macr l mid bullet mid bullet schwa s mid bullet i engi tek n k }
antianaphylaxis [IMMUNOLOGY] A condition in which a sensitized animal resists anaphylaxis.
{ brvbar an mid bullet t an mid bullet schwa mid bullet f schwa lak mid bullet s schwa s }
Antiarchi [PALEONTOLOGY] A division of highly specialized placoderms restricted to fresh-water sediments of the Middle and Upper Devonian.
{ an mid bullet t är k imacr }
antiatom [ATOMIC PHYSICS] An atom made up of antiprotons, antineutrons, and positrons in the same way that an ordinary atom is made up of protons, neutrons, and electrons.
{ an mid bullet t ad mid bullet schwa m }
antiauxin [BIOCHEMISTRY] A molecule that competes with an auxin for receptor sites.
{ brvbar an mid bullet t k mid bullet s schwa n }
antibacterial agent [MICROBIOLOGY] A synthetic or natural compound which inhibits the growth and division of bacteria.
{ brvbar an mid bullet t bak tir mid bullet mid bullet schwa l a macr mid bullet j schwa nt }
antiballistic missile [ORDNANCE] Any object thrown, dropped, fired, or otherwise projected with the purpose of intercepting a ballistic missile.Abbreviated ABM.
{ an mid bullet t mid bullet b schwa lis mid bullet tik mis mid bullet schwa l }
antibaryon [ATOMIC PHYSICS] One of a class of antiparticles, including the antinucleons and the antihyperons, with strong interactions, baryon number -1, and hypercharge and charge opposite to those for the particles.
{ an mid bullet t brvbar bar mid bullet mid bullet än }
antibiosis [ECOLOGY] Antagonistic association between two organisms in which one is adversely affected.
{ brvbar an mid bullet t b imacr brvbar o macr mid bullet s schwa s }
antibiotic [MICROBIOLOGY] A chemical substance, produced by microorganisms and synthetically, that has the capacity in dilute solutions to inhibit the growth of, and even to destroy, bacteria and other microorganisms.
{ brvbar an mid bullet t b imacr brvbar äd mid bullet ik }
antibiotic assay [MICROBIOLOGY] A method for quantitatively determining the concentration of an antibiotic by its effect in inhibiting the growth of a susceptible microorganism.
{ brvbar an mid bullet t b imacr brvbar äd mid bullet ik a s a macr }
antibody [IMMUNOLOGY] A protein, found principally in blood serum, originating either normally or in response to an antigen and characterized by a specific reactivity with its complementary antigen.Also known as immune body.
{ an mid bullet t schwa bäd mid bullet }
antibody binding site See antibody combining site
{ brvbar an mid bullet t schwa bäd mid bullet b imacr nd mid bullet i engi s imacr t }
antibody combining site [MOLECULAR BIOLOGY] 1. The portion of an antibody molecule that makes physical contact with the corresponding antigenic determinant. 2. The portion of an antigen that makes physical contact with the corresponding antibody.Also known as antibody binding site.
{ brvbar an mid bullet t schwa bäd mid bullet k schwa m b imacr n mid bullet i engi s imacr t }
antibody-deficiency syndrome [MEDICINE] Any of the human defects of antibody production, such as hypogammaglobulinemia, agammaglobulinemia, and dysgammaglobulinemia, usually associated with reduced serum concentrations of immunoglobulins.
{ an mid bullet t schwa bäd mid bullet di fish mid bullet schwa n mid bullet s sin dr o macr m }
antibody-mediated immunity See humoral immunity
{ brvbar an mid bullet t schwa bäd mid bullet brvbar m d mid bullet a macr d mid bullet schwa d i myün mid bullet schwa d mid bullet }
antibonding orbital [PHYSICS] An atomic or molecular orbital whose energy increases as atoms are brought closer together, indicating a net repulsion rather than a net attraction and chemical bonding.
{ an mid bullet t bänd mid bullet i engi r mid bullet b schwa mid bullet t schwa l }
antiboreal faunal region [ECOLOGY] A zoogeographic region including marine littoral faunal communities at the southern end of South America.
{ an mid bullet t b r mid bullet mid bullet schwa l f n mid bullet schwa l r mid bullet j schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

anticapacitance switch [ELECTRONICS] A switch designed to have low capacitance between its terminals when open.
{ [image] an mid bullet t [image] mid bullet k schwa [image] pas mid bullet schwa mid bullet t schwa ns [image] swich }
anticarcinogen [PHARMACOLOGY] Any substance which is antagonistic to the action of a carcinogen.
{ [image] an mid bullet t [image] [image] kär [image] sin mid bullet schwa mid bullet j schwa n }
anticatalyst [CHEMISTRY] A material that slows down the action of a catalyst; an example is lead, which inhibits the action of platinum.
{ brvbar an mid bullet t [image] [image] kad mid bullet schwa l mid bullet ist }
anticathode [ELECTRONICS] The anode or target of an x-ray tube, on which the stream of electrons from the cathode is focused and from which x-rays are emitted.
{ brvbar an mid bullet t [image] [image] kath [image] o macr d }
anticenter [ASTRONOMY] The direction in the sky opposite to that of the center of the Galaxy, located in the constellation Auriga.
[GEOLOGY] The point on the surface of the earth that is diametrically opposite the epicenter of an earthquake.Also known as antiepicenter.
{ brvbar an mid bullet t [image] [image] sent mid bullet schwa r }
antichlor [CHEMICAL ENGINEERING] A chemical used in the manufacture of paper or textiles to remove excess chlorine or bleaching solution.
{ brvbar an mid bullet ti [image] kl [image] r }
anticholinesterase [BIOCHEMISTRY] Any agent, such as a nerve gas, that inhibits the action of cholinesterase and thereby destroys or interferes with nerve conduction.
{ [image] an mid bullet ti [image] k o macr mid bullet l schwa [image] nes mid bullet t schwa [image] r a macr s }
anticipatory staging [COMPUTER SCIENCE] Moving blocks of data from one storage device to another prior to the actual request for them by the program.
{ [image] an [image] tis mid bullet schwa mid bullet p schwa [image] t [image] r mid bullet [image] [image] st a macr j mid bullet i engi }
anticlastic [MATHEMATICS] Having the property of a surface or portion of a surface whose two principal curvatures at each point have opposite signs, so that one normal section is concave and the other convex.
{ brvbar an mid bullet t [image] brvbar klas mid bullet tik }
anticlinal [BOTANY] Pertaining to a cell layer that runs at right angles across the circumference of a plant part.
[GEOLOGY] Folded as in an anticline.
{ brvbar an mid bullet t [image] brvbar kl imacr n mid bullet schwa l }
anticlinal axis [GEOLOGY] The median line of a folded structure from which the strata dip on either side.
{ brvbar an mid bullet t [image] brvbar kl imacr n mid bullet schwa l [image] ak mid bullet s schwa s }
anticlinal bend [GEOLOGY] An upwardly convex flexure of rock strata in which one limb dips gently toward the apex of the strata and the other dips steeply away from it.
{ brvbar an mid bullet t [image] brvbar kl imacr n mid bullet schwa l [image] bend }
anticlinal mountain [GEOLOGY] Ridges formed by a convex flexure of the strata.
{ brvbar an mid bullet t [image] brvbar kl imacr n mid bullet schwa l [image] ma udot n mid bullet t schwa n }
anticlinal theory [GEOLOGY] A theory relating trapped underground oil accumulation to anticlinal structures.
{ brvbar an mid bullet t [image] brvbar kl imacr n mid bullet schwa l [image] th [image] mid bullet schwa mid bullet r [image] }
anticlinal trap [GEOLOGY] A formation in the top of an anticline in which petroleum has accumulated.
{ brvbar ant mid bullet i brvbar kl imacr n mid bullet schwa l [image] trap }
anticlinal valley [GEOLOGY] A valley that follows an anticlinal axis.
{ brvbar an mid bullet t [image] brvbar kl imacr n mid bullet schwa l [image] val mid bullet [image] }
anticline [GEOLOGY] A fold in which layered strata are inclined down and away from the axes.
{ [image] an mid bullet ti [image] kl imacr n }
anticlinorium [GEOLOGY] A series of anticlines and synclines that form a general arch or anticline.
{ [image] an mid bullet ti [image] kl imacr [image] nor mid bullet [image] mid bullet schwa m }
anticlutter gain control [ELECTRONICS] Device which automatically and smoothly increases the gain of a radar receiver from a low level to the maximum, within a specified period after each transmitter pulse, so that short-range echoes producing clutter are amplified less than long-range echoes.
{ [image] an mid bullet t [image] [image] kl schwa d mid bullet schwa r [image] g a macr n k schwa n [image] tr o macr l }
anticoagulant [PHARMACOLOGY] An agent, such as sodium citrate, that prevents coagulation of a colloid, especially blood.
{ brvbar an mid bullet t [image] [image] k o macr [image] ag mid bullet y schwa mid bullet l schwa nt }
anticoding strand See antisense strand
{ [image] an mid bullet t [image] [image] k o macr d mid bullet i engi [image] strand }
anticodon [GENETICS] A three-nucleotide sequence of transfer RNA that complements the codon in messenger RNA.
{ brvbar an mid bullet t [image] brvbar k o macr [image] dän }
anticoincidence [NUCLEAR PHYSICS] The occurrence of an event at one place without a simultaneous event at another place.
{ [image] an mid bullet t [image] [image] k o macr [image] in mid bullet s schwa mid bullet d schwa ns }
anticoincidence circuit [ELECTRONICS] Circuit that produces a specified output pulse when one (frequently predesignated) of two inputs receives a pulse and the other receives no pulse within an assigned time interval.
{ [image] an mid bullet t [image] [image] k o macr [image] in mid bullet s schwa mid bullet d schwa ns [image] s schwa r mid bullet k schwa t }
anticollision radar [ENGINEERING] A radar set designed to give warning of possible collisions during movements of ships or aircraft.
{ [image] an mid bullet t [image] mid bullet k schwa [image] li mid bullet zh schwa n [image] r a macr [image] där }
anticommutator [MATHEMATICS] The anticommutator of two operators, A and B, is the operator AB + BA.
{ [image] an mid bullet t [image] [image] käm mid bullet y schwa [image] t a macr d mid bullet schwa r }
anticommute [MATHEMATICS] Two operators anticommute if their anticommutator is equal to zero.
{ [image] an mid bullet t [image] mid bullet k schwa [image] myüt }
anticonvulsant [PHARMACOLOGY] An agent, such as Dilantin, that prevents or arrests a convulsion.
{ [image] an mid bullet t [image] mid bullet k schwa n [image] v schwa l mid bullet s schwa nt }
anticorona [OPTICS] A diffraction phenomenon appearing at a point before an observer with the sun or moon directly behind the observer; consists of rings of colored lights complementary to the coronal rings.Also known as Brocken bow.
{ [image] an mid bullet t [image] mid bullet k schwa [image] r o macr mid bullet n schwa }
anticorrosive paint [MATERIALS] A paint formulated with a corrosive- resistant pigment (such as lead chromate, zinc chromate, or red lead) and a chemical- and moisture-resistant binder; used to protect iron and steel surfaces.
{ [image] an mid bullet t [image] mid bullet k schwa [image] r o macr mid bullet siv [image] p a macr nt }
anticreeper [CIVIL ENGINEERING] A device attached to a railroad rail to prevent it from moving in the direction of its length.
{ [image] an mid bullet t [image] [image] kr [image] p mid bullet schwa r }
anticrepuscular rays [ASTRONOMY] Extensions of crepuscular rays, converging toward a point 180° from the sun.
{ brvbar an mid bullet t [image] mid bullet kri [image] p schwa s mid bullet ky schwa mid bullet l schwa r [image] r a macr z }
anticryptic [ECOLOGY] Pertaining to protective coloration that makes an animal resemble its surroundings so that it is inconspicuous to its prey.
{ brvbar an mid bullet t [image] brvbar krip mid bullet tik }
anticurl coating [GRAPHIC ARTS] A thin layer generally applied to or on the back of photographic material to prevent front warping.
{ [image] an mid bullet t [image] [image] k schwa rl [image] k o macr d mid bullet i engi }
anticusp [INVERTEBRATE ZOOLOGY] An anterior, downward projection in conodonts.
{ [image] an mid bullet t [image] [image] k schwa sp }
anticyclogenesis [METEOROLOGY] The process which creates an anticyclone or intensifies an existing one.
{ brvbar an mid bullet t [image] brvbar s imacr mid bullet kl o macr brvbar jen mid bullet schwa mid bullet s schwa s }
anticyclolysis [METEOROLOGY] Any weakening of anticyclonic circulation in the atmosphere.
{ brvbar an mid bullet t [image] [image] s imacr brvbar kläl mid bullet schwa mid bullet s schwa s }
anticyclone [METEOROLOGY] High-pressure atmospheric closed circulation whose relative direction of rotation is clockwise in the Northern Hemisphere, counterclockwise in the Southern Hemisphere, and undefined at the Equator.Also known as high-pressure area.
{ [image] an mid bullet t [image] [image] s imacr [image] kl o macr n }
anticyclonic [METEOROLOGY] Referring to a rotation about the local vertical that is clockwise in the Northern Hemisphere, counterclockwise in the Southern Hemisphere, undefined at the Equator.
{ brvbar an mid bullet t [image] [image] s imacr brvbar klän mid bullet ik }
anticyclonic shear [METEOROLOGY] Horizontal wind shear of such a nature that it tends to produce anticyclonic rotation of the individual air particles along the line of flow.
{ brvbar an mid bullet t [image] [image] s imacr brvbar klän mid bullet ik [image] sh [image] r }
anticyclonic winds [METEOROLOGY] The winds associated with a high pressure area and constituting part of an anticyclone.
{ brvbar an mid bullet t [image] [image] s imacr brvbar klän mid bullet ik [image] winz }
antidepressant [PHARMACOLOGY] A drug, such as imipramine and tranylcypromine, that relieves depression by increasing central sympathetic activity.
{ [image] an mid bullet t [image] mid bullet di [image] pres mid bullet schwa nt }
antiderivative See indefinite integral
{ brvbar an mid bullet t [image] mid bullet di brvbar riv mid bullet schwa d mid bullet iv }
antidesiccant [MATERIALS] Material applied to plants prior to transplanting to reduce the amount of moisture lost by transpiration.
{ [image] an mid bullet t [image] [image] des mid bullet schwa mid bullet k schwa nt }
antidetonant See antiknock
{ brvbar an mid bullet t [image] brvbar det mid bullet schwa n mid bullet schwa nt }
antideuteron [ATOMIC PHYSICS] The antiparticle to the deuteron, composed of an antineutron and an antiproton.
{ brvbar an mid bullet t [image] brvbar düt mid bullet schwa [image] rän }
antidiabetic [PHARMACOLOGY] An agent, such as insulin, that is effective in controlling diabetes.
{ brvbar an mid bullet t [image] [image] d imacr mid bullet schwa brvbar bed mid bullet ik }
antidiarrheal [PHARMACOLOGY] An agent, such as Kaopectate, that prevents or arrests diarrhea.
{ brvbar an mid bullet t [image] [image] d imacr mid bullet schwa brvbar r [image] mid bullet schwa l }
antidieseling solenoid See idle-stop solenoid
{ [image] ant mid bullet i brvbar d [image] z mid bullet schwa l mid bullet i engi [image] s o macr mid bullet l schwa [image] n [image] id }
antidip stream [HYDROLOGY] A stream that flows in a direction opposite to the general dip of the strata.
{ [image] ant mid bullet [image] [image] dip brvbar str [image] m }
antidiuretic [PHARMACOLOGY] An agent, such as vasopressin, that prevents the excretion of urine.
{ brvbar an mid bullet t [image] [image] d imacr mid bullet y schwa brvbar red mid bullet ik }
antidiuretic hormone See vasopressin
{ brvbar an mid bullet t [image] [image] d imacr mid bullet y schwa brvbar red mid bullet ik [image] h [image] r [image] m o macr n }
antidote [PHARMACOLOGY] An agent that relieves or counteracts the action of a poison.
{ [image] an mid bullet t schwa [image] d o macr t }
antidrag [AEROSPACE ENGINEERING] 1. Describing structural members in an aircraft or missile that are designed or built to resist the effects of drag. 2. Referring to a force acting against the force of drag.
{ brvbar an mid bullet t [image] [image] drag }
antidune [GEOLOGY] A temporary form of ripple on a stream bed analogous to a sand dune but migrating upcurrent.
{ [image] an mid bullet t [image] [image] dün }
antienzyme [BIOCHEMISTRY] An agent that selectively inhibits the action of an enzyme.
{ [image] an mid bullet t [image] [image] en [image] z imacr m }
antiepicenter See anticenter
{ [image] an mid bullet t [image] [image] ep mid bullet i [image] sent mid bullet schwa r }
antifading antenna [ELECTRONICS] An antenna designed to confine radiation mainly to small angles of elevation to minimize the fading of radiation directed at larger angles of elevation.
{ brvbar an mid bullet t [image] brvbar f a macr d mid bullet i engi an [image] ten mid bullet schwa }
antiferroelectric crystal [SOLID-STATE PHYSICS] A crystalline substance characterized by a state of lower symmetry consisting of two interpenetrating sublattices with equal but opposite electric polarization, and a state of higher symmetry in which the sublattices are unpolarized and indistinguishable.
{ brvbar an mid bullet t [image] [image] fer mid bullet o macr mid bullet i [image] lek mid bullet trik [image] kris mid bullet t schwa l }
antiferromagnetic domain [SOLID-STATE PHYSICS] A region in a solid within which equal groups of elementary atomic or molecular magnetic moments are aligned antiparallel.
{ brvbar an mid bullet t [image] [image] fer mid bullet o macr [image] mag [image] ned mid bullet ik d o macr [image] m a macr n }
antiferromagnetic resonance [ELECTROMAGNETISM] Magnetic resonance in antiferromagnetic materials which may be observed by rotating magnetic fields in either of two opposite directions.
{ brvbar an mid bullet t [image] [image] fer mid bullet o macr [image] mag [image] ned mid bullet ik [image] rez mid bullet schwa mid bullet n schwa ns }
antiferromagnetic substance [ELECTROMAGNETISM] A substance that is composed of antiferromagnetic domains.
{ brvbar an mid bullet t [image] [image] fer mid bullet o macr [image] mag [image] ned mid bullet ik [image] s schwa b mid bullet st schwa ns }
antiferromagnetic susceptibility [ELECTROMAGNETISM] The magnetic response to an applied magnetic field of a substance whose atomic magnetic moments are aligned in antiparallel fashion.
{ brvbar an mid bullet t [image] [image] fer mid bullet o macr [image] mag [image] ned mid bullet ik s schwa [image] sep mid bullet t schwa [image] bil mid bullet schwa d mid bullet [image] }
antiferromagnetism [SOLID-STATE PHYSICS] A property possessed by some metals, alloys, and salts of transition elements by which the atomic magnetic moments form an ordered array which alternates or spirals so as to give no net total moment in zero applied magnetic field.
{ brvbar an mid bullet t [image] fer mid bullet o macr mag mid bullet n schwa tiz mid bullet schwa m }
antifertility agent [PHARMACOLOGY] A drug that prevents the formation of a fertilized ovum upon sexual intercourse.
{ an mid bullet t mid bullet f schwa r til mid bullet schwa d mid bullet a macr mid bullet j schwa nt }
antifertilizin [BIOCHEMISTRY] An immunologically specific substance produced by animal sperm to implement attraction by the egg before fertilization.
{ brvbar an mid bullet t mid bullet f schwa r til mid bullet schwa mid bullet z schwa n }
antifibrinolysin [BIOCHEMISTRY] Any substance that inhibits the proteolytic action of fibrinolysin.
{ brvbar an mid bullet t f imacr mid bullet br schwa näl mid bullet schwa mid bullet s schwa n }
antifix [ARCHITECTURE] In classical architecture, either an ornament at the eaves to hide the ends of the joint tiles of the roof or an ornament of the cymatium of a classic cornice, sometimes pierced so that water can flow through.
{ an mid bullet t fiks }
antifoaming agent [ORGANIC CHEMISTRY] A substance, such as silicones, organic phosphates, and alcohols, that inhibits the formation of bubbles in a liquid during its agitation by reducing its surface tension.
{ brvbar an mid bullet t brvbar f o macr m mid bullet i engi a macr mid bullet j schwa nt }
antifogging compound [MATERIALS] A compound of one or more basic chemicals with filler or extenders for preventing condensation of moisture on glass and other transparent material, such as lenses or windshields.
{ brvbar an mid bullet t brvbar fäg mid bullet i engi käm mid bullet pa udot nd }
antiform [GEOLOGY] An anticlinelike structure whose stratigraphic sequence is not known.
{ an mid bullet t f rm }
antifouling coating [MATERIALS] A special paint containing copper used on ships' bottoms to prevent marine organisms from attaching themselves.
{ an mid bullet t fa udot l mid bullet i engi k o macr d mid bullet i engi }
antifreeze [CHEMISTRY] A substance added to a liquid to lower its freezing point; the principal automotive antifreeze component is ethylene glycol.
{ an mid bullet t fr z }
antifriction [MECHANICAL ENGINEERING] Employing a rolling contact instead of a sliding contact.
[MECHANICS] Making friction smaller in magnitude.
{ an mid bullet t frik mid bullet sh schwa n }
antifriction alloy [METALLURGY] An alloy generally having more than 50% tin as a base and cast as facings of machinery bearings, domestic equipment, and small parts in rolling contact.
{ an mid bullet t frik mid bullet sh schwa n al i }
antifriction bearing [MECHANICAL ENGINEERING] Any bearing having the capability of reducing friction effectively.
{ an mid bullet t frik mid bullet sh schwa n ber mid bullet i engi }
antifriction material [ENGINEERING] A machine element made of Babbitt metal, lignum vitae, rubber, or a combination of a soft, easily deformable metal overlaid on a hard, resistant one.
{ an mid bullet t frik mid bullet sh schwa n m schwa tir mid bullet mid bullet schwa l }
antifungal agent [MATERIALS] A chemical compound that either destroys or inhibits the growth of fungi.
{ an mid bullet t f schwa engi mid bullet g schwa l a macr mid bullet j schwa nt }
antigen [IMMUNOLOGY] A substance which reacts with the products of specific humoral or cellular immunity, even those induced by related heterologous immunogens.
{ an mid bullet t schwa mid bullet j schwa n }
antigenaemia [IMMUNOLOGY] A condition in which viral antigen is present in the blood; occurs in viral hepatitis and may occur in smallpox, myxomatosis, and yellow fever.
{ an mid bullet t schwa mid bullet j schwa n mid bullet m mid bullet schwa }
antigen-antibody reaction [IMMUNOLOGY] The combination of an antigen with its antibody.
{ an mid bullet t schwa mid bullet j schwa n brvbar an mid bullet t schwa brvbar bäd mid bullet r ak mid bullet sh schwa n }
antigenic competition [IMMUNOLOGY] A decrease in immune response to one antigenic peptide due to a concurrent immune response to a different antigenic peptide.
{ an mid bullet t schwa brvbar jen mid bullet ik käm mid bullet p schwa tish mid bullet schwa n }
antigenic determinant [IMMUNOLOGY] The portion of an antigen molecule that determines the specificity of the antigen-antibody reaction.
{ an mid bullet t schwa brvbar jen mid bullet ik di t schwa r mid bullet m schwa mid bullet n schwa nt }
antigenic drift [IMMUNOLOGY] Minor change of an antigen on the surface of a pathogenic microorganism.
{ an mid bullet t schwa brvbar jen mid bullet ik drift }
antigenicity [IMMUNOLOGY] Ability of an antigen to induce an immune response and combine with specific antibodies or T-cell receptors.
{ an mid bullet t schwa mid bullet j schwa nis mid bullet schwa d mid bullet }
antigenic mimicry [IMMUNOLOGY] Acquisition or production of host antigens by a parasite, enabling it to avoid detection by the host's immune system.
{ an mid bullet t schwa brvbar jen mid bullet ik mim mid bullet schwa mid bullet kr }
antigenic modulation [IMMUNOLOGY] Loss of detectable antigen from the surface of a cell after incubation with antibodies.
{ an mid bullet t schwa brvbar jen mid bullet ik mäj mid bullet schwa l a macr mid bullet sh schwa n }
antigenic shift [VIROLOGY] An abrupt major change in the antigenicity of a virus; believed to result from recombination of genes.
{ an mid bullet t schwa brvbar jen mid bullet ik shift }
antigenic variation [IMMUNOLOGY] Alteration of an antigen on the surface of a microorganism; may enable a pathogenic mocroorganism to evade destruction by the host's immune system.
{ an mid bullet t schwa brvbar jen mid bullet ik ver mid bullet a macr mid bullet sh schwa n }
antigen presentation [IMMUNOLOGY] The process whereby a cell expresses antigen on its surface in a form that can be recognized by a T lymphocyte.
{ brvbar an mid bullet t schwa mid bullet j schwa n pr mid bullet z schwa n t a macr mid bullet sh schwa n }
antiglare shield [COMPUTER SCIENCE] A sheet of nonreflective material placed over the screen of an electronic display to reduce the amount of light reflected from the screen.
{ an mid bullet t gler sh ld }
antigorite [MINERALOGY] Mg3Si2O5(OH)4 Brownish-green variety of the mineral serpentine.Also known as baltimorite; picrolite.
{ an tig mid bullet schwa r imacr t }
antigravity [PHYSICS] The repulsion of one body by another by means of a gravitational type of force; this has never been observed.
{ brvbar an mid bullet t brvbar grav mid bullet schwa d mid bullet }
anti-g suit See g suit
{ brvbar an mid bullet t brvbar j süt }
antihalation backing [GRAPHIC ARTS] A coating on the back of film to minimize reflection of light from the base into the emulsion.
{ an mid bullet t mid bullet h schwa l a macr mid bullet sh schwa n bak mid bullet i engi }
antihelium [ATOMIC PHYSICS] The antimatter counterpart of helium, whose atoms each consist of two orbiting positrons and a nucleus composed of two antiprotons and either one or two antineutrons.
{ brvbar an mid bullet t h mid bullet l mid bullet schwa m }
antihemophilic factor [BIOCHEMISTRY] A soluble protein clotting factor in mammalian blood.Also known as factor VIII; thromboplastinogen.
{ brvbar an mid bullet t h mid bullet m schwa fil mid bullet ik fak mid bullet t schwa r }
antihemorrhagic vitamin See vitamin K
{ brvbar an mid bullet t hem mid bullet schwa raj mid bullet ik v imacr d mid bullet schwa mid bullet m schwa n }
antihistamine [PHARMACOLOGY] A drug that prevents or diminishes the effect of histamine; used in treating allergic reactions and common-cold symptoms.
{ an mid bullet t hist mid bullet schwa m n }
antihunt circuit [ELECTRONICS] A stabilizing circuit used in a closed-loop feedback system to prevent self-oscillations.
{ an mid bullet t h schwa nt s schwa r mid bullet k schwa t }
antihydrogen [ATOMIC PHYSICS] The antimatter counterpart of hydrogen, whose atoms each consist of an orbiting positron and a nucleus that is an antiproton, antideuteron, or antitriton.
{ brvbar an mid bullet t h imacr mid bullet dr schwa mid bullet j schwa n }
antihyperon [PARTICLE PHYSICS] An antiparticle to a hyperon, having the same mass, lifetime, and spin as the hyperon, but with charge and magnetic moment reversed in sign.
{ brvbar an mid bullet t brvbar h imacr mid bullet p schwa rän }
antihypertensive agent [PHARMACOLOGY] A substance, such as reserpine, that reduces hypertension.
{ an mid bullet t h imacr mid bullet p schwa r ten mid bullet siv a macr mid bullet j schwa nt }
anti-icing [AEROSPACE ENGINEERING] The prevention of the formation of ice upon any object, especially aircraft, by means of windshield sprayer, addition of antifreeze materials to the carburetor, or heating the wings and tail.
{ an mid bullet t imacr s mid bullet i engi }
anti-immunoglobulin antibody [IMMUNOLOGY] An antibody produced in response to a foreign antibody introduced into an experimental animal.Abbreviated AIA.
{ brvbar an mid bullet t im mid bullet y schwa mid bullet n o macr brvbar gläb mid bullet y schwa mid bullet l schwa n an mid bullet t bäd mid bullet }
anti-infective vitamin See vitamin A
{ an mid bullet t mid bullet in fek mid bullet div v imacr d mid bullet schwa mid bullet m schwa n }
anti-inflammatory agent [PHARMACOLOGY] A substance, such as cortisone, that counteracts inflammation.
{ an mid bullet t mid bullet in flam mid bullet schwa mid bullet t r mid bullet a macr mid bullet j schwa nt }
antijamming [ELECTRONICS] Any system or technique used to counteract the jamming of communications or of radar operation.
{ an mid bullet t jam mid bullet i engi }
antiknock [MATERIALS] 1. Resisting detonation or pinging in spark- ignited engines. 2. A substance, such as tetraethyllead, added to motor and aviation gasolines to increase the resistance of the fuel to knock in spark-ignited engines.Also known as antidetonant.
{ an mid bullet t näk }
antiknock blending value [ENGINEERING] The numerical improvement by an antiknock additive to gasoline octane, often a greater amount than the additive's own octane value.
{ an mid bullet t näk blend mid bullet i engi val mid bullet yü }
antiknock gasoline [MATERIALS] Gasoline containing, for example, tetraethyllead, which in small amounts prevents or lessens knocking in a spark- ignited engine.
{ an mid bullet t näk gas mid bullet schwa l n }
antiknock rating [ENGINEERING] Measurement of the ability of an automotive gasoline to resist detonation or pinging in spark-ignited engines.
{ an mid bullet t näk r a macr d mid bullet i engi }
antilepton [ATOMIC PHYSICS] An antiparticle of a lepton, such as an antineutrino or a positron.
{ brvbar an mid bullet t lep mid bullet tän }
Antilles Current [OCEANOGRAPHY] A current formed by part of the North Equatorial Current that flows along the northern side of the Greater Antilles.
{ an til mid bullet z brvbar k schwa r mid bullet schwa nt }
Antilocapridae [VERTEBRATE ZOOLOGY] A family of artiodactyl mammals in the superfamily Bovoidea; the pronghorn is the single living species.
{ an mid bullet t schwa l o macr kap mid bullet r schwa d }
antilog See antilogarithm of a number
{ an mid bullet ti läg }
antilogarithm [MATHEMATICS] For a number x, a second number whose logarithm equals x.Abbreviated antilog.Also known as inverse logarithm.
{ brvbar an mid bullet ti läg mid bullet schwa rith mid bullet schwa m }
antilogous pole [SOLID-STATE PHYSICS] That crystal pole which becomes electrically negative when the crystal is heated or is expanded by decompression.
{ an til mid bullet schwa mid bullet g schwa s brvbar p o macr l }
Antilopinae [VERTEBRATE ZOOLOGY] The antelopes, a subfamily of artiodactyl mammals in the family Bovidae.
{ an mid bullet t schwa l o macr p mid bullet schwa n }
antilymphocyte serum [IMMUNOLOGY] An immunosuppressive agent effective in prolonging the lives of homografts in experimental animals by reducing the circulating lymphocytes.
{ brvbar an mid bullet t lim mid bullet f schwa s imacr t sir mid bullet schwa m }
antilysin [IMMUNOLOGY] A substance antagonistic to the action of a lysin.
{ an mid bullet t brvbar l imacr mid bullet s schwa n }
antimagnetic [ENGINEERING] Constructed so as to avoid the influence of magnetic fields, usually by the use of nonmagnetic materials and by magnetic shielding.
{ an mid bullet t mag ned mid bullet ik }
antimalarial [PHARMACOLOGY] 1. A drug, such as quinacrine, that prevents or suppresses malaria. 2. Acting against malaria.
{ an mid bullet t mid bullet m schwa ler mid bullet mid bullet schwa l }
antimatter [PHYSICS] Material consisting of atoms which are composed of positrons, antiprotons, and antineutrons.
{ an mid bullet t mad mid bullet schwa r }
antimere [INVERTEBRATE ZOOLOGY] Any one of the equivalent parts into which a radially symmetrical animal may be divided.
{ an mid bullet t mir }
antimetabolite [PHARMACOLOGY] A substance, such as sulfanilamide or amethopterin, that inhibits utilization of an essential metabolite because it is an analog of the metabolite.
{ brvbar an mid bullet t mid bullet m schwa tab mid bullet schwa l imacr t }
antimicrobial agent [MICROBIOLOGY] A chemical compound that either destroys or inhibits the growth of microscopic and submicroscopic organisms.
{ an mid bullet t m imacr kr o macr b mid bullet mid bullet schwa l a macr mid bullet j schwa nt }
antimissile missile [ORDNANCE] An explosive missile designed to intercept and destroy another missile in flight.Also known as auntie.
{ an mid bullet t brvbar mis mid bullet schwa l brvbar mis mid bullet schwa l }
antimitotic drug [PHARMACOLOGY] A substance, such as colchicine, vincristine, or vinblastine, that interferes with mitotic cellular division; used in the chemotherapy of leukemia.
{ an mid bullet t m imacr täd mid bullet ik dr schwa g }
antimolecule [ATOMIC PHYSICS] A molecule made up of antiprotons, antineutrons, and positrons in the same way that an ordinary molecule is made up of protons, neutrons, and electrons.
{ brvbar an mid bullet t mäl mid bullet schwa kyül }
antimonate [CHEMISTRY] The radical [Sb(OH)6]- in salts derived from antimony pentoxide, Sb4O10, and bases.
{ an mid bullet t schwa mid bullet m schwa n a macr t }
antimonial lead [METALLURGY] A lead alloy containing up to 25% antimony and possessing greater hardness and tensile strength than lead; used for storage- battery plates, pipes, cable coverings, and roofing.
{ brvbar an mid bullet t schwa brvbar m o macr n mid bullet mid bullet schwa l led }
antimonic [CHEMISTRY] Derived from or pertaining to pentavalent antimony.
{ brvbar an mid bullet t schwa brvbar män mid bullet ik }
antimonide [INORGANIC CHEMISTRY] A binary compound of antimony with a more positive compound, for example, H5Sb.Also known as stibide.
{ an mid bullet t schwa mid bullet m schwa n imacr d }
antimonite [MINERALOGY] Sb2S3 A lead-gray antimony sulfide mineral, the primary source of antimony; sometimes contains gold or silver; has a brilliant metallic luster, and occurs as prismatic orthorhombic crystals in massive forms.Also known as antimony glance; gray antimony; stibium; stibnite.
{ an mid bullet t schwa mid bullet m schwa n imacr t }
antimonous [CHEMISTRY] Pertaining to antinomy, especially trivalent antimony.
{ an mid bullet t schwa mid bullet m schwa mid bullet n schwa s }
antimony-124 [NUCLEAR PHYSICS] Radioactive antimony with mass number of 124; 60-day half-life; used as tracer in solid-state and pipeline flow studies.
{ an mid bullet t schwa m o macr mid bullet n w schwa n twen mid bullet t f r }
antimony [CHEMISTRY] A chemical element, symbol Sb, atomic number 51, atomic weight 121.75.
[MINERALOGY] A very brittle, tin-white, hexagonal mineral, the native form of the element.
{ an mid bullet t schwa m o macr mid bullet n }
antimony blende See kermesite
{ an mid bullet t schwa m o macr mid bullet n blend }
antimony glance See antimonite
{ an mid bullet t schwa m o macr mid bullet n glans }
antimony(III) oxide [INORGANIC CHEMISTRY] Sb2O3 Colorless, rhombic crystals, melting at 656°C; insoluble in water; powerful reducing agent.
{ an mid bullet t schwa m o macr mid bullet n thr äk s imacr d }
antimonyl [CHEMISTRY] The inorganic radical SbO-.
{ an mid bullet t schwa mid bullet m schwa nil }
antimonyl potassium tartrate See tartar emetic
{ an mid bullet t schwa mid bullet m schwa nil p schwa tas mid bullet mid bullet schwa m tär tr a macr t }
antimony pentachloride [INORGANIC CHEMISTRY] SbCl5 A reddish-yellow, oily liquid; hygroscopic, it solidifies after moisture is absorbed and decomposes in excess water; soluble in hydrochloric acid and chloroform; used in analytical testing for cesium and alkaloids, for dyeing, and as an intermediary in synthesis.Also known as antimony perchloride.
{ an mid bullet t schwa m o macr mid bullet n pent mid bullet schwa kl r imacr d }
antimony pentafluoride [INORGANIC CHEMISTRY] SbF5 A corrosive, hygroscopic, moderately viscous fluid; reacts violently with water; forms a clear solution with glacial acetic acid; used in the fluorination of organic compounds.
{ an mid bullet t schwa m o macr mid bullet n pent mid bullet schwa fl udot r imacr d }
antimony pentasulfide [INORGANIC CHEMISTRY] Sb2S5 An orange-yellow powder; soluble in alkali, soluble in concentrated hydrochloric acid, with hydrogen sulfide as a by-product, and insoluble in water; used as a red pigment.Also known as antimony persulfide; antimony red; golden antimony sulfide.
{ an mid bullet t schwa m o macr mid bullet n pent mid bullet schwa s schwa l f imacr d }
antimony perchloride See antimony pentachloride
{ an mid bullet t schwa m o macr mid bullet n per kl r imacr d }
antimony persulfide See antimony pentasulfide
{ an mid bullet t schwa m o macr mid bullet n per s schwa l f imacr d }
antimony red See antimony pentasulfide
{ an mid bullet t schwa m o macr mid bullet n red }
antimony sodiate See sodium antimonate
{ an mid bullet t schwa m o macr mid bullet n s o macr mid bullet d mid bullet a macr t }
antimony sulfate [INORGANIC CHEMISTRY] Sb2(SO4)3 Antimony(III) sulfate, a white, deliquescent powder; soluble in acids.
{ an mid bullet t schwa m o macr mid bullet n s schwa l f a macr t }
antimony trichloride [INORGANIC CHEMISTRY] SbCl3 Hygroscopic, colorless, crystalline mass; fumes slightly in air, is soluble in alcohol and acetone, and forms antimony oxychloride in water; used as a mordant, as a chlorinating agent, and in fireproofing textiles.
{ an mid bullet t schwa m o macr mid bullet n tr imacr kl r imacr d }
antimony trisulfide [INORGANIC CHEMISTRY] Sb2S3 Black and orange-red rhombic crystals; soluble in concentrated hydrochloric acid and sulfide solutions, insoluble in water; melting point 546°C; used as a pigment, and in matches and pyrotechnics.
{ an mid bullet t schwa m o macr mid bullet n tr imacr s schwa l f imacr d }
antimony yellow See lead antimonite
{ an mid bullet t schwa m o macr mid bullet n ye mid bullet l o macr }
antimutagen [GENETICS] A compound that is antagonistic to the action of mutagenic agents on bacteria.
{ brvbar an mid bullet t myüd mid bullet schwa mid bullet j schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

antineoplastic drug [PHARMACOLOGY] An agent, such as mercaptopurine compounds, that is antagonistic to the growth of a neoplasm.
{ brvbar an mid bullet t [image] [image] n [image] mid bullet o macr brvbar plas mid bullet tik [image] dr schwa g }
antineutrino [PARTICLE PHYSICS] The antiparticle to the neutrino; it has zero mass, spin 1/2, and positive helicity; there are two antineutrinos, one associated with electrons and one with muons.
{ [image] an mid bullet t [image] mid bullet nü brvbar tr [image] mid bullet n o macr }
antineutron [PARTICLE PHYSICS] The antiparticle to the neutron; a strongly interacting baryon which has no charge, mass of 939.6 MeV, spin 1/2, and mean life of about 103 seconds.
{ [image] an mid bullet t [image] brvbar nü [image] trän }
antinodal points See negative nodal points
{ [image] an mid bullet t [image] [image] n o macr d mid bullet schwa l [image] p [image] ins }
antinode [ASTRONOMY] Either of the two points on an orbit where a line in the orbit plane, perpendicular to the line of nodes and passing through the focus, intersects the orbit.
[PHYSICS] A point, line, or surface in a standing- wave system at which some characteristic of the wave has maximum amplitude.Also known as loop.
{ [image] an mid bullet t schwa [image] n o macr d }
antinoise [ACOUSTICS] Noise that is deliberately created to mimic an existing noise field in antiphase so that the two fields cancel each other, resulting in silence. Also known as antisound.
{ [image] an mid bullet t [image] [image] n [image] iz }
antinoise microphone [ENGINEERING ACOUSTICS] Microphone with characteristics which discriminate against acoustic noise.
{ brvbar an mid bullet t [image] brvbar n [image] iz [image] mi mid bullet kr schwa [image] f o macr n }
antinuclear antibody [IMMUNOLOGY] Antibody to deoxyribonucleic acid, ribonucleic acid, histone, or nonhistone proteins found in the serum of individuals with certain autoimmune diseases.Abbreviated ANA.
{ brvbar an mid bullet t [image] brvbar nü mid bullet kl [image] mid bullet schwa r [image] an mid bullet t schwa [image] bäd mid bullet [image] }
antinucleon [PARTICLE PHYSICS] An antineutron or antiproton, that is, particles having the same mass as their nucleon counterparts but opposite charge or opposite magnetic moment.
{ [image] an mid bullet t [image] brvbar nü mid bullet kl [image] [image] än }
antinucleus [NUCLEAR PHYSICS] A nucleus made up of antineutrons and antiprotons in the same way that an ordinary nucleus is made up of neutrons and protons.
{ brvbar an mid bullet t [image] brvbar nü mid bullet kl [image] mid bullet schwa s }
Antioch process [METALLURGY] A method of plaster molding in which a plaster- water mixture is poured over a pattern, after which the mold is steam-treated, allowed to set in air, dried in an oven, and cooled for use in casting certain alloys.
{ [image] an mid bullet t [image] [image] äk [image] präs mid bullet schwa s }
antioncogene [GENETICS] Any of a class of genes that are involved in the negative regulation of normal growth; the loss of these genes leads to malignant growth.
{ brvbar an mid bullet t [image] [image] a engi mid bullet k schwa [image] j [image] n }
antioxidant [CHEMISTRY] An inhibitor, such as ascorbic acid, effective in preventing oxidation by molecular oxygen.
{ [image] an mid bullet t [image] [image] äk mid bullet s schwa mid bullet d schwa nt }
antiozonant [CHEMICAL ENGINEERING] A protective agent which can be added to rubber during processing to diminish the deteriorating effects of ozone.
{ [image] an mid bullet t [image] [image] o macr mid bullet z schwa mid bullet n schwa nt }
antiparallel [GENETICS] Pertaining to parallel molecules that point in opposite directions, as the strands of deoxyribonucleic acid.
[PHYSICS] Property of two displacements or other vectors which lie along parallel lines but point in opposite directions.
{ brvbar an mid bullet t [image] [image] par mid bullet schwa [image] lel }
antiparasitic agent [PHARMACOLOGY] An agent, such as emetine or quinine, that destroys or suppresses human and animal parasites.
{ [image] an mid bullet t [image] brvbar par mid bullet schwa brvbar sid mid bullet ik [image] a macr mid bullet j schwa nt }
antiparticle [PARTICLE PHYSICS] A counterpart to a particle having mass, lifetime, and spin identical to the particle but with charge and magnetic moment reversed in sign.
{ [image] an mid bullet t [image] brvbar pärd mid bullet schwa mid bullet k schwa l }
Antipatharia [INVERTEBRATE ZOOLOGY] The black or horny corals, an order of tropical and subtropical cnidarians in the subclass Zoantharia.
{ [image] an mid bullet t [image] mid bullet p schwa [image] thar mid bullet [image] mid bullet schwa }
antipercolator [MECHANICAL ENGINEERING] In an automotive engine, a valve in the carburetor that is designed to vent vapor when the throttle plate is closed; prevents fuel from dropping into the carburetor due to unvented pressure.
{ [image] an mid bullet t [image] [image] p schwa r mid bullet k schwa [image] l a macr d mid bullet schwa r }
antipersonnel [ORDNANCE] Applied to bombs, mines, and missiles designed to kill, wound, or obstruct people.Abbreviated apers.
{ [image] an mid bullet t [image] [image] p schwa rs mid bullet schwa n [image] el }
antipersonnel weapon [ORDNANCE] All instruments of combat, either offensive or defensive, used to destroy, wound, obstruct, or threaten enemy personnel.
{ [image] an mid bullet t [image] [image] p schwa rs mid bullet schwa n [image] el [image] wep mid bullet schwa n }
antiperthite [GEOLOGY] Natural intergrowth of feldspars formed by separation of sodium feldspar (albite) and potassium feldspar (orthoclase) during slow cooling of molten mixtures; the potassium-rich phase is evolved in a plagioclase host, exactly the inverse of perthite.
{ [image] an mid bullet ti [image] p schwa r [image] th imacr t }
antipetalous [BOTANY] Having stamens positioned opposite to, rather than alternating with, the petals.
{ brvbar an mid bullet ti brvbar ped mid bullet schwa mid bullet l schwa s }
antipitching fin [NAVAL ARCHITECTURE] A control surface protruding underwater at the bow or stern to generate lift opposed to the pitching of the ship.
{ [image] an mid bullet t [image] [image] pich mid bullet i engi [image] fin }
antipodal [BOTANY] Any of three cells grouped at the base of the embryo sac, that is, at the end farthest from the micropyle, in most angiosperms.
{ an [image] tip mid bullet schwa d mid bullet schwa l }
antipodal points [MATHEMATICS] The points at opposite ends of a diameter of a sphere.
{ an brvbar tip mid bullet schwa d mid bullet schwa l [image] p [image] ins }
antipodes [GEODESY] Diametrically opposite points on the earth.
{ an [image] tip mid bullet schwa [image] d [image] z }
antiprincipal planes See negative principal planes
{ brvbar an mid bullet t [image] brvbar prin mid bullet s schwa mid bullet p schwa l [image] pl a macr nz }
antiprincipal point See negative principal point
{ brvbar an mid bullet t [image] brvbar prin mid bullet s schwa mid bullet p schwa l [image] p [image] int }
antiproton [PARTICLE PHYSICS] The antiparticle to the proton; a strongly interacting baryon which is stable, carries unit negative charge, has the same mass as the proton (983.3 MeV), and has spin 1/2.
{ [image] an mid bullet t [image] brvbar pr o macr [image] tän }
antiprotonic atom [ATOMIC PHYSICS] An atom consisting of an ordinary nucleus with an orbiting antiproton.
{ [image] an mid bullet t [image] mid bullet pr o macr [image] tän mid bullet ik [image] ad mid bullet schwa m }
antipruritic [PHARMACOLOGY] An agent, such as camphor, that relieves itching.
{ [image] an mid bullet t [image] mid bullet pr udot [image] rid mid bullet ik }
antipyretic [PHARMACOLOGY] Any agent, such as aspirin, that reduces or prevents fever.
{ [image] an mid bullet t [image] mid bullet p imacr [image] red mid bullet ik }
antipyrine [PHARMACOLOGY] C11H12ON2 A compound used as an antipyretic, analgesic, and antirheumatic.
{ [image] an mid bullet te [image] p imacr [image] r [image] n }
antiquark [PARTICLE PHYSICS] The hypothetical antiparticle of a quark, having electric charge, baryon number, and strangeness opposite in sign to that of the corresponding quark.
{ [image] an mid bullet t [image] brvbar kwärk }
antique finish [MATERIALS] A paper finish, somewhat rougher than eggshell, obtained by operating wet presses and calender stacks at reduced pressures.
{ an brvbar t [image] k brvbar fin mid bullet ish }
antiquing [ENGINEERING] 1. Producing a rich glow on the surface of a leather by applying stain, wax, or oil, allowing it to set, and rubbing or brushing the leather. 2. A technique of handling wet paint to expose parts of the undercoat, by combing, graining, or marbling. Also known as broken- color work.
{ an [image] t [image] k mid bullet i engi }
antirachitic vitamin See vitamin D
{ [image] an mid bullet t [image] mid bullet r schwa [image] kid mid bullet ik [image] vid mid bullet schwa mid bullet m schwa n }
antirad [CHEMICAL ENGINEERING] An inhibitor incorporated into rubber during manufacturing to reduce the degrading effects of radiation.
{ brvbar an mid bullet te brvbar rad }
antiradar coating [ENGINEERING] A surface treatment used to reduce the reflection of electromagnetic waves so as to avoid radar detection.
{ [image] an mid bullet t [image] [image] r a macr [image] där brvbar k o macr d mid bullet i engi }
antirattle spring [MECHANICAL ENGINEERING] In an automotive vehicle, a spring installed to hold parts in the clutches and the disk brakes together; prevents rattling.
{ [image] an mid bullet t [image] [image] rad mid bullet schwa l [image] spri engi }
anti-redeposition agent [CHEMICAL ENGINEERING] An additive used in a detergent to help prevent soil from resettling on a fabric after it has been removed during washing.
{ brvbar an mid bullet t [image] [image] r [image] [image] dep mid bullet schwa [image] zish mid bullet schwa n [image] a macr mid bullet j schwa nt }
antireflection coating [ENGINEERING] The application of a thin film of dielectric material to a surface to reduce its reflection and to increase its transmission of light or other electromagnetic radiation.
{ [image] an mid bullet t [image] mid bullet ri [image] flek mid bullet sh schwa n [image] k o macr d mid bullet i engi }
antiresonance [ELECTRICITY] See parallel resonance
[ENGINEERING] The condition for which the impedance of a given electric, acoustic, or dynamic system is very high, approaching infinity.
{ [image] an mid bullet t [image] [image] rez mid bullet schwa n mid bullet schwa ns }
antiresonant circuit See parallel resonant circuit
{ [image] an mid bullet t [image] [image] rez mid bullet schwa n mid bullet schwa nt [image] s schwa r mid bullet k schwa t }
anti-Rh agglutinin [IMMUNOLOGY] An antibody against any Rh antigen; it must be acquired and is never natural.
{ [image] an mid bullet t [image] [image] är brvbar a macr ch schwa [image] glüt mid bullet schwa n mid bullet schwa n }
anti-Rh immunoglobulin [IMMUNOLOGY] A serum protein that destroys Rh- positive fetal erythrocytes in an Rh-negative mother when administered after delivery.
{ brvbar an mid bullet t [image] [image] är brvbar a macr ch [image] im mid bullet y schwa mid bullet n schwa [image] gläb mid bullet y schwa mid bullet l schwa n }
anti-Rh serum [IMMUNOLOGY] A blood serum containing anti-Rh antibodies.
{ brvbar an mid bullet t [image] [image] är brvbar a macr ch [image] sir mid bullet schwa m }
antiricochet device [ORDNANCE] Usually a parachute unit, fuse adapter, and fuse attached to the tail of a bomb to prevent ricochet, with consequent loss of effectiveness and possible danger to the dropping plane.
{ brvbar an mid bullet t [image] brvbar rik mid bullet schwa [image] sh a macr di [image] v imacr s }
antiroll fin [NAVAL ARCHITECTURE] A control surface protruding from either of the lower sides of a ship to generate lift opposed to the rolling of the ship.
{ brvbar an mid bullet t [image] brvbar r o macr l [image] fin }
antisetoff powder [GRAPHIC ARTS] Fine-powdered starch or limestone applied to a freshly printed sheet of paper to reduce unintentional transfer of ink to neighboring sheets in a stack.
{ [image] an mid bullet t [image] [image] sed [image] [image] f [image] pa udot d mid bullet schwa r }
antishock agent [PHARMACOLOGY] A substance, such as a cesium salt, that relieves a state of shock.
{ [image] an mid bullet t [image] [image] shäk [image] a macr mid bullet j schwa nt }
antisideric [PHARMACOLOGY] A pharmaceutical that counteracts the physiological effects of iron.
{ brvbar an mid bullet t [image] mid bullet s schwa brvbar der mid bullet ik }
anti-sidetone circuit [ELECTRICITY] Telephone circuit which prevents sound, introduced in the local transmitter, from being reproduced in the local receiver.
{ brvbar an mid bullet t [image] brvbar s imacr d [image] t o macr n [image] s schwa r mid bullet k schwa t }
antiskid plate [ENGINEERING] A sheet of metal roughed on both sides and placed between piled objects, such as boxes in a freight car, to prevent sliding.
{ brvbar an mid bullet t [image] brvbar skid brvbar pl a macr t }
antislip metal [METALLURGY] Metal, usually iron, bronze, or aluminum, containing abrasive grains cast with the metal or rolled out to the surface; used for car steps, stair treads, or floor plates.
{ brvbar an mid bullet t [image] brvbar slip brvbar med mid bullet schwa l }
antislip paint [MATERIALS] A paint with a high coefficient of friction, caused by addition of sand, wood flour, or cork dust; used on steps, porches, and walkways to prevent slipping.
{ brvbar an mid bullet t [image] brvbar slip brvbar p a macr nt }
antismallpox vaccine See smallpox vaccine
{ brvbar an mid bullet t [image] brvbar sm [image] l [image] päks [image] vak [image] s [image] n }
antismudge ring [BUILDING CONSTRUCTION] A frame attached around a ceiling-mounted air diffuser, to minimize the formation of rings of dirt on the ceiling.
{ brvbar an mid bullet t [image] brvbar sm schwa j [image] ri engi }
antisolar point [ASTRONOMY] The point on the celestial sphere which lies directly opposite the sun from the observer, that is, on the line from the sun through the observer.
{ brvbar an mid bullet t [image] brvbar s o macr mid bullet l schwa r [image] p [image] int }
antisound See antinoise
{ [image] an mid bullet t [image] [image] sa udot nd }
antispasmodic [PHARMACOLOGY] An agent, such as benzyl benzoate, that relieves convulsions and the pain of muscular spasms.
{ brvbar an mid bullet t [image] [image] spaz [image] mäd mid bullet ik }
antistat See antistatic agent
{ [image] an mid bullet t [image] [image] stat }
antistatic agent [MATERIALS] A material used with textiles, plastics, paper products, or wax polishes to reduce static-electrical charges by allowing the charge to leak off.Also known as antistat.
{ brvbar an mid bullet t [image] brvbar stad mid bullet ik [image] a macr mid bullet j schwa nt }
antistatic brush [GRAPHIC ARTS] A brush whose bristles do not retain electrostatic charge.
{ brvbar an mid bullet t [image] brvbar stad mid bullet ik br schwa sh }
antistatic mat [COMPUTER SCIENCE] A floor mat placed in front of a device such as a tape drive that is sensitive to discharges of static electricity to safeguard against loss of data from such discharges during human handling of the device.
{ brvbar an mid bullet t brvbar stad mid bullet ik mat }
anti-Stokes lines [SPECTROSCOPY] Lines of radiated frequencies which are higher than the frequency of the exciting incident light.
{ an mid bullet t st o macr ks l imacr nz }
antistreptolysin [IMMUNOLOGY] The antibody that neutralizes the streptolysin of group A hemolytic streptococci.
{ an mid bullet t strep mid bullet t schwa l imacr s mid bullet schwa n }
antistress mineral [MINERALOGY] Minerals such as leucite, nepheline, alkalic feldspar, andalusite, and cordierite which cannot form or are unstable in an environment of high shearing stress, and hence are not found in highly deformed rocks.
{ brvbar an mid bullet t brvbar stres min mid bullet schwa mid bullet r schwa l }
antistripping agent [MATERIALS] An additive used in an asphaltic binder to overcome the affinity of an aggregate for water instead of asphalt; assists the asphalt to adhere to wet surfaces.
{ an mid bullet t strip mid bullet i engi a macr mid bullet j schwa nt }
antisubmarine [ORDNANCE] Descriptive of equipment, mines, or missiles designed to attack or destroy submarines.
{ brvbar an mid bullet t s schwa b mid bullet m schwa r n }
antisubmarine missile [ORDNANCE] A missile whose target is a submarine.
{ brvbar an mid bullet t s schwa b mid bullet m schwa r n mis mid bullet schwa l }
antisubmarine rocket [ORDNANCE] Solid-propellant-rocket- driven torpedo that is surface-launched, with final track underwater.Abbreviated ASROC.
{ brvbar an mid bullet t s schwa b mid bullet m schwa r n räk mid bullet schwa t }
antisubmarine weapon [ORDNANCE] Any naval device designed to destroy submarines.
{ brvbar an mid bullet t s schwa b mid bullet m schwa r n wep mid bullet schwa n }
antisymmetric dyadic [MATHEMATICS] A dyadic equal to the negative of its conjugate.
{ brvbar an mid bullet t mid bullet si brvbar me mid bullet trik d imacr ad mid bullet ik }
antisymmetric matrix [MATHEMATICS] A matrix which is equal to the negative of its transpose.Also known as skew-symmetric matrix.
{ brvbar an mid bullet t mid bullet si brvbar me mid bullet trik m a macr mid bullet triks }
antisymmetric relation [MATHEMATICS] A relation, which may be denoted , among the elements of a set such that if a b and b a then a = b.
{ ant mid bullet i mid bullet si brvbar me mid bullet trik ri l a macr mid bullet sh schwa n }
antisymmetric tensor [MATHEMATICS] A tensor in which interchanging two indices of an element changes the sign of the element.
{ brvbar an mid bullet t mid bullet si brvbar me mid bullet trik ten mid bullet s schwa r }
antisymmetric wave function [PHYSICS] A many-particle wave function which changes its sign when the coordinates of two of the particles are interchanged.
{ brvbar an mid bullet t mid bullet si brvbar me mid bullet trik w a macr v f schwa engi k mid bullet sh schwa n }
antitail [ASTRONOMY] A structure occasionally observed in comets that appears to extend from the coma toward the sun, and usually has the appearance of a spike.
{ brvbar an mid bullet t brvbar t a macr l }
antitank ditch [ORDNANCE] A deep ditch prepared as an obstacle to enemy tanks.Also known as tank ditch.
{ brvbar an mid bullet t brvbar ta engi k dich }
antitank grenade [ORDNANCE] A rifle grenade designed to be used against tanks or other armored vehicles.
{ brvbar an mid bullet t brvbar ta engi k gr schwa n a macr d }
antitank guided missile [ORDNANCE] An antitank missile whose flight path is controlled by a combination of optical sighting and command signals from an automatic computer through multiple wire command links; it may also contain an infrared homing device for final range correction; it is designed to be launched from any type of vehicle or ground emplacement; this definition excludes items whose trajectory cannot be altered in flight.
{ brvbar an mid bullet t brvbar ta engi k g imacr d mid bullet schwa d mis mid bullet schwa l }
antitank gun [ORDNANCE] A gun suitable for use against tanks or other armored vehicles.
{ brvbar an mid bullet t brvbar ta engi k g schwa n }
antitank mine activator [ORDNANCE] A nonmetallic item designed to adapt a firing device to an antitank mine; may be empty, inert-filled, or explosive- filled.
{ brvbar an mid bullet t brvbar ta engi k m imacr n ak mid bullet t schwa v a macr d mid bullet schwa r }
antitank mine field [ORDNANCE] 1. Area in which antitank mines are planted to stop or slow down enemy tanks or other armored vehicles. 2. Pattern of antitank mines.
{ brvbar an mid bullet t brvbar ta engi k m imacr n f ld }
antitank missile [ORDNANCE] A missile designed to destroy or immobilize enemy tanks.
{ brvbar an mid bullet t brvbar ta engi k brvbar mis mid bullet schwa l }
antitank obstacle [ORDNANCE] Natural or artificial obstruction or barrier which will stop, slow down, or cause tanks or other armored vehicles to maneuver or change direction.Also known as tank obstacle.
{ brvbar an mid bullet t brvbar ta engi k äb mid bullet sti mid bullet k schwa l }
antitank weapon [ORDNANCE] Any weapon suitable for use against tanks or other armored vehicles.
{ brvbar an mid bullet t brvbar ta engi k wep mid bullet schwa n }
antitermination factor [BIOCHEMISTRY] Protein that interferes with normal termination of ribonucleic acid synthesis.
{ an mid bullet t t schwa r mid bullet m schwa n a macr mid bullet sh schwa n fak mid bullet t schwa r }
antitheft device [MECHANICAL ENGINEERING] A piece of equipment installed on an automotive vehicle in order to prevent or slow down theft; designs include mechanical locks on the steering wheel and ignition switch as well as other means of shutting off the ignition system, shutting off fuel flow, or sounding an alarm.
{ an mid bullet t theft di v imacr s }
antithetic variable [STATISTICS] One of two random variables having high negative correlation, used in the antithetic variate method of estimating the mean of a series of observations.
{ brvbar an mid bullet t brvbar thed mid bullet ik ver mid bullet mid bullet schwa mid bullet b schwa l }
antithrombin [BIOCHEMISTRY] A substance in blood plasma that inactivates thrombin.
{ an mid bullet t thräm mid bullet b schwa n }
antitorpedo [ORDNANCE] Descriptive of equipment, missiles, and the like designed to combat or destroy torpedoes.
{ an mid bullet t mid bullet t r p d mid bullet o macr }
antitoxin [IMMUNOLOGY] An antibody elaborated by the body in response to a bacterial toxin that will combine with and generally neutralize the toxin.
{ an mid bullet t täk mid bullet s schwa n }
antitrades [METEOROLOGY] A deep layer of westerly winds in the troposphere above the surface trade winds of the tropics.
{ an mid bullet t tr a macr dz }
anti-transmit-receive tube [ELECTRONICS] A switching tube that prevents the received echo signal from being dissipated in the transmitter.
{ brvbar an mid bullet t mid bullet tranz brvbar mit ri brvbar s v tüb }
antitriptic wind [METEOROLOGY] A wind for which the pressure force exactly balances the viscous force, in which the vertical transfers of momentum predominate.
{ brvbar an mid bullet t brvbar trip mid bullet tik brvbar wind }
antitriton [ATOMIC PHYSICS] The antiparticle to the triton, composed of an antiproton and two antineutrons.
{ brvbar an mid bullet t tr imacr t mid bullet schwa n }
antitubercular agent [PHARMACOLOGY] A substance, such as streptomycin or isoniazid, used in the treatment of tuberculosis.
{ brvbar an mid bullet t mid bullet t schwa brvbar b schwa rk mid bullet y schwa mid bullet l schwa r a macr mid bullet j schwa nt }
antitumor antibiotic [MICROBIOLOGY] A substance, such as actinomycin, luteomycin, or mitomycin C, which is produced by microorganisms and is effective against some forms of cancer.
{ an mid bullet t tüm mid bullet schwa r an mid bullet t b imacr äd mid bullet ik }
antitussive [PHARMACOLOGY] An agent, such as benylin expectorants, that relieves coughing.
{ brvbar an mid bullet t brvbar t schwa s mid bullet iv }
antitwilight arch [METEOROLOGY] The pink or purplish band of about 3° vertical angular width which lies just above the antisolar point at twilight; it rises with the antisolar point at sunset and sets with the antisolar point at sunrise.
{ brvbar an mid bullet t brvbar tw imacr l imacr t arch }
antivenin [IMMUNOLOGY] An immune serum that neutralizes the venoms of certain poisonous snakes and black widow spiders.
{ brvbar an mid bullet t brvbar ven mid bullet schwa n }
antivernalization [BOTANY] Delayed flowering in plants due to treatment with heat.
{ an mid bullet t v schwa rn mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
antiviral agent [PHARMACOLOGY] A substance, such as interferon or amantadine, that decreases virus multiplication in the body.
{ brvbar an mid bullet t brvbar v imacr mid bullet r schwa l a macr mid bullet j schwa nt }
antivitamin [BIOCHEMISTRY] Any substance that prevents a vitamin from normal metabolic functioning.
{ an mid bullet t v imacr d mid bullet schwa mid bullet m schwa n }
anti-voice-operated transmission [COMMUNICATIONS] Radio communications in which a voice-activated circuit prevents the operation of the transmitter while messages are being received on an associated receiver.
{ brvbar an mid bullet t v is brvbar äp mid bullet schwa r a macr d mid bullet schwa d tranz mish mid bullet schwa n }
antixerophthalmic vitamin See vitamin A
{ brvbar an mid bullet t zir äf thal mid bullet mik v imacr d mid bullet schwa mid bullet m schwa n }
antler [VERTEBRATE ZOOLOGY] One of a pair of solid bony, usually branched outgrowths on the head of members of the deer family (Cervidae); shed annually.
{ ant mid bullet l schwa r }
Ao horizon [GEOLOGY] That portion of the A horizon of a soil profile which is composed of pure humus.
{ brvbar a macr brvbar o macr h schwa r imacr z mid bullet schwa n }
A-O-I gate See AND-OR-INVERT gate
{ a macr o macr imacr g a macr t }
Aoo horizon [GEOLOGY] Uppermost portion of the A horizon of a soil profile which consists of undecomposed vegetable litter.
{ brvbar a macr brvbar o macr brvbar o macr h schwa r imacr z mid bullet schwa n }
AOQL See average outgoing quality limit
aorta [ANATOMY] The main vessel of systemic arterial circulation arising from the heart in vertebrates.
[INVERTEBRATE ZOOLOGY] The large dorsal or anterior vessel in many invertebrates.
{ a macr rd mid bullet schwa }
aortic aneurysm [MEDICINE] Dilation of the wall of the aorta, usually the ascending portion.
{ a macr rd mid bullet ik an mid bullet y schwa riz mid bullet schwa m }
aortic arch [ANATOMY] The portion of the aorta extending from the heart to the third thoracic vertebra; single in warm-blooded vertebrates and paired in fishes, amphibians, and reptiles.
{ a macr rd mid bullet ik ärch }
aortic body See aortic paraganglion
{ a macr rd mid bullet ik bäd mid bullet }
aortic incompetence [MEDICINE] A condition in which blood from the aorta flows back into the left ventricle because of the incapacity of the aortic valve.
{ a macr rd mid bullet ik in käm mid bullet p schwa mid bullet t schwa ns }
aortic paraganglion [ANATOMY] A structure in vertebrates belonging to the chromaffin system and found on the front of the abdominal aorta near the mesenteric arteries.Also known as aortic body; organs of Zuckerkandl.
{ a macr rd mid bullet ik pa mid bullet r schwa ga engi mid bullet gl än }
aortic stenosis [MEDICINE] Abnormal narrowing of the aortic valve orifice; may be either congenital or acquired.
{ a macr rd mid bullet ik st schwa n o macr mid bullet s schwa s }
aortic valve [ANATOMY] A heart valve comprising three flaps which guards the passage from the left ventricle to the aorta and prevents the backward flow of blood.
{ a macr rd mid bullet ik valv }
aortitis [MEDICINE] Inflammation of the aorta.
{ a macr r t imacr d mid bullet schwa s }
aortography [MEDICINE] Radiography of the aorta through a radiopaque dye injection.
{ a macr r tä mid bullet gr schwa mid bullet f }
AP See after-perpendicular
4-AP See 4-aminopyridine
6-APA See 6-aminopenicillanic acid
apachite [PETROLOGY] A phonolite consisting of enigmatite and hornblende in about the same quantity as the pyroxene, but of a later crystallization phase.
{ schwa pa ch imacr t }
apandrous [BOTANY] Lacking male organs or having nonfunctional male organs.
{ a pan mid bullet dr schwa s }
APAP See acetaminophen
apareon [ASTRONOMY] The point on a Mars-centered orbit where a satellite is at its greatest distance from Mars.
{ a par mid bullet mid bullet schwa n }
apastron [ASTRONOMY] That point of the orbit of one member of a binary star system at which the stars are farthest apart.
{ a pas mid bullet tr schwa n }
Apatemyidae [PALEONTOLOGY] A family of extinct rodentlike insectivorous mammals belonging to the Proteutheria.
{ schwa pad mid bullet schwa m imacr mid bullet schwa d }
apatetic [ECOLOGY] Pertaining to the imitative protective coloration of an animal subject to being preyed upon.
{ brvbar a mid bullet p schwa brvbar ted mid bullet ik }
Apathornithidae [PALEONTOLOGY] A family of Cretaceous birds, with two species, belonging to the order Ichthyornithiformes.
{ a mid bullet p schwa th r nith mid bullet schwa d }
apatite [MINERALOGY] A group of phosphate minerals that includes 10 mineral species and has the general formula X5(YO4)3Z, where X is usually Ca2+ or Pb3+, Y is P5+ or As5+, and Z is F-, Cl-, or OH-.
{ ap mid bullet schwa t imacr t }
APC See automatic phase control
ape [VERTEBRATE ZOOLOGY] Any of the tailless primates of the families Hylobatidae and Pongidae in the same superfamily as humans.
{ a macr p }
apeirophobia [PSYCHOLOGY] Abnormal fear of infinity.
{ schwa p imacr r mid bullet schwa f o macr b mid bullet mid bullet schwa }
aperiodic [PHYSICS] Of irregular occurrence; not periodic; not displaying resonant response.
{ brvbar a pir mid bullet brvbar äd mid bullet ik }
aperiodic antenna [ELECTROMAGNETISM] Antenna designed to have constant impedance over a wide range of frequencies because of the suppression of reflections within the antenna system; includes terminated wave and rhombic antennas.
{ brvbar a pir mid bullet brvbar äd mid bullet ik an ten mid bullet schwa }
aperiodic compass [NAVIGATION] Literally, a compass without a period, that is, a compass that, after being deflected, returns by one direct movement to its proper reading, without oscillation.Also known as deadbeat compass.
{ brvbar a pir mid bullet brvbar äd mid bullet ik k schwa m mid bullet p schwa s }
aperiodic damping [PHYSICS] Condition of a system in which the amount of damping is so large that, when the system is subjected to a single disturbance, either constant or instantaneous, the system comes to a position of rest without passing through that position; while an aperiodically damped system is not strictly an oscillating system, it has such properties that it should become an oscillating system if the damping were sufficiently reduced.
{ brvbar a pir mid bullet brvbar äd mid bullet ik damp mid bullet i engi }
aperiodic waves [ELECTRICITY] The transient current wave in a series circuit with resistance R, inductance L, and capacitance C when R2C = 4L.
[PHYSICS] Waves without a definite repetitive pattern; for example, transient waves.
{ brvbar a pir mid bullet brvbar äd mid bullet ik w a macr vz }
apers See antipersonnel
{ a macr p schwa rs }
apertometer [OPTICS] An instrument designed to measure the numerical aperture of microscope objectives.
{ a mid bullet p schwa r täm mid bullet schwa d mid bullet schwa r }
Apert's syndrome See acrocephalosyndactylism
{ a p schwa rts sin dr o macr m }
aperture [ELECTRONICS] An opening through which electrons, light, radio waves, or other radiation can pass.
[GRAPHIC ARTS] A rectangular cutout on an aperture card.
[OPTICS] The diameter of the objective of a telescope or other optical instrument, usually expressed in inches, but sometimes as the angle between lines from the principal focus to opposite ends of a diameter of the objective.
{ ap mid bullet schwa ch schwa r }
aperture aberration [OPTICS] Errors in optical imaging which occur because rays of different distances from the axis do not come to the same focus.
{ ap mid bullet schwa ch schwa r ab mid bullet schwa r a macr mid bullet sh schwa n }
aperture angle [OPTICS] The angle subtended by the radius of the entrance pupil of an optical instrument at the object.
{ ap mid bullet schwa mid bullet ch schwa r a engi mid bullet g schwa l }
aperture antenna [ELECTROMAGNETISM] Antenna in which the beam width is determined by the dimensions of a horn, lens, or reflector.
{ ap mid bullet schwa ch schwa r an ten mid bullet schwa }
aperture card [GRAPHIC ARTS] A card designed with apertures for mounting or inserting frames of microfilm.
{ ap mid bullet schwa ch schwa r kärd }
aperture conductivity [ACOUSTICS] The ratio of the density of a medium to the acoustic mass at an aperture.
{ ap mid bullet schwa ch schwa r kän d schwa k tiv mid bullet schwa d mid bullet }
aperture disk [ENGINEERING] A disk with a small round opening used in a densitometer to vary the amount of light or the area to be measured.
{ ap mid bullet schwa ch schwa r disk }
aperture grill picture tube [ELECTRONICS] An in-line gun-type picture tube in which the shadow mask is perforated by long, vertical stripes and the screen is painted with vertical phosphor stripes.
{ ap mid bullet schwa ch schwa r gril pik mid bullet ch schwa r tüb }
aperture illumination [ELECTROMAGNETISM] Field distribution in amplitude and phase over an aperture.
{ ap mid bullet schwa ch schwa r i lüm mid bullet schwa n a macr mid bullet sh schwa n }
aperture mask See shadow mask
{ ap mid bullet schwa ch schwa r mask }
aperture plate [ELECTRONICS] A small part of a piece of perforated ferromagnetic material that forms a magnetic cell.
{ ap mid bullet schwa ch schwa r pl a macr t }
aperture ratio [OPTICS] The ratio of the effective diameter of a lens to its focal length.
{ ap mid bullet schwa ch schwa r r a macr mid bullet sh o macr }
aperture sight [ORDNANCE] An irregularly shaped adjustable mechanical item usually integral to a rear sight; it functions as a peephole through which the sight at the opposite end of a gun is brought into view in aiming at a target or object.
{ ap mid bullet schwa ch schwa r s imacr t }
aperture slit See aperture slot
{ ap mid bullet schwa ch schwa r slit }
aperture slot [OPTICS] A narrow rectangular opening in the optical system of a rotary camera through which light from a continuously moving document is transmitted to a film whose movement is synchronized to that of the document. Also known as aperture slit.
{ ap mid bullet schwa ch schwa r slät }
aperture splitting [OPTICS] A technique in which light from a single slit is divided by passing it through two other slits and is combined by a lens.
{ ap mid bullet schwa mid bullet ch schwa r splid mid bullet i engi }
aperture stop [OPTICS] That opening in an optical system that determines the size of the bundle of rays which traverse the system from a given point of the object to the corresponding point of the image.
{ ap mid bullet schwa ch schwa r stäp }
aperture synthesis [ELECTROMAGNETISM] The use of one or more pairs of instruments of relatively small aperture, acting as interferometers, to obtain the information-gathering capability of a telescope of much larger aperture.
{ ap mid bullet schwa ch schwa r sin mid bullet th schwa mid bullet s schwa s }
apetalous [BOTANY] Lacking petals.
{ a macr ped mid bullet schwa l mid bullet schwa s }
apex [ANATOMY] 1. The upper portion of a lung extending into the root. 2. The pointed end of the heart. 3. The tip of the root of a tooth.
[BOTANY] The pointed tip of a leaf.
[ENGINEERING] In architecture or construction, the highest point, peak, or tip of any structure.
[GEOLOGY] The part of a mineral vein nearest the surface of the earth.
[MATHEMATICS] 1. The vertex of a triangle opposite the side which is regarded as the base. 2. The vertex of a cone or pyramid.
{ a macr peks }
apex impulse [PHYSIOLOGY] The point of maximum outward movement of the left ventricle of the heart during systole, normally localized in the fifth left intercostal space in the midclavicular line.Also known as left ventricular thrust.
{ a macr peks brvbar im p schwa ls }
apex stone [ARCHITECTURE] The uppermost stone in a gable, pediment, vault, or dome; usually triangular, often highly decorated. Also known as saddle stone.
{ a macr peks st o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

Apgar score [MEDICINE] An index used to evaluate a newborn infant's physical condition based on a rating of 0-2 for each of five criteria: heart rate, respiratory effort, muscle tone, response to stimulation, and skin color.
{ [image] ap mid bullet gär [image] sk [image] r }
aphagia [MEDICINE] Inability to swallow; may be organic or psychic in origin.
{ schwa [image] f a macr j mid bullet schwa }
aphakia [MEDICINE] Absence of the lens of the eye.
{ schwa [image] f a macr k mid bullet [image] mid bullet schwa }
aphaniphyric [PETROLOGY] Denoting a texture of porphyritic rocks with microaphanitic groundmasses.Also known as felsophyric.
{ [image] af mid bullet schwa mid bullet n schwa [image] f imacr r mid bullet ik }
aphanite [PETROLOGY] 1. A general term applied to dense, homogeneous rocks whose constituents are too small to be distinguished by the unaided eye. 2. A rock having aphanitic texture.
{ [image] af mid bullet schwa [image] n imacr t }
aphanitic [PETROLOGY] Referring to the texture of an igneous rock in which the crystalline components are not distinguishable by the unaided eye.
{ [image] af mid bullet schwa [image] nid mid bullet ik }
Aphanomyces [MYCOLOGY] A genus of fungi in the phycomycetous order Saprolegniales; species cause root rot in plants.
{ [image] af mid bullet schwa mid bullet n schwa [image] m imacr [image] s [image] z }
A phase See liquid A
{ [image] a macr [image] f a macr z }
A1 phase See liquid A
{ brvbar a macr mid bullet s schwa b brvbar w schwa n [image] f a macr z }
A15 phase [SOLID-STATE PHYSICS] An intermetallic compound having the chemical formula A3B, where A represents a transition element, and a crystal structure in which the B atoms are located at the corners and in the center of a cubic unit cell, while the A atoms are arranged in pairs on the cube faces. Also known as A15 compound.
{ brvbar a macr mid bullet fif [image] t [image] n [image] f a macr z }
aphasia [MEDICINE] Impairment in the use or comprehension of language that is caused by lesions of the cerebral cortex.
{ schwa [image] f a macr zh mid bullet schwa }
aphasic seizure [MEDICINE] A transient inability to speak due to an abnormal electrical discharge from the speech areas of the brain.
{ schwa [image] f a macr z mid bullet ik [image] s [image] zh mid bullet schwa r }
Aphasmidea [INVERTEBRATE ZOOLOGY] An equivalent name for the Adenophorea.
{ brvbar a [image] faz [image] mid mid bullet [image] mid bullet schwa }
Aphelenchoidea [INVERTEBRATE ZOOLOGY] A superfamily of plant and insect-associated nematodes in the order Tylenchida.
{ [image] af mid bullet schwa [image] le engi [image] k [image] id mid bullet [image] mid bullet schwa }
Aphelenchoidoidea [INVERTEBRATE ZOOLOGY] A superfamily of parasitic nematodes containing only one family, characterized by the lack of an isthmus in the esophagus and, in males, thorn-shaped spicules.
{ [image] af mid bullet schwa [image] le engi [image] k [image] i [image] d [image] id mid bullet [image] mid bullet schwa }
aphelion [ASTRONOMY] The point on a planetary orbit farthest from the sun.
{ schwa [image] f [image] l mid bullet y schwa n }
Aphelocheiridae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects belonging to the superfamily Naucoroidea.
{ brvbar af mid bullet schwa [image] läk mid bullet schwa [image] r imacr [image] d [image] }
aphesperian [ASTRONOMY] The farthest point of a satellite in its orbit about Venus.
{ [image] a mid bullet f schwa [image] spir mid bullet [image] mid bullet schwa n }
aphid [INVERTEBRATE ZOOLOGY] The common name applied to the soft-bodied insects of the family Aphididae; they are phytophagous plant pests and vectors for plant viruses and fungal parasites.
{ a macr mid bullet f schwa d }
Aphididae [INVERTEBRATE ZOOLOGY] The true aphids, a family of homopteran insects in the superfamily Aphidoidea.
{ schwa [image] fid mid bullet schwa [image] d [image] }
Aphidoidea [INVERTEBRATE ZOOLOGY] A superfamily of sternorrhynchan insects in the order Homoptera.
{ [image] a mid bullet f schwa [image] d [image] id mid bullet [image] mid bullet schwa }
Aphis [INVERTEBRATE ZOOLOGY] A genus of aphid, the type genus of the family Aphididae.
{ [image] a macr mid bullet f schwa s }
aphonia [MEDICINE] Loss of voice and power of speech.
{ a macr [image] f o macr n mid bullet [image] mid bullet schwa }
aphotic zone [OCEANOGRAPHY] The deeper part of the ocean where sunlight is absent.
{ a [image] fäd mid bullet ik [image] z o macr n }
Aphredoderidae [VERTEBRATE ZOOLOGY] A family of actinopterygian fishes in the order Percopsiformes containing one species, the pirate perch.
{ [image] a mid bullet fr schwa mid bullet d schwa [image] der mid bullet schwa [image] d [image] }
aphrodisiac [PHYSIOLOGY] Any chemical agent or odor that stimulates sexual desires.
{ [image] af mid bullet r schwa [image] d [image] mid bullet z [image] [image] ak }
Aphroditidae [INVERTEBRATE ZOOLOGY] A family of scale-bearing polychaete worms belonging to the Errantia.
{ [image] af mid bullet r schwa [image] did mid bullet schwa [image] d [image] }
Aphrosalpingoidea [PALEONTOLOGY] A group of middle Paleozoic invertebrates classified with the calcareous sponges.
{ brvbar af mid bullet r o macr [image] sal [image] pi engi [image] g [image] id mid bullet [image] mid bullet schwa }
aphrosiderite See ripidolite
{ [image] af mid bullet r o macr [image] sid mid bullet schwa [image] r imacr t }
aphtha [MEDICINE] White, painful oral ulcer of unknown cause.
{ [image] af mid bullet th schwa }
aphthitalite [MINERALOGY] (K,Na)3Na(SO4)2 A white mineral crystallizing in the rhombohedral system and occurring massively or in crystals.
{ [image] af [image] thid mid bullet schwa l [image] imacr t }
aphylactic map projection [MAPPING] A map projection which is neither conformal nor equal-area.
{ [image] af mid bullet schwa [image] lak mid bullet dik [image] map pr schwa [image] jek mid bullet sh schwa n }
Aphylidae [INVERTEBRATE ZOOLOGY] An Australian family of hemipteran insects composed of two species; not placed in any higher taxonomic group.
{ schwa [image] fil mid bullet schwa [image] d [image] }
aphyllous [BOTANY] Lacking foliage leaves.
{ a macr [image] fil mid bullet schwa s }
aphyric [PETROLOGY] Of the texture of fine-grained igneous rocks, showing two generations of the same mineral but without phenocrysts.
{ a macr [image] fir mid bullet ik }
aphytic zone [ECOLOGY] The part of a lake floor that lacks plants because it is too deep for adequate light penetration.
{ a macr [image] fid mid bullet ik [image] z o macr n }
API See air-position indicator; application program interface; armor-piercing incendiary
apiary [AGRICULTURE] A place where bees are kept, especially for breeding and honey making.
{ [image] a mid bullet p [image] [image] er mid bullet [image] }
apical [BOTANY] Relating to the apex or tip.
{ [image] ap mid bullet i mid bullet k schwa l }
apical angle [MECHANICS] The angle between the tangents to the curve outlining the contour of a projectile at its tip.
[OPTICS] The dihedral angle between the refracting faces of a prism.Also known as refracting angle.
{ [image] ap mid bullet i mid bullet k schwa l [image] a engi mid bullet g schwa l }
apical bud See terminal bud
{ [image] ap mid bullet i mid bullet k schwa l [image] b schwa d }
apical dominance [BOTANY] Inhibition of lateral bud growth by the apical bud of a shoot, believed to be a response to auxins produced by the apical bud.
{ [image] ap mid bullet i mid bullet k schwa l [image] däm mid bullet schwa mid bullet n schwa ns }
apicalia [INVERTEBRATE ZOOLOGY] Paired sensory cilia on the head of gnathostomulids.
{ brvbar ap mid bullet schwa brvbar kal mid bullet y schwa }
apical meristem [BOTANY] A region of embryonic tissue occurring at the tips of roots and stems. Also known as promeristem.
{ [image] ap mid bullet i mid bullet k schwa l [image] mer mid bullet schwa [image] stem }
apical plate [INVERTEBRATE ZOOLOGY] A group of cells at the anterior end of certain trochophore larvae; believed to have nervous and sensory functions.
{ [image] ap mid bullet i mid bullet k schwa l [image] pl a macr t }
apiculate [BOTANY] Ending abruptly in a short, sharp point.
{ schwa [image] pik mid bullet y schwa mid bullet l schwa t }
apiculture [AGRICULTURE] Large-scale commercial beekeeping.
{ [image] a macr mid bullet p schwa [image] k schwa l mid bullet ch schwa r }
Apidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Apoidea including the honeybees, bumblebees, and carpenter bees.
{ [image] a mid bullet p schwa [image] d [image] }
Apioceridae [INVERTEBRATE ZOOLOGY] A family of orthorrhaphous dipteran insects in the series Brachycera.
{ [image] ap mid bullet [image] mid bullet o macr [image] ser mid bullet schwa [image] d [image] }
apioid [PHYSICS] A pear-shaped form taken by a rapidly revolving mass of liquid due to the force of gravity.
{ [image] ap mid bullet [image] [image] [image] id }
apiology [INVERTEBRATE ZOOLOGY] The scientific study of bees, particularly honeybees.
{ [image] a macr mid bullet p [image] [image] äl mid bullet schwa mid bullet j [image] }
Apis [INVERTEBRATE ZOOLOGY] A genus of bees, the type genus of the Apidae.
{ [image] a macr mid bullet p schwa s }
API scale [CHEMICAL ENGINEERING] The American Petroleum Institute hydrometer scale for the measurement of the specific gravity of liquids; used primarily in the American petroleum industry.
{ brvbar a macr brvbar p [image] brvbar imacr [image] sk a macr l }
Apistobranchidae [INVERTEBRATE ZOOLOGY] A family of spioniform annelid worms belonging to the Sedentaria.
{ schwa brvbar pis mid bullet t schwa brvbar bra engi k mid bullet schwa [image] d [image] }
apitong [MATERIALS] A wood from the Philippine tree Dipterocarpus grandiflorus; sold as mahogany although it is not a true mahogany.
{ schwa [image] p [image] [image] t [image] engi }
apjohnite [MINERALOGY] MnAl2(SO4)4 mid bullet 22H2O A white, rose- green, or yellow mineral containing water and occurring in crusts, fibrous masses, or efflorescences.
{ [image] ap [image] jä [image] n imacr t }
APL [COMPUTER SCIENCE] An interactive computer language whose operators accept and produce arrays with homogeneous elements of type number or character.
Aplacophora [INVERTEBRATE ZOOLOGY] A subclass of vermiform mollusks in the class Amphineura characterized by no shell and calcareous integumentary spicules.
{ brvbar a macr [image] pla [image] käf mid bullet schwa mid bullet r schwa }
aplanatic lens [OPTICS] A lens corrected for spherical aberration.
{ brvbar a mid bullet pl schwa brvbar nad mid bullet ik [image] lenz }
aplanatic points [OPTICS] Two points on the axis of an optical system which are located so that all the rays emanating from one converge to, or appear to diverge from, the other.
{ brvbar a mid bullet pl schwa brvbar nad mid bullet ik [image] p [image] ins }
aplanogamete [BIOLOGY] A gamete that lacks motility.
{ a macr [image] plan mid bullet schwa mid bullet g schwa [image] m [image] t }
aplanospore [MYCOLOGY] A nonmotile, asexual spore, usually a sporangiospore, common in the Phycomycetes.
{ a macr [image] plan mid bullet schwa [image] sp [image] r }
aplasia [MEDICINE] Defective development which results in the virtual absence of a tissue or an organ; only a remnant appears.
{ a macr [image] pl a macr zh mid bullet schwa }
aplastic anemia [MEDICINE] A blood disorder in which lymphocytes predominate while there is a deficiency of erythrocytes, hemoglobin, and granulocytes.
{ a macr [image] plas mid bullet tik schwa [image] n [image] m mid bullet y schwa }
aplite [PETROLOGY] Fine-grained granitic dike rock made up of light- colored mineral constituents, mostly quartz and feldspar; used to manufacture glass and enamel.
{ [image] a [image] pl imacr t }
aplysiatoxin [BIOCHEMISTRY] A bislactone toxin produced by the blue-green alga Lyngbya majuscula.
{ schwa brvbar pl imacr zh mid bullet schwa brvbar tak mid bullet s schwa n }
apnea [MEDICINE] A transient cessation of respiration.
{ [image] ap mid bullet n [image] mid bullet schwa }
Apneumonomorphae [INVERTEBRATE ZOOLOGY] A suborder of arachnid arthropods in the order Araneida characterized by the lack of book lungs.
{ a macr [image] nü mid bullet m schwa [image] n o macr [image] m [image] r [image] f [image] }
apneusis [PHYSIOLOGY] In certain lower vertebrates, sustained tonic contraction of the respiratory muscles to allow prolonged inspiration.
{ ap [image] nü mid bullet s schwa s }
apo- [CHEMISTRY] A prefix that denotes formation from or relationship to another chemical compound.
{ [image] ap mid bullet o macr or [image] ap mid bullet schwa }
apoapsis [ASTRONOMY] The point in an orbit farthest from the center of attraction.
{ brvbar ap mid bullet o macr brvbar ap mid bullet s schwa s }
apoatropine [ORGANIC CHEMISTRY] C17H21NO2 An alkaloid melting at 61°C with decomposition of the compound; highly toxic; obtained by dehydrating atropine.
{ [image] ap mid bullet o macr [image] a mid bullet tr schwa [image] p [image] n }
apob [METEOROLOGY] An observation of pressure, temperature, and relative humidity taken aloft by means of an aerometeorograph; a type of aircraft sounding.
{ [image] a macr [image] päb }
apocarpous [BOTANY] Having carpels separate from each other.
{ brvbar ap mid bullet schwa brvbar kär mid bullet p schwa s }
apocenter See apofocus
{ [image] ap mid bullet schwa [image] sen mid bullet t schwa r }
apochromat See apochromatic lens
{ [image] ap mid bullet schwa [image] kr o macr mid bullet mat }
apochromatic lens [OPTICS] A lens with corrections for chromatic and spherical aberration.
{ brvbar ap mid bullet schwa mid bullet kr o macr brvbar mad mid bullet ik [image] lenz }
apochromatic system [OPTICS] An optical system which is free from both spherical and chromatic aberration for two or more colors.
{ brvbar ap mid bullet schwa mid bullet kr o macr brvbar mad mid bullet ik [image] sis mid bullet t schwa m }
apocodeine [PHARMACOLOGY] C18H19NO2 White crystals with a melting point of 124°C; decomposes on melting; soluble in alcohol and ether; used in medicine.
{ brvbar ap mid bullet schwa brvbar k o macr [image] d [image] n }
apocrine gland [PHYSIOLOGY] A multicellular gland, such as a mammary gland or an axillary sweat gland, that extrudes part of the cytoplasm with the secretory product.
{ [image] ap mid bullet schwa mid bullet kr schwa n [image] gland }
apocronus [ASTRONOMY] The farthest point of a satellite in its orbit about Saturn.Also known as aposaturnium.
{ brvbar ap mid bullet schwa brvbar kr o macr mid bullet n schwa s }
Apocynaceae [BOTANY] A family of tropical and subtropical flowering trees, shrubs, and vines in the order Gentianales, characterized by a well- developed latex system, granular pollen, a poorly developed corona, and the carpels often united by the style and stigma; well-known members are oleander and periwinkle.
{ schwa [image] päs mid bullet schwa [image] n a macr s mid bullet [image] [image] [image] }
Apoda [VERTEBRATE ZOOLOGY] The caecilians, a small order of wormlike, legless animals in the class Amphibia.
{ [image] a mid bullet p schwa d mid bullet schwa }
Apodacea [INVERTEBRATE ZOOLOGY] A subclass of echinoderms in the class Holothuroidea characterized by simple or pinnate tentacles and reduced or absent tube feet.
{ [image] a mid bullet p schwa [image] d a macr s mid bullet [image] mid bullet schwa }
apodeme [INVERTEBRATE ZOOLOGY] An internal ridge or process on an arthropod exoskeleton to which organs and muscles attach.
{ [image] ap mid bullet schwa [image] d m }
Apodes [VERTEBRATE ZOOLOGY] An equivalent name for the Anguilliformes.
{ ap mid bullet schwa d z }
Apodi [VERTEBRATE ZOOLOGY] The swifts, a suborder of birds in the order Apodiformes.
{ ap mid bullet schwa d imacr }
Apodida [INVERTEBRATE ZOOLOGY] An order of worm-shaped holothurian echinoderms in the subclass Apodacea.
{ schwa päd mid bullet schwa mid bullet d schwa }
Apodidae [VERTEBRATE ZOOLOGY] The true swifts, a family of apodiform birds belonging to the suborder Apodi.
{ schwa päd mid bullet schwa d }
Apodiformes [VERTEBRATE ZOOLOGY] An order of birds containing the hummingbirds and swifts.
{ schwa päd mid bullet schwa f r m z }
apodization [ELECTRONICS] A technique for modifying the response of a surface acoustic wave filter by varying the overlap between adjacent electrodes of the interdigital transducer.
[OPTICS] The modification of the amplitude transmittance of the aperture of an optical system so as to reduce or suppress the energy of the diffraction rings relative to that of the central Airy disk.
[SPECTROSCOPY] A mathematical transformation carried out on data received from an interferometer to alter the instrument's response function before the Fourier transformation is calculated to obtain the spectrum.
{ a mid bullet p schwa mid bullet d schwa z a macr mid bullet sh schwa n }
apoenzyme [BIOCHEMISTRY] The protein moiety of an enzyme; determines the specificity of the enzyme reaction.
{ brvbar a mid bullet p o macr brvbar en z imacr m }
apoferritin [BIOCHEMISTRY] A protein found in intestinal mucosa cells that has the ability to combine with ferric ion.
{ brvbar ap mid bullet schwa brvbar fer mid bullet schwa t mid bullet schwa n }
apofocus [ASTRONOMY] The point on an elliptic orbit at the greatest distance from the principal focus.Also known as apocenter.
{ brvbar ap mid bullet schwa brvbar f o macr mid bullet k schwa s }
apogalacteum [ASTRONOMY] The point at which a celestial body is farthest from the center of the Milky Way.
{ brvbar ap mid bullet schwa mid bullet g schwa lak mid bullet t mid bullet schwa m }
apogamy [BIOLOGY] Asexual, parthenogenetic development of diploid cells, such as the development of a sporophyte from a gametophyte without fertilization.
{ schwa päg mid bullet schwa mid bullet m }
apogean tidal currents [OCEANOGRAPHY] Tidal currents of decreased speed occurring at the time of apogean tides.
{ brvbar ap mid bullet schwa brvbar j mid bullet schwa n brvbar t imacr d mid bullet schwa l brvbar k schwa r mid bullet schwa ns }
apogean tides [OCEANOGRAPHY] Tides of decreased range occurring when the moon is near apogee.
{ brvbar ap mid bullet schwa brvbar j mid bullet schwa n t imacr dz }
apogee [ASTRONOMY] That point in an orbit at which the moon or an artificial satellite is most distant from the earth; the term is sometimes loosely applied to positions of satellites of other planets.
{ ap mid bullet schwa j }
apogeny [BOTANY] Loss of the function of reproduction.
{ schwa päj mid bullet schwa mid bullet n }
apogeotropism [BOTANY] Negative geotropism; growth up or away from the soil.
{ brvbar a mid bullet p o macr j mid bullet o macr trä piz mid bullet schwa m }
Apogonidae [VERTEBRATE ZOOLOGY] The cardinal fishes, a family of tropical marine fishes in the order Perciformes; males incubate eggs in the mouth.
{ ap mid bullet schwa gän mid bullet schwa d }
Apoidea [INVERTEBRATE ZOOLOGY] The bees, a superfamily of hymenopteran insects in the suborder Apocrita.
{ schwa p id mid bullet mid bullet schwa }
apoinducer [BIOCHEMISTRY] A protein that, when bound to deoxyribonucleic acid, activates transcription by ribonucleic acid polymerase.
{ brvbar a mid bullet p o macr mid bullet in brvbar dü mid bullet s schwa r }
apojove [ASTRONOMY] The farthest point of a satellite in its orbit about Jupiter.
{ brvbar ap mid bullet schwa brvbar j o macr v }
apolipoprotein [BIOCHEMISTRY] A protein that combines with a lipid to form a lipoprotein.
{ brvbar a mid bullet p o macr brvbar li mid bullet p o macr pr o macr t n }
Apollo [ASTRONOMY] 1. To the Greeks, the planet Mercury when it was a morning star. 2. An asteroid with a very eccentric orbit and perihelion inside the orbit of Venus that passed about1.8 times 106 miles (3 times 106 kilometers) from earth in 1932.
{ schwa päl mid bullet o macr }
Apollonius' problem [MATHEMATICS] The problem of constructing a circle that is tangent to three given circles.
{ ap mid bullet schwa brvbar l o macr n mid bullet mid bullet schwa s brvbar präb mid bullet l schwa m }
Apollo object [ASTRONOMY] Any asteroid which crosses the earth's orbit.
{ schwa päl mid bullet o macr äb mid bullet jikt }
Apollo program [AEROSPACE ENGINEERING] The scientific and technical program of the United States that involved placing men on the moon and returning them safely to earth.
{ schwa päl mid bullet o macr brvbar pr o macr mid bullet gr schwa m }
apolune [ASTRONOMY] Farthest point of a satellite in an elliptic orbit about the moon.Also known as aposelene.
{ brvbar ap mid bullet schwa brvbar lün }
apolysis [INVERTEBRATE ZOOLOGY] In most tapeworms, the shedding of ripe proglottids.
{ schwa päl mid bullet schwa mid bullet s schwa s }
apomeiosis [CYTOLOGY] Meiosis that is either suppressed or imperfect.
{ brvbar ap mid bullet schwa m imacr brvbar o macr mid bullet s schwa s }
apomercurian [ASTRONOMY] The farthest point of a satellite in its orbit about Mercury.
{ brvbar ap mid bullet schwa m schwa r kyür mid bullet mid bullet schwa n }
apomixis [EMBRYOLOGY] Parthenogenetic development of sex cells without fertilization.
{ ap mid bullet schwa mik mid bullet s schwa s }
apomorph [SYSTEMATICS] Any derived character occurring at a branching point and carried through one descending group in a phyletic lineage.
{ ap mid bullet schwa m rf }
apomorphine [PHARMACOLOGY] C17H17NO2 A crystalline alkaloid obtained by dehydration of morphine; acts as a powerful emetic.
{ brvbar ap mid bullet schwa brvbar m r f n }
apomyoglobin [BIOCHEMISTRY] Myoglobin that lacks its heme group.
{ brvbar ap mid bullet schwa brvbar m imacr mid bullet e gl o macr b mid bullet schwa n }
aponeurosis [ANATOMY] A broad sheet of regularly arranged connective tissue that covers a muscle or serves to connect a flat muscle to a bone.
{ brvbar ap mid bullet schwa n udot r o macr mid bullet s schwa s }
apophorometer [ENGINEERING] An apparatus used to identify minerals by sublimation.
{ ap mid bullet schwa mid bullet f schwa räm mid bullet schwa d mid bullet schwa r }
apophyge [ARCHITECTURE] A small curvature applied to the top or bottom of a column shaft where it expands to meet the fillet.
{ schwa päf mid bullet schwa j }
apophyllite [MINERALOGY] A hydrous calcium potassium silicate containing fluorine and occurring as a secondary mineral with zeolites with geodes and other igneous rocks; the composition is variable but approximates KFCa4(Si2O5)4 mid bullet 8H2O. Also known as fish-eye stone.
{ schwa päf mid bullet schwa l imacr t }
apophyllous [BOTANY] Having the parts of the perianth distinct.
{ schwa päf mid bullet schwa mid bullet l schwa s }
apophysis [ANATOMY] An outgrowth or process on an organ or bone.
[MYCOLOGY] A swollen filament in fungi.
{ schwa päf mid bullet schwa mid bullet s schwa s }
apoplexy [MEDICINE] 1. A symptom complex caused by an acute vascular lesion of the brain and characterized by unconsciousness with various degrees of paralysis and sensory impairment. 2. Sudden, severe hemorrhage into any organ.
{ ap mid bullet schwa plek mid bullet s }
apoplutonian [ASTRONOMY] The farthest point of a satellite in its orbit about Pluto.
{ brvbar ap mid bullet schwa mid bullet plü t o macr n mid bullet mid bullet schwa n }
apoposeidon [ASTRONOMY] The farthest point of a satellite in its orbit about Neptune.
{ brvbar ap mid bullet schwa mid bullet p schwa s imacr d mid bullet schwa n }
apoprotein [BIOCHEMISTRY] The protein portion of a conjugated protein exclusive of the prosthetic group.
{ brvbar ap mid bullet schwa brvbar pr o macr t n }
apopyle [INVERTEBRATE ZOOLOGY] Any one of the large pores in a sponge by which water leaves a flagellated chamber to enter the exhalant system.
{ ap mid bullet schwa p imacr l }
Aporidea [INVERTEBRATE ZOOLOGY] An order of tapeworms of uncertain composition and affinities; parasites of anseriform birds.
{ ap mid bullet schwa r imacr d mid bullet mid bullet schwa }
aporogamy [BOTANY] Entry of the pollen tube into the embryo sac through an opening other than the micropyle.
{ ap mid bullet schwa räg mid bullet schwa mid bullet m }
aposaturnium See apocronus
{ brvbar ap mid bullet schwa mid bullet s schwa t schwa r mid bullet n mid bullet schwa m }
aposelene See apolune
{ brvbar ap mid bullet schwa mid bullet s schwa brvbar l n }
aposematic [ECOLOGY] Pertaining to colors or structures on an organism that provide a special means of defense against enemies. Also known as sematic.
{ brvbar ap mid bullet schwa mid bullet s schwa brvbar mad mid bullet ik }
A positive [ELECTRICITY] 1. Symbolized A+. 2. Positive terminal of an A battery or positive polarity of other sources of filament voltage. 3. Denoting the terminal to which the positive side of the filament voltage source should be connected.
{ brvbar a macr päz mid bullet schwa d mid bullet iv }
apospory [MYCOLOGY] Suppression of spore formation with development of the haploid (sexual) generation directly from the diploid (asexual) generation.
{ ap mid bullet schwa sp r mid bullet }
apostatic selection [ECOLOGY] Predation on the most abundant forms in a population, leading to balanced distribution of a variety of forms.
{ brvbar ap mid bullet schwa brvbar stad mid bullet ik s schwa lek mid bullet sh schwa n }
a posteriori probability See empirical probability
{ brvbar a macr pä stir mid bullet r präb mid bullet schwa bil mid bullet schwa d mid bullet }
apostilb [OPTICS] A luminance unit equal to one ten-thousandth of a lambert.Also known as blandel.
{ ap mid bullet schwa stilb }
Apostomatida [INVERTEBRATE ZOOLOGY] An order of ciliated protozoans in the subclass Holotrichia; majority are commensals on marine crustaceans.
{ schwa päs mid bullet t schwa mad mid bullet schwa mid bullet d schwa }
apotele [ANATOMY] A scalloped ridge around the edge of an otolith.
{ ap mid bullet schwa t l }
apothecaries' dram See dram
{ schwa päth mid bullet schwa ker mid bullet z dram }
apothecaries' measure [PHARMACOLOGY] A system of units of volume, usually of liquid drugs, in which 16 fluid ounces equals 1 pint.
{ schwa päth mid bullet schwa ker mid bullet z mezh mid bullet schwa r }
apothecaries' ounce See ounce
{ schwa päth mid bullet schwa ker mid bullet z a udot ns }
apothecaries' pound See pound
{ schwa päth mid bullet schwa ker mid bullet z pa udot nd }
apothecaries' weight [PHARMACOLOGY] A system of units of mass, usually of drugs, in which 1 pound equals 5760 grains or 1 troy pound.
{ schwa päth mid bullet schwa ker mid bullet z w a macr t }
apothecium [MYCOLOGY] A spore-bearing structure in some Ascomycetes and lichens in which the fruiting surface or hymenium is exposed during spore maturation.
{ brvbar ap mid bullet schwa brvbar th sh mid bullet schwa m }
apothem [MATHEMATICS] The perpendicular distance from the center of a regular polygon to one of its sides.Also known as short radius.
{ ap mid bullet schwa them }
apouranian [ASTRONOMY] The farthest point of a satellite in its orbit about Uranus.
{ brvbar ap mid bullet o macr y udot r a macr n mid bullet mid bullet schwa n }
A power supply See A supply
{ a macr pa udot mid bullet schwa r s schwa pl imacr }
apozymase [BIOCHEMISTRY] The protein component of a zymase.
{ ap mid bullet schwa z imacr m a macr s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

Appalachia [GEOLOGY] Proposed borderland along the southeastern side of North America, seaward of the Appalachian geosyncline in Paleozoic time.
{ brvbar ap mid bullet schwa brvbar l a macr mid bullet ch schwa }
Appalachian orogeny [GEOLOGY] An obsolete term referring to Late Paleozoic diastrophism beginning perhaps in the Late Devonian and continuing until the end of the Permian; now replaced by Allegheny orogeny.
{ brvbar ap mid bullet schwa brvbar l a macr mid bullet ch schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
apparatus [SCIENCE AND TECHNOLOGY] A compound instrument designed to carry out a specific function.
{ [image] ap mid bullet schwa [image] rad mid bullet schwa s }
apparent [ASTRONOMY] A term used to designate certain measured or measurable astronomic quantities to refer them to real or visible objects, such as the sun or a star.
{ schwa [image] pa mid bullet r schwa nt }
apparent additional mass [FLUID MECHANICS] A fictitious mass of fluid added to the mass of the body to represent the force required to accelerate the body through the fluid.
{ schwa [image] pa mid bullet r schwa nt schwa [image] dish mid bullet schwa n mid bullet schwa l [image] mas }
apparent candlepower [OPTICS] For an extended source of light, at a specified distance, the candlepower of a point source that would produce the same illumination as the extended source at the same distance.
{ schwa [image] pa mid bullet r schwa nt [image] kan mid bullet d schwa l [image] pa udot r }
apparent cohesion [GEOLOGY] In soil mechanics, the resistance of particles to being pulled apart due to the surface tension of the moisture film surrounding each particle. Also known as film cohesion.
{ schwa [image] pa mid bullet r schwa nt [image] k o macr [image] h [image] mid bullet zh schwa n }
apparent concentration [ANALYTICAL CHEMISTRY] The value of analyte concentration obtained when the interference is not considered.
{ schwa [image] par mid bullet schwa nt [image] kän mid bullet s schwa n [image] tr a macr mid bullet sh schwa n }
apparent density [METALLURGY] The weight per unit volume of a metal powder, in contrast to the weight per unit volume of the individual particles.
{ schwa [image] pa mid bullet r schwa nt [image] dens mid bullet schwa d mid bullet [image] }
apparent depth [OPTICS] The depth of the image of an object submerged in a transparent medium; it is reduced from the real depth of the object by a factor equal to the relative index of refraction of the medium with respect to air.
{ schwa [image] pa mid bullet r schwa nt [image] depth }
apparent dip [GEOLOGY] Dip of a rock layer as it is exposed in any section not at a right angle to the strike.
{ schwa [image] pa mid bullet r schwa nt [image] dip }
apparent expansion [THERMODYNAMICS] The expansion of a liquid with temperature, as measured in a graduated container without taking into account the container's expansion.
{ schwa [image] pa mid bullet r schwa nt ik [image] span mid bullet sh schwa n }
apparent force [MECHANICS] A force introduced in a relative coordinate system in order that Newton's laws be satisfied in the system; examples are the Coriolis force and the centrifugal force incorporated in gravity.
{ schwa [image] pa mid bullet r schwa nt [image] f [image] rs }
apparent gravity See acceleration of gravity
{ schwa [image] pa mid bullet r schwa nt [image] grav mid bullet schwa d mid bullet [image] }
apparent horizon [ASTRONOMY] See horizon
[RELATIVITY] The boundary of a region in space-time in which the gravitational field is so strong that the cross-sectional area of an outgoing light pulse decreases.
{ schwa [image] pa mid bullet r schwa nt h schwa [image] r imacr z mid bullet schwa n }
apparent libration in longitude See lunar libration
{ schwa [image] pa mid bullet r schwa nt l imacr [image] br a macr mid bullet sh schwa n in [image] län mid bullet j schwa [image] tüd }
apparent luminance [OPTICS] Luminance, created by air light, of that portion of the visual field subtended by a dark, distant object; that is, the light scattered into the eye by particles, including air molecules, lying along the optic path from eye to object.
{ schwa [image] pa mid bullet r schwa nt [image] lü mid bullet m schwa mid bullet n schwa ns }
apparent magnitude [ASTRONOMY] An index of a star's brightness relative to that of the other stars; it does not take into account the difference in distance between the stars and is not an indication of the star's true luminosity.
{ schwa [image] pa mid bullet r schwa nt [image] mag mid bullet n schwa [image] tüd }
apparent motion See relative motion
{ schwa [image] pa mid bullet r schwa nt [image] m o macr mid bullet sh schwa n }
apparent movement of faults [GEOLOGY] The apparent motion observed to have occurred in any chance section across a fault.
{ schwa [image] pa mid bullet r schwa nt brvbar müv mid bullet m schwa nt schwa v brvbar f [image] lts }
apparent noon [ASTRONOMY] Twelve o'clock apparent time, or the instant the apparent sun is over the upper branch of the meridian.
{ schwa [image] pa mid bullet r schwa nt [image] nün }
apparent place See apparent position
{ schwa [image] pa mid bullet r schwa nt [image] pl a macr s }
apparent plunge [GEOLOGY] Inclination of a normal projection of lineation in the plane of a vertical cross section.
{ schwa [image] pa mid bullet r schwa nt [image] pl schwa nj }
apparent position [ASTRONOMY] The position on the celestial sphere at which a heavenly body (or a space vehicle) would be seen from the center of the earth at a particular time.Also known as apparent place.
{ schwa [image] pa mid bullet r schwa nt p schwa [image] sish mid bullet schwa n }
apparent power [ELECTRICITY] The product of the root-mean-square voltage and the root-mean-square current delivered in an alternating-current circuit, no account being taken of the phase difference between voltage and current.
{ schwa [image] pa mid bullet r schwa nt [image] pa udot mid bullet schwa r }
apparent precession See apparent wander
{ schwa [image] pa mid bullet r schwa nt pri [image] sesh mid bullet schwa n }
apparent shoreline [MAPPING] The outer edge of marine vegetation (marsh, mangrove, cypress) delineated on photogrammetric surveys where the actual shoreline is obscured.
{ schwa [image] pa mid bullet r schwa nt [image] sh [image] r [image] l imacr n }
apparent slope [GRAPHIC ARTS] A true slope that appears vertically distorted or exaggerated in air photographs viewed with a stereoscope.
{ schwa [image] pa mid bullet r schwa nt [image] sl o macr p }
apparent solar day [ASTRONOMY] The duration of one rotation of the earth on its axis with respect to the apparent sun.Also known as true solar day.
{ schwa [image] pa mid bullet r schwa nt brvbar s o macr mid bullet l schwa r [image] d a macr }
apparent solar time [ASTRONOMY] Time measured by the apparent diurnal motion of the sun.Also known as apparent time; true solar time.
{ schwa [image] pa mid bullet r schwa nt brvbar so mid bullet l schwa r [image] t imacr m }
apparent source See effective center
{ schwa [image] pa mid bullet r schwa nt [image] s [image] rs }
apparent sun [ASTRONOMY] The sun as it appears to an observer.Also known as true sun.
{ schwa [image] pa mid bullet r schwa nt [image] s schwa n }
apparent time See apparent solar time
{ schwa [image] pa mid bullet r schwa nt [image] t imacr m }
apparent vertical [GEOPHYSICS] The direction of the resultant of gravitational and all other accelerations.Also known as dynamic vertical.
{ schwa [image] pa mid bullet r schwa nt [image] verd mid bullet schwa mid bullet k schwa l }
apparent viscosity [FLUID MECHANICS] The value obtained by applying the instrumental equations used in obtaining the viscosity of a Newtonian fluid to viscometer measurements of a non-Newtonian fluid.
{ schwa brvbar par mid bullet schwa nt vi [image] skäs mid bullet schwa d mid bullet [image] }
apparent visual angle [OPTICS] The angle subtended by a source at the observer's eye as calculated from the source size and distance from the eye.
{ schwa [image] pa mid bullet r schwa nt [image] vizh mid bullet schwa mid bullet w schwa l [image] a engi mid bullet g schwa l }
apparent volume [PHYSICS] The difference between the volume of a binary solution and the volume of the pure solvent at the same temperature.
{ schwa [image] pa mid bullet r schwa nt [image] väl mid bullet y schwa m }
apparent wander [GEOPHYSICS] Apparent change in the direction of the axis of rotation of a spinning body, such as a gyroscope, due to rotation of the earth.Also known as apparent precession; wander.
{ schwa [image] pa mid bullet r schwa nt [image] wän mid bullet d schwa r }
apparent water table See perched water table
{ schwa [image] pa mid bullet r schwa nt [image] w [image] d mid bullet schwa r [image] t a macr mid bullet b schwa l }
apparent weight [MECHANICS] For a body immersed in a fluid (such as air), the resultant of the gravitational force and the buoyant force of the fluid acting on the body; equal in magnitude to the true weight minus the weight of the displaced fluid.
{ schwa [image] pa mid bullet r schwa nt [image] w a macr t }
apparent wind See relative wind
{ schwa [image] pa mid bullet r schwa nt [image] wind }
apparition [ASTRONOMY] A period during which a planet, asteroid, or comet is observable, generally between two successive conjunctions of the body with the sun.
{ [image] ap mid bullet schwa [image] rish mid bullet schwa n }
appearance potential [PHYSICS] The minimal potential which the electron beam in the ion source of a mass spectrometer must traverse in order to acquire enough energy to produce ions of a specified nuclide or molecular fragment.
{ schwa [image] pir mid bullet schwa ns p schwa [image] ten mid bullet ch schwa l }
appearance ratio See hyperstereoscopy
{ schwa [image] pir mid bullet schwa ns [image] r a macr mid bullet sh o macr }
appendage [BIOLOGY] Any subordinate or nonessential structure associated with a major body part.
[NAVAL ARCHITECTURE] Any fitting installed outside the underwater hull proper, such as a rudder, shaft, shaft strut, and bilge keel.
[ZOOLOGY] Any jointed, peripheral extension, especially limbs, of arthropod and vertebrate bodies.
{ schwa [image] pen mid bullet dij }
appendectomy [MEDICINE] Surgical removal of the vermiform appendix.
{ [image] ap mid bullet schwa n [image] dek mid bullet t schwa mid bullet m [image] }
appendicitis [MEDICINE] Inflammation of the vermiform appendix.
{ schwa [image] pen mid bullet d schwa [image] s imacr d mid bullet schwa s }
appendicular skeleton [ANATOMY] The bones of the pectoral and pelvic girdles and the paired appendages in vertebrates.
{ [image] ap mid bullet schwa n [image] dik mid bullet y schwa mid bullet l schwa r [image] skel mid bullet schwa mid bullet t schwa n }
appendiculate [BIOLOGY] Having or forming appendages.
{ [image] ap mid bullet schwa n [image] dik mid bullet y schwa [image] l a macr t }
appendix [ANATOMY] 1. Any appendage. 2. See vermiform appendix
{ schwa [image] pen mid bullet diks }
appendix testis [MEDICINE] A remnant of the cranial part of the paramesonephric or Müllers duct, attached to the testis.Also known as hydatid of Morgagni.
{ schwa [image] pen mid bullet diks [image] tes mid bullet t schwa s }
apperception [PSYCHOLOGY] Perception as modified and enhanced by one's own emotions, memories, and biases.
{ [image] ap mid bullet schwa r [image] sep mid bullet sh schwa n }
appersonification [PSYCHOLOGY] Unconscious identification with and acquisition of another person's characteristics.
{ [image] a mid bullet p schwa r [image] sän mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
appestat [PHYSIOLOGY] The center for appetite regulation in the hypothalamus.
{ [image] ap mid bullet schwa [image] stat }
appetitive behavior [ZOOLOGY] Any behavior that increases the probability that an animal will be able to satisfy a need; for example, a hungry animal will move around to find food.
{ schwa [image] ped mid bullet schwa mid bullet tiv bi [image] h a macr v mid bullet y schwa r }
appinite [PETROLOGY] Hornblende-rich plutonic rock with high feldspar content.
{ [image] ap mid bullet schwa [image] n imacr t }
apple [BOTANY] Malus domestica. A deciduous tree in the order Rosales which produces an edible, simple, fleshy, pome-type fruit.
{ [image] ap mid bullet schwa l }
apple coal [GEOLOGY] Easily mined soft coal that breaks into small pieces the size of apples.
{ [image] ap mid bullet schwa l [image] k o macr l }
apple essence See isoamyl valerate
{ [image] ap mid bullet schwa l [image] es mid bullet schwa ns }
Applegate diagram [ELECTRONICS] A graph of the electron paths in a two- cavity klystron tube, showing how electron bunching occurs.
{ [image] ap mid bullet schwa l [image] g a macr t [image] d imacr mid bullet schwa [image] gram }
apple honey See apple syrup
{ [image] ap mid bullet schwa l [image] h schwa n mid bullet [image] }
applejack [FOOD ENGINEERING] An alcoholic beverage produced from hard cider by lowering its temperature so that much of the water freezes and precipitates as ice and the remaining liquid contains a higher percentage of alcohol.
{ [image] ap mid bullet schwa l [image] jak }
apple of Peru See jimsonweed
{ [image] ap mid bullet schwa l schwa v p schwa [image] rü }
apple oil See isoamyl valerate
{ [image] ap mid bullet schwa l [image] [image] il }
apple pox See blister canker
{ [image] ap mid bullet schwa l [image] päks }
apple syrup [FOOD ENGINEERING] A sweetening agent made from cull apples and composed mainly of levulose, sucrose, and dextrose; used in the food industry.Also known as apple honey.
{ [image] ap mid bullet schwa l [image] sir mid bullet schwa p }
Appleton layer See F layer
{ [image] ap mid bullet schwa l mid bullet t schwa n [image] l a macr mid bullet schwa r }
appliance [ENGINEERING] A piece of equipment that draws electric or other energy and produces a desired work-saving or other result, such as an electric heater, a radio, or an electronic range.
{ schwa [image] pl imacr mid bullet schwa ns }
appliance panel [ENGINEERING] In electric systems, a metal housing containing two or more devices (such as fuses) for protection against excessive current in circuits which supply portable electric appliances.
{ schwa [image] pl imacr mid bullet schwa ns [image] pan mid bullet schwa l }
applicable surfaces [MATHEMATICS] Surfaces such that there is a length- preserving map of one onto the other.
{ brvbar ap mid bullet l schwa mid bullet k schwa mid bullet b schwa l [image] s schwa r mid bullet f schwa s mid bullet schwa z }
application development language [COMPUTER SCIENCE] A very-high-level programming language that generates coding in a conventional programming language or provides the user of a data-base management system with a programming language that is easier to implement than conventional programming languages.
{ [image] ap mid bullet l schwa [image] k a macr mid bullet sh schwa n di [image] vel mid bullet schwa p mid bullet m schwa nt [image] la engi mid bullet gwij }
application development system [COMPUTER SCIENCE] An integrated group of software products used to assist in the efficient development of computer programs and systems.
{ [image] ap mid bullet l schwa [image] k a macr mid bullet sh schwa n di [image] vel mid bullet schwa p mid bullet m schwa nt [image] sis mid bullet t schwa m }
application generator [COMPUTER SCIENCE] A commercially prepared software package used to create applications programs or parts of such programs.
{ [image] ap mid bullet l schwa [image] k a macr mid bullet sh schwa n [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
application package [COMPUTER SCIENCE] A combination of required hardware, including remote inputs and outputs, plus programming of the computer memory to produce the specified results.
{ [image] ap mid bullet l schwa [image] k a macr mid bullet sh schwa n [image] pak mid bullet ij }
application processor [COMPUTER SCIENCE] A computer that processes data.
{ [image] ap mid bullet l schwa brvbar k a macr mid bullet sh schwa n [image] prä [image] ses mid bullet schwa r }
application program [COMPUTER SCIENCE] A program written to solve a specific problem, produce a specific report, or update a specific file.
{ [image] ap mid bullet l schwa [image] k a macr mid bullet sh schwa n [image] pr o macr mid bullet gr schwa m }
application program interface [COMPUTER SCIENCE] A language that enables communication between computer programs, in particular between application programs and control programs.Abbreviated API.
{ [image] ap mid bullet l schwa brvbar k a macr mid bullet sh schwa n brvbar pr o macr mid bullet gr schwa m [image] in mid bullet t schwa r [image] f a macr s }
applications technology satellite [AEROSPACE ENGINEERING] Any artificial satellite in the National Aeronautics and Space Administration program for the evaluation of advanced techniques and equipment for communications, meteorological, and navigation satellites.Abbreviated ATS.
{ [image] ap mid bullet l schwa [image] k a macr mid bullet sh schwa nz brvbar tek [image] näl mid bullet schwa mid bullet j [image] brvbar sad mid bullet schwa [image] l imacr t }
application study [COMPUTER SCIENCE] The detailed process of determining a system or set of procedures for using a computer for definite functions of operations, and establishing specifications to be used as a base for the selection of equipment suitable to the specific needs.
{ ap mid bullet l schwa [image] k a macr mid bullet sh schwa n [image] st schwa d mid bullet [image] }
application system [COMPUTER SCIENCE] A group of related applications programs designed to perform a specific function.
{ [image] ap mid bullet l schwa [image] k a macr mid bullet sh schwa n [image] sis mid bullet t schwa m }
applicative language [COMPUTER SCIENCE] A programming language in which functions are repeatedly applied to the results of other functions and, in its pure form, there are no statements, only expressions without side effects.
{ [image] ap mid bullet l schwa [image] k a macr d mid bullet iv [image] la engi mid bullet gwij }
applied anatomy [ANATOMY] 1. A discipline that considers problems involving the biomechanical functions of a body. 2. The application of anatomical principles to specific fields of human endeavor, for example, surgical anatomy.
{ schwa [image] pl imacr d schwa [image] nad mid bullet schwa mid bullet m [image] }
applied climatology [CLIMATOLOGY] The scientific analysis of climatic data in the light of a useful application for an operational purpose.
{ schwa [image] pl imacr d kl imacr m mid bullet schwa täl mid bullet schwa mid bullet j }
applied ecology [ECOLOGY] Activities involved in the management of natural resources.
{ schwa pl imacr d i käl mid bullet schwa mid bullet j }
applied epistemology [COMPUTER SCIENCE] The use of machines or other models to simulate processes such as perception, recognition, learning, and selective recall, or the application of principles assumed to hold for human categorization, perception, storage, search, and so on, to the design of machines, machine programs, scanning, storage, and retrieval systems.
{ schwa pl imacr d i brvbar pis mid bullet t schwa brvbar mäl mid bullet schwa mid bullet j }
applied inverse scattering theory [PHYSICS] The branch of inverse scattering theory that treats the case in which the data provided are incomplete or corrupted by noise.
{ schwa pl imacr d in v schwa rs brvbar skad mid bullet schwa r mid bullet i engi th mid bullet schwa mid bullet r }
applied meteorology [METEOROLOGY] The application of current weather data, analyses, or forecasts to specific practical problems.
{ schwa pl imacr d m d mid bullet mid bullet schwa räl mid bullet schwa mid bullet j }
applied potential tomography [MEDICINE] A method of producing images of the electrical impedance of tissues, in which potentials are applied to the body through skin electrodes, and the resulting currents give rise to measurable potentials elsewhere on the body from which the impedance of organs and tissues can be determined.
{ schwa pl imacr d p schwa ten mid bullet ch schwa l t schwa mäg mid bullet r schwa mid bullet f }
applied research [ENGINEERING] Research directed toward using knowledge gained by basic research to make things or to create situations that will serve a practical or utilitarian purpose.
{ schwa pl imacr d ri s schwa rch }
applied strategic research [ENGINEERING] Research done to provide a basic understanding of a current applied project.
{ schwa pl imacr d str schwa t mid bullet jik ri s schwa rch }
applied trim [BUILDING CONSTRUCTION] Supplementary and separate decorative strips of wood or moldings applied to the face or sides of a frame, such as a doorframe.
{ schwa pl imacr d trim }
appliqué [GRAPHIC ARTS] A decoration or ornament made by cutting out and attaching one piece of material to the surface of another.
[OPTICS] A combination of lenses that provides for the same focal length at three or more wavelengths.
{ brvbar ap mid bullet l schwa brvbar k a macr }
appliqué armor [ORDNANCE] Material or attachment which can be installed on a tank to give it additional protection against kinetic- or nonkinetic-energy projectiles.
{ brvbar ap mid bullet l schwa brvbar k a macr brvbar är mid bullet m schwa r }
appliqué circuit [ELECTRICITY] Special circuit which is provided to modify existing equipment to allow for special usage; for example, some carrier telephone equipment designed for ringdown manual operation can be modified through the use of an appliqué circuit to allow for use between points having dial equipment.
{ brvbar ap mid bullet l schwa brvbar k a macr brvbar s schwa r mid bullet k schwa t }
apposition beach [GEOLOGY] One of a series of parallel beaches formed on the seaward side of an older beach.
{ ap mid bullet schwa zish mid bullet schwa n b ch }
apposition eye [INVERTEBRATE ZOOLOGY] A compound eye found in diurnal insects and crustaceans in which each ommatidium focuses on a small part of the whole field of light, producing a mosaic image.
{ ap mid bullet schwa zish mid bullet schwa n imacr }
apposition fabric [PETROLOGY] A primary orientation of the elements of a sedimentary rock that is developed or formed at time of deposition of the material; fabrics of most sedimentary rocks belong to this type.Also known as primary fabric.
{ ap mid bullet schwa zish mid bullet schwa n fab mid bullet rik }
appressed [BIOLOGY] Pressed close to or lying flat against something.
{ schwa prest }
approach [MECHANICAL ENGINEERING] The difference between the temperature of the water leaving a cooling tower and the wet-bulb temperature of the surrounding air.
[NAVIGATION] In air operations, a maneuver executed by an aircraft in making its transit from high-altitude enroute flight to the point where it begins the landing approach; includes maneuvers (such as flying race-track pattern) required for traffic control.
{ schwa pr o macr ch }
approach and landing area [NAVIGATION] An airspace of defined dimensions together with its runways and water channels, used by aircraft arriving at or departing from or operating within the vicinity of the airport.
{ schwa pr o macr ch schwa n land mid bullet i engi er mid bullet mid bullet schwa }
approach-approach conflict [PSYCHOLOGY] Psychological conflict resulting from the necessity of choosing between two desirable alternatives.
{ a brvbar pr o macr ch a brvbar pr o macr ch brvbar kän mid bullet flikt }
approach-avoidance conflict [PSYCHOLOGY] Psychological conflict that results when a goal has both desirable and undesirable aspects.
{ schwa brvbar pr o macr ch schwa brvbar v id mid bullet schwa ns brvbar kän flikt }
approach chart [NAVIGATION] An aeronautical chart which provides information about navigational facilities, flight patterns, radio aids and their frequencies, and so on, for use in making an approach to an airfield under either visual or instrument flight conditions.
{ schwa pr o macr ch chärt }
approach control [NAVIGATION] A radio guidance service for aircraft within 10 to 20 miles (16 to 32 kilometers) of their destination airport that provides steering vectors and speed values to properly place the aircraft for entry into the airport traffic pattern and to provide safe spacing from neighboring aircraft.
{ schwa pr o macr ch k schwa n tr o macr l }
approach course [NAVIGATION] A flight track to runway or approach fix defined by a visual or electronic aid.Also known as approach lane.
{ schwa pr o macr ch k rs }
approach fix [NAVIGATION] A geographical position on a defined approach course.
{ schwa pr o macr ch fiks }
approach gate [NAVIGATION] That point on the final approach course which is 1 mile (1.6 kilometers) from the approach fix on the side away from the airport or 5 miles (8 kilometers) from the landing threshold, whichever is farthest from the landing threshold.
{ schwa pr o macr ch g a macr t }
approach lane See approach course
{ schwa pr o macr ch l a macr n }
approach lights [NAVIGATION] A group of aeronautical lights indicating a desirable line of approach to a landing area.
{ schwa pr o macr ch l imacr ts }
approach navigation [NAVIGATION] The navigation operation which must be performed in the proximity of an airport or harbor by an aircraft or ship when proceeding to terminal or dock.
{ schwa pr o macr ch nav mid bullet schwa g a macr mid bullet sh schwa n }
approach path [NAVIGATION] That portion of the flight path which extends from the point where a descent is started to the point where the aircraft touches down on the runway.
{ schwa pr o macr ch path }
approach segment [NAVIGATION] The basic functional division of an instrument approach procedure.Also known as approachway.
{ schwa pr o macr ch seg mid bullet m schwa nt }
approach sequence [NAVIGATION] The position of an aircraft while awaiting approach clearance or while on approach.
{ schwa pr o macr ch s mid bullet kw schwa ns }
approach signal [CIVIL ENGINEERING] A railway signal warning an engineer of a signal ahead that displays a restrictive indication.
{ schwa pr o macr ch sig mid bullet n schwa l }
approach surface base line [NAVIGATION] In terminal instrument procedures, an imaginary horizontal line at threshold elevation.
{ schwa pr o macr ch brvbar s schwa r mid bullet f schwa s b a macr s l imacr n }
approach vector [CONTROL SYSTEMS] A vector that describes the orientation of a robot gripper and points in the direction from which the gripper approaches a workpiece.
{ schwa pr o macr ch vek mid bullet t schwa r }
approach visibility [NAVIGATION] The distance from which a pilot on the instrument approach glide path can see landing aids at the runway threshold.Also known as slant visibility.
{ schwa pr o macr ch viz mid bullet schwa bil mid bullet schwa d mid bullet }
approachway See approach segment
{ schwa pr o macr ch w a macr }
approved flame safety lamp [MINING ENGINEERING] A flame safety lamp which has been approved for use in gaseous coal mines.
{ schwa brvbar prüvd brvbar fl a macr m saf mid bullet t lamp }
approx See approximate
{ schwa präks }
approximate [MATHEMATICS] 1. To obtain a result that is not exact but is near enough to the correct result for some specified purpose. 2. To obtain a series of results approaching the correct result.
[SCIENCE AND TECHNOLOGY] 1. Close to the correct value. Abbreviated approx. 2. To be close to.
{ schwa präk mid bullet s schwa mid bullet m schwa t (adjective) or schwa präk mid bullet s schwa m a macr t (verb) }
approximate absolute temperature [PHYSICS] A temperature scale with the ice point at 273° and boiling point of water at 373°; it is intended to approximate the Kelvin temperature scale with sufficient accuracy for many sciences, notably meteorology, and is widely used in the meteorological literature.Also known as tercentesimal thermometric scale.
{ schwa präk mid bullet s schwa mid bullet m schwa t ab mid bullet s schwa lüt tem mid bullet pr schwa mid bullet ch schwa r }
approximate altitude [NAVIGATION] Of a star, an altitude determined by estimation, by a star finder or star chart.
{ schwa präk mid bullet s schwa mid bullet m schwa t al mid bullet t schwa mid bullet tüd }
approximate contour [MAPPING] A contour substituted for a normal contour whenever there is a question as to its reliability; reliability usually is evaluated as exceeding one-half the contour interval.
{ schwa präk mid bullet s schwa mid bullet m schwa t kän t udot r }
approximate reasoning [MATHEMATICS] The process by which a possibly imprecise conclusion is deduced from a collection of imprecise premises.
{ schwa brvbar präks mid bullet schwa mid bullet m schwa t r z mid bullet schwa n mid bullet i engi }
approximation [MATHEMATICS] 1. A result that is not exact but is near enough to the correct result for some specified purpose. 2. A procedure for obtaining such a result.
{ schwa brvbar präk mid bullet s schwa brvbar m a macr mid bullet sh schwa n }
appulse [ASTRONOMY] 1. The near approach of one celestial body to another on the celestial sphere, as in occultation or conjunction. 2. A penumbral eclipse of the moon.
{ schwa p schwa ls }
APR See active-prominence region; airborne profile recorder
apraxia [MEDICINE] The inability to perform purposeful acts as a result of brain lesions; characteristically, paralysis is absent and kinesthesia is unimpaired.
{ a macr prak mid bullet s mid bullet schwa }
apricot [BOTANY] Prunus armeniaca. A deciduous tree in the order Rosales which produces a simple fleshy stone fruit.
{ ap mid bullet r schwa kät }
apricot kernel oil See persic oil
{ ap mid bullet r schwa kät brvbar k schwa r mid bullet n schwa l il }
a priori [MATHEMATICS] Pertaining to deductive reasoning from assumed axioms or supposedly self-evident principles, supposedly without reference to experience.
{ brvbar a macr pr brvbar r mid bullet }
a priori probability See mathematical probability
{ brvbar a macr pr brvbar r mid bullet präb mid bullet schwa bil mid bullet schwa d mid bullet }
aproctous [MEDICINE] Having an imperforate anus.
[ZOOLOGY] Lacking an anus.
{ a macr präk mid bullet t schwa s }
apron [AEROSPACE ENGINEERING] A protective device specially designed to cover an area surrounding the fuel inlet on a rocket or spacecraft.
[BUILDING CONSTRUCTION] 1. A board on an interior wall beneath a windowsill. 2. The vertical rear panel of a sink attached to a wall. 3. A section of a concrete slab extending beyond the face of a building on adjacent ground.Also known as skirt; skirting. 4. A vertical panel installed behind a sink or lavatory.
[CIVIL ENGINEERING] 1. A hard-surfaced area, usually paved, adjacent to a ship or the like, used to park, load, unload, or service vehicles. 2. A covering of a material such as concrete or timber over soil to prevent erosion by flowing water, as at the bottom of a dam. 3. A concrete or wooden shield that is situated along the bank of a river, along a sea wall, or below a dam. 4. In a railroad system, a bridge structure that carries tracks and is hinged to land for connecting the deck of a railroad-car ferry to the shore.
[GEOLOGY] See outwash plain
[HYDROLOGY] See ram
[MECHANICAL ENGINEERING] A plate serving to protect or cover a machine.
[MINING ENGINEERING] A canvas-covered frame set at such an angle in the miner's rocker that the gravel and water passing over it are carried to the head of the machine.
[ORDNANCE] 1. That portion of the superior slope of a parapet or the interior slope of a pit designed to protect the slopes against blast. 2. The hinged portion of a shield. 3. A removal screen of camouflage material placed over or in front of artillery guns.
{ a macr mid bullet pr schwa n }
apron conveyor [MECHANICAL ENGINEERING] A conveyor used for carrying granular or lumpy material and consisting of two strands of roller chain separated by overlapping plates, forming the carrying surface, with sides 2-6 inches (5-15 centimeters) high.
{ a macr mid bullet pr schwa n k schwa n v a macr mid bullet schwa r }
apron feeder [MECHANICAL ENGINEERING] A limited-length version of apron conveyor used for controlled-rate feeding of pulverized materials to a process or packaging unit.Also known as plate-belt feeder; plate feeder.
{ a macr mid bullet pr schwa n f d mid bullet schwa r }
apron flashing [BUILDING CONSTRUCTION] 1. The flashing that covers the joint between a vertical surface and a sloping roof, as at the lower edge of a chimney. 2. The flashing that diverts water from a vertical surface into a gutter.
{ a macr mid bullet pr schwa n flash mid bullet i engi }
apron lining [BUILDING CONSTRUCTION] The piece of boarding which covers the rough apron piece of a staircase.
{ a macr mid bullet pr schwa n l imacr n mid bullet i engi }
apron piece [BUILDING CONSTRUCTION] A beam that supports a landing or a series of winders in a staircase.
{ a macr mid bullet pr schwa n p s }
apron rail [BUILDING CONSTRUCTION] A lock rail having a raised ornamental molding.
{ a macr mid bullet pr schwa n r a macr l }
apron wall [BUILDING CONSTRUCTION] In an exterior wall, a panel which extends downward from a windowsill to the top of a window below.
{ a macr mid bullet pr schwa n w l }
aprotic solvent [CHEMISTRY] A solvent that does not yield or accept a proton.
{ a macr präd mid bullet ik säl mid bullet v schwa nt }
Aps See Apus
APS See armor-piercing sabot
apse [ARCHITECTURE] A semicircular (or nearly semicircular) or semipolygonal space, usually in a church, terminating an axis and intended to house an altar.
[ASTRONOMY] See apsis
{ aps }
apsidal motion [ASTRONOMY] The precession of the periastron of a binary system in the orbital plane of the two stars, resulting from tidal gravitational moments.
{ ap mid bullet s schwa mid bullet d schwa l m o macr mid bullet sh schwa n }
Apsidospondyli [VERTEBRATE ZOOLOGY] A term used to include, as a subclass, amphibians in which the vertebral centra are formed from cartilaginous arches.
{ brvbar ap mid bullet s schwa mid bullet d schwa spän mid bullet d schwa l imacr }
apsis [ASTRONOMY] In celestial mechanics, either of the two orbital points nearest or farthest from the center of attraction.Also known as apse.
{ ap mid bullet s schwa s }
APT See armor-piercing tracer; Automatic Programming Tool
apterium [VERTEBRATE ZOOLOGY] A bare space between feathers on a bird's skin.
{ ap tir mid bullet mid bullet schwa m }
apterous [BIOLOGY] Lacking wings, as in certain insects, or winglike expansions, as in certain seeds.
{ ap mid bullet t schwa mid bullet r schwa s }
Apterygidae [VERTEBRATE ZOOLOGY] The kiwis, a family of nocturnal ratite birds in the order Apterygiformes.
{ brvbar ap mid bullet t schwa brvbar rij mid bullet schwa d }
Apterygiformes [VERTEBRATE ZOOLOGY] An order of ratite birds containing three living species, the kiwis, characterized by small eyes, limited eyesight, and nostrils at the tip of the bill.
{ ap mid bullet t schwa rij mid bullet schwa f r m z }
Apterygota [INVERTEBRATE ZOOLOGY] A subclass of the Insecta characterized by being primitively wingless.
{ ap mid bullet t schwa mid bullet r schwa g o macr d mid bullet schwa }
Aptian [GEOLOGY] Lower Cretaceous geologic time, between Barremian and Albian.Also known as Vectian.
{ ap mid bullet t mid bullet schwa n }
aptitude [PSYCHOLOGY] The natural inclination or capacity for skillful performance of an as yet unlearned task.
{ ap mid bullet t schwa tüd }
aptitude test [PSYCHOLOGY] Any standardized examination used to evaluate a person'a ability to learn a particular skill.
{ ap mid bullet t schwa tüd test }
APT system See automatic picture-transmission system
{ a macr p t sis mid bullet t schwa m }
aptyalism [MEDICINE] Deficiency or absence of saliva.
{ a macr t imacr mid bullet schwa liz mid bullet schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

APU See auxiliary power unit
Apus [ASTRONOMY] A constellation with a right ascension of 16 hours and declination of 75°S.Abbreviated Aps.
[VERTEBRATE ZOOLOGY] A genus of birds comprising the Old World swifts.
{ [image] a macr mid bullet p schwa s }
APW method See augmented plane-wave method
{ brvbar a macr brvbar p [image] [image] d schwa b mid bullet schwa l [image] yü [image] meth mid bullet schwa d }
apyrase [BIOCHEMISTRY] Any enzyme that hydrolyzes adenosinetriphosphate, with liberation of phosphate and energy, and that is believed to be associated with actomyosin activity.
{ [image] ap mid bullet schwa [image] r a macr s }
apyrexia [MEDICINE] Absence of fever.
{ brvbar a macr [image] p imacr [image] rek mid bullet s [image] mid bullet schwa }
Aqil See Aquila
Aql See Aquila
AQL See acceptable quality level
Aqr See Aquarius
aqua [CHEMISTRY] Latin for water.
{ [image] äk mid bullet w schwa }
aqua ammonia See ammonium hydroxide
{ [image] äk mid bullet w schwa schwa [image] m o macr n mid bullet [image] mid bullet schwa }
aquaboard See aquaplane
{ [image] ak mid bullet w schwa [image] b [image] rd }
aquaculture See aquiculture
{ [image] ak mid bullet w schwa [image] k schwa l mid bullet ch schwa r }
aquadag [ELECTRONICS] Graphite coating on the inside of certain cathode- ray tubes for collecting secondary electrons emitted by the face of the tube.
[MATERIALS] A colloidal suspension of graphite in water.
{ [image] ak mid bullet w schwa [image] dag }
aquafortis See nitric acid
{ brvbar äk mid bullet w schwa [image] f [image] rd mid bullet schwa s }
aquagene tuff See hyaloclastite
{ [image] ak mid bullet w schwa [image] j [image] n [image] t schwa f }
aqualf [GEOLOGY] A suborder of the soil order Alfisol, seasonally wet and marked by gray or mottled colors; occurs in depressions or on wide flats in local landscapes.
{ [image] ak mid bullet w schwa lf }
aqualung [ENGINEERING] A self-contained underwater breathing apparatus (scuba) of the demand or open-circuit type developed by J.Y. Cousteau.
{ [image] ak mid bullet w schwa [image] l schwa engi }
aquamarine [MINERALOGY] A pale-blue or greenish-blue transparent gem variety of the mineral beryl.
{ [image] ak mid bullet w schwa mid bullet m schwa [image] r [image] n }
aquametry [ANALYTICAL CHEMISTRY] Analytical processes to measure the water present in materials; methods include Karl Fischer titration, reactions with acid chlorides and anhydrides, oven drying, distillation, and chromatography.
{ schwa [image] kwäm mid bullet schwa mid bullet tr [image] }
aquaplane [NAVAL ARCHITECTURE] A board on which a person rides while being towed by a motorboat at such speed that the front part of the board rises out of the water.Also known as aquaboard.
{ [image] ak mid bullet w schwa [image] pl a macr n }
aqua regia [INORGANIC CHEMISTRY] A fuming, highly corrosive, volatile liquid with a suffocating odor made by mixing 1 part concentrated nitric acid and 3 parts concentrated hydrochloric acid; reacts with all metals, including silver and gold.
{ brvbar äk mid bullet w schwa [image] r [image] mid bullet j schwa }
delta Aquarids [ASTRONOMY] A meteor shower consisting of relatively long, slow-moving meteors that has its maximum around July 30 and radiant near the star delta Aquarii.
{ brvbar del mid bullet t schwa [image] ak mid bullet w schwa [image] ridz }
eta Aquarids [ASTRONOMY] A meteor shower associated with Halley's Comet that occurs in the first week of May with radiant near the star eta Aquarii.
{ brvbar a macr mid bullet d schwa [image] ak mid bullet w schwa [image] ridz }
Aquarius [ASTRONOMY] A constellation with a right ascension of 23 hours and declination of 15°S.Abbreviated Aqr.Also known as Water Bearer.
{ schwa [image] kwer mid bullet [image] mid bullet schwa s }
aquasol See hydrosol
{ [image] ak mid bullet w schwa [image] s [image] l }
aquatic [BIOLOGY] Living or growing in, on, or near water; having a water habitat.
{ schwa [image] kwäd mid bullet ik }
aquatic weed cutter [NAVAL ARCHITECTURE] A device attached to the bow of a boat that can cut and clear a wide path through a weed-choked lake.
{ schwa [image] kwäd mid bullet ik [image] w [image] d [image] k schwa d mid bullet schwa r }
aquatint [GRAPHIC ARTS] An etching process that produces several tones by varying the etching time of different areas of a copper plate; the resulting print resembles an ink or wash drawing.
{ [image] ak mid bullet w schwa [image] tint }
aquation [CHEMISTRY] Formation of a complex that contains water by replacement of other coordinated groups in the complex.
{ schwa [image] kw a macr mid bullet sh schwa n }
aquatone [GRAPHIC ARTS] An offset printing process utilizing a zinc plate that is gelatin-coated and hardened and sensitized to print type, line drawings, and fine-screen halftones.
{ [image] ak mid bullet w schwa [image] t o macr n }
aqueduct [CIVIL ENGINEERING] An artificial tube or channel for conveying water.
{ [image] ak mid bullet w schwa [image] d schwa kt }
Aquent [GEOLOGY] A suborder of the soil order Entisol, bluish gray or greenish gray in color; under water until very recent times; located at the margins of oceans, lakes, or seas.
{ [image] a macr mid bullet kw schwa nt }
aqueous [SCIENCE AND TECHNOLOGY] Relating to or made with water.
{ [image] a macr k mid bullet w [image] mid bullet schwa s }
aqueous desert [ECOLOGY] A marine bottom environment with little or no macroscopic invertebrate shelled life.
{ [image] a macr k mid bullet w [image] mid bullet schwa s [image] dez mid bullet schwa rt }
aqueous electron See hydrated electron
{ [image] a macr k mid bullet w [image] mid bullet schwa s i [image] lek [image] trän }
aqueous humor [PHYSIOLOGY] The transparent fluid filling the anterior chamber of the eye.
{ [image] a macr k mid bullet w [image] mid bullet schwa s [image] yü mid bullet m schwa r }
aqueous lava [GEOLOGY] Mud lava produced by the mixing of volcanic ash with condensing volcanic vapor or other water.
{ [image] a macr k mid bullet w [image] mid bullet schwa s [image] läv mid bullet schwa }
aqueous rock [PETROLOGY] A sedimentary rock deposited by or in water.Also known as hydrogenic rock.
{ [image] a macr k mid bullet w [image] mid bullet schwa s [image] räk }
aqueous solution [CHEMISTRY] A solution with the solvent as water.
{ [image] a macr k mid bullet w [image] mid bullet schwa s s schwa [image] lü mid bullet sh schwa n }
Aquept [GEOLOGY] A suborder of the soil order Inceptisol, wet or drained, which lacks silicate clay accumulation in the soil profiles; surface horizon varies in thickness.
{ [image] ak mid bullet w schwa pt }
aquiclude [GEOLOGY] A porous formation that absorbs water slowly but will not transmit it fast enough to furnish an appreciable supply for a well or spring.
{ [image] ak mid bullet w schwa [image] klüd }
aquiculture [BIOLOGY] Cultivation of natural faunal resources of water.Also spelled aquaculture.
{ [image] ak mid bullet w schwa [image] k schwa l mid bullet ch schwa r }
aquifer [GEOLOGY] A permeable body of rock capable of yielding quantities of groundwater to wells and springs.
[HYDROLOGY] A subsurface zone that yields economically important amounts of water to wells.
{ [image] ak mid bullet w schwa mid bullet f schwa r }
Aquifoliaceae [BOTANY] A family of woody flowering plants in the order Celastrales characterized by pendulous ovules, alternate leaves, imbricate petals, and drupaceous fruit; common members include various species of holly (Ilex).
{ [image] ak mid bullet w schwa [image] f o macr l mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
aquifuge [GEOLOGY] An impermeable body of rock which contains no interconnected openings or interstices and therefore neither absorbs nor transmits water.
{ [image] ak mid bullet w schwa [image] fyüj }
aquiherbosa [ECOLOGY] Herbaceous plant communities in wet areas, such as swamps and ponds.
{ [image] ak mid bullet w [image] [image] h schwa r [image] b o macr s mid bullet schwa }
Aquila [ASTRONOMY] A constellation with a right ascension of 20 hours and declination of 5°N.Abbreviated Aqil; Aql.
{ [image] ak mid bullet w schwa mid bullet l schwa }
Aquilae See Altair
{ brvbar al mid bullet f schwa [image] ak mid bullet w schwa [image] l [image] }
aquiprata [ECOLOGY] Communities of plants which are found in areas such as wet meadows where groundwater is a factor.
{ schwa [image] kwip mid bullet r schwa d mid bullet schwa }
Aquitanian [GEOLOGY] Lower lower Miocene or uppermost Oligocene geologic time.
{ [image] ak mid bullet w schwa [image] t a macr n mid bullet [image] mid bullet schwa n }
aquitard [GEOLOGY] A bed of low permeability adjacent to an aquifer; may serve as a storage unit for groundwater, although it does not yield water readily.
{ [image] ak mid bullet w schwa [image] tärd }
Aquod [GEOLOGY] A suborder of the soil order Spodosol, with a black or dark brown horizon just below the surface horizon; seasonally wet, it occupies depressions or wide flats from which water cannot escape easily.
{ [image] ak mid bullet w schwa d }
aquo ion [CHEMISTRY] Any ion containing one or more water molecules.
{ [image] a mid bullet kw o macr [image] imacr [image] än }
Aquoll [GEOLOGY] A suborder of the soil order Mollisol, with thick surface horizons; formed under wet conditions, it may be under water at times, but is seasonally rather than continually wet.
{ [image] ak mid bullet w [image] l }
Aquox [GEOLOGY] A suborder of the soil order Oxisol, seasonally wet, found chiefly in shallow depressions; deeper soil profiles are predominantly gray, sometimes mottled, and contain nodules or sheets of iron and aluminum oxides.
{ [image] ak mid bullet w schwa ks }
Aquult [GEOLOGY] A suborder of the soil order Ultisol; seasonally wet, it is saturated with water a significant part of the year unless drained; surface horizon of the soil profile is dark and varies in thickness, grading to gray in the deeper portions; it occurs in depressions or on wide upland flats from which water drains very slowly.
{ [image] ak mid bullet w schwa lt }
Ar See argon
Ar1 [METALLURGY] The temperature at which conversion of austenite to ferrite or to ferrite plus cementite is completed upon cooling a steel.
Ar3 [METALLURGY] The temperature at which austenite begins to convert to ferrite upon cooling a steel.
Ar4 [METALLURGY] The temperature at which delta ferrite is converted to gamma iron (austenite) upon cooling a steel.
Arcm [METALLURGY] The temperature at which austenite is converted to cementite upon cooling a hypereutectoid steel.
Ara [ASTRONOMY] A constellation with a right ascension of 17 hours and declination of 55°S.Also known as Altar.
{ [image] ä mid bullet r schwa }
Arabellidae [INVERTEBRATE ZOOLOGY] A family of polychaete worms belonging to the Errantia.
{ [image] ar mid bullet schwa [image] bel mid bullet schwa [image] d [image] }
arabic numerals [MATHEMATICS] The numerals 0, 1, 2, 3, 4, 5, 6, 7, 8, and 9.
{ [image] ar mid bullet schwa mid bullet bik [image] nüm mid bullet r schwa lz }
arabine See harman
{ [image] ar mid bullet schwa [image] b [image] n }
arabinose [BIOCHEMISTRY] C5IH10O5 A pentose sugar obtained in crystalline form from plant polysaccharides such as gums, hemicelluloses, and some glycosides.
{ schwa [image] rab mid bullet schwa [image] n o macr s }
arabite See arabitol
{ [image] ar mid bullet schwa [image] b imacr t }
arabitol [ORGANIC CHEMISTRY] CH2OH(CHOH)3CH2OH An alcohol that is derived from arabinose; a sweet, colorless crystalline material present in d and l forms; soluble in water; melts at 103°C.Also known as arabite.
{ schwa [image] rab mid bullet schwa [image] t [image] l }
Araceae [BOTANY] A family of herbaceous flowering plants in the order Arales; plants have stems, roots, and leaves, the inflorescence is a spadix, and the growth habit is terrestrial or sometimes more or less aquatic; well-known members include dumb cane (Dieffenbachia), jack-in-the-pulpit (Arisaema), and Philodendron.
{ schwa [image] r a macr s mid bullet [image] [image] [image] }
arachic acid See eicosanoic acid
{ schwa [image] rak mid bullet ik [image] as mid bullet schwa d }
arachidic acid See eicosanoic acid
{ [image] a mid bullet r schwa [image] kid mid bullet ik [image] as mid bullet schwa d }
arachidonate [BIOCHEMISTRY] A salt or ester of arachidonic acid.
{ [image] a brvbar rak mid bullet schwa brvbar dän [image] a macr t }
arachidonic acid [BIOCHEMISTRY] C20H32O2 An essential unsaturated fatty acid that is a precursor in the biosynthesis of prostaglandins, thromboxanes, and leukotrienes.
{ schwa brvbar rak mid bullet schwa brvbar dan mid bullet ik [image] as mid bullet schwa d }
arachis oil See peanut oil
{ [image] ar mid bullet schwa mid bullet k schwa s [image] [image] il }
Arachnia [MICROBIOLOGY] A genus of bacteria in the family Actinomycetaceae; branched diphtheroid rods and branched filaments form filamentous microcolonies; facultatively anaerobic; the single species is a human pathogen.
{ schwa [image] rak mid bullet n [image] mid bullet schwa }
Arachnida [INVERTEBRATE ZOOLOGY] A class of arthropods in the subphylum Chelicerata characterized by four pairs of thoracic appendages.
{ schwa [image] rak mid bullet n schwa d mid bullet schwa }
arachnodactyly [MEDICINE] A rare congenital defect of the skeletal system marked by abnormally long hand and foot bones.
{ schwa brvbar rak mid bullet n schwa [image] dak mid bullet t schwa mid bullet l [image] }
arachnoid [ANATOMY] A membrane that covers the brain and spinal cord and lies between the pia mater and dura mater.
[BOTANY] Of cobweblike appearance, caused by fine white hairs.Also known as araneose.
[INVERTEBRATE ZOOLOGY] Any invertebrate related to or resembling the Arachnida.
{ schwa [image] rak [image] n [image] id }
arachnoidal granulations [ANATOMY] Projections of the arachnoid layer of the cerebral meninges through the dura mater.Also known as arachnoid villi; Pacchionian bodies.
{ brvbar a [image] rak brvbar n [image] id mid bullet schwa l [image] gran mid bullet y schwa [image] l a macr mid bullet sh schwa nz }
Arachnoidea [INVERTEBRATE ZOOLOGY] The name used in some classification schemes to describe a class of primitive arthropods.
{ brvbar a [image] rak [image] n [image] id mid bullet [image] mid bullet schwa }
arachnoid villi See arachnoidal granulations
{ schwa [image] rak [image] n [image] id [image] vil mid bullet [image] }
arachnology [INVERTEBRATE ZOOLOGY] The study of arachnids.
{ [image] a [image] rak [image] näl mid bullet schwa mid bullet j [image] }
arachnophobia [PSYCHOLOGY] Abnormal fear of spiders.
{ schwa brvbar rak mid bullet n o macr [image] f o macr b mid bullet [image] mid bullet schwa }
Aradidae [INVERTEBRATE ZOOLOGY] The flat bugs, a family of hemipteran insects in the superfamily Aradoidea.
{ schwa [image] rad mid bullet schwa [image] d [image] }
Aradoidea [INVERTEBRATE ZOOLOGY] A small superfamily of hemipteran insects belonging to the subdivision Geocorisae.
{ [image] a mid bullet r schwa [image] d [image] id mid bullet [image] mid bullet schwa }
Araeoscelidia [PALEONTOLOGY] A provisional order of extinct reptiles in the subclass Euryapsida.
{ schwa brvbar r [image] mid bullet schwa mid bullet s schwa [image] lid mid bullet [image] mid bullet schwa }
araeostyle [ARCHITECTURE] Having an intercolumnation alternately of two and four column diameters. Also spelled areostyle.
{ schwa [image] r [image] mid bullet schwa [image] st imacr l }
Arago distance [ASTRONOMY] The angular distance from the antisolar point to the Arago point.
{ [image] a mid bullet r schwa [image] g o macr [image] dis mid bullet t schwa ns }
aragonite [MINERALOGY] CaCO3 A white, yellowish, or gray orthorhombic mineral species of calcium carbonate but with a crystal structure different from those of vaterite and calcite, the other two polymorphs of the same composition.Also known as Aragon spar.
{ schwa [image] räg mid bullet schwa [image] n imacr t }
Aragon spar See aragonite
{ [image] ar mid bullet schwa [image] gän [image] spär }
Arago point [OPTICS] A neutral point located about 20° directly above the antisolar point in relatively clear air and at higher elevations in turbid air.
{ [image] a mid bullet r schwa g o macr p int }
Arago's disk [ELECTROMAGNETISM] A device consisting of a horizontal disk of copper that can rotate about a vertical axis in an airtight box, and a horizontal bar magnet suspended above the disk but outside the box; upon rapid rotation of the disk, the bar magnet is deflected and eventually rotates in the same direction with smaller velocity.
{ a mid bullet r schwa g o macr z disk }
Arales [BOTANY] An order of monocotyledonous plants in the subclass Arecidae.
{ schwa r a macr l z }
Araliaceae [BOTANY] A family of dicotyledonous trees and shrubs in the order Umbellales; there are typically five carpels and the fruit, usually a berry, is fleshy or dry; well-known members are ginseng (Panax) and English ivy (Hedera helix).
{ schwa r a macr l mid bullet a macr s mid bullet }
aralkyl [ORGANIC CHEMISTRY] A radical in which an aryl group is substituted for an alkyl H atom.Derived from arylated alkyl.
{ a ral kil }
aramayoite [MINERALOGY] Ag(Sb,Bi)S2 An iron-black mineral consisting of silver antimony bismuth sulfide.
{ ar mid bullet schwa m imacr mid bullet schwa w imacr t }
Aramidae [VERTEBRATE ZOOLOGY] The limpkins, a family of birds in the order Gruiformes.
{ schwa ram mid bullet schwa d }
Aran-Duchenne atrophy [MEDICINE] A muscular system disorder of adults involving progressive spinal muscular atrophy.
{ brvbar ä mid bullet rän dyü brvbar shen a mid bullet tr schwa mid bullet f }
Araneae [INVERTEBRATE ZOOLOGY] An equivalent name for Araneida.
{ schwa r a macr n mid bullet }
Araneida [INVERTEBRATE ZOOLOGY] The spiders, an order of arthropods in the class Arachnida.
{ a mid bullet r schwa n mid bullet schwa mid bullet d schwa }
araneology [INVERTEBRATE ZOOLOGY] The study of spiders.
{ schwa r a macr n mid bullet äl mid bullet schwa mid bullet j }
araneose See arachnoid
{ schwa r a macr n mid bullet o macr s }
arapahite [PETROLOGY] A dark-colored, porous, fine-grained basic basalt consisting of magnetite, bytownite, and augite.
{ schwa rap mid bullet schwa h imacr t }
Arbacioida [INVERTEBRATE ZOOLOGY] An order of echinoderms in the superorder Echinacea.
{ är b a macr s mid bullet id mid bullet schwa }
arbiter [COMPUTER SCIENCE] A computer unit that determines the priority sequence in which two or more processor inputs are connected to a single functional unit such as a multiplier or memory.
{ är mid bullet b schwa d mid bullet schwa r }
arbitrary correction [ORDNANCE] The correction of firing data or sound- locator data, applied to correct for observed errors after allowance has been made for all known causes of deviation.Also known as adjustment correction.
{ är mid bullet b schwa trer mid bullet k schwa rek mid bullet sh schwa n }
arbitrary course computer See course-line computer
{ är mid bullet b schwa trer mid bullet brvbar k rs k schwa m pyüd mid bullet schwa r }
arbitrary function generator See general-purpose function generator
{ är mid bullet b schwa trer mid bullet f schwa engi k mid bullet sh schwa n jen mid bullet schwa r a macr d mid bullet schwa r }
arbitrary grid [MAPPING] Any reference system developed for use where no grid is available or practical, or where military security for the reference is desired.
{ är mid bullet b schwa trer mid bullet grid }
arbitration [COMPUTER SCIENCE] The set of rules in a computer's operating system for allocating the resources of the computer, such as its peripheral devices or memory, to more than one program or user.
[INDUSTRIAL ENGINEERING] A semijudicial means of settling labor-management disputes in which both sides agree to be bound by the decision of one or more neutral persons selected by some method mutually agreed upon.
{ ar mid bullet b schwa tr a macr mid bullet sh schwa n }
arbitration bar [METALLURGY] A cast-iron specimen, in the form of a standard- sized bar, to be tested for conformity to specifications of the American Society for Testing and Materials.
{ ar mid bullet b schwa tr a macr mid bullet sh schwa n bär }
arbor [HOROLOGY] The axle of a wheel in a watch or clock.
[MECHANICAL ENGINEERING] 1. A cylindrical device positioned between the spindle and outer bearing of a milling machine and designed to hold a milling cutter. 2. A shaft or spindle used to hold a revolving cutting tool or the work to be cut.
[METALLURGY] A device which supports sand cores in molds.
{ ar mid bullet b schwa r }
arbor collar [ENGINEERING] A cylindrical spacer that positions and secures a revolving cutter on an arbor.
{ ar mid bullet b schwa r käl mid bullet schwa r }
arboreal [BOTANY] Relating to or resembling a tree.
[ZOOLOGY] Living in trees.
{ är b r mid bullet mid bullet schwa l }
arboreous [BOTANY] 1. Wooded. 2. See arboreal
{ är b r mid bullet mid bullet schwa s }
arborescence [BIOLOGY] The state of being treelike in form and appearance.
{ brvbar är mid bullet b schwa brvbar res mid bullet schwa ns }
arborescent powder See dendritic powder
{ brvbar ar mid bullet b schwa brvbar res mid bullet schwa nt pa udot d mid bullet schwa r }
arboretum [BOTANY] An area where trees and shrubs are cultivated for educational and scientific purposes.
{ är mid bullet b schwa r d mid bullet schwa m }
arbor hole [DESIGN ENGINEERING] A hole in a revolving cutter or grinding wheel for mounting it on an arbor.
{ är mid bullet b schwa r h o macr l }
arboriculture [BOTANY] The cultivation of ornamental trees and shrubs.
{ brvbar är mid bullet b schwa mid bullet r schwa brvbar k schwa l mid bullet ch schwa r }
arborization [BIOLOGY] A treelike arrangement, such as a branched dendrite or axon.
{ är mid bullet b schwa mid bullet r schwa z a macr mid bullet sh schwa n }
arborization block See intraventricular heart block
{ är mid bullet b schwa mid bullet r schwa z a macr mid bullet sh schwa n bläk }
arbor press [MECHANICAL ENGINEERING] A machine used for forcing an arbor or a mandrel into drilled or bored parts preparatory to turning or grinding.Also known as mandrel press.
{ är mid bullet b schwa r pres }
arbor support [ENGINEERING] A device to support the outer end or intermediate point of an arbor.
{ är mid bullet b schwa r s schwa p rt }
arborvitae [BOTANY] Any of the ornamental trees, sometimes called the tree of life, in the genus Thuja of the order Pinales.
{ brvbar ar mid bullet b schwa r brvbar v imacr d mid bullet }
arbor vitae [ANATOMY] The treelike arrangement of white nerve tissue seen in a median section of the cerebellum.
{ är mid bullet b schwa r v imacr d mid bullet }
arbor vitae oil See thuja oil
{ brvbar ar mid bullet b schwa r brvbar v imacr d mid bullet il }
arboviral encephalitides [MEDICINE] Diseases which are caused by arthropod- borne viruses (arboviruses), such as the encephalitis infections.
{ brvbar är mid bullet b schwa brvbar v imacr mid bullet r schwa l en mid bullet sef mid bullet schwa l imacr d mid bullet schwa d z }
arbovirus [VIROLOGY] Small, arthropod-borne animal viruses that are unstable at room temperature and inactivated by sodium deoxycholate; cause several types of encephalitis.Also known as arthropod-borne virus.
{ är mid bullet b schwa v imacr mid bullet r schwa s }
Arbuckle orogeny [GEOLOGY] Mid-Pennsylvanian episode of diastrophism in the Wichita and Arbuckle Mountains of Oklahoma.
{ är mid bullet b schwa k mid bullet schwa l räj mid bullet schwa mid bullet n }
arbuscule [MYCOLOGY] A treelike haustorial organ in certain mycorrhizal fungi.
{ är b schwa mid bullet skyül }
arbutin [ORGANIC CHEMISTRY] C12H16O7 A bitter glycoside from the bearberry and certain other plants; sometimes used as a urinary antiseptic.
{ är byüt mid bullet schwa n }
arc [ELECTRICITY] See electric arc
[ENGINEERING] The graduated scale of an instrument for measuring angles, as a marine sextant; readings obtained on that part of the arc beginning at zero and extending in the direction usually considered positive are popularly said to be on the arc, and those beginning at zero and extending in the opposite direction are said to be off the arc.
[GEOLOGY] A geologic or topographic feature that is repeated along a curved line on the surface of the earth.
[MATHEMATICS] 1. A continuous piece of the circumference of a circle. 2. See edge
{ ärk }
Arc [ASTRONOMY] A radio source consisting of two bundles of parallel filaments adjoining the source Sagittarius A near the center of the Milky Way Galaxy.
{ ärk }
arcade [ARCHITECTURE] 1. A series of arches supported on columns. 2. An arched passageway.
[INVERTEBRATE ZOOLOGY] A type of cell associated with the pharyngeal region of nematodes and united with like cells by an arch.
{ är k a macr d }
arcanite [MINERALOGY] K2SO4 A colorless, vitreous orthorhombic sulfate mineral.Also known as glaserite.
{ är mid bullet k schwa n imacr t }
arcature [ARCHITECTURE] 1. A small arcade. 2. A blind, usually decorative arcade.
{ är mid bullet k schwa ch schwa r }
arcback [ELECTRONICS] The flow of a principal electron stream in the reverse direction in a mercury-vapor rectifier tube because of formation of a cathode spot on an anode; this results in failure of the rectifying action.Also known as backfire.
{ ärk bak }
arc blow [METALLURGY] The shifting of the arc in various directions in electric-arc welding due to the magnetic fields at the arc.
{ ärk bl o macr }
arc brazing [METALLURGY] Brazing with the use of an electric arc.
{ ärk br a macr z mid bullet i engi }
arc chute [ELECTRICITY] A collection of insulating barriers in a circuit breaker for confining the arc and preventing it from causing damage.
{ ärk shüt }
arc converter [ELECTRONICS] A form of oscillator using an electric arc as the generator of alternating or pulsating current.
{ ärk k schwa n v schwa r mid bullet d schwa r }
arc cosecant [MATHEMATICS] 1. For a number x, any angle whose cosecant equals x. 2. For a number x, the angle between - /2 radians and /2 radians whose cosecant equals x; it is the value at x of the inverse of the restriction of the cosecant function to the interval between - /2 and /2.
{ ärk k o macr s kant }
arc cosine [MATHEMATICS] 1. For a number x, any angle whose cosine equals x. 2. For a number x, the angle between 0 radians and radians whose sine equals x; it is the value at x of the inverse of the restriction of the cosine function to the interval between 0 and .
{ ärk k o macr s imacr n }
arc cotangent [MATHEMATICS] 1. For a number x, any angle whose cotangent equals x. 2. For a number x, the angle between 0 radians and radians whose cotangent equals x; it is the value at x of the inverse of the restriction of the cotangent function to the interval between 0 and .
{ ärk k o macr tan mid bullet j schwa nt }
arc cutting [METALLURGY] A type of thermal cutting of metal using the temperature generated by an electric arc.
{ ärk k schwa d mid bullet i engi }
arc discharge [ELECTRICITY] A direct-current electrical current between electrodes in a gas or vapor, having high current density and relatively low voltage drop.
{ ärk dis chärj }
arc doubleau [ARCHITECTURE] An arch, usually very massive, carried across a wide space, to support a groined vault or to stiffen a barrel vault.
{ ärk brvbar dü brvbar bl o macr }
Arcellinida [INVERTEBRATE ZOOLOGY] An order of rhizopodous protozoans in the subclass Lobosia characterized by lobopodia and a well-defined aperture in the test.
{ är mid bullet s schwa lin mid bullet schwa mid bullet d schwa }
arc excitation [ATOMIC PHYSICS] Use of electric-arc energy to move electrons into higher energy orbits.
{ brvbar ärk ek s imacr t a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

arc force [MECHANICS] The force of a plasma arc through a nozzle or opening.
{ [image] ärk [image] f [image] rs }
arc furnace [METALLURGY] A furnace used to heat materials by the energy from an electric arc.Also known as electric-arc furnace.
{ [image] ärk [image] f schwa r mid bullet n schwa s }
arc gouging [METALLURGY] The formation of a bevel or groove by an arc cutting process.
{ [image] ärk [image] ga udot j mid bullet i engi }
arch [CIVIL ENGINEERING] A structure curved and so designed that when it is subjected to vertical loads, its two end supports exert reaction forces with inwardly directed horizontal components; common uses for the arch are as a bridge, support for a roadway or railroad track, or part of a building.
{ ärch }
archaebacteria [MICROBIOLOGY] A group of unusual prokaryotic organisms that microscopically resemble true bacteria but differ biochemically and genetically, and form a distinct evolutionary group; some occur widely in oxygen-free environments and produce methane, while others are found in extreme salty or acidic conditions or grow at high temperatures.
{ [image] ar mid bullet k [image] mid bullet bak [image] tir mid bullet [image] mid bullet schwa }
Archaeoceti [PALEONTOLOGY] The zeuglodonts, a suborder of aquatic Eocene mammals in the order Cetacea; the oldest known cetaceans.
{ [image] ärk mid bullet [image] mid bullet schwa [image] s [image] [image] t imacr }
Archaeocidaridae [PALEONTOLOGY] A family of Carboniferous echinoderms in the order Cidaroida characterized by a flexible test and more than two columns of interambulacral plates.
{ [image] ärk mid bullet [image] mid bullet schwa [image] s schwa [image] dar mid bullet schwa [image] d [image] }
Archaeocopida [PALEONTOLOGY] An order of Cambrian crustaceans in the subclass Ostracoda characterized by only slight calcification of the carapace.
{ [image] ärk mid bullet [image] mid bullet schwa [image] käp mid bullet schwa mid bullet d schwa }
Archaeogastropoda [INVERTEBRATE ZOOLOGY] An order of gastropod mollusks that includes the most primitive snails.
{ [image] ärk mid bullet [image] mid bullet schwa [image] gas [image] träp mid bullet schwa mid bullet d schwa }
Archaeopteridales [PALEOBOTANY] An order of Upper Devonian sporebearing plants in the class Polypodiopsida characterized by woody trunks and simple leaves.
{ [image] ärk mid bullet [image] [image] äp mid bullet t schwa [image] r imacr d mid bullet schwa mid bullet l [image] z }
Archaeopteris [PALEOBOTANY] A genus of fossil plants in the order Archaeopteridales; used sometimes as an index fossil of the Upper Devonian.
{ [image] ärk mid bullet [image] [image] äp mid bullet t schwa mid bullet r schwa s }
Archaeopterygiformes [PALEONTOLOGY] The single order of the extinct avian subclass Archaeornithes.
{ [image] ärk mid bullet [image] [image] äp mid bullet t schwa [image] rij mid bullet schwa [image] f [image] r [image] m [image] z }
Archaeopteryx [PALEONTOLOGY] The earliest known bird; a genus of fossil birds in the order Archaeopterygiformes characterized by flight feathers like those of modern birds.
{ [image] ärk mid bullet [image] [image] äp mid bullet t schwa mid bullet riks }
Archaeornithes [PALEONTOLOGY] A subclass of Upper Jurassic birds comprising the oldest fossil birds.
{ [image] ärk mid bullet [image] [image] [image] r mid bullet n schwa [image] th [image] z }
archaic [PSYCHOLOGY] Designating elements, largely unconscious, in the psyche which are remnants of humankind's prehistoric past and which reappear in dreams and other symbolic manifestations.
{ är [image] k a macr mid bullet ik }
archallaxis [BIOLOGY] Deviation from an ancestral pattern early in development, eliminating duplication of the phylogenetic history.
{ [image] ärk mid bullet schwa [image] lak mid bullet s schwa s }
Archangiaceae [MICROBIOLOGY] A family of bacteria in the order Myxobacterales; microcysts are rod-shaped, ovoid, or spherical and are not enclosed in sporangia, and fruiting bodies are irregular masses.
{ brvbar ärk [image] an mid bullet j [image] [image] a macr s mid bullet [image] [image] [image] }
Archangium [MICROBIOLOGY] The single genus of the family Archangiaceae; sporangia are lacking, and there is no definite slime wall.
{ ärk [image] an mid bullet j [image] mid bullet schwa m }
Archanthropinae [PALEONTOLOGY] A subfamily of the Hominidae, set up by F. Weidenreich, which is no longer used.
{ [image] ärk mid bullet schwa n [image] thräp mid bullet schwa [image] n [image] }
arch band [CIVIL ENGINEERING] Any narrow elongated surface forming part of or connected with an arch.
{ [image] ärch [image] band }
arch bar [BUILDING CONSTRUCTION] 1. A curved chimney bar. 2. A curved bar in a window sash.
{ [image] ärch [image] bar }
arch beam [CIVIL ENGINEERING] A curved beam, used in construction, with a longitudinal section bounded by two arcs having different radii and centers of curvature so that the beam cross section is larger at either end than at the center.
{ [image] ärch [image] b [image] m }
arch blocks [MINING ENGINEERING] Blocks applied to the wooden voussoirs used in framing a timber support for the roof when driving a tunnel.
{ [image] ärch [image] bläks }
arch brace [BUILDING CONSTRUCTION] A curved brace, usually used in pairs to support a roof frame and give the effect of an arch.
{ [image] ärch [image] br a macr s }
arch brick [MATERIALS] 1. A wedge-shaped brick used in arches. 2. An overburned brick, resulting from contact with the fire in the arch of a kiln.
{ [image] ärch [image] brik }
arch bridge [CIVIL ENGINEERING] A bridge having arches as the main supports.
{ [image] ärch [image] brij }
arch center [CIVIL ENGINEERING] A temporary structure for support of the parts of a masonry or concrete arch during its construction.
{ [image] ärch brvbar sen mid bullet t schwa r }
arch corner bead [BUILDING CONSTRUCTION] A corner bead which is cut on the job; used to form and reinforce the curved portion of arch openings.
{ [image] ärch brvbar k [image] r mid bullet n schwa r [image] b [image] d }
arch dam [CIVIL ENGINEERING] A dam having a curved face on the downstream side, the curve being roughly a portion of a cylinder whose axis is vertical.
{ [image] ärch [image] dam }
Archean [GEOLOGY] A term, meaning ancient, which has been applied to the oldest rocks of the Precambrian; as more physical measurements of geologic time are made, the usage is changing; the term Early Precambrian is preferred.
{ är [image] k [image] mid bullet schwa n }
arc heating [METALLURGY] The heating of a material by the heat energy from an electric arc, which has a very high temperature and very high concentration of heat energy.Also known as electric-arc heating.
{ [image] ärk [image] h [image] d mid bullet i engi }
arched construction [BUILDING CONSTRUCTION] A method of construction relying on arches and vaults to support walls and floors.
{ brvbar ärcht k schwa n [image] str schwa k mid bullet sh schwa n }
archegoniophore [BOTANY] The stalk supporting the archegonium in liverworts and ferns.
{ brvbar ärk mid bullet schwa [image] g o macr n mid bullet [image] mid bullet schwa [image] f [image] r }
archegonium [BOTANY] The multicellular female sex organ in all plants of the Embryobionta except the Pinophyta and Magnoliophyta.
{ [image] ark mid bullet schwa [image] g o macr n mid bullet [image] mid bullet schwa m }
archencephalon [EMBRYOLOGY] The primitive embryonic forebrain from which the forebrain and midbrain develop.
{ brvbar ärk [image] in [image] sef mid bullet schwa mid bullet län }
archenteron [EMBRYOLOGY] The cavity of the gastrula formed by ingrowth of cells in vertebrate embryos.Also known as gastrocoele; primordial gut.
{ brvbar ärk [image] en mid bullet t schwa [image] rän }
archeoastronomy [ASTRONOMY] The study which attempts to reconstruct the astronomical knowledge and activity of prehistoric people and its influence on their cultures and societies.
{ brvbar är mid bullet k [image] mid bullet o macr mid bullet schwa [image] strän mid bullet schwa mid bullet m [image] }
archeocyte [INVERTEBRATE ZOOLOGY] A type of ovoid amebocyte in sponges, characterized by large nucleolate nuclei and blunt pseudopodia; gives rise to germ cells.
{ [image] är mid bullet k [image] mid bullet schwa [image] s imacr t }
archeological chemistry [ARCHEOLOGY] The application of chemical theories and experimental procedures, especially of analytical chemistry, to the solution of problems in archeology.
{ brvbar är mid bullet k [image] mid bullet schwa brvbar läj mid bullet i mid bullet k schwa l [image] kem mid bullet schwa mid bullet str [image] }
archeological chronology [ARCHEOLOGY] The establishment of the temporal sequence of human cultures by applying a variety of dating methods to cultural remains.
{ brvbar är mid bullet k [image] mid bullet schwa brvbar läj mid bullet i mid bullet k schwa l kr schwa [image] näl mid bullet schwa mid bullet j [image] }
archeology [SCIENCE AND TECHNOLOGY] The scientific study of the material remains of the cultures of historical or prehistorical peoples.
{ [image] är mid bullet k [image] [image] äl mid bullet schwa mid bullet j [image] }
archeology (category description)
archeometric [ARCHEOLOGY] Referring to application of the techniques of physics and chemistry to the analysis of archeological and historical art objects.
{ är mid bullet k [image] mid bullet schwa brvbar me mid bullet trik }
Archeozoic [GEOLOGY] 1. The era during which, or during the latter part of which, the oldest system of rocks was made. 2. The last of three subdivisions of Archean time, when the lowest forms of life probably existed; as more physical measurements of geologic time are made, the usage is changing; it is now considered part of the Early Precambrian.
{ brvbar är mid bullet k [image] mid bullet schwa brvbar z o macr mid bullet ik }
Archer See Sagittarius
{ [image] är mid bullet ch schwa r }
archerfish [VERTEBRATE ZOOLOGY] The common name for any member of the fresh- water family Toxotidae in the order Perciformes; individuals eject a stream of water from the mouth to capture insects.
{ [image] är mid bullet ch schwa r [image] fish }
Archeria [PALEONTOLOGY] Genus of amphibians, order Embolomeri, in early Permian in Texas; fish eaters.
{ [image] är [image] kir mid bullet [image] mid bullet schwa }
archespore [BOTANY] A cell from which the spore mother cell develops in either the pollen sac or the ovule of an angiosperm.
{ [image] är mid bullet k schwa [image] sp [image] r }
archetype [EVOLUTION] A hypothetical ancestral type conceptualized by eliminating all specialized character traits.
{ [image] är mid bullet ki [image] t imacr p }
arch girder [CIVIL ENGINEERING] A normal H-section steel girder bent to a circular shape.
{ [image] ärch [image] g schwa r mid bullet d schwa r }
arch-gravity dam [CIVIL ENGINEERING] An arch dam stabilized by gravity due to great mass and breadth of the base.
{ [image] ärch brvbar grav mid bullet schwa d mid bullet [image] [image] dam }
Archiacanthocephala [INVERTEBRATE ZOOLOGY] An order of worms in the phylum Acanthocephala; adults are endoparasites of terrestrial vertebrates.
{ brvbar är mid bullet k [image] mid bullet schwa [image] kan mid bullet th schwa [image] sef mid bullet schwa mid bullet l schwa }
Archiannelida [INVERTEBRATE ZOOLOGY] A group name applied to three families of unrelated annelid worms: Nerillidae, Protodrilidae, and Dinophilidae.
{ brvbar är mid bullet k [image] mid bullet schwa [image] nel mid bullet schwa mid bullet d schwa }
archibenthic zone [OCEANOGRAPHY] The biogeographic realm of the ocean extending from a depth of about 665 feet to 2625-3610 feet (200 meters to 800-1100 meters).
{ brvbar är mid bullet k [image] brvbar ben mid bullet thik [image] z o macr n }
archibole See positive element
{ [image] är mid bullet k [image] [image] b o macr l }
Archichlamydeae [BOTANY] An artificial group of flowering plants, in the Englerian system of classification, consisting of those families of dicotyledons that lack petals or have petals separate from each other.
{ brvbar är mid bullet k [image] mid bullet kl schwa [image] mid mid bullet [image] [image] [image] }
archicoel [ZOOLOGY] The segmentation cavity persisting between the ectoderm and endoderm as a body cavity in certain lower forms.
{ [image] är mid bullet k [image] [image] s [image] l }
Archidiidae [BOTANY] A subclass of the plant class Bryopsida; consists of a single genus, Archidium, unique in having spores scattered in a single layer of the endothecium and having no quadrant stage in the early ontogeny of the capsule.
{ [image] är mid bullet k schwa [image] d imacr mid bullet schwa [image] d [image] }
archigastrula [EMBRYOLOGY] A gastrula formed by invagination, as opposed to ingrowth of cells.
{ brvbar är mid bullet k [image] [image] gas mid bullet tr schwa mid bullet l schwa }
Archigregarinida [INVERTEBRATE ZOOLOGY] An order of telosporean protozoans in the subclass Gregarinia; endoparasites of invertebrates and lower chordates.
{ brvbar är mid bullet k [image] [image] greg mid bullet schwa [image] rin mid bullet schwa mid bullet d schwa }
Archimedean ordered field [MATHEMATICS] A field with a linear order that satisfies the axiom of Archimedes.
{ [image] ärk mid bullet schwa brvbar m [image] mid bullet d [image] mid bullet schwa n brvbar [image] rd mid bullet schwa rd [image] f [image] ld }
Archimedean principle [PHYSICS] The principle that a body immersed in a fluid undergoes an apparent loss in weight equal to the weight of the fluid it displaces.
{ brvbar är mid bullet k schwa brvbar m [image] d mid bullet [image] mid bullet schwa n [image] prin mid bullet s schwa mid bullet p schwa l }
Archimedean solid [MATHEMATICS] One of 13 possible solids whose faces are all regular polygons, though not necessarily all of the same type, and whose polyhedral angles are all equal.
{ brvbar är mid bullet k schwa brvbar m [image] d mid bullet [image] mid bullet schwa n [image] säl mid bullet schwa d }
Archimedean spiral [MATHEMATICS] A plane curve whose equation in polar coordinates (r, [image]) is rm = am [image], where a and m are a positive or negative integer.
{ brvbar är mid bullet k schwa brvbar m [image] d mid bullet [image] mid bullet schwa n [image] sp imacr mid bullet r schwa l }
Archimedes' axiom See axiom of Archimedes
{ brvbar är mid bullet k schwa brvbar m [image] d [image] [image] z [image] ak mid bullet s [image] mid bullet schwa m }
Archimedes number [FLUID MECHANICS] One of a dimensionless group of numbers denoting the ratio of gravitational force to viscous force.
{ brvbar är mid bullet k schwa brvbar m [image] d [image] [image] z [image] n schwa m mid bullet b schwa r }
Archimedes' problem [MATHEMATICS] The problem of dividing a hemisphere into two parts of equal volume with a plane parallel to the base of the hemisphere; it cannot be solved by Euclidean methods.
{ brvbar är mid bullet k schwa brvbar m [image] d [image] [image] z [image] präb mid bullet l schwa m }
Archimedes' screw [MECHANICAL ENGINEERING] A device for raising water by means of a rotating broad-threaded screw or spirally bent tube within an inclined hollow cylinder.
{ brvbar är mid bullet k schwa brvbar m d z skrü }
Archimedes' spiral See spiral of Archimedes
{ brvbar är mid bullet k schwa brvbar m d z sp imacr mid bullet r schwa l }
archinephridium [INVERTEBRATE ZOOLOGY] One of a pair of primitive nephridia found in each segment of some annelid larvae.
{ brvbar är mid bullet k mid bullet n schwa brvbar frid mid bullet mid bullet schwa m }
archinephros [VERTEBRATE ZOOLOGY] The paired excretory organ of primitive vertebrates and the larvae of hagfishes and caecilians.
{ brvbar är mid bullet k ne fr o macr s }
arching [CIVIL ENGINEERING] 1. The transfer of stress from a yielding part of a soil mass to adjoining less-yielding or restrained parts of the mass. 2. A system of arches. 3. The arched part of a structure.
[GEOLOGY] The folding of schists, gneisses, or sediments into anticlines.
[MINING ENGINEERING] Curved support for roofs of openings in mines.
{ ärch mid bullet i engi }
archipallium [PHYSIOLOGY] The olfactory pallium or the olfactory cerebral cortex; phylogenetically, the oldest part of the cerebral cortex.
{ brvbar är mid bullet ki brvbar pal mid bullet mid bullet schwa m }
archipelagic apron [GEOLOGY] A fan-shaped slope around an oceanic island differing from deep-sea fans in having little, if any, sediment cover.
{ brvbar är mid bullet k schwa mid bullet p schwa brvbar laj mid bullet ik a macr mid bullet pr schwa n }
archipelago [GEOGRAPHY] 1. A large group of islands. 2. A sea that has a large group of islands within it.
{ är mid bullet k schwa pel mid bullet schwa g o macr }
architect [ARCHITECTURE] A person who is skilled and knowledgeable in the design of buildings and whose qualifications are recognized by a college degree and licensing by an appropriate professional organization.
{ är mid bullet k schwa tekt }
architectonic [ARCHITECTURE] 1. Pertaining to or in accordance with the principles of architecture. 2. Having the qualities of architecture in terms of structure and concept.
[GEOLOGY] Of forces that determine structure.
{ brvbar är mid bullet k schwa tek brvbar tän mid bullet imacr k }
architect's scale [GRAPHIC ARTS] A rule with a scale on it so chosen that by placing the rule's edge on a reduced-scale drawing the scale of the drawing (say, in inches) may be converted directly into the dimensions of the object (say, in feet).
{ är mid bullet k schwa teks sk a macr l }
architectural acoustics [CIVIL ENGINEERING] The science of planning and building a structure to ensure the most advantageous flow of sound to all listeners.
{ brvbar är mid bullet k schwa brvbar tek mid bullet ch schwa r mid bullet schwa l schwa kü mid bullet stiks }
architectural bronze [METALLURGY] An alloy containing 57% copper, 40% zinc, 2.75% lead, 0.25% tin; used for extruded moldings and forgings.
{ brvbar är mid bullet k schwa brvbar tek mid bullet ch schwa r mid bullet schwa l bränz }
architectural concrete [MATERIALS] Concrete used for ornamentation or finish on exterior or interior surfaces of a building or other structure.
{ brvbar är mid bullet k schwa brvbar tek mid bullet ch schwa r mid bullet schwa l kän kr t }
architectural engineering [CIVIL ENGINEERING] The branch of engineering dealing primarily with building materials and components and with the design of structural systems for buildings, in contrast to heavy construction such as bridges.
{ brvbar är mid bullet k schwa brvbar tek mid bullet ch schwa r mid bullet schwa l en mid bullet j schwa nir mid bullet i engi }
architectural millwork [CIVIL ENGINEERING] Ready-made millwork especially fabricated to meet the specifications for a particular job, as distinguished from standard or stock items or sizes. Also known as custom millwork.
{ brvbar är mid bullet k schwa brvbar tek mid bullet ch schwa r mid bullet schwa l mil w schwa rk }
architectural terra-cotta [MATERIALS] A hard-burnt, glazed or unglazed clay unit used in building construction.
{ brvbar är mid bullet k schwa brvbar tek mid bullet ch schwa r mid bullet schwa l ter mid bullet schwa käd mid bullet schwa }
architectural volume [CIVIL ENGINEERING] The cubic content of a building calculated by multiplying the floor area by the height.
{ brvbar är mid bullet k schwa brvbar tek mid bullet ch schwa r mid bullet schwa l väl mid bullet y schwa m }
architecture [ENGINEERING] 1. The art and science of designing buildings. 2. The product of this art and science.
{ är mid bullet k schwa tek mid bullet ch schwa r }
architecture (category description)
architrave [ARCHITECTURE] 1. The lowest division of an entablature that rests on the column capital. 2. The molded band, group of moldings, or other architectural member around an opening, such as a door, especially if rectangular.
{ är mid bullet k schwa tr a macr v }
architrave cornice [ARCHITECTURE] An entablature in which the cornice rests directly on the architrave, the frieze being omitted.
{ är mid bullet k schwa tr a macr v k r mid bullet n schwa s }
archival storage [COMPUTER SCIENCE] Storage of infrequently used or backup information that cannot be readily or immediately accessed by a computer system.
{ är k imacr v mid bullet schwa l st r mid bullet ij }
archiving [COMPUTER SCIENCE] The storage of files, in the form of punch cards, microfilm, or magnetic tape, for very long periods of time, in case it is necessary to regenerate the file due to subsequent introduction of errors.
{ är k imacr v mid bullet i engi }
archivolt [ARCHITECTURE] 1. The band or molding surrounding an arch. 2. The architectural members of the inner surface of an arch.
{ är mid bullet k schwa v o macr lt }
Archosauria [VERTEBRATE ZOOLOGY] A subclass of reptiles composed of five orders: Thecodontia, Saurischia, Ornithschia, Pterosauria, and Crocodilia.
{ är mid bullet k schwa s r mid bullet mid bullet schwa }
Archostemata [INVERTEBRATE ZOOLOGY] A suborder of insects in the order Coleoptera.
{ är mid bullet k schwa mid bullet st schwa mäd mid bullet schwa }
arch pattern [ANATOMY] A fingerprint pattern in which ridges enter on one side of the impression, form a wave or angular upthrust, and flow out the other side.
{ ärch pad mid bullet schwa rn }
arch press [MECHANICAL ENGINEERING] A punch press having an arch-shaped frame to permit operations on wide work.
{ ärch pres }
arch rib [CIVIL ENGINEERING] One of a set of projecting molded members subdividing the undersurface of an arch.
{ ärch rib }
arch ring [CIVIL ENGINEERING] A curved member that provides the main support of an arched structure.
{ ärch ri engi }
arch truss [CIVIL ENGINEERING] A truss having the form of an arch or arches.
{ ärch tr schwa s }
archway [ARCHITECTURE] A way or passage over which an arch extends.
{ ärch w a macr }
arc hyperbolic function [MATHEMATICS] An inverse function of one of the hyperbolic functions.
{ brvbar ärk h imacr mid bullet p schwa r bäl mid bullet ik f schwa engi k mid bullet sh schwa n }
arcing contacts [ELECTRICITY] Special contacts on which the arc is drawn after the main contacts of a switch or circuit breaker have opened.
{ brvbar ärk mid bullet i engi brvbar kän taks }
arcing ring [ELECTRICITY] A metal ring attached to an insulator to protect it from damage by a power arc.
{ ärk mid bullet i engi ri engi }
arcing time [ELECTRICITY] 1. Interval between the parting, in a switch or circuit breaker, of the arcing contacts and the extension of the arc. 2. Time elapsing, in a fuse, from the severance of the fuse link to the final interruption of the circuit under a specified condition.
{ ärk mid bullet i engi t imacr m }
arc jet engine [AEROSPACE ENGINEERING] An electromagnetic propulsion engine used to supply motive power for flight; hydrogen and ammonia are used as the propellant, and some plasma is formed as the result of electric-arc heating.
{ brvbar ärk brvbar jet en mid bullet j schwa n }
arc lamp [ELECTRICITY] An electric lamp in which the light is produced by an arc made when current flows through ionized gas between two electrodes.Also known as electric-arc lamp.
{ ärk lamp }
arc measurement [GEODESY] A survey method used to determine the size of the earth.
{ brvbar ärk brvbar mezh mid bullet schwa r mid bullet m schwa nt }
arc melting [METALLURGY] Melting and purification of metal in an electric- arc furnace.
{ brvbar ärk brvbar melt mid bullet i engi }
arcmin See minute
arc navigation [NAVIGATION] A navigation system in which the position of an airplane or ship is maintained along an arc of a circle which has a radius measured from a control station by means of electronic distance-measuring equipment, such as shoran or oboe.
{ ärk nav mid bullet schwa g a macr mid bullet sh schwa n }
arcocentrum [ANATOMY] A centrum formed of modified, fused mesial parts of the neural or hemal arches.
{ brvbar ar mid bullet k o macr brvbar sen mid bullet tr schwa m }
arc of action See arc of contact
{ brvbar ärk schwa v ak mid bullet sh schwa n }
arc of approach [DESIGN ENGINEERING] In toothed gearing, the part of the arc of contact along which the flank of the driving wheel contacts the face of the driven wheel.
{ brvbar ärk schwa v schwa pr o macr ch }
arc of contact [MECHANICAL ENGINEERING] 1. The angular distance over which a gear tooth travels while it is in contact with its mating tooth.Also known as arc of action. 2. The angular distance a pulley travels while in contact with a belt or rope.
{ brvbar ärk schwa v kän takt }
arc of parallel [GEODESY] A part of an astronomic or a geodetic parallel.
{ brvbar ärk schwa v par mid bullet schwa lel }
arc of recess [DESIGN ENGINEERING] In toothed gearing, the part of the arc of contact wherein the face of the driving wheel touches the flank of the driven wheel.
{ brvbar ärk schwa v r ses }
arc of visibility [NAVIGATION] The arc of a light sector, designated by its limiting bearings as observed from seaward.
{ brvbar ärk schwa v viz mid bullet schwa bil mid bullet schwa d mid bullet }
arcometer [ENGINEERING] A device for determining the density of a liquid by measuring the apparent weight loss of a solid of known mass and volume when it is immersed in the liquid.
{ är käm mid bullet schwa d mid bullet schwa r }
arc-over [ELECTRICITY] An unwanted arc resulting from the opening of a switch or the breakdown of insulation.
{ ärk o macr mid bullet v schwa r }
arc process [CHEMICAL ENGINEERING] A former process that used electric arcs for fixation (oxidation) of atmospheric nitrogen to manufacture nitric acid.
{ brvbar ärk brvbar präs mid bullet schwa s }
arc resistance [ELECTRICITY] 1. A measure of the durability of an insulating or dielectric material against the formation of conductive paths along the surface by arc discharges. 2. The ratio of the voltage that gives rise to an arc discharge to the current in the arc.
{ ärk ri zis mid bullet t schwa ns }
arc seam weld [METALLURGY] A linear weld or overlapping spot welds made by an arc welding process.
{ brvbar ärk brvbar s m weld }
arc secant [MATHEMATICS] 1. For a number x, any angle whose secant equals x. 2. For a number x, the angle between 0 radians and radians whose secant equals x; it is the value at x of the inverse of the restriction of the secant function to the interval between 0 and .
{ brvbar ärk s kant }
arc sine [MATHEMATICS] 1. For a number x, any angle whose sine equals x. 2. For a number x, the angle between - /2 radians and /2 radians whose sine equals x; it is the value at x of the inverse of the restriction of the sine function to the interval between - /2 and /2.
{ brvbar ärk brvbar s imacr n }
arc sine transformation [STATISTICS] A technique used to convert data made up of frequencies or proportions into a form that can be analyzed by analysis of variance or by regression analysis.
{ brvbar ärk brvbar s imacr n tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
arc spectrum [SPECTROSCOPY] The spectrum of a neutral atom, as opposed to that of a molecule or an ion; it is usually produced by vaporizing the substance in an electric arc; designated by the roman numeral I following the symbol for the element, for example, HeI.
{ ärk spek mid bullet tr schwa m }
arc-spot weld [METALLURGY] A weld that covers a very small area of the surface in contact and was made by an arc welding process.
{ brvbar ärk spät weld }
arc spraying [METALLURGY] Depositing on a surface a metal melted by an electric arc and blown at high speed in an atomized state.
{ ärk spr a macr mid bullet i engi }
arc-suppression coil [ELECTRICITY] A grounding reactor, used in alternating- current power transmission systems, which is designed to limit the current flowing to ground at the location of a fault almost to zero by setting up a reactive current to ground that balances the capacitive current to ground flowing from the lines.Also known as Petersen coil.
{ brvbar ärk s schwa presh mid bullet schwa n brvbar k il }
arc tangent [MATHEMATICS] 1. For a number x, any angle whose tangent equals x. 2. For a number x, the angle between - /2 radians and /2 radians whose tangent equals x; it is the value at x of the inverse of the restriction of the tangent function to the interval between - /2 and /2.
{ brvbar ärk tan mid bullet j schwa nt }
arc-through [ELECTRONICS] Of a gas tube, a loss of control resulting in the flow of a principal electron stream in the normal direction during a scheduled nonconducting period.
{ ärk thrü }
arctic air [METEOROLOGY] An air mass whose characteristics are developed mostly in winter over arctic surfaces of ice and snow.
{ brvbar ärd mid bullet ik or ärk mid bullet tik er }
arctic-alpine [ECOLOGY] Of or pertaining to areas above the timberline in mountainous regions.
{ brvbar ärd mid bullet ik brvbar al p imacr n }
arctic anticyclone See arctic high
{ brvbar ärd mid bullet ik an mid bullet t s imacr kl o macr n }
Arctic Circle [GEODESY] The parallel of latitude 66°32'N (often taken as 661/2°N).
{ brvbar ärd mid bullet ik s schwa r mid bullet k schwa l }
arctic climate See polar climate
{ brvbar ärd mid bullet ik kl imacr mid bullet m schwa t }
arctic desert See polar desert
{ brvbar ärd mid bullet ik dez mid bullet schwa rt }
arctic front [METEOROLOGY] The semipermanent, semicontinuous front between the deep, cold arctic air and the shallower, basically less cold polar air of northern latitudes.
{ brvbar ärd mid bullet ik fr schwa nt }
arctic haze [METEOROLOGY] A condition of reduced horizontal and slant visibility (but unimpeded vertical visibility) encountered by aircraft in flight (up to more than 30,000 feet, or 9140 meters) over arctic regions.
{ brvbar ärd mid bullet ik h a macr z }
arctic high [METEOROLOGY] A weak high that appears on mean charts of sea- level pressure over the Arctic Basin during late spring, summer, and early autumn.Also known as arctic anticyclone; polar anticyclone; polar high.
{ ärd mid bullet ik h imacr }
arcticization [ENGINEERING] The preparation of equipment for operation in an environment of extremely low temperatures.
{ brvbar ärd mid bullet ik imacr z a macr mid bullet sh schwa n }
arctic mist [METEOROLOGY] A mist of ice crystals; a very light ice fog.
{ ärd mid bullet ik mist }
Arctic Ocean [GEOGRAPHY] The north polar ocean lying between North America, Greenland, and Asia.
{ ärd mid bullet ik o macr mid bullet sh schwa n }
arctic sea smoke [METEOROLOGY] Steam fog; but often specifically applied to steam fog rising from small areas of open water within sea ice.
{ ärd mid bullet ik brvbar s sm o macr k }
Arctic suite [PETROLOGY] A group of basic igneous rocks intermediate in composition between Atlantic and Pacific suites.
{ ärd mid bullet ik sw t }
arctic tree line [ECOLOGY] The northern limit of tree growth; the sinuous boundary between tundra and boreal forest.
{ ärd mid bullet ik brvbar tr l imacr n }
Arctic Zone [GEOGRAPHY] The area north of the Arctic Circle (66°32'N).
{ brvbar ärd mid bullet ik brvbar z o macr n }
Arctiidae [INVERTEBRATE ZOOLOGY] The tiger moths, a family of lepidopteran insects in the suborder Heteroneura.
{ ärk t imacr mid bullet schwa d }
arc time [METALLURGY] The time interval during which an arc is maintained in the making of an arc weld.
{ ärk t imacr m }
arc-to-chord correction See conversion angle
{ brvbar ärk t schwa brvbar k rd k schwa rek mid bullet sh schwa n }
Arctocyonidae [PALEONTOLOGY] A family of extinct carnivorelike mammals in the order Condylarthra.
{ ärk mid bullet t o macr s imacr än mid bullet schwa d }
Arctolepiformes [PALEONTOLOGY] A group of the extinct joint-necked fishes belonging to the Arthrodira.
{ ärk mid bullet t o macr lep mid bullet schwa f r m z }
arc triangulation [ENGINEERING] A system of triangulation in which an arc of a great circle on the surface of the earth is followed in order to tie in two distant points.
{ ärk tri a engi mid bullet gy schwa l a macr mid bullet sh schwa n }
Arcturidae [INVERTEBRATE ZOOLOGY] A family of isopod crustaceans in the suborder Valvifera characterized by an almost cylindrical body and extremely long antennae.
{ ärk t udot r mid bullet schwa d }
Arcturus [ASTRONOMY] A star that is 36 light-years from the sun; spectral classification K2IIIp.Also known as Boötes.
{ ärk t udot r mid bullet schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

arcuale [EMBRYOLOGY] Any of the four pairs of primitive cartilages from which a vertebra is formed.
{ [image] ärk mid bullet y schwa [image] w a macr mid bullet l [image] }
arcuate [ANATOMY] Arched or curved; bow- shaped.
{ [image] ärk mid bullet y schwa mid bullet w schwa t }
arcuated [ARCHITECTURE] Based on or characterized by arches or archlike curves or vaults.
{ [image] ärk mid bullet y schwa [image] w a macr d mid bullet schwa d }
arcuate delta [GEOLOGY] A bowed or curved delta with the convex margin facing the body of water.Also known as fan-shaped delta.
{ [image] ärk mid bullet y schwa mid bullet w schwa t [image] del mid bullet t schwa }
arcuation [GEOLOGY] Production of an arc, as in rock flowage where movement proceeded in a fanlike manner.
{ [image] ärk mid bullet y schwa [image] w a macr mid bullet sh schwa n }
arcus [METEOROLOGY] A dense and horizontal roll-shaped accessory cloud, with more or less tattered edges, situated on the lower front part of the main cloud.
{ [image] ar mid bullet k schwa s }
arc voltage [METALLURGY] The voltage across a welding arc.
{ [image] ärk [image] v o macr l mid bullet tij }
arcwall coal cutter [MINING ENGINEERING] A type of electric or compressed-air cutter for under- or overcutting a coal seam in narrow work.
{ [image] ärk [image] w [image] l [image] k o macr l [image] k schwa d mid bullet schwa r }
arc-welder's disease See siderosis
{ [image] ark brvbar weld mid bullet schwa rz di [image] z [image] z }
arc welding See electric-arc welding
{ [image] ärk [image] weld mid bullet i engi }
arcwise connected set [MATHEMATICS] A set in which each pair of points can be joined by a simple arc whose points are all in the set.
{ [image] ärk [image] w imacr z k schwa [image] nek mid bullet t schwa d [image] set }
Arcyzonidae [PALEONTOLOGY] A family of Devonian paleocopan ostracods in the superfamily Kirkbyacea characterized by valves with a large central pit.
{ brvbar är [image] s imacr [image] zän mid bullet schwa [image] d [image] }
ARDC model atmosphere See standard atmosphere
{ brvbar a macr brvbar ar brvbar d [image] brvbar s [image] [image] mäd mid bullet schwa l [image] at mid bullet m schwa [image] sf [image] r }
ardealite [MINERALOGY] Ca2(HPO4)(SO4) mid bullet 4H2O A white or light- yellow mineral consisting of a hydrous acid calcium phosphate- sulfate.
{ [image] är mid bullet d [image] [image] ä [image] l imacr t }
Ardeidae [VERTEBRATE ZOOLOGY] The herons, a family of wading birds in the order Ciconiiformes.
{ är [image] d [image] mid bullet schwa [image] d [image] }
Ardennian orogeny [GEOLOGY] A short-lived orogeny during the Ludlovian stage of the Silurian period of geologic time.
{ är [image] den mid bullet [image] mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
ardennite [MINERALOGY] Mn5Al5(VO4)(SiO4)5(OH)2 mid bullet 2H2O A yellow to yellowish-brown mineral consisting of a hydrous silicate vanadate and arsenate of manganese and aluminum.
{ är [image] den [image] imacr t }
arduinite See mordenite
{ är [image] dwin [image] imacr t }
are [MECHANICS] A unit of area, used mainly in agriculture, equal to 100 square meters.
{ är }
area [COMPUTER SCIENCE] A section of a computer memory assigned by a computer program or by the hardware to hold data of a particular type.
[MATHEMATICS] A measure of the size of a two-di- mensional surface, or of a region on such a surface.
{ [image] er mid bullet [image] mid bullet schwa }
area amniotica [EMBRYOLOGY] The transparent part of the blastodisc in mammals.
{ [image] er mid bullet [image] mid bullet schwa [image] am mid bullet n [image] [image] äd mid bullet schwa mid bullet k schwa }
area bombing [ORDNANCE] Dropping of bombs on a general locality rather than on a specific target or in a pattern.
{ [image] er mid bullet [image] mid bullet schwa [image] bäm mid bullet i engi }
area code [COMMUNICATIONS] A three-digit prefix used in dialing long-distance telephone calls in the United States and Canada.
{ [image] er mid bullet [image] mid bullet schwa [image] k o macr d }
area control [NAVIGATION] A form of air-traffic control in which aircraft flying in designated areas are furnished flight advisory service.
{ [image] er mid bullet [image] mid bullet schwa k schwa n [image] tr o macr l }
area coverage [ENGINEERING] Complete coverage of an area by aerial photography having parallel overlapping flight lines and stereoscopic overlap between exposures in the line of flight.
{ [image] er mid bullet [image] mid bullet schwa [image] k schwa v mid bullet rij }
area defense [ORDNANCE] A defense against air attack organized to protect an area, as distinguished from a point defense or line defense.
{ [image] er mid bullet [image] mid bullet schwa di [image] fens }
area delimiting line [MAPPING] A line fixing the boundary of an area.
{ [image] er mid bullet [image] mid bullet schwa di [image] lim mid bullet schwa d mid bullet i engi [image] l imacr n }
area drain [CIVIL ENGINEERING] A receptacle designed to collect surface or rain water from an open area.
{ [image] er mid bullet [image] mid bullet schwa brvbar dr a macr n }
area effect [ELECTRONICS] In general, the condition of the dielectric strength of a liquid or vacuum separating two electrodes being higher for electrodes of smaller area.
{ [image] er mid bullet [image] mid bullet schwa i [image] fekt }
area fire [ORDNANCE] Fire delivered on a prescribed area.
{ [image] er mid bullet [image] mid bullet schwa brvbar f imacr r }
area forecast [METEOROLOGY] A weather forecast for a specified geographic area; usually applied to a form of aviation weather forecast.Also known as regional forecast.
{ [image] er mid bullet [image] mid bullet schwa [image] f [image] r [image] kast }
area landfill [CIVIL ENGINEERING] A sanitary landfill operation that takes care of the solid waste of more than one municipality in a region.
{ [image] er mid bullet [image] mid bullet schwa [image] land [image] fil }
areal eruption [GEOLOGY] Volcanic eruption resulting from collapse of the roof of a batholith; the volcanic rocks grade into parent plutonic rocks.
{ [image] er mid bullet e mid bullet schwa l i [image] r schwa p mid bullet sh schwa n }
areal geology [GEOLOGY] Distribution and form of rocks or geologic units of any relatively large area of the earth's surface.
{ [image] er mid bullet e mid bullet schwa l j [image] [image] äl mid bullet schwa mid bullet j [image] }
area light [CIVIL ENGINEERING] 1. A source of light with significant dimensions in two directions, such as a window or luminous ceiling. 2. A light used to illuminate large areas.
{ [image] er mid bullet [image] mid bullet schwa [image] l imacr t }
areal pattern [PETROLEUM ENGINEERING] Distribution pattern of oil-production wells and water- or gas-injection wells over a given oil reservoir.
{ [image] er mid bullet [image] mid bullet schwa l [image] pad mid bullet schwa rn }
areal sweep efficiency [PETROLEUM ENGINEERING] Percentage of the total oil reservoir or pore volume which is within the area being swept of oil by a displacing fluid, as in a natural or artificial gas drive or water injection.
{ [image] er mid bullet [image] mid bullet schwa l brvbar sw [image] p i [image] fish mid bullet schwa n mid bullet s [image] }
areal velocity [ASTROPHYSICS] In celestial mechanics, the area swept out by the radius vector per unit time.
{ [image] er mid bullet [image] mid bullet schwa l v schwa [image] läs mid bullet schwa d mid bullet [image] }
area meter [ENGINEERING] A mechanism to measure fluid flow rate through a fixed-area conduit by the movement of a weighted piston or float supported by the flowing fluid; includes rotameters and piston-type meters.
{ [image] er mid bullet [image] mid bullet schwa [image] m [image] d mid bullet schwa r }
area navigation [NAVIGATION] An aircraft navigation system in which radial and distance information from a Vortac station or distance information from two or more Vortacs is used to fix aircraft position, so that navigation is not restricted to airways or direct routes between stations.Abbreviated RNAV.
{ [image] r mid bullet [image] mid bullet schwa [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
area of error [NAVIGATION] An area (elliptical, circular, parallelogram- shaped, and so on) containing the true position, within which, for a stated level of probability, the true position is considered to lie.
{ [image] er mid bullet [image] mid bullet schwa schwa v [image] er mid bullet schwa r }
area of use [ENGINEERING] For a balance depending on gravitational acceleration, an area that includes a sufficient number of locations providing a mean value for the gravitational acceleration of the given balance.
{ [image] er mid bullet [image] mid bullet schwa schwa v [image] yüs }
area opaca [EMBRYOLOGY] The opaque peripheral area of the blastoderm of birds and reptiles, continuous with the yolk.
{ [image] er mid bullet [image] mid bullet schwa o macr [image] päk mid bullet schwa }
area pellucida [EMBRYOLOGY] The central transparent area of the blastoderm of birds and reptiles, overlying the subgerminal cavity.
{ [image] er mid bullet [image] mid bullet schwa p schwa [image] lü mid bullet s schwa d mid bullet schwa }
area placentalis [EMBRYOLOGY] The part of the trophoblast in immediate contact with the uterine mucosa in the embryos of early placental vertebrates.
{ [image] er mid bullet [image] mid bullet schwa pla mid bullet s schwa n [image] t a macr l mid bullet schwa s }
area redistribution [PHYSICS] A method of measuring the effective duration of an irregular pulse by constructing a rectangular pulse that has the same peak amplitude and the same area on a graph of amplitude versus time.
{ [image] er mid bullet [image] mid bullet schwa brvbar r [image] [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
area rule [AEROSPACE ENGINEERING] A prescribed method of design for obtaining minimum zero-lift drag for a given aerodynamic configuration, such as a wing- body configuration, at a given speed.
{ [image] er mid bullet [image] mid bullet schwa [image] rül }
area sampling [STATISTICS] A method in which the area to be sampled is subdivided into smaller blocks which are selected at random and then subsampled or fully surveyed; method is used when a complete frame of reference is not available.
{ brvbar er mid bullet [image] mid bullet schwa brvbar samp mid bullet li engi }
area search [COMPUTER SCIENCE] A computer search that examines only those records which satisfy some broad criteria.
{ [image] er mid bullet [image] mid bullet schwa [image] s schwa rch }
area survey [ENGINEERING] A survey of areas large enough to require loops of control.
{ [image] er mid bullet [image] mid bullet schwa brvbar s schwa r [image] v a macr }
area target [ORDNANCE] A target attacked by area bombing, consisting of an area such as an entire munitions factory, rather than a single building or similar point target.
{ [image] er mid bullet [image] mid bullet schwa brvbar tär mid bullet g schwa t }
area triangulation [ENGINEERING] A system of triangulation designed to progress in every direction from a control point.
{ [image] er mid bullet [image] mid bullet schwa [image] tr imacr [image] a engi mid bullet gy schwa [image] l a macr mid bullet sh schwa n }
area vitellina [EMBRYOLOGY] The outer nonvascular zone of the area opaca; consists of ectoderm and endoderm.
{ [image] er mid bullet [image] mid bullet schwa [image] vid mid bullet schwa [image] l imacr n mid bullet schwa }
area wall [CIVIL ENGINEERING] A retaining wall around an areaway.
{ [image] er mid bullet [image] mid bullet schwa [image] w [image] l }
areaway [CIVIL ENGINEERING] An open space at subsurface level adjacent to a building, providing access to and utilities for a basement.
{ [image] er mid bullet [image] mid bullet schwa [image] w a macr }
Arecaceae [BOTANY] The palms, the single family of the order Arecales.
{ [image] ar mid bullet schwa [image] ka mid bullet s [image] [image] [image] }
Arecales [BOTANY] An order of flowering plants in the subclass Arecidae composed of the palms.
{ [image] ar mid bullet schwa [image] k a macr [image] l [image] z }
Arecidae [BOTANY] A subclass of flowering plants in the class Liliopsida characterized by numerous, small flowers subtended by a prominent spathe and often aggregated into a spadix, and broad, petiolate leaves without typical parallel venation.
{ schwa [image] res mid bullet schwa [image] d [image] }
arecoline [ORGANIC CHEMISTRY] C8H13O2N An alkaloid from the betel nut; an oily, colorless liquid with a boiling point of 209°C; soluble in water, ethanol, and ether; combustible; used as a medicine.
{ schwa [image] rek mid bullet schwa [image] l [image] n }
areg [ECOLOGY] A sand desert.
{ [image] a [image] reg }
A register See arithmetic register
{ [image] a macr [image] rej mid bullet schwa mid bullet st schwa r }
arena See lek
{ schwa [image] r [image] n mid bullet schwa }
arenaceous [GEOLOGY] Of sediment or sedimentary rocks that have been derived from sand or that contain sand.Also known as arenarious; psammitic; sabulous.
{ brvbar a mid bullet r schwa brvbar n a macr sh mid bullet schwa s }
arenarious See arenaceous
{ brvbar a mid bullet r schwa brvbar ner mid bullet [image] mid bullet schwa s }
Arenaviridae [VIROLOGY] A family of ribonucleic acid animal viruses consisting of a single genus, Arenavirus, having an enveloped, spherical pleomorphic form.
{ schwa [image] r [image] n mid bullet schwa [image] v imacr mid bullet r schwa [image] d [image] }
arendalite [MINERALOGY] A dark-green variety of epidote found in Arendal, Norway.
{ schwa rend mid bullet schwa l imacr t }
arene See aromatic hydrocarbon
{ a r n }
Arenicolidae [INVERTEBRATE ZOOLOGY] The lugworms, a family of mud-swallowing worms belonging to the Sedentaria.
{ schwa ren mid bullet schwa käl mid bullet schwa d }
arenicolite [GEOLOGY] A hole, groove, or other mark in a sedimentary rock, generally sandstone, interpreted as a burrow made by an arenicolous marine worm or a trail of a mollusk or crustacean.
{ a mid bullet r schwa nik mid bullet schwa l imacr t }
arenicolous [ZOOLOGY] Living or burrowing in sand.
{ a mid bullet r schwa nik mid bullet schwa mid bullet l schwa s }
Arenigian [GEOLOGY] A European stage including Lower Ordovician geologic time (above Tremadocian, below Llanvirnian).Also known as Skiddavian.
{ a mid bullet r schwa nij mid bullet mid bullet schwa n }
arenite [PETROLOGY] Consolidated sand-texture sedimentary rock of any composition.Also known as arenyte; psammite.
{ a mid bullet r schwa n imacr t }
Arent [GEOLOGY] A suborder of the soil order Entisol, consisting of soils formerly of other classifications that have been severely disturbed, completely disrupting the sequence of horizons.
{ a mid bullet r schwa nt }
arenyte See arenite
{ a mid bullet r schwa n imacr t }
areocentric [ASTRONOMY] With Mars as a center.
{ ar mid bullet mid bullet o macr sen mid bullet trik }
areodesy [ASTRONOMY] Determination, by observation and measurement, of the exact positions of points on, and the figures and areas of large portions of, the surface of the planet Mars, or the shape and size of the planet Mars.
{ ar mid bullet mid bullet o macr des mid bullet }
areographic [ASTRONOMY] Referring to positions on Mars measured in latitude from the planet's equator and in longitude from a reference meridian.
{ ar mid bullet mid bullet o macr graf mid bullet ik }
areography [ASTRONOMY] The study of the surface features of Mars, or its geography.
[ECOLOGY] Descriptive biogeography.
{ ar mid bullet äg mid bullet r schwa mid bullet f }
areola [ANATOMY] 1. The portion of the iris bordering the pupil of the eye. 2. A pigmented ring surrounding a nipple, vesicle, or pustule. 3. A small space, interval, or pore in a tissue.
{ schwa r mid bullet schwa mid bullet l schwa }
areola mammae [ANATOMY] The circular pigmented area surrounding the nipple of the breast.Also known as areola papillaris; mammary areola.
{ schwa r mid bullet schwa mid bullet l schwa mam mid bullet }
areola papillaris See areola mammae
{ schwa r mid bullet schwa mid bullet l schwa pap mid bullet schwa lär mid bullet schwa s }
areolar tissue [HISTOLOGY] A loose network of fibrous tissue and elastic fiber that connects the skin to the underlying structures.
{ schwa r mid bullet schwa mid bullet l schwa r tish mid bullet ü }
areology [ASTRONOMY] The scientific study related to the properties of Mars.
{ ar mid bullet äl mid bullet schwa mid bullet j }
areostyle See araeostyle
{ ar mid bullet mid bullet o macr st imacr l }
Ares [ASTRONOMY] The planet Mars.
{ er z }
arête [GEOLOGY] Narrow, jagged ridge produced by the merging of glacial cirques.Also known as arris; crib; serrate ridge.
{ a r a macr t }
Arethusa [ASTRONOMY] An asteroid with a diameter of about 126 miles (210 kilometers), mean distance from the sun of 3.069 astronomical units, and C- type surface composition.
{ ar mid bullet schwa thü mid bullet z schwa }
ARFOR [METEOROLOGY] A code word used internationally to indicate an area forecast; usually applied to an aviation weather forecast.
{ är f r }
ARFOT [METEOROLOGY] A code word used internationally to indicate an area forecast with units in the English system; usually applied to an aviation weather forecast.
{ är f o macr t }
arfvedsonite [MINERALOGY] A black monoclinic amphibole, containing sodium and silicon trioxide with occluded water and some calcium.Also known as soda hornblende.
{ är mid bullet v schwa d mid bullet s schwa n imacr t }
Arg See Argo
Argand diagram [MATHEMATICS] A two-dimensional cartesian coordinate system for representing the complex numbers, the number x + iy being represented by the point whose coordinates are x and y.
{ är gän di mid bullet schwa gram }
Argand lamp [ENGINEERING] A gas lamp having a tube-shaped wick, allowing a current of air inside as well as outside the flame.
{ är gän lamp }
Argasidae [INVERTEBRATE ZOOLOGY] The soft ticks, a family of arachnids in the suborder Ixodides; several species are important as ectoparasites and disease vectors for humans and domestic animals.
{ är gas mid bullet schwa d }
Argelander method [ASTRONOMY] A technique to estimate the brightness of variable stars; it involves estimating the difference in magnitude between the variable stars as compared to one or more stars that are invariable.
{ är mid bullet g schwa land mid bullet schwa r meth mid bullet schwa d }
argentaffin cell [HISTOLOGY] Any of the cells of the gastrointestinal tract that are thought to secrete serotonin.
{ är jen mid bullet t schwa mid bullet f schwa n sel }
argentaffin fiber See reticular fiber
{ är jen mid bullet t schwa mid bullet f schwa n f imacr mid bullet b schwa r }
argentic [CHEMISTRY] Relating to or containing silver.
{ är jen mid bullet tik }
argentic oxide See silver suboxide
{ är jen mid bullet tik äk s imacr d }
Argentinoidei [VERTEBRATE ZOOLOGY] A family of marine deepwater teleostean fishes, including deep-sea smelts, in the order Salmoniformes.
{ brvbar är jen mid bullet t schwa n id mid bullet imacr }
argentite [MINERALOGY] Ag2S A lustrous, lead-gray ore of silver; it is a monoclinic mineral and is dimorphous with acanthite.Also known as argyrite; silver glance; vitreous silver.
{ är mid bullet j schwa n t imacr t }
argentocyanides [INORGANIC CHEMISTRY] Complexes formed, for example, in the cyanidation of silver ores and in electroplating, when silver cyanide reacts with solutions of soluble metal cyanides.Also known as dicyanoargentates.
{ är jen mid bullet t o macr s imacr mid bullet schwa n imacr dz }
argentojarosite [MINERALOGY] AgFe3(SO4)2(OH)6 A yellow or brownish mineral consisting of basic silver ferric sulfate.
{ är jen mid bullet t o macr jär mid bullet schwa s imacr t }
argentometer [ENGINEERING] A hydrometer used to find the amount of silver salt in a solution.
{ är mid bullet j schwa n täm mid bullet schwa d mid bullet schwa r }
argentometry [ANALYTICAL CHEMISTRY] A volumetric analysis that employs precipitation of insoluble silver salts; the salts may be chromates or chlorides.
{ är mid bullet j schwa n täm mid bullet schwa mid bullet tr }
argentophil [BIOLOGY] Of cells, tissues, or other structures, having an affinity for silver.
{ är jen mid bullet t schwa fil }
argentum [CHEMISTRY] Latin for silver.
{ är jen mid bullet t schwa m }
Argid [GEOLOGY] A suborder of the soil order Aridisol, well drained, having a characteristically brown or red color and a silicate accumulation below the surface horizon; occupies older land surfaces in deserts.
{ är mid bullet j schwa d }
Argidae [INVERTEBRATE ZOOLOGY] A small family of hymenopteran insects in the superfamily Tenthredinoidea.
{ är mid bullet j schwa d }
argil See potter's clay
{ är mid bullet j schwa l }
argillaceous [GEOLOGY] Of rocks or sediments made of or largely composed of clay-size particles or clay minerals.
{ är mid bullet j schwa l a macr mid bullet sh schwa s }
argillation [GEOLOGY] Development of clay minerals by weathering of aluminum silicates.
{ är mid bullet j schwa l a macr mid bullet sh schwa n }
argillic alteration [GEOLOGY] A rock alteration in which certain minerals are converted to minerals of the clay group.
{ är jil mid bullet ik l mid bullet t schwa r a macr mid bullet sh schwa n }
argilliferous [GEOLOGY] Abounding in or producing clay.
{ är mid bullet j schwa brvbar lif mid bullet schwa mid bullet r schwa s }
argillite [PETROLOGY] A compact rock formed from siltstone, shale, or claystone but intermediate in degree of induration and structure between them and slate; argillite is more indurated than mudstone but lacks the fissility of shale.
{ är mid bullet j schwa l imacr t }
arginase [BIOCHEMISTRY] An enzyme that catalyzes the splitting of urea from the amino acid arginine.
{ ar mid bullet j schwa n a macr s }
arginine [BIOCHEMISTRY] C6H14N4O2 A colorless, crystalline, water-soluble, essential amino acid of the -ketoglutaric acid family.
{ ar mid bullet j schwa n n }
Argo [ASTRONOMY] The large Ptolemy constellation; a southern constellation, now divided into four groups (Carina, Pupis, Vela, and Pyxis Nautica).Abbreviated Arg.Also known as Ship.
{ är mid bullet g o macr }
argol [FOOD ENGINEERING] A deposit formed in casks during aging of wine.
[MATERIALS] Any of several manures used as fuel in parts of Asia.
{ är g l }
argon [CHEMISTRY] A chemical element, symbol Ar, atomic number 18, atomic weight 39.998.
{ ar gän }
argon ionization detector [NUCLEONICS] An ionization chamber that is filled with argon gas.
{ ar gän imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n di tek mid bullet t schwa r }
argon laser [OPTICS] A gas laser using ionized argon; emits a 4880- angstrom line as well as infrared radiation.
{ är gän l a macr mid bullet z schwa r }
ARGOS system [COMMUNICATIONS] An operational international satellite system to collect, locate, and disseminate environmental data.
{ är mid bullet gos sis mid bullet t schwa m }
Argovian [GEOLOGY] Upper Jurassic (lower Lusitanian), a substage of geologic time in Great Britain.
{ är g o macr v mid bullet mid bullet schwa n }
Arguesian plane See Desarguesian plane
{ är brvbar gesh mid bullet schwa n pl a macr n }
Arguloida [INVERTEBRATE ZOOLOGY] A group of crustaceans known as the fish lice; taxonomic status is uncertain.
{ är mid bullet g schwa l id mid bullet schwa }
argument [ASTRONOMY] An angle or arc, as in argument of perigee.
[COMPUTER SCIENCE] A value applied to a procedure, subroutine, or macroinstruction which is required in order to evaluate any of these.
[MATHEMATICS] See amplitude; independent variable
{ är mid bullet gy schwa mid bullet m schwa nt }
argument of latitude [ASTRONOMY] The angular distance measured in the orbit plane from the ascending node to the orbiting object; the sum of the argument of perigee and the true anomaly.
{ är mid bullet gy schwa mid bullet m schwa nt schwa v lad mid bullet schwa tüd }
argument of perigee [ASTRONOMY] The angle or arc, as seen from a focus of an elliptical orbit, from the ascending node to the closest approach of the orbiting body to the focus; the angle is measured in the orbital plane in the direction of motion of the orbiting body. Also known as argument of perihelion.
{ är mid bullet gy schwa mid bullet m schwa nt schwa v per mid bullet schwa mid bullet j }
argument of perihelion See argument of perigee
{ ar mid bullet gy schwa mid bullet m schwa nt schwa v brvbar per mid bullet schwa brvbar h l mid bullet y schwa n }
Argus [ASTRONOMY] A star of visual magnitude 1.74, spectral type K0.
{ ep mid bullet s schwa län är mid bullet g schwa s }
argyria [MEDICINE] A dusky-gray or bluish discoloration of the skin and mucous membranes produced by the prolonged administration or application of silver preparations.
{ är jir mid bullet mid bullet schwa }
argyrite See argentite
{ är jir imacr t }
argyrodite [MINERALOGY] Ag8GeS6 A steel-gray mineral, one of two germanium minerals and a source for germanium; crystallizes in the isometric system and is isomorphous with canfieldite.
{ är jir mid bullet schwa d imacr t }
argyrophil lattice fiber See reticular fiber
{ är mid bullet j schwa mid bullet r o macr fil lad mid bullet schwa s f imacr mid bullet b schwa r }
Arhynchobdellae [INVERTEBRATE ZOOLOGY] An order of annelids in the class Hirudinea characterized by the lack of an eversible proboscis; includes most of the important leech parasites of human and warm-blooded animals.
{ brvbar a macr ri engi käb mid bullet d schwa l }
Arhynchodina [INVERTEBRATE ZOOLOGY] A suborder of ciliophoran protozoans in the order Thigmotrichida.
{ brvbar a macr ri engi kä mid bullet d schwa mid bullet n schwa }
arhythmia See arrhythmia
{ a macr rith mid bullet m mid bullet schwa }
arhythmicity [BIOLOGY] A condition that is characterized by the absence of an expected behavioral or physiologic rhythm.
{ brvbar a macr rith mis mid bullet schwa d mid bullet }
Ari See Aries
ariboflavinosis [MEDICINE] Dietary deficiency of riboflavin, associated with the syndrome of angular cheilosis and stomatitis, corneal vascularity, nasolabial seborrhea, and genitorectal dermatitis.
{ brvbar a macr r imacr b mid bullet schwa flav mid bullet schwa n o macr mid bullet s schwa s }
arid biogeographic zone [ECOLOGY] Any region of the world that supports relatively little vegetation due to lack of water.
{ ar mid bullet schwa d brvbar b imacr mid bullet o macr g mid bullet o macr graf mid bullet ik z o macr n }
arid climate [CLIMATOLOGY] Any extremely dry climate.
{ ar mid bullet schwa d kl imacr mid bullet m schwa t }
arid erosion [GEOLOGY] Erosion or wearing away of rock that occurs in arid regions, due largely to the wind.
{ ar mid bullet schwa d i r o macr mid bullet zh schwa n }
Aridisol [GEOLOGY] A soil order characterized by pedogenic horizons; low in organic matter and nitrogen and high in calcium, magnesium, and more soluble elements; usually dry.
{ a rid mid bullet schwa s l }
aridity [CLIMATOLOGY] The degree to which a climate lacks effective, life-promoting moisture.
{ schwa rid mid bullet schwa d mid bullet }
aridity coefficient [CLIMATOLOGY] A function of precipitation and temperature designed by W. Gorczynski to represent the relative lack of effective moisture (the aridity) of a place.
{ schwa rid mid bullet schwa d mid bullet k o macr mid bullet schwa fish mid bullet schwa nt }
aridity index [CLIMATOLOGY] An index of the degree of water deficiency below water need at any given station; a measure of aridity.
{ schwa rid mid bullet schwa d mid bullet in deks }
Arid Transition life zone [ECOLOGY] The zone of climate and biotic communities occurring in the chaparrals and steppes from the Rocky Mountain forest margin to California.
{ ar mid bullet schwa d trans ish mid bullet schwa n l imacr f z o macr n }
arid zone See equatorial dry zone
{ ar mid bullet schwa d z o macr n }
ariegite [PETROLOGY] A group of pyroxenites composed principally of clinopyroxene, orthopyroxene, and spinel.
{ ar mid bullet a macr zh imacr t }
Ariel [ASTRONOMY] A satellite of the planet Uranus orbiting at a mean distance of 119,000 miles (192,000 kilometers).
{ ar mid bullet mid bullet schwa l }
Aries [ASTRONOMY] A constellation with a right ascension of 3 hours and declination of 20°N.Abbreviated Ari.Also known as Ram.
{ er z }
arietiform [VERTEBRATE ZOOLOGY] Shaped like a ram's horns; specifically, describing the dark facial marking that extends across the nose of kangaroo rats.
{ ar mid bullet ed mid bullet schwa f rm }
Ariidae [VERTEBRATE ZOOLOGY] A family of tropical salt-water catfishes in the order Siluriformes.
{ schwa r imacr mid bullet schwa d }
Arikareean [GEOLOGY] Lower Miocene geologic time.
{ schwa rik mid bullet schwa r mid bullet schwa n }
aril [BOTANY] An outgrowth of the funiculus in certain seeds that either remains as an appendage or envelops the seed.
{ ar mid bullet schwa l }
arilode [BOTANY] An aril originating from tissues in the micropyle region; a false aril.
{ ar mid bullet schwa l o macr d }
Arionidae [INVERTEBRATE ZOOLOGY] A family of mollusks in the order Stylommatophora, including some of the pulmonate slugs.
{ ar mid bullet än mid bullet schwa d }
arista [INVERTEBRATE ZOOLOGY] The bristlelike or hairlike structure in many organisms, especially at or near the tip of the antenna of many Diptera.
{ schwa ris mid bullet t schwa }
Aristarchus [ASTRONOMY] A crater on the moon.
{ ar mid bullet schwa stär mid bullet k schwa s }
Aristolochiaceae [BOTANY] The single family of the plant order Aristolochiales.
{ schwa ris mid bullet t schwa l o macr mid bullet k a macr s mid bullet }
Aristolochiales [BOTANY] An order of dicotyledonous plants in the subclass Magnoliidae; species are herbaceous to woody, often climbing, with perigynous to epigynous, apetalous flowers, uniaperturate or nonaperturate pollen, and seeds with a small embryo and copious endosperm.
{ schwa ris mid bullet t schwa l o macr mid bullet k a macr l z }
aristolochic acid [ORGANIC CHEMISTRY] C17H11NO7 Crystals in the form of shiny brown leaflets that decompose at 281-286°C; soluble in alcohol, chloroform, acetone, ether, acetic acid, and aniline; used as an aromatic bitter.Also known as aristolochine.
{ schwa brvbar ris mid bullet t schwa brvbar läk mid bullet ik as mid bullet schwa d }
aristolochine See aristolochic acid
{ a ris täl mid bullet schwa k n }
aristopedia [INVERTEBRATE ZOOLOGY] Replacement of the arista by a nearly perfect leg.
{ schwa ris mid bullet t schwa p d mid bullet mid bullet schwa }
Aristotle's lantern [INVERTEBRATE ZOOLOGY] A five-sided feeding and locomotor apparatus surrounding the esophagus of most sea urchins.
{ ar mid bullet schwa städ mid bullet schwa lz lant mid bullet schwa rn }
arithlog paper [MATHEMATICS] Graph paper marked with a semilogarithmic coordinate system.
{ schwa rith läg p a macr mid bullet p schwa r }
arithmetic [MATHEMATICS] Addition, subtraction, multiplication, and division, usually of integers, rational numbers, real numbers, or complex numbers.
{ schwa rith mid bullet m schwa tik }
arithmetic address [COMPUTER SCIENCE] An address in a computer program that results from performing an arithmetic operation on another address.
{ brvbar a mid bullet rith brvbar med mid bullet ik schwa dres }
arithmetical addition [MATHEMATICS] The addition of positive numbers or of the absolute values of signed numbers.
{ brvbar a mid bullet rith brvbar med mid bullet schwa mid bullet k schwa l schwa dish mid bullet schwa n }
arithmetical element See arithmetical unit
{ brvbar a mid bullet rith brvbar med mid bullet schwa mid bullet k schwa l el mid bullet schwa mid bullet m schwa nt }
arithmetical instruction [COMPUTER SCIENCE] An instruction in a computer program that directs the computer to perform an arithmetical operation (addition, subtraction, multiplication, or division) upon specified items of data.
{ brvbar a mid bullet rith brvbar med mid bullet schwa mid bullet k schwa l in str schwa k mid bullet sh schwa n }
arithmetical operation [COMPUTER SCIENCE] A digital computer operation in which numerical quantities are added, subtracted, multiplied, divided, or compared.
{ brvbar a mid bullet rith brvbar med mid bullet schwa mid bullet k schwa l äp mid bullet schwa r a macr mid bullet sh schwa n }
arithmetical unit [COMPUTER SCIENCE] The section of the computer which carries out all arithmetic and logic operations.Also known as arithmetical element; arithmetic-logic unit (ALU); arithmetic section; logic-arithmetic unit; logic section.
{ brvbar a mid bullet rith brvbar med mid bullet schwa mid bullet k schwa l yü mid bullet n schwa t }
arithmetic check [COMPUTER SCIENCE] The verification of an arithmetical operation or series of operations by another such process; for example, the multiplication of 73 by 21 to check the result of multiplying 21 by 73.
{ schwa rith mid bullet m schwa tik chek }
arithmetic circuitry [COMPUTER SCIENCE] The section of the computer circuitry which carries out the arithmetic operations.
{ brvbar a mid bullet rith brvbar med mid bullet ik s schwa r mid bullet k schwa mid bullet tr }
arithmetic-geometric mean [MATHEMATICS] For two positive numbers a1 and b1, the common limit of the sequences {an} and {bn} defined recursively by the equations an+1 = 1/2(an + bn) and bn+1 = (anbn)1/2.
{ brvbar a mid bullet rith brvbar med mid bullet ik j mid bullet schwa brvbar me mid bullet trik m n }
arithmetic-logic unit See arithmetical unit
{ schwa brvbar rith mid bullet m schwa tik läj mid bullet ik yü mid bullet n schwa t }
arithmetic mean [MATHEMATICS] The average of a collection of numbers obtained by dividing the sum of the numbers by the quantity of numbers.Also known as average (av).
{ brvbar a mid bullet rith brvbar med mid bullet ik m n }
arithmetic processor See numeric processor extension
{ schwa rith mid bullet m schwa tik präs es mid bullet schwa r }
arithmetic progression [MATHEMATICS] A sequence of numbers for which there is a constant d such that the difference between any two successive terms is equal to d.
{ brvbar a mid bullet rith brvbar med mid bullet ik pr schwa gresh mid bullet schwa n }
arithmetic register [COMPUTER SCIENCE] A specific memory location reserved for intermediate results of arithmetic operations.Also known as A register.
{ brvbar a mid bullet rith brvbar med mid bullet ik rej mid bullet schwa mid bullet st schwa r }
arithmetic scan [COMPUTER SCIENCE] The procedure for examining arithmetic expressions and determining the order of execution of operators, in the process of compilation into machine-executable code of a program written in a higher- level language.
{ brvbar a mid bullet rith brvbar med mid bullet ik skan }
arithmetic section See arithmetical unit
{ brvbar a mid bullet rith brvbar med mid bullet ik sek mid bullet sh schwa n }
arithmetic series [MATHEMATICS] A series whose terms form an arithmetic progression.
{ brvbar a mid bullet rith brvbar med mid bullet ik sir z }
arithmetic shift [COMPUTER SCIENCE] A shift of the digits of a number, expressed in a positional notation system, in the register without changing the sign of the number.
{ brvbar a mid bullet rith brvbar med mid bullet ik shift }
arithmetic sum [MATHEMATICS] 1. The result of the addition of two or more positive quantities. 2. The result of the addition of the absolute values of two or more quantities.
{ brvbar a mid bullet rith brvbar med mid bullet ik s schwa m }
arithmetic symmetry [ELECTRONICS] Property of a band-pass or band- rejection filter whose graph of amplitude versus frequency is symmetrical around a center frequency; that is, the left-hand side of the response is a mirror image of the right-hand side.
{ brvbar a mid bullet rith brvbar med mid bullet ik sim mid bullet schwa mid bullet tr }
arithmetization [MATHEMATICS] 1. The study of various branches of higher mathematics by methods that make use of only the basic concepts and operations of arithmetic. 2. Representation of the elements of a finite or denumerable set by nonnegative integers. Also known as Gödel numbering.
{ schwa rith mid bullet m schwa d mid bullet schwa z a macr mid bullet sh schwa n }
Arizona ruby [MINERALOGY] A ruby-red pyrope garnet of igneous origin found in the southwestern United States.
{ brvbar ar mid bullet schwa brvbar z o macr n mid bullet schwa rü mid bullet b }
arizonite [MINERALOGY] Fe2Ti3O9 A steel-gray mineral containing iron and titanium and found in irregular masses in pegmatite.
[PETROLOGY] A dike rock composed of mostly quartz, some orthoclase, and accessory mica and apatite.
{ ar mid bullet schwa z o macr n imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

accelerated aging [ENGINEERING] Hastening the deterioration of a product by a laboratory procedure in order to determine long-range storage and use characteristics.
{ ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa d [image] a macr j mid bullet i engi }
accelerated erosion [GEOLOGY] Soil erosion that occurs more rapidly than soil horizons can form from the parent regolith.
{ ak [image] sel mid bullet schwa r [image] a macr mid bullet d schwa d i [image] r o macr mid bullet zh schwa n }
accelerated hypertension See malignant hypertension
{ ak [image] sel mid bullet schwa r [image] a macr mid bullet d schwa d [image] h imacr mid bullet p schwa r [image] ten mid bullet sh schwa n }
accelerated life test [ENGINEERING] Operation of a device, circuit, or system above maximum ratings to produce premature failure; used to estimate normal operating life.
{ ak [image] sel mid bullet schwa r [image] a macr mid bullet d schwa d [image] l imacr f [image] test }
accelerated test [ELECTRICITY] A test of the serviceability of an electric cable in use for some time by applying twice the voltage normally carried.
{ ak [image] sel mid bullet schwa r [image] a macr mid bullet d schwa d [image] test }
accelerated weathering [ENGINEERING] A laboratory test used to determine, in a short period of time, the resistance of a paint film or other exposed surface to weathering.
{ ak [image] sel mid bullet schwa r [image] a macr mid bullet d schwa d [image] weth mid bullet schwa r mid bullet i engi }
accelerating agent [MATERIALS] 1. A substance which increases the speed of a chemical reaction. 2. A compound which hastens and improves the curing of rubber.
{ ak [image] sel mid bullet schwa r [image] a macr d mid bullet i engi [image] a macr [image] j schwa nt }
accelerating electrode [ELECTRONICS] An electrode used in cathode-ray tubes and other electron tubes to increase the velocity of the electrons that contribute the space current or form a beam.
{ ak [image] sel mid bullet schwa r [image] a macr d mid bullet i engi i [image] lek [image] tr o macr d }
accelerating incentive See differential piece-rate system
{ ak [image] sel mid bullet schwa r [image] a macr d mid bullet i engi in [image] sen mid bullet tiv }
accelerating potential [ELECTRONICS] The energy potential in electron-beam equipment that imparts additional speed and energy to the electrons.
{ ak [image] sel mid bullet schwa r [image] a macr d mid bullet i engi p schwa [image] ten mid bullet sh schwa l }
accelerating relay [ELECTRICITY] Any relay that is used to assist in starting a motor or increasing its speed.
{ ak [image] sel mid bullet schwa [image] r a macr d mid bullet i engi [image] r [image] [image] l a macr }
acceleration [MECHANICS] The rate of change of velocity with respect to time.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
acceleration analysis [MECHANICAL ENGINEERING] A mathematical technique, often done graphically, by which accelerations of parts of a mechanism are determined.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
acceleration error [NAVIGATION] That error resulting from change in a craft's velocity vector: specifically, either the deviation of an aircraft magnetic compass caused by the action of the vertical component of the earth's magnetic field on the compass magnets when the compass card is thrown off level by accelerations of the aircraft; or the deflection of the apparent vertical, as indicated by an artificial horizon, due to acceleration.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] er mid bullet schwa r }
acceleration-error constant [CONTROL SYSTEMS] The ratio of the acceleration of a controlled variable of a servomechanism to the actuating error when the actuating error is constant.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] er mid bullet schwa r [image] kän mid bullet st schwa nt }
acceleration feedback [AEROSPACE ENGINEERING] The use of accelerometers strategically located within the body of a missile so that they sense body accelerations during flight and interact with another device on board the missile or with a control center on the ground or in an airplane to keep the missile's speed within design limits.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] f [image] d mid bullet bak }
acceleration globulin [BIOCHEMISTRY] A globulin that acts to accelerate the conversion of prothrombin to thrombin in blood clotting; found in blood plasma in an inactive form.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] gläb mid bullet y schwa mid bullet l schwa n }
acceleration measurement [MECHANICS] The technique of determining the magnitude and direction of acceleration, including translational and angular acceleration.
[NAVIGATION] A fundamental measurement required for the operation of the inertial navigator.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] mezh mid bullet schwa r mid bullet m schwa nt }
acceleration mechanisms [ASTROPHYSICS] The ways in which cosmic-ray and solar-flare particles may have acquired their high energies.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] mek mid bullet schwa mid bullet niz mid bullet schwa mz }
acceleration of free fall See acceleration of gravity
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n schwa v [image] fr [image] [image] f [image] l }
acceleration of gravity [MECHANICS] The acceleration imparted to bodies by the attractive force of the earth; has an international standard value of 980.665 cm/s2 but varies with latitude and elevation.Also known as acceleration of free fall; apparent gravity.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n schwa v [image] grav mid bullet schwa mid bullet d [image] }
acceleration potential [FLUID MECHANICS] The sum of the potential of the force field acting on a fluid and the ratio of the pressure to the fluid density; the negative of its gradient gives the acceleration of a point in the fluid.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n p schwa [image] ten mid bullet sh schwa l }
acceleration signature [INDUSTRIAL ENGINEERING] A printed record that shows the pattern of acceleration and deceleration of an anatomical reference point in the performance of a task.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] sig mid bullet n schwa mid bullet ch schwa r }
acceleration stress [MEDICINE] The effect of an increase in gravitational force upon human physiology and behavior, particularly during takeoff and reentry in space flight.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] stres }
acceleration switch [ELECTRICITY] A switch that opens or closes in the presence of acceleration that exceeds a certain value.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] swich }
acceleration time [COMPUTER SCIENCE] The time required for a magnetic tape transport or any other mechanical device to attain its operating speed.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] t imacr m }
acceleration tolerance [ENGINEERING] The degree to which personnel or equipment withstands acceleration.
[PHYSIOLOGY] The maximum g forces an individual can withstand without losing control or consciousness.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] täl mid bullet schwa r mid bullet schwa ns }
acceleration voltage [ELECTRONICS] The voltage between a cathode and accelerating electrode of an electron tube.
{ ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] v o macr l mid bullet t schwa j }
accelerator [GRAPHIC ARTS] The constituent of a photographic developer that speeds up development rate.Also known as activator.
[MATERIALS] 1. Any substance added to stucco, plaster, mortar, concrete, cement, and so on to hasten the set. 2. In the vulcanization process, a substance, added with a curing agent, to speed processing and enhance physical characteristics of a vulcanized material.
[MECHANICAL ENGINEERING] A device for varying the speed of an automotive vehicle by varying the supply of fuel.
[PHYSICS] See particle accelerator
{ ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
accelerator catalyst [MATERIALS] A catalyst that increases the rate of a chemical reaction.
{ ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r [image] kad mid bullet schwa mid bullet list }
accelerator jet [MECHANICAL ENGINEERING] The jet through which the fuel is injected into the incoming air in the carburetor of an automotive vehicle with rapid demand for increased power output.
{ ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r [image] jet }
accelerator linkage [MECHANICAL ENGINEERING] The linkage connecting the accelerator pedal of an automotive vehicle to the carburetor throttle valve or fuel injection control.
{ ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r [image] li engi mid bullet kij }
accelerator mass spectrometer [SPECTROSCOPY] A combination of a mass spectrometer and an accelerator that can be used to measure the natural abundances of very rare radioactive isotopes.
{ ak brvbar sel mid bullet schwa [image] r a macr d mid bullet schwa r brvbar mas spek [image] träm mid bullet schwa d mid bullet schwa r }
accelerator pedal [MECHANICAL ENGINEERING] A pedal that operates the carburetor throttle valve or fuel injection control of an automotive vehicle.
{ ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r [image] ped mid bullet schwa l }
accelerator pump [MECHANICAL ENGINEERING] A small cylinder and piston controlled by the throttle of an automotive vehicle so as to provide an enriched air-fuel mixture during acceleration.
{ ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r [image] p schwa mp }
acceleratory reflex [PHYSIOLOGY] Any reflex originating in the labyrinth of the inner ear in response to a change in the rate of movement of the head.
{ ak [image] sel mid bullet schwa mid bullet r schwa [image] t [image] r mid bullet [image] [image] r [image] mid bullet fleks }
accelerogram [ENGINEERING] A record made by an accelerograph.
{ ak [image] sel mid bullet schwa mid bullet r schwa [image] gram }
accelerograph [ENGINEERING] An accelerometer having provisions for recording the acceleration of a point on the earth during an earthquake or for recording any other type of acceleration.
{ ak [image] sel mid bullet schwa mid bullet r schwa [image] graf }
accelerometer [ENGINEERING] An instrument which measures acceleration or gravitational force capable of imparting acceleration.
{ ak [image] sel mid bullet schwa [image] räm mid bullet schwa d mid bullet schwa r }
accelerometry [INDUSTRIAL ENGINEERING] The quantitative determination of acceleration and deceleration in the entire human body or a part of the body in the performance of a task.
{ ak [image] sel mid bullet schwa [image] räm mid bullet schwa mid bullet dr [image] }
accelofilter [CHEMISTRY] A filtration device that uses a vacuum or pressure to draw or force the liquid through the filter to increase the rate of filtration.
{ ak [image] sel mid bullet o macr [image] fil mid bullet t schwa r }
accent lighting [CIVIL ENGINEERING] Directional lighting which highlights an object or attracts attention to a particular area.
{ [image] ak mid bullet sent [image] l imacr d mid bullet i engi }
accentuation [ELECTRONICS] The enhancement of signal amplitudes in selected frequency bands with respect to other signals.
{ ak [image] sen mid bullet ch schwa [image] w a macr mid bullet sh schwa n }
accentuator [ELECTRONICS] A circuit that provides for the first part of a process for increasing the strength of certain audio frequencies with respect to others, to help these frequencies override noise or to reduce distortion.Also known as accentuator circuit.
[MATERIALS] A material that acts to increase the selectivity or intensity of a stain.
{ ak [image] sen mid bullet ch schwa [image] w a macr d mid bullet schwa r }
accentuator circuit See accentuator
{ ak [image] sen mid bullet ch schwa [image] w a macr d mid bullet schwa r [image] s schwa r mid bullet k schwa t }
accept [COMPUTER SCIENCE] A data transmission statement which is used in FORTRAN when the computer is in conversational mode, and which enables the programmer to input, through the teletypewriter, data the programmer wishes stored in memory.
{ ak [image] sept }
acceptability [ENGINEERING] State or condition of meeting minimum standards for use, as applied to methods, equipment, or consumable products.
{ ak [image] sep mid bullet t schwa [image] bil mid bullet schwa mid bullet d [image] }
acceptable quality level [INDUSTRIAL ENGINEERING] The maximum percentage of defects that has been determined tolerable as a process average for a sampling plan during inspection or test of a product with respect to economic and functional requirements of the item.Abbreviated AQL.
{ ak brvbar sep mid bullet t schwa mid bullet b schwa l [image] kwäl mid bullet schwa mid bullet d [image] [image] lev mid bullet schwa l }
acceptable reliability level [INDUSTRIAL ENGINEERING] The required level of reliability for a part, system, device, and so forth; may be expressed in a variety of terms, for example, number of failures allowable in 1000 hours of operating life.Abbreviated ARL.
{ ak brvbar sep mid bullet t schwa mid bullet b schwa l r schwa [image] l imacr mid bullet schwa [image] bil mid bullet schwa mid bullet d [image] [image] lev mid bullet schwa l }
acceptable risk [GEOPHYSICS] In seismology, that level of earthquake effects which is judged to be of sufficiently low social and economic consequence, and which is useful for determining design requirements in structures or for taking certain actions.
{ ak brvbar sep mid bullet t schwa mid bullet b schwa l [image] risk }
acceptance criteria [INDUSTRIAL ENGINEERING] Standards of judging the acceptability of manufactured items.
{ ak [image] sep mid bullet t schwa ns kr imacr [image] t [image] r mid bullet [image] mid bullet schwa }
acceptance number [INDUSTRIAL ENGINEERING] The maximum allowable number of defective pieces in a sample of specified size.
{ ak [image] sep mid bullet t schwa ns [image] n schwa m mid bullet b schwa r }
acceptance sampling [INDUSTRIAL ENGINEERING] Taking a sample from a batch of material to inspect for determining whether the entire lot will be accepted or rejected.
{ ak [image] sep mid bullet t schwa ns [image] sam mid bullet pli engi }
acceptance test [INDUSTRIAL ENGINEERING] A test used to determine conformance of a product to design specifications, as a basis for its acceptance.
{ ak [image] sep mid bullet t schwa ns [image] test }
accepted indicator [NAVIGATION] An airborne indicator which has been proven capable of accurate and reliable measurement.
{ ak [image] sep mid bullet t schwa d [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
acceptor [CHEMICAL ENGINEERING] A calcined carbonate used to absorb the carbon dioxide evolved during a coal gasification process.
[CHEMISTRY] 1. A chemical whose reaction rate with another chemical increases because the other substance undergoes another reaction. 2. A species that accepts electrons, protons, electron pairs, or molecules such as dyes.
[SOLID-STATE PHYSICS] An impurity element that increases the number of holes in a semiconductor crystal such as germanium or silicon; aluminum, gallium, and indium are examples.Also known as acceptor impurity; acceptor material.
{ ak [image] sep mid bullet t schwa r }
acceptor atom [SOLID-STATE PHYSICS] An atom of a substance added to a semiconductor crystal to increase the number of holes in the conduction band.
{ ak [image] sep mid bullet t schwa r [image] ad mid bullet schwa m }
acceptor circuit [ELECTRONICS] A series-resonant circuit that has a low impedance at the frequency to which it is tuned and a higher impedance at all other frequencies.
{ ak [image] sep mid bullet t schwa r [image] s schwa r mid bullet k schwa t }
acceptor impurity See acceptor
{ ak [image] sep mid bullet t schwa r im [image] py udot r mid bullet schwa mid bullet d [image] }
acceptor level [SOLID-STATE PHYSICS] An energy level in a semiconductor that results from the presence of acceptor atoms.
{ ak [image] sep mid bullet t schwa r [image] lev mid bullet schwa l }
acceptor material See acceptor
{ ak [image] sep mid bullet t schwa r m schwa [image] tir mid bullet [image] mid bullet schwa l }
access [CIVIL ENGINEERING] Freedom, ability, or the legal right to pass without obstruction from a given point on earth to some other objective, such as the sea or a public highway.
[COMPUTER SCIENCE] The reading of data from storage or the writing of data into storage.
{ [image] ak [image] ses }
access arm [COMPUTER SCIENCE] The mechanical device which positions the read/write head on a magnetic storage unit.
{ [image] ak [image] ses [image] ärm }
access code [COMMUNICATIONS] 1. Numeric identification for internetwork or facility switching. 2. The preliminary digits that a user must dial to be connected through an automatic PBX to the serving switching center, as in AUTOVON.
[COMPUTER SCIENCE] A sequence of characters which a user must enter into a terminal in order to use a computer system.
{ [image] ak [image] ses [image] k o macr d }
access control [COMPUTER SCIENCE] A restriction on the operations that a user of a computer system may perform on files and other resources of the system.
{ [image] ak [image] ses k schwa n [image] tr o macr l }
access-control list [COMPUTER SCIENCE] A column of an access matrix, containing the access rights of various users of a computer system to a given file or other resource of the system.
{ [image] ak [image] ses k schwa n [image] tr o macr l [image] list }
access-control register [COMPUTER SCIENCE] A storage device which controls the word-by-word transmission over a given channel.
{ [image] ak [image] ses kän [image] tr o macr l [image] rej mid bullet schwa mid bullet st schwa r }
access-control words [COMPUTER SCIENCE] Permanently wired instructions channeling transmitted words into reserved locations.
{ [image] ak [image] ses k schwa n [image] tr o macr l w schwa rdz }
access door [BUILDING CONSTRUCTION] A provision for access to concealed plumbing or other equipment without disturbing the wall or fixtures.
{ ak ses d r }
access eye [CIVIL ENGINEERING] A threaded plug fitted into bends and junctions of drain, waste, or soil pipes to provide access when a blockage occurs.
[ENGINEERING] See cleanout
{ ak ses imacr }
access flooring See raised flooring
{ ak ses flor mid bullet i engi }
access gap See memory gap
{ ak ses gap }
access hole See manhole
{ ak ses h o macr l }
accessibility condition [MATHEMATICS] The condition that any state of a finite Markov chain can be reached from any other state.
{ ak ses mid bullet schwa bil mid bullet schwa d mid bullet k schwa n dish mid bullet schwa n }
access line [COMMUNICATIONS] Four-wire circuit between a subscriber or a local PBX to the serving switching center.
{ ak ses l imacr n }
access management [COMPUTER SCIENCE] The use of techniques to allow various components of a computer's operating system to be used only by authorized personnel.
{ ak ses man mid bullet ij mid bullet m schwa nt }
access matrix [COMPUTER SCIENCE] A method of representing discretionary authorization information, with rows representing subjects or users of the system, columns corresponding to objects or resources of the system, and cells (intersections of rows and columns) composed of allowable operations that a subject may apply to an object.
{ ak ses m a macr mid bullet triks }
access mechanism [COMPUTER SCIENCE] The mechanism of positioning reading or writing heads onto the required tracks of a magnetic disk.
{ ak ses mek mid bullet schwa niz mid bullet schwa m }
access method [COMMUNICATIONS] The procedures required to obtain access to a communications network.
[COMPUTER SCIENCE] A set of programming routines which links programs and the data that these programs transfer into and out of memory.
{ ak ses meth mid bullet schwa d }
access mode [COMPUTER SCIENCE] A programming clause in COBOL which is required when using a random-access device so that a specific record may be read out of or written into a mass storage bin.
{ ak ses m o macr d }
accessorius [ANATOMY] Any muscle that reinforces the action of another.
{ ak mid bullet s schwa s r mid bullet mid bullet schwa s }
accessory [MECHANICAL ENGINEERING] A part, subassembly, or assembly that contributes to the effectiveness of a piece of equipment without changing its basic function; may be used for testing, adjusting, calibrating, recording, or other purposes.
{ ak ses mid bullet schwa mid bullet r }
accessory bud [BOTANY] An embryonic shoot occurring above or to the side of an axillary bud.Also known as supernumerary bud.
{ ak ses mid bullet schwa mid bullet r b schwa d }
accessory cell [BOTANY] A morphologically distinct epidermal cell adjacent to, and apparently functionally associated with, guard cells on the leaves of many plants.
[IMMUNOLOGY] Any nonlymphocytic cell that helps in the induction of the immune response by presenting antigen to a helper T lymphocyte.
{ ak ses mid bullet schwa mid bullet r sel }
accessory chromosome See supernumerary chromosome
{ ak ses mid bullet schwa mid bullet r kr o macr m mid bullet schwa s o macr m }
accessory cloud [METEOROLOGY] A cloud form that is dependent, for its formation and continuation, upon the existence of one of the major cloud genera; may be an appendage of the parent cloud or an immediately adjacent cloudy mass.
{ ak ses mid bullet schwa mid bullet r kla udot d }
accessory ejecta [GEOLOGY] Pyroclastic material formed from solidified volcanic rocks that are from the same volcano as the ejecta.
{ ak ses mid bullet schwa mid bullet r i jek mid bullet t schwa }
accessory element See trace element
{ ak ses mid bullet schwa mid bullet r el mid bullet schwa mid bullet m schwa nt }
accessory fruit [BOTANY] A fruit in which the conspicuous portion consists of tissue other than that of the ripened ovary.Also known as pseudocarp.
{ ak ses mid bullet schwa mid bullet r früt }
accessory gland [ANATOMY] A mass of glandular tissue separate from the main body of a gland.
[INVERTEBRATE ZOOLOGY] A gland associated with the male reproductive organs in insects.
{ ak ses mid bullet schwa mid bullet r gland }
accessory mineral [MINERALOGY] A minor mineral in an igneous rock that does not affect its general character.
{ ak ses mid bullet schwa mid bullet r min mid bullet r schwa l }
accessory movement See synkinesia
{ ak ses mid bullet schwa mid bullet r müv mid bullet m schwa nt }
accessory nerve [ANATOMY] The eleventh cranial nerve in tetrapods, a paired visceral motor nerve; the bulbar part innervates the larynx and pharynx, and the spinal part innervates the trapezius and sternocleidomastoid muscles.
{ ak ses mid bullet schwa mid bullet r n schwa rv }
accessory plate [OPTICS] Thin plate of quartz, gypsum, or mica used with a petrological microscope to modify the effects of polarized light and intensify qualities in translucent minerals.
{ ak ses mid bullet schwa mid bullet r pl a macr t }
accessory sexual characters [ANATOMY] Those structures and organs (excluding the gonads) composing the genital tract and including accessory glands and external genitalia.
{ ak ses mid bullet schwa mid bullet r seksh mid bullet schwa mid bullet w schwa l kar mid bullet ik mid bullet t schwa rz }
accessory species [ECOLOGY] A species comprising 25-50% of a community.
{ ak ses mid bullet schwa mid bullet r sp mid bullet sh z }
access road [CIVIL ENGINEERING] A route, usually paved, that enables vehicles to reach a designated facility expeditiously.
{ ak mid bullet ses r o macr d }
access time [COMPUTER SCIENCE] The time period required for reading out of or writing into the computer memory.
{ ak mid bullet ses t imacr m }
access tunnel [CIVIL ENGINEERING] A tunnel provided for an access road.
{ ak mid bullet ses t schwa n mid bullet schwa l }
access type [COMPUTER SCIENCE] One of the allowable operations that a given user of a computer system governed by access controls may perform on a file or other resource of the system, such as own, read, write, or execute.
{ ak mid bullet ses t imacr p }
accident [HYDROLOGY] An interruption in a river that interferes with, or sometimes stops, the normal development of the river system.
{ ak mid bullet s schwa dent }
accidental ejecta [GEOLOGY] Pyroclastic rock formed from preexisting nonvolcanic rocks or from volcanic rocks unrelated to the erupting volcano.
{ brvbar ak mid bullet s schwa brvbar den mid bullet t schwa l i jek mid bullet t schwa }
accidental error [SCIENCE AND TECHNOLOGY] In experimental observations, an error which does not always recur when an observation is repeated under the same conditions.
{ brvbar ak mid bullet s schwa brvbar den mid bullet t schwa l er mid bullet schwa r }
accidental inclusion See xenolith
{ brvbar ak mid bullet s schwa brvbar den mid bullet t schwa l in klü mid bullet zh schwa n }
accidental point [GRAPHIC ARTS] The vanishing point of a group of lines in a perspective drawing that are parallel neither to the line of sight nor to the horizon.
{ brvbar ak mid bullet s schwa brvbar den mid bullet t schwa l p int }
accidental species [ECOLOGY] A species which constitutes less than one- fourth of the population of a stand.
{ brvbar ak mid bullet s schwa brvbar den mid bullet t schwa l sp mid bullet sh z }
accidental whorl [ANATOMY] A type of whorl fingerprint pattern which is a combination of two different types of pattern, with the exception of the plain arch, with two or more deltas; or a pattern which possesses some of the requirements for two or more different types; or a pattern which conforms to none of the definitions; in accidental whorl tracing three types appear: an outer (O), inner (I), or meeting (M).
{ brvbar ak mid bullet s schwa brvbar den mid bullet t schwa l w schwa rl }
accident block [GEOLOGY] A solid chip of rock broken off from the subvolcanic basement and ejected from a volcano.
{ ak mid bullet s schwa dent bläk }
accident-cause code [INDUSTRIAL ENGINEERING] Sponsored by the American Standards Association, the code that classifies accidents under eight defective working conditions and nine improper working practices.
{ ak mid bullet s schwa dent brvbar k z k o macr d }
accident frequency rate [INDUSTRIAL ENGINEERING] The number of all disabling injuries per million worker-hours of exposure.
{ ak mid bullet s schwa dent fre mid bullet kw schwa n mid bullet s r a macr t }
accident-prone [MEDICINE] Predisposed to sustain more accidents than others exposed to the same hazard.
{ ak mid bullet s schwa dent pr o macr n }
accident severity rate [INDUSTRIAL ENGINEERING] The number of worker-days lost as a result of disabling injuries per thousand worker-hours of exposure.
{ ak mid bullet s schwa dent s schwa ver mid bullet schwa d mid bullet r a macr t }
Accipitridae [VERTEBRATE ZOOLOGY] The diurnal birds of prey, the largest and most diverse family of the order Falconiformes, including hawks, eagles, and kites.
{ ak mid bullet s schwa pi mid bullet tr schwa d }
acclimated microorganism [ECOLOGY] Any microorganism that is able to adapt to environmental changes such as a change in temperature, or a change in the quantity of oxygen or other gases.
{ schwa kl imacr m mid bullet schwa d mid bullet schwa d m imacr mid bullet kr o macr r mid bullet g schwa mid bullet niz mid bullet schwa m }
acclimation See acclimatization
{ ak mid bullet l schwa m a macr mid bullet sh schwa n }
acclimatization [BIOLOGY] Physiological, emotional, and behavioral adjustment by an individual to changes in the environment.
[EVOLUTION] Adaptation of a species or population to a changed environment over several generations.Also known as acclimation.
{ schwa kl imacr mid bullet m schwa mid bullet t schwa z a macr mid bullet sh schwa n }
acclivity [GEOLOGY] A slope that is ascending from a reference point.
{ schwa kliv mid bullet schwa d mid bullet }
aCcm See abcoulomb centimeter
aC/cm2 See abcoulomb per square centimeter
aC/cm3 See abcoulomb per cubic centimeter
Accm [METALLURGY] The temperature at which the solution of cementite in austenite is completed upon heating a hypereutectoid steel.
accolade [ARCHITECTURE] Decorative molding in which two ogee curves meet centrally over the top of a window or door.
{ ak mid bullet schwa läd or l a macr d }
accommodation [CONTROL SYSTEMS] Any alteration in a robot's motion in response to the robot's environment; it may be active or passive.
[ECOLOGY] A population's location within a habitat.
[MAPPING] The limits or range within which a stereo-plotting instrument is capable of operating.
[PHYSIOLOGY] A process in most vertebrates whereby the focal length of the eye is changed by automatic adjustment of the lens to bring images of objects from various distances into focus on the retina.
{ schwa käm mid bullet schwa d a macr mid bullet sh schwa n }
accommodation coefficient [STATISTICAL MECHANICS] The ratio of the average energy actually transferred between a surface and impinging gas molecules scattered by the surface, to the average energy which would theoretically be transferred if the impinging molecules reached complete thermal equilibrium with the surface.
{ schwa käm mid bullet schwa d a macr mid bullet sh schwa n k o macr mid bullet schwa fish mid bullet schwa nt }
accommodation ladder [NAVAL ARCHITECTURE] A light ladder or similar structure, usually portable, hung over a ship's side at the gangway to permit access to small boats.
{ schwa käm mid bullet schwa d a macr mid bullet sh schwa n lad mid bullet schwa r }
accommodation reflex [PHYSIOLOGY] Changes occurring in the eyes when vision is focused from a distant to a near object; involves pupil contraction, increased lens convexity, and convergence of the eyes.
{ schwa käm mid bullet schwa d a macr mid bullet sh schwa n r mid bullet fleks }
accommodation rig [MINING ENGINEERING] A part of an offshore drilling complex containing areas for sleeping, storing supplies, and recreation.
{ schwa käm mid bullet schwa d a macr mid bullet sh schwa n rig }
accommodation time [ELECTRONICS] The time from the production of the first electron to the production of a steady electric discharge in a gas.
{ schwa käm mid bullet schwa d a macr mid bullet sh schwa n t imacr m }
accordant [GEOLOGY] Pertaining to topographic features that have nearly the same elevation.
{ schwa k rd mid bullet schwa nt }
accordant drainage [HYDROLOGY] Flow of surface water that follows the dip of the strata over which it flows. Also known as concordant drainage.
{ schwa brvbar k rd mid bullet schwa nt dr a macr n mid bullet ij }
accordant fold [GEOLOGY] One of several folds that are similarly oriented.
{ schwa k rd mid bullet schwa nt f o macr ld }
accordant summit level [GEOLOGY] A hypothetical horizontal plane that can be drawn over a broad region connecting mountain summits of similar elevation.
{ schwa k rd mid bullet schwa nt s schwa m mid bullet schwa t lev mid bullet schwa l }
accordion cable [ELECTRICITY] A flat, multiconductor cable prefolded into a zigzag shape and used to make connections to movable equipment such as a chassis mounted on pullout slides.
{ schwa k rd mid bullet mid bullet schwa n k a macr mid bullet b schwa l }
accordion door [BUILDING CONSTRUCTION] A door that folds and unfolds like an accordion when it is opened and closed.
{ schwa k rd mid bullet mid bullet schwa n d r }
accordion fold [GRAPHIC ARTS] In a binding operation, two or more parallel folds of printed sheets.
{ schwa k rd mid bullet mid bullet schwa n f o macr ld }
accordion partition [BUILDING CONSTRUCTION] A movable, fabric-faced partition which is fitted into an overhead track and folds like an accordion.
{ schwa k rd mid bullet mid bullet schwa n p schwa r tish mid bullet schwa n }
accordion roller conveyor [MECHANICAL ENGINEERING] A conveyor with a flexible latticed frame which permits variation in length.
{ schwa k rd mid bullet mid bullet schwa n r o macr l mid bullet schwa r k schwa n v a macr mid bullet schwa r }
accounting machine [COMPUTER SCIENCE] A machine that produces tabulations or accounting records of a specified unvarying format.
{ schwa ka udot nt mid bullet i engi m schwa sh n }
accounting package [COMPUTER SCIENCE] A set of special routines that allow collection of information about the usage level of various components of a computer system by each production program.
{ schwa ka udot nt mid bullet i engi pak mid bullet ij }
accouplement [ARCHITECTURE] A pair of elements of a structure that are very close or touching, such as two columns.
{ schwa k schwa p mid bullet l schwa mid bullet m schwa nt }
accrescent [BOTANY] Growing continuously with age, especially after flowering.
{ schwa kr s mid bullet schwa nt }
accretion [ASTRONOMY] A process in which a star gathers molecules of interstellar gas to itself by gravitational attraction.
[CIVIL ENGINEERING] Artificial buildup of land due to the construction of a groin, breakwater, dam, or beach fill.
[GEOLOGY] 1. Gradual buildup of land on a shore due to wave action, tides, currents, airborne material, or alluvial deposits. 2. The process whereby stones or other inorganic masses add to their bulk by adding particles to their surfaces.Also known as aggradation. 3. See accretion tectonics
[METEOROLOGY] The growth of a precipitation particle by the collision of a frozen particle (ice crystal or snowflake) with a supercooled liquid droplet which freezes upon contact.
{ schwa kr mid bullet sh schwa n }
accretionary lapilli See mud ball
{ schwa kr mid bullet sh schwa n er mid bullet l schwa pi mid bullet l }
accretionary lava ball [GEOLOGY] A rounded ball of lava that occurs on the surface of an aa lava flow.
{ schwa kr mid bullet sh schwa n er mid bullet lä mid bullet v schwa b l }
accretionary limestone [PETROLOGY] A type of limestone formed by the slow accumulation of organic remains.
{ schwa kr mid bullet sh schwa n er mid bullet l imacr m mid bullet st o macr n }
accretionary ridge [GEOLOGY] A beach ridge located inland from the modern beach, indicating that the coast has been built seaward.
{ schwa kr mid bullet sh schwa n er mid bullet rij }
accretion disk [ASTRONOMY] A viscous structure consisting of gas lost by a red giant or supergiant flowing around a companion main-sequence star or compact object (white dwarf, neutron star, or black hole).
{ schwa kr mid bullet sh schwa n disk }
accretion hypothesis [ASTRONOMY] Any hypothesis which assumes that the earth originated by the gradual addition of solid bodies, such as meteorites, that were formerly revolving about the sun but were drawn by gravitation to the earth.
{ schwa kr mid bullet sh schwa n h imacr päth mid bullet schwa mid bullet s schwa s }
accretion line [HISTOLOGY] A microscopic line on a tooth, marking the addition of a layer of enamel or dentin.
{ schwa kr mid bullet sh schwa n l imacr n }
accretion tectonics [GEOLOGY] The bringing together, or suturing, of terranes; regarded by many geologists as an important mechanism of continental growth.Also known as accretion.
{ schwa kr mid bullet sh schwa n tek tän mid bullet iks }
accretion theory [ASTRONOMY] A theory that the solar system originated from vortices in a disk-shaped mass.
{ schwa kr mid bullet sh schwa n th mid bullet schwa mid bullet r }
accretion topography [GEOLOGY] Topographic features built by accumulation of sediment.
{ schwa kr mid bullet sh schwa n tä päg mid bullet r schwa mid bullet f }
accretion vein [GEOLOGY] A type of vein formed by the repeated filling of channels followed by their opening because of the development of fractures in the zone undergoing mineralization.
{ schwa kr mid bullet sh schwa n v a macr n }
accretion zone [GEOLOGY] Any beach area undergoing accretion.
{ schwa kr mid bullet sh schwa n z o macr n }
accretive operator [MATHEMATICS] A linear operator T defined on a subspace D of a Hilbert space which satisfies the following condition: the real part of the inner product of Tu with u is nonnegative for all u belonging to D.
{ schwa brvbar kr d mid bullet iv äp mid bullet schwa r a macr d mid bullet schwa r }
accumbent [BOTANY] Describing an organ that leans against another; specifically referring to cotyledons having their edges folded against the hypocotyl.
{ schwa k schwa m mid bullet b schwa nt }
accumulated discrepancy [ENGINEERING] The sum of the separate discrepancies which occur in the various steps of making a survey.
{ schwa kyü mid bullet my schwa l a macr d mid bullet schwa d d schwa skrep mid bullet schwa n mid bullet s }
accumulated divergence [MAPPING] In making a map, the algebraic sum of the divergences for the sections of a line of levels, from the beginning of the line to any section end at which it is desired to compute the total divergence.
{ schwa kyü mid bullet my schwa l a macr d mid bullet schwa d d schwa v schwa r mid bullet j schwa ns }
accumulated dose [PHYSIOLOGY] The total amount of radiation absorbed by an organism as a result of exposure to radiation.
{ schwa kyü mid bullet my schwa l a macr d mid bullet schwa d d o macr s }
accumulated temperature [METEOROLOGY] A value based on the integrated product of the number of degrees that air temperature rises above a given threshold value and the number of days in the period during which this excess is maintained.
{ schwa kyü mid bullet my schwa l a macr d mid bullet schwa d tem mid bullet pr schwa mid bullet ch schwa r }
accumulated total punching [COMPUTER SCIENCE] A checking procedure to ensure that no punch-card item has been dropped from a file.
{ schwa kyü mid bullet my schwa l a macr d mid bullet schwa d t o macr d mid bullet schwa l p schwa nch mid bullet i engi }
accumulating reproducer [COMPUTER SCIENCE] An electromechanical device which reads a sorted deck of cards and creates a set of subtotals on additional cards according to some preset criterion.
{ schwa kyü mid bullet my schwa l a macr d mid bullet i engi r mid bullet pr schwa düs mid bullet schwa r }
accumulation [HYDROLOGY] The quantity of snow or other solid form of water added to a glacier or snowfield by alimentation.
[MINING ENGINEERING] 1. In coal mining, firedamp that collects in higher parts of mine workings and at the edge of wastes. 2. Oil or gas in some form of trap.
{ schwa mid bullet kyü mid bullet my schwa l a macr mid bullet sh schwa n }
accumulation area [HYDROLOGY] The portion of a glacier above the firn line, where the accumulation exceeds ablation.Also known as firn field; zone of accumulation.
{ schwa mid bullet kyü mid bullet my schwa l a macr mid bullet sh schwa n er mid bullet mid bullet schwa }
accumulation factor [MATHEMATICS] The quantity (1+r) in the formula for compound interest, where r is the rate of interest; measures the rate at which the principal grows.
{ schwa mid bullet kyü mid bullet my schwa l a macr mid bullet sh schwa n fak mid bullet t schwa r }
accumulation point See cluster point
{ schwa mid bullet kyü mid bullet my schwa l a macr mid bullet sh schwa n p int }
accumulation zone [GEOLOGY] The area where the bulk of the snow contributing to an avalanche was originally deposited.
{ schwa mid bullet kyü mid bullet my schwa l a macr mid bullet sh schwa n z o macr n }
accumulative error See cumulative error
{ schwa kyü mid bullet my schwa l a macr d mid bullet iv er mid bullet schwa r }
accumulative timing [INDUSTRIAL ENGINEERING] A time-study method that allows direct reading of the time for each element of an operation by the use of two stopwatches which operate alternately.
{ schwa kyü mid bullet my schwa l a macr d mid bullet iv t imacr m mid bullet i engi }
accumulator [AEROSPACE ENGINEERING] A device sometimes incorporated in the fuel system of a gas-turbine engine to store fuel and release it under pressure as an aid in starting.
[CHEMICAL ENGINEERING] An auxiliary ram extruder on blow-molding equipment used to store melted material between deliveries.
[COMPUTER SCIENCE] A specific register, in the arithmetic unit of a computer, in which the result of an arithmetic or logical operation is formed; here numbers are added or subtracted, and certain operations such as sensing, shifting, and complementing are performed.Also known as accumulator register; counter.
[ELECTRICITY] See storage battery
[ENGINEERING] See air vessel
[MECHANICAL ENGINEERING] 1. A device, such as a bag containing pressurized gas, which acts upon hydraulic fluid in a vessel, discharging it rapidly to give high hydraulic power, after which the fluid is returned to the vessel with the use of low hydraulic power. 2. A device connected to a steam boiler to enable a uniform boiler output to meet an irregular steam demand. 3. A chamber for storing low-side liquid refrigerant in a refrigeration system.Also known as surge drum; surge header.
[PETROLEUM ENGINEERING] A tank or chamber for receiving and temporarily storing a liquid used in a gas processing plant during a continuous process.
{ schwa kyü mid bullet my schwa l a macr d mid bullet schwa r }
accumulator battery See storage battery
{ schwa kyü mid bullet my schwa l a macr d mid bullet schwa r bad mid bullet schwa mid bullet r }
accumulator jump instruction [COMPUTER SCIENCE] An instruction which programs a computer to ignore the previously established program sequence depending on the status of the accumulator.Also known as accumulator transfer instruction.
{ schwa kyü mid bullet my schwa l a macr d mid bullet schwa r j schwa mp in str schwa k mid bullet sh schwa n }
accumulator plant [BOTANY] A plant or tree that grows in a metal-bearing soil and accumulates an abnormal content of the metal.
{ schwa kyü mid bullet my schwa l a macr d mid bullet schwa r plant }
accumulator register See accumulator
{ schwa kyü mid bullet my schwa l a macr d mid bullet schwa r rej mid bullet schwa mid bullet st schwa r }
accumulator shift instruction [COMPUTER SCIENCE] A computer instruction which causes the word in a register to be displaced a specified number of bit positions to the left or right.
{ schwa kyü mid bullet my schwa l a macr d mid bullet schwa r shift in str schwa k mid bullet sh schwa n }
accumulator transfer instruction See accumulator jump instruction
{ schwa kyü mid bullet my schwa l a macr d mid bullet schwa r trans mid bullet f schwa r in str schwa k mid bullet sh schwa n }
accuracy [SCIENCE AND TECHNOLOGY] The extent to which the results of a calculation or the readings of an instrument approach the true values of the calculated or measured quantities, and are free from error.
{ ak mid bullet y schwa mid bullet r schwa mid bullet s }
accuracy checking [MAPPING] The procurement of presumptive evidence of a map's compliance with specified accuracy standards; indicates the relative (rather than the absolute) accuracy of map features.
{ ak mid bullet y schwa mid bullet r schwa mid bullet s chek mid bullet i engi }
accuracy control system [COMPUTER SCIENCE] Any method which attempts error detection and control, such as random sampling and squaring.
{ ak mid bullet y schwa mid bullet r schwa mid bullet s k schwa n tr o macr l sis mid bullet t schwa m }
accuracy life [ORDNANCE] The estimated average number of rounds that a particular weapon can fire before its tube becomes so worn that its accuracy tolerance is exceeded.
{ ak mid bullet y schwa mid bullet r schwa mid bullet s l imacr f }
accuracy of fire [ORDNANCE] The measurement of the precision of fire expressed as the distance of the center of impact from the center of the target.
{ ak mid bullet y schwa mid bullet r schwa mid bullet s schwa v f imacr r }
accuracy testing [MAPPING] The procurement of confirmed evidence, on a sampling basis, of a map's compliance with specified accuracy standards; indicates both the relative and absolute accuracy of map features.
{ ak mid bullet y schwa mid bullet r schwa mid bullet s test mid bullet i engi }
accurate contour [MAPPING] A contour line whose accuracy lies within one- half of the basic vertical interval.Also known as normal contour.
{ ak mid bullet y schwa r schwa t kän mid bullet t udot r }
accustomization [ENGINEERING] The process of learning the techniques of living with a minimum of discomfort in an extreme or new environment.
{ schwa k schwa s mid bullet t schwa mid bullet m schwa z a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

Arkansas stone [ENGINEERING] A whetstone made of Arkansas stone, for sharpening edged tools.
[PETROLOGY] A variety of novaculite quarried in Arkansas.
{ [image] är mid bullet k schwa n [image] s [image] [image] st o macr n }
arkite [PETROLOGY] A feldspathoid-rich rock consisting largely of pseudoleucite and nepheline, subordinate melanite and pyroxene, and accessory orthoclase, apatite, and sphene.
{ [image] är [image] k imacr t }
arkose [PETROLOGY] A sedimentary rock composed of sand-size fragments that contain a high proportion of feldspar in addition to quartz and other detrital minerals.
{ [image] är [image] k o macr s }
arkose quartzite See arkosite
{ [image] är [image] k o macr s [image] kw [image] rt [image] s imacr t }
arkosic [PETROLOGY] Having wholly or partly the character of arkose.
{ är [image] k o macr s mid bullet ik }
arkosic bentonite [PETROLOGY] Bentonite derived from volcanic ash which contains 25-75% sandy impurities and whose detrital crystalline grains remain essentially unaltered.Also known as sandy bentonite.
{ är [image] k o macr s mid bullet ik [image] ben mid bullet t schwa [image] n imacr t }
arkosic limestone [PETROLOGY] An impure clastic limestone composed of a relatively high proportion of grains or crystals of feldspar.
{ är [image] k o macr s mid bullet ik [image] l imacr m [image] st o macr n }
arkosic sandstone [PETROLOGY] A sandstone in which much feldspar is present, ranging from unassorted products of granular disintegration of granite to partly sorted river-laid or even marine deposits.
{ är [image] k o macr s mid bullet ik [image] san [image] st o macr n }
arkosic wacke See feldspathic graywacke
{ är [image] k o macr s mid bullet ik [image] wak mid bullet schwa }
arkosite [PETROLOGY] A quartzite with a high proportion of feldspar.Also known as arkose quartzite.
{ är [image] k o macr [image] s imacr t }
arksutite See chiolite
{ ärk [image] sü [image] t imacr t }
ARL See acceptable reliability level
arm [ANATOMY] The upper or superior limb in humans which comprises the upper arm with one bone and the forearm with two bones.
[CONTROL SYSTEMS] A robot component consiting of an interconnected set of links and powered joints that move and support the wrist socket and end effector.
[ELECTRICITY] See branch
[ENGINEERING ACOUSTICS] See tone arm
[GEOLOGY] A ridge or a spur that extends from a mountain.
[MATHEMATICS] A side of an angle.
[NAVAL ARCHITECTURE] The part of an anchor extending from the crown to one of the flukes.
[OCEANOGRAPHY] A long, narrow inlet of water extending from another body of water.
[ORDNANCE] 1. A combat branch of a military force; specifically, a branch of the U.S. Army, such as the Infantry Armored Cavalry, the primary function of which is combat. 2. (Often plural) Weapons for use in war. 3. To supply with arms. 4. To ready ammunition for detonation, as by removal of safety devices or alignment of the explosive elements in the explosive train of the fuse.
[PHYSICS] The perpendicular distance from the line along which a force is applied to a reference point.
{ ärm }
armadillo [VERTEBRATE ZOOLOGY] Any of 21 species of edentate mammals in the family Dasypodidae.
{ [image] är mid bullet m schwa [image] dil mid bullet o macr }
armament [ORDNANCE] 1. The weapons of an airplane, tank, ship, or the like or of a unit or organized force. 2. (Often plural) War equipment, weapons, and supplies.
{ [image] är mid bullet m schwa mid bullet m schwa nt }
armament error [ORDNANCE] 1. The dispersion of shots from a particular gun. 2. The deviation of any shot from the center of impact of a series of shots from a gun after all errors of personnel and adjustment have been accounted for.
{ [image] är mid bullet m schwa mid bullet m schwa nt [image] er mid bullet schwa r }
armangite [MINERALOGY] Mn3(AsO3)2 A black mineral crystallizing in the rhombohedral system and consisting of manganese arsenite.
{ är [image] man [image] g imacr t }
armature [ARCHITECTURE] Framing or bars fashioned of structural ironwork and used to reinforce various features, for example, slender columns or hanging members.
[ELECTROMAGNETISM] 1. That part of an electric rotating machine that includes the main current-carrying winding in which the electromotive force produced by magnetic flux rotation is induced; it may be rotating or stationary. 2. The movable part of an electromagnetic device, such as the movable iron part of a relay, or the spring-mounted iron part of a vibrator or buzzer.
{ [image] är mid bullet m schwa [image] ch schwa r }
armature chatter [ELECTROMAGNETISM] Vibration of the armature of a relay caused by pulsating coil current or by marginally low coil current.
{ [image] är mid bullet m schwa [image] ch schwa r [image] chad mid bullet schwa r }
armature contact See movable contact
{ [image] är mid bullet m schwa [image] ch schwa r [image] kän [image] takt }
armature reactance [ELECTROMAGNETISM] The inductive reactance due to the flux produced by the armature current and enclosed by the conductors in the armature slots and the end connections.
{ [image] är mid bullet m schwa [image] ch schwa r [image] r [image] [image] ak mid bullet t schwa ns }
armature reaction [ELECTROMAGNETISM] Interaction between the magnetic flux produced by armature current and that of the main magnetic field in an electric motor or generator.
{ [image] är mid bullet m schwa [image] ch schwa r [image] r [image] [image] ak mid bullet sh schwa n }
armature resistance [ELECTRICITY] The ohmic resistance in the main current- carrying windings of an electric generator or motor.
{ [image] är mid bullet m schwa [image] ch schwa r ri [image] zis mid bullet t schwa ns }
arm conveyor [MECHANICAL ENGINEERING] A conveyor in the form of an endless belt or chain to which are attached projecting arms or shelves which carry the materials.
{ brvbar ärm k schwa n [image] v a macr mid bullet schwa r }
armed merchantman [NAVAL ARCHITECTURE] An armed merchant ship of a neutral state; under international law, a vessel may be armed without prejudice to its status as a merchant ship.
{ brvbar ärmd brvbar m schwa r mid bullet ch schwa nt mid bullet m schwa n }
arm elevator [MECHANICAL ENGINEERING] A chain elevator with protruding arms to cradle fixed-shape objects, such as drums or barrels, as they are moved upward.
{ brvbar ärm [image] el mid bullet schwa [image] v a macr d mid bullet schwa r }
armenite [MINERALOGY] BaCa2Al6Si8O28 mid bullet 2H2O Mineral composed of a hydrous calcium barium aluminosilicate.
{ är [image] m [image] [image] n imacr t }
ARMET [METEOROLOGY] An international code word used to indicate an area forecast with units in the metric system.
{ [image] är [image] met }
Armillaria root rot [PLANT PATHOLOGY] A fungus disease of forest and orchard trees initiated by invasion of the root system, then of the lower trunk, by Armillaria mellea. Also known as bark-splitting disease.
{ [image] är mid bullet m schwa brvbar lar mid bullet [image] mid bullet schwa [image] rüt [image] rät }
Armilliferidae [INVERTEBRATE ZOOLOGY] A family of pentastomid arthropods belonging to the suborder Porocephaloidea.
{ [image] är mid bullet m schwa mid bullet l schwa [image] fer mid bullet schwa [image] d [image] }
arming [ORDNANCE] The changing of a fuse from a safe condition to a state of readiness for functioning.
{ [image] ärm mid bullet i engi }
arming device [ORDNANCE] Device for arming of a fuse under controlled conditions.
{ [image] ärm mid bullet i engi di [image] v imacr s }
arming distance See arming range
{ [image] ärm mid bullet i engi [image] dis mid bullet t schwa ns }
arming range [ORDNANCE] The distance from a weapon or launching point at which a fuse is expected to become armed.Also known as arming distance.
{ [image] ärm mid bullet i engi [image] r a macr nj }
arming resistance [ORDNANCE] The resistance to the displacement of certain fuse components; must be overcome in order to arm a fuse.
{ [image] ärm mid bullet i engi ri [image] zis mid bullet t schwa ns }
arm length [ANTHROPOLOGY] The length of the arm measured from top of the clavicle to the tip of the middle finger, with the arm straight down at the side of the body.
{ [image] ärm [image] le engi kth }
armor [ELECTRICITY] Metal sheath enclosing a cable, primarily for mechanical protection.
[ORDNANCE] 1. Any physical protective covering, such as metal, used on vehicles or persons against projectiles or fragments. 2. Armored units or forces. 3. The component of a weapon system that gives protection to the vehicle or weapon on its way to the target.
{ [image] är mid bullet m schwa r }
armor castings [METALLURGY] A type of armor made of high-alloy steel frequently used when complicated shapes are involved.
{ [image] är mid bullet m schwa r [image] kast mid bullet i engi z }
armored artillery [ORDNANCE] Self-propelled artillery, with some armor, organic to the armored division or organized as separate battalions.
{ [image] är mid bullet m schwa rd är [image] til mid bullet schwa mid bullet r [image] }
armored cable [ELECTRICITY] An electrical cable provided with a sheath of metal primarily for mechanical protection.
{ [image] är mid bullet m schwa rd [image] k a macr mid bullet b schwa l }
armored cavalry [ORDNANCE] A unit organized and equipped to perform missions requiring great mobility, firepower, and shock action.
{ [image] är mid bullet m schwa rd [image] kav mid bullet schwa l mid bullet r [image] }
armored faceplate [DESIGN ENGINEERING] A tamper-proof faceplate or lock front, mortised in the edge of a door to cover the lock mechanism.
{ [image] är mid bullet m schwa rd [image] f a macr s [image] pl a macr t }
armored front [DESIGN ENGINEERING] A lock front used on mortise locks that consists of two plates, the underplate and the finish plate.
{ [image] är mid bullet m schwa rd [image] fr schwa nt }
armored infantry [ORDNANCE] A field army unit designed to close and destroy the enemy by fire and maneuver, to repel hostile assault in close combat, and to provide support for tanks.
{ [image] är mid bullet m schwa rd [image] in mid bullet f schwa n mid bullet tr [image] }
armored mud ball [GEOLOGY] A large (0.4-20 inches or 1-50 centimeters in diameter) subspherical mass of silt or clay coated with coarse sand and fine gravel.Also known as pudding ball.
{ [image] är mid bullet m schwa rd [image] m schwa d [image] b [image] l }
armored personnel carrier [ORDNANCE] An armored vehicle which provides protection from small-arms fire and shell fragments; used to transport personnel both on and off the battlefield.
{ [image] är mid bullet m schwa rd [image] p schwa rs mid bullet schwa n [image] el [image] kar mid bullet [image] mid bullet schwa r }
armored vehicle [ORDNANCE] A wheeled or track-laying vehicle protected by armor plate that is used for combat security or cargo; for example, tanks, personnel carriers, armored cars, and self-propelled artillery.
{ [image] är mid bullet m schwa rd [image] v [image] mid bullet schwa mid bullet k schwa l }
armored wood [MATERIALS] Wood which is faced on one or both sides with metal sheeting.
{ [image] är mid bullet m schwa rd [image] w udot d }
armorer [ORDNANCE] One who services and repairs small arms, fills ammunition belts, and performs similar duties necessary to keep small arms ready for use.
{ [image] är mid bullet m schwa r mid bullet schwa r }
Armorican orogeny [GEOLOGY] Little-used term, now replaced by Hercynian or Variscan orogeny.
{ är [image] m [image] r mid bullet schwa mid bullet k schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
armor-piercing [ORDNANCE] Of ammunition, bombs, bullets, and projectiles, designed to penetrate armor and other resistant targets.
{ [image] är mid bullet m schwa r [image] pirs mid bullet i engi }
armor-piercing bomb [ORDNANCE] A missile, designed for dropping from aircraft, which is capable of penetrating the heaviest deck armor; also effective against reinforced-concrete structures; usually contains charge of explosive D, making up about 15% of the total weight.
{ [image] är mid bullet m schwa r brvbar pirs mid bullet i engi [image] bäm }
armor-piercing bullet [ORDNANCE] A bullet having a hard metal core, a soft metal envelope, and a jacket; when the bullet strikes armor, the envelope and jacket are stopped, but the armor-piercing core continues forward and penetrates the armor.
{ [image] är mid bullet m schwa r brvbar pirs mid bullet i engi [image] b udot l mid bullet schwa t }
armor-piercing incendiary [ORDNANCE] Armor-piercing projectile designed to set fires after piercing armor.Abbreviated API.
{ [image] är mid bullet m schwa r brvbar pirs mid bullet i engi in [image] sen mid bullet d [image] [image] er mid bullet [image] }
armor-piercing incendiary tracer [ORDNANCE] An armor-piercing projectile designed to set fires after piercing armor, and also fitted with a tracer for spotting.
{ [image] är mid bullet m schwa r brvbar pirs mid bullet i engi in [image] sen mid bullet d [image] [image] er mid bullet [image] [image] tr a macr mid bullet s schwa r }
armor-piercing sabot [ORDNANCE] A type of projectile which is armor- piercing and which incorporates a sabot.Abbreviated APS.
{ [image] är mid bullet m schwa r brvbar pirs mid bullet i engi [image] sab mid bullet o macr }
armor-piercing tracer [ORDNANCE] An armor-piercing projectile fitted with a tracer for spotting.Abbreviated APT.
{ [image] är mid bullet m schwa r brvbar pirs mid bullet i engi [image] tr a macr mid bullet s schwa r }
armor plate [BUILDING CONSTRUCTION] A metal plate which protects the lower part of a door from kicks and scratches, covering the door to a height usually 39 inches (l meter) or more.
[METALLURGY] Heavy, flat steel, either surface-hardened or hardened throughout, used as a sheathing for warships, tanks, and so forth to resist penetration and deformation from heavy gunfire.
{ [image] är mid bullet m schwa r brvbar pl a macr t }
Armour unit [BIOLOGY] A unit for the standardization of adrenal cortical hormones and trypsin.
{ [image] är mid bullet m schwa r [image] yü mid bullet n schwa t }
arm population See population I
{ [image] ärm [image] päp mid bullet y schwa [image] l a macr mid bullet sh schwa n }
armrack [ORDNANCE] A frame with shelves, niches, hooks, or similar devices used to store small arms, to protect them, and to prevent unauthorized handling.
{ [image] ärm [image] rak }
arms locker [ORDNANCE] A chest, cupboard, or the like used for the safekeeping of small arms.
{ [image] ärmz [image] läk mid bullet schwa r }
arm solution [CONTROL SYSTEMS] The computation performed by a robot controller to calculate the joint positions required to achieve desired tool positions.
{ [image] ärm s schwa [image] lü mid bullet sh schwa n }
Armstrong oscillator [ELECTRONICS] Inductive feedback oscillator that consists of a tuned-grid circuit and an untuned-tickler coil in the plate circuit; control of feedback is accomplished by varying the coupling between the tickler and the grid circuit.
{ [image] ärm [image] str [image] engi [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
Armstrong's acid See naphthalene-1,5-disulfonic acid
{ [image] ärm [image] str [image] engi z [image] as mid bullet schwa d }
arm-tool aggregate [INDUSTRIAL ENGINEERING] A biomechanical unit comprising the arm and the tool that it holds and manipulates.
{ brvbar ärm brvbar tül [image] ag mid bullet r schwa mid bullet g schwa t }
armure [TEXTILES] A plain, striped, ribbed, or woven fabric having small fancy designs that suggest chain armor.
{ [image] ärm [image] my udot r }
army [ORDNANCE] 1. The land military forces of a nation. 2. A unit of the U.S. Army made up of two or more army corps.
{ [image] är mid bullet m [image] }
army artillery [ORDNANCE] Artillery assigned or attached to an army and retained under direct army command.
{ [image] är mid bullet m [image] är [image] til mid bullet schwa mid bullet r [image] }
army depot [ORDNANCE] A depot located within the area of an army and designated by the army commander where supplies from the communications zone or from local sources are received, classified, stored, and distributed.
{ [image] är mid bullet m [image] [image] dep mid bullet o macr }
armyworm [INVERTEBRATE ZOOLOGY] Any of the larvae of certain species of noctuid moths composing the family Phalaenidae; economically important pests of corn and other grasses.
{ [image] är mid bullet m [image] [image] w schwa rm }
Arndt-Eistert synthesis [ORGANIC CHEMISTRY] A method of increasing the length of an aliphatic acid by one carbon by reacting diazomethane with acid chloride.
{ brvbar ärnt brvbar imacr mid bullet st schwa rt [image] sin mid bullet th schwa mid bullet s schwa s }
Arneth's classification See Arneth's index
{ [image] är [image] nets [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
Arneth's count See Arneth's index
{ [image] är [image] nets [image] ka udot nt }
Arneth's formula See Arneth's index
{ [image] är [image] nets [image] f [image] r mid bullet my schwa mid bullet l schwa }
Arneth's index [HISTOLOGY] A system for dividing peripheral blood granulocytes into five classes according to the number of nuclear lobes, the least mature cells being tabulated on the left, giving rise to the terms ``shift to left'' and ``shift to right'' as an indication of granulocytic immaturity or hypermaturity respectively.Also known as Arneth's classification; Arneth's count; Arneth's formula.
{ [image] är [image] nets [image] in [image] deks }
arnimite [MINERALOGY] Cu5(SO4)2(OH)6 mid bullet 3H2O Mineral consisting of a hydrous copper sulfate.
{ [image] ärn mid bullet schwa [image] m imacr t }
Arnold sterilizer [MICROBIOLOGY] An apparatus that employs steam under pressure at 212°F (100°C) for fractional sterilization of specialized bacteriological culture media.
{ ärn mid bullet schwa ld [image] ster mid bullet schwa liz mid bullet schwa r }
Arodoidea [INVERTEBRATE ZOOLOGY] A superfamily of hemipteran insects belonging to the subdivision Geocorisae.
{ a mid bullet r schwa d id mid bullet mid bullet schwa }
arolium [INVERTEBRATE ZOOLOGY] A pad projecting between the tarsal claws of some insects and arachnids.
{ schwa r o macr l mid bullet mid bullet schwa m }
aromatic [ORGANIC CHEMISTRY] 1. Pertaining to or characterized by the presence of at least one benzene ring. 2. Describing those compounds having physical and chemical properties resembling those of benzene.
{ brvbar ar mid bullet schwa brvbar mad mid bullet ik }
aromatic alcohol [ORGANIC CHEMISTRY] Any of the compounds containing the hydroxyl group in a side chain to a benzene ring, such as benzyl alcohol.
{ brvbar ar mid bullet schwa brvbar mad mid bullet ik al mid bullet k schwa h l }
aromatic aldehyde [ORGANIC CHEMISTRY] An aromatic compound containing the CHO radical, such as benzaldehyde.
{ brvbar ar mid bullet schwa brvbar mad mid bullet ik al mid bullet d schwa h imacr d }
aromatic amine [ORGANIC CHEMISTRY] An organic compound that contains one or more amino groups joined to an aromatic structure.
{ brvbar ar mid bullet schwa brvbar mad mid bullet ik am n }
aromatic amino acid [BIOCHEMISTRY] An organic acid containing at least one amino group and one or more aromatic groups; for example, phenylalanine, one of the essential amino acids.
{ brvbar ar mid bullet schwa brvbar mad mid bullet ik schwa m n mid bullet o macr as mid bullet schwa d }
aromatic hydrocarbon [ORGANIC CHEMISTRY] A member of the class of hydrocarbons, of which benzene is the first member, consisting of assemblages of cyclic conjugated carbon atoms and characterized by large resonance energies. Also known as arene.
{ brvbar ar mid bullet schwa brvbar mad mid bullet ik brvbar h imacr mid bullet dr schwa kär mid bullet b schwa n }
aromatic ketone [ORGANIC CHEMISTRY] An aromatic compound containing the -CO radical, such as acetophenone.
{ brvbar ar mid bullet schwa brvbar mad mid bullet ik k t o macr n }
aromatic nucleus [ORGANIC CHEMISTRY] The six-carbon ring characteristic of benzene and related series, or condensed six-carbon rings of naphthalene, anthracene, and so forth.
{ brvbar ar mid bullet schwa brvbar mad mid bullet ik nü mid bullet kl mid bullet schwa s }
aromatic spirits of ammonia [PHARMACOLOGY] A flavored, hydroalcoholic solution of ammonia and ammonium carbonate having an aromatic, pungent odor; used as a reflex stimulant.A flavored, hydro-alcoholic solution of ammonia and ammonium carbonate having an aromatic, pungent odor; used as a reflex stimulant.Also known as hartshorn salts; smelling salts.
{ brvbar ar mid bullet schwa brvbar mad mid bullet ik brvbar spir mid bullet schwa t schwa v schwa m o macr n mid bullet y schwa }
aromatic sulfuric acid [PHARMACOLOGY] A preparation consisting of sulfuric acid, tincture of ginger, oil of cinnamon, and alcohol; formerly used as a tonic and astringent.
{ brvbar ar mid bullet schwa brvbar mad mid bullet ik s schwa l fyür mid bullet ik as mid bullet schwa d }
aromatic vinegar [PHARMACOLOGY] A flavored solution of acetic acid used as smelling salts.
{ brvbar ar mid bullet schwa brvbar mad mid bullet ik vin mid bullet schwa mid bullet g schwa r }
aromatization [CHEMICAL ENGINEERING] Conversion of any nonaromatic hydrocarbon structure to aromatic hydrocarbon, particularly petroleum.
{ schwa r o macr mid bullet m schwa d mid bullet schwa z a macr mid bullet sh schwa n }
arostat process [CHEMICAL ENGINEERING] A process in which aromatic molecules are saturated by catalytic hydrogenation to produce high-quality jet fuels, low- aromatic-content solvents, and high-purity cyclohexane from benzene.
{ ar mid bullet schwa stat präs mid bullet schwa s }
aroyl [ORGANIC CHEMISTRY] The radical RCO, where R is an aromatic (benzoyl, napthoyl) group.
{ ar mid bullet schwa mid bullet w schwa l }
aroylation [ORGANIC CHEMISTRY] A reaction in which the aroyl group is incorporated into a molecule by substitution.
{ ar mid bullet schwa mid bullet w schwa l a macr mid bullet sh schwa n }
ARPA See automated radar plotting aid
{ är mid bullet p schwa }
ARPES See angle-resolved photoelectron spectroscopy
ARQ See automatic repeat request
arquerite [MINERALOGY] A mineral consisting of a soft, malleable, silver- rich variety of amalgam, containing about 87% silver and 13% mercury.
{ är k r imacr t }
arrastra See arrastre
{ schwa räs mid bullet tr schwa }
arrastre [MINING ENGINEERING] A mill comprising a circular, rock-lined pit in which broken ore is pulverized by stones, attached to horizontal poles fastened in a central pillar, which stones are dragged around the pit.Also spelled arrastra.
{ schwa rä mid bullet str schwa }
array [COMPUTER SCIENCE] A collection of data items with each identified by a subscript or key and arranged in such a way that a computer can examine the collection and retrieve data from these items associated with a particular subscript or key.
[ELECTRONICS] A group of components such as antennas, reflectors, or directors arranged to provide a desired variation of radiation transmission or reception with direction.
[STATISTICS] The arrangement of a sequence of items in statistics according to their values, such as from largest to smallest.
{ schwa r a macr }
array element [COMPUTER SCIENCE] A single data item in an array.
{ schwa r a macr el mid bullet schwa mid bullet m schwa nt }
array processor [COMPUTER SCIENCE] A multiprocessor composed of a set of identical central processing units acting synchronously under the control of a common unit.
{ schwa r a macr präs es mid bullet schwa r }
array radar [ENGINEERING] A radar incorporating a multiplicity of phased antenna elements.
{ schwa r a macr r a macr där }
array sonar [ENGINEERING] A sonar system incorporating a phased array of radiating and receiving transducers.
{ schwa r a macr s o macr när }
arrested decay [GEOLOGY] A stage in coal formation where biochemical action ceases.
{ schwa res mid bullet t schwa d di k a macr }
arrested evolution [EVOLUTION] Evolution that was extremely slow in comparison with that characteristic of most organic lineages.
{ schwa res mid bullet t schwa d ev mid bullet schwa lü mid bullet sh schwa n }
arrester [ELECTRICITY] See lightning arrester
[ENGINEERING] A wire screen at the top of an incinerator or chimney which prevents sparks or burning material from leaving the stack.
{ schwa res mid bullet t schwa r }
arrester hook [AEROSPACE ENGINEERING] A hook in the tail section of an airplane; used to engage the arrester wires on an aircraft carrier's deck.
{ schwa res mid bullet t schwa r h udot k }
arrester wires [NAVAL ARCHITECTURE] Cables that extend across the stern of an aircraft carrier's deck; they are raised above the deck on supports so that they may be engaged by the arrester hook of an aircraft when it lands on a carrier; the wires play out along the deck with increasing resistance until the aircraft stops moving.Also known as arresting gear.
{ schwa res mid bullet t schwa r w imacr rz }
arresting gear See arrester wires
{ schwa rest mid bullet i engi gir }
arrestment device [ENGINEERING] A locking mechanism installed on a balance for holding one of several levers in place; serves to protect the balance.
{ schwa rest mid bullet m schwa nt di v imacr s }
arrhenite [MINERALOGY] A variety of fergusonite.
{ schwa r a macr n imacr t }
Arrhenius equation [PHYSICAL CHEMISTRY] The relationship that the specific reaction rate constant k equals the frequency factor constant s times exp (- Hact/RT), where Hact is the heat of activation, R the gas constant, and T the absolute temperature.
{ ar r a macr mid bullet n mid bullet schwa s i kw a macr mid bullet zh schwa n }
Arrhenius-Guzman equation [PHYSICS] The relation between the viscosity eta of a liquid and the Kelvin temperature T at constant pressure: eta = A exp (B/RT), where A and B are constants and R is the gas constant.
{ ar r a macr mid bullet n mid bullet schwa s güth mid bullet m schwa n i kw a macr mid bullet zh schwa n }
Arrhenius viscosity formulas [PHYSICS] A series of three equations which relate the viscosity of a liquid to the temperature, the viscosity of a solution to its concentration and to the viscosity of the solvent, and the viscosity of a sol to the viscosity of the medium.
{ ar r a macr mid bullet n mid bullet schwa s vis käs mid bullet schwa d mid bullet för mid bullet my schwa mid bullet l schwa z }
arrhenoblastoma [MEDICINE] A solid, sometimes malignant, tumor of the ovary that usually produces male sex hormones, inducing virilism.
{ a mid bullet r schwa n o macr bla st o macr mid bullet m schwa }
arrhenotoky [BIOLOGY] Production of only male offspring by a parthenogenetic female.
{ a mid bullet r schwa näd mid bullet schwa mid bullet k }
arrhinencephalia [MEDICINE] A congenital malformation in which part or all of the rhinencephalon is absent and the nose is malformed.
{ schwa r imacr n mid bullet en mid bullet s schwa fal mid bullet y schwa }
arrhythmia [MEDICINE] Absence of rhythm, especially of heart beat or respiration.Also spelled arhythmia.
{ a macr rith mid bullet m mid bullet schwa }
Arridae [VERTEBRATE ZOOLOGY] A family of catfishes in the suborder Siluroidei found from Cape Cod to Panama.
{ a mid bullet r schwa d }
arrière-voussure [BUILDING CONSTRUCTION] 1. An arch or vault in a thick wall carrying the thickness of the wall, especially one over a door or window frame. 2. A relieving arch behind the face of a wall.
{ ar mid bullet er vü s udot r }
arris [ARCHITECTURE] A short edge or angle at the junction of two surfaces, especially moldings and raised edges.
[GEOLOGY] See arête
{ ar mid bullet schwa s }
arris fillet [BUILDING CONSTRUCTION] A triangular wooden piece that raises the slates of a roof against a chimney or wall so that rain runs off.
{ ar mid bullet schwa s brvbar fil mid bullet schwa t }
arris gutter [BUILDING CONSTRUCTION] A V-shaped wooden gutter fixed to the eaves of a building.
{ ar mid bullet schwa s brvbar g schwa d mid bullet schwa r }
arris hip tile [BUILDING CONSTRUCTION] A special roof tile having an L-shaped cross section, made to fit over the hip of a roof. Also known as hip tile.
{ ar mid bullet schwa s hip t imacr l }
arris rail [CIVIL ENGINEERING] A rail of triangular section, usually formed by slitting diagonally a strip of square section.
{ ar mid bullet schwa s r a macr l }
arrissing tool [ENGINEERING] A tool similar to a float, but having a form suitable for rounding an edge of freshly placed concrete.
{ ar mid bullet schwa s mid bullet i engi tül }
arris tile [BUILDING CONSTRUCTION] Any angularly shaped tile.
{ ar mid bullet schwa s t imacr l }
arrisways [CIVIL ENGINEERING] Diagonally, in respect to the manner of laying tiles, slates, bricks, or timber. Also known as arriswise.
{ ar mid bullet schwa s w a macr z }
arriswise See arrisways
{ ar mid bullet schwa s w imacr z }
arrival rate [INDUSTRIAL ENGINEERING] The mean number of new calling units arriving at a service facility per unit time.
{ schwa r imacr mid bullet v schwa l r a macr t }
arrival time [GEOPHYSICS] In seismological measurements, the time at which a given wave phase is detected by a seismic recorder.
{ schwa r imacr mid bullet v schwa l t imacr m }
arrojadite [MINERALOGY] Na2(Fe,Mn)5(PO4)4 Dark-green mineral crystallizing in the monoclinic system, being isostructural with dickinsonite and occurring in masses.
{ ar mid bullet schwa jä d imacr t }
Arrow See Sagitta
{ ar mid bullet o macr }
arrowroot [BOTANY] Any of the tropical American plants belonging to the genus Maranta in the family Marantaceae.
{ ar mid bullet o macr rüt }
arrowroot starch [FOOD ENGINEERING] A nutritive carbohydrate obtained from the underground stems of arrowroot plants and used as a food for infants and invalids.
{ ar mid bullet o macr rüt stärch }
arrow wing [AEROSPACE ENGINEERING] An aircraft wing of V-shaped planform, either tapering or of constant chord, suggesting a stylized arrowhead.
{ ar mid bullet o macr rüt wi engi }
arrowworm [INVERTEBRATE ZOOLOGY] Any member of the phylum Chaetognatha; useful indicator organism for identifying displaced masses of water.
{ ar mid bullet o macr w schwa rm }
arroyo [GEOLOGY] Small, deep gully produced by flash flooding in arid and semiarid regions of the southwestern United State.
{ schwa r i mid bullet o macr }
arsenal [ORDNANCE] 1. An installation whose primary mission is research, development, and manufacture pertaining to assigned items or components. 2. An installation having coequal missions of maintenance and supply for assigned items or components.
{ ärs mid bullet n schwa l }
arsenate [INORGANIC CHEMISTRY] 1. AsO43- A negative ion derived from orthoarsenic acid, H3AsO4 mid bullet 1/2H2O. 2. A salt or ester of arsenic acid.
{ ärs mid bullet schwa n a macr t }
arsenic [CHEMISTRY] A chemical element, symbol As, atomic number 33, atomic weight 74.9216.
[MINERALOGY] A brittle, steel-gray hexagonal mineral, the native form of the element.
{ ärs mid bullet schwa n mid bullet ik }
arsenic acid [INORGANIC CHEMISTRY] H3AsO4 mid bullet 1/2H2O White, poisonous crystals, soluble in water and alcohol; used in manufacturing insecticides, glass, and arsenates and as a defoliant.Also known as orthoarsenic acid.
{ är sen mid bullet ik as mid bullet schwa d }
arsenical [CHEMISTRY] 1. Pertaining to arsenic. 2. A compound that contains arsenic.
{ ar sen mid bullet schwa mid bullet k schwa l }
arsenical antimony See allemontite
{ ar sen mid bullet schwa mid bullet k schwa l ant mid bullet schwa m o macr mid bullet n }
arsenical nickel See niccolite
{ ar sen mid bullet schwa mid bullet k schwa l nik mid bullet schwa l }
arsenic bloom See arsenolite
{ ärs mid bullet schwa n mid bullet ik blüm }
arsenic disulfide [INORGANIC CHEMISTRY] As2S2 Red, orange, or black monoclinic crystals, insoluble in water; used in fireworks; occurs naturally as realgar.
{ ärs mid bullet schwa n mid bullet ik d imacr s schwa l f imacr d }
arsenic oxide [INORGANIC CHEMISTRY] 1. An oxide of arsenic. 2. See arsenic pentoxide 3. See arsenic trioxide
{ ärs mid bullet schwa n mid bullet ik äk s imacr d }
arsenic pentasulfide [INORGANIC CHEMISTRY] As2S5 Yellow crystals that are insoluble in water and readily decompose to the trisulfide and sulfur; used as a pigment.
{ ärs mid bullet schwa n mid bullet ik pent mid bullet schwa s schwa l f imacr d }
arsenic pentoxide [INORGANIC CHEMISTRY] As2O5 A white, deliquescent compound that decomposes by heat and is soluble in water.Also known as arsenic oxide.
{ ärs mid bullet schwa n mid bullet ik pent äk s imacr d }
arsenic trichloride [INORGANIC CHEMISTRY] AsCl3 An oily, colorless liquid that dissolves in water; used in ceramics, organic chemical syntheses, and in the preparation of pharmaceuticals.
{ ärs mid bullet schwa n mid bullet ik tri kl r imacr d }
arsenic trioxide [INORGANIC CHEMISTRY] As2O3 A toxic compound, slightly soluble in water; octahedral crystals change to the monoclinic form by heating at 200°C; occurs naturally as arsenolite and claudetite; used in small quantities in some medicinal preparations.Also known as arsenic oxide; arsenious acid.
{ ärs mid bullet schwa n mid bullet ik tri äk s imacr d }
arsenic trisulfide [INORGANIC CHEMISTRY] As2S3 An acidic compound in the form of yellow or red monoclinic crystals with a melting point at 300°C; occurs as the mineral orpiment; used as a pigment.
{ ärs mid bullet schwa n mid bullet ik tri s schwa l f imacr d }
arsenide [CHEMISTRY] A binary compound of negative, trivalent arsenic; for example, H3As or GaAs.
{ ärs mid bullet schwa n imacr d }
arsenin [ORGANIC CHEMISTRY] A heterocyclic organic compound composed of a six- membered ring system in which the carbon atoms are unsaturated and the unique heteroatom is arsenic, with no nitrogen atoms present.
{ är sen mid bullet schwa n }
arseniopleite [MINERALOGY] A reddish-brown mineral consisting of a basic arsenate of manganese, calcium, iron, lead, and magnesium and occurring in cleavable masses.
{ är brvbar s n mid bullet mid bullet o macr pl imacr t }
arseniosiderite [MINERALOGY] Ca3Fe4(AsO4)4(OH)4 mid bullet 4H2O A yellowish-brown mineral consisting of a basic iron calcium arsenate and occurring as concretions.
{ är brvbar s n mid bullet mid bullet o macr sid mid bullet schwa r imacr t }
arsenious acid See arsenic trioxide
{ är s n mid bullet mid bullet schwa s as mid bullet schwa d }
arsenite [INORGANIC CHEMISTRY] 1. AsO33- A negative ion derived from aqueous solutions of As4O6. 2. A salt or ester of arsenious acid.
{ är mid bullet s schwa n imacr t }
arsenobenzene [ORGANIC CHEMISTRY] C6H5As:AsC6H5 White needles that melt at 212°C; insoluble in cold water, soluble in benzene; derivatives have some use in medicine.
{ ärs mid bullet schwa n mid bullet o macr ben z n }
arsenobismite [MINERALOGY] Bi2(AsO4)(OH)3 A yellowish-green mineral consisting of a basic bismuth arsenate and occurring in aggregates.
{ ärs mid bullet schwa n mid bullet o macr biz m imacr t }
arsenoclasite [MINERALOGY] Mn5(AsO4)2(OH)4 A red mineral consisting of a basic manganese arsenate.Also spelled arsenoklasite.
{ ärs mid bullet schwa n mid bullet o macr kl a macr s imacr t }
arseno compound [ORGANIC CHEMISTRY] A compound containing an As-As bond with the general formula (RAs)n, where R represents a functional group; structures are cyclic or long-chain polymers.
{ ärs mid bullet schwa n mid bullet o macr käm pa udot nd }
arsenoklasite See arsenoclasite
{ ärs mid bullet schwa n mid bullet o macr kl a macr s imacr t }
arsenolamprite [MINERALOGY] FeAsS A lead gray mineral consisting of nearly pure arsenic; occurs in masses with a fibrous foliated structure.
{ ärs mid bullet schwa n mid bullet o macr lam pr imacr t }
arsenolite [MINERALOGY] As2O3 A mineral crystallizing in the isometric system and usually occurring as a white bloom or crust.Also known as arsenic bloom.
{ är sen mid bullet schwa l imacr t }
arsenopyrite [MINERALOGY] FeAsS A white to steel-gray mineral crystallizing in the monoclinic system with pseudo-orthorhombic symmetry because of twinning; occurs in crystalline rock and is the principal ore of arsenic.Also known as mispickel.
{ ärs mid bullet schwa n mid bullet o macr p imacr r imacr t }
arsenotherapy [MEDICINE] Treatment of disease by means of arsenical drugs.
{ ärs mid bullet schwa n mid bullet o macr ther mid bullet schwa mid bullet p }
arsenous oxide See arsenic trioxide
{ är mid bullet s schwa mid bullet n schwa s äk mid bullet s imacr d }
arsine [INORGANIC CHEMISTRY] H3As A colorless, highly poisonous gas with an unpleasant odor.
{ är s n }
arsinic acid [INORGANIC CHEMISTRY] An acid of general formula R2AsO2H; derived from trivalent arsenic; an example is cacodylic acid, or dimethylarsinic acid, (CH3)2AsO2H.
{ är brvbar sin mid bullet ik as mid bullet schwa d }
arsoite [PETROLOGY] An olivine-bearing diopside trachyte.
{ är mid bullet s o macr imacr t }
arsonic acid [INORGANIC CHEMISTRY] An acid derived from orthoarsenic acid, OAs(OH)3; the type formula is generally considered to be RAsO(OH)2; an example is para-aminobenzenearsonic acid, NH2C6H4AsO(OH)2.
{ är brvbar sän mid bullet ik as mid bullet schwa d }
arsonium [INORGANIC CHEMISTRY] -AsH4 A radical which may be considered analogous to the ammonium radical in that a compound such as AsH4OH may form.
{ är s o macr n mid bullet mid bullet schwa m }
Arsonval See d'Arsonval entries
arsphenamine [PHARMACOLOGY] C12H12As2N2O2 mid bullet 2HCl mid bullet 2H2O The antisyphilitic diaminodihydroxyarsenobenzene dihydrochloride, effective also on protozoan infections, first prepared by P. Ehrlich in 1909.Also known as Ehrlich's 606.
{ är sfen mid bullet schwa m n }
ARSR See air-route surveillance radar
AR system [COMMUNICATIONS] A multirepeater, long-haul, terrestrial microwave telecommunications system that employs single-sideband amplitude modulation, and uses repeaters whose design must be modified accordingly and which require a high degree of linearity in the active transmission elements.Acronym for analog radio system.Also known as HiLinear system.
{ a är sis mid bullet t schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

Artacaminae [INVERTEBRATE ZOOLOGY] A subfamily of polychaete annelids in the family Terebellidae of the Sedentaria.
{ [image] är mid bullet t schwa [image] kam mid bullet schwa [image] n [image] }
arteriogram [MEDICINE] A roentgenogram of an artery after injection with radiopaque material.
{ är [image] tir mid bullet [image] mid bullet schwa [image] gram }
arteriography [MEDICINE] 1. Graphic presentation of the pulse. 2. Roentgenography of the arteries after the intravascular injection of a radiopaque substance.
{ är [image] tir mid bullet [image] [image] äg mid bullet r schwa mid bullet f [image] }
arteriole [ANATOMY] An artery of small diameter that terminates in capillaries.
{ är [image] tir mid bullet [image] [image] o macr l }
arteriolopathy [MEDICINE] Disease of the arterioles.
{ är [image] tir mid bullet [image] mid bullet schwa [image] läp mid bullet schwa mid bullet th [image] }
arteriolosclerosis [MEDICINE] Thickening of the lining of arterioles, usually due to hyalinization or fibromuscular hyperplasia.
{ är brvbar tir mid bullet [image] mid bullet schwa [image] l o macr mid bullet skl schwa [image] r o macr mid bullet s schwa s }
arteriometer [MEDICINE] An instrument that measures arterial pulsations.
{ är [image] tir mid bullet [image] [image] äm mid bullet schwa d mid bullet schwa r }
arteriosclerosis [MEDICINE] A degenerative arterial disease marked by hardening and thickening of the vessel walls.
{ är [image] tir mid bullet [image] mid bullet o macr mid bullet skl schwa [image] r o macr mid bullet s schwa s }
arteriosclerosis obliterans [MEDICINE] Hardening of the artery walls with obstruction of the lumen due to proliferation of the innermost vessel layer.
{ är [image] tir mid bullet [image] mid bullet o macr mid bullet skl schwa [image] r o macr mid bullet s schwa s o macr [image] blid mid bullet schwa r [image] änz }
arteriotomy [MEDICINE] Incision or opening of an artery.
{ är [image] tir mid bullet [image] [image] äd mid bullet schwa mid bullet m [image] }
arteriovenous anastomosis [ANATOMY] A blood vessel that connects an arteriole directly to a venule without capillary intervention.
{ är [image] tir mid bullet [image] mid bullet o macr [image] v [image] mid bullet n schwa s schwa [image] nas mid bullet t schwa [image] m o macr mid bullet s schwa s }
arteriovenous aneurysm [MEDICINE] 1. Dilation of the walls of an artery and a vein via an abnormal canal (fistula) between the vessels. 2. Dilation of an arteriovenous fistula.
{ är [image] tir mid bullet [image] mid bullet o macr [image] v [image] mid bullet n schwa s [image] an mid bullet y schwa [image] riz mid bullet schwa m }
arterite [PETROLOGY] 1. A migmatite produced as a result of regional contact metamorphism during which residual magmas were injected into the host rock. 2. Gneisses characterized by veins formed from the solution given off by deep-seated intrusions of molten granite. 3. A veined gneiss in which the vein material was injected from a magma.
{ är [image] tir [image] imacr t }
arteritic migmatite [GEOLOGY] Injection gneiss supposedly produced by introduction of pegmatite, granite, or aplite into schist parallel to the foliation.
{ brvbar ard mid bullet schwa brvbar rid mid bullet ik [image] mig mid bullet m schwa [image] t imacr t }
arteritis [MEDICINE] Inflammation of an artery.
{ [image] ärd mid bullet schwa [image] r imacr d mid bullet schwa s }
artery [ANATOMY] A vascular tube that carries blood away from the heart.
{ [image] ärd mid bullet schwa mid bullet r [image] }
artesian aquifer [HYDROLOGY] An aquifer that is bounded above and below by impermeable beds and that contains artesian water.Also known as confined aquifer.
{ är [image] t [image] mid bullet zh schwa n [image] ak mid bullet w schwa mid bullet f schwa r }
artesian basin [HYDROLOGY] A geologic structural feature or combination of such features in which water is confined under artesian pressure.
{ är [image] t [image] mid bullet zh schwa n [image] b a macr s mid bullet schwa n }
artesian leakage [HYDROLOGY] The slow percolation of water from artesian formations into the confining materials of a less permeable, but not strictly impermeable, character.
{ är [image] t [image] mid bullet zh schwa n [image] l [image] k mid bullet ij }
artesian spring [HYDROLOGY] A spring whose water issues under artesian pressure, generally through some fissure or other opening in the confining bed that overlies the aquifer.Also known as fissure spring.
{ är [image] t [image] mid bullet zh schwa n [image] spri engi }
artesian water [HYDROLOGY] Groundwater that is under sufficient pressure to rise above the level at which it encounters a well, but which does not necessarily rise to or above the surface of the ground.
{ är [image] t [image] mid bullet zh schwa n [image] w [image] d mid bullet schwa r }
artesian well [HYDROLOGY] A well in which the water rises above the top of the water-bearing bed.
{ är [image] t [image] mid bullet zh schwa n [image] wel }
arthochromatic erythroblast See normoblast
{ brvbar är mid bullet thr o macr [image] kr o macr brvbar mad mid bullet ik schwa [image] rith mid bullet r schwa [image] blast }
Arthoniaceae [BOTANY] A family of lichens in the order Hysteriales.
{ är [image] thän mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
arthritis [MEDICINE] Any inflammatory process affecting joints or their component tissues.
{ är [image] thr imacr d mid bullet schwa s }
arthritis deformans [MEDICINE] A chronic rheumatoid arthritis marked by deformation of affected joints.
{ är [image] thr imacr d mid bullet schwa s d [image] [image] f [image] r [image] manz }
arthritis urethritica See Reiter's syndrome
{ är [image] thr imacr d mid bullet schwa s [image] y udot mid bullet r [image] [image] thrid mid bullet schwa mid bullet k schwa }
Arthrobacter [MICROBIOLOGY] A genus of gram-positive, aerobic rods in the coryneform group of bacteria; metabolism is respiratory, and cellulose is not attached.
{ [image] är mid bullet thr o macr [image] bak mid bullet t schwa r }
arthrobranch [INVERTEBRATE ZOOLOGY] In Malacostraca, the gill attached to the joint between the body and the first leg segment.
{ [image] är mid bullet thr o macr [image] bra engi k }
arthrodesis [MEDICINE] Fusion of a joint by removing the articular surfaces and securing bony union.Also known as operative ankylosis.
{ är [image] thräd mid bullet schwa mid bullet s schwa s }
arthrodia [ANATOMY] A diarthrosis permitting only restricted motion between a concave and a convex surface, as in some wrist and ankle articulations.Also known as gliding joint.
{ är [image] thr o macr d mid bullet [image] mid bullet schwa }
Arthrodira [PALEONTOLOGY] The joint-necked fishes, an Upper Silurian and Devonian order of the Placodermi.
{ [image] är mid bullet thr o macr [image] d imacr mid bullet r schwa }
Arthrodonteae [BOTANY] A family of mosses in the subclass Eubrya characterized by thin, membranous peristome teeth composed of cell walls.
{ [image] är mid bullet thr o macr [image] dänt mid bullet [image] [image] [image] }
arthrogram [MEDICINE] A roentgenogram of a joint space after injection of radiopaque material.
{ [image] är mid bullet thr schwa [image] gram }
arthrography [MEDICINE] Roentgenography of a joint space after the injection of radiopaque material.
{ [image] är [image] thräg mid bullet r schwa mid bullet f [image] }
arthrogryposis [MEDICINE] Permanent fixation of a joint in a flexed position.
{ [image] är mid bullet thr o macr [image] gr imacr [image] p o macr mid bullet s schwa s }
Arthromitaceae [MICROBIOLOGY] Formerly a family of nonmotile bacteria in the order Caryophanales found in the intestine of millipedes, cockroaches, and toads.
{ [image] är mid bullet thräm mid bullet schwa [image] t a macr s mid bullet [image] [image] [image] }
arthropathy [MEDICINE] 1. Any joint disease. 2. A neurotrophic disorder of a joint, usually due to lack of pain sensation, found in association with tabes dorsalis, leprosy, syringomyelia, diabetic polyneuropathy, and occasionally multiple sclerosis and myelodysplasias.
{ [image] är [image] thräp mid bullet schwa mid bullet th [image] }
arthroplasty [MEDICINE] 1. The making of an artificial joint. 2. Reconstruction of a new and functioning joint from an ankylosed one; a plastic operation upon a joint.
{ [image] är mid bullet thr o macr [image] plas mid bullet t [image] }
Arthropoda [INVERTEBRATE ZOOLOGY] The largest phylum in the animal kingdom; adults typically have a segmented body, a sclerotized integument, and many-jointed segmental limbs.
{ är [image] thräp mid bullet schwa mid bullet d schwa }
arthropod-borne virus See arbovirus
{ brvbar är mid bullet thr schwa [image] päd brvbar b [image] rn [image] v imacr mid bullet r schwa s }
arthropodin [BIOCHEMISTRY] A water-soluble protein which forms part of the endocuticle of insects.
{ är [image] thräp mid bullet schwa mid bullet d schwa n }
arthroscope [MEDICINE] An endoscope for examining the interior of a joint.
{ [image] ärth mid bullet r schwa [image] sk o macr p }
arthroscopy [MEDICINE] Visual examination of the interior of a joint by means of an arthroscope.
{ är [image] thrä mid bullet sk schwa mid bullet p [image] }
arthrosis [ANATOMY] An articulation or suture uniting two bones.
[MEDICINE] Any degenerative joint disease.
{ är [image] thr o macr mid bullet s schwa s }
arthrospore [BOTANY] A jointed, vegetative resting spore resulting from filament segmentation in some blue-green algae and hypha segmentation in many Basidiomycetes.
{ [image] är mid bullet thr o macr [image] sp [image] r }
Arthrotardigrada [INVERTEBRATE ZOOLOGY] A suborder of microscopic invertebrates in the order Heterotardigrada characterized by toelike terminations on the legs.
{ brvbar är mid bullet thr o macr [image] tard mid bullet schwa [image] gräd mid bullet schwa }
arthrotomy [MEDICINE] Surgical incision into a joint.
{ är [image] thräd mid bullet schwa mid bullet m [image] }
Arthur unit [BIOLOGY] A unit for the standardization of splenin A.
{ [image] är mid bullet th schwa r [image] yü mid bullet n schwa t }
Arthus reaction [IMMUNOLOGY] An allergic reaction of the immediate hypersensitive type that results from the union of antigen and antibody, with complement present, in blood vessel walls.
{ [image] är mid bullet th schwa s r [image] [image] ak mid bullet sh schwa n }
artichoke [BOTANY] Cynara scolymus. A herbaceous perennial plant belonging to the order Asterales; the flower head is edible.
{ [image] ärd mid bullet schwa [image] ch o macr k }
article [INVERTEBRATE ZOOLOGY] A segment of an arthropod leg between two articulations.
{ [image] ärd mid bullet schwa mid bullet k schwa l }
articulamentum [INVERTEBRATE ZOOLOGY] The innermost layer of a calcareous plate in a chiton.
{ är [image] tik mid bullet y schwa mid bullet l schwa [image] men mid bullet t schwa m }
articular cartilage [ANATOMY] Cartilage that covers the articular surfaces of bones.
{ är [image] tik mid bullet y schwa mid bullet l schwa r [image] kärt mid bullet lij }
articular disk [ANATOMY] A disk of fibrocartilage, dividing the cavity of certain joints.
{ är [image] tik mid bullet y schwa mid bullet l schwa r [image] disk }
articular membrane [INVERTEBRATE ZOOLOGY] A flexible region of the cuticle between sclerotized areas of the exoskeleton of an arthropod; functions as a joint.
{ är [image] tik mid bullet y schwa mid bullet l schwa r [image] mem [image] br a macr n }
Articulata [INVERTEBRATE ZOOLOGY] 1. A class of the Brachiopoda having hinged valves that usually bear teeth. 2. The only surviving subclass of the echinoderm class Crinoidea.
{ är [image] tik mid bullet y schwa [image] läd mid bullet schwa }
articulated drop chute [ENGINEERING] A drop chute, for a falling stream of concrete, which consists of a vertical succession of tapered metal cylinders, so designed that the lower end of each cylinder fits into the upper end of the one below.
{ är [image] tik mid bullet y schwa [image] l a macr d mid bullet schwa d [image] dräp [image] shüt }
articulated leader [MECHANICAL ENGINEERING] A wheel-mounted transport unit with a pivotal loading element used in earth moving.
{ är [image] tik mid bullet y schwa [image] l a macr d mid bullet schwa d [image] l [image] d mid bullet schwa r }
articulated structure [CIVIL ENGINEERING] A structure in which relative motion is allowed to occur between parts, usually by means of a hinged or sliding joint or joints.
{ är [image] tik mid bullet y schwa [image] l a macr d mid bullet schwa d [image] str schwa k mid bullet ch schwa r }
articulated train [ENGINEERING] A railroad train whose cars are permanently or semipermanently connected.
{ är [image] tik mid bullet y schwa [image] l a macr d mid bullet schwa d [image] tr a macr n }
articulation [ANATOMY] See joint
[BOTANY] A joint between two parts of a plant that can separate spontaneously.
[COMMUNICATIONS] The percentage of speech units understood correctly by a listener in a communications system; it generally applies to unrelated words, as in code messages, in distinction to intelligibility.
[CONTROL SYSTEMS] The manner and actions of joining components of a robot with connecting parts or links that allow motion.
[INVERTEBRATE ZOOLOGY] A joint between rigid parts of an animal body, such as the segments of an appendage in insects.
[PHYSIOLOGY] The act of enunciating speech.
{ är [image] tik mid bullet y schwa [image] l a macr mid bullet sh schwa n }
articulation equivalent [COMMUNICATIONS] Of a complete telephone connection, a measure of the articulation of speech reproduced over it, expressed numerically in terms of the trunk loss of a working reference system when the latter is adjusted to give equal articulation.
{ är [image] tik mid bullet y schwa [image] l a macr mid bullet sh schwa n i [image] kwiv mid bullet schwa mid bullet l schwa nt }
articulation index [PSYCHOLOGY] An indication of the percentage of speech sounds that would be heard correctly when heard without a context.
{ är [image] tik mid bullet y schwa [image] l a macr mid bullet sh schwa n [image] in [image] deks }
articulation point See cut point
{ är [image] tik mid bullet y schwa [image] l a macr mid bullet sh schwa n [image] p [image] int }
articulite See itacolumite
{ är [image] tik mid bullet y schwa [image] l imacr t }
artifact [ARCHEOLOGY] Any crafted object of common use that reflects the skills of humans in past cultures.
[COMMUNICATIONS] Any component of a signal that is extraneous to the variable represented by the signal.
[HISTOLOGY] A structure in a fixed cell or tissue formed by manipulation or by the reagent.
[MEDICINE] Noise or spurious signals that occur during various radiological imaging techniques; can reach a level where they appear in the image with as much strength as the signals produced by real objects.
{ [image] ärd mid bullet schwa [image] fakt }
artificial aging [METALLURGY] The heat treatment of an alloy at moderately elevated temperatures to accelerate precipitation of a component from the supersaturated solid solution.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l [image] a macr j mid bullet i engi }
artificial antenna See dummy antenna
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa lan [image] ten mid bullet schwa }
artificial asteroid [AEROSPACE ENGINEERING] An object made by humans and placed in orbit about the sun.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l [image] as mid bullet t schwa [image] r [image] id }
artificial atmosphere [CHEMICAL ENGINEERING] A mixture of gases used in industrial operations in place of air; classified as an active, or process, atmosphere, or an inactive, or protective, atmosphere.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l at mid bullet m schwa sfir }
artificial camphor See terpene hydrochloride
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l kam mid bullet f schwa r }
artificial crystal See superlattice
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l krist mid bullet schwa l }
artificial delay line See delay line
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l di l a macr l imacr n }
artificial ear [ENGINEERING ACOUSTICS] A device designed to duplicate the frequency response, acoustic impedance, threshold sensitivity, and relative perception of loudness, consisting of a special microphone enclosed in a box with properties similar to those of the human ear.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l ir }
artificial echo [ELECTROMAGNETISM] 1. Received reflections of a transmitted pulse from an artificial target, such as an echo box, corner reflector, or other metallic reflecting surface. 2. Delayed signal from a pulsed radio-frequency signal generator.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l ek mid bullet o macr }
artificial feel [AEROSPACE ENGINEERING] A type of force feedback incorporated in the control system of an aircraft or spacecraft whereby a portion of the forces acting on the control surfaces are transmitted to the cockpit controls.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l f l }
artificial fiber [TEXTILES] A filament made from materials such as glass, rayon, or nylon.Also known as synthetic fiber.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l f imacr mid bullet b schwa r }
artificial gold See stannic sulfide
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l g o macr ld }
artificial gravity [AEROSPACE ENGINEERING] A simulated gravity established within a space vehicle by rotation or acceleration.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l grav mid bullet schwa d mid bullet }
artificial ground [ELECTRICITY] A common correction for a radio-frequency electrical or electronic circuit that is not directly connected to the earth.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l gra udot nd }
artificial harbor [CIVIL ENGINEERING] 1. A harbor protected by breakwaters. 2. A harbor formed by dredging.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l här mid bullet b schwa r }
artificial heart [MEDICINE] An endoprosthetic device used to replace or assist the heart.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l härt }
artificial horizon [NAVIGATION] 1. A gyro-operated flight instrument that shows the pitching and banking attitudes of an aircraft or spacecraft with respect to a reference line horizon, within limited degrees of movement, by means of the relative position of lines or marks on the face of the instrument representing the aircraft and the horizon.Also known as automatic horizon. 2. A device, such as a spirit level or pendulum, that establishes a horizontal reference in a navigation instrument.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l h schwa r imacr z mid bullet schwa n }
artificial hypothermia [MEDICINE] A surgical technique used, for example, in heart surgery, in which blood is cooled by a heat exchanger; body temperature is lowered to approximately 85°F (29.4°C), reducing oxygen requirements of tissues, particularly brain cells, and permitting temporary cessation of circulation.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l h imacr mid bullet p o macr th schwa r mid bullet m mid bullet schwa }
artificial insemination [MEDICINE] A process by which spermatozoa are collected from males and deposited in female genitalia by instruments rather than by natural service.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l in sem mid bullet schwa n a macr mid bullet sh schwa n }
artificial intelligence [COMPUTER SCIENCE] The property of a machine capable of reason by which it can learn functions normally associated with human intelligence.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l in tel mid bullet schwa mid bullet j schwa ns }
artificial ionization [COMMUNICATIONS] Introduction of an artificial reflecting or scattering layer into the atmosphere to permit beyond-the-horizon communications.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
artificial kidney [MEDICINE] An apparatus that performs the work of the kidney in purifying blood; used only in cases of renal failure or shutdown.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l kid mid bullet n }
artificial language [COMPUTER SCIENCE] A computer language that is specifically designed to facilitate communication in a particular field, but is not yet natural to that field; opposite of a natural language, which evolves through long usage.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l la engi mid bullet gwij }
artificial lift [PETROLEUM ENGINEERING] Any method of lifting oil out of underground reservoirs, usually by injecting gas into the rock or sand formation to force fluids from wells; an example is a gas lift.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l lift }
artificial line [ELECTRICITY] Circuit made up of lumped constants, which is used to simulate various characteristics of a transmission line.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l l imacr n }
artificial line duct [ELECTRICITY] Balancing network simulating the impedance of the real line and distant terminal apparatus, which is employed in a duplex circuit to make the receiving device unresponsive to outgoing signal currents.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l l imacr n d schwa kt }
artificial load [ELECTRICITY] Dissipative but essentially nonradiating device having the impedance characteristics of an antenna, transmission line, or other practical utilization circuit.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l l o macr d }
artificially layered structure See superlattice
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l mid bullet brvbar l a macr mid bullet schwa rd str schwa k mid bullet ch schwa r }
artificial malachite See copper carbonate
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l mal mid bullet schwa k imacr t }
artificial monument [ENGINEERING] A relatively permanent object made by humans, such as an abutment or stone marker, used to identify the location of a survey station or corner.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l män mid bullet y schwa mid bullet m schwa nt }
artificial neroli oil See methyl anthranilate
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l n schwa r o macr l mid bullet il }
artificial nourishment [CIVIL ENGINEERING] The process of replenishing a beach by artificial means, such as the deposition of dredged material.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l n schwa r mid bullet ish mid bullet m schwa nt }
artificial parthenogenesis [PHYSIOLOGY] Activation of an egg by chemical and physical stimuli in the absence of sperm.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l brvbar pär mid bullet th schwa mid bullet n o macr brvbar gen mid bullet schwa mid bullet s schwa s }
artificial radiation belt [GEOPHYSICS] High-energy electrons trapped in the earth's magnetic field as a result of high-altitude nuclear explosions.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l r a macr d mid bullet a macr mid bullet sh schwa n belt }
artificial radioactivity See induced radioactivity
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l r a macr d mid bullet o macr mid bullet ak tiv mid bullet schwa d mid bullet }
artificial radio aurora [COMMUNICATIONS] Modification of the ionosphere by high-power high-frequency radio transmitters to improve scatter and auroral long- distance communication.Also known as radio aurora.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l r a macr d mid bullet o macr schwa r r mid bullet schwa }
artificial reality See virtual reality
{ ärd mid bullet schwa fish mid bullet schwa l r al mid bullet schwa d mid bullet }
artificial recharge [CIVIL ENGINEERING] The recharge of an aquifier depleted by abnormally large withdrawals, by the use of injection wells and other techniques.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l r chärj }
artificial respiration [MEDICINE] The maintenance of breathing by artificial ventilation, in the absence of normal spontaneous respiration; effective methods include mouth-to-mouth breathing and the use of a respirator.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l res mid bullet p schwa r a macr mid bullet sh schwa n }
artificial satellite [AEROSPACE ENGINEERING] Any human-made object placed in a near-periodic orbit in which it moves mainly under the gravitational influence of one celestial body, such as the earth, sun, another planet, or a planet's moon.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l sad mid bullet schwa l imacr t }
artificial scheelite See calcium tungstate
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l sh a macr l imacr t }
artificial selection [GENETICS] A breeding method whereby particular genetic traits are selected by human manipulation.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l si lek mid bullet sh schwa n }
artificial sky [ARCHITECTURE] A dome (usually hemispherical) illuminated by concealed light sources; used to illustrate and study daylighting techniques on architectural models placed near the center of the hemisphere.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l sk imacr }
artificial sweetener [FOOD ENGINEERING] A sugar substitute, such as saccharin.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l sw t mid bullet n schwa r }
artificial variable [INDUSTRIAL ENGINEERING] One type of variable introduced in a linear program model in order to find an initial basic feasible solution; an artificial variable is used for equality constraints and for greater-than or equal inequality constraints.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l ver mid bullet mid bullet schwa mid bullet b schwa l }
artificial ventilation [MINING ENGINEERING] The inducing of a flow of air through a mine or part of a mine by mechanical or other means.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l vent mid bullet schwa l a macr mid bullet sh schwa n }
artificial voice [ENGINEERING ACOUSTICS] 1. Small loudspeaker mounted in a shaped baffle which is proportioned to simulate the acoustical constants of the human head; used for calibrating and testing close-talking microphones. 2. Synthetic speech produced by a multiple tone generator; used to produce a voice reply in some real-time computer applications.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l v is }
artificial weathering [ENGINEERING] The controlled production of changes in materials under laboratory conditions to simulate actual outdoor exposure.
{ brvbar ärd mid bullet schwa brvbar fish mid bullet schwa l weth mid bullet schwa mid bullet ri engi }
artillery [ORDNANCE] A gun or a rocket launcher with mounting too large or too heavy to be classed as a small arm.Abbreviated arty.
{ är til mid bullet schwa mid bullet r }
artillery bogie [ORDNANCE] The portion of an artillery weapon, consisting of wheels, axles, and various supporting appurtenances, which is the principal weight-bearing unit when the weapon is being transported.
{ är til mid bullet schwa mid bullet r b o macr mid bullet g }
artillery cart [ORDNANCE] A trailer that carries equipment used by artillery units for fire control, communications, and mapping; it is attached to a field gun for traveling.
{ är til mid bullet schwa mid bullet r kärt }
artillery cartridge extractor [ORDNANCE] An extractor designed for pulling an empty cartridge case or unfired cartridge out of the chamber of an artillery weapon.
{ är til mid bullet schwa mid bullet r kär mid bullet trij ik strak mid bullet t schwa r }
artillery cleaning staff [ORDNANCE] A round wooden or metal staff with or without a metal handle and with a head unit designed for holding a piece of fabric or cotton for swabbing the bore of a mortar or a short-barrel cannon.
{ är til mid bullet schwa mid bullet r kl n mid bullet i engi staf }
artillery sled [ORDNANCE] A flat-bottomed steel item usually curved up at one end; it usually has wheel welds and attaching facilities for fastening the wheels of artillery mounts; used primarily to transport weapons over snow, ice, swamps, or rough terrain.
{ är til mid bullet schwa mid bullet r sled }
artillery survey [ORDNANCE] The process of determining, with sufficient exactness, the relative horizontal and vertical locations of the pieces and targets so that they may be plotted on the firing chart, and of providing accurate data for the pieces.
{ är til mid bullet schwa mid bullet r s schwa r v a macr }
artillery train [ORDNANCE] A number of pieces of ordnance mounted on traveling carriages.
{ är til mid bullet schwa mid bullet r tr a macr n }
artinite [MINERALOGY] Mg2CO3(OH)2 mid bullet 3H2O A snow-white mineral crystallizing in the orthorhombic system and occurring in crystals or fibrous aggregates.
{ är t n imacr t }
Artinskian [GEOLOGY] A European stage of geologic time including Lower Permian (above Sakmarian, below Kungurian).
{ är tin mid bullet sk mid bullet schwa n }
Artiodactyla [VERTEBRATE ZOOLOGY] An order of terrestrial, herbivorous mammals characterized by having an even number of toes and by having the main limb axes pass between the third and fourth toes.
{ ärd mid bullet mid bullet o macr dak mid bullet t schwa mid bullet l schwa }
artotype See photogelatin printing plate
{ ärd mid bullet schwa t imacr p }
ARTS See automated radar terminal system
artwork [GRAPHIC ARTS] 1. Illustrative and decorative matter as distinguished from text. 2. Illustrative matter and type proofs arranged on a mechanical.
{ ärt w schwa rk }
arty See artillery
Arundel method [MAPPING] A combination of graphical and analytical methods, based on radial triangulation, for point-by-point topographic mapping from aerial photographs.
{ schwa r schwa nd mid bullet schwa l meth mid bullet schwa d }
arviculture [AGRICULTURE] The cultivation of field crops.
{ är mid bullet v schwa k schwa l mid bullet ch schwa r }
N-ary code [COMMUNICATIONS] Code employing N distinguishable types of code elements.
{ en mid bullet schwa mid bullet r k o macr d }
n-ary composition [MATHEMATICS] A function that associates an element of a set with every sequence of n elements of the set.
{ en mid bullet schwa mid bullet r käm mid bullet p schwa zish mid bullet schwa n }
aryl [ORGANIC CHEMISTRY] An organic group derived from an aromatic hydrocarbon by removal of one hydrogen.
{ ar mid bullet schwa l }
aryl acid [ORGANIC CHEMISTRY] An organic acid that has an aryl group.
{ ar mid bullet schwa l as mid bullet schwa d }
arylamine [ORGANIC CHEMISTRY] An organic compound formed from an aromatic hydrocarbon that has at least one amine group joined to it, such as aniline.
{ ar mid bullet schwa l mid bullet schwa m n }
arylated alkyl See aralkyl
{ ar mid bullet schwa l a macr d mid bullet schwa d al mid bullet k schwa l }
aryl compound [ORGANIC CHEMISTRY] Molecules with the six-carbon aromatic ring structure characteristic of benzene or compounds derived from aromatics.
{ ar mid bullet schwa l käm pa udot nd }
aryl diazo compound [ORGANIC CHEMISTRY] A diazo compound bonded to the ring structure characteristic of benzene or any other aromatic derivative.
{ ar mid bullet schwa l d imacr a macr z mid bullet o macr käm pa udot nd }
arylene [ORGANIC CHEMISTRY] A radical that is bivalent and formed by removal of hydrogen from two carbon sites on an aromatic nucleus.
{ ar mid bullet schwa l n }
aryl halide [ORGANIC CHEMISTRY] An aromatic derivative in which a ring hydrogen has been replaced by a halide atom.
{ ar mid bullet schwa l hal imacr d }
arylide [ORGANIC CHEMISTRY] A compound formed from a metal and an aryl group, for example, PbR4, where R is the aryl group.
{ ar mid bullet schwa l imacr d }
aryloxy compound [ORGANIC CHEMISTRY] One of a group of compounds useful as organic weed killers, such as 2,4-dichlorophenoxyacetic acid (2,4- D).
{ brvbar ar mid bullet schwa l brvbar äk mid bullet s käm pa udot nd }
aryne [ORGANIC CHEMISTRY] An aromatic species in which two adjacent atoms of a ring lack substituents, with two orbitals each missing an electron. Also known as benzyne.
{ a r imacr n }
N-ary pulse-code modulation [COMMUNICATIONS] Pulse-code modulation in which the code for each element consists of any one of N distinguishable types of elements.
{ en mid bullet schwa mid bullet r p schwa ls k o macr d mäj mid bullet schwa l a macr mid bullet sh schwa n }
arytenoid [ANATOMY] Relating to either of the paired, pyramid-shaped, pivoting cartilages on the dorsal aspect of the larynx, in man and most other mammals, to which the vocal cords and arytenoid muscles are attached.
{ ar mid bullet schwa t n id }
n-ary tree [MATHEMATICS] A rooted tree in which each vertex has at most n successors.
{ en mid bullet schwa mid bullet r tr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

arzrunite [MINERALOGY] A bluish-green mineral consisting of a basic copper sulfate with copper chloride and lead, and occurring as incrustations.
{ ärz [image] rü [image] n imacr t }
aS See abmho
As See altostratus cloud; arsenic
asar See esker
{ [image] a mid bullet s schwa r }
asarone [ORGANIC CHEMISTRY] C12H16O3 A crystalline substance with melting point 67°C; insoluble in water, soluble in alcohol; found in plants of the genus Asarum; used as a constituent in essential oils such as calumus oil.
{ [image] as mid bullet schwa [image] r o macr n }
asbestine [MATERIALS] A material with the properties of asbestos.
{ as [image] be [image] st [image] n }
asbestos [MINERALOGY] A general name for the useful, fibrous varieties of a number of rock-forming silicate minerals that are heat-resistant and chemically inert; two varieties exist: amphibole asbestos, the best grade of which approaches the composition Ca2Mg5(OH)2Si8O22 (tremolite), and serpentine asbestos, usually chrysotile, Mg3Si2(OH)4O5.
{ as [image] bes mid bullet t schwa s }
asbestos blanket [MATERIALS] Asbestos fibers (alone or in combination with other fibers) stitched, bonded, or woven into flexible blanket form; used for high-temperature insulation or for fire barriers.
{ as [image] bes mid bullet t schwa s [image] bla engi mid bullet k schwa t }
asbestos board [MATERIALS] A sheet of fire-resistant material made from asbestos fiber and portland cement.
{ as [image] bes mid bullet t schwa s [image] b [image] rd }
asbestos cement [MATERIALS] A building material composed of a mixture of asbestos fiber, portland cement, and water made into plain sheets, corrugated sheets, tiles, and piping.
{ as [image] bes mid bullet t schwa s si [image] ment }
asbestos-cement cladding [BUILDING CONSTRUCTION] Asbestos board and component wall systems, directly supported by wall framing, forming a wall or wall facing.
{ as [image] bes mid bullet t schwa s si brvbar ment [image] klad mid bullet i engi }
asbestos-cement pipe [MATERIALS] A concrete pipe made of a mixture of portland cement and asbestos fiber and highly resistant to corrosion; used in drainage systems, waterworks systems, and gas lines.
{ as [image] bes mid bullet t schwa s si brvbar ment [image] p imacr p }
asbestos felt [MATERIALS] A product made by saturating felted asbestos with asphalt or other suitable binder, such as a synthetic elastomer.
{ as [image] bes mid bullet t schwa s [image] felt }
asbestos insulation [MATERIALS] A material composed of asbestos fibers bonded with mixtures of clay or sodium silicate; used as thermal insulation for temperatures above 1500°F (816°C).
{ as [image] bes mid bullet t schwa s [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n }
asbestosis [MEDICINE] A chronic lung inflammation caused by inhalation of asbestos dust.
{ as [image] be [image] st o macr mid bullet s schwa s }
asbestos joint runner [MATERIALS] An asbestos rope, wrapped around a pipe and then clamped in position; used to hold molten lead which is poured in a caulked joint. Also known as pouring rope.
{ as [image] bes mid bullet t schwa s [image] j [image] int [image] r schwa n mid bullet schwa r }
asbestos plaster [MATERIALS] A fireproof insulating material generally composed of asbestos with bentonite as the binder.
{ as [image] bes mid bullet t schwa s [image] plas mid bullet t schwa r }
asbestos roofing [MATERIALS] Roofing or wall cladding sheets made of asbestos cement.
{ as [image] bes mid bullet t schwa s [image] rüf mid bullet i engi }
asbestos shingle [MATERIALS] A shingle composed of asbestos cement formed under pressure; used on houses for roofing and siding that resist the destructive effects of time, weather, and fire.
{ as [image] bes mid bullet t schwa s [image] shi engi mid bullet g schwa l }
asbolane See asbolite
{ [image] az mid bullet b schwa [image] l a macr n }
asbolite [MINERALOGY] A black, earthy mineral aggregate containing hydrated oxides of manganese and cobalt.Also known as asbolane; black cobalt; earthy cobalt.
{ [image] az mid bullet b schwa [image] l imacr t }
as-brazed [METALLURGY] A brazement prior to any additional treatment such as thermal, chemical, or mechanical treatments.
{ [image] az [image] br a macr zd }
as-built drawing See as-fitted drawing
{ brvbar az brvbar bilt [image] dr [image] mid bullet i engi }
as-built schedule [INDUSTRIAL ENGINEERING] The final schedule for a project, reflecting the actual scope, actual completion dates, actual duration of the specified activities, and start dates.
{ brvbar az brvbar bilt brvbar skej mid bullet schwa l }
ASC See -acetylsulfanilyl chloride
A scale [ACOUSTICS] A system used to filter out sound below 55 decibels; its characteristics are equal to those of the human ear.
{ [image] a macr [image] sk a macr l }
A scan See A scope
{ [image] a macr [image] skan }
Ascaphidae [VERTEBRATE ZOOLOGY] A family of amphicoelous frogs in the order Anura, represented by four living species.
{ schwa [image] skaf mid bullet schwa [image] d [image] }
ascariasis [MEDICINE] Any parasitic infection of humans or domestic mammals caused by species of Ascaris.
{ [image] as mid bullet k schwa [image] r imacr mid bullet schwa mid bullet s schwa s }
ascarid [INVERTEBRATE ZOOLOGY] The common name for any roundworm belonging to the superfamily Ascaridoidea.
{ [image] as mid bullet k schwa mid bullet r schwa d }
Ascaridata [INVERTEBRATE ZOOLOGY] An equivalent name for the Ascaridina.
{ schwa [image] skar mid bullet schwa [image] däd mid bullet schwa }
Ascaridida [INVERTEBRATE ZOOLOGY] An order of parasitic nematodes in the subclass Phasmidia.
{ schwa [image] skar mid bullet schwa [image] d imacr mid bullet d schwa }
Ascarididae [INVERTEBRATE ZOOLOGY] A family of parasitic nematodes in the superfamily Ascaridoidea.
{ [image] as mid bullet k schwa [image] rid mid bullet schwa [image] d [image] }
Ascaridina [INVERTEBRATE ZOOLOGY] A suborder of parasitic nematodes in the order Ascaridida.
{ schwa [image] skar mid bullet schwa [image] d imacr mid bullet n schwa }
Ascaridoidea [INVERTEBRATE ZOOLOGY] A large superfamily of parasitic nematodes of the suborder Ascaridina.
{ schwa [image] skar mid bullet schwa [image] d [image] id mid bullet [image] mid bullet schwa }
ascaridole [ORGANIC CHEMISTRY] C10H16O2 A terpene peroxide, explosive when heated; used as an initiator in polymerization.
{ schwa [image] skar mid bullet schwa [image] d o macr l }
Ascaris [INVERTEBRATE ZOOLOGY] A genus of roundworms that are intestinal parasites in mammals, including humans.
{ [image] as mid bullet k schwa mid bullet r schwa s }
Ascaroidea [INVERTEBRATE ZOOLOGY] An equivalent name for Ascaridoidea.
{ [image] as mid bullet k schwa [image] r [image] id mid bullet [image] mid bullet schwa }
ascender [GRAPHIC ARTS] That part of some lowercase letters which extends above the main body, as in b, d, and h.
{ schwa [image] sen mid bullet d schwa r }
ascending aorta [ANATOMY] The first part of the aorta, extending from its origin in the heart to the aortic arch.
{ schwa [image] send mid bullet i engi [image] a macr [image] [image] rd mid bullet schwa }
ascending branch [MECHANICS] The portion of the trajectory between the origin and the summit on which a projectile climbs and its altitude constantly increases.
{ schwa [image] send mid bullet i engi [image] branch }
ascending chromatography [ANALYTICAL CHEMISTRY] A technique for the analysis of mixtures of two or more compounds in which the mobile phase (sample and carrier) rises through the fixed phase.
{ schwa [image] send mid bullet i engi [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
ascending colon [ANATOMY] The portion of the colon that extends from the cecum to the bend on the right side below the liver.
{ schwa [image] send mid bullet i engi [image] k o macr l mid bullet schwa n }
ascending node [ASTRONOMY] 1. Also known as northbound node. 2. The point at which a planet, planetoid, or comet crosses to the north side of the ecliptic. 3. The point at which a satellite crosses to the north side of the equatorial plane of its primary.
{ schwa [image] send mid bullet i engi brvbar n o macr d }
ascending series [MATHEMATICS] 1. A series each of whose terms is greater than the preceding term. 2. See power series
{ schwa [image] send mid bullet i engi [image] sir mid bullet [image] z }
ascending sort [COMPUTER SCIENCE] The arrangement of records or other data into a sequence running from the lowest to the highest in a specified field.
{ schwa [image] send mid bullet i engi [image] s [image] rt }
ascending vertical angle See angle of elevation
{ schwa [image] send mid bullet i engi brvbar v schwa rd mid bullet i mid bullet k schwa l [image] a engi mid bullet g schwa l }
ascent [AEROSPACE ENGINEERING] Motion of a craft in which the path is inclined upward with respect to the horizontal.
{ schwa [image] sent }
Ascheim-Zondek test [PATHOLOGY] A human pregnancy test that uses the reaction of ovaries in immature white mice to an injection of urine from a woman.
{ [image] äsh [image] h imacr m [image] tsän [image] dek [image] test }
Aschelmintha [INVERTEBRATE ZOOLOGY] A theoretical grouping erected by B. G. Chitwood as a series that includes the phylum Nematoda.
{ [image] ask [image] hel [image] min mid bullet th schwa }
Aschelminthes [INVERTEBRATE ZOOLOGY] A heterogeneous phylum of small to microscopic wormlike animals; individuals are pseudocoelomate and mostly unsegmented and are covered with a cuticle.
{ [image] ask [image] hel [image] min [image] th [image] z }
aschistic [GEOLOGY] Pertaining to rocks of minor igneous intrusions that have not been differentiated into light and dark portions but that have essentially the same composition as the larger intrusions with which they are associated.
{ a macr [image] skis mid bullet tik }
Aschoff body [MEDICINE] The lesion of rheumatic fever found around blood vessels in the myocardium.
{ [image] ä [image] sh [image] f [image] bäd mid bullet [image] }
Ascidiacea [INVERTEBRATE ZOOLOGY] A large class of the phylum Tunicata; adults are sessile and may be solitary or colonial.
{ schwa [image] sid mid bullet [image] [image] a macr sh mid bullet [image] mid bullet schwa }
ascidiform [BOTANY] Pitcher-shaped, as certain leaves.
{ schwa [image] sid mid bullet schwa [image] f [image] rm }
ascidium [BOTANY] A pitcher-shaped plant organ or part.
{ schwa [image] sid mid bullet [image] mid bullet schwa m }
ASCII See American Standard Code for Information Interchange
{ [image] as [image] k [image] }
ASCII file [COMPUTER SCIENCE] A data or text file that contains only codes that constitute the 128-character ASCII set.
{ brvbar as [image] k [image] brvbar f imacr l }
ASCII protocol [COMMUNICATIONS] A protocol for the simplest mode of transmitting ASCII data, with little or no error checking.
{ brvbar as [image] k [image] brvbar pr o macr d mid bullet schwa [image] k [image] l }
ascites [MEDICINE] An abnormal accumulation of serous fluid in the abdominal cavity.
{ schwa [image] s imacr d mid bullet [image] z }
Asclepiadaceae [BOTANY] A family of tropical and subtropical flowering plants in the order Gentianales characterized by a well-developed latex system; milkweed (Asclepias) is a well-known member.
{ schwa [image] skl [image] p mid bullet [image] mid bullet schwa [image] d a macr s mid bullet [image] [image] [image] }
ascocarp [MYCOLOGY] The mature fruiting body bearing asci with ascospores in higher Ascomycetes.
{ [image] as mid bullet k schwa [image] kärp }
ascogenous [MYCOLOGY] Pertaining to or producing asci.
{ a [image] skäj mid bullet schwa mid bullet n schwa s }
ascogonium [MYCOLOGY] The specialized female sexual organ in higher Ascomycetes.
{ [image] as mid bullet k schwa [image] g o macr n mid bullet [image] mid bullet schwa m }
Ascolichenes [BOTANY] A class of the lichens characterized by the production of asci similar to those produced by Ascomycetes.
{ brvbar as mid bullet k schwa [image] l imacr [image] k [image] mid bullet n [image] z }
Ascoli's theorem [MATHEMATICS] The theorem that a set of uniformly bounded, equicontinuous, real-valued functions on a closed set of a real euclidean n- dimensional space contains a sequence of functions which converges uniformly on compact subsets.
{ as [image] k o macr [image] l [image] z [image] thir mid bullet schwa m }
Ascomycetes [MYCOLOGY] A class of fungi in the subdivision Eumycetes, distinguished by the ascus.
{ [image] as mid bullet k o macr [image] m imacr [image] s [image] d mid bullet [image] z }
ascon [INVERTEBRATE ZOOLOGY] A sponge or sponge larva having incurrent canals leading directly to the paragaster.
{ [image] a [image] skän }
A scope [ELECTRONICS] A radarscope on which the trace appears as a horizontal or vertical range scale and the signals appear as vertical or horizontal deflections.Also known as A indicator; A scan.
{ [image] a macr sk o macr p }
ascorbic acid [BIOCHEMISTRY] C6H8O6 A white, crystalline, water- soluble vitamin found in many plant materials, especially citrus fruit.Also known as vitamin C.
{ schwa [image] sk [image] r mid bullet bik [image] as mid bullet schwa d }
ascospore [MYCOLOGY] An asexual spore representing the final product of the sexual process, borne on an ascus in Ascomycetes.
{ [image] as mid bullet k schwa [image] sp [image] r }
Ascothoracica [INVERTEBRATE ZOOLOGY] An order of marine crustaceans in the subclass Cirripedia occurring as endo- and ectoparasites of echinoderms and cnidarians.
{ brvbar as mid bullet k schwa mid bullet th schwa [image] ras mid bullet schwa mid bullet k schwa }
ascus [MYCOLOGY] An oval or tubular spore sac bearing ascospores in members of the Ascomycetes.
{ [image] as mid bullet k schwa s }
asdic [ELECTRONICS] Acronym for Anti-Submarine Detection Investigation Committee; British term for sonar and underwater listening devices.
{ [image] az [image] dik }
aseismic [GEOPHYSICS] Not subject to the occurrence or destructive effects of earthquakes.
{ a macr [image] s imacr z mid bullet mik }
A selection [ECOLOGY] Selection that favors species adapted to consistently adverse environments.
{ [image] a macr si [image] lek mid bullet sh schwa n }
Aselloidea [INVERTEBRATE ZOOLOGY] A group of free-living, fresh-water isopod crustaceans in the suborder Asellota.
{ [image] a mid bullet s schwa [image] l [image] id mid bullet [image] mid bullet schwa }
Asellota [INVERTEBRATE ZOOLOGY] A suborder of morphologically and ecologically diverse aquatic crustaceans in the order Isopoda.
{ schwa [image] sel mid bullet schwa mid bullet d schwa }
asepsis [MEDICINE] The state of being free from pathogenic microorganisms.
{ a macr [image] sep mid bullet s schwa s }
aseptic meningitis [MEDICINE] A type of meningitis in which the raised cell count in the cerebrospinal fluid is predominantly lymophocytic; usually caused by a viral infection, but can result from other causes.
{ a macr [image] sep mid bullet tik [image] men mid bullet schwa n [image] j imacr d mid bullet schwa s }
asetigerous See achaetous
{ a macr mid bullet s schwa [image] tij mid bullet schwa mid bullet r schwa s }
asexual [BIOLOGY] 1. Not involving sex. 2. Exhibiting absence of sex or of functional sex organs.
{ a macr [image] seksh mid bullet schwa mid bullet w schwa l }
asexual reproduction [BIOLOGY] Formation of new individuals from a single individual without the involvement of gametes.
{ a macr [image] seksh mid bullet schwa mid bullet w schwa l [image] r [image] mid bullet pr schwa [image] d schwa k mid bullet sh schwa n }
as-fitted drawing [ENGINEERING] A drawing as amended after completion of an industrial facility in order to provide an accurate record of the details of the entire installation in their final form.Also known as as-built drawing; as- made drawing.
{ brvbar az brvbar fid mid bullet schwa d [image] dr [image] mid bullet i engi }
ash [BOTANY] 1. A tree of the genus Fraxinus, deciduous trees of the olive family (Oleaceae) characterized by opposite, pinnate leaflets. 2. Any of various Australian trees having wood of great toughness and strength; used for tool handles and in work requiring flexibility.
[CHEMISTRY] The incombustible matter remaining after a substance has been incinerated.
[ENGINEERING] An undesirable constituent of diesel fuel whose quantitative measurement indicates degree of fuel cleanliness and freedom from abrasive material.
[GEOLOGY] Volcanic dust and particles less than 4 millimeters in diameter.
{ ash }
Ashby [GEOLOGY] A North American stage of Middle Ordovician geologic time, forming the upper subdivision of Chazyan, and lying above Marmor and below Porterfield.
{ [image] ash mid bullet b [image] }
ash collector See dust chamber
{ [image] ash k schwa lek mid bullet t schwa r }
ash cone [GEOLOGY] A volcanic cone built primarily of unconsolidated ash and generally shaped somewhat like a saucer, with a rim in the form of a wide circle and a broad central depression often nearly at the same elevation as the surrounding country.
{ ash k o macr n }
ash content [MATERIALS] The mass of incombustible material remaining after burning a given coal sample as a percentage of the original mass of the coal.
{ ash kän tent }
ash conveyor [MECHANICAL ENGINEERING] A device that transports refuse from a furnace by fluid or mechanical means.
{ ash k schwa n v a macr mid bullet schwa r }
ash dump [ENGINEERING] An opening in the floor of a fireplace or firebox through which ashes are swept to an ash pit below.
{ ash d schwa mp }
ashen light [ASTRONOMY] A faint, luminous glow sometimes observed over the right side of Venus when it is close to inferior conjunction, probably due to electrical disturbances in the ionosphere of Venus.
{ ash mid bullet schwa n brvbar l imacr t }
ash fall [GEOLOGY] 1. A fall of airborne volcanic ash from an eruption cloud; characteristic of Vulcanian eruptions.Also known as ash shower. 2. Volcanic ash resulting from an ash fall and lying on the ground surface.
{ ash f l }
ash field [GEOLOGY] A thick, extensive deposit of volcanic ash.Also known as ash plain.
{ ash f ld }
ash flow [GEOLOGY] 1. An avalanche of volcanic ash, generally a highly heated mixture of volcanic gases and ash, traveling down the flanks of a volcano or along the surface of the ground.Also known as glowing avalanche; incandescent tuff flow. 2. A deposit of volcanic ash and other debris resulting from such a flow and lying on the surface of the ground.
{ ash fl o macr }
ash furnace [ENGINEERING] A furnace in which materials are fritted for glassmaking.
{ ash f schwa r mid bullet n schwa s }
ash fusibility [GEOLOGY] The gradual softening and melting of coal ash that takes place with increase in temperature as a result of the melting of the constituents and chemical reactions.
{ ash fyüz mid bullet schwa bil mid bullet schwa d mid bullet }
Ashgillian [GEOLOGY] A European stage of geologic time in the Upper Orodovician (above Upper Caradocian, below Llandoverian of Silurian).
{ ash gil mid bullet y schwa n }
ashing [ANALYTICAL CHEMISTRY] An analytical process in which the chemical material being analyzed is oven-heated to leave only noncombustible ash.
{ ash mid bullet i engi }
ashlar [CIVIL ENGINEERING] Masonry with an exposed side of square or rectangular stones.
{ ash mid bullet l schwa r }
ashlar brick [MATERIALS] A brick having rough-hackled faces resembling stone.
{ ash mid bullet l schwa r brik }
ashlar line [BUILDING CONSTRUCTION] The outer line of a wall above any projecting base.
{ ash mid bullet l schwa r l imacr n }
ash pan [ENGINEERING] A metal receptacle beneath a fireplace or furnace grating for collection and removal of ashes.
{ ash pan }
ash pit [BUILDING CONSTRUCTION] The ash-collecting area beneath a fireplace hearth.
{ ash pit }
ash pit door [ENGINEERING] A cast-iron door providing access to an ash pit for ash removal.
{ ash pit d r }
ash plain See ash field
{ ash pl a macr n }
ash rock [GEOLOGY] The material of arenaceous texture produced by volcanic explosions.
{ ash räk }
ash shower See ash fall
{ ash sha udot mid bullet schwa r }
ashstone [PETROLOGY] A rock composed of fine volcanic ash; particles are less than 0.06 millimeter in diameter.
{ ash st o macr n }
ashtonite See mordenite
{ ash mid bullet t schwa n imacr t }
ash viscosity [GEOLOGY] The ratio of shearing stress to velocity gradient of molten ash; indicates the suitability of a coal ash for use in a slag-tap-type boiler furnace.
{ ash vis käs mid bullet schwa d mid bullet }
ashy grit [GEOLOGY] 1. Pyroclastic material of sand and smaller size. 2. Mixture of ordinary sand and volcanic ash.
{ ash mid bullet grit }
Asia [GEOGRAPHY] The largest continent, comprising the major portion of the broad east-west extent of the Northern Hemisphere land masses.
{ a macr zh mid bullet schwa }
Asian flu [MEDICINE] An acute viral respiratory infection of humans caused by influenza A-2 virus.
{ a macr zh mid bullet schwa n flü }
asiderite See stony meteorite
{ schwa s imacr d mid bullet schwa r imacr t }
Asilidae [INVERTEBRATE ZOOLOGY] The robber flies, a family of predatory, orthorrhaphous, dipteran insects in the series Brachycera.
{ schwa sil mid bullet schwa d }
A size [ENGINEERING] One of a series of sizes to which trimmed paper and board are manufactured; for size AN, with N equal to any integer from 0 to 10, the length of the longer side is 2-(2N-1)/4 meters, while the length of the shorter side is 2-(2N+1)/4 meters, with both lengths rounded off to the nearest millimeter.
{ a macr s imacr z }
ASK See amplitude shift keying
ASM See air-to-surface missile
as-made drawing See as-fitted drawing
{ brvbar az brvbar m a macr d dr mid bullet i engi }
Aso lava [GEOLOGY] A type of indurated pyroclastic deposit produced during the explosive eruptions that formed the Aso Caldera of Kyushu, Japan.
{ äs mid bullet o macr läv mid bullet schwa }
asomatognosia [MEDICINE] Lacking awareness of paralysis because the brain is damaged.
{ a macr s o macr m mid bullet schwa täg n o macr zh mid bullet schwa }
Asopinae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the superfamily Pentatomoidea including some predators of caterpillars.
{ schwa s o macr p mid bullet schwa n }
asparaginase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of asparagine to asparaginic acid and ammonia.
{ as mid bullet p schwa raj mid bullet schwa n a macr s }
asparagine [BIOCHEMISTRY] C4H8N2O3 A white, crystalline amino acid found in many plant seeds.
{ schwa spar mid bullet schwa j n }
asparagolite See asparagus stone
{ as mid bullet p schwa rag mid bullet schwa l imacr t }
asparagus [BOTANY] Asparagus officinalis. A dioecious, perennial monocot belonging to the order Liliales; the shoot of the plant is edible.
{ schwa spar mid bullet schwa mid bullet g schwa s }
asparagus stone [MINERALOGY] A yellow-green variety of apatite occurring in crystals.Also known as asparagolite.
{ schwa spar mid bullet schwa mid bullet g schwa s st o macr n }
aspartame [ORGANIC CHEMISTRY] C14H18N2O5 A dipeptide ester about 160 times sweeter than sucrose in aqueous solution; used as a low-calorie sweetener.
{ a spär t a macr m }
aspartase [BIOCHEMISTRY] A bacterial enzyme that catalyzes the deamination of aspartic acid to fumaric acid and ammonia.
{ schwa spär t a macr s }
aspartate [BIOCHEMISTRY] A compound that is an ester or salt of aspartic acid.
{ schwa spär t a macr t }
aspartic acid [BIOCHEMISTRY] C4H7NO4 A nonessential, crystalline dicarboxylic amino acid found in plants and animals, especially in molasses from young sugarcane and sugarbeet.
{ schwa spärd mid bullet ik as mid bullet schwa d }
aspartokinase [BIOCHEMISTRY] An enzyme that catalyzes the reaction of aspartic acid with adenosinetriphosphate to give aspartyl phosphate.
{ schwa spärd mid bullet o macr k imacr n a macr s }
aspartoyl [BIOCHEMISTRY] -COCH2CH(NH2)CO- A bivalent radical derived from aspartic acid.
{ schwa spärd mid bullet schwa wil }
aspartyl phosphate [BIOCHEMISTRY] H2O3POOCH2CHNH2- COOH An intermediate in the biosynthesis of pyrimidines.
{ schwa spärd mid bullet schwa l fäs f a macr t }
aspect [ARCHITECTURE] The direction which a building faces with respect to the points of a compass.
[ASTRONOMY] The apparent position of a celestial body relative to another; particularly, the apparent position of the moon or a planet relative to the sun.
[CIVIL ENGINEERING] Of railway signals, what the engineer sees when viewing the blades or lights in their relative positions or colors.
[ECOLOGY] Seasonal appearance.
[GEOLOGY] 1. The general appearance of a specific geologic entity or fossil assemblage as considered more or less apart from relations in time and space. 2. The direction toward which a valley side or slope faces with respect to the compass or rays of the sun.
{ a spekt }
aspect angle [ENGINEERING] The angle formed between the longitudinal axis of a projectile in flight and the axis of a radar beam.
[GEOLOGY] The angle between the aspect of a slope and the geographic south (Northern Hemisphere) or the geographic north (Southern Hemisphere).
{ a spekt a engi mid bullet g schwa l }
aspect card [COMPUTER SCIENCE] A card on which is entered the accession numbers of documents in an information retrieval system; the documents are judged to be related importantly to the concept for which the card is established.
{ a spekt kärd }
aspection [ECOLOGY] Seasonal change in appearance or constitution of a plant community.
{ a spek mid bullet sh schwa n }
aspect ratio [AEROSPACE ENGINEERING] The ratio of the square of the span of an airfoil to the total airfoil area, or the ratio of its span to its mean chord.
[DESIGN ENGINEERING] 1. The ratio of frame width to frame height in television; it is 4:3 in the United States and Britain. 2. In any rectangular configuration (such as the cross section of a rectangular duct), the ratio of the longer dimension to the shorter.
[MECHANICAL ENGINEERING] In an automotive vehicle, the ratio of the height of a tire to its width. Also known as tire profile.
[NUCLEONICS] The ratio of the plasma diameter of a toroidal controlled fusion device to the major diameter of the torus.
{ a spekt r a macr mid bullet sh o macr }
aspen [BOTANY] Any of several species of poplars (Populus) characterized by weak, flattened leaf stalks which cause the leaves to flutter in the slightest breeze.
{ as mid bullet p schwa n }
Aspergillaceae [MYCOLOGY] Former name for the Eurotiaceae.
{ as mid bullet p schwa r mid bullet j schwa l a macr s mid bullet }
Aspergillales [MYCOLOGY] Former name for the Eurotiales.
{ as mid bullet p schwa r mid bullet j schwa l a macr mid bullet l z }
aspergillic acid [BIOCHEMISTRY] C12H20O2N2 A diketopiperazine-like antifungal antibiotic produced by certain strains of Aspergillus flavus.
{ brvbar as mid bullet p schwa r brvbar jil mid bullet ik as mid bullet schwa d }
aspergillin [MYCOLOGY] 1. A black pigment found in spores of some molds of the genus Aspergillus. 2. A broad-spectrum antibacterial antibiotic produced by the molds Aspergillus flavus and A. fumigatus.
{ as mid bullet p schwa r jil mid bullet schwa n }
aspergillosis [MEDICINE] A rare fungus infection of humans and animals caused by several species of Aspergillus.
{ as mid bullet p schwa r mid bullet jil o macr mid bullet s schwa s }
Aspergillus [MYCOLOGY] A genus of fungi including several species of common molds and some human and plant pathogens.
{ as mid bullet p schwa r jil mid bullet schwa s }
asperifoliate [BOTANY] Rough- leaved.
{ brvbar as mid bullet p schwa r mid bullet schwa brvbar f o macr l mid bullet a macr t }
asperity [GEOLOGY] A type of surface roughness appearing along the interface of two faults.
{ a sper mid bullet schwa mid bullet d }
aspermatism [MEDICINE] 1. Failure to ejaculate or secrete semen. 2. Defective or absent sperm formation.
{ a macr sp schwa rm mid bullet schwa tiz mid bullet schwa m }
asperomagnetic state [SOLID-STATE PHYSICS] The condition of a rare-earth glass in which the spins are oriented in fixed directions, with most nearest- neighbor spins parallel or nearly parallel, so that the spin directions are distributed in one hemisphere.
{ a brvbar sper mid bullet o macr mag ned mid bullet ik st a macr t }
asperulate [BOTANY] Delicately roughened.
{ a sper mid bullet schwa l a macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


or="#FFFFFF">E F G H I J K L M N O P Q R S T U V W X Y Z
asphalt [MATERIALS] A brown to black, hard, brittle, or plastic bituminous material composed principally of hydrocarbons; formed in oil-bearing rocks near the Dead Sea, and in Trinidad; prepared by pyrolysis from coal tar, certain petroleums, and lignite tar; melts on heating; insoluble in water but soluble in gasoline; used for paving and roofing and in paints and varnishes.
{ [image] a [image] sf [image] lt }
asphalt base See naphthene base
{ [image] a [image] sf [image] lt brvbar b a macr s }
asphalt base crude [MATERIALS] A crude oil which yields napthenic asphalt residues when processed.
{ [image] a [image] sf [image] lt brvbar b a macr s [image] krüd }
asphalt block [MATERIALS] A paving block composed of a mixture of 88-92% crushed stone with the balance asphalt cement.
{ [image] a [image] sf [image] lt [image] bläk }
asphalt cement [MATERIALS] Fluxed or unfluxed asphalt especially prepared for direct use in making bituminous pavements.
{ [image] a [image] sf [image] lt si [image] ment }
asphalt cutter [MECHANICAL ENGINEERING] A powered machine having a rotating abrasive blade; used to saw through bituminous surfacing material.
{ [image] a [image] sf [image] lt [image] k schwa d mid bullet schwa r }
asphalt emulsion [MATERIALS] Asphalt cement in water containing a small amount of emulsifying agent.
{ [image] a [image] sf [image] lt i [image] m schwa l mid bullet sh schwa n }
asphalt-emulsion slurry seal [MATERIALS] A mixture of slow-setting emulsified asphalt, fine aggregate, and mineral filler, with water added to produce a slurry consistency.
{ [image] a [image] sf [image] lt i [image] m schwa l mid bullet sh schwa n [image] sl schwa mid bullet r [image] [image] s [image] l }
asphalt enamel [MATERIALS] A surface coating composed of a mixture of asphalt, finely pulverized mica, clay, soapstone, or talc; applied to pipe that will be buried.
{ [image] a [image] sf [image] lt i [image] nam mid bullet schwa l }
asphaltene [MATERIALS] Any of the dark, solid constituents of crude oils and other bitumens which are soluble in carbon disulfide but insoluble in paraffin naphthas; they hold most of the organic constituents of bitumens.
{ a [image] sf [image] l [image] t [image] n }
asphalt flux [MATERIALS] An oil used to reduce the consistency or viscosity of hard asphalt to the point required for use.
{ [image] a [image] sf [image] lt [image] fl schwa ks }
asphalt fog seal [MATERIALS] An asphalt surface treatment consisting of a light application of liquid asphalt without a mineral aggregate cover.
{ [image] a [image] sf [image] lt [image] fäg [image] s [image] l }
asphalt heater [ENGINEERING] A piece of equipment for raising the temperature of bitumen used in paving.
{ [image] a [image] sf [image] lt [image] h [image] d mid bullet schwa r }
asphaltic base oil [MATERIALS] A crude oil that has asphaltum as the predominating solid residual.
{ a [image] sf [image] lt mid bullet ik brvbar bas [image] [image] il }
asphaltic concrete [MATERIALS] A special concrete consisting of a mixture of graded aggregate and heated asphalt; must be applied and spread while hot.
{ a [image] sf [image] lt mid bullet ik [image] kän [image] kr [image] t }
asphaltic material [MATERIALS] A solid, liquid, or semisolid mixture of heavy hydrocarbons and nonmetallic derivatives; obtained from naturally occurring bituminous deposits or from residues of petroleum refining.
{ a [image] sf [image] l mid bullet tik m schwa [image] tir mid bullet [image] mid bullet schwa l }
asphaltic road oil [MATERIALS] A thick, fluid solution of asphalt.
{ a [image] sf [image] lt mid bullet ik [image] r o macr d [image] [image] il }
asphaltic sand [GEOLOGY] Deposits of sand grains cemented together with soft, natural asphalt.
{ a [image] sf [image] lt mid bullet ik [image] sand }
asphaltite [GEOLOGY] Any of the dark-colored, solid, naturally occurring bitumens that are insoluble in water, but more or less completely soluble in carbon disulfide, benzol, and so on, with melting points between 250 and 600°F (121-316°C); examples are gilsonite and grahamite.
{ a [image] sf [image] l [image] t imacr t }
asphaltite coal See albertite
{ a [image] sf [image] l [image] t imacr t [image] k o macr l }
asphalt lamination [MATERIALS] A laminate of sheet material, such as paper or felt, which uses asphalt as the adhesive.
{ [image] a [image] sf [image] lt [image] lam mid bullet schwa [image] n a macr mid bullet sh schwa n }
asphalt leveling course [CIVIL ENGINEERING] A layer of an asphalt-aggregate mixture of variable thickness, used to eliminate irregularities in contour of an existing surface, prior to the placement of a superimposed layer.
{ [image] a [image] sf [image] lt [image] lev mid bullet schwa l mid bullet i engi [image] k [image] rs }
asphalt macadam [MATERIALS] Pavement made with an asphalt binder rather than tar.
{ [image] a [image] sf [image] lt m schwa [image] kad mid bullet schwa m }
asphalt mastic [MATERIALS] A mixture of asphalt with sand, asbestos, crushed rock, or similar material; used like cement. Also known as mastic asphalt.
{ [image] a [image] sf [image] lt [image] mas mid bullet tik }
asphalt overlay [CIVIL ENGINEERING] One or more layers of asphalt construction on an existing pavement.
{ [image] a [image] sf [image] lt [image] ov mid bullet schwa r [image] l a macr }
asphalt paint [MATERIALS] Asphaltic material dissolved in volatile solvent with or without pigments, drying oils, resins, and so on.
{ [image] a [image] sf [image] lt [image] p a macr nt }
asphalt paper [MATERIALS] A paper that is coated or impregnated with asphalt.
{ [image] a [image] sf [image] lt [image] p a macr mid bullet p schwa r }
asphalt pavement [CIVIL ENGINEERING] A pavement consisting of a surface layer of mineral aggregate, coated and cemented together with asphalt cement on supporting layers.
{ [image] a [image] sf [image] lt [image] p a macr v mid bullet m schwa nt }
asphalt primer [MATERIALS] Low-viscosity, liquid asphaltic material applied to and absorbed by nonbituminous surfaces, as in waterproofing.
{ [image] a [image] sf [image] lt [image] pr imacr m mid bullet schwa r }
asphalt rock [GEOLOGY] Natural asphalt-containing sandstone or dolomite.Also known as asphalt stone; bituminous rock; rock asphalt.
{ [image] a [image] sf [image] lt [image] räk }
asphalt roofing [MATERIALS] A roofing material made by impregnating a dry roofing felt with a hot asphalt saturant, applying asphalt coatings to the weather and reverse sides, and embedding a mineral surfacing in the coating on the weather side.
{ [image] a [image] sf [image] lt [image] rüf mid bullet i engi }
asphalt shingle [MATERIALS] A roof shingle made of felt impregnated with asphalt and covered with mineral granules.
{ [image] a [image] sf [image] lt [image] shi engi mid bullet g schwa l }
asphalt soil stabilization [CIVIL ENGINEERING] The treatment of naturally occurring nonplastic or moderately plastic soil with liquid asphalt at normal temperatures to improve the load-bearing qualities of the soil.
{ [image] a [image] sf [image] lt brvbar s [image] il [image] st a macr b mid bullet schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
asphalt stone See asphalt rock
{ [image] a [image] sf [image] lt [image] st o macr n }
asphalt tile [MATERIALS] Floor tile composed of asbestos fibers, mineral coloring pigments, and inert fillers bound together; used on rigid subfloors or hardwood floors.
{ [image] a [image] sf [image] lt [image] t imacr l }
asphaltum [MATERIALS] Bituminous material in oil of turpentine; used in photomechanical work because of its ability to be rendered insoluble in light.
{ a [image] sf [image] l mid bullet t schwa m }
aspheric surface [OPTICS] A lens or mirror surface which is altered slightly from a spherical surface in order to reduce aberrations.
{ a macr [image] sfir mid bullet ik [image] s schwa r mid bullet f schwa s }
asphradium [INVERTEBRATE ZOOLOGY] An organ, believed to be a chemoreceptor, in mollusks.Also spelled osphradium.
{ a [image] sfr a macr d mid bullet [image] mid bullet schwa m }
asphyxia [MEDICINE] Suffocation due to oxygen deprivation, resulting in anoxia and carbon dioxide accumulation in the body.
{ a [image] sfik mid bullet s [image] mid bullet schwa }
aspiculate [INVERTEBRATE ZOOLOGY] Lacking spicules, referring to Porifera.
{ a [image] spik mid bullet y schwa mid bullet l schwa t }
Aspidiotinae [INVERTEBRATE ZOOLOGY] A subfamily of homopteran insects in the superfamily Coccoidea.
{ a [image] spid mid bullet [image] [image] ä mid bullet t schwa [image] n [image] }
Aspidiphoridae [INVERTEBRATE ZOOLOGY] An equivalent name for the Sphindidae.
{ a [image] spid mid bullet schwa [image] f [image] r mid bullet schwa [image] d [image] }
Aspidobothria [INVERTEBRATE ZOOLOGY] An equivalent name for the Aspidogastrea.
{ brvbar as mid bullet p schwa [image] d o macr [image] bäth mid bullet r [image] mid bullet schwa }
Aspidobothroidea [INVERTEBRATE ZOOLOGY] A group of trematodes accorded class rank by W. J. Hargis.
{ brvbar as mid bullet p schwa [image] d o macr mid bullet b schwa [image] thr [image] id mid bullet [image] mid bullet schwa }
Aspidobranchia [INVERTEBRATE ZOOLOGY] An equivalent name for the Archaeogastropoda.
{ brvbar as mid bullet p schwa [image] d o macr [image] bra engi k mid bullet [image] mid bullet schwa }
Aspidochirotacea [INVERTEBRATE ZOOLOGY] A subclass of bilaterally symmetrical echinoderms in the class Holothuroidea characterized by tube feet and 10-30 shield-shaped tentacles.
{ brvbar as mid bullet p schwa [image] d o macr [image] k imacr mid bullet r schwa [image] t a macr s mid bullet [image] mid bullet schwa }
Aspidochirotida [INVERTEBRATE ZOOLOGY] An order of holothurioid echinoderms in the subclass Aspidochirotacea characterized by respiratory trees and dorsal tube feet converted into tactile warts.
{ brvbar as mid bullet p schwa [image] d o macr [image] k imacr [image] räd mid bullet schwa mid bullet d schwa }
Aspidocotylea [INVERTEBRATE ZOOLOGY] An equivalent name for the Aspidogastrea.
{ brvbar as mid bullet p schwa [image] d o macr [image] käd mid bullet schwa [image] l [image] mid bullet schwa }
Aspidodiadematidae [INVERTEBRATE ZOOLOGY] A small family of deep-sea echinoderms in the order Diadematoida.
{ brvbar as mid bullet p schwa [image] d o macr [image] d imacr mid bullet schwa mid bullet d schwa [image] mad mid bullet schwa [image] d [image] }
Aspidogastrea [INVERTEBRATE ZOOLOGY] An order of endoparasitic worms in the class Trematoda having strongly developed ventral holdfasts.
{ brvbar as mid bullet p schwa [image] d o macr [image] gas mid bullet tr [image] mid bullet schwa }
Aspidogastridae [INVERTEBRATE ZOOLOGY] A family of trematode worms in the order Aspidogastrea occurring as endoparasites of mollusks.
{ brvbar as mid bullet p schwa [image] d o macr gas mid bullet tr schwa de }
Aspidorhynchidae [PALEONTOLOGY] The single family of the Aspidorhynchiformes, an extinct order of holostean fishes.
{ brvbar as mid bullet p schwa d o macr ri engi mid bullet k schwa d }
Aspidorhynchiformes [PALEONTOLOGY] A small, extinct order of specialized holostean fishes.
{ brvbar as mid bullet p schwa d o macr ri engi k mid bullet schwa f r m z }
aspidospermine [PHARMACOLOGY] C22H30O2N2 White to brownish- yellow crystals with a melting point of 132-136°C; soluble in water, alcohol, chloroform, and ether; used in medicine.
{ brvbar as mid bullet p schwa d o macr sp schwa r m n }
Aspinothoracida [PALEONTOLOGY] The equivalent name for Brachythoraci.
{ a sp imacr n mid bullet o macr mid bullet th schwa ras mid bullet schwa d mid bullet schwa }
aspirating See dedusting
{ as mid bullet p schwa r a macr d mid bullet i engi }
aspirating burner [ENGINEERING] A burner in which combustion air at high velocity is drawn over an orifice, creating a negative static pressure and thereby sucking fuel into the stream of air; the mixture of air and fuel is conducted into a combustion chamber, where the fuel is burned in suspension.
{ as mid bullet p schwa r a macr d mid bullet i engi b schwa r mid bullet n schwa r }
aspirating screen [MINING ENGINEERING] A vibrating screen from which light, liberated particles are removed by suction.
{ as mid bullet p schwa r a macr d mid bullet i engi skr n }
aspiration [MEDICINE] The removal of fluids from a cavity by suction.
[MICROBIOLOGY] The use of suction to draw up a sample in a pipette.
[SCIENCE AND TECHNOLOGY] Act or the result of removing, carrying along, or drawing by suction.
{ as mid bullet p schwa r a macr mid bullet sh schwa n }
aspiration condenser [NUCLEONICS] An ion-counter collecting element consisting of a cylindrical condenser which when charged produces a radial field that collects ions from the aspirated air.
{ as mid bullet p schwa r a macr mid bullet sh schwa n k schwa n den mid bullet s schwa r }
aspiration meteorograph [ENGINEERING] An instrument for the continuous recording of two or more meteorological parameters, with the ventilation being provided by a suction fan.
{ as mid bullet p schwa r a macr mid bullet sh schwa n m d mid bullet r mid bullet schwa graf }
aspiration psychrometer [ENGINEERING] A psychrometer in which the ventilation is provided by a suction fan.
{ as mid bullet p schwa r a macr mid bullet sh schwa n si kräm mid bullet schwa d mid bullet schwa r }
aspiration thermograph [ENGINEERING] A thermograph in which ventilation is provided by a suction fan.
{ as mid bullet p schwa r a macr mid bullet sh schwa n th schwa rm mid bullet schwa graf }
aspirator [ENGINEERING] Any instrument or apparatus that utilizes a vacuum to draw up gases or granular materials.
[MINING ENGINEERING] A device made of wire gauze, of cloth, or of a fibrous mass held between pieces of meshed material and used to cover the mouth and nose to keep dusts from entering the lungs.
{ as mid bullet p schwa r a macr d mid bullet schwa r }
aspirin See acetylsalicylic acid
{ as mid bullet pr schwa n }
aspite [GEOLOGY] A cratered volcano with the base wide in relation to the height; for example, Mauna Loa.
{ as p imacr t }
asporogenic mutant [MICROBIOLOGY] A bacillus that is unable to form spores due to alterations at any of several gene loci.
{ brvbar a macr sp r mid bullet schwa brvbar jen mid bullet ik myüt mid bullet schwa nt }
asporogenous [BOTANY] Not producing spores, especially of certain yeasts.
{ brvbar a macr mid bullet sp schwa räj mid bullet schwa mid bullet n schwa s }
Aspredinidae [VERTEBRATE ZOOLOGY] A family of salt-water catfishes in the order Siluriformes found off the coast of South America.
{ a mid bullet spr schwa din mid bullet schwa mid bullet d }
ASROC See antisubmarine rocket
{ as räk }
ass [VERTEBRATE ZOOLOGY] Any of several perissodactyl mammals in the family Equidae belonging to the genus Equus, especially E. hemionus and E. asinus.
{ as }
assault [ORDNANCE] 1. Final phase of an attack; closing with the enemy in hand-to-hand fighting. 2. The landing of troops for attack on the enemy's beach defenses. 3. The landing of parachute and glider elements on unsecured and unprepared drop zones and landing zones to attack and seize an airhead. 4. A short, violent, but well-ordered attack against a local objective, such as a gun emplacement, fort, or machine gun nest.
{ schwa s lt }
assault aircraft [AEROSPACE ENGINEERING] Powered aircraft, including helicopters, which move assault troops and cargo into an objective area and which provide for their resupply.
{ schwa s lt er kraft }
assault boat [NAVAL ARCHITECTURE] A small boat that can easily be transported on land; used for amphibious military attacks or to cross lakes and rivers in land warfare.
{ schwa s lt b o macr t }
assault fire [ORDNANCE] 1. Fire delivered by attacking troops as they close with an enemy to engage him at close range or in hand-to-hand fighting, usually delivered from the hip or the standing position at a sustained rate.Also known as advancing fire. 2. In artillery, extremely accurate, short-range destruction fire at point targets.
{ schwa s lt f imacr r }
assault gun [ORDNANCE] Any of various sizes and types of guns that are self-propelled or mounted on tanks and are used for direct fire from close range against point targets.
{ schwa s lt g schwa n }
assault-landing model [ORDNANCE] A special form of assault model designed specifically for planning amphibious landings.Also known as amphibious- assault landing model.
{ schwa s lt brvbar land mid bullet i engi mäd mid bullet schwa l }
assault model [ORDNANCE] Vehicle designed to provide direct fire in combat.
{ schwa s lt mäd mid bullet schwa l }
assay [ANALYTICAL CHEMISTRY] Qualitative or quantitative determination of the components of a material, as an ore or a drug.
{ a s a macr }
assay balance [ENGINEERING] A sensitive balance used in the assaying of gold, silver, and other precious metals.
{ a s a macr bal mid bullet schwa ns }
assay bar [METALLURGY] A bar of pure or nearly pure gold and silver; used by a government as a standard.
{ a s a macr bär }
assay plan [MINING ENGINEERING] A mine map showing the assay, stope, width, and so forth of samples taken from positions marked.
{ a s a macr plan }
assay pound [MINING ENGINEERING] A weight which varies from time to time but is sometimes 0.5 gram, and is used by assayers to proportionately represent a pound.
{ a s a macr pa udot nd }
assay ton [MINING ENGINEERING] A unit of weight of ore equal to 29,167 milligrams; the number of milligrams of precious metal in this measure equals the number of troy ounces in a short ton.
{ a s a macr t schwa n }
assay value [MINING ENGINEERING] The amount of gold or silver as shown by assay of any given sample and represented by ounces per ton of ore.
{ a s a macr val mid bullet yü }
assay walls [MINING ENGINEERING] The planes to which an ore body can be profitably mined, the limiting factor being the metal content of the country rock as determined from assays.
{ a s a macr w lz }
assemblage [ARCHEOLOGY] All related cultural traits and artifacts associated with one archeological manifestation.
[ECOLOGY] A group of organisms sharing a common habitat by chance.
[ORDNANCE] A collection of items designed to accomplish one general function and identified and issued as a single item.
[PALEONTOLOGY] A group of fossils occurring together at one stratigraphic level.
{ schwa sem mid bullet blij }
assemblage zone [PALEONTOLOGY] A biotstratigraphic unit defined and identified by a group of associated fossils rather than by a single index fossil.
{ schwa sem mid bullet blij z o macr n }
assembled stone [MATERIALS] A stone made of two or more gem materials, whether genuine or imitation.
{ schwa sem mid bullet b schwa ld st o macr n }
assembler [COMPUTER SCIENCE] A program designed to convert symbolic instruction into a form suitable for execution on a computer.Also known as assembly program; assembly routine.
{ schwa sem mid bullet bl schwa r }
assembler directive [COMPUTER SCIENCE] A statement in an assembly-language program that gives instructions to the assembler and does not generate machine language.
{ schwa sem mid bullet bl schwa r di rek mid bullet tiv }
assembler language See assembly language
{ schwa sem mid bullet bl schwa r la engi mid bullet gwij }
assembler program [COMPUTER SCIENCE] A program that is written in assembly language.
{ schwa sem mid bullet bl schwa r pr o macr mid bullet gr schwa m }
assembling bolt [CIVIL ENGINEERING] A threaded bolt for holding together temporarily the several parts of a structure during riveting.
{ schwa sem mid bullet bli engi b o macr lt }
assembly [COMPUTER SCIENCE] The automatic translation into machine language of a computer program written in symbolic language.
[MECHANICAL ENGINEERING] A unit containing the component parts of a mechanism, machine, or similar device.
{ schwa sem mid bullet bl }
assembly drawing [GRAPHIC ARTS] A working-type engineering drawing depicting a complete unit, usually included with detail drawings of all parts in a set of working drawings.
{ schwa sem mid bullet bl dr mid bullet i engi }
assembly language [COMPUTER SCIENCE] A low-level computer language one step above the binary machine language. Also known as assembler language.
{ schwa sem mid bullet bl la engi mid bullet gwij }
assembly line [INDUSTRIAL ENGINEERING] A mass-production arrangement whereby the work in process is progressively transferred from one operation to the next until the product is assembled.
{ schwa sem mid bullet bl l imacr n }
assembly-line balancing [INDUSTRIAL ENGINEERING] Assigning numbers of operators or machines to each operation of an assembly line so as to meet the required production rate with a minimum of idle time.
{ schwa sem mid bullet bl l imacr n bal mid bullet schwa ns mid bullet i engi }
assembly list [COMPUTER SCIENCE] A printed list which is the by-product of an assembly procedure; it lists in logical instruction sequence all details of a routine, showing the coded and symbolic notation next to the actual notations established by the assembly procedure; this listing is highly useful in the debugging of a routine.
{ schwa sem mid bullet bl list }
assembly machine [MECHANICAL ENGINEERING] A machine in a manufacturing facility that produces a configuration of some practical value from discrete components.
{ schwa sem mid bullet bl m schwa sh n }
assembly method [INDUSTRIAL ENGINEERING] The technique used to assemble a manufactured product, such as hand assembly, progressive line assembly, and automatic assembly.
{ schwa sem mid bullet bl meth mid bullet schwa d }
assembly program See assembler
{ schwa sem mid bullet bl pr o macr mid bullet gr schwa m }
assembly robot [COMPUTER SCIENCE] A robot that positions, mates, fits, and assembles components or parts and adjusts the finished product to function as intended.
{ schwa sem mid bullet bl r o macr bät }
assembly routine See assembler
{ schwa sem mid bullet bl rü t n }
assembly system [COMPUTER SCIENCE] An automatic programming software system with a programming language and machine-language programs that aid the programmer by performing different functions such as checkout and updating.
{ schwa sem mid bullet bl sis mid bullet t schwa m }
assembly time [ENGINEERING] 1. The elapsed time after the application of an adhesive until its strength becomes effective. 2. The time elapsed in performing an assembly or subassembly operation.
{ schwa sem mid bullet bl t imacr m }
assembly unit [COMPUTER SCIENCE] 1. A device which performs the function of associating and joining several parts or piecing together a program. 2. A portion of a program which is capable of being assembled into a larger program.
{ schwa sem mid bullet bl yü mid bullet n schwa t }
assessment drilling [MINING ENGINEERING] Drilling to fulfill the requirement that a prescribed amount of work be done annually on an unpatented mining claim to retain title.Also known as annual labor.
{ schwa ses mid bullet m schwa nt dril mid bullet i engi }
assessment work [MINING ENGINEERING] Annual work at an unpatented mining claim in the public domain performed under law to maintain the claim title.
{ schwa ses mid bullet m schwa nt w schwa rk }
assets [INDUSTRIAL ENGINEERING] All the resources, rights, and property owned by a person or a company; the book value of these items as shown on the balance sheet.
{ a sets }
assign [COMPUTER SCIENCE] A control statement in FORTRAN which assigns a computed value i to a variable k, the latter representing the number of the statement to which control is then transferred.
{ schwa s imacr n }
assignable cause [INDUSTRIAL ENGINEERING] Any identifiable factor which causes variation in a process outside the predicted limits, thereby altering quality.
{ schwa s imacr n mid bullet schwa mid bullet b schwa l k z }
assignment problem [COMPUTER SCIENCE] A special case of the transportation problem in a linear program, in which the number of sources (assignees) equals the number of designations (assignments) and each supply and each demand equals 1.
{ schwa s imacr n mid bullet m schwa nt präb mid bullet l schwa m }
assignment statement [COMPUTER SCIENCE] A statement in a computer program that assigns a value to a variable.
{ schwa s imacr n mid bullet m schwa nt st a macr t mid bullet m schwa nt }
assili cotton [TEXTILES] A long-staple Egyptian cotton characterized by high tensile strength.
{ ä mid bullet s schwa mid bullet l kät mid bullet schwa n }
assimilation [GEOLOGY] Incorporation of solid or fluid material that was originally in the rock wall into a magma.
[PHYSIOLOGY] The conversion of nutritive materials into protoplasm.
{ schwa sim mid bullet schwa l a macr mid bullet sh schwa n }
assimilative nitrate reduction [MICROBIOLOGY] The reduction of nitrates by some aerobic bacteria for purposes of assimilation.
{ schwa sim mid bullet schwa l a macr d mid bullet iv n imacr tr a macr t ri d schwa k mid bullet sh schwa n }
assimilative sulfate reduction [MICROBIOLOGY] The reduction of sulfates by certain obligate anaerobic bacteria for purposes of assimilation.
{ schwa sim mid bullet schwa l a macr d mid bullet iv s schwa l f a macr t ri d schwa k mid bullet sh schwa n }
assisted panel [COMPUTER SCIENCE] In an interactive system, a screen that explains a question the computer has asked, the available options, the expected format, and so forth.
{ schwa sis mid bullet t schwa d pan mid bullet schwa l }
assisted takeoff [AEROSPACE ENGINEERING] A takeoff of an aircraft or a missile by using a supplementary source of power, usually rockets.
{ schwa sis mid bullet t schwa d t a macr k f }
assize [CIVIL ENGINEERING] 1. A cylindrical block of stone forming one unit in a column. 2. A layer of stonework.
{ schwa s imacr z }
Assmann psychrometer [ENGINEERING] A special form of the aspiration psychrometer in which the thermometric elements are well shielded from radiation.
{ äs män s imacr kräm mid bullet schwa d mid bullet schwa r }
associate [PSYCHOLOGY] An item or event that is linked to another in the mind of an individual.
{ schwa s o macr mid bullet s a macr t }
associate curve See Bertrand curve
{ schwa s o macr mid bullet s mid bullet schwa t k schwa rv }
associated automatic movement See synkinesia
{ schwa s o macr mid bullet s a macr d mid bullet schwa d brvbar d mid bullet schwa mad mid bullet ik müv mid bullet m schwa nt }
associated corpuscular emission [GEOPHYSICS] The full complement of secondary charged particles associated with the passage of an x-ray or gamma-ray beam through air.
{ schwa s o macr mid bullet s a macr d mid bullet schwa d k r p schwa s mid bullet ky schwa mid bullet l schwa r i mish mid bullet schwa n }
associated gas [PETROLEUM ENGINEERING] Gaseous hydrocarbons occurring as a free- gas phase under original oil-reservoir conditions of temperature and pressure. Also known as gas-cap gas.
{ schwa s o macr mid bullet s a macr d mid bullet schwa d gas }
associated prime ideal [MATHEMATICS] A prime ideal I in a commutative ring R is said to be associated with a module M over R if there exists an element x in M such that I is the annihilator of x.
{ schwa s o macr mid bullet s a macr d mid bullet schwa d pr imacr m imacr mid bullet d l }
associated production [PARTICLE PHYSICS] Production of strange particles invariably in twos, never one particle alone.
{ schwa s o macr mid bullet s a macr d mid bullet schwa d pr schwa d schwa k mid bullet sh schwa n }
associated radii of convergence [MATHEMATICS] For a power series in n variables, z1, . . , zn, any set of numbers, r1, . . , rn, such that the series converges when zi ri, i = 1, . . , n, and diverges when zi ri, i = 1, . . , n.
{ schwa brvbar s o macr mid bullet s a macr d mid bullet schwa d brvbar r a macr d mid bullet d imacr schwa v k schwa n v schwa r mid bullet j schwa ns }
associated tensor [MATHEMATICS] A tensor obtained by taking the inner product of a given tensor with the metric tensor, or by performing a series of such operations.
{ schwa s o macr mid bullet s a macr d mid bullet schwa d ten mid bullet s schwa r }
associate matrix See Hermitian conjugate
{ schwa s o macr mid bullet s mid bullet schwa t m a macr mid bullet triks }
associate operator See adjoint operator
{ schwa s o macr mid bullet s mid bullet schwa t äp mid bullet schwa r a macr d mid bullet schwa r }
associates [MATHEMATICS] Two elements x and y in a commutative ring with identity such that x = ay, where a is a unit.Also known as equivalent elements.
{ schwa s o macr mid bullet s mid bullet schwa tz }
association [ASTRONOMY] A sparsely populated grouping of very young stars that appear to have had a common origin and have not yet had time to disperse.
[CHEMISTRY] Combination or correlation of substances or functions.
[ECOLOGY] Major segment of a biome formed by a climax community, such as an oak-hickory forest of the deciduous forest biome.
[PSYCHOLOGY] A connection formed through learning.
{ schwa s o macr mid bullet s a macr mid bullet sh schwa n }
association area [PHYSIOLOGY] An area of the cerebral cortex that is thought to link and coordinate activities of the projection areas.
{ schwa s o macr mid bullet s a macr mid bullet sh schwa n er mid bullet mid bullet schwa }
association center [INVERTEBRATE ZOOLOGY] In invertebrates, a nervous center coordinating and distributing stimuli from sensory receptors.
{ schwa s o macr mid bullet s a macr mid bullet sh schwa n sen mid bullet t schwa r }
association fiber [ANATOMY] One of the white nerve fibers situated just beneath the cortical substance and connecting the adjacent cerebral gyri.
{ schwa s o macr mid bullet s a macr mid bullet sh schwa n fi mid bullet b schwa r }
association neuron [ANATOMY] A neuron, usually within the central nervous system, between sensory and motor neurons.
{ schwa s o macr mid bullet s a macr mid bullet sh schwa n n udot rän }
association test [PSYCHOLOGY] Any test designed to determine the nature of the mental or emotional link between a stimulus and a response.
{ schwa s o macr mid bullet s a macr mid bullet sh schwa n test }
association trail [COMPUTER SCIENCE] A linkage between two or more documents or items of information, discerned during the process of their examination and recorded with the aid of an information retrieval system.
{ schwa s o macr mid bullet s a macr mid bullet sh schwa n tr a macr l }
associative algebra [MATHEMATICS] An algebra in which the vector multiplication obeys the associative law.
{ schwa s o macr mid bullet s a macr d mid bullet iv al mid bullet j schwa mid bullet br schwa }
associative dimensioning system [COMPUTER SCIENCE] A system for making automatic changes in the dimensions of workpieces manufactured by machine tools.
{ schwa s o macr mid bullet s a macr d mid bullet iv di men mid bullet sh schwa n mid bullet i engi sis mid bullet t schwa m }
associative facilitation [PSYCHOLOGY] Ease in establishing a new association because of previous associations.
{ schwa s o macr mid bullet s a macr d mid bullet iv f schwa sil mid bullet schwa t a macr mid bullet sh schwa n }
associative inhibition [PSYCHOLOGY] Difficulty in establishing a new association because of previous associations.
{ schwa s o macr mid bullet s a macr d mid bullet iv in mid bullet schwa bish mid bullet schwa n }
associative key [COMPUTER SCIENCE] In a computer system with an associative memory, a field used to reference items through comparing the value of the field with corresponding fields in each memory cell and retrieving the contents of matching cells.
{ schwa s o macr mid bullet s a macr d mid bullet iv k }
associative law [MATHEMATICS] For a binary operation that is designated °, the relationship expressed by a ° (b ° c)=(a ° b) ° c.
{ schwa s o macr mid bullet s a macr d mid bullet iv l }
associative learning [PSYCHOLOGY] The principle that items experienced together are mentally linked so that they tend to reinforce one another.
{ schwa s o macr mid bullet s a macr d mid bullet iv l schwa rn mid bullet i engi }
associative memory [COMPUTER SCIENCE] A data-storage device in which a location is identified by its informational content rather than by names, addresses, or relative positions, and from which the data may be retrieved.Also known as associative storage.
[PSYCHOLOGY] Recalling a previously experienced item by thinking of something that is linked with it, thus invoking the association.
{ schwa s o macr mid bullet s a macr d mid bullet iv mem mid bullet r }
associative processor [COMPUTER SCIENCE] A digital computer that consists of a content-addressable memory and means for searching rapidly changing random digital data stored within, at speeds up to 1000 times faster than conventional digital computers.
{ schwa s o macr mid bullet s a macr d mid bullet iv präs es mid bullet schwa r }
associative storage See associative memory
{ schwa s o macr mid bullet s a macr d mid bullet iv st r mid bullet ij }
associative thinking [PSYCHOLOGY] 1. The mental process of making associations between a given subject and all pertinent present factors without drawing on past experience. 2. Free association.
{ schwa s o macr mid bullet s a macr d mid bullet iv thi engi k mid bullet i engi }
associator [COMPUTER SCIENCE] A device for bringing like entities into conjunction or juxtaposition.
{ schwa s o macr mid bullet s a macr d mid bullet schwa r }
assortative mating [GENETICS] Nonrandom mating with respect to phenotypes.
{ schwa s rd mid bullet schwa d mid bullet iv brvbar m a macr d mid bullet i engi }
as-spun [TEXTILES] Pertaining to a spun fiber that has not undergone further processing.
{ az sp schwa n }
assumed decimal point [COMPUTER SCIENCE] For a decimal number stored in a computer or appearing on a printout, a position in the number at which place values change from positive to negative powers of 10, but to which no location is assigned or at which no printed character appears, as opposed to an actual decimal point.Also known as virtual decimal point.
{ schwa sümd des mid bullet m schwa l p int }
assumed plane coordinates [ENGINEERING] A local plane-coordinate system set up at the convenience of the surveyor.
{ schwa sümd brvbar pl a macr n k o macr rd mid bullet n schwa ts }
assumed position [NAVIGATION] In celestial navigation, a point on the surface of the earth at which a craft is assumed to be located and for which the computed altitude is determined in the solution of a celestial observation.Also known as chosen position.
{ schwa sümd p schwa zi mid bullet sh schwa n }
assured mineral See developed reserves
{ schwa sh udot rd min mid bullet r schwa l }
assyntite [PETROLOGY] A plutonic rock consisting largely of orthoclase and pyroxene, lesser amounts of sodalite and nepheline, and accessory biotite, sphene, apatite, and opaque oxides.
{ schwa sin t imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

astable circuit [ELECTRONICS] A circuit that alternates automatically and continuously between two unstable states at a frequency dependent on circuit constants; for example, a blocking oscillator.
{ [image] a macr [image] st a macr mid bullet b schwa l [image] s schwa r mid bullet k schwa t }
astable multivibrator [ELECTRONICS] A multivibrator in which each active device alternately conducts and is cut off for intervals of time determined by circuit constants, without use of external triggers.Also known as free- running multivibrator.
{ a macr [image] st a macr mid bullet b schwa l [image] m schwa lt mid bullet i [image] v imacr [image] br a macr d mid bullet schwa r }
Astacidae [INVERTEBRATE ZOOLOGY] A family of fresh-water crayfishes belonging to the section Macrura in the order Decapoda, occurring in the temperate regions of the Northern Hemisphere.
{ [image] as mid bullet t schwa [image] s imacr [image] d [image] }
astacin [BIOCHEMISTRY] C40H48O4 A red carotenoid ketone pigment found in crustaceans, as in the shell of a boiled lobster.
{ [image] as mid bullet t schwa mid bullet s schwa n }
Astacinae [INVERTEBRATE ZOOLOGY] A subfamily of crayfishes in the family Astacidae including all North American species west of the Rocky Mountains.
{ [image] as mid bullet t schwa [image] s imacr [image] n [image] }
A stage [ORGANIC CHEMISTRY] An early stage in a thermosetting resin reaction characterized by linear structure, solubility, and fusibility of the material.
{ [image] a macr [image] st a macr j }
A star See A-type star
{ [image] a macr [image] stär }
Astartian See Sequanian
{ schwa [image] stär mid bullet sh schwa n }
astasia [MEDICINE] Lack of muscular coordination in standing.
{ schwa [image] st a macr zh mid bullet schwa }
astatic [PHYSICS] Without orientation or directional characteristics; having no tendency to change position.
{ a macr [image] stad mid bullet ik }
astatic coils [ELECTROMAGNETISM] Two identical coils, connected in series and suspended from the same axis, so that a uniform, external magnetic field exerts no net torque on the system.
{ a macr [image] stad mid bullet ik [image] k [image] ilz }
astatic galvanometer [ENGINEERING] A sensitive galvanometer designed to be independent of the earth's magnetic field.
{ a macr [image] stad mid bullet ik [image] gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r }
astatic governor See isochronous governor
{ a macr [image] stad mid bullet ik g schwa v mid bullet schwa mid bullet n schwa r }
astatic gravimeter [ENGINEERING] A sensitive gravimeter designed to measure small changes in gravity.
{ a macr [image] stad mid bullet ik gra [image] vim mid bullet schwa d mid bullet schwa r }
astatic magnetometer [ENGINEERING] A magnetometer for determining the gradient of a magnetic field by measuring the difference in reading from two magnetometers placed at different positions.
{ a macr [image] stad mid bullet ik [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
astatic pair [ELECTROMAGNETISM] A pair of parallel magnets, equal in strength and having polarities in opposite directions, and perpendicular to an axis which bisects both of them; there is no net force or torque on the pair in a uniform field.
{ a macr [image] stad mid bullet ik [image] per }
astatic pendulum [PHYSICS] A pendulum which almost never takes a position of equilibrium.
{ a macr [image] stad mid bullet ik [image] pen mid bullet j schwa mid bullet l schwa m }
astatic system [ELECTROMAGNETISM] A system of magnets arranged so that the net force and torque exerted on the system by a uniform magnetic field equals 0.
{ a macr brvbar stad mid bullet ik brvbar sis mid bullet t schwa m }
astatic wattmeter [ENGINEERING] An electrodynamic wattmeter designed to be insensitive to uniform external magnetic fields.
{ a macr [image] stad mid bullet ik [image] wät [image] m [image] d mid bullet schwa r }
astatine [CHEMISTRY] A radioactive chemical element, symbol At, atomic number 85, the heaviest of the halogen elements.
{ [image] as mid bullet t schwa [image] t [image] n }
A station [NAVIGATION] In loran, the designation applied to one transmitting station of a pair, the signal of which always occurs less than half a repetition period after the preceding signal and more than half a repetition period before the succeeding signal of the other station, designated a B station.
{ [image] a macr brvbar st a macr mid bullet sh schwa n }
astatized gravimeter [ENGINEERING] A gravimeter, sometimes referred to as unstable, where the force of gravity is maintained in an unstable equilibrium with the restoring force.
{ [image] as mid bullet t schwa [image] t imacr zd gra [image] vim mid bullet schwa d mid bullet schwa r }
astaxanthin [BIOCHEMISTRY] C40H52O4 A violet carotenoid pigment found in combined form in certain crustacean shells and bird feathers.
{ brvbar as mid bullet t schwa [image] zan mid bullet th schwa n }
Asteidae [INVERTEBRATE ZOOLOGY] A small, obscure family of cyclorrhaphous myodarian dipteran insects in the subsection Acalypteratae.
{ [image] as mid bullet t [image] [image] imacr [image] d [image] }
astel [MINING ENGINEERING] An overhead boarding or arching in a mine gallery.
{ [image] as mid bullet t schwa l }
astelic [BOTANY] Lacking a stele or having a discontinuous arrangement of vascular bundles.
{ a macr [image] st [image] l mid bullet ik }
aster [BOTANY] Any of the herbaceous ornamental plants of the genus Aster belonging to the family Compositae.
[CYTOLOGY] The star-shaped structure that encloses the centrosome at the end of the spindle during mitosis.
{ [image] as mid bullet t schwa r }
Asteraceae [BOTANY] An equivalent name for the Compositae.
{ [image] as mid bullet t schwa [image] r a macr s mid bullet [image] [image] [image] }
Asterales [BOTANY] An order of dicotyledonous plants in the subclass Asteridae, including aster, sunflower, zinnia, lettuce, artichoke, and dandelion; the ovary is inferior, flowers are borne in involucrate, centripetally flowering heads, and the calyx, when present, is modified into a set of scale-, hair-, or bristlelike structures called the pappus.
{ [image] as mid bullet t schwa [image] r a macr l mid bullet [image] z }
astereognosis [MEDICINE] Loss of recognition of objects by touch, although recognition occurs through another sense, usually vision.Also known as tactile agnosia.
{ a macr [image] ste mid bullet r [image] mid bullet äg [image] n o macr mid bullet s schwa s }
asteria [LAPIDARY] A gemstone that displays a star or rayed figure when cut in the cabochon style in the proper crystallographic plane.
{ schwa [image] stir mid bullet [image] mid bullet schwa }
Asteridae [BOTANY] A large subclass of dicotyledonous plants in the class Magnoliopsida; plants are sympetalous, with unitegmic, tenuinucellate ovules and with the stamens usually as many as, or fewer than, the corolla lobes and alternate with them.
{ [image] as mid bullet t schwa [image] r imacr [image] d [image] }
Asteriidae [INVERTEBRATE ZOOLOGY] A large family of echinoderms in the order Forcipulatida, including many predatory sea stars.
{ [image] as mid bullet t schwa [image] ri mid bullet schwa [image] d [image] }
Asterinidae [INVERTEBRATE ZOOLOGY] The starlets, a family of echinoderms in the order Spinulosida.
{ [image] as mid bullet t schwa [image] rin mid bullet schwa [image] d [image] }
asterism [ASTRONOMY] A constellation or small group of stars.
[OPTICS] A starlike optical phenomenon seen in gemstones called star stones; due to reflection of light by lustrous inclusions reduced to sharp lines of light by a domed cabochon style of cutting.
[SPECTROSCOPY] A star-shaped pattern sometimes seen in x-ray spectrophotographs.
{ [image] as mid bullet t schwa [image] riz mid bullet schwa m }
astern [ENGINEERING] To the rear of an aircraft, vehicle, or vessel; behind; from the back.
{ schwa [image] st schwa rn }
asternal [ANATOMY] 1. Not attached to the sternum. 2. Without a sternum.
{ a macr [image] st schwa rn mid bullet schwa l }
asteroid [ASTRONOMY] One of the many small celestial bodies revolving around the sun, most of the orbits being between those of Mars and Jupiter.Also known as minor planet; planetoid.
{ [image] as mid bullet t schwa [image] r [image] id }
asteroid belt [ASTRONOMY] The region between 2.1 and 3.5 astronomical units from the sun where most of the asteroids are found.
{ [image] as mid bullet t schwa [image] r [image] id [image] belt }
Asteroidea [INVERTEBRATE ZOOLOGY] The starfishes, a subclass of echinoderms in the subphylum Asterozoa characterized by five radial arms.
{ [image] as mid bullet t schwa [image] r [image] id mid bullet [image] mid bullet schwa }
Asteroschematidae [INVERTEBRATE ZOOLOGY] A family of ophiuroid echinoderms in the order Phrynophiurida with individuals having a small disk and stout arms.
{ [image] as mid bullet t schwa mid bullet r o macr [image] sk [image] [image] mad mid bullet schwa [image] d [image] }
Asterozoa [INVERTEBRATE ZOOLOGY] A subphylum of echinoderms characterized by a star-shaped body and radially divergent axes of symmetry.
{ [image] as mid bullet t schwa mid bullet r schwa [image] z o macr mid bullet schwa }
aster wilt [PLANT PATHOLOGY] A fungus disease of asters caused by Fusarium oxysporum f. callistephi.
{ [image] as mid bullet t schwa r [image] wilt }
aster yellows [PLANT PATHOLOGY] A widespread virus disease of asters, other ornamental plants, and many vegetables, characterized by yellowing and dwarfing; leafhoppers are vectors.
{ [image] as mid bullet t schwa r [image] yel [image] o macr z }
asthenia [MEDICINE] Loss or lack of strength.
{ as [image] th [image] mid bullet n [image] mid bullet schwa }
asthenolith [GEOLOGY] A body of magma locally melted at any time within any solid portion of the earth.
{ as [image] then mid bullet schwa [image] lith }
asthenopia [MEDICINE] Weakness of the eye muscles or of visual acuity, sometimes accompanied by pain and headache.
{ as mid bullet th schwa [image] n o macr p mid bullet [image] mid bullet schwa }
asthenosphere [GEOLOGY] That portion of the upper mantle beneath the rigid lithosphere which is plastic enough for rock flowage to occur; extends from a depth of 30-60 miles (50-100 kilometers) to about 240 miles (400 kilometers) and is seismically equivalent to the low velocity zone.
{ as [image] then mid bullet schwa [image] sfir }
asthma [MEDICINE] A pulmonary disease marked by labored breathing, wheezing, and coughing; cause may be emotional stress, chemical irritation, or exposure to an allergen.
{ [image] az mid bullet m schwa }
Astian [GEOLOGY] A European stage of geologic time: upper Pliocene, above Plaisancian, below the Pleistocene stage known as Villafranchian, Calabrian, or Günz.
{ [image] as mid bullet t [image] mid bullet schwa n }
Asticcacaulis [MICROBIOLOGY] A genus of prosthecate bacteria; cells are rod-shaped with an appendage (pseudostalk), and reproduction is by binary fission of cells.
{ schwa [image] stik mid bullet schwa [image] k [image] l mid bullet schwa s }
astichous [BOTANY] Not arranged in rows.
{ [image] as mid bullet t schwa mid bullet k schwa s }
astigmat See astigmatic lens
{ schwa [image] stig [image] mat }
astigmatic difference [OPTICS] 1. The distance between the primary and secondary foci of an astigmatic optical system. 2. The difference between the reciprocals of the distances of the primary and secondary foci from an astigmatic thin lens or mirror.
{ brvbar a mid bullet stig [image] mad mid bullet ik [image] dif mid bullet r schwa ns }
astigmatic foci [OPTICS] The two lines on which rays emanating from a point are focused by an astigmatic optical system.Also known as focal lines.
{ brvbar a mid bullet stig [image] mad mid bullet ik [image] f o macr [image] s imacr }
astigmatic interval [OPTICS] The portion of a pencil of rays in an astigmatic optical system that lies between the primary and secondary foci.Also known as conoid of Sturm; interval of Sturm.
{ brvbar a mid bullet stig [image] mad mid bullet ik [image] in mid bullet t schwa r mid bullet v schwa l }
astigmatic lens [OPTICS] A planocylindrical, spherocylindrical, or spherotoric lens used in eyeglasses to correct astigmatism.Also known as astigmat.
{ brvbar as mid bullet tig brvbar mad mid bullet ik [image] lenz }
astigmatic mounting [SPECTROSCOPY] A mounting designed to minimize the astigmatism of a concave diffraction grating.
{ brvbar a mid bullet stig [image] mad mid bullet ik [image] m [image] unt mid bullet i engi }
astigmatic surfaces [OPTICS] Two surfaces containing the astigmatic foci of points in a plane perpendicular to the optical axis of an astigmatic system.
{ brvbar a mid bullet stig [image] mad mid bullet ik [image] s schwa r mid bullet f schwa s mid bullet schwa s }
astigmatism [ELECTRONICS] In an electron-beam tube, a focus defect in which electrons in different axial planes come to focus at different points.
[MEDICINE] A defect of vision due to irregular curvatures of the refractive surfaces of the eye so that focal points of light are distorted.
[OPTICS] The failure of an optical system, such as a lens or a mirror, to image a point as a single point; the system images the point on two line segments separated by an interval.
{ schwa [image] stig mid bullet m schwa [image] tiz mid bullet schwa m }
astigmatizer [OPTICS] A device, as attached to a rangefinder, for drawing out a point of light into a line or band.
{ schwa [image] stig mid bullet m schwa [image] t imacr z mid bullet schwa r }
astigmometer [OPTICS] An instrument which measures the amount of astigmatism in an optical system.
{ [image] as mid bullet tig [image] mäm mid bullet schwa d mid bullet schwa r }
astogeny [INVERTEBRATE ZOOLOGY] Morphological and size changes associated with zooids of aging colonial animals.
{ a [image] stäj mid bullet schwa mid bullet n [image] }
astomatal [BOTANY] Lacking stomata.Also known as astomous.
{ a macr [image] st o macr m mid bullet schwa d mid bullet schwa l }
Astomatida [INVERTEBRATE ZOOLOGY] An order of mouthless protozoans in the subclass Holotrichia; all species are invertebrate parasites, typically in oligochaete annelids.
{ as mid bullet t o macr [image] mad mid bullet schwa mid bullet d schwa }
astomatous [INVERTEBRATE ZOOLOGY] Lacking a mouth, especially a cytostome, as in certain ciliates.
{ a macr [image] stäm mid bullet schwa d mid bullet schwa s }
astomocnidae nematocyst [INVERTEBRATE ZOOLOGY] A stinging cell whose thread has a closed end and either is adhesive or acts as a lasso to entangle prey.
{ [image] as mid bullet t schwa [image] mäk mid bullet n schwa [image] d [image] ni [image] mad mid bullet schwa [image] sist }
astomous [BOTANY] 1. Having a capsule that bursts irregularly and is not dehiscent by an operculum. 2. See astomatal
{ [image] as mid bullet t schwa mid bullet m schwa s }
Aston dark space [ELECTRONICS] A dark region in a glow-discharge tube which extends for a few millimeters from the cathode up to the cathode glow.
{ [image] as mid bullet t schwa n brvbar därk [image] sp a macr s }
Aston process [METALLURGY] A process for making controlled-quality wrought iron synthetically.
{ [image] as mid bullet t schwa n [image] präs mid bullet schwa s }
Aston whole-number rule [PHYSICS] The rule which states that when expressed in atomic weight units, the atomic weights of isotopes are very nearly whole numbers, and the deviations found in samples of elements are due to the presence of several isotopes with different weights.
{ [image] as mid bullet t schwa n [image] h o macr l [image] n schwa m mid bullet b schwa r [image] rül }
astraeid [INVERTEBRATE ZOOLOGY] Of a group of corals that are imperforate.
{ a [image] str [image] mid bullet schwa d }
astragal [BUILDING CONSTRUCTION] 1. A small convex molding decorated with a string of beads or bead-and-reel shapes. 2. A plain bead molding. 3. A member, or combination of members, fixed to one of a pair of doors or casement windows to cover the joint between the meeting stiles and to close the clearance gap.
{ [image] as mid bullet tr schwa mid bullet g schwa l }
astragal front [DESIGN ENGINEERING] A lock front which is shaped to fit the edge of a door with an astragal molding.
{ [image] as mid bullet tr schwa mid bullet g schwa l brvbar fr schwa nt }
astragalus [ANATOMY] The bone of the ankle which articulates with the bones of the leg.Also known as talus.
{ schwa [image] strag mid bullet schwa mid bullet l schwa s }
astrakanite See bloedite
{ [image] as mid bullet tr schwa mid bullet k schwa [image] n imacr t }
astral [ASTRONOMY] Characteristic of a specific star or stars; stellar is the accepted term.
{ [image] as mid bullet tr schwa l }
astral dome See astrodome
{ [image] as mid bullet tr schwa l [image] d o macr m }
astral lamp [ENGINEERING] An Argand lamp designed so that its light is not prevented from reaching a table beneath it by the flattened annular reservoir holding the oil.
{ [image] as mid bullet tr schwa l [image] lamp }
astraphobia [PSYCHOLOGY] Abnormal fear of lightning and thunderstorms.Also known as astrapophobia.
{ [image] as mid bullet tr schwa [image] f o macr b mid bullet [image] mid bullet schwa }
astrapophobia See astraphobia
{ [image] as mid bullet tr schwa mid bullet p o macr [image] f o macr b mid bullet [image] mid bullet schwa }
Astrapotheria [PALEONTOLOGY] A relatively small order of large, extinct South American mammals in the infraclass Eutheria.
{ [image] as mid bullet tr schwa mid bullet p schwa [image] thir mid bullet [image] mid bullet schwa }
Astrapotheroidea [PALEONTOLOGY] A suborder of extinct mammals in the order Astrapotheria, ranging from early Eocene to late Miocene.
{ [image] as mid bullet tr schwa mid bullet p schwa mid bullet th schwa [image] r [image] id mid bullet [image] mid bullet schwa }
Astrea [INVERTEBRATE ZOOLOGY] A genus of mollusks in the class Gastropoda.
{ [image] as mid bullet tr [image] mid bullet schwa }
astre fictif [ASTRONOMY] Any of several fictitious stars assumed to move along the celestial equator at uniform rates corresponding to the speeds of the several harmonic constituents of the tide-producing force.
{ [image] as mid bullet t schwa r [image] fik [image] tif }
astringent [MEDICINE] A substance applied to produce local contraction of blood vessels, to shrink mucous membranes, or to check discharges such as serum or mucus.
{ schwa strin mid bullet j schwa nt }
astrionics [ELECTRONICS] The science of adapting electronics to aerospace flight.
{ as mid bullet tr än mid bullet iks }
astro- [ASTRONOMY] A prefix meaning star or stars and, by extension, sometimes used as the equivalent of celestial, as in astronautics.
{ as mid bullet tr o macr }
astroballistics [MECHANICS] The study of phenomena arising out of the motion of a solid through a gas at speeds high enough to cause ablation; for example, the interaction of a meteoroid with the atmosphere.
{ brvbar as mid bullet tr o macr mid bullet b schwa lis mid bullet tiks }
astrobiology [BIOLOGY] The study of living organisms on celestial bodies other than the earth.
{ brvbar as mid bullet tr o macr mid bullet b imacr äl mid bullet schwa mid bullet j }
astrobleme [GEOLOGY] A circular-shaped depression on the earth's surface produced by the impact of a cosmic body.
{ as mid bullet tr o macr bl m }
astrochanite See bloedite
{ schwa sträk mid bullet schwa n imacr t }
astrochemistry [ASTRONOMY] The science that applies the principles of chemistry to matter in space.
{ brvbar as mid bullet tr o macr kem mid bullet schwa mid bullet str }
astrochronology [ASTRONOMY] The use of stellar phenomena in chronology.
{ brvbar as mid bullet tr o macr mid bullet kr schwa näl mid bullet schwa mid bullet j }
astrocompass [NAVIGATION] A direction-determining instrument into which can be set the coordinates of any celestial body and the latitude of the observer and which will then give an indication of azimuth, true north, and heading.
{ as mid bullet tr o macr käm mid bullet p schwa s }
astrocyte [HISTOLOGY] A star-shaped cell; specifically, a neuroglial cell.
{ as mid bullet tr schwa s imacr t }
astrocytoma [MEDICINE] A slow-growing glial tumor made up of cells resembling astrocytes; often it will undergo malignant change and assume the appearance and growth characteristics of a glioblastoma.
{ as mid bullet tr schwa s imacr t o macr m mid bullet schwa }
astrodome [AEROSPACE ENGINEERING] A transparent dome in the fuselage or body of an aircraft or spacecraft intended primarily to permit taking celestial observations in navigating.Also known as astral dome; navigation dome.
{ as mid bullet tr o macr d o macr m }
astrodynamics [AEROSPACE ENGINEERING] The practical application of celestial mechanics, astroballistics, propulsion theory, and allied fields to the problem of planning and directing the trajectories of space vehicles.
[ASTROPHYSICS] The dynamics of celestial objects.
{ as mid bullet tr o macr mid bullet d imacr nam mid bullet iks }
astrogation See astronavigation
{ as mid bullet tr schwa g a macr mid bullet sh schwa n }
astrogeodetic [GEODESY] Pertaining to direct measurements of the earth.
{ as mid bullet tr o macr j mid bullet schwa ded mid bullet ik }
astrogeodetic datum orientation [GEODESY] Adjustment of the ellipsoid of reference for a particular datum so that the sum of the squares of deflections of the vertical at selected points throughout the geodetic network is made as small as possible.
{ as mid bullet tr o macr j mid bullet schwa ded mid bullet ik dad mid bullet schwa m r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n }
astrogeodetic deflection [GEODESY] The angle at a point between the normal to the geoid and the normal to the ellipsoid of an astrogeodetically oriented datum.Also known as relative deflection.
{ as mid bullet tr o macr j mid bullet schwa ded mid bullet ik di flek mid bullet sh schwa n }
astrogeodetic leveling [GEODESY] A concept whereby the astrogeodetic deflections of the vertical are used to determine the separation of the ellipsoid and the geoid in studying the figure of the earth.Also known as astronomical leveling.
{ as mid bullet tr o macr mid bullet j mid bullet schwa ded mid bullet ik lev mid bullet schwa l mid bullet i engi }
astrogeodetic undulations [GEODESY] Separations between the geoid and astrogeodetic ellipsoid.
{ as mid bullet tr o macr j mid bullet schwa ded mid bullet ik schwa n mid bullet j schwa l a macr mid bullet sh schwa nz }
astrogeology [ASTRONOMY] The science that applies the principles of geology, geochemistry, and geophysics to the moon and planets other than the earth.
{ as mid bullet tr o macr j äl mid bullet schwa mid bullet j }
astroglia [HISTOLOGY] Neuroglia composed of astrocytes.
{ schwa sträg mid bullet l mid bullet schwa }
astrograph [ASTRONOMY] A telescope designed to be used exclusively for astronomical photography.
[MAPPING] A device for projecting a set of precomputed altitude curves onto a chart or plotting sheet, the curves moving with time such that if they are properly adjusted, they will remain in the correct position on the chart or plotting sheet; used in mapping the heavens.
{ as mid bullet tr o macr graf }
astrographic position See astrometric position
{ brvbar as mid bullet tr o macr brvbar graf mid bullet ik p schwa zish mid bullet schwa n }
astrograph mean time [ASTRONOMY] A form of mean time, used in setting an astrograph; mean-time setting of 1200 occurs when the local hour angle of Aries is 0°.
{ as mid bullet tr o macr graf brvbar m n t imacr m }
astrogravimetric leveling [GEODESY] A concept whereby a gravimetric map is used for the interpolation of the astrogeodetic deflections of the vertical to determine the separation of the ellipsoid and the geoid in studying the figure of the earth.
{ brvbar as mid bullet tr o macr grav mid bullet schwa brvbar me mid bullet trik lev mid bullet schwa l mid bullet i engi }
astrogravimetric points [GEODESY] Astronomical positions corrected for the deflection of the vertical by gravimetric methods.
{ brvbar as mid bullet tr o macr grav mid bullet schwa brvbar me mid bullet trik p ins }
astroid [MATHEMATICS] A hypocycloid for which the diameter of the fixed circle is four times the diameter of the rolling circle.
{ a str id }
astrolabe [ENGINEERING] An instrument designed to observe the positions and measure the altitudes of celestial bodies.
{ as mid bullet tr schwa l a macr b }
astrometric binary star [ASTRONOMY] A binary star that may be distinguished from a single star only from the variable proper motion of one of its components.
{ brvbar as mid bullet tr schwa brvbar me mid bullet trik b imacr ner mid bullet stär }
astrometric position [ASTRONOMY] The position of a heavenly body or space vehicle on the celestial sphere corrected for aberration but not for planetary aberration.Also known as astrographic position.
{ brvbar as mid bullet tr schwa brvbar me mid bullet trik p schwa zish mid bullet schwa n }
astrometry [ASTRONOMY] The branch of astronomy dealing with the geometrical relations of the celestial bodies and their real and apparent motions.
{ schwa sträm mid bullet schwa mid bullet tr }
astron [NUCLEAR PHYSICS] A proposed thermonuclear device in which a deuterium plasma is confined by an axial magnetic field produced by a shell of relativistic electrons.
{ a strän }
Astron accelerator [NUCLEONICS] A linear induction accelerator in which ferromagnetic induction cores are used to generate the accelerating field.
{ a strän ak sel mid bullet schwa r a macr d mid bullet schwa r }
astronaut [AEROSPACE ENGINEERING] In United States terminology, a person who rides in a space vehicle.
{ as mid bullet tr schwa n t }
astronautical engineering [AEROSPACE ENGINEERING] The engineering aspects of flight in space.
{ brvbar as mid bullet tr schwa brvbar n d mid bullet schwa mid bullet k schwa l en mid bullet j schwa nir mid bullet i engi }
astronautics [AEROSPACE ENGINEERING] 1. The art, skill, or activity of operating spacecraft. 2. The science of space flight.
{ as mid bullet tr schwa n d mid bullet iks }
astronavigation [NAVIGATION] The plotting and directing of the movement of a vehicle from within by means of observations on celestial bodies.Also known as astrogation; celestial navigation.
{ brvbar as mid bullet tr o macr nav mid bullet schwa g a macr mid bullet sh schwa n }
astronomic See astronomical
{ as mid bullet tr schwa näm mid bullet ik }
astronomical [ASTRONOMY] Of or pertaining to astronomy or to observations of the celestial bodies.Also known as astronomic.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l }
astronomical almanac [ASTRONOMY] A publication giving the tables of coordinates of a number of celestial bodies at a number of specific times during a given period.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l l mid bullet m schwa nak }
astronomical atlas [ASTRONOMY] A set of maps of celestial phenomena, often developed in conjunction with an astronomical catalog, and providing a clear picture of the spatial relations between the phenomena.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l at mid bullet l schwa s }
astronomical azimuth [GEODESY] The angle between the astronomical meridian plane of the observer and the plane containing the observed point and the true normal (vertical) of the observer, measured in the plane of the horizon, preferably clockwise from north.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l az mid bullet schwa mid bullet m schwa th }
astronomical bearing See true bearing
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l ber mid bullet i engi }
astronomical camera [OPTICS] A camera designed to record either point sources (stars), extended sources (nebulae, galaxies, planets, or the sun and moon), or the spectra of celestial bodies.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l kam mid bullet r schwa }
astronomical catalogue [ASTRONOMY] A list or enumeration of astronomical data, generally ordered by increasing right ascension of the objects listed.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l kad mid bullet schwa l äg }
astronomical clock [HOROLOGY] A clock that shows sidereal time.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l kläk }
astronomical constants [ASTROPHYSICS] The elements of the orbits of the bodies of the solar system, their masses relative to the sun, their size, shape, orientation, rotation, and inner constitution, and the velocity of light.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l kän mid bullet st schwa ns }
astronomical coordinate system [ASTRONOMY] Any system of spherical coordinates serving to locate astronomical objects on the celestial sphere.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l k o macr rd mid bullet schwa mid bullet n schwa t sis mid bullet t schwa m }
astronomical date [ASTRONOMY] Designation of epoch by year, month, day, and decimal fraction.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l d a macr t }
astronomical day [ASTRONOMY] A mean solar day beginning at mean noon, 12 hours later than the beginning of the civil day of the same date; astronomers now generally use the civil day.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l d a macr }
astronomical distance [ASTRONOMY] The distance of a celestial body expressed in units such as the light-year, astronomical unit, and parsec.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l dis mid bullet t schwa ns }
astronomical eclipse See eclipse
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l i klips }
astronomical ephemeris See ephemeris
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l i fem mid bullet schwa mid bullet r schwa s }
astronomical equator [GEODESY] An imaginary line on the surface of the earth connecting points having 0° astronomical latitude.Also known as terrestrial equator.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l i kw a macr d mid bullet schwa r }
astronomical instruments [ENGINEERING] Specific kinds of telescopes and ancillary equipment used by astronomers to study the positions, motions, and composition of stars and members of the solar system.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l in mid bullet str schwa mid bullet m schwa ns }
astronomical latitude [GEODESY] Angular distance between the direction of gravity (plumb line) and the plane of the celestial equator; applies only to positions on the earth and is reckoned from the astronomical equator.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l lad mid bullet schwa tüd }
astronomical leveling See astrogeodetic leveling
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l lev mid bullet schwa l mid bullet i engi }
astronomical longitude [GEODESY] The angle between the plane of the reference meridian and the plane of the local celestial meridian.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l län mid bullet j schwa tüd }
astronomical meridian [GEODESY] A line on the surface of the earth connecting points having the same astronomical longitude.Also known as terrestrial meridian.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l m schwa rid mid bullet mid bullet schwa n }
astronomical meridian plane [GEODESY] A plane that contains the vertical of the observer and is parallel to the instantaneous rotation axis of the earth.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l m schwa rid mid bullet mid bullet schwa n pl a macr n }
astronomical nutation [ASTRONOMY] A small periodic motion of the celestial pole of celestial bodies, including the earth, with respect to the pole of the ecliptic.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l nü t a macr mid bullet sh schwa n }
astronomical observatory [ASTRONOMY] A building designed and equipped for making observations of astronomical phenomena.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l schwa b z schwa r mid bullet v schwa t r mid bullet }
astronomical parallel [GEODESY] A line connecting points having the same astronomical latitude.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l par mid bullet schwa lel }
astronomical photography [OPTICS] The use of the photographic process to record surface features of celestial objects, their positions and motions (for measurement), and their radiation (photometry) and spectra (spectroscopy).
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l f schwa täg mid bullet r schwa mid bullet f }
astronomical position [GEODESY] 1. A point on the earth whose coordinates have been determined as a result of observation of celestial bodies.Also known as astronomical station. 2. A point on the earth defined in terms of astronomical latitude and longitude.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l p schwa zish mid bullet schwa n }
astronomical refraction [GEOPHYSICS] The bending of a ray of celestial radiation as it passes through atmospheric layers of increasing density.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l ri frak mid bullet sh schwa n }
astronomical scintillation [ASTROPHYSICS] Any scintillation phenomena, such as irregular oscillatory motion, variation of intensity, and color fluctuation, observed in the light emanating from an extraterrestrial source.Also known as stellar scintillation.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l sint mid bullet schwa l a macr mid bullet sh schwa n }
astronomical seeing See seeing
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l s mid bullet i engi }
astronomical spectrograph [SPECTROSCOPY] An instrument used to photograph spectra of stars.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l spek mid bullet tr schwa graf }
astronomical spectroscopy [SPECTROSCOPY] The use of spectrographs in conjunction with telescopes to obtain observational data on the velocities and physical conditions of astronomical objects.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l spek träs mid bullet k schwa mid bullet p }
astronomical station See astronomical position
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l st a macr mid bullet sh schwa n }
astronomical surveying [GEODESY] The celestial determination of latitude and longitude; separations are calculated by computing distances corresponding to measured angular displacements along the reference spheroid.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l s schwa r v a macr mid bullet i engi }
astronomical telescope [OPTICS] A telescope designed for viewing astronomical objects.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l tel mid bullet schwa sk o macr p }
astronomical theodolite See altazimuth
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l th äd mid bullet schwa l imacr t }
astronomical tide [OCEANOGRAPHY] An equilibrium tide due to attractions of the sun and moon.Also known as astronomic tide.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l t imacr d }
astronomical time [ASTRONOMY] Solar time in an astronomical day that begins at noon.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l t imacr m }
astronomical traverse [ENGINEERING] A survey traverse in which the geographic positions of the stations are obtained from astronomical observations, and lengths and azimuths of lines are obtained by computation.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l tr schwa v schwa rs }
astronomical triangle [ASTRONOMY] A spherical triangle on the celestial sphere.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l tr imacr a engi mid bullet g schwa l }
astronomical twilight [ASTRONOMY] The period of incomplete darkness when the center of the sun is more than 6° but not more than 18° below the celestial horizon.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l tw imacr l imacr t }
astronomical unit [ASTRONOMY] 1. Abbreviated AU. 2. A measure for distance within the solar system equal to the mean distance between earth and sun, that is, about 92,956,000 miles (149,598,000 kilometers). 3. The semimajor axis of the elliptical orbit of earth.
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l yü mid bullet n schwa t }
astronomical year See tropical year
{ as mid bullet tr schwa näm mid bullet schwa mid bullet k schwa l yir }
astronomic tide See astronomical tide
{ as mid bullet tr schwa näm mid bullet ik t imacr d }
astronomy [SCIENCE AND TECHNOLOGY] The science concerned with celestial bodies and the observation and interpretation of the radiation received in the vicinity of the earth from the component parts of the universe.
{ schwa strän mid bullet schwa mid bullet m }
astronomy (category description)
Astropectinidae [INVERTEBRATE ZOOLOGY] A family of echinoderms in the suborder Paxillosina occurring in all seas from tidal level downward.
{ as mid bullet tr o macr pek tin mid bullet schwa d }
astrophobia [PSYCHOLOGY] Abnormal fear of stars and celestial space.
{ as mid bullet tr o macr f o macr b mid bullet mid bullet schwa }
astrophyllite [MINERALOGY] (K,Na)3(Fe,Mn)7Ti2Si8O24(O,OH)7 A mineral composed of a basic silicate of potassium or sodium, iron or manganese, and titanium.
{ as mid bullet tr schwa f imacr l imacr t }
astrophysics [ASTRONOMY] A branch of astronomy that treats of the physical properties of celestial bodies, such as luminosity, size, mass, density, temperature, and chemical composition, and with their origin and evaluation.
{ as mid bullet tr o macr fiz mid bullet iks }
astrophysics (category description)
astropyle [INVERTEBRATE ZOOLOGY] A small, rounded projection from the central capsule of some radiolarians.
{ as mid bullet tr o macr p imacr l }
astrosphere [CYTOLOGY] The center of the aster exclusive of the rays.
{ as mid bullet tr o macr sfir }
astrotracker [NAVIGATION] An automatic sextant which has the ability to sight on and continuously to track selected stars throughout the day and night, providing continuous heading and position data with no intervention on the part of the airman.Also known as star tracker.
{ as mid bullet tr o macr trak mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


" target="_self" style="text-decoration:none">C D E F G H I J K L M N O P Q R S T U V W X Y Z
Asturian orogeny [GEOLOGY] Mid-Upper Carboniferous diastrophism.
{ schwa [image] st udot r mid bullet [image] mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
asty [INVERTEBRATE ZOOLOGY] A bryozoan colony.
{ [image] a [image] st imacr }
astylar [ARCHITECTURE] Not having columns or pilasters.
{ brvbar a macr [image] st imacr l mid bullet schwa r }
asulcal [BIOLOGY] Without a sulcus.
{ a macr [image] s schwa l mid bullet k schwa l }
A supply [ELECTRONICS] Battery, transformer filament winding, or other voltage source that supplies power for heating filaments of vacuum tubes.Also known as A power supply.
{ [image] a macr s schwa [image] pl imacr }
as-welded [METALLURGY] The condition of a weldment prior to any additional thermal, chemical, or mechanical treatment.
{ [image] az [image] weld mid bullet schwa d }
asymbolia [MEDICINE] An aphasia in which there is an inability to understand or use acquired symbols, such as speech, writing, or gestures, as a means of communication.
{ [image] a macr [image] sim [image] b o macr l mid bullet [image] mid bullet schwa }
asymmetrical bedding [GEOLOGY] An order in which lithologic types or facies follow one another in a circuitous arrangement so that, for example, the sequence of types 1-2-3-1-2-3-1-2-3 indicates asymmetry (while the sequence 1-2- 3-2-1-2-3-2-1 indicates symmetrical bedding).
{ brvbar a macr mid bullet s schwa brvbar me mid bullet tri mid bullet k schwa l [image] bed mid bullet i engi }
asymmetrical cell [ELECTRONICS] A cell, such as a photoelectric cell, in which the impedance to the flow of current in one direction is greater than in the other direction.
{ brvbar a macr mid bullet s schwa brvbar me mid bullet tri mid bullet k schwa l [image] sel }
asymmetrical conductivity [ELECTRICITY] A variation in the conductivity of a conductor over its cross section that is not symmetric about the conductor's central axis.
{ brvbar a macr mid bullet s schwa brvbar me mid bullet tri mid bullet k schwa l [image] kän [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] }
asymmetrical deflection [ELECTRONICS] A type of electrostatic deflection in which one deflector plate is maintained at a fixed potential and the deflecting voltage is supplied to the other plate.
{ brvbar a macr mid bullet s schwa brvbar me mid bullet tri mid bullet k schwa l di [image] flek mid bullet sh schwa n }
asymmetrical fold [GEOLOGY] A fold in which one limb dips more steeply than the other.
{ brvbar a macr mid bullet s schwa brvbar me mid bullet tri mid bullet k schwa l [image] f o macr ld }
asymmetrical laccolith [GEOLOGY] A laccolith in which the beds dip at conspicuously different angles in different sectors.
{ brvbar a macr mid bullet s schwa brvbar me mid bullet tri mid bullet k schwa l [image] lak mid bullet schwa [image] lith }
asymmetrical modem [COMMUNICATIONS] A modem that simultaneously transmits and receives data, but at different speeds.
{ [image] a macr mid bullet si brvbar me mid bullet tr schwa mid bullet k schwa l [image] m o macr [image] dem }
asymmetrical ripple mark [GEOLOGY] The normal form of ripple mark, with short downstream slopes and comparatively long, gentle upstream slopes.
{ brvbar a macr mid bullet s schwa brvbar me mid bullet tri mid bullet k schwa l [image] rip mid bullet schwa l [image] märk }
asymmetrical-sideband transmission See vestigial-side-band transmission
{ brvbar a macr mid bullet s schwa brvbar me mid bullet tri mid bullet k schwa l [image] s imacr d [image] band [image] tranz [image] mish mid bullet schwa n }
asymmetrical vein [GEOLOGY] A crustified vein of geologic material with unlike layers on each side.
{ brvbar a macr mid bullet s schwa brvbar me mid bullet tri mid bullet k schwa l [image] v a macr n }
asymmetric carbon atom [ORGANIC CHEMISTRY] A carbon atom with four different atoms or groups of atoms bonded to it.Also known as chiral carbon atom; stereogenic center.
{ brvbar a macr mid bullet s schwa brvbar me mid bullet trik brvbar kär mid bullet b schwa n [image] ad mid bullet schwa m }
asymmetric rotor [MECHANICAL ENGINEERING] A rotating element for which the axis (center of rotation) is not centered in the element.
{ brvbar a macr mid bullet s schwa brvbar me mid bullet trik [image] r o macr d mid bullet schwa r }
asymmetric synthesis [ORGANIC CHEMISTRY] Chemical synthesis of a pure enantiomer, or of an enantiomorphic mixture in which one enantiomer predominates, without the use of resolution.
{ brvbar a macr mid bullet s schwa brvbar me mid bullet trik [image] sin mid bullet th schwa mid bullet s schwa s }
asymmetric top [MECHANICS] A system in which all three principal moments of inertia are different.
{ brvbar a macr mid bullet s schwa brvbar me mid bullet trik [image] täp }
asymmetry [PHYSICAL CHEMISTRY] The geometrical design of a molecule, atom, or ion that cannot be divided into like portions by one or more hypothetical planes.Also known as molecular asymmetry.
{ brvbar a macr [image] sim mid bullet schwa mid bullet tr schwa }
asymmetry effect [PHYSICAL CHEMISTRY] The asymmetrical distribution of the ion cloud around an ion that results from the finite relaxation time for the ion cloud when a voltage is applied; leads to a reduction in ion mobility.
{ a macr [image] sim mid bullet schwa mid bullet tr [image] i [image] fekt }
asymptote [MATHEMATICS] 1. A line approached by a curve in the limit as the curve approaches infinity. 2. The limit of the tangents to a curve as the point of contact approaches infinity.
{ [image] as mid bullet schwa m [image] t o macr t }
asymptote of convergence See convergence line
{ [image] as mid bullet schwa m [image] t o macr t schwa v k schwa n [image] v schwa r mid bullet j schwa ns }
asymptotically flat [RELATIVITY] A space-time is asymptotically flat if it approaches Minkowski space-time at a prescribed rate at large spatial distances.
{ [image] a macr mid bullet sim brvbar tät mid bullet schwa mid bullet kl [image] [image] flat }
asymptotically simple [RELATIVITY] A space-time is asymptotically simple if it satisfies certain mathematical requirements on the conformal structure of null infinity; these requirements are a definition of a type of asymptotic flatness.
{ [image] a macr mid bullet sim brvbar tät mid bullet schwa mid bullet kl [image] [image] sim mid bullet p schwa l }
asymptotic cone of acceptance [GEOPHYSICS] The solid angle in the celestial sphere from which particles have to come in order to contribute significantly to the counting rate of a given neutron monitor on the surface of the earth.
{ a macr [image] sim [image] täd mid bullet ik brvbar k o macr n schwa v ik [image] sep mid bullet t schwa ns }
asymptotic curve [MATHEMATICS] A curve on a surface whose osculating plane at each point is the same as the tangent plane to the surface.
{ a macr [image] sim [image] täd mid bullet ik [image] k schwa rv }
asymptotic direction of arrival [GEOPHYSICS] The direction at infinity of a positively charged particle, with given rigidity, which impinges in a given direction at a given point on the surface of the earth, after passing through the geomagnetic field.
{ a macr [image] sim [image] täd mid bullet ik di [image] rek mid bullet sh schwa n schwa v schwa [image] r imacr v mid bullet schwa l }
asymptotic directions [MATHEMATICS] For a hyperbolic point on a surface, the two directions in which the normal curvature vanishes; equivalently, the directions of the asymptotic curves passing through the point.
{ [image] a macr mid bullet sim [image] täd mid bullet ik d schwa [image] rek mid bullet sh schwa nz }
asymptotic efficiency [STATISTICS] The efficiency of an estimator within the limiting value as the size of the sample increases.
{ [image] a macr mid bullet sim [image] täd mid bullet ik schwa [image] fish mid bullet schwa n mid bullet s [image] }
asymptotic expansion [MATHEMATICS] A series of the form a0 + (a1/x) + (a2/x2) + . . . + (an/xn) + . . . is an asymptotic expansion of the function f(x) if there exists a number N such that for all n>N the quantity xn[f(x) - Sn(x)] approaches zero as x approaches infinity, where Sn(x) is the sum of the first n terms in the series.Also known as asymptotic series.
{ a macr [image] sim [image] täd mid bullet ik ik [image] span mid bullet sh schwa n }
asymptotic formula [MATHEMATICS] A statement of equality between two functions which is not a true equality but which means the ratio of the two functions approaches 1 as the variable approaches some value, usually infinity.
{ a macr [image] sim [image] täd mid bullet ik [image] f [image] r mid bullet my schwa mid bullet l schwa }
asymptotic freedom [PARTICLE PHYSICS] In some gauge theories, the property of the strong interactions of growing steadily weaker at high energies.
{ a macr [image] sim [image] täd mid bullet ik [image] fr [image] d mid bullet schwa m }
asymptotic series See asymptotic expansion
{ a macr [image] sim [image] täd mid bullet ik [image] sir mid bullet [image] z }
asymptotic stability [MATHEMATICS] The property of a vector differential equation which satisfies the conditions that (1) whenever the magnitude of the initial condition is sufficiently small, small perturbations in the initial condition produce small perturbations in the solution; and (2) there is a domain of attraction such that whenever the initial condition belongs to this domain the solution approaches zero at large times.
{ a macr [image] sim [image] täd mid bullet ik st schwa [image] bil mid bullet schwa d mid bullet [image] }
asynapsis [CYTOLOGY] Absence of pairing of homologous chromosomes during meiosis.
{ [image] a macr mid bullet si [image] nap mid bullet s schwa s }
asynchronous [COMPUTER SCIENCE] Operating at a speed determined by the circuit functions rather than by timing signals.
[PHYSICS] Not synchronous.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s }
asynchronous communications [COMMUNICATIONS] The transmission and recognition of a single character at a time.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz }
asynchronous communications adaptor [COMPUTER SCIENCE] A device connected to a computer to allow it to carry out asynchronous communications over a telephone line.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz schwa [image] dap mid bullet t schwa r }
asynchronous computer [COMPUTER SCIENCE] A computer in which the performance of any operation starts as a result of a signal that the previous operation has been completed, rather than on a signal from a master clock.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s k schwa m [image] pyüd mid bullet schwa r }
asynchronous control [CONTROL SYSTEMS] A method of control in which the time allotted for performing an operation depends on the time actually required for the operation, rather than on a predetermined fraction of a fixed machine cycle.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s k schwa n [image] tr o macr l }
asynchronous data [COMPUTER SCIENCE] Information which is sampled at irregular intervals with respect to another operation.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s [image] dad mid bullet schwa }
asynchronous device [CONTROL SYSTEMS] A device in which the speed of operation is not related to any frequency in the system to which it is connected.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s di [image] v imacr s }
asynchronous input/output [COMPUTER SCIENCE] The ability to receive input data while simultaneously outputting data.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s [image] in [image] p udot t [image] a udot t [image] p udot t }
asynchronous inputs [ELECTRONICS] The terminals in a flip-flop circuit which affect the output state of the flip-flop independently of the clock.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s [image] in [image] p udot ts }
asynchronous logic [ELECTRONICS] A logic network in which the speed of operation depends only on the signal propagation through the network.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s [image] läj mid bullet ik }
asynchronous machine [ELECTRICITY] An ac machine whose speed is not proportional to the frequency of the power line.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s m schwa [image] sh [image] n }
asynchronous operation [ELECTRONICS] An operation that is started by a completion signal from a previous operation, proceeds at the maximum speed of the circuits until finished, and then generates its own completion signal.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
asynchronous tie [ELECTRICITY] An installation at which power is transmitted between two alternating-current power systems, operating at the same nominal frequency but with different frequency controls, by a direct-current link.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s [image] t imacr }
asynchronous time-division multiplexing [COMMUNICATIONS] A data-transmission technique in which several users utilize a single channel by means of a system which assigns time slots only to active channels.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s [image] t imacr m d schwa [image] vi mid bullet zh schwa n [image] m schwa lt mid bullet i [image] pleks mid bullet i engi }
asynchronous timing [INDUSTRIAL ENGINEERING] A simulation method for queues in which the system model is updated at each arrival or departure, resulting in the master clock being increased by a variable amount.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s [image] t imacr m mid bullet i engi }
asynchronous transmission [COMMUNICATIONS] Data transmission in which each character contains its own start and stop pulses and there is no control over the time between characters.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s [image] tranz [image] mish mid bullet schwa n }
asynchronous working [COMPUTER SCIENCE] The mode of operation of a computer in which an operation is performed only at the end of the preceding operation.
{ a macr [image] si engi mid bullet kr schwa mid bullet n schwa s [image] w schwa rk mid bullet i engi }
asyndetic [COMPUTER SCIENCE] 1. Omitting conjunctions or connectives. 2. Pertaining to a catalog without cross references.
{ brvbar as mid bullet schwa n brvbar ded mid bullet ik }
asynergia [MEDICINE] Faulty coordination of groups of organs or muscles normally acting in unison; particularly, the abnormal state of muscle antagonism in cerebellar disease.
{ [image] a macr mid bullet si [image] n schwa rj mid bullet [image] mid bullet schwa }
asystole [MEDICINE] The absence of cardiac contraction; cardiac arrest.
{ a macr [image] sis mid bullet t schwa mid bullet l [image] }
at See technical atmosphere
At See astatine
ata [MECHANICS] A unit of absolute pressure in the metric technical system equal to 1 technical atmosphere.
{ [image] a mid bullet t schwa }
ATA See aminotriazole
atacamite [MINERALOGY] Cu2Cl(OH)3 Native, green hydrouscopper oxychloride crystallizing in the orthorhombic system.
{ [image] ad mid bullet schwa [image] kam [image] imacr t }
atactic [ORGANIC CHEMISTRY] Of the configuration for a polymer, having the opposite steric configurations for the carbon atoms of the polymer chain occur in equal frequency and more or less at random.
{ a macr [image] tak mid bullet tik }
atactostele [BOTANY] A type of monocotyledonous siphonostele in which the vascular bundles are dispersed irregularly throughout the center of the stem.
{ schwa [image] tak mid bullet t schwa [image] st [image] l }
atavism [EVOLUTION] Appearance of a distant ancestral form of an organism or one of its parts due to reactivation of ancestral genes.
{ [image] ad mid bullet schwa [image] viz mid bullet schwa m }
ataxia [MEDICINE] Lack of muscular coordination due to any of several nervous system diseases.
{ schwa [image] tak mid bullet s [image] mid bullet schwa }
ataxic [GEOLOGY] Pertaining to unstratified ore deposits.
{ schwa [image] tak mid bullet sik }
ataxiophobia [PSYCHOLOGY] Abnormal fear of disorder.
{ schwa brvbar tak mid bullet s [image] mid bullet schwa [image] f o macr b mid bullet [image] mid bullet schwa }
ataxite [GEOLOGY] An iron meteorite that lacks the structure of either hexahedrite or octahedrite and contains more than 10% nickel.
[PETROLOGY] A taxitic rock whose components are arranged in a breccialike manner, that is, there is no specific arrangement.
{ schwa [image] tak [image] s imacr t }
ATC See air-traffic control
ATCRBS See air-traffic control radar beacon system
ATDM See asynchronous time-division multiplexing
atectonic [GEOLOGY] Of an event that occurs when orogeny is not taking place.
{ brvbar a macr mid bullet tek [image] tän mid bullet ik }
atectonic pluton [GEOLOGY] A pluton that is emplaced when orogeny is not occurring.
{ brvbar a macr mid bullet tek [image] tän mid bullet ik [image] plü [image] tän }
atelectasis [MEDICINE] 1. Total or partial collapsed state of the lung. 2. Failure of the lung to expand at birth.
{ [image] ad mid bullet schwa l [image] ek mid bullet st schwa mid bullet s schwa s }
Ateleopoidei [VERTEBRATE ZOOLOGY] A family of oceanic fishes in the order Cetomimiformes characterized by an elongate body, lack of a dorsal fin, and an anal fin continuous with the caudal fin.
{ schwa brvbar tel mid bullet [image] mid bullet schwa [image] p [image] id mid bullet [image] [image] imacr }
atelestite [MINERALOGY] Bi8(AsO4)3O5(OH)5 A yellow mineral consisting of basic bismuth arsenate and occurring in minute crystals; specific gravity is 6.82.
{ [image] ad mid bullet schwa l [image] e [image] st imacr t }
ateliosis [MEDICINE] Infantilism or dwarfism characterized by general, but proportional, underdevelopment and normal intelligence; associated with anterior pituitary deficiencies.
{ schwa [image] tel mid bullet [image] [image] o macr mid bullet s schwa s }
Atelopodidae [VERTEBRATE ZOOLOGY] A family of small, brilliantly colored South and Central American frogs in the suborder Procoela.
{ schwa [image] tel mid bullet schwa [image] päd mid bullet schwa [image] d [image] }
Atelostomata [INVERTEBRATE ZOOLOGY] A superorder of echinoderms in the subclass Euechinoidea characterized by a rigid, exocylic test and lacking a lantern, or jaw, apparatus.
{ schwa [image] tel mid bullet schwa [image] st o macr m mid bullet schwa d mid bullet schwa }
Aten [ASTRONOMY] The first asteroid found to have a period less than that of the earth, 346.93 days, with an orbital eccentricity of 0.19.
{ [image] ä [image] ten }
Aten asteroid [ASTRONOMY] An asteroid whose period is less than that of the earth.
{ [image] ä [image] ten [image] as mid bullet t schwa [image] r [image] id }
Athalamida [INVERTEBRATE ZOOLOGY] An order of naked amebas of the subclass Granuloreticulosia in which pseudopodia are branched and threadlike (reticulopodia).
{ [image] ath mid bullet schwa [image] läm mid bullet schwa d mid bullet schwa }
Athecanephria [INVERTEBRATE ZOOLOGY] An order of tube-dwelling, tentaculate animals in the class Pogonophora characterized by a saclike anterior coelom.
{ [image] ath mid bullet schwa mid bullet k schwa [image] nef mid bullet r [image] mid bullet schwa }
athecate [INVERTEBRATE ZOOLOGY] Lacking a theca.
{ [image] ath mid bullet schwa [image] k a macr t }
Atherinidae [VERTEBRATE ZOOLOGY] The silversides, a family of actinopterygian fishes of the order Atheriniformes.
{ ath mid bullet schwa rin mid bullet schwa d }
Atheriniformes [VERTEBRATE ZOOLOGY] An order of actinopterygian fishes in the infraclass Teleostei, including flyingfishes, needlefishes, killifishes, silversides, and allied species.
{ ath mid bullet schwa rin mid bullet schwa f r m z }
athermalize [ENGINEERING] To make independent of temperature or of thermal effects.
{ brvbar a macr th schwa r mid bullet m schwa l imacr z }
athermal transformation [PHYSICS] A chemical or physical change not requiring a change in the temperature of the substance, as in the formation of martensite.
{ brvbar a macr th schwa r mid bullet m schwa l tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
athermancy [ELECTROMAGNETISM] Property of a substance which cannot transmit infrared radiation.
{ brvbar a macr brvbar th schwa r mid bullet m schwa n mid bullet s }
atheroma [MEDICINE] A lipid deposit in the inner wall of an artery; characteristic of atherosclerosis.
{ ath mid bullet schwa r o macr m mid bullet schwa }
atherosclerosis [MEDICINE] Deposition of lipid with proliferation of fibrous connective tissue cells in the inner walls of the arteries.
{ ath mid bullet schwa mid bullet r o macr skl schwa r o macr mid bullet s schwa s }
athetosis [MEDICINE] Slow, recurrent, involuntary wormlike movements of various parts of the body associated with lesions of the basal ganglia.
{ ath mid bullet schwa t o macr mid bullet s schwa s }
athetotic speech [MEDICINE] Disorder of articulation rhythm involving a general jerkiness in speech production that interferes with the normal rate of speech; associated with athetosis.
{ brvbar ath mid bullet schwa brvbar täd mid bullet ik sp ch }
athey wagon [PETROLEUM ENGINEERING] Equipment for fighting oil-field fires consisting of a track-mounted boom with a hook on the end that is used to remove debris, deliver explosives, or position a new wellhead.
{ ath mid bullet wag mid bullet schwa n }
Athiorhodaceae [MICROBIOLOGY] Formerly the nonsulfur photosynthetic bacteria, a family of small, gram-negative, nonsporeforming, motile bacteria in the suborder Rhodobacteriineae.
{ a macr th imacr mid bullet schwa r o macr d a macr s mid bullet }
athlete's foot [MEDICINE] Dermatophytosis of the feet, usually affecting the skin between the toes.
{ ath l ts f udot t }
athodyd [AEROSPACE ENGINEERING] A type of jet engine, consisting essentially of a duct or tube of varying diameter and open at both ends, which admits air at one end, compresses it by the forward motion of the engine, adds heat to it by the combustion of fuel, and discharges the resulting gases at the other end to produce thrust.
{ ath mid bullet schwa did }
athrocyte [HISTOLOGY] A cell that engulfs extraneous material and stores it as granules in the cytoplasm.
{ ath mid bullet r schwa s imacr t }
athrogenic [PETROLOGY] Of or pertaining to pyroclastics.
{ brvbar ath mid bullet r schwa brvbar jen mid bullet ik }
athwartship [NAVAL ARCHITECTURE] Perpendicular to the fore and aft centerline of a ship.
{ schwa thw rt ship }
Athyrididina [PALEONTOLOGY] A suborder of fossil articulate brachiopods in the order Spiriferida characterized by laterally or, more rarely, ventrally directed spires.
{ ath mid bullet schwa mid bullet r schwa d schwa d imacr mid bullet n schwa }
A-1 time [ASTRONOMY] A particular atomic time scale, established by the U.S. Naval Observatory, with the origin on Jan.1, 1958, at zero hours Universal Time and with the unit (second) equal to 9,192,631,770 cycles of cesium at zero field.
{ brvbar a macr brvbar w schwa n t imacr m }
Atlantacea [INVERTEBRATE ZOOLOGY] A superfamily of mollusks in the subclass Prosobranchia.
{ brvbar at lan brvbar t a macr s mid bullet mid bullet schwa }
Atlantic Ocean [GEOGRAPHY] The large body of water separating the continents of North and South America from Europe and Africa and extending from the Arctic Ocean to the continent of Antarctica.
{ schwa t lan mid bullet tik o macr mid bullet sh schwa n }
Atlantic series [PETROLOGY] A great group of igneous rocks, based on tectonic setting, found in nonorogenic areas, often associated with block sinking and great crustal instability, and erupted along faults and fissures or through explosion vents.Also known as Atlantic suite.
{ schwa t lan mid bullet tik sir mid bullet z }
Atlantic standard time See Atlantic time
{ schwa t lan mid bullet tik brvbar stan mid bullet d schwa rd t imacr m }
Atlantic suite See Atlantic series
{ schwa t lan mid bullet tik sw t }
Atlantic time [ASTRONOMY] A time zone; the fourth zone west of Greenwich.Also known as Atlantic standard time.
{ schwa t lan mid bullet tik t imacr m }
Atlantic-type continental margin [GEOLOGY] A continental margin typified by that of the Atlantic which is aseismic because oceanic and continental lithospheres are coupled.
{ schwa t lan mid bullet tik t imacr p känt mid bullet schwa n ent mid bullet schwa l mär mid bullet j schwa n }
atlantite [PETROLOGY] An olivine-bearing nepheline tephrite.
{ schwa t lan t imacr t }
atlas [ANATOMY] The first cervical vertebra.
[MAPPING] A collection of charts or maps kept loose or bound in a volume.
[MATHEMATICS] An atlas for a manifold is a collection of coordinate patches that covers the manifold.
{ at mid bullet l schwa s }
Atlas [ASTRONOMY] The innermost known satellite of Saturn, which orbits at a distance of 85 times 103 miles (137 times 103 kilometers), just outside the A ring, and has an irregular shape with an average diameter of 20 miles (30 kilometers).
{ at mid bullet l schwa s }
atlas grid [MAPPING] A reference system that permits the designation of the location of a point or an area on a map, photo, or other graphic in terms of numbers and letters.Also known as alphanumeric grid.
{ at mid bullet l schwa s grid }
atm See atmosphere
atmidometer See atmometer
{ at mid bullet m schwa däm mid bullet schwa d mid bullet schwa r }
atmoclast [GEOLOGY] A fragment of rock broken off in place by atmospheric weathering.
{ at mid bullet m schwa klast }
atmoclastic [PETROLOGY] Of a clastic rock, composed of atmoclasts that have been recemented without rearrangement.
{ brvbar at mid bullet m schwa brvbar klas mid bullet tik }
atmogenic [GEOLOGY] Of rocks, minerals, and other deposits derived directly from the atmosphere by condensation, wind action, or deposition from volcanic vapors; for example, snow.
{ brvbar at mid bullet m schwa brvbar jen mid bullet ik }
atmolith [GEOLOGY] A rock precipitated from the atmosphere, that is, an atmogenic rock.
{ at mid bullet m schwa lith }
atmolysis [FLUID MECHANICS] The separation of gas mixtures by using their relative diffusibility through a porous partition.
{ schwa t mäl mid bullet schwa mid bullet s schwa s }
atmometer [ENGINEERING] The general name for an instrument which measures the evaporation rate of water into the atmosphere.Also known as atmidometer; evaporation gage; evaporimeter.
{ schwa t mäm mid bullet schwa d mid bullet schwa r }
atmo-meter See meter- atmosphere
{ at mid bullet m o macr m d mid bullet schwa r }
atmophile element [METEOROLOGY] 1. Any of the most typical elements of the atmosphere (hydrogen, carbon, nitrogen, oxygen, iodine, mercury, and inert gases). 2. Any of the elements which either occur in the uncombined state or, as volatile compounds, concentrate in the gaseous primordial atmosphere.
{ at mid bullet m o macr f imacr l el mid bullet schwa mid bullet m schwa nt }
atmosphere [MECHANICS] A unit of pressure equal to 101.325 kilopascals, which is the air pressure measured at mean sea level.Abbreviated atm.Also known as standard atmosphere.
[METEOROLOGY] The gaseous envelope surrounding a planet or celestial body.
{ at mid bullet m schwa sfir }
atmospheric absorption [GEOPHYSICS] The reduction in energy of microwaves by gases and moisture in the atmosphere.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik schwa b z rp mid bullet sh schwa n }
atmospheric acoustics [ACOUSTICS] The science of sound waves in the open air.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik schwa kü mid bullet stiks }
atmospheric attenuation [GEOPHYSICS] A process in which the flux density of a parallel beam of energy decreases with increasing distance from the source as a result of absorption or scattering by the atmosphere.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
atmospheric boil See terrestrial scintillation
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik b il }
atmospheric boundary layer See surface boundary layer
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik ba udot n mid bullet dr l a macr mid bullet schwa r }
atmospheric braking [AEROSPACE ENGINEERING] 1. Slowing down an object entering the atmosphere of the earth or other planet from space by using the drag exerted by air or other gas particles in the atmosphere. 2. The action of the drag so exerted.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik br a macr k mid bullet i engi }
atmospheric cell [METEOROLOGY] An air parcel that exhibits a specific type of motion within its boundaries, such as the vertical circular motion of the Hadley cell.
{ brvbar at mid bullet m schwa sfir mid bullet ik sel }
atmospheric chemistry [METEOROLOGY] The study of the production, transport, modification, and removal of atmospheric constituents in the troposphere and stratosphere.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik kem mid bullet schwa mid bullet str }
atmospheric composition [METEOROLOGY] The chemical abundance in the earth's atmosphere of its constituents, including nitrogen, oxygen, argon, carbon dioxide, water vapor, ozone, neon, helium, krypton, methane, hydrogen, and nitrous oxide.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik käm mid bullet p schwa zish mid bullet schwa n }
atmospheric condensation [METEOROLOGY] The transformation of water in the air from a vapor phase to dew, fog, or cloud.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik kän mid bullet d schwa n s a macr mid bullet sh schwa n }
atmospheric control [ORDNANCE] 1. Any device or system designed to operate movable aerodynamic control surfaces to direct a guided missile in an atmosphere dense enough for such controls to be effective. 2. The control provided by such devices.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik k schwa n tr o macr l }
atmospheric cooler [MECHANICAL ENGINEERING] A fluids cooler that utilizes the cooling effect of ambient air surrounding the hot, fluids-filled tubes.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik kül mid bullet schwa r }
atmospheric corrosion [METALLURGY] The gradual destruction or alteration of a metal or alloy by contact with substances present in the atmosphere, such as oxygen, carbon dioxide, water vapor, and sulfur and chlorine compounds.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik k schwa r o macr mid bullet zh schwa n }
atmospheric density [METEOROLOGY] The ratio of the mass of a portion of the atmosphere to the volume it occupies.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik den mid bullet s schwa d mid bullet }
atmospheric diffusion [METEOROLOGY] The exchange of fluid parcels between regions in the atmosphere in the apparently random motions of a scale too small to be treated by equations of motion.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik di fyü mid bullet zh schwa n }
atmospheric distillation [CHEMICAL ENGINEERING] Distillation operation conducted at atmospheric pressure, in contrast to vacuum distillation or pressure distillation.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik dis mid bullet t schwa l a macr mid bullet sh schwa n }
atmospheric disturbance [METEOROLOGY] Any agitation or disruption of the atmospheric steady state.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik dis t schwa r mid bullet b schwa ns }
atmospheric drag [FLUID MECHANICS] A major perturbation of close artificial satellite orbits caused by the resistance of the atmosphere; the secular effects are decreasing eccentricity, semidiameter, and period.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik drag }
atmospheric duct [GEOPHYSICS] A stratum of the troposphere within which the refractive index varies so as to confine within the limits of the stratum the propagation of an abnormally large proportion of any radiation of sufficiently high frequency, as in a mirage.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik d schwa kt }
atmospheric electric field [GEOPHYSICS] The atmosphere's electric field strength in volts per meter at any specified point in time and space; near the earth's surface, in fair-weather areas, a typical datum is about 100 and the field is directed vertically in such a way as to drive positive charges downward.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik i brvbar lek mid bullet trik f ld }
atmospheric electricity [GEOPHYSICS] The electrical processes occurring in the lower atmosphere, including both the intense local electrification accompanying storms and the much weaker fair-weather electrical activity over the entire globe produced by the electrified storms continuously in progress.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik i lek tris mid bullet schwa d mid bullet }
atmospheric entry [AEROSPACE ENGINEERING] The penetration of any planetary atmosphere by any object from outer space; specifically, the penetration of the earth's atmosphere by a crewed or uncrewed capsule or spacecraft.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik en mid bullet tr }
atmospheric evaporation [HYDROLOGY] The exchange of water between the earth's oceans, lakes, rivers, ice, snow, and soil and the atmosphere.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik i vap mid bullet schwa r a macr mid bullet sh schwa n }
atmospheric gas [METEOROLOGY] One of the constituents of air, which is a gaseous mixture primarily of nitrogen, oxygen, argon, carbon dioxide, water vapor, ozone, neon, helium, krypton, methane, hydrogen, and nitrous oxide.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik gas }
atmospheric general circulation [METEOROLOGY] The statistical mean global flow pattern of the atmosphere.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik brvbar jen mid bullet r schwa l s schwa rk mid bullet y schwa l a macr mid bullet sh schwa n }
atmospheric impurity [ENGINEERING] An extraneous substance that is mixed as a contaminant with the air of the atmosphere.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik im pyür mid bullet schwa d mid bullet }
atmospheric interference [GEOPHYSICS] Electromagnetic radiation, caused by natural electrical disturbances in the atmosphere, which interferes with radio systems.Also known as atmospherics; sferics; strays.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik in mid bullet t schwa r fir mid bullet schwa ns }
atmospheric ionization [GEOPHYSICS] The process by which neutral atmospheric molecules or atoms are rendered electrically charged chiefly by collisions with high-energy particles.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
atmospheric lapse rate See environmental lapse rate
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik laps r a macr t }
atmospheric layer See atmospheric shell
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik l a macr mid bullet schwa r }
atmospheric noise [ELECTRONICS] Noise heard during radio reception due to atmospheric interference.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik n iz }
atmospheric optics See meteorological optics
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik p mid bullet tiks }
atmospheric physics [GEOPHYSICS] The study of the physical phenomena of the atmosphere.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik fiz mid bullet iks }
atmospheric pressure [PHYSICS] The pressure at any point in an atmosphere due solely to the weight of the atmospheric gases above the point concerned.Also known as barometric pressure.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik presh mid bullet schwa r }
atmospheric-pressure cure [PETROLEUM ENGINEERING] Preparation of test petroleum specimens by aging at normal atmospheric pressure for a given period of time at specified temperature and humidity.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik presh mid bullet schwa r ky udot r }
atmospheric radiation [GEOPHYSICS] Infrared radiation emitted by or being propagated through the atmosphere.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik r a macr d mid bullet a macr mid bullet sh schwa n }
atmospheric radio wave [ELECTROMAGNETISM] Radio wave that is propagated by reflection in the atmosphere; may include either the ionospheric wave or the tropospheric wave, or both.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik r a macr d mid bullet mid bullet o macr w a macr v }
atmospheric refraction [GEOPHYSICS] 1. The angular difference between the apparent zenith distance of a celestial body and its true zenith distance, produced by refraction effects as the light from the body penetrates the atmosphere. 2. Any refraction caused by the atmosphere's normal decrease in density with height.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik ri frak mid bullet sh schwa n }
atmospheric region See atmospheric shell
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik r mid bullet j schwa n }
atmospherics See atmospheric interference
{ brvbar at mid bullet m schwa brvbar sfir mid bullet iks }
atmospheric scattering [GEOPHYSICS] A change in the direction of propagation, frequency, or polarization of electromagnetic radiation caused by interaction with the atoms of the atmosphere.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik skad mid bullet schwa r mid bullet i engi }
atmospheric shell [METEOROLOGY] Any one of a number of strata or layers of the earth's atmosphere; temperature distribution is the most common criterion used for denoting the various shells.Also known as atmospheric layer; atmospheric region.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik shel }
atmospheric shimmer See terrestrial scintillation
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik shim mid bullet schwa r }
atmospheric sounding [METEOROLOGY] A measurement of atmospheric conditions aloft, above the effective range of surface weather observations.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik sa udot nd mid bullet i engi }
atmospheric steam curing [ENGINEERING] The steam curing of concrete or cement products at atmospheric pressure, usually at a maximum ambient temperature between 100 and 200°F (40 and 95°C).
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik st m ky udot r mid bullet i engi }
atmospheric structure [METEOROLOGY] Atmospheric characteristics, including wind direction and velocity, altitude, air density, and velocity of sound.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik str schwa k mid bullet ch schwa r }
atmospheric suspensoids [METEOROLOGY] Moderately finely divided particles suspended in the atmosphere; dust is an example.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik s schwa spen soidz }
atmospheric tide [GEOPHYSICS] Periodic global motions of the earth's atmosphere, produced by gravitational action of the sun and moon; amplitudes are minute except in the upper atmosphere.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik t imacr d }
atmospheric turbulence [METEOROLOGY] Apparently random fluctuations of the atmosphere that often constitute major deformations of its state of fluid flow.
{ brvbar at mid bullet m schwa brvbar sfir mid bullet ik t schwa r mid bullet by schwa mid bullet l schwa ns }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

Atokan [GEOLOGY] A North American provincial series in lower Middle Pennsylvanian geologic time, above Morrowan, below Desmoinesian.
{ schwa [image] t o macr mid bullet k schwa n }
atoll [GEOGRAPHY] A ring-shaped coral reef that surrounds a lagoon without projecting land area and that is surrounded by open sea.
{ [image] a [image] t [image] l }
atoll texture [GEOLOGY] The surrounding of a ring of one mineral with another mineral, or minerals, within and without the ring.Also known as core texture.
{ [image] a [image] t [image] l [image] teks mid bullet ch schwa r }
atom [CHEMISTRY] The individual structure which constitutes the basic unit of any chemical element.
[COMPUTER SCIENCE] A primitive data element in a data structure.
[MATHEMATICS] An element, A, of a measure algebra, other than the zero element, which has the property that any element which is equal to or less than A is either equal to A or equal to the zero element.
{ [image] ad mid bullet schwa m }
atomic absorption coefficient [PHYSICS] The linear absorption coefficient divided by the number of atoms per unit volume.
{ schwa [image] täm mid bullet ik schwa b [image] z [image] rp mid bullet sh schwa n [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
atomic airburst [ORDNANCE] The explosion of an atomic weapon in the air at a height greater than the maximum radius of the fireball.
{ schwa [image] täm mid bullet ik [image] er [image] b schwa rst }
atomic ammunition [ORDNANCE] Formerly, ammunition deriving its explosive force from nuclear fission; now, all ammunition which derives its explosive force from a chain reaction of active nuclear material.
{ schwa [image] täm mid bullet ik [image] am mid bullet y schwa [image] nish mid bullet schwa n }
atomic battery See nuclear battery
{ schwa [image] täm mid bullet ik [image] bad mid bullet schwa mid bullet r [image] }
atomic beam [PHYSICS] A stream of atoms, which may or may not be ionized.
{ schwa [image] täm mid bullet ik [image] b [image] m }
atomic-beam frequency standard [PHYSICS] A source of precisely timed signals which are derived from an atomic-beam resonance, such as a cesium-beam cell or a hydrogen maser.
{ schwa [image] täm mid bullet ik [image] b [image] m [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] stan mid bullet d schwa rd }
atomic-beam resonance [PHYSICS] Phenomenon in which an oscillating magnetic field, superimposed on a uniform magnetic field at right angles to it, causes transitions between states with different magnetic quantum numbers of the nuclei of atoms in a beam passing through the field; the transitions occur only when the frequency of the oscillating field assumes certain characteristic values.
{ schwa [image] täm mid bullet ik brvbar b [image] m [image] rez mid bullet schwa n mid bullet schwa ns }
atomic bomb [ORDNANCE] 1. Also known as A bomb. 2. A device for suddenly producing an explosively rapid neutron chain reaction in a fissile material such as uranium-235 or plutonium-239.Also known as fission bomb. 3. Any explosive device which derives its energy from nuclear reactions, including a fusion bomb.Also known as nuclear bomb.
{ schwa [image] täm mid bullet ik [image] bäm }
atomic charge [ATOMIC PHYSICS] The electric charge of an ion, equal to the number of electrons the atom has gained or lost in its ionization multiplied by the charge on one electron.
{ schwa [image] täm mid bullet ik [image] chärj }
atomic clock [HOROLOGY] An electronic clock whose frequency is supplied or governed by the natural resonance frequencies of atoms or molecules of suitable substances.
{ schwa [image] täm mid bullet ik [image] kläk }
atomic cloud [NUCLEONICS] The cloud of hot gases, smoke, dust, and other matter that is carried aloft after the explosion of a nuclear weapon in the air or near the surface; frequently has a mushroom shape.
{ schwa [image] täm mid bullet ik [image] kla udot d }
atomic connectivity [PHYSICAL CHEMISTRY] The specific pattern of chemical bonds between atoms in a molecule.
{ schwa brvbar täm mid bullet ik k schwa [image] nek [image] tiv mid bullet schwa d mid bullet [image] }
atomic constants See fundamental constants
{ schwa [image] täm mid bullet ik [image] kän mid bullet st schwa ns }
atomic core [ATOMIC PHYSICS] An atom stripped of its valence electrons, so that its remaining electrons are all in closed shells.
{ schwa brvbar täm mid bullet ik [image] k [image] r }
atomic device See atomic weapon
{ schwa [image] täm mid bullet ik di [image] v imacr s }
atomic diamagnetism [ATOMIC PHYSICS] Diamagnetic ionic susceptibility, important in providing correction factors for measured magnetic susceptibilities; calculated theoretically by considering electron density distributions summed for each electron shell.
{ schwa [image] täm mid bullet ik [image] d imacr mid bullet schwa [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
atomic emission spectroscopy [SPECTROSCOPY] A form of atomic spectroscopy in which one observes the emission of light at discrete wavelengths by atoms which have been electronically excited by collisions with other atoms and molecules in a hot gas.
{ schwa brvbar täm mid bullet ik schwa brvbar mish mid bullet schwa n spek [image] träs mid bullet k schwa mid bullet p [image] }
atomic energy See nuclear energy
{ schwa [image] täm mid bullet ik [image] en mid bullet schwa r mid bullet j [image] }
atomic energy level [ATOMIC PHYSICS] A definite value of energy possible for an atom, either in the ground state or an excited condition.
{ schwa [image] täm mid bullet ik [image] en mid bullet schwa r mid bullet j [image] [image] lev mid bullet schwa l }
atomic fallout See fallout
{ schwa [image] täm mid bullet ik [image] f [image] l [image] a udot t }
atomic fission See fission
{ schwa [image] täm mid bullet ik [image] fish mid bullet schwa n }
atomic fluorescence spectroscopy [SPECTROSCOPY] A form of atomic spectroscopy in which the sample atoms are first excited by absorbing radiation from an external source containing the element to be detected, and the intensity of radiation emitted at characteristic wavelengths during transitions of these atoms back to the ground state is observed.
{ schwa brvbar täm mid bullet ik fl udot brvbar res mid bullet schwa ns spek [image] träs mid bullet k schwa mid bullet p [image] }
atomic force microscope [ENGINEERING] A device for mapping surface atomic structure by measuring the force acting on the tip of a sharply pointed wire or other object that is moved over the surface.
{ schwa brvbar täm mid bullet ik brvbar f [image] rs [image] m imacr brvbar kr schwa [image] sk o macr p }
atomic form factor See atomic scattering factor
{ schwa [image] täm mid bullet ik [image] f [image] rm [image] fak mid bullet t schwa r }
atomic fountain [ATOMIC PHYSICS] A device in which atoms in a magnetooptic trap from a thermal beam are pushed upward with a pulse of laser light, causing them to assume a ballistic trajectory; used for studying free-falling atoms.
{ schwa brvbar täm mid bullet ik [image] fa udot nt mid bullet schwa n }
atomic frequency [SOLID-STATE PHYSICS] One of the vibrational frequencies of an atom in a crystal lattice.
{ schwa brvbar täm mid bullet ik [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
atomic funnel [ATOMIC PHYSICS] A device that uses a magnetic quadrupole field and trapping and cooling laser beams to form a slowed atomic beam into a highly localized and collimated beam with a peak phase-space density over 10,000 times that of the original beam.
{ schwa [image] täm mid bullet ik [image] f schwa n mid bullet schwa l }
atomic fusion See fusion
{ schwa [image] täm mid bullet ik [image] fyü mid bullet zh schwa n }
atomic gas laser [OPTICS] A gas laser, such as the helium-neon laser, in which electrons and ions accelerated between electrodes by an electric field collide and excite atoms and ions to higher energy levels; laser action occurs during subsequent decay back to lower energy levels.
{ schwa [image] täm mid bullet ik [image] gas [image] l a macr mid bullet z schwa r }
atomic ground state [ATOMIC PHYSICS] The state of lowest energy in which an atom can exist.Also known as atomic unexcited state.
{ schwa [image] täm mid bullet ik [image] gra udot nd [image] st a macr t }
atomic heat capacity [PHYSICAL CHEMISTRY] The heat capacity of a gram-atomic weight of an element.
{ schwa [image] täm mid bullet ik [image] h [image] t k schwa [image] pas mid bullet schwa d mid bullet [image] }
atomic hydrogen [CHEMISTRY] Gaseous hydrogen whose molecules are dissociated into atoms.
{ schwa [image] täm mid bullet ik [image] h imacr mid bullet dr schwa mid bullet j schwa n }
atomic hydrogen maser [PHYSICS] A maser in which dissociated hydrogen atoms from an electric discharge source are formed into a beam that undergoes selective magnetic processing; can be used as an atomic clock.
{ schwa [image] täm mid bullet ik [image] h imacr mid bullet dr schwa mid bullet j schwa n [image] m a macr mid bullet z schwa r }
atomic hydrogen welding [METALLURGY] An arc welding process in which hydrogen gas dissociated by the arc recombines outside the arc to provide intense heat and protection against oxidation for the weld.
{ schwa [image] täm mid bullet ik [image] h imacr mid bullet dr schwa mid bullet j schwa n [image] weld mid bullet i engi }
atomicity [CHEMISTRY] The number of atoms in a molecule of a compound.
{ [image] ad mid bullet schwa [image] mis mid bullet schwa d mid bullet [image] }
atomic magnet [ATOMIC PHYSICS] An atom which possesses a magnetic moment either in the ground state or in an excited state.
{ schwa [image] täm mid bullet ik [image] mag mid bullet n schwa t }
atomic magnetic moment [ATOMIC PHYSICS] A magnetic moment, permanent or temporary, associated with an atom, measured in magnetons.
{ schwa [image] täm mid bullet ik [image] mag brvbar ned mid bullet ik [image] m o macr mid bullet m schwa nt }
atomic mass [PHYSICS] The mass of a neutral atom usually expressed in atomic mass units.
{ schwa [image] täm mid bullet ik [image] mas }
atomic mass unit [PHYSICS] An arbitrarily defined unit in terms of which the masses of individual atoms are expressed; the standard is the unit of mass equal to one-twelfth the mass of the carbon atom, having as nucleus the isotope with mass number 12.Abbreviated amu.Also known as dalton.
{ schwa [image] täm mid bullet ik [image] mas [image] yü mid bullet n schwa t }
atomic moisture meter [ENGINEERING] An instrument that measures the moisture content of coal instantaneously and continuously by bombarding it with neutrons and measuring the neutrons which bounce back to a detector tube after striking hydrogen atoms of water.
{ schwa [image] täm mid bullet ik [image] m [image] is mid bullet ch schwa r [image] m [image] d mid bullet schwa r }
atomic nucleus See nucleus
{ schwa [image] täm mid bullet ik [image] nü mid bullet kl [image] mid bullet schwa s }
atomic number [NUCLEAR PHYSICS] The number of protons in an atomic nucleus. Also known as proton number.
{ schwa [image] täm mid bullet ik [image] n schwa m mid bullet b schwa r }
atomic operation [COMPUTER SCIENCE] An operation that cannot be broken up into smaller parts that could be performed by different processors.
{ schwa [image] täm mid bullet ik [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
atomic orbital [ATOMIC PHYSICS] The space-dependent part of a wave function describing an electron in an atom.
{ schwa [image] täm mid bullet ik [image] [image] r mid bullet b schwa mid bullet t schwa l }
atomic paramagnetism [ELECTROMAGNETISM] The result of a permanent magnetic moment in an atom.
{ schwa [image] täm mid bullet ik [image] par mid bullet schwa [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
atomic particle [ATOMIC PHYSICS] One of the particles of which an atom is constituted, as an electron, neutron, or proton.
{ schwa [image] täm mid bullet ik [image] pard mid bullet schwa mid bullet k schwa l }
atomic percent [CHEMISTRY] The number of atoms of an element in 100 atoms representative of a substance.
{ schwa [image] täm mid bullet ik p schwa r [image] sent }
atomic photoelectric effect See photoionization
{ schwa [image] täm mid bullet ik [image] f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik i [image] fekt }
atomic physics [PHYSICS] The science concerned with the structure of the atom, the characteristics of the elementary particles of which the atom is composed, and the processes involved in the interactions of radiant energy with matter.
{ schwa [image] täm mid bullet ik [image] fiz mid bullet iks }
atomic physics (category description)
atomic pile See nuclear reactor
{ schwa [image] täm mid bullet ik [image] p imacr l }
atomic polarization [PHYSICAL CHEMISTRY] Polarization of a material arising from the change in dipole moment accompanying the stretching of chemical bonds between unlike atoms in molecules.
{ schwa [image] täm mid bullet ik [image] p o macr l mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
atomic power plant See nuclear power plant
{ schwa [image] täm mid bullet ik [image] pa udot mid bullet schwa r [image] plant }
atomic radius [PHYSICAL CHEMISTRY] 1. Also known as covalent radius. 2. Half the distance between the nuclei of two like atoms that are covalently bonded. 3. The experimentally determined radius of an atom in a covalently bonded compound.Also known as covalent radius.
{ schwa [image] täm mid bullet ik [image] r a macr d mid bullet [image] mid bullet schwa s }
atomic reactor See nuclear reactor
{ schwa [image] täm mid bullet ik r [image] [image] ak mid bullet t schwa r }
atomic rocket [AEROSPACE ENGINEERING] A rocket propelled by an engine in which the energy for the jetstream is to be generated by nuclear fission or fusion.Also known as nuclear rocket.
{ schwa [image] täm mid bullet ik [image] räk mid bullet schwa t }
atomic scattering factor [PHYSICS] A quantity which expresses the efficiency with which x-rays of a stated wavelength are scattered into a given direction by a particular atom, measured in terms of the corresponding scattering by a point electron.Also known as atomic form factor.
{ schwa [image] täm mid bullet ik [image] skad mid bullet schwa r mid bullet i engi [image] fak mid bullet t schwa r }
atomic second [PHYSICS] As defined in 1967, the duration of 9,192,631,770 periods of the radiation corresponding to the two hyperfine levels of the fundamental state of the atom of cesium-133.
{ schwa [image] täm mid bullet ik [image] sek mid bullet schwa nd }
atomic spectroscopy [SPECTROSCOPY] The branch of physics concerned with the production, measurement, and interpretation of spectra arising from either emission or absorption of electromagnetic radiation by atoms.
{ schwa [image] täm mid bullet ik [image] spek [image] träs mid bullet k schwa mid bullet p [image] }
atomic spectrum [SPECTROSCOPY] The spectrum of radiations due to transitions between energy levels in an atom, either absorption or emission.
{ schwa [image] täm mid bullet ik [image] spek mid bullet tr schwa m }
atomic standard [PHYSICS] Any supposedly immutable property of an atom, such as the wavelength or frequency of a characteristic spectral line, in terms of which a unit of a physical quantity is defined.
{ schwa [image] täm mid bullet ik [image] stan mid bullet d schwa rd }
atomic stopping power [NUCLEONICS] For an ionizing particle passing through an element, the particle's energy loss per atom within a unit area normal to the particle's path; equal to the linear energy transfer (energy loss per unit path length) divided by the number of atoms per unit volume.
{ schwa [image] täm mid bullet ik [image] stäp mid bullet i engi [image] pa udot mid bullet schwa r }
atomic structure [ATOMIC PHYSICS] The arrangement of the parts of an atom, which consists of a massive, positively charged nucleus surrounded by a cloud of electrons arranged in orbits describable in terms of quantum mechanics.
{ schwa [image] täm mid bullet ik [image] str schwa k mid bullet ch schwa r }
atomic surface burst [ORDNANCE] An atomic missile burst at an elevation such that the fireball touches the ground.
{ schwa [image] täm mid bullet ik [image] s schwa r mid bullet f schwa s [image] b schwa rst }
atomic susceptibility [ELECTROMAGNETISM] The magnetization of a material per atom per unit of applied field; measured in ergs per oersted per atom.
{ schwa [image] täm mid bullet ik s schwa [image] sep mid bullet t schwa [image] bil mid bullet schwa d mid bullet [image] }
atomic theory [CHEMISTRY] The assumption that matter is composed of particles called atoms and that these are the limit to which matter can be subdivided.
{ schwa [image] täm mid bullet ik [image] th [image] mid bullet schwa mid bullet r [image] }
atomic time [HOROLOGY] Any time system standardized with reference to an atomic resonance, such as the international standard cesium-133 transition.
{ schwa [image] täm mid bullet ik [image] t imacr m }
atomic underground burst [ORDNANCE] The explosion of an atomic weapon with its center beneath the surface of the ground.
{ schwa [image] täm mid bullet ik brvbar schwa n mid bullet d schwa r [image] gra udot nd b schwa rst }
atomic underwater burst [ORDNANCE] The explosion of an atomic weapon with its center beneath the surface of the water.
{ schwa täm mid bullet ik brvbar schwa n mid bullet d schwa r w d mid bullet schwa r b schwa rst }
atomic unexcited state See atomic ground state
{ schwa täm mid bullet ik schwa n mid bullet ek s imacr d mid bullet schwa d st a macr t }
atomic units See Hartree units
{ schwa täm mid bullet ik yü mid bullet n schwa ts }
atomic vibration [ATOMIC PHYSICS] Periodic, nearly harmonic changes in position of the atoms in a molecule giving rise to many properties of matter, including molecular spectra, heat capacity, and heat conduction.
{ schwa täm mid bullet ik v imacr br a macr mid bullet sh schwa n }
atomic volume [PHYSICAL CHEMISTRY] The volume occupied by 1 gram-atom of an element in the solid state.
{ schwa täm mid bullet ik väl mid bullet y schwa m }
atomic weapon [ORDNANCE] Any bomb, warhead, or projectile using active nuclear material to cause a chain reaction upon detonation.Also known as atomic device; nuclear weapon.
{ schwa täm mid bullet ik wep mid bullet schwa n }
atomic weight [CHEMISTRY] The relative mass of an atom based on a scale in which a specific carbon atom (carbon-12) is assigned a mass value of 12.Abbreviated at. wt. Also known as relative atomic mass.
{ schwa täm mid bullet ik w a macr t }
atomization [ANALYTICAL CHEMISTRY] In flame spectrometry, conversion of a volatilized sample into free atoms.
[CHEMISTRY] A process in which the chemical bonds in a molecule are broken to yield separated (free) atoms.
[MECHANICAL ENGINEERING] The mechanical subdivision of a bulk liquid or meltable solid, such as certain metals, to produce drops, which vary in diameter depending on the process from under 10 to over 1000 micrometers.
{ ad mid bullet schwa mid bullet m schwa z a macr mid bullet sh schwa n }
atomizer [MECHANICAL ENGINEERING] A device that produces a mechanical subdivision of a bulk liquid, as by spraying, sprinkling, misting, or nebulizing.
{ ad mid bullet schwa m imacr z mid bullet schwa r }
atomizer burner [MECHANICAL ENGINEERING] A liquid-fuel burner that atomizes the unignited fuel into a fine spray as it enters the combustion zone.
{ ad mid bullet schwa m imacr z mid bullet schwa r brvbar b schwa r mid bullet n schwa r }
atomizer mill [MECHANICAL ENGINEERING] A solids grinder, the product from which is a fine powder.
{ ad mid bullet schwa m imacr z mid bullet schwa r mil }
atomizing humidifier [MECHANICAL ENGINEERING] A humidifier in which tiny particles of water are introduced into a stream of air.
{ ad mid bullet schwa m imacr z mid bullet i engi hyü mid mid bullet schwa f imacr mid bullet schwa r }
atom probe [ENGINEERING] An instrument for identifying a single atom or molecule on a metal surface; it consists of a field ion microscope with a probe hole in its screen opening into a mass spectrometer; atoms that are removed from the specimen by pulsed field evaporation fly through the probe hole and are detected in the mass spectrometer.
{ ad mid bullet schwa m pr o macr b }
atoms-in-molecules method [PHYSICAL CHEMISTRY] The description of the electronic structure of a molecule as a perturbation of the isolated states of its constituent atoms.
{ brvbar ad mid bullet schwa mz in mäl mid bullet schwa kyülz meth mid bullet schwa d }
atom smasher See particle accelerator
{ ad mid bullet schwa m smash mid bullet schwa r }
atony [MEDICINE] Absence or extremely low degree of tonus.
{ at mid bullet schwa n mid bullet }
atopic allergy [MEDICINE] A type of immediate hypersensitivity in humans resulting from spontaneous sensitization, usually by inhaled or ingested antigens; for example, asthma, hay fever, or hives.
{ a macr täp mid bullet ik al mid bullet schwa r mid bullet j }
atopite [MINERALOGY] A yellow or brown variety of romeite that contains fluorine.
{ ad mid bullet schwa p imacr t }
atopy [MEDICINE] Clinically evident hypersensitivity.
{ ad mid bullet schwa mid bullet p }
ATP See adenosinetriphosphate
ATPase See adenosinetriphosphatase
ATR See attenuated total reflectance
A trace [ELECTRONICS] The first trace of an oscilloscope, such as the upper trace of a loran indicator.
{ a macr tr a macr s }
Atractidae [INVERTEBRATE ZOOLOGY] A family of parasitic nematodes in the superfamily Oxyuroidea.
{ a trak mid bullet t schwa d }
atran [NAVIGATION] An acronym for automatic terrain recognition and navigation, a system which depends upon the correlation of terrain images appearing on a radar cathode-ray tube with previously prepared maps or simulated radar images of the terrain.
{ a macr tran }
atresia [MEDICINE] Imperforation or closure of a natural orifice or passage of the body.
{ schwa tr mid bullet zh schwa }
atrial flutter [MEDICINE] A cardiac arrhythmia characterized by rapid, irregular atrial impulses and ineffective atrial contractions; the heartbeat varies from 60 to 180 per minute and is grossly irregular in intensity and rhythm.Also known as auricular flutter.
{ a macr mid bullet tr mid bullet schwa l fl schwa d mid bullet schwa r }
atrial septum [ANATOMY] The muscular wall between the atria of the heart.Also known as interatrial septum.
{ a macr mid bullet tr mid bullet schwa l sep mid bullet t schwa m }
atrichia [MEDICINE] Any congenital or acquired condition in which hair is essentially absent.
{ a macr trik mid bullet mid bullet schwa }
Atrichornithidae [VERTEBRATE ZOOLOGY] The scrubbirds, a family of suboscine perching birds in the suborder Menurae.
{ a tr imacr mid bullet k r nith mid bullet schwa d }
atrichous [CYTOLOGY] Lacking flagella.
{ a mid bullet tr schwa mid bullet k schwa s }
atriopore [ZOOLOGY] The opening of an atrium as seen in lancelets and tunicates.
{ a macr mid bullet tr mid bullet schwa p r }
atrioventricular bundle See bundle of His
{ brvbar a macr mid bullet tr mid bullet o macr ven trik mid bullet y schwa mid bullet l schwa r b schwa n mid bullet d schwa l }
atrioventricular canal [EMBRYOLOGY] The common passage between the atria and ventricles in the heart of the mammalian embryo before division of the organ into right and left sides.
{ brvbar a macr mid bullet tr mid bullet o macr ven trik mid bullet y schwa mid bullet l schwa r k schwa nal }
atrioventricularis communis [MEDICINE] A congenital malformation of the heart in which partitioning has not occurred.
{ brvbar a macr mid bullet tr mid bullet o macr ven trik mid bullet y schwa lär mid bullet schwa s k schwa myü mid bullet n schwa s }
atrioventricular node [ANATOMY] A group of slow-conducting fibers in the atrium of the vertebrate heart that are stimulated by impulses originating in the sinoatrial node and conduct impulses to the bundle of His.
{ brvbar a macr mid bullet tr mid bullet o ven brvbar trik mid bullet y schwa mid bullet l schwa r n o macr d }
atrioventricular valve [ANATOMY] A structure located at the orifice between the atrium and ventricle which maintains a unidirectional blood flow through the heart.
{ brvbar a mid bullet tr mid bullet o macr ven trik mid bullet y schwa mid bullet l schwa r valv }
atrium [ANATOMY] 1. The heart chamber that receives blood from the veins. 2. The main part of the tympanic cavity, below the malleus. 3. The external chamber to receive water from the gills in lancelets and tunicates.
[ARCHITECTURE] An open court located within a building.
{ a macr mid bullet tr mid bullet schwa m }
atrophic arthritis See rheumatoid arthritis
{ a macr tr o macr f mid bullet ik ar thr imacr d mid bullet schwa s }
atrophic gastritis [MEDICINE] Chronic inflammation of the stomach with atrophy of the mucosa.
{ a macr tr o macr f mid bullet ik gas tr imacr d mid bullet schwa s }
atrophy [MEDICINE] Diminution in the size of a cell, tissue, or organ that was once fully developed and of normal size.
{ a mid bullet tr schwa mid bullet f }
atropine [PHARMACOLOGY] C17H23O3N An alkaloid extracted from Atropa belladonna and related plants of the family Solanaceae; used to relieve muscle spasms and pain, and to dilate the pupil of the eye.
{ a mid bullet tr schwa p n }
atropine sulfate [PHARMACOLOGY] C34H48N2O10S In the hydrate form the compound is either granules or powder; melting point is 190-194°C; used as an anticholinergic drug for humans and as an anticholinergic drug and smooth muscle relaxant drug for animals.
{ a mid bullet tr schwa p n s schwa l f a macr t }
atropinization [PHYSIOLOGY] The physiological condition of being under the influence of atropine.
{ schwa brvbar tr o macr mid bullet p schwa mid bullet n schwa z a macr mid bullet sh schwa n }
atropisomer [ORGANIC CHEMISTRY] One of two conformations of a molecule whose interconversion is slow enough to allow separation and isolation under predetermined conditions.
{ brvbar a mid bullet tr o macr brvbar p imacr z mid bullet schwa mid bullet m schwa r }
atropous See orthotropous
{ a mid bullet tr schwa mid bullet p schwa s }
ATR tube See anti-transmit-receive tube
{ a macr t är tüb }
Atrypidina [PALEONTOLOGY] A suborder of fossil articulate brachiopods in the order Spiriferida.
{ a mid bullet tr imacr pid mid bullet schwa mid bullet n schwa }
ATS See Administrative Terminal System; applications technology satellite
attached dune [GEOLOGY] A dune that has formed around a rock or other geological feature in the path of windblown sand.
{ schwa tacht dün }
attached groundwater [HYDROLOGY] The portion of subsurface water adhering to pore walls in the soil.
{ schwa tacht gra udot nd w d mid bullet schwa r }
attached processing [COMPUTER SCIENCE] A method of data processing in which several relatively inexpensive computers dedicated to specific tasks are connected together to provide a greater processing capability.
{ schwa tacht präs es mid bullet i engi }
attached processor [COMPUTER SCIENCE] A computer that is electronically connected to and operates under the control of another computer.
{ schwa tacht präs es mid bullet schwa r }
attached shock See attached shock wave
{ schwa tacht shäk }
attached shock wave [FLUID MECHANICS] An oblique or conical shock wave that appears to be in contact with the leading edge of an airfoil or the nose of a body in a supersonic flow field.Also known as attached shock.
{ schwa tacht shäk w a macr v }
attached thermometer [ENGINEERING] A thermometer which is attached to an instrument to determine its operating temperature.
{ schwa tacht th schwa r mäm mid bullet schwa d mid bullet schwa r }
attaching gas [ELECTRONICS] A gas in which electron attachment takes place.
{ schwa tach mid bullet i engi gas }
attachment [ORGANIC CHEMISTRY] The conversion of a molecular entity into another molecular structure solely by formation of a single two-center bond with another molecular entity and no other changes in bonding.
[PSYCHOLOGY] The behavior of an individual who relates in an affiliative or dependent manner to another individual or object.
[VIROLOGY] The initial stage in the infection of a cell by a virus that follows a chance collision by the virus with a suitable receptor area on the cell.
{ schwa tach mid bullet m schwa nt }
attachment coefficient [ELECTRONICS] The probability that an electron drifting through a gas under the influence of a uniform electric field will undergo electron attachment in a unit distance of drift.
{ schwa tach mid bullet m schwa nt k o macr mid bullet schwa fish mid bullet schwa nt }
attachment plug [ELECTRICITY] A device having an attached flexible cord containing conductors, and capable of being inserted in a receptacle so as to form an electrical connection between the conductors in the cord and conductors permanently connected to the receptacle.
{ schwa tach mid bullet m schwa nt pl schwa g }
attack director [COMPUTER SCIENCE] An electromechanical analog computer which is designed for surface antisubmarine use and which computes continuous solution of several lines of submarine attack; it is part of several antisubmarine fire control systems.
{ schwa tak di rek mid bullet t schwa r }
attack heading [NAVIGATION] 1. The interceptor heading during the attack phase which will achieve the desired track-crossing angle. 2. The assigned magnetic-compass heading to be flown by aircraft during the delivery phase of an air strike.
{ schwa tak hed mid bullet i engi }
attack plane [AEROSPACE ENGINEERING] A multiweapon carrier aircraft which can carry bombs, torpedoes, and rockets.
{ schwa tak pl a macr n }
attapulgite [MINERALOGY] (Mg,Al)2Si4O10(OH) mid bullet 4H2O A clay mineral with a needlelike shape from Georgia and Florida; active ingredient in most fuller's earth, and used as a suspending agent, as an oil well drilling fluid, and as a thickener in latex paint.
{ ad mid bullet schwa p schwa l j imacr t }
attar of roses See rose oil
{ ad mid bullet schwa r schwa v r o macr z mid bullet schwa s }
attemperation [ENGINEERING] The regulation of the temperature of a substance.
{ schwa tem mid bullet p schwa r a macr mid bullet sh schwa n }
attemperation of steam [MECHANICAL ENGINEERING] The controlled cooling, in a steam boiler, of steam at the superheater outlet or between the primary and secondary stages of the superheater to regulate the final steam temperature.
{ schwa tem mid bullet p schwa r a macr mid bullet sh schwa n schwa v st m }
attempt frequency [NUCLEAR PHYSICS] The frequency with which an alpha particle attempts to cross the Gamow barrier in the Gamow-Condon-Gurney theory.
{ schwa tempt fr mid bullet kw schwa n mid bullet s }
attendant's switchboard [COMMUNICATIONS] Switchboard of one or more positions in a central-office location which permits the central-office operator to receive, transmit, or cut in on a call to or from one of the lines which the office services.
{ schwa ten mid bullet d schwa ns swich b rd }
attended time [COMPUTER SCIENCE] The time in which a computer is either switched on and capable of normal operation (including time during which it is temporarily idle but still watched over by computer personnel) or out of service for maintenance work.
{ schwa tend mid bullet schwa d brvbar t imacr m }
attention deficit disorder [PSYCHOLOGY] A psychiatric disorder of childhood characterized by attention span problems and impulsivity.
{ schwa ten mid bullet sh schwa n brvbar def mid bullet schwa mid bullet s schwa t dis r mid bullet d schwa r }
attention hypothesis [PSYCHOLOGY] The theory that a person's attention to objects and other persons is selectively drawn toward areas of great personal interest.
{ schwa ten mid bullet sh schwa n h imacr päth mid bullet schwa mid bullet s schwa s }
attention span [PSYCHOLOGY] The period of time a person is able to concentrate his attentions on a given item, usually with respect to learning.
{ schwa ten mid bullet sh schwa n span }
attenuate [ENGINEERING ACOUSTICS] To weaken a signal by reducing its level.
{ schwa ten mid bullet y schwa w a macr t }
attenuated total reflectance [SPECTROSCOPY] A method of spectrophotometric analysis based on the reflection of energy at the interface of two media which have different refractive indices and are in optical contact with each other.Abbreviated ATR.Also known as frustrated internal reflectance; internal reflectance spectroscopy.
{ schwa ten mid bullet y schwa w a macr d mid bullet schwa d t o macr d mid bullet schwa l ri flek mid bullet t schwa ns }
attenuated vaccine [IMMUNOLOGY] A suspension of weakened bacteria, viruses, or fractions thereof used to produce active immunity.
{ schwa ten mid bullet y schwa w a macr d mid bullet schwa d vak s n }
attenuation [BOTANY] Tapering, sometimes to a long point.
[ELECTRICITY] The exponential decrease with distance in the amplitude of an electrical signal traveling along a very long uniform transmission line, due to conductor and dielectric losses.
[ENGINEERING] A process by which a material is fabricated into a thin, slender configuration, such as forming a fiber from molten glass.
[MICROBIOLOGY] Weakening or reduction of the virulence of a microorganism.
[PHYSICS] The reduction in level of a quantity, such as the intensity of a wave, over an interval of a variable, such as the distance from a source.
{ schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
attenuation coefficient [ELECTROMAGNETISM] The space rate of attenuation of any transmitted electromagnetic radiation.
{ schwa ten mid bullet y schwa w a macr mid bullet sh schwa n k o macr mid bullet schwa fish mid bullet schwa nt }
attenuation constant [PHYSICS] A rating for a line or medium through which a plane wave is being transmitted, equal to the relative rate of decrease of an amplitude of a field component, voltage, or current in the direction of propagation, in nepers per unit length.
{ schwa ten mid bullet y schwa w a macr mid bullet sh schwa n kän mid bullet st schwa nt }
attenuation distortion [COMMUNICATIONS] 1. In a circuit or system, departure from uniform amplification or attenuation over the frequency range required for transmission. 2. The effect of such departure on a transmitted signal.
{ schwa ten mid bullet y schwa w a macr mid bullet sh schwa n dis t r mid bullet sh schwa n }
attenuation equalizer [ELECTRONICS] Corrective network which is designed to make the absolute value of the transfer impedance, with respect to two chosen pairs of terminals, substantially constant for all frequencies within a desired range.Also known as attenuation factor.
{ schwa ten mid bullet y schwa w a macr mid bullet sh schwa n mid bullet kw schwa l imacr z mid bullet schwa r }
attenuation factor See attenuation constant
{ schwa ten mid bullet y schwa w a macr mid bullet sh schwa n fak mid bullet t schwa r }
attenuation length [PHYSICS] The reciprocal of the attenuation coefficient.
{ schwa ten mid bullet y schwa w a macr mid bullet sh schwa n le engi kth }
attenuation network [ELECTRONICS] Arrangement of circuit elements, usually impedance elements, inserted in circuitry to introduce a known loss or to reduce the impedance level without reflections.
{ schwa ten mid bullet y schwa w a macr mid bullet sh schwa n net w schwa rk }
attenuation ratio [PHYSICS] The magnitude of the propagation ratio.
{ schwa ten mid bullet y schwa w a macr mid bullet sh schwa n r a macr mid bullet sh o macr }
attenuator [ELECTRONICS] An adjustable or fixed transducer for reducing the amplitude of a wave without introducing appreciable distortion.
{ schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
Atterberg scale [GEOLOGY] A geometric and decimal grade scale for classification of particles in sediments based on the unit value of 2 millimeters and involving a fixed ratio of 10 for each successive grade; subdivisions are geometric means of the limits of each grade.
{ at mid bullet schwa r b schwa rg sk a macr l }
attic [BUILDING CONSTRUCTION] The part of a building immediately below the roof and entirely or partly within the roof framing.
{ ad mid bullet ik }
Attican orogeny [GEOLOGY] Late Miocene diastrophism.
{ ad mid bullet schwa mid bullet k schwa n räj mid bullet schwa mid bullet n }
attic tank [BUILDING CONSTRUCTION] An open tank which is installed above the highest plumbing fixture in a building and which supplies water to the fixtures by gravity.
{ ad mid bullet ik ta engi k }
atticurge [BUILDING CONSTRUCTION] Of a doorway, having jambs which are inclined slightly inward, so that the opening is wider at the threshold than at the top.
{ ad mid bullet schwa k schwa rj }
attic ventilator [BUILDING CONSTRUCTION] A mechanical fan located in the attic space of a residence; usually moves large quantities of air at a relatively low velocity.
{ ad mid bullet ik vent mid bullet schwa l a macr d mid bullet schwa r }
attitude [AEROSPACE ENGINEERING] The position or orientation of an aircraft, spacecraft, and so on, either in motion or at rest, as determined by the relationship between its axes and some reference line or plane or some fixed system of reference axes.
[GEOLOGY] The position of a structural surface feature in relation to the horizontal.
[GRAPHIC ARTS] The orientation of a camera or a photograph with respect to a given external reference system.
{ ad mid bullet schwa tüd }
attitude control [AEROSPACE ENGINEERING] 1. The regulation of the attitude of an aircraft, spacecraft, and so on. 2. A device or system that automatically regulates and corrects attitude, especially of a pilotless vehicle.
{ ad mid bullet schwa tüd k schwa n tr o macr l }
attitude gyro [AEROSPACE ENGINEERING] 1. Also known as attitude indicator. 2. A gyro-operated flight instrument that indicates the attitude of an aircraft or spacecraft with respect to a reference coordinate system. 3. Any gyro-operated instrument that indicates attitude.
{ ad mid bullet schwa tüd j imacr mid bullet r o macr }
attitude indicator See attitude gyro
{ ad mid bullet schwa tüd in mid bullet d schwa k a macr d mid bullet schwa r }
attitude jet [AEROSPACE ENGINEERING] 1. A stream of gas from a jet used to correct or alter the attitude of a flying body either in the atmosphere or in space. 2. The nozzle that directs this jetstream.
{ ad mid bullet schwa tüd jet }
atto- [PHYSICS] A prefix representing 10-18, which is 0.000 000 000 000 000 001, or one-millionth of a millionth of a millionth.Abbreviated a.
{ ad mid bullet o macr }
attracted-disk electrometer [ELECTRICITY] A type of electrometer in which the attraction between two oppositely charged disks is measured.
{ schwa brvbar trak mid bullet t schwa d brvbar disk i lek träm mid bullet schwa d mid bullet schwa r }
attraction gripper [CONTROL SYSTEMS] A robot component that uses adhesion, suction, or magnetic forces to grasp a workpiece.
{ schwa trak mid bullet sh schwa n grip mid bullet schwa r }
attractor [PHYSICS] A geometrical object toward which the trajectory of a dynamical system, represented by a curve in phase space, converges in the course of time.
{ schwa trak mid bullet t schwa r }
attribute [COMPUTER SCIENCE] 1. A data item containing information about a variable. 2. A characteristic of computer-generated characters, such as underline, boldface, or reverse image.
{ a mid bullet tr schwa byüt }
attribute sampling [INDUSTRIAL ENGINEERING] A quality-control inspection method in which the sampled articles are classified only as defective or nondefective.
{ a mid bullet tr schwa byüt sam mid bullet pli engi }
attributes testing [ENGINEERING] A reliability test procedure in which the items under test are classified according to qualitative characteristics.
{ a mid bullet tr schwa byüts test mid bullet i engi }
attrital coal [GEOLOGY] A bright coal composed of anthraxylon and of attritus in which the translucent cell-wall degradation matter or translucent humic matter predominates, with the ratio of anthraxylon to attritus being less than 1:3.
{ schwa tr imacr d mid bullet schwa l k o macr l }
attrition [GEOLOGY] The act of wearing and smoothing of rock surfaces by the flow of water charged with sand and gravel, by the passage of sand drifts, or by the movement of glaciers.
[MATERIALS] Wear caused by rubbing or friction. For metal surfaces, also known as scoring; scouring.
{ schwa trish mid bullet schwa n }
attrition mill [MECHANICAL ENGINEERING] A machine in which materials are pulverized between two toothed metal disks rotating in opposite directions.
{ schwa trish mid bullet schwa n mil }
attrition minesweeping [ORDNANCE] Minesweeping designed to minimize the number of live mines at any one time in a channel or area being subjected to heavy, continuous mining attack when clearance sweeping is impossible and port closure unacceptable.
{ schwa trish mid bullet schwa n m imacr n sw p mid bullet i engi }
attrition rate [ORDNANCE] A factor, normally expressed as a percentage, reflecting the degree of losses of personnel or nonconsumable supplies due to various causes within a specified period of time.
{ schwa trish mid bullet schwa n r a macr t }
attritus [GEOLOGY] 1. Visible-to-ultramicroscopic particles of vegetable matter produced by microscopic and other organisms in vegetable deposits, particularly in swamps and bogs. 2. The dull gray to nearly black, frequently striped portion of material that makes up the bulk of some coals and alternate bands of bright anthraxylon in well-banded coals.
{ schwa tr imacr d mid bullet schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

atu [PHYSICS] A unit of underpressure or pressure below atmospheric pressure in the metric technical system; equal to 1 technical atmosphere.
{ brvbar at brvbar ü }
atü [PHYSICS] A unit of overpressure or gage pressure in the metric technical system; equal to 1 technical atmosphere.
{ brvbar at brvbar yü }
Atwood machine [MECHANICAL ENGINEERING] A device comprising a pulley over which is passed a stretch-free cord with a weight hanging on each end.
{ [image] at [image] w udot d m schwa [image] sh [image] n }
at. wt See atomic weight
Atyidae [INVERTEBRATE ZOOLOGY] A family of decapod crustaceans belonging to the section Caridea.
{ a [image] t imacr mid bullet schwa [image] d [image] }
A-type star [ASTRONOMY] In star classification based on spectral characteristics, the type of star in whose spectrum the hydrogen absorption lines are at a maximum.Also known as A star.
{ [image] a macr [image] t imacr p [image] stär }
A-type virus particles [VIROLOGY] A morphologically defined group of double-shelled spherical ribonucleic acid virus particles, often found in tumor cells.
{ [image] a macr brvbar t imacr p [image] v imacr mid bullet r schwa s [image] pard mid bullet schwa mid bullet k schwa lz }
Au See gold
AU See astronomical unit
Auberger blood group system [IMMUNOLOGY] An immunologically distinct, genetically determined human erythrocyte antigen, demonstrated by reaction with anti-Au2 (anti-Auberger) antibody.
{ brvbar o macr mid bullet b schwa r [image] zh a macr [image] bl schwa d [image] grüp [image] sis mid bullet t schwa m }
Aubert phenomenon [PSYCHOLOGY] The perception of a vertical line as oblique by an observer whose head is inclined to one side in a darkened room.
{ o macr [image] ber f schwa [image] n a macr m mid bullet schwa mid bullet n schwa n }
aubrite [GEOLOGY] An enstatite achondrite (meteorite) consisting almost wholly of crystalline-granular enstatite (and clinoenstatite) poor in lime and practically free from ferrous oxide, with accessory oligoclase.Also known as bustite.
{ [image] o macr [image] br imacr t }
Auchenorrhyncha [INVERTEBRATE ZOOLOGY] A group of homopteran families and one superfamily, in which the beak arises at the anteroventral extremity of the face and is not sheathed by the propleura.
{ [image] [image] k mid bullet schwa mid bullet n schwa [image] ri engi mid bullet k schwa }
audibility [ACOUSTICS] 1. The state or quality of being heard. 2. The intensity of a received audio signal, usually expressed in decibels above or below 1 milliwatt using a stated single frequency sine wave.
{ [image] [image] d mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
audibility curve [ACOUSTICS] 1. The limits of hearing represented graphically as an area by plotting the minimum audible intensity of a sine wave sound versus frequency. 2. See equal loudness contour
{ [image] [image] d mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] k schwa rv }
audibility threshold [ACOUSTICS] The sound intensity at a given frequency which is the minimum preceptible by a normal human ear under specified standard conditions.
{ [image] [image] d mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] thresh [image] h o macr ld }
audible frequency See audible tone
{ brvbar [image] d mid bullet schwa mid bullet b schwa l [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
audible leak detector [ENGINEERING] A device used as an auxiliary to the main leak detector for conversion of the output signal into audible sound.
{ brvbar [image] d mid bullet schwa mid bullet b schwa l [image] l [image] k di [image] tek mid bullet t schwa r }
audible tone [ACOUSTICS] Sound of a frequency which the average human can hear, ranging from 30 to 16,000 hertz.Also known as audible frequency.
{ brvbar [image] d mid bullet schwa mid bullet b schwa l [image] t o macr n }
audio [ACOUSTICS] 1. Of or pertaining to sound in the range of frequencies considered audible at reasonable listening intensities to the average young adult listener, approximately 15 to 20,000 hertz. 2. Pertaining to equipment for the recording, transmission, reproduction, or amplification of such sound.
{ [image] [image] d mid bullet [image] mid bullet o macr }
audio amplifier See audio-frequency amplifier
{ [image] [image] d mid bullet [image] mid bullet o macr [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
audio frequency [ACOUSTICS] A frequency that can be detected as a sound by the average young adult, approximately 15 to 20,000 hertz. Abbreviated af.Also known as sonic frequency; sound frequency.
{ brvbar [image] d mid bullet [image] mid bullet o macr brvbar fr [image] mid bullet kw schwa n mid bullet s [image] }
audio-frequency amplifier [ELECTRONICS] An electronic circuit for amplification of signals within, and in some cases above, the audible range of frequencies in equipment used to record and reproduce sound.Also known as audio amplifier.
{ [image] [image] d mid bullet [image] mid bullet o macr brvbar fr [image] mid bullet kw schwa n mid bullet s [image] brvbar am mid bullet pl schwa [image] f imacr mid bullet schwa r }
audio-frequency choke [ELECTROMAGNETISM] Choke used to impede the flow of audio-frequency currents; generally a coil wound on an iron core.
{ [image] [image] d mid bullet [image] mid bullet o macr brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] ch o macr k }
audio-frequency meter [ENGINEERING] One of a number of types of frequency meters usable in the audio range; for example, a resonant-reed frequency meter.
{ [image] [image] d mid bullet [image] mid bullet o macr brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] m [image] d mid bullet schwa r }
audio-frequency oscillator [ELECTRONICS] An oscillator circuit using an electron tube, transistor, or other nonrotating device to produce an audio- frequency alternating current.Also known as audio oscillator.
{ [image] [image] d mid bullet [image] mid bullet o macr brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
audio-frequency peak limiter [ELECTRICITY] A circuit used in an audio- frequency system to cut off signal peaks that exceed a predetermined value.Also known as audio peak limiter.
{ [image] [image] d mid bullet [image] mid bullet o macr brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] p [image] k [image] lim mid bullet schwa d mid bullet schwa r }
audio-frequency range [ACOUSTICS] The range of frequencies to which the human ear is sensitive, approximately 15 to 20,000 hertz.Also known as audio range.
{ [image] [image] d mid bullet [image] mid bullet o macr brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] r a macr nj }
audio-frequency shift modulation [COMMUNICATIONS] System of facsimile transmission over radio, in which the frequency shift required is applied through an 800-hertz shift of an audio signal, rather than shifting the radio transmitter frequency; the radio signal is modulated by the shifting audio signal, usually at 1500 to 2300 hertz.
{ [image] [image] d mid bullet [image] mid bullet o macr brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] shift mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
audio-frequency transformer [ELECTRICITY] An iron-core transformer that is used for coupling audio-frequency circuits.Also known as audio transformer.
{ [image] [image] d mid bullet [image] mid bullet o macr brvbar fr [image] mid bullet kw schwa n mid bullet s [image] tranz [image] f [image] r mid bullet m schwa r }
audiogenic seizure [MEDICINE] A transient episode of muscular, sensory, or psychic dysfunction induced by sound.
{ brvbar [image] d mid bullet [image] mid bullet o macr brvbar j [image] n mid bullet ik [image] s [image] mid bullet zh schwa r }
audiogram [ACOUSTICS] A graph showing hearing loss, percent hearing loss, or percent hearing as a function of frequency.
{ [image] [image] d mid bullet [image] mid bullet o macr [image] gram }
audio image [ACOUSTICS] A sound that originates, or appears to originate, at a certain point in space.
{ [image] [image] d mid bullet [image] mid bullet o macr [image] im mid bullet ij }
audioimpedance measurement [ACOUSTICS] The measurement of acoustic impedance, as in the direct assessment of the dynamic motor control of sound feedback of different parts of the ear.
{ brvbar [image] d mid bullet [image] mid bullet o macr [image] im [image] p [image] d mid bullet schwa ns [image] mezh mid bullet schwa r mid bullet m schwa nt }
audiology [ACOUSTICS] The science of hearing.
{ [image] [image] d mid bullet [image] [image] äl mid bullet schwa mid bullet j [image] }
audio masking See masking
{ [image] [image] d mid bullet [image] mid bullet o macr [image] mask mid bullet i engi }
audiometer [ENGINEERING] An instrument composed of an oscillator, amplifier, and attenuator and used to measure hearing acuity for pure tones, speech, and bone conduction.
{ [image] [image] d mid bullet [image] [image] äm mid bullet schwa d mid bullet schwa r }
audiometry [ACOUSTICS] The study of hearing ability by means of audiometers.
{ [image] [image] d mid bullet [image] [image] äm mid bullet schwa mid bullet tr [image] }
audio-modulated radiosonde [ENGINEERING] A radiosonde with a carrier wave modulated by audio-frequency signals whose frequency is controlled by the sensing elements of the instrument.
{ brvbar [image] d mid bullet [image] mid bullet o brvbar mäj mid bullet schwa mid bullet l a macr d mid bullet schwa d brvbar r a macr d mid bullet [image] mid bullet o macr [image] sänd }
audio oscillator See audio-frequency oscillator
{ [image] [image] d mid bullet [image] mid bullet o macr [image] äs mid bullet schwa mid bullet l a macr d mid bullet schwa r }
audio patch bay [ENGINEERING ACOUSTICS] Specific patch panels provided to terminate all audio circuits and equipment used in a channel and technical control facility; this equipment can also be found in transmitting and receiving stations.
{ [image] [image] d mid bullet [image] mid bullet o macr brvbar pach [image] b a macr }
audio peak limiter See audio-frequency peak limiter
{ [image] [image] d mid bullet [image] mid bullet o macr [image] p [image] k [image] lim mid bullet schwa mid bullet d schwa r }
audio range See audio-frequency range
{ [image] [image] d mid bullet [image] mid bullet o macr [image] r a macr nj }
audio response [COMMUNICATIONS] A form of computer output in which prerecorded spoken syllables, words, or messages are selected and put together by a computer as the appropriate verbal response to a keyboarded inquiry on a time-shared on-line information system.
{ [image] [image] d mid bullet [image] mid bullet o macr ri [image] späns }
audio response unit [COMMUNICATIONS] A magnetic recording system that provides voice response to an inquiry made from a typewriter or telephone-type terminal connected to a computer by a data transmission line.
{ [image] [image] d mid bullet [image] mid bullet o macr ri [image] späns [image] yü mid bullet n schwa t }
audio signal [ACOUSTICS] An electric signal having the frequency of a mechanical wave that can be detected as a sound by the human ear.
{ [image] [image] d mid bullet [image] mid bullet o macr [image] sig mid bullet n schwa l }
audio spectrometer See acoustic spectrometer
{ [image] [image] d mid bullet [image] mid bullet o macr spek [image] träm mid bullet schwa d mid bullet schwa r }
audio system See sound-reproducing system
{ [image] [image] d mid bullet [image] mid bullet o macr [image] sis mid bullet t schwa m }
audio taper [ENGINEERING ACOUSTICS] A special type of potentiometer used in a volume-control apparatus to compensate for the nonlinearity of human hearing and give the impression of a linear increase in audibility as volume is raised. Also known as linear taper.
{ [image] [image] d mid bullet [image] mid bullet o macr [image] t a macr mid bullet p schwa r }
audio transformer See audio-frequency transformer
{ [image] d mid bullet mid bullet o macr tranz f r mid bullet m schwa r }
audiovisual [COMMUNICATIONS] Pertaining to methods of education and training that make use of both hearing and sight.
{ brvbar d mid bullet mid bullet o macr brvbar vizh mid bullet schwa mid bullet w schwa l }
audiphone [ENGINEERING ACOUSTICS] A device that enables persons with certain types of deafness to hear, consisting of a plate or diaphragm that is placed against the teeth and transmits sound vibrations to the inner ear.
{ d mid bullet schwa f o macr n }
audit [COMPUTER SCIENCE] The operations developed to corroborate the evidence as regards authenticity and validity of the data that are introduced into the data-processing problem or system.
{ d mid bullet schwa t }
audition [PHYSIOLOGY] Ability to hear.
{ dish mid bullet schwa n }
auditory [PHYSIOLOGY] Pertaining to the act or the organs of hearing.
{ d mid bullet schwa t o macr r mid bullet }
auditory association area [PHYSIOLOGY] The cortical association area in the brain just inferior to the auditory projection area, related to it anatomically and functionally by association fibers.
{ d mid bullet schwa t o macr r mid bullet schwa s o macr mid bullet s a macr mid bullet sh schwa n er mid bullet mid bullet schwa }
auditory impedance [PHYSIOLOGY] The acoustic impedance of the ear.
{ d mid bullet schwa t o macr r mid bullet im p d mid bullet schwa ns }
auditory nerve [ANATOMY] The eighth cranial nerve in vertebrates; either of a pair of sensory nerves composed of two sets of nerve fibers, the cochlear nerve and the vestibular nerve.Also known as acoustic nerve; vestibulocochlear nerve.
{ d mid bullet schwa t o macr r mid bullet n schwa rv }
auditory perspective [ACOUSTICS] Three-dimensional realism of sound, as produced by an actual orchestra or by a stereophonic sound system.
{ d mid bullet schwa t o macr r mid bullet p schwa r spek mid bullet tiv }
auditory placode [EMBRYOLOGY] An ectodermal thickening from which the inner ear develops in vertebrates.
{ d mid bullet schwa t o macr r mid bullet pla k o macr d }
audit total [COMPUTER SCIENCE] A count or sum of a known quantity, calculated in order to verify data.
{ d mid bullet schwa t t o macr d mid bullet schwa l }
audit trail [COMPUTER SCIENCE] A system that provides a means for tracing items of data from processing step to step, particularly from a machine-produced report or other machine output back to the original source data.
{ d mid bullet schwa t tr a macr l }
Auerbach's plexus See myenteric plexus
{ a udot r baks brvbar plek mid bullet s schwa s }
Aufbau principle [CHEMISTRY] A description of the building up of the elements in which the structure of each in sequence is obtained by simultaneously adding one positive charge (proton) to the nucleus of the atom and one negative charge (electron) to an atomic orbital.
{ a udot f ba udot brvbar prin mid bullet s schwa mid bullet p schwa l }
aufwuch [ECOLOGY] A plant or animal organism which is attached or clings to surfaces of leaves or stems of rooted plants above the bottom stratum.
{ f w schwa k }
auganite [PETROLOGY] An olivine-free basalt (calcic plagioclase and augite are the essential mineral components) or an augite-bearing andesite.
{ g mid bullet schwa n imacr t }
augelite [MINERALOGY] Natural, basic aluminum phosphate.
{ j mid bullet schwa l imacr t }
augen [PETROLOGY] Large, lenticular eye-shaped mineral grain or mineral aggregate visible in some metamorphic rocks.
{ g mid bullet schwa n or a udot mid bullet g schwa n }
augend [MATHEMATICS] A quantity to which another quantity is added.
{ j schwa nd }
augen kohle See eye coal
{ a udot mid bullet g schwa n k o macr l mid bullet schwa }
augen schist [PETROLOGY] A mylonitic rock characterized by the presence of recrystallization.
{ a udot mid bullet g schwa n shist }
augen structure [PETROLOGY] A structure found in some gneisses and granites in which certain of the constituents are squeezed into elliptic or lens- shaped forms and, especially if surrounded by parallel flakes of mica, resemble eyes.
{ a udot mid bullet g schwa n str schwa k mid bullet ch schwa r }
auger [DESIGN ENGINEERING] 1. A wood-boring tool that consists of a shank with spiral channels ending in two spurs, a central tapered feed screw, and a pair of cutting lips. 2. A large augerlike tool for boring into soil.
{ mid bullet g schwa r }
auger bit [DESIGN ENGINEERING] a A bit shaped like an auger but without a handle; used for wood boring and for earth drilling.
[MINING ENGINEERING] Hard steel or tungsten carbide-tipped cutting teeth used in an auger running on a torque bar or in an auger-drill head running on a continuous-flight auger.
{ mid bullet g schwa r bit }
auger boring [ENGINEERING] 1. The hole drilled by the use of auger equipment. 2. See auger drilling
{ mid bullet g schwa r b r mid bullet i engi }
Auger coefficient [ATOMIC PHYSICS] The ratio of the number of Auger electrons to the number of ejected x-ray photons.
{ o macr zh a macr k o macr mid bullet schwa fish mid bullet schwa nt }
auger conveyor See screw conveyor
{ mid bullet g schwa r k schwa n v a macr mid bullet schwa r }
auger drilling [ENGINEERING] A method of drilling in which penetration is accomplished by the cutting or gouging action of chisel-type cutting edges forced into the substance by rotation of the auger bit.Also known as auger boring.
{ mid bullet g schwa r dril mid bullet i engi }
Auger effect [ATOMIC PHYSICS] A two-electron process in which an electron makes a discrete transition from a less bound shell to a vacant electron shell and the energy gained in this process is tranferred via the electrostatic interaction to another bound electron which escapes the atom. Also known as Auger transition; internal absorption; internal photoionization.
{ o macr zh a macr i fekt }
Auger electron [ATOMIC PHYSICS] An electron that is expelled from an atom in the Auger effect.
{ o macr zh a macr i lek trän }
Auger electron spectroscopy [SPECTROSCOPY] The energy analysis of Auger electrons produced when an excited atom relaxes by a radiationless process after ionization by a high-energy electron, ion, or x-ray beam.Abbreviated AES.
{ o macr zh a macr i lek trän spek träs mid bullet k schwa mid bullet p }
auger mining [MINING ENGINEERING] A coal mining method that employs instruments to bore horizontally into coal seams.
{ mid bullet g schwa r m imacr n mid bullet i engi }
auger packer [MECHANICAL ENGINEERING] A feed mechanism that uses a continuous auger or screw inside a cylindrical sleeve to feed hard-to-flow granulated solids into shipping containers, such as bags or drums.
{ mid bullet g schwa r pak mid bullet schwa r }
Auger recombination [ATOMIC PHYSICS] Recombination of an electron and a hole in which no electromagnetic radiation is emitted, and the excess energy and momentum of the recombining electron and hole are given up to another electron or hole.
{ o macr zh a macr ri käm mid bullet b schwa n a macr mid bullet sh schwa n }
Auger shower [ASTRONOMY] A very large cosmic-ray shower.Also known as extensive air shower.
{ o macr zh a macr brvbar sha udot mid bullet schwa r }
Auger transition See Auger effect
{ o macr zh a macr tran zish mid bullet schwa n }
auget [ENGINEERING] A priming tube, used in blasting.Also spelled augette.
{ zhet }
augette See auget
{ zhet }
augite [MINERALOGY] (Ca,Mg,Fe)(Mg,Fe,Al)(Al,Si)2O6 A general name for the monoclinic pyroxenes; occurs as dark green to black, short, stubby, prismatic crystals, often of octagonal outline.
{ j imacr t }
augitite [PETROLOGY] A volcanic rock consisting of abundant phenocrysts of augite in a glassy groundmass containing microlites of nepheline and plagioclase, with accessory biotite, apatite, and opaque oxides.
{ mid bullet j schwa t imacr t }
augitophyre [PETROLOGY] A porphyritic rock in which the phenocrysts are augite and the groundmass is potash feldspar.
{ jid mid bullet schwa f imacr mid bullet schwa r }
augmentation [ASTRONOMY] The apparent increase in the semidiameter of a celestial body, as observed from the earth, as the body's altitude (angular distance above the horizon) increases, due to the reduced distance from the observer. The term is used principally in reference to the moon.
{ g mid bullet m schwa n t a macr mid bullet sh schwa n }
augmentation correction [NAVIGATION] The sextant altitude correction due to the apparent increase in the semidiameter of a celestial body as its altitude increases.
{ g mid bullet m schwa n t a macr mid bullet sh schwa n k schwa rek mid bullet sh schwa n }
augmentation distance [NUCLEAR PHYSICS] The extrapolation distance, which is the distance between the time boundary of a nuclear reactor and its boundary calculated by extrapolation.
{ g mid bullet m schwa n t a macr mid bullet sh schwa n dis mid bullet t schwa ns }
augmentation system [AEROSPACE ENGINEERING] An electronic servomechanism or feedback control system which provides improvements in aircraft performance or pilot handling characteristics over that of the basic unaugmented aircraft.
{ g mid bullet m schwa n t a macr mid bullet sh schwa n sis mid bullet t schwa m }
augmented matrix [MATHEMATICS] The matrix of the coefficients, together with the constant terms, in a system of linear equations.
{ g mid bullet men mid bullet t schwa d m a macr mid bullet triks }
augmented operation code [COMPUTER SCIENCE] An operation code which is further defined by information from another portion of an instruction.
{ g mid bullet men mid bullet t schwa d äp mid bullet schwa r a macr mid bullet sh schwa n k o macr d }
augmented plane-wave method [SOLID-STATE PHYSICS] A method of approximating the energy states of electrons in a crystal lattice; the potential is assumed to be spherically symmetrical within spheres centered at each atomic nucleus and constant in the interstitial region, wave functions (the augmented plane waves) are constructed by matching solutions of the Schrödinger equation within each sphere with plane-wave solutions in the interstitial region, and linear combinations of these wave functions are then determined by the variational method.Abbreviated APW method.
{ g brvbar ment mid bullet schwa d pl a macr n w a macr v meth mid bullet schwa d }
augmenter tube [AEROSPACE ENGINEERING] A tube or pipe, usually one of several, through which the exhaust gases from an aircraft reciprocating engine are directed to provide additional thrust.
{ g men mid bullet t schwa r tüb }
auk [VERTEBRATE ZOOLOGY] Any of several large, short-necked diving birds (Alca) of the family Alcidae found along North Atlantic coasts.
{ k }
aulacogen [GEOLOGY] A major fault-bounded trough considered to be one part of a three-rayed fault system on the domes above mantle hot spots; the other two rays open as proto-ocean basins.
{ a udot läk mid bullet schwa mid bullet j schwa n }
Aulodonta [INVERTEBRATE ZOOLOGY] An order of echinoderms proposed by R. Jackson in 1921.
{ l mid bullet schwa dän mid bullet t schwa }
aulodont dentition [INVERTEBRATE ZOOLOGY] In echinoderms, grooved teeth with epiphyses that do not meet, so the foramen magnum of the jaw is open.
{ l mid bullet schwa dänt den tish mid bullet schwa n }
Aulolepidae [PALEONTOLOGY] A family of marine fossil teleostean fishes in the order Ctenothrissiformes.
{ l mid bullet schwa lep mid bullet schwa d }
aulophobia [PSYCHOLOGY] Abnormal fear of flutes.
{ l mid bullet schwa f o macr b mid bullet mid bullet schwa }
aulophyte [ECOLOGY] A nonparasitic plant that lives in the cavity of another plant for shelter.
{ l mid bullet schwa f imacr t }
Auloporidae [PALEONTOLOGY] A family of Paleozoic corals in the order Tabulata.
{ l mid bullet schwa p r mid bullet schwa d }
auntie See antimissile missile
{ an t }
Aur See Auriga
aura [MEDICINE] An unusual sensation preceding the appearance of more definite symptoms; in epilepsy, auras frequently precede the convulsive seizure.
{ r mid bullet schwa }
aural [BIOLOGY] Pertaining to the ear or the sense of hearing.
{ r mid bullet schwa l }
aural masking See masking
{ r mid bullet schwa l mask mid bullet i engi }
aural null [NAVIGATION] A signal generated by the operator of a direction finder by the back-and-forth rotation of a loop antenna or the goniometer of an Adcock or other directional antenna system; the position of the rotating mechanism at which the null (minimum signal) is determined to be located indicates the azimuth or bearing of the radio station from which the emission is known to have originated.
{ r mid bullet schwa l n schwa l }
aural radio range [ELECTRONICS] A radio-range station providing lines of position by virtue of aural identification or comparison of signals at the output of a receiver.
{ r mid bullet schwa l r a macr d mid bullet o macr r a macr nj }
aural signal [ACOUSTICS] 1. A signal that can be heard. 2. The sound portion of a television signal.
{ r mid bullet schwa l sig mid bullet n schwa l }
aural transmitter [COMMUNICATIONS] Radio equipment used for transmitting aural (sound) signals from a television broadcast station.
{ r mid bullet schwa l tranz mid mid bullet schwa r }
auramine hydrochloride [ORGANIC CHEMISTRY] C17H22ClN3 mid bullet H2O A compound melting at 267°C; very soluble in water, soluble in ethanol; used as a dye and an antiseptic.Also known as yellow pyoktanin.
{ r mid bullet schwa m n h imacr mid bullet dr schwa kl r imacr d }
aurantia [ORGANIC CHEMISTRY] C12H8N8O12 An orange aniline dye, used in stains in biology and in some photographic filters.
{ ranch mid bullet schwa }
aurantiin See naringin
{ ran mid bullet t mid bullet schwa n }
aurelia [INVERTEBRATE ZOOLOGY] A morphological grouping of paramecia, including the elongate, cigar-shaped species which appear to be nearly circular in cross section.
{ r l mid bullet y schwa }
Aurelia [INVERTEBRATE ZOOLOGY] A genus of scyphozoans.
{ r l mid bullet y schwa }
aureofacin [MICROBIOLOGY] An antifungal antibiotic produced by a strain of Streptomyces aureofaciens.
{ r mid bullet mid bullet o macr f a macr s mid bullet schwa n }
aureole [GEOLOGY] A ring-shaped contact zone surrounding an igneous intrusion.Also known as contact aureole; contact zone; exomorphic zone; metamorphic aureole; metamorphic zone; thermal aureole.
[METEOROLOGY] A poorly developed corona in the atmosphere characterized by a bluish-white disk immediately around the luminous celestial body, as around the sun or moon in the fog.
{ r mid bullet o macr l }
aureothricin [MICROBIOLOGY] C9H10O2N2S2 An antibacterial antibiotic produced by a strain of Actinomyces.
{ r mid bullet mid bullet o macr thr imacr s mid bullet schwa n }
aureusidin [BIOCHEMISTRY] C15H11O5 A yellow flavonoid pigment found typically in the yellow snapdragon.Also known as 4,6,3',4'- tetrahydroxyaurone.
{ r mid bullet e mid bullet schwa s imacr d mid bullet schwa n }
Auri See Auriga
aurichalcite [MINERALOGY] (Zn,Cu)5(CO3)2(OH)6 Pale-green or pale-blue mineral consisting of a basic copper zinc carbonate and occurring in crystalline incrustations.Also known as brass ore.
{ r mid bullet schwa kal s imacr t }
auricle [ANATOMY] 1. An ear-shaped appendage to an atrium of the heart. 2. Any ear-shaped structure. 3. See pinna
{ r mid bullet schwa mid bullet k schwa l }
auric oxide See gold oxide
{ r mid bullet ik äk s imacr d }
auricular fibrillation [MEDICINE] Arrhythmic contractions of the auricles.
{ rik mid bullet y schwa mid bullet l schwa r fib mid bullet r schwa l a macr mid bullet sh schwa n }
auricular flutter See atrial flutter
{ rik mid bullet y schwa mid bullet l schwa r fl schwa d mid bullet schwa r }
auricular height [ANTHROPOLOGY] Height of the cranium, measured from the auditory point to the vertex.
{ rik mid bullet y schwa mid bullet l schwa r h imacr t }
auricularia larva [INVERTEBRATE ZOOLOGY] A barrel-shaped, food-gathering larval form with a winding ciliated band, common to holothurians and asteroids.
{ rik mid bullet y schwa lar mid bullet mid bullet schwa lär mid bullet v schwa }
auricularis [ANATOMY] Any of the three muscles attached to the cartilage of the external ear.
{ brvbar rik mid bullet y schwa lär mid bullet schwa s }
auriferous [GEOLOGY] Of a substance, especially a mineral deposit, bearing gold.
{ rif mid bullet schwa mid bullet r schwa s }
Auriga [ASTRONOMY] A constellation with a right ascension of 6 hours and declination of 40°N.Abbreviated Aur; Auri.
{ r imacr mid bullet g schwa }
aurin [ORGANIC CHEMISTRY] C19H14O3 A derivative of triphenylmethane; solid with red-brown color with green luster; melting point about 220°C; insoluble in water; used as a dye intermediate.
{ r mid bullet schwa n }
aurophore [INVERTEBRATE ZOOLOGY] A bell-shaped structure which is part of the float of certain cnidarians.
{ r mid bullet schwa f r }
aurora [ELECTRICITY] See corona discharge
[GEOPHYSICS] The most intense of the several lights emitted by the earth's upper atmosphere, seen most often along the outer realms of the Arctic and Antarctic, where it is called the aurora borealis and aurora australis, respectively; excited by charged particles from space.
{ schwa r r mid bullet schwa }
Aurora [ASTRONOMY] An asteroid with a diameter of about 132 miles (220 kilometers), mean distance from the sun of 3.153 astronomical units, and C-type surface composition.
{ schwa r r mid bullet schwa }
aurora australis [GEOPHYSICS] The aurora of southern latitudes.Also known as southern lights.
{ schwa r r mid bullet schwa str a macr mid bullet l schwa s }
aurora borealis [GEOPHYSICS] The aurora of northern latitudes.Also known as northern lights.
{ schwa r r mid bullet schwa b r mid bullet al mid bullet schwa s }
aurora gating [ELECTRONICS] Operator-controlled gating to eliminate undesirable radar returns from aurora.
{ schwa r r mid bullet schwa brvbar g a macr d mid bullet i engi }
auroral [ASTRONOMY] The period of dusk before sunrise.
{ schwa r r mid bullet schwa l }
auroral absorption event [GEOPHYSICS] A large increase in D-region electron density and associated radio-signal absorption, caused by electron- bombardment of the atmosphere during an aurora or a geomagnetic storm.
{ schwa r r mid bullet schwa l schwa b z rp mid bullet sh schwa n i vent }
auroral caps [GEOPHYSICS] The regions surrounding the auroral poles, lying between the poles and the auroral zones.
{ schwa r r mid bullet schwa l kaps }
auroral electrojet [GEOPHYSICS] An intense electric current in the magnetosphere, flowing along the auroral zones during a polar substorm.
{ schwa r r mid bullet schwa l i lek mid bullet tr schwa jet }
auroral forms [GEOPHYSICS] Auroral display types, of which two are basic: ribbonlike bands and cloudlike surfaces.
{ schwa r r mid bullet schwa l f rmz }
auroral frequency [GEOPHYSICS] The percentage of nights on which an aurora is seen at a particular place, or on which one would be seen if clouds did not interfere.
{ schwa r r mid bullet schwa l fr mid bullet kw schwa n mid bullet s }
auroral isochasm [GEOPHYSICS] A line connecting places of equal auroral frequency, averaged over a number of years.
{ schwa r r mid bullet schwa l imacr mid bullet s o macr kaz mid bullet schwa m }
auroral line [SPECTROSCOPY] A prominent green line in the spectrum of the aurora at a wavelength of 5577 angstroms, resulting from a certain forbidden transition of oxygen.
{ schwa r r mid bullet schwa l l imacr n }
auroral oval [GEOPHYSICS] An oval-shaped region centered on the earth's magnetic pole in which auroral emissions occur.
{ schwa r r mid bullet schwa l o macr mid bullet v schwa l }
auroral poles [GEOPHYSICS] The points on the earth's surface on which the auroral isochasms are centered; coincide approximately with the magnetic- axis poles of the geomagnetic field.
{ schwa r r mid bullet schwa l p o macr lz }
auroral propagation [COMMUNICATIONS] The propagation of radio waves that are reflected from the aurora in the presence of unusual solar activity.
{ schwa r r mid bullet schwa l präp mid bullet schwa g a macr mid bullet sh schwa n }
auroral region [GEOPHYSICS] The region within 30° geomagnetic latitude of each auroral pole.
{ schwa r r mid bullet schwa l brvbar r mid bullet j schwa n }
auroral storm [GEOPHYSICS] A rapid succession of auroral substorms, occurring in a short period, of the order of a day, during a geomagnetic storm.
{ schwa r r mid bullet schwa l brvbar st rm }
auroral substorm [GEOPHYSICS] A characteristic sequence of auroral intensifications and movements occurring around midnight, in which a rapid poleward movement of auroral arcs produces a bulge in the auroral oval.
{ schwa r r mid bullet schwa l s schwa b st rm }
auroral zone [GEOPHYSICS] A roughly circular band around either geomagnetic pole within which there is a maximum of auroral activity; lies about 10-15° geomagnetic latitude from the geomagnetic poles.
{ schwa r r mid bullet schwa l z o macr n }
auroral zone blackout [GEOPHYSICS] Communication fadeout in the auroral zone most often due to an increase of ionization in the lower atmosphere.
{ schwa r r mid bullet schwa l brvbar z o macr n blak a udot t }
aurora polaris [GEOPHYSICS] A high-altitude aurora borealis or aurora australis.
{ schwa r r mid bullet schwa l p schwa lar mid bullet schwa s }
aurosmiridium [MINERALOGY] A brittle, silver-white, isometric mineral consisting of a solid solution of gold and osmium in iridium.
{ brvbar r mid bullet o macr mid bullet sm schwa rid mid bullet mid bullet schwa m }
aurothioglucose [PHARMACOLOGY] C6H11AuO5S A compound of gold with thioglucose, used for the treatment of rheumatoid arthritis and nondisseminated lupus erythematosus; administered in oil suspension.
{ r mid bullet o macr th imacr mid bullet schwa glü k o macr s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

auscultation [MEDICINE] The act of listening to sounds from internal organs, especially the heart and lungs, to aid in diagnosing their physical state.
{ [image] [image] s mid bullet k schwa l [image] t a macr mid bullet sh schwa n }
ausforging [METALLURGY] The forming of austenitic steel into required shapes by hammering or pressing after cooling.
{ [image] s [image] f [image] rj mid bullet i engi }
ausforming [METALLURGY] The processing of steel by subjecting it to deformation followed by quenching and tempering in order to increase strength, ductility, and resistance to fatigue.
{ [image] a udot s [image] f [image] rm mid bullet i engi }
ausrolling [METALLURGY] The working of austenitic steel by passing it, after cooling, between oppositely revolving rollers.
{ [image] s [image] r o macr l mid bullet i engi }
austausch coefficient See exchange coefficient
{ [image] a udot s [image] ta udot sh [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
austempering [METALLURGY] A process for the heat treatment of austenitic steel.
{ [image] [image] s [image] tem mid bullet p schwa mid bullet ri engi }
austenite [METALLURGY] Gamma iron with carbon in solution.
{ brvbar [image] s mid bullet t schwa [image] n imacr t }
austenitic [METALLURGY] Composed mainly of austenite.
{ brvbar [image] s mid bullet t schwa brvbar nid mid bullet ik }
austenitic cast iron [METALLURGY] The product resulting from changing the basic crystalline structure of gray or ductile iron by alloying it with substantial amounts of nickel, manganese, silicon, or other elements.
{ brvbar [image] s mid bullet t schwa brvbar nid mid bullet ik brvbar kast [image] imacr mid bullet schwa rn }
austenitic manganese steel See Hadfield manganese steel
{ brvbar [image] s mid bullet t schwa brvbar nid mid bullet ik brvbar ma engi mid bullet ga [image] n [image] s [image] st [image] l }
austenitic stainless steel [METALLURGY] Stainless steel composed principally of austenite made stable by alloying with nickel.
{ brvbar [image] s mid bullet t schwa brvbar nid mid bullet ik brvbar st a macr n mid bullet l schwa s [image] st [image] l }
austenitic steel [METALLURGY] An alloy whose structure is typically that of austenite at room temperature.
{ brvbar [image] s mid bullet t schwa brvbar nid mid bullet ik [image] st [image] l }
austenitize [METALLURGY] To heat steel to the temperature range in which the crystalline form of the iron is austenite.
{ brvbar [image] s mid bullet t schwa mid bullet n schwa [image] t imacr z }
auster See ostria
{ [image] [image] s mid bullet t schwa r }
austinite [MINERALOGY] CaZnAsO4(OH) A colorless or yellowish mineral crystallizing in the orthorhombic system; consists of a basic calcium zinc arsenate; hardness is 4.5 on Mohs scale, and specific gravity is 4.13.
{ [image] [image] s mid bullet t schwa [image] n imacr t }
austral [GEODESY] Of or pertaining to south.
{ [image] [image] s mid bullet tr schwa l }
austral axis pole [GEOPHYSICS] The southern intersection of the geomagnetic axis with the earth's surface.
{ [image] [image] s mid bullet tr schwa l brvbar ak mid bullet s schwa s [image] p o macr l }
Australia [GEOGRAPHY] An island continent of 2,941,526 square miles (7,618,517 square kilometers), with low elevation and moderate relief, situated in the southern Pacific.
{ [image] [image] str a macr l mid bullet y schwa }
Australia antigen [IMMUNOLOGY] An infectious agent that causes hepatitis in some people; similar to an inherited serum protein in being polymorphic.
{ [image] [image] str a macr l mid bullet y schwa [image] ant mid bullet i mid bullet j schwa n }
Australian faunal region [ECOLOGY] A zoogeographic region that includes the terrestrial animal communities of Australia and all surrounding islands except those of Asia.
{ [image] [image] str a macr l mid bullet y schwa n [image] f [image] n mid bullet schwa l [image] r [image] mid bullet j schwa n }
Australian X disease See Murray Valley encephalitis
{ [image] [image] str a macr l mid bullet y schwa n [image] eks di [image] z [image] z }
australite [GEOLOGY] A tektite found in southern Australia, occurring as glass balls and spheroidal dumbbell forms of green and black, similar to obsidian and probably of cosmic origin.
{ [image] [image] s mid bullet tr schwa [image] l imacr t }
Australopithecinae [PALEONTOLOGY] The near-men, a subfamily of the family Hominidae composed of the single genus Australopithecus.
{ [image] [image] str a macr mid bullet l o macr [image] pith mid bullet schwa [image] s imacr mid bullet n [image] }
Australopithecus [PALEONTOLOGY] A genus of near-men in the subfamily Australopithecinae representing a side branch of human evolution.
{ [image] [image] str a macr mid bullet l o macr [image] pith mid bullet schwa mid bullet k schwa s }
austral region [ECOLOGY] A North American biogeographic region including the region between transitional and tropical zones.
{ [image] [image] s mid bullet tr schwa l [image] r [image] mid bullet j schwa n }
Austrian orogeny [GEOLOGY] A short-lived orogeny during the end of the Early Cretaceous.
{ [image] [image] s mid bullet tr [image] mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
Austroastacidae [INVERTEBRATE ZOOLOGY] A family of crayfish in the order Decapoda found in temperate regions of the Southern Hemisphere.
{ brvbar [image] s mid bullet tr o macr mid bullet schwa [image] st a macr s mid bullet schwa [image] d [image] }
Austrodecidae [INVERTEBRATE ZOOLOGY] A monogeneric family of marine arthropods in the subphylum Pycnogonida.
{ [image] [image] s mid bullet tr schwa [image] des mid bullet schwa [image] d [image] }
Austroriparian life zone [ECOLOGY] The zone in which occurs the climate and biotic communities of the southeastern coniferous forests of North America.
{ brvbar [image] s mid bullet tr o macr [image] r imacr [image] per mid bullet [image] mid bullet schwa n [image] l imacr f [image] z o macr n }
autallotriomorphic [PETROLOGY] Pertaining to an aplitic texture in which all mineral constituents crystallized simultaneously, preventing the development of euhedral crystals.
{ brvbar aud mid bullet schwa brvbar lä mid bullet tr [image] mid bullet schwa brvbar m [image] r mid bullet fik }
autecology [ECOLOGY] The ecological relations between a plant species and its environment.
{ [image] aud mid bullet i [image] käl mid bullet schwa mid bullet j [image] }
authalic latitude [MAPPING] A latitude based on a sphere having the same area as the spheroid, and such that areas between successive parallels of latitude are exactly equal to the corresponding areas on the spheroid.Also known as equal-area latitude.
{ [image] [image] thal mid bullet ik [image] lad mid bullet schwa mid bullet tüd }
authalic map projection See equal-area map projection
{ [image] [image] thal mid bullet ik [image] map pr schwa [image] jek mid bullet sh schwa n }
authentication [COMMUNICATIONS] Security measure designed to protect a communications system against fraudulent transmissions and establish the authenticity of a message by an authenticator within the transmission derived from certain predetermined elements of the message itself.
{ schwa [image] thent mid bullet schwa [image] k a macr mid bullet sh schwa n }
authenticator [COMMUNICATIONS] Letter, numeral, or groups of letters or numerals attesting to the authenticity of a message or transmission.
{ schwa [image] thent mid bullet schwa [image] k a macr d mid bullet schwa r }
authigene [MINERALOGY] A mineral which has not been transported but has been formed in place.Also known as authigenic mineral.
{ [image] [image] mid bullet th schwa [image] j [image] n }
authigenic [GEOLOGY] Of constituents that came into existence with or after the formation of the rock of which they constitute a part; for example, the primary and secondary minerals of igneous rocks.
{ brvbar [image] mid bullet th schwa brvbar jen mid bullet ik }
authigenic mineral See authigene
{ brvbar [image] mid bullet th schwa brvbar jen mid bullet ik [image] min mid bullet r schwa l }
authigenic sediment [GEOLOGY] Sediment occurring in the place where it was originally formed.
{ brvbar [image] mid bullet th schwa brvbar jen mid bullet ik [image] sed mid bullet schwa mid bullet m schwa nt }
authoring language [COMPUTER SCIENCE] A programming language designed to be convenient for authors of computer-based learning materials.
{ [image] [image] mid bullet th schwa r mid bullet i engi [image] la engi mid bullet gwij }
authoritarian character [PSYCHOLOGY] A personality that asks unquestioning subordination and obedience but is intolerant of weakness in others, rejects members of groups other than his own, is very rigid, and requires all issues to be decided in black and white, yet may accept superior authority in a servile way.
{ [image] [image] th [image] r mid bullet schwa [image] ter mid bullet [image] mid bullet schwa n [image] kar mid bullet ik mid bullet t schwa r }
authorization code [COMPUTER SCIENCE] A password or identifying number that is used to gain access to a computer system.
{ [image] [image] th mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n [image] k o macr d }
authorized carrier frequency [COMMUNICATIONS] A specific carrier frequency authorized for use, from which the actual carrier frequency is permitted to deviate, solely because of frequency instability, by an amount not to exceed the frequency tolerance.
{ [image] [image] mid bullet th schwa [image] r imacr zd [image] kar mid bullet [image] mid bullet schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
authorized library [COMPUTER SCIENCE] A group of authorized programs.
{ [image] [image] mid bullet th schwa [image] r imacr zed [image] li [image] brer mid bullet [image] }
authorized program [COMPUTER SCIENCE] A computer program that can alter the fundamental operation or status of a computer system.
{ [image] [image] mid bullet th schwa [image] rizd [image] pr o macr mid bullet gr schwa m }
autism [PSYCHOLOGY] A pervasive developmental disorder of the brain characterized by disruption of social, cognitive, linguistic, motor, and perceptual development. Symptoms usually appear during the first three years of childhood and continue through life.
{ [image] [image] [image] tiz mid bullet schwa m }
autistic [PSYCHOLOGY] 1. Pertaining to or characterized by autism. 2. Behavior, most commonly in children, characterized by aphonia, disregard for reality, self-manipulation, and sometimes a preoccupation with pointed or shiny objects.
{ [image] [image] tis mid bullet tik }
auto-abstract [COMPUTER SCIENCE] 1. To select key words from a document, commonly by an automatic or machine method, for the purpose of forming an abstract of the document. 2. The material abstracted from a document by machine methods.
{ brvbar [image] d mid bullet o macr [image] ab [image] strakt }
autoacceleration [ORGANIC CHEMISTRY] The increase in polymerization rate and molecular weight of certain vinyl monomers during bulk polymerization.
{ brvbar [image] d mid bullet o macr mid bullet ik [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
autoaccelerator [NUCLEONICS] A linear induction accelerator in which air- core cavities excited by the electron beam's self-fields are used to generate the accelerating field.
{ brvbar [image] d mid bullet [image] mid bullet ik [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
autoadaptivity [CONTROL SYSTEMS] The ability of an advanced robot to sense the environment, accept commands, and analyze and execute operations.
{ brvbar [image] d mid bullet [image] mid bullet [image] schwa [image] dap [image] tiv mid bullet schwa d mid bullet [image] }
autoagglutination [IMMUNOLOGY] Agglutination of an individual's erythrocytes by his own serum.Also known as autohemagglutination.
{ brvbar [image] d mid bullet o macr mid bullet schwa [image] glüt mid bullet schwa n [image] a macr mid bullet sh ppn }
autoagglutinin [IMMUNOLOGY] An antibody in an individual's blood serum that causes agglutination of his own erythrocytes.
{ brvbar [image] d mid bullet o macr mid bullet schwa [image] glüt mid bullet schwa n mid bullet schwa n }
autoalarm See automatic alarm receiver
{ [image] [image] d mid bullet o macr mid bullet schwa [image] lärm }
autoallelopathy [PLANT PATHOLOGY] Inhibition of a species by self-produced toxins.
{ brvbar [image] d mid bullet o macr [image] a mid bullet l schwa [image] lä mid bullet p schwa mid bullet th [image] }
autoanalysis [PSYCHOLOGY] Self-analysis, a technique of psychotherapy.
{ brvbar [image] d mid bullet o macr mid bullet schwa [image] nal mid bullet schwa mid bullet s schwa s }
auto answer [COMMUNICATIONS] The feature of a modem that receives the telephone ring for an incoming call and accepts the call to establish a connection.
{ brvbar [image] d mid bullet o macr [image] an mid bullet s schwa r }
autoantibody [IMMUNOLOGY] An antibody formed by an individual against his own tissues; common in hemolytic anemias.
{ brvbar [image] d mid bullet o macr [image] ant mid bullet i [image] bäd mid bullet [image] }
autoantigen [IMMUNOLOGY] A tissue within the body which acquires the ability to incite the formation of complementary antibodies.
{ brvbar [image] d mid bullet o macr [image] ant mid bullet i mid bullet j schwa n }
autoasphyxiation [PHYSIOLOGY] Asphyxiation by the products of metabolic activity.
{ brvbar [image] d mid bullet o macr mid bullet as [image] fik mid bullet s [image] a macr mid bullet sh schwa n }
autobarotropy [METEOROLOGY] The state of a fluid which is characterized by both barotropy and piezotropy when the coefficients of barotropy and piezotropy are equal.
{ brvbar d mid bullet o macr mid bullet b schwa rä mid bullet tr schwa mid bullet p }
autobasidium [MYCOLOGY] An undivided basidium typically found in higher Basidiomycetes.
{ brvbar d mid bullet o macr mid bullet b schwa sid mid bullet mid bullet schwa m }
autoboat See motorboat
{ d mid bullet o macr b o macr t }
autobrecciation [GEOLOGY] The process whereby portions of the first consolidated crust of a lava flow are incorporated into the still-fluid portion.
{ brvbar d mid bullet o macr brech mid bullet a macr mid bullet sh schwa n }
auto bypass [COMPUTER SCIENCE] The ability of a computer network to bypass a terminal or other device if it fails, allowing other devices connected to the network to continue operation.
{ brvbar d mid bullet o macr b imacr pas }
autocall [COMPUTER SCIENCE] The automatic placing of a telephone call by a computer or a computer-controlled modem. Also known as automatic call origination.
{ d mid bullet o macr k l }
autocarp [BOTANY] 1. A fruit formed as the result of self- fertilization. 2. A fruit consisting of the ripened pericarp without adnate parts.
{ d mid bullet o macr kärp }
autocarpy [BOTANY] Production of fruit by self- fertilization.
{ d mid bullet o macr kärp mid bullet }
autocatalysis [CHEMISTRY] A catalytic reaction started by the products of a reaction that was itself catalytic.
{ brvbar o macr d mid bullet o macr mid bullet k schwa tal mid bullet schwa mid bullet s schwa s }
autochory [ECOLOGY] Active self-dispersal of individuals or their disseminules.
{ d mid bullet o macr k r mid bullet }
autochrome plate [GRAPHIC ARTS] A photographic plate once used for direct color photography on coated glass; the glass must be viewed as a transparency, with the image formed in the film of dyed starch grains coating the glass.
{ d mid bullet o macr kr o macr m pl a macr t }
autochthon [GEOLOGY] A succession of rock beds that have been moved comparatively little from their original site of formation, although they may be folded and faulted extensively.
[PALEONTOLOGY] A fossil occurring where the organism once lived.
{ täk mid bullet th schwa n }
autochthonous [ECOLOGY] Pertaining to organisms or organic sediments that are indigenous to a given ecosystem.
[GEOLOGY] Having been formed or occurring in the place where found.
{ täk mid bullet th schwa mid bullet nas }
autochthonous coal [GEOLOGY] Coal believed to have originated from accumulations of plant debris at the place where the plants grew.Also known as indigenous coal.
{ täk mid bullet th schwa mid bullet nas k o macr l }
autochthonous microorganism [MICROBIOLOGY] An indigenous form of soil microorganisms, responsible for chemical processes that occur in the soil under normal conditions.
{ täk mid bullet th schwa mid bullet nas m imacr mid bullet kr o macr r mid bullet g schwa niz mid bullet schwa m }
autochthonous sediment [GEOLOGY] A residual soil deposit formed in place through decomposition.
{ täk mid bullet th schwa mid bullet nas sed mid bullet schwa mid bullet m schwa nt }
autochthonous stream [HYDROLOGY] A stream flowing in its original channel.
{ täk mid bullet th schwa mid bullet nas str m }
autoclastic [GEOLOGY] Of rock, fragmented in place by folding due to orogenic forces when the rock is not so heavily loaded as to render it plastic.
{ brvbar d mid bullet o macr brvbar klas mid bullet tik }
autoclastic schist [GEOLOGY] Schist formed in place from massive rocks by crushing and squeezing.
{ brvbar d mid bullet o macr brvbar klas mid bullet tik shist }
autoclave [ENGINEERING] An airtight vessel for heating and sometimes agitating its contents under high steam pressure; used for industrial processing, sterilizing, and cooking with moist or dry heat at high temperatures.
{ d mid bullet o macr kl a macr v }
autoclave curing [ENGINEERING] Steam curing of concrete products, sand-lime brick, asbestos cement products, hydrous calcium silicate insulation products, or cement in an autoclave at maximum ambient temperatures generally between 340 and 420°F (170 and 215°C).
{ d mid bullet o macr kl a macr v ky udot r mid bullet i engi }
autoclave molding [ENGINEERING] A method of curing reinforced plastics that uses an autoclave with 50-100 pounds per square inch (345-690 kilopascals) steam pressure to set the resin.
{ d mid bullet o macr kl a macr v brvbar m o macr ld mid bullet i engi }
autoclaving [SCIENCE AND TECHNOLOGY] Heating of liquids or sterilizing of equipment at high steam pressure.
{ d mid bullet o macr kl a macr v mid bullet i engi }
autocode [COMPUTER SCIENCE] The process of using a computer to convert automatically a symbolic code into a machine code.Also known as automatic code.
{ d mid bullet o macr k o macr d }
autocoder [COMPUTER SCIENCE] A person or machine producing or using autocode as a part or the whole of a task.
{ d mid bullet o macr k o macr d mid bullet schwa r }
autocoenobium [INVERTEBRATE ZOOLOGY] An asexually produced coenobium that is a miniature of the parent.
{ brvbar d mid bullet o macr mid bullet s n o macr mid bullet b mid bullet schwa m }
autocollimation [OPTICS] A procedure for collimating a telescope or other optical instrument with objective and crosshairs, in which the instrument is directed toward a plane mirror and the crosshairs and lens are adjusted so that the crosshairs coincide with their reflected image.
{ brvbar d mid bullet o macr käl mid bullet schwa m a macr mid bullet sh schwa n }
autocollimator [OPTICS] 1. A device by which a single lens collimates diverging light from a slit, and then focuses the light on an exit slit after it has passed through a prism to a mirror and been reflected back through the prism. 2. A telescope which has a graduated reticle, enabling an observer to read off the angles subtended by distant objects. 3. A convex mirror at the focus of the principal mirror of a reflecting telescope, which causes light to leave the telescope in a parallel beam. 4. A telescope equipped with an eyepiece designed for autocollimation.
{ brvbar d mid bullet o macr käl mid bullet schwa m a macr d mid bullet schwa r }
autoconsequent falls [HYDROLOGY] Waterfalls in streams carrying a heavy load of calcium carbonate in solution which develop at particular sites along the stream course where warming, evaporation, and other factors cause part of the solution load to be precipitated.
{ brvbar d mid bullet o macr kän mid bullet s schwa mid bullet kw schwa nt f lz }
autoconsequent stream [HYDROLOGY] A stream in the process of building a fan or an alluvial plain, the course of which is guided by the slopes of the alluvium the stream itself has deposited.
{ brvbar d mid bullet o macr kän mid bullet s schwa mid bullet kw schwa nt str m }
autoconvection [METEOROLOGY] The phenomenon of the spontaneous initiation of convection in an atmospheric layer in which the lapse rate is equal to or greater than the autoconvective lapse rate.
{ brvbar d mid bullet o macr mid bullet k schwa n vek mid bullet sh schwa n }
autoconvection gradient See autoconvective lapse rate
{ brvbar d mid bullet o macr mid bullet k schwa n vek mid bullet sh schwa n gr a macr d mid bullet mid bullet schwa nt }
autoconvective instability See absolute instability
{ brvbar d mid bullet o macr mid bullet k schwa n vek mid bullet tiv in mid bullet st schwa bil mid bullet schwa d mid bullet }
autoconvective lapse rate [METEOROLOGY] The largely hypothetical environmental lapse rate of temperature in an atmosphere in which the density is constant with height (homogeneous atmosphere); 3°C per 100 meters in dry air.Also known as autoconvection gradient.
{ brvbar d mid bullet o macr mid bullet k schwa n vek mid bullet tiv laps r a macr t }
autocopulation [INVERTEBRATE ZOOLOGY] Self-copulation; sometimes occurs in certain hermaphroditic worms.
{ brvbar d mid bullet o macr käp mid bullet y schwa l a macr mid bullet shan }
autocorrelation [ELECTRONICS] A technique used to detect cyclic activity in a complex signal.
[STATISTICS] In a time series, the relationship between values of a variable taken at certain times in the series and values of a variable taken at other, usually earlier times.
{ brvbar d mid bullet o macr kär mid bullet schwa l a macr mid bullet sh schwa n }
autocorrelation function [MATHEMATICS] For a specified function function (t), the average value of the product function (t) function (t - ), where is a time-delay parameter; more precisely, the limit as T approaches infinity of 1/(2T) times the integral from -T to T ofF(t) function (t - ) dt.
{ brvbar d mid bullet o macr kär mid bullet schwa l a macr mid bullet sh schwa n fu engi k mid bullet sh schwa n }
autocorrelator [ELECTRONICS] A correlator in which the input signal is delayed and multiplied by the undelayed signal, the product of which is then smoothed in a low-pass filter to give an approximate computation of the autocorrelation function; used to detect a nonperiodic signal or a weak periodic signal hidden in noise.
{ d mid bullet o macr kär mid bullet schwa l a macr d mid bullet schwa r }
autocrine signaling [PHYSIOLOGY] Signaling in which cells respond to substances that they themselves release.
{ brvbar d mid bullet schwa kr imacr n sig mid bullet n schwa l mid bullet i engi }
autodecrement addressing [COMPUTER SCIENCE] An addressing mode of minicomputers in which the register is first decremented and then used as a pointer.
{ d mid bullet o macr dek mid bullet r schwa mid bullet m schwa nt schwa dres mid bullet i engi }
autodeme [ECOLOGY] A plant population in which most individuals are self- fertilized.
{ d mid bullet o macr d m }
auto dial [COMMUNICATIONS] The feature of a modem that automatically opens a telephone line and dials the telephone of a receiving computer to establish a connection.
{ brvbar d mid bullet o macr d imacr l }
autodyne circuit [ELECTRONICS] A circuit in which the same tube elements serve as oscillator and detector simultaneously.
{ d mid bullet o macr d imacr n s schwa r mid bullet k schwa t }
autodyne reception [COMMUNICATIONS] System of heterodyne reception through the use of a device which is both an oscillator and a detector.
{ d mid bullet o macr d imacr n ri sep mid bullet sh schwa n }
autoecious [BOTANY] See autoicous
[MYCOLOGY] Referring to a parasitic fungus that completes its entire life cycle on a single host.
{ t sh mid bullet schwa s }
autoeroticism See autoerotism
{ d mid bullet o macr mid bullet schwa räd mid bullet schwa siz mid bullet schwa m }
autoerotism [PSYCHOLOGY] Sexual arousal or gratification using one's own body.Also known as autoeroticism.
{ d mid bullet o macr er mid bullet schwa tiz mid bullet schwa m }
autofocus rectifier [OPTICS] A precise, vertical photoenlarger which permits the correction of distortion in an aerial negative caused by tilt.
{ d mid bullet o macr f o macr mid bullet k schwa s rek mid bullet t schwa f imacr mid bullet schwa r }
autofrettage [ENGINEERING] A process for manufacturing gun barrels; prestressing the metal increases the load at which its permanent deformation occurs.
{ d mid bullet o macr fred mid bullet ij }
autogamy [BIOLOGY] A process of self-fertilization that results in homozygosis; occurs in some flowering plants, fungi, and protozoans.
{ d mid bullet o macr gam mid bullet }
autogenesis See abiogenesis
{ brvbar d mid bullet o macr mid bullet jen mid bullet schwa mid bullet s schwa s }
autogenetic drainage [HYDROLOGY] A self-established drainage system developed solely by headwater erosion.
{ brvbar d mid bullet o macr mid bullet j schwa brvbar ned mid bullet ik dr a macr n mid bullet ij }
autogenetic topography [GEOLOGY] Conformation of land due to the physical action of rain and streams.
{ brvbar d mid bullet o macr mid bullet j schwa brvbar ned mid bullet ik t schwa päg mid bullet r schwa mid bullet f }
autogenous [BIOLOGY] Originating or derived from sources within the same individual.
[SCIENCE AND TECHNOLOGY] Self-generated; produced without external influence.
{ täj mid bullet schwa mid bullet n schwa s }
autogenous control [MOLECULAR BIOLOGY] Regulation of gene expression by a product of the gene itself that either inhibits or enhances the gene's activity.
{ täj mid bullet schwa mid bullet n schwa s k schwa n tr o macr l }
autogenous electrification [PHYSICS] The process by which net charge is built up on an object, such as an airplane, moving relative to air containing dust or ice crystals; produced by frictional effects (triboelectrification) accompanying contact between the object and the particulate matter.
{ täj mid bullet schwa mid bullet n schwa s i lek mid bullet tr schwa mid bullet f schwa k a macr mid bullet sh schwa n }
autogenous grinding [MECHANICAL ENGINEERING] The secondary grinding of material by tumbling the material in a revolving cylinder, without balls or bars taking part in the operation.
{ täj mid bullet schwa mid bullet n schwa s gr imacr nd mid bullet i engi }
autogenous healing [ENGINEERING] A natural process of closing and filling cracks in concrete or mortar while it is kept damp.
{ täj mid bullet schwa mid bullet n schwa s h l mid bullet i engi }
autogenous ignition temperature See ignition temperature
{ täj mid bullet schwa mid bullet n schwa s ig nish mid bullet schwa n tem mid bullet pr schwa mid bullet ch schwa r }
autogenous insect [INVERTEBRATE ZOOLOGY] Any insect in which adult females can produce eggs without first feeding.
{ täj mid bullet schwa mid bullet n schwa s in sekt }
autogenous mill See autogenous tumbling mill
{ täj mid bullet schwa mid bullet n schwa s mil }
autogenous tumbling mill [MECHANICAL ENGINEERING] A type of ball-mill grinder utilizing as the grinding medium the coarse feed (incoming) material.Also known as autogenous mill.
{ täj mid bullet schwa mid bullet n schwa s t schwa m mid bullet bli engi mil }
autogenous vaccine [IMMUNOLOGY] A vaccine prepared from a culture of microorganisms taken directly from the infected person.
{ täj mid bullet schwa mid bullet n schwa s vak s n }
autogenous volume change [MATERIALS] The change in volume produced by continued hydration of cement, exclusive of effects of external forces or change of water content or temperature.
{ täj mid bullet schwa mid bullet n schwa s väl mid bullet y schwa m ch a macr nj }
autogenous welding [METALLURGY] A fusion welding process using heat without the addition of filler metal to join two pieces of the same metal.
{ täj mid bullet schwa mid bullet n schwa s weld mid bullet i engi }
autogeosyncline [GEOLOGY] A parageosyncline that subsides as an elliptical basin or trough nearly without associated highlands.Also known as intracratonic basin.
{ brvbar d mid bullet o macr brvbar j mid bullet o macr sin kl imacr n }
autogiro [AEROSPACE ENGINEERING] A type of aircraft which utilizes a rotating wing (rotor) to provide lift and a conventional engine-propeller combination to propel the vehicle through the air.
{ d mid bullet o macr j imacr mid bullet r o macr }
autograft See autotransplant
{ d mid bullet o macr graft }
autohemagglutination See autoagglutination
{ brvbar d mid bullet o macr h m mid bullet schwa glüt mid bullet schwa n a macr mid bullet sh schwa n }
autohemolysis [PHYSIOLOGY] The spontaneous lysis of blood which occurs during an incubation in a hematological procedure.
{ brvbar d mid bullet o macr mid bullet h schwa mäl mid bullet schwa mid bullet s schwa s }
autohemorrhage [INVERTEBRATE ZOOLOGY] Voluntary exudation or ejection of nauseous or poisonous blood by certain insects as a defense against predators.
{ brvbar d mid bullet o macr hem mid bullet rij }
autohemotherapy [MEDICINE] Treatment of disease with the patient's own blood, withdrawn by venipuncture and then injected intramuscularly.
{ brvbar d mid bullet o macr h m mid bullet schwa ther mid bullet schwa mid bullet p }
autoicous [BOTANY] Having male and female organs on the same plant but on different branches.Also spelled autoecious.
{ t o macr mid bullet schwa mid bullet k schwa s }
autoignition [MECHANICAL ENGINEERING] Spontaneous ignition of some or all of the fuel-air mixture in the combustion chamber of an internal combustion engine.Also known as spontaneous combustion.
{ brvbar d mid bullet o macr mid bullet ig nish mid bullet schwa n }
autoimmune disease [IMMUNOLOGY] An illness involving the formation of autoantibodies which appear to cause pathological damage to the host.
{ brvbar d mid bullet o macr mid bullet schwa myün di z z }
autoimmunity [IMMUNOLOGY] An immune state in which antibodies are formed against the person's own body tissues.
{ brvbar d mid bullet o macr mid bullet schwa myün mid bullet schwa d mid bullet }
autoimmunization [IMMUNOLOGY] Immunization obtained by natural processes within the body.
{ brvbar d mid bullet o macr i mid bullet my schwa mid bullet n schwa z a macr mid bullet sh schwa n }
autoincrement addressing [COMPUTER SCIENCE] An addressing mode of minicomputers in which the operand address is gotten from the specified register which is then incremented.
{ brvbar d mid bullet o macr i engi mid bullet kr schwa mid bullet m schwa nt schwa dres mid bullet i engi }
autoindexing See automatic indexing
{ brvbar d mid bullet o macr in deks mid bullet i engi }
autoinfection [MEDICINE] Reinfection by an organism existing within the body or transferred from one part of the body to another.
{ brvbar d mid bullet o macr in fek mid bullet sh schwa n }
autoinjection See autointrusion
{ brvbar d mid bullet o macr in jek mid bullet sh schwa n }
autoinoculation [MEDICINE] 1. Spread of a disease from one part of the body to another. 2. Injection of an autovaccine.
{ brvbar d mid bullet o macr mid bullet in äk mid bullet y schwa l a macr mid bullet sh schwa n }
autointoxication [MEDICINE] Poisoning by metabolic products elaborated within the body; generally, toxemia of pathologic states.
{ brvbar d mid bullet o macr mid bullet in täk mid bullet s schwa k a macr mid bullet sh schwa n }
autointrusion [GEOLOGY] A process wherein the residual liquid of a differentiating magma is drawn into rifts formed in the crystal mesh at a late stage by deformation of unspecified origin.Also known as autoinjection.
{ brvbar d mid bullet o macr mid bullet in trü mid bullet zh schwa n }
autoionization [ATOMIC PHYSICS] The radiationless transition of an electron in an atom from a discrete electronic level to an ionized continuum level of the same energy. Also known as preionization.
{ brvbar d mid bullet o macr imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
autolith [PETROLOGY] 1. A fragment of igneous rock enclosed in another igneous rock of later consolidation, each being regarded as a derivative from a common parent magma. 2. A round, oval, or elongated accumulation of iron-magnesium minerals of uncertain origin in granitoid rock.
{ d mid bullet o macr lith }
autolithography [GRAPHIC ARTS] A lithographic process in which the artist makes a drawing onto the printing surface directly.
{ d mid bullet o macr mid bullet lith äg mid bullet r schwa mid bullet f }
autologous [BIOLOGY] Derived from or produced by the individual in question, such as an autologous protein or an autologous graft.
{ täl mid bullet schwa mid bullet g schwa s }
autoluminescence [ATOMIC PHYSICS] Luminescence of a material (such as a radioactive substance) resulting from energy originating within the material itself.
{ brvbar d mid bullet o macr lü mid bullet m schwa nes mid bullet schwa ns }
autolysis [GEOCHEMISTRY] Return of a substance to solution, as of phosphate removed from seawater by plankton and returned when these organisms die and decay.
[PATHOLOGY] Self-digestion by body cells following somatic or organ death or ischemic injury.
{ täl mid bullet schwa mid bullet s schwa s }
autolysosome See autophagic vacuole
{ brvbar d mid bullet o macr l imacr mid bullet s schwa s o macr m }
autolytic enzyme [BIOCHEMISTRY] A bacterial enzyme, located in the cell wall, that causes disintegration of the cell following injury or death.
{ brvbar d mid bullet schwa l brvbar id mid bullet ik en z imacr m }
Autolytinae [INVERTEBRATE ZOOLOGY] A subfamily of errantian polychaetes in the family Syllidae.
{ d mid bullet schwa lid mid bullet schwa mid bullet n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

automanual system [CIVIL ENGINEERING] A railroad signal system in which signals are set manually but are activated automatically to return to the danger position by a passing train.
{ brvbar [image] d mid bullet o macr brvbar man mid bullet y schwa mid bullet w schwa l [image] sis mid bullet t schwa m }
automata theory [MATHEMATICS] A theory concerned with models used to simulate objects and processes such as computers, digital circuits, nervous systems, cellular growth and reproduction.
{ [image] [image] täm mid bullet schwa d mid bullet schwa [image] th [image] mid bullet schwa mid bullet r [image] }
automated guided vehicle [INDUSTRIAL ENGINEERING] In a flexible manufacturing system, a driverless computer-controlled vehicle equipped with guidance and collision-avoidance systems and used to transport workpieces and tools between work stations.Abbreviated AGV.
{ [image] [image] d mid bullet schwa brvbar m a macr d mid bullet schwa d brvbar g imacr d mid bullet schwa d [image] v [image] mid bullet schwa mid bullet k schwa l }
automated guided vehicle system [CONTROL SYSTEMS] A computer-controlled system that uses pallets and other interface equipment to transport workpieces to numerically controlled machine tools and other equipment in a flexible manufacturing system, moving in a predetermined pattern to ensure automatic, accurate, and rapid work-machine contact.
{ [image] [image] d mid bullet schwa [image] m a macr d mid bullet schwa d brvbar g imacr d mid bullet schwa d [image] v [image] mid bullet schwa mid bullet k schwa l [image] sis mid bullet t schwa m }
automated identification system [COMPUTER SCIENCE] In a data processing system, the use of a technology such as bar coding, image recognition, or voice recognition instead of keyboarding for data entry.
{ [image] [image] d mid bullet schwa brvbar m a macr d mid bullet schwa d imacr [image] den mid bullet t schwa mid bullet f schwa [image] ka mid bullet sh schwa n [image] sis mid bullet t schwa m }
automated radar plotting aid [NAVIGATION] A marine computer-based anticollision system that automatically processes time coordinates of radar echo signals into space coordinates in digital form, determines consecutive coordinates and motion parameters of targets, calculates the predicted closest point of approach and time to closest point of approach and presents them in graphic or alphanumeric form on the radar display, and switches on alarms if there is a danger of collision.
{ [image] [image] d mid bullet schwa [image] m a macr d mid bullet schwa d brvbar r a macr [image] där [image] pläd mid bullet i engi [image] a macr d }
automated radar terminal system [NAVIGATION] A system for carrying out air- traffic control in the vicinity of airports which uses both airport surveillance radar and the air-traffic radar beacon system; radar video, representing aircraft targets, is presented on the air-traffic controllers' displays, and the automation system automatically tracks controlled aircraft and presents alphanumeric information adjacent to their targets.Abbreviated ARTS.
{ [image] [image] d mid bullet schwa [image] m a macr d mid bullet schwa d [image] r a macr [image] där [image] t schwa rm mid bullet schwa n mid bullet schwa l [image] sis mid bullet t schwa m }
automated tape library [COMPUTER SCIENCE] A computer storage system consisting of several thousand magnetic tapes and equipment under computer control which automatically brings the tapes from storage, mounts them on tape drives, dismounts the tapes when the job is completed, and returns them to storage.
{ [image] [image] d mid bullet schwa [image] m a macr d mid bullet schwa d [image] t a macr p brvbar l imacr [image] brer mid bullet [image] }
automatic [ENGINEERING] Having a self-acting mechanism that performs a required act at a predetermined time or in response to certain conditions.
[ORDNANCE] See automatic weapon
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik }
automatic abstracting [COMPUTER SCIENCE] Techniques whereby, on the basis of statistical properties, a subset of the sentences in a document is selected as representative of the general content of that document.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] ab [image] strakt mid bullet i engi }
automatic alarm receiver [ELECTRONICS] A complete receiving, selecting, and warning device capable of being actuated automatically by intercepted radio- frequency waves forming the international automatic alarm signal.Also known as autoalarm.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik schwa [image] lärm ri [image] s [image] mid bullet v schwa r }
automatic-alarm-signal keying device [COMMUNICATIONS] A device capable of automatically keying the radiotelegraph transmitter on board a vessel to transmit the international automatic-alarm signal, or to respond to receipt of an internationally agreed-upon distress signal and wake up the radio operator on ships not having a 24-hour radio watch.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik schwa [image] lärm [image] sig mid bullet n schwa l [image] k [image] mid bullet i engi di [image] v imacr s }
automatic back bias [ELECTRONICS] Radar technique which consists of one or more automatic gain control loops to prevent overloading of a receiver by large signals, whether jamming or actual radar echoes.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] bak [image] b imacr mid bullet schwa s }
automatic background control See automatic brightness control
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] bak [image] gra udot nd k schwa n [image] tr o macr l }
automatic balance [ENGINEERING] A balance capable of performing weighing procedures without the intervention of an operator.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] ba mid bullet l schwa ns }
automatic bass compensation [ELECTRONICS] A circuit related to the volume control in some radio receivers and audio amplifiers to make bass notes sound properly balanced, in the audio spectrum, at low volume-control settings.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] b a macr s käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
automatic batcher [MECHANICAL ENGINEERING] A batcher for concrete which is actuated by a single starter switch, opens automatically at the start of the weighing operations of each material, and closes automatically when the designated weight of each material has been reached.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] bach mid bullet schwa r }
automatic bias [ELECTRONICS] A method of obtaining the correct bias for a vacuum tube or transistor through use of a resistor, usually in the cathode or emitter circuit.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] b imacr mid bullet schwa s }
automatic brazing [METALLURGY] Brazing by the use of either portable or stationary equipment which does not require constant supervision by the operator.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] br a macr z mid bullet i engi }
automatic breech mechanism [ORDNANCE] A device that utilizes the energy of recoil, or the pressure of the powder gases, to open the breech, withdraw the fired cartridge case, insert a new cartridge, and close the breech.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] br [image] ch [image] mek mid bullet schwa [image] niz mid bullet schwa m }
automatic brightness control [ELECTRONICS] A circuit used in a television receiver to keep the average brightness of the reproduced image essentially constant.Abbreviated ABC.Also known as automatic background control.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] br imacr t mid bullet n schwa s k schwa n [image] tr o macr l }
automatic calibration [ENGINEERING] A process in which an electronic device automatically performs the recalibration of a measuring range of a weighing instrument, for example an electronic balance.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] kal mid bullet schwa [image] br a macr mid bullet sh schwa n }
automatic calling unit [COMPUTER SCIENCE] A device that enables a business machine or computer to automatically dial calls over a communications network.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] k [image] l mid bullet i engi [image] yü mid bullet n schwa t }
automatic call origination See autocall
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] k [image] l schwa [image] rij mid bullet schwa [image] n a macr mid bullet sh schwa n }
automatic carriage [COMPUTER SCIENCE] Any mechanism designed to feed continuous paper or plastic forms through a printing or writing device, often using sprockets to engage holes in the paper.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] kar mid bullet ij }
automatic casing hanger [PETROLEUM ENGINEERING] Unitized hanger-seal assembly latched at the lower end of an oil-well casing string to support the next smaller string and make a seal between the two strings.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] k a macr s mid bullet i engi [image] ha engi mid bullet schwa r }
automatic C bias See self-bias
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] s [image] [image] b imacr mid bullet schwa s }
automatic celestial navigation See celestial-inertial guidance
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik s schwa [image] les mid bullet ch schwa l [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
automatic character recognition [COMPUTER SCIENCE] The technology of using special machine systems to identify human-readable symbols, most often alphanumeric, and then to utilize this data.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] kar mid bullet ik mid bullet t schwa r [image] rek mid bullet ig [image] nish mid bullet schwa n }
automatic check [COMPUTER SCIENCE] An error-detecting procedure performed by a computer as an integral part of the normal operation of a device, with no human attention required unless an error is actually detected.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] chek }
automatic check-out system [CONTROL SYSTEMS] A system utilizing test equipment capable of automatically and simultaneously providing actions and information which will ultimately result in the efficient operation of tested equipment while keeping time to a minimum.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] chek [image] a udot t [image] sis mid bullet t schwa m }
automatic choke [MECHANICAL ENGINEERING] A system for enriching the air-fuel mixture in a cold automotive engine when the accelerator is first depressed; the choke plate opens automatically when the engine achieves normal operating temperature.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] ch o macr k }
automatic chroma control See automatic color control
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] kr o macr m mid bullet schwa k schwa n [image] tr o macr l }
automatic chrominance control See automatic color control
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] kr o macr m mid bullet schwa mid bullet n schwa ns k schwa n [image] tr o macr l }
automatic code See autocode
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] k o macr d }
automatic coding [COMPUTER SCIENCE] Any technique in which a computer is used to help bridge the gap between some intellectual and manual form of describing the steps to be followed in solving a given problem, and some final coding of the same problem for a given computer.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] k o macr d mid bullet i engi }
automatic color control [ELECTRONICS] A circuit used in a color television receiver to keep color intensity levels essentially constant despite variations in the strength of the received color signal; control is usually achieved by varying the gain of the chrominance band-pass amplifier.Also known as automatic chroma control; automatic chrominance control.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] k schwa l mid bullet schwa r k schwa n [image] tr o macr l }
automatic computer [COMPUTER SCIENCE] A computer which can carry out a special set of operations without human intervention.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik k schwa m [image] pyüd mid bullet schwa r }
automatic connection [ELECTRONICS] Ability of electronic switching equipment to make a connection between users without human intervention.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik k schwa [image] nek mid bullet sh schwa n }
automatic contrast control [ELECTRONICS] A circuit that varies the gain of the radio-frequency and video intermediate-frequency amplifiers in such a way that the contrast of the television picture is maintained at a constant average level.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] kän [image] trast k schwa n [image] tr o macr l }
automatic control [CONTROL SYSTEMS] Control in which regulating and switching operations are performed automatically in response to predetermined conditions.Also known as automatic regulation.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik k schwa n [image] tr o macr l }
automatic control balance [ENGINEERING] An automatic balance fitted with an accessory which determines whether a package has been filled within preselected limits. Also known as checkweigher.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik k schwa n brvbar tr o macr l [image] bal mid bullet schwa ns }
automatic-control block diagram [CONTROL SYSTEMS] A diagrammatic representation of the mathematical relationships defining the flow of information and energy through the automatic control system, in which the components of the control system are represented as functional blocks in series and parallel arrangements according to their position in the actual control system.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik k schwa n [image] tr o macr l [image] bläk [image] d imacr mid bullet schwa [image] gram }
automatic-control error coefficient [CONTROL SYSTEMS] Three numerical quantities that are used as a measure of the steady-state errors of an automatic control system when the system is subjected to constant, ramp, or parabolic inputs.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik k schwa n [image] tr o macr l [image] er mid bullet schwa r [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
automatic-control frequency response [CONTROL SYSTEMS] The steady-state output of an automatic control system for sinusoidal inputs of varying frequency.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] fr [image] mid bullet kw schwa n mid bullet s [image] ri [image] späns }
automatic controller [CONTROL SYSTEMS] An instrument that continuously measures the value of a variable quantity or condition and then automatically acts on the controlled equipment to correct any deviation from a desired preset value.Also known as automatic regulator; controller.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik k schwa n brvbar tr o macr l mid bullet schwa r }
automatic-control servo valve [CONTROL SYSTEMS] A mechanically or electrically actuated servo valve controlling the direction and volume of fluid flow in a hydraulic automatic control system.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik k schwa n [image] tr o macr l [image] s schwa r mid bullet v o macr [image] valv }
automatic-control stability [CONTROL SYSTEMS] The property of an automatic control system whose performance is such that the amplitude of transient oscillations decreases with time and the system reaches a steady state.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik k schwa n [image] tr o macr l st schwa [image] bil mid bullet schwa mid bullet d [image] }
automatic control system [CONTROL SYSTEMS] A control system having one or more automatic controllers connected in closed loops with one or more processes.Also known as regulating system.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
automatic-control transient analysis [CONTROL SYSTEMS] The analysis of the behavior of the output variable of an automatic control system as the system changes from one steady-state condition to another in terms of such quantities as maximum overshoot, rise time, and response time.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik k schwa n [image] tr o macr l [image] tran mid bullet zh schwa nt schwa [image] nal mid bullet schwa mid bullet s schwa s }
automatic coupling [MECHANICAL ENGINEERING] A device which couples rail cars when they are bumped together.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] k schwa p mid bullet li engi }
automatic custody transfer [PETROLEUM ENGINEERING] Automatic system for measuring and sampling oil or petroleum products at points of receipt or delivery.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] k schwa s mid bullet t schwa d mid bullet [image] [image] tranz mid bullet f schwa r }
automatic cutout [ELECTRICITY] A device, usually operated by centrifugal force or by an electromagnet, that automatically shorts part of a circuit at a particular time.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] k schwa d [image] a udot t }
automatic dam [MINING ENGINEERING] In placer mining, a dam with a gate that automatically discharges the water when it reaches a certain height behind the dam.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] dam }
automatic data processing [ENGINEERING] The machine performance, with little or no human assistance, of any of a variety of tasks involving informational data; examples include automatic and responsive reading, computation, writing, speaking, directing artillery, and the running of an entire factory.Abbreviated ADP.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik brvbar dad mid bullet schwa [image] präs [image] schwa s mid bullet i engi }
automatic data-processing auxiliary equipment [COMPUTER SCIENCE] Equipment which is related in function to automatic data-processing equipment, other than peripheral equipment, and whose use is not exclusively and directly used with an automatic data-processing system; when it is so used, it supports the system in off-line operations such as card-punching equipment and paper-tape-preparing equipment; for example, a flexowriter.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik brvbar dad mid bullet schwa [image] präs [image] schwa s mid bullet i engi [image] g [image] zil mid bullet y schwa mid bullet r [image] i [image] kwip mid bullet m schwa nt }
automatic data-processing equipment [COMPUTER SCIENCE] Electronic data- processing equipment and punched-card accounting machines, irrespective of use, application, or source of funding.Abbreviated ADPE.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik brvbar dad mid bullet schwa [image] präs mid bullet [image] schwa s mid bullet i engi i [image] kwip mid bullet m schwa nt }
automatic data-processing system [COMPUTER SCIENCE] The equipment, personnel program, and application operations involved in the utilization of electronic data-processing equipment, along with associated electric accounting machines, to solve business and logistics data-processing problems, with a minimum of human intervention.
{ brvbar [image] d mid bullet schwa brvbar mad mid bullet ik brvbar dad mid bullet schwa präs mid bullet schwa s mid bullet i engi sis mid bullet t schwa m }
automatic data-processing system specifications [COMPUTER SCIENCE] A description (devoid of any orientation to the specific equipment of particular suppliers) of a requirement for, and operations to be performed by, automatic data-processing equipment, and generally including a workload description in terms of representative programs (benchmarks) and extension factors.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik brvbar dad mid bullet schwa präs schwa s mid bullet i engi sis mid bullet t schwa m spes mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa nz }
automatic degausser [ELECTRONICS] An arrangement of degaussing coils mounted around a color television picture tube, combined with a special circuit that energizes these coils only while the set is warming up; demagnetizes any parts of the receiver that have been affected by the magnetic field of the earth or of any nearby home appliance.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik d ga udot s mid bullet schwa r }
automatic dialer [ELECTRONICS] A device in which a telephone number up to a maximum of 14 digits can be stored in a memory and then activated, directly into the line, by the caller's pressing a button.Also known as mechanical dialer.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik d imacr l mid bullet schwa r }
automatic dictionary [COMPUTER SCIENCE] Any table within a computer memory which establishes a one-to-one correspondence between two sets of characters.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik dik mid bullet sh schwa ner mid bullet }
automatic direction finder [ELECTRONICS] A direction finder that without manual manipulation indicates the direction of arrival of a radio signal.Abbreviated ADF.Also known as radio compass.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik di rek mid bullet sh schwa n f imacr nd mid bullet schwa r }
automatic door bottom [ENGINEERING] A movable plunger, in the form of a horizontal bar at the bottom of a door, which drops automatically when the door is closed, sealing the threshold and reducing noise transmission. Also known as automatic threshold closer.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik d r bäd mid bullet schwa m }
automatic drill [DESIGN ENGINEERING] A straight brace for bits whose shank comprises a coarse-pitch screw sliding in a threaded tube with a handle at the end; the device is operated by pushing the handle.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik dril }
automatic error correction [COMMUNICATIONS] A technique, usually requiring the use of special codes or automatic retransmission, which detects and corrects errors occurring in transmission; the degree of correction depends upon coding and equipment configuration.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik er mid bullet schwa r k schwa rek mid bullet sh schwa n }
automatic exchange [ELECTRONICS] A telephone, teletypewriter, or data- transmission exchange in which communication between subscribers is effected, without the intervention of an operator, by devices set in operation by the originating subscriber's instrument.Also known as automatic switching system; machine switching system.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik iks chanj }
automatic exposure [OPTICS] Photoelectric exposure control by a special device that maintains an essentially constant exposure in the focal plane for a given range of field luminance.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik ik sp o macr mid bullet zh schwa r }
automatic-feed punch [COMPUTER SCIENCE] A card punch having a hopper, a card track, and a stacker; movement of cards through the punch is automatic.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik f d p schwa nch }
automatic fillup shoe [PETROLEUM ENGINEERING] A device, installed on the first joint of casing, that functions to regulate automatically the volume of mud in the casing.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik fil schwa p shü }
automatic fine-tuning control [ELECTRONICS] A circuit used in a color television receiver to maintain the correct oscillator frequency in the tuner for best color picture by compensating for drift and incorrect tuning.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik f imacr n tün mid bullet i engi k schwa n tr o macr l }
automatic fire [ORDNANCE] Continuous fire from an automatic gun until the pressure on the trigger is released.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik f imacr r }
automatic fire pump [MECHANICAL ENGINEERING] A pump which provides the required water pressure in a fire standpipe or sprinkler system; when the water pressure in the system drops below a preselected value, a sensor causes the pump to start.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik f imacr r p schwa mp }
automatic flushing system [CIVIL ENGINEERING] A water tank system which provides automatically for the periodic flushing of urinals or other plumbing fixtures, or of pipes having too small a slope to drain effectively.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik fl schwa sh mid bullet i engi sis mid bullet t schwa m }
automatic focus [OPTICS] A device in a camera or enlarger which automatically keeps the objective lens in focus through a range of magnification.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik f o macr mid bullet k schwa s }
automatic frequency control [ELECTRONICS] 1. Abbreviated AFC. 2. A circuit used to maintain the frequency of an oscillator within specified limits, as in a transmitter. 3. A circuit used to keep a superheterodyne receiver tuned accurately to a given frequency by controlling its local oscillator, as in an FM receiver. 4. A circuit used in radar superheterodyne receivers to vary the local oscillator frequency so as to compensate for changes in the frequency of the received echo signal. 5. A circuit used in television receivers to make the frequency of a sweep oscillator correspond to the frequency of the synchronizing pulses in the received signal.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik fr mid bullet kw schwa n mid bullet s k schwa n tr o macr l }
automatic gain control [ELECTRONICS] A control circuit that automatically changes the gain (amplification) of a receiver or other piece of equipment so that the desired output signal remains essentially constant despite variations in input signal strength.Abbreviated AGC.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik g a macr n k schwa n tr o macr l }
automatic grid bias See self- bias
{ brvbar d mid bullet schwa brvbar mad mid bullet ik grid b imacr mid bullet schwa s }
automatic gun See automatic weapon
{ brvbar d mid bullet schwa brvbar mad mid bullet ik g schwa n }
automatic gun charger [ORDNANCE] A gun charger that includes a mechanism for the clearance of gun stoppages and for the retention of the breech mechanism to the rear of the gun receiver.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik g schwa n chärj mid bullet schwa r }
automatic horizon See artificial horizon
{ brvbar d mid bullet schwa brvbar mad mid bullet ik h schwa r imacr z mid bullet schwa n }
automatic ignition [ENGINEERING] A device that lights the fuel in a gas burner when the gas-control valve is turned on.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik ig nish mid bullet schwa n }
automatic indexing [COMPUTER SCIENCE] Selection of key words from a document by computer for use as index entries.Also known as autoindexing.
[CONTROL SYSTEMS] The procedure for determining the orientation and position of a workpiece with respect to an automatically controlled machine, such as a robot manipulator, that is to perform an operation on it.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik in deks mid bullet i engi }
automatic intercept [COMMUNICATIONS] Telephone service that automatically records messages a caller may leave when the called party is away from his telephone.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik in mid bullet t schwa r sept }
automatic interrupt [COMPUTER SCIENCE] Interruption of a computer program brought about by a hardware device or executive program acting as a result of some event which has occurred independently of the interrupted program.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik in mid bullet t schwa r schwa pt }
automatic landing system [NAVIGATION] The means for automatically guiding and controlling aircraft from an initial approach altitude to a point where safe contact is made with the landing surface.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik land mid bullet i engi sis mid bullet t schwa m }
automatic level compensation [COMMUNICATIONS] System which automatically compensates for variations in a circuit.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik lev mid bullet schwa l käm mid bullet pen s a macr mid bullet sh schwa n }
automatic level control [ELECTRONICS] A circuit that keeps the output of a radio transmitter, tape recorder, or other device essentially constant, even in the presence of large changes in the input amplitude. Abbreviated ALC.
[MECHANICAL ENGINEERING] In an automotive vehicle, a system in which two air-chamber shock absorbers in the rear are fed compressed air by an electric compressor; pressure in the air chambers is determined automatically by sensors to maintain the vehicle at a predetermined height regardless of load.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik lev mid bullet schwa l k schwa n tr o macr l }
automatic light control [ELECTRONICS] Automatic adjustment of illumination reaching a film, television camera, or other imaging device as a function of scene brightness.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik l imacr t k schwa n tr o macr l }
automatic mathematical translator [COMPUTER SCIENCE] An automatic- programming computer capable of receiving a mathematical equation from a remote input and returning an immediate solution.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik math mid bullet schwa mad mid bullet schwa mid bullet k schwa l tranz l a macr d mid bullet schwa r }
automatic message accounting See automatic toll ticketing
{ brvbar d mid bullet schwa brvbar mad mid bullet ik mes mid bullet ij schwa ka udot nt mid bullet i engi }
automatic message-switching center [COMMUNICATIONS] A center in which messages are automatically routed according to information in them.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik mes mid bullet ij swich mid bullet i engi sen mid bullet t schwa r }
automatic microfiller [ENGINEERING] A device used to place microfilm in jackets at relatively high speeds.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik mi mid bullet kr o macr fil mid bullet schwa r }
automatic modulation control [ELECTRONICS] A transmitter circuit that reduces the gain for excessively strong audio input signals without affecting the strength of normal signals, thereby permitting higher average modulation without overmodulation. Abbreviated AMC.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik mäj mid bullet schwa l a macr mid bullet sh schwa n k schwa n tr o macr l }
automatic modulation limiting [COMMUNICATIONS] A circuit that prevents overmodulation in some citizen-band radio transmitters by reducing the gain of one or more audio amplifier stages when the voice signal becomes stronger.Abbreviated AML.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik mäj mid bullet schwa l a macr mid bullet sh schwa n lim mid bullet schwa d mid bullet i engi }
automatic mold [ENGINEERING] A mold used in injection or compression molding of plastic objects so that repeated molding cycles are possible, including ejection, without manual assistance.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik m o macr ld }
automatic noise limiter [ELECTRONICS] A circuit that clips impulse and static noise peaks, and sets the level of limiting or clipping according to the strength of the incoming signal, so that the desired signal is not affected. Abbreviated ANL.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik n iz lim mid bullet schwa d mid bullet schwa r }
automatic peak limiter See limiter
{ brvbar d mid bullet schwa brvbar mad mid bullet ik p k lim mid bullet schwa d mid bullet schwa r }
automatic phase control [ELECTRONICS] 1. Abbreviated APC. 2. A circuit used in color television receivers to reinsert a 3.58-megahertz carrier signal with exactly the correct phase and frequency by synchronizing it with the transmitted color-burst signal. 3. An automatic frequency-control circuit in which the difference between two frequency sources is fed to a phase detector that produces the required control signal.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik f a macr z k schwa n tr o macr l }
automatic picture control [ELECTRONICS] A multiple-contact switch used in some color television receivers to disconnect one or more of the regular controls and make connections to corresponding preset controls.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik pik mid bullet ch schwa r k schwa n tr o macr l }
automatic picture-transmission system [ELECTRONICS] A system in which a meteorological satellite continuously scans and transmits a view of a transverse swath directly beneath it; transmissions can be recorded by simple ground equipment to reconstruct an image of the cloud patterns within a thousand kilometers of the ground station.Abbreviated APT system.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik pik mid bullet ch schwa r tranz mish mid bullet schwa n sis mid bullet t schwa m }
automatic pilot [NAVIGATION] 1. Also known as autopilot. 2. Equipment which automatically stabilizes the attitude of an aircraft about its pitch, roll, and yaw axes and keeps it on a predetermined heading. 3. Equipment for automatically steering ships.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik p imacr mid bullet l schwa t }
automatic pistol [ORDNANCE] A pistol able to operate as an automatic weapon.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik pis mid bullet t schwa l }
automatic press [MECHANICAL ENGINEERING] A press in which mechanical feeding of the work is synchronized with the press action.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik pres }
automatic programming [COMPUTER SCIENCE] The preparation of machine- language instructions by use of a computer.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik pr o macr gram mid bullet i engi }
Automatic Programming Tool [COMPUTER SCIENCE] A computer language used to program numerically controlled machine tools.Abbreviated APT.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik pr o macr gram mid bullet i engi tül }
automatic pumping station [CHEMICAL ENGINEERING] An installation on a pipeline that automatically provides the proper pressure when a fluid is being transported.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik p schwa mp mid bullet i engi st a macr mid bullet sh schwa n }
automatic ranging See autoranging
{ brvbar d mid bullet schwa brvbar mad mid bullet ik r a macr nj mid bullet i engi }
automatic record changer [ENGINEERING ACOUSTICS] An electric phonograph that automatically plays a number of records one after another.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik rek mid bullet schwa rd ch a macr nj mid bullet schwa r }
automatic regulation See automatic control
{ brvbar d mid bullet schwa brvbar mad mid bullet ik reg mid bullet y schwa l a macr mid bullet sh schwa n }
automatic regulator See automatic controller
{ brvbar d mid bullet schwa brvbar mad mid bullet ik reg mid bullet y schwa l a macr d mid bullet schwa r }
automatic relay [COMMUNICATIONS] Means of selective switching which causes automatic equipment to record and retransmit communications.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik r l a macr }
automatic repeat request [COMPUTER SCIENCE] A request from a receiving device to retransmit the most recent block of data. Abbreviated ARQ.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik ri p t ri kwest }
automatic rifle [ORDNANCE] A rifle capable of operating as an automatic weapon.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik r imacr f mid bullet schwa l }
automatic routine [COMPUTER SCIENCE] A routine that is executed independently of manual operations, but only if certain conditions occur within a program or record, or during some other process.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik rü t n }
automatic sampler [MECHANICAL ENGINEERING] A mechanical device to sample process streams (gas, liquid, or solid) either continuously or at preset time intervals.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik sam mid bullet pl schwa r }
automatic scanning receiver [ELECTRONICS] A receiver which can automatically and continuously sweep across a preselected frequency, either to stop when a signal is found or to plot signal occupancy within the frequency spectrum being swept.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik skan mid bullet i engi ri s mid bullet v schwa r }
automatic screw machine [MECHANICAL ENGINEERING] A machine designed to automatically produce finished parts from bar stock at high production rates; the term is not an exact, specific machine-tool classification.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik skrü m schwa sh n }
automatic sensitivity control [ELECTRONICS] Circuit used for automatically maintaining receiver sensitivity at a predetermined level; it is similar to automatic gain control, but it affects the receiver constantly rather than during the brief interval selected by the range gate.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik sen mid bullet s schwa tiv mid bullet schwa d mid bullet k schwa n tr o macr l }
automatic sequences [COMPUTER SCIENCE] The characteristic of a computer that can perform successive operations without human intervention.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik s mid bullet kw schwa n mid bullet s schwa s }
automatic short-circuiter [ELECTRICITY] Device designed to automatically short-circuit the commutator bars in some forms of single-phase commutator motors.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik sh rt s schwa r mid bullet k schwa d mid bullet schwa r }
automatic shutdown [COMPUTER SCIENCE] A procedure whereby a network or computer system stops work in an orderly fashion with as little data loss and other damage as possible when the system's software determines that it has encountered unacceptable conditions.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik sh schwa t da udot n }
automatic shut-off [ENGINEERING ACOUSTICS] A switch in some tape recorders which automatically stops the machine when the tape ends or breaks.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik sh schwa d f }
automatic slips [ENGINEERING] A pneumatic or hydraulic device for setting and removing slips automatically. Also known as power slips.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik slips }
automatic spider [MINING ENGINEERING] A foot or hydraulically actuated drill-rod clamping device similar to a Wommer safety clamp.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik sp imacr d mid bullet schwa r }
automatic stability [AEROSPACE ENGINEERING] Stability achieved with the controls operated by automatic devices, as by an automatic pilot.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik st schwa bil mid bullet schwa d mid bullet }
automatic stabilization equipment [AEROSPACE ENGINEERING] Apparatus which automatically operates control devices to maintain an aircraft in a stable condition.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik st a macr mid bullet b schwa mid bullet l schwa z a macr mid bullet sh schwa n i kwip mid bullet m schwa nt }
automatic stoker [MECHANICAL ENGINEERING] A device that supplies fuel to a boiler furnace by mechanical means.Also known as mechanical stoker.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik st o macr k mid bullet schwa r }
automatic stop [COMPUTER SCIENCE] An automatic halting of a computer processing operation as the result of an error detected by built-in checking devices.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik stäp }
automatic switchboard [COMMUNICATIONS] Telephone switchboard in which the connections are made by using remotely controlled switches.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik swich b rd }
automatic switching system See automatic exchange
{ brvbar d mid bullet schwa brvbar mad mid bullet ik swich mid bullet i engi sis mid bullet t schwa m }
automatic tank battery [PETROLEUM ENGINEERING] Interconnected system of storage tanks with automatic controls to direct incoming oil to empty tanks in a desired sequence.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik tank bad mid bullet schwa mid bullet r }
automatic tape punch [COMPUTER SCIENCE] A device that punches holes in a paper tape upon reception of electronic signals from a central processing unit.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik t a macr p p schwa nch }
automatic telegraph transmission [COMMUNICATIONS] Form of telegraphy in which telegraph signals are transmitted mechanically from a perforated tape.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik tel mid bullet schwa graf tranz mish mid bullet schwa n }
automatic test equipment [ENGINEERING] Test equipment that makes two or more tests in sequence without manual intervention; it usually stops when the first out-of-tolerance value is detected.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik test i kwip mid bullet m schwa nt }
automatic threshold closer See automatic door bottom
{ brvbar d mid bullet schwa brvbar mad mid bullet ik thresh h o macr ld kl o macr z mid bullet schwa r }
automatic threshold variation [ELECTRONICS] Constant false-alarm rate scheme that is an open-loop of automatic gain control in which the decision threshold is varied continuously in proportion to the incoming intermediate frequency and video noise level.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik thresh h o macr ld ver mid bullet a macr mid bullet sh schwa n }
automatic time switch [ENGINEERING] Combination of a switch with an electric or spring-wound clock, arranged to turn an apparatus on and off at predetermined times.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik t imacr m swich }
automatic tint control [ELECTRONICS] A circuit used in color television receivers to maintain correct flesh tones when a station changes cameras or switches to commercials, by correcting phase errors before the chroma signal is demodulated.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik tint k schwa n tr o macr l }
automatic titrator [ANALYTICAL CHEMISTRY] 1. Titration with quantitative reaction and measured flow of reactant. 2. Electrically generated reactant with potentiometric, ampherometric, or colorimetric end-point or null- point determination.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik t imacr tr a macr d mid bullet schwa r }
automatic toll ticketing [COMMUNICATIONS] System whereby toll calls are automatically recorded and timed, and toll tickets printed, under control of the calling telephone's dial pulses and without the intervention of an operator.Also known as automatic message accounting.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik t o macr l tik mid bullet schwa d mid bullet i engi }
automatic tracking [NAVIGATION] 1. Tracking in which a servomechanism automatically follows some characteristic of the signal; specifically, a process by which tracking or data-acquisition systems are enabled to keep their antennas continuously directed at a moving target without manual operation. 2. An instrument which displays the actual course made good through the use of navigation derived from several sources.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik trak mid bullet i engi }
automatic track shift [ENGINEERING ACOUSTICS] A system used with multiple-track magnetic tape recorders to index the tape head, after one track is played, to the correct position for the start of the next track.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik trak shift }
automatic transfer equipment [ELECTRICITY] Equipment which automatically transfers a load so that a source of power may be selected from one of several incoming lines.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik tranz f schwa r i kwip mid bullet m schwa nt }
automatic traverse computer [NAVIGATION] An instrument which, by mechanical linkages and gears, converts courses into latitudes and departures; also totals the algebraic sum of the latitudes and departures.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik tr schwa v schwa rs k schwa m pyüd mid bullet schwa r }
automatic tuning system [CONTROL SYSTEMS] An electrical, mechanical, or electromechanical system that tunes a radio receiver or transmitter automatically to a predetermined frequency when a button or lever is pressed, a knob turned, or a telephone-type dial operated.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik tün mid bullet i engi sis mid bullet t schwa m }
automatic-type belt-tensioning device [MECHANICAL ENGINEERING] Any device which maintains a predetermined tension in a conveyor belt.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik t imacr p belt brvbar ten mid bullet sh schwa n mid bullet i engi di v imacr s }
automatic typewriter [ENGINEERING] An electric typewriter that produces a punched paper tape or magnetic recording simultaneously with the conventional typed copy, for subsequent automatic retyping at high speed.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik t imacr p r imacr d mid bullet schwa r }
automatic video noise leveling [ELECTRONICS] Constant false-alarm rate scheme in which the video noise level at the output of the receiver is sampled at the end of each range sweep and the receiver gain is readjusted accordingly to maintain a constant video noise level at the output.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik brvbar vid mid bullet mid bullet n iz lev mid bullet schwa l mid bullet i engi }
automatic voltage regulator See voltage regulator
{ brvbar d mid bullet schwa brvbar mad mid bullet ik vol mid bullet tij reg mid bullet y schwa l a macr d mid bullet schwa r }
automatic volume compressor See volume compressor
{ brvbar d mid bullet schwa brvbar mad mid bullet ik väl mid bullet y schwa m k schwa m pres mid bullet schwa r }
automatic volume control [ELECTRONICS] An automatic gain control that keeps the output volume of a radio receiver essentially constant despite variations in input-signal strength during fading or when tuning from station to station.Abbreviated AVC.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik väl mid bullet y schwa m k schwa n tr o macr l }
automatic volume expander See volume expander
{ brvbar d mid bullet schwa brvbar mad mid bullet ik väl mid bullet y schwa m ik spand mid bullet schwa r }
automatic wagon control [MINING ENGINEERING] A mechanism to keep the speed of wagons within certain designed limits; may consist of small hydraulic units fixed at intervals along the inside of the track.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik wag mid bullet schwa n k schwa n tr o macr l }
automatic weapon [ORDNANCE] A gun that fires, extracts, ejects, and reloads without application of power from an outside source, repeating the cycle as long as the firing mechanism is held in the proper position.Also known as automatic; automatic gun.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik wep mid bullet schwa n }
automatic weather station [METEOROLOGY] A weather station at which the services of an observer are not required; usually equipped with telemetric apparatus.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik weth mid bullet schwa r st a macr mid bullet sh schwa n }
automatic welding [METALLURGY] Electric-arc welding with automatic control of the arc movement along the welding line, the electrode feed, and the arc-gap length.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik weld mid bullet i engi }
automatic wet-pipe sprinkler system [ENGINEERING] A sprinkler system, all of whose parts are filled with water at sufficient pressure to provide an immediate continuous discharge if the system is activated.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik brvbar wet brvbar p imacr p spri engi k mid bullet l schwa r sis mid bullet t schwa m }
automatic zero setting [ENGINEERING] A system for automatic correction of zero-point drifts or for compensation of soiling of load receivers on a balance by means of a special accessory component.
{ brvbar d mid bullet schwa brvbar mad mid bullet ik zir mid bullet o macr sed mid bullet i engi }
automation [ENGINEERING] 1. The replacement of human or animal labor by machines. 2. The operation of a machine or device automatically or by remote control.
{ d mid bullet schwa m a macr mid bullet sh schwa n }
automation source data [COMPUTER SCIENCE] The many methods of recording information in coded forms on paper tapes, punched cards, or tags that can be used over and over again to produce many other records without rewriting.Also known as source data automation (SDA).
{ d mid bullet schwa m a macr mid bullet sh schwa n s rs dad mid bullet schwa }
automatism [BIOLOGY] Spontaneous activity of tissues or cells.
[MEDICINE] An act performed with no apparent exercise of will, as in sleepwalking and certain hysterical and epileptic states.
{ täm mid bullet schwa tiz mid bullet schwa m }
automaton [COMPUTER SCIENCE] A robot which functions without step-by-step guidance by a human operator.
{ täm mid bullet schwa tän }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

ac/dc motor See universal motor
{ [image] a macr mid bullet s [image] [image] d [image] mid bullet s [image] [image] m o macr d mid bullet schwa r }
ac/dc receiver [ELECTRONICS] A radio receiver designed to operate from either an alternating- or direct-current power line.Also known as universal receiver.
{ [image] a macr mid bullet s [image] [image] d [image] mid bullet s [image] ri [image] s [image] v mid bullet schwa r }
acellular [BIOLOGY] Not composed of cells.
{ [image] a macr mid bullet sel mid bullet y schwa mid bullet l schwa r }
acellular gland [PHYSIOLOGY] A gland, such as intestinal glands, the pancreas, and the parotid gland, that secretes a noncellular product.
{ [image] a macr mid bullet sel mid bullet y schwa mid bullet l schwa r [image] gland }
acellular slime mold [MYCOLOGY] The common name for members of the Myxomycetes.
{ [image] a macr mid bullet sel mid bullet y schwa mid bullet l schwa r [image] sl imacr m [image] m o macr ld }
Ac-Em See actinon
acenaphthene [ORGANIC CHEMISTRY] C12H10 An unsaturated hydrocarbon whose colorless crystals melt at 92°C; insoluble in water; used as a dye intermediate and as an agent for inducing polyploidy.
{ [image] as mid bullet schwa [image] naf mid bullet th [image] n }
acenaphthequinone [ORGANIC CHEMISTRY] C10H6(CO)2 A three-ring hydrocarbon in the form of yellow needles melting at 261- 263°C; insoluble in water and soluble in alcohol; used in dye synthesis.
{ [image] as mid bullet schwa brvbar naf mid bullet th schwa mid bullet kwa brvbar n o macr n }
acene [ORGANIC CHEMISTRY] Any condensed polycyclic compound with fused rings in a linear arrangement; for example, anthracene.
{ schwa [image] s [image] n }
acenocoumarin See acenocoumarol
{ schwa [image] s [image] n mid bullet schwa [image] kü mid bullet m schwa mid bullet r schwa n }
acenocoumarol [ORGANIC CHEMISTRY] C19H15NO6 A tasteless, odorless, white, crystalline powder with a melting point of 197°C; slightly soluble in water and organic solvents; used as an anticoagulant.Also known as acenocoumarin.
{ schwa [image] s [image] n mid bullet schwa [image] kü mid bullet m schwa mid bullet r schwa l }
acentric [BIOLOGY] Not oriented around a middle point.
[GENETICS] A chromosome or chromosome fragment lacking a centromere.
{ [image] a macr [image] sen mid bullet trik }
acentrous [VERTEBRATE ZOOLOGY] Lacking vertebral centra and having the notochord persistent throughout life, as in certain primitive fishes.
{ [image] a macr [image] sen mid bullet tr schwa s }
Acephalina [INVERTEBRATE ZOOLOGY] A suborder of invertebrate parasites in the protozoan order Eugregarinida characterized by nonseptate trophozoites.
{ a macr [image] sef mid bullet schwa [image] l imacr n mid bullet schwa }
acephalobrachia See abrachiocephalia
{ a macr [image] sef mid bullet schwa mid bullet l schwa [image] br a macr k mid bullet [image] mid bullet schwa }
acephalocardia [MEDICINE] Congenital lack of a head and a heart.
{ a macr [image] sef mid bullet schwa mid bullet l schwa [image] kärd mid bullet [image] mid bullet schwa }
acephalochiria [MEDICINE] Congenital lack of a head and hands.
{ a macr [image] sef mid bullet schwa mid bullet l schwa [image] kir mid bullet [image] mid bullet schwa }
acephalocyst [INVERTEBRATE ZOOLOGY] An abnormal cyst of the Echinococcus granulosus larva, lacking a head and brood capsules, found in human organs.
{ a macr [image] sef mid bullet schwa mid bullet l schwa [image] sist }
acephalopodia [MEDICINE] Congenital lack of a head and feet.
{ a macr [image] sef mid bullet schwa mid bullet l schwa [image] p o macr d mid bullet [image] mid bullet schwa }
acephalorrhachia [MEDICINE] Congenital lack of a head and vertebral column.
{ a macr brvbar sef mid bullet schwa mid bullet l schwa [image] r a macr k mid bullet [image] mid bullet schwa }
acephalostomia [MEDICINE] Congenital lack of a head, with a mouthlike orifice in the neck or chest.
{ a macr brvbar sef mid bullet schwa mid bullet l schwa [image] st o macr m mid bullet [image] mid bullet schwa }
acephalothoracica [MEDICINE] Congenital lack of a head and thorax.
{ a macr brvbar sef mid bullet schwa mid bullet l schwa mid bullet th schwa [image] ras mid bullet schwa mid bullet k schwa }
acephalous [BOTANY] Having the style originate at the base instead of at the apex of the ovary.
[ZOOLOGY] Lacking a head.
{ a macr [image] sef mid bullet schwa mid bullet l schwa s }
acephate [ORGANIC CHEMISTRY] C4H10NO3PS A white solid with a melting point of 72-80°C; very soluble in water; used as an insecticide for a wide range of aphids and foliage pests.
{ [image] as mid bullet schwa mid bullet f a macr t }
acephatemet [ORGANIC CHEMISTRY] CH3OCH3SPONH2 A white, crystalline solid with a melting point of 39-41°C; limited solubility in water; used as an insecticide to control cutworms and borers on vegetables.
{ as mid bullet schwa [image] f a macr t mid bullet m schwa t }
Acer [BOTANY] A genus of broad-leaved, deciduous trees of the order Sapindales, commonly known as the maples; the sugar or rock maple (A. saccharum) is the most important commercial species.
{ [image] a macr mid bullet s schwa r or [image] ä [image] k schwa r }
acerate [BOTANY] Needle-shaped, specifically referring to leaves.
{ [image] as mid bullet schwa [image] r a macr t }
acerbophobia [PSYCHOLOGY] Abnormal fear of sour taste sensations.Also known as acerophobia.
{ schwa [image] s schwa r mid bullet b schwa [image] f o macr b mid bullet [image] mid bullet schwa }
Acerentomidae [INVERTEBRATE ZOOLOGY] A family of wingless insects belonging to the order Protura; the body lacks tracheae and spiracles.
{ [image] a mid bullet s schwa mid bullet r schwa n [image] t o macr m mid bullet schwa mid bullet d [image] }
acerophobia See acerbophobia
{ schwa [image] s schwa r mid bullet schwa [image] f o macr b mid bullet [image] mid bullet a }
acervate [BIOLOGY] Growing in heaps or dense clusters.
{ [image] a mid bullet s schwa r [image] v a macr t }
acervulus [MYCOLOGY] A cushion- or disk-shaped mass of hyphae, peculiar to the Melanconiales, on which there are dense aggregates of conidiophores.
{ schwa [image] s schwa r mid bullet vy schwa mid bullet l schwa s }
acetabulectomy [MEDICINE] Excision of the acetabulum.
{ schwa [image] s [image] d mid bullet schwa mid bullet b schwa [image] lek mid bullet t schwa mid bullet m [image] }
acetabuloplasty [MEDICINE] Plastic surgery involving repair or enlargement of the cavity of the acetabulum to restore its normal state.
{ schwa [image] s [image] d mid bullet schwa [image] b udot l mid bullet schwa [image] plas mid bullet t [image] }
acetabulum [ANATOMY] A cup-shaped socket on the hipbone that receives the head of the femur.
[INVERTEBRATE ZOOLOGY] 1. A cavity on an insect body into which a leg inserts for articulation. 2. The sucker of certain invertebrates such as trematodes and tapeworms.
{ [image] a mid bullet s schwa [image] tab mid bullet y schwa mid bullet l schwa m }
acetal [ORGANIC CHEMISTRY] 1. CH3CH(OC2H5)2 A colorless, flammable, volatile liquid used as a solvent and in manufacture of perfumes.Also known as 1,1-diethoxyethane. 2. Any one of a class of compounds formed by the addition of alcohols to aldehydes.
{ [image] as mid bullet schwa [image] tal }
acetaldehydase [BIOCHEMISTRY] An enzyme that catalyzes the oxidation of acetaldehyde to acetic acid.
{ brvbar as mid bullet schwa d [image] al mid bullet d schwa [image] h imacr [image] d a macr s }
acetaldehyde [ORGANIC CHEMISTRY] C2H4O A colorless, flammable liquid used chiefly to manufacture acetic acid.
{ [image] as mid bullet schwa d [image] al mid bullet d schwa [image] h imacr d }
acetaldehyde cyanohydrin See lactonitrile
{ [image] as mid bullet schwa d [image] al mid bullet d schwa [image] h imacr d [image] s imacr mid bullet schwa mid bullet n o macr [image] h imacr d mid bullet r schwa n }
acetal resins [ORGANIC CHEMISTRY] Linear, synthetic resins produced by the polymerization of formaldehyde (acetal homopolymers) or of formaldehyde with trioxane (acetal copolymers); hard, tough plastics used as substitutes for metals.Also known as polyacetals.
{ [image] as mid bullet schwa [image] t schwa l [image] rez mid bullet schwa nz }
acetamide [ORGANIC CHEMISTRY] CH3CONH2 The crystalline, colorless amide of acetic acid, used in organic synthesis and as a solvent.
{ schwa [image] sed mid bullet schwa [image] m imacr d }
acetamidine hydrochloride [ORGANIC CHEMISTRY] C2H6N2 mid bullet HCl Deliquescent crystals that are long prisms with a melting point reported as either 174°C or 164-166°C; soluble in water and alcohol; used in the synthesis of imidazoles, pyrimidines, and triazines.
{ schwa mid bullet sed [image] am mid bullet schwa [image] d [image] n h imacr mid bullet dr schwa [image] kl [image] [image] r imacr d }
3-acetamido-4-hydroxybenzenearsonic acid [PHARMACOLOGY] (HO)(CH3CONH)C6H3AsO(OH)2 An odorless, white to slightly yellow powder with a slightly acid taste; soluble in alkali and alkali carbonate solutions; used in veterinary medicine.Also known as acetarsone.
{ [image] thr [image] [image] as mid bullet schwa d [image] am mid bullet schwa mid bullet d o macr [image] f [image] r [image] h imacr [image] dräk mid bullet s [image] [image] ben [image] z [image] n mid bullet är [image] sän mid bullet ik [image] as mid bullet schwa d }
acetaminophen [ORGANIC CHEMISTRY] C8H9O2N Large monoclinic prisms with a melting point of 169-170°C; soluble in organic solvents such as methanol and ethanol; used in the manufacture of azo dyes and photographic chemicals, and as an analgesic and antipyretic.
{ schwa [image] s [image] d mid bullet schwa [image] m [image] n mid bullet schwa mid bullet f schwa n }
acetanilide [ORGANIC CHEMISTRY] An odorless compound in the form of white, shining, crystalline leaflets or a white, crystalline powder with a melting point of 114-116°C; soluble in hot water, alcohol, ether, chloroform, acetone, glycerol, and benzene; used as a rubber accelerator, in the manufacture of dyestuffs and intermediates, as a precursor in penicillin manufacture, and as a painkiller.
{ [image] a mid bullet s schwa d [image] an mid bullet schwa [image] l imacr d }
acetarsone See 3-acetamido-4-hydroxybenzenearsonic acid
{ [image] a mid bullet s schwa d [image] är [image] s o macr n }
acetate [ORGANIC CHEMISTRY] One of two species derived from acetic acid, CH3COOH; one type is the acetate ion, CH3COO-; the second type is a compound whose structure contains the acetate ion, such as ethyl acetate.
[TEXTILES] The official name for the textile fiber produced from partially hydrolyzed cellulose acetate.Formerly known as acetate rayon.
{ [image] as mid bullet schwa [image] t a macr t }
acetate dye [CHEMISTRY] 1. Any of a group of water-insoluble azo or anthroquinone dyes used for dyeing acetate fibers. 2. Any of a group of water-insoluble amino azo dyes that are treated with formaldehyde and bisulfate to make them water-soluble.
{ [image] as mid bullet schwa [image] t a macr t [image] d imacr }
acetate film [MATERIALS] A cellulose acetate resin sheet that is transparent, airproof, hygienic, and resistant to grease, oil, and dust; used for photographic film, magnetic tapes, and packaging.
{ [image] as mid bullet schwa [image] t a macr t [image] film }
acetate of lime [ORGANIC CHEMISTRY] Calcium acetate made from pyroligneous acid and a water suspension of calcium hydroxide.
{ [image] as mid bullet schwa [image] t a macr t schwa v [image] l imacr m }
acetate process [CHEMICAL ENGINEERING] Acetylation of cellulose (wood pulp or cotton linters) with acetic acid or acetic anhydride and sulfuric acid catalyst to make cellulose acetate resin or fiber.
{ [image] as mid bullet schwa [image] t a macr t [image] präs mid bullet schwa s }
acetate rayon See acetate
{ [image] as mid bullet schwa [image] t a macr t [image] r a macr [image] än }
acetazolamide [PHARMACOLOGY] (CH3CONH)C2N2S(SO2NH2) An odorless, white to faintly yellowish-white, crystalline powder with a melting point of 258°C; slightly soluble in water; used as a diuretic.
{ [image] as mid bullet schwa mid bullet t schwa [image] zäl mid bullet schwa [image] m imacr d }
acetenyl See ethinyl
{ schwa [image] sed mid bullet schwa [image] nil }
acetic acid [ORGANIC CHEMISTRY] 1. CH3COOH 2. A clear, colorless liquid or crystalline mass with a pungent odor, miscible with water or alcohol; crystallizes in deliquescent needles; a component of vinegar.Also known as ethanoic acid. 3. A mixture of the normal and acetic salts; used as a mordant in the dyeing of wool.
{ schwa [image] s [image] d mid bullet ik [image] as mid bullet schwa d }
acetic acid bacteria See Acetobacter
{ schwa [image] s [image] d mid bullet ik [image] as mid bullet schwa d [image] bak [image] tir mid bullet [image] mid bullet schwa }
acetic anhydride [ORGANIC CHEMISTRY] (CH3CO)2O A liquid with a pungent odor that combines with water to form acetic acid; used as an acetylating agent.
{ schwa [image] s [image] d mid bullet ik an [image] h imacr d [image] r imacr d }
acetic ester See ethyl acetate
{ schwa [image] s [image] d mid bullet ik [image] es mid bullet t schwa r }
acetic ether See ethyl acetate
{ schwa [image] s [image] d mid bullet ik [image] [image] mid bullet th schwa r }
acetic fermentation [MICROBIOLOGY] Oxidation of alcohol to produce acetic acid by the action of bacteria of the genus Acetobacter.
{ schwa [image] s [image] d mid bullet ik f schwa r mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
acetic thiokinase [BIOCHEMISTRY] An enzyme that catalyzes the formation of acetyl coenzyme A from acetate and adenosinetriphosphate.
{ schwa [image] s [image] d mid bullet ik [image] th imacr mid bullet schwa [image] k imacr n [image] a macr s }
acetidin See ethyl acetate
{ schwa [image] sed mid bullet schwa mid bullet din }
acetin [ORGANIC CHEMISTRY] C3H5(OH)2OOCCH3 A thick, colorless, hygroscopic liquid with a boiling point of 158°C, made by heating glycerol and strong acetic acid; soluble in water and alcohol; used in tanning, as a dye solvent and food additive, and in explosives.Also spelled acetine.
{ [image] as mid bullet schwa mid bullet tin }
acetine See acetin
{ [image] as mid bullet schwa [image] t [image] n }
acetoacetate [ORGANIC CHEMISTRY] A salt which contains the CH3COCH2COO radical; derived from acetoacetic acid.
{ brvbar as mid bullet schwa [image] t o macr mid bullet [image] as mid bullet schwa [image] t a macr t }
acetoacetic acid [ORGANIC CHEMISTRY] CH3COCH2COOH A colorless liquid miscible with water; derived from [image] -hydroxybutyric acid in the body.
{ brvbar as mid bullet schwa [image] t o macr [image] schwa [image] s [image] d mid bullet ik [image] as mid bullet schwa d }
acetoacetic ester See ethyl acetoacetate
{ brvbar as mid bullet schwa t o macr schwa s d mid bullet ik es mid bullet t schwa r }
acetoacetyl coenzyme A [BIOCHEMISTRY] C25H41O18N7P3S An intermediate product in the oxidation of fatty acids.
{ brvbar as mid bullet schwa t o macr mid bullet schwa s d mid bullet schwa l k o macr en mid bullet z imacr m a macr }
acetoamidoacetic acid See aceturic acid
{ brvbar as mid bullet schwa t o macr brvbar am mid bullet schwa d o macr mid bullet schwa s d mid bullet ik as mid bullet schwa d }
Acetobacter [MICROBIOLOGY] A genus of gram-negative, aerobic bacteria of uncertain affiliation comprising ellipsoidal to rod-shaped cells as singles, pairs, or chains; they oxidize ethanol to acetic acid.Also known as acetic acid bacteria; vinegar bacteria.
{ schwa s d mid bullet o macr bak mid bullet t schwa r }
Acetobacter aceti [MICROBIOLOGY] An aerobic, rod-shaped bacterium capable of efficient oxidation of glucose, ethyl alcohol, and acetic acid; found in vinegar, beer, and souring fruits and vegetables.
{ schwa s d mid bullet o macr bak mid bullet t schwa r schwa s d mid bullet }
Acetobacter suboxydans [MICROBIOLOGY] A short, nonmotile vinegar bacterium that can oxidize ethanol to acetic acid; useful for industrial production of ascorbic and tartaric acids.
{ schwa s d mid bullet o macr bak mid bullet t schwa r s schwa b äks mid bullet schwa mid bullet d schwa ns }
acetoin [ORGANIC CHEMISTRY] CH3COCHOHCH3 A slightly yellow liquid, melting point 15°C, used as an aroma carrier in the preparation of flavors and essences; produced by fermentation or from diacetyl by partial reduction with zinc and acid.
{ schwa sed mid bullet schwa mid bullet w schwa n }
acetol [ORGANIC CHEMISTRY] CH3COCH2OH A colorless liquid soluble in water; a reducing agent.
{ as mid bullet schwa mid bullet t o macr l }
acetolactic acid [BIOCHEMISTRY] C5H8O4 A monocarboxylic acid formed as an intermediate in the synthesis of the amino acid valine.
{ as mid bullet schwa mid bullet t schwa lak mid bullet tik as mid bullet schwa d }
acetolysis [ORGANIC CHEMISTRY] Decomposition of an organic molecule through the action of acetic acid or acetic anhydride.
{ as mid bullet schwa täl mid bullet schwa mid bullet s schwa s }
acetomeroctol [PHARMACOLOGY] CH3COOHgC6H3(OH)C(CH3)2- CH3C(CH3)3 A white solid with a melting point of 155-157°C; soluble in alcohol, ether, and chloroform; used as an antiseptic.
{ as mid bullet schwa t o macr mid bullet m schwa räk mid bullet t l }
Acetomonas [MICROBIOLOGY] A genus of aerobic, polarly flagellated vinegar bacteria in the family Pseudomonadaceae; used industrially to produce vinegar, gluconic acid, and l- sorbose.
{ schwa sed mid bullet schwa m o macr n mid bullet schwa s }
acetone [ORGANIC CHEMISTRY] CH3COCH3 A colorless, volatile, extremely flammable liquid, miscible with water; used as a solvent and reagent.Also known as 2-propanone.
{ as mid bullet schwa t o macr n }
acetone-benzol process [CHEMICAL ENGINEERING] A dewaxing process in petroleum refining, with acetone and benzol used as solvents.
{ as mid bullet schwa t o macr n ben mid bullet z l präs mid bullet schwa s }
acetone body See ketone body
{ as mid bullet schwa t o macr n bäd mid bullet }
acetone cyanohydrin [ORGANIC CHEMISTRY] (CH3)2COHCN A colorless liquid obtained from condensation of acetone with hydrocyanic acid; used as an insecticide or as an organic chemical intermediate.
{ as mid bullet schwa t o macr n s imacr schwa mid bullet n o macr h imacr d mid bullet r schwa n }
acetone fermentation [MICROBIOLOGY] Formation of acetone by the metabolic action of certain anaerobic bacteria on carbohydrates.
{ as mid bullet schwa t o macr n f schwa r mid bullet m schwa n t a macr mid bullet sh schwa n }
acetone glucose See acetone sugar
{ as mid bullet schwa t o macr n glü mid bullet k o macr s }
acetonemia [MEDICINE] A condition characterized by large amounts of acetone bodies in the blood.Also known as ketonemia.
{ as mid bullet schwa mid bullet t schwa n m mid bullet mid bullet schwa }
acetone number [CHEMISTRY] A ratio used to estimate the degree of polymerization of materials such as drying oils; it is the weight in grams of acetone added to 100 grams of a drying oil to cause an insoluble phase to form.
{ as mid bullet schwa mid bullet t o macr n n schwa m mid bullet b schwa r }
acetone pyrolysis [ORGANIC CHEMISTRY] Thermal decomposition of acetone into ketene.
{ as mid bullet schwa mid bullet t o macr n p imacr räl mid bullet schwa mid bullet s schwa s }
acetone-sodium bisulfite [ORGANIC CHEMISTRY] (CH3)2C(OH)- SO3Na Crystals that have a slight sulfur dioxide odor and slightly fatty feel; freely soluble in water, decomposed by acids; used in photography and in textile dyeing and printing.
{ as mid bullet schwa mid bullet t o macr n s o macr d mid bullet mid bullet schwa m b imacr s schwa l f a macr t }
acetone sugar [ORGANIC CHEMISTRY] Any reducing sugar that contains acetone; examples are 1,2-monoacetone-d-glucofuranose and 1,2-5,6-diacetone-d- glucofuranose.Also known as acetone glucose.
{ as mid bullet schwa mid bullet t o macr n sh udot g mid bullet schwa r }
acetonitrile [ORGANIC CHEMISTRY] CH3CN A colorless liquid soluble in water; used in organic synthesis.
{ as mid bullet schwa mid bullet t o macr n imacr tril }
acetonylacetone [ORGANIC CHEMISTRY] CH3COCH2CH2COCH3 A colorless liquid with a boiling point of 192.2°C; soluble in water; used as a solvent and as an intermediate for pharmaceuticals and photographic chemicals.
{ as mid bullet schwa tän mid bullet schwa l as mid bullet schwa t o macr n }
acetophenetidin [PHARMACOLOGY] CH3CONHC6H4OC2H5 Odorless, white crystals or powder with a melting point of 135°C; soluble in alcohol, chloroform, and ether; used as an analgesic.
{ as mid bullet schwa tä mid bullet f schwa net mid bullet schwa din }
acetophenone [ORGANIC CHEMISTRY] C6H5COCH3 Colorless crystals with a melting point of 19.6°C and a specific gravity of 1.028; used as a chemical intermediate.
{ as mid bullet schwa tä mid bullet f schwa n o macr n }
acetostearin [ORGANIC CHEMISTRY] A general term for monoglycerides of stearic acid acetylated with acetic anhydride; used as a protective food coating and as plasticizers for waxes and synthetic resins to improve low-temperature characteristics.
{ schwa s mid bullet d o macr st r mid bullet schwa n }
acetovanillon [PHARMACOLOGY] HOC6H3(OCH3)COCH3 Fine, needlelike crystals with a melting point of 115°C and a faint vanilla odor; freely soluble in hot water, alcohol, benzene, chloroform, and ether; used as a cardiotonic drug.
{ schwa s mid bullet d o macr mid bullet v schwa nil mid bullet schwa n }
acetoxime [ORGANIC CHEMISTRY] (CH3)2CNOH Colorless crystals with a chlorallike odor and a melting point of 61°C; soluble in alcohol, ethers, and water; used in organic synthesis and as a solvent for cellulose ethers.
{ as mid bullet schwa täk s m }
21-acetoxypregnenolone [PHARMACOLOGY] C23H34O4 Needlelike crystals which become opaque at about 80°C or on prolonged standing; melting point is 184-185°C; soluble in chloroform and toluene; used as an antiarthritic drug.
{ twen mid bullet t w schwa n as mid bullet schwa täk mid bullet s preg nen mid bullet schwa l o macr n }
aceturic acid [ORGANIC CHEMISTRY] CH3CONHCHCH2COOH Long, needlelike crystals with a melting point of 206-208°C; soluble in water and alcohol; forms stable salts with organic bases; used in medicine.
{ brvbar as mid bullet schwa brvbar t udot r mid bullet ik as mid bullet schwa d }
acetyl [ORGANIC CHEMISTRY] CH3CO- A two-carbon organic radical containing a methyl group and a carbonyl group.
{ schwa s d mid bullet schwa l }
-acetylacetanilide See acetoacetic acid
{ al mid bullet f schwa schwa brvbar sed mid bullet schwa l brvbar a mid bullet s schwa d an mid bullet schwa l imacr d }
acetylacetone [ORGANIC CHEMISTRY] CH3COCH2OCCH3 A colorless liquid with a pleasant odor and a boiling point of 140.5°C; soluble in water; used as a solvent, lubricant additive, paint drier, and pesticide.
{ schwa brvbar sed mid bullet schwa l as mid bullet schwa t o macr n }
acetylase [BIOCHEMISTRY] Any enzyme that catalyzes the formation of acetyl esters.
{ schwa sed mid bullet schwa l a macr s }
acetylated cotton [MATERIALS] Mildewproof cotton made by the chemical conversion of part of the raw cotton fiber to cellulose acetate.
{ schwa sed mid bullet schwa l a macr t mid bullet schwa d kät mid bullet schwa n }
acetylated lanolin [MATERIALS] A clear, nongreasy liquid made by reacting lanolin with polyoxyethylenes; soluble in water, oils, and alcohol; used in cosmetics.
{ schwa sed mid bullet schwa l a macr t mid bullet schwa d lan mid bullet schwa l mid bullet schwa n }
acetylating agent [ORGANIC CHEMISTRY] A reagent, such as acetic anhydride, capable of bonding an acetyl group onto an organic molecule.
{ schwa sed mid bullet schwa l a macr t mid bullet i engi a macr mid bullet j schwa nt }
acetylation [ORGANIC CHEMISTRY] The process of bonding an acetyl group onto an organic molecule.
{ schwa sed mid bullet schwa l a macr mid bullet sh schwa n }
acetyl benzoyl peroxide [ORGANIC CHEMISTRY] C6H5CO mid bullet O2 mid bullet OCCH3 White crystals with a melting point of 36.6°C; moderately soluble in ether, chloroform, carbon tetrachloride, and water; used as a germicide and disinfectant.
{ schwa sed mid bullet schwa l ben mid bullet z il p schwa räk s imacr d }
acetyl bromide [ORGANIC CHEMISTRY] CH3COBr A colorless, fuming liquid with a boiling point of 81°C; soluble in ether, chloroform, and benzene; used in organic synthesis and dye manufacture.
{ schwa sed mid bullet schwa l br o macr m imacr d }
-acetylbutyrolactone [ORGANIC CHEMISTRY] C6H8O3 A liquid with an esterlike odor; soluble in water; used in the synthesis of 3,4-disubstituted pyridines.
{ brvbar al mid bullet f schwa schwa sed mid bullet schwa l brvbar byüd mid bullet schwa mid bullet r o macr lak mid bullet t o macr n }
acetylcarbromal [PHARMACOLOGY] (C2H5)2CBrCONHCONHCO- CH3 Crystals with a slightly bitter taste and a melting point of 109°C; soluble in alcohol and ethyl acetate; used as a sedative.
{ schwa sed mid bullet schwa l kär mid bullet b schwa m schwa l }
acetyl chloride [ORGANIC CHEMISTRY] CH3COCl A colorless, fuming liquid with a boiling point of 51-52°C; soluble in ether, acetone, and acetic acid; used in organic synthesis, and in the manufacture of dyestuffs and pharmaceuticals.
{ schwa sed mid bullet schwa l kl r imacr d }
acetylcholine [BIOCHEMISTRY] C7H17O3N A compound released from certain autonomic nerve endings which acts in the transmission of nerve impulses to excitable membranes.
{ schwa sed mid bullet schwa l k o macr l n }
acetylcholinesterase [BIOCHEMISTRY] An enzyme found in excitable membranes that inactivates acetylcholine.
{ schwa sed mid bullet schwa l mid bullet k o macr mid bullet l schwa n es mid bullet t schwa r a macr s }
acetyl coenzyme A [BIOCHEMISTRY] C23H39O17N7P3S A coenzyme, derived principally from the metabolism of glucose and fatty acids, that takes part in many biological acetylation reactions; oxidized in the Krebs cycle.
{ schwa sed mid bullet schwa l k o macr en z imacr m a macr }
acetylcysteine [PHARMACOLOGY] HSCH2CH(NHCOCH3)COOH Crystals with a melting point of 109-110°C; used as a muco- lytic drug.
{ schwa sed mid bullet schwa l sis mid bullet t n or t n }
acetylene [ORGANIC CHEMISTRY] C2H2 A colorless, highly flammable gas that is explosive when compressed; the simplest compound containing a triple bond; used in organic synthesis and as a welding fuel.Also known as ethyne.
{ schwa sed mid bullet schwa l n }
acetylene black [ORGANIC CHEMISTRY] A form of carbon with high electrical conductivity; made by decomposing acetylene by heat.
{ schwa sed mid bullet schwa l n blak }
acetylene cutting See oxyacetylene cutting
{ schwa sed mid bullet schwa l n k schwa t mid bullet i engi }
acetylene generator [ENGINEERING] A steel cylinder or tank that provides for controlled mixing of calcium carbide and water to generate acetylene.
{ schwa sed mid bullet schwa l n jen mid bullet schwa r a macr d mid bullet schwa r }
acetylene series [ORGANIC CHEMISTRY] A series of unsaturated aliphatic hydrocarbons, each containing at least one triple bond and having the general formula CnH2n-2.
{ schwa sed mid bullet schwa l n sir mid bullet z }
acetylene snow [MATERIALS] A solid form of acetylene that does not react to shock or flame.
{ schwa brvbar set mid bullet schwa l mid bullet schwa n sn o macr }
acetylene tetrabromide [ORGANIC CHEMISTRY] CHBr2CHBr2 A yellowish liquid with a boiling point of 239-242°C; soluble in alcohol and ether; used for separating minerals and as a solvent.
{ schwa sed mid bullet schwa l n te mid bullet tr schwa br o macr m imacr d }
acetylene tetrachloride See - tetrachloroethane
{ schwa sed mid bullet schwa l n te mid bullet tr schwa kl r imacr d }
acetylene torch See oxyacetylene torch
{ schwa sed mid bullet schwa l n t rch }
acetylene welding See oxyacetylene welding
{ schwa sed mid bullet schwa l n weld mid bullet i engi }
acetylenic [ORGANIC CHEMISTRY] Pertaining to acetylene or being like acetylene, such as having a triple bond.
{ schwa sed mid bullet schwa len mid bullet ik }
acetylenyl See ethinyl
{ schwa sed mid bullet schwa len mid bullet schwa l }
N-acetylethanolamine [ORGANIC CHEMISTRY] CH3CONHC2H4OH A brown, viscous liquid with a boiling range of 150-152°C; soluble in alcohol, ether, and water; used as a plasticizer, humectant, high-boiling solvent, and textile conditioner.
{ brvbar en schwa sed mid bullet schwa l eth mid bullet schwa näl mid bullet schwa m n }
acetylide [ORGANIC CHEMISTRY] A compound formed from acetylene with the H atoms replaced by metals, as in cuprous acetylide (Cu2C2).
{ schwa sed mid bullet schwa l imacr d }
acetyl iodide [ORGANIC CHEMISTRY] CH3COI A colorless, transparent, fuming liquid with a boiling point of 105-108°C; soluble in ether and benzene; used in organic synthesis.
{ schwa sed mid bullet schwa l imacr mid bullet schwa d imacr d }
acetylisoeugenol [ORGANIC CHEMISTRY] C6H3(CHCHCH3)(OCH3)- (OCOCH3) White crystals with a clovelike odor and a congealing point of 77°C; used in perfumery and flavoring.
{ schwa sed mid bullet schwa l imacr mid bullet s o macr yü mid bullet j schwa n l }
acetyl number [ANALYTICAL CHEMISTRY] A measure of free hydroxyl groups in fats or oils determined by the amount of potassium hydroxide used to neutralize the acetic acid formed by saponification of acetylated fat or oil.
{ schwa sed mid bullet schwa l n schwa m mid bullet b schwa r }
acetyl peroxide [ORGANIC CHEMISTRY] (CH3CO)2O2 Colorless crystals with a melting point of 30°C; soluble in alcohol and ether; used as an initiator and catalyst for resins.
{ schwa sed mid bullet schwa l p schwa räk s imacr d }
acetyl phosphate [BIOCHEMISTRY] C2H5O5P The anhydride of acetic and phosphoric acids occurring in the metabolism of pyruvic acid by some bacteria; phosphate is used by some microorganisms, in place of adenosinetriphosphate, for the phosphorylation of hexose sugars.
{ schwa sed mid bullet schwa l fäs f a macr t }
acetyl propionyl [ORGANIC CHEMISTRY] CH3COCOCH2CH3 A yellow liquid with a boiling point of 106-110°C; used in butterscotch- and chocolate-type flavors.
{ schwa sed mid bullet schwa l pro mid bullet p mid bullet schwa nil }
acetylsalicylic acid [ORGANIC CHEMISTRY] CH3COOC6H4COOH A white, crystalline, weakly acidic substance, with melting point 137°C; slightly soluble in water; used medicinally as an antipyretic.Also known by trade name aspirin.
{ schwa brvbar sed mid bullet schwa l brvbar sal mid bullet schwa brvbar sil mid bullet ik as mid bullet schwa d }
N-acetylsulfanilyl chloride [ORGANIC CHEMISTRY] C8H8ClNO3S Thick, light tan prisms ranging to brown powder or fine crystals with a melting point of 149°C; soluble in benzene, chloroform, and ether; used as an intermediate in the preparation of sulfanilamide and its derivatives.Abbreviated ASC.
{ brvbar en schwa brvbar sed mid bullet schwa l mid bullet s schwa l fan mid bullet schwa mid bullet lil kl r imacr d }
acetylurea [ORGANIC CHEMISTRY] CH3CONHCONH2 Crystals that are colorless and are slightly soluble in water.
{ schwa s d mid bullet schwa l y udot r mid bullet schwa }
acetyl valeryl [ORGANIC CHEMISTRY] CH3COCOC4H9 A yellow liquid used for cheese, butter, and other flavors.Also known as heptadione- 2,3.
{ schwa s d mid bullet schwa l val mid bullet schwa ril }
ACF diagram [PETROLOGY] A triangular diagram showing the chemical character of a metamorphic rock; the three components plotted are A =Al2O3 + Fe2O3 - (Na2O + K2O), C= CaO, F = FeO + MgO + MnO.
{ a macr s ef d imacr mid bullet schwa gram }
acfm See actual cubic feet per minute
a-c fracture [CRYSTALLOGRAPHY] A type of tension fracture lying parallel to the a-c fabric plane and normal to plane b in a crystal.
{ a s frak mid bullet ch schwa r }
a-c girdle [GEOLOGY] A girdle of points in a petrofabric diagram that have a tread parallel with the plane of the a and c fabric axes.
{ a s g schwa rd mid bullet schwa l }
Achaenodontidae [PALEONTOLOGY] A family of Eocene dichobunoids, piglike mammals belonging to the suborder Palaeodonta.
{ schwa k n mid bullet schwa dän mid bullet t schwa mid bullet d }
achaetous [INVERTEBRATE ZOOLOGY] Without setae.Also known as asetigerous.
{ schwa k d mid bullet schwa s }
A chain See heavy chain
{ a macr ch a macr n }
achalasia [MEDICINE] Inability of a hollow muscular organ or ring of muscle (sphincter) to relax.
{ ak mid bullet schwa l a macr zh mid bullet mid bullet schwa }
achalasia of the cardia [MEDICINE] Enlargement of the esophagus as a result of cardiospasm.
{ ak mid bullet schwa l a macr zh mid bullet mid bullet schwa schwa v th schwa kärd mid bullet mid bullet schwa }
ache [MEDICINE] A constant dull or throbbing pain.
{ a macr k }
acheb [ECOLOGY] Short-lived vegetation regions of the Sahara composed principally of mustards (Cruciferae) and grasses (Gramineae).
{ schwa cheb }
achene [BOTANY] A small, dry, indehiscent fruit formed from a simple ovary bearing a single seed.
{ schwa k n }
Acheulean [ARCHEOLOGY] Lower Paleolithic archeological time, characterized by biface tools having cutting edges all around.
{ schwa shül mid bullet mid bullet schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

automechanism [CONTROL SYSTEMS] A machine or other device that operates automatically or under control of a servomechanism.
{ brvbar [image] d mid bullet o macr [image] mek mid bullet schwa [image] niz mid bullet schwa m }
autometamorphism [PETROLOGY] Metamorphism of an igneous rock by the action of its own volatile fluids.Also known as autometasomatism.
{ brvbar [image] d mid bullet o macr [image] med mid bullet schwa [image] m [image] r [image] fiz mid bullet schwa m }
autometasomatism See autometamorphism
{ brvbar [image] d mid bullet o macr [image] med mid bullet schwa [image] s o macr mid bullet m schwa [image] tiz mid bullet schwa m }
automobile [MECHANICAL ENGINEERING] A four-wheeled, trackless, self-propelled vehicle for land transportation of as many as eight people.Also known as car.
{ [image] [image] d mid bullet schwa mid bullet m schwa [image] b [image] l }
automobile chassis [MECHANICAL ENGINEERING] The automobile frame, together with the wheels, power train, brakes, engine, and steering system.
{ [image] [image] d mid bullet schwa mid bullet m schwa [image] b [image] l [image] chas mid bullet [image] }
automonitor [COMPUTER SCIENCE] A computer program used in debugging which instructs a computer to make a record of its own operations.
{ brvbar [image] d mid bullet o macr brvbar män mid bullet schwa d mid bullet schwa r }
automorphic [PETROLOGY] Of minerals in igneous rock bounded by their own crystal faces.Also known as euhedral; idiomorphic.
{ brvbar [image] d mid bullet o macr brvbar m [image] r mid bullet fik }
automorphism [MATHEMATICS] An isomorphism of an algebraic structure with itself.
{ brvbar [image] d mid bullet o macr [image] m [image] r [image] fiz mid bullet schwa m }
automorphosis [PETROLOGY] Metamorphosis of solidified igneous rock by solutions from its heated interior.
{ [image] [image] d mid bullet schwa [image] m [image] r mid bullet f schwa mid bullet s schwa s }
automotive air conditioning [MECHANICAL ENGINEERING] A system for maintaining comfort of occupants of automobiles, buses, and trucks, limited to air cooling, air heating, ventilation, and occasionally dehumidification.
{ brvbar [image] d mid bullet schwa brvbar m o macr d mid bullet iv [image] er k schwa n [image] dish mid bullet schwa n mid bullet i engi }
automotive alternator [ELECTRICITY] An ac generator used in an automotive vehicle to provide current for the vehicle's electrical systems.
{ brvbar [image] d mid bullet schwa brvbar m o macr d mid bullet iv [image] [image] l mid bullet t schwa [image] n a macr d mid bullet schwa r }
automotive body [ENGINEERING] An enclosure mounted on and attached to the frame of an automotive vehicle, to contain passengers and luggage, or in the case of commercial vehicles the commodities being carried.
{ brvbar [image] d mid bullet schwa brvbar m o macr d mid bullet iv [image] bäd mid bullet [image] }
automotive brake [MECHANICAL ENGINEERING] A friction mechanism that slows or stops the rotation of the wheels of an automotive vehicle, so that tire traction slows or stops the vehicle.
{ brvbar [image] d mid bullet schwa [image] m o macr d mid bullet iv [image] br a macr k }
automotive engine [MECHANICAL ENGINEERING] The fuel-consuming machine that provides the motive power for automobiles, airplanes, tractors, buses, and motorcycles and is carried in the vehicle.
{ brvbar [image] d mid bullet schwa brvbar m o macr d mid bullet iv [image] en mid bullet j schwa n }
automotive engineering [MECHANICAL ENGINEERING] The branch of mechanical engineering concerned primarily with the special problems of land transportation by a four-wheeled, trackless, automotive vehicle.
{ brvbar [image] d mid bullet schwa brvbar m o macr d mid bullet iv [image] en mid bullet j schwa [image] nir mid bullet i engi }
automotive frame [ENGINEERING] The basic structure of all automotive vehicles, except tractors, which is supported by the suspension and upon which or attached to which are the power plant, transmission, clutch, and body or seat for the driver.
{ brvbar [image] d mid bullet schwa brvbar m o macr d mid bullet iv [image] fr a macr m }
automotive fuel [MATERIALS] A material, generally a liquid fuel, gasoline, or distillate, whose combustion is used to supply chemical energy to provide the power for an automotive vehicle.
{ brvbar [image] d mid bullet schwa brvbar m o macr d mid bullet iv [image] fyül }
automotive ignition system [MECHANICAL ENGINEERING] A device in an automotive vehicle which initiates the chemical reaction between fuel and air in the cylinder charge.
{ brvbar [image] d mid bullet schwa brvbar m o macr d mid bullet iv ig [image] nish mid bullet schwa n [image] sis mid bullet t schwa m }
automotive steering [MECHANICAL ENGINEERING] Mechanical means by which a driver controls the course of a moving automobile, bus, truck, or tractor.
{ brvbar [image] d mid bullet schwa brvbar m o macr d mid bullet iv [image] stir mid bullet i engi }
automotive suspension [MECHANICAL ENGINEERING] The springs and related parts intermediate between the wheels and frame of an automotive vehicle that support the frame on the wheels and absorb road shock caused by passage of the wheels over irregularities.
{ brvbar [image] d mid bullet schwa brvbar m o macr d mid bullet iv s schwa s [image] pen mid bullet ch schwa n }
automotive transmission [MECHANICAL ENGINEERING] A device for providing different gear or drive ratios between the engine and drive wheels of an automotive vehicle, a principal function being to enable the vehicle to accelerate from rest through a wide speed range while the engine operates within its most effective range.
{ brvbar [image] d mid bullet schwa brvbar m o macr d mid bullet iv tranz [image] mish mid bullet schwa n }
automotive vehicle [MECHANICAL ENGINEERING] A self-propelled vehicle or machine for land transportation of people or commodities or for moving materials, such as a passenger car, bus, truck, motorcycle, tractor, airplane, motorboat, or earthmover.
{ brvbar [image] d mid bullet schwa brvbar m o macr d mid bullet iv [image] v [image] mid bullet schwa mid bullet k schwa l }
automotive voltage regulator [ELECTRICITY] A device in the automotive electrical system to prevent generator or alternator overvoltage.
{ brvbar [image] d mid bullet schwa [image] m o macr d mid bullet iv [image] v o macr l mid bullet tij [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
automutagen [GENETICS] Any mutagenic chemical formed as a product of metabolism.
{ brvbar [image] d mid bullet o macr [image] my udot mid bullet d schwa mid bullet j schwa n }
autonavigator [NAVIGATION] A navigation system that automatically measures absolute vehicle motions and computes distance and direction from the departure point.
{ brvbar [image] d mid bullet o macr [image] nav mid bullet schwa [image] g a macr d mid bullet er }
autonomic agent [MEDICINE] A compound that reduces or enhances nerve- impulse transmission across synaptic junctions, especially in the autonomic nervous system.
{ brvbar [image] d mid bullet schwa brvbar näm mid bullet ik [image] a macr mid bullet j schwa nt }
autonomic movement [BOTANY] A plant movement that results from internal growth changes and is independent of changes in the external environment.
{ brvbar [image] d mid bullet schwa brvbar näm mid bullet ik [image] müv mid bullet m schwa nt }
autonomic nervous system [ANATOMY] The visceral or involuntary division of the nervous system in vertebrates, which enervates glands, viscera, and smooth, cardiac, and some striated muscles.
{ brvbar [image] d mid bullet schwa brvbar näm mid bullet ik [image] n schwa r mid bullet v schwa s [image] sis mid bullet t schwa m }
autonomic reflex system [PHYSIOLOGY] An involuntary biological control system characterized by the uncontrolled functioning of smooth muscles and glands to maintain an acceptable internal environment.
{ brvbar [image] d mid bullet schwa brvbar näm mid bullet ik [image] r [image] [image] fleks [image] sis mid bullet t schwa m }
autonomous channel operation [COMPUTER SCIENCE] The rapid transfer of data between computer peripherals and the main store in which an entire block of data is transferred, word by word; the cycles of storage time for the word transfer are stolen from those available to the central processing unit.
{ [image] [image] tän mid bullet schwa mid bullet m schwa s brvbar chan mid bullet schwa l [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
autooxidation [CHEMISTRY] 1. Oxidation caused by the atmosphere. 2. An oxidation reaction that is self-catalyzed and spontaneous. 3. An oxidation reaction begun only by an inductor.
{ brvbar [image] d mid bullet o macr [image] äk mid bullet s schwa [image] d a macr mid bullet sh schwa n }
autopatch [ELECTRONICS] A device for connecting radio transceivers to telephone lines by remote control, generally through the use of repeaters.
{ [image] [image] d mid bullet o macr [image] pach }
autopatrol [MECHANICAL ENGINEERING] A self-powered blade grader.Also known as motor grader.
{ [image] [image] d mid bullet o macr mid bullet p schwa [image] tr o macr l }
autophagic vacuole [CYTOLOGY] A membrane-bound cellular organelle that engulfs pieces of the substance of the cell itself.Also known as autolysosome.
{ brvbar [image] d mid bullet o macr brvbar f a macr mid bullet jik [image] vak mid bullet y schwa mid bullet w o macr l }
autophagocytosis [CYTOLOGY] The cellular process of phagocytizing a portion of protoplasm by a vacuole within the cell.
{ brvbar [image] d mid bullet o macr [image] fag mid bullet schwa mid bullet s imacr [image] t o macr mid bullet s schwa s }
autophagy [CYTOLOGY] The cellular process of self- digestion.
{ [image] [image] d mid bullet schwa [image] f a macr mid bullet j [image] }
autophobia [PSYCHOLOGY] Abnormal fear of one's self or of being alone.
{ [image] [image] d mid bullet schwa [image] f o macr b mid bullet [image] mid bullet schwa }
autophytograph [GEOLOGY] An imprint on a rock surface made by chemical activity of a plant or plant part.
{ [image] [image] d mid bullet schwa [image] f imacr d mid bullet schwa [image] graf }
autopilot See automatic pilot
{ [image] [image] d mid bullet o macr [image] p imacr mid bullet l schwa t }
autoplotter [COMPUTER SCIENCE] A machine which automatically draws a graph from input data.
{ [image] [image] d mid bullet o macr [image] pläd mid bullet schwa r }
autopneumatolysis [GEOLOGY] The occurrence of metamorphic changes at the pneumatolytic stage of a cooling magma when temperatures are approximately 400-600°C.
{ brvbar [image] d mid bullet o macr [image] nü mid bullet m schwa [image] täl mid bullet schwa mid bullet s schwa s }
autopoisoning See self- poisoning
{ [image] [image] d mid bullet o macr [image] p [image] iz mid bullet schwa n mid bullet i engi }
autopolarity [ELECTRONICS] Automatic interchanging of connections to a digital meter when polarity is wrong; a minus sign appears ahead of the value on the digital display if the reading is negative.
{ [image] [image] d mid bullet o macr mid bullet p schwa [image] lär mid bullet schwa d mid bullet [image] }
autopolyploid [GENETICS] A cell or organism having three or more sets of chromosomes all derived from the same species.
{ brvbar [image] d mid bullet o macr brvbar päl mid bullet i [image] pl [image] id }
autopositive [GRAPHIC ARTS] A film or paper which produces a positive image when exposed to a positive (or a negative image from a negative) and which is processed in a single development stage.
{ [image] [image] d mid bullet o macr [image] päz mid bullet schwa d mid bullet iv }
autoprotolysis [CHEMISTRY] Transfer of a proton from one molecule to another of the same substance.
{ [image] [image] d mid bullet o macr mid bullet pr schwa [image] täl mid bullet schwa mid bullet s schwa s }
autoprotolysis constant [CHEMISTRY] A constant denoting the equilibrium condition for the autoprotolysis reaction.
{ [image] [image] d mid bullet o macr mid bullet pr schwa [image] täl mid bullet schwa mid bullet s schwa s [image] kän mid bullet st schwa nt }
autopsy [PATHOLOGY] A postmortem examination of the body to determine cause of death.
{ [image] [image] [image] tap mid bullet s [image] }
autoracemization [ORGANIC CHEMISTRY] A racemization process that occurs spontaneously.
{ brvbar [image] d mid bullet o macr [image] r a macr mid bullet s schwa mid bullet m schwa [image] z a macr mid bullet sh schwa n }
autoradar plot See chart comparison unit
{ brvbar [image] d mid bullet o macr brvbar r a macr [image] där [image] plät }
autoradiography [ENGINEERING] A technique for detecting radioactivity in a specimen by producing an image on a photographic film or plate.Also known as radioautography.
{ brvbar [image] d mid bullet o macr [image] r a macr d mid bullet [image] [image] äg mid bullet r schwa mid bullet f [image] }
autorail [MECHANICAL ENGINEERING] A self-propelled vehicle having both flange wheels and pneumatic tires to permit operation on both rails and roadways.
{ [image] [image] d mid bullet o macr [image] r a macr l }
autoranging [ENGINEERING] Automatic switching of a multirange meter from its lowest to the next higher range, with the switching process repeated until a range is reached for which the full-scale value is not exceeded.Also known as automatic ranging.
{ [image] [image] d mid bullet o macr [image] r a macr nj mid bullet i engi }
autoreducing tachymeter [ENGINEERING] A class of tachymeter by which horizontal and height distances are read simultaneously.
{ brvbar [image] d mid bullet o macr mid bullet ri brvbar düs mid bullet i engi t schwa [image] kim mid bullet schwa d mid bullet schwa r }
autoregressive series [MATHEMATICS] A function of the form function (t) =a1 function (t-l) + a2 function (t-2) + ... +am function (t-m)+ k, where k is any constant.
{ brvbar [image] d mid bullet o macr mid bullet ri brvbar gres mid bullet iv [image] sir mid bullet [image] z }
autorotation [MECHANICS] 1. Rotation about any axis of a body that is symmetrical and exposed to a uniform airstream and maintained only by aerodynamic moments. 2. Rotation of a stalled symmetrical airfoil parallel to the direction of the wind.
{ brvbar [image] d mid bullet o macr [image] r o macr [image] t a macr mid bullet sh schwa n }
autoserum [IMMUNOLOGY] A serum obtained from a patient used for treatment of that patient.
{ [image] [image] d mid bullet o macr [image] sir mid bullet schwa m }
autosexing [BIOLOGY] Displaying differential sex characters at birth, noted particularly in fowl bred for sex-specific colors and patterns.
{ [image] [image] d mid bullet o macr [image] seks mid bullet i engi }
autoskeleton [INVERTEBRATE ZOOLOGY] The endoskeleton of a sponge.
{ [image] [image] d mid bullet o macr [image] skel mid bullet schwa mid bullet t schwa n }
autosled [MECHANICAL ENGINEERING] A propeller-driven machine equipped with runners and wheels and adaptable to use on snow, ice, or bare roads.
{ [image] [image] d mid bullet o macr [image] sled }
autosomal trait [GENETICS] Any characteristic determined by autosomal genes.
{ brvbar [image] d mid bullet schwa brvbar s o macr mid bullet m schwa l [image] tr a macr t }
autosome [GENETICS] Any chromosome other than a sex chromosome.
{ [image] [image] d mid bullet o macr [image] s o macr m }
autospore [BOTANY] In algae, a nonmotile asexual reproductive cell or a nonmotile spore that is a miniature of the cell that produces it.
{ [image] [image] d mid bullet [image] [image] sp [image] r }
autostability [CONTROL SYSTEMS] The ability of a device (such as a servomechanism) to hold a steady position, either by virtue of its shape and proportions, or by control by a servomechanism.
{ brvbar d mid bullet o macr mid bullet st schwa bil mid bullet schwa d mid bullet }
autostarter [ELECTRICITY] 1. Automatic starting and switchover generating system consisting of a standby generator coupled to the station load through an automatic power transfer control unit. 2. See autotransformer starter
{ d mid bullet o macr stärd mid bullet schwa r }
autostart routine [COMPUTER SCIENCE] A set of instructions that is permanently stored in a computer memory and activated when the computer is turned on, to perform diagnostic tests and then load the operating system.
{ d mid bullet o macr stärt rü t n }
autostoper [MINING ENGINEERING] A stoper, or light compressed-air rock drill, mounted on an air-leg support which not only supports the drill but also exerts pressure on the drill bit.
{ d mid bullet o macr st o macr p mid bullet schwa r }
autostylic [VERTEBRATE ZOOLOGY] Having the jaws attached directly to the cranium, as in chimeras, amphibians, and higher vertebrates.
{ brvbar d mid bullet o macr brvbar st imacr l mid bullet ik }
autosyndesis [CYTOLOGY] The act of pairing of homologous chromosomes from the same parent during meiosis in polyploids.
{ brvbar d mid bullet o macr brvbar sin mid bullet d schwa mid bullet s schwa s }
autotest program [COMPUTER SCIENCE] A computer program within the operating system that aids in testing and debugging programs.
{ d mid bullet test pr o macr mid bullet gr schwa m }
autotomy [MEDICINE] Surgical removal of a part of one's own body.
[ZOOLOGY] The process of self-amputation of appendages in crabs and other crustaceans and tails in some salamanders and lizards under stress.
{ täd mid bullet schwa mid bullet m }
autotransductor [ELECTROMAGNETISM] A saturable reactor in which the same windings carry the main and control currents.
{ brvbar d mid bullet o macr mid bullet tranz brvbar d schwa k mid bullet t schwa r }
autotransformer [ELECTRICITY] A power transformer having one continuous winding that is tapped; part of the winding serves as the primary and all of it serves as the secondary, or vice versa; small autotransformers are used to start motors.
{ brvbar d mid bullet o macr mid bullet tranz brvbar f r mid bullet m schwa r }
autotransformer starter [ELECTRICITY] Motor starter having an autotransformer to furnish a reduced voltage for starting; includes the necessary switching mechanism.Also known as autostarter.
{ brvbar d mid bullet o macr mid bullet tranz brvbar f r mid bullet m schwa r stärd mid bullet schwa r }
autotransplant [BIOLOGY] Tissue removed from an organism and grafted on another site of the same organism. Also known as autograft.
{ brvbar d mid bullet o macr tranz plant }
autotroph [BIOLOGY] An organism capable of synthesizing organic nutrients directly from simple inorganic substances, such as carbon dioxide and inorganic nitrogen.
{ d mid bullet o macr träf }
autozooecium [INVERTEBRATE ZOOLOGY] The tube enclosing an autozooid.
{ brvbar d mid bullet o macr z o macr sh mid bullet mid bullet schwa m }
autozooid [INVERTEBRATE ZOOLOGY] An unspecialized feeding individual in a bryozoan colony, possessing fully developed organs and exoskeleton.
{ brvbar d mid bullet o macr brvbar z o macr id }
autumn [ASTRONOMY] The season of the year which is the transition period from summer to winter, occurring as the sun approaches the winter solstice; beginning is marked by the autumnal equinox.Also known as fall.
{ d mid bullet schwa m }
autumnal [ASTRONOMY] Pertaining to the season autumn.
{ t schwa m mid bullet n schwa l }
autumnal equinox [ASTRONOMY] The point on the celestial sphere at which the sun's rays at noon are 90° above the horizon at the Equator, or at an angle of 90° with the earth's axis, and neither North nor South Pole is inclined to the sun; occurs in the Northern Hemisphere on approximately September 23 and marks the beginning of autumn.Also known as first point of Libra.
{ t schwa m mid bullet n schwa l mid bullet kw schwa näks }
autumn ice [OCEANOGRAPHY] Sea ice in early stage of formation; comparatively salty, and crystalline in appearance.
{ brvbar d mid bullet schwa m imacr s }
Autunian [GEOLOGY] A European stage of Lower Permian geologic time, above the Stephanian of the Carboniferous and below the Saxonian.
{ o macr tün mid bullet mid bullet schwa n }
autunite [MINERALOGY] Ca(UO2)2(PO4)2 mid bullet 10H2O A common fluorescent mineral that occurs as yellow tetragonal plates in uranium deposits; minor ore of uranium.
{ o macr t schwa n imacr t }
Auversian See Ledian
{ o macr v schwa rzh mid bullet schwa n }
auxanogram [MICROBIOLOGY] A plate culture provided with variable growth conditions to determine the effects of specific environmental factors.
{ g zan mid bullet schwa gram }
auxanography [MICROBIOLOGY] The study of growth-inhibiting or growth- promoting agents by means of auxanograms.
{ g mid bullet z schwa näg mid bullet r schwa mid bullet f }
auxanometer [ENGINEERING] An instrument used to detect and measure plant growth rate.
{ g mid bullet z schwa näm mid bullet schwa d mid bullet schwa r }
aux channel See auxiliary channel
auxesis [PHYSIOLOGY] Growth resulting from increase in cell size.
{ g z mid bullet s schwa s }
auxiliary anode [METALLURGY] A supplementary anode that alters the current distribution in electroplating to give a more uniform plating thickness.
{ g zil mid bullet y schwa mid bullet r an o macr d }
auxiliary brake [PETROLEUM ENGINEERING] A supplemental brake mechanism for assisting a mechanical brake; permits lowering of heavy hook loads safely at reduced rates without causing excessive wear on the mechanical brake.
{ g zil mid bullet y schwa mid bullet r br a macr k }
auxiliary channel [COMMUNICATIONS] A secondary path for low-speed communication that uses the same telephone line as a higher-speed stream of data. Abbreviated aux channel.
{ g zil mid bullet y schwa mid bullet r chan mid bullet schwa l }
auxiliary circle [ASTRONOMY] In celestial mechanics, a circumscribing circle to an orbital ellipse with radius a, the semimajor axis.
{ g zil mid bullet y schwa mid bullet r s schwa r mid bullet k schwa l }
auxiliary contacts [ELECTRICITY] Contacts, in a switching device, in addition to the main circuit contacts, which function with the movement of the latter.
{ g zil mid bullet y schwa mid bullet r kän taks }
auxiliary dead latch [DESIGN ENGINEERING] A supplementary latch in a lock which automatically deadlocks the main latch bolt when the door is closed. Also known as auxiliary latch bolt; deadlocking latch bolt; trigger bolt.
{ g zil mid bullet y schwa mid bullet r ded lach }
auxiliary electrode [PHYSICAL CHEMISTRY] An electrode in an electrochemical cell used for transfer of electric current to the test electrode.
{ g zil mid bullet y schwa mid bullet r i lek tr o macr d }
auxiliary equation [MATHEMATICS] The equation that is obtained from a given linear differential equation by replacing with zero the term that involves only the independent variable.Also known as reduced equation.
{ g brvbar zil mid bullet y schwa mid bullet re i kw a macr mid bullet zh schwa n }
auxiliary equipment See off-line equipment
{ g zil mid bullet y schwa mid bullet r schwa kwip mid bullet m schwa nt }
auxiliary fan [MINING ENGINEERING] A small fan installed underground for ventilating narrow coal drivages or hard headings which are not ventilated by the normal air current.
{ g zil mid bullet y schwa mid bullet r fan }
auxiliary fault [GEOLOGY] A branch fault; a minor fault ending against a major one.
{ g zil mid bullet y schwa mid bullet r f lt }
auxiliary fluid ignition [AEROSPACE ENGINEERING] A method of ignition of a liquid- propellant rocket engine in which a liquid that is hypergolic with either the fuel or the oxidizer is injected into the combustion chamber to initiate combustion.
{ g zil mid bullet y schwa mid bullet r flü mid bullet schwa d ig nish mid bullet schwa n }
auxiliary instruction buffer [COMPUTER SCIENCE] A section of storage in the instruction unit, 16 bytes in length, used to hold prefetched instructions.
{ g zil mid bullet y schwa mid bullet r in str schwa k mid bullet sh schwa n b schwa f mid bullet schwa r }
auxiliary landing gear [AEROSPACE ENGINEERING] The part or parts of a landing gear, such as an outboard wheel, which is intended to stabilize the craft on the surface but which bears no significant part of the weight.
{ g zil mid bullet y schwa mid bullet r land mid bullet i engi gir }
auxiliary latch bolt See auxiliary dead latch
{ g zil mid bullet y schwa mid bullet r lach b o macr lt }
auxiliary memory [COMPUTER SCIENCE] 1. A high-speed memory that is in a large main frame or supercomputer, is not directly addressable by the central processing unit, and is connected to the main memory by a high-speed data channel. 2. See auxiliary storage
{ g brvbar zil mid bullet y schwa mid bullet r mem mid bullet r }
auxiliary mineral [MINERALOGY] A light-colored, relatively rare or unimportant mineral in an igneous rock; examples are apatite, muscovite, corundrum, fluorite, and topaz.
{ g zil mid bullet y schwa mid bullet r min mid bullet r schwa l }
auxiliary operation [COMPUTER SCIENCE] An operation performed by equipment not under continuous control of the central processing unit of a computer.
{ g zil mid bullet y schwa mid bullet r äp mid bullet schwa r a macr mid bullet sh schwa n }
auxiliary plane [GEOLOGY] A plane at right angles to the net slip on a fault plane as determined from analysis of seismic data for an earthquake.
{ g zil mid bullet y schwa mid bullet r pl a macr n }
auxiliary power plant [MECHANICAL ENGINEERING] Ancillary equipment, such as pumps, fans, and soot blowers, used with the main boiler, turbine, engine, waterwheel, or generator of a power-generating station.
{ g zil mid bullet y schwa mid bullet r pa udot mid bullet schwa r plant }
auxiliary power unit [AEROSPACE ENGINEERING] A power unit carried on an aircraft or spacecraft which can be used in addition to the main sources of power.Abbreviated APU.
{ g zil mid bullet y schwa mid bullet r pa udot mid bullet schwa r yü mid bullet n schwa t }
auxiliary processor [COMPUTER SCIENCE] Any equipment which performs an auxiliary operation in a computer.
{ g zil mid bullet y schwa mid bullet r präs es mid bullet schwa r }
auxiliary rafter [BUILDING CONSTRUCTION] A member strengthening the principal rafter in a truss.
{ g zil mid bullet y schwa mid bullet r raf mid bullet t schwa r }
auxiliary reinforcement [CIVIL ENGINEERING] In a prestressed structural member, any reinforcement in addition to that whose function is prestressing.
{ g zil mid bullet y schwa mid bullet r r mid bullet schwa n f rs mid bullet m schwa nt }
auxiliary relay [ELECTRICITY] Relay that operates in response to the opening or closing of its operating circuit to assist another relay or device in performing a function.
{ g zil mid bullet y schwa mid bullet r r l a macr }
auxiliary rim lock [DESIGN ENGINEERING] A secondary or extra lock that is surface-mounted on a door to provide additional security.
{ g zil mid bullet y schwa mid bullet r rim läk }
auxiliary rope-fastening device [MECHANICAL ENGINEERING] A device attached to an elevator car, to a counterweight, or to the overhead dead-end rope-hitch support, that automatically supports the car or counterweight in case the fastening for the wire rope (cable) fails.
{ g zil mid bullet y schwa mid bullet r r o macr p fas mid bullet schwa n mid bullet i engi di v imacr s }
auxiliary routine [COMPUTER SCIENCE] A routine designed to assist in the operation of the computer and in debugging other routines.
{ g zil mid bullet y schwa mid bullet r rü t n }
auxiliary ship [NAVAL ARCHITECTURE] A naval vessel other than a combat ship, such as a troop ship, repair ship, and cargo ship.
{ g zil mid bullet y schwa mid bullet r ship }
auxiliary storage [COMPUTER SCIENCE] Storage device in addition to the main storage of a computer; for example, magnetic tape, disk, or magnetic drum.Also known as auxiliary memory.
{ g zil mid bullet y schwa mid bullet r st r mid bullet ij }
auxiliary switch [ELECTRICITY] A switch actuated by the main device (such as a circuit breaker) for signaling, interlocking, or other purposes.
{ g zil mid bullet y schwa mid bullet r swich }
auxiliary thermometer [ENGINEERING] A mercury-in-glass thermometer attached to the stem of a reversing thermometer and read at the same time as the reversing thermometer so that the correction to the reading of the latter, resulting from change in temperature since reversal, can be computed.
{ g zil mid bullet y schwa mid bullet r th schwa r mäm mid bullet schwa d mid bullet schwa r }
auximone [BIOCHEMISTRY] Any of certain growth-promoting substances occurring principally in sphagnum peat decomposed by nitrogen bacteria.
{ k mid bullet s schwa m o macr n }
auxin [BIOCHEMISTRY] Any organic compound which promotes plant growth along the longitudinal axis when applied to shoots free from indigenous growth- promoting substances.
{ k mid bullet s schwa n }
auxoautotrophic [BIOLOGY] Requiring no exogenous growth factors.
{ brvbar k mid bullet s o macr brvbar d mid bullet schwa brvbar trä mid bullet fik }
auxochrome [CHEMISTRY] Any substituent group such as -NH2 and -OH which, by affecting the spectral regions of strong absorption in chromophores, enhance the ability of the chromogen to act as a dye.
{ k mid bullet s schwa kr o macr m }
auxocyte [BIOLOGY] A gamete-forming cell, such as an oocyte or spermatocyte, or a sporocyte during its growth period.Also known as gonotocont.
{ k mid bullet s schwa s imacr t }
auxograph [ENGINEERING] An automatic device that records changes in the volume of a body.
{ k mid bullet s schwa graf }
auxoheterotrophic [BIOLOGY] Requiring exogenous growth factors.
{ brvbar k mid bullet s o macr brvbar hed mid bullet schwa mid bullet r schwa brvbar trä mid bullet fik }
auxometer [ENGINEERING] An instrument that measures the magnification of a lens system.
{ k säm mid bullet schwa d mid bullet schwa r }
auxospore [INVERTEBRATE ZOOLOGY] A reproductive cell in diatoms formed in association with rejuvenescence by the union of two cells that have diminished in size through repeated divisions.
{ k mid bullet s schwa sp r }
auxotonic [BOTANY] Induced by growth rather than by exogenous stimuli.
{ k mid bullet s schwa tän mid bullet ik }
auxotrophic mutant [GENETICS] An organism that requires a specific growth factor, such as an amino acid, for its growth.
{ brvbar k mid bullet s schwa brvbar trä mid bullet fik myüt mid bullet schwa nt }
av See arithmetic mean
aV See abvolt
availability [COMPUTER SCIENCE] Of data, data channels, and input-output devices in computers, the condition of being ready for use and not immediately committed to other tasks.
[PHYSICS] The difference between the enthalpy per unit mass of substance and the product of entropy per unit mass multiplied by the lowest temperature available to the substance for heat discard; used in determining the ratio of actual work performed during a process by a working substance to that which theoretically should have been performed.
{ schwa v a macr l mid bullet schwa bil mid bullet schwa mid bullet d }
availability ratio [INDUSTRIAL ENGINEERING] The ratio of the amount of time a system is actually available for use to the amount of time it is supposed to be available.
{ schwa v a macr l mid bullet schwa bil mid bullet schwa d mid bullet r a macr mid bullet sh o macr }
available chlorine [CHEMISTRY] The quantity of chlorine released by a bleaching powder when treated with acid.
{ schwa v a macr l mid bullet schwa mid bullet b schwa l kl r n }
available-chlorine method [MICROBIOLOGY] A technique for the standardization of chlorine disinfectants intended for use as germicidal rinses on cleaned surfaces; increments of bacterial inoculum are added to different disinfectant concentrations, and after incubation the results indicate the capacity of the disinfectant to handle an increasing bacterial load before exhaustion of available chlorine, the germicidal principle.
{ schwa v a macr l mid bullet schwa mid bullet b schwa l kl r n meth mid bullet schwa d }
available draft [MECHANICAL ENGINEERING] The usable differential pressure in the combustion air in a furnace, used to sustain combustion of fuel or to transport products of combustion.
{ schwa v a macr l mid bullet schwa mid bullet b schwa l draft }
available energy [MECHANICAL ENGINEERING] Energy which can in principle be converted to mechanical work.
{ schwa v a macr l mid bullet schwa mid bullet b schwa l en mid bullet schwa r mid bullet j }
available heat [MECHANICAL ENGINEERING] The heat per unit mass of a working substance that could be transformed into work in an engine under ideal conditions for a given amount of heat per unit mass furnished to the working substance.
{ schwa v a macr l mid bullet schwa mid bullet b schwa l h t }
available line [ELECTRONICS] Portion of the length of the scanning line which can be used specifically for picture signals in a facsimile system.
{ schwa v a macr l mid bullet schwa mid bullet b schwa l l imacr n }
available machine time [COMPUTER SCIENCE] Time during which a computer has the power turned on, is not under maintenance, and is known or believed to be operating correctly.
{ schwa v a macr l mid bullet schwa mid bullet b schwa l m schwa sh n t imacr m }
available moisture [HYDROLOGY] Moisture in soil that is available for use by plants.
{ schwa v a macr l mid bullet schwa mid bullet b schwa l m is mid bullet ch schwa r }
available motions inventory [INDUSTRIAL ENGINEERING] A list of all motions available to a human for performing a specific task.
{ schwa brvbar v a macr l mid bullet schwa mid bullet b schwa l m o macr mid bullet sh schwa nz in mid bullet ven t r mid bullet }
available power [ELECTRONICS] The power which a linear source of energy is capable of delivering into its conjugate impedance.
{ schwa v a macr l mid bullet schwa mid bullet b schwa l pa udot mid bullet schwa r }
available-power gain [ELECTRONICS] Ratio, in an electronic transducer, of the available power from the output terminals of the transducer, under specified input termination conditions, to the available power from the driving generator.
{ schwa v a macr l mid bullet schwa mid bullet b schwa l pa udot mid bullet schwa r g a macr n }
available relief [GEOLOGY] The vertical distance after uplift between the altitude of the original surface and the level at which grade is first attained.
{ schwa v a macr l mid bullet schwa mid bullet b schwa l ri l f }
available space list [COMPUTER SCIENCE] A pool of inactive memory cells, available for use in a list-processing system, to which cells containing items deleted from data lists are added, and from which cells needed for newly inserted data items are removed.
{ schwa v a macr l mid bullet schwa mid bullet b schwa l sp a macr s list }
available time See up time
{ schwa v a macr l mid bullet schwa mid bullet b schwa l t imacr m }
avalanche [ELECTRONICS] 1. The cumulative process in which an electron or other charged particle accelerated by a strong electric field collides with and ionizes gas molecules, thereby releasing new electrons which in turn have more collisions, so that the discharge is thus self- maintained.Also known as avalanche effect; cascade; cumulative ionization; electron avalanche; Townsend avalanche; Townsend ionization. 2. Cumulative multiplication of carriers in a semiconductor as a result of avalanche breakdown.Also known as avalanche effect.
[HYDROLOGY] A mass of snow or ice moving rapidly down a mountain slope or cliff.
{ av mid bullet schwa lanch }
avalanche breakdown [ELECTRONICS] Nondestructive breakdown in a semiconductor diode when the electric field across the barrier region is strong enough so that current carriers collide with valence electrons to produce ionization and cumulative multiplication of carriers.
{ av mid bullet schwa lanch br a macr k da udot n }
avalanche conduction [PHYSIOLOGY] Conduction of a nerve impulse through several neurons which converge, increasing the discharge intensity by summation.
{ av mid bullet schwa lanch k schwa n d schwa k mid bullet sh schwa n }
avalanche diode [ELECTRONICS] A semiconductor breakdown diode, usually made of silicon, in which avalanche breakdown occurs across the entire pn junction and voltage drop is then essentially constant and independent of current; the two most important types are IMPATT and TRAPATT diodes.
{ av mid bullet schwa lanch d imacr o macr d }
avalanche effect See avalanche
{ av mid bullet schwa lanch i fekt }
avalanche impedance [ELECTRONICS] The complex ratio of the reverse voltage of a device that undergoes avalanche breakdown to the reverse current.
{ av mid bullet schwa lanch im p d mid bullet schwa ns }
avalanche-induced migration [ELECTRONICS] A technique of forming interconnections in a field-programmable logic array by applying appropriate voltages for shorting selected base-emitter junctions.
{ av mid bullet schwa lanch in brvbar düsd m imacr gr a macr mid bullet sh schwa n }
avalanche noise [ELECTRONICS] 1. A junction phenomenon in a semiconductor in which carriers in a high-voltage gradient develop sufficient energy to dislodge additional carriers through physical impact; this agitation creates ragged current flows which are indicated by noise. 2. The noise produced when a junction diode is operated at the onset of avalanche breakdown.
{ av mid bullet schwa lanch n iz }
avalanche oscillator [ELECTRONICS] An oscillator that uses an avalanche diode as a negative resistance to achieve one-step conversion from direct- current to microwave outputs in the gigahertz range.
{ av mid bullet schwa lanch brvbar äs mid bullet schwa l a macr d mid bullet schwa r }
avalanche photodiode [ELECTRONICS] A photodiode operated in the avalanche breakdown region to achieve internal photocurrent multiplication, thereby providing rapid light-controlled switching operation.
{ av mid bullet schwa lanch f o macr d mid bullet o macr d imacr o macr d }
avalanche protector [MECHANICAL ENGINEERING] Guard plates installed on an excavator to prevent loose material from sliding into the wheels or tracks.
{ av mid bullet schwa lanch pr schwa tek mid bullet t schwa r }
avalanche transistor [ELECTRONICS] A transistor that utilizes avalanche breakdown to produce chain generation of charge- carrying hole-electron pairs.
{ av mid bullet schwa lanch tran zis mid bullet t schwa r }
avalanche voltage [ELECTRONICS] The reverse voltage required to cause avalanche breakdown in a pn semiconductor junction.
{ av mid bullet schwa lanch v o macr l mid bullet tij }
avalanche wind [METEOROLOGY] The rush of air produced in front of an avalanche of dry snow or in front of a landslide.
{ av mid bullet schwa lanch wind }
avant-corps [ARCHITECTURE] That part of a building which projects prominently from the main mass, for example, a pavilion.
{ ä vänt k r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

previous
AVC See automatic volume control
aV/cm See abvolt per centimeter
aven [GEOLOGY] See pothole
[MINING ENGINEERING] A vertical shaft leading upward from a cave passage, sometimes connecting with passages above.
{ [image] av mid bullet schwa n }
Avena [BOTANY] A genus of grasses (family Gramineae), including oats, characterized by an inflorescence that is loosely paniculate, two-toothed lemmas, and deeply furrowed grains.
{ schwa [image] v [image] n mid bullet schwa }
avenin [BIOCHEMISTRY] The glutelin of oats.
{ schwa [image] v [image] n mid bullet schwa n }
aventurine [MINERALOGY] 1. A glass or mineral containing sparkling gold-colored particles, usually copper or chromic oxide. 2. A shiny red or green translucent quartz having small, but microscopically visible, exsolved hematite or included mica particles.
{ schwa [image] vench mid bullet schwa [image] r [image] n }
average See arithmetic mean
{ [image] av mid bullet rij }
average acoustic output [ENGINEERING ACOUSTICS] Vibratory energy output of a transducer measured by a radiation pressure balance; expressed in terms of watts per unit area of the transducer face.
{ [image] av mid bullet rij schwa [image] kü mid bullet stik [image] a udot t [image] p udot t }
average assay value [MINING ENGINEERING] The weighted result of assays obtained from a number of samples by multiplying the assay value of each sample by the width or thickness of the ore face over which it is taken and dividing the sum of these products by the total width of cross section sampled.
{ [image] av mid bullet rij [image] a [image] s a macr [image] val mid bullet yü }
average bisector [NAVIGATION] A line extending through a four-course radio range station into opposing quadrants and midway between the lines (and their extensions) bisecting these two quadrants; used when the courses are not symmetrical.
{ [image] av mid bullet rij [image] b imacr [image] sek mid bullet t schwa r }
average bond dissociation energy [PHYSICAL CHEMISTRY] The average value of the bond dissociation energies associated with the homolytic cleavage of several bonds of a set of equivalent bonds of a molecule.Also known as bond energy.
{ brvbar av mid bullet rij brvbar bänd di mid bullet s o macr mid bullet s [image] [image] a macr mid bullet sh schwa n [image] en mid bullet schwa r mid bullet j [image] }
average-calculating operation [COMPUTER SCIENCE] A common or typical calculating operation longer than an addition and shorter than a multiplication; often taken as the mean of nine additions and one multiplication.
{ [image] av mid bullet rij brvbar kal mid bullet ky schwa [image] l a macr d mid bullet i engi [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
average curvature [MATHEMATICS] For a given arc of a plane curve, the ratio of the change in inclination of the tangent to the curve, over the arc, to the arc length.
{ brvbar av mid bullet rij [image] k schwa rv mid bullet schwa mid bullet ch schwa r }
average deviation [MATHEMATICS] In statistics, the average or arithmetic mean of the deviation, taken without regard to sign, from some fixed value, usually the arithmetic mean of the data.Abbreviated AD.Also known as mean deviation.
{ [image] av mid bullet rij [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
average discount factor See discount factor
{ [image] av mid bullet rij [image] dis [image] ka udot nt [image] fak mid bullet t schwa r }
average-edge line [COMPUTER SCIENCE] The imaginary line which traces or smooths the shape of any written or printed character to be recognized by a computer through optical, magnetic, or other means.
{ [image] av mid bullet rij brvbar ej [image] l imacr n }
average effectiveness level See effectiveness level
{ [image] av mid bullet rij i [image] fek mid bullet tiv mid bullet n schwa s [image] lev mid bullet schwa l }
average gradient [GRAPHIC ARTS] A measure of contrast in a photographic image, expressed as the slope of a straight line joining two density points on the sensitometric curve.
{ [image] av mid bullet rij [image] gr a macr d mid bullet [image] mid bullet schwa nt }
average heading [NAVIGATION] The average heading flown for a given period; it should be the same value as desired heading if the drift was predicted accurately.
{ [image] av mid bullet rij [image] hed mid bullet i engi }
average igneous rock [PETROLOGY] A hypothetical rock whose composition is thought to be similar to the average chemical composition of the outermost 10- mile (16-kilometer) shell of the earth.
{ [image] av mid bullet rij [image] ig mid bullet n [image] mid bullet schwa s [image] räk }
average information content [COMMUNICATIONS] The average of the information content per symbol emitted from a source.
{ [image] av mid bullet rij [image] in mid bullet f schwa r [image] m a macr mid bullet sh schwa n [image] kän mid bullet tent }
average life See mean life
{ [image] av mid bullet rij [image] l imacr f }
average limit of ice [OCEANOGRAPHY] The average seaward extent of ice formation during a normal winter.
{ [image] av mid bullet rij [image] lim mid bullet schwa t schwa v [image] imacr s }
average molecular weight [ORGANIC CHEMISTRY] The calculated number to average the molecular weights of the varying-length polymer chains present in a polymer mixture.
{ [image] av mid bullet rij m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] w a macr t }
average noise figure [ELECTRONICS] Ratio in a transducer of total output noise power to the portion thereof attributable to thermal noise in the input termination, the total noise being summed over frequencies from zero to infinity, and the noise temperature of the input termination being standard (290 K).
{ [image] av mid bullet rij [image] n [image] iz [image] fig mid bullet y schwa r }
average outgoing quality limit [INDUSTRIAL ENGINEERING] The average quality of all lots that pass quality inspection, expressed in terms of percent defective.Abbreviated AOQL.
{ [image] av mid bullet rij [image] a udot t [image] g o macr mid bullet i engi [image] kwäl mid bullet schwa d mid bullet [image] [image] lim mid bullet schwa t }
average power output [ELECTRONICS] Radio-frequency power, in an audio- modulation transmitter, delivered to the transmitter output terminals, averaged over a modulation cycle.
{ [image] av mid bullet rij [image] pa udot mid bullet schwa r [image] a udot t [image] p udot t }
average sample number [INDUSTRIAL ENGINEERING] An anticipated number of pieces that must be inspected to determine the acceptability of a particular lot.
{ [image] av mid bullet rij brvbar sam mid bullet p schwa l [image] n schwa m mid bullet b schwa r }
average wind [NAVIGATION] In air navigation, the resultant wind which would produce, or has produced, the same wind effect during a given period as the summation of the actual winds which will affect, or have affected, the flight of an aircraft.
{ [image] av mid bullet rij [image] wind }
averaging [CONTROL SYSTEMS] The reduction of noise received by a robot sensor by screening it over a period of time.
{ [image] av mid bullet rij mid bullet i engi }
averaging device [ENGINEERING] A device for obtaining the arithmetic mean of a number of readings, as on a bubble sextant.
{ [image] av mid bullet rij mid bullet i engi di [image] v imacr s }
averaging pitot tube [ENGINEERING] A flowmeter that consists of a rod extending across a pipe with several interconnected upstream holes, which simulate an array of pitot tubes across the pipe, and a downstream hole for the static pressure reference.
{ [image] av mid bullet rij mid bullet i engi [image] p [image] [image] t o macr [image] tüb }
aversion therapy [PSYCHOLOGY] A behavior therapy technique intended to suppress undesirable behavior by pairing a stimulus associated with an undesirable behavior together with a painful or unpleasant stimulus.
{ schwa [image] v schwa r mid bullet zh schwa n [image] ther mid bullet schwa mid bullet p [image] }
aversive behavior [PSYCHOLOGY] Avoidance behavior.
{ schwa [image] v schwa rs mid bullet iv bi [image] h a macr v mid bullet y schwa r }
Aves [VERTEBRATE ZOOLOGY] A class of animals composed of the birds, which are warm-blooded, egg-laying vertebrates primarily adapted for flying.
{ [image] a macr [image] v [image] z }
avgas See aviation gasoline
{ [image] av [image] gas }
avianize [VIROLOGY] To attenuate a virus by repeated culture on chick embryos.
{ [image] av mid bullet [image] mid bullet schwa [image] n imacr z }
avian leukosis [VETERINARY MEDICINE] A disease complex in fowl probably caused by viruses and characterized by autonomous proliferation of blood-forming cells.
{ [image] av mid bullet [image] mid bullet schwa n lü [image] k o macr mid bullet s schwa s }
avian pneumoencephalitis See Newcastle disease
{ [image] av mid bullet [image] mid bullet schwa n brvbar nü mid bullet m o macr mid bullet in [image] sef mid bullet schwa [image] l imacr d mid bullet schwa s }
avian pseudoplague See Newcastle disease
{ [image] av mid bullet [image] mid bullet schwa n [image] süd mid bullet o macr [image] pl a macr g }
avian tuberculosis [VETERINARY MEDICINE] A tuberculosis-like mycobacterial disease of fowl caused by Mycobacterium avium.
{ [image] av mid bullet [image] mid bullet schwa n t schwa [image] b schwa r mid bullet ky schwa [image] l o macr mid bullet s schwa s }
aviation [AEROSPACE ENGINEERING] 1. The science and technology of flight through the air. 2. The world of airplane business and its allied industries.
{ [image] a macr mid bullet v [image] [image] a macr mid bullet sh schwa n }
aviation gasoline [MATERIALS] Stable fuel with high volatility and high octane, especially suited for use in aircraft reciprocating engines.Abbreviated avgas.
{ [image] a macr mid bullet v [image] [image] a macr mid bullet sh schwa n [image] gas mid bullet schwa [image] l [image] n }
aviation medicine See aerospace medicine
{ [image] a macr mid bullet v [image] [image] a macr mid bullet sh schwa n [image] med mid bullet schwa mid bullet s schwa n }
aviation method [ENGINEERING] Determination of knock-limiting power, under lean-mixture conditions, of fuels used in spark-ignition aircraft engines.
{ [image] a macr mid bullet v [image] [image] a macr mid bullet sh schwa n [image] meth mid bullet schwa d }
aviation mix [MATERIALS] Antiknock fluid containing tetraethyllead, ethylene dibromide, and dye; used in aviation gasoline.
{ [image] a macr mid bullet v [image] [image] a macr mid bullet sh schwa n [image] miks }
aviation weather forecast [METEOROLOGY] A forecast of weather elements of particular interest to aviation, such as the ceiling, visibility, upper winds, icing, turbulence, and types of precipitation or storms.Also known as airways forecast.
{ [image] a macr mid bullet v [image] [image] a macr mid bullet sh schwa n brvbar weth mid bullet schwa r [image] f [image] r [image] kast }
aviation weather observation [METEOROLOGY] An evaluation, according to set procedure, of those weather elements which are most important for aircraft operations.Also known as airways observation.
{ [image] a macr mid bullet v [image] [image] a macr mid bullet sh schwa n brvbar weth mid bullet schwa r [image] äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n }
avicolous [ECOLOGY] Living on birds, as of certain insects.
{ a macr [image] vik mid bullet schwa mid bullet l schwa s }
avicularium [INVERTEBRATE ZOOLOGY] A specialized individual in a bryozoan colony with a beak that keeps other animals from settling on the colony.
{ schwa [image] vik mid bullet y schwa [image] lar mid bullet [image] mid bullet schwa n }
aviculture [VERTEBRATE ZOOLOGY] Care and breeding of birds, especially wild birds, in captivity.
{ [image] a macr mid bullet v schwa [image] k schwa l mid bullet ch schwa r }
avidin [BIOCHEMISTRY] A protein constituting 0.2% of the total protein in egg white; molecular weight is 70,000; combines firmly with biotin but loses this ability when subjected to heat.
{ [image] av mid bullet schwa d mid bullet schwa n }
avifauna [VERTEBRATE ZOOLOGY] 1. Birds, collectively. 2. Birds characterizing a period, region, or environment.
{ brvbar a macr mid bullet v schwa brvbar f [image] n mid bullet schwa }
avigation See air navigation
{ [image] a mid bullet v schwa [image] g a macr mid bullet sh schwa n }
aviolite [PETROLOGY] A mica-cordierite- hornfels.
{ a macr [image] v imacr mid bullet schwa [image] l imacr t }
avionics [ENGINEERING] The design and production of airborne electrical and electronic devices; term is derived from aviation electronics.
{ [image] a macr mid bullet v [image] [image] än mid bullet iks }
avitaminosis [MEDICINE] Any vitamin-deficiency disease.
{ brvbar a macr [image] v imacr d mid bullet schwa mid bullet m schwa [image] n o macr mid bullet s schwa s }
avocado [BOTANY] Persea americana. A subtropical evergreen tree of the order Magnoliales that bears a pulpy pear-shaped edible fruit.
{ [image] av mid bullet schwa [image] käd mid bullet o macr }
avocado oil [MATERIALS] An oil extracted from ripe fruit of the avocado (Persea americana).Also known as alligator pear oil.
{ [image] av mid bullet schwa [image] käd mid bullet o macr [image] [image] il }
avogadrite [MINERALOGY] (K,Cs)BF4 An orthorhombic fluoborate mineral occurring in small crystals on Vesuvian lava.
{ [image] a mid bullet v schwa [image] gäd [image] r imacr t }
Avogadro's hypothesis See Avogadro's law
{ brvbar a mid bullet v schwa brvbar gäd mid bullet dr o macr z h imacr [image] päth mid bullet schwa mid bullet s schwa s }
Avogadro's law [PHYSICS] The law which states that under the same conditions of pressure and temperature, equal volumes of all gases contain equal numbers of molecules; for example, 359 cubic feet at 32°F and 1 atmosphere for a perfect gas.Also known as Avogadro's hypothesis.
{ brvbar a mid bullet v schwa brvbar gäd mid bullet dr o macr z [image] l [image] }
Avogadro's number [PHYSICS] The number (6.02 times 1023) of molecules in a gram-molecular weight of a substance.
{ brvbar a mid bullet v schwa brvbar gäd mid bullet dr o macr z [image] n schwa m mid bullet b schwa r }
avogram [MECHANICS] A unit of mass, equal to 1 gram divided by the Avogadro number.
{ [image] a mid bullet v schwa [image] gram }
avoidable delay [INDUSTRIAL ENGINEERING] An interruption under the control of the operator during the normal operating time.
{ schwa [image] v [image] id mid bullet schwa mid bullet b schwa l di [image] l a macr }
avoidance-avoidance conflict [PSYCHOLOGY] Psychological conflict resulting from the necessity of choosing between two undesirable alternatives.
{ schwa brvbar v [image] id mid bullet schwa ns schwa brvbar void mid bullet schwa ns brvbar kän [image] flikt }
avoirdupois pound See pound
{ [image] av mid bullet schwa rd mid bullet schwa [image] p [image] iz [image] pa udot nd }
avoirdupois weight [MECHANICS] The system of units which has been commonly used in English-speaking countries for measurement of the mass of any substance except precious stones, precious metals, and drugs; it is based on the pound (approximately 453.6 grams) and includes the short ton (2000 pounds), long ton (2240 pounds), ounce (one-sixteenth pound), and dram (one-sixteenth ounce).
{ [image] av mid bullet schwa rd mid bullet schwa [image] p [image] iz [image] w a macr t }
Avonian See Dinantian
{ schwa [image] v o macr n mid bullet [image] mid bullet schwa n }
avulsion [HYDROLOGY] A sudden change in the course of a stream by which a portion of land is cut off, as where a stream cuts across and forms an oxbow.
[MEDICINE] Tearing one part away from the other, either by trauma or surgery.
{ schwa [image] v schwa l mid bullet sh schwa n }
AWACS See airborne warning and control system
{ [image] a macr mid bullet waks }
awaruite [MINERALOGY] Native nickel-iron alloy containing 57.7% nickel.
{ [image] a mid bullet wä rü imacr t }
AWG See American wire gage
awl [DESIGN ENGINEERING] A point tool with a short wooden handle used to mark surfaces and to make small holes, as in leather or wood.
{ l }
awn [BOTANY] Any of the bristles at the ends of glumes or bracts on the spikelets of oats, barley, and some wheat and grasses.Also known as beard.
{ n }
awning deck [NAVAL ARCHITECTURE] A light deck over the main deck, running the full length of a ship.Also known as hurricane deck.
{ n mid bullet i engi dek }
awning window [BUILDING CONSTRUCTION] A window consisting of a series of vertically arranged, top-hinged rectangular sections; designed to admit air while excluding rain.
{ n mid bullet i engi win mid bullet d o macr }
ax [DESIGN ENGINEERING] An implement consisting of a heavy metal wedge-shaped head with one or two cutting edges and a relatively long wooden handle; used for chopping wood and felling trees.
{ aks }
axed brick [ENGINEERING] A brick, shaped with an ax, that has not been trimmed. Also known as rough-axed brick.
{ brvbar akst brvbar brik }
axenic culture [BIOLOGY] The growth of organisms of a single species in the absence of cells or living organisms of any other species.
{ a macr zen mid bullet ik k schwa l mid bullet ch schwa r }
axes of an aircraft [AEROSPACE ENGINEERING] Three fixed lines of reference, usually centroidal and mutually perpendicular: the longitudinal axis, the normal or yaw axis, and the lateral or pitch axis.Also known as aircraft axes.
{ ak s z schwa v schwa n er kraft }
axes of inertia [PHYSICS] The three principal axes of inertia, namely, one about which the moment of inertia is a maximum, one about which the moment of inertia is a minimum, and one perpendicular to both.
{ ak s z schwa v in schwa r mid bullet sh schwa }
axhammer [DESIGN ENGINEERING] An ax having one cutting edge and one hammer face.
{ aks ham mid bullet schwa r }
axial [SCIENCE AND TECHNOLOGY] Of, pertaining to, or along an axis.
{ ak mid bullet s mid bullet schwa l }
axial angle [CRYSTALLOGRAPHY] 1. The acute angle between the two optic axes of a biaxial crystal.Also known as optic angle; optic-axial angle. 2. In air, the larger angle between the optic axes after refraction on leaving the crystal.
{ ak mid bullet s mid bullet schwa l a engi mid bullet g schwa l }
axial compression [GEOLOGY] A compression applied parallel with the cylinder axis in experimental work involving rock cylinders.
{ ak mid bullet s mid bullet schwa l k schwa m presh mid bullet schwa n }
axial culmination [GEOLOGY] Distortion of the fold axis upward in a form similar to an anticline.
{ ak mid bullet s mid bullet schwa l k schwa l mid bullet m schwa n a macr mid bullet sh schwa n }
axial dipole field [GEOPHYSICS] A postulated magnetic field for the earth, consisting of a dipolar field centered at the earth's center, with its axis coincident with the earth's rotational axis.
{ ak mid bullet s mid bullet schwa l di p o macr l f ld }
axial element [CRYSTALLOGRAPHY] The lengths, length ratios, and angles which define a crystal's unit cell.
{ ak mid bullet s mid bullet schwa l el mid bullet schwa mid bullet m schwa nt }
axial fan [MECHANICAL ENGINEERING] A fan whose housing confines the gas flow to the direction along the rotating shaft at both the inlet and outlet.
{ ak mid bullet s mid bullet schwa l fan }
axial filament [CYTOLOGY] The central microtubule elements of a cilium or flagellum.
[INVERTEBRATE ZOOLOGY] An organic fiber which serves as the core for deposition of mineral substance to form a ray of a sponge spicule.
{ ak mid bullet s mid bullet schwa l fil mid bullet schwa mid bullet m schwa nt }
axial flow [FLUID MECHANICS] Flow of fluid through an axially symmetric device such that the direction of the flow is along the axis of symmetry.Also known as axisymmetric flow.
{ ak mid bullet s mid bullet schwa l fl o macr }
axial-flow compressor [MECHANICAL ENGINEERING] A fluid compressor that accelerates the fluid in a direction generally parallel to the rotating shaft.
{ ak mid bullet s mid bullet schwa l fl o macr k schwa m pres mid bullet schwa r }
axial-flow jet engine [AEROSPACE ENGINEERING] 1. A jet engine in which the general flow of air is along the longitudinal axis of the engine. 2. A turbojet engine that utilizes an axial-flow compressor and turbine.
{ ak mid bullet s mid bullet schwa l fl o macr brvbar jet en mid bullet j schwa n }
axial-flow pump [MECHANICAL ENGINEERING] A pump having an axial-flow or propeller- type impeller; used when maximum capacity and minimum head are desired.Also known as propeller pump.
{ ak mid bullet s mid bullet schwa l fl o macr p schwa mp }
axial force diagram [CIVIL ENGINEERING] In statics, a graphical representation of the axial load acting at each section of a structural member, plotted to scale and with proper sign as an ordinate at each point of the member and along a reference line representing the length of the member.
{ ak mid bullet s mid bullet schwa l brvbar f rs di mid bullet schwa gram }
axial gland [INVERTEBRATE ZOOLOGY] A structure enclosing the stone canal in certain echinoderms; its function is uncertain.
{ ak mid bullet s mid bullet schwa l gland }
axial gradient [EMBRYOLOGY] In some invertebrates, a graded difference in metobolic activity along the anterior-posterior, dorsal-ventral, and medial- lateral embryonic axes.
{ ak mid bullet s mid bullet schwa l gr a macr d mid bullet mid bullet schwa nt }
axial hydraulic thrust [MECHANICAL ENGINEERING] In single-stage and multistage pumps, the summation of unbalanced impeller forces acting in the axial direction.
{ ak mid bullet s mid bullet schwa l h imacr dr mid bullet lik thr schwa st }
axial jet [FLUID MECHANICS] A flowing, turbulent stream which mixes with standing water in three dimensions.
{ ak mid bullet s mid bullet schwa l jet }
axial lead [ELECTRICITY] A wire lead extending from the end along the axis of a resistor, capacitor, or other component.
{ ak mid bullet s mid bullet schwa l l d }
axial load [MECHANICS] A force with its resultant passing through the centroid of a particular section and being perpendicular to the plane of the section.
{ ak mid bullet s mid bullet schwa l l o macr d }
axial mining [ORDNANCE] Continuous or intermittent nuisance mining in great depth along the axis of enemy advance.
{ ak mid bullet s mid bullet schwa l m imacr n mid bullet i engi }
axial modulus [MECHANICS] The ratio of a simple tension stress applied to a material to the resulting strain parallel to the tension when the sides of the sample are restricted so that there is no lateral deformation.Also known as modulus of simple longitudinal extension.
{ brvbar ak mid bullet s mid bullet schwa l mäj mid bullet schwa mid bullet l schwa s }
axial moment of inertia [MECHANICS] For any object rotating about an axis, the sum of its component masses times the square of the distance to the axis.
{ ak mid bullet s mid bullet schwa l m o macr mid bullet m schwa nt schwa v in schwa r mid bullet sh schwa }
axial musculature [ANATOMY] The muscles that lie along the longitudinal axis of the vertebrate body.
{ ak mid bullet s mid bullet schwa l m schwa s mid bullet ky schwa mid bullet l schwa mid bullet ch schwa r }
axial nozzle [MECHANICAL ENGINEERING] An inlet or outlet connection installed in the head of a shell-and-tube exchanger and aligned normal to the plane in which the tube lies.
{ brvbar ak mid bullet s mid bullet schwa l näz mid bullet schwa l }
axial plane [CRYSTALLOGRAPHY] 1. A plane that includes two of the crystallographic axes. 2. The plane of the optic axis of an optically biaxial crystal.
[GEOLOGY] A plane that intersects the crest or trough in such a manner that the limbs or sides of the fold are more or less symmetrically arranged with reference to it.Also known as axial surface.
{ ak mid bullet s mid bullet schwa l pl a macr n }
axial-plane cleavage [GEOLOGY] Rock cleavage essentially parallel to the axial plane of a fold.
{ ak mid bullet s mid bullet schwa l brvbar pl a macr n kl mid bullet vij }
axial-plane foliation [GEOLOGY] Foliation developed in rocks parallel to the axial plane of a fold and perpendicular to the chief deformational pressure.
{ ak mid bullet s mid bullet schwa l brvbar pl a macr n f o macr mid bullet l a macr mid bullet sh schwa n }
axial-plane schistosity [GEOLOGY] Schistosity developed parallel to the axial planes of folds.
{ ak mid bullet s mid bullet schwa l brvbar pl a macr n shis täs mid bullet schwa d mid bullet }
axial-plane separation [GEOLOGY] The distance between axial planes of adjacent anticline and syncline.
{ ak mid bullet s mid bullet schwa l brvbar pl a macr n sep mid bullet schwa r a macr mid bullet sh schwa n }
axial quadrupole See longitudinal quadrupole
{ ak mid bullet s mid bullet schwa l kwäd mid bullet r schwa p o macr l }
axial rake [MECHANICAL ENGINEERING] The angle between the face of a blade of a milling cutter or reamer and a line parallel to its axis of rotation.
{ ak mid bullet s mid bullet schwa l r a macr k }
axial ratio [CRYSTALLOGRAPHY] The ratio obtained by comparing the length of a crystallographic axis with one of the lateral axes taken as unity.
[ELECTRONICS] The ratio of the major axis to the minor axis of the polarization ellipse of a waveguide.Also known as ellipticity.
{ ak mid bullet s mid bullet schwa l r a macr mid bullet sh o macr }
axial relief [MECHANICAL ENGINEERING] The relief behind the end cutting edge of a milling cutter.
{ ak mid bullet s mid bullet schwa l ri l f }
axial runout [MECHANICAL ENGINEERING] The total amount, along the axis of rotation, by which the rotation of a cutting tool deviates from a plane.
{ ak mid bullet s mid bullet schwa l r schwa n a udot t }
axial skeleton [ANATOMY] The bones composing the skull, vertebral column, and associated structures of the vertebrate body.
{ ak mid bullet s mid bullet schwa l skel mid bullet i mid bullet t schwa n }
axial stream [HYDROLOGY] 1. The chief stream of an intermontane valley, the course of which is along the deepest part of the valley and is parallel to its longer dimension. 2. A stream whose course is along the axis of an anticlinal or a synclinal fold.
{ ak mid bullet s mid bullet schwa l str m }
axial surface See axial plane
{ ak mid bullet s mid bullet schwa l s schwa r mid bullet f schwa s }
axial symmetry [MATHEMATICS] Property of a geometric configuration which is unchanged when rotated about a given line.
{ ak mid bullet s mid bullet schwa l sim mid bullet schwa mid bullet tr }
axial trace [GEOLOGY] The intersection of the axial plane of a fold with the surface of the earth or any other specified surface; sometimes such a line is loosely and incorrectly called the axis.
{ ak mid bullet s mid bullet schwa l tr a macr s }
axial trough [GEOLOGY] Distortion of a fold axis downward into a form similar to a syncline.
{ ak mid bullet s mid bullet schwa l tr f }
axial-type mass flowmeter [ENGINEERING] An instrument in which fluid in a pipe is made to rotate at a constant speed by a motor-driven impeller, and the torque required by a second, stationary impeller to straighten the flow again is a direct measurement of mass flow.
{ ak mid bullet s mid bullet schwa l brvbar t imacr p mas fl o macr med mid bullet schwa r }
axial vector See pseudovector
{ ak mid bullet s mid bullet schwa l vek mid bullet t schwa r }
axial winding [MATERIALS] A winding used in filament-wound fiberglass- reinforced plastic construction in which the filaments run along the axis at a zero helix angle.
{ ak mid bullet s mid bullet schwa l wind mid bullet i engi }
axiation [EMBRYOLOGY] The formation or development of axial structures, such as the neural tube.
{ ak mid bullet s a macr mid bullet sh schwa n }
Axiidae [INVERTEBRATE ZOOLOGY] A family of decapod crustaceans, including the hermit crabs, in the suborder Reptantia.
{ ak s imacr mid bullet schwa d }
axil [BIOLOGY] The angle between a structure and the axis from which it arises, especially for branches and leaves.
{ ak mid bullet s schwa l }
axilla [ANATOMY] The depression between the arm and the thoracic wall; the armpit.
[BOTANY] An axil.
{ ak sil mid bullet schwa }
axillary [ANATOMY] Of, pertaining to, or near the axilla or armpit.
[BOTANY] Placed or growing in the axis of a branch or leaf.
{ ak mid bullet s schwa ler mid bullet }
axillary bud [BOTANY] A lateral bud borne in the axil of a leaf.
{ ak mid bullet s schwa ler mid bullet b schwa d }
axillary sweat gland [ANATOMY] An apocrine gland located in the axilla.
{ ak mid bullet s schwa ler mid bullet swet gland }
Axinellina [INVERTEBRATE ZOOLOGY] A suborder of sponges in the order Clavaxinellida.
{ ak mid bullet s schwa n schwa l imacr mid bullet n schwa }
axinite [MINERALOGY] H2(Ca,Fe,Mn)4(BO)Al2(SiO4)5 Brown, blue, green, gray, or purplish gem mineral that commonly forms glassy triclinic crystals.Also known as glass schorl.
{ ak mid bullet s schwa n imacr t }
axinitization [GEOLOGY] The replacement of rocks by axinite, as in the border zones of some granites.
{ ak zin mid bullet schwa mid bullet t schwa z a macr mid bullet sh schwa n }
axiolite [MINERALOGY] A variety of elongated spherulite in which there is an aggregation of minute acicular crystals arranged at right angles to a central axis.
{ ak mid bullet s mid bullet schwa l imacr t }
axiom [MATHEMATICS] Any of the assumptions upon which a mathematical theory (such as geometry, ring theory, and the real numbers) is based.Also known as postulate.
{ ak mid bullet s mid bullet schwa m }
axiomatic S-matrix theory [PARTICLE PHYSICS] An approach to the study of elementary particles that seeks to formulate S-matrix theory in a rigorous manner based on a few fundamental axioms that include Lorentz invariance, unitarity, analyticity near the physical values of the energy and momentum variables, and singularities in the physical region that correspond to known particles and scattering thresholds.
{ brvbar ak mid bullet s mid bullet schwa brvbar mad mid bullet ik es m a macr mid bullet triks th mid bullet schwa mid bullet r }
axiom of Archimedes [MATHEMATICS] The postulate that if x is any real number, there exists an integer n such that n is greater than x.Also known as Archimedes' axiom.
{ brvbar ak mid bullet s mid bullet schwa m schwa v ärk mid bullet schwa m d z }
axiom of choice [MATHEMATICS] The axiom that for any family A of sets there is a function that assigns to each set S of the family A a member of S.
{ brvbar ak mid bullet s mid bullet schwa m schwa v ch is }
axion [PARTICLE PHYSICS] A hypothetical neutral pseudoscalar boson with mass roughly of order 100 keV to 1 MeV, postulated to preserve the parity and time-reversal invariance of strong interactions, despite the effects of instantons.
{ ak mid bullet se än }
axis [ANATOMY] 1. The second cervical vertebra in higher vertebrates; the first vertebra of amphibians. 2. The center line of an organism, organ, or other body part.
[GEOLOGY] 1. A line where a folded bed has maximum curvature. 2. The central portion of a mountain chain.
[GRAPHIC ARTS] The locus of intersection of two pencils of lines in perspective position.
[MATHEMATICS] 1. In a coordinate system, the line determining one of the coordinates, obtained by setting all other coordinates to zero. 2. A line of symmetry for a geometric figure. 3. For a cone whose base has a center, a line passing through this center and the vertex of the cone.
[MECHANICS] A line about which a body rotates.
{ ak mid bullet s schwa s }
axis cylinder [CYTOLOGY] 1. The central mass of a nerve fiber. 2. The core of protoplasm in a medullated nerve fiber.
{ ak mid bullet s schwa s brvbar sil mid bullet schwa n mid bullet d schwa r }
axis of abscissas [MATHEMATICS] The horizontal or x axis of a two- dimensional cartesian coordinate system, parallel to which abscissas are measured.
{ ak mid bullet s schwa s schwa v ab sis mid bullet schwa z }
axis of acoustic symmetry [ACOUSTICS] An axis such that the three- dimensional directivity pattern of a transducer may be generated by rotating a two-dimensional directivity pattern around it. Also known as acoustic axis.
{ ak mid bullet s schwa s schwa v schwa kü mid bullet stik sim mid bullet schwa mid bullet tr }
axis of circulation [ELECTROMAGNETISM] The axis where the equi-phase surfaces of a circulating electromagnetic wave converge.
{ brvbar ak mid bullet s schwa s schwa v s schwa r mid bullet ky schwa l a macr mid bullet sh schwa n }
axis of freedom [DESIGN ENGINEERING] An axis in a gyro about which a gimbal provides a degree of freedom.
{ ak mid bullet s schwa s schwa v fr d mid bullet schwa m }
axis of homology [MAPPING] The intersection of the plane of the photograph with the horizontal plane of the map or the plane of reference of the ground.Also known as axis of perspective; map parallel; perspective axis.
{ ak mid bullet s schwa s schwa v h schwa mäl mid bullet schwa mid bullet j }
axis of ordinates [MATHEMATICS] The vertical or y axis of a two- dimensional cartesian coordinate system, parallel to which ordinates are measured.
{ ak mid bullet s schwa s schwa v rd mid bullet n schwa ts }
axis of pelvis [ANATOMY] A curved line which forms right angles to the pelvic-cavity planes.
{ ak mid bullet s schwa s schwa v pel mid bullet v schwa s }
axis of perspective See axis of homology
{ ak mid bullet s schwa s schwa v p schwa r spek mid bullet tiv }
axis of rotation [MECHANICS] A straight line passing through the points of a rotating rigid body that remain stationary, while the other points of the body move in circles about the axis.
{ ak mid bullet s schwa s schwa v r o macr t a macr mid bullet sh schwa n }
axis of sighting [ENGINEERING] A line taken through the sights of a gun, or through the optical center and centers of curvature of lenses in any telescopic instrument.
{ ak mid bullet s schwa s schwa v s imacr d mid bullet i engi }
axis of symmetry [MECHANICS] An imaginary line about which a geometrical figure is symmetric.Also known as symmetry axis.
{ ak mid bullet s schwa s schwa v sim mid bullet schwa mid bullet tr }
axis of the bore [ORDNANCE] The imaginary central line of the bore of a gun.
{ ak mid bullet s schwa s schwa v th schwa b r }
axis of thrust See thrust axis
{ ak mid bullet s schwa s schwa v thr schwa st }
axis of tilt [GRAPHIC ARTS] A line through the perspective center perpendicular to the principal plane.
{ ak mid bullet s schwa s schwa v tilt }
axis of torsion [MECHANICS] An axis parallel to the generators of a cylinder undergoing torsion, located so that the displacement of any point on the axis lies along the axis.Also known as axis of twist.
{ brvbar ak mid bullet s schwa s schwa v t r mid bullet sh schwa n }
axis of trunnions [ORDNANCE] The axis about which a gun is rotated in elevation to increase or decrease the range of fire.
{ ak mid bullet s schwa s schwa v tr schwa n mid bullet y schwa nz }
axis of twist See axis of torsion
{ brvbar ak mid bullet s schwa s schwa v twist }
axis of weld [METALLURGY] A line along a weld used to describe the positions of the localized welds.
{ ak mid bullet s schwa s schwa v weld }
axisymmetric flow See axial flow
{ brvbar ak mid bullet s schwa mid bullet s schwa brvbar me mid bullet trik fl o macr }
axisymmetrization [FLUID MECHANICS] The rounding of noncircular vortices in the absence of strong external deformation.Also known as aggregation.
{ brvbar ak mid bullet s schwa sim mid bullet schwa mid bullet tr schwa z a macr mid bullet sh schwa n }
axle [MECHANICAL ENGINEERING] A supporting member that carries a wheel and either rotates with the wheel to transmit mechanical power to or from it, or allows the wheel to rotate freely on it.
{ ak mid bullet s schwa l }
axle box [ENGINEERING] A bushing through which an axle passes in the hub of a wheel.
{ ak mid bullet s schwa l bäks }
axle grease [MATERIALS] A lubricating grease containing suspended lime particles and thickened with rosin soap.
{ ak mid bullet s schwa l gr s }
axle ratio [MECHANICAL ENGINEERING] In an automotive vehicle, the ratio of the speed in revolutions per minute of the drive shaft to that of the drive wheels.
{ ak mid bullet s schwa l r a macr mid bullet sh o macr }
axoblast [INVERTEBRATE ZOOLOGY] 1. The germ cell in mesozoans; cells are linearly arranged in the longitudinal axis and produce the primary nematogens. 2. The individual scleroblast of the axis epithelium which produces spicules in octocorals.
{ ak mid bullet s schwa blast }
axocoel [INVERTEBRATE ZOOLOGY] The anterior pair of coelomic sacs in the dipleurula larval ancestral stage of echinoderms.
{ ak mid bullet s schwa s l }
axogamy [BOTANY] Having sex organs on a leafy stem.
{ ak säg mid bullet schwa mid bullet m }
axolemma [CYTOLOGY] The plasma membrane of an axon.
{ ak mid bullet s schwa lem mid bullet schwa }
axolotl [VERTEBRATE ZOOLOGY] The neotenous larva of some salamanders in the family Ambystomidae.
{ brvbar ak mid bullet s schwa brvbar läd mid bullet schwa l }
axolotl unit [BIOLOGY] A unit for the standardization of thyroid extracts.
{ brvbar ak mid bullet s schwa brvbar läd mid bullet schwa l yü mid bullet n schwa t }
axometer [ENGINEERING] An instrument that locates the optical axis of a lens, particularly a lens used in eyeglasses.
{ ak säm mid bullet schwa d mid bullet schwa r }
axon [ANATOMY] The process or nerve fiber of a neuron that carries the unidirectional nerve impulse away from the cell body.Also known as neuraxon; neurite.
{ ak sän }
axoneme [CYTOLOGY] A bundle of fibrils enclosed by a membrane that is continuous with the plasma membrane.
{ ak mid bullet s schwa n m }
Axonolaimoidea [INVERTEBRATE ZOOLOGY] A superfamily of free-living nematodes with species inhabiting marine and brackish-water environments.
{ brvbar ak mid bullet s schwa mid bullet n o macr mid bullet l schwa m id mid bullet mid bullet schwa }
axonometric projection [GRAPHIC ARTS] A drawing that shows an object's inclined position with respect to the planes of projection.Also known as isometric projection.
{ brvbar ak mid bullet s schwa mid bullet n o macr brvbar me mid bullet trik pr schwa jek mid bullet sh schwa n }
axoplasm [CYTOLOGY] The protoplasm of an axon.
{ ak mid bullet s schwa plaz mid bullet schwa m }
axopodium [INVERTEBRATE ZOOLOGY] A semipermanent pseudopodium composed of axial filaments surrounded by a cytoplasmic envelope.
{ ak mid bullet s schwa p o macr d mid bullet mid bullet schwa m }
aye-aye [VERTEBRATE ZOOLOGY] Daubentonia madagascariensis. A rare prosimian primate indigenous to eastern Madagascar; the single species of the family Daubentoniidae.
{ imacr imacr }
Ayre method [NAVAL ARCHITECTURE] A method of calculating the effective horsepower of ships based on a review of model tests.
{ er meth mid bullet schwa d }
Ayrton-Jones balance [ELECTRICITY] A type of balance with which force between current-carrying conductors is measured; uses single-layer solenoids as the fixed and movable coils.
{ brvbar er mid bullet t schwa n brvbar j o macr nz bal mid bullet schwa ns }
Ayrton-Perry winding [ELECTRICITY] Winding of two wires in parallel but opposite directions to give better cancellation of magnetic fields than is obtained with a single winding.
{ brvbar er mid bullet t schwa n brvbar per mid bullet wind mid bullet i engi }
Ayrton shunt [ELECTRICITY] A shunt used to increase the range of a galvanometer without changing the damping.Also known as universal shunt.
{ er mid bullet t schwa n sh schwa nt }
azacrown ether [ORGANIC CHEMISTRY] A crown ether that has nitrogen donor atoms as well as oxygen donor atoms to coordinate to the metal iron.
{ az mid bullet schwa kra udot n mid bullet th schwa r }
9-azafluorene See carbazole
{ brvbar n imacr n schwa za mid bullet fl o macr r mid bullet n }
azaserine [PHARMACOLOGY] C4H7O4N3 An antibiotic produced by a species of Streptomyces or by synthesis; used in treatment of acute leukemia.
{ schwa zas mid bullet schwa r n }
6-azauradine [PHARMACOLOGY] C8H11N3O6 Crystals having a melting point of 160-161°C; the base is used as an antineoplastic agent, and the triacetate is used as a drug for psoriasis.
{ brvbar siks schwa z r mid bullet schwa d n }
azelaic acid [ORGANIC CHEMISTRY] HOOC(CH2)7CCOH Colorless leaflets; melting point 106.5°C; a dicarboxylic acid useful in lacquers, alkyd salts, organic synthesis, and formation of polyamides.
{ brvbar az mid bullet schwa brvbar l a macr mid bullet ik as mid bullet schwa d }
azelate [ORGANIC CHEMISTRY] A salt of azelaic acid, for example, sodium azelate.
{ az mid bullet schwa l a macr t }
azel display [ELECTRONICS] Modified type of plan position indicator presentation showing two separate radar displays on one cathode-ray screen; one display presents bearing information and the other shows elevation.
{ az mid bullet el dis pl a macr }
azel mounting See altazimuth mounting
{ az mid bullet schwa l ma udot nt mid bullet i engi }
azeotrope See azeotropic mixture
{ a macr z mid bullet schwa tr o macr p }
azeotropic mixture [CHEMISTRY] A solution of two or more liquids, the composition of which does not change upon distillation.Also known as azeotrope.
{ brvbar a z mid bullet schwa brvbar träp mid bullet ik miks mid bullet ch schwa r }
2-azetidinecarboxylic acid [BIOCHEMISTRY] C4H7NO2 Crystals which discolor at 200°C and darken until 310°C; soluble in water; a specific antagonist of l-proline; used in the production of abnormally high- molecular-weight polypeptides.
{ brvbar tü schwa zed mid bullet schwa d n mid bullet schwa kär bäk sil mid bullet ik as mid bullet schwa d }
azide [ORGANIC CHEMISTRY] One of several types of compounds containing the -N3 group and derived from hydrazoic acid, HN3.
{ a macr z imacr d }
azimino See diazoamine
{ a macr zim mid bullet mid bullet n o macr }
azimuth [ASTRONOMY] Horizontal direction of a celestial point from a terrestrial point, expressed as the angular distance from a reference direction, usually measured from 0° at the reference direction clockwise through 360°.
[ENGINEERING] In directional drilling, the direction of the face of the deviation tool with respect to magnetic north.
[GEODESY] Horizontal direction on the earth's surface.
{ az mid bullet schwa mid bullet m schwa th }
azimuth-adjustment slide rule [ENGINEERING] A circular slide rule by which a known angular correction for fire at one elevation can be changed to the proper correction for any other elevation.
{ az mid bullet schwa mid bullet m schwa th schwa brvbar j schwa s mid bullet m schwa nt sl imacr d rül }
azimuthal chart [MAPPING] A chart on an azimuthal projection.Also known as zenithal chart.
{ az mid bullet schwa m schwa th mid bullet schwa l chärt }
azimuthal equidistant chart [MAPPING] A chart on the azimuthal equidistant map projection.
{ az mid bullet schwa m schwa th mid bullet schwa l mid bullet kw schwa dis mid bullet t schwa nt brvbar chärt }
azimuth alignment [ENGINEERING ACOUSTICS] The condition whereby the center lines of the playback- and recording-head gaps are exactly perpendicular to the magnetic tape and parallel to each other.
{ az mid bullet schwa mid bullet m schwa th a l imacr n mid bullet m schwa nt }
azimuthal map projection [MAPPING] The transformation of a spherical representation of the earth's surface to a tangent or intersecting plane established perpendicular to a right line passing through the center of the spherical representation.
{ az mid bullet schwa m schwa th mid bullet schwa l map pr schwa jek mid bullet sh schwa n }
azimuthal orthomorphic projection See stereographic projection
{ az mid bullet schwa m schwa th mid bullet schwa l brvbar rth mid bullet schwa brvbar m r mid bullet fik pr schwa jek mid bullet sh schwa n }
azimuthal quantum number [ATOMIC PHYSICS] The orbital angular momentum quantum number l, such that the eigenvalue of L2 is l(l + 1).
{ az mid bullet schwa m schwa th mid bullet schwa l brvbar kwän mid bullet t schwa m n schwa m mid bullet b schwa r }
azimuth angle [ENGINEERING] An angle in triangulation or in traverse through which the computation of azimuth is carried.
{ az mid bullet schwa mid bullet m schwa th a engi mid bullet g schwa l }
azimuth-angle indicator See riser-angle indicator
{ az mid bullet schwa mid bullet m schwa th a engi mid bullet g schwa l in mid bullet d schwa k a macr d mid bullet schwa r }
azimuth bar See azimuth instrument
{ az mid bullet schwa mid bullet m schwa th bär }
azimuth blanking [ELECTRONICS] Blanking of the radar receiver as the scan traverses a selected azimuth region.
{ az mid bullet schwa mid bullet m schwa th bla engi k mid bullet i engi }
azimuth circle [DESIGN ENGINEERING] A ring calibrated from 0 to 360° over a compass, compass repeater, radar plan position indicator, direction finder, and so on, which provides means for observing compass bearings and azimuths.
{ az mid bullet schwa mid bullet m schwa th s schwa r mid bullet k schwa l }
azimuth compass [NAVIGATION] A compass with vertical sights so that the magnetic azimuths of celestial bodies may be read.
{ az mid bullet schwa mid bullet m schwa th käm mid bullet p schwa s }
azimuth deviation [ORDNANCE] The angular difference in azimuth between the lines from the gun to the target and from the gun to the point where a projectile strikes or bursts.
{ az mid bullet schwa mid bullet m schwa th d mid bullet v a macr mid bullet sh schwa n }
azimuth dial [ENGINEERING] Any horizontal circle dial that reads azimuth.
{ az mid bullet schwa mid bullet m schwa th d imacr l }
azimuth equation [GEODESY] A condition equation which expresses the relationship between the fixed azimuths of two lines that are connected by triangulation or traverse.
{ az mid bullet schwa mid bullet m schwa th i kw a macr mid bullet zh schwa n }
azimuth error [ASTRONOMY] The angle by which the east-west axis of a transit telescope deviates from being perpendicular to the plane of the meridian.
[ENGINEERING] An error in the indicated azimuth of a target detected by radar.
{ az mid bullet schwa mid bullet m schwa th er mid bullet schwa r }
azimuth gain reduction [ELECTRONICS] Technique which allows control of the radar receiver system throughout any two azimuth sectors.
{ az mid bullet schwa mid bullet m schwa th g a macr n ri d schwa k mid bullet sh schwa n }
azimuth gating [ELECTRONICS] The practice of selectively brightening and enhancing the gain-desired sectors of a radar plan position indicator display, usually by applying a step waveform to the automatic gain control circuit.
{ az mid bullet schwa mid bullet m schwa th g a macr d mid bullet i engi }
azimuth indicator [ENGINEERING] An approach-radar scope which displays azimuth information.
{ az mid bullet schwa mid bullet m schwa th in mid bullet d schwa k a macr d mid bullet schwa r }
azimuth instrument [ENGINEERING] An instrument for measuring azimuths, particularly a device which fits over a central pivot in the glass cover of a magnetic compass.Also known as azimuth bar; bearing bar.
{ az mid bullet schwa mid bullet m schwa th in mid bullet str schwa mid bullet m schwa nt }
azimuth line [ENGINEERING] A radial line from the principal point, isocenter, or nadir point of a photograph, representing the direction to a similar point of an adjacent photograph in the same flight line; used extensively in radial triangulation.
{ az mid bullet schwa mid bullet m schwa th l imacr n }
azimuth marker [ENGINEERING] 1. A scale encircling the plan position indicator scope of a radar on which the azimuth of a target from the radar may be measured. 2. Any of the reference limits inserted electronically at 10 or 15° intervals which extend radially from the relative position of the radar on an off-center plan position indicator scope.
[NAVIGATION] See electronic azimuth marker
{ az mid bullet schwa mid bullet m schwa th mär mid bullet k schwa r }
azimuth rate [ORDNANCE] In gunnery, the rate of change in azimuth measured in mils or degrees per second.
{ az mid bullet schwa mid bullet m schwa th r a macr t }
azimuth resolution [ELECTROMAGNETISM] Angle or distance by which two targets must be separated in azimuth to be distinguished by a radar set, when the targets are at the same range.
{ az mid bullet schwa mid bullet m schwa th rez mid bullet schwa lü mid bullet sh schwa n }
azimuth scale [ENGINEERING] A graduated angle-measuring device on instruments, gun carriages, and so forth that indicates azimuth.
{ az mid bullet schwa mid bullet m schwa th sk a macr l }
azimuth-stabilized plan position indicator [ENGINEERING] A north-upward plan position indicator (PPI), a radarscope, which is stabilized by a gyrocompass so that either true or magnetic north is always at the top of the scope regardless of vehicle orientation.
{ az mid bullet schwa mid bullet m schwa th brvbar sta mid bullet b schwa l imacr zd plan p schwa zish mid bullet schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
azimuth tables [ASTRONOMY] Publications providing tabulated azimuths or azimuth angles of celestial bodies for various combinations of declination, altitude, and hour angle; great-circle course angles can also be obtained by substitution of values.
{ az mid bullet schwa mid bullet m schwa th ta mid bullet b schwa lz }
azimuth transfer [ENGINEERING] Connecting, with a straight line, the nadir points of two vertical photographs selected from overlapping flights.
{ az mid bullet schwa mid bullet m schwa th tranz f schwa r }
azimuth traverse [ENGINEERING] A survey traverse in which the direction of the measured course is determined by azimuth and verified by back azimuth.
{ az mid bullet schwa mid bullet m schwa th tr schwa v schwa rs }
azimuth versus amplitude [ELECTRONICS] Electronic counter-countermeasures receiver with a plan position indicator type of display attached to the main antenna and used to display strobes due to jamming aircraft; it is useful in making passive fixes when two or more radar sites can operate together.
{ az mid bullet schwa mid bullet m schwa th v schwa r mid bullet s schwa s am mid bullet pl schwa tüd }
azine [ORGANIC CHEMISTRY] A compound of six atoms in a ring; at least one of the atoms is nitrogen, and the ring structure resembles benzene; an example is pyridine.
{ a macr z n }
azine dyes [ORGANIC CHEMISTRY] Benzene-type dyes derived from phenazine; members of the group, such as nigrosines and safranines, are quite varied in application.
{ a macr z n d imacr z }
aziridine See ethyleneimine
{ schwa zir mid bullet schwa d n }
azlactone [ORGANIC CHEMISTRY] A compound that is an anhydride of -acylamino acid; the basic ring structure is the 5-oxazolone type.
{ az lak t o macr n }
azlon [TEXTILES] Any textile fiber derived from protein, such as casein.
{ az län }
azo- [ORGANIC CHEMISTRY] A prefix indicating the group -N=N-.
{ a mid bullet z o macr }
azobenzene [ORGANIC CHEMISTRY] C6H5N2C6H5 A compound existing in cis and trans geometric isomers; the cis form melts at 71°C; the trans form comprises orange-red leaflets, melting at 68.5°C; used in manufacture of dyes and accelerators for rubbers.
{ a mid bullet z o macr ben z n }
2,2'-azobisisobutyronitrile [ORGANIC CHEMISTRY] C8H12N4 Crystals that decompose at 107°C; soluble in methanol and in ethanol; used as an initiator of free radical reactions and as a blowing agent for plastics and elastomers.
{ brvbar tü brvbar tü pr imacr m a mid bullet z o macr mid bullet b imacr imacr mid bullet s o macr byüd mid bullet schwa mid bullet r schwa n imacr mid bullet tr schwa l }
azo compound [ORGANIC CHEMISTRY] A compound having two organic groups separated by an azo group (-N=N-).
{ a macr mid bullet z o macr käm pa udot nd }
azo dyes [ORGANIC CHEMISTRY] Widely used commercial dyestuffs derived from amino compounds, with the -N- chromophore group; can be made as acid, basic, direct, or mordant dyes.
{ a mid bullet z o macr d imacr z }
Azoic [GEOLOGY] That portion of the earlier Precambrian time in which there is no trace of life.
{ a macr z o macr mid bullet ik }
azoic dye [ORGANIC CHEMISTRY] A water-insoluble azo dye that is formed by coupling of the components on a fiber.Also known as ice color; ingrain color.
{ a z o macr mid bullet ik d imacr }
azoic printing [GRAPHIC ARTS] The method whereby azoic compositions, that is, mixtures of napthols and diazotized products, temporarily inhibited from color development are printed on cloth; when the printed material is passed through steam containing formic acid vapor, the coupling reaction occurs and development takes place.
{ a z o macr mid bullet ik print mid bullet i engi }
azole [ORGANIC CHEMISTRY] One of a class of organic compounds with a five- membered N-heterocycle containing two double bonds; an example is 1,2,4-triazole.
{ a macr z o macr l }
Azomonas [MICROBIOLOGY] A genus of large, motile, oval to spherical bacteria in the family Axotobacteraceae; members produce no cysts and secrete large quantities of capsular slime.
{ az mid bullet schwa m o macr mid bullet n schwa s }
azomycin [MICROBIOLOGY] C3H3O2N3 An antimicrobial antibiotic produced by a strain of Nocardia mesenterica.
{ a macr mid bullet z o macr mis mid bullet schwa n }
azon [ORDNANCE] A glide bomb used in World War II; its control surfaces in the trail were adjusted by radio signals to control the bomb in azimuth only (hence, azon).
{ a macr z o macr n }
azonal soil [GEOLOGY] Any group of soils without well-developed profile characteristics, owing to their youth, conditions of parent material, or relief that prevents development of normal soil-profile characteristics.Also known as immature soil.
{ a macr z o macr n mid bullet schwa l s il }
azoospermia [PHYSIOLOGY] 1. Absence of motile sperm in the semen. 2. Failure of formation and development of sperm.
{ brvbar a macr z o macr mid bullet o macr sp schwa r mid bullet m mid bullet schwa }
Azores high [METEOROLOGY] The semipermanent subtropical high over the North Atlantic Ocean, especially when it is located over the eastern part of the ocean; when in the western part of the Atlantic, it becomes the Bermuda high.
{ a macr z rz h imacr }
azotemia [MEDICINE] The presence of excessive amounts of nitrogenous compounds in the blood.
{ az mid bullet schwa tem mid bullet mid bullet schwa }
Azotobacter [MICROBIOLOGY] A genus of large, usually motile, rod-shaped, oval, or spherical bacteria in the family Azotobacteraceae; form thick-walled cysts, and may produce large quantities of capsular slime.
{ schwa z o macr d mid bullet schwa bak mid bullet t schwa r }
Azotobacteraceae [MICROBIOLOGY] A family of large, bluntly rod-shaped, gram-negative, aerobic bacteria capable of fixing molecular nitrogen.
{ schwa brvbar z o macr d mid bullet schwa bak mid bullet t schwa r a macr s mid bullet }
azotometer See nitrometer
{ az mid bullet schwa täm mid bullet schwa d mid bullet schwa r }
azoturia [MEDICINE] A condition characterized by excess amounts of urea or other nitrogenous substances in the urine.
{ az mid bullet schwa t udot r mid bullet mid bullet schwa }
azoxybenzene [ORGANIC CHEMISTRY] C6H5NO=N-C6H5 A compound existing in cis and trans forms; the cis form melts at 87°C; the trans form comprises yellow crystals, melting at 36°C, insoluble in water, soluble in ethanol.
{ schwa brvbar zäk mid bullet s ben z n }
azoxy compound [ORGANIC CHEMISTRY] A compound having an oxygen atom bonded to one of the nitrogen atoms of an azo compound.
{ a macr zäk mid bullet s käm pa udot nd }
azulene [ORGANIC CHEMISTRY] C16H26O The blue coloring matter of wormwood and other essential oils; an oily, blue liquid, boiling at 170°C; insoluble in water; used in cosmetics.
{ azh mid bullet schwa l n }
azulite [MINERALOGY] A translucent pale-blue variety of smithsonite found in large masses in Arizona and Greece.
{ azh mid bullet schwa l imacr t }
azure B [CYTOLOGY] C15H16ClN3S A metachromatic basic dye that imparts a green color to chromosomes, a blue color to nucleoli and cytoplasmic ribosomes, and a red color to deposits containing mucopolysaccharides.
{ brvbar azh mid bullet schwa r b }
azurite [MINERALOGY] Cu3(CO3)2(OH)2 A blue monoclinic mineral consisting of a basic carbonate of copper; an ore of copper.Also known as blue copper ore; blue malachite; chessylite.
{ azh mid bullet schwa r imacr t }
azurmalachite [MINERALOGY] A mixture of azurite and malachite, usually occurring massive with concentric banding; used as an ornamental stone.
{ brvbar a mid bullet zh schwa r mal mid bullet schwa k imacr t }
Azusa [ENGINEERING] A continuous-wave, high-accuracy, phase-comparison, single-station tracking system operating at C-band and giving two direction cosines and slant range which can be used to determine space position and velocity of a vehicle (usually a rocket or a missile).
{ schwa züs mid bullet schwa }
azygospore [MYCOLOGY] A spore which is morphologically similar to a zygospore but is formed parthenogenetically. Also known as parthenospore.
{ a macr z imacr mid bullet g schwa sp r }
azygos vein [ANATOMY] A branch of the right precava which drains the intercostal muscles and empties into the superior vena cava.
{ a macr z imacr mid bullet g schwa s v a macr n }
azygote [BIOLOGY] An individual produced by haploid parthenogenesis.
{ a macr z imacr g o macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

achiasmate [CYTOLOGY] Pertaining to meiosis that lacks chiasma.
{ [image] a macr mid bullet k imacr [image] az [image] m a macr t }
achievement age [PSYCHOLOGY] Accomplishment, or actual level of scholastic performance, expressed as equivalent to the age in years of the average child showing similar attainments.
{ schwa [image] ch [image] v mid bullet m schwa nt [image] a macr j }
achievement quotient [PSYCHOLOGY] The ratio, usually multiplied by 100, between the achievement age, or actual scholastic level, and the mental age.
{ schwa [image] ch [image] v mid bullet m schwa nt kw o macr mid bullet sh schwa nt }
achilary [BOTANY] In flowers, having the lip (labellum) undeveloped or lacking.
{ schwa [image] kil mid bullet schwa mid bullet r [image] }
Achilles [ASTRONOMY] An asteroid; member of the group known as the Trojan planets.
{ schwa [image] kil mid bullet [image] z }
Achilles group See Greek group
{ schwa [image] kil mid bullet [image] z [image] grüp }
Achilles jerk [PHYSIOLOGY] A reflex action seen as plantar flection in response to a blow to the Achilles tendon.Also known as Achilles tendon reflex.
{ schwa [image] kil mid bullet [image] z [image] j schwa rk }
Achilles tendon [ANATOMY] The tendon formed by union of the tendons of the calf muscles, the soleus and gastrocnemius, and inserted into the heel bone.
{ schwa [image] kil mid bullet [image] z [image] ten mid bullet d schwa n }
Achilles tendon reflex See Achilles jerk
{ schwa [image] kil mid bullet [image] z [image] ten mid bullet d schwa n [image] r [image] mid bullet fleks }
achiral molecules [ORGANIC CHEMISTRY] Molecules which are superposable to their mirror images.
{ brvbar a macr [image] k imacr mid bullet r schwa l [image] mäl mid bullet schwa [image] kyülz }
achlamydeous [BOTANY] Lacking a perianth.
{ brvbar a macr mid bullet kl schwa [image] mid mid bullet [image] mid bullet schwa s }
achlorhydria [MEDICINE] Absence of hydrochloric acid in the stomach.
{ brvbar a macr mid bullet kl [image] r [image] h imacr d mid bullet r [image] mid bullet schwa }
achluophobia [PSYCHOLOGY] Abnormal fear of darkness.
{ brvbar ak mid bullet lü mid bullet schwa [image] f o macr b mid bullet [image] mid bullet schwa }
Acholeplasma [MICROBIOLOGY] The single genus of the family Acholeplasmataceae, comprising spherical and filamentous cells.
{ schwa [image] k o macr l mid bullet schwa [image] plaz mid bullet m schwa }
Acholeplasmataceae [MICROBIOLOGY] A family of the order Mycoplasmatales; characters same as for the order and class (Mollicutes); members do not require sterol for growth.
{ schwa [image] k o macr l mid bullet schwa [image] plaz mid bullet m schwa [image] t a macr s mid bullet [image] [image] [image] }
acholia [MEDICINE] Suppression or absence of bile secretion into the small intestine.
{ brvbar a macr [image] k o macr l mid bullet [image] mid bullet schwa }
achondrite [GEOLOGY] A stony meteorite that contains no chondrules.
{ brvbar a macr [image] kän [image] dr imacr t }
achondroplasia [MEDICINE] A hereditary deforming disease of the skeletal system, inherited in humans as an autosomal dominant trait and characterized by insufficient growth of the long bones, resulting in reduced length.Also known as chondrodystrophy fetalis.
{ brvbar a macr [image] kän mid bullet dr schwa [image] pl a macr zh mid bullet [image] mid bullet schwa }
achondroplastic dwarf [MEDICINE] A human with short legs and arms due to achondroplasia.
{ brvbar a macr [image] kän mid bullet dr schwa [image] plas mid bullet tik [image] dw [image] rf }
achordate [VERTEBRATE ZOOLOGY] Lacking a notochord.
{ brvbar a macr [image] k [image] r [image] d a macr t }
achreocythemia [MEDICINE] An anemia characterized by pale erythrocytes due to hemoglobin deficiency.
{ brvbar a macr [image] kr [image] mid bullet schwa [image] s imacr [image] th [image] m mid bullet [image] mid bullet schwa }
achroglobin [BIOCHEMISTRY] A colorless respiratory pigment present in some mollusks and urochordates.
{ brvbar ak mid bullet r schwa [image] gl o macr b mid bullet schwa n }
achroite [MINERALOGY] A colorless variety of tourmalines found in Malagasy.
{ [image] ak mid bullet r o macr [image] imacr t }
achromasia [MEDICINE] Absence of normal skin pigment.
{ brvbar a macr mid bullet kr o macr [image] m a macr zh mid bullet [image] mid bullet schwa }
achromat See achromatic lens
{ [image] ak mid bullet r schwa [image] mat }
Achromatiaceae [MICROBIOLOGY] A family of gliding bacteria of uncertain affiliation; cells are spherical to ovoid or cylindrical, movements are slow and jerky, and microcysts are not known.
{ a [image] kr o macr mid bullet m schwa mid bullet d [image] [image] a macr s mid bullet [image] [image] [image] }
achromatic [OPTICS] Capable of transmitting light without decomposing it into its constituent colors.
{ brvbar a mid bullet kr schwa brvbar mad mid bullet ik }
achromatic color [OPTICS] A color that has no hue or saturation but only brightness, such as white, black, and various shades of gray.
{ brvbar a mid bullet kr schwa brvbar mad mid bullet ik [image] k schwa l mid bullet schwa r }
achromatic condenser [OPTICS] A condenser designed to eliminate chromatic and spherical aberrations, usually through the use of four elements, two of which are achromatic lenses; used in microscopes having high magnification.
{ brvbar a mid bullet kr schwa brvbar mad mid bullet ik k schwa n [image] den mid bullet s schwa r }
achromatic fringe [OPTICS] An interference fringe of light whose position is independent of the wavelength of the light used; the first fringe of a Lloyd's mirror system and the central fringe of a Fresnel biprism system are examples.
{ brvbar a mid bullet kr schwa brvbar mad mid bullet ik [image] frinj }
achromatic interval [PHYSIOLOGY] The difference between the achromatic threshold and the smallest light stimulus at which the hue is detectable.
{ brvbar a mid bullet kr schwa brvbar mad mid bullet ik [image] int mid bullet schwa r mid bullet v schwa l }
achromatic lens [OPTICS] A combination of two or more lenses having a focal length that is the same for two quite different wavelengths, thereby removing a major portion of chromatic aberration.Also known as achromat.
{ brvbar a mid bullet kr schwa brvbar mad mid bullet ik [image] lenz }
achromatic locus [OPTICS] A region that includes those points in the chromaticity diagram which represent acceptable reference standards of illumination. Commonly referred to as white light. Also known as achromatic region.
{ brvbar ak mid bullet r schwa brvbar mad mid bullet ik [image] l o macr mid bullet k schwa s }
achromatic prism [OPTICS] A prism consisting of two or more prisms with different refractive indices combined so that light passing through the device is deviated but not dispersed.
{ brvbar a mid bullet kr schwa brvbar mad mid bullet ik [image] priz mid bullet schwa m }
achromatic threshold [PHYSIOLOGY] The smallest light stimulus that can be detected by a dark-adapted eye, so called because all colors lose their hue at this illumination.
{ brvbar a mid bullet kr schwa brvbar mad mid bullet ik [image] thresh [image] h o macr ld }
achromatin [CYTOLOGY] The portion of the cell nucleus which does not stain easily with basic dyes.
{ [image] a macr [image] kr o macr mid bullet m schwa mid bullet t schwa n }
Achromatium [MICROBIOLOGY] The type genus of the family Achromatiaceae.
{ [image] a mid bullet kr schwa [image] m a macr sh mid bullet [image] mid bullet schwa m }
achromatophilia [BIOLOGY] The property of not staining readily.
{ brvbar a macr mid bullet kr o macr [image] mad mid bullet schwa [image] fil mid bullet [image] mid bullet schwa }
achromic [BIOLOGY] Colorless; lacking normal pigmentation.
{ brvbar a macr [image] kr o macr mid bullet mik }
Achromobacter [MICROBIOLOGY] A genus of motile and nonmotile, gram- negative, rod-shaped bacteria in the family Achromobacteraceae.
{ [image] a macr [image] kr o macr mid bullet m schwa [image] bak mid bullet t schwa r }
Achromobacteraceae [MICROBIOLOGY] Formerly a family of true bacteria, order Eubacteriales, characterized by aerobic metabolism.
{ [image] a macr [image] kr o macr mid bullet m schwa [image] bak mid bullet t schwa r [image] a macr s mid bullet [image] [image] [image] }
achronal set [RELATIVITY] A set of points in a space-time with no two points of the set having timelike separation.
{ brvbar a macr [image] kr o macr n mid bullet schwa l [image] set }
Achroonema [MICROBIOLOGY] A genus of bacteria in the family Pelonemataceae; cells have smooth, delicate, porous walls.
{ [image] ak mid bullet r o macr [image] o macr n mid bullet schwa mid bullet m schwa }
achylia [MEDICINE] Absence of chyle.
{ [image] a macr [image] kil mid bullet [image] mid bullet schwa }
achylia gastrica [MEDICINE] Lack of secretion of hydrochloric acid and proteolytic enzymes by the stomach.
{ [image] a macr [image] kil mid bullet [image] mid bullet schwa [image] gas mid bullet trik mid bullet schwa }
ACI See acoustic comfort index
acicular [SCIENCE AND TECHNOLOGY] Needlelike; slender and pointed.
{ schwa [image] sik mid bullet y schwa mid bullet l schwa r }
acicular ice [HYDROLOGY] Fresh-water ice composed of many long crystals and layered hollow tubes of varying shape containing air bubbles.Also known as fibrous ice; satin ice.
{ schwa [image] sik mid bullet y schwa mid bullet l schwa r [image] imacr s }
acicular powder [METALLURGY] A metal powder whose grains are needle- shaped.
{ schwa [image] sik mid bullet y schwa mid bullet l schwa r [image] pa udot d mid bullet schwa r }
aciculignosa [ECOLOGY] Narrow sclerophyll or coniferous vegetation that is mostly subalpine, subarctic, or continental.
{ schwa [image] sik mid bullet y schwa mid bullet lig [image] n o macr s mid bullet schwa }
acid [CHEMISTRY] 1. Any of a class of chemical compounds whose aqueous solutions turn blue litmus paper red, react with and dissolve certain metals to form salts, and react with bases to form salts. 2. A compound capable of transferring a hydrogen ion in solution. 3. A substance that ionizes in solution to yield the positive ion of the solvent. 4. A molecule or ion that combines with another molecule or ion by forming a covalent bond with two electrons from the other species.
{ [image] as mid bullet schwa d }
-acid [ORGANIC CHEMISTRY] An acid that readily forms stable complexes with aromatic systems.
{ [image] p imacr [image] as mid bullet schwa d }
acid acceptor [ORGANIC CHEMISTRY] A stabilizer compound added to plastic and resin polymers to combine with trace amounts of acids formed by decomposition of the polymers.
{ [image] as mid bullet schwa d schwa k [image] sep mid bullet t schwa r }
acid alcohol [ORGANIC CHEMISTRY] A compound containing both a carboxyl group (-COOH) and an alcohol group (-CH2OH, =CHOH, or [image] COH).
{ [image] as mid bullet schwa d [image] al mid bullet k schwa mid bullet h [image] l }
acid amide [ORGANIC CHEMISTRY] A compound derived from an acid in which the hydroxyl group (-OH) of the carboxyl group (-COOH) has been replaced by an amino group (-NH2) or a substituted amino group (-NHR or -NHR2).
{ [image] as mid bullet schwa d [image] a [image] m imacr d }
Acidaminococcus [MICROBIOLOGY] A genus of bacteria in the family Veillonellaceae; cells are often oval or kidney-shaped and occur in pairs; amino acids can supply the single energy source.
{ [image] as mid bullet schwa d [image] a mid bullet m schwa mid bullet n o macr [image] käk mid bullet schwa s }
acid anhydride [CHEMISTRY] An acid with one or more molecules of water removed; for example, SO3 is the acid anhydride of H2SO4, sulfuric acid.
{ [image] as mid bullet schwa d [image] an [image] h imacr d [image] r imacr d }
acid azide [ORGANIC CHEMISTRY] 1. A compound in which the hydroxy group of a carboxylic acid is replaced by the azido group (-NH3). 2. An acyl or aroyl derivative of hydrazoic acid. Also known as acyl azide.
{ [image] as mid bullet schwa d [image] a macr [image] z imacr d }
acid-base balance [PHYSIOLOGY] Physiologically maintained equilibrium of acids and bases in the body.
{ [image] as mid bullet schwa d [image] b a macr s [image] bal mid bullet schwa ns }
acid-base catalysis [CHEMISTRY] The increase in speed of certain chemical reactions due to the presence of acids and bases.
{ [image] as mid bullet schwa d [image] b a macr s k schwa [image] tal mid bullet schwa mid bullet sis }
acid-base equilibrium [CHEMISTRY] The condition when acidic and basic ions in a solution exactly neutralize each other; that is, the pH is 7.
{ [image] as mid bullet schwa d [image] b a macr s [image] ik mid bullet w schwa [image] lib mid bullet r [image] mid bullet schwa m }
acid-base indicator [ANALYTICAL CHEMISTRY] A substance that reveals, through characteristic color changes, the degree of acidity or basicity of solutions.
{ [image] as mid bullet schwa d [image] b a macr s [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
acid-base pair [CHEMISTRY] A concept in the Brauonsted theory of acids and bases; the pair consists of the source of the proton (acid) and the base generated by the transfer of the proton.
{ [image] as mid bullet schwa d [image] b a macr s [image] p a macr r }
acid-base titration [ANALYTICAL CHEMISTRY] A titration in which an acid of known concentration is added to a solution of base of unknown concentration, or the converse.
{ [image] as mid bullet schwa d [image] b a macr s t imacr [image] tr a macr mid bullet sh schwa n }
acid blowcase See blowcase
{ [image] as mid bullet schwa d [image] bl o macr mid bullet k a macr s }
acid bottom and lining [METALLURGY] A melting furnace's inner bottom and lining composed of materials that at operating temperatures of the furnace react with the melt and slag to give an acid reaction; examples of materials are sand, siliceous rock, and silica brick.
{ [image] as mid bullet schwa d [image] bät mid bullet schwa m an [image] l imacr n mid bullet i engi }
acid brittleness [METALLURGY] Low ductility of a metal due to its absorption of hydrogen gas, which may occur during an electrolytic process or during cleaning.Also known as hydrogen embrittlement.
{ [image] as mid bullet schwa d [image] brit mid bullet schwa l mid bullet n schwa s }
acid bronze [METALLURGY] A copper-tin alloy containing lead and nickel; used in pumping equipment.
{ [image] as mid bullet schwa d [image] bränz }
acid calcium phosphate See calcium phosphate
{ [image] as mid bullet schwa d [image] kal mid bullet s [image] mid bullet schwa m [image] fäs [image] f a macr t }
acid cell [HISTOLOGY] A parietal cell of the stomach.
[PHYSICAL CHEMISTRY] An electrolytic cell whose electrolyte is an acid.
{ [image] as mid bullet schwa d [image] sel }
acid chloride [ORGANIC CHEMISTRY] A compound containing the radical -COCl; an example is benzoyl chloride.
{ [image] as mid bullet schwa d [image] kl [image] r [image] imacr d }
acid clay [GEOLOGY] A type of clay that gives off hydrogen ions when it dissolves in water.
{ [image] as mid bullet schwa d [image] kl a macr }
acid cleaning [ENGINEERING] The use of circulating acid to remove dirt, scale, or other foreign matter from the interior of a pipe.
{ [image] as mid bullet schwa d [image] kl [image] n mid bullet i engi }
acid conductor [CHEMICAL ENGINEERING] A vessel designed for refortification of hydrolyzed acid by heating and evaporation of water, or sometimes by distillation of water under partial vacuum.
{ [image] as mid bullet schwa d k schwa n [image] d schwa k mid bullet t schwa r }
acid cure [METALLURGY] The removal of some gangue carbonates from uranium ore by agitation with sulfuric acid prior to the leaching process.
{ [image] as mid bullet schwa d [image] ky udot r }
acid dilution [PETROLEUM ENGINEERING] Dilution of concentrated hydrochloric acid with water prior to oil-well acidizing.
{ [image] as mid bullet schwa d d schwa [image] lü mid bullet sh schwa n }
acid disproportionation [CHEMISTRY] The self-oxidation of a sample of an oxidized element to the next higher oxidation state and then a corresponding reduction to lower oxidation states.
{ [image] as mid bullet schwa d [image] dis mid bullet pr schwa [image] p r mid bullet sh schwa n a macr mid bullet sh schwa n }
acid dye [ORGANIC CHEMISTRY] Any of a group of sodium salts of sulfonic and carboxylic acids used to dye natural and synthetic fibers, leather, and paper.
{ as mid bullet schwa d d imacr }
acid egg See blowcase
{ as mid bullet schwa d eg }
acid electrolyte [INORGANIC CHEMISTRY] A compound, such as sulfuric acid, that dissociates into ions when dissolved, forming an acidic solution that conducts an electric current.
{ as mid bullet schwa d schwa lek mid bullet tr schwa l imacr t }
acidemia [MEDICINE] A condition in which the pH of the blood falls below normal.
{ as mid bullet schwa d m mid bullet mid bullet schwa }
acid-fast bacteria [MICROBIOLOGY] Bacteria, especially mycobacteria, that stain with basic dyes and fluorochromes and resist decoloration by acid solutions.
{ as mid bullet schwa d brvbar fast bak tir mid bullet mid bullet schwa }
acid-fast stain [MICROBIOLOGY] A differential stain used in identifying species of Mycobacterium and one species of Nocardia.
{ as mid bullet schwa d fast st a macr n }
acid-fracture [PETROLEUM ENGINEERING] To open or enlarge a fracture in a productive, hard limestone formation by using a mixture of oil and acid or of water and acid under high pressure.
{ as mid bullet schwa d frak mid bullet ch schwa r }
acid gases [CHEMICAL ENGINEERING] The hydrogen sulfide and carbon dioxide found in natural and refinery gases which, when combined with moisture, form corrosive acids; known as sour gases when hydrogen sulfide and mercaptans are present.
{ as mid bullet schwa d gas mid bullet schwa z }
acid halide [ORGANIC CHEMISTRY] A compound of the type RCOX, where R is an alkyl or aryl radical and X is a halogen.
{ as mid bullet schwa d h a macr l imacr d }
acid heat test [ANALYTICAL CHEMISTRY] The determination of degree of unsaturation of organic compounds by reacting with sulfuric acid and measuring the heat of reaction.
{ as mid bullet schwa d h t test }
acidic [CHEMISTRY] 1. Pertaining to an acid or to its properties. 2. Forming an acid during a chemical process.
{ schwa sid mid bullet ik }
acidic dye [ORGANIC CHEMISTRY] An organic anion that binds to and stains positively charged macromolecules.
{ schwa brvbar sid mid bullet ik d imacr }
acidic group [ORGANIC CHEMISTRY] The radical COOH, present in organic acids.
{ schwa sid mid bullet ik grüp }
acidic lava [GEOLOGY] Extruded felsic igneous magma which is rich in silica (SiO2 content exceeds 65).
{ schwa sid mid bullet ik lä mid bullet v schwa }
acidic oxide [INORGANIC CHEMISTRY] An oxygen compound of a nonmetal, for example, SO2 or P2O5, which yields an oxyacid with water.
{ schwa sid mid bullet ik äk s imacr d }
acidic rock [PETROLOGY] Igneous rock containing more than 66% SiO2, making it silicic.
{ schwa sid mid bullet ik räk }
acidic titrant [ANALYTICAL CHEMISTRY] An acid solution of known concentration used to determine the basicity of another solution by titration.
{ schwa sid mid bullet ik t imacr mid bullet tr schwa nt }
acidification [CHEMISTRY] Addition of an acid to a solution until the pH falls below 7.
{ schwa sid mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
acidimeter [ANALYTICAL CHEMISTRY] An apparatus or a standard solution used to determine the amount of acid in a sample.
{ as mid bullet schwa dim mid bullet schwa mid bullet t schwa r }
acidimetry [ANALYTICAL CHEMISTRY] The titration of an acid with a standard solution of base.
{ as mid bullet schwa dim mid bullet schwa mid bullet tr }
aciding [ENGINEERING] A light etching of a building surface of cast stone.
{ as mid bullet schwa d mid bullet i engi }
acidity [CHEMISTRY] The state of being acid.
{ schwa sid mid bullet schwa mid bullet t }
acidity coefficient [GEOCHEMISTRY] The ratio of the oxygen content of the bases in a rock to the oxygen content in the silica.Also known as oxygen ratio.
{ schwa sid mid bullet schwa mid bullet t k o macr mid bullet schwa fish mid bullet schwa nt }
acidity function [CHEMISTRY] A quantitative scale for measuring the acidity of a solvent system; usually established over a range of compositions.
{ schwa sid mid bullet schwa d mid bullet f schwa engi k mid bullet sh schwa n }
acidizing [PETROLEUM ENGINEERING] Well-stimulation method to increase oil production by injecting hydrochloric acid into the oil-bearing formation; the acid dissolves rock to enlarge the porous passages through which the oil must flow.
{ as mid bullet schwa d imacr z mid bullet i engi }
acid jetting [PETROLEUM ENGINEERING] The jetting, from a device lowered through oil-well tubing, of an acid spray onto bottom-hole rock to clean away mud and scale interfering with oil flow.
{ as mid bullet schwa d jed mid bullet i engi }
acid lead [METALLURGY] A 99.9% pure commercial lead made by adding copper to fully refined lead.
{ as mid bullet schwa d led }
acid lining [ENGINEERING] In steel production, a silica-brick lining used in furnaces.
{ as mid bullet schwa d l imacr n mid bullet i engi }
acid mine drainage [MINING ENGINEERING] Drainage from bituminous coal mines containing a large concentration of acidic sulfates, especially ferrous sulfate.
{ as mid bullet schwa d m imacr n dr a macr mid bullet nij }
acid mine water [MINING ENGINEERING] Mine water with free sulfuric acid, due to the weathering of iron pyrites.
{ as mid bullet schwa d m imacr n w d mid bullet schwa r }
acid number [CHEMISTRY] See acid value
[ENGINEERING] A number derived from a standard test indicating the acid or base composition of lubricating oils; it in no way indicates the corrosive attack of the used oil in service.Also known as corrosion number.
{ as mid bullet schwa d brvbar n schwa m mid bullet b schwa r }
acidolysis [ORGANIC CHEMISTRY] A chemical reaction involving the decomposition of a molecule, with the addition of the elements of an acid to the molecule; the reaction is comparable to hydrolysis or alcoholysis, in which water or alcohol, respectively, is used in place of the acid.Also known as acyl exchange.
{ as mid bullet schwa däl mid bullet schwa mid bullet s schwa s }
acid open-hearth process [METALLURGY] A steelmaking process employing an open-hearth furnace lined with siliceous-type refractories.
{ as mid bullet schwa d o macr mid bullet p schwa n härth prä mid bullet s schwa s }
acidophil [BIOLOGY] 1. Any substance, tissue, or organism having an affinity for acid stains. 2. An organism having a preference for an acid environment.
[HISTOLOGY] 1. An alpha cell of the adenohypophysis. 2. See eosinophil
{ schwa sid mid bullet schwa fil }
acidophilia See eosinophilia
{ schwa sid mid bullet schwa fil mid bullet mid bullet schwa }
acidophilic erythroblast See normoblast
{ schwa sid mid bullet schwa fil mid bullet ik schwa rith mid bullet r schwa blast }
acidosis [MEDICINE] A condition of decreased alkali reserve of the blood and other body fluids.
{ as mid bullet schwa d o macr mid bullet s schwa s }
acidotrophic [BIOLOGY] Having an acid nutrient requirement.
{ schwa sid mid bullet schwa tr o macr f mid bullet ik }
acid phosphatase [BIOCHEMISTRY] An enzyme in blood which catalyzes the release of phosphate from phosphate esters; optimum activity at pH 5.
{ as mid bullet schwa d fäs mid bullet f schwa t a macr s }
acid phosphate [INORGANIC CHEMISTRY] A mono- or dihydric phosphate; for example, M2HPO4 or MH2PO4, where M represents a metal atom.
{ as mid bullet schwa d fäs f a macr t }
acid pickle [MATERIALS] Industrial waste water that is the spent liquor from a chemical process used to clean metal surfaces.
{ as mid bullet schwa d pik mid bullet schwa l }
acid polishing [ENGINEERING] The use of acids to polish a glass surface.
{ as mid bullet schwa d päl mid bullet ish mid bullet i engi }
acid potassium phthalate See potassium biphthalate
{ as mid bullet schwa d p schwa tas mid bullet mid bullet schwa m tha l a macr t }
acid potassium sulfate See potassium bisulfate
{ as mid bullet schwa d p schwa tas mid bullet mid bullet schwa m s schwa l f a macr t }
acid precipitation [METEOROLOGY] Rain or snow with a pH of less than 5.6.
{ as mid bullet schwa d pr schwa sip mid bullet schwa t a macr mid bullet sh schwa n }
acid process [CHEMICAL ENGINEERING] In paper manufacture, a pulp digestion process that uses an acidic reagent, for example, a bisulfite solution containing free sulfur dioxide.
[METALLURGY] A melting process carried out in a furnace lined with acidic materials which combine readily with the oxides in the ore.
{ as mid bullet schwa d prä mid bullet s schwa s }
acid-producing material [MINING ENGINEERING] In coal mining, rock strata containing sufficient amounts of pyrite to cause acid formation when the strata are weathered by air and water.
{ as mid bullet schwa d pr schwa brvbar düs mid bullet i engi m schwa tir mid bullet mid bullet schwa l }
acid-proof coating [MATERIALS] Material in liquid form suitable for application, by spraying, to the wall of projectile or bomb cavities to protect the metal from attack by explosives or other shell fillers.
{ as mid bullet schwa d brvbar prüf k o macr t mid bullet i engi }
acid rain [METEOROLOGY] Precipitation in the form of water drops that incorporates anthropogenic acids and acid materials.
{ brvbar as mid bullet schwa d r a macr n }
acid reaction [CHEMISTRY] A chemical reaction produced by an acid.
{ as mid bullet schwa d r ak mid bullet sh schwa n }
acid recovery plant [CHEMICAL ENGINEERING] In some refineries, a facility for separating sludge acid into acid oil, tar, and weak sulfuric acid, with provision for later reconcentration.
{ as mid bullet schwa d r schwa k schwa v mid bullet schwa mid bullet r plant }
acid-refined oils [MATERIALS] A class of linseed oils with the mucilaginous component removed by treatment of raw oil with sulfuric acid.
{ as mid bullet schwa d r schwa brvbar f imacr nd ilz }
acid refractory [MATERIALS] A refractory that is composed principally of silica and reacts at high temperatures with bases such as lime, alkalies, and basic oxides.
{ as mid bullet schwa d r schwa frak mid bullet t schwa mid bullet r }
acid-resistant [MATERIALS] Able to withstand chemical reaction with or degeneration by acids.
{ as mid bullet schwa d r schwa brvbar zis mid bullet t schwa nt }
acid salt [CHEMISTRY] A compound derived from an acid and base in which only a part of the hydrogen is replaced by a basic radical; for example, the acid sulfate NaHSO4.
{ as mid bullet schwa d s lt }
acid slag [METALLURGY] Furnace slag in which there is more silica and silicates than lime and magnesia.
{ as mid bullet schwa d slag }
acid sludge [CHEMICAL ENGINEERING] The residue left after treating petroleum oil with sulfuric acid for the removal of impurities.
{ as mid bullet schwa d sl schwa j }
acid sodium tartrate See sodium bitartrate
{ as mid bullet schwa d s o macr d mid bullet mid bullet schwa m tär tr a macr t }
acid soil [GEOLOGY] A soil with pH less than 7; results from presence of exchangeable hydrogen and aluminum ions.
{ as mid bullet schwa d s il }
acid solution [CHEMISTRY] An aqueous solution containing more hydrogen ions than hydroxyl ions.
{ as mid bullet schwa d s schwa lü mid bullet sh schwa n }
acid soot [ENGINEERING] Carbon particles that have absorbed acid fumes as a by-product of combustion; hydrochloric acid absorbed on carbon particulates is frequently the cause of metal corrosion in incineration.
{ as mid bullet schwa d s udot t }
acid spar [MINERALOGY] A grade of fluorspar containing over 98% CaF2 and no more than 1% SiO2; produced by flotation; used for the production of hydrofluoric acid.
{ as mid bullet schwa d spär }
acid spoil [MINING ENGINEERING] Spoil material having pyrite content sufficiently high to produce acidic water as a result of weathering.
{ as mid bullet schwa d sp il }
acid steel [METALLURGY] Steel produced in a melting furnace employing siliceous-type refractories.
{ as mid bullet schwa d st l }
acid tartrate See bitartrate
{ as mid bullet schwa d tär tr a macr t }
acid tide [MEDICINE] A period of increased acidity of urine and body fluids.
{ as mid bullet schwa d t imacr d }
acid treatment [CHEMICAL ENGINEERING] A refining process in which unfinished petroleum products, such as gasoline, kerosine, and diesel oil, are contacted with sulfuric acid to improve their color, odor, and other properties.
[PETROLEUM ENGINEERING] In petroleum-bearing formations, use of acid to enlarge the pore spaces and passages through which the reservoir fluids flow.
{ as mid bullet schwa d tr t mid bullet m schwa nt }
acidulant [FOOD ENGINEERING] One of a class of chemicals added to food to increase either tartness or acidity, such as malic or citric acids for tartness and phosphoric acid for acidity.
{ schwa sij mid bullet schwa mid bullet l schwa nt }
acidulous water [HYDROLOGY] Mineral water either with dissolved carbonic acid or dissolved sulfur compounds such as sulfates.
{ schwa sij mid bullet schwa mid bullet l schwa s w d mid bullet schwa r }
acid value [CHEMISTRY] The acidity of a solution expressed in terms of normality.
[ORGANIC CHEMISTRY] A number indicating the amount of nonesterified fatty acid present in a sample of fat or fatty oil as determined by alkaline titration.
{ as mid bullet schwa d val mid bullet yü }
acid wash [MATERIALS] A solution of phosphoric acid applied to steel parts that removes and neutralizes the alkaline solutions used for grease removal after machining; also leaves a metallic phosphate coating which accepts paint well and, of itself, provides a degree of protection against rust.
{ as mid bullet schwa d wash }
acid-water pollution [ENGINEERING] Industrial wastewaters that are acidic; usually appears in effluent from the manufacture of chemicals, batteries, artificial and natural fiber, fermentation processes (beer), and mining.
{ as mid bullet schwa d w d mid bullet schwa r p schwa lü mid bullet sh schwa n }
acieration [METALLURGY] Electrolytic coating of a thin metal plate with iron; the iron hardens to steellike strength.
{ a mid bullet s imacr mid bullet schwa r a macr mid bullet sh schwa n }
acinar [ANATOMY] Pertaining to an acinus.
{ as mid bullet schwa mid bullet n schwa r }
acinar cell [ANATOMY] Any of the cells lining an acinous gland.
{ as mid bullet schwa mid bullet n schwa r sel }
Acinetobacter [MICROBIOLOGY] A genus of nonmotile, short, plump, almost spherical rods in the family Neisseriaceae; strictly aerobic; resistant to penicillin.
{ as mid bullet schwa n d mid bullet schwa bak mid bullet t schwa r }
aciniform [ZOOLOGY] Shaped like a berry or a bunch of grapes.
{ schwa sin mid bullet schwa f rm }
acinotubular gland See tubuloalveolar gland
{ as mid bullet schwa n o macr tü mid bullet by schwa mid bullet l schwa r gland }
acinous [BIOLOGY] Of or pertaining to acini.
{ as mid bullet schwa n schwa s }
acinous gland [ANATOMY] A multicellular gland with sac-shaped secreting units.Also known as alveolar gland.
{ as mid bullet schwa n schwa s gland }
acinus [ANATOMY] The small terminal sac of an acinous gland, lined with secreting cells.
[BOTANY] An individual drupelet of a multiple fruit.
{ as mid bullet schwa mid bullet n schwa s }
Acipenser [VERTEBRATE ZOOLOGY] A genus of actinopterygian fishes in the sturgeon family, Acipenseridae.
{ as mid bullet schwa pen mid bullet s schwa r }
Acipenseridae [VERTEBRATE ZOOLOGY] The sturgeons, a family of actinopterygian fishes in the order Acipenseriformes.
{ as mid bullet schwa pen ser mid bullet schwa mid bullet d }
Acipenseriformes [VERTEBRATE ZOOLOGY] An order of the subclass Actinopterygii represented by the sturgeons and paddlefishes.
{ as mid bullet schwa mid bullet pen ser mid bullet schwa f r m z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

ACK See acknowledge character
Ackeret method [FLUID MECHANICS] A method of studying the behavior of an airfoil in a supersonic airstream based on the hypothesis that the disturbance caused by the airfoil consists of two plane waves, at the leading and trailing edges, which propagate outward like sound waves and each makes an angle equal to the Mach angle with the direction of flow.
{ [image] ak mid bullet schwa mid bullet r schwa t [image] meth mid bullet schwa d }
Ackerman linkage See Ackerman steering gear
{ [image] ak mid bullet schwa r mid bullet m schwa n [image] li engi mid bullet kij }
Ackerman steering gear [MECHANICAL ENGINEERING] Differential gear or linkage that turns the two steered road wheels of a self-propelled vehicle so that all wheels roll on circles with a common center.Also known as Ackerman linkage.
{ [image] ak mid bullet schwa r mid bullet m schwa n [image] st [image] r mid bullet i engi [image] gir }
acknowledge character [COMPUTER SCIENCE] A signal that a receiving station transmits in order to indicate that a block of information has been received and that its validity has been checked. Also known as acknowledgement. Abbreviated ACK.
{ ak [image] nä mid bullet lij [image] kar mid bullet schwa k mid bullet t schwa r }
acknowledgement See acknowledge character
{ ak [image] nä mid bullet lij mid bullet m schwa nt }
aclastic [OPTICS] Having the property of not refracting light.
{ brvbar a macr [image] klas mid bullet tik }
aclinal [GEOLOGY] Without dip; horizontal.
{ brvbar a macr [image] kl imacr n mid bullet schwa l }
aclinic [GEOPHYSICS] Referring to a situation where a freely suspended magnetic needle remains in a horizontal position.
{ a [image] klin mid bullet ik }
aclinic line See magnetic equator
{ a [image] klin mid bullet ik [image] l imacr n }
Acmaeidae [INVERTEBRATE ZOOLOGY] A family of gastropod mollusks in the order Archaeogastropoda; includes many limpets.
{ ak [image] m [image] mid bullet schwa [image] d [image] }
acme [PALEONTOLOGY] The time of largest abundance or variety of a fossil taxon; the taxon may be either general or local.
{ [image] ak mid bullet m [image] }
acme harrow [AGRICULTURE] A type of harrow having a transverse horizontal frame with stiff curved blades.Also known as blade harrow; curved knife- tooth harrow; pulverizer.
{ [image] ak mid bullet m [image] [image] ha mid bullet r o macr }
acme screw thread [DESIGN ENGINEERING] A standard thread having a profile angle of 29° and a flat crest; used on power screws in such devices as automobile jacks, presses, and lead screws on lathes.Also known as acme thread.
{ [image] ak mid bullet m [image] [image] skrü [image] thred }
acme thread See acme screw thread
{ [image] ak mid bullet m [image] [image] thred }
acmic [ECOLOGY] A phase or period in which an aquatic population undergoes seasonal changes.
{ [image] ak mid bullet mik }
acmite [MINERALOGY] NaFeSi2O6 A brown or green silicate mineral of the pyroxene group, often in long, pointed prismatic crystals; hardness is 6-6.5 on Mohs scale, and specific gravity is 3.50-3.55; found in igneous and metamorphic rocks.
{ [image] ak [image] m imacr t }
acne [MEDICINE] A pleomorphic, inflammatory skin disease involving sebaceous follicles of the face, back, and chest and characterized by blackheads, whiteheads, papules, pustules, and nodules.
{ [image] ak mid bullet n [image] }
acne rosacea [MEDICINE] A form of acne occurring in older persons and seen as reddened inflamed areas on the forehead, nose, and cheeks.
{ [image] ak mid bullet n [image] r o macr [image] z a macr mid bullet sh schwa }
Acnidosporidia [INVERTEBRATE ZOOLOGY] An equivalent name for the Haplosporea.
{ ak [image] n imacr mid bullet d schwa [image] sp o macr mid bullet [image] rid mid bullet [image] mid bullet schwa }
acnode See isolated point
{ [image] ak mid bullet n o macr d }
Acoela [INVERTEBRATE ZOOLOGY] An order of marine flatworms in the class Turbellaria characterized by the lack of a digestive tract and coelomic cavity.
{ a macr [image] s [image] l mid bullet schwa }
Acoelea [INVERTEBRATE ZOOLOGY] An order of gastropod mollusks in the subclass Opistobranchia; includes many sea slugs.
{ [image] a macr mid bullet s schwa [image] l [image] mid bullet schwa }
Acoelomata [INVERTEBRATE ZOOLOGY] A subdivision of the animal kingdom; individuals are characterized by lack of a true body cavity.
{ a macr [image] s [image] l mid bullet schwa [image] mäd mid bullet schwa }
acoelomate [ZOOLOGY] Pertaining to an animal that lacks a coelom.
{ a macr [image] s [image] l mid bullet schwa [image] m a macr t }
acoelous [ZOOLOGY] 1. Lacking a true body cavity or coelom. 2. Lacking a true stomach or digestive tract.
{ [image] a macr [image] s [image] l mid bullet schwa s }
acolpate [BOTANY] Of pollen grains, lacking furrows or grooves.
{ [image] a macr [image] k o macr l [image] p a macr t }
A15 compound See A15 phase
{ brvbar a macr [image] fif brvbar t [image] n [image] käm brvbar pa udot nd }
Aconchulinida [INVERTEBRATE ZOOLOGY] An order of protozoans in the subclass Filosia comprising a small group of naked amebas having filopodia.
{ schwa [image] kä engi mid bullet k schwa [image] lin mid bullet schwa mid bullet d schwa }
aconitase [BIOCHEMISTRY] An enzyme involved in the Krebs citric acid cycle that catalyzes the breakdown of citric acid to cis-aconitic and isocitric acids.
{ schwa [image] kän mid bullet schwa [image] t a macr s }
aconite [BOTANY] Any plant of the genus Aconitum.Also known as friar's cowl; monkshood; mousebane; wolfsbane.
[PHARMACOLOGY] A toxic drug obtained from the dried tuberous root of Aconitum napellus; the principal alkaloid is aconitine.
{ [image] ak mid bullet schwa [image] n imacr t }
aconitic acid [ORGANIC CHEMISTRY] C6H6O6 A white, crystalline organic acid found in sugarcane and sugarbeet; obtained during manufacture of sugar.
{ [image] ak mid bullet schwa [image] nid mid bullet ik [image] as mid bullet schwa d }
aconitine [PHARMACOLOGY] C34H47O11N A poisonous, white, crystalline alkaloid compound obtained from aconites such as monkshood (Aconitum napellus).
{ schwa [image] kän mid bullet schwa [image] t [image] n }
acorn [BOTANY] The nut of the oak tree, usually surrounded at the base by a woody involucre.
{ [image] a macr [image] k [image] rn }
acorn barnacle [INVERTEBRATE ZOOLOGY] Any of the sessile barnacles that are enclosed in conical, flat-bottomed shells and attach to ships and near-shore rocks and piles.
{ [image] a macr [image] k [image] rn [image] bär mid bullet n schwa mid bullet k schwa l }
acorn disease [PLANT PATHOLOGY] A virus disease of citrus plants characterized by malformation of the fruit, which is somewhat acorn- shaped.
{ [image] a macr [image] k [image] rn diz [image] [image] z }
acorn sugar See quercitol
{ [image] a macr [image] k [image] rn [image] sh udot g mid bullet schwa r }
acorn tube [ELECTRONICS] An ultra-high-frequency electron tube resembling an acorn in shape and size.
{ [image] a macr [image] k [image] rn [image] tüb }
acorn worm [INVERTEBRATE ZOOLOGY] Any member of the class Enteropneusta, free- living animals that usually burrow in sand or mud.Also known as tongue worm.
{ [image] a macr [image] k [image] rn [image] w schwa rm }
acotyledon [BOTANY] A plant without cotyledons.
{ a macr [image] käd mid bullet schwa l [image] [image] d mid bullet schwa n }
acoubuoy [ENGINEERING] An acoustic listening device similar to a sonobuoy, used on land to form an electronic fence that will pick up sounds of enemy movements and transmit them to orbiting aircraft or land stations.
{ schwa [image] kü [image] b [image] i }
acouchi [VERTEBRATE ZOOLOGY] A hystricomorph rodent represented by two species in the family Dasyproctidae; believed to be a dwarf variety of the agouti.
{ schwa [image] kü mid bullet sh [image] }
acoustic [ACOUSTICS] Relating to, containing, producing, arising from, actuated by, or carrying sound.
{ schwa [image] küs mid bullet tik }
acoustic absorption See sound absorption
{ schwa [image] küs mid bullet tik schwa b [image] s [image] rp mid bullet sh schwa n }
acoustic absorption coefficient See sound absorption coefficient
{ schwa [image] küs mid bullet tik schwa b [image] s [image] rp mid bullet sh schwa n [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
acoustic absorptivity See sound absorption coefficient
{ schwa [image] küs mid bullet tik ab [image] sorp [image] tiv mid bullet schwa mid bullet t [image] }
acoustical [ACOUSTICS] Having a characteristic concerning sound, of an object or quantity that in and of itself does not have properties associated with sound, such as a device, measurement, or symbol.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l }
acoustical ceiling [BUILDING CONSTRUCTION] A ceiling covered with or built of material with special acoustical properties.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l [image] s [image] l mid bullet i engi }
acoustical ceiling system [BUILDING CONSTRUCTION] A system for the structural support of an acoustical ceiling; lighting and air diffusers may be included as part of the system.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l [image] s [image] l mid bullet i engi [image] sis mid bullet t schwa m }
acoustical door [BUILDING CONSTRUCTION] A solid door with gasketing along the top and sides, and usually an automatic door bottom, designed to reduce noise transmission.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l [image] d [image] r }
acoustical Doppler effect [ACOUSTICS] The change in pitch of a sound observed when there is relative motion between source and observer.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l [image] däp mid bullet l schwa r schwa [image] fekt }
acoustical holography [PHYSICS] A technique for using sound to form visible images, in which acoustic beams form an interference pattern of an object and a beam of light interacts with this pattern and is focused to form an optical image.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l h o macr [image] läg mid bullet r schwa mid bullet f [image] }
acoustical insulation board [MATERIALS] A porous board designed or used for acoustical applications or for sound-insulating construction.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l in mid bullet s schwa [image] l a macr mid bullet sh schwa n [image] b [image] rd }
acoustical material [MATERIALS] Any natural or synthetic material that absorbs sound; acoustical tile is an example.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l m schwa [image] tir mid bullet [image] mid bullet schwa l }
acoustical model [CIVIL ENGINEERING] A model used to investigate certain acoustical properties of an auditorium or room such as sound pressure distribution, sound-ray paths, and focusing effects.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l [image] mäd mid bullet schwa l }
acoustical plaster [MATERIALS] A low-density sound-absorbing plaster applied as a finish coat to provide a uniform finished surface.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l [image] plas mid bullet t schwa r }
acoustical scintillation [COMMUNICATIONS] Irregular fluctuation in the received intensity of sounds propagated through the atmosphere from a source of uniform output; produced by nonhomogeneous structure of the atmosphere along the path of the sound.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l sin mid bullet t schwa [image] l a macr mid bullet sh schwa n }
acoustical tile [MATERIALS] A sound-absorptive material, usually having unit dimensions of 24 times 24 inches (approximately 61 times 61 centimeters) or less, used to cover an acoustical ceiling.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l [image] t imacr l }
acoustical treatment [CIVIL ENGINEERING] That part of building planning that is designed to provide a proper acoustical environment; includes the use of acoustical material.
{ schwa [image] küs mid bullet t schwa mid bullet k schwa l [image] tr [image] t mid bullet m schwa nt }
acoustic amplifier [ELECTRONICS] A device that amplifies mechanical vibrations directly at audio and ultrasonic frequencies.Also known as acoustoelectric amplifier.
{ schwa [image] küs mid bullet tik [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
acoustic approximation [FLUID MECHANICS] The approximation that leads from the nonlinear hydrodynamic equations of a gas to the linear wave equation for sound wave propagation.
{ schwa [image] küs mid bullet tik schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
acoustic array [ENGINEERING ACOUSTICS] A sound-transmitting or -receiving system whose elements are arranged to give desired directional characteristics.
{ schwa [image] küs mid bullet tik schwa [image] r a macr }
acoustic axis See axis of acoustic symmetry
{ schwa [image] küs mid bullet tik [image] ak mid bullet s schwa s }
acoustic bearing See sonic bearing
{ schwa [image] küs mid bullet tik [image] ber mid bullet i engi }
acoustic branch [SOLID-STATE PHYSICS] One of the parts of the dispersion relation, frequency as a function of wave number, for crystal lattice vibrations, representing vibration at low (acoustic) frequencies.
{ schwa [image] küs mid bullet tik [image] branch }
acoustic bridge [ELECTRONICS] A device, based on the principle of the electrical Wheatstone bridge, used for analysis of deafness.
{ schwa [image] küs mid bullet tik [image] brij }
acoustic capacitance See acoustic compliance
{ schwa [image] küs mid bullet tik k schwa [image] pas mid bullet schwa mid bullet t schwa ns }
acoustic center [ENGINEERING ACOUSTICS] The center of the spherical sound waves radiating outward from an acoustic transducer.
{ schwa [image] küs mid bullet tik [image] sen mid bullet t schwa r }
acoustic clarifier [ENGINEERING ACOUSTICS] System of cones loosely attached to the baffle of a loudspeaker and designed to vibrate and absorb energy during sudden loud sounds to suppress these sounds.
{ schwa [image] küs mid bullet tik [image] klar mid bullet schwa [image] f imacr mid bullet schwa r }
acoustic comfort index [ACOUSTICS] An arbitrarily designed scale to indicate the noise inside the passenger cabin of an aircraft; on this scale +100 represents ideal conditions or zero noise, 0 represents barely tolerable conditions, and -100 represents intolerable conditions.Abbreviated ACI.
{ schwa [image] küs mid bullet tik [image] käm mid bullet f schwa rt [image] in mid bullet deks }
acoustic compliance [ACOUSTICS] The reciprocal of acoustic stiffness.Also known as acoustic capacitance.
{ schwa [image] küs mid bullet tik k schwa m [image] pl imacr mid bullet schwa ns }
acoustic convolver See convolver
{ schwa [image] küs mid bullet tik k schwa n [image] välv mid bullet schwa r }
acoustic coupler [ENGINEERING ACOUSTICS] A device used between the modem of a computer terminal and a standard telephone line to permit transmission of digital data in either direction without making direct connections.
{ schwa [image] küs mid bullet tik [image] k schwa p mid bullet l schwa r }
acoustic delay [ENGINEERING ACOUSTICS] A delay which is deliberately introduced in sound reproduction by having the sound travel a certain distance along a pipe before conversion into electric signals.
{ schwa [image] küs mid bullet tik di [image] l a macr }
acoustic delay line [ELECTRONICS] A device in which acoustic signals are propagated in a medium to make use of the sonic propagation time to obtain a time delay for the signals.Also known as sonic delay line.
{ schwa [image] küs mid bullet tik di [image] l a macr [image] l imacr n }
acoustic detection [ENGINEERING] Determination of the profile of a geologic formation, an ocean layer, or some object in the ocean by measuring the reflection of sound waves off the object.
{ schwa [image] küs mid bullet tik di [image] tek mid bullet sh schwa n }
acoustic detector [ELECTRONICS] The stage in a receiver at which demodulation of a modulated radio wave into its audio component takes place.
{ schwa [image] küs mid bullet tik di [image] tek mid bullet t schwa r }
acoustic dispersion [ACOUSTICS] A complex sound wave's separation into its frequency components as it passes through a medium; usually measured by the rate of change of velocity with frequency.
{ schwa [image] küs mid bullet tik dis [image] p schwa r mid bullet zh schwa n }
acoustic domain [ACOUSTICS] A concentration of crystal lattice vibrations traveling at the speed of sound; used to generate light from an array of pn junctions.
{ schwa küs mid bullet tik d schwa m a macr n }
acoustic emission [ACOUSTICS] The phenomenon of transient elastic-wave generation due to a rapid release of strain energy caused by a structural alteration in a solid material. Also known as stress-wave emission.
{ schwa küs mid bullet tik mish mid bullet schwa n }
acoustic energy See sound energy
{ schwa küs mid bullet tik en mid bullet schwa r mid bullet j }
acoustic fatigue [MECHANICS] The tendency of a material, such as a metal, to lose strength after acoustic stress.
{ schwa küs mid bullet tik f schwa t g }
acoustic feedback [ENGINEERING ACOUSTICS] The reverberation of sound waves from a loudspeaker to a preceding part of an audio system, such as to the microphone, in such a manner as to reinforce, and distort, the original input.Also known as acoustic regeneration.
{ schwa küs mid bullet tik f d bak }
acoustic filter See filter
{ schwa küs mid bullet tik fil mid bullet t schwa r }
acoustic fix See sonic fix
{ schwa küs mid bullet tik fiks }
acoustic generator [ENGINEERING ACOUSTICS] A transducer which converts electrical, mechanical, or other forms of energy into sound.
{ schwa küs mid bullet tik jen mid bullet schwa r a macr d mid bullet schwa r }
acoustic grating [ACOUSTICS] A series of rods or other suitable objects of equal size placed in a row a fixed distance apart; causes sounds with different wavelengths to be diffracted in different directions.
{ schwa küs mid bullet tik gr a macr t mid bullet i engi }
acoustic heat engine [ENGINEERING] A device that transforms heat energy first into sound energy and then into electrical power, without the use of moving mechanical parts.
{ schwa küs mid bullet tik brvbar h t en mid bullet j schwa n }
acoustic hologram [ENGINEERING] The phase interference pattern, formed by acoustic beams, that is used in acoustical holography; when light is made to interact with this pattern, it forms an image of an object placed in one of the beams.
{ schwa küs mid bullet tik häl mid bullet schwa gram }
acoustic homing [NAVIGATION] The following of a path of acoustic energy to or toward its source or point of reflection.
{ schwa küs mid bullet tik h o macr m mid bullet i engi }
acoustic horn See horn
{ schwa küs mid bullet tik h rn }
acoustic image [ACOUSTICS] The geometric space figure that is made up of the acoustic foci of an acoustic lens, mirror, or other acoustic optical system and is the acoustic counterpart of an extended source of sound.Also known as image.
{ schwa küs mid bullet tik im mid bullet ij }
acoustic imaging [ACOUSTICS] The production of real-time images of the internal structure of a metallic or biological object that is opaque to light.Also known as sonography; ultrasonic imaging.
{ schwa küs mid bullet tik im mid bullet ij mid bullet i engi }
acoustic impedance [ACOUSTICS] The complex ratio of the sound pressure on a given surface to the sound flux through that surface, expressed in acoustic ohms.
{ schwa küs mid bullet tik im p d mid bullet schwa ns }
acoustic inertance See acoustic mass
{ schwa küs mid bullet tik i n schwa rt mid bullet schwa ns }
acoustic insulation [MATERIALS] A material used to diminish sound energy that passes through it or strikes its surface.
{ schwa küs mid bullet tik in mid bullet s schwa l a macr mid bullet sh schwa n }
acoustic intensity [ACOUSTICS] The limit approached by the ratio of the acoustic power in a given area to the magnitude of this area as the magnitude approaches zero.
{ schwa küs mid bullet tik in ten mid bullet s schwa d mid bullet }
acoustic interferometer [ACOUSTICS] A device for measuring the velocity and attenuation of sound waves in a gas or liquid by an interference method.
{ schwa küs mid bullet tik in mid bullet t schwa r mid bullet f schwa rä mid bullet m schwa d mid bullet schwa r }
acoustic jamming [ENGINEERING ACOUSTICS] The deliberate radiation or reradiation of mechanical or electroacoustic signals with the objectives of obliterating or obscuring signals which the enemy is attempting to receive and of deterring enemy weapons systems.
{ schwa küs mid bullet tik jam mid bullet i engi }
acoustic labyrinth [ENGINEERING ACOUSTICS] Special baffle arrangement used with a loudspeaker to prevent cavity resonance and to reinforce bass response.
{ schwa küs mid bullet tik lab mid bullet schwa rinth }
acoustic lens [MATERIALS] Selected materials shaped to refract sound waves in accordance with the principles of geometrical optics, as is done for light.Also known as lens.
{ schwa küs mid bullet tik lenz }
acoustic levitation [ACOUSTICS] The use of a very intense sound wave to keep a body suspended above the device producing the sound wave.
{ schwa küs mid bullet tik lev mid bullet schwa t a macr mid bullet sh schwa n }
acoustic line [ENGINEERING ACOUSTICS] The acoustic equivalent of an electrical transmission line, involving baffles, labyrinths, or resonators placed at the rear of a loudspeaker and arranged to help reproduce the very low audio frequencies.
{ schwa küs mid bullet tik l imacr n }
acoustic line of position See sonic line of position
{ schwa küs mid bullet tik l imacr n schwa v p schwa zish mid bullet schwa n }
acoustic logging [PETROLEUM ENGINEERING] A porosity measurement technique for drill holes; depth is compared to the travel time of a sonic impulse through a given portion of the formation-a rate dependent upon rock composition and fluids in the formation.
{ schwa küs mid bullet tik läg mid bullet i engi }
acoustic Mach meter [AEROSPACE ENGINEERING] A device which registers data on sound propagation for the calculation of Mach number.
{ schwa küs mid bullet tik mäk m d mid bullet schwa r }
acoustic mass [ACOUSTICS] The quantity which, after multiplication by 2 times the frequency, results in the acoustic reactance associated with the kinetic energy of the sound medium.Also known as acoustic inertance.
{ schwa küs mid bullet tik mas }
acoustic mass reactance [ACOUSTICS] The part of the acoustic reactance associated with the kinetic energy of a medium.Also known as mass reactance.
{ schwa küs mid bullet tik mas r ak mid bullet t schwa ns }
acoustic measurement [ACOUSTICS] The process of quantitatively determining one or more properties of sound.
{ schwa küs mid bullet tik mezh mid bullet schwa r mid bullet m schwa nt }
acoustic memory [COMPUTER SCIENCE] A computer memory that uses an acoustic delay line, in which a train of pulses travels through a medium such as mercury or quartz.
{ schwa küs mid bullet tik mem mid bullet schwa mid bullet r }
acoustic microscope [OPTICS] An instrument which employs acoustic radiation at microwave frequencies to allow visualization of the microscopic detail exhibited in elastic properties of an object.
{ schwa küs mid bullet tik m imacr k mid bullet r schwa sk o macr p }
acoustic mine [ORDNANCE] A naval mine which is activated by acoustic means.
{ schwa küs mid bullet tik m imacr n }
acoustic mode [SOLID-STATE PHYSICS] The type of crystal lattice vibrations which for long wavelengths act like an acoustic wave in a continuous medium, but which for shorter wavelengths approach the Debye frequency, showing a dispersive decrease in phase velocity.
{ schwa küs mid bullet tik m o macr d }
acoustic navigation See sonic navigation
{ schwa küs mid bullet tik nav mid bullet schwa g a macr mid bullet sh schwa n }
acoustic nerve See auditory nerve
{ schwa küs mid bullet tik n schwa rv }
acoustic noise [ACOUSTICS] Noise in the acoustic spectrum; usually measured in decibels.
{ schwa küs mid bullet tik n iz }
acoustic ocean-current meter [ENGINEERING] An instrument that measures current flow in rivers and oceans by transmitting acoustic pulses in opposite directions parallel to the flow and measuring the difference in pulse travel times between transmitter-receiver pairs.
{ schwa küs mid bullet tik o macr mid bullet sh schwa n k schwa r mid bullet schwa nt m d mid bullet schwa r }
acoustic ohm [ACOUSTICS] The unit of acoustic impedance.Also known as acoustic reactance unit; acoustic resistance unit.
{ schwa küs mid bullet tik o macr m }
acousticophobia [PSYCHOLOGY] Abnormal fear of sounds.
{ a küs mid bullet t schwa mid bullet k schwa f o macr b mid bullet mid bullet schwa }
acoustic particle detection [PARTICLE PHYSICS] A technique for detecting charged particles traversing a medium by recording the impulsive acoustic signals that result from rapid thermal expansion of the medium.
{ schwa küs mid bullet tik pärd mid bullet schwa mid bullet k schwa l di tek mid bullet sh schwa n }
acoustic phonon [SOLID-STATE PHYSICS] A quantum of excitation of an acoustic mode of vibration.
{ schwa küs mid bullet tik f o macr n än }
acoustic plaster [MATERIALS] Plaster having good acoustic absorbing properties; it contains metal which, upon contact with water, evolves gas to aerate the mass.
{ schwa küs mid bullet tik plas mid bullet t schwa r }
acoustic position reference system [ENGINEERING] An acoustic system used in offshore oil drilling to provide continuous information on ship position with respect to an ocean-floor acoustic beacon transmitting an ultrasonic signal to three hydrophones on the bottom of the drilling ship.
{ schwa küs mid bullet tik p schwa zish mid bullet schwa n brvbar ref mid bullet r schwa ns sis mid bullet t schwa m }
acoustic power See sound power
{ schwa küs mid bullet tik pa udot mid bullet schwa r }
acoustic radar [ENGINEERING] Use of sound waves with radar techniques for remote probing of the lower atmosphere, up to heights of about 5000 feet (1500 meters), for measuring wind speed and direction, humidity, temperature inversions, and turbulence.
{ schwa küs mid bullet tik r a macr där }
acoustic radiation [ACOUSTICS] Infrasonic, sonic, or ultrasonic waves propagating through a solid, liquid, or gaseous medium.
{ schwa küs mid bullet tik r a macr d mid bullet a macr mid bullet sh schwa n }
acoustic radiation pressure [ACOUSTICS] A unidirectional, steady-state pressure exerted upon a surface exposed to a sound wave.
{ schwa küs mid bullet tik r a macr d mid bullet a macr mid bullet sh schwa n presh mid bullet schwa r }
acoustic radiator [ENGINEERING ACOUSTICS] A vibrating surface that produces sound waves, such as a loudspeaker cone or a headphone diaphragm.
{ schwa küs mid bullet tik r a macr d mid bullet a macr d mid bullet schwa r }
acoustic radiometer [ENGINEERING] An instrument for measuring sound intensity by determining the unidirectional steady-state pressure caused by the reflection or absorption of a sound wave at a boundary.
{ schwa küs mid bullet tik r a macr d mid bullet schwa ä mid bullet m schwa d mid bullet schwa r }
acoustic ratio [ENGINEERING ACOUSTICS] The ratio of the intensity of sound radiated directly from a source to the intensity of sound reverberating from the walls of an enclosure, at a given point in the enclosure.
{ schwa küs mid bullet tik r a macr mid bullet sh o macr }
acoustic reactance [ACOUSTICS] The imaginary component of the acoustic impedance.
{ schwa küs mid bullet tik r ak mid bullet t schwa ns }
acoustic reactance unit See acoustic ohm
{ schwa küs mid bullet tik r ak mid bullet t schwa ns yü mid bullet n schwa t }
acoustic receiver [ELECTRONICS] The complete equipment required for receiving modulated radio waves and converting them into sound.
{ schwa küs mid bullet tik r schwa s v mid bullet schwa r }
acoustic reciprocity theorem [ACOUSTICS] A theorem which states that in the acoustic field due to a sound source at point A, the sound pressure received at any other point B is the same as that which would be produced at A if the source were placed at B, and that this can be generalized for multiple sources and receivers.
{ schwa küs mid bullet tik res mid bullet schwa präs mid bullet schwa d mid bullet thir mid bullet schwa m }
acoustic reflection coefficient See acoustic reflectivity
{ schwa küs mid bullet tik ri flek mid bullet sh schwa n k o macr mid bullet schwa fish mid bullet schwa nt }
acoustic reflectivity [ACOUSTICS] Ratio of the rate of flow of sound energy reflected from a surface, on the side of incidence, to the incident rate of flow.Also known as acoustic reflection coefficient; sound reflection coefficient.
{ schwa küs mid bullet tik r mid bullet flek tiv mid bullet schwa d mid bullet }
acoustic reflex [PHYSIOLOGY] Brief, involuntary closure of the eyes due to stimulation of the acoustic nerve by a sudden sound.
{ schwa küs mid bullet tik r fleks }
acoustic reflex enclosure [ENGINEERING ACOUSTICS] A loudspeaker cabinet designed with a port to allow a low-frequency contribution from the rear of the speaker cone to be radiated forward.
{ schwa küs mid bullet tik r fleks in kl o macr mid bullet zh schwa r }
acoustic refraction [ACOUSTICS] Variation of the direction of sound transmission due to spatial variation of the wave velocity in the medium.
{ schwa küs mid bullet tik ri frak mid bullet sh schwa n }
acoustic regeneration See acoustic feedback
{ schwa küs mid bullet tik r jen mid bullet schwa r a macr mid bullet sh schwa n }
acoustic resistance [ACOUSTICS] The real component of the acoustic impedance.Also known as resistance.
{ schwa küs mid bullet tik ri zis mid bullet t schwa ns }
acoustic resistance unit See acoustic ohm
{ schwa küs mid bullet tik ri zis mid bullet t schwa ns yü mid bullet n schwa t }
acoustic resonance [ACOUSTICS] A phenomenon exhibited by an acoustic system, such as an organ pipe or Helmholtz resonator, in which the response of the system to sound waves becomes very large when the frequency of the sound approaches a natural vibration frequency of the air in the system.
{ schwa küs mid bullet tik rez mid bullet schwa mid bullet n schwa ns }
acoustic resonator [ACOUSTICS] An enclosure that produces sound-wave resonance at a particular frequency.
{ schwa küs mid bullet tik rez mid bullet schwa n a macr d mid bullet schwa r }
acoustics [PHYSICS] 1. The science of the production, transmission, and effects of sound. 2. The characteristics of a room that determine the qualities of sound in it relevant to hearing.
{ schwa küs mid bullet tiks }
acoustics (category description)
acoustic scattering [ACOUSTICS] The irregular reflection, refraction, and diffraction of sound in many directions.
{ schwa küs mid bullet tik skad mid bullet schwa r mid bullet i engi }
acoustic seal [ENGINEERING ACOUSTICS] A joint between two parts to provide acoustical coupling with low losses of energy, such as between an earphone and the human ear.
{ schwa küs mid bullet tik s l }
acoustic shadow [ACOUSTICS] A region immediately behind an object placed in the path of a sound wave whose wavelength is much smaller than the object, in which the initial sound wave is cut off by the object and the sound intensity is determined by the diffraction and interference of sound waves bent around the obstacle.
{ schwa küs mid bullet tik shad mid bullet o macr }
acoustic shielding [ACOUSTICS] A sound barrier that prevents the transmission of acoustic energy.
{ schwa küs mid bullet tik sh ld mid bullet i engi }
acoustic signal processing [ACOUSTICS] The extraction of information from signals propagated undersea, in the atmosphere, or in the solid earth in the presence of acoustic noise.
{ schwa küs mid bullet tik sig mid bullet n schwa l prä ses mid bullet i engi }
acoustic signature [ENGINEERING] In acoustic detection, the profile characteristic of a particular object or class of objects, such as a school of fish or a specific ocean-bottom formation.
{ schwa küs mid bullet tik sig mid bullet n schwa mid bullet ch schwa r }
acoustic spectrograph [ENGINEERING] A spectrograph used with sound waves of various frequencies to study the transmission and reflection properties of ocean thermal layers and marine life.
{ schwa küs mid bullet tik spek mid bullet tr schwa graf }
acoustic spectrometer [ENGINEERING ACOUSTICS] An instrument that measures the intensities of the various frequency components of a complex sound wave.Also known as audio spectrometer.
{ schwa küs mid bullet tik spek träm mid bullet schwa d mid bullet schwa r }
acoustic spectrum [ACOUSTICS] The range of acoustic frequencies, extending from subsonic to ultrasonic frequencies, that is, approximately from zero to at least 1 megahertz.
{ schwa küs mid bullet tik spek mid bullet tr schwa m }
acoustic stiffness [ACOUSTICS] The product of the angular frequency and the acoustic stiffness reactance.
{ schwa küs mid bullet tik stif mid bullet n schwa s }
acoustic stiffness reactance [ACOUSTICS] The part of acoustic reactance associated with the potential energy of a medium or its boundaries. Also known as stiffness reactance.
{ schwa küs mid bullet tik stif mid bullet n schwa s r ak mid bullet t schwa ns }
acoustic strain gage [ENGINEERING] An instrument used for measuring structural strains; consists of a length of fine wire mounted so its tension varies with strain; the wire is plucked with an electromagnetic device, and the resulting frequency of vibration is measured to determine the amount of strain.
{ schwa küs mid bullet tik str a macr n g a macr j }
acoustic streaming [FLUID MECHANICS] Unidirectional flow currents in a fluid that are due to the presence of sound waves.
{ schwa küs mid bullet tik str m mid bullet i engi }
acoustic survey See sonic logging
{ schwa küs mid bullet tik s schwa r v a macr }
acoustic theodolite [ENGINEERING] An instrument that uses sound waves to provide a continuous vertical profile of ocean currents at a specific location.
{ schwa küs mid bullet tik th äd mid bullet schwa l imacr t }
acoustic theory [AEROSPACE ENGINEERING] The linearized small-disturbance theory used to predict the approximate airflow past an airfoil when the disturbance velocities caused by the flow are small compared to the flight speed and to the speed of sound.
{ schwa küs mid bullet tik th mid bullet schwa mid bullet r }
acoustic tile [MATERIALS] A thin, often decorative tile with sound- absorbing properties, used to cover ceilings and walls.
{ schwa küs mid bullet tik t imacr l }
acoustic tomography [ACOUSTICS] An imaging or remote sensing technique in which information is collected from beams of acoustic radiation which have passed through an object, generally in the form of an image or other representation of a two-dimensional slice through the object.
{ schwa küs mid bullet tik t schwa mäg mid bullet r schwa mid bullet f }
acoustic torpedo [ORDNANCE] A naval torpedo which is directed toward its target either by the noise emitted by the target or by sonar.
{ schwa küs mid bullet tik t r p d mid bullet o macr }
acoustic transducer [ENGINEERING ACOUSTICS] A device that converts acoustic energy to electrical or mechanical energy, such as a microphone or phonograph pickup.
{ schwa küs mid bullet tik tranz dü mid bullet s schwa r }
acoustic transformer [ENGINEERING ACOUSTICS] A device, such as a horn or megaphone, for increasing the efficiency of sound radiation.
{ schwa küs mid bullet tik tranz f r mid bullet m schwa r }
acoustic transmission [ACOUSTICS] The transfer of energy in the form of regular mechanical vibration through a gaseous, liquid, or solid medium.
{ schwa küs mid bullet tik tranz mish mid bullet schwa n }
acoustic transmission coefficient See sound transmission coefficient
{ schwa küs mid bullet tik tranz mish mid bullet schwa n k o macr mid bullet schwa fish mid bullet schwa nt }
acoustic transmissivity See sound transmission coefficient
{ schwa küs mid bullet tik tranz mid bullet mis iv mid bullet schwa mid bullet d }
acoustic transponder [NAVIGATION] A device used in underwater navigation which, on being interrogated by coded acoustic signals, emits acoustic reply.
{ schwa küs mid bullet tik tranz pän mid bullet d schwa r }
acoustic treatment [BUILDING CONSTRUCTION] The use of sound-absorbing materials to give a room a desired degree of freedom from echo and reverberation.
{ schwa küs mid bullet tik tr t mid bullet m schwa nt }
acoustic velocity See speed of sound
{ schwa küs mid bullet tik v schwa läs mid bullet schwa mid bullet d }
acoustic wave [ACOUSTICS] 1. An elastic nonelectromagnetic wave that has a frequency which may extend into the gigahertz range; one type is a surface acoustic wave, and the other type is a bulk or volume acoustic wave.Also known as elastic wave. 2. See sound
{ schwa küs mid bullet tik w a macr v }
acoustic-wave amplifier [ELECTRONICS] An amplifier in which the charge carriers in a semiconductor are coupled to an acoustic wave that is propagated in a piezoelectric material, to produce amplification.
{ schwa küs mid bullet tik w a macr v am mid bullet pl schwa f imacr mid bullet schwa r }
acoustic well logging [ENGINEERING] A ground exploration method that uses a high-energy sound source and a receiver, both underground.
{ schwa küs mid bullet tik wel läg mid bullet i engi }
acoustoelectric amplifier See acoustic amplifier
{ schwa brvbar küs mid bullet t o macr mid bullet schwa brvbar lek mid bullet trik am mid bullet pl schwa fi mid bullet schwa r }
acoustoelectric effect [ELECTRONICS] 1. The development of a direct-current voltage in a semiconductor or metal by an acoustic wave traveling parallel to the surface of the material.Also known as electroacoustic effect. 2. The amplification of a sound wave propagating in a piezoelectric semiconductor subject to a steady electric field that is strong enough that the resulting electron drift velocity exceeds the speed of sound.
{ schwa küs mid bullet t o macr mid bullet schwa lek mid bullet trik i fekt }
acoustoelectronics [ENGINEERING ACOUSTICS] The branch of electronics that involves use of acoustic waves at microwave frequencies (above 500 megahertz), traveling on or in piezoelectric or other solid substrates.Also known as pretersonics.
{ schwa brvbar küs mid bullet t o macr mid bullet schwa lek brvbar trän mid bullet iks }
acoustooptical cell [ELECTRICITY] An electric-to-optical transducer in which an acoustic or ultrasonic electric input signal modulates or otherwise acts on a beam of light.
{ schwa brvbar küs mid bullet t o macr brvbar äp mid bullet t schwa mid bullet k schwa l sel }
acoustooptical filter [OPTICS] An optical filter that is tuned across the visible spectrum by acoustic waves in the frequency range of 40 to 68 megahertz.
{ schwa brvbar küs mid bullet t o macr brvbar äp mid bullet t schwa mid bullet k schwa l fil mid bullet t schwa r }
acoustooptical material [MATERIALS] A material in which the refractive index or some other optical property can be changed by an acoustic wave.
{ schwa brvbar küs mid bullet t o macr brvbar äp mid bullet t schwa mid bullet k schwa l m schwa tir mid bullet mid bullet schwa l }
acoustooptic interaction [OPTICS] A way to influence the propagation characteristics of an optical wave by applying a low-frequency acoustical field to the medium through which the wave passes.
{ schwa brvbar küs mid bullet t o macr brvbar äp mid bullet tik in mid bullet t schwa rak mid bullet sh schwa n }
acoustooptic modulator [OPTICS] A device utilizing acoustooptic interaction ultrasonically to vary the amplitude or the phase of a light beam.Also known as Bragg cell.
{ schwa brvbar küs mid bullet t o macr brvbar äp mid bullet tik mäd mid bullet y schwa l a macr d mid bullet schwa r }
acoustooptics [OPTICS] The science that deals with interactions between acoustic waves and light.
{ schwa brvbar küs mid bullet t o macr brvbar äp mid bullet tiks }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

ACP See acyl carrier protein
a-c plane [CRYSTALLOGRAPHY] A plane at right angles to the surface of movement in a crystal.
{ [image] a macr [image] s [image] [image] pl a macr n }
acquire [ELECTRONICS] 1. Of acquisition radars, the process of detecting the presence and location of a target in sufficient detail to permit identification. 2. Of tracking radars, the process of positioning a radar beam so that a target is in that beam to permit the effective employment of weapons.Also known as target acquisition.
{ schwa [image] kw imacr r }
acquired [BIOLOGY] Not present at birth, but developed by an individual in response to the environment and not subject to hereditary transmission.
{ schwa [image] kw imacr rd }
acquired drive [PSYCHOLOGY] Any aroused state of behavior that originates from and is nurtured by experience rather than inheritance.
{ schwa [image] kw imacr rd [image] dr imacr v }
acquired immune deficiency syndrome [MEDICINE] A disease that is caused by the human immunodeficiency virus (HIV) and compromises the competency of the immune system; characterized by persistent lymphadenopathy and opportunistic infections such as Pneumocystis carinii pneumonia, cytomegalovirus, disseminated histoplasmosis, candidiasis, isosporiasis, and malignancies such as Kaposi's sarcoma. Abbreviated AIDS.
{ schwa [image] kw imacr rd schwa brvbar myün d schwa brvbar fish mid bullet schwa n mid bullet s [image] [image] sin [image] dr o macr m }
acquired immunity [IMMUNOLOGY] Resistance to a microbial or other antigenic substance taken on by a naturally susceptible individual; may be either active or passive.
{ schwa [image] kw imacr rd schwa [image] myün mid bullet schwa mid bullet d [image] }
acquired immunological tolerance [IMMUNOLOGY] Failure of immunological responsiveness, that is, inability of antigen-sensitive cells to synthesize antibodies; induced by exposure to large amounts of an antigen.Also known as immunological paralysis.
{ schwa [image] kw imacr rd [image] im mid bullet yü mid bullet n schwa [image] laj mid bullet schwa mid bullet k schwa l [image] täl mid bullet schwa mid bullet r schwa ns }
acquisition [ENGINEERING] The process of pointing an antenna or a telescope so that it is properly oriented to allow gathering of tracking or telemetry data from a satellite or space probe.
{ [image] ak mid bullet w schwa [image] zish mid bullet schwa n }
acquisition and tracking radar [ENGINEERING] A radar set capable of locking onto a received signal and tracking the object emitting the signal; the radar may be airborne or on the ground.
{ [image] ak mid bullet w schwa [image] zish mid bullet schwa n schwa n [image] trak mid bullet i engi [image] r a macr [image] där }
acquisition tone [COMPUTER SCIENCE] An audible tone that verifies entry into a minicomputer, microcomputer, or calculator.
{ [image] ak mid bullet w schwa [image] zish mid bullet schwa n [image] t o macr n }
acrania [MEDICINE] Partial or complete absence of the cranium at birth.
{ a macr [image] kr a macr n mid bullet [image] mid bullet schwa }
Acrania [ZOOLOGY] A group of lower chordates with no cranium, jaws, vertebrae, or paired appendages; includes the Tunicata and Cephalochordata.
{ a macr [image] kr a macr n mid bullet [image] mid bullet schwa }
acrasia [PSYCHOLOGY] Lack of self- control.
{ schwa [image] kr a macr zh mid bullet [image] mid bullet schwa }
Acrasiales [BIOLOGY] A group of microorganisms that have plant and animal characteristics; included in the phylum Myxomycophyta by botanists and Mycetozoia by zoologists.
{ schwa [image] kr a macr zh mid bullet [image] [image] a macr mid bullet l [image] z }
Acrasida [MYCOLOGY] An order of Mycetozoia containing cellular slime molds.
{ schwa [image] kras mid bullet schwa mid bullet d schwa }
Acrasieae [BIOLOGY] An equivalent name for the Acrasiales.
{ schwa [image] kr a macr z mid bullet [image] [image] [image] [image] [image] }
acrasin [BIOCHEMISTRY] The chemotactic substance thought to be secreted by, and to effect aggregation of, myxamebas during their fruiting phase.
{ schwa [image] kr a macr z mid bullet schwa n }
Acrasiomycota [MYCOLOGY] The phylum containing the cellular slime molds.
{ schwa brvbar kr a macr mid bullet z [image] mid bullet o macr mid bullet m imacr [image] käd mid bullet schwa }
acraspedote [INVERTEBRATE ZOOLOGY] Describing tapeworm segments which are not overlapping.
{ schwa [image] kras mid bullet p schwa [image] d o macr t }
acre [MECHANICS] A unit of area, equal to 43,560 square feet, or to 4046.8564224 square meters.
{ [image] a macr mid bullet k schwa r }
Acree's reaction [ANALYTICAL CHEMISTRY] A test for protein in which a violet ring appears when concentrated sulfuric acid is introduced below a mixture of the unknown solution and a formaldehyde solution containing a trace of ferric chloride.
{ [image] ak mid bullet r [image] z r [image] [image] ak mid bullet sh schwa n }
acre-foot [HYDROLOGY] The volume of water required to cover 1 acre to a depth of 1 foot, hence 43,560 cubic feet; a convenient unit for measuring irrigation water, runoff volume, and reservoir capacity.
{ [image] a macr mid bullet k schwa r [image] f udot t }
acre-foot per day [HYDROLOGY] The United States unit of volume rate of water flow.Abbreviated acre-ft/d.
{ [image] a macr mid bullet k schwa r [image] f udot t p schwa r [image] d a macr }
acre-ft/d See acre-foot per day
acre-in. See acre-inch
acre-inch [HYDROLOGY] A unit of volume used in the United States for water flow, equal to 3630 cubic feet.Abbreviated acre-in.
{ [image] a macr mid bullet k schwa r [image] inch }
acre-yield [GEOLOGY] The average amount of oil, gas, or water taken from one acre of a reservoir.
{ [image] a macr mid bullet k schwa r brvbar y [image] ld }
acridine [ORGANIC CHEMISTRY] (C6H4)2NCH A typical member of a group of organic heterocyclic compounds containing benzene rings fused to the 2,3 and 5,6 positions of pyridine; derivatives include dyes and medicines.
{ [image] ak mid bullet r schwa [image] d [image] n }
acridine dye [ORGANIC CHEMISTRY] Any of a class of basic dyes containing the acridine nucleus that bind to deoxyribonucleic acid.
{ [image] ak mid bullet r schwa [image] d [image] n brvbar d imacr }
acridine orange [ORGANIC CHEMISTRY] A dye with an affinity for nucleic acids; the complexes of nucleic acid and dye fluoresce orange with RNA and green with DNA when observed in the fluorescence microscope.
{ [image] ak mid bullet r schwa [image] d [image] n [image] är mid bullet inj }
acriflavine [ORGANIC CHEMISTRY] C14H14N3Cl A yellow acridine dye obtained from proflavine by methylation in the form of red crystals; used as an antiseptic in solution.
{ [image] ak mid bullet r schwa [image] fl a macr [image] v [image] n }
acritarch [PALEONTOLOGY] A unicellular microfossil of unknown or uncertain biological origin that occurs abundantly in strata from the Precambrian and Paleozoic.
{ [image] ak mid bullet r schwa [image] tark }
acroagnosis [MEDICINE] Loss or absence of sense perception in a limb.
{ [image] ak mid bullet r o macr mid bullet ag [image] n o macr mid bullet s schwa s }
acrobatholithic [GEOLOGY] A stage in batholithic erosion where summits of cupolas and stocks are exposed without any exposure of the surface separating the barren interior of the batholith from the mineralized upper part.
{ [image] ak mid bullet r schwa brvbar bath mid bullet schwa brvbar lith mid bullet ik }
acroblast [CYTOLOGY] A vesicular structure in the spermatid formed from Golgi material.
{ [image] ak mid bullet r schwa [image] blast }
acrocarpous [BOTANY] In some mosses of the subclass Eubrya, having the sporophyte at the end of a stem and therefore exhibiting the erect habit.
{ [image] ak mid bullet r schwa [image] kär mid bullet p schwa s }
acrocentric chromosome [CYTOLOGY] A chromosome having the centromere close to one end.
{ brvbar ak mid bullet r schwa brvbar sen mid bullet trik [image] kr o macr mid bullet m schwa mid bullet s o macr m }
acrocephalosyndactylism [MEDICINE] A congenital malformation consisting of an enlarged, pointed skull and defective separation of fingers and toes.Also known as Apert's syndrome.
{ [image] ak mid bullet r schwa [image] sef mid bullet schwa mid bullet l o macr [image] sin [image] dak mid bullet t schwa [image] liz mid bullet schwa m }
acrocephaly See oxycephaly
{ [image] ak mid bullet r schwa [image] sef mid bullet schwa mid bullet l [image] }
Acroceridae [INVERTEBRATE ZOOLOGY] The humpbacked flies, a family of orthorrhaphous dipteran insects in the series Brachycera.
{ a [image] krä [image] ser mid bullet schwa mid bullet de }
acrodomatia [ECOLOGY] Specialized structures on certain plants adapted to shelter mites; relationship is presumably symbiotic.
{ [image] ak mid bullet r schwa mid bullet d schwa [image] m a macr sh mid bullet [image] mid bullet schwa }
acrodont [ANATOMY] Having teeth fused to the edge of the supporting bone.
{ [image] ak mid bullet r schwa [image] dänt }
acrodynia [MEDICINE] A childhood syndrome associated with mercury ingestion and characterized by periods of irritability alternating with apathy, anorexia, pink itching hands and feet, photophobia, sweating, tachycardia, hypertension, and hypotonia.
{ [image] ak mid bullet r o macr [image] din mid bullet [image] mid bullet schwa }
acrolein [ORGANIC CHEMISTRY] CH2=CHCHO A colorless to yellow liquid with a pungent odor and a boiling point of 52.7°C; soluble in water, alcohol, and ether; used in organic synthesis, pharmaceuticals manufacture, and as an herbicide and tear gas.
{ schwa [image] kr o macr l mid bullet [image] mid bullet schwa n }
acrolein cyanohydrin [ORGANIC CHEMISTRY] CH2:CHCH(OH)CN A liquid soluble in water and boiling at 165°C; copolymerizes with ethylene and acrylonitrile; used to modify synthetic resins.
{ schwa [image] kr o macr l mid bullet [image] mid bullet schwa n [image] s imacr mid bullet schwa mid bullet n o macr [image] h imacr mid bullet dr schwa n }
acrolein dimer [ORGANIC CHEMISTRY] C6H8O2 A flammable, water-soluble liquid used as an intermediate for resins, dyestuffs, and pharmaceuticals.
{ schwa [image] kr o macr l mid bullet [image] mid bullet schwa n [image] d imacr mid bullet m schwa r }
acrolein test [ANALYTICAL CHEMISTRY] A test for the presence of glycerin or fats; a sample is heated with potassium bisulfate, and acrolein is released if the test is positive.
{ schwa [image] kr o macr l mid bullet [image] mid bullet schwa n [image] test }
acromegaly [MEDICINE] A chronic condition in adults caused by hypersecretion of the growth hormone and marked by enlarged jaws, extremities, and viscera, accompanied by certain physiological changes.
{ [image] ak mid bullet r o macr [image] meg mid bullet schwa mid bullet l [image] }
acromelalgia See erythromelalgia
{ [image] ak mid bullet r o macr mid bullet m schwa [image] läl mid bullet j [image] mid bullet schwa }
acromere [HISTOLOGY] The distal portion of a rod or cone in the retina.
{ [image] ak mid bullet r o macr [image] m [image] r }
acrometer [ENGINEERING] An instrument to measure the density of oils.
{ schwa [image] kräm mid bullet schwa d mid bullet schwa r }
acromion [ANATOMY] The flat process on the outer end of the scapular spine that articulates with the clavicle and forms the outer angle of the shoulder.
{ schwa [image] kr o macr mid bullet me [image] än }
acromorph [GEOLOGY] A salt dome.
{ [image] ak mid bullet r o macr [image] m [image] rf }
acron [EVOLUTION] Unsegmented head of the ancestral arthropod.
[INVERTEBRATE ZOOLOGY] 1. The preoral, nonsegmented portion of an arthropod embryo. 2. The prostomial region of the trochophore larva of some mollusks.
{ [image] ak [image] rän }
acronematic [BIOLOGY] Referring to a flagellum without hairs.
{ [image] ak mid bullet r o macr mid bullet n schwa [image] mad mid bullet ik }
acroparesthesia [MEDICINE] A chronic self-limited symptom complex associated with a variety of systemic diseases, characterized by tingling, pins- and-needles sensations, numbness or stiffness, and occasionally pains in the hands and feet.
{ [image] ak mid bullet r o macr [image] par mid bullet schwa [image] th [image] zh mid bullet [image] mid bullet schwa }
acropetal [BOTANY] From the base toward the apex, as seen in the formation of certain organs or the spread of a pathogen.
{ schwa [image] krä mid bullet p schwa d mid bullet schwa l }
acrophobia [PSYCHOLOGY] Abnormal fear of great heights.
{ [image] ak mid bullet r schwa [image] f o macr b mid bullet [image] mid bullet schwa }
Acrosaleniidae [PALEONTOLOGY] A family of Jurassic and Cretaceous echinoderms in the order Salenoida.
{ brvbar ak mid bullet r o macr [image] sal mid bullet schwa [image] n imacr mid bullet schwa mid bullet d [image] }
acroscopic [BOTANY] Facing, or on the side toward, the apex.
{ [image] ak mid bullet r schwa [image] skäp mid bullet ik }
acrosin [BIOCHEMISTRY] A proteolytic enzyme located in the acrosome of a spermatozoon; thought to be involved in penetration of the egg.
{ [image] ak mid bullet r schwa mid bullet sin }
acrosome [CYTOLOGY] The anterior, crescent-shaped body of spermatozoon, formed from Golgi material of the spermatid.Also known as perforatorium.
{ [image] ak mid bullet r schwa [image] s o macr m }
acrospore [MYCOLOGY] In fungi, a spore formed at the outer tip of a hypha.
{ [image] ak mid bullet r schwa [image] sp [image] r }
acrotarsium [ANATOMY] Instep of the foot.
{ [image] ak mid bullet r o macr [image] tär mid bullet s [image] mid bullet schwa m }
acroterion [ARCHITECTURE] 1. Also known as acroterium. 2. A pedestal on a pediment to support an ornamental, such as a statue. 3. An ornamental placed on such a pedestal.
{ [image] ak mid bullet r schwa [image] tir mid bullet [image] [image] än }
acroterium See acroterion
{ [image] ak mid bullet r schwa [image] tir mid bullet [image] mid bullet schwa m }
Acrothoracica [INVERTEBRATE ZOOLOGY] A small order of burrowing barnacles in the subclass Cirripedia that inhabit corals and the shells of mollusks and barnacles.
{ [image] ak mid bullet r schwa mid bullet th schwa [image] ras mid bullet ik mid bullet schwa }
Acrotretacea [PALEONTOLOGY] A family of Cambrian and Ordovician inarticulate brachipods of the suborder Acrotretidina.
{ [image] ak mid bullet r o macr mid bullet tre [image] t a macr s mid bullet [image] mid bullet schwa }
Acrotretida [INVERTEBRATE ZOOLOGY] An order of brachiopods in the class Inarticulata; representatives are known from Lower Cambrian to the present.
{ [image] ak mid bullet r o macr [image] tred mid bullet schwa mid bullet d schwa }
Acrotretidina [INVERTEBRATE ZOOLOGY] A suborder of inarticulate brachiopods of the order Acrotretida; includes only species with shells composed of calcium phosphate.
{ [image] ak mid bullet r o macr mid bullet tre [image] t imacr mid bullet d schwa mid bullet n schwa }
acrozone See range zone
{ [image] ak mid bullet r o macr [image] z o macr n }
Acrux See Crucis
{ [image] a macr [image] cr schwa ks }
acrylamide [ORGANIC CHEMISTRY] CH2CHCONH2 Colorless, odorless crystals with a melting point of 84.5°C; soluble in water, alcohol, and acetone; used in organic synthesis, polymerization, sewage treatment, ore processing, and permanent press fabrics.
{ schwa [image] kril mid bullet schwa [image] m imacr d }
acrylamide copolymer [ORGANIC CHEMISTRY] A thermosetting resin formed of acrylamide with other resins, such as the acrylic resins.
{ schwa [image] kril mid bullet schwa [image] m imacr d k o macr [image] päl mid bullet schwa mid bullet m schwa r }
acrylate [ORGANIC CHEMISTRY] 1. A salt or ester of acrylic acid. 2. See acrylate resin
{ [image] ak mid bullet r schwa [image] l a macr t }
acrylate resin [ORGANIC CHEMISTRY] Acrylic acid or ester polymer with a -CH2-CH(COOR)- structure; used in paints, sizings and finishes for paper and textiles, adhesives, and plastics.Also known as acrylate.
{ [image] ak mid bullet r schwa [image] l a macr t [image] rez mid bullet schwa n }
acrylate rubber [MATERIALS] A member of a class of elastomers based on acrylate esters.
{ [image] ak mid bullet r schwa [image] l a macr t [image] r schwa b mid bullet schwa r }
acrylic acid [ORGANIC CHEMISTRY] CH2CHCOOH An easily polymerized, colorless, corrosive liquid used as a monomer for acrylate resins.
{ schwa [image] kril mid bullet ik [image] as mid bullet schwa d }
acrylic ester [ORGANIC CHEMISTRY] An ester of acrylic acid.
{ schwa [image] kril mid bullet ik [image] es mid bullet t schwa r }
acrylic fiber [TEXTILES] Any of numerous synthetic textile fibers made by polymerization of acrylonitrile.
{ schwa [image] kril mid bullet ik [image] f imacr mid bullet b schwa r }
acrylic resin [ORGANIC CHEMISTRY] A thermoplastic synthetic organic polymer made by the polymerization of acrylic derivatives such as acrylic acid, methacrylic acid, ethyl acrylate, and methyl acrylate; used for adhesives, protective coatings, and finishes.
{ schwa kril mid bullet ik rez mid bullet schwa n }
acrylic rubber [ORGANIC CHEMISTRY] Synthetic rubber containing acrylonitrile; for example, nitrile rubber.
{ schwa kril mid bullet ik r schwa b mid bullet schwa r }
acrylic syrup [MATERIALS] Lucite in a liquid form; used as a low-pressure laminating resin; produces stiff, strong, tough laminates that can be adapted to bright or translucent colors.
{ schwa kril mid bullet ik sir mid bullet schwa p }
acrylonitrile [ORGANIC CHEMISTRY] CH2CHCN A colorless liquid compound used in the manufacture of acrylic rubber and fibers.Also known as vinylcyanide.
{ ak mid bullet r schwa l o macr n imacr mid bullet tr schwa l }
acrylonitrile-butadiene rubber See nitrile rubber
{ ak mid bullet r schwa l o macr n imacr mid bullet tr schwa l byüd mid bullet schwa d imacr n r schwa b mid bullet schwa r }
acrylonitrile butadiene styrene resin [ORGANIC CHEMISTRY] A polymer made by blending acrylonitrile-styrene copolymer with a butadiene-acrylonitrile rubber or by interpolymerizing polybutadiene with styrene and acrylonitrile; combines the advantages of hardness and strength of the vinyl resin component with the toughness and impact resistance of the rubbery component.Abbreviated ABS.
{ ak mid bullet r schwa l o macr n imacr mid bullet tr schwa l byüd mid bullet schwa d imacr n st imacr mid bullet r n rez mid bullet schwa n }
acrylonitrile copolymer [ORGANIC CHEMISTRY] Oil-resistant synthetic rubber made by polymerization of acrylonitrile with compounds such as butadiene or acrylic acid.
{ ak mid bullet r schwa l o macr n imacr mid bullet tr schwa l k o macr päl mid bullet schwa mid bullet m schwa r }
acrylonitrile rubber See nitrile rubber
{ ak mid bullet r schwa l o macr n imacr mid bullet tr schwa l r schwa b mid bullet schwa r }
ACSR See aluminum cable steel-reinforced
Actaeonidae [INVERTEBRATE ZOOLOGY] A family of gastropod mollusks in the order Tectibranchia.
{ ak mid bullet t än mid bullet schwa mid bullet d }
Actaletidae [INVERTEBRATE ZOOLOGY] A family of insects belonging to the order Collembola characterized by simple tracheal systems.
{ ak mid bullet t schwa led mid bullet schwa mid bullet d }
ACTH See adrenocorticotropic hormone
Actidione [MICROBIOLOGY] Trade name for the antibiotic cyclohexamide.
{ ak mid bullet t schwa d imacr o macr n }
actin [BIOCHEMISTRY] A muscle protein that is the chief constituent of the Z-band myofilaments of each sarcomere.
{ ak mid bullet t schwa n }
actinal [INVERTEBRATE ZOOLOGY] In radially symmetrical animals, referring to the part from which the tentacles or arms radiate or to the side where the mouth is located.
{ ak mid bullet t schwa mid bullet n schwa l }
Actiniaria [INVERTEBRATE ZOOLOGY] The sea anemones, an order of cnidarians in the subclass Zoantharia.
{ ak tin mid bullet a mid bullet r mid bullet schwa }
actinic [PHYSICS] Pertaining to electromagnetic radiation capable of initiating photochemical reactions, as in photography or the fading of pigments.
{ ak tin mid bullet ik }
actinic achromatism [OPTICS] 1. The design of a photographic lens system so that light sources at the wavelength of the Fraunhofer D line near 589 nanometers and the G line at 430.8 nanometers are focused at the same point and produce images of the same size. 2. The design of an astronomical lens system so that light sources at the wavelength of the Fraunhofer F line at 486.1 nanometers and the G line at 430.8 nanometers are focused at the same point and produce images of the same size.Also known as FG achromatism.
{ ak tin mid bullet ik a macr kr o macr m mid bullet schwa tiz mid bullet schwa m }
actinic focus [OPTICS] The point in an optical system at which the chemically most effective rays (usually those in the ultraviolet) converge.Also known as chemical focus.
{ ak tin mid bullet ik f o macr mid bullet k schwa s }
actinic glass [OPTICS] Glass that transmits more of the visible components of incident radiation and less of the infrared and ultraviolet components.
{ ak tin mid bullet ik glas }
actinide series [CHEMISTRY] The group of elements of atomic number 89 through 103.Also known as actinoid elements.
{ ak mid bullet t schwa n imacr d sir z }
actinism [CHEMISTRY] The production of chemical changes in a substance upon which electromagnetic radiation is incident.
{ brvbar ak mid bullet t schwa niz mid bullet schwa m }
actinium [CHEMISTRY] A radioactive element, symbol Ac, atomic number 89; its longest-lived isotope is 227Ac with a half-life of 21.7 years; the element is trivalent; chief use is, in equilibrium with its decay products, as a source of alpha rays.
{ ak tin mid bullet mid bullet schwa m }
actinium decay series [NUCLEONICS] A series of radioactive disintegration products derived from uranium-235.
{ ak tin mid bullet mid bullet schwa m di k a macr sir mid bullet z }
actinium emanation See actinon
{ ak tin mid bullet mid bullet schwa m em mid bullet schwa n a macr mid bullet sh schwa n }
actinobacillosis [VETERINARY MEDICINE] A bacterial disease of domestic animals caused by Actinobacillus lignieresii.
{ ak mid bullet t schwa mid bullet n o macr bas mid bullet schwa l o macr mid bullet s schwa s }
Actinobacillus [MICROBIOLOGY] A species of gram-negative, oval, spherical, or rod-shaped bacteria that are of uncertain affiliation; coccal and bacillary cells are often interspersed, giving a ``Morse code'' form; species are pathogens of animals, occasionally of humans.
{ ak mid bullet t schwa mid bullet n o macr mid bullet b schwa sil mid bullet schwa s }
Actinobifida [MICROBIOLOGY] A genus of bacteria in the family Micromonosporaceae with a dichotomously branched substrate; an aerial mycelium is formed which produces single spores.
{ ak mid bullet t schwa mid bullet n o macr b imacr mid bullet f schwa mid bullet d schwa }
actinocarpous [BOTANY] Having flowers and fruit radiating from one point.
{ ak mid bullet t schwa mid bullet n o macr kär mid bullet p schwa s }
actinochemistry [CHEMISTRY] A branch of chemistry concerned with chemical reactions produced by light or other radiation.
{ ak mid bullet t schwa mid bullet n o macr kem mid bullet schwa mid bullet str }
actinochitin [BIOCHEMISTRY] A form of birefringent or anisotropic chitin found in the seta of certain mites.
{ ak mid bullet t schwa mid bullet n o macr k imacr mid bullet t schwa n }
Actinochitinosi [INVERTEBRATE ZOOLOGY] A group name for two closely related suborders of mites,the Trombidiformes and the Sarcoptiformes.
{ ak mid bullet t schwa mid bullet n o macr k imacr mid bullet t schwa n o macr mid bullet s }
actinodielectric [ELECTRICITY] Of a substance, exhibiting an increase in electrical conductivity when electromagnetic radiation is incident upon it.
{ ak mid bullet t schwa mid bullet n o macr d imacr mid bullet schwa lek mid bullet trik }
actinoelectricity [ELECTRICITY] The electromotive force produced in a substance by electromagnetic radiation incident upon it.
{ ak mid bullet t schwa mid bullet n o macr mid bullet i lek tris mid bullet schwa mid bullet d }
actinogram [ENGINEERING] The record of heat from a source, such as the sun, as detected by a recording actinometer.
{ ak tin mid bullet schwa gram }
actinograph [ENGINEERING] A recording actinometer.
{ ak tin mid bullet schwa graf }
actinoid elements See actinide series
{ ak mid bullet t schwa n id el mid bullet schwa mid bullet m schwa ns }
Actinolaimoidea [INVERTEBRATE ZOOLOGY] A superfamily of nematodes in the order Dorylaimida, containing some species with remarkable elaborations of the stoma and the characteristic axial spear.
{ brvbar ak mid bullet t schwa mid bullet n o macr mid bullet l schwa m id mid bullet mid bullet schwa }
actinolite [MINERALOGY] Ca2(Mg,Fe)5Si8O22(OH)2 A green, monoclinic rock-forming amphibole; a variety of asbestos occurring in needlelike crystals and in fibrous or columnar forms; specific gravity 3-3.2.
{ ak tin mid bullet schwa l imacr t }
actinology [PHYSICS] The branch of physics dealing with electromagnetic radiation and its chemical effects.
{ ak mid bullet t schwa näl mid bullet schwa mid bullet j }
actinomere [INVERTEBRATE ZOOLOGY] One of the segments composing the body of a radially symmetrical animal.
{ ak tin mid bullet schwa mir }
actinometer [ENGINEERING] Any instrument used to measure the intensity of radiant energy, particularly that of the sun.
{ ak mid bullet t schwa näm mid bullet schwa d mid bullet schwa r }
actinometry [ASTROPHYSICS] The science of measurement of radiant energy, particularly that of the sun, in its thermal, chemical, and luminous aspects.
{ ak mid bullet t schwa näm mid bullet schwa mid bullet tr }
actinomorphic [BIOLOGY] Descriptive of an organism, organ, or part that is radially symmetrical.
{ ak mid bullet t schwa mid bullet n o macr m r mid bullet fik }
Actinomyces [MICROBIOLOGY] The type genus of the family Actinomycetaceae; anaerobic to facultatively anaerobic; includes human and animal pathogens.
{ ak mid bullet t schwa mid bullet n o macr m imacr mid bullet s s }
Actinomycetaceae [MICROBIOLOGY] A family of bacteria in the order Actinomycetales; gram-positive, diphtheroid cells which form filaments but not mycelia; chemoorganotrophs that ferment carbohydrates.
{ ak mid bullet t schwa mid bullet n o macr m imacr mid bullet s schwa t a macr s mid bullet }
Actinomycetales [MICROBIOLOGY] An order of bacteria; cells form branching filaments which develop into mycelia in some families.
{ ak mid bullet t schwa mid bullet n o macr m imacr mid bullet s schwa t a macr mid bullet l z }
actinomycete [MICROBIOLOGY] Any member of the bacterial family Actinomycetaceae.
{ ak mid bullet t schwa mid bullet n o macr m imacr s t }
actinomycin [MICROBIOLOGY] The collective name for a large number of red chromoprotein antibiotics elaborated by various strains of Streptomyces.
{ ak mid bullet t schwa mid bullet n o macr m imacr mid bullet s schwa n }
actinomycosis [MEDICINE] An infectious bacterial disease caused by Actinomyces bovis in cattle, hogs, and occasionally in humans.Also known as lumpy jaw.
{ ak mid bullet t schwa mid bullet n o macr m imacr k o macr mid bullet s schwa s }
actinomyosin [BIOCHEMISTRY] A protein complex formed by the combination of actin and myosin during muscle contraction.
{ ak mid bullet t schwa mid bullet n o macr m imacr mid bullet schwa s mid bullet schwa n }
Actinomyxida [INVERTEBRATE ZOOLOGY] An order of protozoan invertebrate parasites of the class Myxosporidea characterized by trivalved spores with three polar capsules.
{ ak mid bullet t schwa mid bullet n o macr mik mid bullet s schwa mid bullet d schwa }
actinon [NUCLEAR PHYSICS] A radioactive isotope of radon, symbol An, atomic number 86, atomic weight 219, belonging to the actinium series.Also known as actinium emanation (Ac-Em).
{ ak mid bullet t schwa nän }
actinophage [MICROBIOLOGY] A bacteriophage that infects and lyses members of the order Actinomycetales.
{ ak tin mid bullet schwa f a macr j }
Actinophryida [INVERTEBRATE ZOOLOGY] An order of protozoans in the subclass Heliozoia; individuals lack an organized test, a centroplast, and a capsule.
{ ak mid bullet t schwa mid bullet n o macr fr imacr mid bullet schwa mid bullet d schwa }
Actinoplanaceae [MICROBIOLOGY] A family of bacteria in the order Actinomycetales with well-developed mycelia and spores formed on sporangia.
{ ak mid bullet t schwa mid bullet n o macr mid bullet pl schwa n a macr s mid bullet }
Actinoplanes [MICROBIOLOGY] A genus of bacteria in the family Actinoplanaceae having aerial mycelia and spherical to subspherical sporangia; spores are spherical and motile by means of a tuft of polar flagella.
{ ak mid bullet t schwa mid bullet n o macr pl a macr mid bullet n z }
Actinopodea [INVERTEBRATE ZOOLOGY] A class of protozoans belonging to the superclass Sarcodina; most are free-floating, with highly specialized pseudopodia.
{ ak mid bullet t schwa mid bullet n o macr p o macr d mid bullet mid bullet schwa }
Actinopteri [VERTEBRATE ZOOLOGY] An equivalent name for the Actinopterygii.
{ ak mid bullet t schwa näp mid bullet t schwa r imacr }
Actinopterygii [VERTEBRATE ZOOLOGY] The ray-fin fishes, a subclass of the Osteichthyes distinguished by the structure of the paired fins, which are supported by dermal rays.
{ ak mid bullet t schwa näp mid bullet t schwa rij mid bullet imacr }
actinostele [BOTANY] A protostele characterized by xylem that is either star-shaped in cross section or has ribs radiating from the center.
{ ak tin mid bullet schwa st l }
actinostome [BIOLOGY] 1. The mouth of a radiate animal. 2. The peristome of an echinoderm.
{ ak tin mid bullet schwa s o macr m }
Actinostromariidae [PALEONTOLOGY] A sphaeractinoid family of extinct marine hydrozoans.
{ ak mid bullet t schwa mid bullet n o macr str o macr mid bullet m schwa r imacr mid bullet schwa d }
actinotherapy See radiation therapy
{ ak mid bullet t schwa mid bullet n o macr the mid bullet r schwa mid bullet p }
actinotrocha [INVERTEBRATE ZOOLOGY] The free-swimming larva of Phoronis, a genus of small, marine, tubicolous worms.
{ ak mid bullet t schwa mid bullet n o macr tr o macr mid bullet k schwa }
actinouranium [NUCLEAR PHYSICS] A naturally occurring radioactive isotope of the actinium series, emitting only alpha decay; symbol AcU; atomic number 92; mass number 235; half-life 7.1 times 108 years; isotopic symbol 235U.
{ ak mid bullet t schwa mid bullet n o macr y udot r a macr mid bullet n mid bullet schwa m }
actinula [INVERTEBRATE ZOOLOGY] A larval stage of some hydrozoans that has tentacles and a mouth; attaches and develops into a hydroid in some species, or metamorphoses into a medusa.
{ ak tin mid bullet y schwa mid bullet l schwa }
action [MECHANICS] An integral associated with the trajectory of a system in configuration space, equal to the sum of the integrals of the generalized momenta of the system over their canonically conjugate coordinates.Also known as phase integral.
[ORDNANCE] The mechanism of a gun, usually breechloading, by which it is loaded, fired, and unloaded.
{ ak mid bullet sh schwa n }
action at a distance theory [PHYSICS] A theory of the interaction of two bodies separated in space, without concern for a detailed mechanism of the propagation of effects between bodies.
{ ak mid bullet sh schwa n at schwa dis mid bullet t schwa ns th mid bullet schwa mid bullet r }
action current [PHYSIOLOGY] The electric current accompanying membrane depolarization and repolarization in an excitable cell.
{ ak mid bullet sh schwa n k schwa mid bullet r schwa nt }
action entries [COMPUTER SCIENCE] The lower right-hand portion of a decision table, indicating which of the various possible actions result from each of the various possible conditions.
{ ak mid bullet sh schwa n en mid bullet tr z }
action integral See action variable
{ ak mid bullet sh schwa n int mid bullet schwa mid bullet gr schwa l }
action period [ELECTRONICS] The period of time during which data in a Williams tube storage device can be read or new data can be written into this storage.
{ ak mid bullet sh schwa n pir mid bullet mid bullet schwa d }
action portion [COMPUTER SCIENCE] The lower portion of a decision table, comprising the action stub and action entries.
{ ak mid bullet sh schwa n p r mid bullet sh schwa n }
action potential [PHYSIOLOGY] A transient change in electric potential at the surface of a nerve or muscle cell occurring at the moment of excitation.
{ ak mid bullet sh schwa n p schwa ten mid bullet ch schwa l }
action-reaction law [PHYSICS] The law that when one body exerts force on another, the second body exerts a collinear force on the first equal in magnitude but oppositely directed.
{ ak mid bullet sh schwa n r ak mid bullet sh schwa n l }
action spectrum [PHYSIOLOGY] Graphic representation of the comparative effects of different wavelengths of light on living systems or their components.
{ ak mid bullet sh schwa n spek mid bullet tr schwa m }
action stub [COMPUTER SCIENCE] The lower left-hand portion of a decision table, consisting of a single column listing the various possible actions (transformations to be done on data and materials).
{ ak mid bullet sh schwa n st schwa b }
action variable [PHYSICS] The integral integral pdq over a cycle of a dynamical system; q is some coordinate, and p the conjugate momentum.Also known as action integral.
{ ak mid bullet sh schwa n ver mid bullet mid bullet schwa mid bullet b schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: A

actium [ECOLOGY] A rocky seashore community.
{ [image] ak mid bullet t [image] mid bullet schwa m }
activate [ELECTRICITY] To make a cell or battery operative by addition of a liquid.
[ELECTRONICS] To treat the filament, cathode, or target of a vacuum tube to increase electron emission.
[ENGINEERING] To set up conditions so that the object will function as designed or required.
[NUCLEONICS] To induce radioactivity through bombardment by neutrons or by other types of radiation.
[ORDNANCE] 1. To bring into existence by official order a unit, post, camp, station, base, or shore activity which has previously been constituted and designated by name or number, or both, so that it can be organized to function in its assigned capacity. 2. To prepare for active service a naval ship or craft which has been in an inactive or reserve status.
[PHYSICS] To start activity or motion in a device or material.
{ [image] ak mid bullet t schwa [image] v a macr t }
activated alumina [MATERIALS] Highly porous, granular aluminum oxide that preferentially absorbs liquids from gases and vapors, and moisture from some liquids; also used as a catalyst or catalyst carrier, as an absorbent to remove fluorides from drinking water, and in chromatography.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d schwa [image] lüm mid bullet schwa mid bullet n schwa }
activated bauxite See filter bauxite
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] b [image] k mid bullet s imacr t }
activated carbon [MATERIALS] A powdered, granular, or pelleted form of amorphous carbon characterized by very large surface area per unit volume because of an enormous number of fine pores.Also known as activated charcoal.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] kär mid bullet b schwa n }
activated cathode [ELECTRONICS] A thermionic cathode consisting of a tungsten filament to which thorium has been added, and then brought to the surface, by a process such as heating in the absence of an electric field in order to increase thermionic emission.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] kath [image] o macr d }
activated charcoal See activated carbon
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] char [image] k o macr l }
activated clay [MATERIALS] Bentonite, or other clay, treated with acid to enhance its ability to absorb or bleach.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d kl a macr }
activated coal plough [MINING ENGINEERING] A type of power-operated cutting blade used for coal seams too hard to be sheared by a normal blade.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] k o macr l [image] pla udot }
activated complex [PHYSICAL CHEMISTRY] An energetically excited state which is intermediate between reactants and products in a chemical reaction.Also known as transition state.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] käm mid bullet pleks }
activated diffusion [SOLID-STATE PHYSICS] Movement of atoms, ions, or lattice defects across a potential barrier in a solid.
{ [image] ak mid bullet d schwa [image] v a macr d mid bullet schwa d di [image] fyü mid bullet zh schwa n }
activated macrophage [IMMUNOLOGY] A macrophage whose ability to destroy microbes or other cells has been enhanced because of stimulation by a lymphokine.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] mak mid bullet r schwa [image] f a macr j }
activated rosin flux [MATERIALS] Soldering flux containing activating agents which promote wetting by the solder.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] räz mid bullet schwa n [image] fl schwa ks }
activated sintering [METALLURGY] Sintering of a metal powder compact in contact with a gaseous atmosphere which reacts with the metal surfaces and enhances the joining of metal particles.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] sin mid bullet t schwa r mid bullet i engi }
activated sludge [CIVIL ENGINEERING] A semiliquid mass removed from the liquid flow of sewage and subjected to aeration and aerobic microbial action; the end product is dark to golden brown, partially decomposed, granular, and flocculent, and has an earthy odor when fresh.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] sl schwa j }
activated-sludge effluent [CIVIL ENGINEERING] The liquid from the activated- sludge treatment that is further processed by chlorination or by oxidation.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] sl schwa j [image] ef [image] lü mid bullet schwa nt }
activated-sludge process [CIVIL ENGINEERING] A sewage treatment process in which the sludge in the secondary stage is put into aeration tanks to facilitate aerobic decomposition by microorganisms; the sludge and supernatant liquor are separated in a settling tank; the supernatant liquor or effluent is further treated by chlorination or oxidation.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] sl schwa j [image] prä [image] s schwa s }
activating enzyme [BIOCHEMISTRY] An enzyme that catalyzes a reaction involving adenosinetriphosphate and a specific amino acid to give a product that subsequently reacts with a specific transfer ribonucleic acid.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet i engi [image] en [image] z imacr m }
activating reagent [MATERIALS] Material added to another material or mixture so that a physical or chemical change will take place more rapidly or completely.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet i engi [image] r [image] [image] a macr mid bullet j schwa nt }
activating receptor [PHYSIOLOGY] A sense organ at the end of a nerve that triggers a specific response when it is stimulated.
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet i engi r schwa [image] sep mid bullet t schwa r }
activation [CHEMISTRY] Treatment of a substance by heat, radiation, or activating reagent to produce a more complete or rapid chemical or physical change.
[ELECTRICITY] The process of adding liquid to a manufactured cell or battery to make it operative.
[ELECTRONICS] The process of treating the cathode or target of an electron tube to increase its emission.Also known as sensitization.
[METALLURGY] 1. A process of facilitating the separation and collection of ore powders by the use of substances which change the response of the particle surfaces to a flotation fluid. 2. A process that increases the rate of pressing and heating a metal powder into cohesion.
[MOLECULAR BIOLOGY] A change that is induced in an amino acid before it is utilized for protein synthesis.
[NUCLEONICS] The process of inducing radioactivity by bombardment with neutrons or with other types of radiation.
[PHYSIOLOGY] The designation for all changes in the ovum during fertilization, from sperm contact to the dissolution of nuclear membranes.
{ [image] ak mid bullet t schwa [image] v a macr mid bullet sh schwa n }
activation analysis [NUCLEONICS] A method of chemical analysis based on the detection of characteristic radionuclides following a nuclear bombardment.Also known as radioactivity analysis.
{ [image] ak mid bullet t schwa [image] v a macr mid bullet sh schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
activation cross section [NUCLEAR PHYSICS] The cross section for formation of a radionuclide by a particular interaction.
{ [image] ak mid bullet t schwa brvbar v a macr mid bullet sh schwa n [image] kr [image] s [image] sek mid bullet sh schwa n }
activation energy [PHYSICAL CHEMISTRY] The energy, in excess over the ground state, which must be added to an atomic or molecular system to allow a particular process to take place.
{ [image] ak mid bullet t schwa [image] v a macr mid bullet sh schwa n [image] en mid bullet schwa r mid bullet j [image] }
activation record [COMPUTER SCIENCE] A variable part of a program module, such as data and control information, that may vary with different instances of execution.
{ [image] ak mid bullet t schwa [image] v a macr mid bullet sh schwa n [image] rek mid bullet schwa rd }
activator [CHEMISTRY] 1. A substance that increases the effectiveness of a rubber vulcanization accelerator; for example, zinc oxide or litharge. 2. A trace quantity of a substance that imparts luminescence to crystals; for example, silver or copper in zinc sulfide or cadmium sulfide pigments.
[GENETICS] A molecule that modifies a repressor in a way that enables it to stimulate operon transcription.
[GRAPHIC ARTS] See accelerator
{ [image] ak mid bullet t schwa [image] v a macr d mid bullet schwa r }
activator ribonucleic acid [GENETICS] Ribonucleic acid molecules which form a sequence-specific complex with receptor genes linked to producer genes.
{ [image] ak mid bullet t schwa [image] v a macr mid bullet t schwa r brvbar r imacr b o macr brvbar n u macr brvbar kl [image] mid bullet ik [image] as mid bullet schwa d }
active accommodation [CONTROL SYSTEMS] The alteration of preprogrammed robotic motions by the integrated effects of sensors, controllers, and the robotic motion itself.
{ [image] ak mid bullet tiv schwa [image] käm mid bullet schwa [image] d a macr mid bullet sh schwa n }
active anaphylaxis [IMMUNOLOGY] The allergic response following reintroduction of an antigen into a hypersensitive individual.
{ [image] ak mid bullet tiv [image] an mid bullet schwa mid bullet f schwa [image] lak mid bullet s schwa s }
active antiroll system [NAVAL ARCHITECTURE] A system of antiroll tanks in a ship in which pumps are used to transfer the liquid, through a connecting channel, from one tank in a pair to the other.
{ [image] ak mid bullet tiv [image] an mid bullet t [image] [image] r o macr l [image] sis mid bullet t schwa m }
active area [ELECTRONICS] The area of a metallic rectifier that acts as the rectifying junction and conducts current in the forward direction.
{ [image] ak mid bullet tiv [image] er mid bullet [image] mid bullet schwa }
active balance [COMMUNICATIONS] Summation of all return currents, in telephone repeater operation, at a terminal network balanced against the impedance of the local circuit or drop.
{ [image] ak mid bullet tiv [image] bal mid bullet schwa ns }
active center [ASTRONOMY] A localized, transient region of the solar atmosphere in which sunspots, faculae, plages, prominences, solar flares, and so forth are observed.
[BIOCHEMISTRY] 1. A flexible portion of an enzyme that binds to the substrate and converts it into the reaction product. 2. In carrier and receptor proteins, the portion of the molecule that interacts with the specific target compounds.
[CHEMISTRY] 1. Any one of the points on the surface of a catalyst at which the chemical reaction is initiated or takes place. 2. See active site
{ [image] ak mid bullet tiv [image] sen mid bullet t schwa r }
active chaff [ORDNANCE] An expendable battery-powered jammer, usually supported by parachute or balloon, dropped by aircraft to saturate enemy radars or produce delayed false returns when triggered by enemy radars.
{ [image] ak mid bullet tiv [image] chaf }
active communications satellite [AEROSPACE ENGINEERING] Satellite which receives, regenerates, and retransmits signals between stations.
{ [image] ak mid bullet tiv k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz [image] sad mid bullet schwa [image] l imacr t }
active component [ELECTRICITY] In the phasor representation of quantities in an alternating-current circuit, the component of current, voltage, or apparent power which contributes power, namely, the active current, active voltage, or active power.Also known as power component.
[ELECTRONICS] See active element
{ [image] ak mid bullet tiv k schwa m [image] p o macr mid bullet n schwa nt }
active computer [COMPUTER SCIENCE] When two or more computers are installed, the one that is on-line and processing data.
{ [image] ak mid bullet tiv k schwa m [image] pyüd mid bullet schwa r }
active controls technology [AEROSPACE ENGINEERING] The development of special forms of augmentation systems to stabilize airplane configurations and to limit, or tailor, the design loads that the airplane structure must support.
{ [image] ak mid bullet tiv k schwa n [image] tr o macr lz [image] tek [image] näl mid bullet schwa mid bullet j [image] }
active-cord mechanism [MECHANICAL ENGINEERING] A slender, chainlike grouping of joints and links that makes active and flexible winding motions under the control of actuators attached along its body.
{ [image] ak mid bullet tiv brvbar k [image] rd [image] mek mid bullet schwa [image] niz mid bullet schwa m }
active current [ELECTRICITY] The component of an electric current in a branch of an alternating-current circuit that is in phase with the voltage.Also known as watt current.
{ [image] ak mid bullet tiv [image] k schwa mid bullet r schwa nt }
active detection system [ENGINEERING] A guidance system which emits energy as a means of detection; for example, sonar and radar.
{ [image] ak mid bullet tiv di [image] tek mid bullet sh schwa n [image] sis mid bullet t schwa m }
active device [ELECTRONICS] A component, such as an electron tube or transistor, that is capable of amplifying the current or voltage in a circuit.
{ [image] ak mid bullet tiv di [image] v imacr s }
active door See active leaf
{ [image] ak mid bullet tiv [image] d [image] r }
active earth pressure [CIVIL ENGINEERING] The horizontal pressure that an earth mass exerts on a wall.
{ [image] ak mid bullet tiv [image] schwa rth [image] presh mid bullet schwa r }
active electric network [ELECTRICITY] Electric network containing one or more sources of energy.
{ [image] ak mid bullet tiv schwa [image] lek mid bullet trik [image] net [image] w schwa rk }
active electronic countermeasures [ELECTRONICS] The major subdivision of electronic countermeasures that concerns electronic jamming and electronic deceptions.
{ [image] ak mid bullet tiv schwa [image] lek [image] trän mid bullet ik [image] ka udot nt mid bullet schwa r [image] mezh mid bullet schwa rz }
active element [ELECTRONICS] Any generator of voltage or current in an impedance network.Also known as active component.
[NUCLEAR PHYSICS] A chemical element which has one or more radioactive isotopes.
{ [image] ak mid bullet tiv [image] el mid bullet schwa mid bullet m schwa nt }
active entry [MINING ENGINEERING] An entry in which coal is being mined from a portion or from connected sections.
{ [image] ak mid bullet tiv [image] en mid bullet tr [image] }
active file [COMPUTER SCIENCE] A collection of records that is currently being used or is available for use.
{ [image] ak mid bullet tiv [image] f imacr l }
active filter [ELECTRONICS] A filter that uses an amplifier with conventional passive filter elements to provide a desired fixed or tunable pass or rejection characteristic.
{ [image] ak mid bullet tiv [image] fil mid bullet t schwa r }
active front [METEOROLOGY] A front, or portion thereof, which produces appreciable cloudiness and, usually, precipitation.
{ [image] ak mid bullet tiv fr schwa nt }
active galaxy [ASTRONOMY] A galaxy whose central region exhibits strong emission activity, from radio to x-ray frequencies, probably as a result of gravitational collapse; this category includes M82 galaxies, Seyfert galaxies, N galaxies, and possibly quasars.
{ [image] ak mid bullet tiv [image] gal mid bullet schwa k mid bullet s [image] }
active glacier [HYDROLOGY] A glacier in which some of the ice is flowing.
{ [image] ak mid bullet tiv [image] gl a macr mid bullet sh schwa r }
active homing [NAVIGATION] 1. The homing of an aerodynamic missile by radar, in which radio signals are transmitted from the missile to the target and reflected to the missile to direct it toward the target. 2. Homing in which the homing device on the missile reveals the presence of the missile to the target.
{ [image] ak mid bullet tiv [image] h o macr m mid bullet i engi }
active illumination [ENGINEERING] Lighting whose direction, intensity, and pattern are controlled by commands or signals.
{ [image] ak mid bullet tiv schwa [image] lüm mid bullet schwa [image] n a macr mid bullet sh schwa n }
active immunity [IMMUNOLOGY] Disease resistance in an individual due to antibody production after exposure to a microbial antigen following disease, inapparent infection, or inoculation.
{ [image] ak mid bullet tiv im [image] yü mid bullet n schwa t mid bullet [image] }
active infrared detection system [ENGINEERING] An infrared detection system in which a beam of infrared rays is transmitted toward possible targets, and rays reflected from a target are detected.
{ [image] ak mid bullet tiv [image] in mid bullet fr schwa [image] red di [image] tek mid bullet sh schwa n [image] sis mid bullet t schwa m }
active jamming See jamming
{ [image] ak mid bullet tiv [image] jam mid bullet i engi }
active layer [GEOLOGY] That part of the soil which is within the suprapermafrost layer and which usually freezes in winter and thaws in summer.Also known as frost zone.
{ [image] ak mid bullet tiv [image] l a macr mid bullet schwa r }
active leaf [BUILDING CONSTRUCTION] In a door with two leaves, the leaf which carries the latching or locking mechanism. Also known as active door.
{ [image] ak mid bullet tiv [image] l [image] f }
active leg [ELECTRONICS] An electrical element within a transducer which changes its electrical characteristics as a function of the application of a stimulus.
{ [image] ak mid bullet tiv [image] leg }
active location system [NAVIGATION] A navigation system in which the navigation satellite interrogates the craft, and the craft responds; useful for surveillance by a ground station, or for automated navigation if the satellite subsequently transmits data.
{ [image] ak mid bullet tiv l o macr [image] k a macr mid bullet sh schwa n [image] sis mid bullet t schwa m }
active logic [ELECTRONICS] Logic that incorporates active components which provide such functions as level restoration, pulse shaping, pulse inversion, and power gain.
{ [image] ak mid bullet tiv [image] läj mid bullet ik }
active margin [GEOLOGY] A continental margin that is characterized by earthquakes, volcanic activity, and orogeny resulting from movement of tectonic plates.
{ [image] ak mid bullet t schwa v [image] mär mid bullet j schwa n }
active master file [COMPUTER SCIENCE] A relatively active computer master file, as determined by usage data.
{ [image] ak mid bullet tiv [image] mas mid bullet t schwa r [image] f imacr l }
active master item [COMPUTER SCIENCE] A relatively active item in a computer master file, as determined by usage data.
{ [image] ak mid bullet tiv mas mid bullet t schwa r imacr mid bullet t schwa m }
active material [ELECTRICITY] 1. A fluorescent material used in screens for cathode-ray tubes. 2. An energy-storing material, such as lead oxide, used in the plates of a storage battery. 3. A material, such as the iron of a core or the copper of a winding, that is involved in energy conversion in a circuit. 4. In a battery, the chemically reactive material in either of the electrodes that participates in the charge and discharge reactions.
[ELECTRONICS] The material of the cathode of an electron tube that emits electrons when heated.
[NUCLEONICS] A material capable of releasing substantial quantities of nuclear energy during fission.
{ ak mid bullet tiv m schwa tir mid bullet mid bullet schwa l }
active mirror [OPTICS] A mirror whose position and shape are continually adjusted in response to changing environmental conditions in order to obtain optimum performance.
{ ak mid bullet tiv mir mid bullet schwa r }
active permafrost [GEOLOGY] Permanently frozen ground (permafrost) which, after thawing by artificial or unusual natural means, reverts to permafrost under normal climatic conditions.
{ ak mid bullet tiv p schwa r mid bullet m schwa fr st }
active power [ELECTRICITY] The product of the voltage across a branch of an alternating-current circuit and the component of the electric current that is in phase with the voltage.
{ ak mid bullet tiv pa udot mid bullet schwa r }
active prominence [ASTRONOMY] A classification of prominences of the sun; such a prominence is rapidly moving, and is the most frequent type.
{ ak mid bullet tiv präm mid bullet schwa mid bullet n schwa ns }
active prominence region [ASTRONOMY] Portions of the solar limb that display active prominences, characterized by down-flowing knots and streamers, sprays, frequent surges, and curved loops.Abbreviated APR.
{ ak mid bullet tiv präm mid bullet schwa mid bullet n schwa ns r mid bullet j schwa n }
active region [ASTRONOMY] A localized, transient, nonuniform region on the sun's surface, penetrating well down into the lower chromosphere.
[ELECTRONICS] The region in which amplifying, rectifying, light emitting, or other dynamic action occurs in a semiconductor device.
{ ak mid bullet tiv r mid bullet j schwa n }
active satellite [AEROSPACE ENGINEERING] A satellite which transmits a signal.
{ ak mid bullet tiv sad mid bullet schwa l imacr t }
active site [CHEMISTRY] The effective site at which a given heterogeneous catalytic reaction can take place. Also known as active center.
[MOLECULAR BIOLOGY] The region of an enzyme molecule at which binding with the substrate occurs. Also known as binding site; catalytic site.
{ ak mid bullet tiv s imacr t }
active sludge [CIVIL ENGINEERING] A sludge rich in destructive bacteria used to break down raw sewage.
{ ak mid bullet tiv sl schwa j }
active solar system [MECHANICAL ENGINEERING] A solar heating or cooling system that operates by mechanical means, such as motors, pumps, or valves.
{ ak mid bullet tiv s o macr mid bullet l schwa r sis mid bullet t schwa m }
active solid [CHEMISTRY] A porous solid possessing adsorptive properties and used for chromatographic separations.
{ ak mid bullet tiv säl mid bullet schwa d }
active sonar [ENGINEERING] A system consisting of one or more transducers to send and receive sound, equipment for the generation and detection of the electrical impulses to and from the transducer, and a display or recorder system for the observation of the received signals.
{ ak mid bullet tiv s o macr när }
active sound cancellation [ACOUSTICS] Any technique in which a control sound source creates sound in a selected region equal in amplitude and opposite in phase to sound that would otherwise exist, but this sound cancellation cannot be maintained in the presence of system changes unless there is also a feedback mechanism.
{ brvbar ak mid bullet tiv saund kan mid bullet s schwa l a macr mid bullet sh schwa n }
active sound control [ACOUSTICS] Any modification of sound fields by loudspeakers, controlled, for example, through the use of a feedforward mechanism, for reduction, equalization, or cancellation of sound.
{ brvbar ak mid bullet tiv saund k schwa n tr o macr l }
active substrate [SOLID-STATE PHYSICS] A semiconductor or ferrite material in which active elements are formed; also a mechanical support for the other elements of a semiconductor device or integrated circuit.
{ ak mid bullet tiv s schwa b str a macr t }
active Sun [ASTRONOMY] The Sun during the portion of its 11-year cycle in which sunspots, flares, prominences, and variations in radio-frequency emission reach their maximum.
{ ak mid bullet tiv s schwa n }
active system [ENGINEERING] In radio and radar, a system that requires transmitting equipment, such as a beacon or transponder.
{ ak mid bullet tiv sis mid bullet t schwa m }
active tracking system [NAVIGATION] A system with a transponder or transmitter on board the vehicle to repeat, transmit, or retransmit information to the tracking equipment; for example, Dovap, Secor, Azusa, Miran, and Minitrack.
{ ak mid bullet tiv trak mid bullet i engi sis mid bullet t schwa m }
active transducer [ELECTRONICS] A transducer whose output is dependent upon sources of power, apart from that supplied by any of the actuating signals, which power is controlled by one or more of these signals.
{ ak mid bullet tiv tranz düs mid bullet schwa r }
active transport [PHYSIOLOGY] The pumping of ions or other substances across a cell membrane against an osmotic gradient, that is, from a lower to a higher concentration.
{ ak mid bullet tiv tranz p rt }
active vibration suppression [MECHANICAL ENGINEERING] The prevention of undesirable vibration by techniques involving feedback control of the vibratory motion, whereby the forces designed to reduce the vibration depend on the system displacements and velocities.
{ ak mid bullet tiv v imacr br a macr mid bullet sh schwa n s schwa presh mid bullet schwa n }
active volcano [GEOLOGY] A volcano capable of venting lava, pyroclastic material, or gases.
{ ak mid bullet tiv väl k a macr mid bullet n o macr }
active voltage [ELECTRICITY] In an alternating-current circuit, the component of voltage which is in phase with the current.
{ ak mid bullet tiv v o macr l mid bullet tij }
active workings [MINING ENGINEERING] All places in a mine that are ventilated and inspected regularly.
{ ak mid bullet tiv w schwa rk mid bullet i engi z }
activity [COMPUTER SCIENCE] The use or modification of information contained in a file.
[NUCLEAR PHYSICS] The intensity of a radioactive source.Also known as radioactivity.
[PHYSICAL CHEMISTRY] A thermodynamic function that correlates changes in the chemical potential with changes in experimentally measurable quantities, such as concentrations or partial pressures, through relations formally equivalent to those for ideal systems.
[SYSTEMS ENGINEERING] The representation in a PERT or critical-path-method network of a task that takes up both time and resources and whose performance is necessary for the system to move from one event to the next.
{ ak tiv mid bullet schwa d mid bullet }
activity chart [INDUSTRIAL ENGINEERING] A tabular presentation of a series of operations of a process plotted against a time scale.
{ ak tiv mid bullet schwa d mid bullet chärt }
activity coefficient [PHYSICAL CHEMISTRY] A characteristic of a quantity expressing the deviation of a solution from ideal thermodynamic behavior; often used in connection with electrolytes.
{ ak tiv mid bullet schwa d mid bullet k o macr mid bullet schwa fish mid bullet schwa nt }
activity duration [SYSTEMS ENGINEERING] In critical-path-method terminology, the estimated amount of time required to complete an activity.
{ ak tiv mid bullet schwa d mid bullet d schwa r a macr mid bullet sh schwa n }
activity level [COMPUTER SCIENCE] 1. The value assumed by a structural variable during the solution of a programming problem. 2. A measure of the number of times that use or modification is made of the information contained in a file.
{ ak tiv mid bullet schwa d mid bullet lev mid bullet schwa l }
activity ratio [COMPUTER SCIENCE] The ratio between used or modified records and the total number of records in a file.
[GEOLOGY] The ratio of plasticity index to percentage of clay-sized minerals in sediment.
{ ak tiv mid bullet schwa d mid bullet r a macr mid bullet sh o macr }
activity sampling See work sampling
{ ak tiv mid bullet schwa d mid bullet sam mid bullet pli engi }
activity sequence method [COMPUTER SCIENCE] A method of organizing records in a file so that the records most frequently used are located where they can be found most quickly.
{ ak tiv mid bullet schwa d mid bullet s mid bullet kw schwa ns meth mid bullet schwa d }
activity series [CHEMISTRY] A series of elements that have similar properties-for example, metals-arranged in descending order of chemical activity.
{ ak tiv mid bullet schwa d mid bullet sir mid bullet z }
actol See silver lactate
{ ak t l }
actomyosin [BIOCHEMISTRY] A protein complex consisting of myosin and actin; the major constituent of a contracting muscle fibril.
{ ak mid bullet t schwa m imacr mid bullet schwa mid bullet s schwa n }
actophilous [ECOLOGY] Having a seashore growing habit.
{ ak tä mid bullet f schwa mid bullet l schwa s }
actual age See absolute age
{ ak mid bullet ch schwa mid bullet w schwa l a macr j }
actual argument [COMPUTER SCIENCE] The variable which replaces a dummy argument when a procedure or macroinstruction is called up.
{ ak mid bullet ch schwa mid bullet w schwa l är mid bullet gy schwa mid bullet m schwa nt }
actual cost [INDUSTRIAL ENGINEERING] Cost determined by an allocation of cost factors recorded during production.
{ ak mid bullet ch schwa mid bullet w schwa l k st }
actual cubic feet per minute [CHEMICAL ENGINEERING] A measure of the volume of gas at operating temperature and pressure, as distinct from volume of gas at standard temperature and pressure.Abbreviated acfm.
{ ak mid bullet ch schwa mid bullet w schwa l kyü mid bullet bik f t p schwa r min mid bullet schwa t }
actual decimal point [COMPUTER SCIENCE] The period appearing on a printed report as opposed to the virtual point defined only by the data structure within the computer.
{ ak mid bullet ch schwa mid bullet w schwa l des mid bullet m schwa l p int }
actual elevation [METEOROLOGY] The vertical distance above mean sea level of the ground at the meteorological station.
{ ak mid bullet ch schwa mid bullet w schwa l el mid bullet schwa v a macr mid bullet sh schwa n }
actual exhaust velocity [AEROSPACE ENGINEERING] 1. The real velocity of the exhaust gas leaving a nozzle as determined by accurately measuring at a specified point in the nozzle exit plane. 2. The velocity obtained when the kinetic energy of the gas flow produces actual thrust.
{ ak mid bullet ch schwa mid bullet w schwa l ig z st v schwa läs mid bullet schwa d mid bullet }
actual height [ELECTROMAGNETISM] Highest altitude at which refraction of radio waves actually occurs.
{ ak mid bullet ch schwa mid bullet w schwa l h imacr t }
actual horsepower See actual power
{ ak mid bullet ch schwa mid bullet w schwa l h rs pa udot mid bullet schwa r }
actual instruction See effective instruction
{ ak mid bullet ch schwa mid bullet w schwa l in str schwa k mid bullet sh schwa n }
actual key [COMPUTER SCIENCE] A data item in COBOL computer language which can be used as an address.
{ ak mid bullet ch schwa mid bullet w schwa l k }
actual motion [NAVIGATION] Motion of a craft relative to the earth.
{ ak mid bullet ch schwa mid bullet w schwa l m o macr mid bullet sh schwa n }
actual power [MECHANICAL ENGINEERING] The power delivered at the output shaft of a source of power.Also known as actual horsepower.
{ ak mid bullet ch schwa mid bullet w schwa l pa udot mid bullet schwa r }
actual pressure [METEOROLOGY] The atmospheric pressure at the level of the barometer (elevation of ivory point), as obtained from the observed reading after applying the necessary corrections for temperature, gravity, and instrumental errors.
{ ak mid bullet ch schwa mid bullet w schwa l presh mid bullet schwa r }
actual relative movement See slip
{ ak mid bullet ch schwa mid bullet w schwa l rel mid bullet schwa mid bullet tiv müv mid bullet m schwa nt }
actual time [INDUSTRIAL ENGINEERING] Time taken by a worker to perform a given task.
{ ak mid bullet ch schwa mid bullet w schwa l t imacr m }
actual time of arrival [NAVIGATION] The time at which a craft arrives at a specified point at a destination.
{ ak mid bullet ch schwa mid bullet w schwa l t imacr m schwa v schwa r imacr mid bullet v schwa l }
actual time of departure [NAVIGATION] 1. The time of leaving a specified point at a place. 2. The actual time an aircraft becomes airborne.
{ ak mid bullet ch schwa mid bullet w schwa l t imacr m schwa v d schwa pär mid bullet ch schwa r }
actual time of interception [NAVIGATION] The time of intercepting a craft by another craft.
{ ak mid bullet ch schwa mid bullet w schwa l t imacr m schwa v in mid bullet t schwa r sep mid bullet sh schwa n }
actuate [MECHANICAL ENGINEERING] To put into motion or mechanical action, as by an actuator.
{ ak mid bullet ch schwa mid bullet w a macr t }
actuated roller switch [MECHANICAL ENGINEERING] A centrifugal sequence-control switch that is placed in contact with a belt conveyor, immediately preceding the conveyor which it controls.
{ ak mid bullet ch schwa w a macr d mid bullet schwa d r o macr mid bullet l schwa r swich }
actuating system [CONTROL SYSTEMS] An electric, hydraulic, or other system that supplies and transmits energy for the operation of other mechanisms or systems.
{ ak mid bullet ch schwa w a macr d mid bullet i engi sis mid bullet t schwa m }
actuator [CONTROL SYSTEMS] A mechanism to activate process control equipment by use of pneumatic, hydraulic, or electronic signals; for example, a valve actuator for opening or closing a valve to control the rate of fluid flow.
[ENGINEERING ACOUSTICS] An auxiliary external electrode used to apply a known electrostatic force to the diaphragm of a microphone for calibration purposes.Also known as electrostatic actuator.
[MECHANICAL ENGINEERING] A device that produces mechanical force by means of pressurized fluid.
[ORDNANCE] Part of the receiver mechanism in certain types of automatic weapons.
{ ak mid bullet ch schwa w a macr d mid bullet schwa r }
AcU See actinouranium
acuate [BIOLOGY] 1. Having a sharp point. 2. Needle- shaped.
{ ak mid bullet y schwa w a macr t }
acuity [BIOLOGY] Sharpness of sense perception, as of vision or hearing.
{ schwa kyü mid bullet schwa mid bullet d }
Aculeata [INVERTEBRATE ZOOLOGY] A group of seven superfamilies that constitute the stinging forms of hymenopteran insects in the suborder Apocrita.
{ schwa kyü mid bullet l ä mid bullet d schwa }
aculeus [INVERTEBRATE ZOOLOGY] 1. A sharp, hairlike spine, as on the wings of certain lepidopterans. 2. An insect stinger modified from an ovipositor.
{ schwa kyü mid bullet l mid bullet schwa s }
Aculognathidae [INVERTEBRATE ZOOLOGY] The ant-sucking beetles, a family of coleopteran insects in the superfamily Cucujoidea.
{ schwa kyü mid bullet l schwa g nath mid bullet schwa d }
acuminate [BOTANY] Tapered to a slender point, especially referring to leaves.
{ schwa kyüm mid bullet schwa mid bullet n schwa t }
acupuncture [MEDICINE] The ancient Chinese art of puncturing the body with long, fine gold or silver needles to relieve pain and cure disease.
{ ak mid bullet yü p schwa engi k mid bullet ch schwa r }
acutance [OPTICS] An objective measure of the ability of a photographic system to show a sharp edge between contiguous areas of low and high illuminance.
{ schwa kyü mid bullet t schwa ns }
acute [BIOLOGY] Ending in a sharp point.
[MEDICINE] Referring to a disease or disorder of rapid onset, short duration, and pronounced symptoms.
{ schwa kyüt }
acute alcoholism [MEDICINE] Drunkenness accompanied by an acute, transient disturbance of physiological and mental functions.
{ schwa kyüt al mid bullet k schwa mid bullet h liz mid bullet schwa m }
acute angle [MATHEMATICS] An angle of less than 90°.
{ schwa kyüt a engi mid bullet g schwa l }
acute angle block [GEOLOGY] A fault block in which the strike of strata on the down-dip side meets a diagonal fault at an acute angle.
{ schwa kyüt brvbar a engi mid bullet g schwa l bläk }
acute appendicitis [MEDICINE] A sudden, severe attack of appendicitis characterized by abdominal pain, usually localized in the lower right quadrant, with nausea, vomiting, and constipation.
{ schwa kyüt schwa pen mid bullet d schwa s imacr d mid bullet schwa s }
acute arch [ARCHITECTURE] An arch with a sharply pointed apex and narrow width. Also known as lancet arch.
{ schwa kyüt ärch }
acute arthritis [MEDICINE] A severe joint inflammation with a short course.
{ schwa kyüt ärth r imacr d mid bullet schwa s }
acute ascending myelitis [MEDICINE] Severe inflammation of the spinal cord beginning in the lower segments and progressing toward the head.
{ schwa kyüt schwa send mid bullet i engi mi mid bullet schwa l imacr d mid bullet schwa s }
acute bacterial endocarditis [MEDICINE] Fulminant, rapidly progressive endocarditis, usually associated with a significant systemic infection.
{ schwa kyüt bak tir mid bullet mid bullet schwa l en mid bullet d o macr kär d imacr d mid bullet schwa s }
acute benign lymphoblastosis See infectious mononucleosis
{ schwa kyüt b schwa n imacr n lim mid bullet f schwa blas t o macr s mid bullet schwa s }
acute berylliosis [MEDICINE] Severe chemical pneumoconiosis that is caused by inhalation of beryllium salts.
{ schwa kyüt b schwa ril mid bullet os mid bullet schwa s }
acute bisectrix [MINERALOGY] A bisecting line of the acute angle of the optic axes of biaxial minerals.
{ schwa kyüt b imacr sek mid bullet triks }
acute cerebellar ataxia [MEDICINE] A severe childhood syndrome of sudden onset characterized by muscular incoordination, impaired articulation, oscillations of the eyeballs, and decreased intraocular pressure.
{ schwa kyüt ser mid bullet schwa bel mid bullet schwa r schwa tak mid bullet s mid bullet schwa }
acute dermatitis [MEDICINE] Any severe inflammation of the skin.
{ schwa kyüt d schwa r mid bullet m schwa t imacr d mid bullet schwa s }
acute glomerulonephritis [MEDICINE] Severe kidney inflammation, usually following infection with group A hemolytic streptococci, particularly type 12.
{ schwa kyüt glä m schwa r mid bullet y schwa l o macr mid bullet n schwa fr imacr d mid bullet schwa s }
acute granulocytic leukemia [MEDICINE] A severe blood disorder in which the abnormal white cells are immature forms of granulocytes.Also known as myeloblastic leukemia.
{ schwa kyüt gran mid bullet y schwa mid bullet l schwa sid mid bullet ik lü k mid bullet m mid bullet schwa }
acute infective encephalomyelitis See epidemic neuromyasthenia
{ schwa kyüt in fek mid bullet t schwa v en sef mid bullet schwa mid bullet l o macr m imacr mid bullet schwa l imacr d mid bullet schwa s }
acute inflammation [MEDICINE] Severe inflammation with rapid progress and pronounced symptoms.
{ schwa kyüt in mid bullet fl schwa m a macr mid bullet sh schwa n }
acute leukemia [MEDICINE] A severe blood disorder characterized by rapid onset and progress, with anemia and hemorrhagic manifestations; immature forms of leukocytes are predominant.
{ schwa kyüt lü k mid bullet m mid bullet schwa }
acute lymphocytic leukemia [MEDICINE] A severe blood disorder in which abnormal leukocytes are identified as immature forms of lymphocytes.Also known as lymphoblastic leukemia.
{ schwa kyüt lim mid bullet f schwa sid mid bullet ik lü k mid bullet m mid bullet schwa }
acute monocytic leukemia [MEDICINE] A severe blood disorder in which abnormal leukocytes are identified as immature forms of monocytes.Also known as monoblastic leukemia.
{ schwa kyüt män mid bullet schwa sid mid bullet ik lü k mid bullet m mid bullet schwa }
acute necrotizing hemorrhagic encephalomyelitis [MEDICINE] A sudden, severe central nervous system disease with variable symptoms; pathology includes hemorrhages and necrosis of the white matter.
{ schwa kyüt nek mid bullet r schwa t imacr z mid bullet i engi hem mid bullet schwa raj mid bullet ik en sef mid bullet schwa mid bullet l o macr m imacr mid bullet schwa l imacr d mid bullet schwa s }
acute nonsuppurative hepatitis See interstitial hepatitis
{ schwa kyüt nän s schwa p mid bullet y schwa r a macr d mid bullet iv hep mid bullet schwa t imacr d mid bullet schwa s }
acute pancreatitis [MEDICINE] A disease of unknown etiology that causes sudden liberation of activated pancreatic enzymes that digest the pancreatic parenchyma, leading to dissolution of fat and production of calcium soaps, and rupture of pancreatic vessels with resultant hemorrhage and shock.
{ schwa kyüt pan mid bullet kr mid bullet schwa t imacr d mid bullet schwa s }
acute-phase protein [IMMUNOLOGY] Any of a group of proteins that are produced by the liver and appear in the blood in increased amounts shortly after the onset of infection or tissue damage; they include C-reactive protein, fibrinogen, proteolytic enzyme inhibitors, and transferrin.
{ schwa brvbar kyüt brvbar f a macr z pr o macr t n }
acute-phase reaction [IMMUNOLOGY] During inflammation, change in the rates of synthesis of certain serum proteins that are important in nonspecific defense reactions.
{ schwa brvbar kyüt brvbar f a macr z r ak mid bullet sh schwa n }
acute radiation syndrome [MEDICINE] A complex of symptoms involving the intestinal tract, blood-forming organs, and skin following whole-body irradiation.
{ schwa kyüt r a macr d mid bullet a mid bullet sh schwa n sin dr o macr m }
acute respiratory disease [MEDICINE] Severe adenovirus infection of the respiratory tract characterized by fever, sore throat, and cough.
{ schwa kyüt res mid bullet pr schwa t r mid bullet di z z }
acute rheumatic fever [MEDICINE] A severe infectious process caused by beta hemolytic streptococci; characterized by fever and frequently accompanied by painful inflamed joints, endocarditis, chorea, or glomerulonephritis.
{ schwa kyüt r udot mad mid bullet ik f mid bullet v schwa r }
acute rhinitis [MEDICINE] Inflammation of the nasal mucous membrane due to either infection or allergy.
{ schwa kyüt r imacr n imacr d mid bullet schwa s }
acute toxic encephalopathy [MEDICINE] A severe childhood syndrome characterized by sudden onset of coma or stupor, fever, convulsions, and impaired respiratory and cardiovascular functioning.
{ schwa kyüt täk mid bullet sik en sef mid bullet schwa läp mid bullet schwa mid bullet th }
acute transfection [GENETICS] Short-term deoxyribonucleic acid infection of cells.
{ schwa kyüt tranz fek mid bullet sh schwa n }
acute triangle [MATHEMATICS] A triangle each of whose angles is less than 90°.
{ schwa kyüt tr imacr a engi mid bullet g schwa l }
acute tubular necrosis See lower nephron nephrosis
{ schwa kyüt tüb mid bullet y schwa mid bullet l schwa r n schwa kr o macr mid bullet s schwa s }
acute yellow atrophy [MEDICINE] Rapid liver destruction following viral hepatitis, toxic chemicals, or other agents.
{ schwa kyüt yel mid bullet o macr a mid bullet tr schwa mid bullet f }
acutifoliate [BOTANY] Having sharply pointed leaves.
{ schwa kyüd mid bullet schwa f o macr mid bullet l mid bullet a macr t }
acutilobate [BOTANY] Having sharply pointed lobes.
{ schwa kyüd mid bullet schwa l o macr b a macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000, 2001, 2002, 2003 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: June 23, 2000


Dictionary: B

next
b See barn; bel
B See bel; boron; brewster
B+-tree [COMPUTER SCIENCE] A version of the balanced-tree that maintains a hierarchy of indexes while linking the data sequentially.
{ brvbar b [image] brvbar pl schwa s [image] tr [image] }
Ba See barium
Baade's window [ASTRONOMY] An unusually transparent region about 4° from the galactic center.
{ [image] bä mid bullet d schwa z [image] win mid bullet d o macr }
babassu oil [MATERIALS] A nondrying oil obtained from the kernels of the babassu palm and composed principally of lauric, myristic, and oleic acids.
{ brvbar bä mid bullet b schwa brvbar sü [image] [image] il }
babbitt metal [METALLURGY] Any of the white alloys composed primarily of tin or lead and of lesser amounts of antimony, copper, and perhaps other metals, and used for bearings.
{ [image] bab mid bullet schwa t [image] med mid bullet schwa l }
babble [COMMUNICATIONS] 1. Aggregate crosstalk from a large number of channels. 2. Unwanted disturbing sounds in a carrier or other multiple-channel system which result from the aggregate crosstalk or mutual interference from other channels.
{ [image] bab mid bullet schwa l }
babble signal [COMMUNICATIONS] A signal that is intercepted, recorded, and retransmitted at a later time, on the same frequency as the original signal, with the intention of confusing the sender of the original signal.
{ [image] bab mid bullet schwa l [image] sig mid bullet n schwa l }
Babcock coefficient of friction [FLUID MECHANICS] An approximation to the coefficient of friction for steam flowing in a circular pipe of diameter d inches, given by 0.0027[1 + (3.6/d)].
{ [image] bab [image] käk [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt schwa v [image] frik mid bullet sh schwa n }
Babcock magnetograph [ASTRONOMY] An instrument used to measure weak magnetic fields on the sun.
{ [image] bab [image] käk mag [image] ned mid bullet schwa [image] graf }
Babcock test [FOOD ENGINEERING] A test involving volumetric measurement of the fat content of a sample of milk; sulfuric acid is added, and the flask is heated to liquefy the fat, which is brought to the calibrated neck of the flask by centrifugal force.
{ [image] bab [image] käk [image] test }
Babesia [INVERTEBRATE ZOOLOGY] The type genus of the Babesiidae, a protozoan family containing red blood cell parasites.
{ b schwa [image] bezh mid bullet schwa }
babesiasis [VETERINARY MEDICINE] A tick-borne protozoan disease of mammals other than humans caused by species of Babesia.
{ [image] bab mid bullet schwa [image] z imacr mid bullet schwa mid bullet s schwa s }
Babesiidae [INVERTEBRATE ZOOLOGY] A family of protozoans in the suborder Haemosporina containing parasites of vertebrate red blood cells.
{ [image] bab mid bullet schwa [image] z imacr mid bullet schwa [image] d [image] }
Babinet compensator [OPTICS] A device for working with polarized light, made of two quartz prisms, assembled in a rhomb, to enable the optical retardation to be adjusted to positive or negative values.
{ bä mid bullet bi [image] n a macr [image] käm mid bullet pen [image] s a macr d mid bullet schwa r }
Babinet point [OPTICS] A neutral point located 15 to 20° directly above the sun.
{ bä mid bullet bi [image] n a macr [image] p [image] int }
Babinet's principle [OPTICS] The principle that the diffraction patterns produced by complementary screens are identical; two screens are said to be complementary when the opaque parts of one correspond to the transparent parts of the other.
{ bä mid bullet bi [image] n a macr z [image] prin mid bullet s schwa mid bullet p schwa l }
Babinski reflex [MEDICINE] An abnormal reflex after infancy associated with a disturbance of the pyramidal tract, characterized by extension of the great toe with fanning of the other toes on sharply stroking the lateral aspect of the sole.
{ b schwa [image] binz mid bullet k [image] [image] ri [image] fleks }
baboon [VERTEBRATE ZOOLOGY] Any of five species of large African and Asian terrestrial primates of the genus Papio, distinguished by a doglike muzzle, a short tail, and naked callosities on the buttocks.
{ ba [image] bün }
Babo's law [PHYSICAL CHEMISTRY] A law stating that the relative lowering of a solvent's vapor pressure by a solute is the same at all temperatures.
{ [image] bä [image] b o macr z [image] l [image] }
babs See blind approach beacon system
{ babz }
babuina [VERTEBRATE ZOOLOGY] A female baboon.
{ [image] bab mid bullet schwa [image] w [image] n mid bullet schwa }
baby-pig disease [VETERINARY MEDICINE] Acute hypoglycemia of newborn pigs; usually fatal if untreated.
{ brvbar b a macr mid bullet b [image] [image] pig di [image] z [image] z }
baby spot [ELECTRICITY] A small spotlight, usually equipped with a hood, used (as in the theater) to concentrate light on an area or an object a small distance from the spotlight.
{ brvbar b a macr mid bullet b [image] [image] spät }
baccate [BOTANY] 1. Bearing berries. 2. Having pulp like a berry.
{ [image] bak [image] a macr t }
bacciferous [BOTANY] Bearing berries.
{ bak [image] sif mid bullet schwa mid bullet r schwa s }
Bacillaceae [MICROBIOLOGY] The single family of endospore-forming rods and cocci.
{ [image] bas mid bullet schwa [image] l a macr s mid bullet [image] [image] [image] }
Bacillariophyceae [BOTANY] The diatoms, a class of algae in the division Chrysophyta.
{ [image] bas mid bullet schwa [image] ler mid bullet [image] mid bullet schwa [image] f imacr s mid bullet [image] [image] [image] }
Bacillariophyta [BOTANY] An equivalent name for the Bacillariophyceae.
{ [image] bas mid bullet schwa [image] ler mid bullet [image] [image] ä mid bullet f schwa d mid bullet schwa }
bacillary [MICROBIOLOGY] 1. Rod-shaped. 2. Produced by, pertaining to, or resembling bacilli.
{ [image] bas mid bullet schwa [image] ler mid bullet [image] }
bacillary dysentery [MEDICINE] A highly infectious bacterial disease of humans, localized in the bowels; caused by Shigella.
{ [image] bas mid bullet schwa [image] ler mid bullet [image] [image] dis mid bullet schwa n [image] ter mid bullet [image] }
bacillary white diarrhea See pullorum disease
{ [image] bas mid bullet schwa [image] ler mid bullet [image] brvbar w imacr t [image] di mid bullet schwa [image] r [image] mid bullet schwa }
bacillophobia [PSYCHOLOGY] An abnormal fear of bacilli.
{ b schwa [image] sil mid bullet schwa [image] f o macr b mid bullet [image] mid bullet schwa }
bacilluria [MEDICINE] The presence of bacilli in the urine.
{ [image] bas mid bullet schwa [image] l udot r mid bullet [image] mid bullet schwa }
bacillus [MICROBIOLOGY] Any rod-shaped bacterium.
{ b schwa [image] sil mid bullet schwa s }
Bacillus [MICROBIOLOGY] A genus of bacteria in the family Bacillaceae; rod-shaped cells are aerobes or facultative anaerobes and usually produce catalase.
{ b schwa [image] sil mid bullet schwa s }
Bacillus Calmette-Guérin vaccine [IMMUNOLOGY] A vaccine prepared from attenuated human tubercle bacilli and used to immunize humans against tuberculosis.Abbreviated BCG vaccine.
{ b schwa [image] sil mid bullet schwa s [image] kal [image] met [image] g a macr [image] ran [image] vak [image] s [image] n }
bacitracin [MICROBIOLOGY] A group of polypeptide antibiotics produced by Bacillus licheniformis.
{ [image] bas mid bullet schwa [image] tr a macr s mid bullet schwa n }
back [ANATOMY] The part of the human body extending from the neck to the base of the spine.
[GRAPHIC ARTS] The part of a book where the binding and pages are stitched together.
[MINING ENGINEERING] 1. The upper part of any mining cavity. 2. A joint, usually a strike joint, perpendicular to the direction of working.
{ bak }
backacter See backhoe
{ [image] bak [image] ak mid bullet t schwa r }
back arch [ARCHITECTURE] A concealed arch which carries backing of a wall, where the exterior facing is carried by a lintel.
{ [image] bak [image] ärch }
back azimuth [NAVIGATION] An azimuth 180° from a given azimuth.
{ [image] bak [image] az mid bullet schwa mid bullet m schwa th }
back balance [MINING ENGINEERING] 1. A kind of self-acting incline in a mine. 2. The means of maintaining tension on a rope transmission or haulage system, consisting of the tension carriage, attached weight, and supporting structure.
{ [image] bak brvbar bal mid bullet schwa ns }
backband [BUILDING CONSTRUCTION] A piece of millwork used around a rectangular window or door casing as a cover for the gap between the casing and the wall or as a decorative feature. Also known as backbend.
{ [image] bak [image] band }
back beach See backshore
{ [image] bak [image] b [image] ch }
back bearing [NAVIGATION] A bearing along the reverse direction of a line.Also known as reciprocal bearing.
{ [image] bak [image] ber mid bullet i engi }
backbend [BUILDING CONSTRUCTION] 1. At the outer edge of a metal door or window frame, the face which returns to the wall surface. 2. See backband
{ [image] bak [image] bend }
backbending [NUCLEAR PHYSICS] A discontinuity in the rotational levels of some rare-earth nuclei around spin 20 planck (where planck is Planck's constant divided by 2 [image]), which appears as a backbend on a graph that plots the moment of inertia versus the square of the rotational frequency.
{ [image] bak [image] bend mid bullet i engi }
back-bent occlusion See bent-back occlusion
{ [image] bak [image] bent schwa [image] klü mid bullet zh schwa n }
back bias [ELECTRONICS] 1. Degenerative or regenerative voltage which is fed back to circuits before its originating point; usually applied to a control anode of a tube or other device. 2. Voltage applied to a grid of a tube (or tubes) or electrode of another device to reduce a condition which has been upset by some external cause.
{ [image] bak [image] b imacr mid bullet schwa s }
backblast area [ORDNANCE] Cone-shaped area to the rear of a recoilless weapon, rocket launcher, or rocket-assisted takeoff unit which is dangerous to personnel because of the expulsion of powder gases.
{ [image] bak [image] blast [image] er mid bullet [image] mid bullet schwa }
back bond [SOLID-STATE PHYSICS] A chemical bond between an atom in the surface layer of a solid and an atom in the second layer.
{ [image] bak [image] bänd }
backbone [ANATOMY] See spine
[GEOLOGY] 1. A ridge forming the principal axis of a mountain. 2. The principal mountain ridge, range, or system of a region.
[GRAPHIC ARTS] See spine
{ [image] bak [image] b o macr n }
back boxing See backlining
{ [image] bak brvbar bäk mid bullet si engi }
backbreak See overbreak
{ [image] bak [image] br a macr k }
back bulb [BOTANY] A pseudobulb on certain orchid plants that remains on the plant after removal of the terminal growth, and that is used for propagation.
{ [image] bak [image] b schwa lb }
backcast stripping [MINING ENGINEERING] A stripping method using two draglines; one strips and casts the overburden, and the other recasts a portion of the overburden.
{ [image] bak [image] kast [image] strip mid bullet i engi }
back check [DESIGN ENGINEERING] In a hydraulic door closer, a mechanism that slows the speed with which a door may be opened.
{ [image] bak [image] chek }
back-coated mirror [OPTICS] Glass with a reflective coating applied against the rear surface.
{ [image] bak [image] k o macr d mid bullet schwa d [image] mir mid bullet schwa r }
backcoating [GRAPHIC ARTS] A light-absorbing sensitized layer that is applied to the back of a film base material.
{ [image] bak [image] k o macr d mid bullet i engi }
back contact [ELECTRICITY] Normally closed stationary contact on a relay that is opened when the relay is energized.
{ [image] bak brvbar kän [image] takt }
back course [NAVIGATION] In the instrument low-approach system, the course which extends from the back of a localizer antenna system to furnish guidance in the horizontal plane at the rear of the localizer.
{ [image] bak [image] k [image] rs }
backcross [GENETICS] A cross between an F1 heterozygote and an individual of P1 genotype.
{ [image] bak [image] kr [image] s }
backcross parent See recurrent parent
{ [image] bak [image] kr [image] s [image] per mid bullet schwa nt }
backdeep [GEOLOGY] An epieugeosynclinal basin; a nonvolcanic postorogenic geosynclinal basin whose sediments are derived from an uplifted eugeosyncline.
{ [image] bak [image] d [image] p }
backdigger See backhoe
{ [image] bak brvbar dig mid bullet schwa r }
back diode [ELECTRONICS] A special type of tunnel diode operated at low levels of reverse bias at which the device has negative resistance.
{ [image] bak [image] d imacr [image] o macr d }
back-door cold front [METEOROLOGY] A front which leads a cold air mass toward the south and southwest along the Atlantic seaboard of the United States.
{ [image] bak [image] d [image] r [image] k o macr ld [image] fr schwa nt }
back draft [METALLURGY] A reversed taper given to a casting model or pattern to prevent its withdrawal from the mold.
{ [image] bak [image] draft }
back-draft damper [MECHANICAL ENGINEERING] A damper with blades actuated by gravity, permitting air to pass through them in one direction only.
{ [image] bak [image] draft [image] dam mid bullet p schwa r }
back echo [ELECTROMAGNETISM] An echo signal produced on a radar screen by one of the minor back lobes of a search radar beam.
{ [image] bak [image] ek mid bullet o macr }
back-echo reflection [ELECTRONICS] A radar echo produced by radiation reflected to the target by a large, fixed obstruction; that is, the ray path is from antenna to obstruction to target to antenna, instead of antenna to target to antenna.
{ [image] bak [image] ek mid bullet o macr ri [image] flek mid bullet sh schwa n }
backed cloth [TEXTILES] Cloth made by weaving or knitting an extra weft or warp to the back to increase thickness or to obtain different color effects.
{ [image] bakt [image] kl [image] th }
back edging [ENGINEERING] Cutting through a glazed ceramic pipe by first chipping through the glaze around the outside and then chipping the pipe itself.
{ [image] bak [image] ej mid bullet i engi }
back electromotive force See counterelectromotive force
{ [image] bak i brvbar lek mid bullet tr o macr brvbar m o macr d mid bullet iv [image] f [image] rs }
back-emission electron radiography [ELECTRONICS] A technique used in microradiography to visualize, among other things, the presence of material of different atomic numbers in the surface of the specimen being observed; the polished side of the specimen is facing and in close contact with the emulsion side of a fine-grain photographic plate; a light-tight cover holds the specimen and plate in place to be subjected to hardened x-rays.
{ [image] bak i [image] mish mid bullet schwa n i lek trän r a macr d mid bullet äg mid bullet r schwa mid bullet f }
back end See thrust yoke
{ bak end }
back-end system [COMPUTER SCIENCE] A computer that operates on data which have been previously processed by another computer system.
{ bak brvbar end sis mid bullet t schwa m }
backfill [CIVIL ENGINEERING] Earth refilling a trench or an excavation around a building, bridge abutment, and the like.
[MINING ENGINEERING] Waste sand or rock used to support the mine roof after removal of ore.
{ bak fil }
back fillet [BUILDING CONSTRUCTION] The return of the margin of a groin, doorjamb, or window jamb when it projects beyond a wall.
{ bak fil mid bullet schwa t }
backfire [CIVIL ENGINEERING] A fire that is started in order to burn against and cut off a spreading fire.
[ELECTRONICS] See arcback
[ENGINEERING] Momentary backward burning of flame into the tip of a torch.Also known as flashback.
[MECHANICAL ENGINEERING] In an internal combustion engine, an improperly timed explosion of the fuel mixture in a cylinder, especially one occurring during the period that the exhaust or intake valve is open and resulting in a loud detonation.
[ORDNANCE] Rearward escapement of gases or cartridge fragments upon firing a gun.
{ bak f imacr r }
backfire antenna [ELECTROMAGNETISM] An antenna which exhibits significant gain in a direction 180° from its principal lobe.
{ bak f imacr r an ten mid bullet schwa }
backflap hinge [DESIGN ENGINEERING] A hinge having a flat plate or strap which is screwed to the face of a shutter or door. Also known as flap hinge.
{ bak flap hinj }
backflash [CHEMISTRY] Rapid combustion of a material occurring in an area that the reaction was not intended for.
{ bak flash }
backflooding [HYDROLOGY] A reversal of flow of water at the water table resulting from changes in precipitation.
{ bak fl schwa d mid bullet i engi }
backflow [CIVIL ENGINEERING] The flow of water or other liquids, mixtures, or substances into the distributing pipes of a potable supply of water from any other than its intended source.
[FLUID MECHANICS] Any flow in a direction opposite to the natural or intended direction of flow.
{ bak fl o macr }
backflow connection [CIVIL ENGINEERING] Any arrangement of pipes, plumbing fixtures, drains, and so forth, in which backflow can occur.
{ bak fl o macr k schwa nek mid bullet sh schwa n }
backflow preventer See vacuum breaker
{ bak fl o macr pri ven mid bullet t schwa r }
backflow valve See backwater valve
{ bak fl o macr valv }
back focal length [OPTICS] The distance from the rear surface of a lens to its focal plane.
{ bak brvbar f o macr mid bullet k schwa l le engi kth }
backfolding [GEOLOGY] Process in mountain forming in which the folds are overturned toward the interior of an orogenic belt.Also known as backward folding.
{ bak f o macr ld mid bullet i engi }
backfurrow [AGRICULTURE] To plow by throwing or turning together the first two furrows that were plowed, leaving clear furrows on the side.
[CIVIL ENGINEERING] In an excavation procedure, the first cut made on undisturbed land.
{ bak f schwa r mid bullet o macr }
back gearing [MECHANICAL ENGINEERING] The technique of using gears on machine tools to obtain an increase in the number of speed changes that can be gotten with cone belt drives.
{ bak gir mid bullet i engi }
Back-Goudsmit effect [ATOMIC PHYSICS] Breakdown of the coupling between the nuclear-spin angular momentum and the total angular momentum of the electrons in an atom at relatively small magnetic fields.
{ brvbar bak g o macr d smit i fekt }
back gouging [METALLURGY] The elimination of excess material from both weld metal and base metal on the opposite side of a partly welded joint; a groove or bevel is formed in order to facilitate complete joint penetration.
{ bak ga udot j mid bullet i engi }
background [COMMUNICATIONS] 1. Picture white of the facsimile copy being scanned when the picture is black and white only. 2. Undesired printing in the recorded facsimile copy of the picture being transmitted, resulting in shading of the background area. 3. Noise heard during radio reception caused by atmospheric interference or the operation of the receiver at such high gain that inherent tube and circuit noises become noticeable.
{ bak gra udot nd }
background count [PHYSICS] Responses of the radiation counting system to radiation coming from sources other than the source to be measured.
{ bak gra udot nd ka udot nt }
background discrimination [ENGINEERING] The ability of a measuring instrument, circuit, or other device to distinguish signal from background noise.
{ bak gra udot nd dis krim mid bullet schwa n a macr mid bullet sh schwa n }
background genotype [GENETICS] The genotype of the organism in addition to the genetic loci responsible for the phenotype.
{ brvbar ba kra udot nd j mid bullet n schwa t imacr p }
background ink [COMPUTER SCIENCE] In optical character recognition, a highly reflective ink used to print the parts of a document that are to be ignored by the scanner.
{ bak gra udot nd i engi k }
background luminance [OPTICS] In visual-range theory, the brightness of the background against which a target is viewed.
{ bak gra udot nd lüm mid bullet i mid bullet n schwa ns }
background mass spectrum [PHYSICS] The display or printed record obtained from a mass spectrometer or spectrograph before a sample has been inserted.
{ brvbar bak gra udot nd brvbar mas spek mid bullet tr schwa m }
background noise [ACOUSTICS] The unwanted residual sound that is present whether or not the sound source being studied is in operation.
[ENGINEERING] The undesired signals that are always present in an electronic or other system, independent of whether or not the desired signal is present.
{ bak gra udot nd n iz }
background processing [COMPUTER SCIENCE] 1. The execution of lower- priority programs when higher-priority programs are not being handled by a data- processing system. 2. Computer processing that is not interactive or visible on the display screen.
{ bak gra udot nd prä mid bullet ses mid bullet i engi }
background program [COMPUTER SCIENCE] A computer program that has low priority in a multiprogramming system.
{ bak gra udot nd pr o macr mid bullet gr schwa m }
background radiation [NUCLEONICS] The radiation in humans' natural environment, including cosmic rays and radiation from the naturally radioactive elements.Also known as natural radiation.
[PHYSICS] Radiation which is due to sources other than the source of interest in a measurement of radiation and which is detected by the measuring apparatus.
{ bak gra udot nd r a macr d mid bullet a macr mid bullet sh schwa n }
background reflectance [COMPUTER SCIENCE] The reflectance, relative to a standard, of the surface on which a printed or handwritten character has been inscribed in optical character recognition.
{ bak gra udot nd ri flek mid bullet t schwa ns }
background returns [ENGINEERING] 1. Signals on a radar screen from objects which are of no interest. 2. See clutter
{ bak gra udot nd ri t schwa rnz }
background signal [ENGINEERING] The output of a leak detector caused by residual gas to which the detector element reacts.
{ bak gra udot nd sig mid bullet n schwa l }
back gutter [BUILDING CONSTRUCTION] A gutter installed on the uphill side of a chimney on a sloping roof to divert water around the chimney.
{ bak g schwa d mid bullet schwa r }
backhand welding [METALLURGY] A welding technique in which the flame is directed back against the completed weld.Also known as backward welding.
{ bak hand weld mid bullet i engi }
back-haul [COMMUNICATIONS] Use of excess circuit mileage by routing via switching centers that are not in a direct facility path from an originating office to a terminating office.
{ bak h l }
back hearth [BUILDING CONSTRUCTION] That part of the hearth (or floor) which is contained within the fireplace itself. Also known as inner hearth.
{ bak härth }
backhoe [MECHANICAL ENGINEERING] An excavator fitted with a hinged arm to which is rigidly attached a bucket that is drawn toward the machine in operation.Also known as backacter; backdigger; dragshovel; pullshovel.
{ bak h o macr }
back holes [MINING ENGINEERING] The holes which are shot last in mine shaft sinking.
{ bak h o macr lz }
backing [CIVIL ENGINEERING] 1. The unexposed, rough masonry surface of a wall that is faced with finer work. 2. The earth backfill of a retaining wall.
[ELECTRONICS] Flexible material, usually cellulose acetate or polyester, used on magnetic tape as the carrier for the oxide coating.
[METALLURGY] See backing strip
[METEOROLOGY] 1. Internationally, a change in wind direction in a counterclockwise sense (for example, south to east) in either hemisphere of the earth. 2. In United States usage, a change in wind direction in a counterclockwise sense in the Northern Hemisphere, clockwise in the Southern Hemisphere.
[MINING ENGINEERING] Timbers across the top of a level, supported in notches cut in the rock.
{ bak mid bullet i engi }
backing board [BUILDING CONSTRUCTION] In a suspended acoustical ceiling, a flat sheet of gypsum board to which acoustical tile is attached by adhesive or mechanical means.
{ bak mid bullet i engi b rd }
backing brick [CIVIL ENGINEERING] A relatively low-quality brick used behind face brick or other masonry.
{ bak mid bullet i engi brik }
backing cloth [GRAPHIC ARTS] Fiber material on the reverse side of photographic paper for strength.
{ bak mid bullet i engi kl th }
backing deals [MINING ENGINEERING] Boards, 1-4 inches (2.5-10 centimeters) thick, of sufficient length to bridge the space between timber or steel sets or between rings in skeleton tubbing.
{ bak mid bullet i engi d lz }
backing off [ENGINEERING] Removing excessive body metal from badly worn bits.
{ bak mid bullet i engi brvbar f }
backing plate [ENGINEERING] A plate used to support the hardware for the cavity used in plastics injection molding.
{ bak mid bullet i engi pl a macr t }
backing pump [MECHANICAL ENGINEERING] A vacuum pump, in a vacuum system using two pumps in tandem, which works directly to the atmosphere and reduces the pressure to an intermediate value, usually between 100 and 0.1 pascals.Also known as fore pump.
{ bak mid bullet i engi p schwa mp }
backing ring [ENGINEERING] A strip of metal attached at a pipe joint at the root of a weld to prevent spatter and to ensure the integrity of the weld.
{ bak mid bullet i engi ri engi }
backing space [ENGINEERING] Space between a fore pump and a diffusion pump in a leak-testing system.
{ bak mid bullet i engi sp a macr s }
backing-space technique [ENGINEERING] Testing for leaks by connecting a leak detector to the backing space.
{ bak mid bullet i engi sp a macr s tek n k }
backing storage [COMPUTER SCIENCE] A computer storage device whose capacity is larger, but whose access time is slower, than that of the computer's main storage or immediate access storage; usually slower than main storage.Also known as bulk storage.
{ bak mid bullet i engi st r mid bullet ij }
backing strip [METALLURGY] A piece of metal, asbestos, or other nonflammable material placed behind a joint to facilitate welding.Also known as backing.
{ bak mid bullet i engi strip }
backing up [CIVIL ENGINEERING] In masonry, the laying of backing brick.
[GRAPHIC ARTS] The process of printing on the reverse side of a printed sheet.
{ bak mid bullet i engi brvbar schwa p }
back jamb See backlining
{ bak jam }
backjoint [CIVIL ENGINEERING] In masonry, a rabbet such as that made on the inner side of a chimneypiece to receive a slip.
{ bak j int }
backlands [GEOLOGY] A section of a river floodplain lying behind a natural levee.
{ bak lanz }
backlash [DESIGN ENGINEERING] The amount by which the tooth space of a gear exceeds the tooth thickness of the mating gear along the pitch circles.
[ELECTRONICS] A small reverse current in a rectifier tube caused by the motion of positive ions produced in the gas by the impact of thermoelectrons.
[ENGINEERING] 1. Relative motion of mechanical parts caused by looseness. 2. The difference between the actual values of a quantity when a dial controlling this quantity is brought to a given position by a clockwise rotation and when it is brought to the same position by a counterclockwise rotation.
{ bak lash }
backlight [GRAPHIC ARTS] A spotlight that illuminates from behind so that the subject is separated from the background; used in photography.
{ bak l imacr t }
backlimb [GEOLOGY] Of the two limbs of an asymmetrical anticline, the one that is more gently dipping.
{ bak lim }
backlining [BUILDING CONSTRUCTION] 1. A thin strip which lines a window casing, next to the wall and opposite the pulley stile, and provides a smooth surface for the working of the weighted sash. Also known as back boxing; back jamb. 2. That piece of framing forming the back recess for boxing shutters.
[GRAPHIC ARTS] Paper strip that is cemented to a book's backbone to bind the signatures and permit space between the backbone and the cover.
{ bak l imacr n mid bullet i engi }
back lintel [BUILDING CONSTRUCTION] A lintel which supports the backing of a masonry wall, as opposed to the lintel supporting the facing material.
{ bak lin mid bullet t schwa l }
back lobe [ELECTROMAGNETISM] The three-dimensional portion of the radiation pattern of a directional antenna that is directed away from the intended direction.
{ bak l o macr b }
backlog [INDUSTRIAL ENGINEERING] 1. An accumulation of orders promising future work and profit. 2. An accumulation of unprocessed materials or unperformed tasks.
{ bak läg }
backmarsh [ECOLOGY] Marshland formed in poorly drained areas of an alluvial floodplain.
{ bak märsh }
back mixing [CHEMICAL ENGINEERING] The tendency of reacted chemicals to intermingle with unreacted feed in reactors, such as stirred tanks, packed towers, and baffled tanks.
{ bak mik mid bullet si engi }
back nailing [BUILDING CONSTRUCTION] Nailing the plies of a built-up roof to the substrate to prevent slippage.
{ bak n a macr l mid bullet i engi }
back nut [DESIGN ENGINEERING] 1. A threaded nut, one side of which is dished to retain a grommet; used in forming a watertight pipe joint. 2. A locking nut on the shank of a pipe fitting, tap, or valve.
{ bak n schwa t }
back off [ENGINEERING] 1. To unscrew or disconnect. 2. To withdraw the drill bit from a borehole. 3. To withdraw a cutting tool or grinding wheel from contact with the workpiece.
{ bak f }
back order [INDUSTRIAL ENGINEERING] 1. An order held for future completion. 2. A new order placed for previously unavailable materials of an old order.
{ bak rd mid bullet schwa r }
backout [AEROSPACE ENGINEERING] An undoing of previous steps during a countdown, usually in reverse order.
[COMPUTER SCIENCE] To remove a change that was previously made in a computer program.
[METALLURGY] Process of nullifying the effect of positive electrical potentials occurring in an anodic area in a cathodic protection system.
{ bak a udot t }
backplane [ELECTRONICS] A wiring board, usually constructed as a printed circuit, used in microcomputers and minicomputers to provide the required connections between logic, memory, input/output modules, and other printed circuit boards which plug into it at right angles.
{ bak pl a macr n }
backplastering [BUILDING CONSTRUCTION] A coat of plaster applied to the back side of lath, opposite the finished surface.
{ bak plas mid bullet tri engi }
backplate [BUILDING CONSTRUCTION] A plate, usually metal or wood, which serves as a backing for a structural member.
{ bak pl a macr t }
backplate lamp holder [DESIGN ENGINEERING] A lamp holder, integrally mounted on a plate, which is designed for screwing to a flat surface.
{ bak pl a macr t lamp h o macr l mid bullet d schwa r }
back porch [ELECTRONICS] The period of time in a television circuit immediately following a synchronizing pulse during which the signal is held at the instantaneous amplitude corresponding to a black area in the received picture.
{ bak brvbar p rch }
back pressure [MECHANICAL ENGINEERING] Resistance transferred from rock into the drill stem when the bit is being fed at a faster rate than the bit can cut.
[MECHANICS] Pressure due to a force that is operating in a direction opposite to that being considered, such as that of a fluid flow.
{ bak presh mid bullet schwa r }
back-pressure curve [PETROLEUM ENGINEERING] A graph used to arrive at the capacity of a natural-gas well to deliver gas into a pipeline at a sustained rate; uses data from back-pressure testing.
{ bak presh mid bullet schwa r k schwa rv }
back-pressure-relief port [ENGINEERING] In a plastics extrusion die, an opening for the release of excess material.
{ bak presh mid bullet schwa r ri l f p rt }
back-pressure testing [PETROLEUM ENGINEERING] Method of estimating open-flow capacity of natural-gas wells by relating a series of gas-flow rates and their corresponding stabilized pressures at the bottom of the well bore.
{ bak presh mid bullet schwa r test mid bullet i engi }
back-pressure valve [PETROLEUM ENGINEERING] A check valve installed in a natural- gas well bore to shut off gas flow while replacing the blowout preventer (used during drilling) with a christmas tree piping arrangement, which controls gas flow out of the completed well.
{ bak presh mid bullet schwa r valv }
back putty [MATERIALS] The bedding of glazing compound which is placed between the face of glass and the frame or sash containing it. Also known as bed glazing.
{ bak p schwa d mid bullet }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.
Last modified: April 6, 1999


Dictionary: B

bazooka [ELECTRONICS] See balun
[ORDNANCE] Popular name applied to the 2.36-inch (60-millimeter) rocket launcher.
{ b schwa [image] zü mid bullet k schwa }
bazzite [MINERALOGY] Sc2Be3Si6O18 An azure-blue mineral that crystallizes in the hexagonal system; the rare scandium analog of beryl.
{ [image] ba [image] z imacr t }
B battery [ELECTRONICS] The battery that furnishes required direct-current voltages to the plate and screen-grid electrodes of the electron tubes in a battery-operated circuit.
{ [image] b [image] [image] bad mid bullet schwa mid bullet r [image] }
BBC See bromobenzylcyanide
BBD See bucket brigade device
B-B fraction [CHEMICAL ENGINEERING] A mixture of butanes and butenes distilled from a solution of light liquid hydrocarbons.
{ brvbar b [image] brvbar b [image] brvbar frak mid bullet sh schwa n }
BB gun See air rifle
{ brvbar b [image] brvbar b [image] [image] g schwa n }
B bit [MINING ENGINEERING] A nonstandard core bit no longer in common use except in drilling deep boreholes to sample gold-bearing deposits in South Africa; the set outside and inside diameters are about 21/16 and 13/8 inches (52 and 35 millimeters), respectively.
{ [image] b [image] [image] bit }
bbl See barrel
B blasting powder [MATERIALS] A mixture of nitrate of soda, charcoal, and sulfur; used in coal mines.Also known as soda blasting powder.
{ brvbar b [image] [image] blas mid bullet ti engi [image] pa udot d mid bullet schwa r }
B box See index register
{ [image] b [image] [image] bäks }
BCAS See beacon collision avoidance system
BCD See barrels per calendar day
BCD system See binary coded decimal system
{ brvbar b [image] brvbar s [image] [image] d [image] [image] sis mid bullet t schwa m }
B cell [IMMUNOLOGY] One of a heterogeneous population of bone-marrow- derived lymphocytes which participates in the immune responses.Also known as B lymphocyte.
{ [image] b [image] [image] sel }
b-c fracture [GEOLOGY] A tension fracture parallel with the fabric plane and normal to the a axis.
{ brvbar b [image] brvbar s [image] [image] frak mid bullet ch schwa r }
BCG vaccine See Bacillus Calmette-Guérin vaccine
{ brvbar b [image] brvbar s [image] brvbar j [image] vak [image] s [image] n }
B chain See light chain
{ [image] b [image] [image] ch a macr n }
b-complete [RELATIVITY] A criterion determining whether a space-time is free of singularities based on whether curves of finite length have an end point, where length is defined by a generalized affine parameter along the curve.
{ brvbar b [image] k schwa m brvbar pl [image] t }
b-c plane [GEOLOGY] A plane that is perpendicular to the plane of movement and parallel to the b direction in that plane.
{ brvbar b [image] brvbar s [image] [image] pl a macr n }
BCS theory See Bardeen-Cooper-Schrieffer theory
{ brvbar b [image] brvbar s [image] brvbar es [image] th [image] mid bullet schwa mid bullet r [image] }
BD See barrels per day
B damage [ORDNANCE] Combat damage such that the aircraft is unable to return to its base.
{ [image] b [image] [image] dam mid bullet ij }
BDC See bottom dead center
Bdelloidea [INVERTEBRATE ZOOLOGY] An order of the class Rotifera comprising animals which resemble leeches in body shape and manner of locomotion.
{ d schwa [image] l [image] id mid bullet [image] mid bullet schwa }
Bdellomorpha [INVERTEBRATE ZOOLOGY] An order of ribbonlike worms in the class Enopla containing the single genus Malacobdella.
{ [image] del mid bullet schwa [image] m [image] r mid bullet f schwa }
Bdellonemertini [INVERTEBRATE ZOOLOGY] An equivalent name for the Bdellomorpha.
{ [image] del mid bullet schwa mid bullet n schwa [image] mer mid bullet t schwa [image] n imacr }
Bdellovibrio [MICROBIOLOGY] A genus of bacteria of uncertain affiliation; parasites of other bacteria; curved, motile rods with a polar flagellum in parasitic state; in nonparasitic state, cells are helical.
{ [image] del mid bullet schwa [image] v imacr mid bullet br [image] [image] o macr }
bdft See board-foot
B display [ELECTRONICS] The presentation of radar output data in rectangular coordinates in which range and azimuth are plotted on the coordinate axes.Also known as range-bearing display.
{ [image] b [image] dis [image] pl a macr }
BDOS See basic disk operating system
{ [image] b [image] [image] d [image] s }
Be See beryllium
Bé See Baumé hydrometer scale
BE See binding energy
beach [GEOLOGY] The zone of unconsolidated material that extends landward from the low-water line to where there is marked change in material or physiographic form or to the line of permanent vegetation.
[NAVIGATION] To intentionally run a craft ashore, as a landing ship.
{ b [image] ch }
beach cusp See cusp
{ b [image] ch [image] k schwa sp }
beach cycle [GEOLOGY] Periodic retreat and outbuilding of beaches resulting from waves and tides.
{ b [image] ch [image] s imacr mid bullet k schwa l }
beach drift [GEOLOGY] The material transported by drifting of beach.
{ b [image] ch [image] drift }
beach face See foreshore
{ b [image] ch [image] f a macr s }
beach gravel [GEOLOGY] Gravels in which most of the particles cluster about one size.
{ b [image] ch [image] grav mid bullet schwa l }
beachhead [ORDNANCE] An area on an enemy shoreline which opposing troops have landed upon and occupied.
{ [image] b [image] ch [image] hed }
beach marker [NAVIGATION] Usually a light, buoy, panel, or electronic device, used to identify a beach, for incoming water traffic.
{ [image] b [image] ch [image] mär mid bullet k schwa r }
beach mining [MINING ENGINEERING] The mining of the heavy minerals, such as rutile, zircon, monazite, ilmenite, and sometimes gold, which occur in sand dunes, beaches, coastal plains, and deposits located inland from the shoreline.
{ [image] b [image] ch [image] m imacr n mid bullet i engi }
beach plain [GEOLOGY] Embankments of wave-deposited material added to a prograding shoreline.
{ [image] b [image] ch [image] pl a macr n }
beach platform See wave-cut bench
{ [image] b [image] ch [image] plat [image] f [image] rm }
beach profile [GEOLOGY] Intersection of a beach's ground surface with a vertical plane perpendicular to the shoreline.
{ [image] b [image] ch [image] pr o macr [image] f imacr l }
beach ridge [GEOLOGY] A continuous mound of beach material behind the beach that was heaped up by waves or other action.
{ [image] b [image] ch [image] rij }
beachrock [PETROLOGY] A friable to well-cemented rock made of calcareous skeletal debris that is cemented together by calcium carbonate.
{ [image] b [image] ch [image] räk }
beach scarp [GEOLOGY] A nearly vertical slope along the beach caused by wave erosion.
{ [image] b [image] ch [image] skärp }
beacon [NAVIGATION] 1. A light, group of lights, electronic apparatus, or other device which emits identifying signals related to their positions so that the information so produced can be used by the navigator or pilots of aircraft and ships for guidance orientation or warning. 2. A structure where such a device is mounted or located.
{ [image] b [image] mid bullet k schwa n }
beaconage [NAVIGATION] A system of beacons.
{ [image] b [image] mid bullet k schwa n mid bullet ij }
beacon collision avoidance system [NAVIGATION] An airborne collision avoidance system that makes use of the air-traffic control radio beacon system (ATCRBS) transponders. Abbreviated BCAS.
{ [image] b [image] mid bullet k schwa n k schwa [image] lizh mid bullet schwa n schwa [image] v [image] id mid bullet schwa ns [image] sis mid bullet t schwa m }
beacon delay [ELECTRONICS] The amount of transponding delay within a beacon, that is, the time between the arrival of a signal and the response of the beacon.
{ [image] b [image] mid bullet k schwa n di [image] l a macr }
beacon presentation [ELECTRONICS] The radarscope presentation resulting from radio-frequency waves sent out by a radar beacon.
{ [image] b [image] mid bullet k schwa n [image] pr [image] mid bullet z schwa n [image] t a macr mid bullet sh schwa n }
beacon skipping [ELECTRONICS] A condition where transponder return pulses from a beacon are missing at the interrogating radar.
{ [image] b [image] mid bullet k schwa n [image] skip mid bullet i engi }
beacon stealing [ELECTRONICS] Loss of beacon tracking by one radar due to stronger signals from an interfering radar.
{ [image] b [image] mid bullet k schwa n [image] st [image] l mid bullet i engi }
beacon tracking [ENGINEERING] The tracking of a moving object by means of signals emitted from a transmitter or transponder within or attached to the object.
{ [image] b [image] mid bullet k schwa n [image] trak mid bullet i engi }
beacon-tracking radar [NAVIGATION] Radar equipment used in air-traffic control facilities for beacon tracking.
{ [image] b [image] mid bullet k schwa n [image] trak mid bullet i engi brvbar r a macr [image] där }
bead [COMPUTER SCIENCE] A small subroutine.
[DESIGN ENGINEERING] A projecting rim or band.
[ELECTROMAGNETISM] A glass, ceramic, or plastic insulator through which passes the inner conductor of a coaxial transmission line and by means of which the inner conductor is supported in a position coaxial with the outer conductor.
[METALLURGY] 1. The drop of precious metal obtained by cupellation in fire assaying. 2. See weld bead
{ b [image] d }
bead and butt [BUILDING CONSTRUCTION] Framed work in which the panel is flush with the framing and has a bead run on two edges in the direction of the grain; the ends are left plain. Also known as bead butt; bead butt work.
{ brvbar b [image] d schwa n [image] b schwa t }
bead-and-flush panel See beadflush panel
{ brvbar b [image] d schwa n [image] fl schwa sh [image] pan mid bullet schwa l }
bead and quirk See quirk bead
{ brvbar b [image] d schwa n [image] kw schwa rk }
bead and reel [BUILDING CONSTRUCTION] A semiround convex molding decorated with a pattern of disks alternating with round or elongated beads. Also known as reel and bead.
{ brvbar b [image] d schwa n [image] r [image] l }
bead butt See bead and butt
{ [image] b [image] d [image] b schwa t }
bead, butt, and square [BUILDING CONSTRUCTION] Framed work similar to bead and butt but having the panels flush on the beaded face only, and showing square reveals on the other.
{ brvbar b [image] d [image] b schwa t schwa n [image] skw a macr r }
bead butt work See bead and butt
{ [image] b [image] d [image] b schwa t [image] w schwa rk }
beaded lake See paternoster lake
{ [image] b [image] d mid bullet schwa d brvbar l a macr k }
beaded molding [BUILDING CONSTRUCTION] A molding or cornice bearing a cast plaster string of beads.
{ [image] b [image] d mid bullet schwa d brvbar m o macr l mid bullet di engi }
beaded transmission line [ELECTROMAGNETISM] Line using beads to support the inner conductor in coaxial transmission lines.
{ [image] b [image] d mid bullet schwa d tranz [image] mish mid bullet schwa n [image] l imacr n }
beaded tube end [MECHANICAL ENGINEERING] The exposed portion of a rolled tube which is rounded back against the sheet in which the tube is rolled.
{ [image] b [image] d mid bullet schwa d [image] tüb [image] end }
beadflush panel [BUILDING CONSTRUCTION] A panel which is flush with the surrounding framing and finished with a flush bead on all edges of the panel. Also known as bead-and-flush panel.
{ [image] b [image] d [image] fl schwa sh [image] pan mid bullet schwa l }
beading [BUILDING CONSTRUCTION] Collectively, the bead moldings used in ornamenting a given surface.
[METALLURGY] The placing of a bead on a piece of sheet metal for either decorative or strengthening purposes.
{ [image] b [image] d mid bullet i engi }
beading plane [DESIGN ENGINEERING] A plane having a curved cutting edge for shaping beads in wood. Also known as bead plane.
{ [image] b [image] d mid bullet i engi [image] pl a macr n }
bead-jointed [ENGINEERING] Of a carpentry joint, having a bead along the edge of one piece to make the joint less conspicuous.
{ [image] b [image] d [image] j [image] in mid bullet t schwa d }
bead molding [BUILDING CONSTRUCTION] A small, convex molding of semicircular or greater profile. Also known as baguette.
{ [image] b [image] d [image] m o macr l mid bullet di engi }
bead plane See beading plane
{ [image] b [image] d [image] pl a macr n }
bead test [ANALYTICAL CHEMISTRY] In mineral identification, a test in which borax is fused to a transparent bead, by heating in a blowpipe flame, in a small loop formed by platinum wire; when suitable minerals are melted in this bead, characteristic glassy colors are produced in an oxidizing or reducing flame and serve to identify elements.
{ [image] b [image] d test }
bead thermistor [ELECTRICITY] A thermistor made by applying the semiconducting material to two wire leads as a viscous droplet, which cements the leads upon firing.
{ b d th schwa r mis mid bullet t schwa r }
beak [BOTANY] Any pointed projection, as on some fruits, that resembles a bird bill.
[INVERTEBRATE ZOOLOGY] The tip of the umbo in bivalves.
[VERTEBRATE ZOOLOGY] 1. The bill of a bird or some other animal, such as the turtle. 2. A projecting jawbone element of certain fishes, such as the sawfish and pike.
{ b k }
beaker [NAVAL ARCHITECTURE] A shipboard vessel, usually used for storing water.
[SCIENCE AND TECHNOLOGY] A deep, open-mouthed, cylindrical vessel with thin walls, which usually has a projecting lip for pouring.
{ b mid bullet k schwa r }
beaker sampler [PETROLEUM ENGINEERING] A small, cylindrical vessel with a tapered top used to collect crude oil samples; it is made of low-sparking metal or glass, the bottom is weighted, and there is a small stoppered opening at the top.
{ b mid bullet k schwa r sam mid bullet pl schwa r }
beakhead [NAVAL ARCHITECTURE] A space forward of the forecastle of a ship where latrines for crew members are located.
{ b k hed }
beaking joint [BUILDING CONSTRUCTION] A joint formed by several heading joints occurring in one continuous line; especially used in connection with the laying of floor planks.
{ b k mid bullet i engi j int }
beam [CIVIL ENGINEERING] A body, with one dimension large compared with the other dimensions, whose function is to carry lateral loads (perpendicular to the large dimension) and bending movements.
[NAVAL ARCHITECTURE] The width of a ship at its widest point.
[PHYSICS] A concentrated, nearly unidirectional flow of particles, or a like propagation of electromagnetic or acoustic waves.
[TEXTILES] Spool-shaped holder, 8 to 12 feet (2.4 to 3.7 meters) in length, on which is wrapped yarn that is to be transferred to the warp holder of a loom.
{ b m }
beam-and-girder construction [BUILDING CONSTRUCTION] A system of floor construction in which the load is distributed by slabs to spaced beams and girders.
{ brvbar b m schwa n g schwa r mid bullet d schwa r k schwa n str schwa k mid bullet sh schwa n }
beam-and-slab floor [BUILDING CONSTRUCTION] A floor system in which a concrete floor slab is supported by reinforced concrete beams.
{ brvbar b m schwa n brvbar slab fl r }
beam angle See beam width
{ b m a engi mid bullet g schwa l }
Beaman stadia arc [ENGINEERING] An attachment to an alidade consisting of a stadia arc on the outer edge of the visual vertical arc; enables the observer to determine the difference in elevation of the instrument and stadia rod without employing vertical angles.
{ b mid bullet m schwa n st a macr d mid bullet mid bullet schwa ärk }
beam antenna [ELECTROMAGNETISM] An antenna that concentrates its radiation into a narrow beam in a definite direction.
{ b m an ten mid bullet schwa }
beam approach beacon system See blind approach beacon system
{ b m schwa pr o macr ch b mid bullet k schwa n sis mid bullet t schwa m }
beam attack [ORDNANCE] An attack directed against the side of an aircraft, a tank, or a ship.
{ b m schwa tak }
beam attenuator [SPECTROSCOPY] An attachment to the spectrophotometer that reduces reference to beam energy to accommodate undersized chemical samples.
{ b m schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
beam-balanced pump [PETROLEUM ENGINEERING] An oil well pumping unit having a center-pivoted beam with the sucker rod plunger (pump) at the front end and a counterweight on the rearward extension.
{ b m bal mid bullet schwa nst p schwa mp }
beam bearing plate [CIVIL ENGINEERING] A foundation plate (usually of metal) placed beneath the end of a beam, at its point of support, to distribute the end load at the point.
{ b m ber mid bullet i engi pl a macr t }
beam blocking [BUILDING CONSTRUCTION] 1. Boxing-in or covering a joist, beam, or girder to give the appearance of a larger beam. 2. Strips of wood used to create a false beam.
{ b m bläk mid bullet i engi }
beam bolster [CIVIL ENGINEERING] A rod which provides support for steel reinforcement in formwork for a reinforced concrete beam.
{ b m b o macr l mid bullet st schwa r }
beam box See wall box
{ b m bäks }
beam bracketing See beam-rider guidance
{ b m brak mid bullet schwa d mid bullet i engi }
beam brick [BUILDING CONSTRUCTION] A face brick which is used to bond to a poured-in- place concrete lintel.
{ b m brik }
beam bridge [CIVIL ENGINEERING] A fixed structure consisting of a series of steel or concrete beams placed parallel to traffic and supporting the roadway directly on their top flanges.
{ b m brij }
beam building [MINING ENGINEERING] A process of rock bolting in flat-lying deposits where the bolts are installed in bedded rock to bind the strata together to act as a single beam capable of supporting itself, thus stabilizing the overlying rock.
{ b m bil mid bullet di engi }
beam ceiling [ARCHITECTURE] A ceiling having the beams exposed to view.
{ b m s mid bullet li engi }
beam-climber guidance See beam-rider guidance
{ b m kl imacr mid bullet m schwa r brvbar g imacr mid bullet d schwa ns }
beam clip [ENGINEERING] A device for attaching a pipe hanger to its associated structural beam when it is undesirable to weld the pipe hanger to supporting structural steelwork.Also known as girder clamp; girder clip.
{ b m klip }
beam column [CIVIL ENGINEERING] A structural member subjected simultaneously to axial load and bending moments produced by lateral forces or eccentricity of the longitudinal load.
{ b m käl mid bullet schwa m }
beam compass [GRAPHIC ARTS] A compass for drawing large circles, consisting of a beam with sliding sockets carrying steel or pencil points.
{ b m käm mid bullet p schwa s }
beam-condensing unit [SPECTROSCOPY] An attachment to the spectrophotometer that condenses and remagnifies the beam to provide reduced radiation at the sample.
{ b m k schwa n den mid bullet si engi yü mid bullet n schwa t }
beam coupling [ELECTRONICS] The production of an alternating current in a circuit connected between two electrodes that are close to, or in the path of, a density-modulated electron beam.
{ b m k schwa p mid bullet li engi }
beam current [ELECTRONICS] The electric current determined by the number and velocity of electrons in an electron beam.
{ b m k schwa r mid bullet schwa nt }
beam-deflection amplifier [MECHANICAL ENGINEERING] A jet-interaction fluidic device in which the direction of a supply jet is varied by flow from one or more control jets which are oriented at approximately 90° to the supply jet.
{ b m di flek mid bullet sh schwa n am mid bullet pl schwa f imacr mid bullet schwa r }
beam-deflection tube [ELECTRONICS] An electron-beam tube in which the current to an output electrode is controlled by transversely moving the electron beam.
{ b m di flek mid bullet sh schwa n tüb }
beam diameter [OPTICS] The distance between points on opposite sides of a light beam at which the power per unit area drops to 1/e (0.37) times its maximum value.
{ b m d imacr am mid bullet schwa d mid bullet schwa r }
beam divergence [OPTICS] The angle between points on opposite sides of a light beam at which the irradiance drops to 1/e (0.37) times its maximum value.
[PHYSICS] The angular spread in the directions of the components of a beam of particles or radiation.
{ b m d schwa v schwa r mid bullet j schwa ns }
beam drop [ELECTROMAGNETISM] Distortion of the normal rectilinear fan pattern of a detection radar in which a portion of the fan is at a lower elevation than the rest of the fan.
{ b m dräp }
beam edge [PHYSICS] The locus of positions at which the intensity of a beam of particles or radiation is 10% of that along the axis of the beam.
{ b m ej }
beam efficiency [ELECTROMAGNETISM] The fraction of the total radiated energy from an antenna contained in a single beam.
{ b m i fish mid bullet schwa n mid bullet s }
beam expander [OPTICS] A combination of optical elements used to increase the diameter of a laser beam or other light beam.
{ b m ik span mid bullet d schwa r }
beam extractor [NUCLEONICS] A magnet or electrostatic device for removing charged particles from a circular particle accelerator when they have been accelerated to the desired energy.
{ b m ik strak mid bullet t schwa r }
beam fill [BUILDING CONSTRUCTION] Masonry, brickwork, or cement fill, usually between joists or horizontal beams at their supports; provides increased fire resistance.
{ b m fil }
beam-foil spectroscopy [ATOMIC PHYSICS] A method of studying the structure of atoms and ions in which a beam of ions energized in a particle accelerator passes through a thin carbon foil from which the ions emerge with various numbers of electrons removed and in various excited energy levels; the light or Auger electrons emitted in the deexcitation of these levels are then observed by various spectroscopic techniques.Abbreviated BFS.
{ b m f il spek träs mid bullet k schwa mid bullet p }
beam form [CIVIL ENGINEERING] A form which gives the necessary shape, suppport, and finish to a concrete beam.
{ b m f rm }
beam-forming electrode [ELECTRONICS] Electron-beam focusing elements in power tetrodes and cathode-ray tubes.
{ b m f rm mid bullet i engi i lek tr o macr d }
beamguide [ELECTROMAGNETISM] A set of elements arranged and spaced so as to form and conduct a beam of electromagnetic radiation.
{ b m g imacr d }
beam hanger [PETROLEUM ENGINEERING] An attachment at the end of a walking beam above a well casing to lift the pump rods or sacked rods.
{ b m ha engi mid bullet schwa r }
beam holding [ELECTRONICS] Use of a diffused beam of electrons to regenerate the charges stored on the screen of a cathode-ray storage tube.
{ b m h o macr l mid bullet di engi }
beam hole [NUCLEONICS] A hole through the shield, and usually the reflector, of a nuclear reactor which allows a beam of radiation, especially fast neutrons, to escape for experimental purposes.Also known as glory hole.
{ b m h o macr l }
beamhouse [CHEMICAL ENGINEERING] A place where the initial wet operations of tanning, involving soaking in water and solutions of alkali, are carried out.
{ b m ha udot s }
beam-indexing tube [ELECTRONICS] A single-beam color television picture tube in which the color phosphor strips are arranged in groups of red, green, and blue.
{ brvbar b m in dek mid bullet si engi tüb }
beam lead [ELECTRONICS] A flat thick-film lead, sometimes of gold, deposited on a semiconductor chip chemically or by evaporation, as a connecting lead for a semiconductor device or integrated circuit.
{ b m l d }
beam lobe switching [ELECTRONICS] Method of determining the direction of a remote object by comparison of the signals corresponding to two or more successive beam angles, differing slightly from the direction of the object.
{ b m l o macr b swich mid bullet i engi }
beam magnet See convergence magnet
{ b m mag mid bullet n schwa t }
beam parametric amplifier [ELECTRONICS] Parametric amplifier that uses a modulated electron beam to provide a variable reactance.
{ b m par mid bullet schwa me mid bullet trik am mid bullet pl schwa f imacr mid bullet schwa r }
beam pattern See directivity pattern
{ b m pad mid bullet schwa rn }
beam pocket [CIVIL ENGINEERING] 1. In a vertical structural member, an opening to receive a beam. 2. An opening in the form for a column or girder where the form for an intersecting beam is framed.
{ b m päk mid bullet schwa t }
beam power tube [ELECTRONICS] An electron-beam tube which uses directed electron beams to provide most of its power-handling capability and in which the control grid and screen grid are essentially aligned.Also known as beam tetrode.
{ b m brvbar pa udot mid bullet schwa r tüb }
beam pumping unit [PETROLEUM ENGINEERING] A device used in sucker rod pumping which has a horizontal member (walking beam) that is worked up and down by a rotating crank to produce reciprocating motion.
{ b m p schwa m mid bullet pi engi yü mid bullet n schwa t }
beam recording [ELECTRONICS] A method of using an electron beam to write data generated by a computer directly on microfilm.
{ b m ri k rd mid bullet i engi }
beam resonator [OPTICS] A device which acts to confine a laser beam or other beam of electromagnetic radiation to a given region of space without continuous guidance along the beam. Also known as open resonator.
{ b m rez mid bullet schwa n a macr d mid bullet schwa r }
beam rider [AEROSPACE ENGINEERING] A missile for which the guidance system consists of standard reference signals transmitted in a radar beam which enable the missile to sense its location relative to the beam, correct its course, and thereby stay on the beam.
{ b m r imacr d mid bullet schwa r }
beam-rider guidance [NAVIGATION] A system for guiding aircraft or spacecraft in which a craft follows a radar beam, light beam, or other kind of beam along the desired path.Also known as beam bracketing; beam-climber guidance.
{ b m r imacr d mid bullet schwa r g imacr mid bullet d schwa ns }
beam riding [AEROSPACE ENGINEERING] The maneuver of a spacecraft or other vehicle as it follows a beam.
{ b m r imacr d mid bullet i engi }
beam sea [NAVIGATION] Waves moving in a direction approximately 90° from the heading.
{ b m s }
beam splice [CIVIL ENGINEERING] A connection between two lengths of a beam or girder; may be shear or moment connections.
{ b m spl imacr s }
beam splitter [OPTICS] A mirror that reflects part of a beam of light falling on it and transmits part.
{ b m splid mid bullet schwa r }
beam splitting [ELECTRONICS] Process for increasing accuracy in locating targets by radar; by noting the azimuths at which one radar scan first discloses a target and at which radar data from it ceases, beam splitting calculates the mean azimuth for the target.
[OPTICS] The division of a beam of light into two beams by placing a special type of mirror in the path of the beam that reflects part of the light falling on it and transmits part.
{ b m splid mid bullet i engi }
beam spread [ENGINEERING] The angle of divergence from the central axis of an electromagnetic or acoustic beam as it travels through a material.
{ b m spred }
Beams servoed rotational method [ENGINEERING] A method of measuring the gravitational constant by determining the inertial reaction of a torsional pendulum to the angular acceleration of a rotating table that is required to cancel the attraction of the pendulum to two large masses.
{ b mz s schwa r v o macr d r o macr t a macr mid bullet sh schwa n mid bullet schwa l meth mid bullet schwa d }
beam steering [ELECTRONICS] Changing the direction of the major lobe of a radiation pattern, usually by switching antenna elements.
{ b m stir mid bullet i engi }
beam storage [COMPUTER SCIENCE] A magnetic storage device that employs electron beams to enter information into, or retrieve information from, storage cells; for example, a cathode-ray-tube storage.
{ b m st r mid bullet ij }
beam switching [ELECTRONICS] Method of obtaining more accurately the bearing or elevation of an object by comparing the signals received when the beam is in directions differing slightly in bearing or elevation; when these signals are equal, the object lies midway between the beam axes.Also known as lobe switching.
{ b m swich mid bullet i engi }
beam-switching tube [ELECTRONICS] An electron tube which has a series of electrodes arranged around a central cathode and in which an electron beam is switched from one electrode to another.Also known as cyclophon.
{ b m swich mid bullet i engi tüb }
beam test [CIVIL ENGINEERING] A test of the flexural strength (modulus of rupture) of concrete from measurements on a standard reinforced concrete beam.
{ b m test }
beam tetrode See beam power tube
{ b m te tr o macr d }
beam well [PETROLEUM ENGINEERING] A well pumped by a walking beam.
{ b m wel }
beam width [ELECTROMAGNETISM] The angle, measured in a horizontal plane, between the directions at which the intensity of an electromagnetic beam, such as a radar or radio beam, is one-half its maximum value.Also known as beam angle.
{ b m width }
beam wind [NAVIGATION] Nautical term for a crosswind, especially a wind blowing 90° from a ship's heading.
{ b m wind }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bean [BOTANY] The common name for various leguminous plants used as food for humans and livestock; important commercial beans are true beans (Phaseolus) and California blackeye (Vigna sinensis).
[ENGINEERING] A restriction, such as a nipple, which is placed in a pipe to reduce the rate of fluid flow.
{ b [image] n }
bean anthracnose [PLANT PATHOLOGY] A fungus disease of the bean caused by Colletotrichum lindemuthianum, producing pink to brown lesions on the pod and seed and dark discolorations on the veins on the lower surface of the leaf.
{ [image] b [image] n an [image] thrak [image] n o macr s }
bean blight [PLANT PATHOLOGY] A bacterial disease of the bean caused by Xanthomonas phaseoli, producing water-soaked lesions that become yellowish-brown spots on all plant parts.
{ b [image] n [image] bl imacr t }
bean ore [GEOLOGY] A lenticular, pisolitic aggregate of limonite.
{ [image] b [image] n [image] [image] r }
bear [MINING ENGINEERING] To underhole or undermine; to drive in at the top or side of a working.
[VERTEBRATE ZOOLOGY] The common name for a few species of mammals in the family Ursidae.
{ ber }
beard See awn
{ bird }
bearded needle [TEXTILES] A fine steel needle for machine knitting that has a butt at one end and a long, flexible hook at the other that curves back to the shank of the needle. Also known as spring needle.
{ [image] bird mid bullet schwa d [image] n [image] d mid bullet schwa l }
bearding [NAVAL ARCHITECTURE] 1. Cutting a timber so as to form an inclined surface that fits the angle of a ship's side. 2. The forward edge of a rudder or sternpost.
{ [image] bir mid bullet di engi }
bearding line [NAVAL ARCHITECTURE] A line on the side of the sternpost, keel, deadwoods, and stem of a ship that indicates the intersection of these members with the outer face of the frames.
{ [image] bir mid bullet di engi [image] l imacr n }
Bear Driver See Boötes
{ [image] ber [image] dr imacr v mid bullet schwa r }
bearer [CIVIL ENGINEERING] Any horizontal beam, joist, or member which supports a load.
[GRAPHIC ARTS] 1. In photoengraving, the metal left on a plate to protect the printing surface while molding. 2. In composition, one of the type-high slugs locked inside a chase to protect the printing surface. 3. In printing presses, one of the surface-to-surface ends of cylinders that come in contact.
{ [image] ber mid bullet schwa r }
bearing [CIVIL ENGINEERING] That portion of a beam, truss, or other structural member which rests on the supports.
[MECHANICAL ENGINEERING] A machine part that supports another part which rotates, slides, or oscillates in or on it.
[MINING ENGINEERING] The direction of a mine drivage, usually given in terms of the horizontal angle turned off a datum direction, such as the true north and south line.
[NAVIGATION] The horizontal direction from one terrestrial point to another; basically synonymous with azimuth.
{ [image] ber mid bullet i engi }
bearing angle [NAVIGATION] Horizontal direction measured from 0° at the reference direction clockwise or counterclockwise through 90° or 180°.
{ [image] ber mid bullet i engi [image] a engi mid bullet g schwa l }
bearing bar [BUILDING CONSTRUCTION] A wrought-iron bar placed on masonry to provide a level support for floor joists.
[CIVIL ENGINEERING] A load-carrying bar which supports a grating and which extends in the direction of the grating span.
[ENGINEERING] See azimuth instrument
{ [image] ber mid bullet i engi [image] bär }
bearing bronze [METALLURGY] A form of bronze usually having a high lead content and antifriction characteristics and used for fabricating bearings.
{ [image] ber mid bullet i engi [image] bränz }
bearing cap [DESIGN ENGINEERING] A device designed to fit around a bearing to support or immobilize it.
{ [image] ber mid bullet i engi [image] kap }
bearing capacity [MECHANICS] Load per unit area which can be safely supported by the ground.
{ [image] ber mid bullet i engi k schwa [image] pas mid bullet schwa d mid bullet [image] }
bearing circle [ENGINEERING] A ring designed to fit snugly over a compass or compass repeater, and provided with vanes for observing compass bearings.
{ [image] ber mid bullet i engi [image] s schwa r mid bullet k schwa l }
bearing cursor [ENGINEERING] Of a radar set, the radial line inscribed on a transparent disk which can be rotated manually about an axis coincident with the center of the plan position indicator; used for bearing determination.Also known as mechanical bearing cursor.
{ [image] ber mid bullet i engi [image] k schwa r mid bullet s schwa r }
bearing distance [CIVIL ENGINEERING] The length of a beam between its bearing supports.
{ [image] ber mid bullet i engi [image] dis mid bullet t schwa ns }
bearing loss [ELECTRICITY] Loss of power in a machine caused by friction between the shaft and the bearing.
{ [image] ber mid bullet i engi [image] l [image] s }
bearing partition [BUILDING CONSTRUCTION] A partition which supports a vertical load.
{ [image] ber mid bullet i engi p schwa r [image] tish mid bullet schwa n }
bearing pile [ENGINEERING] A vertical post or pile which carries the weight of a foundation, transmitting the load of a structure to the bedrock or subsoil without detrimental settlement.
{ [image] ber mid bullet i engi [image] p imacr l }
bearing plate [CIVIL ENGINEERING] A flat steel plate used under the end of a wall-bearing beam to distribute the load over a broader area.
{ [image] ber mid bullet i engi [image] pl a macr t }
bearing pressure [MECHANICS] Load on a bearing surface divided by its area.Also known as bearing stress.
{ [image] ber mid bullet i engi [image] presh mid bullet schwa r }
bearing resolution [ELECTRONICS] Minimum angular separation in a horizontal plane between two targets at the same range that will allow an operator to obtain data on either target.
{ [image] ber mid bullet i engi [image] rez mid bullet schwa [image] lü mid bullet sh schwa n }
bearing strain [MECHANICS] The deformation of bearing parts subjected to a load.
{ [image] ber mid bullet i engi [image] str a macr n }
bearing strength [MECHANICS] The maximum load that a column, wall, footing, or joint will sustain at failure, divided by the effective bearing area.
{ [image] ber mid bullet i engi [image] strenkth }
bearing stress See bearing pressure
{ [image] ber mid bullet i engi [image] stres }
bearing test [ENGINEERING] A test of the bearing capacities of pile foundations, such as a field loading test of an individual pile; a laboratory test of soil samples for bearing capacities.
{ [image] ber mid bullet i engi [image] test }
bearing wall [CIVIL ENGINEERING] A wall capable of supporting an imposed load. Also known as structural wall.
{ [image] ber mid bullet i engi [image] w [image] l }
bear trap gate [CIVIL ENGINEERING] A type of crest gate with an upstream leaf and a downstream leaf which rest in a horizontal position, one leaf overlapping the other, when the gate is lowered.
{ [image] ber [image] trap [image] g a macr t }
beat [PHYSICS] The periodic variation in amplitude of a wave that is the superposition of two simple harmonic waves of different frequencies.
{ b [image] t }
beat Cepheid [ASTRONOMY] A dwarf Cepheid that displays two or more nearly identical pulsation periods, resulting in periodic amplitude fluctuations in its light curve.
{ [image] b [image] t [image] sef mid bullet [image] mid bullet schwa d }
beater [AGRICULTURE] 1. A device for chopping or pulverizing unwanted parts of crops such as cornstalks or potato vines. 2. The part of a thresher that strikes the grains.
[ENGINEERING] 1. A tool for packing in material to fill a blasthole containing a charge of powder. 2. A laborer who shovels or dumps asbestos fibers and sprays them with water in order to prepare them for the beating.
[MECHANICAL ENGINEERING] A machine that cuts or beats paper stock.
[TEXTILES] The section of a loom that drives the weft from the shed into the cloth.
{ [image] b [image] d mid bullet schwa r }
beater mill See hammer mill
{ [image] b [image] d mid bullet schwa r [image] mil }
beat frequency [ELECTRONICS] The frequency of a signal equal to the difference in frequencies of two signals which produce the signal when they are combined in a nonlinear circuit.
{ [image] b [image] t [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
beat-frequency oscillator [ELECTRONICS] An oscillator in which a desired signal frequency, such as an audio frequency, is obtained as the beat frequency produced by combining two different signal frequencies, such as two different radio frequencies.Abbreviated BFO.Also known as heterodyne oscillator.
{ [image] b [image] t [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
beating [ENGINEERING] A process that reduces asbestos fibers to pulp for making asbestos paper.
{ [image] b [image] d mid bullet i engi }
beating-in [ELECTRONICS] Interconnecting two transmitter oscillators and adjusting one until no beat frequency is heard in a connected receiver; the oscillators are then at the same frequency.
{ [image] b [image] d mid bullet i engi brvbar in }
beat note [ELECTRONICS] The beat frequency whose signal is produced by two signals having waves that are sinusoidal.
{ [image] b [image] t [image] n o macr t }
beat reception See heterodyne reception
{ [image] b [image] t ri [image] sep mid bullet sh schwa n }
Beattie and Bridgman equation [THERMODYNAMICS] An equation that relates the pressure, volume, and temperature of a real gas to the gas constant.
{ brvbar b [image] d mid bullet [image] schwa n brvbar brij mid bullet m schwa n i [image] kw a macr mid bullet zh schwa n }
beat-time programming [COMPUTER SCIENCE] A type of programming which requires that data be made available to the computer during some ongoing process prior to a particular point in time.
{ brvbar b [image] t [image] t imacr m [image] pr o macr [image] gram mid bullet i engi }
beat tone [ENGINEERING ACOUSTICS] Musical tone due to beats, produced by the heterodyning of two high-frequency wave trains.
{ [image] b [image] t [image] t o macr n }
Beaufort force [METEOROLOGY] A number denoting the speed (or so-called strength) of the wind according to the Beaufort wind scale.Also known as Beaufort number.
{ [image] b o macr [image] f schwa rt [image] f [image] rs }
Beaufort number See Beaufort force
{ [image] b o macr [image] f schwa rt [image] n schwa m mid bullet bar }
Beaufort wind scale [METEOROLOGY] A system of code numbers from 0 to 12 classifying wind speeds into groups from 0-1 mile per hour or 0-1.6 kilometers per hour (Beaufort 0) to those over 75 miles per hour or 121 kilometers per hour (Beaufort 12).
{ [image] b o macr mid bullet f schwa rt [image] wind [image] sk a macr l }
beaumontage [MATERIALS] A material that is made of a mixture of resin, beeswax, and shellac and used to fill small holes or cracks in wood or metal.
{ [image] b o macr mid bullet män [image] tij }
beauty See bottom
{ [image] byüd mid bullet [image] }
beauty quark See bottom quark
{ [image] byüd mid bullet [image] [image] kwärk }
beaver [VERTEBRATE ZOOLOGY] The common name for two different and unrelated species of rodents, the mountain beaver (Aplodontia rufa) and the true or common beaver (Castor canadensis).
{ [image] b [image] mid bullet v schwa r }
beaver cloth See melton
{ [image] b [image] mid bullet v schwa r [image] kl [image] th }
beaverite [MINERALOGY] Pb(Cu,Fe,Al)3(SO4)2(OH)6 A canary yellow, hexagonal mineral consisting of a basic sulfate of lead, copper, iron, and aluminum.
{ [image] b [image] mid bullet v schwa [image] r imacr t }
beavertail [ELECTROMAGNETISM] Fan-shaped radar beam, wide in the horizontal plane and narrow in the vertical plane, which is swept up and down for height finding.
{ [image] be mid bullet v schwa r [image] t a macr l }
bebeerine [ORGANIC CHEMISTRY] C36H38N2O6 An alkaloid derived from the bark of the tropical tree Nectandra rodiaei; the dextro form is soluble in acetone, the levo form is soluble in benzene and is an antipyretic; the dextro form is also known as chondrodendrin; the levo, as curine.
{ b schwa [image] bi [image] r [image] n }
Béchamp reduction [ORGANIC CHEMISTRY] Reduction of nitro groups to amino groups by the use of ferrous salts or iron and dilute acid.
{ b a macr [image] shän ri [image] d schwa k mid bullet sh schwa n }
bêche [MECHANICAL ENGINEERING] A pneumatic forge hammer having an air-operated ram and an air-compressing cylinder integral with the frame.
{ besh }
Beck effect [ELECTRICITY] An increase in the light intensity of an arc lamp whose carbon anode has been treated with rare-earth salts when a certain current is exceeded.
{ [image] bek i [image] fekt }
Becker and Kornetzki effect [PHYSICS] A reduction in the internal friction of a ferromagnetic substance when it is subjected to a magnetic field that is large enough to produce magnetic saturation.
{ [image] bek mid bullet schwa r schwa n [image] k [image] r [image] nets mid bullet k [image] i [image] fekt }
beckerite [MINERALOGY] A brown variety of the fossil resin retinite with a very high oxygen content.
{ [image] bek mid bullet schwa [image] r imacr t }
Becke test [MINERALOGY] A microscope test in which indices of refraction are compared for minerals; the Becke line appears to move toward the material of higher refractivity as the tube of the microscope is raised.
{ [image] bek mid bullet schwa [image] test }
Becklin-Neugebauer object [ASTRONOMY] A compact source of infrared radiation in the Orion Nebula, probably a collapsing protostar of large mass. Abbreviated BN object.
{ [image] bek mid bullet lin [image] n [image] i mid bullet g schwa [image] ba udot mid bullet schwa r [image] äb [image] jekt }
Beckmann rearrangement [ORGANIC CHEMISTRY] An intramolecular change of a ketoxime into its isomeric amide when treated with phosphorus pentachloride.
{ [image] bek mid bullet män r [image] mid bullet schwa [image] r a macr nj mid bullet m schwa nt }
Beckmann thermometer [ENGINEERING] A sensitive thermometer with an adjustable range so that small differences in temperature can be measured.
{ [image] bek mid bullet män ther [image] mäm mid bullet schwa d mid bullet schwa r }
becquerel [NUCLEONICS] The International System unit of activity of a radionuclide, equal to the activity of a quantity of a radionuclide having one spontaneous nuclear transition per second.Symbolized Bq.
{ brvbar bek mid bullet schwa brvbar rel or be [image] krel }
Becquerel effect [ELECTRICITY] The phenomenon of a current flowing between two unequally illuminated electrodes of a certain type when they are immersed in an electrolyte.
[GRAPHIC ARTS] The sensitization of a silver halide to long- wavelength light by exposure to diffuse illumination.
[OPTICS] See paramagnetic Faraday effect
{ brvbar bek mid bullet schwa brvbar rel or be [image] krel i [image] fekt }
becquerelite [MINERALOGY] CaU6O19.11H2O An orthorhombic mineral consisting of a hydrated oxide of uranium; occurs in tabular, elongated, striated, and massive form.
{ be [image] kre [image] l imacr t }
Becquerel rays [NUCLEAR PHYSICS] Formerly, radiation emitted by radioactive substances; later renamed alpha, beta, and gamma rays.
{ brvbar bek mid bullet schwa brvbar rel or be [image] krel [image] r a macr z }
bed [CHEMISTRY] The ion-exchange resin contained in the column in an ion- exchange system.
[CIVIL ENGINEERING] 1. In masonry and bricklaying, the side of a masonry unit on which the unit lies in the course of the wall; the underside when the unit is placed horizontally. 2. The layer of mortar on which a masonry unit is set.
[GEOLOGY] 1. The smallest division of a stratified rock series, marked by a well-defined divisional plane from its neighbors above and below. 2. An ore deposit, parallel to the stratification, constituting a regular member of the series of formations; not an intrusion.
[GRAPHIC ARTS] The surface of a flatbed printing press on which the chase of composed type is secured for printing.
[HYDROLOGY] The bottom of a channel for the passage of water.
[MECHANICAL ENGINEERING] The part of a machine having precisely machined ways or bearing surfaces which support or align other machine parts.
{ bed }
Bedaux plan [INDUSTRIAL ENGINEERING] A wage incentive plan in which work is standardized into man-minute units called bedaux (B); 60 B per hour is 100% productivity, and earnings are based on work units per length of time.
{ b schwa [image] d o macr [image] plan }
bedbug [INVERTEBRATE ZOOLOGY] The common name for a number of species of household pests in the insect family Cimicidae that infest bedding, and by biting humans obtain blood for nutrition.
{ [image] bed [image] b schwa g }
bed charge [METALLURGY] The primary charge of fuel in a cupola to initiate the melting process.
{ [image] bed [image] chärj }
bed coke [METALLURGY] The primary layer of coke placed in a cupola at a preselected height above the tuyeres for the initial combustion and melting operation.
{ [image] bed [image] k o macr k }
bedded [GEOLOGY] Pertaining to rocks exhibiting depositional layering or bedding formed from consolidated sediments.
{ [image] bed mid bullet schwa d }
bedded chert [PETROLOGY] Chert of brittle, close-jointed, rhythmically layered character found over large areas in thick deposits, the usually even- bedded layers separated by partings of dark siliceous shale or by siderite layers.
{ [image] bed mid bullet schwa d [image] ch schwa rt }
bedded vein [GEOLOGY] A lode occupying the position of a bed that is parallel with the enclosing rock stratification.
{ [image] bed mid bullet schwa d [image] v a macr n }
bed detector [PETROLEUM ENGINEERING] Apparatus to detect and measure the extent of underground formations that are potential oil and gas reservoirs; methods include induction logs, gamma-ray logs, and sonic logs.
{ [image] bed di [image] tek mid bullet t schwa r }
bedding [CIVIL ENGINEERING] 1. Mortar, putty, or other substance used to secure a firm and even bearing, such as putty laid in the rabbet of a window frame, or mortar used to lay bricks. 2. A base which is prepared in soil or concrete for laying masonry or concrete.
[GEOLOGY] Condition where planes divide sedimentary rocks of the same or different lithology.
{ [image] bed mid bullet i engi }
bedding cleavage [GEOLOGY] Cleavage parallel to the rock bedding.
{ [image] bed mid bullet i engi [image] kl [image] v mid bullet ij }
bedding course [CIVIL ENGINEERING] The first layer of mortar at the bottom of masonry.
{ [image] bed mid bullet i engi [image] k [image] rs }
bedding dot [BUILDING CONSTRUCTION] A small spot of plaster built out to the face of a finished wall or ceiling; serves as a screed for leveling and plumbing in the application of plaster.
{ [image] bed mid bullet i engi [image] dät }
bedding fault [GEOLOGY] A fault whose fault surface is parallel to the bedding plane of the constituent rocks.Also known as bedding-plane fault.
{ [image] bed mid bullet i engi [image] f [image] lt }
bedding fissility [GEOLOGY] Primary foliation parallel to the bedding of sedimentary rocks.
{ [image] bed mid bullet i engi fi [image] sil mid bullet schwa d mid bullet }
bedding joint [GEOLOGY] A joint parallel to the rock bedding.
{ bed mid bullet i engi j int }
bedding plane [GEOLOGY] Any of the division planes which separate the individual strata or beds in sedimentary or stratified rock.
{ bed mid bullet i engi pl a macr n }
bedding-plane fault See bedding fault
{ bed mid bullet i engi pl a macr n f lt }
bedding-plane slip See flexural slip
{ bed mid bullet i engi pl a macr n slip }
bedding schistosity [GEOLOGY] Schistosity that is parallel to the rock bedding.
{ bed mid bullet i engi shis täs mid bullet schwa d mid bullet }
bedding thrust [GEOLOGY] A thrust fault parallel to bedding.
{ bed mid bullet i engi thr schwa st }
bedding void [GEOLOGY] A void formed between successive batches of lava that are discharged in a single short activity of a volcano, as well as between flows made a long time apart.
{ bed mid bullet i engi v id }
bede [MINING ENGINEERING] A miner's pick.
{ b d }
bedford cord [TEXTILES] A closely woven, sturdy ribbed fabric with a raised effect; may be made of wool, cotton, silk, acrylic, or polyesters.
{ bed mid bullet f schwa rd k rd }
Bedford limestone See spergenite
{ bed mid bullet f schwa rd l imacr m st o macr n }
bed glazing See back putty
{ bed gl a macr mid bullet zi engi }
bediasite [GEOLOGY] A black to brown tektite found in Texas.
{ b d imacr mid bullet schwa z imacr t }
bed joint [CIVIL ENGINEERING] 1. A horizontal layer of mortar on which masonry units are laid. 2. One of the radial joints in an arch.
{ bed j int }
bed load [GEOLOGY] Particles of sand, gravel, or soil carried by the natural flow of a stream on or immediately above its bed. Also known as bottom load.
{ bed l o macr d }
bed molding [ARCHITECTURE] A molding of the cornice of an entablature situated beneath the corona and immediately above the frieze.
[BUILDING CONSTRUCTION] 1. The lowest member of a band of moldings. 2. Any molding under a projection, such as between eaves and sidewalls.
{ bed m o macr l mid bullet di engi }
Bedoulian [GEOLOGY] Lower Cretaceous (lower Aptian) geologic time in Switzerland.
{ b schwa dül mid bullet mid bullet schwa n }
bedrock [GEOLOGY] General term applied to the solid rock underlying soil or any other unconsolidated surficial cover.
{ bed räk }
Bedsonia [MICROBIOLOGY] The psittacosis-lymphogranuloma-trachoma (PLT) group of bacteria belonging to the Chlamydozoaceae; all are obligatory intracellular parasites.
{ bed s o macr mid bullet n mid bullet schwa }
bedsore See decubitus ulcer
{ bed s r }
bedspring array See billboard array
{ bed spri engi schwa r a macr }
bee [INVERTEBRATE ZOOLOGY] Any of the membranous-winged insects which compose the superfamily Apoidea in the order Hymenoptera characterized by a hairy body and by sucking and chewing mouthparts.
{ b }
beech [BOTANY] Any of various deciduous trees of the genus Fagus in the beech family (Fagaceae) characterized by smooth gray bark, triangular nuts enclosed in burs, and hard wood with a fine grain.
{ b ch }
beech bark disease [PLANT PATHOLOGY] A disease of beech caused by the beech scale (Cryptococcus fagi) and a fungus (Nectria coccinea faginata) acting together; bark is destroyed, foliage wilts, and the tree eventually dies.
{ b ch bärk di z z }
bee dance [INVERTEBRATE ZOOLOGY] Circling and wagging movements exhibited by worker bees to give other bees in the hive information about the location of a new source of food.
{ b dans }
beef [AGRICULTURE] The flesh of a bovine animal, such as a cow or steer, used as food.
{ b f }
beef stearin See oleostearin
{ b f stir mid bullet schwa n }
beegerite [MINERALOGY] Pb6Bi2S9 A light to dark gray mineral consisting of lead bismuth sulfide; usually occurs in granular to dense massive form.
{ be mid bullet g schwa r imacr t }
beehive [AGRICULTURE] A container that is constructed to house a colony of honeybees.
[INVERTEBRATE ZOOLOGY] A colony of bees.
{ b h imacr v }
Beehive See Praesepe
{ b h imacr v }
beehive oven [ENGINEERING] An arched oven that carbonizes coal into coke by using the heat of combustion of gases that are formed, and of a small part of the coke that is formed, with no recovery of by-products.
{ b h imacr v schwa v mid bullet schwa n }
beekeeping [AGRICULTURE] The management and maintenance of colonies of honeybees.
{ brvbar b brvbar k p mid bullet i engi }
beekite [MINERALOGY] 1. A concretionary form of calcite or silica that occurs in small rings on the surface of a fossil shell which has weathered out of its matrix. 2. White, opaque accretions of silica found on silicified fossils or along joint surfaces as a replacement of organic matter.
{ b k imacr t }
beer [FOOD ENGINEERING] A lightly hopped, fermented malt beverage brewed by bottom fermentation.
{ bir }
beerbachite [PETROLOGY] A hornfels with large poikiloblastic crystals of olivine.
{ bir mid bullet b schwa k imacr t }
beer drinkers' cardiomyopathy [MEDICINE] Congestive heart failure and nonspecific cardiomyopathy presumed due to cobalt added to beer.
{ bir dri engi mid bullet k schwa rz brvbar kärd mid bullet mid bullet o macr mid bullet m imacr äp mid bullet schwa mid bullet th }
Beer-Lambert-Bouguer law See Bouguer-Lambert-Beer law
{ brvbar b a macr mid bullet schwa r brvbar läm mid bullet b schwa rt b udot ger l }
Beer's law [PHYSICAL CHEMISTRY] The law which states that the absorption of light by a solution changes exponentially with the concentration, all else remaining the same.
{ b a macr mid bullet schwa rz l }
beer stone [FOOD ENGINEERING] A mixture of calcium oxalate and organic material that deposits on container surfaces during brewing operations.Also known as beer scale.
{ bir st o macr n }
beeswax [MATERIALS] Yellow to grayish-brown solid wax obtained from bee honeycombs by boiling and straining; used in floor waxes, waxed paper, and textile finishes and in pharmacy.Also known as yellow wax.
{ b z waks }
beet [BOTANY] Beta vulgaris. The red or garden beet, a cool-season biennial of the order Caryophyllales grown for its edible, enlarged fleshy root.
{ b t }
beetle [ENGINEERING] See rammer
[INVERTEBRATE ZOOLOGY] The common name given to members of the insect order Coleoptera.
[MINING ENGINEERING] A powerful, cable- hauled propulsion unit, operated under remote control, for moving a train of wagons at the mine surface.
{ b d mid bullet schwa l }
beetle stone See septarium
{ b d mid bullet schwa l st o macr n }
beetling [TEXTILES] Beating cloth with hammers to force the fibers together and produce a lustrous, linenlike effect.
{ b t mid bullet li engi }
beet sugar [FOOD ENGINEERING] Sugar made from sugarbeets by crystallization of the syrup extracted from the roots.
{ b t sh udot g mid bullet schwa r }
before the wind [NAVIGATION] In a direction approximating that toward which the wind is blowing; applies particularly to the situation where the wind is aft, and the craft is being aided by it.
{ b schwa brvbar f r th schwa wind }
Beggiatoa [MICROBIOLOGY] A genus of bacteria in the family Beggiatoaceae; filaments are individual, and cells contain sulfur granules when grown on media containing hydrogen sulfide.
{ b schwa jad mid bullet schwa mid bullet w schwa }
Beggiatoaceae [MICROBIOLOGY] A family of bacteria in the order Cytophagales; cells are in chains in colorless, flexible, motile filaments; microcysts are not known.
{ b schwa brvbar jad mid bullet schwa w a macr s mid bullet }
Beggiatoales [MICROBIOLOGY] Formerly an order of motile, filamentous bacteria in the class Schizomycetes.
{ b schwa jad mid bullet schwa w a macr l z }
BEGIN [COMPUTER SCIENCE] An enclosing statement of ALGOL used to indicate the beginning of a block; any variable in a block enclosed by BEGIN and END is normally local to this block.
{ bi gin }
beginning-of-information marker [COMPUTER SCIENCE] A section of magnetic tape covered with reflective material that indicates the beginning of the area on which information is to be recorded.
{ bi gin mid bullet i engi schwa v in mid bullet f schwa r m a macr mid bullet sh schwa n mär mid bullet k schwa r }
Begoniaceae [BOTANY] A family of dicotyledonous plants in the order Violales characterized by an inferior ovary, unisexual flowers, stipulate leaves, and two to five carpels.
{ b schwa g o macr mid bullet n a macr s mid bullet }
Behçet's disease [MEDICINE] Chronic disease of young adult males characterized by recurrent painful ulcers of the mouth and genitalia, inflammation of the irises, and joint pains.
{ b a macr chets di z z }
behavior [PSYCHOLOGY] Any overt activity of an organism.
{ bi h a macr v mid bullet y schwa r }
behavioral dynamics [INDUSTRIAL ENGINEERING] 1. The behavioral operating characteristics of individuals and groups in terms of how these people are conditioned by their working environments. 2. The interactions between individuals or groups in the workplace.
{ bi h a macr mid bullet vy schwa mid bullet r schwa l d imacr nam mid bullet iks }
behavioral ecology [ECOLOGY] The branch of ecology that focuses on the evolutionary causes of variation in behavior among populations and species.
{ bi h a macr v mid bullet y schwa mid bullet r schwa l käl mid bullet schwa mid bullet j }
behavioral isolation [BIOLOGY] An isolating mechanism in which two allopatric species do not mate because of differences in courtship behavior.Also known as ethological isolation.
{ bi h a macr v mid bullet y schwa mid bullet r schwa l imacr mid bullet s schwa l a macr mid bullet sh schwa n }
behavioral psychophysics [PSYCHOLOGY] A branch of psychology concerned primarily with the measurement of sensory capacities of normal, intact animals.
{ bi h a macr v mid bullet y schwa mid bullet r schwa l brvbar s imacr mid bullet k o macr brvbar fiz mid bullet iks }
behavior disorder See abnormal behavior
{ bi h a macr v mid bullet y schwa r dis rd mid bullet schwa r }
behavior genetics [GENETICS] A branch of genetics that is concerned with the inheritance of forms of behavior, intelligence, and personality traits.
{ bi h a macr v mid bullet y schwa r j schwa ned mid bullet iks }
behaviorism [PSYCHOLOGY] A school of psychology concerned with observable, tangible, and measurable data regarding behavior and human activities, but excluding ideas and emotions as purely subjective phenomena.
{ bi h a macr v mid bullet y schwa riz mid bullet schwa m }
behavior therapy [PSYCHOLOGY] A mode of therapy that focuses on altering observable and quantifiable behavior of an individual by means of systematic manipulation of environmental and behavioral variables that are thought to be functionally related to the individual's behavior.
{ bi h a macr v mid bullet y schwa r ther mid bullet schwa mid bullet p }
beheaded stream [HYDROLOGY] A water course whose upper portion, through erosion, has been cut off and captured by another water course.
{ bi hed mid bullet schwa d brvbar str m }
behenic acid See docosanoic acid
{ b schwa hen mid bullet ik as mid bullet schwa d }
behenyl alcohol [ORGANIC CHEMISTRY] CH3(CH2)20CH2OH A saturated fatty alcohol; colorless, waxy solid with a melting point of 71°C; soluble in ethanol and chloroform; used for synthetic fibers and lubricants.Also known as 1-docosanol.
{ b schwa hen mid bullet schwa l al mid bullet k schwa h l }
Behrens-Fisher problem [STATISTICS] The problem of calculating the probability of drawing two random samples whose means differ by some specified value (which may be zero) from normal populations, when one knows the difference of the means of these populations but not the ratio of their variances.
{ brvbar ber mid bullet schwa nz brvbar fish mid bullet schwa r präb mid bullet l schwa m }
beidellite [MINERALOGY] A clay mineral of the montmorillonite group in which Si4+ has been replaced by Al3+ and in which there is virtual absence of Mg or Fe replacing Al.
{ b imacr de l imacr t }
bei function [MATHEMATICS] One of the functions that is defined by bern(z) i bein(z) = Jn(ze 3 i/4), where Jn is the nth Bessel function.
{ b imacr f schwa engi k mid bullet sh schwa n }
Beijerinckia [MICROBIOLOGY] A genus of bacteria in the family Azotobacteraceae; slightly curved or pear-shaped rods with large, refractile lipoid bodies at the ends of the cell.
{ b imacr mid bullet zh schwa ri engi mid bullet ky schwa }
Beilby layer [METALLURGY] An amorphous layer formed on a polished metal surface.
{ b imacr l mid bullet b l a macr mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bejel [MEDICINE] An infectious nonvenereal treponemal disease occurring principally in children in the Middle East.
{ [image] be mid bullet j schwa l }
Békésy audiometry [ACOUSTICS] A subject-controlled auditory threshold testing procedure.
{ [image] b a macr [image] k a macr mid bullet sh [image] [image] d mid bullet [image] [image] äm mid bullet schwa mid bullet tr [image] }
bel [PHYSICS] A dimensionless unit expressing the ratio of two powers or intensities, or the ratio of a power to a reference power, such that the number of bels is the common logarithm of this ratio.Symbolized b; B.
{ bel }
belat [METEOROLOGY] A strong land wind from the north or northwest which sometimes blows across the southeastern coast of Arabia and is accompanied by a hazy atmosphere due to sand blown from the interior desert.
{ b a macr [image] lät }
belaying pin [NAVAL ARCHITECTURE] A pin-shaped metal rod about which ropes are secured on shipboard.
{ bi [image] l a macr mid bullet i engi [image] pin }
Belemnoidea [PALEONTOLOGY] An order of extinct dibranchiate mollusks in the class Cephalopoda.
{ [image] b schwa mid bullet l schwa m [image] n [image] id mid bullet [image] mid bullet schwa }
Belfast truss [CIVIL ENGINEERING] A bowstring beam for large spans, having the upper member bent and the lower member horizontal; constructed entirely of timber components.
{ [image] bel [image] fast [image] tr schwa s }
Belgian block [MATERIALS] 1. A stone block used for paving, having the shape of a truncated pyramid, with a depth of 7-8 inches (18-20 centimeters), a base of 5-6 inches (13-15 centimeters) square, and a face opposite the base that is 1 inch (2.5 centimeters) or less smaller than the base. 2. Any stone block used for paving.
{ [image] bel mid bullet j schwa n brvbar bläk }
Belgian retort process See horizontal retort process
{ [image] bel mid bullet j schwa n ri [image] t [image] rt [image] präs mid bullet schwa s }
B eliminator [ELECTRONICS] Power pack that changes the alternating-current powerline voltage to the direct-current source required by plant circuits of vacuum tubes or semiconductor devices.
{ [image] b [image] i [image] lim mid bullet schwa [image] n a macr d mid bullet schwa r }
Belinda [ASTRONOMY] A satellite of Uranus orbiting at a mean distance of 46,760 miles (75,260 kilometers) with a period of 15 hours, and with a diameter of about 42 miles (68 kilometers).
{ b schwa [image] lin mid bullet d schwa }
Belinuracea [PALEONTOLOGY] An extinct group of horseshoe crabs; arthropods belonging to the Limulida.
{ [image] bel mid bullet schwa mid bullet n udot [image] r a macr s mid bullet [image] mid bullet schwa }
belite See larnite
{ [image] b [image] [image] l imacr t }
bell [ENGINEERING] 1. A hollow metallic cylinder closed at one end and flared at the other; it is used as a fixed-pitch musical instrument or signaling device and is set vibrating by a clapper or tongue which strikes the lip. 2. See bell tap
[METALLURGY] A conical device that seals the top of a blast furnace.
{ bel }
belladonna [BOTANY] Atropa belladonna. A perennial poisonous herb that belongs to the family Solanaceae; atropine is produced from the roots and leaves; used as an antispasmodic, as a cardiac and respiratory stimulant, and to check secretions.Also known as deadly nightshade.
{ [image] bel mid bullet schwa [image] dän mid bullet schwa }
Bellamy drift [NAVIGATION] The net drift angle of an aircraft calculated between any two pressure soundings; it is that drift attributable only to the cross-wind component of the wind; the actual drift may be greater or less, but the difference is small for winds normally encountered.
{ [image] bel mid bullet schwa mid bullet m [image] brvbar drift }
bell-and-spigot joint [ENGINEERING] A pipe joint in which a pipe ending in a bell-like shape is joined to a pipe ending in a spigotlike shape.
{ brvbar bel schwa n [image] spik mid bullet schwa t [image] j [image] int }
bell arch [ARCHITECTURE] A round arch supported on large corbels, giving rise to a bell-shaped appearance.
{ [image] bel brvbar ärch }
Bellatrix [ASTRONOMY] A bluish-white star of stellar magnitude 1.7, spectral classification B2-III, in the constellation Orion; the star [image] Orionis.
{ b schwa [image] l a macr mid bullet triks }
bell buoy [NAVIGATION] A channel buoy with a bell which rings as the buoy swings in the waves, usually marking rocks or shoals.
{ [image] bel [image] b [image] i }
bell cap [CHEMICAL ENGINEERING] A hemispherical or triangular metal casting used on distillation-column trays to force upflowing vapors to bubble through layers of downcoming liquid.
{ [image] bel [image] kap }
bell character [COMPUTER SCIENCE] A control character that activates a bell, alarm, or other audio device to get someone's attention.
{ [image] bel [image] kar mid bullet ik mid bullet t schwa r }
belled caisson [CIVIL ENGINEERING] A type of drilled caisson with a flared bottom.
{ [image] beld [image] k a macr [image] sän }
Bellerophontacea [PALEONTOLOGY] A superfamily of extinct gastropod mollusks in the order Aspidobranchia.
{ b schwa [image] ler mid bullet schwa [image] fän [image] t a macr s mid bullet [image] mid bullet schwa }
bell glass See bell jar
{ [image] bel [image] glas }
bell hole [MINING ENGINEERING] 1. One of the holes or excavations made at the section joints of a pipeline for the purpose of repairs. 2. A conical cavity in a coal mine roof caused by the falling of a large concretion.
{ [image] bel [image] h o macr l }
bellingerite [MINERALOGY] 3Cu(IO3)2.2H2O A light green triclinic mineral consisting of hydrated copper iodate.
{ b schwa [image] li engi mid bullet schwa [image] r imacr t }
bellite [MATERIALS] An explosive consisting of five parts of ammonium nitrate to one part of metadinitrobenzene with some potassium nitrate.
{ [image] be [image] l imacr t }
bell jar [ENGINEERING] A bell-shaped vessel, usually made of glass, which is used for enclosing a vacuum, holding gases, or covering objects.Also known as bell glass.
{ [image] bel [image] jär }
bell-jar testing [ENGINEERING] A leak testing method in which a vessel is filled with tracer gas and placed in a vacuum chamber; leaks are evidenced by gas drawn into the vacuum chamber.
{ [image] bel [image] jär [image] tes mid bullet ti engi }
bell-joint clamp [ENGINEERING] A clamp applied to a bell-and-spigot joint to prevent leakage.
{ [image] bel [image] j [image] int [image] klamp }
Bellman's principle of optimality [INDUSTRIAL ENGINEERING] The principle that an optimal sequence of decisions in a multistage decision process problem has the property that whatever the initial state and decisions are, the remaining decisions must constitute an optimal policy with regard to the state resulting from the first decisions.
{ [image] bel mid bullet m schwa nz [image] prin mid bullet s schwa mid bullet p schwa l schwa v [image] äp mid bullet t schwa [image] mal mid bullet schwa d mid bullet [image] }
bell metal [METALLURGY] An alloy of copper and tin, containing 15-25% tin but 20-24% for best tonal quality.
{ [image] bel [image] med mid bullet schwa l }
bell-metal ore See stannite
{ [image] bel [image] med mid bullet schwa l [image] [image] r }
bell mouth [DESIGN ENGINEERING] A flared mouth on a pipe opening or other orifice.
[ENGINEERING] A defect which occurs during metal drilling in which a twist drill produces a hole that is not a perfect circle.
{ [image] bel [image] ma udot th }
bell nipple [PETROLEUM ENGINEERING] A bell-mouthed nipple inserted into the top of oil well casing to allow easy entry of drilling tools and to protect the top of the casing during drilling.
{ [image] bel [image] nip mid bullet schwa l }
bellows [ENGINEERING] 1. A mechanism that expands and contracts, or has a rising and falling top, to suck in air through a valve and blow it out through a tube. 2. Any of several types of enclosures which have accordionlike walls, allowing one to vary the volume. 3. See aneroid capsule
[OPTICS] An accordionlike component of a camera which forms a passage between the lens and the film and allows one to vary the distance between them.
{ [image] bel mid bullet o macr z }
bellows expansion joint [DESIGN ENGINEERING] In a run of piping, a joint formed with a flexible metal bellows which compress or stretch to compensate for linear expansion or contraction of the run of piping.
{ [image] bel mid bullet o macr z ik [image] span mid bullet sh schwa n [image] j [image] int }
bellows gage [ENGINEERING] A device for measuring pressure in which the pressure on a bellows, with the end plate attached to a spring, causes a measurable movement of the plate.
{ [image] bel mid bullet o macr z [image] g a macr j }
bellows gas meter [ENGINEERING] A device for measuring the total volume of a continuous gas flow stream in which the motion of two bellows, alternately filled with and exhausted of the gas, actuates a register.
{ [image] bel mid bullet o macr z brvbar gas [image] m [image] d mid bullet schwa r }
bellows seal [MECHANICAL ENGINEERING] A boiler seal in the form of a bellows which prevents leakage of air or gas.
{ [image] bel mid bullet o macr z [image] s [image] l }
bells and whistles [COMPUTER SCIENCE] Special hardware features that are likely to attract attention but may not be important or even practical.
{ [image] belz schwa n [image] wis mid bullet schwa lz }
bell screw See bell tap
{ [image] bel [image] skrü }
bell-shaped curve [STATISTICS] The curve representing a continuous frequency distribution with a shape having the overall curvature of the vertical cross section of a bell; usually applied to the normal distribution.
{ brvbar bel brvbar sh a macr pt [image] k schwa rv }
Bell's law [PHYSIOLOGY] 1. The law that in the spinal cord the ventral roots are motor and the dorsal roots sensory in function. 2. The law that in a reflex arc the nerve impulse can be conducted in one direction only.
{ [image] belz [image] l [image] }
bell socket See bell tap
{ [image] bel [image] säk mid bullet schwa t }
Bell's theorem [QUANTUM MECHANICS] A theorem which states that any hidden variable that satisifies the condition of locality cannot possibly reproduce all the statistical predictions of quantum mechanics, and which places upper limits, for the predictions of any such theory, on the strength of correlations between measurements of spatially separated objects, whereas quantum mechanics predicts very strong correlations between such measurements.
{ [image] belz [image] thir mid bullet schwa m }
bell tap [PETROLEUM ENGINEERING] A cylindrical fishing tool having an upward- tapered inside surface provided with hardened threads; when slipped over the upper end of lost, cylindrical, downhole drilling equipment and turned, the threaded inside surface of the bell tap cuts into and grips the outside surface of the lost equipment.Also known as bell; bell screw; bell socket; box bill; die; die collar.
{ [image] bel [image] tap }
bell transformer [ELECTRICITY] An iron-core, step-down transformer with a voltage step-down ratio of approximately 6 to 1 or 12 to 1, used in low-current power supplies and frequently in circuits for doorbells, alarm bells, and buzzers.
{ [image] bel tranz [image] f [image] r mid bullet m schwa r }
bell-type manometer [ENGINEERING] A differential pressure gage in which one pressure input is fed into an inverted cuplike container floating in liquid, and the other pressure input presses down upon the top of the container so that its level in the liquid is the measure of differential pressure.
{ [image] bel [image] t imacr p m schwa [image] näm mid bullet schwa d mid bullet schwa r }
bell wire [ELECTRICITY] A copper wire, usually solid rather than stranded, and soft-drawn rather than hard-drawn, used in low-current, low-voltage applications.
{ [image] bel [image] w imacr r }
belly [ANATOMY] 1. The abdominal cavity or the abdomen. 2. The most prominent, fleshy, central portion of a muscle.
[GRAPHIC ARTS] A downward curve in the center of a type line.
{ [image] bel mid bullet [image] }
Belondiroidea [INVERTEBRATE ZOOLOGY] A diverse superfamily of nematodes belonging to the order Dorylaimida, consisting of a diverse group whose principal common characteristic is a thick sheath of spiral muscles enclosing the basal swollen portion of the esophagus.
{ b schwa [image] län mid bullet d schwa [image] r [image] id mid bullet [image] mid bullet schwa }
belonephobia [PSYCHOLOGY] Abnormal fear of sharp-pointed objects.
{ [image] be mid bullet l schwa mid bullet n schwa [image] f o macr b mid bullet [image] mid bullet schwa }
Beloniformes [VERTEBRATE ZOOLOGY] The former ordinal name for a group of fishes now included in the order Atheriniformes.
{ [image] be mid bullet l schwa mid bullet n schwa [image] f [image] r [image] m [image] z }
belonite [GEOLOGY] A rod- or club-shaped microscopic embryonic crystal in a glassy rock.
{ [image] bel mid bullet schwa [image] n imacr t }
Belostomatidae [INVERTEBRATE ZOOLOGY] The giant water bugs, a family of hemipteran insects in the subdivision Hydrocorisae.
{ [image] bel mid bullet schwa mid bullet st o macr [image] mad mid bullet schwa [image] d [image] }
below minimums [METEOROLOGY] Below operational weather limits for aircraft.
{ bi [image] l o macr [image] min mid bullet schwa [image] m schwa mz }
belt [CIVIL ENGINEERING] In brickwork, a projecting row (or rows) of bricks, or an inserted row made of a different kind of brick.
[ECOLOGY] 1. Any altitudinal vegetation zone or band from the base to the summit of a mountain. 2. Any benthic vegetation zone or band from sea level to the ocean depths. 3. Any of the concentric vegetation zones around bodies of fresh water.
[HYDROLOGY] A long area or strip of pack ice, with a width of 1 kilometer (0.6 mile) to more than 100 kilometers (60 miles).
[MECHANICAL ENGINEERING] A flexible band used to connect pulleys or to convey materials by transmitting motion and power.
{ belt }
belt conveyor [MECHANICAL ENGINEERING] A heavy-duty conveyor consisting essentially of a head or drive pulley, a take-up pulley, a level or inclined endless belt made of canvas, rubber, or metal, and carrying and return idlers.
{ [image] belt k schwa n [image] v a macr mid bullet schwa r }
belt course See string course
{ [image] belt [image] k [image] rs }
belt dressing [MATERIALS] A material, usually beeswax, applied to leather belts to increase friction between the belt and pulley surface.
{ [image] belt [image] dres mid bullet i engi }
belt drive [MECHANICAL ENGINEERING] The transmission of power between shafts by means of a belt connecting pulleys on the shafts.
{ [image] belt [image] dr imacr v }
belted-bias tire See bias-belted tire
{ brvbar bel mid bullet t schwa d [image] b imacr mid bullet schwa s [image] t imacr r }
belted plain [GEOLOGY] A plain whose surface has been slowly worn down and sculptured into bands or belts of different levels.
{ [image] bel mid bullet t schwa d brvbar pl a macr n }
belteroporic [GEOLOGY] Of crystals in rocks whose growth was determined by the direction of easiest growth.
{ [image] bel brvbar ter mid bullet schwa [image] p [image] r mid bullet ik }
belt feeder [MECHANICAL ENGINEERING] A short belt conveyor used to transfer granulated or powdered solids from a storage or supply point to an end-use point; for example, from a bin hopper to a chemical reactor.
{ [image] belt [image] f [image] d mid bullet schwa r }
belt grinding [METALLURGY] Grinding with an abrasive-coated continuous belt.Also known as linishing.
{ [image] belt [image] gr imacr n mid bullet di engi }
belt guard [MECHANICAL ENGINEERING] A cover designed to protect a belt as well as the pulleys it connects.
{ [image] belt [image] gärd }
belt highway See beltway
{ brvbar belt [image] h imacr [image] w a macr }
belting [MATERIALS] 1. A sturdy fabric, usually of cotton, used in belts. 2. A heavy leather, made from hides of cattle, used in power transmission belts.Also known as belting leather.
{ [image] bel mid bullet ti engi }
belting leather See belting
{ [image] bel mid bullet ti engi [image] leth mid bullet schwa r }
belt of cementation See zone of cementation
{ brvbar belt schwa v [image] si mid bullet men [image] t a macr mid bullet sh schwa n }
belt of soil moisture See belt of soil water
{ brvbar belt schwa v [image] s [image] il [image] m [image] is mid bullet ch schwa r }
belt of soil water [GEOLOGY] The upper subdivision of the zone of aeration limited above by the land surface and below by the intermediate belt; this zone contains plant roots and water available for plant growth.Also known as belt of soil moisture; discrete film zone; soil-water belt; soil-water zone; zone of soil water.
{ brvbar belt schwa v [image] s [image] il [image] w [image] d mid bullet schwa r }
belt printer [COMPUTER SCIENCE] A type of impact printer similar to a chain printer in which the characters are carried on a moving belt rather than a chain.
{ [image] belt [image] print mid bullet schwa r }
belt sander [MECHANICAL ENGINEERING] A portable sanding tool having a power-driven abrasive-coated continuous belt.
{ [image] belt [image] san mid bullet d schwa r }
belt shifter [MECHANICAL ENGINEERING] A device with fingerlike projections used to shift a belt from one pulley to another or to replace a belt which has slipped off a pulley.
{ [image] belt [image] shif mid bullet t schwa r }
belt slip [MECHANICAL ENGINEERING] The difference in speed between the driving drum and belt conveyor.
{ [image] belt [image] slip }
belt tightener [MECHANICAL ENGINEERING] In a belt drive, a device that takes up the slack in a belt that has become stretched and permanently lengthened.
{ [image] belt [image] t imacr t mid bullet n schwa r }
beltway [CIVIL ENGINEERING] A highway that encircles an urban area along its perimeter.Also known as belt highway; ring road.
{ [image] belt [image] w a macr }
bemegride [PHARMACOLOGY] C8H13NO2 Platelets which melt at 127°C and sublime at 100°C (2 mmHg pressure); soluble in water and in acetone; used as an analeptic drug in barbiturate poisoning for humans and as an analeptic drug and central nervous system stimulant in animals.Also known as methetharimide; [image], [image] - methylethylglutarimide.
{ [image] bem mid bullet schwa gr imacr d }
bempa [ORGANIC CHEMISTRY] C6H18N3PO A white solid soluble in water; used as chemosterilant for insects.Also known as hexamethylphosphorictriamide.
{ bem mid bullet p schwa }
Bénard convection cells [PHYSICS] A regular array of hexagonal cells which sometimes appear in convection in a layer of liquid heated from below.
{ b a macr mid bullet när k schwa n vek mid bullet sh schwa n selz }
Bence-Jones protein [PATHOLOGY] An abnormal group of globulins appearing in the serum and urine, usually in association with multiple myeloma and characterized by coagulation at 50-60°C.
{ brvbar bens brvbar j o macr nz brvbar pr o macr t n }
Bence-Jones proteinuria [MEDICINE] The presence of Bence-Jones protein in the urine.
{ brvbar bens brvbar j o macr nz pr o macr mid bullet t schwa nür mid bullet mid bullet schwa }
bench [GEOLOGY] A terrace of level earth or rock that is raised and narrow and that breaks the continuity of a declivity.
[MINING ENGINEERING] 1. One of two or more divisions of a coal seam, separated by slate and so forth or simply separated by the process of cutting the coal, one bench or layer being cut before the adjacent one. 2. A long horizontal ledge of ore in an underground working place. 3. A ledge in an open- pit mine from which excavation takes place at a constant level.
{ bench }
bench assembly [ENGINEERING] A technique of fitting and joining parts using a bench as a work surface.
{ bench schwa sem mid bullet bl }
bench blasting [MINING ENGINEERING] A mining system used either underground or in surface pits whereby a thick ore or waste zone is removed by blasting a series of successive horizontal layers called benches.
{ bench blas mid bullet ti engi }
bench check [INDUSTRIAL ENGINEERING] A workshop or servicing bay check which includes the typical check or actual functional test of an item to ascertain what is to be done to return the item to a serviceable condition or ascertain the item's temporary or permanent disposition.
{ bench chek }
bench dog [ENGINEERING] A wood or metal peg, placed in a slot or hole at the end of a bench; used to keep a workpiece from slipping.
{ bench d g }
bench gravel [GEOLOGY] Gravel beds found on the sides of valleys above the present stream bottoms, representing parts of the bed of the stream when it was at a higher level.
{ bench grav mid bullet schwa l }
bench height See bank height
{ bench h imacr t }
bench hook [ENGINEERING] Any device used on a carpenter's bench to keep work from moving toward the rear of the bench. Also known as side hook.
{ bench h udot k }
benching [CIVIL ENGINEERING] 1. Concrete laid on the side slopes of drainage channels where the slopes are interrupted by manholes, and so forth. 2. Concrete laid on sloping sites as a safeguard against sliding. 3. Concrete laid along the sides of a pipeline to provide additional support.
[MINING ENGINEERING] A method of working small quarries or opencast pits in steps or benches.
{ bench mid bullet i engi }
bench lathe [MECHANICAL ENGINEERING] A small engine or toolroom lathe suitable for attachment to a workbench; bed length usually does not exceed 6 feet (1.8 meters) and workpieces are generally small.
{ bench l a macr th }
bench lava [GEOLOGY] Semiconsolidated, crusted basaltic lava forming raised platforms and crags about the edges of lava lakes.Also known as bench magma.
{ bench la mid bullet v schwa }
bench magma See bench lava
{ bench mag mid bullet m schwa }
benchmark [ENGINEERING] A relatively permanent natural or artificial object bearing a marked point whose elevation above or below an adopted datum-for example, sea level-is known.Abbreviated BM.
[INDUSTRIAL ENGINEERING] A standard of measurement possessing sufficient identifiable characteristics common to the individual units of a population to facilitate economical and efficient comparison of attributes for units selected from a sample.
[SCIENCE AND TECHNOLOGY] A reference value against which a measurement or a series of measurements may be compared.
{ bench märk }
benchmark index [INDUSTRIAL ENGINEERING] In manufacturing and mining, an index designed to reflect changes in output occurring between census years.
{ bench märk in deks }
benchmark job [INDUSTRIAL ENGINEERING] A job that can be related or compared to other jobs in terms of common characteristics and considered an acceptable gauge for other jobs without the need of direct measurements.
{ bench märk jäb }
benchmark problem [COMPUTER SCIENCE] A problem to be run on computers to evaluate their performances relative to one another.
{ bench märk präb mid bullet l schwa m }
benchmark test [COMPUTER SCIENCE] A test of computer software or hardware that is generally run on a number of products to compare their performance.
{ bench märk test }
bench photometer [ENGINEERING] A device which uses an optical bench with the two light sources to be compared mounted one at each end; the comparison between the two illuminations is made by a device moved along the bench until matching brightnesses appear.
{ bench f schwa täm mid bullet schwa d mid bullet schwa r }
bench placer [GEOLOGY] A placer in ancient stream deposits from 50 to 300 feet (15 to 90 meters) above present streams.
{ bench pl a macr s mid bullet schwa r }
bench plane [DESIGN ENGINEERING] A plane used primarily in benchwork on flat surfaces, such as a block plane or jack plane.
{ bench pl a macr n }
bench plot [MINING ENGINEERING] A plot of information on a horizontal section of a diagram of a mine; information may include the value of drillhole intercepts, the value of estimated blocks, and geologic contacts.
{ bench plät }
bench sander [MECHANICAL ENGINEERING] A stationary power sander, usually mounted on a table or stand, which is equipped with a rotating abrasive disk or belt.
{ bench san mid bullet d schwa r }
bench-scale testing [ENGINEERING] Testing of materials, methods, or chemical processes on a small scale, such as on a laboratory worktable.
{ bench sk a macr l tes mid bullet ti engi }
bench slope See bank slope
{ bench sl o macr p }
bench stop [ENGINEERING] A bench hook which is used to fasten work in place, often by means of a screw.
{ bench stäp }
bench table [BUILDING CONSTRUCTION] A projecting course of masonry at the foot of an interior wall or around a column; generally wide enough to form a seat.
{ bench t a macr mid bullet b schwa l }
bench vise [ENGINEERING] An ordinary vise fixed to a workbench.
{ bench v imacr s }
benchwork [ENGINEERING] Any work performed at a workbench rather than on machines or in the field.
{ bench w schwa rk }
bend [DESIGN ENGINEERING] 1. The characteristic of an object, such as a machine part, that is curved. 2. A section of pipe that is curved. 3. A knot formed by a rope fastened to an object or another rope.
[ELECTROMAGNETISM] A smooth change in the direction of the longitudinal axis of a waveguide.
[GEOLOGY] 1. A curve or turn occurring in a stream course, bed, or channel which has not yet become a meander. 2. The land area partly encircled by a bend or meander.
[NAVIGATION] The departure of a defined navigation course or bearing from a straight line.
{ bend }
bend allowance [DESIGN ENGINEERING] Length of the arc of the neutral axis between the tangent points of a bend in any material.
{ bend schwa la udot mid bullet schwa ns }
Benday plate [GRAPHIC ARTS] A printing plate treated with the Benday process.
{ brvbar ben brvbar d a macr pl a macr t }
Benday process [GRAPHIC ARTS] A process for printing shadings consisting of patterns of lines, dots, stipples, and so on, which involves inking a Benday screen (a rectangle of hardened gelatin with the pattern in relief), printing it on portions of the metal plate on which an outline drawing has been photoprinted, and then etching the metal as a line plate.Also spelled Ben Day process.
{ brvbar ben brvbar d a macr prä mid bullet s schwa s }
Ben Day process See Benday process
{ brvbar ben brvbar d a macr prä mid bullet s schwa s }
bender See bending machine
{ ben mid bullet d schwa r }
bender element [ELECTRONICS] A combination of two thin strips of different piezoelectric materials bonded together so that when a voltage is applied, one strip increases in length and the other becomes shorter, causing the combination to bend.
{ ben mid bullet d schwa r el mid bullet schwa mid bullet m schwa nt }
bending [ENGINEERING] 1. The forming of a metal part, by pressure, into a curved or angular shape, or the stretching or flanging of it along a curved path. 2. The forming of a wooden member to a desired shape by pressure after it has been softened or plasticized by heat and moisture.
[HYDROLOGY] Movement of sea ice up or down resulting from lateral pressure exerted by wind or tide.
[MOLECULAR BIOLOGY] A conformational change characterized by a localized bend or kink in deoxyribonucleic acid due to heterogeneities in local structural composition.
[OCEANOGRAPHY] The first stage in the formation of pressure ice caused by the action of current, wind, tide, or air temperature changes.
{ ben mid bullet di engi }
bending brake [MECHANICAL ENGINEERING] A press brake for making sharply angular linear bends in sheet metal.
{ ben mid bullet di engi br a macr k }
bending iron [ENGINEERING] A tool used to straighten or to expand flexible pipe, especially lead pipe.
{ ben mid bullet di engi imacr mid bullet schwa rn }
bending machine [MECHANICAL ENGINEERING] A machine for bending a metal or wooden part by pressure.Also known as bender.
{ ben mid bullet di engi m schwa sh n }
bending moment [MECHANICS] Algebraic sum of all moments located between a cross section and one end of a structural member; a bending moment that bends the beam convex downward is positive, and one that bends it convex upward is negative.
{ ben mid bullet di engi m o macr mid bullet m schwa nt }
bending-moment diagram [MECHANICS] A diagram showing the bending moment at every point along the length of a beam plotted as an ordinate.
{ ben mid bullet di engi brvbar m o macr mid bullet m schwa nt d imacr mid bullet schwa gram }
bending schedule [CIVIL ENGINEERING] A chart showing the shapes and dimensions of every reinforcing bar and the number of bars required on a particular job for the construction of a reinforced concrete structure.
{ ben mid bullet di engi skej mid bullet schwa l }
bending shackle See anchor shackle
{ ben mid bullet di engi shak mid bullet schwa l }
bending slab [NAVAL ARCHITECTURE] A slab that is made up of a number of large cast-iron blocks with holes for pins about which frames and other structural members of ships are bent.
{ ben mid bullet di engi slab }
bending stress [MECHANICS] An internal tensile or compressive longitudinal stress developed in a beam in response to curvature induced by an external load.
{ ben mid bullet di engi stres }
Bendix-Weiss universal joint [MECHANICAL ENGINEERING] A universal joint that provides for constant angular velocity of the driven shaft by transmitting the torque through a set of four balls lying in the plane that contains the bisector of, and is perpendicular to, the plane of the angle between the shafts.
{ brvbar ben diks brvbar w imacr s yü mid bullet n schwa v schwa r mid bullet s schwa l j int }
bend plane See tilt boundary
{ bend pl a macr n }
bend radius [DESIGN ENGINEERING] The radius corresponding to the curvature of a bent specimen or part, as measured at the inside surface of the bend.
{ bend r a macr d mid bullet mid bullet schwa s }
bends See caisson disease
{ benz }
bend test [METALLURGY] A ductility test in which a specimen is bent through an arc of known radius and angle.
{ bend test }
bend wheel [MECHANICAL ENGINEERING] A wheel used to interrupt and change the normal path of travel of the conveying or driving medium; most generally used to effect a change in direction of conveyor travel from inclined to horizontal or a similar change.
{ bend w l }
Benedicks effect [PHYSICS] An electromotive force produced in a circuit containing one metal only, but having impurities or internal strains, in the presence of an asymmetrical temperature distribution.
{ ben mid bullet schwa diks i fekt }
Benedict equation of state [PHYSICAL CHEMISTRY] An empirical equation relating pressures, temperatures, and volumes for gases and gas mixtures; superseded by the Benedict-Webb-Rubin equation of state.
{ ben mid bullet schwa dikt i kw a macr mid bullet zh schwa n schwa v st a macr t }
Benedict's solution [ANALYTICAL CHEMISTRY] A solution of potassium and sodium tartrates, copper sulfate, and sodium carbonate; used to detect reducing sugars.
{ ben mid bullet schwa diks s schwa lü mid bullet sh schwa n }
beneficiation [METALLURGY] Improving the chemical or physical properties of an ore so that metal can be recovered at a profit.Also known as mineral dressing.
{ ben mid bullet schwa fish mid bullet a macr mid bullet sh schwa n }
benequinox [ORGANIC CHEMISTRY] C13H11N3O2 A yellow-brown powder that decomposes at 195°C; used as a fungicide for grain seeds and seedlings.
{ ben mid bullet kw schwa näks }
bengaline [TEXTILES] A warp-faced fabric with distinct, fully covered crosswise ribs that are formed by coarse filling.
{ be engi mid bullet g schwa l n }
Benguela Current [OCEANOGRAPHY] A strong current flowing northward along the southwestern coast of Africa.
{ ben gwel mid bullet schwa brvbar k schwa r mid bullet schwa nt }
Benham top [OPTICS] A disk whose surface has black and white portions and which, when rotated at certain speeds and subjected to certain lighting, produces sensations of color.
{ ben mid bullet schwa m täp }
benign [MEDICINE] Of no danger to life or health.
{ b schwa n imacr n }
benign lymphoreticulosis See cat scratch disease
{ b schwa n imacr n brvbar lim mid bullet f schwa mid bullet r schwa tik mid bullet y schwa l o macr mid bullet s schwa s }
benign myalgic encephalomyelitis See neuromyasthenia
{ b schwa n imacr n m imacr al mid bullet jik en sef mid bullet schwa mid bullet l o macr m imacr mid bullet schwa l imacr d mid bullet schwa s }
benign tertian malaria See vivax malaria
{ b schwa n imacr n t schwa r mid bullet sh schwa n m schwa ler mid bullet mid bullet schwa }
benign tumor [MEDICINE] A nonmalignant neoplasm.
{ b schwa n imacr n tü mid bullet m schwa r }
Benioff extensometer [ENGINEERING] A linear strainmeter for measuring the change in distance between two reference points separated by 60-90 feet (20-30 meters) or more; used to observe earth tides.
{ ben mid bullet mid bullet f ek sten säm mid bullet schwa d mid bullet schwa r }
Benioff zone [GEOPHYSICS] A zone of earthquake hypocenters distributed on well-defined planes that dips from a shallow depth into the earth's mantle to depths as great as 420 miles (700 kilometers).
{ ben mid bullet mid bullet f z o macr n }
benitoite [MINERALOGY] BaTi(SiO3)3 A blue to violet barium- titanium silicate mineral; at one time it was cut and sold as sapphire.
{ b schwa n d mid bullet schwa w imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

benjamin gum See benzoin
{ [image] ben mid bullet j schwa mid bullet m schwa n [image] g schwa m }
benjaminite [MINERALOGY] Pb2(Cu,Ag)2Bi4S9 A gray mineral occurring in granular massive form.
{ [image] ben mid bullet j schwa mid bullet m schwa [image] n imacr t }
benne oil See sesame oil
{ [image] ben mid bullet [image] [image] [image] il }
Bennettitales [PALEOBOTANY] An equivalent name for the Cycadeoidales.
{ b schwa [image] ned mid bullet schwa [image] t a macr [image] l [image] z }
Bennettitatae [PALEOBOTANY] A class of fossil gymnosperms in the order Cycadeoidales.
{ be [image] ned mid bullet schwa [image] t a macr [image] d [image] }
ben oil [MATERIALS] Oil from seeds of ben (Moringa) trees; used in foods, cosmetics, perfumes, and laxatives and as a lubricant.
{ [image] ben [image] [image] il }
bensulide [ORGANIC CHEMISTRY] C14H24O4NPS3 An S- (O,O-diisopropyl phosphorodithioate) ester of N-(2- mercaptoethyl)-benzenesulfonamide; an amber liquid slightly soluble in water; melting point is 34.4°C; used as a preemergent herbicide for annual grasses and for broadleaf weeds in lawns and vegetable and cotton crops.
{ [image] ben mid bullet s schwa [image] l imacr d }
bent [CIVIL ENGINEERING] A framework support transverse to the length of a structure.
{ bent }
bent-back occlusion [METEOROLOGY] An occluded front that has reversed its direction of motion as a result of the development of a new cyclone (usually near the point of occlusion) or, less frequently, as the result of the displacement of the old cyclone along the front.Also known as back-bent occlusion.
{ [image] bent [image] bak schwa [image] klü mid bullet zh schwa n }
bent bar [CIVIL ENGINEERING] A longitudinal reinforcing bar which is bent to pass from one face of a structural member to the other face.
{ [image] bent [image] bär }
benthic [OCEANOGRAPHY] Of, pertaining to, or living on the bottom or at the greatest depths of a large body of water.Also known as benthonic.
{ [image] ben mid bullet thik }
benthiocarb [ORGANIC CHEMISTRY] C12H16NOCl An amber liquid with a boiling point of 126-129°C; slightly soluble in water; used as an herbicide to control aquatic weeds in rice crops.
{ ben [image] th imacr mid bullet o macr [image] kärb }
benthonic See benthic
{ ben [image] thän mid bullet ik }
benthos [ECOLOGY] Bottom-dwelling forms of marine life.Also known as bottom fauna.
[OCEANOGRAPHY] The floor or deepest part of a sea or ocean.
{ [image] ben [image] thäs }
bent housing [PETROLEUM ENGINEERING] A housing, designed for a positive- displacement downhole turbodrill, having a bend of 1 to 3° to facilitate directional drilling.
{ [image] bent [image] ha udot z mid bullet i engi }
Benton hologram [OPTICS] A type of hologram that can be viewed in white light but lacks parallax in the vertical plane.
{ [image] bent mid bullet schwa n [image] häl mid bullet schwa [image] gram }
bentonite [GEOLOGY] A clay formed from volcanic ash decomposition and largely composed of montmorillonite and beidellite.Also known as taylorite.
{ [image] bent mid bullet schwa n [image] imacr t }
bentonite slurry [MATERIALS] Slurry composed of water and clay powder consisting chiefly of montmorillonite minerals.
{ [image] bent mid bullet schwa n [image] imacr t [image] sl schwa r mid bullet [image] }
bent sub [PETROLEUM ENGINEERING] A short cylinder installed in the drill stem between the lowest drill collar and the downhole turbodrill to deflect the turbodrill from vertical in order to drill a directional hole.
{ [image] bent [image] s schwa b }
bent-tube boiler [MECHANICAL ENGINEERING] A water-tube steam boiler in which the tubes terminate in upper and lower steam-and-water drums.Also known as drum- type boiler.
{ [image] bent [image] tüb [image] b [image] il mid bullet schwa r }
bentu de soli [METEOROLOGY] An east wind on the coast of Sardinia.
{ [image] ben mid bullet tü d a macr [image] s o macr l mid bullet [image] }
bentwood [ENGINEERING] Wood formed to shape by bending, rather than by carving or machining.
{ [image] bent [image] w udot d }
benzadox [ORGANIC CHEMISTRY] C6H5CONHOCH2COOH White crystals with a melting point of 140°C; soluble in water; used as an herbicide to control kochia in sugarbeets.
{ [image] ben mid bullet z schwa [image] däks }
benzal chloride [ORGANIC CHEMISTRY] C6H5CHCI2 A colorless liquid that is refractive and fumes in air; boiling point 207°C; used to make benzaldehyde and cinnamic acid.
{ [image] benz mid bullet schwa l [image] kl [image] r [image] imacr d }
benzaldehyde [ORGANIC CHEMISTRY] C6H5CHO A colorless, liquid aldehyde, boiling at 170°C and possessing the odor of bitter almonds; used as a flavoring agent and an intermediate in chemical syntheses.
{ benz [image] al mid bullet d schwa [image] h imacr d }
benzaldoxime [ORGANIC CHEMISTRY] C6H5CHNOH An oxime of benzaldehyde; the antiisomeric form melts at 130°C, the syn form at 34°C; both forms are soluble in ethyl alcohol and ether; used in synthesis of other organic compounds.
{ [image] benz mid bullet schwa l [image] däk [image] s [image] m }
benzalkonium [ORGANIC CHEMISTRY] C6H5CH2N(CH3)2R+ An organic radical in which R may range from C8H17 to C18H37; found in surfactants, as the chloride salt.
{ [image] benz mid bullet schwa l [image] k o macr n mid bullet [image] mid bullet schwa m }
benzalkonium chloride [ORGANIC CHEMISTRY] C6H5CH2(CH3)2NRCl A yellow-white powder soluble in water; used as a fungicide and bactericide; the R is a mixture of alkyls from C8H17 to C18H37.
{ [image] benz mid bullet schwa l [image] k o macr n mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
benzamide [ORGANIC CHEMISTRY] C6H5CONH2 A compound with melting point 132.5° to 133.5°C; slightly soluble in water, soluble in ethyl alcohol and carbon tetrachloride; used in chemical synthesis.
{ ben [image] za [image] m imacr d }
benzanilide [ORGANIC CHEMISTRY] C6H5CONHC6H5 Leaflet crystals with a melting point of 163°C; soluble in alcohol; used to manufacture dyes and perfumes.
{ benz [image] an mid bullet schwa [image] l imacr d }
benzanthracene [ORGANIC CHEMISTRY] C18H14 A weakly carcinogenic material that is isomeric with naphthacene; melting point 162°C; insoluble in water, soluble in benzene.
{ benz [image] an mid bullet thr schwa [image] s [image] n }
benzanthrone [ORGANIC CHEMISTRY] C17H10O A compound with melting point 170°C; insoluble in water; used in dye manufacture.
{ benz [image] an [image] thr o macr n }
Benzedrine See amphetamine
{ [image] ben mid bullet z schwa [image] dr [image] n }
benzene [ORGANIC CHEMISTRY] C6H6 A colorless, liquid, flammable, aromatic hydrocarbon that boils at 80.1°C and freezes at 5.4- 5.5°C; used to manufacture styrene and phenol.Also known as benzol.
{ [image] ben [image] z [image] n }
benzenediazonium chloride [ORGANIC CHEMISTRY] C6H5N(N)Cl An ionic salt soluble in water; used as a dye intermediate.
{ [image] ben [image] z [image] n [image] d imacr mid bullet schwa [image] z o macr n mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
benzenephosphorus dichloride [ORGANIC CHEMISTRY] C6H5PCl2 An irritating, colorless liquid with a boiling point of 224.6°C; soluble in inert organic solvents; used in organic synthesis and oil additives.
{ [image] ben [image] z [image] n [image] fäs mid bullet f schwa mid bullet r schwa s [image] d imacr [image] kl [image] r [image] imacr d }
benzene ring [ORGANIC CHEMISTRY] The six-carbon ring structure found in benzene, C6H6, and in organic compounds formed from benzene by replacement of one or more hydrogen atoms by other chemical atoms or radicals.
{ [image] ben [image] z [image] n [image] ri engi }
benzene series [ORGANIC CHEMISTRY] A series of carbon-hydrogen compounds based on the benzene ring, with the general formula CnH2n-6, where n is 6 or more; examples are benzene, C6H6, toluene, C7H8, and xylene, C8H10.
{ [image] ben [image] z [image] n [image] sir mid bullet [image] z }
benzenesulfonate [ORGANIC CHEMISTRY] Any salt or ester of benzenesulfonic acid.
{ brvbar ben [image] z [image] n [image] s schwa l mid bullet f schwa [image] n a macr t }
benzenesulfonic acid [ORGANIC CHEMISTRY] C6H5SO3H An organosulfur compound, strongly acidic, water soluble, nonvolatile, and hygroscopic; used in the manufacture of detergents and phenols.
{ brvbar ben [image] z [image] n [image] s schwa l [image] fän mid bullet ik [image] as mid bullet schwa d }
1,2,4-benzenetricarboxylic acid [ORGANIC CHEMISTRY] C6H3- (COOH)3 Crystals with a melting point of 218-220°C; crystallizes from acetic acid or from dilute alcohol; used as an intermediate in the preparation of adhesives, plasticizers, dyes, inks, and resins.
{ brvbar w schwa n brvbar tü brvbar f [image] r brvbar ben [image] z [image] n mid bullet tr imacr brvbar kär mid bullet bäk brvbar sil mid bullet ik [image] as mid bullet schwa d }
1,2,4-benzenetriol [ORGANIC CHEMISTRY] C6H3(OH)3 Monoprismatic leaflets with a melting point of 141°C; freely soluble in water, ether, alcohol, and ethylacetate; used in gas analysis.
{ brvbar w schwa n brvbar tü brvbar f [image] r brvbar ben [image] z [image] n [image] tr imacr [image] [image] l }
benzenoid [ORGANIC CHEMISTRY] Any substance which has the electronic character of benzene.
{ [image] ben mid bullet z schwa [image] n [image] id }
benzestrol [PHARMACOLOGY] C20H26O2 A white powder; melting point 162-166°C; soluble in ethanol and acetone, insoluble in water; used as a medicine.
{ ben [image] ze [image] str [image] l }
benzethonium chloride [PHARMACOLOGY] C27H42ClNO2 Crystallizes as thin, hexagonal plates; melting point is 164-166°C; soluble in water, alcohol, chloroform, and acetone; used as a topical antiseptic on humans and animals.
{ [image] ben mid bullet z schwa [image] th o macr n mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
benzhydrol [ORGANIC CHEMISTRY] (C6H5)2CHOH Colorless needles; melting point 69°C; slightly soluble in water, very soluble in ethanol and ether; used in preparation of other organic compounds including antihistamines.
{ benz [image] h imacr [image] dr [image] l }
benzidine [ORGANIC CHEMISTRY] NH2C6H4C6H4NH2 An aromatic amine with a melting point of 128°C; used as an intermediate in syntheses of direct dyes for cotton.
{ [image] ben mid bullet z schwa [image] d [image] n }
benzil [ORGANIC CHEMISTRY] C6H5COCOC6H5 A yellow powder; melting point 95°C; insoluble in water, soluble in ethanol, ether, and benzene; used in organic synthesis.
{ [image] ben [image] zil }
benzilic acid [ORGANIC CHEMISTRY] (C6H5)2C(OH)CO2H A white, crystalline acid, synthesized by heating benzil with alcohol and potassium hydroxide; used in organic synthesis.
{ ben [image] zil mid bullet ik [image] as mid bullet schwa d }
benzimidazole [ORGANIC CHEMISTRY] C7H6N2 Colorless crystals; melting point 170°C; slightly soluble in water, soluble in ethanol; used in organic synthesis.
{ [image] ben mid bullet z schwa [image] mid mid bullet schwa [image] z [image] l }
benzin See petroleum benzin
{ [image] ben mid bullet z schwa n }
benzine See petroleum benzin
{ [image] ben [image] z [image] n }
benzoate [ORGANIC CHEMISTRY] A salt or ester of benzoic acid, formed by replacing the acidic hydrogen of the carboxyl group with a metal or organic radical.
{ [image] ben mid bullet z schwa [image] w a macr t }
benzocaine See ethyl-- aminobenzoate
{ [image] ben mid bullet z schwa [image] k a macr n }
benzodihydropyrone [ORGANIC CHEMISTRY] C9H8O2 A white to light yellow, oily liquid having a sweet odor; soluble in alcohol, chloroform, and ether; used in perfumery.
{ [image] ben mid bullet z o macr mid bullet d imacr [image] h imacr mid bullet dra [image] p imacr [image] r o macr n }
benzoic acid [ORGANIC CHEMISTRY] C6H5COOH An aromatic carboxylic acid that melts at 122.4°C, boils at 250°C, and is slightly soluble in water and relatively soluble in alcohol and ether; derivatives are valuable in industry, commerce, and medicine.
{ ben [image] z o macr mid bullet ik [image] as mid bullet schwa d }
benzoic anhydride [ORGANIC CHEMISTRY] (C6H5CO)2O An acid anhydride that melts at 42°C, boils at 360°C, and crystallizes in colorless prisms; used in synthesis of a variety of organic chemicals, including some dyes.
{ ben [image] z o macr mid bullet ik an [image] h imacr [image] dr imacr d }
benzoin [MATERIALS] A balsamic resin obtained from trees of the genus Styrax; used as an expectorant, as an inhalant in respiratory tract inflammations, and as an antiseptic.Also known as benjamin gum; benzoinam; gum benzoin.
[ORGANIC CHEMISTRY] C14H12O2I An optically active compound; white or yellowish crystals, melting point 137°C; soluble in acetone, slightly soluble in water; used in organic synthesis.
{ [image] ben mid bullet z schwa mid bullet w schwa n }
-benzoin oxime [ORGANIC CHEMISTRY] C6H5CH(OH)C(NOH)C6H5 Prisms crystallized from benzene; melting point is 151-152°C; soluble in alcohol and in aqueous ammonium hydroxide solution; used in the detection and determination of copper, molybdenum, and tungsten.
{ [image] al mid bullet f schwa [image] ben mid bullet z schwa mid bullet w schwa n [image] äk [image] s [image] m }
benzol See benzene
{ [image] ben [image] z [image] l }
benzol-acetone process [CHEMICAL ENGINEERING] A solvent dewaxing process in which a mixture of the solvent and oil containing wax is cooled until the wax solidifies and is then removed by filtration.
{ [image] ben [image] z [image] l [image] as mid bullet schwa [image] t o macr n [image] präs mid bullet schwa s }
benzoline See normal benzine
{ [image] ben mid bullet z schwa [image] l [image] n }
benzomate [ORGANIC CHEMISTRY] C18H18O5N A white solid that melts at 71.5-73°C; used as a wettable powder as a miticide.
{ [image] ben mid bullet z schwa [image] m a macr t }
benzonitrile [ORGANIC CHEMISTRY] C6H5CN A colorless liquid with an almond odor; made by heating benzoic acid with lead thiocyanate and used in the synthesis of organic chemicals. Also known as phenyl cyanide.
{ brvbar ben mid bullet z o macr brvbar n imacr mid bullet tr schwa l }
benzophenone [ORGANIC CHEMISTRY] C6H5COC6H6 A diphenyl ketone, boiling point 305.9°C, occurring in four polymorphic forms ( [image], [image], , and delta) each with different melting point; used as a constituent of synthetic perfumes and as a chemical intermediate.Also known as diphenyl ketone; phenyl ketone.
{ brvbar ben mid bullet z o macr mid bullet f schwa n o macr n }
benzopyrene [ORGANIC CHEMISTRY] C20H12 A five-ring aromatic hydrocarbon found in coal tar, in cigarette smoke, and as a product of incomplete combustion; yellow crystals with a melting point of 179°C; soluble in benzene, toluene, and xylene.
{ brvbar ben mid bullet z o macr brvbar p imacr r n }
1,2-benzopyrone See coumarin
{ brvbar w schwa n brvbar tü brvbar ben mid bullet z o macr brvbar p imacr r o macr n }
2,3-benzopyrrole See indole
{ brvbar tü brvbar thr brvbar ben mid bullet z o macr brvbar p imacr r o macr l }
5,6-benzoquinoline [ORGANIC CHEMISTRY] C13H9N Crystals which are soluble in dilute acids, alcohol, ether, or benzene; melting point is 93°C; used as a reagent for the determination of cadmium.
{ brvbar f imacr v brvbar siks brvbar ben mid bullet z o macr kwin mid bullet schwa l n }
benzoquinone See quinone
{ brvbar ben mid bullet z o macr kw schwa n o macr n }
benzoresorcinol [ORGANIC CHEMISTRY] C13H10O3 A compound crystallizing as needles from hot-water solution; used in paints and plastics as an ultraviolet light absorber.Also known as resbenzophenone.
{ brvbar ben mid bullet z o macr mid bullet ri s r mid bullet s schwa n l }
benzosulfimide See saccharin
{ brvbar ben mid bullet z o macr s schwa l mid bullet f schwa m imacr d }
benzothiazole [ORGANIC CHEMISTRY] C6H4SCHN A thiazole fused to a benzene ring; can be made by ring closure from o-amino thiophenols and acid chlorides; derivatives are important industrial products.
{ brvbar ben mid bullet z o macr th imacr mid bullet schwa z l }
4-benzothienyl-N-methylcarbamate [ORGANIC CHEMISTRY] C10H9-NO2S A white powder compound with a melting point of 128°C; used as an insecticide for crop insects.
{ brvbar f r brvbar ben mid bullet z o macr th imacr mid bullet schwa nil brvbar en brvbar meth mid bullet schwa l kär mid bullet b schwa m a macr t }
benzothiofuran See thianaphthene
{ brvbar ben z o macr brvbar th imacr o macr fy udot ran }
1,2,3-benzotriazole [ORGANIC CHEMISTRY] C6H5N3 A compound with melting point 98.5°C; soluble in ethanol, insoluble in water; derivatives are ultraviolet absorbers; used as a chemical intermediate.
{ brvbar w schwa n brvbar tü brvbar thr brvbar ben mid bullet z o macr tr imacr mid bullet schwa z o macr l }
benzotrichloride [ORGANIC CHEMISTRY] C6H5CCl3 A colorless to yellow liquid that fumes upon exposure to air; has penetrating odor; insoluble in water, soluble in ethanol and ether; used to make dyes.
{ brvbar ben mid bullet z o macr tr imacr kl r imacr d }
benzotrifluoride [ORGANIC CHEMISTRY] Colorless liquid, boiling point 102.1°C; used for dyes and pharmaceuticals, as solvent and vulcanizing agent, in insecticides.
{ brvbar ben mid bullet z o macr tr imacr fl udot r imacr d }
benzoyl [ORGANIC CHEMISTRY] The radical C6H5ICO- found, for example, in benzoyl chloride.
{ ben mid bullet z schwa mid bullet w schwa l }
benzoylation [ORGANIC CHEMISTRY] Introduction of the aryl radical (C6H5CO) into a molecule.
{ ben mid bullet z o macr mid bullet schwa l a macr mid bullet sh schwa n }
benzoyl chloride [ORGANIC CHEMISTRY] C6H5COCl Colorless liquid whose vapor induces tears; soluble in ether, decomposes in water; used as an intermediate in chemical synthesis.
{ ben mid bullet z schwa mid bullet w schwa l kl r imacr d }
benzoyl chloride 2,4,6-trichlorophenylhydrazone [ORGANIC CHEMISTRY] C6H5CClN2HC6H2Cl3 A white to yellow solid with a melting point of 96.5-98°C; insoluble in water; used as an anthelminthic for citrus.
{ ben mid bullet z schwa mid bullet w schwa l kl r imacr d brvbar tü brvbar f r brvbar siks tr imacr mid bullet kl r mid bullet schwa fen mid bullet schwa l h imacr mid bullet dr schwa z o macr n }
benzoyl peroxide [ORGANIC CHEMISTRY] (C6H5CO)2O2 A white, crystalline solid; melting point 103-105°C; explodes when heated above 105°C; slightly soluble in water, soluble in organic solvents; used as a bleaching and drying agent and a polymerization catalyst.
{ ben mid bullet z schwa mid bullet w schwa l p schwa räk s imacr d }
benzoylpropethyl [ORGANIC CHEMISTRY] C18H17Cl2NO3 An off-white, crystalline compound with a melting point of 72°C; used as a preemergence herbicide for control of wild oats.
{ brvbar ben mid bullet z schwa mid bullet w schwa l brvbar pr o macr mid bullet p schwa mid bullet th schwa l }
3,4-benzpyrene [ORGANIC CHEMISTRY] C20H12 A polycyclic hydrocarbon; a chemical carcinogen that will cause skin cancer in many species when applied in low dosage.
{ brvbar thr brvbar f r benz p imacr r n }
benzthiazuron [ORGANIC CHEMISTRY] C9H9N3SO A white powder that decomposes at 287°C; slightly soluble in water; used as a preemergent herbicide for sugarbeets and fodder beet crops.
{ benz th imacr az mid bullet y schwa rän }
benzyl [ORGANIC CHEMISTRY] The radical C6H5CH2- found, for example, in benzyl alcohol, C6H5CH2OH.
{ ben mid bullet z schwa l }
benzyl acetate [ORGANIC CHEMISTRY] C6H5CH2OOCCH3 A colorless liquid with a flowery odor; used in perfumes and flavorings and as a solvent for plastics and resins, inks, and polishes.Also known as phenylmethyl acetate.
{ ben mid bullet z schwa l as mid bullet schwa t a macr t }
benzylacetone [ORGANIC CHEMISTRY] C6H5(CH2)2COCH3 A liquid with a melting point of 233-234°C; used as an attractant to trap melon flies.
{ brvbar ben mid bullet z schwa l as mid bullet schwa t o macr n }
benzyl alcohol [ORGANIC CHEMISTRY] C6H5CH2OH An alcohol that melts at 15.3°C, boils at 205.8°C, and is soluble in water and readily soluble in alcohol and ether; valued for the esters it forms with acetic, benzoic, and sebacic acids and used in the soap, perfume, and flavor industries.Also known as phenylmethanol.
{ ben mid bullet z schwa l al mid bullet k schwa h l }
benzylamine [ORGANIC CHEMISTRY] C6H5CH2NH2 A liquid that is soluble in water, ethanol, and ether; boils at 185°C (770 mmHg) and at 84°C (24 mmHg); it is toxic; used as a chemical intermediate in dye production.Also known as aminotoluene.
{ brvbar ben mid bullet z schwa l am n }
benzyl benzoate [ORGANIC CHEMISTRY] C6H5COOCH2C6H5 An oily, colorless liquid ester; used as an antispasmodic drug and as a scabicide.
{ ben mid bullet z schwa l ben mid bullet z schwa w a macr t }
benzyl bromide [ORGANIC CHEMISTRY] C6H5CH2Br A toxic, irritating, corrosive clear liquid with a boiling point of 198-199°C; acts as a lacrimator; soluble in alcohol, benzene, and ether; used to make foaming and frothing agents.
{ ben mid bullet z schwa l br o macr m imacr d }
benzyl chloride [ORGANIC CHEMISTRY] C6H5CH2Cl A colorless liquid with a pungent odor produced by the chlorination of toluene.
{ ben mid bullet z schwa l kl r imacr d }
benzyl chloroformate [ORGANIC CHEMISTRY] C8H7ClO2 An oily liquid with an acrid odor which causes eyes to tear; boiling point is 103°C (20 mmHg pressure); used to block the amino group in peptide synthesis.
{ ben mid bullet z schwa l kl r mid bullet schwa f r m a macr t }
benzyl cinnamate [ORGANIC CHEMISTRY] C8H7COOCH2C6H5 White crystals; melting point 39°C; insoluble in water, soluble in ethanol; used in perfumery.
{ ben mid bullet z schwa l sin mid bullet schwa m a macr t }
benzyl cyanide [ORGANIC CHEMISTRY] C6H5CH2CN A toxic, colorless liquid; insoluble in water, soluble in alcohol and ethanol; boils at 234°C; used in organic synthesis.
{ ben mid bullet z schwa l s imacr mid bullet schwa n imacr d }
benzyl ether [ORGANIC CHEMISTRY] (C6H5CH2)2O A liquid unstable at room temperature; boiling point 295-298°C; used in perfumes and as a plasticizer for nitrocellulose.Also known as dibenzyl ether.
{ ben mid bullet z schwa l mid bullet th schwa r }
benzyl ethyl ether [ORGANIC CHEMISTRY] C6H5CH2OC2H5 A colorless, oily, combustible liquid with a boiling point of 185°C; used in organic synthesis and as a flavoring.
{ ben mid bullet z schwa l eth mid bullet schwa l mid bullet th schwa r }
benzyl fluoride [ORGANIC CHEMISTRY] C6H5CH2F A toxic, irritating, colorless liquid with a boiling point of 139.8°C at 753 millimeters of mercury; used in organic synthesis.
{ ben mid bullet z schwa l fl udot r imacr d }
benzyl formate [ORGANIC CHEMISTRY] C6H5CH2OOCH A colorless liquid with a fruity-spicy odor and a boiling point of 203°C; used in perfumes and as a flavoring.
{ ben mid bullet z schwa l f r m a macr t }
benzylideneacetone [ORGANIC CHEMISTRY] C6H5CH=CHCOCH3 A crystalline compound soluble in alcohol, benzene, chloroform, and ether; melting point is 41-45°C; used in perfume manufacture and in organic synthesis.
{ ben brvbar zil mid bullet schwa d n as mid bullet schwa t o macr n }
benzyl isoeugenol [ORGANIC CHEMISTRY] CH3CHCHC6H3(OCH3)- OCH2C6H5 A white, crystalline compound with a floral odor; soluble in alcohol and ether; used in perfumery.
{ ben mid bullet z schwa l brvbar imacr mid bullet s o macr yü mid bullet j schwa n l }
benzyl mercaptan [ORGANIC CHEMISTRY] C6H5CH2SH A colorless liquid with a boiling point of 195°C; soluble in alcohol and carbon disulfide; used as an odorant and for flavoring.
{ ben mid bullet z schwa l m schwa r kap mid bullet tan }
benzyl penicillinic acid [ORGANIC CHEMISTRY] C16H18N2O4S An amorphous white powder extracted with ether or chloroform from an acidified aqueous solution of benzyl penicillin.
{ ben mid bullet z schwa l brvbar pen mid bullet schwa mid bullet s schwa brvbar lin mid bullet ik as mid bullet schwa d }
benzyl penicillin potassium [MICROBIOLOGY] C16H17KN2O4S Moderately hygroscopic crystals; soluble in water; inactivated by acids and alkalies; obtained from fermentation of Penicillium chrysogenum; used as an antimicrobial drug in human and animal disease.
{ ben mid bullet z schwa l pen mid bullet schwa sil mid bullet schwa n p schwa tas mid bullet mid bullet schwa m }
benzyl penicillin sodium [MICROBIOLOGY] C16H17N2NaO4SCrystals obtained from a methanol-ethyl acetate acidified extract of fermentation broth of Penicillium chrysogenum; used as an antimicrobial in human and animal disease.
{ ben mid bullet z schwa l pen mid bullet schwa sil mid bullet schwa n s o macr d mid bullet mid bullet schwa m }
benzyl propionate [ORGANIC CHEMISTRY] C2H5COOCH2C6H5 A combustible liquid with a sweet odor and a boiling point of 220°C; used in perfumes and for flavoring.
{ ben mid bullet z schwa l pr o macr mid bullet p mid bullet schwa n a macr t }
benzyl salicylate [ORGANIC CHEMISTRY] C14H12O3 A thick liquid with a slight, pleasant odor; used as a fixer in perfumery and in sunburn preparations.
{ ben mid bullet z schwa l s schwa lis mid bullet schwa l a macr t }
benzyne [ORGANIC CHEMISTRY] C6H4 A chemical species whose structure consists of an aromatic ring in which four carbon atoms are bonded to hydrogen atoms and two adjacent carbon atoms lack substitutents; a member of a class of compounds known as arynes.
{ ben z imacr n }
Beranek scale [ACOUSTICS] A scale which measures the subjective loudness of a noise; noises are arranged into six arbitrary categories: very quiet, quiet, moderately quiet, noisy, very noisy, and intolerably noisy.
{ b schwa ran mid bullet ik sk a macr l }
beraunite [MINERALOGY] Fe2+Fe3+(PO4)3(OH)5.3H2O A reddish-brown to blood red, monoclinic mineral consisting of hydrated basic phosphate of ferric and ferrous iron.
{ b schwa ra udot n imacr t }
berbamine [ORGANIC CHEMISTRY] C37H40N2O6 An alkaloid; melting point 170°C; slightly soluble in water, soluble in alcohol and ether.
{ b schwa r mid bullet b schwa m n }
Berberidaceae [BOTANY] A family of dicotyledonous herbs and shrubs in the order Ranunculales characterized by alternate leaves, perfect, well- developed flowers, and a seemingly solitary carpel.
{ b schwa r mid bullet b schwa mid bullet r schwa d a macr s mid bullet }
berberine [ORGANIC CHEMISTRY] C20H19NO5 A toxic compound; melting point 145°C; the anhydrous form is insoluble in water, soluble in alcohol and ether.
{ b schwa r mid bullet b schwa r n }
Berenice's Hair See Coma Berenices
{ ber mid bullet schwa n mid bullet s schwa z her }
beresorite See phoenicochroite
{ b schwa res mid bullet schwa r imacr t }
ber function [MATHEMATICS] One of the functions that is defined by bern(z) ibein(z) = Jn(ze 3 i/4), where Jn is the nth Bessel function.
{ ber f schwa engi k mid bullet sh schwa n }
bergamot oil [MATERIALS] A yellow-green essential oil from the rind of bergamot (Citrus bergamia) fruit; it is volatile, contains linalyl acetate, limonene, and livalol, and is used in perfumes.
{ b schwa r mid bullet g schwa mät il }
berg crystal See rock crystal
{ b schwa rg kris mid bullet t schwa l }
Bergeron-Findeisen theory [METEOROLOGY] The theoretical explanation that precipitation particles form within a mixed cloud (composed of both ice crystals and liquid water drops) because the equilibrium vapor pressure of water vapor with respect to ice is less than that with respect to liquid water at the same temperature.Also known as ice-crystal theory; Wedener-Bergeron process.
{ berzh mid bullet schwa rän brvbar fin d imacr z mid bullet schwa n th mid bullet schwa mid bullet r }
Bergius process [CHEMICAL ENGINEERING] Treatment of carbonaceous matter, such as coal or cellulosic materials, with hydrogen at elevated pressures and temperatures in the presence of a catalyst, to form an oil similar to crude petroleum.Also known as coal hydrogenation.
{ ber mid bullet g mid bullet schwa s präs mid bullet schwa s }
Bergmann's rule [ECOLOGY] The principle that in a polytypic wide-ranging species of warm-blooded animals the average body size of members of each geographic race varies with the mean environmental temperature.
{ b schwa rg mid bullet m schwa nz rül }
Bergman-Turner unit [BIOLOGY] A unit for the standardization of thyroid extract.
{ brvbar b schwa rg mid bullet m schwa n brvbar t schwa r mid bullet n schwa r yü mid bullet n schwa t }
bergmehl See rock milk
{ berk mel }
bergschrund [HYDROLOGY] A type of crevice in a glacier; formed when ice and snow break away from a rock face.
{ berk shr udot nt }
Berg's diver method See diver method
{ b schwa rgz d imacr v mid bullet schwa r meth mid bullet schwa d }
berg till See floe till
{ b schwa rg til }
beriberi [MEDICINE] A disorder resulting from the deficiency of vitamin B1 and characterized by neurologic symptoms, cardiovascular abnormalities, edema, and cerebral manifestations.
{ brvbar ber mid bullet ber mid bullet }
Bering Sea [GEOGRAPHY] A body of water north of the Pacific Ocean, bounded by Siberia, Alaska, and the Aleutian Islands.
{ ber mid bullet i engi s }
Berkefeld filter [MICROBIOLOGY] A diatomaceous-earth filter that is used for the sterilization of heat-labile liquids, such as blood serum, enzyme solutions, and antibiotics.
{ berk mid bullet schwa feld fil mid bullet t schwa r }
berkelium [CHEMISTRY] A radioactive element, symbol Bk, atomic number 97, the eighth member of the actinide series; properties resemble those of the rare- earth cerium.
{ b schwa r mid bullet kl mid bullet schwa m }
berkeyite See lazulite
{ b schwa rk mid bullet imacr t }
berlinite [MINERALOGY] Al(PO4) A colorless to gray or pale rose, hexagonal mineral consisting of aluminum orthophosphate; occurs in massive form.
{ b schwa r mid bullet l schwa n imacr t }
Berl saddle [CHEMICAL ENGINEERING] A type of column packing used in distillation columns.
{ b schwa rl sad mid bullet schwa l }
berm [CIVIL ENGINEERING] A horizontal ledge cut between the foot and top of an embankment to stabilize the slope by intercepting sliding earth.
[GEOLOGY] 1. A narrow terrace which originates from the interruption of an erosion cycle with rejuvenation of a stream in the mature stage of its development and renewed dissection. 2. A horizontal portion of a beach or backshore formed by deposit of material as a result of wave action.Also known as backshore terrace; coastal berm.
{ b schwa rm }
bermanite [MINERALOGY] Mn2+Mn23+(PO4)2(OH)2.4H2O A reddish-brown, orthorhombic mineral consisting of a hydrated basic phosphate of manganese; occurs in crystal aggregates and as lamellar masses.
{ b schwa r mid bullet m schwa n imacr t }
berm crest [GEOLOGY] The seaward limit and usually the highest spot on a coastal berm.Also known as berm edge.
{ b schwa rm krest }
berm edge See berm crest
{ b schwa rm ej }
Bermuda grass [BOTANY] Cynodon dactylon. A long-lived perennial in the order Cyperales.
{ b schwa r myüd mid bullet schwa gras }
Bermuda high [METEOROLOGY] The semipermanent subtropical high of the North Atlantic Ocean, especially when it is located in the western part of that ocean area.
{ b schwa r myüd mid bullet schwa brvbar h imacr }
Bernal chart [CRYSTALLOGRAPHY] A chart used to determine the coordinates in reciprocal space of x-ray reflections that produce the spots on an x-ray diffraction photograph of a single crystal.
{ b schwa r nal chärt }
Bernoulli differential equation See Bernoulli equation
{ ber nü mid bullet l or brvbar ber mid bullet nü brvbar y dif mid bullet schwa ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
Bernoulli distribution See binomial distribution
{ ber nü mid bullet l dis mid bullet tr schwa byü mid bullet sh schwa n }
Bernoulli effect [FLUID MECHANICS] As a consequence of the Bernoulli theorem, the pressure of a stream of fluid is reduced as its speed of flow is increased.
{ ber nü mid bullet l i fekt }
Bernoulli equation [FLUID MECHANICS] See Bernoulli theorem
[MATHEMATICS] A nonlinear first-order differential equation of the form (dy/dx) + yf(x) = yng(x), where n is a number different from unity and f and g are given functions.Also known as Bernoulli differential equation.
{ ber nü mid bullet l i kw a macr mid bullet zh schwa n }
Bernoulli-Euler law [MECHANICS] A law stating that the curvature of a beam is proportional to the bending moment.
{ ber nü mid bullet l brvbar il mid bullet schwa r brvbar l }
Bernoulli law See Bernoulli theorem
{ ber nü mid bullet l l }
Bernoulli number [MATHEMATICS] The numerical value of the coefficient of x2n/(2n)! is the expansion of xex/(ex-1).
{ ber nü mid bullet l n schwa m mid bullet b schwa r }
Bernoulli polynomial [MATHEMATICS] The nth such polynomial iswhere (nk) is a binomial coefficient, and Bk is a Bernoulli number.
{ ber nü mid bullet l päl mid bullet schwa n o macr mid bullet m mid bullet schwa l }
Bernoulli's lemniscate [MATHEMATICS] A curve shaped like a figure eight whose equation in rectangular coordinates is expressed as (x2 + y2)2 = a2(x2 - y2).
{ ber nü mid bullet l z lem nis mid bullet k schwa t }
Bernoulli theorem [FLUID MECHANICS] An expression of the conservation of energy in the steady flow of an incompressible, inviscid fluid; it states that the quantity (p/ rho) + gz + (v2/2) is constant along any streamline, where p is the fluid pressure, v is the fluid velocity, rho is the mass density of the fluid, g is the acceleration due to gravity, and z is the vertical height.Also known as Bernoulli equation; Bernoulli law.
[STATISTICS] See law of large numbers
{ ber nü mid bullet l thir mid bullet schwa m }
Bernoulli trials See binomial trials
{ b schwa r nül mid bullet tr imacr lz }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

Beroida [INVERTEBRATE ZOOLOGY] The single order of the class Nuda in the phylum Ctenophora.
{ b schwa [image] r o macr mid bullet schwa mid bullet d schwa }
Berriasian [GEOLOGY] Part of or the underlying stage of the Valanginian at the base of the Cretaceous.
{ [image] ber mid bullet [image] [image] a macr mid bullet zh schwa n }
berry [BOTANY] A usually small, simple, fleshy or pulpy fruit, such as a strawberry, grape, tomato, or banana.
{ [image] ber mid bullet [image] }
berth deck [NAVAL ARCHITECTURE] 1. The deck on a warship where hammocks were formerly swung. 2. A space in which lie the crew's sleeping quarters.
{ [image] b schwa rth [image] dek }
Berthelot equation [PHYSICAL CHEMISTRY] A form of the equation of state which relates the temperature, pressure, and volume of a gas with the gas constant.
{ [image] ber mid bullet t schwa mid bullet l o macr i [image] kw a macr mid bullet zh schwa n }
Berthelot method [THERMODYNAMICS] A method of measuring the latent heat of vaporization of a liquid that involves determining the temperature rise of a water bath that encloses a tube in which a given amount of vapor is condensed.
{ [image] ber mid bullet t schwa [image] l o macr [image] meth mid bullet schwa d }
Berthelot relation [PHYSICS] A relationship between molecular attraction constants of like and unlike species.
{ [image] ber mid bullet t schwa mid bullet l o macr ri [image] l a macr mid bullet sh schwa n }
Berthelot-Thomsen principle [PHYSICAL CHEMISTRY] The principle that of all chemical reactions possible, the one developing the greatest amount of heat will take place, with certain obvious exceptions such as changes of state.
{ [image] ber mid bullet t schwa mid bullet l o macr brvbar täm mid bullet s schwa n [image] prin mid bullet s schwa mid bullet p schwa l }
berthierite [MINERALOGY] FeSb2S4 A dark steel gray, orthorhombic mineral consisting of iron antimony sulfide.
{ [image] b schwa r mid bullet th [image] mid bullet schwa [image] r imacr t }
berthollide [CHEMISTRY] A compound whose solid phase exhibits a range of composition.
{ [image] b schwa r mid bullet th schwa [image] l imacr d }
Berthon dynamometer [ENGINEERING] An instrument for measuring the diameters of small objects, consisting of two metal straightedges inclined at a small angle and rigidly joined together; a scale on one of the straightedges is used to read the diameters of objects inserted between them.
{ [image] b schwa r [image] thän [image] d imacr mid bullet n schwa [image] mäm mid bullet schwa d mid bullet schwa r }
berthonite See bournonite
{ [image] b schwa r mid bullet th schwa [image] n imacr t }
Bertrand curve [MATHEMATICS] One of a pair of curves having the same principal normals.Also known as associate curve; conjugate curve.
{ [image] ber [image] tränd [image] k schwa rv }
bertrandite [MINERALOGY] Be4Si2O7(OH)2 A colorless or pale- yellow mineral consisting of a beryllium silicate occurring in prismatic crystals; hardness is 6-7 on Mohs scale, and specific gravity is 2.59-2.60.
{ [image] b schwa r mid bullet tr schwa n [image] d imacr t }
Bertrand lens [OPTICS] An auxiliary lens that can be inserted in the tube of a polarizing microscope to obtain interference figures.
{ [image] ber [image] tränd [image] lenz }
Bertrand's postulate [MATHEMATICS] The proposition that there exists at least one prime number between any integer greater than three and twice the integer minus two.
{ [image] ber [image] tränz [image] päs mid bullet ch schwa mid bullet l schwa t }
Bertrand's rule [MICROBIOLOGY] The rule stating that in those compounds, and only in those compounds, having cis secondary alcoholic groups containing at least one carbon atom of d configuration which is subtended by a primary alcohol group, or having a methyl-substituted primary alcohol group of d configuration, the d-carbon atom will be dehydrogenated by the vinegar bacteria Acetobacter suboxydans, yielding a ketone.
{ [image] ber [image] tränz [image] rül }
Beryciformes [VERTEBRATE ZOOLOGY] An order of actinopterygian fishes in the infraclass Teleostei.
{ b schwa [image] ris mid bullet schwa [image] f [image] r [image] m [image] z }
Berycomorphi [VERTEBRATE ZOOLOGY] An equivalent name for the Beryciformes.
{ b schwa [image] rik mid bullet o macr [image] m [image] r mid bullet f imacr }
beryllate [INORGANIC CHEMISTRY] 1. BeO22- An ion containing beryllium and oxygen. 2. A salt produced by the reaction of a strong alkali such as sodium hydroxide with beryllium oxide.
{ [image] ber mid bullet schwa [image] l a macr t }
beryllia See beryllium oxide
{ b schwa [image] ril mid bullet [image] mid bullet schwa }
beryllide [INORGANIC CHEMISTRY] A chemical combination of beryllium with a metal, such as zirconium or tantalum.
{ b schwa [image] ril mid bullet schwa [image] d [image] }
berylliosis [MEDICINE] Chronic lung inflammation due to inhalation of beryllium oxide dust.
{ b schwa [image] ril mid bullet [image] [image] o macr mid bullet s schwa s }
beryllium [CHEMISTRY] A chemical element, symbol Be, atomic number 4, atomic weight 9.0122.
[METALLURGY] A rare metal, occurring naturally in combinations, with density about one-third of aluminum; used most commonly in the manufacture of beryllium-copper alloys which find numerous industrial and scientific applications.
{ b schwa [image] ril mid bullet [image] mid bullet schwa m }
beryllium alloy [METALLURGY] Any dilute alloy of base metals containing a few percent of beryllium in a precipitation-hardening system.
{ b schwa [image] ril mid bullet [image] mid bullet schwa m [image] al [image] oi }
beryllium bronze See beryllium copper
{ b schwa [image] ril mid bullet [image] mid bullet schwa m [image] bränz }
beryllium copper [METALLURGY] 1. An alloy of copper and beryllium containing not more than about 3% beryllium; used for springs, tools, and plastic molds.Also known as beryllium bronze. 2. An alloy of copper and beryllium specifically for addition to metals in the foundry.
{ b schwa [image] ril mid bullet [image] mid bullet schwa m [image] käp mid bullet schwa r }
beryllium detector [ENGINEERING] An instrument designed to detect and analyze for beryllium by gamma-ray activation analysis. Also known as berylometer.
{ b schwa [image] ril mid bullet [image] mid bullet schwa m di [image] tek mid bullet t schwa r }
beryllium fluoride [INORGANIC CHEMISTRY] BeF2 A hygroscopic, amorphous solid with a melting point of 800°C; soluble in water; used in beryllium metallurgy.
{ b schwa [image] ril mid bullet [image] mid bullet schwa m brvbar fl udot r [image] imacr d }
beryllium monel [METALLURGY] A nickel-copper alloy containing beryllium.
{ b schwa [image] ril mid bullet [image] mid bullet schwa m m o macr [image] nel }
beryllium nitrate [INORGANIC CHEMISTRY] Be(NO3)2.3H2O A compound that forms colorless, deliquescent crystals that are soluble in water; used to introduce beryllium oxide into materials used in incandescent mantles.
{ b schwa [image] ril mid bullet [image] mid bullet schwa m [image] n imacr [image] tr a macr t }
beryllium nitride [INORGANIC CHEMISTRY] Be3N2 Refractory, white crystals with a melting point of 2200 [image] 40°C; used in the manufacture of radioactive carbon-14 and in experimental rocket fuels.
{ b schwa [image] ril mid bullet [image] mid bullet schwa m brvbar n imacr [image] tr imacr d }
beryllium oxide [INORGANIC CHEMISTRY] BeO An amorphous white powder, insoluble in water; used to make beryllium salts and as a refractory.Also known as beryllia.
{ b schwa [image] ril mid bullet [image] mid bullet schwa m [image] äk [image] s imacr d }
beryllonite [MINERALOGY] NaBe(PO4) A colorless or yellow mineral occurring in short, prismatic or tabular, monoclinic crystals with two good pinacoidal cleavages at right angles; hardness is 5.5-6 on Mohs scale, and specific gravity is 2.85.
{ b schwa [image] ril mid bullet schwa [image] n imacr t }
berylometer See beryllium detector
{ [image] ber mid bullet schwa [image] läm mid bullet schwa d mid bullet schwa r }
Berytidae [INVERTEBRATE ZOOLOGY] The stilt bugs, a small family of hemipteran insects in the superfamily Pentatomorpha.
{ b schwa [image] rid mid bullet schwa [image] d [image] }
berzelianite [MINERALOGY] Cu2Se A silver-white mineral composed of copper selenide and found in igneous rock; specific gravity is 4.03.
{ [image] b schwa r [image] z [image] l mid bullet y schwa [image] n imacr t }
Bessel ellipsoid of 1841 [GEODESY] The reference ellipsoid of which the semimajor axis is 6,377,397.2 meters, the semiminor axis is 6,356,079.0 meters, and the flattening or ellipticity equals 1/299.15.Also known as Bessel spheroid of 1841.
{ [image] bes mid bullet schwa l i [image] lip [image] soid schwa v [image] a macr brvbar t [image] n brvbar f [image] r mid bullet d [image] [image] w schwa n }
Bessel equation [MATHEMATICS] The differential equation z2 function ''(z) + z function '(z) + (z2-n2) function (z) = 0.
{ [image] bes mid bullet schwa l i [image] kw a macr mid bullet zh schwa n }
Bessel function [MATHEMATICS] A solution of the Bessel equation.Also known as cylindrical function.Symbolized Jn(z).
{ [image] bes mid bullet schwa l [image] f schwa engi k mid bullet sh schwa n }
Besselian elements [ASTRONOMY] Data on a solar eclipse, giving, for selected times, the coordinates of the axis of the moon's shadow with respect to the fundamental plane, and the radii of umbra and penumbra in that plane; the data allow one to derive local circumstances of the eclipse at any point on the earth's surface.
{ b schwa [image] sel mid bullet y schwa n brvbar el mid bullet schwa mid bullet m schwa nts }
Besselian star numbers [ASTRONOMY] Constants used in the reduction of a mean position of a star to an apparent position; used to account for short-term variations in precession, nutation, aberration, and parallax.
{ b schwa [image] sel mid bullet y schwa n [image] stär [image] n schwa m mid bullet b schwa rz }
Besselian year See fictitious year
{ b schwa [image] sel mid bullet y schwa n [image] yir }
Bessel inequality [MATHEMATICS] The statement that the sum of the squares of the inner product of a vector with the members of an orthonormal set is no larger than the square of the norm of the vector.
{ [image] bes mid bullet schwa l [image] in mid bullet [image] [image] kwäl mid bullet schwa d mid bullet [image] }
Bessel spheroid of 1841 See Bessel ellipsoid of 1841
{ [image] bes mid bullet schwa l [image] sfir [image] [image] id schwa v [image] a macr brvbar t [image] n brvbar f [image] r mid bullet d [image] [image] w schwa n }
Bessel transform See Hankel transform
{ [image] bes mid bullet schwa l [image] tranz [image] f [image] rm }
Bessemer converter [METALLURGY] A pear-shaped, basic-lined, cylindrical vessel for producing steel by the Bessemer process.
{ [image] bes mid bullet schwa mid bullet m schwa r k schwa n [image] v schwa rd mid bullet schwa r }
Bessemer iron [METALLURGY] Pig iron with about 1% silicon and a sulfur and a phosphorus content below 0.10; used to make steel by the Bessemer or the acid open-hearth process.Also known as Bessemer pig iron.
{ [image] bes mid bullet schwa mid bullet m schwa r [image] imacr mid bullet schwa rn }
Bessemer matte [METALLURGY] Product of the oxidation of furnace matte; contains nickel, copper, cobalt, precious metals, and about 22% sulfur.
{ [image] bes mid bullet schwa mid bullet m schwa r [image] mat }
Bessemer ore [METALLURGY] An iron ore containing very little phosphorus, considered suitable for refining by the Bessemer process.
{ [image] bes mid bullet schwa mid bullet m schwa r [image] [image] r }
Bessemer pig iron See Bessemer iron
{ [image] bes mid bullet schwa mid bullet m schwa r [image] pig [image] imacr mid bullet schwa rn }
Bessemer process [METALLURGY] A steelmaking process in which carbon, silicon, phosphorus, and manganese contained in molten pig iron are oxidized by a strong blast of air.
{ [image] bes mid bullet schwa mid bullet m schwa r [image] präs mid bullet schwa s }
Bessemer steel [METALLURGY] Steel manufactured by the Bessemer process.
{ [image] bes mid bullet schwa mid bullet m schwa r [image] st [image] l }
Bessey unit [BIOLOGY] A unit for the standardization of phosphatase.
{ [image] bes mid bullet [image] [image] yü mid bullet n schwa t }
Be star [ASTRONOMY] A star of spectral type B in the Draper catalog that has emission lines indicating mass loss and a surrounding gaseous shell.
{ brvbar b [image] brvbar [image] [image] stär }
best commercial practice [ENGINEERING] A manufacturing standard for a process vessel which has not been designed according to standard codes, such as the American Society of Mechanical Engineers Boiler Code.
{ [image] best k schwa [image] m schwa r mid bullet sh schwa l [image] prak mid bullet t schwa s }
best estimate [STATISTICS] A term applied to unbiased estimates which have a minimum variance.
{ brvbar best [image] es mid bullet t schwa mid bullet m schwa t }
best fit See goodness of fit
{ brvbar best [image] fit }
beta [ASTRONOMY] For dust grains ejected from the nucleus of a comet, the ratio of the radiation pressure force to the solar gravitational force.
[ELECTRONICS] The current gain of a transistor that is connected as a grounded-emitter amplifier, expressed as the ratio of change in collector current to resulting change in base current, the collector voltage being constant.
[NUCLEONICS] The amount of reactivity of a nuclear reactor corresponding to the delayed neutron fraction.
[PLASMA PHYSICS] The ratio of the ion energy density of a plasma to its magnetic energy diversity,or of the particle pressure to the magnetic-field pressure.
[SCIENCE AND TECHNOLOGY] The second letter of the Greek alphabet; [image], B.
{ [image] b a macr d mid bullet schwa }
beta-absorption gage See beta gage
{ [image] b a macr d mid bullet schwa schwa b [image] s [image] rp mid bullet sh schwa n [image] g a macr j }
beta blocker [PHYSIOLOGY] An adrenergic blocking agent capable of blocking nerve impulses to special sites (beta receptors) in the cerebellum; reduces the rate of heartbeats and the force of heart contractions.
{ [image] b a macr d mid bullet schwa brvbar bläk mid bullet schwa r }
beta brass [METALLURGY] A type of brass containing nearly equal proportions of copper and zinc.
{ [image] b a macr d mid bullet schwa [image] bras }
beta Canis Majoris stars See beta Cephei stars
{ [image] b a macr d mid bullet schwa [image] kan mid bullet schwa s m schwa [image] j [image] r mid bullet schwa s [image] stärz }
beta carotene [BIOCHEMISTRY] C40H56 A carotenoid hydrocarbon pigment found widely in nature, always associated with chlorophylls; converted to vitamin A in the liver of many animals.
{ [image] b a macr d mid bullet schwa [image] kar mid bullet schwa [image] t [image] n }
beta cell [HISTOLOGY] 1. Any of the basophilic chromophiles in the anterior lobe of the adenohypophysis. 2. One of the cells of the islets of Langerhans which produce insulin.
{ [image] b a macr d mid bullet schwa [image] sel }
beta Centauri [ASTRONOMY] A first-magnitude navigational star in the constellation Centaurus; 200 light-years from the sun; spectral classification B0. Also known as Agena; Hadar.
{ brvbar b a macr mid bullet d schwa sen [image] t [image] mid bullet r [image] }
beta Cephei stars [ASTRONOMY] A class of pulsating variables lying above the upper main sequence with short periods of 31/2-6 hours, spectral classes B0 to B3, and doubly periodic light curves. Also known as beta Canis Majoris stars.
{ [image] b a macr d mid bullet schwa [image] sef mid bullet [image] [image] imacr [image] stärz }
beta chalcocite See chalcocite
{ [image] b a macr d mid bullet schwa [image] chal mid bullet k schwa [image] s imacr t }
beta circuit [ELECTRICITY] The part of an amplifier circuit that is responsible for the feedback.
{ [image] b a macr d mid bullet schwa s schwa r mid bullet k schwa t }
beta coefficient [STATISTICS] 1. Also known as beta weight. 2. One of the coefficients in a regression equation. 3. A moment ratio, especially one used to describe skewness and kurtosis.
{ b a macr d mid bullet schwa k o macr mid bullet schwa fish mid bullet schwa nt }
beta-cutoff frequency [ELECTRONICS] The frequency at which the current amplification of an amplifier transistor drops to 3 decibels below its value at 1 kilohertz.
{ b a macr d mid bullet schwa k schwa d f fr mid bullet kw schwa n mid bullet s }
betacyanin [BIOCHEMISTRY] A group of purple plant pigments found in leaves, flowers, and roots of members of the order Caryophyllales.
{ brvbar b a macr d mid bullet schwa brvbar s imacr mid bullet schwa mid bullet n schwa n }
beta decay [NUCLEAR PHYSICS] Radioactive transformation of a nuclide in which the atomic number increases or decreases by unity with no change in mass number; the nucleus emits or absorbs a beta particle (electron or positron).Also known as beta disintegration.
{ b a macr d mid bullet schwa di k a macr }
beta-decay spectrum [NUCLEAR PHYSICS] The distribution in energy or momentum of the beta particles arising from a nuclear disintegration process.
{ b a macr d mid bullet schwa di k a macr spek mid bullet tr schwa m }
beta disintegration See beta decay
{ b a macr d mid bullet schwa dis int mid bullet schwa gr a macr mid bullet sh schwa n }
beta distribution [STATISTICS] The probability distribution of a random variable with density function f(x) = [x -1(1-x) -1]/ B( , ), where B represents the beta function, and are positive real numbers, and 0 x 1.Also known as Pearson Type I distribution.
{ b a macr d mid bullet schwa dis mid bullet tr schwa byü mid bullet sh schwa n }
beta emitter [NUCLEAR PHYSICS] A radionuclide that disintegrates by emission of a negative or positive electron.
{ b a macr d mid bullet schwa i mid mid bullet schwa r }
beta factor [PLASMA PHYSICS] In plasma physics, the ratio of the plasma kinetic pressure to the magnetic pressure.
{ b a macr d mid bullet schwa fak mid bullet t schwa r }
betafite See ellsworthite
{ bed mid bullet schwa f imacr t }
beta function [MATHEMATICS] A function of two positive variables, defined by
{ b a macr d mid bullet schwa f schwa nk mid bullet sh schwa n }
beta gage [NUCLEONICS] A penetration-type thickness gage that measures the absorption of beta rays in the sample.Also known as beta-absorption gage.
{ b a macr d mid bullet schwa g a macr j }
beta-gamma survey meter [NUCLEONICS] An ionization-chamber type of monitor that is sensitive primarily to beta particles and gamma rays.
{ b a macr d mid bullet schwa brvbar gam mid bullet schwa s schwa r v a macr m d mid bullet schwa r }
beta globulin [BIOCHEMISTRY] A heterogeneous fraction of serum globulins containing transferrin and various complement components.
{ b a macr d mid bullet schwa gläb mid bullet y schwa mid bullet l schwa n }
beta hemolysis [MICROBIOLOGY] A sharply defined, clear, colorless zone of hemolysis surrounding certain streptococci colonies growing on blood agar.
{ b a macr d mid bullet schwa h schwa mäl mid bullet schwa mid bullet s schwa s }
Betaherpesvirinae [VIROLOGY] A subfamily of animal, double-stranded linear deoxyribonucleic acid viruses of the family Herpesviridae, which are enveloped by a lipid bilayer and several glycoproteins. Also known as cytomegalovirus group.
{ brvbar b a macr d mid bullet schwa brvbar h schwa r mid bullet p z v imacr mid bullet r schwa n }
betaine [ORGANIC CHEMISTRY] C5H11O2N An alkaloid; very soluble in water, soluble in ethyl alcohol and methanol; the hydrochloride is used as a source of hydrogen chloride and in medicine.Also known as lycine; oxyneurine.
{ b d mid bullet schwa n }
beta interaction See weak interaction
{ b a macr d mid bullet schwa in mid bullet t schwa r ak mid bullet sh schwa n }
betalain [BIOCHEMISTRY] The name for a group of 35 red or yellow compounds found only in plants of the family Caryophyllales, including red beets, red chard, and cactus fruits.
{ bed mid bullet schwa l a macr n }
betamethasone [PHARMACOLOGY] A white, crystalline powder with a melting point of 240°C; a corticosteroid hormone.
{ brvbar b a macr d mid bullet schwa meth mid bullet schwa z o macr n }
betanin [BIOCHEMISTRY] An anthocyanin that contains nitrogen and constitutes the principal pigment of garden beets.
{ b d mid bullet schwa mid bullet n schwa n }
beta oxidation [BIOCHEMISTRY] Catabolism of fatty acids in which the fatty acid chain is shortened by successive removal of two carbon fragments from the carboxyl end of the chain.
{ b a macr d mid bullet schwa äks mid bullet schwa d a macr mid bullet sh schwa n }
beta particle [NUCLEAR PHYSICS] An electron or positron emitted from a nucleus during beta decay.
{ b a macr d mid bullet schwa pard mid bullet schwa mid bullet k schwa l }
beta plane [GEOPHYSICS] The model, introduced by C.G. Rossby, of the spherical earth as a plane whose rate of rotation (corresponding to the Coriolis parameter) varies linearly with the north-south direction.
{ b a macr d mid bullet schwa pl a macr n }
beta ray [NUCLEAR PHYSICS] A stream of beta particles.
{ b a macr d mid bullet schwa r a macr }
beta-ray spectrometer [SPECTROSCOPY] An instrument used to determine the energy distribution of beta particles and secondary electrons.Also known as beta spectrometer.
{ b a macr d mid bullet schwa r a macr spek träm mid bullet schwa d mid bullet schwa r }
beta rhythm [PHYSIOLOGY] An electric current of low voltage from the brain, with a pulse frequency of 13-30 per second, encountered in a person who is aroused and anxious.
{ b a macr d mid bullet schwa rith mid bullet schwa m }
beta rule See reduction rule
{ b a macr d mid bullet schwa rül }
beta spectrometer See beta-ray spectrometer
{ b a macr d mid bullet schwa spek träm mid bullet schwa d mid bullet schwa r }
beta taxonomy [SYSTEMATICS] The level of taxonomic study dealing with the arrangement of species into lower and higher taxa.
{ b a macr d mid bullet schwa tak sän mid bullet schwa mid bullet m }
beta test [COMPUTER SCIENCE] The first test of a computer system outside the laboratory, in its actual working environment.
{ b a macr d mid bullet schwa test }
beta test site [COMPUTER SCIENCE] An organization or company that tests a software or hardware product under actual working conditions and reports the results to the vendor.
{ b a macr d mid bullet schwa brvbar test s imacr t }
betatron [NUCLEONICS] A device for accelerating electrons in an evacuated ring by means of a time-varying magnetic flux encircled by the ring.Also known as rheotron.
{ b a macr d mid bullet schwa trän }
betatron oscillations [NUCLEONICS] Oscillations of particles about an equilibrium orbit in a particle accelerator.
{ b a macr d mid bullet schwa trän äs mid bullet schwa l a macr mid bullet sh schwa nz }
betaware [COMPUTER SCIENCE] Software that is still undergoing its beta test.
{ b a macr d mid bullet schwa wer }
beta weight See beta coefficient
{ b a macr d mid bullet schwa w a macr t }
betaxanthin [BIOCHEMISTRY] The name given to any of the yellow pigments found only in plants of the family Caryophyllales; they always occur with betacyanins.
{ brvbar b a macr d mid bullet schwa zan mid bullet th schwa n }
Betelgeuse [ASTRONOMY] An orange-red giant star of stellar magnitude 0.1-1.2, 650 light-years from the sun, spectral classification M2-Iab, in the constellation Orion; the star Orionis.
{ bed mid bullet schwa l jüs }
betel nut [BOTANY] A dried, ripe seed of the palm tree Areca catechu in the family Palmae; contains a narcotic.
{ b d mid bullet schwa l n schwa t }
BET equation See Brunauer-Emmett-Teller equation
{ brvbar b brvbar brvbar t i kw a macr mid bullet zh schwa n }
Bethe-ansatz technique [PHYSICS] A method for the solution of one- dimensional many-body problems that was first applied to one-dimensional magnets and has been generalized to many-body problems with point interactions.
{ b a macr d mid bullet an zats tek n k }
Bethe-Heitler theory [NUCLEONICS] A theory for the energy loss of charged particles passing through matter, based on the Dirac equation and the Born approximation for the interaction of the particle with the field of a nucleus.
{ brvbar bet mid bullet schwa h imacr t mid bullet l schwa r th mid bullet schwa mid bullet r }
Bethell process See full-cell process
{ beth mid bullet schwa l präs mid bullet schwa s }
Bethe-Salpeter equation [PARTICLE PHYSICS] The relativistic analog of the integral form of the two-body Schrödinger equation, the two-particle interaction kernel being the analog of the potential.
{ b a macr t mid bullet schwa sal p a macr d mid bullet schwa r i kw a macr mid bullet zh schwa n }
Bethe-Slater curve [SOLID-STATE PHYSICS] A graph of the exchange energy for the transition elements versus the ratio of the interatomic distance to the radius of the 3d shell.
{ brvbar bet mid bullet schwa sl a macr d mid bullet schwa r k schwa rv }
Bethylidae [INVERTEBRATE ZOOLOGY] A small family of hymenopteran insects in the superfamily Bethyloidea.
{ b schwa thil mid bullet schwa d }
Bethyloidea [INVERTEBRATE ZOOLOGY] A superfamily of hymenopteran insects in the suborder Apocrita.
{ beth mid bullet schwa l i mid bullet d mid bullet schwa }
betrunked river [GEOLOGY] A river that is shorn of its lower course as a result of submergence of the land margin by the sea.
{ b tr schwa engi kt riv mid bullet schwa r }
Betterton-Kroll process [CHEMICAL ENGINEERING] A method for obtaining pure bismuth from softened and desilverized lead.
{ brvbar bed mid bullet schwa r mid bullet t schwa n brvbar kr o macr l präs mid bullet schwa s }
Betti group See homology group
{ b a macr t mid bullet t grüp }
Betti number See connectivity number
{ b a macr t mid bullet t n schwa m mid bullet b schwa r }
Betti reciprocal theorem [MECHANICS] A theorem in the mathematical theory of elasticity which states that if an elastic body is subjected to two systems of surface and body forces, then the work that would be done by the first system acting through the displacements resulting from the second system equals the work that would be done by the second system acting through the displacements resulting from the first system.
{ b a macr t mid bullet t ri sip mid bullet r schwa mid bullet k schwa l thir mid bullet schwa m }
Betti's method [MECHANICS] A method of finding the solution of the equations of equilibrium of an elastic body whose surface displacements are specified; it uses the fact that the dilatation is a harmonic function to reduce the problem to the Dirichlet problem.
{ b a macr t mid bullet t z meth mid bullet schwa d }
Betts' process [METALLURGY] A refining process for electrolytically purifying lead.
{ bets präs mid bullet schwa s }
Betula [BOTANY] The birches, a genus of deciduous trees composing the family Betulaceae.
{ bech mid bullet schwa mid bullet l schwa }
Betulaceae [BOTANY] A small family of dicotyledonous plants in the order Fagales characterized by stipulate leaves, seeds without endosperm, and by being monoecious with female flowers mostly in catkins.
{ bech mid bullet schwa l a macr s mid bullet }
betula oil See methyl salicylate
{ bech mid bullet schwa mid bullet l schwa il }
betulinic acid [ORGANIC CHEMISTRY] C30H48O3 A dibasic acid, slightly soluble in water, ethyl alcohol, and acetone.
{ brvbar bech mid bullet schwa brvbar lin mid bullet ik as mid bullet schwa d }
between decks [NAVAL ARCHITECTURE] 1. The space beneath the main deck of a ship. 2. A deck beneath the main deck; in particular, a raised deck in a cargo ship's hold.
{ b schwa tw n deks }
betwixt mountains See median mass
{ b schwa twikst ma udot nt mid bullet schwa nz }
Betz cell [HISTOLOGY] Any of the large conical cells composing the major histological feature of the precentral motor cortex in humans.
{ bets sel }
Betz momentum theory [MECHANICAL ENGINEERING] A theory of windmill performance that considers the deceleration in the air traversing the windmill disk.
{ bets m schwa ment mid bullet schwa m th mid bullet schwa mid bullet r }
beudantite [MINERALOGY] PbFe3(AsO4)(SO4)(OH)6 A black, dark green, or brown, hexagonal mineral consisting of a basic sulfate-arsenate of lead and ferric iron; occurs as rhombohedral crystals.
{ byüd mid bullet schwa n imacr t }
BeV [PHYSICS] A billion (109) electronvolts, a unit used in the United States; the international unit is GeV (gigaelectronvolts), which has the same value.
{ bev }
bevel [DESIGN ENGINEERING] 1. The angle between one line or surface and another line or surface, or the horizontal, when this angle is not a right angle. 2. A sloping surface or line.
[GRAPHIC ARTS] An instrument composed of two rules joined together, opening to any angle, which is used to draw angles and measure and lay off bevels.
{ bev mid bullet schwa l }
beveled closer See king closer
{ brvbar bev mid bullet schwa ld kl o macr mid bullet z schwa r }
bevel gear [MECHANICAL ENGINEERING] One of a pair of gears used to connect two shafts whose axes intersect.
{ bev mid bullet schwa l gir }
beveling [GEOLOGY] Planing by erosion of the outcropping edges of strata.
[MECHANICAL ENGINEERING] See chamfering
{ bev mid bullet schwa mid bullet li engi }
Beverage antenna See wave antenna
{ bev mid bullet rij an ten mid bullet schwa }
beyerite [MINERALOGY] (Ca,Pb)Bi2(CO3)2O2 A bright yellow to lemon yellow, tetragonal mineral consisting of bismuth and calcium carbonate; occurs as thin plates and compact earthy masses.
{ b imacr mid bullet schwa r imacr t }
beyond-the-horizon communication See scatter propagation
{ b schwa yänd th schwa h schwa r imacr z mid bullet schwa n k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
Beyrichacea [PALEONTOLOGY] A superfamily of extinct ostracods in the suborder Beyrichicopina.
{ b imacr mid bullet r schwa k a macr s mid bullet mid bullet schwa }
Beyrichicopina [PALEONTOLOGY] A suborder of extinct ostracods in the order Paleocopa.
{ b imacr mid bullet r schwa mid bullet k schwa k o macr p imacr mid bullet n schwa }
Beyrichiidae [PALEONTOLOGY] A family of extinct ostracods in the superfamily Beyrichacea.
{ b imacr mid bullet r schwa k imacr mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bezel [DESIGN ENGINEERING] 1. A grooved rim used to hold a transparent glass or plastic window or lens for a meter, tuning dial, or some other indicating device. 2. A sloping face on a cutting tool.
[LAPIDARY] The oblique face of a cut gem, between the table and the girdle.
{ [image] bez mid bullet schwa l }
Bezold-Abney phenomenon [PHYSIOLOGY] The perception of light at very high intensities as colorless.
{ [image] b a macr t [image] z o macr lt [image] ab mid bullet n [image] f schwa [image] näm mid bullet schwa [image] nän }
Bézout domain [MATHEMATICS] An integral domain in which all finitely generated ideals are principal.
{ [image] b a macr [image] z o macr d o macr [image] m a macr n }
BFL See buffered FET logic
BFO See beat-frequency oscillator
BFS See beam-foil spectroscopy
B girdle [PETROLOGY] A circular pattern in petrofabric diagrams that indicates a B axis.
{ [image] b [image] [image] g schwa rd mid bullet schwa l }
BHA See butylated hydroxyanisole
Bhabha scattering [PARTICLE PHYSICS] Scattering of positrons by electrons.
{ [image] bä mid bullet bä [image] skad mid bullet schwa r mid bullet i engi }
BHC See 1,2,3,4,5,6-hexachlorocyclohexane
B-H curve [ELECTROMAGNETISM] A graphical curve showing the relation between magnetic induction B and magnetizing force H for a magnetic material.Also known as magnetization curve.
{ brvbar b [image] brvbar a macr ch [image] k schwa rv }
B-H meter [ENGINEERING] A device used to measure the intrinsic hysteresis loop of a sample of magnetic material.
{ brvbar b [image] brvbar a macr ch [image] m [image] d mid bullet schwa r }
B horizon [GEOLOGY] The zone of accumulation in soil below the A horizon (zone of leaching).Also known as illuvial horizon; subsoil; zone of accumulation; zone of illuviation.
{ [image] b [image] h schwa [image] r imacr z mid bullet schwa n }
bhp See boiler horsepower; brake horsepower
BHT See butylated hydroxytoluene
Bi See abampere; bismuth
biacetyl See diacetyl
{ brvbar b imacr mid bullet schwa [image] s [image] d mid bullet schwa l }
Bial's test [PATHOLOGY] A test for the presence of a pentose in urine, utilizing oracin, hydrochloric acid, and ferric chloride; a green color or green precipitate indicates pentose.
{ [image] byälz [image] test }
biamperometry [ANALYTICAL CHEMISTRY] Amperometric titration that uses two polarizing or indicating electrodes to detect the end point of a redox reaction between the substance being titrated and the titrant.
{ brvbar b imacr [image] am mid bullet p schwa [image] räm mid bullet schwa mid bullet tr [image] }
Bianca [ASTRONOMY] A satellite of Uranus orbiting at a mean distance of 36,760 miles (59,160 kilometers) with a period of 10 hours 27 minutes, and with a diameter of about 27 miles (44 kilometers).
{ b [image] [image] ä engi k mid bullet schwa }
Bianchi classification [RELATIVITY] A classification of possible types of spatially homogeneous space-times.
{ b [image] [image] a engi mid bullet k [image] [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
Bianchi cosmology [ASTRONOMY] A model of the universe which is homogeneous but not necessarily isotropic.
{ b [image] [image] a engi mid bullet k [image] käz [image] mäl mid bullet schwa mid bullet j [image] }
Bianchi identity [MATHEMATICS] A differential identity satisfied by the Riemann curvature tensor: the antisymmetric first covariant derivative of the Riemann tensor vanishes identically.
{ [image] byä engi mid bullet k [image] imacr [image] den mid bullet schwa d mid bullet [image] }
bianchite [MINERALOGY] (Fe,Zn)SO4.6H2O A white, monoclinic mineral consisting of iron and zinc sulfate hexahydrate; occurs in crusts of indistinct crystals.
{ b [image] [image] a engi [image] k imacr t }
bias [ANALYTICAL CHEMISTRY] A systematic error occurring in a chemical measurement that is inherent in the method itself or caused by some artifact in the system, such as a temperature effect.
[ELECTRICITY] 1. A direct-current voltage used on signaling or telegraph relays or electromagnets to secure desired time spacing of transitions from marking to spacing. 2. The restraint of a relay armature by spring tension to secure a desired time spacing of transitions from marking to spacing. 3. The effect on teleprinter signals produced by the electrical characteristics of the line and equipment. 4. The force applied to a relay to hold it in a given position.
[ELECTRONICS] 1. A direct-current voltage applied to a transistor control electrode to establish the desired operating point. 2. See grid bias
[MATERIALS] In a reinforced composite material, the angle made by the reinforcing fibers with the longitudinal direction of the material.
[STATISTICS] In estimating the value of a parameter of a probability distribution, the difference between the expected value of the estimator and the true value of the parameter.
[TEXTILES] A direction on fabric that is equivalent to the diagonal of a square of the fabric cut so that the warp and the filling are parallel to the edges.
{ [image] b imacr mid bullet schwa s }
bias-belted tire [ENGINEERING] A motor-vehicle pneumatic tire constructed with a belt of textile cord, steel, or fiber glass around the tire underneath the tread and on top of the ply cords, and laid at an acute angle to the center line of the tread.Also known as belted-bias tire.
{ brvbar b imacr mid bullet schwa s [image] bel mid bullet t schwa d [image] t imacr r }
bias cell [ELECTRONICS] A small dry cell used singly or in series to provide the required negative bias for the grid circuit of an electron tube.Also known as grid-bias cell.
{ [image] b imacr mid bullet schwa s [image] sel }
bias compensation [ENGINEERING ACOUSTICS] The application of an outward-directed tension to the pickup arm of a record player to counteract the tendency of the arm to slide toward the center.
{ [image] b imacr mid bullet schwa s [image] käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
bias current [ELECTRONICS] 1. An alternating electric current above about 40,000 hertz added to the audio current being recorded on magnetic tape to reduce distortion. 2. An electric current flowing through the base- emitter junction of a transistor and adjusted to set the operating point of the transistor.
{ [image] b imacr mid bullet schwa s [image] k schwa r mid bullet schwa nt }
bias distortion [COMMUNICATIONS] See bias telegraph distortion
[ELECTRONICS] Distortion resulting from the operation on a nonlinear portion of the characteristic curve of a vacuum tube or other device, due to improper biasing.
{ [image] b imacr mid bullet schwa s dis [image] t [image] r mid bullet sh schwa n }
biased automatic gain control See delayed automatic gain control
{ [image] b imacr mid bullet schwa st [image] d mid bullet schwa [image] mad mid bullet ik [image] g a macr n k schwa n [image] tr o macr l }
biased sample [STATISTICS] A sample obtained by a procedure that incorporates a systematic error introduced by taking items from a wrong population or by favoring some elements of a population.
{ brvbar b imacr mid bullet schwa st [image] sam mid bullet p schwa l }
biased statistic [STATISTICS] A statistic whose expected value, as obtained from a random sampling, does not equal the parameter or quantity being estimated.
{ [image] b imacr mid bullet schwa st st schwa [image] tis mid bullet tik }
bias error [STATISTICS] A measurement error that remains constant in magnitude for all observations; a kind of systematic error.
{ [image] b imacr mid bullet schwa s [image] er mid bullet schwa r }
bias meter [COMMUNICATIONS] A meter used in teletypewriter work for measuring signal bias directly in percent; a positive reading indicates a marking signal bias; a negative reading, a spacing signal bias.
{ [image] b imacr mid bullet schwa s [image] m [image] d mid bullet schwa r }
bias oscillator [ELECTRONICS] An oscillator used in a magnetic recorder to generate the alternating-current signal that is added to the audio current being recorded on magnetic tape to reduce distortion.
{ [image] b imacr mid bullet schwa s [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
bias-ply tire [ENGINEERING] A motor-vehicle pneumatic tire that has crossed layers of ply cord set diagonally to the center line of the tread.
{ brvbar b imacr mid bullet schwa s [image] pl imacr [image] t imacr r }
bias register [COMPUTER SCIENCE] A computer device that stores a number that is added to the memory address each time the computer memory is referenced by the program, thus offsetting the program addresses by a fixed amount.
{ [image] b imacr mid bullet schwa s [image] rej mid bullet schwa mid bullet st schwa r }
bias resistor [ELECTRONICS] A resistor used in the cathode or grid circuit of an electron tube to provide a voltage drop that serves as the bias.
{ [image] b imacr mid bullet schwa s ri [image] sis mid bullet t schwa r }
bias telegraph distortion [COMMUNICATIONS] A distortion that causes telegraph mark-and-space pulses to be lengthened or shortened; often caused by changes in the amplitude of incoming pulses. Also known as bias distortion; spacing bias.
{ [image] b imacr mid bullet schwa s [image] tel mid bullet schwa [image] graf dis [image] t [image] r mid bullet sh schwa n }
bias voltage [ELECTRONICS] A voltage applied or developed between two electrodes as a bias.
{ [image] b imacr mid bullet schwa s [image] v o macr l mid bullet tij }
bias winding [ELECTRICITY] A control winding that carries a steady direct current which serves to establish desired operating conditions in a magnetic amplifier or other magnetic device.
{ [image] b imacr mid bullet schwa s [image] w imacr n mid bullet di engi }
biaxial crystal [CRYSTALLOGRAPHY] A crystal of low symmetry in which the index ellipsoid has three unequal axes.
{ b imacr [image] ak mid bullet s [image] mid bullet schwa l [image] krist mid bullet schwa l }
biaxial indicatrix [CRYSTALLOGRAPHY] An ellipsoid whose three axes at right angles to each other are proportional to the refractive indices of a biaxial crystal.
{ b imacr [image] ak mid bullet s [image] mid bullet schwa l in [image] dik mid bullet schwa [image] triks }
biaxial stress [MECHANICS] The condition in which there are three mutually perpendicular principal stresses; two act in the same plane and one is zero.
{ b imacr [image] ak mid bullet s [image] mid bullet schwa l [image] stress }
Biazzi process [CHEMICAL ENGINEERING] A continuous-flow process for the nitration of glycerin to nitroglycerin; also used to produce glycol dinitrate and diethylene glycol nitrate.
{ b [image] [image] at mid bullet s [image] [image] präs mid bullet schwa s }
bibb cock See bibcock
{ [image] bib [image] käk }
bibcock [DESIGN ENGINEERING] A faucet or stopcock whose nozzle is bent downward.Also spelled bibb cock.
{ [image] bib [image] käk }
bibenzyl [ORGANIC CHEMISTRY] C14H14 A hydrocarbon consisting of two benzene rings attached to ethane.Also known as dibenzyl.
{ brvbar b imacr [image] ben mid bullet zil }
Bibionidae [INVERTEBRATE ZOOLOGY] The March flies, a family of orthorrhaphous dipteran insects in the series Nematocera.
{ [image] bib mid bullet [image] [image] än mid bullet schwa [image] d [image] }
bibliophobia [PSYCHOLOGY] An abnormal fear of books.
{ [image] bib mid bullet l [image] mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
bicable tramway [MECHANICAL ENGINEERING] A tramway consisting of two stationary cables on which the wheeled carriages travel, and an endless rope, which propels the carriages.
{ [image] b imacr [image] k a macr mid bullet b schwa l [image] tram [image] w a macr }
bicameral [BIOLOGY] Having two chambers, as the heart of a fish.
{ b imacr [image] kam mid bullet schwa mid bullet r schwa l }
bicapsular [BIOLOGY] 1. Having two capsules. 2. Having a capsule with two locules.
{ b imacr [image] kap mid bullet s schwa mid bullet l schwa r }
bicarbonate [INORGANIC CHEMISTRY] A salt obtained by the neutralization of one hydrogen in carbonic acid.
{ b imacr [image] kär mid bullet b schwa [image] n schwa t }
bicarbonate of soda See sodium bicarbonate
{ b imacr brvbar kär mid bullet b schwa mid bullet n schwa t schwa v [image] s o macr mid bullet d schwa }
bicarinate [BIOLOGY] Having two keellike projections.
{ b imacr [image] kar mid bullet schwa [image] n a macr t }
bicaudal [ZOOLOGY] Having two tails.
{ b imacr [image] k [image] d mid bullet schwa l }
bicellular [BIOLOGY] Having two cells.
{ b imacr [image] sel mid bullet y schwa mid bullet l schwa r }
bicephalous [ZOOLOGY] Having two heads.
{ b imacr [image] sef mid bullet schwa mid bullet l schwa s }
biceps [ANATOMY] 1. A bicipital muscle. 2. The large muscle of the front of the upper arm that flexes the forearm; biceps brachii. 3. The thigh muscle that flexes the knee joint and extends the hip joint; biceps femoris.
{ [image] b imacr [image] seps }
bichloride of mercury See mercuric chloride
{ b imacr [image] kl [image] r [image] imacr d schwa v [image] m schwa r mid bullet ky schwa mid bullet r [image] }
biciliate [BIOLOGY] Having two cilia.
{ b imacr [image] sil mid bullet [image] [image] a macr t }
bicipital [ANATOMY] 1. Pertaining to muscles having two origins. 2. Pertaining to ribs having double articulation with the vertebrae.
[BOTANY] Having two heads or two supports.
{ b imacr [image] sip mid bullet schwa d mid bullet schwa l }
bicipital groove See intertubercular sulcus
{ b imacr [image] sip mid bullet schwa d mid bullet schwa l [image] grüv }
bicipital tuberosity [ANATOMY] An eminence on the anterior inner aspect of the neck of the radius; the tendon of the biceps muscle is inserted here.
{ b imacr [image] sip mid bullet schwa d mid bullet schwa l [image] tüb mid bullet schwa [image] räs mid bullet schwa d mid bullet [image] }
bicollateral bundle [BOTANY] A vascular bundle in which phloem is located both externally and internally with respect to the xylem, with all tissues lying on the same radius and with the internal phloem lying next to the pith.
{ [image] b imacr mid bullet k schwa [image] lad mid bullet schwa mid bullet r schwa l [image] b schwa nd mid bullet schwa l }
bicompact set See compact set
{ b imacr [image] käm [image] pakt brvbar set }
bicomponent fiber [TEXTILES] A fiber manufactured from two different polymers by spinning and joining them in a simultaneous process from one spinneret. Also known as conjugate fiber.
{ b imacr mid bullet k schwa m [image] p o macr mid bullet n schwa nt [image] f imacr mid bullet b schwa r }
biconcave lens See double-concave lens
{ b imacr [image] kän [image] k a macr v [image] lenz }
biconditional gate See equivalence gate
{ [image] b imacr mid bullet k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] g a macr t }
biconditional operation [MATHEMATICS] A logic operator on two statements P and Q whose result is true if P and Q are both true or both false, and whose result is false otherwise.Also known as if and only if operation; match.
{ brvbar b imacr mid bullet k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
biconical antenna [ELECTROMAGNETISM] An antenna consisting of two metal cones having a common axis with their vertices coinciding or adjacent and with coaxial-cable or waveguide feed to the vertices.
{ b imacr [image] kän mid bullet schwa mid bullet k schwa l an [image] ten mid bullet schwa }
biconnected graph [MATHEMATICS] A connected graph in which two points must be removed to disconnect the graph.
{ brvbar b imacr mid bullet k schwa [image] nek mid bullet t schwa d [image] graf }
biconstituent fiber [TEXTILES] A manufactured fiber composed of two or more dissimilar fibers combined before the extrusion process. Also known as matrix fiber.
{ brvbar b imacr mid bullet k schwa n [image] stich mid bullet schwa mid bullet w schwa nt [image] f imacr mid bullet b schwa r }
bicontinuous function See homeomorphism
{ brvbar b imacr mid bullet k schwa n [image] tin mid bullet y schwa mid bullet w schwa s [image] f schwa engi k mid bullet sh schwa n }
biconvex lens See double-convex lens
{ b imacr [image] kän [image] veks [image] lenz }
bicorn [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is (x2+2ay-a2)2=y2(a2-x2 ), where a is a constant.
{ [image] b imacr [image] k [image] rn }
bicornuate uterus [ANATOMY] A uterus with two horn-shaped processes on the superior aspect.
{ b imacr [image] k [image] r mid bullet y schwa [image] n a macr t [image] yüd mid bullet schwa mid bullet r schwa s }
Bicosoecida [INVERTEBRATE ZOOLOGY] An order of colorless, free-living protozoans, each member having two flagella, in the class Zoomastigophorea.
{ b imacr mid bullet k o macr [image] se mid bullet sh schwa mid bullet d schwa }
bicostate [BOTANY] Of a leaf, having two principal longitudinal ribs.
{ [image] b imacr mid bullet k o macr [image] st a macr t }
bicuculine [ORGANIC CHEMISTRY] C20H17NO6 A convulsant alkaloid found in plants of the family Fumariaceaea.
{ b imacr [image] kü mid bullet ky schwa [image] l [image] n }
bicuspid [ANATOMY] Any of the four double-pointed premolar teeth in humans.
[BIOLOGY] Having two points or prominences.
{ b imacr [image] k schwa s mid bullet p schwa d }
bicycle [MECHANICAL ENGINEERING] A human-powered land vehicle with two wheels, one behind the other, usually propelled by the action of the rider's feet on the pedals.
{ [image] b imacr [image] sik mid bullet schwa l }
bicyclic compound [ORGANIC CHEMISTRY] A compound having two rings which share a pair of bridgehead carbon atoms.
{ b imacr [image] sik mid bullet lik [image] käm [image] pa udot nd }
bid [ENGINEERING] An estimate of costs for specified construction, equipment, or services proposed to a customer company by one or more supplier or contractor companies.
{ bid }
bidalotite See anthophyllite
{ b schwa [image] däl mid bullet schwa t imacr t }
Bidder's organ [VERTEBRATE ZOOLOGY] A structure in the males of some toad species that may develop into an ovary in older individuals.
{ bid mid bullet schwa rz r mid bullet g schwa n }
bidentate [BIOLOGY] Having two teeth or teethlike processes.
{ b imacr den t a macr t }
bidentate ligand [INORGANIC CHEMISTRY] A chelating agent having two groups capable of attachment to a metal ion.
{ b imacr den t a macr t lig mid bullet schwa nd }
bidirectional [ENGINEERING] Being directionally responsive to inputs in opposite directions.
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l }
bidirectional antenna [ELECTROMAGNETISM] An antenna that radiates or receives most of its energy in only two directions.
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l an ten mid bullet schwa }
bidirectional clamping circuit [ELECTRONICS] A clamping circuit that functions at the prescribed time irrespective of the polarity of the signal source at the time the pulses used to actuate the clamping action are applied.
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l klam mid bullet pi engi s schwa r mid bullet k schwa t }
bidirectional clipping circuit [ELECTRONICS] An electronic circuit that prevents transmission of the portion of an electrical signal that exceeds a prescribed maximum or minimum voltage value.
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l klip mid bullet i engi s schwa r mid bullet k schwa t }
bidirectional counter See forward-backward counter
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l ka udot n mid bullet t schwa r }
bidirectional data bus [COMPUTER SCIENCE] A channel over which data can be transmitted in either direction within a computer system.
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l dad mid bullet schwa b schwa s }
bidirectional microphone [ENGINEERING ACOUSTICS] A microphone that responds equally well to sounds reaching it from the front and rear, corresponding to sound incidences of 0 and 180°.
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l m imacr mid bullet kr schwa f o macr n }
bidirectional printer [COMPUTER SCIENCE] A printer in which printing can be done in both a left-to-right and a right-to-left direction.
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l print mid bullet schwa r }
bidirectional pulse-amplitude modulation See double-polarity pulse-amplitude modulation
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l brvbar p schwa ls brvbar am mid bullet pl schwa tüd mäj mid bullet schwa l a macr mid bullet sh schwa n }
bidirectional replication [MOLECULAR BIOLOGY] A mechanism of replication of deoxyribonucleic acid that involves two replicating forks moving in opposite directions away from the same origin.
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l rep mid bullet l schwa k a macr mid bullet sh schwa n }
bidirectional transducer [ELECTRONICS] A transducer capable of measuring in both positive and negative directions from a reference position.Also known as bilateral transducer.
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l tranz dü mid bullet s schwa r }
bidirectional transistor [ELECTRONICS] A transistor that provides switching action in either direction of signal flow through a circuit; widely used in telephone switching circuits.
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l tran zis mid bullet t schwa r }
bidirectional triode thyristor [ELECTRONICS] A gate-controlled semiconductor switch designed for alternating-current power control.
{ b imacr mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l tr imacr o macr d th imacr ris mid bullet t schwa r }
Bieberbach conjecture [MATHEMATICS] The conjecture that if a function f(z) is analytic and univalent in the unit disk, and if it has the power series expansion z+a2z2+a3z3+. . ., then, for all n (n=2, 3, . . .), the absolute value of an is equal to or less than n.
{ b mid bullet b schwa bäk k schwa n jek mid bullet ch schwa r }
bieberite [MINERALOGY] CoSO4.7H2O A rose red or flesh red, monoclinic mineral consisting of cobalt sulfate heptahydrate; occurs as crusts and stalactites.
{ b mid bullet b schwa r imacr t }
Biebrich red See scarlet red
{ b brik red }
Biedenharn identity [NUCLEAR PHYSICS] A relationship among the six-j symbols of Wigner.
{ b d mid bullet schwa n härn i den mid bullet schwa mid bullet d }
Biela Comet [ASTRONOMY] A comet seen in 1852 at one perihelion passage; presumed to have separated into two bodies.
{ b mid bullet lä käm mid bullet schwa t }
Bielids See Andromedids
{ b lidz }
Bienayme-Chebyshev inequality [STATISTICS] The probability that the magnitude of the difference between the mean of the sample values of a random variable and the mean of the variable is less than st, where s is the standard deviation and t is any number greater than 1, is equal to or greater than 1 - (1/t2).
{ brvbar b n imacr m mid bullet schwa ch schwa mid bullet bi sh f in mid bullet i kwäl mid bullet schwa d mid bullet }
biennial plant [BOTANY] A plant that requires two growing seasons to complete its life cycle.
{ b imacr en mid bullet mid bullet schwa l brvbar plant }
Bierbaum scratch hardness test [ENGINEERING] A test for the hardness of a solid sample by microscopic measurement of the width of scratch made by a diamond point under preset pressure.
{ bir ba udot m brvbar skrach härd mid bullet n schwa s test }
biface tool [DESIGN ENGINEERING] A tool, as an ax, made from a coil flattened on both sides to form a V-shaped cutting edge.
{ b imacr f a macr s tül }
bifacial [BOTANY] Of a leaf, having dissimilar tissues on the upper and lower surfaces.
[DESIGN ENGINEERING] Of a tool, having both sides alike.
{ b imacr f a macr mid bullet sh schwa l }
bifanged [ANATOMY] Of a tooth, having two roots.
{ b imacr fa engi gd }
bifenox [ORGANIC CHEMISTRY] C14H9Cl2NO5 A tan, crystalline compound with a melting point of 84-86°C; insoluble in water; used as a preemergence herbicide for weed control in soybeans, corn, and sorghum, and as a pre- and postemergence herbicide in rice and small greens.
{ b imacr fen äks }
bifid [BIOLOGY] Divided into two equal parts by a median cleft.
{ b imacr fid }
Bifidobacterium [MICROBIOLOGY] A genus of bacteria in the family Actinomycetaceae; branched, bifurcated, club-shaped or spatulate rods forming smooth microcolonies; metabolism is saccharoclastic.
{ b imacr mid bullet f schwa mid bullet d o macr mid bullet bak tir mid bullet mid bullet schwa m }
bifilar electromagnetic oscillograph [ELECTROMAGNETISM] A writing low- frequency light-beam oscillograph usually using a moving coil with a single U- shaped turn (bifilar type).
{ b imacr fi mid bullet l schwa r i lek mid bullet tr o macr mid bullet mag ned mid bullet ik ä sil mid bullet schwa graf }
bifilar electrometer [ENGINEERING] An electrostatic voltmeter in which two conducting quartz fibers, stretched by a small weight or spring, are separated by their attraction in opposite directions toward two plate electrodes carrying the voltage to be measured.
{ b imacr fi mid bullet l schwa r i mid bullet lek träm mid bullet schwa d mid bullet schwa r }
bifilar micrometer See filar micrometer
{ b imacr fi mid bullet l schwa r m imacr kräm mid bullet schwa d mid bullet schwa r }
bifilar resistor [ELECTRICITY] A resistor wound with a wire doubled back on itself to reduce the inductance.
{ b imacr fi mid bullet l schwa r ri zis mid bullet t schwa r }
bifilar suspension [ENGINEERING] The suspension of a body from two parallel threads, wires, or strips.
{ b imacr fi mid bullet l schwa r s schwa s pen mid bullet sh schwa n }
bifilar transformer [ELECTRICITY] A transformer in which wires for the two windings are wound side by side to give extremely tight coupling.
{ b imacr fi mid bullet l schwa r tranz f r mid bullet m schwa r }
bifilar winding [ELECTRICITY] A winding consisting of two insulated wires, side by side, with currents traveling through them in opposite directions.
{ b imacr fi mid bullet l schwa r w imacr n mid bullet di engi }
biflabellate [INVERTEBRATE ZOOLOGY] The shape of certain insect antennae, characterized by short joints with long, flattened processes on opposite sides.
{ brvbar b imacr mid bullet fl schwa bel mid bullet schwa t }
biflagellate [BIOLOGY] Having two flagella.
{ b imacr flaj mid bullet schwa l a macr t }
bifluoride [INORGANIC CHEMISTRY] An acid fluoride whose formula has the form MHF2; an example is sodium bifluoride, NaHF2.
{ b imacr fl udot r imacr d }
bifocal lens [OPTICS] 1. A lens with two parts having different focal lengths. 2. In particular, an eyeglass lens having one part that corrects for distant vision and one part for near vision.
{ b imacr f o macr mid bullet k schwa l lenz }
bifoliate [BOTANY] Two- leaved.
{ b imacr f o macr l mid bullet mid bullet schwa t }
biforate [BIOLOGY] Having two perforations.
{ b imacr mid bullet f schwa r a macr t }
bifunctional catalyst [CHEMISTRY] A catalytic substance that possesses two catalytic sites and thus is capable of catalyzing two different types of reactions.Also known as dual-function catalyst.
{ brvbar b imacr brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l kad mid bullet schwa list }
bifunctional chelating agent [ORGANIC CHEMISTRY] A reagent with a molecular structure that contains a strong metal-chelating group and a chemically reactive functional group.
{ brvbar b imacr brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l k l a macr d mid bullet i engi a macr mid bullet j schwa nt }
bifunctional vector See shuttle vector
{ brvbar b imacr brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l vek mid bullet t schwa r }
bifurcated contact [ELECTRICITY] A contact having a forked shape such that it can slide over and interlock with an identical mating contact.
{ b imacr mid bullet f schwa r k a macr d mid bullet schwa d kän takt }
bifurcation [MATHEMATICS] The appearance of qualitatively different solutions to a nonlinear equation as a parameter in the equation is varied.
[SCIENCE AND TECHNOLOGY] 1. Division into two branches, parts, or aspects. 2. Point at which division occurs.
{ b imacr mid bullet f schwa r k a macr mid bullet sh schwa n }
bifurcation buoy [NAVIGATION] A red and black horizontally banded buoy used to mark the point at which a channel divides into two branches when proceeding from seaward.
{ b imacr mid bullet f schwa r k a macr mid bullet sh schwa n b i }
bifurcation ratio [HYDROLOGY] The ratio of number of stream segments of one order to the number of the next higher order.
{ b imacr mid bullet f schwa r k a macr mid bullet sh schwa n r a macr mid bullet sh o macr }
bifurcation theory [MATHEMATICS] The study of the local behavior of solutions of a nonlinear equation in the neighborhood of a known solution of the equation; in particular, the study of solutions which appear as a parameter in the equation is varied and which at first approximate the known solution, thus seeming to branch off from it.Also known as branching theory.
{ b imacr mid bullet f schwa r k a macr mid bullet sh schwa n th mid bullet schwa mid bullet r }
big bang theory [ASTRONOMY] A theory of the origin and evolution of the universe which holds that approximately 2 times 1010 years ago all the matter in the universe was packed into a small agglomeration of extremely high density and temperature which exploded, sending matter in all directions and giving rise to the expanding universe.Also known as superdense theory.
{ brvbar big ba engi th mid bullet schwa mid bullet r }
big bud [PLANT PATHOLOGY] 1. A parasitic disease of currants caused by a gall mite (Eriophyes ribis) and characterized by abnormal swelling of the buds. 2. A virus disease of the tomato characterized by swelling of the buds.
{ big b schwa d }
big crunch [ASTRONOMY] A singularity at the origin of a black hole into which all the matter and radiation in a closed universe would eventually collapse.
{ brvbar big brvbar kr schwa nch }
Big Dipper [ASTRONOMY] A group of stars that is part of the constellation Ursa Major.Also known as Charles' wain.
{ brvbar big dip mid bullet schwa r }
bigeminal pulse [PHYSIOLOGY] A pulse that is characterized by a double impulse produced by coupled heartbeats, that is, an extra heartbeat occurs just after the normal beat.
{ b imacr jem mid bullet schwa mid bullet n schwa l p schwa ls }
Big Four [ASTRONOMY] A group of large asteroids including Ceres, Pallas, Vesta, and Juno, the first four that were discovered.
{ brvbar big brvbar f r }
bight [GEOLOGY] 1. A long, gradual bend or recess in the coastline which forms a large, open receding bay. 2. A bend in a river or mountain range.
[OCEANOGRAPHY] An indentation in shelf ice, fast ice, or a floe.
{ b imacr t }
big inch pipe [PETROLEUM ENGINEERING] A pipeline 24 inches (61 centimeters) in diameter which carries oil or gas, usually for great distances.
{ big inch brvbar p imacr p }
bigit See bit
{ bij mid bullet schwa t }
big M method [COMPUTER SCIENCE] A technique for solving linear programming problems in which artificial variables are assigned cost coefficients which are a very large number M, say, M=1035.
{ big em meth mid bullet schwa d }
Bignoniaceae [BOTANY] A family of dicotyledonous trees or shrubs in the order Scrophulariales characterized by a corolla with mostly five lobes, mature seeds with little or no endosperm and with wings, and opposite or whorled leaves.
{ big mid bullet n o macr mid bullet n a macr s mid bullet }
bigraded module [MATHEMATICS] A collection of modules Es,t, indexed by pairs of integers s and t, with each module over a fixed principal ideal domain.
{ brvbar b imacr gr a macr d mid bullet schwa d mäj mid bullet schwa l }
big vein [PLANT PATHOLOGY] A soil-borne virus disease of lettuce characterized by enlargement and yellowing of the leaf veins.
{ big v a macr n }
bigwoodite [PETROLOGY] A medium-grained plutonic rock consisting of microcline, microcline-microperthite, sodic plagioclase, and hornblende, aegirine-augite, or biotite.
{ big w udot d imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

biharmonic function [MATHEMATICS] A solution to the partial differential equation [image] 2u(x,y,z) = 0, where [image] is the Laplacian operator; occurs frequently in problems in electrostatics.
{ brvbar b imacr mid bullet här [image] män mid bullet ik [image] f schwa engi k mid bullet sh schwa n }
bijection [MATHEMATICS] A mapping f from a set A onto a set B which is both an injection and a surjection; that is, for every element b of B there is a unique element a of A for which f(a) = b.Also known as bijective mapping.
{ [image] b imacr [image] jek mid bullet sh schwa n }
bijective mapping See bijection
{ [image] b imacr [image] jek mid bullet tiv [image] map mid bullet i engi }
bijugate [BOTANY] Of a pinnate leaf, having two pairs of leaflets.
{ [image] b imacr mid bullet j schwa [image] g a macr t }
bilabial [ANTHROPOLOGY] Distance between the highest point on the upper lip and lowest point on the lower lip.
{ b imacr [image] l a macr b mid bullet [image] mid bullet schwa l }
bilabiate [BOTANY] Having two lips, such as certain corollas.
{ b imacr [image] l a macr b mid bullet [image] mid bullet schwa t }
bilateral [BIOLOGY] Of or relating to both right and left sides of an area, organ, or organism.
[ELECTRONICS] Having a voltage current characteristic curve that is symmetrical with respect to the origin.
{ b imacr [image] lad mid bullet schwa mid bullet r schwa l }
bilateral amplifier [ELECTRONICS] An amplifier capable of receiving as well as transmitting signals; used primarily in transceivers.
{ b imacr [image] lad mid bullet schwa mid bullet r schwa l [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
bilateral antenna [ELECTROMAGNETISM] An antenna having maximum response in exactly opposite directions, 180° apart, such as a loop.
{ b imacr [image] lad mid bullet schwa mid bullet r schwa l an [image] ten mid bullet schwa }
bilateral circuit [ELECTRICITY] Circuit wherein equipment at opposite ends is managed, operated, and maintained by different services.
{ b imacr [image] lad mid bullet schwa mid bullet r schwa l [image] s schwa r mid bullet k schwa t }
bilateral cleavage [EMBRYOLOGY] The division pattern of a zygote that results in a bilaterally symmetrical embryo.
{ b imacr [image] lad mid bullet schwa mid bullet r schwa l [image] kl [image] v mid bullet ij }
bilateral hermaphroditism [ZOOLOGY] The presence of an ovary and a testis on each side of the animal body.
{ b imacr [image] lad mid bullet schwa mid bullet r schwa l h schwa r [image] maf mid bullet r schwa [image] d imacr d [image] iz mid bullet schwa m }
bilateral Laplace transform [MATHEMATICS] A generalization of the Laplace transform in which the integration is done over the negative real numbers as well as the positive ones.
{ b imacr [image] lad mid bullet schwa mid bullet r schwa l l schwa [image] pläs [image] tranz [image] f [image] rm }
bilateral network [ELECTRICITY] A network or circuit in which the magnitude of the current remains the same when the voltage polarity is reversed.
{ b imacr [image] lad mid bullet schwa mid bullet r schwa l [image] net [image] w schwa rk }
bilateral observation [ORDNANCE] System for determining deviation of impacts or bursts from the target by using two instruments and observers located at a distance from each other.
{ b imacr [image] lad mid bullet schwa mid bullet r schwa l [image] äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n }
bilateral slit [SPECTROSCOPY] A slit for spectrometers and spectrographs that is bounded by two metal strips which can be moved symmetrically, allowing the distance between them to be adjusted with great precision.
{ brvbar b imacr [image] lad mid bullet schwa mid bullet r schwa l [image] slit }
bilateral symmetry [BIOLOGY] Symmetry such that the body can be divided by one median, or sagittal, dorsoventral plane into equivalent right and left halves, each a mirror image of the other.
{ b imacr [image] lad mid bullet schwa mid bullet r schwa l [image] sim mid bullet schwa mid bullet tr [image] }
bilateral tolerance [DESIGN ENGINEERING] The amount that the size of a machine part is allowed to vary above or below a basic dimension; for example, 3.650 [image] 0.003 centimeters indicates a tolerance of [image] 0.003 centimeter.
{ b imacr [image] lad mid bullet schwa mid bullet r schwa l [image] täl mid bullet schwa mid bullet r schwa ns }
bilateral transducer See bidirectional transducer
{ b imacr [image] lad mid bullet schwa mid bullet r schwa l tranz [image] dü mid bullet s schwa r }
Bilateria [ZOOLOGY] A major division of the animal kingdom embracing all forms with bilateral symmetry.
{ [image] b imacr mid bullet l schwa [image] tir mid bullet [image] mid bullet schwa }
bilayer [CHEMISTRY] A layer two molecules thick, such as that formed on the surface of the aqueous phase by phospholipids in aqueous solution.
{ [image] b imacr [image] l a macr mid bullet schwa r }
bile [PHYSIOLOGY] An alkaline fluid secreted by the liver and delivered to the duodenum to aid in the emulsification, digestion, and absorption of fats.Also known as gall.
{ b imacr l }
bile acid [BIOCHEMISTRY] Any of the liver-produced steroid acids, such as taurocholic acid and glycocholic acid, that appear in the bile as sodium salts.
{ [image] b imacr l [image] as mid bullet schwa d }
bile duct [ANATOMY] Any of the major channels in the liver through which bile flows toward the hepatic duct.
{ [image] b imacr l [image] d schwa kt }
bile pigment [BIOCHEMISTRY] Either of two colored organic compounds found in bile: bilirubin and biliverdin.
{ [image] b imacr l [image] pig mid bullet m schwa nt }
bile salt [BIOCHEMISTRY] The sodium salt of glycocholic and taurocholic acids found in bile.
{ [image] b imacr l [image] s [image] lt }
bilge [NAVAL ARCHITECTURE] 1. Part of the underwater body of a ship between the flat of the bottom and the straight vertical sides. 2. Internally, the lowest part of the hull, next to the keelson.
{ bilj }
bilge block [CIVIL ENGINEERING] A wooden support under the turn of a ship's bilge in dry dock.
{ [image] bilj [image] bläk }
bilge board [NAVAL ARCHITECTURE] 1. A wood or metal board that slides in a case like a centerboard, but is built into each bilge of a ship. 2. See limber board
{ [image] bilj [image] b [image] rd }
bilge keel [NAVAL ARCHITECTURE] A keel extending outside of the hull and fastened along a ship near the turn of the bilge to reduce rolling.Also known as rolling chock.
{ [image] bilj [image] k [image] l }
bilge keelson [NAVAL ARCHITECTURE] A keelson close to the turn of the bilge.
{ [image] bilj [image] k [image] l mid bullet s schwa n }
bilge pump [NAVAL ARCHITECTURE] A pump to remove water that collects in the bottom of a ship.
{ [image] bilj [image] p schwa mp }
bilge water [NAVAL ARCHITECTURE] Water that builds up in a ship's bilges.
{ [image] bilj [image] w [image] d mid bullet schwa r }
biliary atresia [MEDICINE] Failure of the bile ducts to develop in the embryo.
{ [image] bil mid bullet [image] [image] er mid bullet [image] schwa [image] tr [image] zh mid bullet schwa }
biliary cirrhosis [MEDICINE] A progressive inflammatory disease of the liver due to obstruction of bile ducts.
{ [image] bil mid bullet [image] [image] er mid bullet [image] s schwa [image] r o macr mid bullet s schwa s }
biliary colic [MEDICINE] Severe abdominal pain caused by passage of a gallstone through the bile ducts into the duodenum.
{ [image] bil mid bullet [image] [image] er mid bullet [image] [image] käl mid bullet ik }
biliary diskinesia [MEDICINE] A functional spasticity of the sphincter of Oddi with disturbances in the speed of evacuation of the biliary tract.
{ [image] bil mid bullet [image] [image] er mid bullet [image] [image] dis mid bullet k schwa [image] n [image] zh mid bullet schwa }
biliary system [ANATOMY] The complex of canaliculi, or microscopic bile ducts, that empty into the larger intrahepatic bile ducts.
{ [image] bil mid bullet [image] [image] er mid bullet [image] [image] sis mid bullet t schwa m }
bilicyanin [BIOCHEMISTRY] A blue pigment found in gallstones; an oxidation product of biliverdin or bilirubin.
{ brvbar bil mid bullet schwa brvbar s imacr mid bullet schwa mid bullet n schwa n }
bilification [PHYSIOLOGY] Formation and excretion of bile.
{ [image] bil mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
bilinear concomitant [MATHEMATICS] An expression B(u,v), where u, v are functions of x, satisfying vL(u) - u&Lmacr;(v) = (d/dx) mid bullet B(u,v), where L, &Lmacr; are given adjoint differential equations.
{ b imacr [image] lin mid bullet [image] mid bullet schwa r k schwa n [image] käm mid bullet schwa mid bullet t schwa nt }
bilinear expression [MATHEMATICS] An expression which is linear in each of two variables separately.
{ b imacr [image] lin mid bullet [image] mid bullet schwa r ik [image] spresh mid bullet schwa n }
bilinear form [MATHEMATICS] 1. A polynomial of the second degree which is homogeneous of the first degree in each of two sets of variables; thus, it is a sum of terms of the form aijxiyj, where x1, . . . , xm and y1, . . . , yn are two sets of variables and the aij are constants. 2. More generally, a mapping function (x, y) from E times F into R, where R is a commutative ring and E times F is the cartesian product of two modules E and F over R, such that for each x in E the function which takes y into function (x, y) is linear, and for each y in F the function which takes x into function (x, y) is linear.
{ brvbar b imacr [image] lin mid bullet [image] mid bullet schwa r [image] f [image] rm }
bilinear transformations See Möbius transformations
{ b imacr [image] lin mid bullet [image] mid bullet schwa r tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa nz }
bilinite [MINERALOGY] Fe2Fe23(SO4)4.22H2O A white to yellowish mineral consisting of a hydrated sulfate of divalent and trivalent iron; occurs in radial-fibrous aggregates.
{ [image] bil mid bullet schwa [image] n imacr t }
biliprotein [BIOCHEMISTRY] The generic name for the organic compounds in certain algae that are composed of phycobilin and a conjugated protein.
{ [image] bil mid bullet schwa [image] pr o macr [image] t [image] n }
bilirubin [BIOCHEMISTRY] C33H36N4O6 An orange, crystalline pigment occurring in bile; the major metabolic breakdown product of heme.
{ [image] bil mid bullet schwa [image] rü mid bullet b schwa n }
bilirubinemia [MEDICINE] The presence of bilirubin in the blood.
{ brvbar bil mid bullet schwa [image] rü mid bullet b schwa [image] n [image] mid bullet m [image] mid bullet schwa }
biliverdin [BIOCHEMISTRY] C33H34N4O6 A green, crystalline pigment occurring in the bile of amphibians, birds, and humans; oxidation product of bilirubin in humans.
{ [image] bil mid bullet schwa [image] v schwa rd mid bullet schwa n }
bill [DESIGN ENGINEERING] One blade of a pair of scissors.
[INVERTEBRATE ZOOLOGY] A flattened portion of the shell margin of the broad end of an oyster.
[NAVAL ARCHITECTURE] The point at the end of an anchor fluke.
[VERTEBRATE ZOOLOGY] The jaws, together with the horny covering, of a bird.
[ZOOLOGY] Any jawlike mouthpart.
{ bil }
billboard array [ELECTROMAGNETISM] A broadside antenna array consisting of stacked dipoles spaced one-fourth to three-fourths wavelength apart in front of a large sheet-metal reflector.Also known as bedspring array; mattress array.
{ [image] bil [image] b [image] rd schwa [image] r a macr }
billet [ENGINEERING] In a hydraulic extrusion press, a large cylindrical cake of plastic material placed within the pressing chamber.
[METALLURGY] A semifinished, short, thick bar of iron or steel in the form of a cylinder or rectangular prism produced from an ingot; limited to 1.5 inches (3.8 centimeters) in width and thickness with a cross-sectional area up to 36 square inches (232 square centimeters).
{ [image] bil mid bullet schwa t }
Billet furnace [METALLURGY] A furnace for heating steel in sizes between a bloom and a bar.
{ [image] bil mid bullet schwa t [image] f schwa r mid bullet n schwa s }
billet mill [METALLURGY] A rolling mill for making billets from ingots.
{ [image] bil mid bullet schwa t [image] mil }
Billet split lens [OPTICS] A lens cut into two halves, along the optic axis; used in interferometry.
{ [image] bil mid bullet schwa t [image] split brvbar lenz }
billiard cloth [TEXTILES] A heavy-weight wool fabric with a smooth, even surface; used on billiard tables.
{ [image] bil mid bullet y schwa rd [image] kl [image] th }
billibit See gigabit
{ [image] bil mid bullet schwa [image] bit }
Billingsellacea [PALEONTOLOGY] A group of extinct articulate brachiopods in the order Orthida.
{ [image] bil mid bullet i engi mid bullet s schwa [image] l a macr s mid bullet [image] mid bullet schwa }
billion [MATHEMATICS] 1. The number 109. 2. In British usage, the number 1012.
{ [image] bil mid bullet y schwa n }
billow cloud [METEOROLOGY] Broad, nearly parallel lines of cloud oriented normal to the wind direction, with cloud bases near an inversion surface.Also known as undulatus.
{ [image] bil mid bullet o macr [image] kla udot d }
bilobate [BIOLOGY] Divided into two lobes.
{ [image] b imacr [image] l o macr [image] b a macr t }
bilobular [BIOLOGY] Having two lobules.
{ [image] b imacr [image] läb mid bullet y schwa mid bullet l schwa r }
bilocular [BIOLOGY] Having two cells or compartments.
{ [image] b imacr [image] läk mid bullet y schwa mid bullet l schwa r }
bilophodont [ZOOLOGY] Having two transverse ridges, as the molar teeth of certain animals.
{ b imacr [image] läf mid bullet schwa [image] dänt }
bimaceral [GEOLOGY] A coal microlithotype that consists of a mixture of two macerals.
{ b imacr [image] mas mid bullet schwa mid bullet r schwa l }
bimag core See bistable magnetic core
{ [image] b imacr [image] mag [image] k [image] r }
bimanous [ANATOMY] Having the distal part of the two forelimbs modified as hands, as in primates.
{ b imacr [image] man mid bullet schwa s }
bimaxillary [ANTHROPOLOGY] Pertaining to the distance between the lower margins of the sutures of the maxilla and malar bones.
[ZOOLOGY] Pertaining to the two halves of the maxilla.
{ brvbar b imacr [image] max mid bullet schwa [image] ler mid bullet [image] }
bimetal [MATERIALS] A laminate of two dissimilar metals, with different coefficients of thermal expansion, bonded together.
{ brvbar b imacr brvbar med mid bullet schwa l }
bimetallic corrosion [METALLURGY] Corrosion of two different metals exposed to an electrolyte while in electrical contact.
{ brvbar b imacr mid bullet m schwa [image] tal mid bullet ik k schwa [image] r o macr zh mid bullet schwa n }
bimetallic plate [GRAPHIC ARTS] Printing plate in planographic printing composed of two metals; one rejects ink, the other does not.
{ brvbar b imacr mid bullet m schwa [image] tal mid bullet ik [image] pl a macr t }
bimetallic strip [ENGINEERING] A strip formed of two dissimilar metals welded together; different temperature coefficients of expansion of the metals cause the strip to bend or curl when the temperature changes.
{ brvbar b imacr mid bullet m schwa [image] tal mid bullet ik [image] strip }
bimetallic thermometer [ENGINEERING] A temperature-measuring instrument in which the differential thermal expansion of thin, dissimilar metals, bonded together into a narrow strip and coiled into the shape of a helix or spiral, is used to actuate a pointer.Also known as differential thermometer.
{ brvbar b imacr mid bullet m schwa [image] tal mid bullet ik th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
bimodal distribution [STATISTICS] A probability distribution with two different values that are markedly more frequent than neighboring values.
{ brvbar b imacr mid bullet m o macr d mid bullet schwa l di mid bullet str schwa [image] byü mid bullet sh schwa n }
bimolecular [CHEMISTRY] Referring to two molecules.
{ brvbar b imacr mid bullet m schwa [image] lek mid bullet y schwa mid bullet l schwa r }
bimolecular reaction [CHEMISTRY] A chemical transformation or change involving two molecules.
{ brvbar b imacr mid bullet m schwa [image] lek mid bullet y schwa mid bullet l schwa r r [image] [image] ak mid bullet sh schwa n }
bimorph cell [ELECTRONICS] Two piezoelectric plates cemented together in such a way that an applied voltage causes one to expand and the other to contract so that the cell bends in proportion to the applied voltage; conversely, applied pressure generates double the voltage of a single cell; used in phonograph pickups and microphones.
{ [image] b imacr [image] m [image] rf brvbar sel }
bin [COMPUTER SCIENCE] A magnetic-tape memory in which a number of tapes are stored in a single housing.
[ENGINEERING] An enclosed space, box, or frame for the storage of bulk substance.
{ bin }
binapacryl [ORGANIC CHEMISTRY] C15H18O6N2 A light tan solid with a melting point of 68-69°C; insoluble in water; used for powdery mildew and for mites on fruits.
{ b schwa [image] nap mid bullet schwa [image] kril }
binary [COMPUTER SCIENCE] Possessing a property for which there exists two choices or conditions, one choice excluding the other.
[SCIENCE AND TECHNOLOGY] Composed of or characterized by two parts or elements.
{ [image] b imacr n mid bullet schwa mid bullet r [image] }
binary alloy [METALLURGY] An alloy composed of two principal metallic components.
{ [image] b imacr n mid bullet schwa mid bullet r a l i }
binary arithmetic operation [COMPUTER SCIENCE] An arithmetical operation in which the operands are in the form of binary numbers.Also known as binary operation.
{ b imacr n mid bullet schwa mid bullet r ar mid bullet ith med mid bullet ik äp mid bullet schwa r a macr mid bullet sh schwa n }
binary cell [COMPUTER SCIENCE] An elementary unit of computer storage that can have one or the other of two stable states and can thus store one bit of information.
{ b imacr n mid bullet schwa mid bullet r brvbar sel }
binary chain [COMPUTER SCIENCE] A series of binary circuit elements so arranged that each can change the state of the one following it.
{ b imacr n mid bullet schwa mid bullet r brvbar ch a macr n }
binary chop See binary search
{ b imacr n mid bullet schwa mid bullet r chäp }
binary code [COMPUTER SCIENCE] A code in which each allowable position has one of two possible states, commonly 0 and 1; the binary number system is one of many binary codes.
{ b imacr n mid bullet schwa mid bullet r brvbar k o macr d }
binary coded character [COMPUTER SCIENCE] One element of a notation system representing alphanumeric characters such as decimal digits, alphabetic letters, and punctuation marks by a predetermined configuration of consecutive binary digits.
{ b imacr n mid bullet schwa mid bullet r k o macr d mid bullet schwa d kar mid bullet ik mid bullet t schwa r }
binary coded decimal system [COMPUTER SCIENCE] A system of number representation in which each digit of a decimal number is represented by a binary number.Abbreviated BCD system.
{ b imacr n mid bullet schwa mid bullet r k o macr d mid bullet schwa d des mid bullet m schwa l sis mid bullet t schwa m }
binary coded decimal-to-decimal converter [COMPUTER SCIENCE] A computer circuit which selects one of ten outputs corresponding to a four-bit binary coded decimal input, placing it in the 0 state and the other nine outputs in the 1 state.
{ b imacr n mid bullet schwa mid bullet r k o macr d mid bullet schwa d des mid bullet m schwa l t schwa des mid bullet m schwa l k schwa n v schwa rd mid bullet schwa r }
binary coded octal system [COMPUTER SCIENCE] Octal numbering system in which each octal digit is represented by a three-place binary number.
{ b imacr n mid bullet schwa mid bullet r k o macr d mid bullet schwa d äk mid bullet t schwa l sis mid bullet tem }
binary component [ELECTRONICS] An electronic component that can be in either of two conditions at any given time. Also known as binary device.
{ b imacr n mid bullet schwa mid bullet r k schwa m p o macr mid bullet n schwa nt }
binary compound [CHEMISTRY] A compound that has two elements; it may contain two or more atoms; examples are KCl and AlCl3.
{ b imacr n mid bullet schwa mid bullet r käm pa udot nd }
binary conversion [COMPUTER SCIENCE] Converting a number written in binary notation to a number system with another base, such as decimal, octal, or hexadecimal.
{ b imacr n mid bullet schwa mid bullet r k schwa n v schwa r mid bullet zh schwa n }
binary counter See binary scaler
{ b imacr n mid bullet schwa mid bullet r ka udot nt mid bullet schwa r }
binary decision [COMPUTER SCIENCE] A decision between only two alternatives.
{ b imacr n mid bullet schwa mid bullet r di sizh mid bullet schwa n }
binary device See binary component
{ b imacr n mid bullet schwa mid bullet r di v imacr s }
binary digit See bit
{ b imacr n mid bullet schwa mid bullet r dij mid bullet schwa t }
binary dump [COMPUTER SCIENCE] The operation of copying the contents of a computer memory in binary form onto an external storage device.
{ b imacr n mid bullet schwa mid bullet r brvbar d schwa mp }
binary encoder [ELECTRONICS] An encoder that changes angular, linear, or other forms of input data into binary coded output characters.
{ b imacr n mid bullet schwa mid bullet r en k o macr d mid bullet schwa r }
binary encounter approximation [ATOMIC PHYSICS] An approximation for predicting the probability that an incident proton will eject an inner shell electron from an atom; it uses a semiclassical treatment of momentum transfer from the incident proton to the ejected electron.
{ b imacr n mid bullet schwa mid bullet r in ka udot nt mid bullet schwa r schwa präk mid bullet s schwa m a macr mid bullet sh schwa n }
binary explosive [MATERIALS] A high explosive composed of a mixture of two high explosives, to secure an explosive which is superior to its components in regard to sensitivity, fragmentation, blast, or loadability.
{ b imacr n mid bullet schwa mid bullet r ik spl o macr mid bullet siv }
binary field [COMPUTER SCIENCE] A field that contains data in the form of binary numbers.
{ b imacr n mid bullet schwa mid bullet r f ld }
binary file [COMPUTER SCIENCE] A computer program in machine language that can be directly executed by the computer.
{ b imacr n mid bullet schwa mid bullet r f imacr l }
binary fission [BIOLOGY] A method of asexual reproduction accomplished by the splitting of a parent cell into two equal, or nearly equal, parts, each of which grows to parental size and form.
{ b imacr n mid bullet schwa mid bullet r fish mid bullet schwa n }
binary granite [PETROLOGY] 1. A granite made up of quartz and feldspar. 2. A granite containing muscovite mica and biotite.
{ b imacr n mid bullet schwa mid bullet r gran mid bullet schwa t }
binary image [COMPUTER SCIENCE] A representation in a computer storage device of each of the holes in a punch card or paper tape (for example, by indicating the places where there are holes with a 1 and the places where there are no holes with a 0), to be differentiated from the characters represented by the combinations of holes.
{ b imacr n mid bullet schwa mid bullet r im mid bullet ij }
binary incremental representation [COMPUTER SCIENCE] A type of incremental representation in which the value of change in a variable is represented by one binary digit which is set equal to 1 if there is an increase in the variable and to 0 if there is a decrease.
{ b imacr n mid bullet schwa mid bullet r i engi mid bullet kr schwa men mid bullet t schwa l rep mid bullet ri zen t a macr mid bullet sh schwa n }
binary loader [COMPUTER SCIENCE] A computer program which transfers to main memory an exact image of the binary pattern of a program held in a storage or input device.
{ b imacr n mid bullet schwa mid bullet r brvbar l o macr d mid bullet schwa r }
binary logic [ELECTRONICS] An assembly of digital logic elements which operate with two distinct states.
{ b imacr n mid bullet schwa mid bullet r läj mid bullet ik }
binary magnetic core [SOLID-STATE PHYSICS] A ferromagnetic core that can be made to take either of two stable magnetic states.
{ b imacr n mid bullet schwa mid bullet r mag ned mid bullet ik k r }
binary notation See binary number system
{ b imacr n mid bullet schwa mid bullet r n o macr t a macr mid bullet sh schwa n }
binary number [MATHEMATICS] A number expressed in the binary number system of positional notation.
{ b imacr n mid bullet schwa mid bullet r n schwa m mid bullet b schwa r }
binary number system [MATHEMATICS] A representation for numbers using only the digits 0 and 1 in which successive digits are interpreted as coefficients of successive powers of the base 2.Also known as binary notation; binary system.
{ b imacr n mid bullet schwa mid bullet r n schwa m mid bullet b schwa r sis mid bullet t schwa m }
binary numeral [MATHEMATICS] One of the two digits 0 and 1 used in writing a number in binary notation.
{ b imacr ner mid bullet nüm mid bullet r schwa l }
binary operation [COMPUTER SCIENCE] See binary arithmetic operation
[MATHEMATICS] A rule for combining two elements of a set to obtain a third element of that set, for example, addition and multiplication.
{ b imacr n mid bullet schwa mid bullet r äp mid bullet schwa r a macr mid bullet sh schwa n }
binary optics [OPTICS] A technology that uses etching technology to produce optical elements with computer-generated microscopic surface relief patterns having two or more levels.
{ b imacr mid bullet ner mid bullet äp mid bullet tiks }
binary phase-shift keying [COMMUNICATIONS] Keying of binary data or Morse code dots and dashes by 90° phase deviation of the carrier.Abbreviated BPSK.
{ b imacr n mid bullet schwa mid bullet r f a macr z shift k mid bullet i engi }
binary picture [GRAPHIC ARTS] A picture that has only two shades of brightness, white and black.
{ b imacr n mid bullet schwa mid bullet r pik mid bullet ch schwa r }
binary point [COMPUTER SCIENCE] The character, or the location of an implied symbol, that separates the integral part of a numerical expression from its fractional part in binary notation.
{ b imacr n mid bullet schwa mid bullet r p int }
binary pulsar [ASTRONOMY] A pulsar which forms one component of a binary star.
{ b imacr n mid bullet schwa mid bullet r p schwa l sär }
binary row [COMPUTER SCIENCE] Pertaining to the binary representation of data on punched cards in which adjacent positions in a row correspond to adjacent bits of the data.
{ b imacr n mid bullet schwa mid bullet r brvbar r o macr }
binary scaler [ELECTRONICS] A scaler that produces one output pulse for every two input pulses.Also known as binary counter; scale-of-two circuit.
{ b imacr n mid bullet schwa mid bullet r brvbar sk a macr mid bullet l schwa r }
binary search [COMPUTER SCIENCE] A dichotomizing search in which the set of items to be searched is divided at each step into two equal, or nearly equal, parts.Also known as binary chop.
{ b imacr n mid bullet schwa mid bullet r s schwa rch }
binary separation [CHEMICAL ENGINEERING] Separation by distillation or solvent extraction of a fully miscible liquid mixture of two chemical compounds.
{ b imacr n mid bullet schwa mid bullet r sep mid bullet schwa r a macr mid bullet sh schwa n }
binary signal [ELECTRONICS] A voltage or current which carries information by varying between two possible values, corresponding to 0 and 1 in the binary system.
{ b imacr n mid bullet schwa mid bullet r sig mid bullet n schwa l }
binary star [ASTRONOMY] A pair of stars located sufficiently near each other in space to be connected by the bond of mutual gravitational attraction, compelling them to describe an orbit around their common center of gravity.Also known as binary system.
{ b imacr n mid bullet schwa mid bullet r stär }
binary system [ASTRONOMY] See binary star
[ENGINEERING] Any system containing two principal components.
[MATHEMATICS] See binary number system
{ b imacr n mid bullet schwa mid bullet r sis mid bullet t schwa m }
binary-to-decimal conversion [MATHEMATICS] The process of converting a number written in binary notation to the equivalent number written in ordinary decimal notation.
{ b imacr n mid bullet schwa mid bullet r t schwa des mid bullet m schwa l k schwa n v schwa r mid bullet zh schwa n }
binary tree [MATHEMATICS] A rooted tree in which each vertex has a maximum of two successors.
{ b imacr n mid bullet schwa mid bullet r tr }
binary weapon [ORDNANCE] A weapon that operates by storing less-than- lethal chemicals in separate compartments of a projectile; the wall between the compartments breaks after the munition is fired, allowing the chemicals to combine in a lethal mixture.
{ b imacr n mid bullet schwa mid bullet r wep mid bullet schwa n }
binary word [COMPUTER SCIENCE] A group of bits which occupies one storage address and is treated by the computer as a unit.
{ b imacr n mid bullet schwa mid bullet r brvbar w schwa rd }
binate [BOTANY] Growing in pairs.
{ b imacr n a macr t }
binaural [ACOUSTICS] Pertaining to sound that reaches the listener over two paths, to give the effect of auditory perspective.
{ b imacr n r mid bullet schwa l }
binaural hearing [PHYSIOLOGY] The perception of sound by stimulation of two ears.
{ b imacr n r mid bullet schwa l hir mid bullet i engi }
binaural intensity effect [ACOUSTICS] The relationship wherein, if sound of the same frequency and phase is incident at both ears, the angle between the apparent direction of the sound and the median plane of the line joining the ears is proportional to the logarithm of the ratio of the intensities of sound received at the left and right ears.
{ b imacr n r mid bullet schwa l in ten mid bullet s schwa d mid bullet i fekt }
binaural phase effect [ACOUSTICS] A displacement in the apparent direction of a sound that results when a difference in phase is introduced between otherwise identical sound signals applied to the two ears; the angular displacement from the median plane is proportional to the phase difference.
{ b imacr n r mid bullet schwa l f a macr z i fekt }
binaural sound [ACOUSTICS] The sound resulting from a reproduction system which has two channels, each fed into a different earphone or loudspeaker, so that a listener hears sounds coming from their original directions (with reference to the separated microphones used in recording the original sounds).
{ b imacr n r mid bullet schwa l sa udot nd }
binche lace [TEXTILES] A durable, firm bobbin lace which has a mesh background interspersed with appliqued simple snowflake motifs.
{ banch l a macr s }
b-incomplete curve [RELATIVITY] A curve space of finite length, where length is defined by a generalized affine parameter, that has an end point at a space-time singularity.
{ brvbar b brvbar in mid bullet k schwa m pl t k schwa rv }
binder [MATERIALS] 1. A resin or other cementlike material used to hold particles together and provide mechanical strength or to ensure uniform consistency, solidification, or adhesion to a surface coating; typical binders are resin, glue, gum, and casein. 2. See binding agent
{ b imacr n mid bullet d schwa r }
binder course [CIVIL ENGINEERING] Coarse aggregate with a bituminous binder between the foundation course and the wearing course of a pavement.
{ b imacr n mid bullet d schwa r k rs }
binderless briquetting [ENGINEERING] The briquetting of coal by the application of pressure without the addition of a binder.
{ b imacr n mid bullet d schwa r mid bullet l schwa s bri ked mid bullet i engi }
bindheimite [MINERALOGY] Pb2Sb2O6(O,OH) A hydrous lead antimonate mineral produced from natural oxidation of jamesonite; found in Nevada.
{ bint h imacr m imacr t }
B indicator See B scope
{ brvbar b brvbar in mid bullet d schwa k a macr d mid bullet schwa r }
binding agent [MATERIALS] A liquid component of paint that solidifies as it dries and thereby serves to bind the pigment particles and develop adhesion to a surface.Also known as binder.
{ b imacr n mid bullet di engi a macr mid bullet j schwa nt }
binding coal See caking coal
{ b imacr n mid bullet di engi k o macr l }
binding energy [PHYSICS] 1. Abbreviated BE.Also known as total binding energy (TBE). 2. The net energy required to remove a particle from a system. 3. The net energy required to decompose a system into its constituent particles.
{ b imacr n mid bullet di engi brvbar en mid bullet schwa r mid bullet j }
binding fraction [NUCLEAR PHYSICS] The ratio of the binding energy of a nucleus to the atomic mass number.
{ b imacr nd mid bullet i engi frak mid bullet sh schwa n }
binding post [ELECTRICITY] A manually turned screw terminal used for making electrical connections.
{ b imacr n mid bullet di engi p o macr st }
binding site See active site
{ b imacr n mid bullet di engi s imacr t }
binding time [COMPUTER SCIENCE] 1. The instant when a symbolic expression in a computer program is reduced to a form which is directly interpretable by the hardware. 2. The instant when a variable is assigned its data type, such as integer or string.
{ b imacr n mid bullet di engi t imacr m }
bind-seize See freeze
{ brvbar b imacr nd brvbar s z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

Binet age [PSYCHOLOGY] An individual's mental age as determined by the Binet-Simon intelligence scale.
{ b [image] [image] n a macr [image] a macr j }
Binet's formula [PSYCHOLOGY] The premise that children under 9 years of age whose mental development is retarded by 2 years are probably mentally deficient, and children of 9 years or older retarded by 3 years are definitely deficient.
{ b [image] [image] n a macr z [image] f [image] rm mid bullet y schwa mid bullet l schwa }
Binet-Simon intelligence scale [PSYCHOLOGY] Test for determining the relative mental development of children between 3 and 12 years of age; results are expressed as an intelligence quotient, the ratio of mental to chronological age.
{ b [image] [image] n a macr s [image] [image] m o macr n in [image] tel mid bullet schwa mid bullet j schwa ns [image] sk a macr l }
Bingham number [FLUID MECHANICS] A dimensionless number used to study the flow of Bingham plastics.
{ [image] bi engi mid bullet schwa m [image] n schwa m mid bullet b schwa r }
Bingham plastic [FLUID MECHANICS] A non-Newtonian fluid exhibiting a yield stress which must be exceeded before flow starts; thereafter the rate of shear versus shear stress curve is linear.
{ [image] bi engi mid bullet schwa m [image] plas mid bullet tik }
bing ore [GEOLOGY] The purest lead ore, with the largest crystals of galena.
{ [image] bi engi [image] [image] r }
binistor [ELECTRONICS] A silicon npn tetrode that serves as a bistable negative-resistance device.
{ [image] b imacr [image] nis mid bullet t schwa r }
binnacle [NAVAL ARCHITECTURE] A stand, case, or box for a ship's magnetic compass, which may contain nonmagnetic gear such as a lamp.
{ [image] bin mid bullet schwa mid bullet k schwa l }
binocular [BIOLOGY] 1. Of, pertaining to, or used by both eyes. 2. Of a type of visual perception which provides depth-of-field focus due to angular difference between the two retinal images.
[OPTICS] Any optical instrument designed for use with both eyes to give enhanced views of distant objects, whose distinguishing performance feature is the depth perception obtainable.
{ b imacr [image] näk mid bullet y schwa mid bullet l schwa r }
binocular accommodation [PHYSIOLOGY] Automatic lens adjustment by both eyes simultaneously for focusing on distant objects.
{ b imacr [image] näk mid bullet y schwa mid bullet l schwa r schwa [image] käm mid bullet schwa [image] d a macr mid bullet sh schwa n }
binocular microscope [OPTICS] A microscope having two oculars, allowing the use of both eyes at once.
{ b imacr [image] näk mid bullet y schwa mid bullet l schwa r [image] m imacr mid bullet kr schwa [image] sk o macr p }
binode [ELECTRONICS] An electron tube with two anodes and one cathode used as a full-wave rectifier.Also known as double diode.
{ [image] b imacr [image] n o macr d }
binomen [SYSTEMATICS] A binomial name assigned to species, as Canis familiaris for the dog.
{ b imacr [image] n o macr mid bullet m schwa n }
binomial [MATHEMATICS] A polynomial with only two terms.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l }
binomial array See Pascal's triangle
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l schwa [image] r a macr }
binomial array antenna [ELECTROMAGNETISM] Directional antenna array for reducing minor lobes and providing maximum response in two opposite directions.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l schwa [image] r a macr an [image] ten mid bullet schwa }
binomial coefficient [MATHEMATICS] A coefficient in the expansion of (x+y)n, where n is a positive integer; the (k+1)st coefficient is equal to the number of ways of choosing k objects out of n without regard for order.Symbolized (nk); nCk; C(n,k); Cnk.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l k o macr mid bullet schwa [image] fish mid bullet schwa nt }
binomial differential [MATHEMATICS] A differential of the form xp(a + bxq)rdx, where p, q, r are integers.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] dif mid bullet schwa [image] ren mid bullet ch schwa l }
binomial distribution [STATISTICS] The distribution of a binomial random variable; the distribution (n,p) is given by P(B = r) = (nr) prqn-r, p+q =1.Also known as Bernoulli distribution.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
binomial equation [MATHEMATICS] An equation having the form xn - a=0.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l i [image] kw a macr mid bullet zh schwa n }
binomial expansion See binomial series
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l ik [image] span mid bullet sh schwa n }
binomial law [MATHEMATICS] The probability of an event occurring r times in n Bernoulli trials is equal to (nr)pr(1-p)n-r, where p is the probability of the event.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] l [image] }
binomial nomenclature [SYSTEMATICS] The Linnean system of classification requiring the designation of a binomen, the genus and species name, for every species of plant and animal.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] n o macr mid bullet m schwa n [image] kl a macr mid bullet ch schwa r }
binomial probability paper [STATISTICS] Graph paper designed to aid in the analysis of data from a binomial population, that is, data in the form of proportions or as percentages; both axes are marked so that the graduations are square roots of the variable.
{ brvbar b imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] prä mid bullet b schwa [image] bil mid bullet schwa d mid bullet [image] [image] p a macr mid bullet p schwa r }
binomial series [MATHEMATICS] The expansion of (x + y)n when n is neither a positive integer nor zero.Also known as binomial expansion.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] sir mid bullet [image] z }
binomial surd [MATHEMATICS] A sum of two roots of rational numbers, at least one of which is an irrational number.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] s schwa rd }
binomial theorem [MATHEMATICS] The rule for expanding (x+y)n.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] thir mid bullet schwa m }
binomial trials [STATISTICS] A sequence of trials, on each trial of which a certain result may or may not happen.Also known as Bernoulli trials.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] tr imacr lz }
binomial trials model [STATISTICS] A product model in which each factor has two simple events with probabilities p and q = 1 - p.
{ b imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] tr imacr lz [image] mäd mid bullet schwa l }
binormal [MATHEMATICS] A vector on a curve at a point so that, together with the positive tangent and principal normal, it forms a system of right-handed rectangular cartesian axes.
{ b imacr [image] n [image] r mid bullet m schwa l }
binuclear [CYTOLOGY] Having two nuclei.
{ b imacr [image] nü mid bullet kl [image] mid bullet schwa r }
binucleolate [CYTOLOGY] Having two nucleoli.
{ brvbar b imacr mid bullet nü [image] kl [image] mid bullet schwa [image] l a macr t }
bioacoustics [BIOLOGY] The study of the relation between living organisms and sound.
{ brvbar b imacr mid bullet o macr mid bullet schwa [image] kü mid bullet stiks }
bioarcheology [ARCHEOLOGY] A discipline in which the concepts of human biology are integrated with anthropological archeology.
{ brvbar b imacr mid bullet o macr [image] är mid bullet k [image] [image] äl mid bullet schwa mid bullet j [image] }
bioassay [ANALYTICAL CHEMISTRY] A method for quantitatively determining the concentration of a substance by its effect on the growth of a suitable animal, plant, or microorganism under controlled conditions.
{ brvbar b imacr mid bullet o macr [image] as [image] a macr }
bioastronautics [BIOLOGY] The study of biological, behavioral, and medical problems pertaining to astronautics.
{ brvbar b imacr mid bullet o macr [image] as mid bullet tr schwa [image] n [image] d mid bullet iks }
bioautography [ANALYTICAL CHEMISTRY] A bioassay based upon the ability of some compounds (for example, vitamin B12) to enhance the growth of some organisms or compounds and to repress the growth of others; used to assay certain antibiotics.
{ brvbar b imacr mid bullet o macr [image] [image] [image] täg mid bullet r schwa mid bullet f [image] }
bioavailability [PHYSIOLOGY] The extent and rate at which a substance, such as a drug, is absorbed into a living system or is made available at the site of physiological activity.
{ [image] b imacr mid bullet o macr mid bullet schwa [image] v a macr l mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
biobubble [ECOLOGY] A model concept of the ecosphere in which all living things are considered as particles held together by nonliving forces.
{ [image] b imacr mid bullet o macr [image] b schwa b mid bullet schwa l }
biocatalyst [BIOCHEMISTRY] A biochemical catalyst, especially an enzyme.
{ [image] b imacr mid bullet o macr [image] kad mid bullet schwa l mid bullet ist }
biocenology [ECOLOGY] The study of natural communities and of interactions among the members of these communities.
{ [image] b imacr mid bullet o macr mid bullet s schwa [image] näl mid bullet schwa mid bullet j [image] }
biocenose See biotic community
{ [image] b imacr mid bullet o macr [image] s [image] [image] n o macr s }
biochemical deposit [GEOLOGY] A precipitated deposit formed directly or indirectly from vital activities of organisms, such as bacterial iron ore and limestone.
{ brvbar b imacr mid bullet o macr [image] kem mid bullet schwa mid bullet k schwa l di [image] päz mid bullet schwa t }
biochemical fuel cell [ELECTRICITY] An electrochemical power generator in which the fuel source is bioorganic matter; air is the oxidant at the cathode, and microorganisms catalyze the oxidation of the bioorganic matter at the anode.
{ brvbar b imacr mid bullet o macr [image] kem mid bullet schwa mid bullet k schwa l [image] fyül [image] sel }
biochemical oxygen demand [MICROBIOLOGY] The amount of dissolved oxygen required to meet the metabolic needs of aerobic microorganisms in water rich in organic matter, such as sewage.Abbreviated BOD.Also known as biological oxygen demand.
{ brvbar b imacr mid bullet o macr [image] kem mid bullet schwa mid bullet k schwa l [image] äk mid bullet s schwa mid bullet j schwa n di [image] mand }
biochemical oxygen demand test [MICROBIOLOGY] A standard laboratory procedure for measuring biochemical oxygen demand; standard measurement is made for 5 days at 20°C.Abbreviated BOD test.
{ brvbar b imacr mid bullet o macr [image] kem mid bullet schwa mid bullet k schwa l [image] äk mid bullet s schwa mid bullet j schwa n di [image] mand [image] test }
biochemical profile [INDUSTRIAL ENGINEERING] Data recorded by both electromyographic and biomechanical means during the performance of a task to evaluate changes in the functional capacity of a worker resulting from modifications in human-equipment interfaces.
{ brvbar b imacr mid bullet o macr [image] kem mid bullet schwa mid bullet k schwa l [image] pr o macr [image] f imacr l }
biochemical rock [PETROLOGY] A type of sedimentary rock primarily comprising deposits resulting directly or indirectly from processes and activities of living organisms.
{ brvbar b imacr mid bullet o macr [image] kem mid bullet i mid bullet k schwa l [image] räk }
biochemistry [CHEMISTRY] The study of chemical substances occurring in living organisms and the reactions and methods for identifying these substances.
{ brvbar b imacr mid bullet o macr [image] kem mid bullet schwa mid bullet str [image] }
biochemistry (category description)
biochemorphology [BIOCHEMISTRY] The science dealing with the chemical structure of foods and drugs and their reactions on living organisms.
{ brvbar b imacr mid bullet o macr brvbar ke mid bullet m [image] r brvbar fäl mid bullet schwa mid bullet j [image] }
biochip [ELECTRONICS] An experimental type of integrated circuit whose basic components are organic molecules.
{ [image] b imacr mid bullet o macr [image] chip }
biochore [ECOLOGY] A group of similar biotopes.
{ [image] b imacr mid bullet o macr [image] k [image] r }
biochrome [BIOCHEMISTRY] Any naturally occurring plant or animal pigment.
{ [image] b imacr mid bullet o macr [image] kr o macr m }
biochron [PALEONTOLOGY] A fossil of relatively short range of time.
{ [image] b imacr mid bullet o macr [image] krän }
biochronology [GEOLOGY] The relative age dating of rock units based on their fossil content.
{ [image] b imacr mid bullet o macr mid bullet kr schwa [image] näl mid bullet schwa mid bullet j [image] }
biociation [ECOLOGY] A subdivision of a biome distinguished by the predominant animal species.
{ b imacr [image] äs mid bullet [image] [image] a macr mid bullet sh schwa n }
biocide See pesticide
{ [image] b imacr mid bullet schwa [image] s imacr d }
bioclastic rock [PETROLOGY] Rock formed from material broken or arranged by animals, humans, or sometimes plants; a rock composed of broken calcareous remains of organisms.
{ brvbar b imacr mid bullet o macr brvbar klas mid bullet tik [image] räk }
bioclimatic law [ECOLOGY] The law which states that phenological events are altered by about 4 days for each 5° change of latitude northward or longitude eastward; events are accelerated in spring and retreat in autumn.
{ brvbar b imacr mid bullet o macr [image] kl imacr [image] mad mid bullet ik [image] l [image] }
bioclimatograph [ECOLOGY] A climatograph showing the relation between climatic conditions and some living organisms.
{ brvbar b imacr mid bullet o macr [image] kl imacr [image] mad mid bullet schwa [image] graf }
bioclimatology [ECOLOGY] The study of the effects of the natural environment on living organisms.
{ brvbar b imacr mid bullet o macr [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
biocoenosis [ECOLOGY] A group of organisms that live closely together and form a natural ecologic unit.
{ [image] b imacr mid bullet o macr mid bullet s schwa [image] n o macr mid bullet s schwa s }
biocompatibility [PHYSIOLOGY] The condition of being compatible with living tissue by virtue of a lack of toxicity or ability to cause immunological rejection.
{ [image] b imacr mid bullet o macr mid bullet k schwa m [image] pad mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
biocontrol system [CONTROL SYSTEMS] A mechanical system that is controlled by biological signals, for example, a prosthesis controlled by muscle activity.
{ [image] b imacr mid bullet o macr mid bullet k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
biocycle [ECOLOGY] A group of similar biotopes composing a major division of the biosphere; there are three biocycles: terrestrial, marine, and fresh-water.
{ [image] b imacr mid bullet o macr [image] s imacr mid bullet k schwa l }
biocytin [BIOCHEMISTRY] C16H28N4O4S Crystals with a melting point of 241-243°C; obtained from dilute methanol or acetone solutions; characterized by its utilization by Lactobacillus casei and L. delbrückii LD5 as a biotin source, and by its unavailability as a biotin source to L. arabinosus.Also known as biotin complex of yeast.
{ [image] b imacr mid bullet o macr [image] s imacr t mid bullet schwa n }
biocytinase [BIOCHEMISTRY] An enzyme present in the blood and liver which hydrolyzes biocytin into biotin and lysine.
{ [image] b imacr mid bullet o macr [image] s imacr t mid bullet schwa n [image] a macr s }
biodegradability [MATERIALS] The characteristic of a substance that can be broken down by microorganisms.
{ [image] b imacr mid bullet o macr mid bullet di [image] gr a macr d mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
biodeterioration [MATERIALS] Decay of wood or other material caused by fungi, bacteria, insects, or marine boring organisms.
{ [image] b imacr mid bullet o macr mid bullet di [image] tir mid bullet [image] mid bullet schwa r [image] a macr mid bullet sh schwa n }
biodynamic [AGRICULTURE] Of or pertaining to a system of organic farming.
[BIOPHYSICS] Of or pertaining to the dynamic relation between an organism and its environment.
{ [image] bi mid bullet o macr mid bullet d imacr nam mid bullet ik }
biodynamics [BIOPHYSICS] The study of the effects of dynamic processes (motion, acceleration, weightlessness, and so on) on living organisms.
{ bi mid bullet o macr mid bullet d imacr nam mid bullet iks }
bioelectric current [PHYSIOLOGY] A self-propagating electric current generated on the surface of nerve and muscle cells by potential differences across excitable cell membranes.
{ brvbar b imacr mid bullet o macr mid bullet i lek mid bullet trik k schwa r mid bullet schwa nt }
bioelectricity [PHYSIOLOGY] The generation by and flow of an electric current in living tissue.
{ brvbar b imacr mid bullet o macr i lek tris mid bullet schwa d mid bullet }
bioelectric model [PHYSIOLOGY] A conceptual model for the study of animal electricity in terms of physical principles.
{ brvbar b imacr mid bullet o macr mid bullet i lek mid bullet trik mäd mid bullet schwa l }
bioelectrochemistry [PHYSIOLOGY] The study of the control of biological growth and repair processes by electrical stimulation.
{ brvbar b imacr mid bullet o macr mid bullet i brvbar lek mid bullet tr o macr kem mid bullet schwa mid bullet str }
bioelectronics [BIOPHYSICS] The application of electronic theories and techniques to the problems of biology.
{ brvbar b imacr mid bullet o macr i lek trän mid bullet iks }
bioenergetics [BIOCHEMISTRY] The branch of biology dealing with energy transformations in living organisms.
{ brvbar b imacr mid bullet o macr en mid bullet schwa r jed mid bullet iks }
bioengineering [ENGINEERING] The application of engineering knowledge to the fields of medicine and biology.
{ b imacr mid bullet o macr en mid bullet j schwa nir mid bullet i engi }
bioethics [BIOLOGY] A discipline concerned with the application of ethics to biological problems, especially in the field of medicine.
{ b imacr mid bullet o macr eth mid bullet iks }
biofacies [GEOLOGY] 1. A rock unit differing in biologic aspect from laterally equivalent biotic groups. 2. Lateral variation in the biologic aspect of a stratigraphic unit.
{ b imacr mid bullet o macr f a macr mid bullet sh z }
biofeedback [PSYCHOLOGY] The use of instrumentation to provide immediate visual or auditory information to an individual about changes in one or more of the individual's physiologic processes not ordinarily perceived, such as brainwave activity, muscle tension, or blood pressure, in order to manipulate the process by conscious mental control.
{ b imacr mid bullet o macr f d bak }
bioflavonoid [BIOCHEMISTRY] A group of compounds obtained from the rinds of citrus fruits and involved with the homeostasis of the walls of small blood vessels; in guinea pigs a marked reduction of bioflavonoids results in increased fragility and permeability of the capillaries; used to decrease permeability and fragility in capillaries in certain conditions.Also known as citrus flavonoid compound; vitamin P complex.
{ brvbar b imacr mid bullet o macr flav mid bullet schwa n id }
biofog [METEOROLOGY] A type of steam fog caused by contact between extremely cold air and the warm, moist air surrounding human or animal bodies or generated by human activity.
{ b imacr mid bullet o macr fäg }
biogalvanic battery [MEDICINE] A battery that is implanted in the body and depends on interaction of metal electrodes with oxygen and fluids of the body to generate sufficient power for a heart pacemaker or other implanted medical device.
{ b imacr mid bullet o macr mid bullet gal van mid bullet ik bad mid bullet schwa mid bullet r }
biogas [MATERIALS] A mixture of methane and carbon dioxide generated from the bacterial decomposition of animal and vegetable wastes.
{ b imacr mid bullet o macr gas }
biogenesis [BIOLOGY] Development of a living organism from a similar living organism.
{ brvbar b imacr mid bullet o macr jen mid bullet schwa mid bullet s schwa s }
biogenetic law See recapitulation theory
{ brvbar b imacr mid bullet o macr mid bullet j schwa ned mid bullet ik l }
biogenic [BIOLOGY] 1. Essential to the maintenance of life. 2. Produced by actions of living organisms.
{ brvbar b imacr mid bullet o macr brvbar jen mid bullet ik }
biogenic amine [BIOCHEMISTRY] Any of a group of organic compounds that contain one or more amine groups (-NH2) and have a possible role in brain functioning, including catecholamines and indoles.
{ brvbar b imacr mid bullet o macr brvbar jen mid bullet ik a mid bullet m n }
biogenic amine hypothesis [PSYCHOLOGY] The hypothesis that abnormalities in the physiology and metabolism of biogenic amines are involved in the development of certain psychiatric illnesses.
{ brvbar b imacr mid bullet o macr brvbar jen mid bullet ik a mid bullet m n h imacr päth mid bullet schwa mid bullet s schwa s }
biogenic chert [PETROLOGY] Chert derived from the tests of pelagic silica- secreting organisms, particularly diatoms and radiolarians.
{ brvbar b imacr mid bullet o macr brvbar jen mid bullet ik ch schwa rt }
biogenic mineral [MINERALOGY] A mineral in sediments or sedimentary rock which represents the hard parts of dead organisms.
{ brvbar b imacr mid bullet o macr brvbar jen mid bullet ik min mid bullet r schwa l }
biogenic reef [GEOLOGY] A mass consisting of the hard parts of organisms, or of a biogenically constructed frame enclosing detrital particles, in a body of water; most biogenic reefs are made of corals or associated organisms.
{ brvbar b imacr mid bullet o macr brvbar jen mid bullet ik r f }
biogenic sediment [GEOLOGY] A deposit resulting from the physiological activities of organisms.
{ brvbar b imacr mid bullet o macr brvbar jen mid bullet ik sed mid bullet schwa mid bullet m schwa nt }
biogeochemical cycle [GEOCHEMISTRY] The chemical interactions that exist between the atmosphere, hydrosphere, lithosphere, and biosphere.
{ b imacr mid bullet o macr j mid bullet o macr kem mid bullet schwa mid bullet k schwa l s imacr k schwa l }
biogeochemical prospecting [GEOCHEMISTRY] A prospecting technique for subsurface ore deposits based on interpretation of the growth of certain plants which reflect subsoil concentrations of some elements.
{ b imacr mid bullet o macr j mid bullet o macr kem mid bullet schwa mid bullet k schwa l präs pek mid bullet ti engi }
biogeochemistry [GEOCHEMISTRY] A branch of geochemistry that is concerned with biologic materials and their relation to earth chemicals in an area.
{ b imacr mid bullet o macr j mid bullet o macr kem mid bullet schwa mid bullet str }
biogeographic realm [ECOLOGY] Any of the divisions of the landmasses of the world according to their distinctive floras and faunas.
{ b imacr mid bullet o macr j mid bullet schwa graf mid bullet ik relm }
biogeography [ECOLOGY] The science concerned with the geographical distribution of animal and plant life.
{ brvbar b imacr mid bullet o macr mid bullet j äg mid bullet r schwa mid bullet f }
biogeosphere [ECOLOGY] The region of the earth extending from the surface of the upper crust to the maximum depth at which organic life exists.
{ b imacr mid bullet o macr j mid bullet schwa sfir }
biohazard [BIOLOGY] Any biological agent or condition that presents a hazard to life.
{ b imacr mid bullet o macr haz mid bullet schwa rd }
bioherm [GEOLOGY] A circumscribed mass of rock exclusively or mainly constructed by marine sedimentary organisms such as corals, algae, and stromatoporoids.Also known as organic mound.
{ b imacr mid bullet o macr h schwa rm }
biohermal limestone [PETROLOGY] Reefs or reeflike mounds of carbonate that accumulated much in the same fashion as modern reefs and atolls of the Pacific Ocean.
{ brvbar b imacr mid bullet o macr brvbar h schwa r mid bullet m schwa l l imacr m st o macr n }
biohermite [PETROLOGY] Limestone formed of debris from a bioherm.
{ brvbar b imacr mid bullet o macr h schwa r m imacr t }
biohydrology [ECOLOGY] Study of the interactions between water, plants, and animals, including the effects of water on biota as well as the physical and chemical changes in water or its environment produced by biota.
{ brvbar b imacr mid bullet o macr h imacr dräl mid bullet schwa mid bullet j }
bioinstrumentation [ENGINEERING] The use of instruments attached to animals and man to record biological parameters such as breathing rate, pulse rate, body temperature, or oxygen in the blood.
{ brvbar b imacr mid bullet o macr in mid bullet str schwa mid bullet m schwa n t a macr mid bullet sh schwa n }
bioleaching [MINING ENGINEERING] The process by which certain naturally occurring organisms dissolve metals from ores, particularly copper, uranium, gold, and silver.
{ brvbar b imacr mid bullet o macr l ch mid bullet i engi }
biolite [GEOLOGY] A concretion formed of concentric layers through the action of living organisms.
[PETROLOGY] See biolith
{ b imacr mid bullet o macr l imacr t }
biolith [PETROLOGY] A rock formed from or by organic material.Also known as biolite.
{ b imacr mid bullet o macr lith }
biolithite [PETROLOGY] An inclusive category for all organic limestone.
{ b imacr mid bullet o macr lith imacr t }
biological [BIOLOGY] Of or pertaining to life or living organisms.
[IMMUNOLOGY] A biological product used to induce immunity to various infectious diseases or noxious substances of biological origin.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l }
biological agent [ORDNANCE] Any of the viruses, microorganisms, and toxic substances derived from living organisms and used as offensive weapons to produce death or disease in humans, animals, and growing plants.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l a macr mid bullet j schwa nt }
biological balance [ECOLOGY] Dynamic equilibrium that exists among members of a stable natural community.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l bal mid bullet schwa ns }
biological clock [PHYSIOLOGY] Any physiologic factor that functions in regulating body rhythms.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l kläk }
biological constraint [PSYCHOLOGY] In learning theory, the observation that certain behaviors are more easily learned by some organisms than by others.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l k schwa n str a macr nt }
biological containment [GENETICS] A technique by which the genetic constitution of an organism is altered in order to minimize its ability to grow outside the laboratory.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l k schwa n t a macr n mid bullet m schwa nt }
biological control [ECOLOGY] Natural or applied regulation of populations of pest organisms, especially insects, through the role or use of natural enemies.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l k schwa n tr o macr l }
biological corrosion [METALLURGY] Deterioration of metals as a result of the metabolic activity of microorganisms.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l k schwa r o macr mid bullet zh schwa n }
biological equilibrium [BIOPHYSICS] A state of body balance for an actively moving animal, when internal and external forces are in equilibrium.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l mid bullet kw schwa lib mid bullet r mid bullet schwa m }
biological half-life [PHYSIOLOGY] The time required by the body to eliminate half of the amount of an administered substance through normal channels of elimination.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l haf l imacr f }
biological indicator [BIOLOGY] An organism that can be used to determine the concentration of a chemical in the environment.
{ b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l in mid bullet d schwa k a macr d mid bullet schwa r }
biological magnification [ECOLOGY] The increasing concentration of toxins from pesticides, herbicides, and various types of waste in living organisms that accompanies cycling of nutrients through the trophic levels of food webs.
{ b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l mag mid bullet n schwa mid bullet f schwa k a macr mid bullet sh schwa n }
biological oceanography [OCEANOGRAPHY] The study of the flora and fauna of oceans in relation to the marine environment.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l o macr mid bullet sh schwa näg mid bullet r schwa mid bullet f }
biological oil-spill control [ECOLOGY] The use of cultures of microorganisms capable of living on oil as a means of degrading an oil slick biologically.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l il spil k schwa n tr o macr l }
biological oxidation [BIOCHEMISTRY] Energy-producing reactions in living cells involving the transfer of hydrogen atoms or electrons from one molecule to another.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l äk mid bullet s schwa d a macr mid bullet sh schwa n }
biological oxygen demand See biochemical oxygen demand
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l äk mid bullet s schwa mid bullet j schwa n di mand }
biological productivity [ECOLOGY] The quantity of organic matter or its equivalent in dry matter, carbon, or energy content which is accumulated during a given period of time.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l pr schwa d schwa k tiv mid bullet schwa d mid bullet }
biological shield [MICROBIOLOGY] A structure designed to prevent the migration of living organisms from one part of a system to another; used on sterilized space probes.
[NUCLEONICS] A radiation-absorbing shield used to protect personnel from the effects of nuclear particles or radiation in the vicinity of a nuclear reactor.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l sh ld }
biological specificity [BIOLOGY] The principle that defines the orderly patterns of metabolic and developmental reactions giving rise to the unique characteristics of the individual and of its species.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l spes mid bullet schwa fis mid bullet schwa d mid bullet }
biological standardization [PHARMACOLOGY] The standardization of drugs or biological products that cannot be chemically analyzed by studying the drugs' pharmacologic action on animals.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l stan mid bullet d schwa rd mid bullet schwa z a macr mid bullet sh schwa n }
biological value [BIOCHEMISTRY] A measurement of the efficiency of the protein content in a food for the maintenance and growth of the body tissues of an individual.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l val mid bullet yü }
biological warfare [ORDNANCE] 1. Abbreviated BW. 2. Employment of living microorganisms, toxic biological products, and plant growth regulators to produce death or injury in humans, animals, or plants. 3. Defense against such action.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l w r fer }
biologic artifact [ORGANIC CHEMISTRY] An organic compound with a chemical structure that demonstrates the compound's derivation from living matter.
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet ik ard mid bullet schwa fakt }
biologic weathering See organic weathering
{ brvbar b imacr mid bullet schwa brvbar läj mid bullet ik weth mid bullet schwa mid bullet ri engi }
biology [SCIENCE AND TECHNOLOGY] A division of the natural sciences concerned with the study of life and living organisms.
{ b imacr äl mid bullet schwa mid bullet j }
biology (category description)
bioluminescence [BIOLOGY] The emission of visible light by living organisms.
{ b imacr mid bullet o macr lü mid bullet m schwa nes mid bullet schwa ns }
biolysis [BIOLOGY] 1. Death and the following tissue disintegration. 2. Decomposition of organic materials, such as sewage, by living organisms.
{ b imacr äl mid bullet schwa mid bullet s schwa s }
biomagnetism [BIOPHYSICS] The production of a magnetic field by a living organism.
{ brvbar b imacr mid bullet o macr mag mid bullet n schwa tiz mid bullet schwa m }
biomass [ECOLOGY] The dry weight of living matter, including stored food, present in a species population and expressed in terms of a given area or volume of the habitat.
{ b imacr mid bullet o macr mas }
biome [ECOLOGY] A complex biotic community covering a large geographic area and characterized by the distinctive life-forms of important climax species.
{ b imacr o macr m }
biomechanics [BIOPHYSICS] The study of the mechanics of living things.
{ brvbar b imacr mid bullet o macr mid bullet m schwa kan mid bullet iks }
biomedical engineering [ENGINEERING] The application of engineering technology to the solution of medical problems; examples are the development of prostheses such as artificial valves for the heart, various types of sensors for the blind, and automated artificial limbs.
{ b imacr mid bullet o macr med mid bullet schwa mid bullet k schwa l en mid bullet j schwa nir mid bullet i engi }
biomedicine [MEDICINE] The science concerned with the study of the environment required for astronauts in space vehicles.
{ b imacr mid bullet o macr med mid bullet schwa mid bullet s schwa n }
biomere [ECOLOGY] A biostratigraphic unit bounded by abrupt nonevolutionary changes in the dominant elements of a single phylum.
{ b imacr mid bullet o macr mir }
biometeorology [BIOLOGY] The study of the relationship between living organisms and atmospheric phenomena.
{ brvbar b imacr mid bullet o macr m d mid bullet mid bullet schwa räl mid bullet schwa mid bullet j }
biometrics [STATISTICS] The use of statistics to analyze observations of biological phenomena.
{ b imacr mid bullet o macr me mid bullet triks }
biomicrite [PETROLOGY] A limestone resembling biosparite except that the microcrystalline calcite matrix exceeds calcite cement.
{ b imacr mid bullet schwa m imacr kr imacr t }
biomicrosparite [PETROLOGY] 1. Biomicrite in which the micrite groundmass has recrystallized to microspar. 2. Microsparite containing fossil fragments or fossils.
{ b imacr mid bullet o macr m imacr mid bullet kr o macr spär imacr t }
biomicrudite [PETROLOGY] Biomicrite with fossil fragments or fossils greater than 1 millimeter in diameter.
{ b imacr mid bullet o macr m imacr mid bullet kr schwa d imacr t }
biomimetic catalyst [ORGANIC CHEMISTRY] A synthetic compound that can simulate the mode of action of a natural enzyme by catalyzing a reaction at ambient conditions.
{ brvbar b imacr mid bullet o macr mid bullet m schwa med mid bullet ik kad mid bullet schwa list }
biomimetics [BIOCHEMISTRY] A branch of science in which synthetic systems are developed by using information obtained from biological systems.
{ brvbar b imacr mid bullet o macr mid bullet m schwa brvbar med mid bullet iks }
biomineralization [PHYSIOLOGY] A mineralization process carried out within a living organism, such as formation of bone in vertebrates.
{ b imacr mid bullet o macr min mid bullet r schwa l mid bullet schwa z a macr mid bullet sh schwa n }
biomolecular [BIOCHEMISTRY] Pertaining to organic molecules occurring in living organisms, especially macromolecules.
{ b imacr mid bullet o macr mid bullet m schwa le mid bullet ky schwa mid bullet l schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bion [ECOLOGY] An independent, individual organism.
{ [image] b imacr [image] än }
bionavigation [VERTEBRATE ZOOLOGY] The ability of animals such as birds to find their way back to their roost, even if the landmarks on the outward-bound trip were effectively concealed from them.
{ [image] b imacr mid bullet o macr [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
bionics [ENGINEERING] The study of systems, particularly electronic systems, which function after the manner of living systems.
{ b imacr [image] än mid bullet iks }
biopak [ENGINEERING] A container for housing a living organism in a habitable environment and for recording biological functions during space flight.
{ [image] b imacr mid bullet o macr [image] pak }
biopelite See black shale
{ b imacr [image] äp mid bullet schwa [image] l imacr t }
biopelmicrite [PETROLOGY] A limestone similar to biopelsparite but with a microcrystalline matrix that exceeds calcite cement.
{ b imacr mid bullet schwa [image] pel mid bullet m schwa [image] kr imacr t }
biopelsparite [PETROLOGY] A limestone similar to biosparite but with the ratio of fossils and fossil fragments to pellets between 3:1 and 1:3.
{ b imacr mid bullet schwa [image] pel mid bullet sp schwa [image] r imacr t }
biophage See macroconsumer
{ [image] b imacr mid bullet o macr [image] f a macr j }
biophagous [ZOOLOGY] Feeding on living organisms.
{ b imacr [image] äf mid bullet schwa mid bullet g schwa s }
biopharmaceutics [PHARMACOLOGY] The study of the relationships between physical and chemical properties, dosage, and administration of a drug and its activity in humans and animals.
{ [image] b imacr mid bullet o macr [image] färm mid bullet schwa [image] süd mid bullet iks }
biophile [BIOCHEMISTRY] Any element concentrated or found in the bodies of living organisms and organic matter; examples are carbon, nitrogen, and oxygen.
{ [image] b imacr mid bullet schwa [image] f imacr l }
biophysics [SCIENCE AND TECHNOLOGY] The hybrid science involving the application of physical principles and methods to study and explain the structures of living organisms and the mechanics of life processes.
{ brvbar b imacr mid bullet o macr brvbar fiz mid bullet iks }
biophysics (category description)
biopolymer [BIOCHEMISTRY] A biological macromolecule such as a protein or nucleic acid.
{ brvbar b imacr mid bullet o macr [image] päl mid bullet schwa mid bullet m schwa r }
biopotency [BIOCHEMISTRY] Capacity of a chemical substance, as a hormone, to function in a biological system.
{ brvbar b imacr mid bullet o macr [image] p o macr t mid bullet schwa n mid bullet s [image] }
biopotential [PHYSIOLOGY] Voltage difference measured between points in living cells, tissues, and organisms.
{ brvbar b imacr mid bullet o macr mid bullet p schwa [image] ten mid bullet ch schwa l }
biopsy [PATHOLOGY] The removal and examination of tissues, cells, or fluids from the living body for the purposes of diagnosis.
{ [image] b imacr [image] äp mid bullet s [image] }
biopyribole [MINERALOGY] 1. A collective term for the rock- forming minerals pyroxene, amphibole, and mica. 2. A chemically diverse but structurally related group of minerals that constitute substantial fractions of both the earth's crust and upper mantle; they exhibit single-chain, double-chain, triple-chain, and sheet silicate structures.
{ [image] b imacr mid bullet o macr [image] pir mid bullet schwa [image] b o macr l }
biorheology [BIOPHYSICS] The study of the deformation and flow of biological fluids, such as blood, mucus, and synovial fluid.
{ brvbar b imacr mid bullet o macr mid bullet r [image] [image] äl mid bullet schwa mid bullet j [image] }
biorhythm [PHYSIOLOGY] A biologically inherent cyclic variation or recurrence of an event or state, such as a sleep cycle or circadian rhythm.
{ [image] b imacr mid bullet o macr [image] rith mid bullet schwa m }
BIOS See basic input/output system
biosatellite [AEROSPACE ENGINEERING] An artificial satellite designed to contain and support humans, animals, or other living material in a reasonably normal manner for a period of time and to return safely to earth.
{ brvbar b imacr mid bullet o [image] sad mid bullet schwa l [image] imacr t }
biosensor [ANALYTICAL CHEMISTRY] An analytical device that converts the concentration of an analyte in an appropriate sample into an electrical signal by means of a biologically derived sensing element intimately connected to, or integrated into, a transducer.
{ brvbar b imacr mid bullet o macr brvbar sen mid bullet s schwa r }
bioseries [EVOLUTION] A historical sequence produced by the changes in a single hereditary character.
{ brvbar b imacr mid bullet o macr [image] sir mid bullet [image] z }
biosocial [ZOOLOGY] Pertaining to the interplay of biological and social influences.
{ [image] b imacr mid bullet o macr [image] s o macr mid bullet sh schwa l }
biosolid [CIVIL ENGINEERING] A recyclable, primarily organic solid material produced by wastewater treatment processes.
{ brvbar b imacr mid bullet o macr [image] säl mid bullet schwa d }
biosonar [PHYSIOLOGY] A guidance system in certain animals, such as bats, utilizing the reflection of sounds that they produce as they move about.
{ brvbar b imacr mid bullet o macr brvbar s o macr [image] när }
biosparite [PETROLOGY] A limestone made up of less than 25% oolites and less than 25% intraclasts, with the ratio by volume of fossils and fragments to pellets being more than 3:1 and the calcite cement content being greater than the microcrystalline calcite content.
{ b imacr [image] äs mid bullet p schwa [image] r imacr t }
biospeleology [BIOLOGY] The study of cave-dwelling organisms.
{ [image] b imacr mid bullet o macr [image] sp [image] mid bullet l [image] [image] äl mid bullet schwa mid bullet j [image] }
biosphere [ECOLOGY] The life zone of the earth, including the lower part of the atmosphere, the hydrosphere, soil, and the lithosphere to a depth of about 1.2 miles (2 kilometers).
{ [image] b imacr mid bullet schwa [image] sfir }
biostabilizer [CIVIL ENGINEERING] A component in mechanized composting systems; consists of a drum in which moistened solid waste is comminuted and tumbled for about 5 days until the aeration and biodegradation turns the waste into a fine dark compost.
{ [image] b imacr mid bullet o macr [image] st a macr b mid bullet schwa l [image] imacr z mid bullet schwa r }
biostasy [ECOLOGY] Maximum development of organisms when, during tectonic repose, residual soils form extensively on the land and calcium carbonate deposition is widespread in the sea.
{ b imacr [image] äs mid bullet t schwa mid bullet s [image] }
biostratigraphic unit [GEOLOGY] A stratum or body of strata that is defined and identified by one or more distinctive fossil species or genera without regard to lithologic or other physical features or relations.
{ brvbar b imacr mid bullet o macr [image] strad mid bullet schwa [image] graf mid bullet ik [image] yü mid bullet n schwa t }
biostratigraphy [PALEONTOLOGY] A part of paleontology concerned with the study of the conditions and deposition order of sedimentary rocks.
{ brvbar b imacr mid bullet o macr mid bullet str schwa [image] tig mid bullet r schwa mid bullet f [image] }
biostromal limestone [GEOLOGY] Biogenic carbonate accumulations that are laterally uniform in thickness, in contrast to the moundlike nature of bioherms.
{ brvbar b imacr mid bullet schwa brvbar str o macr mid bullet m schwa l [image] l imacr m [image] st o macr n }
biostrome [GEOLOGY] A bedded structure or layer (bioclastic stratum) composed of calcite and dolomitized calcarenitic fossil fragments distributed over the sea bottom as fine lentils, independent of or in association with bioherms or other areas of organic growth.
{ [image] b imacr mid bullet schwa [image] str o macr m }
biosynthesis [BIOCHEMISTRY] Production, by synthesis or degradation, of a chemical compound by a living organism.
{ [image] b imacr mid bullet o macr [image] sin mid bullet th schwa mid bullet s schwa s }
biot [ELECTRICITY] See abampere
[OPTICS] A unit of rotational strength in substances exhibiting circular dichroism, equal to 10-40 times the corresponding centimeter-gram-second unit.
{ [image] b imacr mid bullet ät }
biota [BIOLOGY] 1. Animal and plant life characterizing a given region. 2. Flora and fauna, collectively.
{ b imacr [image] o macr d mid bullet schwa }
biotar lens [OPTICS] A modern camera lens which is a modified Gauss objective with a large aperture and a field of about 24°.
{ [image] b imacr mid bullet o macr [image] tär brvbar lenz }
biotechnical robot [CONTROL SYSTEMS] A robot that requires the presence of a human operator in order to function.
{ brvbar b imacr mid bullet o macr brvbar tek mid bullet n schwa mid bullet k schwa l [image] r o macr [image] bät }
biotechnology [GENETICS] The use of advanced genetic techniques to construct novel microbial and plant strains and obtain site-directed mutants to improve the quantity or quality of products.
{ brvbar b imacr mid bullet o macr mid bullet tek [image] näl mid bullet schwa mid bullet j [image] }
biotelemetry [ENGINEERING] The use of telemetry techniques, especially radio waves, to study behavior and physiology of living things.
{ brvbar b imacr mid bullet o macr mid bullet t schwa [image] lem mid bullet schwa mid bullet tr [image] }
Biot-Fourier equation [THERMODYNAMICS] An equation for heat conduction which states that the rate of change of temperature at any point divided by the thermal diffusivity equals the Laplacian of the temperature.
{ brvbar by o macr brvbar für mid bullet y a macr i [image] kw a macr mid bullet zh schwa n }
biotherapy [MEDICINE] Treatment of disease with biologicals, that is, materials produced by living organisms.
{ brvbar b imacr mid bullet o macr [image] ther mid bullet schwa mid bullet p [image] }
biotic [BIOLOGY] 1. Of or pertaining to life and living organisms. 2. Induced by the actions of living organisms.
{ b imacr [image] äd mid bullet ik }
biotic community [ECOLOGY] An aggregation of organisms characterized by a distinctive combination of both animal and plant species in a particular habitat.Also known as biocenose.
{ b imacr [image] äd mid bullet ik k schwa [image] myün mid bullet schwa d mid bullet [image] }
biotic district [ECOLOGY] A subdivision of a biotic province.
{ b imacr [image] äd mid bullet ik [image] dis mid bullet trikt }
biotic environment [ECOLOGY] That environment comprising living organisms, which interact with each other and their abiotic environment.
{ b imacr [image] äd mid bullet ik in [image] v imacr mid bullet schwa rn mid bullet m schwa nt }
biotic isolation [ECOLOGY] The occurrence of organisms in isolation from others of their species.
{ b imacr [image] äd mid bullet ik [image] i mid bullet s schwa [image] l a macr mid bullet sh schwa n }
biotic potential [ECOLOGY] The maximum possible growth rate of living things under ideal conditions.
{ b imacr [image] äd mid bullet ik p schwa [image] ten mid bullet ch schwa l }
biotic province [ECOLOGY] A community, according to some systems of classification, occupying an area where similarity of climate, physiography, and soils leads to the recurrence of similar combinations of organisms.
{ b imacr [image] äd mid bullet ik [image] präv mid bullet schwa ns }
biotin [BIOCHEMISTRY] C10H16N2O3S A colorless, crystalline vitamin of the vitamin B complex occurring widely in nature, mainly in bound form.
{ [image] b imacr mid bullet schwa mid bullet t schwa n }
biotin carboxylase [BIOCHEMISTRY] An enzyme which condenses bicarbonate with biotin to form carboxybiotin.
{ [image] b imacr mid bullet schwa mid bullet t schwa n kär [image] bäk mid bullet s schwa [image] l a macr s }
biotin complex of yeast See biocytin
{ [image] b imacr mid bullet schwa mid bullet t schwa n [image] käm [image] pleks schwa v [image] y [image] st }
biotite [MINERALOGY] A black, brown, or dark green, abundant and widely distributed species of rock-forming mineral belonging to the mica group; its chemical composition is variable: K2[Fe(II),Mg]6- 4[Fe(III),Al,Ti]0-2(Si6-5,Al2-3) O20-22 (OH,F)4-2.Also known as black mica; iron mica; magnesia mica; magnesium-iron mica.
{ [image] b imacr mid bullet schwa [image] t imacr t }
biotite schist [PETROLOGY] A schist composed of biotite.
{ [image] b imacr mid bullet schwa [image] t imacr t [image] shist }
Biot number [FLUID MECHANICS] A dimensionless group, used in the study of mass transfer between a fluid and a solid, which gives the ratio of the mass- transfer rate at the interface to the mass-transfer rate in the interior of a solid wall of specified thickness.
{ [image] by o macr [image] n schwa m mid bullet b schwa r }
biotope [ECOLOGY] An area of uniform environmental conditions and biota.
{ [image] b imacr mid bullet schwa [image] t o macr p }
biotron [ENGINEERING] A test chamber used for biological research within which the environmental conditions can be completely controlled, thus allowing observations of the effect of variations in environment on living organisms.
{ [image] b imacr mid bullet schwa [image] trän }
Biot-Savart law [ELECTROMAGNETISM] A law that gives the intensity of the magnetic field due to a wire carrying a constant electric current.
{ brvbar by o macr s schwa brvbar vär [image] l [image] }
Biot's law [OPTICS] The law that an optically active substance rotates plane-polarized light through an angle inversely proportional in its wavelength.
{ [image] by o macr z [image] l [image] }
bioturbation [GEOLOGY] The disruption of marine sedimentary structures by the activities of benthic organisms.
{ brvbar b imacr mid bullet o mid bullet t schwa r [image] b a macr mid bullet sh schwa n }
biotype [GENETICS] A group of organisms having the same genotype.
{ [image] b imacr mid bullet schwa [image] t imacr p }
bioultrasonics [ACOUSTICS] The study of the interaction of sound at frequencies above about 20,000 hertz with living systems.
{ brvbar b imacr mid bullet o macr mid bullet schwa l mid bullet tr schwa [image] sän mid bullet iks }
biozone [PALEONTOLOGY] The range of a single taxonomic entity in geologic time as reflected by its occurrence in fossiliferous rocks.
{ [image] b imacr mid bullet o macr [image] z o macr n }
bipack [GRAPHIC ARTS] A photographic film composed of two sensitive emulsions; each is sensitive to a different color when exposed simultaneously.
{ [image] b imacr [image] pak }
biparasitic [ECOLOGY] Parasitic upon or in a parasite.
{ brvbar b imacr [image] par mid bullet schwa [image] sid mid bullet ik }
biparietal [ANTHROPOLOGY] Distance between the most distant opposite points of the parietal bone.
{ brvbar b imacr mid bullet p schwa [image] r imacr mid bullet schwa d mid bullet schwa l }
biparous [BOTANY] Bearing branches on dichotomous axes.
[VERTEBRATE ZOOLOGY] Bringing forth two young at a birth.
{ [image] b imacr mid bullet p schwa mid bullet r schwa s }
bipartite cubic [MATHEMATICS] The points satisfying the equation y2 = x(x-a)(x-b).
{ b imacr [image] pär [image] t imacr t [image] kyü mid bullet bik }
bipartite graph [MATHEMATICS] A linear graph (network) in which the nodes can be partitioned into two groups G1 and G2 such that for every arc (i,j) node i is in G1 and node j in G2.
{ b imacr [image] pär [image] t imacr t [image] graf }
bipartite uterus [ANATOMY] A uterus divided into two parts almost to the base.
{ b imacr [image] pär [image] t imacr t [image] yüd mid bullet schwa mid bullet r schwa s }
bipectinate [INVERTEBRATE ZOOLOGY] Of the antennae of certain moths, having two margins with comblike teeth.
[ZOOLOGY] Branching like a feather on both sides of a main shaft.
{ b imacr [image] pek mid bullet t schwa [image] n a macr t }
biped [VERTEBRATE ZOOLOGY] 1. A two-footed animal. 2. Any two legs of a quadruped.
{ [image] b imacr [image] ped }
bipedal [BIOLOGY] Having two feet.
{ b imacr [image] ped mid bullet schwa l }
bipedal dinosaur [PALEONTOLOGY] A dinosaur having two long, stout hindlimbs for walking and two relatively short forelimbs.
{ b imacr [image] ped mid bullet schwa l [image] d imacr n mid bullet schwa [image] s [image] r }
bipeltate [BOTANY] Having two shield-shaped parts.
[ZOOLOGY] Having a shell or other covering resembling a double shield.
{ b imacr [image] pel [image] t a macr t }
bipenniform [ANATOMY] Of the arrangement of muscle fibers, resembling a feather barbed on both sides.
{ b imacr [image] pen mid bullet schwa [image] f [image] rm }
biphasic [BOTANY] Possessing both a sporophyte and a gametophyte generation in the life cycle.
{ b imacr [image] f a macr z mid bullet ik }
biphenyl [ORGANIC CHEMISTRY] C12H10 A white or slightly yellow crystalline hydrocarbon, melting point 70.0°C, boiling point 255.9°C, and density 1.9896, which gives plates or monoclinic prismatic crystals; used as a heat-transfer medium and as a raw material for chlorinated diphenyls.Also known as diphenyl; phenylbenzene.
{ b imacr [image] fen mid bullet schwa l }
biphyletic [EVOLUTION] Descended in two branches from a common ancestry.
{ brvbar b imacr mid bullet fi [image] led mid bullet ik }
Biphyllidae [INVERTEBRATE ZOOLOGY] The false skin beetles, a family of coleopteran insects in the superfamily Cucujoidea.
{ [image] b imacr [image] fil mid bullet schwa [image] d [image] }
bipinnaria [INVERTEBRATE ZOOLOGY] The complex, bilaterally symmetrical, free- swimming larval stage of most asteroid echinoderms.
{ brvbar b imacr mid bullet pi [image] ner mid bullet [image] mid bullet schwa }
bipinnate [BOTANY] Pertaining to a leaf that is pinnate for both its primary and secondary divisions.
{ b imacr [image] pin [image] a macr t }
biplane [AEROSPACE ENGINEERING] An aircraft with two wings fixed at different levels, especially one above and one below the fuselage.
{ [image] b imacr [image] pl a macr n }
biplate [OPTICS] 1. Two plates of glass cemented together with a small angle between them, for producing a double image of a slit in interference experiments. 2. Two half-wave plates of doubly refracting material, each cut parallel to its optical axis and cemented together with axes perpendicular; used to detect optical polarization.Also known as Bravais biplate.
{ [image] b imacr [image] pl a macr t }
bipolar [SCIENCE AND TECHNOLOGY] 1. Having two poles. 2. Capable of assuming positive or negative values, such as an electric charge, or pertaining to a quantity with this property, such as a bipolar transistor.
{ b imacr [image] p o macr mid bullet l schwa r }
bipolar amplifier [ELECTRONICS] An amplifier capable of supplying a pair of output signals corresponding to the positive or negative polarity of the input signal.
{ b imacr [image] p o macr mid bullet l schwa r [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
bipolar circuit [ELECTRONICS] A logic circuit in which zeros and ones are treated in a symmetric or bipolar manner, rather than by the presence or absence of a signal; for example, a balanced arrangement in a square-loop-ferrite magnetic circuit.
{ b imacr [image] p o macr mid bullet l schwa r [image] s schwa r mid bullet k schwa t }
bipolar coordinate system [MATHEMATICS] 1. A two-dimensional coordinate system defined by the family of circles that pass through two common points, and the family of circles that cut the circles of the first family at right angles. 2. A three-dimensional coordinate system in which two of the coordinates depend on the x and y coordinates in the same manner as in a two-dimensional bipolar coordinate system and are independent of the z coordinate, while the third coordinate is proportional to the z coordinate.
{ brvbar b imacr [image] p o macr mid bullet l schwa r k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] sis mid bullet t schwa m }
bipolar disorder [PSYCHOLOGY] A major affective disorder in which there are episodes of both mania and depression.Also known as manic-depressive illness.
{ b imacr [image] p o macr mid bullet l schwa r dis [image] [image] rd mid bullet schwa r }
bipolar electrode [ELECTRICITY] Electrode, without metallic connection with the current supply, one face of which acts as anode surface and the opposite face as a cathode surface when an electric current is passed through a cell.
{ b imacr [image] p o macr mid bullet l schwa r i [image] lek [image] tr o macr d }
bipolar flagellation [MICROBIOLOGY] The presence of flagella at both poles in certain bacteria.
{ b imacr [image] p o macr mid bullet l schwa r [image] flaj mid bullet schwa [image] l a macr mid bullet sh schwa n }
bipolar format [COMPUTER SCIENCE] A method of representing binary data in which 0 bits have zero voltage and each 1 bit has a polarity opposite that of the preceding 1 bit.
{ b imacr [image] p o macr mid bullet l schwa r [image] f [image] r [image] mat }
Bipolarina [INVERTEBRATE ZOOLOGY] A suborder of protozoan parasites in the order Myxosporida.
{ [image] b imacr mid bullet p o macr mid bullet l schwa [image] r imacr mid bullet n schwa }
bipolar integrated circuit [ELECTRONICS] An integrated circuit in which the principal element is the bipolar junction transistor.
{ b imacr [image] p o macr mid bullet l schwa r in mid bullet t schwa gr a macr d mid bullet schwa d s schwa r mid bullet k schwa t }
bipolar magnetic driving unit [ENGINEERING ACOUSTICS] Headphone or loudspeaker unit having two magnetic poles acting directly on a flexible iron diaphragm.
{ b imacr p o macr mid bullet l schwa r mag ned mid bullet ik driv mid bullet i engi yü mid bullet n schwa t }
bipolar memory [COMPUTER SCIENCE] A computer memory employing integrated- circuit bipolar junction transistors as bistable memory cells.
{ b imacr p o macr mid bullet l schwa r mem mid bullet r }
bipolar nebula [ASTRONOMY] A nebula consisting of two relatively symmetrical bright lobes with a star between them.
{ b imacr p o macr l mid bullet schwa r neb mid bullet y schwa mid bullet l schwa }
bipolar power supply [ELECTRICITY] A high-precision, regulated, direct- current power supply that can be set to provide any desired voltage between positive and negative design limits, with a smooth transition from one polarity to the other.
{ b imacr p o macr mid bullet l schwa r pa udot mid bullet schwa r s schwa pl imacr }
bipolar signal [COMMUNICATIONS] A signal in which different logical states are represented by electrical voltages of opposite polarity.
{ b imacr p o macr mid bullet l schwa r sig mid bullet n schwa l }
bipolar transistor [ELECTRONICS] A transistor that uses both positive and negative charge carriers.
{ b imacr p o macr mid bullet l schwa r tranz is mid bullet t schwa r }
bipotential [BIOLOGY] Having the potential to develop in either of two mutually exclusive directions.
{ brvbar b imacr mid bullet p schwa ten mid bullet ch schwa l }
bipotential electrostatic lens [ELECTRONICS] An electron lens in which image and object space are field-free, but at different potentials; examples are the lenses formed between apertures of cylinders at different potentials.Also known as immersion electrostatic lens.
{ brvbar b imacr mid bullet p schwa ten mid bullet ch schwa l i lek mid bullet tr schwa stad mid bullet ik lenz }
bipotentiality [BIOLOGY] 1. Capacity to function either as male or female. 2. Hermaphroditism.
{ brvbar b imacr mid bullet p schwa ten mid bullet ch al mid bullet schwa d mid bullet }
biprism [OPTICS] A prism with apex angle only a little less than 180°, which produces a double image of a point source, giving rise to interference fringes on a nearby screen.
{ b imacr priz mid bullet schwa m }
biprism interference [OPTICS] Light interference fringes seen on a screen near a biprism.
{ b imacr priz mid bullet schwa m int mid bullet schwa r fir mid bullet schwa ns }
bipropellant [MATERIALS] A rocket propellant consisting of two unmixed or uncombined chemicals (fuel and oxidizer) fed to the combustion chamber separately.
{ brvbar b imacr mid bullet pr schwa pel mid bullet schwa nt }
2,2'-bipyridine See 2,2'-dipyridyl
{ brvbar tü brvbar tü mid bullet pr imacr m brvbar b imacr pir mid bullet schwa d n }
biquadratic [MATHEMATICS] Any fourth-degree algebraic expression.Also known as quartic.
{ brvbar b imacr mid bullet kw schwa drad mid bullet ik }
biquadratic equation See quartic equation
{ brvbar b imacr mid bullet kw schwa drad mid bullet ik i kw a macr mid bullet zh schwa n }
biquartic filter [ELECTRONICS] An active filter that uses operational amplifiers in combination with resistors and capacitors to provide infinite values of Q and simple adjustments for band-pass and center frequency.
{ brvbar b imacr brvbar kw rd mid bullet ik fil mid bullet t schwa r }
biquartz [OPTICS] A device consisting of two adjoining pieces of quartz of equal thickness that rotate the plane of polarization of light in opposite directions; used with a Nicol prism or other analyzer to increase the accuracy of the latter in determining the properties of polarized light.
{ b imacr kw rts }
biquinary abacus [MATHEMATICS] An abacus in which the frame is divided into two parts by a bar which separates each wire into two- and five-counter segments.
{ b imacr kwin mid bullet schwa mid bullet r ab mid bullet schwa mid bullet k schwa s }
biquinary notation [MATHEMATICS] A mixed-base notation system in which the first of each pair of digits counts 0 or 1 unit of five, and the second counts 0, 1, 2, 3, or 4 units.Also known as biquinary number system.
{ b imacr kwin mid bullet schwa mid bullet r n o macr t a macr mid bullet sh schwa n }
biquinary number system See biquinary notation
{ b imacr kwin mid bullet schwa mid bullet r n schwa m mid bullet b schwa r sis mid bullet t schwa m }
biradial symmetry [BIOLOGY] Symmetry both radial and bilateral.Also known as disymmetry.
{ b imacr r a macr d mid bullet mid bullet schwa l sim mid bullet schwa mid bullet tr }
biradical [CHEMISTRY] A chemical species having two independent odd- electron sites.
{ b imacr rad mid bullet schwa mid bullet k schwa l }
biramous [BIOLOGY] Having two branches, such as an arthropod appendage.
{ b imacr r a macr mid bullet m schwa s }
birch [BOTANY] The common name for all deciduous trees of the genus Betula that compose the family Betulaceae in the order Fagales.
{ b schwa rch }
birch tar oil [MATERIALS] A toxic liquid mixture of guaiacol, phenols, cresol, xylenol, and creosol; derived from distillation of birch tar and by dry distillation of the wood of Betula alba; used as a disinfectant, in leather dressing, and in medicine.
{ b schwa rch tär il }
bird [VERTEBRATE ZOOLOGY] Any of the warm-blooded vertebrates which make up the class Aves.
{ b schwa rd }
birdcaged wire [ENGINEERING] Wire rope whose strands have been distorted into the shape of a birdcage by a sudden release of a load during a hoisting operation.
{ b schwa rd k a macr jd w imacr r }
bird-hipped dinosaur [PALEONTOLOGY] Any member of the order Ornithischia, distinguished by the birdlike arrangement of their hipbones.
{ b schwa rd hipt d imacr n mid bullet schwa s r }
bird louse [INVERTEBRATE ZOOLOGY] The common name for any insect of the order Mallophaga.Also known as biting louse.
{ b schwa rd la udot s }
birdnesting [ORDNANCE] Clumping together of chaff dipoles after they have been dispensed from an aircraft.
{ b schwa rd nest mid bullet i engi }
bird of prey [VERTEBRATE ZOOLOGY] Any of various carnivorous birds of the orders Falconiformes and Strigiformes which feed on meat taken by hunting.
{ b schwa rd schwa v pr a macr }
birdseye [MATERIALS] A small localized area in wood in which the fibers are indented and otherwise contorted to form few to many circular or elliptical figures on the tangential surface.
[TEXTILES] A fabric woven on a Dobby loom that is characterized by diamond-shaped spots.
{ b schwa rdz imacr }
bird's-eye rot [PLANT PATHOLOGY] A fungus disease of the grape caused by Elsinoe ampelina and characterized by small, dark, sunken spots with light centers on the fruit.
{ b schwa rdz imacr rät }
bird's-eye spot [PLANT PATHOLOGY] 1. A plant disease characterized by dark, round spots surrounded by lighter tissue. 2. A fungus disease of tea leaves caused by Orcospora theae. 3. A leaf spot of the hevea rubber tree caused by the fungus Helminthosporium heveae.
{ b schwa rdz imacr spät }
bird's-foot delta [GEOLOGY] A delta with long, projecting distributary channels that branch outward like the toes or claws of a bird.
{ b schwa rdz f udot t del mid bullet t schwa }
birectangular [MATHEMATICS] Property of a geometrical object that has two right angles.
{ brvbar b imacr mid bullet rek ta engi mid bullet gy schwa mid bullet l schwa r }
birefringence [OPTICS] 1. Splitting of a light beam into two components, which travel at different velocities, by a material. 2. For a light beam that has been split into two components by a material, the difference in the indices of refraction of the components within the material. Also known as double refraction.
{ b imacr mid bullet ri frin mid bullet j schwa ns }
birefringent filter [OPTICS] A filter consisting of alternate layers of polarizing films and plates cut from a birefringent crystal; transmits light in a series of sharp, widely spaced wavelength bands.Also known as Lyot filter; monochromatic filter.
{ b imacr mid bullet ri frin mid bullet j schwa nt fil mid bullet t schwa r }
birefringent plate [OPTICS] A piece of birefringent optical material with parallel plane surfaces.
{ b imacr mid bullet ri frin mid bullet j schwa nt pl a macr t }
Birge-Mieck rule [ATOMIC PHYSICS] The rule that the product of the equilibrium vibrational frequency and the square of the internuclear distance is a constant for various electronic states of a diatomic molecule.
{ brvbar bir mid bullet g schwa m k rül }
Birge-Sponer extrapolation [SPECTROSCOPY] A method of calculating the dissociation limit of a diatomic molecule when the convergence limit cannot be observed directly, based on the assumption that vibrational energy levels converge to a limit for a finite value of the vibrational quantum number.
{ brvbar bir mid bullet g schwa sp o macr n mid bullet schwa r ik strap mid bullet schwa l a macr mid bullet sh schwa n }
birimose [BOTANY] Opening by two slits, as an anther.
{ b imacr r imacr m o macr s }
Birkeland-Eyde process [CHEMICAL ENGINEERING] An arc process of nitrogen fixation in which air passes through an alternating-current arc flattened by a magnetic field to form about 1% nitric oxide.
{ brvbar b schwa rk mid bullet l schwa nd brvbar imacr mid bullet d schwa präs mid bullet schwa s }
Birkhoff's theorem [RELATIVITY] A theorem which states that if a space- time containing matter or energy satisfies Einstein's equations of general relativity and is centrally symmetric, then it is necessarily static and under a coordinate transformation it becomes identical to the Schwarzschild solution.
{ b schwa rk h fs thir mid bullet schwa m }
Birmingham wire gage [DESIGN ENGINEERING] A system of standard sizes of brass wire, telegraph wire, steel tubing, seamless tubing, sheet spring steel, strip steel, and steel plates, bands, and hoops.Abbreviated BWG.
{ b schwa r mid bullet mi engi mid bullet schwa m w imacr r g a macr j }
birotulate [INVERTEBRATE ZOOLOGY] A sponge spicule characterized by two wheel- shaped ends.
{ b imacr räch mid bullet schwa l a macr t }
birth [BIOLOGY] The emergence of a new individual from the body of its parent.
{ b schwa rth }
birth canal [ANATOMY] The channel in mammals through which the fetus is expelled during parturition; consists of the cervix, vagina, and vulva.
{ b schwa rth k schwa nal }
birth control [MEDICINE] Limitation of the number of children born by preventing or reducing the frequency of impregnation.
{ b schwa rth k schwa n tr o macr l }
birth-death process [INDUSTRIAL ENGINEERING] A simple queuing model in which units to be served arrive (birth) and depart (death) in a completely random manner.
[STATISTICS] A method for describing the size of a population in which the population increases or decreases by one unit or remains constant over short time periods.
{ brvbar b schwa rth brvbar deth prä s schwa s }
birth defect See congenital anomaly
{ b schwa rth di fekt }
birthmark [MEDICINE] Any abnormal cellular or vascular benign nevus that is present at birth or that appears sometime later.
{ b schwa rth märk }
birth process [STATISTICS] A stochastic process that defines a population whose members may have offspring; usually applied to the case where the population increases by one.
{ b schwa rth prä ses }
birth rate [BIOLOGY] The ratio between the number of live births and a specified number of people in a population over a given period of time.
{ b schwa rth r a macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bis- [CHEMISTRY] A prefix indicating doubled or twice.
{ bis }
bischofite [MINERALOGY] MgCl2.6H2O A colorless to white, monoclinic mineral consisting of magnesium chloride hexahydrate.
{ [image] bish mid bullet schwa [image] f imacr t }
biscuit [ENGINEERING ACOUSTICS] See preform
[MATERIALS] 1. A clay object that has been fired once prior to glazing. 2. Pottery that is unglazed in its final form.
[METALLURGY] An upset blank for drop forging.
{ [image] bis mid bullet k schwa t }
biscuit cutter [MINING ENGINEERING] A short (6-8 inches or 15-20 centimeters) core barrel that is sharpened at the bottom and forced into the rocks by the jars.
{ [image] bis mid bullet k schwa t [image] k schwa d mid bullet schwa r }
bise [METEOROLOGY] A cold, dry wind which blows from a northerly direction in the winter over the mountainous districts of southern Europe.Also spelled bize.
{ b [image] z }
bisection algorithm [MATHEMATICS] A procedure for determining the root of a function to any desired accuracy by repeatedly dividing a test interval in half and then determining in which half the value of the function changes sign.
{ [image] b imacr [image] sek mid bullet sh schwa n [image] al mid bullet g schwa [image] rith mid bullet schwa m }
bisector [MATHEMATICS] The ray dividing an angle into two equal angles.
{ [image] b imacr [image] sek mid bullet t schwa r }
bisectrix [CRYSTALLOGRAPHY] A line that is the bisector of the angle between the optic axes of a biaxial crystal.
{ [image] b imacr [image] sek [image] triks }
biserial [BIOLOGY] Arranged in two rows or series.
{ [image] b imacr [image] sir mid bullet [image] mid bullet schwa l }
biserial correlation coefficient [STATISTICS] A measure of the relationship between two qualities, one of which is a measurable random variable and the other a variable which is dichotomous, classified according to the presence or absence of an attribute; not a product moment correlation coefficient.
{ brvbar b imacr brvbar sir mid bullet [image] mid bullet schwa l [image] kär mid bullet schwa [image] l a macr mid bullet sh schwa n [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
biserrate [BIOLOGY] 1. Having serrated serrations. 2. Serrate on both sides.
{ [image] b imacr [image] ser [image] a macr t }
bisexual [BIOLOGY] Of or relating to two sexes.
[PSYCHOLOGY] 1. Possessing mental and behavioral characteristics of both sexes. 2. Having sexual desires for members of both sexes.
{ [image] b imacr [image] sek mid bullet sh schwa mid bullet w schwa l }
Bishop's ring [METEOROLOGY] A faint, broad, reddish-brown corona occasionally seen in dust clouds, especially those which result from violent volcanic eruptions.
{ [image] bish mid bullet schwa ps [image] ri engi }
bisilicate [METALLURGY] A type of slag whose silicate degree is 2.
[MINERALOGY] See metasilicate
{ [image] b imacr [image] sil mid bullet schwa mid bullet k schwa t }
bismanol [METALLURGY] A magnetic alloy of bismuth and manganese.
{ [image] biz mid bullet m schwa [image] n [image] l }
bismite [MINERALOGY] Bi2O3 A monoclinic mineral composed of bismuth trioxide; native bismuth ore, occurring as a yellow earth.Also known as bismuth ocher.
{ [image] biz [image] m imacr t }
bismuth [CHEMISTRY] A metallic element, symbol Bi, of atomic number 83 and atomic weight 208.980.
[MINERALOGY] The brittle, rhombohedral mineral form of the native element bismuth.
{ [image] biz mid bullet m schwa th }
bismuth alloy [METALLURGY] A group of low-melting alloys (many below 100°C) of bismuth combined with lead, tin, and cadmium; used in automatic sprinklers, special solders, safety plugs in compressed-gas cylinders, automatic shutoffs for water-heating systems, castings, and type metal.
{ [image] biz mid bullet m schwa th [image] al [image] [image] i }
bismuthate [INORGANIC CHEMISTRY] A compound of bismuth in which the bismuth has a valence of +5; an example is sodium bismuthate, NaBiO3.
{ [image] biz mid bullet m schwa [image] th a macr t }
bismuth blende See eulytite
{ [image] biz mid bullet m schwa th brvbar blend }
bismuth carbonate See bismuth subcarbonate
{ [image] bis mid bullet m schwa th [image] kär mid bullet b schwa [image] n a macr t }
bismuth chloride [INORGANIC CHEMISTRY] BiCl3 A deliquescent material that melts at 230-232°C and decomposes in water to form the oxychloride; used to make bismuth salts.Also known as bismuth trichloride.
{ [image] biz mid bullet m schwa th [image] kl [image] r [image] imacr d }
bismuth chromate [INORGANIC CHEMISTRY] Bi2O3.Cr2O3 An orange-red powder, soluble in alkalies and acids; used as a pigment.
{ [image] biz mid bullet m schwa th [image] kr o macr [image] m a macr t }
bismuth citrate [ORGANIC CHEMISTRY] BiC6H5O7 A salt of citric acid that forms white crystals, insoluble in water; used as an astringent.
{ [image] biz mid bullet m schwa th [image] s imacr [image] tr a macr t }
bismuth germinate detector [NUCLEONICS] A high-efficiency, low-resolution detector of gamma rays that uses bismuth germinate (Bi4Ge3O12), an intrinsic scintillator, whose large gamma-ray absorption coefficient makes possible a reduction in detector size.
{ [image] biz mid bullet m schwa th brvbar jer mid bullet m schwa [image] n a macr t di [image] tek mid bullet t schwa r }
bismuth glance See bismuthinite
{ [image] biz mid bullet m schwa th brvbar glans }
bismuth hydroxide [INORGANIC CHEMISTRY] Bi(OH)3 A water- insoluble, white powder; precipitated by hydroxyl ion from bismuth salt solutions.
{ [image] biz mid bullet m schwa th h imacr [image] dräk [image] s imacr d }
bismuthinite [MINERALOGY] Bi2S3 A mineral consisting of bismuth trisulfide, which has an orthorhombic structure and is usually found in fibrous or leafy masses that are lead gray with a yellowish tarnish and a metallic luster.Also known as bismuth glance.
{ [image] biz mid bullet m schwa th mid bullet schwa [image] n imacr t }
bismuth iodide [INORGANIC CHEMISTRY] BiI3 A bismuth halide that sublimes in grayish-black hexagonal crystals melting at 408°C, insoluble in water; used in analytical chemistry.
{ [image] biz mid bullet m schwa th [image] imacr mid bullet schwa [image] d imacr d }
bismuth nitrate [INORGANIC CHEMISTRY] Bi(NO3)3.5H2O White, triclinic crystals that decompose in water; used as an astringent and antiseptic.
{ [image] biz mid bullet m schwa th [image] n imacr [image] tr a macr t }
bismuth ocher See bismite
{ [image] biz mid bullet m schwa th [image] o macr mid bullet k schwa r }
bismuth oleate [ORGANIC CHEMISTRY] Bi(C17H33COO)3 A salt of oleic acid obtained as yellow granules; used in medicines to treat skin diseases.
{ [image] biz mid bullet m schwa th [image] o macr mid bullet l [image] [image] a macr t }
bismuth oxide See bismuth trioxide
{ [image] biz mid bullet m schwa th [image] äk [image] s imacr d }
bismuth oxycarbonate See bismuth subcarbonate
{ [image] biz mid bullet m schwa th [image] äk mid bullet s [image] [image] kär mid bullet b schwa [image] n a macr t }
bismuth oxychloride [INORGANIC CHEMISTRY] BiOCl A white powder; insoluble in water, soluble in acid; a toxic material if ingested; used in pigments and cosmetics.
{ [image] biz mid bullet m schwa th [image] äk mid bullet s [image] [image] kl [image] r [image] imacr d }
bismuth phenate [ORGANIC CHEMISTRY] C6H5O.Bi(OH)2 An odorless, tasteless, gray-white powder; used in medicine.
{ [image] biz mid bullet m schwa th [image] fen [image] a macr t }
bismuth potassium tartrate See potassium bismuth tartrate
{ [image] biz mid bullet m schwa th pe [image] tas mid bullet [image] mid bullet schwa m [image] tär [image] tr a macr t }
bismuth pyrogallate [ORGANIC CHEMISTRY] Bi(OH)C6H3(OH)O2 An odorless, tasteless, yellowish-green, amorphous powder; used in medicine as intestinal antiseptic and dusting powder.
{ [image] biz mid bullet m schwa th brvbar p imacr mid bullet r o macr [image] gal [image] a macr t }
bismuth spar See bismutite
{ [image] biz mid bullet m schwa th [image] spär }
bismuth subcarbonate [INORGANIC CHEMISTRY] (BiO)2CO3 or Bi2O3.CO2.1/2H2O A white powder; dissolves in hydrochloric or nitric acid, insoluble in alcohol and water; used as opacifier in x-ray diagnosis, in ceramic glass, and in enamel fluxes.
{ [image] biz mid bullet m schwa th s schwa b [image] kär mid bullet b schwa [image] n a macr t }
bismuth subgallate [ORGANIC CHEMISTRY] C6H2(OH)3COOBi(OH)2 A yellow powder; dissolves in dilute alkali solutions, but is insoluble in water, ether, and alcohol; used in medicine.
{ [image] biz mid bullet m schwa th [image] s schwa b [image] gal [image] a macr t }
bismuth subnitrate [INORGANIC CHEMISTRY] 4BiNO3(OH)2. BiO(OH) A white, hygroscopic powder; used in bismuth salts, perfumes, cosmetics, ceramic enamels, pharmaceuticals, and analytical chemistry.
{ [image] biz mid bullet m schwa th [image] s schwa b [image] ni [image] tr a macr t }
bismuth subsalicylate [INORGANIC CHEMISTRY] Bi(C7H5O)3Bi2O3 A white powder that is insoluble in ethanol and water; used in medicine and as a fungicide for tobacco crops.
{ [image] biz mid bullet m schwa th [image] s schwa b mid bullet s schwa [image] lis mid bullet schwa [image] l a macr t }
bismuth telluride [INORGANIC CHEMISTRY] Bi2Te3 Gray, hexagonal platelets with a melting point of 573°C; used for semiconductors, thermoelectric cooling, and power generation applications.
{ [image] biz mid bullet m schwa th [image] tel mid bullet y schwa [image] r imacr d }
bismuth trichloride See bismuth chloride
bismuth trioxide [INORGANIC CHEMISTRY] Bi2O3 A yellow powder; melting point 820°C; insoluble in water, dissolves in acid; used to make enamels and to color ceramics.Also known as bismuth oxide; bismuth yellow.
{ [image] biz mid bullet m schwa th tr imacr [image] äk [image] s imacr d }
bismuth yellow See bismuth trioxide
{ [image] biz mid bullet m schwa th [image] yel mid bullet o macr }
bismutite [MINERALOGY] (BiO)2CO3 A dull-white, yellowish, or gray, earthy, amorphous mineral consisting of basic bismuth carbonate.Also known as bismuth spar.
{ [image] biz mid bullet m schwa d [image] imacr t }
bismutotantalite [MINERALOGY] Bi(Ta,Nb)O4 A pitch black, orthorhombic mineral consisting of an oxide of bismuth and tantalum and occurring in crystals.
{ [image] biz mid bullet m schwa d mid bullet schwa [image] tan mid bullet t schwa [image] l imacr t }
bison [VERTEBRATE ZOOLOGY] The common name for two species of the family Bovidae in the order Artiodactyla; the wisent or European bison (Bison bonasus), and the American species (Bison bison).
{ [image] b imacr s mid bullet schwa n }
2,2-bis(para-chlorophenyl)-1,1-dichloroethane [ORGANIC CHEMISTRY] C14H10Cl4 A colorless, crystalline compound with a melting point of 109-111°C; insoluble in water; used as an insecticide on fruits and vegetables. Also known as DDD; TDE.
{ brvbar tü brvbar tü [image] bis [image] par mid bullet schwa [image] kl [image] r mid bullet schwa [image] fen mid bullet schwa l brvbar w schwa n brvbar w schwa n di [image] kl [image] r o macr [image] e [image] th a macr n }
bisphenoid [CRYSTALLOGRAPHY] A form apparently consisting of two sphenoids placed together symmetrically.
{ b imacr [image] sf [image] [image] noid }
bisphenol A [ORGANIC CHEMISTRY] (CH3)2C(C6H5OH)2 Brown crystals that are insoluble in water; used in the production of phenolic and epoxy resins.
{ b imacr [image] sf [image] n mid bullet [image] l [image] a macr }
bisporangiate [BOTANY] Having two different types of sporangia.
{ brvbar b imacr mid bullet sp schwa [image] ran mid bullet j [image] [image] a macr t }
bispore [BOTANY] In certain red algae, an asexual spore that is produced in pairs.
{ [image] b imacr [image] sp [image] r }
bistable [SCIENCE AND TECHNOLOGY] Capable of assuming either of two stable states.
{ brvbar b imacr brvbar st a macr mid bullet b schwa l }
bistable circuit [ELECTRONICS] A circuit with two stable states such that the transition between the states cannot be accomplished by self- triggering.
{ brvbar b imacr brvbar st a macr mid bullet b schwa l [image] sar mid bullet k schwa t }
bistable magnetic core [ELECTRONICS] A magnetic core that can be in either of two possible states of magnetization.Also known as bimag core.
{ brvbar b imacr brvbar st a macr mid bullet b schwa l mag [image] ned mid bullet ik [image] k [image] r }
bistable multivibrator [ELECTRONICS] A multivibrator in which either of the two active devices may remain conducting, with the other nonconducting, until the application of an external pulse.Also known as Eccles-Jordan circuit; Eccles-Jordan multivibrator; flip-flop circuit; trigger circuit.
{ brvbar b imacr brvbar st a macr mid bullet b schwa l m schwa l mid bullet ti [image] v imacr [image] br a macr d mid bullet schwa r }
bistable optical device [OPTICS] A device which can be in either of two stable states of optical transmission for a single value of the input light intensity.
bistable system [CHEMISTRY] A chemical system with two relatively stable states which permits an oscillation between domination by one of these states to domination by the other.
{ brvbar b imacr brvbar st a macr mid bullet b schwa l [image] sis mid bullet t schwa m }
bistable unit [ENGINEERING] A physical element that can be made to assume either of two stable states; a binary cell is an example.
{ brvbar b imacr brvbar st a macr mid bullet b schwa l [image] yü mid bullet n schwa t }
bistatic radar [ENGINEERING] Radar system in which the receiver is some distance from the transmitter, with separate antennas for each.
{ [image] b imacr [image] stad mid bullet ik [image] r a macr [image] där }
bistatic reflectivity [OPTICS] The characteristic of a reflector which reflects energy along a line, or lines, different from or in addition to that of the incident ray.
{ [image] b imacr [image] stad mid bullet ik r [image] [image] flek [image] tiv mid bullet schwa d mid bullet [image] }
bisulfate [INORGANIC CHEMISTRY] A compound that has the HSO4- radical; derived from sulfuric acid.
{ b imacr [image] s schwa l [image] f a macr t }
bisync See bisynchronous transmission
{ [image] b imacr [image] si engi k }
bisynchronous transmission [COMMUNICATIONS] A set of procedures for handling synchronous transmission of data and, in particular, for handling a block of data, called a message format, that is transmitted in a single operation. Abbreviated bisync.
{ b imacr [image] si engi mid bullet kr schwa mid bullet n schwa s tranz [image] mish mid bullet schwa n }
bit [COMPUTER SCIENCE] 1. A unit of information content equal to one binary decision or the designation of one of two possible and equally likely values or states of anything used to store or convey information. 2. A dimensionless unit of storage capacity specifying that the capacity of a storage device is expressed by the logarithm to the base 2 of the number of possible states of the device.
[DESIGN ENGINEERING] 1. A machine part for drilling or boring. 2. The cutting plate of a plane. 3. The blade of a cutting tool such as an ax. 4. A removable tooth of a saw. 5. Any cutting device which is attached to or part of a drill rod or drill string to bore or penetrate rocks.
[MATHEMATICS] In a pure binary numeration system, either of the digits 0 or 1. Also known as bigit; binary digit.
[METALLURGY] In soldering, the portion of the iron that transfers either heat or solder to the joint involved.
{ bit }
bitangent See double tangent
{ b imacr [image] tan mid bullet j schwa nt }
bitartrate [ORGANIC CHEMISTRY] A salt with the radical HC4H4O6-.Also known as acid tartrate.
{ b imacr [image] tär [image] tr a macr t }
bit blank [DESIGN ENGINEERING] A steel bit in which diamonds or other cutting media may be inset by hand peening or attached by a mechanical process such as casting, sintering, or brazing.Also known as bit shank; blank; blank bit; shank.
{ [image] bit [image] bla engi k }
bit block transfer [COMPUTER SCIENCE] In computer graphics, a hardware function that moves a rectangular block of bits from the main memory to the display memory at high speed.Abbreviated bitblt.
{ brvbar bit [image] bläk [image] tranz mid bullet f schwa r }
bitblt See bit block transfer
bit breaker [DESIGN ENGINEERING] A heavy plate that fits in a rotary table for holding the drill bit while it is being inserted or broken out of the drill stem.
{ [image] bit [image] br a macr k mid bullet schwa r }
bit buffer unit [COMMUNICATIONS] A unit that terminates bit-serial communications lines coming from and going to technical control.
{ brvbar bit [image] b schwa f mid bullet schwa r [image] yü mid bullet n schwa t }
bit cone See roller cone bit
{ [image] bit [image] k o macr n }
bit count appendage [COMPUTER SCIENCE] One of the two-byte elements replacing the parity bit stripped off each byte transferred from main storage to disk volume (the other element is the cyclic check); these two elements are appended to the block during the write operation; on a subsequent read operation these elements are calculated and compared to the appended elements for accuracy.
{ [image] bit [image] ka udot nt schwa [image] pen mid bullet dij }
bit density [COMPUTER SCIENCE] Number of bits which can be placed, per unit length, area, or volume, on a storage medium; for example, bits per inch of magnetic tape.Also known as record density.
{ [image] bit [image] den mid bullet s schwa d mid bullet [image] }
bit drag [DESIGN ENGINEERING] A rotary-drilling bit that has serrated teeth.Also known as drag bit.
{ bit drag }
bite [BIOLOGY] 1. To seize with the teeth. 2. Closure of the lower teeth against the upper teeth.
[ENGINEERING] In glazing, the length of overlap of the inner edge of a frame over the edge of the glass.
[GRAPHIC ARTS] In photoengraving, the various stages of etching accomplished through the action of acid.
[MEDICINE] Skin injury produced by an animal's teeth or the mouthparts of an insect.
{ b imacr t }
bitegmic [BOTANY] Having two integuments, especially in reference to ovules.
{ b imacr teg mid bullet mik }
biternate [BOTANY] Of a ternate leaf, having each division ternate.
{ b imacr t schwa r n a macr t }
bitewing [MEDICINE] A dental x-ray film having a central wing on which the teeth can close to hold it in place.
{ b imacr t wi engi }
bit flipping See bit manipulation
{ bit flip mid bullet i engi }
bithionol [ORGANIC CHEMISTRY] A halogenated form of bisphenol used as an ingredient in germicidal soaps and as a medicine in the treatment of clonorchiases.
{ b imacr th imacr mid bullet schwa n l }
biting angle [ORDNANCE] Smallest angle of impact at which a projectile will penetrate or pierce armor.
{ b imacr d mid bullet i engi a engi mid bullet g schwa l }
biting-in [GRAPHIC ARTS] In etching, the action of dilute nitric acid or other mordant upon the bare steel or copper plate.
{ b imacr d mid bullet i engi brvbar in }
biting louse See bird louse
{ b imacr d mid bullet i engi la udot s }
bit location [COMPUTER SCIENCE] Storage position on a record capable of storing one bit.
{ bit l o macr k a macr mid bullet sh schwa n }
bit manipulation [COMPUTER SCIENCE] Changing bits from one state to the other, usually to influence the operation of a computer program. Also known as bit flipping.
{ bit m schwa nip mid bullet y schwa l a macr sh schwa n }
bit-mapped font [COMPUTER SCIENCE] A font that is specified by a complete set of dot patterns for each character and symbol.
{ brvbar bit mapt fänt }
bit-mapped graphics See raster graphics
{ brvbar bit mapt graf mid bullet iks }
bit mapping [COMPUTER SCIENCE] The assignment of each location in a computer's storage to a physical location on an electronic display.
{ bit map mid bullet i engi }
bit matrix [ENGINEERING] The material, usually powdered and fused tungsten carbide, into which diamonds are set in the manufacture of diamond bits.
{ bit m a macr mid bullet triks }
bit-oriented protocol [COMMUNICATIONS] A communications protocol in which individual bits within a byte are used as control codes.
{ brvbar bit r mid bullet ent mid bullet schwa d pr o macr d mid bullet schwa k l }
Bitot's spots [MEDICINE] The silver-gray, shiny, triangular spots on the cornea characteristic of xerosis conjunctivae.
{ b mid bullet t o macr s späts }
bit parallel [COMMUNICATIONS] Simultaneous transmission of character-forming bits over parallel paths.
{ brvbar bit par mid bullet schwa lel }
bit pattern [COMPUTER SCIENCE] A combination of binary digits arranged in a sequence.
{ bit pad mid bullet schwa rn }
bit per second [COMMUNICATIONS] A unit specifying the instantaneous speed at which a device or channel transmits data. Abbreviated bps.
{ bit p schwa r sek mid bullet schwa nd }
bit position [COMPUTER SCIENCE] The position of a binary digit in a word, generally numbered from the least significant bit.
{ bit pa zish mid bullet schwa n }
bit rate [COMMUNICATIONS] Quantity, per unit time, of binary digits (or pulses representing them) which will pass a given point on a communications line or channel in a continuous stream.
{ bit r a macr t }
bit-rate reduction [COMMUNICATIONS] Reduction of the rate required for digital transmission of video signals by eliminating from transmission the redundant information normally contained in the signals. Also known as bandwidth reduction.
{ bit r a macr t ri d schwa k mid bullet sh schwa n }
bitrochanteric width [INDUSTRIAL ENGINEERING] A measurement corresponding to hip breadth that is used in seating design.
{ b imacr mid bullet tr schwa kan brvbar ter mid bullet ik width }
bit serial [COMMUNICATIONS] Sequential transmission of character-forming bits.
{ brvbar bit sir mid bullet mid bullet schwa l }
bit shank See bit blank
{ bit sha engi k }
bit-sliced microprocessor [COMPUTER SCIENCE] A microprocessor in which the major logic of the central processor is partitioned into a set of large-scale- integration circuits, as opposed to being placed on a single chip.
{ bit sl imacr st m imacr mid bullet kr o macr präs mid bullet schwa s mid bullet schwa r }
bit stream [COMPUTER SCIENCE] 1. A consecutive line of bits transmitted over a circuit in a transmission method in which character separation is accomplished by the terminal equipment. 2. A binary signal without regard to grouping by character.
{ bit str m }
bit-stream generator [COMMUNICATIONS] An algorithmic procedure for producing an unending sequence of binary digits to implement a stream cipher.
{ bit str m jen mid bullet schwa r a macr d mid bullet schwa r }
bit string [COMPUTER SCIENCE] A set of consecutive binary digits representing data in coded form, in which the significance of each bit is determined by its position in the sequence and its relation to the other bits.
{ bit stri engi }
bit stuffing [COMMUNICATIONS] The insertion of extra bits in a transmitted message in order to fill a frame of fixed size or to break up a pattern of bits that could be mistaken for control codes.
{ bit st schwa f mid bullet i engi }
bit sub [PETROLEUM ENGINEERING] A sub designed to be inserted between the drill collar and the bit.
{ bit s schwa b }
bit synchronization [COMMUNICATIONS] Element of a message header used to synchronize all of the bits and characters that follow.
{ bit si engi mid bullet kr schwa mid bullet n schwa z a macr mid bullet sh schwa n }
bitt [NAVAL ARCHITECTURE] 1. A short metal or wood post on the deck of a ship used to secure mooring or other lines; usually in a pair. 2. To secure a line about a ship's bitt.
{ bit }
bitter end [NAVAL ARCHITECTURE] The end of a line or cable, especially the inboard end.
{ brvbar bid mid bullet schwa r end }
bitter lake [HYDROLOGY] A lake rich in alkaline carbonates and sulfates.
{ brvbar bid mid bullet schwa r l a macr k }
bittern [CHEMICAL ENGINEERING] Concentrated sea water or brine containing the bromides and magnesium and calcium salts left in solution after sodium chloride has been removed by crystallization.
[VERTEBRATE ZOOLOGY] Any of various herons of the genus Botaurus characterized by streaked and speckled plumage.
{ bid mid bullet schwa rn }
bitter orange oil [MATERIALS] An essential oil from the rind or peel of the orange (Citrus vulgaris); insoluble in water; used as a flavoring and in some perfumes.Also known as orange oil.
{ brvbar bid mid bullet schwa r är mid bullet inj il }
Bitter pattern [SOLID-STATE PHYSICS] A pattern produced when a drop of a colloidal suspension of ferromagnetic particles is placed on the surface of a ferromagnetic crystal; the particles collect along domain boundaries at the surface.
{ bid mid bullet schwa r pad mid bullet schwa rn }
bitter pit [PLANT PATHOLOGY] A disease of uncertain etiology affecting apple, pear, and quince; spots of dead brown tissue appear in the flesh of the fruit and discolored depressions are seen on its surface.Also known as Baldwin spot; stippen.
{ bid mid bullet schwa r pit }
bitter rot [PLANT PATHOLOGY] A fungus disease of apples, grapes, and other fruit caused by Glomerella cingulata.
{ bid mid bullet schwa r rät }
bit test [COMPUTER SCIENCE] A check by a computer program to determine the status of a particular bit.
{ bit test }
Bittner milk factor See milk factor
{ bit mid bullet n schwa r milk fak mid bullet t schwa r }
bitudobe [MATERIALS] A sun-baked brick composed of adobe and a binder of emulsified asphalt.
{ bich mid bullet yü d o macr mid bullet b }
bitumastic [MATERIALS] A combination of asphalt and filler used mainly to coat metals to protect them against corrosion and weathering.
{ bi mid bullet tyü mas mid bullet tik }
bitumen [MATERIALS] Naturally occurring or pyrolytically obtained substances of dark to black color consisting almost entirely of carbon and hydrogen, with very little oxygen, nitrogen, or sulfur.
{ b imacr tü mid bullet m schwa n }
bitumenite See torbanite
{ b imacr tü mid bullet m schwa n imacr t }
bituminization See coalification
{ b imacr tü mid bullet m schwa mid bullet n schwa z a macr mid bullet sh schwa n }
bituminous [MATERIALS] 1. Containing much organic, or at least carbonaceous, matter, mostly in the form of tarry hydrocarbons which are usually described as bitumen. 2. Similar to bitumen. 3. Giving off volatile bituminous substances on heating, as in bituminous coal.
[MINERALOGY] Of a mineral, having the odor of bitumen.
{ b imacr tü mid bullet m schwa mid bullet n schwa s }
bituminous cement [MATERIALS] A bituminous material suitable for use as a binder, having cementing qualities which are dependent mainly on its bituminous character.
{ b imacr tü mid bullet m schwa mid bullet n schwa s si ment }
bituminous coal [GEOLOGY] A dark brown to black coal that is high in carbonaceous matter and has 15-50% volatile matter.Also known as soft coal.
{ b imacr tü mid bullet m schwa mid bullet n schwa s k o macr l }
bituminous coating [MATERIALS] A coating made principally of bituminous material and used as a surfacing for roads and as a water-repellent barrier in buildings.
{ b imacr tü mid bullet m schwa mid bullet n schwa s k o macr d mid bullet i engi }
bituminous concrete [MATERIALS] A concrete made with bituminous material as a binder for sand and gravel.
{ b imacr tü mid bullet m schwa mid bullet n schwa s kä engi kr t }
bituminous distributor [MECHANICAL ENGINEERING] A tank truck having a perforated spray bar and used for pumping hot bituminous material onto the surface of a road or driveway.
{ b imacr brvbar tüm mid bullet schwa mid bullet n schwa s dis trib mid bullet y schwa d mid bullet schwa r }
bituminous grout [MATERIALS] A mixture of bitumen and an aggregate, such as sand, that liquefies when heated and cures in air and is used as a sealant for joints or cracks.
{ b imacr brvbar tüm mid bullet schwa mid bullet n schwa s gra udot t }
bituminous lignite [GEOLOGY] A brittle, lustrous bituminous coal.Also known as pitch coal.
{ b imacr tü mid bullet m schwa mid bullet n schwa s lig n imacr t }
bituminous paint [MATERIALS] Paint with a high proportion of bitumen; usually dark in color.
{ b imacr tü mid bullet m schwa mid bullet n schwa s p a macr nt }
bituminous rock See asphalt rock
{ b imacr tü mid bullet m schwa mid bullet n schwa s räk }
bituminous sand [GEOLOGY] Sand containing bituminous-like material, such as the tar sands at Athabasca, Canada, from which oil is extracted commercially.
{ b imacr tü mid bullet m schwa mid bullet n schwa s sand }
bituminous sandstone [PETROLOGY] A sandstone containing bituminous matter.
{ b imacr tü mid bullet m schwa mid bullet n schwa s sand st o macr n }
bituminous shale [PETROLOGY] A shale containing bituminous material.
{ b imacr tü mid bullet m schwa mid bullet n schwa s sh a macr l }
bituminous wood [GEOLOGY] A variety of brown coal having the fibrous structure of wood.Also known as board coal; wood coal; woody lignite; xyloid coal; xyloid lignite.
{ b imacr tü mid bullet m schwa mid bullet n schwa s w udot d }
bit zone [COMPUTER SCIENCE] 1. One of the two left-most bits in a commonly used system in which six bits are used for each character; related to overpunch. 2. Any bit in a group of bit positions that are used to indicate a specific class of items; for example, numbers, letters, special signs, and commands.
{ bit z o macr n }
biunique correspondence [MATHEMATICS] A correspondence that is one to one in both directions.
{ brvbar b imacr mid bullet yü n k kär mid bullet schwa spän mid bullet d schwa ns }
biuret [ORGANIC CHEMISTRY] NH2CONHCONH2 Colorless needles that are soluble in hot water and decompose at 190°C; a condensation product of urea.
{ b imacr mid bullet ya ret }
bivalent [CHEMISTRY] Possessing a valence of two.
{ b imacr v a macr mid bullet l schwa nt }
bivalent antibody [IMMUNOLOGY] An antibody possessing two antibody combining sites.
{ b imacr v a macr l mid bullet schwa nt ant mid bullet i bäd mid bullet }
bivalent chromosome [CYTOLOGY] The structure formed following synapsis of a pair of homologous chromosomes from the zygotene stage of meiosis up to the beginning of anaphase.
{ b imacr v a macr mid bullet l schwa nt kr o macr mid bullet m schwa s o macr m }
bivalve [INVERTEBRATE ZOOLOGY] The common name for a number of diverse, bilaterally symmetrical animals, including mollusks, ostracod crustaceans, and brachiopods, having a soft body enclosed in a calcareous two-part shell.
{ b imacr valv }
Bivalvia [INVERTEBRATE ZOOLOGY] A large class of the phylum Mollusca containing the clams, oysters, and other bivalves.
{ b imacr val mid bullet v mid bullet schwa }
bivane [ENGINEERING] A double-jointed vane which measures vertical as well as horizontal wind direction.
{ b imacr v a macr n }
bivariate distribution [STATISTICS] The joint distribution of a pair of variates for continuous or discontinuous data.
{ b imacr brvbar ver mid bullet mid bullet schwa t dis mid bullet tr schwa byü mid bullet sh schwa n }
biventer [ANATOMY] A muscle having two bellies.
{ b imacr ven mid bullet t schwa r }
bivittate [ZOOLOGY] Having a pair of longitudinal stripes.
{ b imacr vi t a macr t }
bivium [INVERTEBRATE ZOOLOGY] The pair of starfish rays that extend on either side of the madreporite.
{ b imacr mid bullet v mid bullet schwa m }
bivoltine [INVERTEBRATE ZOOLOGY] 1. Having two broods in a season, used especially of silkworms. 2. Of insects, producing two generations a year.
{ b imacr v o macr l t n }
bivouac [ORDNANCE] An encampment set up for a short period of time by using tents.
{ biv mid bullet schwa wak }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

back radiation See backscattering; counterradiation
{ [image] bak [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
back rake [DESIGN ENGINEERING] An angle on a single-point turning tool measured between the plane of the tool face and the reference plane.
{ [image] bak [image] r a macr k }
back range [NAVIGATION] A range (distance) measured astern, particularly one used as guidance for a craft moving away from the objects from which the distance information was deduced, forming the range.
{ [image] bak [image] ranj }
back reef [GEOGRAPHY] The area between a reef and the land.
{ [image] bak [image] r [image] f }
back-reflection photography [CRYSTALLOGRAPHY] A method of studying crystalline structure by x-ray diffraction in which the photographic film is placed between the source of x-rays and the crystal specimen.
{ [image] bak ri [image] flek mid bullet sh schwa n f schwa [image] täg mid bullet r schwa mid bullet f [image] }
back resistance [ELECTRONICS] The resistance between the contacts opposing the inverse current of a metallic rectifier.
{ [image] bak ri [image] sis mid bullet t schwa ns }
backrope [NAVAL ARCHITECTURE] 1. Either of two ropes or chains on a sailing ship, extending aft from the lower end of the dolphin striker to each side of the bows. 2. See cat back
{ [image] bak [image] r o macr p }
back-run process [CHEMICAL ENGINEERING] A process for manufacturing water gas in which part of the run is made down, by passing steam through the superheater, thence up through the carburetor, down through the generator, and direct to the scrubbers.
{ [image] bak [image] r schwa n [image] präs mid bullet schwa s }
back rush [OCEANOGRAPHY] Return of water seaward after the uprush of the waves.
{ [image] bak [image] r schwa sh }
backs [MINING ENGINEERING] Ore height available above a given working level.
{ baks }
backsaw [DESIGN ENGINEERING] A fine-tooth saw with its upper edge stiffened by a metal rib to ensure straight cuts.
{ [image] bak [image] s [image] }
backsawing [FORESTRY] A method of converting timber so that the growth rings meet the face in any part of an angle of less than 45°.Also known as bastard-sawing; crown-cut; plain-sawing; slash- sawing.
{ [image] bak [image] s [image] mid bullet i engi }
backscatter gage [ENGINEERING] A radar instrument used to measure the radiation scattered at 180° to the direction of the incident wave.
{ [image] bak brvbar skad mid bullet schwa r [image] gaj }
backscattering [COMMUNICATIONS] Propagation of extraneous signals by F- or E-region reflection in addition to the desired ionospheric scatter mode; the undesired signal enters the antenna through the back lobes.
[ELECTROMAGNETISM] 1. Radar echoes from a target. 2. Undesired radiation of energy to the rear by a directional antenna.
[PHYSICS] The deflection of radiation or nuclear particles by scattering processes through angles greater than 90° with respect to the original direction of travel.
{ [image] bak brvbar skad mid bullet schwa mid bullet ri engi }
backscattering thickness gage [ENGINEERING] A device that uses a radioactive source for measuring the thickness of materials, such as coatings, in which the source and the instrument measuring the radiation are mounted on the same side of the material, the backscattered radiation thus being measured.
{ [image] bak brvbar skad mid bullet schwa mid bullet ri engi [image] thik mid bullet n schwa s [image] g a macr j }
backscatter radar [ORDNANCE] An over-the-horizon radar system designed primarily to detect an enemy missile attack from far beyond the horizon, by detecting radio energy reflected from the ionosphere disturbance created by the missiles.
{ [image] bak brvbar skad mid bullet schwa r [image] r a macr [image] där }
backset [BUILDING CONSTRUCTION] The horizontal distance from the face of a lock or latch to the center of the keyhole, knob, or lock cylinder.
{ [image] bak [image] set }
back-set bed [GEOLOGY] Cross bedding that dips in a direction against the flow of a depositing current.
{ [image] bak [image] set [image] bed }
backshore [GEOLOGY] The upper shore zone that is beyond the advance of the usual waves and tides.Also known as back beach; backshore beach.
{ [image] bak [image] sh [image] r }
backshore beach See backshore
{ [image] bak [image] sh [image] r [image] b [image] ch }
backshore terrace See berm
{ [image] bak [image] sh [image] r [image] ter mid bullet schwa s }
back shot [MINING ENGINEERING] A shot used for widening an entry, placed at some distance from the head of an entry.
{ [image] bak [image] shät }
backsight [ENGINEERING] 1. A sight on a previously established survey point or line. 2. Reading a leveling rod in its unchanged position after moving the leveling instrument to a different location.
[NAVIGATION] A marine sextant observation of a celestial body made by facing 180° from the azimuth of the body and using the visible horizon in the direction in which the observer is facing.
{ [image] bak [image] s imacr t }
backsight method [ENGINEERING] 1. A plane-table traversing method in which the table orientation produces the alignment of the alidade on an established map line, the table being rotated until the line of sight is coincident with the corresponding ground line. 2. Sighting two pieces of equipment directly at each other in order to orient and synchronize one with the other in azimuth and elevation.
{ [image] bak [image] s imacr t [image] meth mid bullet schwa d }
back siphonage [CIVIL ENGINEERING] The flowing back of used, contaminated, or polluted water from a plumbing fixture or vessel into the pipe which feeds it; caused by reduced pressure in the pipe.
{ [image] bak brvbar s imacr mid bullet f schwa n mid bullet ij }
back slope See dip slope
{ [image] bak [image] sl o macr p }
back solution [CONTROL SYSTEMS] The calculation of the tool- coordinated positions that correspond to specified robotic joint positions.
{ [image] bak s schwa [image] lü mid bullet sh schwa n }
backspace [COMPUTER SCIENCE] To move a recording medium one unit in the reverse or background direction.
[MECHANICAL ENGINEERING] To move a typewriter carriage back one space by depressing a back-space key.
{ [image] bak [image] sp a macr s }
backspring [NAVAL ARCHITECTURE] A heavy line extending forward at an acute angle with a ship from the stern or midships to a wharf.
{ [image] bak [image] spri engi }
backstay [ENGINEERING] 1. A supporting cable that prevents a more or less vertical object from falling forward. 2. A spring used to keep together the cutting edges of purchase shears. 3. A rod that runs from either end of a carriage's rear axle to the reach. 4. A leather strip that covers and strengthens a shoe's back seam.
[GRAPHIC ARTS] A rope or strap that keeps the carriage of a hand printing press from moving too far forward.
[NAVAL ARCHITECTURE] A rope, wire, or cable that runs from the top of a mast to the side of a ship and slants a little aft.
[TEXTILES] A bar having a glass rod on its top that runs across a loom beneath the lowest motion of the warp yarns.
{ [image] bak [image] st a macr }
backstep sequence [METALLURGY] Sequential deposition of weld beads in the direction opposite to the direction of welding.
{ [image] bak [image] step [image] s [image] mid bullet kw schwa ns }
back stoping See shrinkage stoping
{ [image] bak [image] st o macr p mid bullet i engi }
backswamp [GEOLOGY] Swampy depressed area of a floodplain between the natural levees and the edge of the floodplain.
{ [image] bak [image] swamp }
backswamp depression [ECOLOGY] A low swamp found adjacent to river levees.
{ [image] bak [image] swamp di [image] presh mid bullet schwa n }
back sweetening [CHEMICAL ENGINEERING] The controlled addition of commercial- grade mercaptans to a petroleum stock having excess free sulfur in order to reduce free sulfur by forming a disulfide.
{ [image] bak [image] sw [image] t mid bullet schwa n mid bullet i engi }
backtalk [COMPUTER SCIENCE] Passage of information from a standby computer to the active computer.
{ [image] bak [image] t [image] k }
backthrusting [GEOLOGY] The thrusting in the direction of the interior of an orogenic belt, opposite the general structural trend.
{ [image] bak [image] thr schwa st mid bullet i engi }
back titration [CHEMISTRY] A titration to return to the end point which was passed.
{ [image] bak t imacr [image] tr a macr mid bullet sh schwa n }
back-to-front ratio [ELECTROMAGNETISM] Ratio used in connection with an antenna, metal rectifier, or any device in which signal strength or resistance in one direction is compared with that in the opposite direction.
{ brvbar bak t schwa brvbar fr schwa nt [image] r a macr mid bullet sh o macr }
backtracking [COMPUTER SCIENCE] A method of solving problems automatically by a systematic search of the possible solutions; the invalid solutions are eliminated and are not retried.
{ [image] bak [image] trak mid bullet i engi }
backup [BUILDING CONSTRUCTION] That part of a masonry wall behind the exterior facing.
[CIVIL ENGINEERING] Overflow in a drain or piping system, due to stoppage.
[COMPUTER SCIENCE] 1. Logical or physical facilities to aid the process of restarting a computer system and recovering the information in it following a failure. 2. The provision of such facilities.
[ENGINEERING] 1. An item under development intended to perform the same general functions that another item also under development performs. 2. A compressible material used behind a sealant to reduce its depth and to support the sealant against sag or indentation.
[GRAPHIC ARTS] 1. An image printed on the reverse side of a printed sheet. 2. The printing of such an image.
[METALLURGY] A support used to balance the upsetting force in the workpieces during flash welding.
[PETROLEUM ENGINEERING] During drilling, the holding of one section of pipe while another is screwed out of it or into it.
{ [image] bak [image] schwa p }
backup arrangement See cascade
{ [image] bak [image] schwa p [image] schwa [image] r a macr nj mid bullet m schwa nt }
backup relay [ELECTRICITY] A relay designed to protect a power system in case a primary relay fails to operate as desired.
{ [image] bak [image] schwa p [image] r [image] mid bullet l a macr }
backup strip [BUILDING CONSTRUCTION] A wood strip which is fixed at the corner of a partition or wall to provide a nailing surface for ends of lath. Also known as lathing board.
{ [image] bak [image] schwa p [image] strip }
backup system [SYSTEMS ENGINEERING] A system, normally redundant but kept available to replace a system which may fail in operation.
{ [image] bak [image] schwa p [image] sis mid bullet t schwa m }
backup tong [ENGINEERING] A heavy device used on a drill pipe to loosen the tool joints.
{ [image] bak [image] schwa p [image] täng }
Backus-Naur form [COMPUTER SCIENCE] A metalanguage that specifies which sequences of symbols constitute a syntactically valid program language. Abbreviated BNF.
{ brvbar bäk mid bullet schwa s brvbar na udot r [image] f [image] rm }
back veneer [MATERIALS] In veneer plywood, the layer of veneer on the side of a plywood sheet which is opposite the face veneer; usually of lower quality.
{ [image] bak v schwa [image] nir }
back vent [CIVIL ENGINEERING] An individual vent for a plumbing fixture located on the downstream (sewer) side of a trap to protect the trap against siphonage.
{ [image] bak [image] vent }
backward-acting regulator [ELECTRONICS] Transmission regulator in which the adjustment made by the regulator affects the quantity which caused the adjustment.
{ [image] bak mid bullet w schwa rd [image] ak mid bullet ti engi [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
backward-bladed aerodynamic fan [MECHANICAL ENGINEERING] A fan that consists of several streamlined blades mounted in a revolving casing.
{ [image] bak mid bullet w schwa rd [image] bl a macr d mid bullet schwa d [image] er mid bullet o macr mid bullet d imacr [image] nam mid bullet ik [image] fan }
backward difference [MATHEMATICS] One of a series of quantities obtained from a function whose values are known at a series of equally spaced points by repeatedly applying the backward difference operator to these values; used in interpolation and numerical calculation and integration of functions.
{ brvbar bak mid bullet w schwa rd [image] dif mid bullet r schwa ns }
backward difference operator [MATHEMATICS] A difference operator, denoted [image], defined by the equation [image] function (x) = function (x) - function (x - h), where h is a constant denoting the difference between successive points of interpolation or calculation.
{ brvbar bak mid bullet w schwa rd brvbar dif mid bullet r schwa ns [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
backward diode [ELECTRONICS] A semiconductor diode similar to a tunnel diode except that it has no forward tunnel current; used as a low-voltage rectifier.
{ [image] bak mid bullet w schwa rd [image] d imacr [image] o macr d }
backward error analysis [COMPUTER SCIENCE] A form of error analysis which seeks to replace all errors made in the course of solving a problem by an equivalent perturbation of the original problem.
{ [image] bak mid bullet w schwa rd [image] er mid bullet schwa r schwa [image] nal mid bullet schwa mid bullet s schwa s }
backward folding See backfolding
{ [image] bak mid bullet w schwa rd brvbar f o macr ld mid bullet i engi }
backward pass [INDUSTRIAL ENGINEERING] The calculation of late finish times (dates) for all uncompleted network activities for a specific project by subtracting durations of uncompleted activities from the scheduled finish time of the final activity.
{ [image] bak mid bullet w schwa rd [image] pas }
backward read [COMPUTER SCIENCE] The transfer of data from a magnetic tape to computer storage when the tape is running in reverse.
{ [image] bak mid bullet w schwa rd [image] r [image] d }
backward scattering See backscattering
{ [image] bak mid bullet w schwa rd brvbar skad mid bullet schwa mid bullet ri engi }
backward wave [ELECTROMAGNETISM] An electromagnetic wave traveling opposite to the direction of motion of some other physical quantity in an electronic device such as a traveling-wave tube or mismatched transmission line.
{ [image] bak mid bullet w schwa rd [image] w a macr v }
backward-wave magnetron [ELECTRONICS] A magnetron in which the electron beam travels in a direction opposite to the flow of the radio-frequency energy.
{ [image] bak mid bullet w schwa rd [image] w a macr v [image] mag mid bullet n schwa [image] trän }
backward-wave oscillator [ELECTRONICS] An electronic device which amplifies microwave signals simultaneously over a wide band of frequencies and in which the traveling wave produced is reflected backward so as to sustain the wave oscillations.Abbreviated BWO.Also known as carcinotron.
{ [image] bak mid bullet w schwa rd [image] w a macr v [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
backward-wave tube [ELECTRONICS] A type of microwave traveling-wave electron tube in which electromagnetic energy on a slow-wave circuit flows opposite in direction to the travel of electrons in a beam.
{ [image] bak mid bullet w schwa rd [image] w a macr v [image] tüb }
backward welding See backhand welding
{ [image] bak mid bullet w schwa rd [image] weld mid bullet i engi }
backwash [CHEMICAL ENGINEERING] 1. In an ion-exchange resin system, an upward flow of water through a resin bed that cleans and reclassifies the resin particles after exhaustion. 2. See blowback
[OCEANOGRAPHY] 1. Water or waves thrown back by an obstruction such as a ship or breakwater. 2. The seaward return of water after a rush of waves onto the beach foreshore.
{ [image] bak [image] wäsh }
backwash mark [GEOLOGY] A crisscross ridge pattern in beach sand, caused by backwash.
{ [image] bak [image] wäsh [image] märk }
backwash ripple mark [GEOLOGY] Ripple marks that are broad and flat and parallel to the shoreline, with narrow, shallow troughs and crests about 30 centimeters apart; formed by backwash above the maximum wave retreat level.
{ [image] bak [image] wäsh [image] rip mid bullet schwa l [image] märk }
backwater [HYDROLOGY] 1. A series of connected lagoons, or a creek parallel to a coast, narrowly separated from the sea and connected to it by barred outlets. 2. Accumulation of water resulting from and held back by an obstruction. 3. Water reversed in its course by an obstruction.
{ [image] bak [image] w [image] d mid bullet schwa r }
backwater valve [ENGINEERING] A type of check valve in a drainage pipe; reversal of flow causes the valve to close, thereby cutting off flow. Also known as backflow valve.
{ [image] bak [image] w [image] d mid bullet schwa r [image] valv }
back wave [COMMUNICATIONS] Signal emitted from a radio telegraph transmitter during spacing portions of the code characters.Also known as spacing wave.
{ [image] bak [image] w a macr v }
backweld [METALLURGY] A weld placed behind a single groove weld.
{ [image] bak [image] weld }
back work [MINING ENGINEERING] Any kind of operation in a mine not immediately concerned with production or transport; literally, work behind the face, such as repairs to roads.
{ [image] bak [image] w schwa rk }
bacteremia [MEDICINE] Presence of bacteria in the blood.
{ [image] bak mid bullet t schwa [image] r [image] mid bullet m [image] mid bullet schwa }
bacteremic shock [MEDICINE] A state of shock occurring during the course of bacteremia, especially if caused by gram-negative bacteria.
{ brvbar bak mid bullet t schwa brvbar r [image] mid bullet mik [image] shäk }
bacteria [MICROBIOLOGY] Extremely small, relatively simple prokaryotic microorganisms traditionally classified with the fungi as Schizomycetes.
{ bak [image] tir mid bullet [image] mid bullet schwa }
Bacteriaceae [MICROBIOLOGY] A former designation for Brevibacteriaceae.
{ bak [image] tir mid bullet [image] [image] a macr s mid bullet [image] [image] }
bacterial blight [PLANT PATHOLOGY] Any blight disease of plants caused by bacteria, including common bacterial blight, halo blight, and fuscous blight.
{ bak tir mid bullet mid bullet schwa l bl imacr t }
bacterial bronchopneumonia [MEDICINE] Bacterial infection of the lung which has spread from infected bronchi.
{ bak tir mid bullet mid bullet schwa l brvbar brä engi mid bullet k o macr mid bullet n udot m o macr mid bullet nya }
bacterial brown spot [PLANT PATHOLOGY] A bacterial blight disease of plants caused by Pseudomonas syringae; marked by water-soaked reddish-brown spots or cankers.Also known as bacterial canker.
{ bak tir mid bullet mid bullet schwa l brvbar bra udot n spät }
bacterial canker See bacterial brown spot
{ bak tir mid bullet mid bullet schwa l ka engi mid bullet k schwa r }
bacterial capsule [MICROBIOLOGY] A thick, mucous envelope, composed of polypeptides or carbohydrates, surrounding some bacteria.
{ bak tir mid bullet mid bullet schwa l kap mid bullet s schwa l }
bacterial coenzyme [MICROBIOLOGY] Organic molecules that participate directly in a bacterial enzymatic reaction and may be chemically altered during the reaction.
{ bak tir mid bullet mid bullet schwa l k o macr en z imacr m }
bacterial competence [MICROBIOLOGY] The ability of cells in a bacterial culture to accept and be transformed by a molecule of transforming deoxyribonucleic acid.
{ bak tir mid bullet mid bullet schwa l käm mid bullet p schwa mid bullet t schwa ns }
bacterial encephalitis [MEDICINE] Inflammation of the brain caused by primary or secondary bacterial infection.
{ bak tir mid bullet mid bullet schwa l in sef mid bullet schwa l imacr d mid bullet schwa s }
bacterial endocarditis [MEDICINE] Inflammation of the endocardium due to bacterial invasion.Also known as subacute bacterial endocarditis.
{ bak tir mid bullet mid bullet schwa l en mid bullet d o macr kär d imacr d mid bullet schwa s }
bacterial endoenzyme [MICROBIOLOGY] An enzyme produced and active within the bacterial cell.
{ bak tir mid bullet mid bullet schwa l en mid bullet d o macr en z imacr m }
bacterial endospore [MICROBIOLOGY] A body, resistant to extremes of temperature and to dehydration, produced within the cells of gram-positive, sporeforming rods of Bacillus and Clostridium and by the coccus Sporosarcina.
{ bak tir mid bullet mid bullet schwa l en mid bullet d o macr sp r }
bacterial enzyme [MICROBIOLOGY] Any of the metabolic catalysts produced by bacteria.
{ bak tir mid bullet mid bullet schwa l en z imacr m }
bacterial genetics [GENETICS] The study of inheritance and variation patterns in bacteria.
{ bak tir mid bullet mid bullet schwa l j schwa ned mid bullet iks }
bacterial infection [MEDICINE] Establishment of an infective bacterial agent in or on the body of a host.
{ bak tir mid bullet mid bullet schwa l in fek mid bullet sh schwa n }
bacterial leaf spot [PLANT PATHOLOGY] A bacterial disease of plants characterized by spotty discolorations on the leaves; examples are angular leaf spot and leaf blotch.
{ bak tir mid bullet mid bullet schwa l l f spät }
bacterial luminescence [MICROBIOLOGY] A light-producing phenomenon exhibited by certain bacteria.
{ bak tir mid bullet mid bullet schwa l lü mid bullet m schwa nes mid bullet schwa ns }
bacterial metabolism [MICROBIOLOGY] Total chemical changes carried out by living bacteria.
{ bak tir mid bullet mid bullet schwa l m schwa tab mid bullet schwa liz mid bullet schwa m }
bacterial motility [MICROBIOLOGY] Self-propulsion in bacteria, either by gliding on a solid surface or by moving the flagella.
{ bak tir mid bullet mid bullet schwa l m o macr til mid bullet schwa d mid bullet }
bacterial photosynthesis [MICROBIOLOGY] Use of light energy to synthesize organic compounds in green and purple bacteria.
{ bak tir mid bullet mid bullet schwa l f o macr d mid bullet o macr sin mid bullet th schwa mid bullet s schwa s }
bacterial pigmentation [MICROBIOLOGY] The organic compounds produced by certain bacteria which give color to both liquid cultures and colonies.
{ bak tir mid bullet mid bullet schwa l pig mid bullet m schwa n t a macr mid bullet sh schwa n }
bacterial pneumonia [MEDICINE] Consolidation of the lung caused by inflammatory exudation due to bacterial infection.
{ bak tir mid bullet mid bullet schwa l n schwa m o macr mid bullet ny schwa }
bacterial pustule [PLANT PATHOLOGY] A bacterial blight of plants caused by Xanthomonas phaseoli; characterized by blisters on the leaves.
{ bak tir mid bullet mid bullet schwa l p schwa s mid bullet ch schwa l }
bacterial soft rot [PLANT PATHOLOGY] A bacterial disease of plants marked by disintegration of tissues.
{ bak tir mid bullet mid bullet schwa l brvbar s ft rät }
bacterial speck [PLANT PATHOLOGY] A bacterial disease of plants characterized by small lesions on plant parts.
{ bak tir mid bullet mid bullet schwa l spek }
bacterial spot [PLANT PATHOLOGY] Any bacterial disease of plants marked by spotting of the infected part.
{ bak tir mid bullet mid bullet schwa l spät }
bacterial transformation See transformation
{ bak tir mid bullet mid bullet schwa l tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
bacterial vaccine [IMMUNOLOGY] A preparation of living, attenuated, or killed bacteria used to enhance the immune reaction in an individual already infected with the same bacteria.
{ bak tir mid bullet mid bullet schwa l vak s n }
bacterial wilt disease [PLANT PATHOLOGY] A common bacterial disease of cucumber and muskmelon, caused by Erwinia tracheiphila, characterized by wilting and shriveling of the leaves and stems.
{ bak tir mid bullet mid bullet schwa l brvbar wilt di z z }
bactericide [MATERIALS] An agent that destroys bacteria.
{ bak tir mid bullet schwa s imacr d }
bactericidin [IMMUNOLOGY] An antibody that kills bacteria in the presence of complement.
{ bak brvbar tir mid bullet schwa brvbar s imacr d mid bullet schwa n }
bacterin [IMMUNOLOGY] A suspension of killed or weakened bacteria used in artificial immunization.
{ bak mid bullet t schwa mid bullet r schwa n }
bacteriochlorophyll [BIOCHEMISTRY] C52H70O6N4Mg A tetrahydroporphyrin chlorophyll compound occurring in the forms a and b in photosynthetic bacteria; there is no evidence that b has the empirical formula given.
{ bak brvbar tir mid bullet mid bullet schwa kl r mid bullet schwa fil }
bacteriocin [MICROBIOLOGY] Any of a group of proteins produced by various strains of gram-negative bacteria that may inhibit the growth of other strains of the same or related species.
{ bak tir mid bullet mid bullet schwa s imacr n }
bacteriocinogen [GENETICS] A plasmid deoxyribonucleic acid found in some strains of bacteria which specifies production of a bacteriocin.
{ bak tir mid bullet mid bullet schwa sin mid bullet schwa mid bullet j schwa n }
bacteriocyte [INVERTEBRATE ZOOLOGY] A modified fat cell found in certain insects that contains bacterium-shaped rods believed to be symbiotic bacteria.
{ bak tir mid bullet mid bullet schwa s imacr t }
bacteriogenic [MICROBIOLOGY] Caused by bacteria.
{ bak brvbar tir mid bullet mid bullet schwa jen mid bullet ik }
bacteriological warfare [ORDNANCE] Warfare conducted with pathogenic microorganisms as offensive weapons; a type of biological warfare.
{ bak brvbar tir mid bullet mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l w r fer }
bacteriologist [MICROBIOLOGY] A specialist in the study of bacteria.
{ bak tir mid bullet äl mid bullet schwa mid bullet j schwa st }
bacteriology [MICROBIOLOGY] The science and study of bacteria; a specialized branch of microbiology.
{ bak tir mid bullet äl mid bullet schwa mid bullet j }
bacteriolysin [MICROBIOLOGY] An antibody that is active against and causes lysis of specific bacterial cells.
{ bak tir mid bullet mid bullet schwa l imacr s mid bullet schwa n }
bacteriolysis [MICROBIOLOGY] Dissolution of bacterial cells.
{ bak tir mid bullet äl mid bullet schwa mid bullet s schwa s }
Bacterionema [MICROBIOLOGY] A genus of bacteria in the family Actinomycetaceae; characteristically cells are rods with filaments attached and produce filamentous microcolonies; facultative anaerobes; carbohydrates are fermented.
{ bak tir mid bullet än mid bullet schwa mid bullet m schwa }
bacteriophage [VIROLOGY] Any of the viruses that infect bacterial cells; each has a narrow host range.Also known as phage.
{ bak tir mid bullet mid bullet schwa f a macr j }
bacteriophobia [PSYCHOLOGY] An abnormal fear of bacteria and other microorganisms.
{ bak tir mid bullet mid bullet schwa f o macr b mid bullet mid bullet schwa }
bacteriosis [PLANT PATHOLOGY] Any bacterial disease of plants.
{ bak tir mid bullet o macr mid bullet s schwa s }
bacteriostasis [MICROBIOLOGY] Inhibition of bacterial growth and metabolism.
{ bak tir mid bullet mid bullet o macr st a macr mid bullet s schwa s }
bacteriostatic agent [MICROBIOLOGY] A substance that inhibits the growth of bacteria.
{ bak brvbar tir mid bullet mid bullet o macr brvbar stad mid bullet ik a macr mid bullet j schwa nt }
bacteriotoxin [MICROBIOLOGY] 1. Any toxin that destroys or inhibits growth of bacteria. 2. A toxin produced by bacteria.
{ bak tir mid bullet mid bullet o macr täk mid bullet s schwa n }
bacteriotropin [IMMUNOLOGY] An antibody that is increased in amount during specific immunization and that renders the corresponding bacterium more susceptible to phagocytosis.
{ bak tir mid bullet ä mid bullet tr schwa mid bullet p schwa n }
bacterioviridin See chlorobium chlorophyll
{ bak tir mid bullet mid bullet schwa vir mid bullet schwa mid bullet d schwa n }
bacteriuria [MEDICINE] The occurrence of bacteria in the urine.
{ bak tir mid bullet y udot mid bullet r mid bullet schwa }
bacteroid [MICROBIOLOGY] A bacterial form of irregular shape, frequently associated with special conditions.
{ bak mid bullet t schwa r id }
Bacteroidaceae [MICROBIOLOGY] The single family of gram-negative anaerobic bacteria; cells are nonsporeforming rods; some species are pathogenic.
{ bak mid bullet t schwa r i d a macr s mid bullet }
Bactrian camel [VERTEBRATE ZOOLOGY] Camelus bactrianus.The two- humped camel.
{ bak mid bullet tr mid bullet schwa n kam mid bullet schwa l }
baculite [GEOLOGY] A crystallite that looks like a dark rod.
{ bak mid bullet y schwa l imacr t }
baculum [VERTEBRATE ZOOLOGY] The penis bone in lower mammals. Also known as os priapi.
{ bak mid bullet y schwa mid bullet l schwa m }
bad branch [COMPUTER SCIENCE] An error in which execution of a computer program jumps to an incorrect instruction, usually as a result of errors in the program.
{ brvbar bad branch }
bad break [GRAPHIC ARTS] In type composition, the setting of the first line of a page beginning with only a portion of a word or containing only a single word.
{ brvbar bad br a macr k }
baddeleyite [MINERALOGY] ZrO2 A colorless, yellow, brown, or black monoclinic zirconium oxide mineral found in Brazil and Ceylon; used as heat- and corrosion-resistant linings for furnaces and muffles.
{ bad mid bullet schwa l mid bullet imacr t }
badge meter See film badge
{ baj m d mid bullet schwa r }
badger [DESIGN ENGINEERING] See badger plane
[ENGINEERING] A tool used inside a pipe or culvert to remove any excess mortar or deposits.
[VERTEBRATE ZOOLOGY] Any of eight species of carnivorous mammals in six genera comprising the subfamily Melinae of the weasel family (Mustelidae).
{ baj mid bullet schwa r }
badge reader [COMPUTER SCIENCE] A device that can read data appearing in the form of holes in plastic badges or prepunched cards.
{ baj r d mid bullet schwa r }
badger plane [DESIGN ENGINEERING] A hand plane whose mouth is cut obliquely from side to side, so that the plane can work close up to a corner. Also known as badger.
{ baj mid bullet schwa r pl a macr n }
Badger's rule [PHYSICAL CHEMISTRY] An empirical relationship between the stretching force constant for a molecular bond and the bond length.
{ baj mid bullet schwa rz rül }
badlands [GEOGRAPHY] An erosive physiographic feature in semiarid regions characterized by sharp-edged, sinuous ridges separated by steep-sided, narrow, winding gullies.
{ bad lanz }
bad top [MINING ENGINEERING] A weak roof in a coal mine; sometimes develops following a blast.
{ bad täp }
baeckeol [ORGANIC CHEMISTRY] C13H18O4 A phenolic ketone that is crystalline and pale yellow; found in oils from plants of species of the myrtle family.
{ b a macr k mid bullet o macr l }
baeocyte [INVERTEBRATE ZOOLOGY] A motile or nonmotile blue-green bacterial endospore.
{ b mid bullet schwa s imacr t }
Baeyer strain theory [ORGANIC CHEMISTRY] The theory that the relative stability of penta- and hexamethylene ring compounds is caused by a propitious bond angle between carbons and a lack of bond strain.
{ b a macr mid bullet schwa r str a macr n th mid bullet schwa mid bullet r }
baffle [ELECTRICITY] Device for deflecting oil or gas in a circuit breaker.
[ELECTRONICS] An auxiliary member in a gas tube used, for example, to control the flow of mercury particles or deionize the mercury following conduction.
[ENGINEERING] A plate that regulates the flow of a fluid, as in a steam- boiler flue or a gasoline muffler.
[ENGINEERING ACOUSTICS] A cabinet or partition used with a loudspeaker to reduce interaction between sound waves produced simultaneously by the two surfaces of the diaphragm.
{ baf mid bullet schwa l }
baffle plate [ELECTROMAGNETISM] Metal plate inserted in a waveguide to reduce the cross-sectional area for wave conversion purposes.
{ baf mid bullet schwa l pl a macr t }
baffling wind [METEOROLOGY] A wind that is shifting so that nautical movement by sailing vessels is impeded.
{ brvbar baf mid bullet li engi wind }
bag [ENGINEERING] 1. A flexible cover used in bag molding. 2. A container made of paper, plastic, or cloth without rigid walls to transport or store material.
{ bag }
bagasse [FOOD ENGINEERING] Remains of sugarcane after the juice has been extracted by pressure between the rolls of a mill; used as a fuel and in applications requiring fibrous material.Also known as megass.
{ b schwa gas }
bagasse disease See bagassosis
{ b schwa gas di z z }
bagassosis [MEDICINE] A pneumoconiosis caused by the inhalation of bagasse dust, a dry sugarcane residue.Also known as bagasse disease.
{ bag mid bullet schwa s o macr mid bullet s schwa s }
bag filter [ENGINEERING] Filtering apparatus with porous cloth or felt bags through which dust-laden gases are sent, leaving the dust on the inner surfaces of the bags.
{ bag fil mid bullet t schwa r }
bagherra [TEXTILES] A woven or knitted velvet with uncut loop pile.
{ b schwa ger mid bullet schwa }
baghouse [ENGINEERING] The large chamber or room for holding bag filters used to filter gas streams from a furnace.
{ bag ha udot s }
bag molding [ENGINEERING] A method of molding plastic or plywood-plastic combinations into curved shapes, in which fluid pressure acting through a flexible cover, or bag, presses the material to be molded against a rigid die.
{ bag m o macr ld mid bullet i engi }
Bagnold number [ENGINEERING] A dimensionless number used in saltation studies.
{ bag mid bullet n schwa ld n schwa m mid bullet b schwa r }
bag plug [ENGINEERING] An inflatable drain stopper, located at the lowest point of a piping system, that acts to seal a pipe when inflated.
{ bag pl schwa g }
bag powder [MATERIALS] An explosive loaded in bags.
{ bag pa udot d mid bullet schwa r }
Bagridae [VERTEBRATE ZOOLOGY] A family of semitropical catfishes in the suborder Siluroidei.
{ bag mid bullet r schwa d }
bag trap [ENGINEERING] An S-shaped trap in which the vertical inlet and outlet pipes are in alignment.
{ bag trap }
baguette See bead molding
{ ba get }
baguio [METEOROLOGY] A tropical cyclone that occurs in the Philippines.
{ bäg y o macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bixbyite [MINERALOGY] (Mn,Fe)2O3 A manganese-iron oxide mineral; black cubic crystals found in cavities in rhyolite.Also known as partridgeite; sitaparite.
{ [image] biks mid bullet b [image] [image] imacr t }
bixin [ORGANIC CHEMISTRY] C25H30O4 A carotenoid acid occurring in the seeds of Bixa orellano; used as a fat and food coloring agent.
{ [image] bik mid bullet s schwa n }
bize See bise
{ b [image] z }
Bk See berkelium
BL See base line
Blaauw mechanism [ASTRONOMY] An explanation for the disruption of a binary system as being due to the decrease in the gravitational binding force when a shell of gas ejected by the primary component overtakes the secondary.
{ [image] bl o macr [image] mek mid bullet schwa [image] niz mid bullet schwa m }
black [CHEMISTRY] Fine particles of impure carbon that are made by the incomplete burning of carbon compounds, such as natural gas, naphthas, acetylene, bones, ivory, and vegetables.
[COMMUNICATIONS] See black signal
[OPTICS] Quality of an object which uniformly absorbs large percentages of light of all visible wavelengths.
{ blak }
black acids [MATERIALS] Sulfonates in the sludge formed during treatment of petroleum products with sulfuric acid; soluble in water but insoluble in naphtha, benzene, and carbon tetrachloride.
{ brvbar blak [image] as mid bullet schwa dz }
black alkali [GEOLOGY] A deposit of sodium carbonate that has formed on or near the surface in arid to semiarid areas.
{ brvbar blak [image] al mid bullet k schwa [image] l imacr }
black amber See jet coal
{ brvbar blak [image] am mid bullet b schwa r }
black-and-white groups See Shubnikov groups
{ brvbar blak schwa n brvbar w imacr t [image] grüps }
black-and-white television See monochrome television
{ brvbar blak schwa n brvbar w imacr t [image] tel mid bullet schwa [image] vizh mid bullet schwa n }
black annealing [METALLURGY] A type of box annealing used to impart a black color to the metal surface; first process in tin plating.
{ brvbar blak schwa [image] n [image] l mid bullet i engi }
black area [COMMUNICATIONS] Area with only encrypted signal present.
{ [image] blak [image] er mid bullet [image] mid bullet schwa }
black ash [MATERIALS] A carbon product made by furnace heating of black liquor from papermaking processes.
{ brvbar blak [image] ash }
black balsam See Peru balsam
{ brvbar blak [image] b [image] l mid bullet s schwa m }
blackband [GEOLOGY] An earthy carbonate of iron that is present with coal beds.
{ [image] blak [image] band }
blackberry [BOTANY] Any of the upright or trailing shrubs of the genus Rubus in the order Rosales; an edible berry is produced by the plant.
{ [image] blak [image] ber mid bullet [image] }
blackbird [VERTEBRATE ZOOLOGY] Any bird species in the family Icteridae, of which the males are predominantly or totally black.
{ [image] blak [image] b schwa rd }
black blight [PLANT PATHOLOGY] Any of several diseases of tropical plants caused by superficial sooty molds.
{ [image] blak [image] bl imacr t }
blackboard [MATERIALS] A panel, usually black but sometimes colored, for writing on with chalk.Also known as chalkboard.
{ [image] blak [image] b [image] rd }
blackbody [THERMODYNAMICS] An ideal body which would absorb all incident radiation and reflect none.Also known as hohlraum; ideal radiator.
{ [image] blak brvbar bäd mid bullet [image] }
blackbody radiation [THERMODYNAMICS] The emission of radiant energy which would take place from a blackbody at a fixed temperature; it takes place at a rate expressed by the Stefan-Boltzmann law, with a spectral energy distribution described by Planck's equation.
{ [image] blak brvbar bäd mid bullet [image] [image] r a macr mid bullet d [image] [image] a macr mid bullet sh schwa n }
blackbody temperature [THERMODYNAMICS] The temperature of a blackbody that emits the same amount of heat radiation per unit area as a given object; measured by a total radiation pyrometer.Also known as brightness temperature.
{ [image] blak brvbar bäd mid bullet [image] [image] tem mid bullet pr schwa mid bullet ch schwa r }
black box [ENGINEERING] Any component, usually electronic and having known input and output, that can be readily inserted into or removed from a specific place in a larger system without knowledge of the component's detailed internal structure.
{ [image] blak [image] bäks }
black-bulb thermometer [ENGINEERING] A thermometer whose sensitive element has been made to approximate a blackbody by covering it with lampblack.
{ [image] blak [image] b schwa lb th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
black buran See karaburan
{ [image] blak bü [image] rän }
black canker See ink disease
{ [image] blak [image] ka engi mid bullet k schwa r }
black carbon counter [NUCLEONICS] The original type of radiation counter used in radiocarbon dating, in which the sample, whose carbon has first been converted to carbon black, is mounted on the inside of a steel cylinder which is inserted into a sensitive Geiger counter. Also known as Libby counter.
{ [image] blak brvbar kär mid bullet b schwa n [image] ka udot nt mid bullet schwa r }
black chaff [PLANT PATHOLOGY] A bacterial disease of wheat caused by Xanthomonas translucens undulosa and characterized by dark, longitudinal stripes on the chaff.
{ [image] blak brvbar chaf }
black coal See natural coke
{ brvbar blak [image] k o macr l }
black cobalt See asbolite
{ brvbar blak [image] k o macr mid bullet b [image] lt }
black copper [METALLURGY] The more or less impure metallic copper (70-99% copper) produced in blast furnaces when running on oxide ores or roasted sulfide material.
{ brvbar blak [image] käp mid bullet schwa r }
black coral [INVERTEBRATE ZOOLOGY] The common name for antipatharian cnidarians having black, horny axial skeletons.
{ brvbar blak [image] kär mid bullet schwa l }
black cotton soil See regur
{ brvbar blak brvbar kat mid bullet schwa n [image] s [image] il }
black cyanide See calcium cyanide
{ brvbar blak [image] s imacr mid bullet schwa [image] n imacr d }
blackdamp [MINING ENGINEERING] A nonexplosive mixture of carbon dioxide with other gases, especially with 85-90% nitrogen, which is heavier than air and cannot support flame or life.Also known as chokedamp.
{ [image] blak [image] damp }
black death See plague
{ brvbar blak [image] deth }
black diamond See carbonado
{ brvbar blak [image] d imacr mid bullet m schwa nd }
black disease [VETERINARY MEDICINE] Necrotic hepatitis of sheep, resulting from infection with Clostridium novyi type B, with the necessary conditions for the growth of the clostridia provided by the damaged liver tissue produced by the fluke Fasciola hepatica.
{ [image] blak di [image] z [image] z }
black drop [ASTRONOMY] As seen through a telescope, an apparent dark elongation of the image of Venus or Mercury when the planets' images are at the sun's limb.
{ brvbar blak [image] dräp }
black durain [GEOLOGY] A durain that has high hydrogen content and volatile matter, many microspores, and some vitrain fragments.
{ brvbar blak [image] d udot [image] r a macr n }
black dwarf [ASTRONOMY] A star that cannot generate thermonuclear energy.
{ brvbar blak [image] dw [image] rf }
black end [PLANT PATHOLOGY] 1. A disease of the pear marked by blackening of the epidermis and flesh in the region of the calyx; believed to be a result of a disturbed water relation. 2. A fungus disease of the banana caused by several species, especially Gloesporium musarum, characterized by discoloration of the stem of the fruit.
{ [image] blak [image] end }
blacker-than-black level [COMMUNICATIONS] In television, a level of greater instantaneous amplitude than the black level, used for synchronization and control signals.
{ [image] blak mid bullet schwa r th schwa n [image] blak [image] lev mid bullet schwa l }
blackeye bean See cowpea
{ [image] blak [image] imacr brvbar b [image] n }
blackfire [PLANT PATHOLOGY] A bacterial disease of tobacco caused by Pseudomonas angulata and characterized by angular leaf spots which gradually darken and may fall out, leaving ragged holes.
{ [image] blak [image] f imacr r }
black frost [HYDROLOGY] A dry freeze with respect to its effects upon vegetation, that is, the internal freezing of vegetation unaccompanied by the protective formation of hoarfrost.Also known as hard frost.
{ brvbar blak [image] fr [image] st }
black granite See diorite
{ brvbar blak [image] gran mid bullet schwa t }
black grease [MATERIALS] Grease which has black coloration due to use of asphalt, either naturally occurring or from residues used in the manufacture of the grease.
{ brvbar blak [image] gr [image] s }
blackhead See comedo
{ [image] blak [image] hed }
blackhead disease [PLANT PATHOLOGY] 1. A parasitic disease of the banana caused by eelworms of the family Tylenchidae. 2. A rot disease of the banana rootstock that is caused by the fungus Thielaviopsis paradoxa.
{ [image] blak [image] hed di [image] z [image] z }
blackheart malleable iron See whiteheart malleable iron
{ [image] blak [image] härt [image] mal mid bullet y schwa mid bullet b schwa l [image] imacr mid bullet schwa rn }
black hole [RELATIVITY] A region of space-time from which nothing can escape, according to classical physics; quantum corrections indicate a black hole radiates particles with a temperature inversely proportional to the mass and directly proportional to Planck's constant.
{ brvbar blak [image] h o macr l }
black ice [HYDROLOGY] A type of ice forming on lake or salt water; compact, and dark in appearance because of its transparency.
{ [image] blak [image] imacr s }
blacking [METALLURGY] Carbonaceous material, such as powdered graphite, used to coat the inner surfaces of a dry-sand mold to improve the separation and finish of a casting.
{ [image] blak mid bullet i engi }
black iron oxide See ferrous oxide
{ [image] blak [image] imacr mid bullet schwa rn [image] äk [image] s imacr d }
black kernel [PLANT PATHOLOGY] A fungus disease of rice caused by Curvularia lunata and characterized by dark discoloration of the kernels.
{ brvbar blak [image] k schwa rn mid bullet schwa l }
black knot [PLANT PATHOLOGY] A fungus disease of certain fruit and nut trees that is characterized by black excrescences on the branches; destructive to plum, cherry, gooseberry, filbert, and hazel.
{ brvbar blak [image] nät }
black lead See graphite
{ brvbar blak [image] led }
blackleg [VETERINARY MEDICINE] An acute, usually fatal bacterial disease of cattle, and occasionally of sheep, goats, and swine, caused by Clostridium chauvoei.
{ [image] blak [image] leg }
black level [ELECTRONICS] The level of the television picture signal corresponding to the maximum limit of black peaks.
{ [image] blak [image] lev mid bullet schwa l }
black light [OPTICS] Invisible light, such as ultraviolet rays which fall on fluorescent materials and cause them to emit visible light.
{ [image] blak [image] l imacr t }
black lignite [GEOLOGY] A lignite with a fixed carbon content of 35-60% and a total carbon content of 73.6-76.2% that contains between 6300 and 8300 Btu per pound; higher in rank than brown lignite.Also known as lignite A.
{ [image] blak [image] lig [image] n imacr t }
black line [PLANT PATHOLOGY] A disease of walnuts, especially of English varieties grafted to black walnuts, characterized by a black line of dead tissue at the graft union, eventually leading to death of the tree.
{ [image] blak [image] l imacr n }
black liquor [MATERIALS] 1. The liquid material remaining from pulpwood cooking in the soda or sulfate papermaking process. 2. See iron acetate liquor
{ brvbar blak [image] lik mid bullet schwa r }
blacklung See anthracosis
{ [image] blak [image] l schwa ng }
black measles [MEDICINE] See hemorrhagic measles
[PLANT PATHOLOGY] A disease of California grapevines of uncertain etiology; characterized by black spotting of the skin of the fruit, browning and dropping of the leaves, and dying back of the canes from the tip.
{ brvbar blak [image] m [image] mid bullet z schwa lz }
black mica See biotite
{ brvbar blak [image] m imacr mid bullet k schwa }
black mold [MYCOLOGY] Any dark fungus belonging to the order Mucorales.
[PLANT PATHOLOGY] A fungus disease of rose grafts and onion bulbs marked by black appearance due to the mold.
{ [image] blak [image] m o macr ld }
black mud [GEOLOGY] A mud formed where there is poor circulation or weak tides, such as in lagoons, sounds, or bays; the color is due to iron sulfides and organic matter.
{ brvbar blak [image] m schwa d }
blacknose [PLANT PATHOLOGY] A physiological disease of the date, with the distal end of the fruit becoming dark, cracking, and shriveling.
{ [image] blak [image] n o macr z }
black ocher See wad
{ brvbar blak [image] o macr mid bullet k schwa r }
black oil [MATERIALS] Low-grade, black petroleum oil used to lubricate slow-moving or rough-surfaced machinery where high-grade lubricants are impractical or too expensive.
{ brvbar blak [image] [image] il }
black opal [MINERALOGY] A variety of gem-quality opal displaying internal reflections against a dark background.
{ brvbar blak [image] o macr mid bullet p schwa l }
blackout [COMMUNICATIONS] See radio blackout
[ELECTRICITY] The shutting off of power in an electrical power transmission system, either deliberately or through failure of the system.
{ [image] blak [image] a udot t }
black patch [PLANT PATHOLOGY] A fungus disease of red clover characterized by simultaneous blackening of plants in groups.
{ [image] blak [image] pach }
black peak [COMMUNICATIONS] A peak excursion of the television picture signal in the black direction.
{ [image] blak [image] p [image] k }
black pepper [FOOD ENGINEERING] A spice; the dried unripe berries of Piper nigrum, a vine of the pepper family (Piperaceae) in the order Piperales.
{ brvbar blak [image] pep mid bullet schwa r }
black pepper oil [MATERIALS] An essential oil obtained from the fruit of the black pepper plant; colorless to slightly greenish with a pepper odor and mild taste.
{ brvbar blak brvbar pep mid bullet schwa r [image] [image] il }
black pod [PLANT PATHOLOGY] A pod rot of cacao caused by the fungus Phytophthora faveri.
{ [image] blak [image] päd }
black point [PLANT PATHOLOGY] A disease of wheat and other cereals characterized by blackening of the embryo ends of the grains.
{ [image] blak [image] point }
black powder [MATERIALS] A low explosive consisting of an intimate mixture of potassium nitrate or sodium nitrate, charcoal, and sulfur.
{ brvbar blak [image] pa udot d mid bullet schwa r }
black print [GRAPHIC ARTS] The film having the black component in a four- color separation process, or the comparable plate in the four-color printing process.
{ brvbar blak [image] print }
black ring [PLANT PATHOLOGY] 1. A virus disease of cabbage and other members of the family Cruciferae characterized by dark necrotic and often sunken rings on the surface of the leaf. 2. A virus disease of the tomato characterized in the early stage by small black rings on young leaves.
{ [image] blak [image] ri engi }
black root [PLANT PATHOLOGY] Any plant disease characterized by black discolorations of the roots.
{ [image] blak [image] rüt }
black root rot [PLANT PATHOLOGY] 1. Any of several plant diseases characterized by dark lesions of the root. 2. A fungus disease of the apple caused by Xylaria mali. 3. A fungus disease of tobacco and other plants caused by Thielaviopsis basicola.
{ [image] blak [image] rüt [image] rät }
black rot [PLANT PATHOLOGY] Any fungal or bacterial disease of plants characterized by dark brown discoloration and decay of a plant part.
{ [image] blak [image] rät }
black sand [GEOLOGY] Heavy, dark, sandlike minerals found on beaches and in stream beds; usually magnetite and ilmenite and sometimes gold, platinum, and monazite are present.
{ brvbar blak [image] sand }
black scope [ELECTRONICS] Cathode-ray tube operating at the threshold of luminescence when no video signals are being applied.
{ brvbar blak [image] sk o macr p }
black scour [VETERINARY MEDICINE] Hemorrhagic enteritis of sheep, swine, and cattle, usually associated with a heavy worm burden but sometimes caused by bacterial infection.
{ [image] blak [image] ska udot r }
Black Sea [GEOGRAPHY] A large inland sea, area 163,400 square miles (423,000 square kilometers), bounded on the north and east by the Commonwealth of Independent States (former U.S.S.R.) on the south and southwest by Turkey, and on the west by Bulgaria and Rumania.
{ brvbar blak [image] s [image] }
black shale [PETROLOGY] Very thinly bedded shale rich in sulfides such as pyrite and organic material deposited under barred basin conditions so that there was an anaerobic accumulation.Also known as biopelite.
{ brvbar blak [image] sh a macr l }
black shank [PLANT PATHOLOGY] A black rot disease of tobacco caused by Phytophthora parasitica var. nicotianae.
{ [image] blak [image] sha engi k }
black signal [COMMUNICATIONS] Signal at any point in a facsimile system produced by the scanning of a maximum density area of the subject copy.Also known as black; picture black.
{ [image] blak [image] sig mid bullet n schwa l }
black silver See stephanite
{ brvbar blak [image] sil mid bullet v schwa r }
black smoke [ENGINEERING] A smoke that has many particulates in it from inefficient combustion; comes from burning fossil fuel, either coal or oil.
{ brvbar blak [image] sm o macr k }
black snow [HYDROLOGY] Snow that falls through a particulate-laden atmosphere.
{ brvbar blak [image] sn o macr }
black spot [PLANT PATHOLOGY] Any bacterial or fungal disease of plants characterized by black spots on a plant part.
{ [image] blak [image] spät }
black stem [PLANT PATHOLOGY] Any of several fungal diseases of plants characterized by blackening of the stem.
{ [image] blak [image] stem }
black storm See karaburan
{ brvbar blak [image] st [image] rm }
blackstrap molasses [FOOD ENGINEERING] Syrupy mother liquor left after all economical sucrose has been removed from cane- or beet-sugar juice; used as raw material for butanol, acetone, citric acid, and ethyl alcohol manufacture.
{ [image] blak [image] strap m schwa [image] la mid bullet s schwa s }
black stripe See black thread
{ [image] blak [image] str imacr p }
black-surface enclosure [THERMODYNAMICS] An enclosure for which the interior surfaces of the walls possess the radiation characteristics of a blackbody.
{ [image] blak [image] s schwa r mid bullet f schwa s in [image] klozh mid bullet schwa r }
black-surface field [ELECTRONICS] A layer of p+ material which is applied to the back surface of a solar cell to reduce hole-electron recombinations there and thereby increase the cell's efficiency.
{ [image] blak [image] s schwa r mid bullet f schwa s [image] f [image] ld }
black tellurium See nagyagite
{ [image] blak ta [image] l udot r mid bullet [image] mid bullet schwa m }
black thread [PLANT PATHOLOGY] A fungus disease affecting the para rubber tree at the point where the tree is tapped, caused by Phytophthora meadii and characterized by black stripes extending through the exposed bast into the cambium or wood.Also known as black stripe; stripe canker.
{ blak thred }
black tip [PLANT PATHOLOGY] Any of several plant diseases characterized by dark necrotic areas at the tip of the seed or fruit.
{ blak tip }
blacktongue [VETERINARY MEDICINE] A niacin-deficiency disease of dogs, with black discoloration of the tongue.
{ blak t schwa engi }
blacktop [MATERIALS] A black bituminous material that is used to pave roadways; it is spread over a layer of crushed rocks and packed down into a level surface; it may be spread over small areas of roadways in need of repair.
{ blak täp }
blacktop paver [MECHANICAL ENGINEERING] A construction vehicle that spreads a specified thickness of bituminous mixture over a prepared surface.
{ blak täp p a macr v mid bullet schwa r }
black transmission [COMMUNICATIONS] Amplitude-modulated transmission of facsimile signals in which the maximum signal amplitude corresponds to the greatest copy density or darkest shade.
{ blak tranz mish mid bullet schwa n }
black vomit [MEDICINE] Dark vomited matter, consisting of digested blood and gastric contents.
{ brvbar blak väm mid bullet schwa t }
blackwater [MEDICINE] Any disease that is characterized by dark-colored urine.
{ blak w d mid bullet schwa r }
blackwater fever [MEDICINE] A complication of falciparum malaria, characterized by intravascular hemolysis, hemoglobinuria, tachycardia, high fever, and poor prognosis.
{ blak w d mid bullet schwa r fev mid bullet schwa r }
bladder [ANATOMY] Any saclike structure in humans and animals, such as a swimbladder or urinary bladder, that contains a gas or functions as a receptacle for fluid.
[GEOLOGY] See vesicle
{ blad mid bullet schwa r }
bladder cell [INVERTEBRATE ZOOLOGY] Any of the large vacuolated cells in the outer layers of the tunic in some tunicates.
{ blad mid bullet schwa r sel }
bladder press [MECHANICAL ENGINEERING] A machine which simultaneously molds and cures (vulcanizes) a pneumatic tire.
{ blad mid bullet schwa r pres }
blade [BOTANY] The broad, flat portion of a leaf. Also known as lamina.
[ELECTRICITY] A flat moving conductor in a switch.
[ENGINEERING] 1. A broad, flat arm of a fan, turbine, or propeller. 2. The broad, flat surface of a bulldozer or snowplow by which the material is moved. 3. The part of a cutting tool, such as a saw, that cuts.
[VERTEBRATE ZOOLOGY] A single plate of baleen.
{ bl a macr d }
bladed-surface aerator [CIVIL ENGINEERING] A bladed, rotating component of a water treatment plant; used to infuse air into the water.
{ blad mid bullet schwa d s schwa r mid bullet f schwa s er a macr d mid bullet schwa r }
blade loading [AEROSPACE ENGINEERING] A rotor's thrust in a rotary-wing aircraft divided by the total area of the rotor blades.
{ bl a macr d l o macr d mid bullet i engi }
Blagden's law [PHYSICAL CHEMISTRY] The law that the lowering of a solution's freezing point is proportional to the amount of dissolved substance.
{ blag mid bullet d schwa nz l }
Blaine formation [GEOLOGY] A Permian red bed formation containing red shale and gypsum beds of marine origin in Oklahoma, Texas, and Kansas.
{ bl a macr n f r m a macr mid bullet sh schwa n }
blairmorite [PETROLOGY] A porphyritic extrusive rock consisting mainly of analcite phenocrysts in a groundmass of sanidine, analcite, and alkalic pyroxene, with accessory sphene, melanite, and nepheline.
{ bler mid bullet m schwa r imacr t }
blakeite [MINERALOGY] A deep reddish-brown to deep brown mineral consisting of anhydrous ferric tellurite; occurs in massive form, as microcrystalline crusts.
{ bl a macr k imacr t }
Blake jaw crusher [MECHANICAL ENGINEERING] A crusher with one fixed jaw plate and one pivoted at the top so as to give the greatest movement on the smallest lump.
{ bl a macr k j kr schwa sh mid bullet schwa r }
Blake number [FLUID MECHANICS] A dimensionless number used in the study of beds of particles.
{ bl a macr k n schwa m mid bullet b schwa r }
Blancan [GEOLOGY] Upper Pliocene or lowermost Pleistocene geologic time.
{ blä engi mid bullet k schwa n }
blanc fixe [INORGANIC CHEMISTRY] BaSO4 A commercial name for barium sulfate, with some use in pure form in the paint, paper, and pigment industries as a pigment extender.
{ blä engi k f ks }
blanching [FOOD ENGINEERING] A hot-water or steam direct-scalding treatment of raw foodstuffs of particulate type to inactivate enzymes which otherwise might cause quality deterioration, particularly of flavor, during processing or storage.
{ blan mid bullet chi engi }
Blanc rule [ORGANIC CHEMISTRY] The rule that glutaric and succinic acids yield cyclic anhydrides on pyrolysis, while adipic and pimelic acids yield cyclic ketones; there are certain exceptions.
{ blä engi k rül }
blandel See apostilb
{ blan del }
blank [ANALYTICAL CHEMISTRY] In a chemical analysis, the measured value that is obtained in the absence of a specified component of a sample and that reflects contamination from sources external to the component; it is deducted from the value obtained when the test is performed with the specified component present.Also known as analytical blank.
[DESIGN ENGINEERING] See bit blank
[ELECTRONICS] To cut off the electron beam of a television picture tube, camera tube, or cathode-ray oscilloscope tube during the process of retrace by applying a rectangular pulse voltage to the grid or cathode during each retrace interval.Also known as beam blank.
[ENGINEERING] 1. The result of the final cutting operation on a natural crystal. 2. See blind
[METALLURGY] 1. A semifinished piece of metal to be stamped or forged into a tool or implement. 2. A semifinished, pressed, compacted mass of powdered metal. 3. Metal sheet prepared for a forming operation.
[ORDNANCE] Ammunition which contains no projectile but which does contain a charge of low explosive, such as black powder, to produce a noise.
{ bla engi k }
blank bit See bit blank
{ bla engi k bit }
blank carburizing [METALLURGY] A simulated carburizing procedure carried out without a carburizing medium.Also known as pseudocarburizing.
{ bla engi k kär mid bullet b schwa r imacr z mid bullet i engi }
blank casing [PETROLEUM ENGINEERING] A casing that has no perforations.
{ bla engi k k a macr s mid bullet i engi }
blank character [COMPUTER SCIENCE] A character, either printed or appearing as a blank, used to denote a blank space among printed characters.Also known as space character.
{ bla engi k kar mid bullet ik mid bullet t schwa r }
blanket [COMMUNICATIONS] To blank out or obscure weak radio signals by a stronger signal.
[GRAPHIC ARTS] In offset lithography, a rubber sheet covering the cylinder of an offset press that transfers the image from the plate to the paper.
[MINING ENGINEERING] A textile material used in ore treatment plants for catching coarse free gold and sometimes associated minerals, for example, pyrite.
[NUCLEONICS] A layer of fertile uranium-238 or thorium-232 material placed around or within the core of a nuclear reactor to breed new fuel.
{ bla engi mid bullet k schwa t }
blanket cloth [TEXTILES] 1. Heavyweight reversible fabric commonly woven with jacquard figures of one color on a ground of another color; filling is thick and softspun. 2. Heavyweight overcoating fabric with soft, raised finish.
{ bla engi mid bullet k schwa t kl th }
blanket cylinder [GRAPHIC ARTS] The cylinder on which the blanket is mounted in offset lithography.
{ bla engi mid bullet k schwa t brvbar sil mid bullet schwa n mid bullet d schwa r }
blanket deposit [GEOLOGY] A flat deposit of ore; its length and width are relatively great compared with its thickness.
{ bla engi mid bullet k schwa t di päz mid bullet schwa t }
blanket gas [CHEMICAL ENGINEERING] A gas phase introduced into a vessel above a liquid phase to prevent contamination of the liquid, reduce hazard of detonation, or to exert pressure on the liquid. Also known as cushion gas.
{ bla engi mid bullet k schwa t gas }
blanketing [COMMUNICATIONS] Interference due to a nearby transmitter whose signals are so strong that they override other signals over a wide band of frequencies.
[MINING ENGINEERING] The material caught on the blankets that are used in concentrating gold-bearing sands or slimes.
{ bla engi mid bullet k schwa d mid bullet i engi }
blanket insulation [MATERIALS] Insulation in the form of a rolled sheet sometimes having a vapor-barrier treated paper backing.
{ bla engi mid bullet k schwa t in mid bullet s schwa l a macr mid bullet sh schwa n }
blanket sand [GEOLOGY] A relatively thin body of sand or sandstone covering a large area.Also known as sheet sand.
{ bla engi mid bullet k schwa t sand }
blank flange [DESIGN ENGINEERING] A solid disk used to close off or seal a companion flange.
{ bla engi k flanj }
blank form See blank medium
{ bla engi k f rm }
blank holder [METALLURGY] A tool to prevent the edge of a sheet metal blank from wrinkling during deep-drawing operations.
{ bla engi k h o macr l mid bullet d schwa r }
blankholder slide [MECHANICAL ENGINEERING] The outer slide of a double-action power press; it is usually operated by toggles or cams.
{ bla engi k h o macr l mid bullet d schwa r sl imacr d }
blanking [ENGINEERING] 1. The closing off of flow through a liquid- containing process pipe by the insertion of solid disks at joints or unions; used during maintenance and repair work as a safety precaution.Also known as blinding. 2. Cutting of plastic or metal sheets into shapes by striking with a punch.Also known as die cutting.
{ bla engi k mid bullet i engi }
blanking circuit [ELECTRONICS] A circuit preventing the transmission of brightness variations during the horizontal and vertical retrace intervals in television scanning.
{ bla engi k mid bullet i engi s schwa r mid bullet k schwa t }
blanking level [ELECTRONICS] The level that separates picture information from synchronizing information in a composite television picture signal; coincides with the level of the base of the synchronizing pulses.Also known as pedestal; pedestal level.
{ bla engi k mid bullet i engi lev mid bullet schwa l }
blanking pulse [ELECTRONICS] A positive or negative square-wave pulse used to switch off a part of a television or radar set electronically for a predetermined length of time.
{ bla engi k mid bullet i engi p schwa ls }
blanking signal [ELECTRONICS] The signal rendering the return trace invisible on the picture tube of a television receiver.
{ bla engi k mid bullet i engi sig mid bullet n schwa l }
blanking time [ELECTRONICS] The length of time that the electron beam of a cathode-ray tube is shut off.
{ bla engi k mid bullet i engi t imacr m }
blank medium [COMPUTER SCIENCE] An empty position on the medium concerned, such as a column without holes on a punch tape, used to indicate a blank character.Also known as blank form.
{ brvbar bla engi k m d mid bullet mid bullet schwa m }
blank nitriding [METALLURGY] Simulation of nitriding without the introduction of nitrogen; achieved by use of an inert material or by application of a coating to the piece.
{ brvbar bla engi k n imacr tr imacr d mid bullet i engi }
blank tape [COMPUTER SCIENCE] A portion of a paper tape having sprocket holes only, to indicate a blank character.
{ brvbar bla engi k t a macr p }
blank tape halting problem [COMPUTER SCIENCE] The problem of finding an algorithm that, for any Turing machine, decides whether the machine eventually stops if it started on an empty tape; it has been proved that no such algorithm exists.
{ brvbar bla engi k t a macr p h l mid bullet ti engi präb mid bullet l schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

Blasius theorem [AEROSPACE ENGINEERING] A theorem that provides formulas for finding the force and moment on the airfoil profiler.
{ [image] blä mid bullet z [image] mid bullet schwa s [image] thir mid bullet schwa m }
blast [COMPUTER SCIENCE] To release internal or external memory areas from the control of a computer program in the course of dynamic storage allocation, making these areas available for reallocation to other programs.
[ENGINEERING] The setting off of a heavy explosive charge.
[PHYSICS] 1. The brief and rapid movement of air or other fluid away from a center of outward pressure, as in an explosion. 2. The characteristic instantaneous rise in pressure, followed by a sudden decrease, that results from this movement, differentiated from less rapid pressure changes.
{ blast }
blast area [ORDNANCE] 1. Area affected by the blast of an explosion. 2. Scorched area of ground around the muzzle of a gun, caused by repeated blasts.
{ [image] blast [image] er mid bullet [image] mid bullet schwa }
blast burner [ENGINEERING] A burner in which a controlled burst of air or oxygen under pressure is supplied to the illuminating gas used.Also known as blast lamp.
{ [image] blast [image] b schwa r mid bullet n schwa r }
blast cell [HISTOLOGY] An undifferentiated precursor of a human blood cell in the reticuloendothelial tissue.
{ [image] blast [image] sel }
blast chamber [AEROSPACE ENGINEERING] A combustion chamber, especially in a gas- turbine, jet, or rocket engine.
{ [image] blast [image] ch a macr m mid bullet b schwa r }
blast cleaning [ENGINEERING] Any cleaning process in which an abrasive is directed at high velocity toward the surface being cleaned, for example, sand blasting.
{ [image] blast [image] kl [image] n mid bullet i engi }
blast deflector [AEROSPACE ENGINEERING] A device used to divert the exhaust of a rocket fired from a vertical position.
{ [image] blast di [image] flek mid bullet t schwa r }
blast ditching [CIVIL ENGINEERING] The use of explosives to aid in ditch excavation, such as for laying pipelines.
{ [image] blast [image] dich mid bullet i engi }
blast effect [PHYSICS] Violent air movements and pressure changes and the destruction or damage resulting therefrom, generally caused by an explosion on or above the surface of the earth.
{ [image] blast i [image] fekt }
blastema [EMBRYOLOGY] 1. A mass of undifferentiated protoplasm capable of growth and differentiation. 2. See anlage
{ bla [image] st [image] ma }
blaster [ENGINEERING] A device for detonating an explosive charge; usually consists of a machine by which an operator, by pressing downward or otherwise moving a handle of the device, may generate a powerful transient electric current which is transmitted to an electric blasting cap.Also known as blasting machine.
{ [image] blas mid bullet t schwa r }
blast freezer [ENGINEERING] An upright freezer in which very cold air circulated by blowers is used for rapid freezing of food.
{ [image] blast [image] fr [image] mid bullet z schwa r }
blast furnace [METALLURGY] A tall, cylindrical smelting furnace for reducing iron ore to pig iron; the blast of air blown through solid fuel increases the combustion rate.
{ [image] blast [image] f schwa r mid bullet n schwa s }
blast-furnace coke [MATERIALS] Coke which supplies carbon monoxide to reduce the ore in a blast furnace and supplies heat to melt the iron.
{ [image] blast [image] f schwa r mid bullet n schwa s [image] k o macr k }
blast-furnace gas [MATERIALS] The gas product from iron ore smelting when hot air passes over coke in blast ovens; contains carbon dioxide, carbon monoxide, hydrogen, and nitrogen and is used as fuel gas.
{ [image] blast [image] f schwa r mid bullet n schwa s [image] gas }
blast gate [METALLURGY] A sliding plate in a cupola blast pipe to channel airflow in the proper proportion.
{ [image] blast [image] g a macr t }
blast heater [MECHANICAL ENGINEERING] A heater that has a set of heat-transfer coils through which air is forced by a fan operating at a relatively high velocity.
{ [image] blast [image] h [image] d mid bullet schwa r }
blasthole [ENGINEERING] 1. A hole that takes a heavy charge of explosive. 2. The hole through which water enters in the bottom of a pump stock.
{ [image] blast [image] h o macr l }
blasthole drilling [ENGINEERING] Drilling to produce a series of holes for placement of blasting charges.
{ [image] blast [image] h o macr l [image] dril mid bullet i engi }
blastic deformation [GEOLOGY] Rock deformation involving recrystallization in which space lattices are destroyed or replaced.
{ [image] blas mid bullet tik [image] d [image] [image] f [image] r [image] m a macr mid bullet sh schwa n }
blasticidin-S [ORGANIC CHEMISTRY] A compound with a melting point of 235-236°C; soluble in water; used as a fungicide for rice crops.
{ [image] blas [image] tis mid bullet schwa mid bullet d schwa n [image] es }
blasting [COMMUNICATIONS] Distortion due to overloading of any part of a radio transmitter, receiver, or audio amplifier.
[ENGINEERING] 1. Cleaning materials by a blast of air that blows small abrasive particles against the surface. 2. The act of detonating an explosive.
[GEOLOGY] Abrasion caused by movement of fine particles against a stationary fragment.
{ [image] blas mid bullet ti engi }
blasting agent [MATERIALS] A compound or mixture, such as ammonium nitrate or black powder, that detonates as a result of heat or shock; used in mining, blasting, pyrotechnics, and propellants.
{ [image] blas mid bullet ti engi [image] a macr mid bullet j schwa nt }
blasting barrel [MINING ENGINEERING] A piece of iron pipe, usually about one- half inch in diameter, used to provide a smooth passageway through the stemming for the miner's squib; it is recovered after each blast and used until destroyed.
{ [image] blas mid bullet ti engi [image] bar mid bullet schwa l }
blasting cap [ENGINEERING] A copper shell closed at one end and containing a charge of detonating compound, which is ignited by electric current or the spark of a fuse; used for detonating high explosives.
{ [image] blas mid bullet ti engi [image] kap }
blasting fuse [ENGINEERING] A core of gunpowder in the center of jute, yarn, and so on for igniting an explosive charge in a shothole.
{ [image] blas mid bullet ti engi [image] fyüz }
blasting gelatin [MATERIALS] A plastic dynamite that contains 5-10% nitrocellulose added to nitroglycerin; used principally in submarine work.
{ [image] blas mid bullet ti engi [image] jel mid bullet schwa t mid bullet schwa n }
blasting machine See blaster
{ [image] blas mid bullet ti engi ma [image] sh [image] n }
blasting mat [ENGINEERING] A heavy, flexible, tear-resistant covering that is spread over the surface during blasting to contain earth fragments.
{ [image] blast mid bullet i engi [image] mat }
blasting powder [MATERIALS] A powder containing less nitrate, and in its place more charcoal than black powder; composition is 65-75% sodium or nitrate, potassium nitrate, 10-15% sulfur, and 15-20% charcoal.
{ [image] blas mid bullet ti engi [image] pa udot d mid bullet schwa r }
blast lamp See blast burner; blowtorch
{ [image] blast [image] lamp }
blasto- [EMBRYOLOGY] A germ or bud, with reference to early embryonic stages of development.
[PETROLOGY] A prefix indicating the presence in a rock of residual structures somewhat modified by metamorphism.
{ [image] blas mid bullet t o macr }
Blastobacter [MICROBIOLOGY] A genus of budding bacteria; cells are rod-, wedge-, or club-shaped, and several attach at the narrow end to form a rosette; reproduce by budding at the rounded end.
{ brvbar blas mid bullet t o macr brvbar bak mid bullet t schwa r }
Blastobasidae [INVERTEBRATE ZOOLOGY] A family of lepidopteran insects in the superfamily Tineoidea.
{ brvbar blas mid bullet t o macr [image] bas mid bullet schwa [image] d [image] }
blastocarpous [BOTANY] Germinating in the pericarp.
{ brvbar blas mid bullet t o macr brvbar kär mid bullet p schwa s }
blastochyle [EMBRYOLOGY] The fluid filling the blastocoele.
{ [image] blas mid bullet t schwa [image] k imacr l }
Blastocladiales [MYCOLOGY] An order of aquatic fungi in the class Phycomycetes.
{ brvbar blas mid bullet t o macr brvbar kl a macr mid bullet d [image] [image] a macr mid bullet l [image] z }
blastocoele [EMBRYOLOGY] The cavity of a blastula.Also known as segmentation cavity.
{ [image] blas mid bullet t schwa [image] s [image] l }
blastocone [EMBRYOLOGY] An incomplete blastomere.
{ [image] blas mid bullet t o macr [image] k o macr n }
blastocyst [EMBRYOLOGY] A modified blastula characteristic of placental mammals.
{ [image] blas mid bullet t schwa [image] sist }
blastocyte [EMBRYOLOGY] An embryonic cell that is undifferentiated.
[INVERTEBRATE ZOOLOGY] An undifferentiated cell capable of replacing damaged tissue in certain lower animals.
{ [image] blas mid bullet t schwa [image] s imacr t }
blastoderm [EMBRYOLOGY] The blastodisk of a fully formed vertebrate blastula.
{ [image] blas mid bullet t schwa [image] d schwa rm }
blastodisk [EMBRYOLOGY] The embryo-forming, protoplasmic disk on the surface of a yolk-filled egg, such as in reptiles, birds, and some fish.
{ [image] blas mid bullet t schwa [image] disk }
blast-off [AEROSPACE ENGINEERING] The takeoff of a rocket or missile.
{ [image] blast [image] [image] f }
blastogranitic rock [PETROLOGY] A metamorphic granitic rock which still has parts of the original granitic texture.
{ brvbar blas mid bullet t o macr mid bullet gr schwa [image] nid mid bullet ik [image] räk }
Blastoidea [PALEONTOLOGY] A class of extinct pelmatozoan echinoderms in the subphylum Crinozoa.
{ bla [image] st [image] id mid bullet [image] mid bullet schwa }
blastokinesis [INVERTEBRATE ZOOLOGY] Movement of the embryo into the yolk in some insect eggs.
{ [image] blas mid bullet t o macr [image] k schwa [image] n [image] mid bullet s schwa s }
blastoma [MEDICINE] 1. A tumor whose parenchymal cells have certain embryonal characteristics. 2. A true tumor.
{ [image] bla [image] st o macr m mid bullet schwa }
blastomere [EMBRYOLOGY] A cell of a blastula.
{ [image] blas mid bullet t schwa [image] mir }
blastomycosis [MEDICINE] A term for two infectious, yeastlike fungus diseases of humans: North American blastomycosis, caused by Blastomyces dermatitidis, and South American (paracoccidioidomycosis) caused by Blastomyces brasiliensis.
{ [image] blas mid bullet t schwa [image] m imacr [image] k o macr mid bullet s schwa s }
blastomylonite [PETROLOGY] Rock which has recrystallized after granulation.
{ [image] blas mid bullet t schwa [image] m imacr mid bullet l schwa [image] n imacr t }
blastopelitic [PETROLOGY] Descriptive of the structure of metamorphosed argillaceous rocks.
{ brvbar blas mid bullet t o macr mid bullet p schwa [image] lid mid bullet ik }
blastophitic [PETROLOGY] A metamorphosed rock which once contained lath- shaped crystals partly or wholly enclosed in augite and in which part of the original texture remains.
{ brvbar blas mid bullet t o macr [image] fid mid bullet ik }
blastophore [CYTOLOGY] The cytoplasm that is detached from a spermatid during its transformation to a spermatozoon.
[INVERTEBRATE ZOOLOGY] An amorphose core of cytoplasm connecting cells of the male morula of developing germ cells in oligochaetes.
{ [image] blas mid bullet t schwa [image] f [image] r }
blastopore [EMBRYOLOGY] The opening of the archenteron.
{ [image] blas mid bullet t schwa [image] p [image] r }
blastoporphyritic [PETROLOGY] Applied to the textures of metamorphic rocks that are derived from porphyritic rocks; the porphyritic character still remains as a relict feature.
{ brvbar blas mid bullet t o macr brvbar p [image] r mid bullet f schwa brvbar rid mid bullet ik }
blastopsammite [GEOLOGY] A relict fragment of sandstone that is contained in a metamorphosed conglomerate.
{ bla [image] stäp mid bullet s schwa [image] m imacr t }
blastopsephitic [GEOLOGY] Descriptive of the structure of metamorphosed conglomerate or breccia.
{ bla brvbar stäp mid bullet s schwa brvbar fid mid bullet ik }
blastospore [MYCOLOGY] A fungal resting spore that arises by budding.
{ [image] blas mid bullet t schwa [image] sp [image] r }
blastostyle [INVERTEBRATE ZOOLOGY] A zooid on certain hydroids that lacks a mouth and tentacles and functions to produce medusoid buds.
{ [image] blas mid bullet t schwa [image] st imacr l }
blastotomy [EMBRYOLOGY] Separation of cleavage cells during early embryogenesis.
{ brvbar blas mid bullet [image] täd mid bullet schwa mid bullet m [image] }
blastozooid [INVERTEBRATE ZOOLOGY] A zooid produced by budding.
{ [image] blas mid bullet t schwa [image] z o macr [image] [image] id }
blast pressure [PHYSICS] The impact pressure of the air set in motion by an explosion.
{ [image] blast [image] presh mid bullet schwa r }
blast roasting [MINING ENGINEERING] The roasting of finely divided ores by means of a blast to maintain internal combustion within the charge.Also known as roast sintering.
{ [image] blast [image] r o macr mid bullet sti engi }
blastula [EMBRYOLOGY] A hollow sphere of cells characteristic of the early metazoan embryo.
{ [image] blas mid bullet ch schwa mid bullet l schwa }
blastulation [EMBRYOLOGY] Formation of a blastula from a solid ball of cleaving cells.
{ [image] blas mid bullet ch schwa [image] l a macr mid bullet sh schwa n }
blast wall [ENGINEERING] A heavy wall used to isolate buildings or areas which contain highly combustible or explosive materials or to protect a building or area from blast damage when exposed to explosions.
{ [image] blast [image] w [image] l }
blast wave [PHYSICS] An air wave set in motion by an explosion.
{ [image] blast [image] w a macr v }
Blattabacterium [MICROBIOLOGY] A genus of the tribe Wolbachiae; straight or slightly curved rod-shaped cells; symbiotic in cockroaches.
{ [image] blad mid bullet schwa mid bullet bak [image] tir mid bullet [image] mid bullet schwa m }
Blattidae [INVERTEBRATE ZOOLOGY] The cockroaches, a family of insects in the order Orthoptera.
{ [image] blad mid bullet schwa mid bullet d [image] }
blazar [ASTRONOMY] A type of quasar whose light exhibits strong optical polarization and large variability.
{ [image] bl a macr [image] zär }
blaze-of-grating technique [OPTICS] A technique whereby the ruled grooves of a diffraction grating are given a controlled shape so that they reflect as much as 80% of the incoming light into one particular order for a given wavelength.
{ [image] bl a macr z schwa v [image] gr a macr d mid bullet i engi tek [image] n [image] k }
BLC See boundary-layer control
bleaching [GRAPHIC ARTS] An afterprocess in the production of direct positive photographs, in which an oxidizing solution dissolves the negative silver.
[OPTICS] A decrease in the optical absorption of a medium, produced by radiation or by external forces.
[TEXTILES] A process in which natural coloring matter is removed from a fiber, yarn, or fabric to make it white.
{ [image] bl [image] ch mid bullet i engi }
bleaching agent [CHEMISTRY] An oxidizing or reducing chemical such as sodium hypochlorite, sulfur dioxide, sodium acid sulfite, or hydrogen peroxide.
[FOOD ENGINEERING] A chemical, such as an aromatic acyl peroxide or monoperoxyphthalic acid, used to bleach flour, fats, oils, and other edibles.
{ [image] bl [image] ch mid bullet i engi [image] a macr mid bullet j schwa nt }
bleaching assistant [MATERIALS] A material added to textile bleach baths to cause better penetration by the bleach; includes pine oils, borax, and sulfonated oils.
{ [image] bl [image] ch mid bullet i engi a [image] sis mid bullet t schwa nt }
bleaching clay [MATERIALS] Absorbent clay contacted with petroleum and vegetable and other oils to make decolorized products.
{ [image] bl [image] ch mid bullet i engi [image] kl a macr }
bleaching powder [MATERIALS] A mixture of calcium hydroxide, calcium chloride, and calcium hypochlorite that is used as a bleaching agent.Also known as chloride of lime; chlorinated lime.
{ [image] bl [image] ch mid bullet i engi [image] pa udot d mid bullet schwa r }
bleach liquor [MATERIALS] A water solution of calcium hypochlorite used as a laundry and textile bleach, germicide, and deodorant.
{ [image] bl [image] ch [image] lik mid bullet schwa r }
bleach spot [GEOLOGY] A green or yellow area in red rocks formed by reduction of ferric oxide around an organic particle.Also known as deoxidation sphere.
{ [image] bl [image] ch [image] spät }
Blears effect [ENGINEERING] The dependence of the signal from an ionization gage on the geometry of the system being measured when an organic vapor is present in the vacuum; the effect can falsify measurement results by up to an order of magnitude.
{ [image] blirz i [image] fekt }
bleb [MATERIALS] A small bubble in a material that has solidified, such as glass.
[MEDICINE] A localized collection of fluid, as serum or blood, in the epidermis.
[PETROLOGY] A small, usually spherical inclusion in a rock mass.
{ bleb }
bleed [CHEMISTRY] Diffusion of coloring matter from a substance.
[COMPUTER SCIENCE] In optical character recognition, the flow of ink in printed characters beyond the limits specified for their recognition by a character reader.
[ENGINEERING] To let a fluid, such as air or liquid oxygen, escape under controlled conditions from a pipe, tank, or the like through a valve or outlet.
[GRAPHIC ARTS] The extension of a photograph or other artwork to the very edge of the printed page.
[MEDICINE] To exude blood from a wound.
{ bl [image] d }
bleeder [ELECTRONICS] A high resistance connected across the dc output of a high-voltage power supply which serves to discharge the filter capacitors after the power supply has been turned off, and to provide a stabilizing load.
[ENGINEERING] A connection located at a low place in an air line or a gasoline container so that, by means of a small valve, the condensed water or other liquid can be drained or bled off from the line or container without discharging the air or gas.
[MEDICINE] 1. A person subject to frequent hemorrhages, as a hemophiliac. 2. A blood vessel from which there is persistent uncontrolled bleeding. 3. A blood vessel which has escaped closure by cautery or ligature during a surgical procedure.
[METALLURGY] An incomplete casting that results from some molten metal draining out of the mold cavity after pouring has ceased.
{ [image] bl [image] d mid bullet schwa r }
bleeder cloth [MATERIALS] A layer of material placed over a composite material during the curing process to allow escape of excess gas and resin.
{ [image] bl [image] d mid bullet schwa r [image] kl [image] th }
bleeder current [ELECTRICITY] Current drawn continuously from a voltage source to lessen the effect of load changes or to provide a voltage drop across a resistor.
{ [image] bl [image] d mid bullet schwa r [image] k schwa r mid bullet schwa nt }
bleeder resistor [ELECTRICITY] A resistor connected across a power pack or other voltage source to improve voltage regulation by drawing a fixed current value continuously; also used to dissipate the charge remaining in filter capacitors when equipment is turned off.
{ [image] bl [image] d mid bullet schwa r ri [image] zis mid bullet t schwa r }
bleeder turbine [MECHANICAL ENGINEERING] A multistage turbine where steam is extracted (bled) at pressures intermediate between throttle and exhaust, for process or feedwater heating purposes.
{ [image] bl [image] d mid bullet schwa r t schwa r mid bullet b schwa n }
bleeding [CHEMICAL ENGINEERING] The undesirable movement of certain components of a plastic material to the surface of a finished article.Also known as migration.
[ENGINEERING] Natural separation of a liquid from a liquid-solid or semisolid mixture; for example, separation of oil from a stored lubricating grease, or water from freshly poured concrete.Also known as bleedout.
[MATERIALS] 1. The outward penetration of a coloring agent from a substrate through the surface coat of paint. 2. The movement of grout through a pavement from below a road surfacing material to the outer surface.
[TEXTILES] Referring to a fabric in which the dye is not fast and therefore comes out when the fabric is wet.
{ bl d mid bullet i engi }
bleeding canker [PLANT PATHOLOGY] A fungus disease of hardwoods caused by Phytophthora cactorum and characterized by cankers which exude a reddish ooze on the trunk and branches.
{ bl d mid bullet i engi brvbar ka engi mid bullet k schwa r }
bleeding cycle [MECHANICAL ENGINEERING] A steam cycle in which steam is drawn from the turbine at one or more stages and used to heat the feedwater.Also known as regenerative cycle.
{ bl d mid bullet i engi s imacr mid bullet k schwa l }
bleeding disease [PLANT PATHOLOGY] A fungus disease of the coconut palm caused by Ceratostomella paradoxa, characterized by a rust-colored exudation from cracks on the stem.
{ bl d mid bullet i engi di z z }
bleeding time [PHYSIOLOGY] The time required for bleeding to stop after a small puncture wound.
{ bl d mid bullet i engi t imacr m }
bleed line [GRAPHIC ARTS] A line-width change usually due to overexposure or overdeveloping in photography.
{ bl d l imacr n }
bleedout See bleeding
{ bl d a udot t }
bleed-through [GRAPHIC ARTS] Of records printed on both sides, the obtrusive show-through of printed matter from one side to the other.
[MATERIALS] Discoloration in the surface layer of wood veneer construction that is caused by oozing of glue through the face veneers.Also known as strike-through.
{ bl d thrü }
bleed valve [ENGINEERING] A small-flow valve connected to a fluid process vessel or line for the purpose of bleeding off small quantities of contained fluid.
{ bl d valv }
blend [MATERIALS] A mixture so combined as to render the parts indistinguishable from one another.
{ blend }
blende See sphalerite
{ blend }
blended data [ENGINEERING] Q point that is the combination of scan data and track data to form a vector.
{ brvbar blen mid bullet d schwa d dad mid bullet schwa }
blended fuel oil [MATERIALS] A mixture of petroleum residual and distillate fuel oils.
{ brvbar blen mid bullet d schwa d fyül il }
blended unconformity [GEOLOGY] An unconformity that is not sharp because the original erosion surface was covered by a thick residual soil that graded downward into the underlying rock.
{ brvbar blen mid bullet d schwa d schwa n mid bullet k schwa n f r mid bullet m schwa d mid bullet }
blended whiskey [FOOD ENGINEERING] Whiskey containing at least 20% by volume of 100 proof straight whiskey and mixed with other whiskey or neutral spirits, the mixture being not less than 80 proof at the time of bottling.
{ brvbar blen mid bullet d schwa d wis mid bullet k }
blending [MATERIALS] The process of mixing two or more substances having different properties to obtain a final product having characteristics different from those of the starting materials.
[TEXTILES] Producing uniform yarn and fabric by bringing together two or more distinctive types of fibers of different lengths.
{ blen mid bullet di engi }
blending inheritance [GENETICS] Inheritance in which the character of the offspring is a blend of those in the parents; a common feature for quantitative characters, such as stature, determined by large numbers of genes and affected by environmental variation.
{ blen mid bullet di engi in her mid bullet schwa mid bullet t schwa ns }
blending naphtha [MATERIALS] A petroleum distillate used to thin or dilute heavy petroleum stocks (for example, lubricating oil) to simplify handling and processing.
{ blen mid bullet di engi naf mid bullet th schwa }
blending problem [INDUSTRIAL ENGINEERING] A linear programming problem in which it is required to find the least costly mix of ingredients which yields the desired product characteristics.
{ blen mid bullet di engi präb mid bullet l schwa m }
blending stock [CHEMICAL ENGINEERING] Any substance used for compounding gasoline, including natural gasoline, catalytically reformed products, and additives.
{ blen mid bullet di engi stäk }
blending value [ENGINEERING] Measure of the ability of an added component (for example, tetraethyllead, isooctane, and aromatics) to affect the octane rating of a base gasoline stock.
{ blen mid bullet di engi val mid bullet yü }
blend stop [BUILDING CONSTRUCTION] A thin wood strip fastened to the exterior vertical edge of the pulley stile or jamb to hold the sash in position.
{ blend stäp }
Blenniidae [VERTEBRATE ZOOLOGY] The blennies, a family of carnivorous marine fishes in the suborder Blennioidei.
{ ble n imacr mid bullet schwa d }
Blennioidei [VERTEBRATE ZOOLOGY] A large suborder of small marine fishes in the order Perciformes that live principally in coral and rock reefs.
{ ble mid bullet n i mid bullet d imacr }
blennorrhagia [MEDICINE] Excessive discharge of mucus.Also known as blennorrhea.
{ ble mid bullet n schwa r a macr mid bullet j mid bullet schwa }
blennorrhea See blennorrhagia
{ ble mid bullet n schwa r mid bullet schwa }
Blephariceridae [INVERTEBRATE ZOOLOGY] A family of dipteran insects in the suborder Orthorrhapha.
{ blef mid bullet schwa mid bullet ri ser mid bullet schwa d }
blepharism [MEDICINE] Spasm of the eyelids causing rapid, repetitive involuntary winking.
{ blef mid bullet schwa riz mid bullet schwa m }
blepharitis [MEDICINE] Inflammation of the eyelids.
{ blef mid bullet schwa r imacr d mid bullet schwa s }
blepharoconjunctivitis [MEDICINE] Inflammation of the eyelids and the conjunctiva.
{ brvbar blef mid bullet schwa mid bullet r o macr mid bullet k schwa n j schwa engi k mid bullet t schwa v imacr d mid bullet schwa s }
blepharoplast [MICROBIOLOGY] A cytoplasmic granule bearing a bacterial flagellum.
{ blef mid bullet schwa mid bullet r o macr plast }
blepharoplasty [MEDICINE] Any plastic surgical operation on the eyelid.Also known as tarsoplasty.
{ blef mid bullet schwa mid bullet r schwa plas mid bullet d }
blepharospasm [MEDICINE] Spasmodic winking due to spasms of the orbicular muscle of the eyelid.
{ blef mid bullet schwa mid bullet r o macr spaz mid bullet schwa m }
BL Herculis stars [ASTRONOMY] W Virginis stars of relatively low luminosity and mass.
{ brvbar be brvbar el h schwa r mid bullet ky schwa mid bullet l schwa s stärz }
blight [PLANT PATHOLOGY] Any plant disease or injury that results in general withering and death of the plant without rotting.
{ bl imacr t }
blight canker [PLANT PATHOLOGY] A phase of fire blight characterized by cankers.
{ bl imacr t ka engi mid bullet k schwa r }
blimp [AEROSPACE ENGINEERING] A name originally applied to nonrigid, pressure-type airships, usually of small size; now applied to airships with volumes of approximately 1,500,000 cubic feet (42,000 cubic meters).
{ blimp }
blind [ENGINEERING] A solid disk inserted at a pipe joint or union to prevent the flow of fluids through the pipe; used during maintenance and repair work as a safety precaution.Also known as blank.
[GEOLOGY] Referring to a mineral deposit with no surface outcrop.
{ bl imacr nd }
blind approach beacon system [NAVIGATION] A pulse-type, ground-based navigation beacon used for runway approach at airports, which sends out signals that produce range and runway position information on the L-scan cathode-ray indicator of an aircraft making an instrument approach.Also known as beam approach beacon system (British usage).Abbreviated babs.
{ brvbar bl imacr nd schwa pr o macr ch b mid bullet k schwa n sis mid bullet t schwa m }
blind bombing See bombing through overcast
{ brvbar bl imacr nd bäm mid bullet i engi }
blind borer [MINING ENGINEERING] A shaft-boring machine that does not require a pilot hole.
{ bl imacr nd b r mid bullet schwa r }
blind coal See natural coke
{ brvbar bl imacr nd brvbar k o macr l }
blind controller system [CONTROL SYSTEMS] A process control arrangement that separates the in-plant measuring points (for example, pressure, temperature, and flow rate) and control points (for example, a valve actuator) from the recorder or indicator at the central control panel.
{ brvbar bl imacr nd k schwa n tr o macr l mid bullet schwa r sis mid bullet t schwa m }
blind drainage See closed drainage
{ brvbar bl imacr nd brvbar dr a macr mid bullet nij }
blind drift [MINING ENGINEERING] In a mine, a horizontal passage not yet connected with the other workings.
{ brvbar bl imacr nd drift }
blind drilling [ENGINEERING] Drilling in which the drilling fluid is not returned to the surface.
{ bl imacr nd dril mid bullet i engi }
blind embossing [GRAPHIC ARTS] A design that is stamped on a material to give the effect of a bas-relief without ink or gold leaf.
{ brvbar bl imacr nd em b s mid bullet i engi }
blind flange [DESIGN ENGINEERING] A flange used to close the end of a pipe.
{ brvbar bl imacr nd flanj }
blind floor See subfloor
{ brvbar bl imacr nd fl r }
blind hole [DESIGN ENGINEERING] A hole which does not pass completely through a workpiece.
[ENGINEERING] A type of borehole that does not have the drilling mud or other circulating medium carry the cuttings to the surface.
{ brvbar bl imacr nd h o macr l }
blind image [GRAPHIC ARTS] A lithographic image that can no longer receive ink.
{ brvbar bl imacr nd im mid bullet ij }
blinding [ENGINEERING] 1. A thin layer of lean concrete, fine gravel, or sand that is applied to a surface to smooth over voids in order to provide a cleaner, drier, or more durable finish. 2. A layer of small rock chips applied over the surface of a freshly tarred road. 3. See blanking
[MINING ENGINEERING] Interference with the functioning of a screen mesh by a matting of fine materials during screening.Also known as blocking; plugging.
{ bl imacr n mid bullet di engi }
blind joint [ENGINEERING] A joint which is not visible from any angle.
{ brvbar bl imacr nd joint }
blind landing [AEROSPACE ENGINEERING] Landing an aircraft solely by the use of instruments because of poor visibility.
{ brvbar bl imacr nd lan mid bullet di engi }
blindness [MEDICINE] 1. Loss or absence of the ability to perceive visual images. 2. The condition of a person having less than 1/10 (20/200 on the Snellen test) normal vision.
{ bl imacr nd mid bullet n schwa s }
blind nipple [MECHANICAL ENGINEERING] A short piece of piping or tubing having one end closed off; commonly used in boiler construction.
{ brvbar bl imacr nd nip mid bullet schwa l }
blind passage [MICROBIOLOGY] Transfer of some material from an inoculated animal or cell culture that does not exhibit evidence of infection, to a fresh animal or cell culture.
{ bl imacr nd pas mid bullet ij }
blind ram [PETROLEUM ENGINEERING] A ram on a blowout preventer that acts as the closing element on an open hole; its ends do not fit around the drill pipe, but seal each other and shut off the space below completely.
{ bl imacr nd ram }
blind riser [METALLURGY] An internal riser that does not extend to the outer surface of a mold.
{ brvbar bl imacr nd r imacr mid bullet z schwa r }
blind rollers [OCEANOGRAPHY] Long, high swells which have increased in height, almost to the breaking point, as they pass over shoals or run in shoaling water.Also known as blind seas.
{ brvbar bl imacr nd r o macr mid bullet l schwa rz }
blind sample [ANALYTICAL CHEMISTRY] In chemical analysis, a selected sample whose composition is unknown except to the person submitting it; used to test the validity of the measurement process.
{ brvbar bl imacr nd samp mid bullet schwa l }
blind seas See blind rollers
{ brvbar bl imacr nd s z }
blind seed [PLANT PATHOLOGY] A fungus disease of forage grasses caused by Phealea temulenta, resulting in abortion of the seed.
{ bl imacr nd s d }
blind spot [ENGINEERING] An area on a filter screen where no filtering occurs.Also known as dead area.
[PHYSIOLOGY] A place on the retina of the eye that is insensitive to light, where the optic nerve passes through the eyeball's inner surface.
{ bl imacr nd spät }
blindstory [ARCHITECTURE] A floor level that has no exterior windows.
{ bl imacr nd st r mid bullet }
blind trial See double-blind technique
{ brvbar bl imacr nd tr imacr l }
blind valley [GEOLOGY] A valley that has been made by a spring from an underground channel which emerged to form a surface stream, and that is enclosed at the head of the stream by steep walls.
{ bl imacr nd val mid bullet }
blind zone [COMMUNICATIONS] Area from which echoes cannot be received; generally, an area shielded from the transmitter by some natural obstruction and therefore from which there can be no return.
{ bl imacr nd z o macr n }
B line See index register
{ b l imacr n }
blink [MECHANICS] A unit of time equal to 10-5 day or to 0.864 second.
[METEOROLOGY] A brightening of the base of a cloud layer, caused by the reflection of light from a snow- or ice-covered surface.
{ bli engi k }
blink comparator [OPTICS] An optical instrument used to alternately view two pictures in the same visual field in rapid succession, to detect small differences in similar images.
{ bli engi k k schwa m par mid bullet schwa d mid bullet schwa r }
blinker light [COMMUNICATIONS] A light that can be flashed on and off to send a coded message, especially from ship to ship.
{ bli engi mid bullet k schwa r l imacr t }
blinking [COMMUNICATIONS] Method of providing information in pulse systems by modifying the signal at its source so that signal presentation on the display scope alternately appears and disappears; in loran, this indicates that a station is malfunctioning.
[ELECTRONICS] Electronic-countermeasures technique employed by two aircraft separated by a short distance and within the same azimuth resolution so as to appear as one target to a tracking radar; the two aircraft alternately spot-jam, causing the radar system to oscillate from one place to another, making an accurate solution of a fire control problem impossible.
[NAVIGATION] Regular shifting right and left or alternate appearance and disappearance of a loran signal to indicate that the signals of a pair of stations are out of synchronization.
{ bli engi mid bullet ki engi }
blink microscope [OPTICS] A blink comparator which magnifies the compared pictures.
{ bli engi k brvbar m imacr mid bullet kr schwa sk o macr p }
blip [ELECTRONICS] 1. The display of a received pulse on the screen of a cathode-ray tube.Also known as pip. 2. An ideal infrared radiation detector that detects with unit quantum efficiency all of the radiation in the signal for which the detector was designed, and responds only to the background radiation noise that comes from the field of view of the detector.
[GRAPHIC ARTS] A mark, spot, or line on a medium such as microfilm that is optically sensed and is used for counting or timing.
{ blip }
blip-scan ratio [ELECTRONICS] The ratio of the number of times a target appears on a radarscope to the number of times it could have been seen.
{ blip skan r a macr mid bullet sh o macr }
blister [ENGINEERING] A raised area on the surface of a metallic or plastic object caused by the pressure of gases developed while the surface was in a partly molten state, or by diffusion of high-pressure gases from an inner surface.
[GEOLOGY] A domelike protuberance caused by the buckling of the cooling crust of a molten lava before the flowing mass has stopped.
[GRAPHIC ARTS] A damaged area on a photographic material where the emulsion has separated from the base.
[MATERIALS] A roughly circular or elliptic unbonded area between plies of a laminated material; usually caused by trapped moisture.Also known as steam blow.
[MEDICINE] A local swelling of the skin resulting from the accumulation of serous fluid between the epidermis and true skin.
[MINING ENGINEERING] A protrusion, more or less circular in plan, extending downward into a coal seam.
[NUCLEONICS] A protuberance that sometimes develops on the surface of a nuclear-reactor fuel element during use, generally because of entrapped gases.
{ blis mid bullet t schwa r }
blister blight [PLANT PATHOLOGY] 1. A fungus disease of the tea plant caused by Exobasidium vexans and characterized by blisterlike lesions on the leaves. 2. A rust disease of Scotch pine caused by Cronartium asclepiadeum and characterized by blisterlike lesions on the twigs.
{ blis mid bullet t schwa r bl imacr t }
blister canker [PLANT PATHOLOGY] A fungus disease of the apple tree caused by Nummularia discreta and characterized by rough, black cankers on the trunk and large branches.Also known as apple pox.
{ blis mid bullet t schwa r ka engi mid bullet k schwa r }
blister copper [METALLURGY] Copper having 96-99% purity and a blistered appearance and formed by forcing air through molten copper matte.
{ blis mid bullet t schwa r käp mid bullet schwa r }
blister furnace [METALLURGY] A furnace for smelting ore to produce blister copper.
{ blis mid bullet t schwa r f schwa r mid bullet n schwa s }
blister gas [MATERIALS] Any of several war gases, such as lewisite, which cause burning, inflammation, or tissue destruction internally or externally.
{ blis mid bullet t schwa r gas }
blister hypothesis [GEOLOGY] A theory of the formation of compressional mountains by a process in which radiogenic heat expands and melts a portion of the earth's crust and subcrust, causing a domed regional uplift (blister) on a foundation of molten material that has no permanent strength.
{ blis mid bullet t schwa r h imacr päth mid bullet schwa mid bullet s schwa s }
blistering [ENGINEERING] The appearance of enclosed or broken macroscopic cavities in a body or in a glaze or other coating during firing.
{ blis mid bullet t schwa mid bullet ri engi }
blister rust [PLANT PATHOLOGY] Any of several diseases of pines caused by rust fungi of the genus Cronartium; the sapwood and inner bark are affected and blisters are produced externally.
{ blis mid bullet t schwa r r schwa st }
blister spot [PLANT PATHOLOGY] A bacterial disease of the apple caused by Pseudomonas papulans and characterized by dark-brown blisters on the fruit and cankers on the branches.
{ blis mid bullet t schwa r spät }
blister steel [METALLURGY] Raw steel, made from wrought iron by cementation followed by slow cooling, in which blisters are formed by gas attempting to escape from the metal.
{ blis mid bullet t schwa r st l }
blizzard [METEOROLOGY] A severe weather condition characterized by low temperatures and by strong winds bearing a great amount of snow (mostly fine, dry snow picked up from the ground).
{ bliz mid bullet schwa rd }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

BL Lacertae objects [ASTRONOMY] A class of extragalactic sources of extremely intense, highly variable electromagnetic radiation which are related to quasars but have a featureless optical spectrum, and display strong optical polarization and a radio spectrum that increases in intensity at shorter wavelengths.
{ brvbar b [image] brvbar el l schwa [image] ser mid bullet t [image] [image] äb mid bullet jiks }
bloat [VETERINARY MEDICINE] Distension of the rumen in cattle and other ruminants due to excessive gas formation following heavy fermentation of legumes eaten wet.
{ bl o macr t }
blob [METEOROLOGY] In radar, oscilloscope evidence of a fairly small- scale temperature and moisture inhomogeneity produced by turbulence within the atmosphere.
{ bläb }
Bloch equations [SOLID-STATE PHYSICS] Approximate equations for the rate of change of magnetization of a solid in a magnetic field due to spin relaxation and gyroscopic precession.
{ [image] bläk i [image] kw a macr mid bullet zh schwa nz }
Bloch function [SOLID-STATE PHYSICS] A wave function for an electron in a periodic lattice, of the form u(r) exp [ik.r] where u(r) has the periodicity of the lattice.
{ [image] bläk [image] f schwa engi k mid bullet sh schwa n }
Bloch theorem [QUANTUM MECHANICS] The theorem that the lowest state of a quantum-mechanical system without a magnetic field can carry no current.
[SOLID-STATE PHYSICS] The theorem that, in a periodic structure, every electronic wave function can be represented by a Bloch function.
{ [image] bläk [image] thir mid bullet schwa m }
Bloch wall [SOLID-STATE PHYSICS] A transition layer, with a finite thickness of a few hundred lattice constants, between adjacent ferromagnetic domains.Also known as domain wall.
{ [image] bläk [image] w [image] l }
block [COMPUTER SCIENCE] 1. A group of information units (such as records, words, characters, or digits) that are transported or considered as a single unit by virtue of their being stored in successive storage locations; for example, a group of logical records constituting a physical record. 2. The section of a computer memory or storage device that stores such a group of information units.Also known as storage block. 3. To combine two or more information units into a single unit. 4. A contiguous group of text characters that is marked for moving, copying, saving, deletion, or some other word-processing operation.
[DESIGN ENGINEERING] 1. A metal or wood case enclosing one or more pulleys; has a hook with which it can be attached to an object. 2. See cylinder block
[MINING ENGINEERING] 1. A division of a mine, usually bounded by workings but sometimes by survey lines or other arbitrary limits. 2. In quarrying, a large portion of rock that is removed from the quarry as a solid mass for further processing at a mill.
[PETROLEUM ENGINEERING] The subdivision of a sea area for the licensing of oil and gas exploration and production rights.
[STATISTICS] In experimental design, a homogeneous aggregation of items under observation, such as a group of contiguous plots of land or all animals in a litter.
{ bläk }
block and block See chockablock
{ brvbar bläk schwa n brvbar bläk }
block and fall See block and tackle
{ brvbar bläk schwa n [image] f [image] l }
block and tackle [MECHANICAL ENGINEERING] Combination of a rope or other flexible material and independently rotating frictionless pulleys.Also known as block and fall.
{ [image] bläk schwa n [image] tak mid bullet schwa l }
block body [COMPUTER SCIENCE] A list of statements that follows the block head in a computer program with block structure.
{ [image] bläk [image] bäd mid bullet [image] }
block brake [MECHANICAL ENGINEERING] A brake which consists of a block or shoe of wood bearing upon an iron or steel wheel.
{ [image] bläk [image] br a macr k }
block brazing [METALLURGY] The process of joining metals by applying heated blocks to the joint and using a nonferrous filler metal with a melting point above 800°F (427°C).
{ [image] bläk [image] br a macr z mid bullet i engi }
block caving [MINING ENGINEERING] A method of caving where a block, 150-250 feet (46-77 meters) on a side and several hundred feet high, is induced to cave in after it is undercut; the broken ore is drawn off at a bell-shaped draw point.
{ [image] bläk [image] k a macr v mid bullet i engi }
block chaining See chained block encryption
{ [image] bläk [image] ch a macr n mid bullet i engi }
block check character [COMMUNICATIONS] A character that is added to a block of data to check its accuracy, and consists of parity bits each of which is set by observing a specified set of bits in the block.
{ [image] bläk brvbar chek [image] kar mid bullet ik mid bullet t schwa r }
block cipher [COMMUNICATIONS] A cipher that transforms a string of input bits of fixed length into a string of output bits of fixed length.
{ [image] bläk [image] s imacr mid bullet f schwa r }
block clay See melange
{ [image] bläk [image] kl a macr }
block coal [MINING ENGINEERING] 1. A bituminous coal that breaks into large lumps or cubical blocks. 2. Coal that passes over 5-, 6-, and 8-inch (127-, 152-, and 203-millimeter) block screens; used in smelting iron.
{ [image] bläk [image] k o macr l }
block coefficient [NAVAL ARCHITECTURE] The ratio of the volume of water displaced by a ship to the product of the ship's length, breadth, and draft.
{ [image] bläk [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
block copolymer [ORGANIC CHEMISTRY] A copolymer in which the like monomer units occur in relatively long alternate sequences on a chain. Also known as block polymer.
{ [image] bläk k o macr [image] päl mid bullet schwa mid bullet m schwa r }
block correction [MAPPING] A corrected reproduction of a small area of a nautical chart that is pasted to the chart for which it is issued.
{ [image] bläk k schwa [image] rek mid bullet sh schwa n }
block data [COMPUTER SCIENCE] A statement in FORTRAN which declares that the program following is a data specification subprogram.
{ [image] bläk [image] dad mid bullet schwa }
block diagram [ENGINEERING] A diagram in which the essential units of any system are drawn in the form of rectangles or blocks and their relation to each other is indicated by appropriate connecting lines.
{ [image] bläk [image] d imacr mid bullet schwa [image] gram }
blocked F-format data set See FB data set
{ [image] bläkt brvbar ef [image] f [image] r [image] mat [image] dad mid bullet schwa [image] set }
blocked impedance [ELECTRICITY] The impedance at the input of a transducer when the impedance of the output system is made infinite, as by blocking or clamping the mechanical system.
{ [image] bläkt im [image] p [image] d mid bullet schwa ns }
blocked impurity band detector [ELECTRONICS] A detector of long-wavelength infrared radiation consisting of a heavily doped extrinsic photoconductor on which an undoped intrinsic layer is grown epitaxially to prevent dark current from flowing in the impurity band.
{ [image] bläkt im [image] py udot r mid bullet schwa d mid bullet [image] brvbar band di [image] tek mid bullet t schwa r }
blocked operation [CHEMICAL ENGINEERING] The use of a single chemical or refinery process unit alternately in more than one operation; for example, a catalytic reactor will first produce a chemical product and then will be blocked from the main process stream during catalyst regeneration.
{ [image] bläkt äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
blocked-out ore See developed reserves
{ [image] bläkt brvbar a udot t brvbar [image] r }
blocked reading frame See closed reading frame
{ brvbar bläkt [image] r [image] d mid bullet i engi [image] fr a macr m }
blocked resistance [ENGINEERING ACOUSTICS] Resistance of an audio-frequency transducer when its moving elements are blocked so they cannot move; represents the resistance due only to electrical losses.
{ [image] bläkt ri [image] zis mid bullet t schwa ns }
blocked-up [GRAPHIC ARTS] Referring to an area of a negative that is empty of detail; usually caused by overexposure or overdevelopment.
{ [image] bläkt [image] schwa p }
p-block elements [CHEMISTRY] Elements of the main groups III-VII and 0 in the periodic table whose outer electronic configurations have occupied p levels.
{ brvbar p [image] [image] bläk [image] el mid bullet schwa [image] m schwa nts }
block encryption [COMMUNICATIONS] The use of a block cipher, usually employing the data encryption standard (DES), in which each 64-bit block of data is enciphered or deciphered separately, and every bit in a given output block depends on every bit in its respective input block and on every bit in the key, but on no other bits. Also known as electronic codebook mode (ECB).
{ [image] bläk en [image] krip mid bullet sh schwa n }
blocker-type forging [ENGINEERING] A type of forging for designs involving the use of large radii and draft angles, smooth contours, and generous allowances.
{ [image] bläk mid bullet schwa r [image] t imacr p [image] f [image] r mid bullet ji engi }
blockette [COMPUTER SCIENCE] A subdivision of a group of consecutive machine words transferred as a unit, particularly with reference to input and output.
{ blä [image] ket }
block faulting [GEOLOGY] A type of faulting in which fault blocks are displaced at different orientations and elevations.
{ [image] bläk [image] f [image] l mid bullet ti engi }
block glide [GEOLOGY] A translational landslide in which the slide mass moves outward and downward as an intact unit.
{ [image] bläk [image] gl imacr d }
block grease [MATERIALS] High-melting-point grease that can be handled as a block or stick at normal temperatures; used for journal bearings.Also known as brick grease.
{ [image] bläk [image] gr [image] s }
block-grid keying [COMMUNICATIONS] Method of keying a continuous-wave transmitter by operating the amplifier stage as an electronic switch; during the spacing interval when the key is open, the bias on the control grid becomes highly negative and prevents the flow of plate current so that the tube has no output; during the marking interval when the key is closed, this bias is removed and full plate current flows.
{ [image] bläk [image] grid [image] k [image] mid bullet i engi }
block head [COMPUTER SCIENCE] A list of declarations at the beginning of a computer program with block structure.
{ [image] bläk brvbar hed }
block hole [ENGINEERING] A small hole drilled into a rock or boulder into which an anchor bolt or a small charge or explosive may be placed; used in quarries for breaking large blocks of stone or boulders.
{ [image] bläk [image] h o macr l }
blockhouse [ENGINEERING] 1. A reinforced concrete structure, often built underground or half-underground, and sometimes dome-shaped, to provide protection against blast, heat, or explosion during rocket launchings or related activities, and usually housing electronic equipment used in launching the rocket. 2. The activity that goes on in such a structure.
{ [image] bläk [image] ha udot s }
block identifier [COMPUTER SCIENCE] A means of identifying an area of storage in FORTRAN so that this area may be shared by a program and its subprograms.
{ [image] bläk imacr [image] den mid bullet t schwa [image] f imacr mid bullet schwa r }
block ignore character [COMPUTER SCIENCE] A character associated with a block which indicates the presence of errors in the block.
{ [image] bläk ig [image] n [image] r [image] kar mid bullet ik mid bullet t schwa r }
blocking [AGRICULTURE] The practice of grouping together all experimental units (such as plots of ground or animals) that make up a replication in an agricultural experiment.
[CHEMISTRY] Undesired adhesion of granular particles; often occurs with damp powders or plastic pellets in storage bins or during movement through conduits.
[COMPUTER SCIENCE] Combining two or more computer records into one block.
[ELECTRONICS] 1. Applying a high negative bias to the grid of an electron tube to reduce its anode current to zero. 2. Overloading a receiver by an unwanted signal so that the automatic gain control reduces the response to a desired signal. 3. Distortion occurring in a resistance-capacitance-coupled electron tube amplifier stage when grid current flows in the following tube.
[ENGINEERING] Undesired adhesion between layers of plastic materials in contact during storage or use.
[HISTOLOGY] 1. The process of embedding tissue in a solid medium, such as paraffin. 2. A histochemical process in which a portion of a molecule is treated to prevent it from reacting with some other agent.
[METALLURGY] 1. A preliminary hot-forging operation which imparts an approximate shape to the rough stock. 2. Reducing the oxygen content of the bath in an open-hearth furnace.
[METEOROLOGY] Large-scale obstruction of the normalwest-to-east progress of migratory cyclones and anticyclones.
[MINING ENGINEERING] See blinding
[PSYCHOLOGY] A sudden obstruction or interruption in spontaneous flow of thinking or speaking, perceived as an absence or deprivation of thought.
[SOLID-STATE PHYSICS] The hindering of motion of dislocations in a solid substance by small particles of a second substance included in the solid; results in hardening of the substance.
[STATISTICS] The grouping of sample data into subgroups with similar characteristics.
{ [image] bläk mid bullet i engi }
blocking and wedging [MINING ENGINEERING] A method of holding mine timber sets in place; blocks of wood are set on the caps directly over the post supports and have a grain of block parallel with the top of the cap; wedges are driven tightly between the blocks and the roof.
{ brvbar bläk mid bullet i engi schwa n [image] wej mid bullet i engi }
blocking antibody [IMMUNOLOGY] Antibody that inhibits the reaction between antigen and other antibodies or sensitized T lymphocytes.
{ brvbar bläk mid bullet i engi brvbar ant mid bullet i [image] bäd mid bullet e }
blocking anticyclone See blocking high
{ brvbar bläk mid bullet i engi [image] an mid bullet ti [image] s imacr [image] kl o macr n }
blocking capacitor See coupling capacitor
{ [image] bläk mid bullet i engi k schwa [image] pas mid bullet schwa d mid bullet schwa r }
blocking factor [COMPUTER SCIENCE] The largest possible number of records of a given size that can be contained within a single block.
{ [image] bläk mid bullet i engi [image] fak mid bullet t schwa r }
blocking group [ORGANIC CHEMISTRY] In peptide synthesis, a group that is reacted with a free amino or carboxyl group on an amino acid to prevent its taking part in subsequent formation of peptide bonds.
{ [image] bläk mid bullet i engi [image] grüp }
blocking high [METEOROLOGY] Any high (or anticyclone) that remains nearly stationary or moves slowly compared to the west-to-east motion upstream from its location, so that it effectively blocks the movement of migratory cyclones across its latitudes.Also known as blocking anticyclone.
{ brvbar bläk mid bullet i engi [image] h imacr }
blocking layer See depletion layer
{ [image] bläk mid bullet i engi [image] l a macr mid bullet schwa r }
blocking oscillator [ELECTRONICS] A relaxation oscillator that generates a short-time-duration pulse by using a single transistor or electron tube and associated circuitry.Also known as squegger; squegging oscillator.
{ [image] bläk mid bullet i engi [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
blocking oscillator driver [ELECTRONICS] Circuit which develops a square pulse used to drive the modulator tubes, and which usually contains a line- controlled blocking oscillator that shapes the pulse into the square wave.
{ [image] bläk mid bullet i engi [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r [image] dr imacr mid bullet v schwa r }
block input [COMPUTER SCIENCE] 1. A block of computer words considered as a unit and intended or destined to be transferred from an internal storage medium to an external destination. 2. See output area
{ [image] bläk [image] in [image] p udot t }
block lava [GEOLOGY] Lava flows which occur as a tumultuous assemblage of angular blocks.Also known as aa lava.
{ [image] bläk [image] läv mid bullet schwa }
block length [COMPUTER SCIENCE] The total number of records, words, or characters contained in one block.
{ [image] bläk [image] le engi kth }
block loading [COMPUTER SCIENCE] A program loading technique in which the control sections of a program or program segment are loaded into contiguous positions in main memory.
{ [image] bläk [image] l o macr d mid bullet i engi }
block mark [COMPUTER SCIENCE] A special character that indicates the end of a block.
{ [image] bläk [image] märk }
block mountain [GEOLOGY] A mountain formed by the combined processes of uplifting, faulting, and tilting.Also known as fault-block mountain.
{ [image] bläk [image] ma udot n mid bullet t schwa n }
block multiplexor channel [COMPUTER SCIENCE] A transmission channel in a computer system that can simultaneously transmit blocks of data from several high-speed input/output devices by interleaving the data.
{ [image] bläk brvbar m schwa lt mid bullet i [image] plek mid bullet s schwa r [image] chan mid bullet schwa l }
block parity [COMMUNICATIONS] An error-checking technique involving the comparison of a transmitted block check character with one calculated by the receiving device.
{ [image] bläk [image] par mid bullet schwa d mid bullet [image] }
block plane [DESIGN ENGINEERING] A small type of hand plane, designed for cutting across the grain of the wood and for planing end grains.
{ [image] bläk [image] pl a macr n }
block polymer See block copolymer
{ [image] bläk [image] päl mid bullet schwa mid bullet m schwa r }
block printing [GRAPHIC ARTS] The earliest form of printing, involving the cutting of crude pictures and lettering on blocks of wood.
{ [image] bläk [image] print mid bullet i engi }
block protector [ELECTRICITY] Rectangular piece of carbon, bakelite with a metal insert, or porcelain with a carbon insert which, in combination with each other, make one element of a protector; they form a gap which will break down and provide a path to ground for excessive voltages.
{ [image] bläk pr schwa [image] tek mid bullet t schwa r }
block section [CIVIL ENGINEERING] In a railroad system, a specific length of track that is controlled by stop signals.
{ [image] bläk [image] sek mid bullet sh schwa n }
block sequence [METALLURGY] A procedure by which a continuous multiple-pass joint is completed by alternating the deposition of intermittent cross-sectional buildup and intervening lengths of weld metal.
{ [image] bläk [image] s [image] mid bullet kw schwa ns }
block signal system [CONTROL SYSTEMS] An automatic railroad traffic control system in which the track is sectionalized into electrical circuits to detect the presence of trains, engines, or cars.
{ [image] bläk [image] sig mid bullet n schwa l [image] sis mid bullet t schwa m }
block sort [COMPUTER SCIENCE] A method of sorting a file, usually with punched card sorters, in which the file is first sorted according to the value of the digit in the highest digit position of the key; the resulting collections of records can next be sorted independently in smaller operations, and the separate sections then joined.
{ [image] bläk [image] s [image] rt }
block standby [COMPUTER SCIENCE] Locations always set aside in storage for communication with buffers in order to make more efficient use of such buffers.
{ [image] bläk [image] stand [image] b imacr }
block structure [COMPUTER SCIENCE] In computer programming, a conceptual tool used to group sequences of statements into single compound statements and to allow the programmer explicit control over the scope of the program variables.
{ [image] bläk [image] str schwa k mid bullet ch schwa r }
block system [CIVIL ENGINEERING] A railroad system for controlling train movements by using signals between block posts, that is, the structures that contain the instruments indicating the positions of trains, conditions within block sections, and control levers for signals and other functions.
[MINING ENGINEERING] A system of pillars in which a series of entries, rooms, and crosscuts are driven to divide the coal into blocks of about equal size which are then extracted on retreat.
{ [image] bläk [image] sis mid bullet t schwa m }
block transfer [COMPUTER SCIENCE] The movement of data in blocks instead of by individual records.
{ [image] bläk brvbar trans mid bullet f schwa r }
blocky iceberg [OCEANOGRAPHY] An iceberg with steep, precipitous side and with a horizontal or nearly horizontal upper surface.
{ brvbar bläk mid bullet [image] [image] imacr s [image] b schwa rg }
blödite See bloedite
{ [image] bl o macr [image] d imacr t }
bloedite [MINERALOGY] MgSO4.Na2SO4.4H2O A white or colorless monoclinic mineral consisting of magnessium sodium sulfate.Also spelled blödite.Also known as astrakanite; astrochanite.
{ [image] bl o macr [image] d imacr t }
blomstrandine See priorite
{ [image] bl [image] m [image] stran [image] d [image] n }
blondel See apostilb
{ [image] bl [image] n [image] del }
Blondel-Rey law [OPTICS] A law utilized to determine the apparent point brilliance of a flashing light.
{ bl [image] n mid bullet del r a macr [image] l [image] }
blood [HISTOLOGY] A fluid connective tissue consisting of the plasma and cells that circulate in the blood vessels.
{ bl schwa d }
blood agar [MICROBIOLOGY] A nutrient microbiologic culture medium enriched with whole blood and used to detect hemolytic strains of bacteria.
{ [image] bl schwa d [image] äg mid bullet schwa r }
blood bank [ENGINEERING] A place for storing whole blood or plasma under refrigeration.
{ [image] bl schwa d [image] ba engi k }
blood blister [MEDICINE] A blister that is filled with blood.
{ [image] bl schwa d [image] blis mid bullet t schwa r }
blood cell [HISTOLOGY] An erythrocyte or a leukocyte.
{ [image] bl schwa d sel }
blood chimerism [GENETICS] Having red blood cells of two genetic types.
{ bl schwa d ka mir iz mid bullet schwa m }
blood count [PATHOLOGY] Determination of the number of white and red blood cells in a definite volume of blood.
{ bl schwa d ka udot nt }
blood crisis [MEDICINE] The sudden appearance of large numbers of nucleated erythrocytes in the circulating blood.
{ bl schwa d kr imacr mid bullet s schwa s }
blood disease [PLANT PATHOLOGY] A bacterial disease affecting the vascular tissues of the banana in the Celebes; believed to be caused by Xanthomonas celebensis and characterized by blighting of the leaves and reddish-brown rot of the fruit.
{ bl schwa d di z z }
blood dyscrasia [MEDICINE] Any abnormal condition of the formed elements of blood or of the constituents required for clotting.
{ bl schwa d d schwa skr a macr zh mid bullet schwa }
blood gas [ORDNANCE] War gas which, when absorbed into the body, primarily by breathing, affects body functions by interfering with transfer of oxygen from the lungs via the blood to tissues.
{ bl schwa d gas }
blood group [IMMUNOLOGY] An immunologically distinct, genetically determined class of human erythrocyte antigens, identified as A, B, AB, and O.Also known as blood type.
{ bl schwa d grüp }
blood island [EMBRYOLOGY] One of the areas in the yolk sac of vertebrate embryos allocated to the production of the first blood cells.
{ bl schwa d imacr mid bullet l schwa nd }
bloodline [BIOLOGY] A line of direct ancestors, especially in a pedigree.
{ bl schwa d l imacr ne }
blood-plate hemolysis [MICROBIOLOGY] Destruction of red blood cells in a blood agar medium by a bacterial toxin.
{ bl schwa d pl a macr t h schwa mäl mid bullet schwa mid bullet s schwa s }
blood platelet See thrombocyte
{ bl schwa d pl a macr t mid bullet l schwa t }
blood poisoning See septicemia
{ bl schwa d poiz mid bullet schwa n mid bullet i engi }
blood pressure [PHYSIOLOGY] Pressure exerted by blood on the walls of the blood vessels.
{ bl schwa d presh mid bullet schwa r }
blood rain [METEOROLOGY] Rain of a reddish color caused by dust particles containing iron oxide that were picked up by the raindrops during descent.
{ bl schwa d r a macr n }
bloodstone [MINERALOGY] 1. A form of deep green chalcedony flecked with red jasper.Also known as heliotrope; oriental jasper. 2. See hematite
{ bl schwa d st o macr n }
bloodstream [PHYSIOLOGY] The flow of blood in its circulation through the body.
{ bl schwa d str m }
blood sugar [BIOCHEMISTRY] The carbohydrate, principally glucose, of the blood.
{ bl schwa d sh udot g mid bullet schwa r }
blood test [PATHOLOGY] 1. A serologic test for syphilis. 2. A blood count. 3. A test for detection of blood, usually one based on the peroxidase activity of blood, such as the benzidine test or guaiac test.
{ bl schwa d test }
blood type See blood group
{ bl schwa d t imacr p }
blood typing [IMMUNOLOGY] Determination of an individual's blood group.
{ bl schwa d t imacr p mid bullet i engi }
blood vessel [ANATOMY] A tubular channel for blood transport.
{ bl schwa d ves mid bullet schwa l }
blooey line [PETROLEUM ENGINEERING] The discharge pipe in an air drilling operation that conducts away from the rig the air or gas being used for circulation.
{ blü mid bullet l imacr n }
bloom [BOTANY] 1. An individual flower.Also known as blossom. 2. To yield blossoms. 3. The waxy coating that appears as a powder on certain fruits, such as plums, and leaves, such as cabbage.
[ECOLOGY] A colored area on the surface of bodies of water caused by heavy planktonic growth.
[ENGINEERING] 1. Fluorescence in lubricating oils or a cloudy surface on varnished or enameled surfaces. 2. To apply an antireflection coating to glass.
[GEOLOGY] See blossom
[GRAPHIC ARTS] A milky or foggy defect that may appear on the surface of a varnished painting; caused by moisture.
[MATERIALS] Crystals formed on the surface of treated wood by exudation and evaporation of the solvent in preservative solutions.
[METALLURGY] 1. A semifinished bar of metal formed from an ingot and having a rectangular cross section exceeding 36 square inches (232 square centimeters). 2. To hammer or roll metal in order to make its surface bright. 3. See slag
[MINERALOGY] See efflorescence
[OPTICS] Color of oil in reflected light, differing from its color in transmitted light. Also known as fluorescence.
{ blüm }
bloomer [METALLURGY] A furnace used to shape wrought iron directly from ore.
{ blü mid bullet m schwa r }
blooming [ELECTRONICS] 1. Defocusing of television picture areas where excessive brightness results in enlargement of spot size and halation of the fluorescent screen. 2. An increase in radarscope spot size due to an increase in signal intensity.
[MATERIALS] The migration of sulfur or other substances to the surface of a sample of rubber, causing discoloration.
{ blüm mid bullet i engi }
blooming mill [METALLURGY] A rolling mill for making blooms from ingots.Also known as cogging mill.
{ blü mid bullet mi engi mil }
blooper [COMMUNICATIONS] An oscillating radio receiver that is radiating an undesired signal.
{ blü mid bullet p schwa r }
blossom [BOTANY] See bloom
[GEOLOGY] The oxidized or decomposed outcrop of a vein or coal bed.Also known as bloom.
{ bläs mid bullet schwa m }
blossom-end rot [PLANT PATHOLOGY] 1. Any rot disease of fruit that originates at the blossom end. 2. A physiological disease of tomato believed to be caused by extreme fluctuations in available moisture; characterized by shallow leathery depressions with a water-soaked appearance around the tip end of the fruit.
{ bläs mid bullet schwa m end brvbar rät }
blotch print [TEXTILES] Cloth that is printed with both the ground color and the design.
{ bläch print }
blotter [ENGINEERING] A disk of compressible material used between a grinding wheel and its flanges to avoid concentrated stress.
{ bläd mid bullet schwa r }
blotter model [PETROLEUM ENGINEERING] An analysis device in which the analogous movement of copper ammonium or zinc ammonium ions in blotting paper or gelatin indicates oil-well injection-fluid movement through porous underground reservoirs.
{ bläd mid bullet schwa r mäd mid bullet schwa l }
blotter press [CHEMICAL ENGINEERING] A plate-and-frame filter in which the filter medium is blotting paper.
{ bläd mid bullet schwa r press }
blotting paper [MATERIALS] An unsized paper used to absorb excess ink from penned letters or signatures; also used for other applications where a soft, spongy paper is required.
{ bläd mid bullet i engi p a macr mid bullet p schwa r }
blow [COMPUTER SCIENCE] To write data or code into a programmable read-only memory chip by melting the fuse links corresponding to bits that are to be zero.
[ELECTRICITY] Opening of a circuit because of excess current, particularly when the current is heavy and a melting or breakdown point is reached.
{ bl o macr }
blowback [CHEMICAL ENGINEERING] 1. A continuous stream of liquid or gas bled through air lines from instruments and to the process line being monitored; prevents process fluid from backing up and contacting the instrument. 2. Reverse flow of fluid through a filter medium to remove caked solids.Also known as backwash.
[GRAPHIC ARTS] To enlarge, or make an enlargement of, an image.
[MECHANICAL ENGINEERING] See blowdown
{ bl o macr bak }
blowback gun [ORDNANCE] An automatic gun utilizing the pressure of the propellant gases to force the bolt to the rear, independently of the barrel which does not move relative to the receiver.
{ bl o macr bak g schwa n }
blowball [BOTANY] A fluffy seed ball, as of the dandelion.
{ bl o macr b l }
blowby [MECHANICAL ENGINEERING] Leaking of fluid between a cylinder and its piston during operation.
{ bl o macr b imacr }
blowcase [CHEMICAL ENGINEERING] A cylindrical or spherical corrosion- and pressure-resistant container from which acid is forced by compressed air to the agitator; used in manufacture of acids but largely superseded by centrifugal pumps.Also known as acid blowcase; acid egg.
[PETROLEUM ENGINEERING] 1. A pumping device used to transfer crude oil and water mixtures without agitation in order to prevent emulsions. 2. See drip
{ bl o macr k a macr s }
blowdown [CHEMICAL ENGINEERING] Removal of liquids or solids from a process vessel or storage vessel or a line by the use of pressure.
[MECHANICAL ENGINEERING] The difference between the pressure at which the safety valve opens and the closing pressure.Also known as blowback.
[METEOROLOGY] A wind storm that causes trees or structures to be blown down.
{ bl o macr da udot n }
blowdown line [CHEMICAL ENGINEERING] A large conduit to receive and confine fluids forced by pressure from process vessels.
{ bl o macr da udot n l imacr n }
blowdown stack [CHEMICAL ENGINEERING] A vertical stack or chimney into which the contents of a chemical or petroleum process unit are emptied in case of an operational emergency.
{ bl o macr da udot n stak }
blowdown tunnel [AEROSPACE ENGINEERING] A wind tunnel in which stored compressed gas is allowed to expand through a test section to provide a stream of gas or air for model testing.
{ bl o macr da udot n t schwa n mid bullet schwa l }
blowdown turbine [AEROSPACE ENGINEERING] A turbine attached to a reciprocating engine which receives exhaust gases separately from each cylinder, utilizing the kinetic energy of the gases.
{ bl o macr da udot n t schwa r mid bullet b schwa n }
blower [MECHANICAL ENGINEERING] A fan which operates where the resistance to gas flow is predominantly downstream of the fan.
{ bl o macr mid bullet schwa r }
blowhole [GEOLOGY] A longitudinal tunnel opening in a sea cliff, on the upland side away from shore; columns of sea spray are thrown up through the opening, usually during storms.
[METALLURGY] A pocket of air or gas formed in a metal during solidification.
[VERTEBRATE ZOOLOGY] The nostril on top of the head of cetacean mammals.
{ bl o macr h o macr l }
blow in [METALLURGY] To put a blast furnace into operation.
[PETROLEUM ENGINEERING] Of an oil well, to begin sending forth oil or gas.
{ bl o macr in }
blowing [CHEMICAL ENGINEERING] The introduction of compressed air near the bottom of a tank or other container in order to agitate the liquid therein.
[ENGINEERING] See blow molding
{ bl o macr mid bullet i engi }
blowing agent [MATERIALS] A chemical added to plastics and rubbers that generates inert gases on heating, causing the resin to assume a cellular structure. Also known as foaming agent.
{ bl o macr mid bullet i engi a macr mid bullet j schwa nt }
blowing boundary-layer control [AEROSPACE ENGINEERING] A technique that is used in addition to purely geometric means to control boundary-layer flow; it consists of reenergizing the retarded flow in the boundary layer by supplying high- velocity flow through slots or jets on the surface of the body.
{ bl o macr mid bullet i engi ba udot n mid bullet dr l a macr mid bullet schwa r k schwa n tr o macr l }
blowing cave [GEOLOGY] A cave with an alternating air movement.Also known as breathing cave.
{ brvbar bl o macr mid bullet i engi brvbar k a macr v }
blowing dust [METEOROLOGY] Dust picked up locally from the surface of the earth and blown about in clouds or sheets.
{ brvbar bl o macr mid bullet i engi d schwa st }
blowing fan See forcing fan
{ bl o macr mid bullet i engi fan }
blowing pressure [ENGINEERING] Pressure of the air or other gases used to inflate the parison in blow molding.
{ bl o macr mid bullet i engi presh mid bullet schwa r }
blowing sand [METEOROLOGY] Sand picked up from the surface of the earth by the wind and blown about in clouds or sheets.
{ brvbar bl o macr mid bullet i engi brvbar sand }
blowing snow [METEOROLOGY] Snow lifted from the surface of the earth by the wind to a height of 6 feet (1.8 meters) or more (higher than drifting snow) and blown about in such quantities that horizontal visibility is restricted.
{ brvbar bl o macr mid bullet i engi brvbar sn o macr }
blowing spray [METEOROLOGY] Spray lifted from the sea surface by the wind and blown about in such quantities that horizontal visibility is restricted.
{ brvbar bl o macr mid bullet i engi brvbar spr a macr }
blowing still [CHEMICAL ENGINEERING] A still or process column in which blown or oxidized asphalt is made.
{ bl o macr mid bullet i engi stil }
blowing-up furnace [METALLURGY] A furnace used for sintering ore and for the volatilization of lead and zinc.
{ bl o macr mid bullet i engi schwa p f schwa r mid bullet n schwa s }
blow-lifting gripper [CONTROL SYSTEMS] A robot component that uses compressed air to lift objects.
{ bl o macr brvbar lift mid bullet i engi grip mid bullet schwa r }
blow molding [ENGINEERING] A method of fabricating hollow plastic objects, such as bottles, by forcing a parison into a mold cavity and shaping by internal air pressure.Also known as blowing.
{ bl o macr m o macr l mid bullet di engi }
blown asphalt [MATERIALS] Asphalt which is treated or heated with air or steam within a blowing still at relatively high temperature.
{ brvbar bl o macr n brvbar as f lt }
blown film [MATERIALS] Film that has been produced by extruding a tube of plastic material which is then expanded in diameter and reduced in thickness by internal air pressure, and then slit along one side.
{ brvbar bl o macr n film }
blown foam [MATERIALS] A cellular plastic consisting of an expanded matrix resembling natural foam.
{ brvbar bl o macr n f o macr m }
blown-fuse indicator [ELECTRICITY] A neon warning light connected across a fuse so that it lights when the fuse is blown.
{ brvbar bl o macr n brvbar fyüz in mid bullet d schwa k a macr d mid bullet schwa r }
blown glass [ENGINEERING] Glassware formed by blowing air into a ball of liquefied glass until it reaches the desired shape.
{ brvbar bl o macr n glas }
blown oil [MATERIALS] A vegetable or animal oil that has been agitated and partially oxidized by a current of warm air or oxygen, including castor, whale, fish, rape, and linseed oils; used in paints, lubricants, and plasticizers.
{ brvbar bl o macr n brvbar il }
blown tubing [ENGINEERING] A flexible thermoplastic film tube made by applying pressure inside a molten extruded plastic tube to expand it prior to cooling and winding flat onto rolls.
{ brvbar bl o macr n tü mid bullet bi engi }
blowoff [AEROSPACE ENGINEERING] The action of applying an explosive force and separating a package section away from the remaining part of a rocket vehicle or reentry body, usually to retrieve an instrument or to obtain a record made during early flight.
{ bl o macr f }
blowoff valves [MECHANICAL ENGINEERING] Valves in boiler piping which facilitate removal of solid matter present in the boiler water.
{ bl o macr f valvz }
blowout [ELECTRICITY] The melting of an electric fuse because of excessive current.
[ELECTROMAGNETISM] The extinguishing of an electric arc by deflection in a magnetic field.Also known as magnetic blowout.
[ENGINEERING] 1. The bursting of a container (such as a tube pipe, pneumatic tire, or dam) by the pressure of the contained fluid. 2. The rupture left by such bursting. 3. The abrupt escape of air from the working chamber of a pneumatic caisson.
[GEOLOGY] Any of the various trough-, saucer-, or cuplike hollows formed by wind erosion on a dune or other sand deposit.
[HYDROLOGY] A bubbling spring which bursts from the ground behind a river levee when water at flood stage is forced under the levee through pervious layers of sand or silt.Also known as sand boil.
[PETROLEUM ENGINEERING] A sudden, unplanned escape of oil or gas from a well during drilling.
{ bl o macr a udot t }
blowout coil [ELECTROMAGNETISM] A coil that produces a magnetic field in an electrical switching device for the purpose of lengthening and extinguishing an electric arc formed as the contacts of the switching device part to interrupt the current.
{ bl o macr a udot t k il }
blowout dune See parabolic dune
{ bl o macr a udot t dün }
blowout magnet [ELECTROMAGNETISM] An electromagnet or permanent magnet used to deflect and extinguish the arc formed when a high-current circuit breaker or switch is opened.
{ bl o macr a udot t mag mid bullet n schwa t }
blowout preventer [PETROLEUM ENGINEERING] Any one of several types of valves used on the wellhead to prevent the loss of pressure either in the annular space between drill pipe and casing or in the open hole during drilling completion operations.
{ bl o macr a udot t pri ven mid bullet t schwa r }
blowpipe [BIOLOGY] A small tube, tapering to a straight or slightly curved tip, used in anatomy and zoology to reveal or clean a cavity.
[ENGINEERING] 1. A long, straight tube, used in glass blowing, on which molten glass is gathered and worked. 2. A small, tapered, and frequently curved tube that leads a jet, usually of air, into a flame to concentrate and direct it; used in flame tests in analytical chemistry and in brazing and soldering of fine work. 3. See blowtorch
{ bl o macr p imacr p }
blowpipe reaction analysis [ANALYTICAL CHEMISTRY] A method of analysis in which a blowpipe is used to heat and decompose a compound or mineral; a characteristic color appears in the flame or a colored crust appears on charcoal.
{ bl o macr p imacr p r ak mid bullet sh schwa n schwa nal mid bullet schwa mid bullet s schwa s }
blowpit See blowtank
{ bl o macr pit }
blow pressure [ENGINEERING] Air pressure required for plastics blow molding.
{ bl o macr presh mid bullet schwa r }
blow rate [ENGINEERING] The speed of the cycle at which air or an inert gas is applied intermittently during the forming procedure of blow molding.
{ bl o macr r a macr t }
blowtank [CHEMICAL ENGINEERING] A tank or pit, used in papermaking, into which the contents of a digester are blown upon completion of a cook.Also known as blowpit.
{ bl o macr ta engi k }
blowtorch [ENGINEERING] A small, portable blast burner which operates either by having air or oxygen and gaseous fuel delivered through tubes or by having a fuel tank which is pressured by a hand pump.Also known as blast lamp; blowpipe.
{ bl o macr t rch }
blowup [CIVIL ENGINEERING] The localized buckling or breaking of a rigid pavement caused by excess pressure along its length.
[GRAPHIC ARTS] An enlargement of a photographic print, or of a detail of the print.
{ bl o macr schwa p }
blow up See abend
{ bl o macr schwa p }
blowup ratio [ENGINEERING] 1. In blow molding of plastics, the ratio of the diameter of the mold cavity to the diameter of the parison. 2. In blown tubing, the ratio of the diameter of the finished product to the diameter of the die.
{ bl o macr schwa p r a macr mid bullet sh o macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

blubber [INVERTEBRATE ZOOLOGY] A large sea nettle or medusa.
[VERTEBRATE ZOOLOGY] A thick insulating layer of fat beneath the skin of whales and other marine mammals.
{ [image] bl schwa b mid bullet schwa r }
blubber oil See whale oil
{ [image] bl schwa b mid bullet schwa r [image] [image] il }
blue [OPTICS] The hue evoked in an average observer by monochromatic radiation having a wavelength in the approximate range from 455 to 492 nanometers; however, the same sensation can be produced in a variety of other ways.
{ blü }
blue annealing [METALLURGY] Softening metal sheets by heating in an open furnace and cooling in air; bluish oxide forms on the metal surface.
{ brvbar blü schwa [image] n [image] l mid bullet i engi }
blue asbestos See crocidolite
{ brvbar blü as [image] bes mid bullet t schwa s }
blue baby [MEDICINE] An infant with congenital cyanosis due to cardiac or pulmonary defect, causing shunting of unoxygenated blood into the systemic circulation.
{ [image] blü [image] b a macr mid bullet b [image] }
blue band [ASTRONOMY] A dark band which appears around the polar caps of Mars as they shrink during the spring and early summer.
[GEOLOGY] 1. A layer of bubble-free, dense ice found in a glacier. 2. A bluish clay found as a thin, persistent bed near the base of No. 6 coal everywhere in the Illinois-Indiana coal basin.
{ brvbar blü [image] band }
blueberry [BOTANY] Any of several species of plants in the genus Vaccinium of the order Ericales; the fruit, a berry, occurs in clusters on the plant.
{ [image] blü [image] ber mid bullet [image] }
blue brittleness [METALLURGY] Loss of ductility noted for some steels when heated to 400-600°F (204-316°C), the blue heat range.
{ brvbar blü [image] brid mid bullet schwa l mid bullet n schwa s }
blue cap [MINING ENGINEERING] The characteristic blue halo, or tip, of the flame of a safety lamp when firedamp is present in the air.
{ [image] blü [image] kap }
blue comb [VETERINARY MEDICINE] A disease of domestic fowl and other birds that resembles Bright's disease in humans; may be a viral disease or caused by excessive salt intake.
{ [image] blü [image] k o macr m }
blue copper ore See azurite
{ brvbar blü brvbar käp mid bullet schwa r [image] [image] r }
blue edge [ASTRONOMY] The curve on the Hertzsprung-Russell diagram given by the maximum temperature, as a function of luminosity, at which a star of specified composition is unstable against small-amplitude pulsations.
{ [image] blü [image] ej }
bluefish [VERTEBRATE ZOOLOGY] Pomatomus saltatrix. A predatory fish in the order Perciformes.Also known as skipjack.
{ [image] blü [image] fish }
blue flash See green flash
{ [image] blü [image] flash }
blue gas [MATERIALS] A gas consisting chiefly of carbon monoxide and hydrogen, formed by the action of steam upon hot coke; used mainly as a source of hydrogen and in synthesis of other chemical compounds.Also known as blue water gas.
{ [image] blü [image] gas }
blue glow [ELECTRONICS] A glow normally seen in electron tubes containing mercury vapor, due to ionization of the mercury molecules.
[METALLURGY] Luminescence emitted by certain metallic oxides when heated.
{ [image] blü [image] gl o macr }
bluegrass [BOTANY] The common name for several species of perennial pasture and lawn grasses in the genus Poa of the order Cyperales.
{ [image] blü [image] gras }
blue-green algae See cyanobacteria
{ brvbar blü brvbar gr [image] n [image] al mid bullet j [image] }
blue-green algal virus See cyanophage
{ brvbar blü brvbar gr [image] n brvbar al mid bullet g schwa l [image] v imacr mid bullet r schwa s }
blue-green flame See green flash
{ brvbar blü brvbar gr [image] n [image] fl a macr m }
blue ground [GEOLOGY] 1. The decomposed peridotite or kimberlite that carries the diamonds in the South African mines. 2. Strata of the coal measures, consisting principally of beds of hard clay or shale.
{ brvbar blü [image] gra udot nd }
blue haze [ASTRONOMY] A condition of the Martian atmosphere that sometimes causes it to be opaque to radiation near the blue end of the visible spectrum.
{ [image] blü [image] h a macr z }
blue ice [HYDROLOGY] Pure ice in the form of large, single crystals that is blue owing to the scattering of light by the ice molecules; the purer the ice, the deeper the blue.
{ brvbar blü [image] imacr s }
blueing See bluing
{ [image] blü mid bullet i engi }
blue iron earth See vivianite
{ brvbar blü brvbar imacr mid bullet schwa rn [image] schwa rth }
blue lead See galena
{ brvbar blü [image] led }
blueline [GRAPHIC ARTS] A blue image or outline printed on paper or plastic sheeting and used as a guide for drafting, stripping, or layout; it does not reproduce when the finished work is photographed.
{ brvbar blü [image] l imacr n }
blue magnetism [GEOPHYSICS] The magnetism displayed by the south-seeking end of a freely suspended magnet; this is the magnetism of the earth's north magnetic pole.
{ brvbar blü [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
blue malachite See azurite
{ brvbar blü [image] mal mid bullet schwa [image] k imacr t }
blue metal [GEOLOGY] The common fine-grained blue-gray mudstone which is part of many of the coal beds of England.
{ [image] blü [image] med mid bullet schwa l }
blue mold [MYCOLOGY] Any fungus of the genus Penicillium.
{ [image] blü [image] m o macr ld }
blue mud [GEOLOGY] A combination of terrigenous and deep-sea sediments having a bluish gray color due to the presence of organic matter and finely divided iron sulfides.
{ [image] blü [image] m schwa d }
blue nevus [MEDICINE] A nevus composed of spindle-shaped pigmented melanocytes in the middle and lower two-thirds of the dermis.
{ [image] blü [image] n [image] mid bullet v schwa s }
blue ocher See vivianite
{ brvbar blü [image] o macr mid bullet k schwa r }
blueprint [GRAPHIC ARTS] 1. A contact print, with white lines on a blue background, of a drawing; made on linen or on ferroprussiate paper and developed in water or a special solution. 2. A photoprint used in offset lithography or photoengraving for use in checking positions of image elements.
{ [image] blü [image] print }
blueprint machine [GRAPHIC ARTS] A machine which exposes and develops blueprint paper.
{ [image] blü [image] print m schwa [image] sh [image] n }
blue rot [PLANT PATHOLOGY] A fungus disease of conifers caused by members of the genus Ceratostomella, characterized by blue discoloration of the wood.Also known as bluing.
{ [image] blü [image] rät }
blueschist facies [PETROLOGY] High-pressure, low-temperature metamorphism associated with subduction zones which produces a broad mineral association including glaucophane, actinolite, jadeite, aegirine, lawsonite, and pumpellyite.
{ [image] blü [image] shist [image] f a macr [image] sh [image] z }
blue shift [ASTRONOMY] A displacement of lines in the spectrum of a celestial object toward shorter wavelengths, indicating motion of the object toward the observer.
{ [image] blü [image] shift }
blue-sky scale See Linke scale
{ brvbar blü brvbar sk imacr [image] sk a macr l }
blue spar See lazulite
{ [image] blü [image] spär }
blue stain [PLANT PATHOLOGY] A bluish stain of the sapwood of many trees that is caused by several fungi, especially of the genera Fusarium, Ceratostomella, and Penicillium.
{ [image] blü [image] st a macr n }
blue star [ASTRONOMY] A star of spectral type O, B, A, or F according to the Draper catalog.
{ [image] blü [image] stär }
bluestem grass [BOTANY] The common name for several species of tall, perennial grasses in the genus Andropogon of the order Cyperales.
{ [image] blü [image] stem brvbar gras }
bluestone [MINERALOGY] See chalcanthite
[PETROLOGY] 1. A sandstone that is highly argillaceous and of even texture and bedding. 2. The commercial name for a feldspathic sandstone that is dark bluish gray; it is easily split into thin slabs and used as flagstone.
{ [image] blü [image] st o macr n }
blue straggler star [ASTRONOMY] A member of a star cluster that lies above the turnoff point of the cluster's Hertzsprung-Russell diagram, and lies near the main sequence.
{ brvbar blü [image] strag mid bullet l schwa r [image] stär }
blue tetrazolium [ORGANIC CHEMISTRY] C40H32Cl2N8O2 Lemon yellow crystals that decompose at 242-245°C; soluble in chloroform, ethanol, and methanol; used in seed germination research, as a stain for molds and bacteria, and in histochemical studies.
{ brvbar blü te mid bullet tr schwa [image] z o macr l mid bullet [image] mid bullet schwa m }
bluetongue [VETERINARY MEDICINE] 1. A disease of African horses characterized by lesions that are most pronounced about the head.Also known as thickhead. 2. A virus disease of African sheep characterized by hyperemia, cyanosis, and punctate hemorrhages and by swelling and sloughing of the epithelium about the mouth and tongue.
{ [image] blü [image] t schwa engi }
blue vitriol [MATERIALS] A hydrous solution of copper sulfate that is applied to the surface of a metal for layout purposes.
[MINERALOGY] See chalcanthite
{ [image] blü [image] vit mid bullet r [image] [image] [image] l }
blue water gas See blue gas
{ [image] blü [image] w [image] d mid bullet schwa r [image] gas }
bluff [GEOGRAPHY] 1. A steep, high bank. 2. A broad- faced cliff.
{ bl schwa f }
bluff body [AEROSPACE ENGINEERING] A body having a broad, flattened front, as in some reentry vehicles.
{ brvbar bl schwa f brvbar bäd mid bullet [image] }
bluff-bowed ship [NAVAL ARCHITECTURE] A ship that has a full broad bow.
{ brvbar bl schwa f brvbar ba udot d [image] ship }
bluing [METALLURGY] 1. Also spelled blueing. 2. Formation of a bluish oxide film on polished steel; improves appearance and provides some corrosion resistance. 3. Heating of formed springs to reduce internal stress. 4. A blue oxide film formed on the polished surface of a metal due to extremely high temperatures.
[PLANT PATHOLOGY] See blue rot
{ [image] blü mid bullet i engi }
blunger [ENGINEERING] 1. A large spatula-shaped wooden implement used to mix clay with water. 2. A vat, containing a rotating shaft with fixed knives, for mixing clay and water into slip.
{ [image] bl schwa n mid bullet j schwa r }
blunging [ENGINEERING] The mixing or suspending of ceramic material in liquid by agitation, to form slip.
{ [image] bl schwa n mid bullet ji engi }
blunt dissection [MEDICINE] In surgery, the exposure of structures or separation of tissues without cutting.
{ brvbar bl schwa nt di [image] sek mid bullet sh schwa n }
blunt file [DESIGN ENGINEERING] A file whose edges are parallel.
{ brvbar bl schwa nt brvbar f imacr l }
blunting [DESIGN ENGINEERING] Slightly rounding a cutting edge to reduce the probability of edge chipping.
{ [image] bl schwa n mid bullet ti engi }
blurring [MATHEMATICS] An operation that decreases the value of the membership function of a fuzzy set if it is greater than 0.5, and increases it if it is less than 0.5.
{ [image] bl schwa r mid bullet i engi }
B lymphocyte See B cell
{ brvbar b [image] [image] lim mid bullet f schwa [image] s imacr t }
BM See barrels per month; bench mark
BMD See ballistic missile defense
B meson [PARTICLE PHYSICS] 1. An elementary particle with strong nuclear interactions, baryon number B = 0, spin J = 0, positive parity, negative charge parity, isotopic spin I = 1, and mass 1234 MeV, that decays into an omega meson and a pion. 2. A meson consisting of a combination of a bottom (b) quark with an ordinary up (u) or down (d) quark, having a mass of approximately 5.2 GeV.
{ brvbar b [image] [image] m a macr [image] zän }
B mode [ACOUSTICS] A form of ultrasonic medical tomography in which a two- dimensional picture is formed by scanning the line-of-sight propagation path and monitoring the position and direction of the path.
{ [image] b [image] [image] m o macr d }
BMR See basal metabolic rate
BMT See basic motion-time study
BMX bicycle [MECHANICAL ENGINEERING] A small, extremely strong, type of bicycle, having generally 20-inch (500-millimeter) wheels, large-cleat (knobbly) tires, upright but not high-rise handlebars, and a seat positioned more towards the rear wheel than on a conventional bicycle, and used for stunt riding and tricks.
{ [image] b [image] [image] em [image] eks [image] b imacr [image] sik mid bullet schwa l }
BNC connector [ELECTRICITY] A small device for connecting coaxial cables, used frequently in low-power, radio-frequency and test applications. Abbreviation for bayonet Neil-Concelman connector.
{ [image] b [image] [image] en [image] s [image] k schwa [image] nek mid bullet t schwa r }
BNF See Backus-Naur form
BNOA See -naphthoxyacetic acid
BN object See Becklin-Neugebauer object
{ brvbar b [image] [image] en [image] äb mid bullet j schwa kt }
boa [VERTEBRATE ZOOLOGY] Any large, nonvenomous snake of the family Boidae in the order Squamata.
{ [image] b o macr mid bullet schwa }
boar See wild boar
{ b [image] r }
board [MATERIALS] A piece of lumber whose dimensions are less than 2 inches (5 centimeters) thick and between 4 and 12 inches (10 and 30 centimeters) wide.
{ [image] b [image] rd }
board coal See bituminous wood
{ [image] b [image] rd [image] k o macr l }
board drop hammer [MECHANICAL ENGINEERING] A type of drop hammer in which the ram is attached to wooden boards which slide between two rollers; after the ram falls freely on the forging, it is raised by friction between the rotating rollers.Also known as board hammer.
{ [image] b [image] rd [image] dräp [image] ham mid bullet schwa r }
board-foot [ENGINEERING] Unit of volume in measuring lumber; equals 144 cubic inches (2360 cubic centimeters), or the volume of a board 1 foot square and 1 inch thick.Abbreviated bd-ft.
{ brvbar b [image] rd [image] f udot t }
board hammer See board drop hammer
{ [image] b [image] rd [image] ham mid bullet schwa r }
boarding [ENGINEERING] 1. A batch of boards. 2. Covering with boards.
{ [image] bor mid bullet di engi }
board measure [ENGINEERING] Measurement of lumber in board- feet.Abbreviated bm.
{ [image] b [image] rd [image] mezh mid bullet schwa r }
Board of Trade unit See kilowatt-hour
{ brvbar b [image] rd schwa v [image] tr a macr d [image] yü mid bullet n schwa t }
boast [ENGINEERING] 1. To shape stone or curve furniture roughly in preparation for finer work later on. 2. To finish the face of a building stone by cutting a series of parallel grooves.
{ b o macr st }
boaster See boasting chisel
{ [image] b o macr mid bullet st schwa r }
Boas' test [PATHOLOGY] A test that uses an alcoholic solution of resorcinol and sucrose to determine the presence of free hydrochloric acid in gastric juices.
{ [image] b o macr [image] as [image] test }
boasting chisel [DESIGN ENGINEERING] A broad chisel used in boasting stone.Also known as boaster.
{ [image] b o macr s mid bullet ti engi [image] chiz mid bullet schwa l }
boat [CHEMISTRY] A platinum or ceramic vessel for holding a substance for analysis by combustion.
[NAVAL ARCHITECTURE] A small watercraft.
{ b o macr t }
boat boom [NAVAL ARCHITECTURE] A spar swung out from the side of a vessel, to which boats can be securely attached.Also known as boat spar; riding boom.
{ [image] b o macr t [image] büm }
boat conformation [ORGANIC CHEMISTRY] A boat-shaped conformation in space which can be assumed by cyclohexane or similar compounds; a relatively unstable form.
{ [image] b o macr t [image] kän mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
boat deck [NAVAL ARCHITECTURE] The deck on a ship that usually is used to stow lifeboats.
{ [image] b o macr t [image] dek }
boat fall [NAVAL ARCHITECTURE] One of a pair of tackles used in lowering or hoisting a boat from or to the davits of a ship.
{ [image] b o macr t [image] f [image] l }
boat hook [NAVAL ARCHITECTURE] A long rod with a knob on one end and a metal point and hook at the other; used to push or pull other boats, logs, or objects from or to the side of a boat or to engage lines, rings, or buoys.
{ [image] b o macr t [image] h udot k }
boat plug [NAVAL ARCHITECTURE] A threaded plug that stops up the drainage hole of a boat near the keel and can be removed when the boat is dry-docked to drain out bilge water.
{ [image] b o macr t [image] pl schwa g }
boat spar See boat boom
{ [image] b o macr t [image] spär }
boat spike [DESIGN ENGINEERING] A long, square spike used in construction with heavy timbers.Also known as barge spike.
{ [image] b o macr t [image] sp imacr k }
boattail [AEROSPACE ENGINEERING] Of an elongated body such as a rocket, the rear portion having decreasing cross-sectional area.
{ [image] b o macr t [image] t a macr l }
bob [METALLURGY] A feeding device for providing molten metal to a casting during solidification to prevent shrinkage.
{ bäb }
Bobasatranidae [PALEONTOLOGY] A family of extinct palaeonisciform fishes in the suborder Platysomoidei.
{ b schwa [image] bas mid bullet schwa [image] tran mid bullet schwa [image] d [image] }
bobbin [ELECTROMAGNETISM] An insulated spool serving as a support for a coil.
[TEXTILES] A cylinder with projecting edges at one or both ends and a hole along the axis, used for winding twisted strands of textile fiber, thread, or yarn.
{ [image] bäb mid bullet schwa n }
bobbin core [ELECTROMAGNETISM] A magnetic core having a form or bobbin on which the ferromagnetic tape is wrapped for support of the tape.
{ [image] bäb mid bullet schwa n [image] k [image] r }
bobbinet [TEXTILES] A machine-made net fabric with a hexagonal mesh; made of cotton, silk, rayon, or nylon and used in the manufacture of garments or as a base for embroidered or appliqued laces.
{ [image] bäb mid bullet schwa [image] net }
bobbing [ELECTRONICS] Fluctuation of the strength of a radar echo, or its indication on a radarscope, due to alternate interference and reinforcement of returning reflected waves.
{ [image] bäb mid bullet i engi }
bobbin lace [TEXTILES] A lace made by hand from thread wound on bobbins by following a pattern denoted by pins, usually worked over a fabric pillow. Also known as pillow lace.
{ [image] bäb mid bullet schwa n [image] l a macr s }
Bobeck effect [SOLID-STATE PHYSICS] The contraction of magnetic strip domains in a thin magnetic film to cylindrical domains called magnetic bubbles.
{ [image] bäb mid bullet schwa k i [image] fekt }
bobierrite [MINERALOGY] Mg3(PO4)2.8H2O A transparent, colorless or white, monoclinic mineral consisting of octahydrated magnesium phosphate.
{ [image] b o macr mid bullet b mid bullet schwa r imacr t }
Bobillier's law [MECHANICS] The law that, in general plane rigid motion, when a and b are the respective centers of curvature of points A and B, the angle between Aa and the tangent to the centrode of rotation (pole tangent) and the angle between Bb and a line from the centrode to the intersection of AB and ab (collineation axis) are equal and opposite.
{ b o macr bil mid bullet y a macr z l }
bobtail curtain antenna [ELECTROMAGNETISM] A bidirectional, vertically polarized, phased-array antenna that has two horizontal sections, each 0.5 electrical wavelength long, that connect three vertical sections, each 0.25 electrical wavelength long.
{ bäb t a macr l k schwa rt mid bullet schwa n an ten mid bullet schwa }
bock beer [FOOD ENGINEERING] A dark, heavy, rich beer.
{ brvbar bäk bir }
BOD See biochemical oxygen demand
Bode diagram [ELECTRONICS] A diagram in which the phase shift or the gain of an amplifier, a servomechanism, or other device is plotted against frequency to show frequency response; logarithmic scales are customarily used for gain and frequency.
{ b o macr d d imacr mid bullet schwa gram }
bodenite [MINERALOGY] A metallic, steel-gray mineral consisting of cobalt, nickel, iron, arsenic, and bismuth; occurs in granular to fibrous masses.
{ b o macr d mid bullet schwa n imacr t }
Bodenstein number [FLUID MECHANICS] A dimensionless group used in the study of diffusion in reactors.
{ b o macr mid bullet d schwa n st imacr n n schwa m mid bullet b schwa r }
Bode's law [ASTRONOMY] An empirical law giving mean distances of planets to the sun by the formula a = 0.4 + 0.3 times 2n, where a is in astronomical units and n equals - for Mercury, 0 for Venus, 1 for Earth, and so on; the asteroids are included as planets.Also known as Titius-Bode law.
{ b o macr dz l }
bodily tide See earth tide
{ brvbar bäd mid bullet schwa l mid bullet t imacr d }
Bodonidae [INVERTEBRATE ZOOLOGY] A family of protozoans in the order Kinetoplastida characterized by two unequally long flagella, one of them trailing.
{ b schwa dän mid bullet schwa d }
BOD test See biochemical oxygen demand test
{ brvbar b brvbar o macr d test }
body [AEROSPACE ENGINEERING] 1. The main part or main central portion of an airplane, airship, rocket, or the like; a fuselage or hull. 2. Any fabrication, structure, or other material form, especially one aerodynamically or ballistically designed; for example, an airfoil is a body designed to produce an aerodynamic reaction.
[GEOGRAPHY] A separate entity or mass of water, such as an ocean or a lake.
[GEOLOGY] An ore body, or pocket of mineral deposit.
[MATERIALS] The consistency or viscosity of fluid materials, such as lubricating oils, paints, and cosmetics.
[MECHANICAL ENGINEERING] The part of a drill which runs from the outer corners of the cutting lips to the shank or neck.
{ bäd mid bullet }
body angle [AEROSPACE ENGINEERING] The angle which the longitudinal axis of the airframe makes with some selected line.
{ bäd mid bullet a engi mid bullet g schwa l }
body axis [AEROSPACE ENGINEERING] Any one of a system of mutually perpendicular reference axes fixed in an aircraft or a similar body and moving with it.
{ bäd mid bullet ak mid bullet s schwa s }
body burden [NUCLEONICS] The amount of radioactive material present in the body of a human or animal.
{ bäd mid bullet b schwa rd mid bullet schwa n }
body capacitance [ELECTRICITY] Capacitance existing between the human hand or body and a circuit.
{ bäd mid bullet k schwa pas mid bullet schwa mid bullet t schwa ns }
body cavity [ANATOMY] The peritoneal, pleural, or pericardial cavities, or the cavity of the tunica vaginalis testis.
{ bäd mid bullet kav mid bullet schwa d mid bullet }
body-centered lattice [CRYSTALLOGRAPHY] A space lattice in which the point at the intersection of the body diagonals is identical to the points at the corners of the unit cell.
{ bäd mid bullet sen mid bullet t schwa rd lad mid bullet schwa s }
body centrode [MECHANICS] The path traced by the instantaneous center of a rotating body relative to the body.
{ brvbar bäd mid bullet sen tr o macr d }
body cone [MECHANICS] The cone in a rigid body that is swept out by the body's instantaneous axis during Poinsot motion.Also known as polhode cone.
{ bäd mid bullet k o macr n }
body force [MECHANICS] An external force, such as gravity, which acts on all parts of a body.
{ bäd mid bullet f rs }
body-load aggregate [INDUSTRIAL ENGINEERING] A biomechanical unit that comprises the combined weight of the load being manipulated and the body segments involved in the task.
{ brvbar bäd mid bullet brvbar l o macr d a mid bullet gr schwa mid bullet g schwa t }
body motion [INDUSTRIAL ENGINEERING] Motion of parts of a human body requiring a change of posture or weight distribution.
{ bäd mid bullet m o macr mid bullet sh schwa n }
body of revolution [MATHEMATICS] A symmetrical body having the form described by rotating a plane curve about an axis in its plane.
{ bäd mid bullet schwa v rev mid bullet schwa lü mid bullet sh schwa n }
n-body problem See many-body problem
{ en brvbar bad mid bullet präb mid bullet l schwa m }
body rhythm [PHYSIOLOGY] Any bodily process having some degree of regular periodicity.
{ bäd mid bullet rith mid bullet schwa m }
body-righting reflex [PHYSIOLOGY] A postural reflex, initiated by the asymmetric stimulation of the body surface by the weight of the body, so that the head tends to assume a horizontal position.
{ bäd mid bullet r imacr d mid bullet i engi r fleks }
body rotation [CONTROL SYSTEMS] An axis of motion of a pick-and-place robot.
{ bäd mid bullet e r o macr t a macr mid bullet sh schwa n }
body wave [GEOPHYSICS] A seismic wave that travels within the earth, as distinguished from one that travels along the surface.
{ bäd mid bullet w a macr v }
boehmite [MINERALOGY] AlO(OH) Gray, brown, or red orthorhombic mineral that is a major constituent of some bauxites.
{ b a macr m imacr t }
boehm lamellae [GEOLOGY] Lines or bands with dusty inclusions that are subparallel to the basal plane of quartz.
{ brvbar b a macr ml schwa mel mid bullet }
Boersch effect [ELECTRONICS] The deviation of the energy distribution of electrons emitted from a cathode from a Maxwellian distribution, due to broadening of the distribution by a space-charge region in front of the cathode.
{ bersh i fekt }
Boettger's test [ANALYTICAL CHEMISTRY] A test for the presence of saccharides, utilizing the reduction of bismuth subnitrate to metallic bismuth, a precipitate.
{ bet g schwa rz test }
bog [ECOLOGY] A plant community that develops and grows in areas with permanently waterlogged peat substrates.Also known as moor; quagmire.
{ bäg }
bogen structure [GEOLOGY] The structure of vitric tuffs composed largely of shards of glass.
{ b o macr mid bullet g schwa n str schwa k mid bullet ch schwa r }
bogey See bogie
{ b o macr mid bullet g }
bog harrow [AGRICULTURE] A type of disk harrow with extra-large notched disks.
{ bäg har mid bullet o macr }
boghead cannel shale [GEOLOGY] A coaly shale that contains much waxy or fatty algae.
{ bäg hed brvbar kan mid bullet schwa l sh a macr l }
boghead coal [GEOLOGY] Bituminous or subbituminous coal containing a large proportion of algal remains and volatile matter; similar to cannel coal in appearance and combustion.
{ bäg hed k o macr l }
bogie [AEROSPACE ENGINEERING] A type of landing- gear unit consisting of two sets of wheels in tandem with a central strut.
[ENGINEERING] 1. A supporting and aligning wheel or roller on the inside of an endless track. 2. A low truck or cart of solid build. 3. A truck or axle to which wheels are fixed, which supports a railroad car, the leading end of a locomotive, or the end of a vehicle (such as a gun carriage) and which is allowed to swivel under it. 4. A railroad car or locomotive supported by a bogie.
[MECHANICAL ENGINEERING] The drive-wheel assembly and supporting frame comprising the four rear wheels of a six-wheel truck, mounted so that they can self-adjust to sharp curves and irregularities in the road.
[MINING ENGINEERING] A small truck or trolley upon which a bucket is carried from the shaft to the spoil bank.
{ b o macr mid bullet g }
bog iron ore [MINERALOGY] A soft, spongy, porous deposit of impure hydrous iron oxides formed in bogs, marshes, swamps, peat mosses, and shallow lakes by precipitation from iron-bearing waters and by the oxidation action of algae, iron bacteria, or the atmosphere.Also known as lake ore; limnite; marsh ore; meadow ore; morass ore; swamp ore.
{ bäg brvbar imacr mid bullet schwa rn r }
bog manganese See wad
{ bäg ma engi mid bullet g schwa n s }
bog-mine ore See bog ore
{ bäg m imacr n r }
bog moss [ECOLOGY] Moss of the genus Sphagnum occurring as the characteristic vegetation of bogs.
{ bäg m s }
bog ore [MINERALOGY] A poorly stratified accumulation of earthy metallic mineral substances, consisting mainly of oxides, that are formed in bogs, marshes, swamps, and other low-lying moist places.Also known as bog-mine ore.
{ bäg r }
bogy See bogie
{ b o macr g }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

Bohemian glass See hard glass
{ b o macr [image] hem mid bullet [image] mid bullet schwa n brvbar glas }
Bohemian ruby See rose quartz
{ b o macr [image] hem mid bullet [image] mid bullet schwa n brvbar rü mid bullet b [image] }
Bohemian topaz See citrine
{ b o macr [image] hem mid bullet [image] mid bullet schwa n brvbar t o macr [image] paz }
Bohr atom [ATOMIC PHYSICS] An atomic model having the structure postulated in the Bohr theory.
{ [image] b [image] r [image] ad mid bullet schwa m }
Bohr-Breit-Wigner theory See Breit-Wigner theory
{ brvbar b [image] r brvbar br imacr t [image] vig mid bullet n schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
Bohr effect [BIOCHEMISTRY] The effect of carbon dioxide and pH on the oxygen equilibrium of hemoglobin; increase in carbon dioxide prevents an increase in the release of oxygen from oxyhemoglobin.
{ [image] b [image] r i [image] fekt }
Bohr frequency condition [ATOMIC PHYSICS] The law that the frequency of the radiation emitted or absorbed during the transition of an atomic system between two stationary states equals the difference in the energies of the states divided by Planck's constant.
{ brvbar b [image] r brvbar fr [image] mid bullet kw schwa n mid bullet s [image] k schwa n [image] dish mid bullet schwa n }
Bohr magneton [ATOMIC PHYSICS] The amount he/4 [image] mc of magnetic moment, where h is Planck's constant, e and m are the charge and mass of the electron, and c is the speed of light.
{ [image] b [image] r [image] mag mid bullet n schwa [image] tän }
Bohr orbit [ATOMIC PHYSICS] One of the electron paths about the nucleus in Bohr's model of the hydrogen atom.
{ [image] b [image] r [image] [image] r mid bullet b schwa t }
Bohr radius [ATOMIC PHYSICS] The radius of the ground-state orbit of the hydrogen atom in the Bohr theory.
{ [image] b [image] r [image] r a macr d mid bullet [image] mid bullet schwa s }
Bohr's correspondence principle See correspondence principle
{ [image] b [image] rz kär mid bullet schwa [image] spän mid bullet d schwa ns [image] prin mid bullet s schwa mid bullet p schwa l }
Bohr-Sommerfeld theory [ATOMIC PHYSICS] A modification of the Bohr theory in which elliptical as well as circular orbits are allowed.
{ brvbar b [image] r [image] z o macr mid bullet m schwa r [image] felt [image] th [image] mid bullet schwa mid bullet r [image] }
Bohr theory [ATOMIC PHYSICS] A theory of atomic structure postulating an electron moving in one of certain discrete circular orbits about a nucleus with emission or absorption of electromagnetic radiation necessarily accompanied by transitions of the electron between the allowed orbits.
{ [image] b [image] r [image] th [image] mid bullet schwa mid bullet r [image] }
Bohr-van Leeuwen theorem [QUANTUM MECHANICS] The theorem that magnetism is inexplicable in classical physics and is a quantum phenomenon.
{ brvbar b [image] r van [image] l a macr mid bullet v schwa n [image] thir mid bullet schwa m }
Bohr-Wheeler theory of fission [NUCLEAR PHYSICS] A theory accounting for the stability of a nucleus against fission by treating it as a droplet of incompressible and uniformly charged liquid endowed with surface tension.
{ brvbar b [image] r brvbar w [image] l mid bullet schwa r [image] th [image] mid bullet schwa mid bullet r [image] schwa v [image] fish mid bullet schwa n }
Boidae [VERTEBRATE ZOOLOGY] The boas, a family of nonvenomous reptiles of the order Squamata, having teeth on both jaws and hindlimb rudiments.
{ [image] b o macr mid bullet schwa [image] d [image] }
boil See furuncle
{ b [image] il }
boil-away test See weathering test
{ [image] b [image] il schwa brvbar w a macr [image] test }
boil disease [VETERINARY MEDICINE] A protozoan disease of fish caused by Myxobolus pfeiffer that forms large tumorous masses in the muscles and connective tissues, finally causing death.
{ [image] b [image] il di [image] z [image] z }
boiled oil [MATERIALS] A drying oil in which metallic driers are added during the cooking; the reaction releases water, resulting in a boiling of the batch.
{ brvbar b [image] ild [image] [image] il }
boiler [MECHANICAL ENGINEERING] A water heater for generating steam.
{ [image] b [image] il mid bullet schwa r }
boiler air heater [MECHANICAL ENGINEERING] A component of a steam-generating unit that transfers heat from the products of combustion after they have passed through the steam-generating and superheating sections to combustion air, which recycles heat to the furnace.
{ [image] b [image] il mid bullet schwa r [image] er [image] h [image] d mid bullet schwa r }
boiler casing [MECHANICAL ENGINEERING] The gas-tight structure surrounding the component parts of a steam generator.
{ [image] b [image] il mid bullet schwa r [image] k a macr s mid bullet i engi }
boiler circulation [MECHANICAL ENGINEERING] Circulation of water and steam in a boiler, which is required to prevent overheating of the heat-absorbing surfaces; may be provided naturally by gravitational forces, mechanically by pumps, or by a combination of both methods.
{ [image] b [image] il mid bullet schwa r s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
boiler cleaning [ENGINEERING] A mechanical or chemical process for removal of grease, scale, and other deposits from steam boiler surfaces.
{ [image] b [image] il mid bullet schwa r [image] kl [image] n mid bullet i engi }
boiler code [MECHANICAL ENGINEERING] A code, established by professional societies and administrative units, which contains the basic rules for the safe design, construction, and materials for steam-generating units, such as the American Society of Mechanical Engineers code.
{ [image] b [image] il mid bullet schwa r [image] k o macr d }
boiler compound [CHEMISTRY] Any chemical used to treat boiler water to prevent corrosion, the fouling of heat-absorbing surfaces, foaming, and the contamination of steam.
{ [image] b [image] il mid bullet schwa r [image] kam [image] pa udot nd }
boiler controls [MECHANICAL ENGINEERING] Either manual or automatic devices which maintain desired boiler operating conditions with respect to variables such as feedwater flow, firing rate, and steam temperature.
{ [image] b [image] il mid bullet schwa r k schwa n [image] tr o macr lz }
boiler draft [MECHANICAL ENGINEERING] The difference between atmospheric pressure and some lower pressure existing in the furnace or gas passages of a steam- generating unit.
{ [image] b [image] il mid bullet schwa r [image] draft }
boiler economizer [MECHANICAL ENGINEERING] A component of a steam-generating unit that transfers heat from the products of combustion after they have passed through the steam-generating and superheating sections to the feedwater, which it receives from the boiler feed pump and delivers to the steam-generating section of the boiler.
{ [image] b [image] il mid bullet schwa r i [image] kän mid bullet schwa [image] miz mid bullet schwa r }
boiler efficiency [MECHANICAL ENGINEERING] The ratio of heat absorbed in steam to the heat supplied in fuel, usually measured in percent.
{ [image] b [image] il mid bullet schwa r i [image] fish mid bullet schwa n mid bullet s [image] }
boiler feedwater [MECHANICAL ENGINEERING] Water supplied to a steam-generating unit.
{ [image] b [image] il mid bullet schwa r [image] f [image] d [image] w [image] d mid bullet schwa r }
boiler feedwater regulation [MECHANICAL ENGINEERING] Addition of water to the steam- generating unit at a rate commensurate with the removal of steam from the unit.
{ [image] b [image] il mid bullet schwa r [image] f [image] d [image] w [image] d mid bullet schwa r reg mid bullet y schwa [image] l a macr mid bullet sh schwa n }
boiler fuel [MATERIALS] Natural gas, residual oil, and various solid fuels used to heat a boiler, usually the most economical fuel available.
{ [image] b [image] il mid bullet schwa r [image] fyül }
boiler furnace [MECHANICAL ENGINEERING] An enclosed space provided for the combustion of fuel to generate steam in a boiler.Also known as steam- generating furnace.
{ [image] b [image] il mid bullet schwa r [image] f schwa r mid bullet n schwa s }
boiler heat balance [MECHANICAL ENGINEERING] A means of accounting for the thermal energy entering a steam-generating system in terms of its ultimate useful heat absorption or thermal loss.
{ [image] b [image] il mid bullet schwa r [image] h [image] t [image] bal mid bullet schwa ns }
boiler horsepower [MECHANICAL ENGINEERING] A measurement of water evaporation rate; 1 boiler horsepower equals the evaporation per hour of 341/2 pounds (15.7 kilograms) of water at 212°F (100°C) into steam at 212°F.Abbreviated bhp.
{ [image] b [image] il mid bullet schwa r [image] h [image] rs [image] pa udot mid bullet schwa r }
boiler hydrostatic test [MECHANICAL ENGINEERING] A procedure that employs water under pressure, in a new boiler before use or in old equipment after major alterations and repairs, to test the boiler's ability to withstand about 11/2 times the design pressure.
{ [image] b [image] il mid bullet schwa r h imacr mid bullet dr schwa [image] stad mid bullet ik [image] test }
boiler layup [MECHANICAL ENGINEERING] A significant length of time during which a boiler is inoperative in order to allow for repairs or preventive maintenance.
{ [image] b [image] il mid bullet schwa r [image] l a macr mid bullet schwa p }
boiler plate [COMPUTER SCIENCE] A commonly used expression or phrase that is stored in memory and can be copied into a word-processing document as needed.
[GEOLOGY] A fairly smooth surface on a cliff, consisting of flush or overlapping slabs of rock, having little or no foothold.
[HYDROLOGY] A crusty, frozen surface of snow.
[METALLURGY] Flat-rolled steel, usually 1/4 to 1/2 inch (6 to 13 millimeters) thick; used mainly for covering ships and making boilers and tanks.Also known as boiler steel.
{ [image] b [image] il mid bullet schwa r [image] pl a macr t }
boiler-plate model [AEROSPACE ENGINEERING] A metal copy of a flight vehicle, the structure or components of which are heavier than the flight model.
{ [image] b [image] il mid bullet schwa r brvbar pl a macr t [image] mäd mid bullet schwa l }
boiler scale [CHEMISTRY] Deposits from silica and other contaminants in boiler water that form on the internal surfaces of heat-absorbing components, increase metal temperatures, and result in eventual failure of the pressure parts because of overheating.Also known as scale.
{ [image] b [image] il mid bullet schwa r [image] sk a macr l }
boiler setting [MECHANICAL ENGINEERING] The supporting steel and gastight enclosure for a steam generator.
{ [image] b [image] il mid bullet schwa r [image] sed mid bullet i engi }
boiler steel See boiler plate
{ [image] b [image] il mid bullet schwa r [image] st [image] l }
boiler storage [MECHANICAL ENGINEERING] A steam-generating unit that, when out of service, may be stored wet (filled with water) or dry (filled with protective gas).
{ [image] b [image] il mid bullet schwa r [image] st [image] r mid bullet ij }
boiler superheater [MECHANICAL ENGINEERING] A boiler component, consisting of tubular elements, in which heat is added to high-pressure steam to increase its temperature and enthalpy.
{ [image] b [image] il mid bullet schwa r brvbar sü mid bullet p schwa r [image] h [image] d mid bullet schwa r }
boiler trim [MECHANICAL ENGINEERING] Piping or tubing close to or attached to a boiler for connecting controls, gages, or other instrumentation.
{ [image] b [image] il mid bullet schwa r [image] trim }
boiler tube [MECHANICAL ENGINEERING] One of the tubes in a boiler that carry water (water-tube boiler) to be heated by the high-temperature gaseous products of combustion or that carry combustion products (fire-tube boiler) to heat the boiler water that surrounds them.
{ [image] b [image] il mid bullet schwa r [image] tüb }
boiler walls [MECHANICAL ENGINEERING] The refractory walls of the boiler furnace, usually cooled by circulating water and capable of withstanding high temperatures and pressures.
{ [image] b [image] il mid bullet schwa r [image] w [image] lz }
boiler water [MECHANICAL ENGINEERING] Water in the steam-generating section of a boiler unit.
{ [image] b [image] il mid bullet schwa r [image] w [image] d mid bullet schwa r }
boiling [ASTRONOMY] The telescopic appearance of the limbs of the sun and planets when the earth's atmosphere is turbulent, characterized by a constant rippling motion and lack of a clearly defined edge.
[PHYSICAL CHEMISTRY] The transition of a substance from the liquid to the gaseous phase, taking place at a single temperature in pure substances and over a range of temperatures in mixtures.
{ [image] b [image] il mid bullet i engi }
boiling point [PHYSICAL CHEMISTRY] 1. Abbreviated bp. 2. The temperature at which the transition from the liquid to the gaseous phase occurs in a pure substance at fixed pressure. 3. See bubble point
{ [image] b [image] il mid bullet i engi [image] p [image] int }
boiling-point elevation [CHEMISTRY] The raising of the normal boiling point of a pure liquid compound by the presence of a dissolved substance, the elevation being in direct relation to the dissolved substance's molecular weight.
{ [image] b [image] il mid bullet i engi [image] p [image] int el mid bullet schwa [image] v a macr mid bullet sh schwa n }
boiling range [CHEMISTRY] The temperature range of a laboratory distillation of an oil from start until evaporation is complete.
{ [image] b [image] il mid bullet i engi [image] r a macr nj }
boiling spring [HYDROLOGY] 1. A spring which emits water at a high temperature or at boiling point. 2. A spring located at the head of an interior valley and rising from the bottom of a residual clay basin. 3. A rapidly flowing spring that develops strong vertical eddies.
{ b il mid bullet i engi spri engi }
boiling-water reactor [NUCLEONICS] A nuclear reactor in which the coolant is water, maintained at such a pressure as to allow it to boil and form steam.Abbreviated BWR.
{ brvbar b il mid bullet i engi brvbar w d mid bullet schwa r r ak mid bullet t schwa r }
boil-off [TEXTILES] Removal of impurities from fabric by boiling the material in a solution.
[THERMODYNAMICS] The vaporization of a liquid, such as liquid oxygen or liquid hydrogen, as its temperature reaches its boiling point under conditions of exposure, as in the tank of a rocket being readied for launch.
{ b il f }
boil-off assistant [MATERIALS] A material used to facilitate the removal of natural glue from silk during boiling in soap solution (degumming); examples are sulfonated oils, pine oils, and solvents and other wetting agents.
{ b il f schwa sis mid bullet t schwa nt }
boil smut [PLANT PATHOLOGY] A fungus disease of corn caused by Ustilago maydis, characterized by galls containing black spores.
{ b il sm schwa t }
bojite [PETROLOGY] 1. A gabbro with primary hornblende substituting for augite. 2. Hornblende diorite.
{ b o macr j imacr t }
boldface [GRAPHIC ARTS] A type that has thick heavy lines so that it has a conspicuous black appearance.
{ b ld f a macr s }
bole [FORESTRY] The main stem of a tree of substantial diameter; capable of yielding timber, veneer logs, and large poles.
[GEOLOGY] Any of various red, yellow, or brown earthy clays consisting chiefly of hydrous aluminum silicates.Also known as bolus; terra miraculosa.
[GRAPHIC ARTS] The foundation laid for gold leaf.
{ b o macr l }
boleite [MINERALOGY] A deep Prussian blue, tetragonal mineral consisting of a hydroxide-chloride of lead, copper, and silver.
{ b o macr l a macr imacr t }
boletic acid See fumaric acid
{ b schwa led mid bullet ik as mid bullet schwa d }
bolide [ASTRONOMY] A brilliant meteor, especially one which explodes; a detonating fireball meteor.
{ b o macr l imacr d }
boll [BOTANY] A pod or capsule (pericarp), as of cotton and flax.
{ b o macr l }
bollard [CIVIL ENGINEERING] A heavy post on a dock or ship used in mooring ships.
{ bäl mid bullet schwa rd }
boll rot [PLANT PATHOLOGY] A fungus rot of cotton bolls caused by Glomerella gossypii and Xanthomonas malvacearum.
{ b o macr l rät }
boll weevil [INVERTEBRATE ZOOLOGY] A beetle, Anthonomus grandis, of the order Coleoptera; larvae destroy cotton plants and are the most important pests in agriculture.
{ b o macr l w mid bullet v schwa l }
boll-weevil hanger [PETROLEUM ENGINEERING] A screw-on connector used to connect and seal the lower end of a length of oil-well casing to the next smaller casing string.
{ b o macr l w mid bullet v schwa l ha engi mid bullet schwa r }
bolograph [ENGINEERING] Any graphical record made by a bolometer; in particular, a graph formed by directing a pencil of light reflected from the galvanometer of the bolometer at a moving photographic film.
{ b o macr l mid bullet schwa graf }
bolometer [ENGINEERING] An instrument that measures the energy of electromagnetic radiation in certain wavelength regions by utilizing the change in resistance of a thin conductor caused by the heating effect of the radiation.Also known as thermal detector.
{ b schwa läm mid bullet schwa d mid bullet schwa r }
bolometric correction [ASTRONOMY] The difference between the bolometric and visual magnitude.
{ brvbar b o macr mid bullet l schwa brvbar me mid bullet trik k schwa rek mid bullet sh schwa n }
bolometric magnitude [ASTRONOMY] The magnitude of a celestial object, as calculated from the total amount of radiation received from the object at all wavelengths.
{ brvbar b o macr mid bullet l schwa brvbar me mid bullet trik mag mid bullet n schwa tüd }
bolometric neutrino detection [NUCLEONICS] A technique for detecting low- energy neutrinos (less than 1 MeV) by measuring small temperature changes or the production of phonons (sound waves) generated in ultracold materials by the coherent scattering of the neutrinos off electrons or their coherent elastic scattering off nuclei.
{ brvbar b o macr mid bullet l schwa brvbar me mid bullet trik nü tr mid bullet no di tek mid bullet sh schwa n }
bolson [GEOLOGY] In the southwestern United States, a basin or valley having no outlet.
{ b o macr l sän }
bolster [ENGINEERING] A plate for maintaining a fixed space between stacked heat exchangers or heat-exchanger shells.
[METALLURGY] A block of steel to which drop-forging dies are attached.
{ b o macr l mid bullet st schwa r }
bolster plate [MECHANICAL ENGINEERING] A plate fixed on the bed of a power press to locate and support the die assembly.
{ b o macr l mid bullet st schwa r pl a macr t }
bolt [DESIGN ENGINEERING] A rod, usually of metal, with a square, round, or hexagonal head at one end and a screw thread on the other, used to fasten objects together.
[FORESTRY] A short section of tree trunk.
[MATERIALS] In veneer production, a short log of a length suitable for peeling on a lathe.
[MINING ENGINEERING] See bolthole
[ORDNANCE] The sliding part in a breechloading weapon that pushes a cartridge into position and holds it there as the gun is fired.
[TEXTILES] The entire length of cloth from a loom.
{ b o macr lt }
bolt blank [DESIGN ENGINEERING] A threadless bolt with a head that can be threaded for specific applications.Also known as screw blank.
{ b o macr lt bla engi k }
bolted joint [ENGINEERING] The assembly of two or more parts by a threaded bolt and nut or by a screw that passes through one member and threads into another.
{ brvbar b o macr l mid bullet t schwa d j int }
bolted rail crossing [CIVIL ENGINEERING] A crossing whose running surfaces are made of rolled rail and whose parts are joined with bolts.
{ brvbar b o macr l mid bullet t schwa d r a macr l kr s mid bullet i engi }
bolt face [ORDNANCE] That portion of a gun bolt that abuts the base of the cartridge case.
{ b o macr lt f a macr s }
bolthole [MINING ENGINEERING] A short, narrow opening made to connect the main working with the airhead or ventilating drift of a coal mine.Also known as bolt.
{ b o macr lt h o macr l }
bolting [ENGINEERING] A fastening system using screw-threaded devices such as nuts, bolts, or studs.
[FOOD ENGINEERING] The process of refining or purifying, especially of sifting flour or meal through a sieve.
[MINING ENGINEERING] The use of vibrating sieves to separate particles of different sizes.
{ b o macr l mid bullet ti engi }
bolting cloth [MATERIALS] A sieve cloth made of wire, hair, or silk or other thread used to remove lumps from flour or to make screen prints or needlework.
{ b o macr l mid bullet ti engi kl th }
bolt sleeve [DESIGN ENGINEERING] A tube designed to surround a bolt in a concrete wall to prevent the concrete from adhering to the bolt.
{ b o macr lt sl v }
boltwoodite [MINERALOGY] K2(UO2)2(SiO3)2(OH)2.5H2O Yellow mineral consisting of hydrous potassium uranyl silicate.
{ b o macr lt mid bullet w schwa d imacr t }
Boltzmann constant [STATISTICAL MECHANICS] The ratio of the universal gas constant to the Avogadro number.
{ b o macr lts mid bullet m schwa n kän mid bullet st schwa nt }
Boltzmann distribution [STATISTICAL MECHANICS] A function giving the probability that a molecule of a gas in thermal equilibrium will have generalized position and momentum coordinates within given infinitesimal ranges of values, assuming that the molecules obey classical mechanics.
{ b o macr lts mid bullet m schwa n dis mid bullet tr schwa byü mid bullet sh schwa n }
Boltzmann engine [THERMODYNAMICS] An ideal thermodynamic engine that utilizes blackbody radiation; used to derive the Stefan-Boltzmann law.
{ b o macr lts mid bullet m schwa n en mid bullet j schwa n }
Boltzmann entropy hypothesis [STATISTICAL MECHANICS] The hypothesis that the entropy of a system in a given state is directly proportional to the logarithm of the probability of finding it in that state.
{ b o macr lts mid bullet m schwa n en mid bullet tr schwa mid bullet p h imacr päth mid bullet schwa mid bullet s schwa s }
Boltzmann factor [STATISTICAL MECHANICS] The factor exp(-E/kT) that appears in the expression giving the probability for atoms to have an excitation energy E when at temperature T, where k is the Boltzmann constant.
{ b o macr lts m schwa n fak mid bullet t schwa r }
Boltzmann H theorem [STATISTICAL MECHANICS] The theorem that the entropy of a system never decreases; Boltzmann proved this for a classical gas of colliding particles.Also known as H theorem of Boltzmann.
{ b o macr lts mid bullet m schwa n a macr ch thir mid bullet schwa m }
Boltzmann statistics See Maxwell-Boltzmann statistics
{ b o macr lts mid bullet m schwa n st schwa tis mid bullet tiks }
Boltzmann transport equation [STATISTICAL MECHANICS] An equation used to study the nonequilibrium behavior of a collection of particles; it states that the rate of change of a function which specifies the probability of finding a particle in a unit volume of phase space is equal to the sum of terms arising from external forces, diffusion of particles, and collisions of the particles.Also known as Maxwell-Boltzmann equation.
{ b o macr lts mid bullet m schwa n tranz p rt i kw a macr mid bullet zh schwa n }
Boltzmann-Vlasov equations [PLASMA PHYSICS] The equations that govern a high- temperature plasma in which the collisional mean free path is much larger than all the characteristic lengths of the system.
{ brvbar b o macr lts mid bullet m schwa n vlä s f i kw a macr mid bullet zh schwa nz }
bolus [GEOLOGY] See bole
[PHARMACOLOGY] A pill of large size.
[PHYSIOLOGY] The mass of food prepared by the mouth for swallowing.
{ b o macr mid bullet l schwa s }
bolus alba See kaolin
{ brvbar b o macr mid bullet l schwa s äl mid bullet b schwa }
Bolyai geometry See Lobachevski geometry
{ b l mid bullet y imacr j äm mid bullet schwa mid bullet tr }
Bolzano's theorem [MATHEMATICS] The theorem that a single-valued, real- valued, continuous function of a real variable is equal to zero at some point in an interval if its values at the end points of the interval have opposite sign.
{ b o macr l tsän mid bullet o macr z thir mid bullet schwa m }
Bolzano-Weierstrass theorem [MATHEMATICS] The theorem that every bounded, infinite set in finite dimensional euclidean space has a cluster point.
{ b o macr l tsän mid bullet o macr v imacr mid bullet schwa r shträs thir mid bullet schwa m }
bomb [COMPUTER SCIENCE] See abend
[GEOLOGY] Any large (greater than 64 millimeters) pyroclast ejected while viscous.
[ORDNANCE] An explosive or other lethal agent, together with its container or holder, which is planted or thrown by hand, dropped from an aircraft, or projected by some other slow-speed device (such as a mortar) and used to destroy, damage, injure, or kill.
{ bäm }
Bombacaceae [BOTANY] A family of dicotyledonous tropical trees in the order Malvales with dry or fleshy fruit usually having woolly seeds.
{ bäm mid bullet b schwa k a macr s mid bullet }
bomb adapter-booster [ORDNANCE] A device consisting of an adapter and an auxiliary explosive charge, used in an explosive train to detonate a bomb.
{ brvbar bäm schwa dap mid bullet t schwa r büs mid bullet t schwa r }
bombard [NUCLEONICS] To direct a stream of particles or photons against a target.
[ORDNANCE] To carry out a sustained attack upon a city, fort, or the like with bombs, projectiles, rockets, or other explosive missiles.
{ bäm bärd }
bombardment [ELECTRONICS] The use of induction heating to heat electrodes of electron tubes to drive out gases during evacuation.
{ bäm bärd mid bullet m schwa nt }
bombardment aircraft See bomber
{ bam bärd mid bullet m schwa nt brvbar er kraft }
Bombay blood group system [IMMUNOLOGY] A system comprising an immunologically distinct, genetically determined group of human erythrocytes characterized by the lack of A, B, or H antigens.
{ bäm b a macr bl schwa d grüp sis mid bullet t schwa m }
bombazine [TEXTILES] A fine English fabric with a plain or twill weave, often with silk warp and worsted filling.
{ brvbar bam mid bullet b schwa brvbar z n }
bomb ballistics [MECHANICS] The special branch of ballistics concerned with bombs dropped from aircraft.
{ bäm b schwa lis mid bullet tiks }
bomb bay [AEROSPACE ENGINEERING] The compartment or bay in the fuselage of a bomber where the bombs are carried for release.
{ brvbar bäm brvbar b a macr }
bomb calorimeter [ENGINEERING] A calorimeter designed with a strong-walled container constructed of a corrosion-resistant alloy, called the bomb, immersed in about 2.5 liters of water in a metal container; the sample, usually an organic compound, is ignited by electricity, and the heat generated is measured.
{ bäm kal mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
bomb carpet [ORDNANCE] The fall of bombs, or the bombfall pattern produced, in carpet bombing; the area struck by carpet bombing.
{ bäm kär mid bullet p schwa t }
bomb casing [ORDNANCE] The principal container, usually metal, for the main charge of a bomb.
{ bäm k a macr s mid bullet i engi }
bomb complete round [ORDNANCE] A complete aerial bomb, including all of the components such as arming wires and fuses, necessary to attach the bomb to a release mechanism and to make the bomb function after release.
{ bäm k schwa m pl t ra udot nd }
bomb dispenser [ORDNANCE] An aerodynamically shaped unit that is externally mounted but not permanently fixed on high-speed aircraft to carry and eject bombs.
{ bäm dis pen mid bullet s schwa r }
bomb ejection cartridge [ORDNANCE] An explosive item used to eject a bomb from a bomb cluster or bomb station.
{ bäm i jek mid bullet sh schwa n kär mid bullet trij }
bomber [AEROSPACE ENGINEERING] An airplane specifically designed to carry and drop bombs.Also known as bombardment aircraft.
{ bäm mid bullet schwa r }
bomb fin [ORDNANCE] A fin attached to a bomb in order to afford directional stability.
{ bäm fin }
bombiccite See hartite
{ bäm b ch imacr t }
Bombidae [INVERTEBRATE ZOOLOGY] A family of relatively large, hairy, black and yellow bumblebees in the hymenopteran superfamily Apoidea.
{ bäm mid bullet b schwa d }
bombing [ORDNANCE] The action of dropping bombs from an aircraft with the purpose of hitting a target.
{ bäm mid bullet i engi }
bombing table [ORDNANCE] A table giving the bombsight settings required for dropping a particular type of bomb at various speeds and altitudes.
{ bäm mid bullet i engi t a macr mid bullet b schwa l }
bombing through overcast [ORDNANCE] Blind bombing through clouds, using radar, infrared equipment, or other electronic equipment for guidance.Abbreviated BTO.Also known as blind bombing.
{ brvbar bäm mid bullet i engi thrü o mid bullet v schwa r kast }
bomb load [ORDNANCE] 1. The weight or number of bombs carried by an aircraft. 2. The bomb or bombs carried.
{ bäm l o macr d }
bombproof [ENGINEERING] Referring to shelter, building, or other installation resistant or impervious to the effects of bomb explosions.
{ bäm prüf }
bomb rack [ORDNANCE] A mechanical device, fitted to an airplane in the bomb bay or suspended underneath the plane, that releases and arms bombs at the bombardier's or pilot's command.
{ bäm rak }
bomb reconnaissance [ORDNANCE] Reconnoitering to determine the presence of an unexploded missile, ascertaining its nature, applying all practicable protective measures for the protection of personnel, installations, and equipment, and finally reporting essential information to the authority directing explosive ordnance disposal operations.
{ bäm ri kän mid bullet schwa mid bullet s schwa ns }
bomb-release line [ORDNANCE] An imaginary line around a target area at which a bomber, traveling toward it at a constant speed and altitude, releases its first bomb so that it and others will strike the target area.
{ bäm r schwa l s l imacr n }
bomb-release point [ORDNANCE] The point in flight on a bomb run at which a bombing airplace releases its bomb load.
{ bäm r schwa l s p int }
bomb run [ORDNANCE] The flight course of a bombing airplane just before the release of bombs.
{ bäm r schwa n }
bomb sag [GEOLOGY] Depressed and deranged laminae mainly found in beds of fine-grained ash or tuff around an included volcanic bomb or block which fell on and became buried in the deposit.
{ bäm sag }
bomb shelter [CIVIL ENGINEERING] A bomb-proof structure for protection of people.
{ bäm shel mid bullet t schwa r }
bombsight [ORDNANCE] A device which determines, or enables a bombardier to determine, the point in space at which a bomb must be released from an aircraft in order to hit a target.
{ bäm s imacr t }
bomb test [ENGINEERING] A leak-testing technique in which the vessel to be tested is immersed in a pressurized fluid which will be driven through any leaks present.
{ bäm test }
Bombycidae [INVERTEBRATE ZOOLOGY] A family of lepidopteran insects of the superorder Heteroneura that includes only the silkworms.
{ bäm bis mid bullet schwa d }
Bombyliidae [INVERTEBRATE ZOOLOGY] The bee flies, a family of dipteran insects in the suborder Orthorrhapha.
{ bäm mid bullet b schwa l imacr mid bullet schwa d }
Bombyx [INVERTEBRATE ZOOLOGY] The type genus of Bombycidae.
{ bäm biks }
Bombyx mori [INVERTEBRATE ZOOLOGY] The commercial silkworm.
{ bäm biks m r mid bullet }
bond [CHEMISTRY] The strong attractive force that holds together atoms in molecules and crystalline salts.Also known as chemical bond.
[CIVIL ENGINEERING] A piece of building material that serves to unite or bond, such as an arrangement of masonry units.
[ELECTRICITY] The connection made by bonding electrically.
[ENGINEERING] 1. A wire rope that fixes loads to a crane hook. 2. Adhesion between cement or concrete and masonry or reinforcement.
[METALLURGY] 1. Material added to molding sand to impart bond strength. 2. Junction of the base metal and filler metal, or the base metal beads, in a welded joint.
{ bänd }
Bond albedo [OPTICS] The fraction of the total incident light that is reflected by a spherical body.
{ bänd al b mid bullet d o macr }
Bond and Wang theory [MECHANICAL ENGINEERING] A theory of crushing and grinding from which the energy, in horsepower-hours, required to crush a short ton of material is derived.
{ brvbar bänd schwa n wa engi th mid bullet schwa mid bullet r }
bond angle [PHYSICAL CHEMISTRY] The angle between bonds sharing a common atom.Also known as valence angle.
{ bänd a engi mid bullet g schwa l }
bond blister [METALLURGY] An unbonded area at the interface between the coating and the metal core of a cladded surface.
{ bänd blis mid bullet t schwa r }
bond clay [MATERIALS] A type of clay with high plasticity and high dry strength used to bond nonplastic materials; may be refractory.
{ bänd kl a macr }
bond coat [MATERIALS] 1. A coat of bonding agent or plaster applied to a surface to provide a bond for succeeding coats of plaster. 2. A coat of primer applied to a surface to act as a sealer or to ensure adhesion of paint to the surface.
{ bänd k o macr t }
bond course [BUILDING CONSTRUCTION] A course of headers to bond the facing masonry to the backing masonry.
{ bänd k rs }
bond dissociation energy [PHYSICAL CHEMISTRY] The change in enthalpy that occurs with the homolytic cleavage of a chemical bond under conditions of standard state.
{ bänd di s o macr mid bullet s brvbar a macr mid bullet sh schwa n en mid bullet schwa r mid bullet j }
bond distance [PHYSICAL CHEMISTRY] The distance separating the two nuclei of two atoms bonded to each other in a molecule.Also known as bond length.
{ bänd dis mid bullet t schwa ns }
bonded coating [MATERIALS] A finishing or protecting layer of any compound affixed to a surface.
{ brvbar bän mid bullet d schwa d brvbar k o macr d mid bullet i engi }
bonded NR diode [ELECTRONICS] An n+ junction semiconductor device in which the negative resistance arises from a combination of avalanche breakdown and conductivity modulation which is due to the current flow through the junction.
{ brvbar bän mid bullet d schwa d en brvbar är d imacr o macr d }
bonded-phase chromatography [ANALYTICAL CHEMISTRY] A type of high-pressure liquid chromatography which employs a stable, chemically bonded stationary phase.
{ brvbar bän mid bullet d schwa d f a macr z kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
bonded strain gage [ENGINEERING] A strain gage in which the resistance element is a fine wire, usually in zigzag form, embedded in an insulating backing material, such as impregnated paper or plastic, which is cemented to the pressure-sensing element.
{ brvbar bän mid bullet d schwa d str a macr n g a macr j }
bonded transducer [ENGINEERING] A transducer which employs a bonded strain gage for sensing pressure.
{ brvbar bän mid bullet d schwa d tranz dü mid bullet s schwa r }
bond energy [PHYSICAL CHEMISTRY] 1. The average value of specific bond dissociation energies that have been measured from different molecules of a given type. 2. See average bond association energy
{ bänd en mid bullet schwa r mid bullet j }
bonder See bondstone
{ bän mid bullet d schwa r }
bonderize [METALLURGY] To coat steel with a solution of phosphates for corrosion protection.
{ bän mid bullet d schwa r imacr z }
bond header [BUILDING CONSTRUCTION] In masonry, a stone that extends the full thickness of the wall.Also known as throughstone.
{ bänd hed mid bullet schwa r }
bond hybridization [CHEMISTRY] The linear combination of two or more simple atomic orbitals.
{ brvbar bänd h imacr mid bullet br schwa d mid bullet schwa z a macr mid bullet sh schwa n }
bonding [CHEMISTRY] The joining together of atoms to form molecules or crystalline salts.
[ELECTRICITY] The use of low-resistance material to connect electrically a chassis, metal shield cans, cable shielding braid, and other supposedly equipotential points to eliminate undesirable electrical interaction resulting from high-impedance paths between them.
[ENGINEERING] 1. The fastening together of two components of a device by means of adhesives, as in anchoring the copper foil of printed wiring to an insulating baseboard. 2. See cladding
[PSYCHOLOGY] The formation of an emotional attachment between two people whose identities are significantly affected by their mutual interactions.
[TEXTILES] The joining of two fabrics, usually a face fabric and a lining fabric.
{ bän mid bullet di engi }
bonding agent [MATERIALS] Any substance that fixes one material to another.
{ bän mid bullet di engi a macr mid bullet j schwa nt }
bonding electron [PHYSICAL CHEMISTRY] An electron whose orbit spans the entire molecule and so assists in holding it together.
{ bän mid bullet di engi i lek trän }
bonding orbital [PHYSICAL CHEMISTRY] A molecular orbital formed by a bonding electron whose energy decreases as the nuclei are brought closer together, resulting in a net attraction and chemical bonding.
{ bän mid bullet di engi r mid bullet b schwa d mid bullet schwa l }
bonding pad [ELECTRONICS] A metallized area on the surface of a semiconductor device, to which connections can be made.
{ bän mid bullet di engi pad }
bonding strength [MECHANICS] Structural effectiveness of adhesives, welds, solders, glues, or of the chemical bond formed between the metallic and ceramic components of a cermet, when subjected to stress loading, for example, shear, tension, or compression.
{ bän mid bullet di engi stre engi kth }
bonding wire [ELECTRICITY] Wire used to connect metal objects so they have the same potential (usually ground potential).
{ bän mid bullet di engi w imacr r }
bond length See bond distance
{ bänd le engi kth }
bond-line formula [ORGANIC CHEMISTRY] A representation of a molecule in which bonds are represented by lines, carbon atoms are represented by line ends and intersections, and atoms other than hydrogen and carbon are represented by their elemental symbols, as is hydrogen when it is bonded to an atom other than hydrogen or carbon.Also known as carbon-skeleton formula; line-segment formula.
{ bänd l imacr n f r mid bullet my schwa mid bullet l schwa }
bond migration [CHEMISTRY] The movement of a bond to a different position within the same molecular entity.
{ bänd m imacr gr a macr mid bullet sh schwa n }
bond moment [PHYSICAL CHEMISTRY] The degree of polarity of a chemical bond as calculated from the value of the force of the response of the bond when the bond is subjected to an electric field.
{ bänd m o macr mid bullet m schwa nt }
Bond number [FLUID MECHANICS] A dimensionless number used in the study of atomization and the study of bubbles and drops, equal to ( rho - rho ')L2g/ , where rho is the density of a bubble or drop, rho ' is the density of the surrounding medium, L is a characteristic dimension, g is the acceleration of gravity, and is the surface tension of the bubble or drop.
{ bänd n schwa m mid bullet b schwa r }
bond orientational order [PHYSICS] An ordering of atoms or molecules in an intermediate state of condensed matter in which the atoms or molecules are distributed at random, as in a fluid or glass, but the condensed matter is orientationally anisotropic on a macroscopic scale.
{ brvbar bänd r mid bullet mid bullet schwa n brvbar t a macr mid bullet sh schwa n mid bullet schwa l rd mid bullet schwa r }
bond paper [MATERIALS] A paper used for writing paper, business forms, and typewriter paper; the less expensive bond papers are made from wood sulfite pulps; rag-content bonds contain 25, 50, 75, or 100% of pulp made from rags, and offer greater permanence and strength.
{ bänd p a macr mid bullet p schwa r }
Bond's law [MECHANICAL ENGINEERING] A statement that relates the work required for the crushing of solid materials (for example, rocks and ore) to the product size and surface area and the lengths of cracks formed.Also known as Bond's third theory.
{ bänz l }
Bond's third theory See Bond's law
{ bänz th schwa rd th mid bullet schwa mid bullet r }
bondstone [BUILDING CONSTRUCTION] A stone joining the coping above a gable to the wall.
[CIVIL ENGINEERING] A masonry stone set with its longest dimension perpendicular to the wall face to bind the wall together.Also known as bonder.
{ bänd st o macr n }
bond strength [CHEMISTRY] The strength with which a chemical bond holds two atoms together; conventionally measured in terms of the amount of energy, in kilocalories per mole, required to break the bond.
[ENGINEERING] The amount of adhesion between bonded surfaces measured in terms of the stress required to separate a layer of material from the base to which it is bonded.
{ bänd stre engi kth }
bond timber [BUILDING CONSTRUCTION] A section of wood built horizontally into a brick or stone wall in order to strengthen it or to hold it together during construction.
{ bänd tim mid bullet b schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bone [ANATOMY] One of the parts constituting a vertebrate skeleton.
[HISTOLOGY] A hard connective tissue that forms the major portion of the vertebrate skeleton.
{ b o macr n }
Bone Age [ARCHEOLOGY] A prehistoric period of human culture characterized by the use of implements made of bone and antler.
{ [image] b o macr n [image] a macr j }
bone ash [CHEMISTRY] A white ash consisting primarily of tribasic calcium phosphate obtained by burning bones in air; used in cleaning jewelry and in some pottery.
{ [image] b o macr n [image] ash }
bone bed [GEOLOGY] Several thin strata or layers with many fragments of fossil bones, scales, teeth, and also organic remains.
{ [image] b o macr n [image] bed }
bone black [MATERIALS] A black substance made by carbonizing crushed, defatted bones in closed vessels; used as a paint and varnish pigment, as a decolorizing absorbent in clarifying shellac, in cementation, and in gas masks.Also known as animal black; bone char.
{ [image] b o macr n [image] blak }
bone char See bone black
{ [image] b o macr n [image] chär }
bone chert [PETROLOGY] A weathered residual chert that appears chalky and porous with a white color but may be stained red or other colors.
{ [image] b o macr n [image] ch schwa rt }
bone coal [GEOLOGY] Argillaceous coal or carbonaceous shale that is found in coal seams.
{ [image] b o macr n [image] k o macr l }
bone conduction [BIOPHYSICS] Transmission of sound vibrations to the internal ear via the bones of the skull.
{ [image] b o macr n k schwa n [image] d schwa k mid bullet sh schwa n }
Bonellidae [INVERTEBRATE ZOOLOGY] A family of wormlike animals belonging to the order Echiuroinea.
{ b o macr [image] nel mid bullet schwa [image] d [image] }
bone marrow [HISTOLOGY] A vascular modified connective tissue occurring in the long bones and certain flat bones of vertebrates.
{ [image] b o macr n [image] mar mid bullet o macr }
bone meal [MATERIALS] A substance made by grinding animal bones; steamed meal, made from pressure-steamed bones, is used as a fertilizer; raw meal is used in animal feed.
{ [image] b o macr n [image] m [image] l }
bone oil [MATERIALS] Dark brown oil with a disagreeable odor, derived by destructive distillation of bones or other animal substances; used as an alcohol denaturant, an insecticide, or a source of pyrrole and for organic preparations.Also known as animal oil; Dippel's oil; hartshorn oil; Jeppel's oil.
{ [image] b o macr n [image] [image] il }
bone seeker [NUCLEONICS] A radioisotope that tends to accumulate in the bones when it is introduced into the body; an example is strontium-90, which behaves chemically like calcium.
{ [image] b o macr n [image] s [image] k mid bullet schwa r }
Böning effect [ELECTRICITY] The displacement of associated ions that have been bound to capturing ions in fine channels in a dielectric medium when an electric field is applied.
{ [image] b schwa n mid bullet i engi i [image] fekt }
boninite [PETROLOGY] An andesitic rock that contains much glass and abundant phenocrysts of bronzite and less of olivine and augite.
{ [image] bän mid bullet schwa [image] n imacr t }
bonnaz [TEXTILES] A machine used for embroidery in which the fabric is held tightly and the needle moves freely to outline a design with the chain stitch.
{ b schwa [image] naz }
Bonne projection [MAPPING] A type of conical map projection; meridians are plotted as curves and the parallels are spaced along them at true distances.
{ [image] b [image] n pr schwa [image] jek mid bullet sh schwa n }
Bononian [GEOLOGY] Upper Jurassic (lower Portlandian) geologic time.
{ b schwa [image] n o macr n mid bullet [image] mid bullet schwa n }
bonsai [BOTANY] The production of a mature, very dwarfed tree in a relatively small container.
{ b o macr n [image] s imacr }
bonus [PETROLEUM ENGINEERING] Payment by a lessee of an oil- or gas-production royalty to the landowner at a rate greater than the customary one-eighth of the value of the oil or gas withdrawn.
{ [image] b o macr mid bullet n schwa s }
bony fish [VERTEBRATE ZOOLOGY] The name applied to all members of the class Osteichthyes.
{ [image] b o macr mid bullet n [image] [image] fish }
bony labyrinth [ANATOMY] The system of canals within the otic bones of vertebrates that houses the membranous labyrinth of the inner ear.
{ [image] b o macr mid bullet n [image] [image] lab mid bullet schwa [image] rinth }
Boo See Boötes
booby trap [ORDNANCE] An explosive charge such as a mine, grenade, demolition block, shell, or bulk explosive fitted with a detonator and a firing device, and usually concealed and set to explode when an unsuspecting person touches off its firing mechanism by stepping upon, lifting, or moving a harmless- looking object.
{ [image] büb mid bullet [image] [image] trap }
Boodleaceae [BOTANY] A family of green marine algae in the order Siphonocladales.
{ b o macr [image] äd mid bullet l [image] [image] a macr s mid bullet [image] [image] [image] }
book See mica book
{ b udot k }
book capacitor [ELECTRICITY] A trimmer capacitor consisting of two plates which are hinged at one end; capacitance is varied by changing the angle between them.
{ [image] b udot k k schwa [image] pas mid bullet schwa d mid bullet schwa r }
book form drawing [GRAPHIC ARTS] A surface portrayal requiring two or more sheets, each identified with the same drawing number and a sequential page number.
{ [image] b udot k brvbar f [image] rm [image] dr [image] mid bullet i engi }
book gill [INVERTEBRATE ZOOLOGY] A type of gill in king crabs consisting of folds of membranous tissue arranged like the leaves of a book.
{ [image] b udot k [image] gil }
bookkeeping operation [COMPUTER SCIENCE] A computer operation which does not directly contribute to the result, that is, arithmetical, logical, and transfer operations used in modifying the address section of other instructions in counting cycles and in rearranging data.Also known as red-tape operation.
{ [image] b udot k [image] k [image] p mid bullet i engi äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
book louse [INVERTEBRATE ZOOLOGY] A common name for a number of insects belonging to the order Psocoptera; important pests in herbaria, museums, and libraries.
{ [image] b udot k [image] la udot s }
book lung [INVERTEBRATE ZOOLOGY] A saccular respiratory organ in many arachnids consisting of numerous membranous folds arranged like the pages of a book.
{ [image] b udot k [image] l schwa engi }
bookmark [COMPUTER SCIENCE] Any method of halting the processing of a transaction and holding it, as far as it has been completed, until processing resumes.
{ [image] b udot k [image] märk }
book mold [METALLURGY] A mold made in two halves hinged together like a book.
{ [image] b udot k [image] m o macr ld }
book structure [GEOLOGY] A rock structure of numerous parallel sheets of slate alternating with quartz.
{ [image] b udot k [image] str schwa k mid bullet ch schwa r }
boolean [COMPUTER SCIENCE] A scalar declaration in ALGOL defining variables similar to FORTRAN's logical variables.
{ [image] bü mid bullet l [image] mid bullet schwa n }
Boolean algebra [MATHEMATICS] An algebraic system with two binary operations and one unary operation important in representing a two-valued logic.
{ [image] bü mid bullet l [image] mid bullet schwa n [image] al mid bullet j schwa mid bullet br schwa }
Boolean calculus [MATHEMATICS] Boolean algebra modified to include the element of time.
{ [image] bü mid bullet l [image] mid bullet schwa n [image] kal mid bullet ky schwa mid bullet l schwa s }
Boolean data type See logical data type
{ [image] bü mid bullet l [image] mid bullet schwa n [image] dad mid bullet schwa [image] t imacr p }
Boolean determinant [MATHEMATICS] A function defined on Boolean matrices which depends on the elements of the matrix in a manner analogous to the manner in which an ordinary determinant depends on the elements of an ordinary matrix, with the operation of multiplication replaced by intersection and the operation of addition replaced by union.
{ brvbar bül mid bullet [image] mid bullet schwa n di [image] t schwa r mid bullet m schwa mid bullet n schwa nt }
Boolean function [MATHEMATICS] A function f(x,y,...,z) assembled by the application of the operations AND, OR, NOT on the variables x, y,..., z and elements whose common domain is a Boolean algebra.
{ [image] bü mid bullet l [image] mid bullet schwa n [image] f schwa engi k mid bullet sh schwa n }
Boolean matrix [MATHEMATICS] A rectangular array of elements each of which is a member of a Boolean algebra.
{ brvbar bül mid bullet [image] mid bullet schwa n [image] m a macr [image] triks }
Boolean operation table [MATHEMATICS] A table which indicates, for a particular operation on a Boolean algebra, the values that result for all possible combination of values of the operands; used particularly with Boolean algebras of two elements which may be interpreted as ``true'' and ``false.''
{ brvbar bül mid bullet [image] mid bullet schwa n [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n [image] t a macr mid bullet b schwa l }
Boolean operator [MATHEMATICS] A logic operator that is one of the operators AND, OR, or NOT, or can be expressed as a combination of these three operators.
{ brvbar bül mid bullet [image] mid bullet schwa n [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
Boolean ring [MATHEMATICS] A commutative ring with the property that for every element a of the ring, a times a and a + a = 0; it can be shown to be equivalent to a Boolean algebra.
{ brvbar bül mid bullet [image] mid bullet schwa n [image] ri engi }
Boolean search [COMPUTER SCIENCE] A search for selected information, that is, information satisfying conditions that can be expressed by AND, OR, and NOT functions.
{ [image] bü mid bullet l [image] mid bullet schwa n [image] s schwa rch }
boom [COMMUNICATIONS] A movable mechanical support, usually in a television or motion picture studio, to suspend a microphone within range of the performers but above the field of view of the camera.
[ENGINEERING] 1. A row of joined floating timbers that extend across a river or enclose an area of water for the purpose of keeping saw logs together. 2. A temporary floating barrier launched on a body of water to contain material, for example, an oil spill. 3. A structure consisting of joined floating logs placed in a stream to retard the flow.
[MECHANICAL ENGINEERING] A movable steel arm installed on certain types of cranes or derricks to support hoisting lines that must carry loads.
[NAVAL ARCHITECTURE] 1. A spar attached to a mast or kingpost of a ship carrying cargo-hoisting gear. 2. A spar upon which the lower side of a sail is bent.
{ büm }
boom cat [MECHANICAL ENGINEERING] A tractor supporting a boom and used in laying pipe.
{ büm [image] kat }
boom crutch [NAVAL ARCHITECTURE] A movable prop for supporting the free end of the boom of a ship when it is not being used.
{ büm [image] kr schwa ch }
boom dog [MECHANICAL ENGINEERING] A ratchet device installed on a crane to prevent the boom of the crane from being lowered but permitting it to be raised. Also known as boom ratchet.
{ [image] büm [image] d [image] g }
boomer [ENGINEERING] A device used to tighten chains on pipe or other equipment loaded on a truck to make the cargo secure.
[MINING ENGINEERING] In placer mining, an automatic gate in a dam that holds the water until the reservoir is filled, then opens automatically and allows the escape of such a volume that the soil and upper gravel of the placer are washed away.
{ [image] büm mid bullet schwa r }
boomerang sediment corer [ENGINEERING] A device, designed for nighttime recovery of a sediment core, which automatically returns to the surface after taking the sample.
{ [image] bü mid bullet m schwa [image] ra engi [image] sed mid bullet schwa mid bullet m schwa nt [image] k [image] r mid bullet schwa r }
boom ratchet See boom dog
{ [image] büm [image] rach mid bullet schwa t }
boom stop [MECHANICAL ENGINEERING] A steel projection on a crane that will be struck by the boom if it is raised or lowered too great a distance.
{ [image] büm [image] stäp }
Boöpidae [INVERTEBRATE ZOOLOGY] A family of lice in the order Mallophaga, parasitic on Australian marsupials.
{ b o macr [image] äp mid bullet schwa [image] d [image] }
Boord synthesis [CHEMICAL ENGINEERING] A method of producing alpha olefins by the reduction of alpha bromo ethers with zinc.
{ [image] b [image] rd [image] sin mid bullet th schwa mid bullet s schwa s }
boorga See burga
{ [image] b udot r mid bullet g schwa }
boost [AEROSPACE ENGINEERING] 1. An auxiliary means of propulsion such as by a booster. 2. To supercharge. 3. To launch or push along during a portion of a flight. 4. See boost pressure
[ELECTRONICS] To augment in relative intensity, as to boost the bass response in an audio system.
[ENGINEERING] To bring about a more potent explosion of the main charge of an explosive by using an additional charge to set it off.
{ büst }
boost charge [ELECTRICITY] Partial charge of a storage battery, usually at a high current rate for a short period.
{ [image] büst [image] chärj }
booster [AEROSPACE ENGINEERING] See booster engine; booster rocket; launch vehicle
[ELECTRICITY] A small generator inserted in series or parallel with a larger generator to maintain normal voltage output under heavy loads.
[ELECTRONICS] 1. A separate radio-frequency amplifier connected between an antenna and a television receiver to amplify weak signals. 2. A radio-frequency amplifier that amplifies and rebroadcasts a received television or communication radio carrier frequency for reception by the general public.
[IMMUNOLOGY] The dose of an immunizing agent given to stimulate the effects of a previous dose of the same agent.
[MECHANICAL ENGINEERING] A compressor that is used as the first stage in a cascade refrigerating system.
[ORDNANCE] An assembly of metal parts and explosive charge provided to augment the explosive component of a fuse, to cause detonation of the main explosive charge of the munition.
{ [image] büs mid bullet t schwa r }
booster battery [ELECTRONICS] A battery which increases the sensitivity of a crystal detector by maintaining a certain voltage across it and thereby adjusting conditions to increase the response to a given input.
{ [image] büs mid bullet t schwa r [image] bad mid bullet schwa mid bullet r [image] }
booster brake [MECHANICAL ENGINEERING] An auxiliary air chamber, operated from the intake manifold vacuum, and connected to the regular brake pedal, so that less pedal pressure is required for braking.
{ [image] büs mid bullet t schwa r [image] br a macr k }
booster ejector [MECHANICAL ENGINEERING] A nozzle-shaped apparatus from which a high-velocity jet of steam is discharged to produce a continuous-flow vacuum for process equipment.
{ [image] büs mid bullet t schwa r [image] [image] jek mid bullet t schwa r }
booster engine [AEROSPACE ENGINEERING] An engine, especially a booster rocket, that adds its thrust to the thrust of the sustainer engine.Also known as booster.
{ [image] büs mid bullet t schwa r [image] en mid bullet j schwa n }
booster fan [MECHANICAL ENGINEERING] A fan used to increase either the total pressure or the volume of flow.
{ [image] büs mid bullet t schwa r [image] fan }
booster pump [MECHANICAL ENGINEERING] A machine used to increase pressure in a water or compressed-air pipe.
{ [image] büs mid bullet t schwa r [image] p schwa mp }
booster response See anamnestic response
{ [image] büs mid bullet t schwa r ri [image] späns }
booster rocket [AEROSPACE ENGINEERING] 1. Also known as booster. 2. A rocket motor, either solid- or liquid-fueled, that assists the normal propulsive system or sustainer engine of a rocket or aeronautical vehicle in some phase of its flight. 3. A rocket used to set a vehicle in motion before another engine takes over.
{ [image] büs mid bullet t schwa r [image] räk mid bullet schwa t }
booster stations [ENGINEERING] Booster pumps or compressors located at intervals along a liquid-products or gas pipeline to boost the pressure of the flowing fluid to keep it moving toward its destination.
{ [image] büs mid bullet t schwa r [image] st a macr mid bullet sh schwa nz }
booster voltage [ELECTRONICS] The additional voltage supplied by the damper tube to the horizontal output, horizontal oscillator, and vertical output tubes of a television receiver to give greater sawtooth sweep output.
{ [image] büs mid bullet t schwa r [image] v o macr l mid bullet tij }
booster well [ORDNANCE] A hollow space, in the main explosive charge of an item of ammunition, into which the booster fits.
{ [image] büs mid bullet t schwa r [image] wel }
boost-glide vehicle [AEROSPACE ENGINEERING] An air vehicle capable of aerodynamic lift which is projected to an extreme altitude by reaction propulsion and then coasts down with little or no propulsion, gliding to increase its range when it reenters the sensible atmosphere.
{ brvbar büst brvbar gl imacr d [image] v [image] mid bullet schwa mid bullet k schwa l }
boost pressure [AEROSPACE ENGINEERING] Manifold pressure greater than the ambient at atmospheric pressure, obtained by supercharging.Also known as boost.
{ [image] büst [image] presh mid bullet schwa r }
boot [COMPUTER SCIENCE] To load the operating system into a computer after it has been switched on; usually applied to small computers.
[ELECTRICITY] A protective covering over any portion of a cable, wire, or connector.
[MINING ENGINEERING] 1. A projecting portion of a reinforced concrete beam acting as a corbel to support the facing material, such as brick or stone. 2. The lower end of a bucket elevator.
[PETROLEUM ENGINEERING] See surge column
{ büt }
Boot See Boötes
{ büt }
boot button See bootstrap button
{ [image] büt [image] b schwa t mid bullet schwa n }
Boötes [ASTRONOMY] A constellation which lies south and east of Ursa Major; the star Arcturus is a member of the group.Abbreviated Boo; Boot.Also known as Bear Driver.
{ b o macr [image] o macr [image] t [image] z }
boothite [MINERALOGY] CuSO4.7H2O A blue, monoclinic mineral consisting of copper sulfate heptahydrate; usually occurs in massive or fibrous form.
{ [image] bü [image] th imacr t }
Boötis See Arcturus
{ brvbar al mid bullet f schwa b o macr [image] o macr mid bullet t schwa s }
bootjack [ENGINEERING] A fishing tool used in drilling wells.
{ [image] büt [image] jak }
bootleg [MINING ENGINEERING] A hole, shaped somewhat like the leg of a boot, caused by a blast that has failed to shatter the rock properly.
{ [image] büt [image] leg }
bootstrap [COMPUTER SCIENCE] The procedures for making a computer or a program function through its own actions.
[ENGINEERING] A technique or device designed to bring itself into a desired state by means of its own action.
{ [image] büt [image] strap }
bootstrap button [COMPUTER SCIENCE] The first button pressed when a computer is turned on, causing the operating system to be loaded into memory. Also known as boot button; initial program load button; IPL button.
{ [image] büt [image] strap [image] b schwa t mid bullet schwa n }
bootstrap circuit [ELECTRONICS] A single-stage amplifier in which the output load is connected between the negative end of the anode supply and the cathode, while signal voltage is applied between grid and cathode; a change in grid voltage changes the input signal voltage with respect to ground by an amount equal to the output signal voltage.
{ [image] büt [image] strap [image] s schwa r mid bullet k schwa t }
bootstrap driver [ELECTRONICS] Electronic circuit used to produce a square pulse to drive the modulator tube; the duration of the square pulse is determined by a pulse-forming line.
{ [image] büt [image] strap [image] dr imacr v mid bullet schwa r }
bootstrap instructor technique [COMPUTER SCIENCE] A technique permitting a system to bring itself into an operational state by means of its own action.Also known as bootstrap technique.
{ [image] büt [image] strap in [image] str schwa k mid bullet t schwa r tek [image] n [image] k }
bootstrap integrator [ELECTRONICS] A bootstrap sawtooth generator in which an integrating amplifier is used in the circuit.Also known as Miller generator.
{ [image] büt [image] strap [image] in mid bullet t schwa [image] gr a macr d mid bullet schwa r }
bootstrap loader [COMPUTER SCIENCE] A very short program loading routine, used for loading other loaders in a computer; often implemented in a read-only memory.
{ [image] büt [image] strap [image] l o macr d mid bullet schwa r }
bootstrap memory [COMPUTER SCIENCE] A device that provides for the automatic input of new programs without erasing the basic instructions in the computer.
{ büt strap mem mid bullet r }
bootstrapping [ELECTRONICS] A technique for lifting a generator circuit above ground by a voltage value derived from its own output signal.
{ büt strap mid bullet i engi }
bootstrap process [AEROSPACE ENGINEERING] A self-generating or self-sustaining process; specifically, the operation of liquid-propellant rocket engines in which, during main-stage operation, the gas generator is fed by the main propellants pumped by the turbopump, and the turbopump in turn is driven by hot gases from the gas generator system.
{ büt strap präs mid bullet schwa s }
bootstrap program See loading program
{ büt strap pr o macr mid bullet gr schwa m }
bootstrap sawtooth generator [ELECTRONICS] A circuit capable of generating a highly linear positive sawtooth waveform through the use of bootstrapping.
{ brvbar büt strap brvbar s tüth jen mid bullet schwa r a macr d mid bullet schwa r }
bootstrap scheme [PARTICLE PHYSICS] A theory of elementary particles in which the existence of each particle contributes to forces between it and other particles; these forces lead to bound systems which are the particles themselves.
{ büt strap sk m }
bootstrap technique See bootstrap instructor technique
{ büt strap tek n k }
Bopyridae [INVERTEBRATE ZOOLOGY] A family of epicaridean isopods in the tribe Bopyrina known to parasitize decapod crustaceans.
{ b o macr p imacr mid bullet r schwa d }
Bopyrina [INVERTEBRATE ZOOLOGY] A tribe of dioecious isopods in the suborder Epicaridea.
{ b o macr mid bullet p imacr r schwa mid bullet n schwa }
Bopyroidea [INVERTEBRATE ZOOLOGY] An equivalent name for Epicaridea.
{ b o macr mid bullet pi r id mid bullet mid bullet schwa }
bora [METEOROLOGY] A fall wind whose source is so cold that when the air reaches the lowlands or coast the dynamic warming is insufficient to raise the air temperature to the normal level for the region; hence it appears as a cold wind.
{ b r mid bullet schwa }
boracic acid See boric acid
{ b schwa ras mid bullet ik as mid bullet schwa d }
boracite [MINERALOGY] Mg3B7O13Cl A white, yellow, green, or blue orthorhombic borate mineral occurring in crystals which appear isometric in external form; it is strongly pyroelectric, has a hardness of 7 on Mohs scale, and a specific gravity of 2.9.
{ b r mid bullet schwa s imacr t }
bora fog [METEOROLOGY] A dense fog caused when the bora lifts a spray of small drops from the surface of the sea.
{ b r mid bullet schwa fäg }
Boraginaceae [BOTANY] A family of flowering plants in the order Lamiales comprising mainly herbs and some tropical trees.
{ b schwa brvbar ra mid bullet j schwa n a macr s mid bullet }
Boralf [GEOLOGY] A suborder of the soil order Alfisol, dull brown or yellowish brown in color; occurs in cool or cold regions, chiefly at high latitudes or high altitudes.
{ b r alf }
borane [INORGANIC CHEMISTRY] 1. A class of binary compounds of boron and hydrogen; boranes are used as fuels.Also known as boron hydride. 2. A substance which may be considered a derivative of a boron-hydrogen compound, such as BCl3 and B10H12I2.
{ b r a macr n }
borate [CHEMISTRY] 1. A generic term referring to salts or esters of boric acid. 2. Related to boric oxide, B2O3, or commonly to only the salts of orthoboric acid, H3BO3.
{ b r a macr t }
borate mineral [MINERALOGY] Any of the large and complex group of naturally occurring crystalline solids in which boron occurs in chemical combination with oxygen.
{ b r a macr t min mid bullet r schwa l }
borax [MINERALOGY] Na2B4O7.10H2O A white, yellow, blue, green, or gray borate mineral that is an ore of boron and occurs as an efflorescence or in monoclinic crystals; when pure it is used as a cleaning agent, antiseptic, and flux.Also known as diborate; pyroborate; sodium (1:2) borate; sodium tetraborate; tincal.
{ b raks }
borax glass [MATERIALS] A glassy, transparent solid formed by fusing borax.
{ b raks glas }
borazole [INORGANIC CHEMISTRY] B3N3H6 A colorless liquid boiling at 53°C; with water it hydrolyzes to form boron hydrides; the borazole molecule is the inorganic analog of the benzene molecule.
{ b r mid bullet schwa z o macr l }
borazon [INORGANIC CHEMISTRY] A form of boron nitride with a zinc blende structure produced by subjecting the ordinary form to high pressure and temperature.
{ b r mid bullet schwa zän }
Borda mouthpiece [FLUID MECHANICS] A reentrant tube in a hydraulic reservoir, whose contraction coefficient (the ratio of the cross section of the issuing jet of liquid to that of the opening) can be calculated more simply than for other discharge openings.
{ brvbar b r mid bullet d schwa ma udot th p s }
Bordeaux mixture [MATERIALS] A fungicide made from a mixture of lime, copper sulfate, and water.
{ b r d o macr miks mid bullet ch schwa r }
bordered [BOTANY] Having a margin with a distinctive color or texture; used especially of a leaf.
{ b rd mid bullet schwa rd }
bordered pit [BOTANY] A wood-cell pit having the secondary cell wall arched over the cavity of the pit.
{ b rd mid bullet schwa rd pit }
border facies [GEOLOGY] The outer portion of an igneous intrusion which differs in composition and texture from the main body.
{ b rd mid bullet schwa r f a macr mid bullet sh z }
bordering [MATHEMATICS] For a determinant, the procedure of adding a column and a row, which usually have unity as a common element and all other elements equal to zero.
{ b rd mid bullet schwa r mid bullet i engi }
borderland [GEOLOGY] One of the crystalline, continental landmasses postulated to have existed on the exterior (oceanward) side of geosynclines.
{ b rd mid bullet schwa r land }
borderland slope [GEOLOGY] A declivity which indicates the inner margin of the borderland of a continent.
{ b rd mid bullet schwa r land sl o macr p }
borderline mental retardation [PSYCHOLOGY] Below-normal intellectual functioning associated with an intelligence quotient of about 68-85.
{ b rd mid bullet schwa r l imacr n brvbar ment mid bullet schwa l r tär d a macr mid bullet sh schwa n }
borderline psychosis [PSYCHOLOGY] The psychiatric diagnosis of an individual whose symptoms are severe but are not clearly psychotic or neurotic.
{ b rd mid bullet schwa r l imacr n s imacr k o macr mid bullet s schwa s }
borderline syndrome [PSYCHOLOGY] An impairment of ego function noted in individuals who have been angry most of their lives and who cannot relate meaningfully to or love other people, and who in consequence develop nonpsychotic but deviant mechanisms, such as withdrawal while expressing angry concern, or showing passive compliance at the price of real involvement, to maintain a precarious mental equilibrium.
{ b rd mid bullet schwa r l imacr n sin dr o macr m }
border-punched card See edge-notched card
{ b rd mid bullet schwa r p schwa ncht kärd }
Bordetella [MICROBIOLOGY] A genus of gram-negative, aerobic bacteria of uncertain affiliation; minute coccobacilli, parasitic and pathogenic in the respiratory tract of mammals.
{ b r mid bullet d schwa tel mid bullet schwa }
Bordini effect [METALLURGY] A phenomenon that takes place when metals having a close-packed crystal structure are subjected to an oscillating stress; there is a peak in the internal friction at a particular frequency of the stress.
{ b r d n mid bullet i fekt }
bore [DESIGN ENGINEERING] Inside diameter of a pipe or tube.
[MECHANICAL ENGINEERING] 1. The diameter of a piston-cylinder mechanism as found in reciprocating engines, pumps, and compressors. 2. To penetrate or pierce with a rotary tool. 3. To machine a workpiece to increase the size of an existing hole in it.
[MINING ENGINEERING] 1. A tunnel under construction. 2. To cut or drill a hole for blasting, water infusion, exploration, or water or firedamp drainage.
[OCEANOGRAPHY] 1. A high, breaking wave of water, advancing rapidly up an estuary.Also known as eager; mascaret; tidal bore. 2. A submarine sand ridge, in very shallow water, whose crest may rise to intertidal level.
[ORDNANCE] The interior of a gun barrel or tube.
{ b r }
boreal [ECOLOGY] Of or relating to northern geographic regions.
{ b r mid bullet mid bullet schwa l }
boreal forest See taiga
{ b r mid bullet mid bullet schwa l fär mid bullet schwa st }
Boreal life zone [ECOLOGY] The zone comprising the climate and biotic communities between the Arctic and Transitional zones.
{ b r mid bullet mid bullet schwa l l imacr f z o macr n }
bore axis [ORDNANCE] The longitudinal center line of a gunbore.
{ b r ak mid bullet s schwa s }
bore diameter [ORDNANCE] The interior diameter or caliber of a gun or launching tube.
{ b r d imacr am mid bullet schwa d mid bullet schwa r }
bore evacuation [ORDNANCE] Clearing of the bore of propellant gases and extraneous material after firing.
{ b r i vak mid bullet y schwa w a macr mid bullet sh schwa n }
bore evacuator [ORDNANCE] A device placed on the tube of artillery weapons to force propellant gases to flow outward through the muzzle end of the bore from a cylindrical chamber around the gun tube; the chamber encloses a series of jets around the cannon tube through which the gases flow.
{ b r i vak mid bullet y schwa w a macr d mid bullet schwa r }
bore expansion [ORDNANCE] Permanent enlargement of the bore of a gun due to interior pressure; it does not include enlargement due to bore erosion.
{ b r ig span mid bullet sh schwa n }
borehole See drill hole
{ b r h o macr l }
borehole bit See noncoring bit
{ b r h o macr l bit }
borehole logging [ENGINEERING] The technique of investigating and recording the character of the formation penetrated by a drill hole in mineral exploration and exploitation work.Also known as drill-hole logging.
{ b r h o macr l läg mid bullet i engi }
borehole mining [PETROLEUM ENGINEERING] Extraction of minerals as liquid or gas from the earth's crust by means of boreholes and suction pumps.
{ b r h o macr l m imacr n mid bullet i engi }
borehole survey [ENGINEERING] 1. Also known as drill-hole survey. 2. Determining the course of and the target point reached by a borehole, using an azimuth-and-dip recording apparatus small enough to be lowered into a borehole. 3. The record of the information thereby obtained.
{ b r h o macr l s schwa r mid bullet v a macr }
Borel measurable function [MATHEMATICS] 1. A real-valued function such that the inverse image of the set of real numbers greater than any given real number is a Borel set. 2. More generally, a function to a topological space such that the inverse image of any open set is a Borel set.
{ b mid bullet rel brvbar mezh mid bullet r schwa mid bullet b schwa l f schwa nk mid bullet sh schwa n }
Borel measure [MATHEMATICS] A measure defined on the class of all Borel sets of a topological space such that the measure of any compact set is finite.
{ b schwa rel mezh mid bullet schwa r }
Borel set [MATHEMATICS] A member of the smallest -algebra containing the compact subsets of a topological space.
{ b mid bullet rel brvbar set }
Borel sigma algebra [MATHEMATICS] The smallest sigma algebra containing the compact subsets of a topological space.
{ b mid bullet rel brvbar sig mid bullet m schwa al mid bullet j schwa mid bullet br schwa }
bore premature [ORDNANCE] The premature explosion of a projectile occurring within the bore.
{ b r pr mid bullet m schwa ch udot r }
borer [INVERTEBRATE ZOOLOGY] Any insect or other invertebrate that burrows into wood, rock, or other substances.
[MECHANICAL ENGINEERING] An apparatus used to bore openings into the earth up to about 8 feet (2.4 meters) in diameter.
{ b r mid bullet schwa r }
bore riding pin [ORDNANCE] A safety pin which is held in place in the fuse while the projectile or missile is within the gun barrel or launching tube and then ejected from the fuse by centrifugal force or spring action beyond the muzzle.
{ b r r imacr d mid bullet i engi pin }
borescope [ENGINEERING] A straight-tube telescope using a mirror or prism, used to visually inspect a cylindrical cavity, such as the cannon bore of artillery weapons for defects of manufacture and erosion caused by firing.
{ b r sk o macr p }
boresight [ORDNANCE] A telescopic device utilizing a boresighting reticle to align the axis of a weapon with a target; it is attached to the exterior of a weapon barrel or tube by a mount.
{ b r s imacr t }
boresight camera [OPTICS] A camera mounted in the optical axis of a tracking radar to photograph rockets being tracked or known, fixed targets while in camera range and thus to provide a correction for the alignment of the radar.
{ b r s imacr t kam mid bullet r schwa }
boresighting [ENGINEERING] Initial alignment of a directional microwave or radar antenna system by using an optical procedure or a fixed target at a known location.
[ORDNANCE] The process by which the axis of a gun bore and the line of sight of a gunsight are made parallel or are made to converge on a point.
{ b r s imacr d mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

Borhyaenidae [VERTEBRATE ZOOLOGY] A family of carnivorous mammals in the superfamily Borhyaenoidea.
{ [image] b [image] r mid bullet [image] [image] [image] n mid bullet schwa [image] d [image] }
Borhyaenoidea [VERTEBRATE ZOOLOGY] A superfamily of carnivorous mammals in the order Marsupialia.
{ [image] b [image] r mid bullet [image] mid bullet schwa [image] n [image] id mid bullet [image] mid bullet schwa }
boric acid [INORGANIC CHEMISTRY] H3BO3 An acid derived from boric oxide in the form of white, triclinic crystals, melting at 185°C, soluble in water.Also known as boracic acid; orthoboric acid.
{ brvbar b [image] r mid bullet ik [image] as mid bullet schwa d }
boric acid ester [ORGANIC CHEMISTRY] Any compound readily hydrolyzed to yield boric acid and the respective alcohol; for example, trimethyl borate hydrolyzes to boric acid and methyl alcohol.
{ brvbar b [image] r mid bullet ik [image] as mid bullet schwa d [image] es mid bullet t schwa r }
borickite [MINERALOGY] CaFe5(PO4)2(OH)11.3H2O A reddish- brown, isotropic mineral consisting of a hydrated basic phosphate of calcium and iron; occurs in compact reniform masses.
{ [image] b [image] r mid bullet schwa [image] k imacr t }
boric oxide [INORGANIC CHEMISTRY] B2O3 A trioxide of boron obtained as rhombic crystals melting at 460°C; used as an intermediate in the production of boron halides and metallic borides and as a thermal neutron absorber in nuclear engineering.Also known as boron oxide.
{ brvbar b [image] r mid bullet ik [image] äk [image] s imacr d }
boride [INORGANIC CHEMISTRY] A binary compound of boron and a metal formed by heating a mixture of the two elements.
{ [image] b [image] r [image] imacr d }
boring bar [MECHANICAL ENGINEERING] A rigid tool holder used to machine internal surfaces.
{ [image] b [image] r mid bullet i engi [image] bär }
boring log See drill log
{ [image] b [image] r mid bullet i engi [image] läg }
boring machine [MECHANICAL ENGINEERING] A machine tool designed to machine internal work such as cylinders, holes in castings, and dies; types are horizontal, vertical, jig, and single.
{ [image] b [image] r mid bullet i engi m schwa [image] sh [image] n }
boring mill [MECHANICAL ENGINEERING] A boring machine tool used particularly for large workpieces; types are horizontal and vertical.
{ [image] b [image] r mid bullet i engi [image] mil }
boring sponge [INVERTEBRATE ZOOLOGY] Marine sponge of the family Clionidae represented by species which excavate galleries in mollusks, shells, corals, limestone, and other calcareous matter.
{ [image] b [image] r mid bullet i engi [image] sp schwa nj }
Born approximation [QUANTUM MECHANICS] A method used for the computation of cross sections in scattering problems; the interactions are treated as perturbations of free-particle systems.
{ [image] b [image] rn schwa mid bullet präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
borneol [ORGANIC CHEMISTRY] C10H17OH White lumps with camphor odor; insoluble in water, soluble in alcohol; melting point 203°C; used in perfumes, medicine, and chemical synthesis.
{ [image] b [image] r mid bullet n [image] [image] [image] l }
Born equation [PHYSICAL CHEMISTRY] An equation for determining the free energy of solvation of an ion in terms of the Avogadro number, the ionic valency, the ion's electronic charge, the dielectric constant of the electrolytic, and the ionic radius.
{ [image] b [image] rn i [image] kw a macr mid bullet zh schwa n }
Born-Haber cycle [SOLID-STATE PHYSICS] A sequence of chemical and physical processes by means of which the cohesive energy of an ionic crystal can be deduced from experimental quantities; it leads from an initial state in which a crystal is at zero pressure and 0 K to a final state which is an infinitely dilute gas of its constituent ions, also at zero pressure and 0 K.
{ brvbar b [image] rn [image] h a macr mid bullet b schwa r [image] s imacr mid bullet k schwa l }
bornhardt [GEOLOGY] A large dome-shaped granite-gneiss outcrop having the characteristics of an inselberg.
{ [image] b [image] rn [image] härt }
bornite [MINERALOGY] Cu5FeS4 A primary mineral in many copper ore deposits; specific gravity 5.07; the metallic and brassy color of a fresh surface rapidly tarnishes upon exposure to air to an iridescent purple.
{ [image] b [image] r [image] n imacr t }
Born-Madelung model [SOLID-STATE PHYSICS] A classical theory of cohesive energy, lattice spacing, and compressibility of ionic crystals.
{ brvbar b [image] rn [image] mäd mid bullet schwa l mid bullet schwa engi [image] mäd mid bullet schwa l }
Born-Mayer equation [SOLID-STATE PHYSICS] An equation for the cohesive energy of an ionic crystal which is deduced by assuming that this energy is the sum of terms arising from the Coulomb interaction and a repulsive interaction between nearest neighbors.
{ brvbar b [image] rn [image] m imacr mid bullet schwa r i [image] kw a macr mid bullet zh schwa n }
Born-Oppenheimer approximation [PHYSICAL CHEMISTRY] The approximation, used in the Born-Oppenheimer method, that the electronic wave functions and energy levels at any instant depend only on the positions of the nuclei at that instant and not on the motions of the nuclei.Also known as adiabatic approximation.
{ brvbar b [image] rn [image] äp mid bullet schwa n [image] h imacr mid bullet m schwa r schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
Born-Oppenheimer method [PHYSICAL CHEMISTRY] A method for calculating the force constants between atoms by assuming that the electron motion is so fast compared with the nuclear motions that the electrons follow the motions of the nuclei adiabatically.
{ brvbar b [image] rn [image] äp mid bullet schwa n [image] h imacr m mid bullet schwa r [image] meth mid bullet schwa d }
Born-von Kármán theory [SOLID-STATE PHYSICS] A theory of specific heat which considers an acoustical spectrum for the vibrations of a system of point particles distributed like the atoms in a crystal lattice.
{ brvbar b [image] rn f schwa n [image] kär [image] män [image] th [image] mid bullet schwa mid bullet r [image] }
bornyl acetate [ORGANIC CHEMISTRY] C10H17OOCCH3 A colorless liquid that forms crystals at 10°C; has characteristic piny-camphoraceous odor; used in perfumes and for flavoring.
{ [image] b [image] rn mid bullet schwa l [image] as mid bullet schwa [image] t a macr t }
bornyl isovalerate [ORGANIC CHEMISTRY] C10H17OOC5H9 An aromatic fluid with a boiling point of 255-260°C; soluble in alcohol and ether; used in medicine and as a flavoring.
{ [image] b [image] rn mid bullet schwa l brvbar imacr mid bullet s o macr [image] val mid bullet schwa [image] r a macr t }
boroarsenate [MINERALOGY] One of a group of borate minerals containing arsenic; cahnite is an example.
{ brvbar b [image] r mid bullet o macr [image] ar mid bullet s schwa [image] n a macr t }
borolanite [PETROLOGY] A hypabyssal rock that is essentially orthoclase and melanite with subordinate nepheline, biotite, and pyroxene.
{ b schwa [image] räl mid bullet schwa [image] n imacr t }
Boroll [GEOLOGY] A suborder of the soil order Mollisol, characterized by a mean annual soil temperature of less than 8°C and by never being dry for 60 consecutive days during the 90-day period following the summer solstice.
{ [image] b [image] [image] r [image] l }
boron [CHEMISTRY] A chemical element, symbol B, atomic number 5, atomic weight 10.811; it has three valence electrons and is nonmetallic.
{ [image] b [image] [image] rän }
boron-10 [NUCLEAR PHYSICS] A nonradioactive isotope of boron with a mass number of 10; it is a good absorber for slow neutrons, simultaneously emitting high-energy alpha particles, and is used as a radiation shield in Geiger counters.
{ [image] b [image] [image] rän [image] ten }
boron alloy [METALLURGY] Alloy of boron and iron used to increase the high- temperature strength characteristics of alloy steel.
{ [image] b [image] [image] rän [image] al [image] [image] i }
boronatrocalcite See ulexite
{ brvbar b [image] r mid bullet o macr brvbar na mid bullet tr o macr [image] kal [image] s imacr t }
boron carbide [ORGANIC CHEMISTRY] Any compound of boron and carbon, especially B4C (used as an abrasive, alloying agent, and neutron absorber).
{ [image] b [image] [image] rän [image] kär [image] b imacr d }
boron chamber [NUCLEONICS] An ionization chamber that is lined with boron or boron compounds or filled with a gaseous boron compound.
{ [image] b [image] [image] rän [image] ch a macr m mid bullet b schwa r }
boron counter tube [NUCLEONICS] A counter tube filled with boron fluoride or having electrodes coated with boron or boron compounds; used for detecting slow neutrons.
{ [image] b [image] [image] rän [image] ka udot nt mid bullet schwa r [image] tüb }
boron fiber [CHEMISTRY] Fiber produced by vapor-deposition methods; used in various composite materials to impart a balance of strength and stiffness.Also known as boron filament.
{ [image] b [image] [image] rän [image] f imacr mid bullet b schwa r }
boron filament See boron fiber
{ [image] b [image] [image] rän [image] fil mid bullet schwa mid bullet m schwa nt }
boron fluoride [INORGANIC CHEMISTRY] BF3 A colorless pungent gas in a dry atmosphere; used in industry as an acidic catalyst for polymerizations, esterifications, and alkylations.Also known as boron trifluoride.
{ [image] b [image] [image] rän [image] fl udot r [image] imacr d }
boron fuel [MATERIALS] The boron compounds alkyl decaborane, diborane, and pentaborane; used for ramjet engines and afterburners.
{ [image] b [image] [image] rän [image] fyül }
boron hydride See borane
{ [image] b [image] [image] rän [image] h imacr [image] dr imacr d }
boron nitride [INORGANIC CHEMISTRY] BN A binary compound of boron and nitrogen, especially a white, fluffy powder with high chemical and thermal stability and high electrical resistance.
{ [image] b [image] [image] rän [image] n imacr [image] tr imacr d }
boron nitride fiber [INORGANIC CHEMISTRY] Inorganic, high-strength fiber, made of boron nitride, that is resistant to chemicals and electricity but susceptible to oxidation above 1600°F (870°C); used in composite structures for yarns, fibers, and woven products.
{ [image] b [image] [image] rän [image] n imacr [image] tr imacr d [image] f imacr mid bullet b schwa r }
boron oxide See boric oxide
{ [image] b [image] [image] rän [image] äk [image] s imacr d }
boron polymer [ORGANIC CHEMISTRY] Macromolecules formed by polymerization of compounds containing, for example, boron-nitrogen, boron-phosphorus, or boron- arsenic bonds.
{ [image] b [image] [image] rän [image] päl mid bullet schwa mid bullet m schwa r }
boron steel [METALLURGY] Alloy steel with a small amount (as little as 0.0005) of boron added to increase hardenability; can be used to replace other alloys in short supply.
{ [image] b [image] [image] rän [image] st [image] l }
boron thermopile [NUCLEONICS] A thermopile in which alternate thermocouple junctions are coated with boron; exposure to a flux of slow neutrons generates heat in these junctions, producing an output voltage proportional to neutron flux.
{ [image] b [image] [image] rän [image] th schwa r mid bullet m schwa [image] p imacr l }
boron trichloride [INORGANIC CHEMISTRY] BCl3 A colorless liquid used as a catalyst and in refining of aluminum, magnesium, zinc, and copper.
{ [image] b [image] [image] rän tr imacr [image] kl [image] r [image] imacr d }
boron triethoxide See ethyl borate
{ [image] b [image] [image] rän [image] tr imacr mid bullet schwa [image] thäk [image] s imacr d }
boron triethyl See triethylborane
{ [image] b [image] [image] rän tr imacr [image] eth mid bullet schwa l }
boron trifluoride See boron fluoride
{ [image] b rän tr imacr fl udot r imacr d }
boron trifluoride counter [NUCLEONICS] A proportional counter filled with boron trifluoride gas, designed to detect and count neutrons.
{ b rän tr imacr fl udot r imacr d ka udot nt mid bullet schwa r }
boron trifluoride etherate [ORGANIC CHEMISTRY] C4H10BF3O A fuming liquid hydrolyzed by air immediately; boiling point is 125.7°C; used as a catalyst in reactions involving condensation, dehydration, polymerization, alkylation, and acetylation.
{ b rän tr imacr fl udot r imacr d mid bullet th schwa r a macr t }
borosilicate glass [MATERIALS] A type of glass containing at least 5% boric oxide; used in glassware that resists heat.
{ brvbar b mid bullet r o macr sil mid bullet schwa mid bullet k schwa t glas }
Borrelia [MICROBIOLOGY] A genus of bacteria in the family Spirochaetaceae; helical cells with uneven coils and parallel fibrils coiled around the cell body for locomotion; many species cause relapsing fever in humans.
{ b schwa rel mid bullet mid bullet schwa }
Borrmann effect [PHYSICS] The irregular transmission of x-rays when a single crystal of high perfection is placed in a monochromatic x-ray beam in a reflecting position.
{ b r män i fekt }
borrow [CIVIL ENGINEERING] Earth material such as sand and gravel that is taken from one location to be used as fill at another.
[MATHEMATICS] An arithmetically negative carry; it occurs in direct subtraction by raising the low-order digit of the minuend by one unit of the next-higher-order digit; for example, when subtracting 67 from 92, a tens digit is borrowed from the 9, to raise the 2 to a factor of 12; the 7 of 67 is then subtracted from the 12 to yield 5 as the units digit of the difference; the 6 is then subtracted from 8, or 9-1, yielding 2 as the tens digit of the difference.
{ bä mid bullet r o macr }
borrow pit [CIVIL ENGINEERING] An excavation dug to provide material (borrow) for fill elsewhere.
{ bä mid bullet r o macr pit }
BORSCHT [COMMUNICATIONS] An interface circuit between ordinary telephone lines carrying analog voice signals and digital time-division multiplex facilities, which digitizes voice signals, assigns them time slots, and then multiplexes them. Acronym for battery, overvoltage, ringing, supervision, coding, hybrid and test access.
{ b rsht }
bort [MINERALOGY] Imperfectly crystallized diamond material unsuitable for gems because of its shape, size, or color and because of flaws or inclusions; used for abrasive and cutting purposes.
{ b rt }
bort bit See diamond bit
{ b rt pit }
Bosanquet's law [ELECTROMAGNETISM] The statement that, in analogy to Ohm's law for the resistance of an electric circuit, in a magnetic circuit the ratio of the magnetomotive force to the magnetic flux is a constant known as the reluctance.
{ b o macr mid bullet z schwa n kets l }
Bosch fuel injection pump [MECHANICAL ENGINEERING] A pump in the fuel injection system of an internal combustion engine, whose pump plunger and barrel are a very close lapped fit to minimize leakage.
{ brvbar b sh fyül in jek mid bullet sh schwa n p schwa mp }
Bosch metering system [MECHANICAL ENGINEERING] A system having a helical groove in the plunger which covers or uncovers openings in the barrel of the pump; most usually applied in diesel engine fuel-injection systems.
{ brvbar b sh m d mid bullet schwa mid bullet ri engi sis mid bullet t schwa m }
Bose distribution See Bose-Einstein distribution
{ b o macr z dis mid bullet tr schwa byü mid bullet sh schwa n }
Bose-Einstein condensation [CRYOGENICS] A phenomenon that occurs in the study of systems of bosons; there is a critical temperature below which the ground state is highly populated.Also known as condensation; Einstein condensation.
{ brvbar b o macr z brvbar imacr n st imacr n kän mid bullet den s a macr mid bullet sh schwa n }
Bose-Einstein distribution [STATISTICAL MECHANICS] For an assembly of independent bosons, such as photons or helium atoms of mass number 4, a function that specifies the number of particles in each of the allowed energy states.Also known as Bose distribution.
{ brvbar b o macr z brvbar imacr n st imacr n dis mid bullet tr schwa byü mid bullet sh schwa n }
Bose-Einstein statistics [STATISTICAL MECHANICS] The statistical mechanics of a system of indistinguishable particles for which there is no restriction on the number of particles that may exist in the same state simultaneously.Also known as Einstein-Bose statistics.
{ brvbar b o macr z brvbar imacr n st imacr n st schwa tis mid bullet tiks }
Bose gas [STATISTICAL MECHANICS] An assemblage of noninteracting or weakly interacting bosons.
{ b o macr z gas }
bosh [METALLURGY] 1. Tapering lower portion of a blast furnace, from the blast holes of the hearth up to the maximum internal diameter at the bottom of the stack. 2. Quartz deposited on the furnace lining during the smelting of copper ore.
{ bäsh }
bosing [ARCHEOLOGY] A technique used to locate buried ditches or depressions in chalk subsoil; the soil surface is struck with a special board or tool, and the presence of a depression is then indicated by a characteristic sound.
{ b o macr z mid bullet i engi }
boson [STATISTICAL MECHANICS] A particle that obeys Bose-Einstein statistics; includes photons, pi mesons, and all nuclei having an even number of particles and all particles with integer spin.
{ b o macr sän }
bosporus [GEOGRAPHY] A strait connecting two seas or a lake and a sea.
{ bäs mid bullet p schwa mid bullet r schwa s }
bosque See temperate and cold scrub
{ bäsk, bä mid bullet sk a macr }
boss [DESIGN ENGINEERING] Protuberance on a cast metal or plastic part to add strength, facilitate assembly, provide for fastenings, or so forth.
[GEOLOGY] A large, irregular mass of crystalline igneous rock that formed some distance below the surface but is now exposed by denudation.
[NAVAL ARCHITECTURE] See bossing
{ b s }
bossing [NAVAL ARCHITECTURE] 1. A faired structural extension of the hull covering the propeller shaft where it emerges from the main hull and housing the main shaft bearing. 2. The hub of a screw propeller.Also known as boss.
{ b s mid bullet i engi }
bostonite [PETROLOGY] A rock with coarse trachytic texture formed almost wholly of albite and microcline and with accessory pyroxene.
{ b s mid bullet t schwa n imacr t }
Boston ridge [BUILDING CONSTRUCTION] A method of applying shingles to the ridge of a house by which the shingles alternate in overlap from one side of the ridge to the other.
{ b s mid bullet t schwa n rij }
Bostrichidae [INVERTEBRATE ZOOLOGY] The powder-post beetles, a family of coleopteran insects in the superfamily Bostrichoidea.
{ bä strik mid bullet schwa d }
Bostrichoidea [INVERTEBRATE ZOOLOGY] A superfamily of beetles in the coleopteran suborder Polyphaga.
{ bä mid bullet str schwa k id mid bullet mid bullet schwa }
botallackite [MINERALOGY] Cu2(OH)3Cl.3H2O A pale bluish-green to green, orthorhombic mineral consisting of a basic copper chloride; occurs as crusts of crystals.
{ b schwa tal mid bullet schwa k imacr t }
botanical See crude drug
{ b schwa tan mid bullet schwa mid bullet k schwa l }
botanical garden [BOTANY] An institution for the culture of plants collected chiefly for scientific and educational purposes.
{ b schwa tan mid bullet schwa mid bullet k schwa l gär mid bullet d schwa n }
botany [BIOLOGY] A branch of the biological sciences which embraces the study of plants and plant life.
[TEXTILES] See merino
{ bät mid bullet schwa n mid bullet }
botany (category description)
bothridium [INVERTEBRATE ZOOLOGY] A muscular holdfast organ, often with hooks, on the scolex of tetraphyllidean tapeworms.
{ bä thrid mid bullet mid bullet schwa m }
Bothriocephaloidea [INVERTEBRATE ZOOLOGY] The equivalent name for the Pseudophyllidea.
{ bä mid bullet thr mid bullet o macr sef mid bullet schwa l id mid bullet mid bullet schwa }
Bothriocidaroida [PALEONTOLOGY] An order of extinct echinoderms in the subclass Perischoechinoidea in which the ambulacra consist of two columns of plates, the interambulacra of one column, and the madreporite is placed radially.
{ bä mid bullet thr mid bullet o macr sik mid bullet schwa r id mid bullet mid bullet schwa }
bothrium [INVERTEBRATE ZOOLOGY] A suction groove on the scolex of pseudophyllidean tapeworms.
{ bäth mid bullet r mid bullet schwa m }
botryogen [MINERALOGY] MgFe(SO4)2(OH).7H2O An orange-red, monoclinic mineral consisting of a hydrated basic sulfate of magnesium and trivalent iron.
{ bä mid bullet tr mid bullet schwa jen }
botryoid [GEOLOGY] 1. A mineral formation shaped like a bunch of grapes. 2. Specifically, such a formation of calcium carbonate occurring in a cave.Also known as clusterite.
{ bä mid bullet tr id }
botryoidal [SCIENCE AND TECHNOLOGY] Of formations and structures, shaped like a bunch of grapes.
{ bä mid bullet tr id mid bullet schwa l }
botryomycosis [VETERINARY MEDICINE] A chronic infectious bacterial disease of horses caused by Staphylococcus aureus and characterized by localized fibromatous tumors.
{ bä mid bullet tr m imacr k o macr mid bullet s schwa s }
Botrytis disease [PLANT PATHOLOGY] Any of various fungus diseases of plants caused by fungi of the genus Botrytis; characterized by soft rotting.
{ b o macr tr imacr d mid bullet schwa s di z z }
bottle [ENGINEERING] A container made from pipe or plate with drawn, forged, or spun end closures, and used for storing or transporting gas.
{ bäd mid bullet schwa l }
bottle centrifuge [ENGINEERING] A centrifuge in which the mixture to be separated is poured into small bottles or test tubes; they are then placed in a rotor assembly which is spun rapidly.
{ bäd mid bullet schwa l sen mid bullet tr schwa fyüj }
bottled gas [MATERIALS] Butane, propane, or butane-propane mixtures liquefied and bottled under pressure for use as a domestic cooking or heating fuel.Also known as bugas.
{ brvbar bäd mid bullet schwa ld gas }
bottle graft [BOTANY] A plant graft in which the scion is a detached branch and is protected from wilting by keeping the base of the branch in a bottle of water until union with the stock.
{ bäd mid bullet schwa l graft }
bottleneck [PETROLEUM ENGINEERING] A section of reduced diameter in a drill pipe that is caused by excessive longitudinal strain or a combination of such strain and irregular swaying of the mechanism.
{ bäd mid bullet schwa l nek }
bottleneck analysis [COMPUTER SCIENCE] A detailed study of the manner in which elements of a computer system are related to find out where bottlenecks arise, so that the system's performance can be improved.
{ bäd mid bullet schwa l nek schwa nal mid bullet schwa mid bullet s schwa s }
bottleneck assignment problem [INDUSTRIAL ENGINEERING] A linear programming problem in which it is required to assign machines to jobs (or vice versa) so that the efficiency of the least efficient operation is maximized.
{ bäd mid bullet schwa l nek schwa s imacr n mid bullet m schwa nt präb mid bullet l schwa m }
bottle test [PETROLEUM ENGINEERING] An analytical procedure in which a chemical is added to samples of a water-oil emulsion to determine the quantity of chemical needed to separate the emulsion into oil and water fractions.
{ bäd mid bullet schwa l test }
bottle thermometer [ENGINEERING] A thermoelectric thermometer used for measuring air temperature; the name is derived from the fact that the reference thermocouple is placed in an insulated bottle.
{ bäd mid bullet schwa l th schwa r mäm mid bullet schwa d mid bullet schwa r }
bottom [COMPUTER SCIENCE] The termination of a file.
[GEOLOGY] 1. The bed of a body of running or still water. 2. See root
[PARTICLE PHYSICS] The new quantum number associated with the bottom quark. Also known as beauty.
{ bäd mid bullet schwa m }
bottom blow [ENGINEERING] A type of plastics blow molding machine in which air is injected into the parison from the bottom of the mold.
{ bäd mid bullet schwa m bl o macr }
bottom break [BOTANY] A branch that arises from the base of a plant stem.
[MINING ENGINEERING] The break or crack that separates a block of stone from a quarry floor.
{ bäd mid bullet schwa m br a macr k }
bottom chord [CIVIL ENGINEERING] Any of the bottom series of truss members parallel to the roadway of a bridge.
{ bäd mid bullet schwa m k rd }
bottom dead center [MECHANICAL ENGINEERING] The position of the crank of a vertical reciprocating engine, compressor, or pump when the piston is at the end of its downstroke.Abbreviated BDC.
{ bäd mid bullet schwa m ded sen mid bullet t schwa r }
bottom dump [ENGINEERING] A construction wagon with movable gates in the bottom to allow vertical discharge of its contents.
{ bäd mid bullet schwa m d schwa mp }
bottomed hole [ENGINEERING] A completed borehole, or a borehole in which drilling operations have been discontinued.
{ brvbar bäd mid bullet schwa md h o macr l }
bottom fauna See benthos
{ bäd mid bullet schwa m f n mid bullet schwa }
bottom fermentation [FOOD ENGINEERING] A slow alcoholic fermentation during which yeast cells accumulate at the bottom of the fermenting liquid; occurs during fermentation of lager beer and wines of low alcoholic content.
{ bäd mid bullet schwa m f schwa r mid bullet m schwa n t a macr mid bullet sh schwa n }
bottom flow [ENGINEERING] A molding apparatus that forms hollow plastic articles by injecting the blowing air at the bottom of the mold.
[HYDROLOGY] A density current that is denser than any section of the surrounding water and that flows along the bottom of the body of water.Also known as underflow.
{ bäd mid bullet schwa m fl o macr }
bottom hold-down [PETROLEUM ENGINEERING] A device located at the lower end of a bottom-hole pump that anchors it in a well.
{ bäd mid bullet schwa m h o macr l da udot n }
bottom hole [PETROLEUM ENGINEERING] The deepest portion of an oil well.
{ bäd mid bullet schwa m h o macr l }
bottom-hole assembly [PETROLEUM ENGINEERING] That portion of the drilling assembly that extends beyond the drill pipe.
{ bäd mid bullet schwa m brvbar h o macr l schwa sem mid bullet bl }
bottom-hole cash [PETROLEUM ENGINEERING] Cash which is contributed by mineral- rights lessees adjacent to a drilling lessee and which is payable when the well reaches a specified depth, regardless of whether or not the completed well is a producer.
{ bäd mid bullet schwa m h o macr l brvbar kash }
bottom-hole choke [PETROLEUM ENGINEERING] A device containing a restricted opening that is placed in the lower end of the tubing to control fluid flow rate.
{ bäd mid bullet schwa m brvbar h o macr l ch o macr k }
bottom-hole packer [PETROLEUM ENGINEERING] An anchored-in-place seal used to provide liquid-proof packing in the annular space between the outside of the oil- producing tubing and the inside of the drill casing.
{ bäd mid bullet schwa m h o macr l pak mid bullet schwa r }
bottom-hole plug [PETROLEUM ENGINEERING] A bridge plug or a cement plug installed near the bottom of the drill hole to shut off a depleted, water-producing, or unproductive zone.
{ bäd mid bullet schwa m brvbar h o macr l pl schwa g }
bottom-hole pressure [PETROLEUM ENGINEERING] 1. Gas-drive pressure recorded at the bottom of an oil-well shaft; used to analyze oil-reservoir performance and evaluate the performance of downhole equipment. 2. The pressure in a well measured at a point opposite the producing formation.
{ bäd mid bullet schwa m h o macr l presh mid bullet schwa r }
bottom-hole pressure bomb [PETROLEUM ENGINEERING] A bomb for measuring and recording the pressure in a well at a point opposite the producing formation.
{ bäd mid bullet schwa m brvbar h o macr l presh mid bullet schwa r bäm }
bottom-hole pump [PETROLEUM ENGINEERING] A pump installed near the bottom of a well to lift well fluids; may be a rod pump, high-pressure liquid pump, or a centrifugal pump.
{ bäd mid bullet schwa m brvbar h o macr l p schwa mp }
bottom-hole samples [PETROLEUM ENGINEERING] Fluid samples from gas-condensate- well reservoirs; used to study the state of the hydrocarbon system under reservoir conditions and to estimate total hydrocarbons in place.
{ bäd mid bullet schwa m h o macr l sam mid bullet p schwa lz }
bottom-hole separator [PETROLEUM ENGINEERING] A device designed to separate crude oil and natural gas at the bottom of the well in order to increase the volumetric efficiency of the pumping equipment.
{ bäd mid bullet schwa m brvbar h o macr l sep mid bullet schwa r a macr d mid bullet schwa r }
bottom-hole temperature [PETROLEUM ENGINEERING] A temperature measurement made at a depth in a well equal to the midpoint of the producing zone.
{ bäd mid bullet schwa m brvbar h o macr l tem mid bullet pr schwa mid bullet ch schwa r }
bottom ice See anchor ice
{ bäd mid bullet schwa m imacr s }
bottoming drill [DESIGN ENGINEERING] A flat-ended twist drill designed to convert a cone at the bottom of a drilled hole into a cylinder.
{ bäd mid bullet schwa m mid bullet i engi dril }
bottomland [GEOLOGY] A lowland formed by alluvial deposit about a lake basin or a stream.
{ bäd mid bullet schwa m land }
bottom load See bed load
{ bäd mid bullet schwa m l o macr d }
bottom loading pressure [PETROLEUM ENGINEERING] The pressure that is exerted on the bottom hull of a column-stabilized, semisubmersible drilling rig.
{ bäd mid bullet schwa m l o macr d mid bullet i engi presh mid bullet schwa r }
bottom moraine See ground moraine
{ bäd mid bullet schwa m m schwa r a macr n }
bottomonium [PARTICLE PHYSICS] A meson, such as the upsilon particle, that is made up of the bottom quark b and its antiquark b.
{ bäd mid bullet schwa m o macr mid bullet n mid bullet schwa m }
bottom pillar [MINING ENGINEERING] A large block of solid coal left unworked around the shaft.
{ bäd mid bullet schwa m pil mid bullet schwa r }
bottom quark [PARTICLE PHYSICS] A quark with a mass of about 4.7 GeV, electric charge of -1/3, zero isotopic spin, strangeness and charm, and a new quantum number associated with it. Also known as b quark; beauty quark. Symbolized b.
{ bäd mid bullet schwa m kwärk }
bottom rot [PLANT PATHOLOGY] 1. A fungus disease of lettuce, caused by Pellicularia filamentosa, that spreads from the base upward. 2. A fungus disease of tree trunks caused by pore fungi.
{ bäd mid bullet schwa m rät }
bottoms [CHEMICAL ENGINEERING] Residual fractions that remain at the bottom of a fractionating tower following distillation of the lighter components.
[PETROLEUM ENGINEERING] See basic sediment and water
{ bäd mid bullet schwa mz }
bottom sampler [ENGINEERING] Any instrument used to obtain a sample from the bottom of a body of water.
{ bäd mid bullet schwa m sam mid bullet pl schwa r }
bottom sediment See basic sediment and water
{ bäd mid bullet schwa m sed mid bullet schwa mid bullet m schwa nt }
bottomset beds [GEOLOGY] Horizontal or gently inclined layers of finer material carried out and deposited on the bottom of a lake or sea in front of a delta.
{ bäd mid bullet schwa m set bedz }
bottom settlings See basic sediment and water
{ bäd mid bullet schwa m set mid bullet li engi z }
bottom steam [CHEMISTRY] Steam piped into the bottom of the still during oil distillation.
{ bäd mid bullet schwa m st m }
bottom tap [DESIGN ENGINEERING] A tap with a chamfer 1-11/2 threads in length.
[METALLURGY] A hole in the bottom of a furnace for draining out the slag.
{ bäd mid bullet schwa m tap }
bottom terrace [GEOLOGY] A landform deposited by streams with moderate or small bottom loads of coarse sand and gravel, and characterized by a broad, sloping surface in the direction of flow and a steep escarpment facing downstream.
{ bäd mid bullet schwa m ter mid bullet schwa s }
bottom time [OCEANOGRAPHY] In an operation involving diving by personnel, the total time of a dive measured from the moment the diver passes below the water surface until the beginning of the ascent.
{ bäd mid bullet schwa m t imacr m }
bottom-up analysis [COMPUTER SCIENCE] A reductive method of syntactic analysis which attempts to reduce a string to a root symbol.
{ brvbar bäd mid bullet schwa m mid bullet schwa p brvbar schwa nal mid bullet schwa mid bullet s schwa s }
bottom water [HYDROLOGY] Water lying beneath oil or gas in productive formations.
[OCEANOGRAPHY] The water mass at the deepest part of a water column in the ocean.
{ bäd mid bullet schwa m w d mid bullet schwa r }
bottom wiper plug [PETROLEUM ENGINEERING] A device, installed in the cementing head of a well, run down the casing ahead of the cement to remove mud from the casing walls so as to prevent contamination of the cement.
{ bäd mid bullet schwa m w imacr mid bullet p schwa r pl schwa g }
botulin [MICROBIOLOGY] The neurogenic toxin which is produced by Clostridium botulinum and C. parabotulinum and causes botulism.Also known as botulinus toxin.
{ bäch mid bullet schwa mid bullet l schwa n }
botulinus [MICROBIOLOGY] A bacterium that causes botulism.
{ bäch mid bullet schwa l imacr mid bullet n schwa s }
botulinus toxin See botulin
{ bäch mid bullet schwa l imacr mid bullet n schwa s täk mid bullet s schwa n }
botulism [MEDICINE] Food poisoning due to intoxication by the exotoxin of Clostridium botulinum and C. parabotulinum.
{ bäch mid bullet schwa liz mid bullet schwa m }
boturon [ORGANIC CHEMISTRY] C12H13N2OCl A white solid with a melting point of 145-146°C; used as pre- and postemergence herbicide in cereals, orchards, and vineyards.Also known as butyron.
{ bäch mid bullet schwa rän }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bouclé [TEXTILES] 1. Yarn made with loose loops. 2. A fabric made from bouclé yarn.
{ bü [image] kl a macr }
boudin [GEOLOGY] One of a series of sausage-shaped segments found in a boudinage.
{ bü [image] dan }
boudinage [GEOLOGY] A structure in which beds set in a softer matrix are divided by cross fractures into segments resembling pillows.
{ brvbar büd mid bullet schwa n brvbar äzh }
bough [BOTANY] A main branch on a tree.
{ ba udot }
bougie decimale [OPTICS] Formerly, a unit of luminous intensity equal to 0.96 international standard candle.
{ [image] b udot [image] zh [image] des mid bullet schwa [image] mäl }
Bouguer correction See Bouguer reduction
{ b udot [image] ger k schwa [image] rek mid bullet sh schwa n }
Bouguer gravity anomaly [GEOPHYSICS] A value that corrects the observed gravity for latitude and elevation variations, as in the free-air gravity anomaly, plus the mass of material above some datum (usually sea level) within the earth and topography.
{ b udot [image] ger [image] grav mid bullet schwa d mid bullet [image] schwa [image] näm mid bullet schwa mid bullet l [image] }
Bouguer-Lambert-Beer law [ANALYTICAL CHEMISTRY] The intensity of a beam of monochromatic radiation in an absorbing medium decreases exponentially with penetration distance.Also known as Beer-Lambert-Bouguer law; Lambert-Beer law.
{ b udot [image] ger brvbar läm mid bullet bert brvbar ber [image] l [image] }
Bouguer-Lambert law [ANALYTICAL CHEMISTRY] The law that the change in intensity of light transmitted through an absorbing substance is related exponentially to the thickness of the absorbing medium and a constant which depends on the sample and the wavelength of the light.Also known as Lambert's law.
{ b udot [image] ger brvbar läm mid bullet b schwa rt [image] l [image] }
Bouguer reduction [GEOLOGY] A correction made in gravity work to take account of the station's altitude and the rock between the station and sea level.Also known as Bouguer correction.
{ b udot [image] ger ri [image] d schwa k mid bullet sh schwa n }
Bouguer's halo [METEOROLOGY] A faint, white circular arc of light of about 39° radius around the antisolar point.Also known as Ulloa's ring.
{ b udot [image] gerz [image] h a macr [image] l o macr }
Bouin's solution [MATERIALS] A picric acid-acetic acid-formaldehyde fixative and preserving fluid for contractile forms.
{ b udot [image] anz s schwa [image] lü mid bullet sh schwa n }
boulangerite [MINERALOGY] Pb5Sb4S11 A bluish-lead-gray, monoclinic mineral consisting of lead antimony sulfide.
{ b udot [image] lan mid bullet j schwa [image] r imacr t }
boulder [GEOLOGY] A worn rock with a diameter exceeding 256 millimeters.Also spelled bowlder.
{ [image] b o macr l mid bullet d schwa r }
boulder barricade [GEOLOGY] An accumulation of large boulders that is visible along a coast between low and half tide.
{ [image] b o macr l mid bullet d schwa r [image] bar mid bullet schwa [image] k a macr d }
boulder belt [GEOLOGY] A long, narrow accumulation of boulders elongately transverse to the direction of glacier movement.
{ [image] b o macr l mid bullet d schwa r [image] belt }
boulder buster [ENGINEERING] A heavy, pyramidal- or conical-point steel tool which may be attached to the bottom end of a string of drill rods and used to break, by impact, a boulder encountered in a borehole.Also known as boulder cracker.
{ [image] b o macr l mid bullet d schwa r [image] b schwa s mid bullet t schwa r }
boulder clay See till
{ [image] b o macr l mid bullet d schwa r [image] kl a macr }
boulder cracker See boulder buster
{ [image] b o macr l mid bullet d schwa r [image] krak mid bullet schwa r }
boulder pavement [GEOLOGY] A surface of till with boulders; the till has been abraded to flatness by glacier movement.
{ [image] b o macr l mid bullet d schwa r [image] p a macr v mid bullet m schwa nt }
boulder train [GEOLOGY] Glacial boulders derived from one locality and arranged in a right-angled line or lines leading off in the direction in which the drift agency operated.
{ [image] b o macr l mid bullet d schwa r [image] tr a macr n }
boule [CRYSTALLOGRAPHY] A pure crystal, such as silicon, having the atomic structure of a single crystal, formed synthetically by rotating a small seed crystal while pulling it slowly out of molten material in a special furnace.
{ bül }
bounce cast [GEOLOGY] A short ridge underneath a stratum fading out gradually in both directions.
{ [image] ba udot ns [image] kast }
bounce dive [OCEANOGRAPHY] A dive performed rapidly with an extremely short bottom time in order to keep decompression time to a minimum.
{ [image] ba udot ns [image] d imacr v }
bounce table [MECHANICAL ENGINEERING] A testing device which subjects devices and components to impacts such as might be encountered in accidental dropping.
{ [image] ba udot ns [image] t a macr mid bullet b schwa l }
bouncing putty [MATERIALS] A silicone polymer in a soft elastic mass; the material's elasticity will increase as the applied force increases.
{ brvbar ba udot ns mid bullet i engi [image] p schwa d mid bullet [image] }
boundary [ELECTRONICS] An interface between p- and n- type semiconductor materials, at which donor and acceptor concentrations are equal.
[GEOLOGY] A line between areas occupied by rocks or formations of different type and age.
[MATHEMATICS] See frontier
[SCIENCE AND TECHNOLOGY] A line or area which determines inclusion in a system.
{ [image] ba udot n mid bullet dr [image] }
boundary condition [MATHEMATICS] A requirement to be met by a solution to a set of differential equations on a specified set of values of the independent variables.
{ [image] ba udot n mid bullet dr [image] k schwa n [image] dish mid bullet schwa n }
boundary friction [MECHANICS] Friction between surfaces that are neither completely dry nor completely separated by a lubricant.
{ [image] ba udot n mid bullet dr [image] [image] frik mid bullet sh schwa n }
boundary layer [METEOROLOGY] The lower portion of the atmosphere, extending to a height of approximately 1.2 miles (2 kilometers).
{ [image] ba udot n mid bullet dr [image] [image] l a macr mid bullet schwa r }
boundary-layer control [FLUID MECHANICS] Control over the development of a boundary layer by reduction of surface roughness and choice of surface contours.Abbreviated BLC.
{ [image] ba udot n mid bullet dr [image] [image] l a macr mid bullet schwa r k schwa n [image] tr o macr l }
boundary-layer flow [FLUID MECHANICS] The flow of that portion of a viscous fluid which is in the neighborhood of a body in contact with the fluid and in motion relative to the fluid.
{ [image] ba udot n mid bullet dr [image] [image] l a macr mid bullet schwa r [image] fl o macr }
boundary-layer photocell See photovoltaic cell
{ [image] ba udot n mid bullet dr [image] [image] l a macr mid bullet schwa r [image] f o macr mid bullet d o macr [image] sel }
boundary-layer separation [FLUID MECHANICS] That point where the boundary layer no longer continues to follow the contour of the boundary because the residual momentum of the fluid (left after overcoming viscous forces) may be insufficient to allow the flow to proceed into regions of increasing pressure.Also known as flow separation.
{ [image] ba udot n mid bullet dr [image] [image] l a macr mid bullet schwa r sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
boundary-layer theory See film theory
{ [image] ba udot n mid bullet dr [image] [image] l a macr mid bullet schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
boundary line [MAPPING] A line of demarcation along which two areas meet.
[PHYSICAL CHEMISTRY] On a phase diagram, the line along which any two phase areas adjoin in a binary system, or the line along which any two liquidus surfaces intersect in a ternary system.
{ [image] ba udot n mid bullet dr [image] [image] l imacr n }
boundary lubrication [ENGINEERING] A lubricating condition that is a combination of solid-to-solid surface contact and liquid-film shear.
{ [image] ba udot n mid bullet dr [image] [image] lü mid bullet br schwa [image] k a macr mid bullet sh schwa n }
boundary map [MAPPING] A map constructed for the purpose of delineating a boundary line and adjacent territory.
{ [image] ba udot n mid bullet dr [image] [image] map }
boundary marker [NAVIGATION] A radio transmitter operating at 75 megahertz and installed near the approach end of landing runway (3.9 nautical miles [image] 1000 feet, or 7123 [image] 305 meters) and approximately on the localizer course line.
{ [image] ba udot n mid bullet dr [image] [image] mär mid bullet k schwa r }
boundary monument [ENGINEERING] A material object placed on or near a boundary line to preserve and identify the location of the boundary line on the ground.
{ [image] ba udot n mid bullet dr [image] [image] män mid bullet y schwa mid bullet m schwa nt }
boundary of a set See frontier of a set
{ [image] ba udot n mid bullet dr [image] schwa v schwa [image] set }
boundary pillar [MINING ENGINEERING] A pillar left in mines between adjoining properties.
{ [image] ba udot n mid bullet dr [image] [image] pil mid bullet schwa r }
boundary point [MATHEMATICS] In a topological space, a point of a set with the property that every neighborhood of the point contains points of both the set and its complement.
{ [image] ba udot n mid bullet dr [image] [image] p [image] int }
boundary survey [ENGINEERING] A survey made to establish or to reestablish a boundary line on the ground or to obtain data for constructing a map or plat showing a boundary line.
{ [image] ba udot n mid bullet dr [image] [image] s schwa r mid bullet v a macr }
boundary value component See perfectly mobile component
{ [image] ba udot n mid bullet dr [image] [image] val mid bullet yü k schwa m [image] p o macr mid bullet n schwa nt }
boundary value problem [MATHEMATICS] A problem, such as the Dirichlet or Neumann problem, which involves finding the solution of a differential equation or system of differential equations which meets certain specified requirements, usually connected with physical conditions, for certain values of the independent variable.
{ [image] ba udot n mid bullet dr [image] [image] val mid bullet yü [image] präb mid bullet l schwa m }
boundary wave [GEOPHYSICS] A seismic wave that propagates along a free surface or an interface between defined layers.
{ [image] ba udot n mid bullet dr [image] [image] w a macr v }
boundary wavelength See quantum limit
{ brvbar ba udot n mid bullet dr [image] [image] w a macr v [image] le engi kth }
bound barrel [ORDNANCE] A barrel that is touching parts of the stock in such a manner that expansion due to heat from firing causes the barrel to bind and bend, resulting in inaccurate fire.
{ brvbar ba udot nd [image] bar mid bullet schwa l }
bound charge [ELECTRICITY] Electric charge which is confined to atoms or molecules, in contrast to free charge, such as metallic conduction electrons, which is not.Also known as polarization charge.
{ brvbar ba udot nd [image] chärj }
bounded difference [MATHEMATICS] For two fuzzy sets A and B, with membership functions mA and mB, the fuzzy set whose membership function mA [image] B has the value mA(x) - mB(x) for every element x for which mA(x) [image] mB(x), and has the value 0 for every element x for which mA(x) [image] mB(x).
{ [image] ba udot nd mid bullet schwa d [image] dif mid bullet r schwa ns }
bounded function [MATHEMATICS] 1. A function whose image is a bounded set. 2. A function of a metric space to itself which moves each point no more than some constant distance.
{ brvbar ba udot n mid bullet d schwa d [image] f schwa engi k mid bullet sh schwa n }
bounded growth [MATHEMATICS] The property of a function function defined on the positive real numbers which requires that there exist numbers M and a such that the absolute value of function (t) is less than Mat for all positive values of t.
{ brvbar ba udot n mid bullet d schwa d [image] gr o macr th }
bounded linear transformation [MATHEMATICS] A linear transformation T for which there is some positive number A such that the norm of T(x) is equal to or less than A times the norm of x for each x.
{ brvbar ba udot n mid bullet d schwa d brvbar lin mid bullet [image] mid bullet schwa r tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
bounded product [MATHEMATICS] For two fuzzy sets A and B, with membership functions mA and mB, the fuzzy set whose membership function mA [image] B has the value mA(x) + mB(x) - 1 for every element x for which mA(x) + mB(x) [image] 1, and has the value 0 for every element x for which mA(x) + mB(x) [image] 1.
{ [image] ba udot nd mid bullet schwa d [image] präd mid bullet schwa kt }
bounded sequence [MATHEMATICS] A sequence whose members form a bounded set.
{ [image] ba udot nd mid bullet schwa d [image] s [image] mid bullet kw schwa ns }
bounded set [MATHEMATICS] 1. A collection of numbers whose absolute values are all smaller than some constant. 2. A set of points, the distance between any two of which is smaller than some constant.
{ brvbar ba udot n mid bullet d schwa d [image] set }
bounded sum [MATHEMATICS] For two fuzzy sets A and B, with membership functions mA and mB, the fuzzy set whose membership function mA [image] B has the value mA(x) + mB(x) for every element x for which mA(x) + mB(x) [image] 1, and has the value 1 for every element x for which mA(x) + mB(x) [image] 1.
{ brvbar ba udot n mid bullet d schwa d [image] s schwa m }
bounded variation [MATHEMATICS] A real-valued function is of bounded variation on an interval if its total variation there is bounded.
{ brvbar ba udot n mid bullet d schwa d ver mid bullet [image] [image] a macr mid bullet sh schwa n }
bound electron [ATOMIC PHYSICS] An electron whose wave function is negligible except in the vicinity of an atom.
{ brvbar ba udot nd i [image] lek [image] trän }
bound glue state See glueball
{ brvbar ba udot nd [image] glü [image] st a macr t }
bounding mine [ORDNANCE] Type of antipersonnel mine usually buried just below the surface of the ground; it has a small charge which throws the case up into the air; this case explodes at a height of 3 or 4 feet (1 or 1.2 meters), throwing shrapnel or fragments in all directions.
{ brvbar ba udot n mid bullet di engi [image] m imacr n }
bound level [NUCLEAR PHYSICS] An energy level in a nucleus so close to the ground state that it can only decay by gamma emission.
{ [image] ba udot nd [image] lev mid bullet schwa l }
bound particle [PHYSICS] A particle which is confined to some finite region.
{ brvbar ba udot nd [image] pard mid bullet i mid bullet k schwa l }
bounds register [COMPUTER SCIENCE] A device which stores the upper and lower bounds on addresses in the memory of a given computer program in a time- sharing system.
{ [image] ba udot nz [image] rej mid bullet schwa mid bullet st schwa r }
bound symbol [COMMUNICATIONS] A contextual symbol either not preceded or not followed, or neither preceded nor followed, by space.
{ brvbar ba udot nd [image] sim mid bullet b schwa l }
bound symbol sequence [COMMUNICATIONS] A symbol sequence either not preceded or not followed, or neither preceded nor followed, by space.
{ brvbar ba udot nd brvbar sim mid bullet b schwa l [image] s [image] mid bullet kw schwa ns }
bound variable [MATHEMATICS] In logic, a variable that occurs within the scope of a quantifier, and cannot be replaced by a constant.
{ brvbar ba udot nd [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
bound vector [MECHANICS] A vector whose line of application and point of application are both prescribed, in addition to its direction.
{ brvbar ba udot nd [image] vek mid bullet t schwa r }
bound water [CHEMISTRY] Water that is a portion of a system such as tissues or soil and does not form ice crystals until the material's temperature is lowered to about -20°C.
{ brvbar ba udot nd [image] w [image] d mid bullet schwa r }
bourbon [FOOD ENGINEERING] A whiskey distilled from a corn mash containing at least 51% corn, with malt and rye composing the remaining ingredients, and aged in containers made of charred oak.
{ [image] b udot r mid bullet b schwa n }
Bourdon pressure gage [ENGINEERING] A mechanical pressure-measuring instrument employing as its sensing element a curved or twisted metal tube, flattened in cross section and closed.Also known as Bourdon tube.
{ brvbar b udot r mid bullet d schwa n [image] presh mid bullet schwa r [image] g a macr j }
Bourdon tube See Bourdon pressure gage
{ [image] b udot r mid bullet d schwa n [image] tüb }
Bourges process [GRAPHIC ARTS] A process used in art and color preparation for fake color work; transparent films in a variety of colors and densities are used as overlays for the black and white art work.
{ [image] b udot rzh [image] präs mid bullet schwa s }
bourne [HYDROLOGY] A small intermittent stream in a dry valley.
{ b udot rn }
Bournesville's disease See tuberous sclerosis
{ [image] bürn [image] v [image] lz di [image] z [image] z }
bournonite [MINERALOGY] PbCuSbS3 Steel-gray to black orthorhombic crystals; mined as an ore of copper, lead, and antimony.Also known as berthonite; cogwheel ore.
{ [image] bür mid bullet n schwa [image] n imacr t }
bourrelet [ORDNANCE] The cylindrical surface of a projectile on which the projectile bears while in the bore of the weapon.
{ brvbar b udot r mid bullet schwa brvbar l a macr }
Boussinesq approximation [FLUID MECHANICS] The assumption (frequently used in the theory of convection) that the fluid is incompressible except insofar as the thermal expansion produces a buoyancy, represented by a term g [image] T, where g is the acceleration of gravity, [image] is the coefficient of thermal expansion, and T is the perturbation temperature.
{ [image] bü mid bullet si [image] nesk schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
Boussinesq equation [ENGINEERING] A relation used to calculate the influence of a concentrated load on the backfill behind a retaining wall.
{ [image] bü mid bullet si [image] nesk i [image] kw a macr mid bullet sh schwa n }
Boussinesq number [FLUID MECHANICS] A dimensionless number used to study wave behavior in open channels.
{ [image] bü mid bullet si [image] nesk n schwa m mid bullet b schwa r }
Boussinesq's problem [MECHANICS] The problem of determining the stresses and strains in an infinite elastic body, initially occupying all the space on one side of an infinite plane, and indented by a rigid punch having the form of a surface of revolution with axis of revolution perpendicular to the plane.Also known as Cerruti's problem.
{ bü mid bullet si nesks präb mid bullet l schwa m }
boussingaultite [MINERALOGY] (NH4)2Mg(SO4)2.6H2O A colorless to yellowish-pink, monoclinic mineral consisting of a hydrated sulfate of ammonium and magnesium; usually occurs in massive form, as crusts or stalactites.
{ büs mid bullet schwa n g l t imacr t }
bouton [ANATOMY] A club-shaped enlargement at the end of a nerve fiber.Also known as end bulb.
{ bü t o macr n }
boutonneuse fever See fièvre boutonneuse
{ büt mid bullet schwa n üz f mid bullet v schwa r }
Bouvealt-Blanc method [ORGANIC CHEMISTRY] A laboratory method for preparing alcohols by reduction of esters utilizing sodium dissolved in alcohol.
{ brvbar bü v o macr brvbar blän meth mid bullet schwa d }
Bovidae [VERTEBRATE ZOOLOGY] A family of pecoran ruminants in the superfamily Bovoidea containing the true antelopes, sheep, and goats.
{ b o macr mid bullet v schwa d }
bovine [VERTEBRATE ZOOLOGY] 1. Any member of the genus Bos. 2. Resembling or pertaining to a cow or ox.
{ b o macr v imacr n }
bovine mastitis [VETERINARY MEDICINE] Inflammation of the udder of a cow; may result from injury or bacterial infection.
{ b o macr v imacr n ma mid bullet st imacr d mid bullet schwa s }
bovine staggers [VETERINARY MEDICINE] A disease of cattle in southern Africa caused by eating the poisonous herb Matricaria nigellaefolia and characterized by staggering, emaciation, and finally paralysis.
{ b o macr v imacr n stag mid bullet schwa rz }
Bovoidea [VERTEBRATE ZOOLOGY] A superfamily of pecoran ruminants in the order Artiodactyla comprising the pronghorns and bovids.
{ b o macr v id mid bullet mid bullet schwa }
bow [AEROSPACE ENGINEERING] The forward section of an aircraft.
[ARCHITECTURE] A part of a building shaped as an arc or a polygon and projecting from a straight wall.
[MATERIALS] The distortion of lumber in which there is a deviation from a straight line in a direction perpendicular to the flat face.
[NAVAL ARCHITECTURE] The forward part of a ship.
{ ba udot }
bow compass [GRAPHIC ARTS] A small compass whose legs are connected by a spring shaped like a bow, rather than by a joint.
{ ba udot käm mid bullet p schwa s }
Bowden cable [MECHANICAL ENGINEERING] A wire made of spring steel which is enclosed in a helical casing and used to transmit longitudinal motions over distances, particularly around corners.
{ b o macr d mid bullet schwa n k a macr mid bullet b schwa l }
Bowditch curve See Lissajous figure
{ ba udot mid bullet dich k schwa rv }
bow divider [GRAPHIC ARTS] A small divider whose legs are connected by a bow-shaped spring, rather than by a joint.
{ brvbar b o macr di v imacr d mid bullet schwa r }
bowel [ANATOMY] The intestine.
{ ba udot l }
Bowen reaction series [MINERALOGY] A series of minerals wherein any early-formed phase will react with the melt later in the differentiation to yield a new mineral further in the series.
{ b o macr mid bullet schwa n r ak mid bullet sh schwa n sir mid bullet z }
Bowen's disease [MEDICINE] 1. Intraepithelial squamous-cell carcinoma of the skin, forming distinctive plaques. 2. A similar carcinoma occurring in mucous membranes.
{ b o macr mid bullet schwa nz di z z }
Bower-Barff process [METALLURGY] A method of coating iron or steel with magnetic oxide, such as Fe3O4, in order to minimize atmospheric corrosion.
{ brvbar ba udot mid bullet schwa r brvbar bärf präs mid bullet schwa s }
bowfin [VERTEBRATE ZOOLOGY] Amia calva. A fish recognized as the only living species of the family Amiidae.Also known as dogfish; grindle; mudfish.
{ b o macr fin }
bow flare slamming [NAVAL ARCHITECTURE] An extreme pitch-and-heave motion of a ship in which the keel emerges from the water but the forefoot does not.
{ ba udot fler slam mid bullet i engi }
bow gun [ORDNANCE] Gun mounted at the front of a ship or armored vehicle, especially a semifixed, forward-firing gun in tanks.
{ ba udot g schwa n }
Bowie formula [GEOPHYSICS] A correction used for calculation of the local gravity anomaly on earth.
{ b o macr mid bullet f rm mid bullet y schwa mid bullet l schwa }
bowk See hoppit
{ b o macr k }
bowl classifier [CHEMICAL ENGINEERING] A shallow bowl with a concave bottom so that a liquid-solid suspension can be fed to the center; coarse particles fall to the bottom, where they are raked to a central discharge point, and liquid and fine particles overflow the edges and are collected.
{ brvbar b o macr l brvbar klas mid bullet schwa f imacr mid bullet schwa r }
bowl crater [ASTRONOMY] A type of lunar crater whose interior cross section is a smooth curve, with no flat floor.
{ b o macr l kr a macr d mid bullet schwa r }
bowlder See boulder
{ b o macr l mid bullet d schwa r }
bow light [NAVAL ARCHITECTURE] A white light near the bow of a ship at anchor or under way.
{ ba udot l imacr t }
bowline [NAVAL ARCHITECTURE] 1. A rope attached to the vertical edge of a square sail near its midpoint, and used to keep the sail's weather edge taut forward when the vessel is close-hauled. 2. A knot forming a loop that does not slip under tension, used particularly for mooring and hauling.
{ ba udot l imacr n }
bowlingite See saponite
{ b o macr mid bullet li engi g imacr t }
bowl mill See bowl-mill pulverizer
{ b o macr l mil }
bowl-mill pulverizer [MECHANICAL ENGINEERING] A type of pulverizer which directly feeds a coal-fired furnace, in which springs press pivoted stationary rolls against a rotating bowl grinding ring, crushing the coal between them.Also known as a bowl mill.
{ b o macr l mil p schwa l mid bullet v schwa riz mid bullet schwa r }
bowl scraper [MECHANICAL ENGINEERING] A towed steel bowl hung within a fabricated steel frame, running on four or two wheels; transports soil, in addition to spreading and leveling it.
{ b o macr l skr a macr p mid bullet schwa r }
Bowman's capsule [ANATOMY] A two-layered membranous sac surrounding the glomerulus and constituting the closed end of a nephron in the kidneys of all higher vertebrates.
{ brvbar b o macr mid bullet m schwa nz kap mid bullet s schwa l }
bow-on [ORDNANCE] Facing the firer; a bow-on target presents its narrower dimension exactly toward the gun firing at it; when an enemy tank is headed exactly at the gun firing at it, the tank is a bow-on target.
{ ba udot n }
bowshock [ASTROPHYSICS] The shock wave set up by the interaction of the supersonic solar wind with a planet's magnetic field.
{ ba udot shäk }
Bow's notation [MECHANICS] A graphical method of representing coplanar forces and stresses, using alphabetical letters, in the solution of stresses or in determining the resultant of a system of concurrent forces.
{ b o macr z n o macr t a macr mid bullet sh schwa n }
bowsprit [NAVAL ARCHITECTURE] A large spar that projects forward from the forward end of a sailing ship, used to carry sails and support the masts by stays.
{ ba udot sprit }
bowstring beam [CIVIL ENGINEERING] A steel, concrete, or timber beam or girder shaped in the form of a bow and string; the string resists the horizontal forces caused by loads on the arch.
{ b o macr stri engi b m }
bowtie antenna [ELECTROMAGNETISM] An antenna that consists of two triangular pieces of stiff wire or two triangular flat metal plates, arranged in the configuration of a bowtie, with the feed point at the gap between the apexes of the triangles.
{ b o macr t imacr an ten mid bullet schwa }
bow wave [FLUID MECHANICS] A shock wave occurring in front of a body, such as an airfoil, or apparently attached to the forward tip of the body.
{ ba udot w a macr v }
box [DESIGN ENGINEERING] See boxing
[ENGINEERING] A protective covering or housing.
{ bäks }
box annealing [METALLURGY] Slow heating of metal sheets in a closed metal box to prevent oxidation, followed by cooling; usually limited to iron-base alloys.
{ bäks schwa n l mid bullet i engi }
box barrage [ORDNANCE] In antiaircraft artillery fire, an antiaircraft barrage delivered in a box-shape pattern by guns surrounding a defended target.
{ bäks b schwa räzh }
box beam See box girder
{ bäks b m }
box bill See bell tap
{ bäks bil }
boxboard [MATERIALS] Paperboard used for making cardboard boxes.
{ bäks b rd }
box caisson [CIVIL ENGINEERING] A floating steel or concrete box with an open top which will be filled and sunk at a foundation site in a river or seaway.Also known as American caisson; stranded caisson.
{ bäks k a macr sän }
box camera [OPTICS] A camera that consists of a box, an arrangement for loading and winding film, a simple lens of fixed focus, and a simple shutter with a speed of about 1/30 second.
{ bäks kam mid bullet r schwa }
box canyon [GEOGRAPHY] A canyon with steep rock sides and a zigzag course, that is usually closed upstream.
{ bäks kan mid bullet y schwa n }
boxcar [COMMUNICATIONS] One of a series of long signal-wave pulses which are separated by very short intervals of time.
[ENGINEERING] A railroad car with a flat roof and vertical sides, usually with sliding doors, which carries freight that needs to be protected from weather and theft.
{ bäks kär }
boxcar circuit [ELECTRONICS] A circuit used in radar for sampling voltage waveforms and storing the latest value sampled; the term is derived from the flat, steplike segments of the output voltage waveform.
{ bäks kär s schwa r mid bullet k schwa t }
boxcar function [MATHEMATICS] A function whose value is zero except for a finite interval of its argument, for which it has a constant nonzero value.
{ bäks kär f schwa engi k mid bullet sh schwa n }
box-coking test [ENGINEERING] A laboratory test which forecasts the quality of coke producible in commercial practice; uses a specially designed sheet-steel box containing about 60 pounds (27 kilograms) of coal in a commercial coke oven.
{ brvbar bäks brvbar k o macr k mid bullet i engi test }
box flue [ARCHEOLOGY] A component of a Roman heating system made of four tiles joined at the edges and open at the top and the bottom; designed to conduct hot air up the walls to escape at the eaves.
{ bäks flü }
box fold [GEOLOGY] A fold in which the broad, flat top of an anticline or the broad, flat bottom of a syncline is bordered by steeply dipping limbs.
{ bäks f o macr ld }
box girder [CIVIL ENGINEERING] A hollow girder or beam with a square or rectangular cross section.Also known as box beam.
{ bäks g schwa r mid bullet d schwa r }
box-girder bridge [CIVIL ENGINEERING] A fixed bridge consisting of steel girders fabricated by welding four plates into a box section.
{ bäks g schwa r mid bullet d schwa r brij }
box header boiler [MECHANICAL ENGINEERING] A horizontal boiler with a front header and rear inclined rectangular header connected by tubes.
{ bäks hed mid bullet schwa r b il mid bullet schwa r }
Box Hole [GEOLOGY] A meteorite crater in central Australia, 575 feet (244 meters) in diameter.
{ bäks h o macr l }
boxing [DESIGN ENGINEERING] The threaded nut for the screw of a mounted auger drill.Also known as box.
[ENGINEERING] A method of securing shafts solely by slabs and wooden pegs.
[METALLURGY] Continuing a fillet weld around a corner.Also known as end turning.
{ bäks mid bullet i engi }
boxing shutter [BUILDING CONSTRUCTION] A window shutter which can be folded into a boxlike enclosure or recess at the side of the window frame.
{ bäks mid bullet i engi sh schwa d mid bullet schwa r }
boxing the compass [NAVIGATION] In nautical practice, calling out in sequence the names of the points (and sometimes the half and quarter points) indicated by the compass of a maneuvering vessel.
{ bäks mid bullet i engi th schwa käm mid bullet p schwa s }
box loom [TEXTILES] A loom that uses several shuttles to weave fabric with more than one type of filling yarn or with a regular filling pattern.
{ bäks lüm }
box piles [CIVIL ENGINEERING] Pile foundations made by welding together two sections of steel sheet piling or combinations of beams, channels, and plates.
{ bäks p imacr lz }
boxwork [GEOLOGY] Limonite and other minerals which formed at one time as blades or plates along cleavage or fracture planes, after which the intervening material dissolved, leaving the intersecting blades or plates as a network.
{ bäks w schwa rk }
box wrench [ENGINEERING] A closed-end wrench designed to fit a variety of sizes and shapes of bolt heads and nuts.
{ bäks rench }
Boyle's law [PHYSICS] The law that the product of the volume of a gas times its pressure is a constant at fixed temperature.Also known as Mariotte's law.
{ b ilz l }
Boyle's temperature [THERMODYNAMICS] For a given gas, the temperature at which the virial coefficient B in the equation of state Pv=RT[1+(B/v)+(C/v2)+ ...] vanishes.
{ b ilz tem mid bullet pr schwa mid bullet ch schwa r }
Boys camera [OPTICS] A type of camera used for the observation of lightning flashes.
{ b iz kam mid bullet r schwa }
Boys' method [OPTICS] A method of measuring the refractive index of a lens, in which the curvatures of the lens surfaces are determined by positioning a light source so that reflection from a surface gives an image coincident with the object; these curvatures and the focal length are used to calculate the refractive index.
{ b iz meth mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bp See boiling point
bpd See barrels per day
B phase See liquid B
{ [image] b [image] [image] f a macr z }
bpm See barrels per month
BPMC See 2--butyl phenyl--methyl carbamate
B power supply See B supply
{ [image] b [image] [image] pa udot mid bullet schwa r [image] s schwa mid bullet pl imacr }
bps See bit per second
BPSK See binary phase-shift keying
Bq See becquerel
b quark See bottom quark
{ [image] b [image] [image] kwärk }
Br See bromine
BRA See -resorcylic acid
brace [DESIGN ENGINEERING] A cranklike device used for turning a bit.
[ENGINEERING] A diagonally placed structural member that withstands tension and compression, and often stiffens a structure against wind.
{ br a macr s }
brace and bit [DESIGN ENGINEERING] A small hand tool to which is attached a metal- or wood-boring bit.
{ brvbar br a macr s schwa n [image] bit }
braced framing [CIVIL ENGINEERING] Framing a building with post and braces for stiffness.
{ brvbar br a macr st [image] fr a macr m mid bullet i engi }
braced-rib arch [CIVIL ENGINEERING] A type of steel arch, usually used in bridge construction, which has a system of diagonal bracing.
{ brvbar br a macr st brvbar rib [image] ärch }
brace head [ENGINEERING] A cross handle attached at the top of a column of drill rods by means of which the rods and attached bit are turned after each drop in chop-and-wash operations while sinking a borehole through overburden.Also known as brace key.
{ [image] br a macr s [image] hed }
brace key See brace head
{ [image] br a macr s [image] k [image] }
brace pile See batter pile
{ [image] br a macr s [image] p imacr l }
brace root See prop root
{ [image] br a macr s [image] rüt }
brachial [ZOOLOGY] Of or relating to an arm or armlike process.
{ [image] br a macr mid bullet k [image] mid bullet schwa l }
brachial artery [ANATOMY] An artery which originates at the axillary artery and branches into the radial and ulnar arteries; it distributes blood to the various muscles of the arm, the shaft of the humerus, the elbow joint, the forearm, and the hand.
{ [image] br a macr mid bullet k [image] mid bullet schwa l [image] ärd mid bullet schwa mid bullet r [image] }
brachial cavity [INVERTEBRATE ZOOLOGY] The anterior cavity which is located inside the valves of brachiopods and into which the brachia are withdrawn.
{ [image] br a macr mid bullet k [image] mid bullet schwa l [image] kav mid bullet schwa d mid bullet [image] }
brachial plexus [ANATOMY] A plexus of nerves located in the neck and axilla and composed of the anterior rami of the lower four cervical and first thoracic nerves.
{ [image] br a macr mid bullet k [image] mid bullet schwa l [image] plek mid bullet s schwa s }
Brachiata [INVERTEBRATE ZOOLOGY] A phylum of deuterostomous, sedentary bottom- dwelling marine animals that live encased in tubes.
{ [image] bra mid bullet k [image] [image] ad mid bullet schwa }
brachiate [BOTANY] Possessing widely divergent branches.
[ZOOLOGY] Having arms.
{ [image] bra mid bullet k [image] [image] a macr t }
brachiating motion [CONTROL SYSTEMS] A type of robotic motion that employs legs or other equipment to help the manipulator move in its working environment.
{ brvbar br a macr mid bullet k [image] [image] a macr d mid bullet i engi [image] m o macr mid bullet sh schwa n }
brachiating robot [CONTROL SYSTEMS] A robot that is capable of moving over the surface of an object.
{ brvbar br a macr mid bullet k [image] [image] a macr d mid bullet i engi [image] r o macr [image] bät }
brachiolaria [INVERTEBRATE ZOOLOGY] A transitional larva in the development of certain starfishes that is distinguished by three anterior processes homologous with those of the adult.
{ [image] bra mid bullet k [image] mid bullet o macr [image] la mid bullet re mid bullet schwa }
Brachiopoda [INVERTEBRATE ZOOLOGY] A phylum of solitary, marine, bivalved coelomate animals.
{ [image] br a macr mid bullet k [image] [image] ä mid bullet p schwa mid bullet d schwa }
brachioradialis [ANATOMY] The muscle of the arm that flexes the elbow joint; origin is the lateral supracondylar ridge of the humerus, and insertion is the lower end of the radius.
{ brvbar br a macr mid bullet k [image] mid bullet o macr [image] r a macr mid bullet d [image] [image] äl mid bullet schwa s }
brachistochrone [MECHANICS] The curve along which a smooth-sliding particle, under the influence of gravity alone, will fall from one point to another in the minimum time.
{ br schwa [image] kis mid bullet t schwa [image] kr o macr n }
brachium [ANATOMY] The upper arm or forelimb, from the shoulder to the elbow.
[INVERTEBRATE ZOOLOGY] 1. A ray of a crinoid. 2. A tentacle of a cephalopod. 3. Either of the paired appendages constituting the lophophore of a brachiopod.
{ [image] br a macr mid bullet k [image] mid bullet schwa m }
Brachyarchus [MICROBIOLOGY] A genus of bacteria of uncertain affiliation; rod-shaped cells bent in a bowlike configuration and usually arranged in groups of two, four, or more cells.
{ brvbar bra mid bullet k [image] [image] är mid bullet k schwa s }
brachyaxis [CRYSTALLOGRAPHY] The shorter lateral axis, usually the a axis, of an orthorhombic or triclinic crystal.Also known as brachydiagonal.
{ brvbar bra mid bullet k [image] [image] ak mid bullet s schwa s }
brachyblast [BOTANY] A short shoot often bearing clusters of leaves.
{ [image] bra mid bullet k schwa [image] blast }
brachycephalic [ANTHROPOLOGY] Being short- or broad-headed, that is, having a cephalic index of over 80.
{ brvbar brak mid bullet i mid bullet s schwa [image] fal mid bullet ik }
brachycephaly [ANTHROPOLOGY] The state of being brachycephalic.
{ [image] brak mid bullet i [image] sef mid bullet schwa mid bullet l [image] }
brachycerebral [ANTHROPOLOGY] Having a round or short brain.
{ [image] brak mid bullet i mid bullet s schwa [image] r [image] mid bullet br schwa l }
brachycranial [ANTHROPOLOGY] Being short- or broad-skulled, that is, with a cephalic index of over 80.
{ [image] brak mid bullet i [image] kr a macr mid bullet n [image] mid bullet schwa l }
brachydactylia [MEDICINE] Abnormal shortening of fingers or toes.
{ [image] brak mid bullet i mid bullet dak [image] til mid bullet [image] mid bullet schwa }
brachydiagonal See brachyaxis
{ [image] brak mid bullet i mid bullet d imacr [image] ag mid bullet schwa mid bullet n schwa l }
brachydont [ANATOMY] Of teeth, having short crowns, well-developed roots, and narrow root canals; characteristic of humans.
{ [image] brak mid bullet schwa [image] dänt }
brachyfacial [ANTHROPOLOGY] Having a short or broad face.
{ [image] brak mid bullet schwa [image] f a macr sh mid bullet schwa l }
Brachygnatha [INVERTEBRATE ZOOLOGY] A subsection of brachyuran crustaceans to which most of the crabs are assigned.
{ bra [image] kig mid bullet n schwa mid bullet th schwa }
brachypinacoid [GEOLOGY] A pinacoid parallel to the vertical and the shorter lateral axis.
{ [image] brak mid bullet i [image] pin mid bullet schwa [image] k [image] id }
Brachypsectridae [INVERTEBRATE ZOOLOGY] A family of coleopteran insects in the superfamily Cantharoidea represented by a single species.
{ [image] bra mid bullet kip [image] sek mid bullet tr schwa [image] d [image] }
Brachypteraciidae [VERTEBRATE ZOOLOGY] The ground rollers, a family of colorful Madagascan birds in the order Coraciiformes.
{ br schwa [image] kip mid bullet ter mid bullet schwa [image] s imacr mid bullet schwa [image] d [image] }
brachypterous [INVERTEBRATE ZOOLOGY] Having rudimentary or abnormally small wings, referring to certain insects.
{ br schwa [image] kip mid bullet t schwa mid bullet r schwa s }
brachysclereid [BOTANY] A sclereid that is more or less isodiametric and is found in certain fruits and in the pith, cortex, and bark of many stems.Also known as stone cell.
{ [image] brak mid bullet i [image] sklir mid bullet [image] mid bullet schwa d }
brachyskelic [ANTHROPOLOGY] Having legs short in proportion to trunk length, with a skelic index of 75-80.
{ brvbar brak mid bullet i brvbar skel mid bullet ik }
brachysm [BOTANY] Plant dwarfing in which there is shortening of the internodes only.
{ [image] bra [image] kiz mid bullet schwa m }
brachysyncline [GEOLOGY] A broad, short syncline.
{ [image] brak mid bullet i [image] sin [image] kl imacr n }
brachytherapy [MEDICINE] Radiation treatment using a solid or enclosed radioisotopic source on the surface of the body or at a short distance from the area to be treated.
{ brvbar brak mid bullet i [image] ther mid bullet schwa mid bullet p [image] }
Brachythoraci [PALEONTOLOGY] An order of the joint-neckfishes, now extinct.
{ [image] brak mid bullet i [image] th [image] r mid bullet schwa mid bullet s imacr }
Brachyura [INVERTEBRATE ZOOLOGY] The section of the crustacean order Decapoda containing the true crabs.
{ [image] bra mid bullet k [image] [image] y udot r mid bullet schwa }
bracing [ENGINEERING] The act or process of strengthening or making rigid.
{ [image] br a macr s mid bullet i engi }
brackebuschite [MINERALOGY] Pb4MnFe(VO4)4.2H2O A dark brown to black, monoclinic mineral consisting of a hydrated vanadate of lead, manganese, and iron.
{ [image] bra mid bullet k schwa [image] b udot [image] sh imacr t }
bracket [BUILDING CONSTRUCTION] A vertical board to support the tread of a stair.
[CIVIL ENGINEERING] A projecting support.
[ORDNANCE] 1. The distance between two strikes or series of strikes, one of which is over the target and the other short of it, or one of which is to the right and the other to the left of the target. 2. A group of shots (or bombs) which fall both over and short of the target.
{ [image] brak mid bullet schwa t }
bracket fungus [MYCOLOGY] A basidiomycete characterized by shelflike sporophores, sometimes seen on tree trunks.
{ [image] brak mid bullet schwa t [image] f schwa engi mid bullet g schwa s }
bracketing method [ORDNANCE] A method of adjusting artillery and mortar fire in which a bracket is established by obtaining an over and a short strike, with respect to the observer, then successively splitting the bracket in half until a target hit is obtained or the smallest practicable range change has been made.
{ [image] brak mid bullet schwa d mid bullet i engi [image] meth mid bullet schwa d }
bracketing salvo [ORDNANCE] A series of shots in which the number of shots going over the target equals the number falling short of it.
{ [image] brak mid bullet schwa d mid bullet i engi [image] sal mid bullet v o macr }
Brackett series [SPECTROSCOPY] A series of lines in the infrared spectrum of atomic hydrogen whose wave numbers are given by RH[(1/16)-(1/n2)], where RH is the Rydberg constant for hydrogen and n is any integer greater than 4.
{ [image] brak mid bullet schwa t [image] sir mid bullet [image] z }
brackish [HYDROLOGY] 1. Of water, having salinity values ranging from approximately 0.50 to 17.00 parts per thousand. 2. Of water, having less salt than sea water, but undrinkable.
{ [image] brak mid bullet ish }
Braconidae [INVERTEBRATE ZOOLOGY] The braconid wasps, a family of hymenopteran insects in the superfamily Ichneumonoidea.
{ br schwa [image] kän mid bullet schwa [image] d [image] }
bract [BOTANY] A modified leaf associated with plant reproductive structures.
{ brakt }
bracteolate [BOTANY] Having bracteoles.
{ brak [image] t [image] mid bullet schwa mid bullet l schwa t }
bracteole [BOTANY] A small bract, especially if on the floral axis.Also known as bractlet.
{ [image] brak mid bullet t [image] [image] o macr l }
bractlet See bracteole
{ [image] brak mid bullet l schwa t }
brad [DESIGN ENGINEERING] A small finishing nail whose body either is of uniform thickness or is tapered.
{ brad }
bradding [ENGINEERING] A distortion of a bit tooth caused by the application of excessive weight, causing the tooth to become dull so that its softer inner portion caves over the harder case area.
{ [image] brad mid bullet i engi }
Bradfordian [GEOLOGY] Uppermost Devonian geologic time.
{ [image] brad [image] f [image] rd mid bullet [image] mid bullet schwa n }
Bradley aberration [ASTRONOMY] Stellar aberration with a maximum of 20.5 seconds of arc; can be used to compute an approximate velocity for light.
{ [image] brad mid bullet l [image] ab mid bullet schwa [image] r a macr mid bullet sh schwa n }
bradleyite [MINERALOGY] Na3Mg(PO4)(CO3) A light gray mineral consisting of a phosphate-carbonate of sodium and magnesium; occurs as fine- grained masses.
{ [image] brad mid bullet l [image] [image] imacr t }
bradyauxesis [BIOLOGY] Allometric growth in which a part lags behind the body as a whole in development.
{ brvbar br a macr mid bullet d [image] mid bullet [image] g [image] z [image] mid bullet s schwa s }
bradycardia [MEDICINE] Slow heart rate.
{ brvbar br a macr d mid bullet i brvbar kärd mid bullet [image] mid bullet schwa }
bradydiastole [MEDICINE] Prolongation of diastole beyond normal limits.
{ [image] br a macr mid bullet d [image] mid bullet d imacr [image] as mid bullet t schwa mid bullet l [image] }
bradyesthesia [MEDICINE] Retardation in the transmission of sensory impressions.
{ [image] br a macr mid bullet d [image] mid bullet es [image] th [image] zh mid bullet y schwa }
bradykinesia [MEDICINE] Extreme slowness in movement.
{ [image] br a macr mid bullet d [image] mid bullet k schwa [image] n [image] zh mid bullet y schwa }
bradykinetic syndrome [MEDICINE] A neurologic condition characterized by a generalized slowness of motor activity.
{ brvbar br a macr mid bullet d [image] mid bullet ki [image] ned mid bullet ik [image] sin [image] dr o macr m }
bradykinin [BIOCHEMISTRY] C50H73N15O11 A polypeptide kinin; forms an amorphous precipitate in glacial acetic acid; released from plasma precursors by plasmin; acts as a vasodilator.Also known as callideic I; kallidin I.
{ brvbar br a macr d mid bullet i [image] k imacr mid bullet n schwa n }
Bradyodonti [PALEONTOLOGY] An order of Paleozoic cartilaginous fishes (Chondrichthyes), presumably derived from primitive sharks.
{ [image] br a macr mid bullet d [image] mid bullet o macr [image] dän [image] t imacr }
bradypnea [MEDICINE] Abnormal slowness of respiration.
{ [image] br a macr d mid bullet [image] [image] n [image] mid bullet schwa }
Bradypodidae [VERTEBRATE ZOOLOGY] A family of mammals in the order Edentata comprising the true sloths.
{ [image] br a macr d mid bullet i [image] pä mid bullet d schwa [image] d [image] }
bradytely [EVOLUTION] Evolutionary change that is either arrested or occurring at a very slow rate over long geologic periods.
{ [image] br a macr d mid bullet schwa [image] te mid bullet l [image] }
Bragg angle [SOLID-STATE PHYSICS] One of the characteristic angles at which x- rays reflect specularly from planes of atoms in a crystal.
{ [image] brag [image] a engi mid bullet g schwa l }
Bragg cell See acoustooptic modulator
{ [image] brag [image] sel }
Bragg curve [ATOMIC PHYSICS] 1. A curve showing the average number of ions per unit distance along a beam of initially monoenergetic ionizing particles, usually alpha particles, passing through a gas.Also known as Bragg ionization curve. 2. A curve showing the average specific ionization of an ionizing particle of a particular kind as a function of its kinetic energy, velocity, or residual range.
{ [image] brag [image] k schwa rv }
Bragg diffraction See Bragg scattering
{ [image] brag di [image] frak mid bullet sh schwa n }
Bragg effect [OPTICS] A phenomenon observed in the recording of white- light holograms in which a photographic film irradiated from both sides displays, upon development, blackening in a series of film planes.Also known as color-filter effect.
{ [image] brag i [image] fekt }
Bragg ionization curve See Bragg curve
{ [image] brag imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n k schwa rv }
braggite [MINERALOGY] PtS A steel-gray platinum sulfide mineral with tetragonal crystals.
{ bra g imacr t }
Bragg-Kleeman rule See Bragg rule
{ brvbar brag kl a macr mid bullet m schwa n rül }
Bragg-Pierce law [PHYSICS] A relationship for determining an element's atomic absorption coefficient for x-rays when the atomic number of the element and the wavelength of the x-rays are known.
{ brvbar brag brvbar pirs l }
Bragg reflection See Bragg scattering
{ brag ri flek mid bullet sh schwa n }
Bragg rule [ATOMIC PHYSICS] An empirical rule according to which the mass stopping power of an element for alpha particles is inversely proportional to the square root of the atomic weight.Also known as Bragg-Kleeman rule.
{ brag rül }
Bragg scattering [SOLID-STATE PHYSICS] Scattering of x-rays or neutrons by the regularly spaced atoms in a crystal, for which constructive interference occurs only at definite angles called Bragg angles.Also known as Bragg diffraction; Bragg reflection.
{ brag skad mid bullet schwa r mid bullet i engi }
Bragg's equation See Bragg's law
{ bragz i kw a macr mid bullet zh schwa n }
Bragg's law [SOLID-STATE PHYSICS] A statement of the conditions under which a crystal will reflect a beam of x-rays with maximum intensity.Also known as Bragg's equation;Bravais' law.
{ bragz l }
Bragg spectrometer [ENGINEERING] An instrument for x-ray analysis of crystal structure and measuring wavelengths of x-rays and gamma rays, in which a homogeneous beam of x-rays is directed on the known face of a crystal and the reflected beam is detected in a suitably placed ionization chamber.Also known as crystal spectrometer; crystal-diffraction spectrometer; ionization spectrometer.
{ brag spek träm mid bullet schwa d mid bullet schwa r }
braided stream [HYDROLOGY] A stream flowing in several channels that divide and reunite.
{ br a macr d mid bullet schwa d str m }
braided wire [ELECTRICITY] A tube of fine wires woven around a conductor or cable for shielding purposes or used alone in flattened form as a grounding strap.
{ br a macr d mid bullet schwa d w imacr r }
braiding [ENGINEERING] Weaving fibers into a hollow cylindrical shape.
{ br a macr d mid bullet i engi }
Braille [COMMUNICATIONS] A system of written communication for the blind in which letters are represented by raised dots over which the trained blind person moves the fingertips.
{ br a macr l }
Brailsford-Morquio syndrome See Morquio's syndrome
{ brvbar br a macr lz mid bullet f schwa rd m r mid bullet ke mid bullet o macr brvbar sin dr o macr m }
brain [ANATOMY] The portion of the vertebrate central nervous system enclosed in the skull.
[ZOOLOGY] The enlarged anterior portion of the central nervous system in most bilaterally symmetrical animals.
{ br a macr n }
braincase See cranium
{ br a macr n k a macr s }
brain coral [INVERTEBRATE ZOOLOGY] A reef-building coral resembling the human cerebrum in appearance.
{ br a macr n kär mid bullet schwa l }
brain hormone [INVERTEBRATE ZOOLOGY] A neurohormone secreted by the insect brain that regulates the release of ecdysone from the prothoracic glands.
{ br a macr n brvbar h r m o macr n }
brainstem [ANATOMY] The portion of the brain remaining after the cerebral hemispheres and cerebellum have been removed.
{ br a macr n stem }
brainstorming [INDUSTRIAL ENGINEERING] A procedure used to find a solution for a problem by collecting all the ideas, without regard for feasibility, which occur from a group of people meeting together.
{ br a macr n st rm mid bullet i engi }
brain wave [PHYSIOLOGY] A rhythmic fluctuation of voltage between parts of the brain, ranging from about 1 to 60 hertz and 10 to 100 microvolts.
{ br a macr n w a macr v }
brake [MECHANICAL ENGINEERING] A machine element for applying friction to a moving surface to slow it (and often, the containing vehicle or device) down or bring it to rest.
{ br a macr k }
brake band [MECHANICAL ENGINEERING] The contracting element of the band brake.
{ br a macr k band }
brake block [MECHANICAL ENGINEERING] A portion of the band brake lining, shaped to conform to the curvature of the band and attached to it with countersunk screws.
{ br a macr k bläk }
brake drum [MECHANICAL ENGINEERING] A rotating cylinder attached to a rotating part of machinery, which the brake band or brake shoe presses against.
{ br a macr k dr schwa m }
brake fluid [MATERIALS] The liquid in the cylinder of an automotive brake which, under the action of a piston, is forced through tubing into cylinders at each car wheel, moving a pair of pistons outward so that the brake shoes are thrust against the revolving brake drums.
{ br a macr k flü mid bullet schwa d }
brake horsepower [MECHANICAL ENGINEERING] The power developed by an engine as measured by the force applied to a friction brake or by an absorption dynamometer applied to the shaft or flywheel.Abbreviated bhp.
{ brvbar br a macr k h rs pa udot mid bullet schwa r }
brake line [MECHANICAL ENGINEERING] One of the pipes or hoses that connect the master cylinder and the wheel cylinders in a hydraulic brake system.
{ br a macr k l imacr n }
brake lining [MECHANICAL ENGINEERING] A covering, riveted or molded to the brake shoe or brake band, which presses against the rotating brake drum; made of either fabric or molded asbestos material.
{ br a macr k lin mid bullet i engi }
brake mean-effective pressure [MECHANICAL ENGINEERING] Applied to reciprocating piston machinery, the average pressure on the piston during the power stroke, derived from the measurement of brake power output.
{ br a macr k brvbar m n i fek mid bullet tiv presh mid bullet schwa r }
brake shoe [MECHANICAL ENGINEERING] The renewable friction element of a shoe brake.Also known as shoe.
{ br a macr k shü }
brake thermal efficiency [MECHANICAL ENGINEERING] The ratio of brake power output to power input.
{ br a macr k th schwa r mid bullet m schwa l schwa fish mid bullet schwa n mid bullet s }
braking effects [PHYSICAL CHEMISTRY] The electrophoretic effect and the asymmetry effect, which together control the speed with which ions drift in a strong electrolyte.
{ br a macr k mid bullet i engi i feks }
braking ellipses [AEROSPACE ENGINEERING] A series of ellipses, decreasing in size due to aerodynamic drag, followed by a spacecraft in entering a planetary atmosphere.
{ bra mid bullet ki engi i lip s z }
braking rocket See retrorocket
{ bra mid bullet ki engi räk mid bullet schwa t }
brale [METALLURGY] A conical diamond indenter with an angle of 120° used in the Rockwell hardness test.
{ br a macr l }
bramble [BOTANY] 1. A plant of the genus Rubus. 2. A rough, prickly vine or shrub.
{ bram mid bullet b schwa l }
brammalite [MINERALOGY] A mica-type clay mineral that is different from illite because it has soda instead of potash; it is the sodium analog of illite.Also known as sodium illite.
{ bram mid bullet schwa l imacr t }
branch [BOTANY] A shoot or secondary stem on the trunk or a limb of a tree.
[COMPUTER SCIENCE] 1. Any one of a number of instruction sequences in a program to which computer control is passed, depending upon the status of one or more variables. 2. See jump
[ELECTRICITY] A portion of a network consisting of one or more two-terminal elements in series.Also known as arm.
[ENGINEERING] In a piping system, a pipe that originates in or discharges into another pipe.Also known as branch line.
[HYDROLOGY] A small stream that merges into another, generally bigger, stream.
[MATHEMATICS] 1. A complex function which is analytic in some domain and which takes on one of the values of a multiple-valued function in that domain. 2. A section of a curve that is separated from other sections of the curve by discontinuities, singular points, or other special points such as maxima and minima.
[NUCLEAR PHYSICS] A product resulting from one mode of decay of a radioactive nuclide that has two or more modes of decay.
[ORGANIC CHEMISTRY] See side chain
[SCIENCE AND TECHNOLOGY] An area of study representing an independent offshoot of a related basic discipline.
{ branch }
P-branch [SPECTROSCOPY] A series of lines in molecular spectra that correspond, in the case of absorption, to a unit decrease in the rotational quantum number J.
{ p branch }
branch-and-bound technique [INDUSTRIAL ENGINEERING] A technique in nonlinear programming in which all sets of feasible solutions are divided into subsets, and those having bounds inferior to others are rejected.
{ brvbar branch schwa n brvbar ba udot nd tek n k }
branch circuit [ELECTRICITY] A portion of a wiring system in the interior of a structure that extends from a final overload protective device to a plug receptable or a load such as a lighting fixture, motor, or heater.
{ brvbar branch brvbar s schwa r mid bullet k schwa t }
branch-circuit distribution center [COMMUNICATIONS] Distribution center at which branch circuits are supplied.
{ brvbar branch brvbar s schwa r mid bullet k schwa t dis mid bullet tr schwa byü mid bullet sh schwa n sen mid bullet t schwa r }
branch cut [MATHEMATICS] A line or curve of singular points used in defining a branch of a multiple-valued complex function.
{ branch k schwa t }
branch cutout [ELECTRICITY] The holder for a fuse that protects a branch circuit in an interior wiring system.
{ branch k schwa d a udot t }
branched acinous gland [ANATOMY] A multicellular structure with saclike glandular portions connected to the surface of the containing organ or structure by a common duct.
{ brvbar brancht as mid bullet schwa mid bullet n schwa s gland }
branched chain See side chain
{ brancht ch a macr n }
branched-chain ketoaciduria See maple syrup urine disease
{ brvbar brancht brvbar ch a macr n k d mid bullet o macr mid bullet as mid bullet schwa d udot r mid bullet mid bullet schwa }
branched tubular gland [ANATOMY] A multicellular structure with tube- shaped glandular portions connected to the surface of the containing organ or structure by a common secreting duct.
{ brvbar brancht brvbar tüb mid bullet y schwa mid bullet l schwa r gland }
branch gain See branch transmittance
{ branch g a macr n }
branchia See gill
{ bra engi mid bullet k mid bullet schwa }
branchial [ZOOLOGY] Of or pertaining to gills.
{ bra engi mid bullet k mid bullet schwa l }
branchial arch [VERTEBRATE ZOOLOGY] One of the series of paired arches on the sides of the pharynx which support the gills in fishes and amphibians.
{ bra engi mid bullet k mid bullet schwa l ärch }
branchial basket [ZOOLOGY] A cartilaginous structure that supports the gills in protochordates and certain lower vertebrates such as cyclostomes.
{ bra engi mid bullet k mid bullet schwa l bas mid bullet k schwa t }
branchial cleft [EMBRYOLOGY] A rudimentary groove in the neck region of air-breathing vertebrate embryos.
[VERTEBRATE ZOOLOGY] One of the openings between the branchial arches in fishes and amphibians.
{ bra engi mid bullet k mid bullet schwa l kleft }
branchial heart [INVERTEBRATE ZOOLOGY] A muscular enlarged portion of a vein of a cephalopod that contracts and forces the blood into the gills.
{ bra engi mid bullet k mid bullet schwa l härt }
branchial plume [INVERTEBRATE ZOOLOGY] An accessory respiratory organ that extends out under the mantle in certain Gastropoda.
{ bra engi mid bullet k mid bullet schwa l plüm }
branchial pouch [ZOOLOGY] In cyclostomes and some sharks, one of the respiratory cavities occurring in the branchial clefts.
{ bra engi mid bullet k mid bullet schwa l pa udot ch }
branchial sac [INVERTEBRATE ZOOLOGY] In tunicates, the dilated pharyngeal portion of the alimentary canal that has vascular walls pierced with clefts and serves as a gill.
{ bra engi mid bullet k mid bullet schwa l sak }
branchial segment [EMBRYOLOGY] Any of the paired pharyngeal segments indicating the visceral arches and clefts posterior to and including the third pair in air-breathing vertebrate embryos.
{ bra engi mid bullet k mid bullet schwa l seg mid bullet m schwa nt }
branchiate [VERTEBRATE ZOOLOGY] Having gills.
{ bra engi mid bullet k a macr t }
branching [COMPUTER SCIENCE] The selection, under control of a computer program, of one of two or more branches.
[NUCLEAR PHYSICS] The occurrence of two or more modes by which a radionuclide can undergo radioactive decay.Also known as multiple decay; multiple disintegration.
{ branch mid bullet i engi }
branching adaptation See divergent adaptation
{ branch mid bullet i engi ad ap t a macr mid bullet sh schwa n }
branching bay See estuary
{ branch mid bullet i engi b a macr }
branching diagram [MATHEMATICS] In bifurcation theory, a graph in which a parameter characterizing solutions of a nonlinear equation is plotted against a parameter that appears in the equation itself.
{ branch mid bullet i engi d imacr mid bullet schwa gram }
branching fraction [NUCLEAR PHYSICS] That fraction of the total number of atoms involved which follows a particular branch of the disintegration scheme; usually expressed as a percentage.
{ branch mid bullet i engi frak mid bullet sh schwa n }
branching process [STATISTICS] A stochastic process in which the members of a population may have offspring and the lines of descent branch out as the new members are born.
{ branch mid bullet i engi präs mid bullet schwa s }
branching ratio [NUCLEAR PHYSICS] The ratio of the number of parent atoms or particles decaying by one mode to the number decaying by another mode; the ratio of two specified branching fractions.
{ branch mid bullet i engi r a macr mid bullet sh o macr }
branching theory See bifurcation theory
{ branch mid bullet i engi th mid bullet schwa mid bullet r }
branch instruction [COMPUTER SCIENCE] An instruction that makes the computer choose between alternative subprograms, depending on the conditions determined by the computer during the execution of the program.
{ branch in str schwa k mid bullet sh schwa n }
branchiocranium [VERTEBRATE ZOOLOGY] The division of the fish skull constituting the mandibular and hyal regions and the branchial arches.
{ brvbar bra engi mid bullet k mid bullet o macr kr a macr mid bullet n mid bullet schwa m }
branchiomere [EMBRYOLOGY] An embryonic metamere that will differentiate into a visceral arch and cleft; a branchial segment.
{ bra engi mid bullet k mid bullet schwa mir }
branchiomeric musculature [VERTEBRATE ZOOLOGY] Those muscles derived from branchial segments in vertebrates.
{ brvbar bra engi mid bullet k mid bullet schwa brvbar mer mid bullet ik m schwa s mid bullet ky schwa mid bullet l schwa ch schwa r }
Branchiopoda [INVERTEBRATE ZOOLOGY] A subclass of crustaceans containing small or moderate-sized animals commonly called fairy shrimps, clam shrimps, and water fleas.
{ bra engi mid bullet k äp mid bullet schwa mid bullet d schwa }
branchiostegite [INVERTEBRATE ZOOLOGY] A gill cover and chamber in certain malacostracan crustaceans, formed by lateral expansion of the carapace.
{ bra engi mid bullet k äs mid bullet t schwa j imacr t }
Branchiostoma [ZOOLOGY] A genus of lancelets formerly designated as amphioxus.
{ bra engi mid bullet k äs mid bullet t schwa mid bullet m schwa }
Branchiotremata [INVERTEBRATE ZOOLOGY] The hemichordates, a branch of the subphylum Oligomera.
{ brvbar bra engi mid bullet k mid bullet schwa trem mid bullet schwa d mid bullet schwa }
branchite See hartite
{ bran ch imacr t }
Branchiura [INVERTEBRATE ZOOLOGY] The fish lice, a subclass of fish ectoparasites in the class Crustacea.
{ bra engi mid bullet k y udot r mid bullet schwa }
branch joint [ELECTRICITY] Joint used for connecting a branch conductor or cable, where the latter continues beyond the branch.
{ branch j int }
branch line [CIVIL ENGINEERING] A secondary line in a railroad system that connects to the main line.
[ENGINEERING] See branch
{ branch l imacr n }
branch point [COMPUTER SCIENCE] A point in a computer program at which there is a branch instruction.
[ELECTRICITY] A terminal in an electrical network that is common to more than two elements or parts of elements of the network.Also known as junction point; node.
[MATHEMATICS] 1. A point at which two or more sheets of a Riemann surface join together. 2. In bifurcation theory, a value of a parameter in a nonlinear equation at which solutions branch off from the basic solution.
{ branch p int }
branch sewer [CIVIL ENGINEERING] A part of a sewer system that is larger in diameter than the lateral sewer system; receives sewage from both house connections and lateral sewers.
{ brvbar branch brvbar sü mid bullet schwa r }
branch transmittance [CONTROL SYSTEMS] The amplification of current or voltage in a branch of an electrical network; used in the representation of such a network by a signal-flow graph.Also known as branch gain.
{ brvbar branch trans mit mid bullet schwa ns }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

brandtite [MINERALOGY] Ca2Mn(AsO4)2.2H2O A colorless to white, monoclinic mineral consisting of a hydrated arsenate of calcium and manganese.
{ [image] brant [image] imacr t }
brandy [CHEMICAL ENGINEERING] A potable alcoholic beverage distilled from wine or fermented fruit juice, usually after the aging of the wine in wooden casks; cognac is a brandy distilled from wines made from grapes from the Cognac region of France.
{ [image] bran mid bullet d [image] }
Branhamella [MICROBIOLOGY] A genus of bacteria in the family Neisseriaceae; cocci occur in pairs with flattened adjacentsides; parasites of mammalian mucous membranes.
{ [image] bran mid bullet schwa [image] mel mid bullet schwa }
Branley-Lenard effect [ELECTRONICS] The strong ionization of air and other gases by ultraviolet radiation with wavelengths in the range 120-150 nanometers.
{ [image] bran mid bullet l [image] [image] len mid bullet schwa rd i [image] fekt }
brannerite [MINERALOGY] A complex, black, opaque titanite of uranium and other elements in which the weight of uranium exceeds the weight of titanium; monoclinic and possibly (U,Ca,Fe,Y,Th)3Ti5O6.
{ [image] bran mid bullet schwa [image] r imacr t }
Brans-Dicke theory [RELATIVITY] A theory of gravitation in which the gravitational field is described by the tensor field of general relativity and by a new scalar field, which is determined by the distribution of mass-energy in the universe and replaces the gravitational constant.
{ brvbar bränz brvbar dik [image] th [image] mid bullet schwa mid bullet r [image] }
brashness [MATERIALS] Pertaining to wood that possesses relatively low shock resistance and therefore fails abruptly when broken during bending.
{ [image] brash mid bullet n schwa s }
brass [GEOLOGY] A British term for sulfides of iron (pyrites) in coal.Also known as brasses.
[METALLURGY] A copper-zinc alloy of varying proportions but typically containing 67% copper and 33% zinc.
{ bras }
brass chills See metal fume fever
{ [image] bras [image] chilz }
brasses See brass
{ [image] bras mid bullet schwa z }
brass founder's ague See metal fume fever
{ [image] bras [image] fa udot n mid bullet d schwa rz [image] a macr g }
Brassica [BOTANY] A large genus of herbs in the family Cruciferae of the order Capparales, including cabbage, watercress, and sweet alyssum.
{ [image] bras mid bullet schwa mid bullet k schwa }
Brassicaceae [BOTANY] An equivalent name for the Cruciferae.
{ [image] bras mid bullet schwa [image] k a macr s mid bullet [image] [image] [image] }
brassin [BIOCHEMISTRY] Any of a class of plant hormones characterized as long-chain fatty-acid esters; brassins act to induce both cell elongation and cell division in leaves and stems.
{ [image] bra mid bullet s schwa n }
brass ore See aurichalcite
{ [image] bras [image] [image] r }
Brathinidae [INVERTEBRATE ZOOLOGY] The grass root beetles, a small family of coleopteran insects in the superfamily Staphylinoidea.
{ br schwa [image] th imacr mid bullet n schwa [image] d [image] }
brattice [MINING ENGINEERING] A temporary board or cloth partition in any mine passage to confine the air and force it into the working places.Also spelled brattish; brettice; brettis.
{ [image] brad mid bullet schwa s }
brattice cloth [MINING ENGINEERING] Fire-resistant canvas or duck used to erect a brattice.
{ [image] brad mid bullet schwa s [image] kl [image] th }
brattish See brattice
{ [image] brad mid bullet ish }
Braulidae [INVERTEBRATE ZOOLOGY] The bee lice, a family of cyclorrhaphous dipteran insects in the section Pupipara.
{ [image] bra udot l mid bullet schwa [image] d [image] }
braunite [MINERALOGY] 3Mn2O3.MnSiO3 Brittle mineral that forms tetragonal crystals; commonly found as steel-gray or brown-black masses in the United States, Europe, and South America; it is an ore of manganese.
{ [image] bra udot [image] n imacr t }
Braun tube See cathode-ray tube
{ [image] bra udot n [image] tüb }
Bravais biplate See biplate
{ br schwa brvbar v a macr [image] b imacr [image] pl a macr t }
Bravais indices [CRYSTALLOGRAPHY] A modification of the Miller indices; frequently used for hexagonal and trigonal crystalline systems; they refer to four axes: the c axis and three others at 120° angles in the basal plane.
{ br schwa [image] v a macr [image] in mid bullet d schwa [image] s [image] z }
Bravais lattice [CRYSTALLOGRAPHY] One of the 14 possible arrangements of lattice points in space such that the arrangement of points about any chosen point is identical with that about any other point.
{ br schwa [image] v a macr [image] lad mid bullet schwa s }
Bravais' law See Bragg's law
{ br schwa [image] v a macr z [image] l [image] }
bra vector [QUANTUM MECHANICS] A vector describing the state of a dynamic system in Hilbert space; the dual of a ket vector.
{ [image] brä [image] vek mid bullet t schwa r }
brave west winds [METEOROLOGY] A nautical term for the strong and rather persistent westerly winds over the oceans in temperate latitudes, between 40° and 50°S.
{ brvbar br a macr v brvbar west [image] winz }
bravoite [MINERALOGY] (Ni,Fe)S2 A yellow sulfide ore of nickel containing iron.
{ [image] brä [image] v o macr [image] imacr t }
Braxton-Hicks contractions [MEDICINE] Intermittent painless contractions of the uterus that occur throughout pregnancy.
{ [image] brak mid bullet st schwa n [image] hiks k schwa n [image] trak mid bullet sh schwa nz }
brayer [GRAPHIC ARTS] A soft rubber roller attached to a wooden or metal handle; used to ink blocks, stones, or printing plates.
{ [image] br a macr mid bullet schwa r }
Brayton cycle [THERMODYNAMICS] A thermodynamic cycle consisting of two constant-pressure processes interspersed with two constant-entropy processes.Also known as complete-expansion diesel cycle; Joule cycle.
{ [image] br a macr t mid bullet schwa n [image] s imacr mid bullet k schwa l }
braze [METALLURGY] To solder metals by melting a nonferrous filler metal, such as brass or brazing alloy (hard solder), with a melting point lower than that of the base metals, at the point of contact.Also known as hard- solder.
{ br a macr z }
brazed joint [METALLURGY] The joining of two or more metallic components by brazing or braze welding.
{ brvbar br a macr zd [image] j [image] int }
brazed shank tool [MECHANICAL ENGINEERING] A metal cutting tool made of a material different from the shank to which it is brazed.
{ brvbar br a macr zd [image] sha engi k [image] tül }
braze welding [METALLURGY] A method of welding in which coalescence is produced by heating above 800°F (427°C) and by using a nonferrous filler metal having a melting point below that of the base metals; in distinction to brazing, capillary attraction does not distribute the filler metal in the joint.
{ [image] br a macr z [image] wel mid bullet di engi }
Brazil Current [OCEANOGRAPHY] The warm ocean current that flows southward along the Brazilian coast below Natal; the western boundary current in the South Atlantic Ocean.
{ br schwa [image] zil [image] k schwa r mid bullet schwa nt }
brazilianite [MINERALOGY] NaAl3(PO4)2(OH)4 A chartreuse yellow to pale yellow, monoclinic mineral consisting of a basic phosphate of sodium and aluminum.
{ br schwa [image] zil mid bullet y schwa [image] n imacr t }
Brazil nut [BOTANY] Bertholletia excelsa. A large broad- leafed evergreen tree of the order Lecythedales; an edible seed is produced by the tree fruit.
{ br schwa [image] zil [image] n schwa t }
Brazil wax See carnauba wax
{ br schwa [image] zil [image] waks }
brazing alloy [METALLURGY] 1. An alloy used as a filler metal for brazing; copper alloys and nickel alloys are used for brazing of steels. 2. Solder that does not melt below red heat.Formerly known as hard solder.
{ [image] br a macr z mid bullet i engi brvbar al [image] oi }
brazing brass See spelter solder
{ [image] br a macr z mid bullet i engi [image] bras }
brazing metal [METALLURGY] A nonferrous metal to be added to a joint in braze welding; can be a pure metal such as copper, zinc, or nickel, or a brazing alloy.
{ [image] br a macr z mid bullet i engi [image] med mid bullet schwa l }
brazing sheet [METALLURGY] 1. Brazing filler metal in sheet form. 2. Flat-rolled metal clad with brazing filler metal on one or both sides.
{ [image] br a macr z mid bullet i engi [image] sh [image] t }
breached anticline [GEOLOGY] An anticline that has been more deeply eroded in the center.Also known as scalped anticline.
{ brvbar br [image] cht [image] an mid bullet ti [image] kl imacr n }
breached cone [GEOLOGY] A cinder cone in which lava has broken through the sides and broken material has been carried away.
{ [image] br [image] cht [image] k o macr n }
breaching [MECHANICAL ENGINEERING] The space between the end of the tubing and the jacket of a hot-water or steam boiler.
{ [image] br [image] ch mid bullet i engi }
breadboard [ELECTRONICS] A printed circuit board designed so that the user can mount and wire whatever circuitry is desired.
{ [image] bred [image] b [image] rd }
breadboarding [ELECTRONICS] Assembling an electronic circuit in the most convenient manner, without regard for final locations of components, to prove the feasibility of the circuit and to facilitate changes when necessary.
{ [image] bred [image] b [image] rd mid bullet i engi }
breadboard model [ENGINEERING] Uncased assembly of an instrument or other piece of equipment, such as a radio set, having its parts laid out on a flat surface and connected together to permit a check or demonstration of its operation.
{ [image] bred [image] b [image] rd [image] mäd mid bullet schwa l }
breadcrust [GEOLOGY] A surficial structure resembling a crust of bread, as the concretions formed by evaporation of salt water.
{ [image] bred [image] kr schwa st }
breadcrust bomb [GEOLOGY] A volcanic bomb with a cracked exterior.
{ [image] bred [image] kr schwa st [image] bäm }
breadfruit [BOTANY] Artocarpus altilis. An Indo-Malaysian tree, a species of the mulberry family (Moraceae).The tree produces a multiple fruit which is edible.
{ [image] bred [image] früt }
bread mold [MYCOLOGY] Any fungus belonging to the family Mucoraceae in the order Mucorales.
{ [image] bred [image] m o macr ld }
breadth-height index [ANTHROPOLOGY] Ratio of the maximum breadth of the skull to its maximum height multiplied by 100.
{ brvbar bredth brvbar h imacr t [image] in [image] deks }
break [COMMUNICATIONS] An interruption of a radio, telegraph, or telephone communication, as for sending in the opposite direction.
[COMPUTER SCIENCE] 1. To interrupt processing by a computer, usually by depressing a key. 2. A place in a file of records where one or more of the values in the records change.
[ELECTRICITY] 1. A fault in a circuit. 2. The minimum distance in a circuit-opening device between the stationary and movable contacts when these contacts are in the open position.
[ELECTRONICS] A reflected radar pulse which appears on a radarscope as a line perpendicular to the base line.
[GEOGRAPHY] A significant variation of topography, such as a deep valley.
[GEOLOGY] See knickpoint
[METEOROLOGY] 1. A sudden change in the weather; usually applied to the end of an extended period of unusually hot, cold, wet, or dry weather. 2. A hole or gap in a layer of clouds.
[MINING ENGINEERING] 1. A plane of discontinuity in the coal seam such as a slip, fracture, or cleat; the surfaces are in contact or slightly separated. 2. A fracture or crack in the roof beds as a result of mining operations.
{ br a macr k }
breakage and reunion [CYTOLOGY] The classical model of crossing over by means of physical breakage and crossways reunion of completed chromatids during the process of meiosis.
{ [image] br a macr k mid bullet ij schwa n r [image] [image] yün mid bullet y schwa n }
breakaway [FLUID MECHANICS] Boundary-layer separation in which the boundary layer does not become reattached to the surface.
{ [image] br a macr k mid bullet schwa [image] w a macr }
breakaway phenomenon See breakoff phenomenon
{ [image] br a macr k mid bullet schwa [image] w a macr f schwa [image] näm mid bullet schwa [image] nän }
breakaway wrist [CONTROL SYSTEMS] A robotic wrist that has a safety feature that guarantees its protection from damage if too much force is exerted on the wrist or end effector.
{ [image] br a macr k mid bullet schwa [image] w a macr [image] rist }
break-before-make contact [ELECTRICITY] One of a pair of contacts that interrupt one circuit before establishing another.
{ brvbar br a macr k b schwa [image] f [image] r brvbar m a macr k [image] kän [image] takt }
breakbone fever See dengue
{ [image] br a macr k [image] b o macr n [image] f [image] mid bullet v schwa r }
break-bulk cargo [INDUSTRIAL ENGINEERING] Miscellaneous goods packed in boxes, bales, crates, cases, bags, cartons, barrels, or drums; may also include lumber, motor vehicles, pipe, steel, and machinery.
{ brvbar br a macr k brvbar b schwa lk [image] kär mid bullet go }
break contact [ELECTRICITY] The contact of a switching device which opens a circuit upon the operation of the device.
{ [image] br a macr k [image] kän [image] takt }
breakdown [ELECTRICITY] A large, usually abrupt rise in electric current in the presence of a small increase in voltage; can occur in a confined gas between two electrodes, a gas tube, the atmosphere (as lightning), an electrical insulator, and a reverse-biased semiconductor diode.Also known as electrical breakdown.
[METALLURGY] The initial process of rolling and drawing, or a series of such processes, which reduce a casting or extruded shape before its final reduction to desired size.
[PETROLEUM ENGINEERING] The amount of pressure required at the wellhead to rupture a formation during fracture treatment.
{ [image] br a macr k [image] da udot n }
breakdown diode [ELECTRICITY] A semiconductor diode in which the reverse- voltage breakdown mechanism is based either on the Zener effect or the avalanche effect.
{ [image] br a macr k [image] da udot n brvbar d imacr [image] o macr d }
breakdown impedance [ELECTRONICS] Of a semiconductor, the small-signal impedance at a specified direct current in the breakdown region.
{ [image] br a macr k [image] da udot n im [image] p [image] d mid bullet schwa ns }
breakdown law [STATISTICS] The law that if the event E is broken down into the exclusive events E1,E2,... so that E is the event E1 or E2 or ..., then if F is any event, the probability of F is the sum of the products of the probabilities of Ei and the conditional probability of F given Ei.
{ [image] br a macr k [image] da udot n [image] l [image] }
breakdown potential See breakdown voltage
{ [image] br a macr k [image] da udot n p schwa [image] ten mid bullet sh schwa l }
breakdown region [ELECTRONICS] Of a semiconductor diode, the entire region of the volt-ampere characteristic beyond the initiation of breakdown for increasing magnitude of bias.
{ [image] br a macr k [image] da udot n [image] r [image] mid bullet j schwa n }
breakdown torque [ELECTRICITY] The maximum torque that a motor can develop at its rated applied voltage and frequency without an abrupt drop in speed.
{ [image] br a macr k [image] da udot n [image] t [image] rk }
breakdown voltage [ELECTRICITY] 1. The voltage measured at a specified current in the electrical breakdown region of a semiconductor diode.Also known as Zener voltage. 2. The voltage at which an electrical breakdown occurs in a dielectric. 3. The voltage at which an electrical breakdown occurs in a gas.Also known as breakdown potential; sparking potential; sparking voltage.
{ [image] br a macr k [image] da udot n [image] v [image] l mid bullet tij }
breaker [MINING ENGINEERING] 1. In anthracite mining, the structure in which the coal is broken, sized, and cleaned for market.Also known as coalbreaker. 2. One of a row of drill holes above the mining holes in a tunnel face.
[OCEANOGRAPHY] A wave breaking on a shore, over a reef, or other mass in a body of water.
{ [image] br a macr mid bullet k schwa r }
breaker-and-a-half [ELECTRICITY] A substation switching arrangement that involves two buses between which three breaker bays are installed.
{ brvbar br a macr mid bullet k schwa r schwa n schwa [image] haf }
breaker-and-a-third [ELECTRICITY] A substation switching arrangement having four breakers and three connections per bay.
{ brvbar br a macr mid bullet k schwa r schwa n schwa [image] th schwa rd }
breaker cam [MECHANICAL ENGINEERING] A rotating, engine-driven device in the ignition system of an internal combustion engine which causes the breaker points to open, leading to a rapid fall in the primary current.
{ [image] br a macr mid bullet k schwa r [image] kam }
breaker depth [OCEANOGRAPHY] The still-water depth measured at the point where a wave breaks. Also known as breaking depth.
{ [image] br a macr mid bullet k schwa r [image] depth }
breaker plate [ENGINEERING] In plastics die forming, a perforated plate at the end of an extruder head; often used to support a screen to keep foreign particles out of the die.
{ [image] br a macr mid bullet k schwa r [image] pl a macr t }
breaker points [ELECTRICITY] Low-voltage contacts used to interrupt the current in the primary circuit of a gasoline engine's ignition system.
{ [image] br a macr mid bullet k schwa r [image] p [image] ints }
breaker terrace [GEOLOGY] A type of shore found in lakes in glacial drift; the terrace is formed from stones deposited by waves.
{ [image] br a macr mid bullet k schwa r [image] ter mid bullet schwa s }
break-even [NUCLEONICS] The point at which the energy generated by a controlled nuclear fusion reaction equals the energy required to maintain the reaction.
{ br a macr [image] k [image] mid bullet v schwa n }
break-even analysis [INDUSTRIAL ENGINEERING] Determination of the break-even point.
{ br a macr [image] k [image] mid bullet v schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
break-even point [INDUSTRIAL ENGINEERING] The point at which a company neither makes a profit nor suffers a loss from the operations of the business, and at which total costs are equal to total sales volume.
{ br a macr [image] k [image] mid bullet v schwa n [image] p [image] int }
break for color [GRAPHIC ARTS] In artwork and composition, the separation of parts for printing in different colors.
{ brvbar br a macr k f schwa r brvbar k schwa l mid bullet schwa r }
break frequency [CONTROL SYSTEMS] The frequency at which a graph of the logarithm of the amplitude of the frequency response versus the logarithm of the frequency has an abrupt change in slope.Also known as corner frequency; knee frequency.
{ [image] br a macr k [image] fr [image] mid bullet kw schwa n mid bullet s }
break-in device [ELECTRONICS] A device in a radiotelegraph communication system allowing an operator to receive signals in intervals between his own transmission signals.
{ br a macr k in di v imacr s }
breaking circulation [PETROLEUM ENGINEERING] Beginning operation of the mud pump in order to restore circulation of the mud column.
{ br a macr k mid bullet i engi s schwa r mid bullet ky schwa l a macr mid bullet sh schwa n }
breaking depth See breaker depth
{ br a macr k mid bullet i engi depth }
breaking down [PETROLEUM ENGINEERING] The procedure of unscrewing the drill stem into single joints and placing them on the pipe rack either after a well has been completed or when pipe size is being changed.
{ br a macr k mid bullet i engi da udot n }
breaking-down rolls [METALLURGY] A rolling mill unit used for breakdown operations.
{ br a macr k mid bullet i engi da udot n r o macr lz }
breaking-drop theory [GEOPHYSICS] A theory of thunderstorm charge separation based upon the suggested occurrence of the Lenard effect in thunderclouds, that is, the separation of electric charge due to the breakup of water drops.
{ brvbar br a macr k mid bullet i engi brvbar dräp th mid bullet schwa mid bullet r }
breaking load [MECHANICS] The stress which, when steadily applied to a structural member, is just sufficient to break or rupture it.Also known as ultimate load.
{ br a macr k mid bullet i engi l o macr d }
breaking pin device [ENGINEERING] A device designed to relieve pressure resulting from inlet static pressure by the fracture of a loaded part of a pin.
{ br a macr k mid bullet i engi pin di v imacr s }
breaking radius [MATERIALS] The limiting radius of curvature to which wood or plywood can be bent without breaking.
{ br a macr k mid bullet i engi r a macr d mid bullet mid bullet schwa s }
breaking strength [MECHANICS] The ability of a material to resist breaking or rupture from a tension force.
{ br a macr k mid bullet i engi stre engi kth }
breaking stress [MECHANICS] The stress required to fracture a material whether by compression, tension, or shear.
{ br a macr k mid bullet i engi stres }
break-in operation [COMMUNICATIONS] A method of radio communication in which it is possible for the receiving operator to interrupt or break into the transmission.
{ br a macr brvbar kin äp mid bullet schwa r a macr mid bullet sh schwa n }
break key [COMPUTER SCIENCE] A key on a computer keyboard whose depression causes processing to be interrupted.
{ br a macr k k }
breakoff phenomenon [AEROSPACE ENGINEERING] The feeling which sometimes occurs during high-altitude flight of being totally separated and detached from the earth and human society.Also known as breakaway phenomenon.
{ br a macr k f f schwa näm mid bullet schwa nän }
breakout [ELECTRICITY] A joint at which one or more conductors are brought out from a multiconductor cable.
[ENGINEERING] Failure or collapse of a borehole wall due to stress anisotropy.
[MINING ENGINEERING] To pull drill rods or casing from a borehole and unscrew them at points where they are joined by threaded couplings to form lengths that can be stacked in the drill tripod or derrick.
{ br a macr ka udot t }
breakout block [PETROLEUM ENGINEERING] A heavy plate fitting in a rotary table that holds a drill bit being unscrewed from a drill collar.
{ br a macr ka udot t bläk }
breakout box [ELECTRONICS] A device connected to a multiconductor cable that provides terminal connections to test the signals in a transmission.
{ br a macr k a udot t bäks }
breakoutput [COMPUTER SCIENCE] An ALGOL procedure which causes all bytes in a device buffer to be sent to the device rather than wait until the buffer is full.
{ brvbar br a macr brvbar ka udot t p udot t }
breakout schedule [INDUSTRIAL ENGINEERING] A schedule for a construction job site, generally in the form of a bar chart, that communicates detailed day-to-day activities to all working levels on the project.
{ br a macr k a udot t skej mid bullet schwa l }
breakout tongs [MINING ENGINEERING] A device used to begin unscrewing one section of pipe from another section.
{ br a macr brvbar ka udot t tä engi z }
breakover [ELECTRONICS] In a silicon controlled rectifier or related device, a transition into forward conduction caused by the application of an excessively high anode voltage.
[MINING ENGINEERING] See conversion
{ br a macr k o macr mid bullet v schwa r }
breakover voltage [ELECTRONICS] The positive anode voltage at which a silicon controlled rectifier switches into the conductive state with gate circuit open.
{ br a macr k o macr mid bullet v schwa r v l mid bullet tij }
break period [COMMUNICATIONS] Of a dial telephone, the time interval during which the circuit contacts are open.
{ br a macr k pir mid bullet mid bullet schwa d }
breakpoint [CHEMICAL ENGINEERING] See breakthrough
[COMPUTER SCIENCE] A point in a program where an instruction, instruction digit, or other condition enables a programmer to interrupt the run by external intervention or by a monitor routine.
[INDUSTRIAL ENGINEERING] In a time study, the end of an element in a work cycle and the point at which a reading is made.Also known as end point; reading point.
{ br a macr k p int }
breakpoint switch [COMPUTER SCIENCE] A manually operated switch which controls conditional operation at breakpoints, used primarily in debugging.
{ br a macr k p int swich }
breakpoint symbol [COMPUTER SCIENCE] A symbol which may be optionally included in an instruction, as an indication, tag, or flag, to designate it as a breakpoint.
{ br a macr k p int sim mid bullet b schwa l }
break rolls [FOOD ENGINEERING] A pair of corrugated or fluted cylinders which rotate toward each other at different speeds and which are used in wheat milling to break down the kernels.
{ br a macr k r o macr lz }
breaks in overcast [METEOROLOGY] In United States weather observing practice, a condition wherein the cloud cover is more than 0.9 but less than 1.0.
{ brvbar br a macr ks in o macr mid bullet v schwa r kast }
breakthrough [CHEMICAL ENGINEERING] 1. A localized break in a filter cake or precoat that permits fluid to pass through without being filtered.Also known as breakpoint. 2. In an ion-exchange system, the first appearance of unadsorbed ions of the type which deplete the activity of the resin bed; this indicates that the bed must be regenerated.
[COMPUTER SCIENCE] An interruption in the intended character stroke in optical character recognition.
[MINING ENGINEERING] A passage cut through the pillar to allow the ventilating current to pass from one room to another; larger than a doghole.Also known as room crosscut.
{ br a macr k thrü }
breakthrough sweep efficiency [PETROLEUM ENGINEERING] The completeness with which an oil-field waterflood sweeps through a reservoir area; related to the critical water saturation (point beyond which oil will not be pushed ahead of the water flow).
{ br a macr k thrü sw p i fish mid bullet schwa n mid bullet s }
break thrust [GEOLOGY] A thrust fault cutting across one limb of a fold.
{ br a macr k thr schwa st }
breakup [HYDROLOGY] The spring melting of snow, ice, and frozen ground; specifically, the destruction of the ice cover on rivers during the spring thaw.
{ br a macr k schwa p }
breakwater [CIVIL ENGINEERING] A wall built into the sea to protect a shore area, harbor, anchorage, or basin from the action of waves.
{ br a macr k w d mid bullet schwa r }
breast [ANATOMY] The human mammary gland.
[MINING ENGINEERING] 1. In coal mines, a chamber driven in the seam from the gangway, for the extraction of coal. 2. See face
{ brest }
breastbeam [NAVAL ARCHITECTURE] A beam at the edge of the quarterdeck or forecastle.
{ brest b m }
breast boards [CIVIL ENGINEERING] Timber planks used to support the tunnel face when excavation is in loose soil.
{ brest b rdz }
breast drill [DESIGN ENGINEERING] A small, portable hand drill customarily used by handsetters to drill the holes in bit blanks in which diamonds are to be set; it includes a plate that is pressed against the worker's breast.
{ brest dril }
breast hole [METALLURGY] A hole for raking cinders out of a smelting cupola.
{ brest h o macr l }
breasting dolphin [CIVIL ENGINEERING] A pile or other structure against which a moored ship rests.
{ brvbar brest mid bullet i engi brvbar däl mid bullet f schwa n }
breast wall [CIVIL ENGINEERING] A low wall built to retain the face of a natural bank of earth.
{ brest w l }
breastwork [ORDNANCE] Earthwork, constructed wholly or partly above the surface of the ground, which gives protection for defenders in a standing position, firing over the crest.
{ brest w schwa rk }
breather pipe [MECHANICAL ENGINEERING] A pipe that opens into a container for ventilation, as in a crankcase or oil tank.Also known as crankcase breather.
{ br mid bullet th schwa r p imacr p }
breath-hold diving [ENGINEERING] A form of diving without the use of any artificial breathing mixtures.
{ breth h o macr ld div mid bullet i engi }
breathing [ENGINEERING] 1. Opening and closing of a plastics mold in orderto let gases escape during molding.Also known as degassing. 2. Movement of gas, vapors, or air in and out of a storage- tank vent line as a result of liquid expansions and contractions induced by temperature changes.
[MATERIALS] Permeability of plastic sheeting to air, bubbles, voids, or trapped gas globules.
[PHYSIOLOGY] Inhaling and exhaling.
{ br th mid bullet i engi }
breathing apparatus [ENGINEERING] An appliance that enables a person to function in irrespirable or poisonous gases or fluids; contains a supply of oxygen and a regenerator which removes the carbon dioxide exhaled.
{ br th mid bullet i engi ap mid bullet schwa rad mid bullet schwa s }
breathing bag [ENGINEERING] A component of a semiclosed-circuit breathing apparatus that mixes the gases to provide low breathing resistance.
{ br th mid bullet i engi bag }
breathing cave See blowing cave
{ br th mid bullet i engi k a macr v }
breathing line [CIVIL ENGINEERING] A level of 5 feet (1.5 meters) above the floor; suggested temperatures for various occupancies of rooms and other chambers are usually given at this level.
{ br th mid bullet i engi l imacr n }
breccia [PETROLOGY] A rock made up of very angular coarse fragments; may be sedimentary or may be formed by grinding or crushing along faults.
{ brech mid bullet schwa }
breccia dike [GEOLOGY] A dike formed of breccia injected into the country rock.
{ brech mid bullet schwa d imacr k }
breccia marble [PETROLOGY] Any marble containing angular fragments.
{ brech mid bullet schwa mär mid bullet b schwa l }
breccia pipe See pipe
{ brech mid bullet schwa p imacr p }
breech [ORDNANCE] The rear part of the bore of a gun, especially the opening that permits the projectile to be inserted at the rear of the bore.
{ br ch }
breechblock [ORDNANCE] A movable steel block in the mechanism of a breech- loading gun that seals the breech opening of the barrel during firing.
{ br ch bläk }
breech bolt [ORDNANCE] A mechanism which opens and closes the breech in a carbine, machine gun, rifle, and the like; designed to push a cartridge into the chamber by sliding action.
{ br ch b o macr lt }
breeches buoy [NAVAL ARCHITECTURE] A device for carrying people from a stranded ship to shore or between ships.
{ brich mid bullet schwa z b i }
breech flash [ORDNANCE] Flames and gas flash occurring at the breech of a weapon.
{ br ch flash }
breeching [MECHANICAL ENGINEERING] A duct through which the products of combustion are transported from the furnace to the stack; usually applied in steam boilers.
{ br mid bullet chi engi }
breech interlock [ORDNANCE] A safety device used with weapons that are loaded or rammed automatically or in weapons in which the position of the breechblock cannot be readily seen by the loader; prevents the loading or ramming of a round when the breechblock is not fully open.
{ br ch in mid bullet t schwa r läk }
breech loading [ORDNANCE] A method of loading a weapon in which the ammunition is inserted at the rear of the bore.
{ br ch l o macr d mid bullet i engi }
breech mechanism [ORDNANCE] The assembly at the rear of a gun which receives the round of ammunition, inserts it in the chamber, fires the round by detonating the primer, and extracts the empty case.
{ br ch mek mid bullet schwa niz mid bullet schwa m }
breech preponderance [ORDNANCE] Unbalance of the tipping parts of a weapon when the weight of the breech exerts a greater moment about the trunnions than does the weight of the muzzle end.
{ br ch pr schwa pan mid bullet dr schwa ns }
breech pressure [ORDNANCE] In interior ballistics, the pressure from the propellant gases acting against the inner face of the breechblock.
{ br ch presh mid bullet schwa r }
breeder reactor [NUCLEONICS] A nuclear reactor that produces more fissionable material that it consumes.
{ br d mid bullet schwa r r ak mid bullet t schwa r }
breeding [AGRICULTURE] The application of genetic principles to the improvement of farm animals and of cultivated plants.
[GENETICS] Controlled mating and selection, or hybridization of plants and animals in order to improve the species.
[NUCLEONICS] The production of nuclear fuel, by absorption of neutrons in a nuclear reactor, at a rate exceeding that at which fuel is being consumed.
{ br d mid bullet i engi }
breeding factor See breeding ratio
{ br d mid bullet i engi fak mid bullet t schwa r }
breeding gain [NUCLEONICS] The excess of fissionable atoms produced per fissionable atom consumed in a breeder reactor.
{ br d mid bullet i engi g a macr n }
breeding ratio [NUCLEONICS] The ratio of the number of fissionable atoms produced in a breeder reactor to the number of fissionable atoms consumed in the reactor; breeding gain is the breeding ratio minus 1.Also known as breeding factor.
{ br d mid bullet i engi r a macr mid bullet sh o macr }
breeze [METEOROLOGY] 1. A light, gentle, moderate, fresh wind. 2. In the Beaufort scale, a wind speed ranging from 4 to 31 miles (6.4 to 49.6 kilometers) per hour.
{ br z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bahada See bajada
{ b schwa [image] häd mid bullet schwa }
bahamite [PETROLOGY] A consolidated limestone formed of sediment similar to a type currently found accumulating in the Bahamas.
{ b schwa [image] ham [image] imacr t }
bahiaite [PETROLOGY] Holocrystalline igneous rock formed mainly of hypersthene with subordinate hornblende and sometimes minor amounts of other minerals.
{ b schwa [image] h imacr mid bullet y schwa [image] imacr t }
bahut [ARCHITECTURE] 1. In a masonry wall or parapet, the rounded upper course. 2. A low wall surmounting a cornice to carry the roof structure.
{ [image] bä [image] h udot t }
bai [METEOROLOGY] A yellow mist prevalent in China and Japan in spring and fall, when the loose surface of the interior of China is churned up by the wind, and clouds of sand rise to a great height and are carried eastward, where they collect moisture and fall as a yellow mist.
{ b imacr }
baikerite [MINERALOGY] A waxlike mineral from the vicinity of Lake Baikal, Siberia; apparently about 60% ozocerite with other tarry, waxy, and resinous hydrocarbons.
{ [image] b imacr mid bullet k schwa [image] r imacr t }
bail [ENGINEERING] A loop of heavy wire snap-fitted around two or more parts of a connector or other device to hold the parts together.
{ b a macr l }
bailer [ENGINEERING] A long, cylindrical vessel fitted with a bail at the upper end and a flap or tongue valve at the lower extremity; used to remove water, sand, and mud- or cuttings-laden fluids from a borehole.Also known as bailing bucket.
{ [image] b a macr l mid bullet schwa r }
Bailey bridge [CIVIL ENGINEERING] A lattice bridge built of interchangeable panels connected at the corners with steel pins, permitting rapid construction; developed in Britain about 1942 as a military bridge.
{ [image] b a macr l mid bullet [image] [image] brij }
Bailey meter [ENGINEERING] A flowmeter consisting of a helical quarter-turn vane which operates a counter to record the total weight of granular material flowing through vertical or near-vertical ducts, spouts, or pipes.
{ [image] b a macr l mid bullet [image] [image] m [image] d mid bullet schwa r }
bailing [ENGINEERING] Removal of the cuttings from a well during cable-tool drilling, or of the liquid from a well, by means of a bailer.
{ [image] b a macr l mid bullet i engi }
bailing bucket See bailer
{ [image] b a macr l mid bullet i engi [image] b schwa k mid bullet schwa t }
bailing drum [ENGINEERING] A reel for winding bailing line.
{ [image] b a macr l mid bullet i engi [image] dr schwa m }
bailing line [ENGINEERING] A cable attached to the bailer of a derrick; it is passed over a sheave at the top of the derrick and spooled on a reel.
{ [image] b a macr l mid bullet i engi [image] l imacr n }
bailout [AEROSPACE ENGINEERING] The exiting from a flying aircraft and descending by parachute in an emergency.
{ [image] b a macr l [image] a udot t }
bailout bottle [AEROSPACE ENGINEERING] A personal supply of oxygen usually contained in a cylinder under pressure and utilized when the individual has left the central oxygen system, as in a parachute jump.
{ [image] b a macr l [image] a udot t [image] bäd mid bullet schwa l }
Baily's beads [ASTRONOMY] Bright points of sunlight appearing around the edge of the moon just before and after the central phase of a total solar eclipse.
{ [image] b a macr l [image] [image] z brvbar b [image] dz }
Bainbridge reflex [PHYSIOLOGY] A poorly understood reflex acceleration of the heart rate due to rise of pressure in the right atrium and vena cavae, possibly mediated through afferent vagal fibers.
{ [image] b a macr n [image] brij [image] r [image] [image] fl schwa ks }
bainite [METALLURGY] Steel formed by austempering, having an acicular structure of ferrite and carbides, exhibiting considerable toughness, and combining high strength with high ductility.
{ [image] b a macr [image] n imacr t }
Bairdiacea [INVERTEBRATE ZOOLOGY] A superfamily of ostracod crustaceans in the suborder Podocopa.
{ [image] ber mid bullet d [image] [image] a macr s mid bullet [image] mid bullet schwa }
Baire function [MATHEMATICS] The smallest class of functions on a topological space which contains the continuous functions and is closed under pointwise limits.
{ [image] ber [image] f schwa engi k mid bullet sh schwa n }
Baire measure [MATHEMATICS] A measure defined on the class of all Baire sets such that the measure of any closed, compact set is finite.
{ [image] ber [image] mezh mid bullet schwa r }
Baire's category theorem [MATHEMATICS] The theorem that a complete metric space is of second category; equivalently, the intersection of any sequence of open dense sets in a complete metric space is dense.
{ brvbar berz [image] kad mid bullet schwa [image] g [image] r mid bullet [image] [image] thir mid bullet schwa m }
Baire set [MATHEMATICS] A member of the smallest sigma algebra containing all closed, compact subsets of a topological space.
{ [image] ber [image] set }
Bairstow number [FLUID MECHANICS] A term previously used for Mach number.
{ [image] ber [image] st o macr [image] n schwa m mid bullet b schwa r }
bajada [GEOLOGY] An alluvial plain formed as a result of lateral growth of adjacent alluvial fans until they finally coalesce to form a continuous inclined deposit along a mountain front.Also spelled bahada.
{ b schwa [image] häd mid bullet schwa }
bajada breccia [PETROLOGY] An imperfectly stratified accumulation of coarse, angular rock fragments mixed with mud that formed in arid climates and results from a mudflow containing considerable water.
{ b schwa [image] häd mid bullet schwa [image] brech mid bullet schwa }
Bajocian [GEOLOGY] A European stage: the middle Middle or lower Middle Jurassic geologic time; above Toarcian, below Bathonian.
{ b schwa [image] j o macr mid bullet sh schwa n }
Bakanae disease [PLANT PATHOLOGY] A fungus disease of rice in Japan, caused by Gibberella fujikurae; a foot rot disease.
{ b schwa [image] kä mid bullet n [image] di [image] z [image] z }
baked core [METALLURGY] In sand castings, a core which has been heated in core stoves or by dielectric heating to attain uniform physical properties.
{ [image] b a macr kt brvbar k [image] r }
baked finish [ENGINEERING] A paint or varnish finish obtained by baking, usually at temperatures above 150°F (65°C), thereby developing a tough, durable film.
{ [image] b a macr kt [image] fin mid bullet ish }
baked permeability [METALLURGY] The property of a molded mass of sand which permits passage of gases through it when molten metal is poured in a mold, baked above 230°F (110°C), and then cooled.
{ [image] b a macr kt [image] per mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
baked strength [METALLURGY] The strength of a molded sand mixture when baked above 230°F (110°C) and then cooled to ambient temperature.
{ [image] b a macr kt brvbar stre engi kth }
bakeout [ENGINEERING] The degassing of surfaces of a vacuum system by heating during the pumping process.
{ [image] b a macr k [image] a udot t }
baker bell dolphin [CIVIL ENGINEERING] A dolphin consisting of a heavy bell- shaped cap pivoted on a group of piles; a blow from a ship will tilt the bell, thus absorbing energy.
{ [image] b a macr k mid bullet schwa r brvbar bel [image] däl mid bullet f schwa n }
bakerite [MINERALOGY] 8CaO.5B2O3.6SiO2.6H2O White mineral, occurring in fine-grained, nodular masses, resembling marble and unglazed porcelain, and consisting of hydrous calcium borosilicate.
{ [image] b a macr k mid bullet schwa [image] r imacr t }
Baker-Nunn camera [OPTICS] A large camera with a Schmidt-type lens system used to track earth satellites.
{ brvbar b a macr k mid bullet schwa r brvbar n schwa n [image] kam mid bullet r schwa }
Baker-Schmidt telescope [OPTICS] A type of Schmidt telescope in which the light reflected from the near-spheroidal primary mirror is again reflected from a smaller, near-spheroidal secondary mirror, producing an image that is free of astigmatism and distortion.
{ brvbar b a macr k mid bullet schwa r brvbar shmit [image] tel mid bullet schwa [image] sk o macr p }
bakers' yeast [FOOD ENGINEERING] An industrial yeast used for baking purposes because of maximum growth and low alcohol production; composed of dry cells of one or more strains of Saccharomyces cerevisiae.
{ [image] b a macr k mid bullet schwa rz [image] y [image] st }
baking [ENGINEERING] The use of heat on fresh paint films to speed the evaporation of thinners and to promote the reaction of binder components so as to form a hard polymeric film. Also known as stoving.
[FOOD ENGINEERING] The use of heat in an oven to convert flour, water, yeast, and such, into baked goods.
[METALLURGY] Heating metal at low temperatures to remove gases.
{ [image] b a macr k mid bullet i engi }
baking finish [MATERIALS] Varnish or paint that must be baked at temperatures greater than 150°F (66°C) to develop desired final properties of strength and hardness.
{ [image] b a macr k mid bullet i engi [image] fin mid bullet ish }
baking powder [FOOD ENGINEERING] A yeast substitute of sodium bicarbonate plus potassium tartrate, tartaric acid, anhydrous sodium aluminum sulfate, monocalcium phosphate, or any combination of these acids so formulated as to release carbon dioxide from the sodium bicarbonate (baking soda) when moistened.
{ [image] b a macr k mid bullet i engi [image] pa udot d mid bullet schwa r }
baking soda See sodium bicarbonate
{ [image] b a macr k mid bullet i engi [image] s o macr d mid bullet schwa }
baking varnish [MATERIALS] A chemical-resistant varnish made of synthetic resins that requires baking to be dried.
{ [image] b a macr k mid bullet i engi [image] vär mid bullet n schwa sh }
BAL See dimercaprol
Balaenicipitidae [VERTEBRATE ZOOLOGY] A family of wading birds composed of a single species, the shoebill stork (Balaeniceps rex), in the order Ciconiiformes.
{ b schwa [image] l [image] n mid bullet schwa mid bullet s schwa [image] pid mid bullet schwa [image] d [image] }
Balaenidae [VERTEBRATE ZOOLOGY] The right whales, a family of cetacean mammals composed of five species in the suborder Mysticeti.
{ b schwa [image] l [image] n mid bullet schwa [image] d [image] }
balance [ACOUSTICS] The condition in a stereo system wherein both speakers produce the same average sound levels.
[AEROSPACE ENGINEERING] 1. The equilibrium attained by an aircraft, rocket, or the like when forces and moments are acting upon it so as to produce steady flight, especially without rotation about its axes. 2. The equilibrium about any specified axis that counterbalances something, especially on an aircraft control surface, such as a weight installed forward of the hinge axis to counterbalance the surface aft of the hinge axis.
[CHEMISTRY] To bring a chemical equation into balance so that reaction substances and reaction products obey the laws of conservation of mass and charge.
[ELECTRICITY] The state of an electrical network when it is adjusted so that voltage in one branch induces or causes no current in another branch.
[ENGINEERING] An instrument for measuring mass or weight.
[MINING ENGINEERING] The counterpoise or weight attached by cable to the drum of a winding engine to balance the weight of the cage and hoisting cable and thus assist the engine in lifting the load out of the shaft.
{ [image] bal mid bullet schwa ns }
Balance See Libra
{ [image] bal mid bullet schwa ns }
balance arm [BUILDING CONSTRUCTION] On a projected window, a side supporting arm which is constructed so that the center of gravity of the sash is not changed appreciably when the window is opened.
{ [image] bal mid bullet schwa ns [image] ärm }
balance bar See balance beam
{ [image] bal mid bullet schwa ns [image] bär }
balance beam [CIVIL ENGINEERING] A long beam, attached to a gate (or drawbridge, and such) so as to counterbalance the weight of the gate during opening or closing. Also known as balance bar.
{ [image] bal mid bullet schwa ns [image] b [image] m }
balance car [MINING ENGINEERING] In quarrying, a car loaded with iron or stone and connected by means of a steel cable with a channeling machine operating on an inclined track; used to counteract the force of gravity and thus enable the channeling machine to operate with equal ease uphill and downhill.
{ [image] bal mid bullet schwa ns [image] kär }
balance coil [ELECTRICITY] An iron-core solenoid with adjustable taps near the center; used to convert a two-wire circuit to a three-wire circuit, the taps furnishing a neutral terminal for the latter.
{ [image] bal mid bullet schwa ns [image] k [image] il }
balance control [ELECTRONICS] A control used in a stereo sound system to vary the volume of one loudspeaker system relative to the other while maintaining their combined volume essentially constant.
{ [image] bal mid bullet schwa ns k schwa n [image] tr o macr l }
balanced amplifier [ELECTRONICS] An electronic amplifier in which there are two identical signal branches connected so as to operate with the inputs in phase opposition and with the output connections in phase, each balanced to ground.
{ [image] bal mid bullet schwa nst [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
balanced anesthesia [MEDICINE] Anesthesia produced by safe doses of two or more agents or methods of anesthesia, each of which contributes to the total desired effect.
{ [image] bal mid bullet schwa nst an mid bullet schwa s [image] th [image] mid bullet zh schwa }
balanced armature unit [ENGINEERING ACOUSTICS] Driving unit used in magnetic loudspeakers, consisting of an iron armature pivoted between the poles of a permanent magnet and surrounded by coils carrying the audio-frequency current; variations in audio-frequency current cause corresponding changes in armature magnetism and corresponding movements of the armature with respect to the poles of the permanent magnet.
{ [image] bal mid bullet schwa nst [image] ärm mid bullet schwa mid bullet ch schwa r [image] yü mid bullet n schwa t }
balanced bridge [ELECTRICITY] Wheatstone bridge circuit which, when in a quiescent state, has an output voltage of zero.
{ [image] bal mid bullet schwa nst [image] brij }
balanced circuit [ELECTRICITY] 1. A circuit whose two sides are electrically alike and symmetrical with respect to a common reference point, usually ground. 2. An electric circuit that has been adjusted to neutralize the mutual induction of an adjacent circuit.
{ [image] bal mid bullet schwa nst [image] s schwa r mid bullet k schwa t }
balanced cloth [TEXTILES] A fabric made up of equal numbers and sizes of warp and filling yarns.
{ [image] bal mid bullet schwa nst [image] kl [image] th }
balanced construction [BUILDING CONSTRUCTION] A plywood or sandwich-panel construction which has an odd number of plies laminated together so that the construction is identical on both sides of a plane through the center of the panel.
{ [image] bal mid bullet schwa nst k schwa n [image] str schwa k mid bullet sh schwa n }
balanced converter See balun
{ [image] bal mid bullet schwa nst k schwa n [image] v schwa rd mid bullet schwa r }
balanced currents [ELECTRICITY] Currents flowing in the two conductors of a balanced line which, at every point along the line, are equal in magnitude and opposite in direction.Also known as push-pull currents.
{ [image] bal mid bullet schwa nst [image] k schwa r mid bullet schwa ns }
balanced design [ENGINEERING] A winding pattern used in fabricating filament- wound reinforced plastics that renders the stresses in all the filaments equal.
{ [image] bal mid bullet schwa nst di [image] z imacr n }
balanced detector [ELECTRONICS] A detector used in frequency-modulation receivers; in one form the audio output is the rectified difference between voltages produced across two resonant circuits, one being tuned slightly above the carrier frequency and one slightly below.
{ [image] bal mid bullet schwa nst di [image] tek mid bullet t schwa r }
balanced digit system [MATHEMATICS] A number system in which the allowable digits in each position range in value from -n to n, where n is some positive integer, and n + 1 is greater than one- half the base.
{ [image] bal mid bullet schwa nst [image] dij mid bullet schwa t [image] sis mid bullet t schwa m }
balanced door [BUILDING CONSTRUCTION] A door equipped with double-pivoted hardware which is partially counterbalanced to provide easier operation.
{ [image] bal mid bullet schwa nst [image] d [image] r }
balanced draft [ENGINEERING] The maintenance of a constant draft in a furnace by monitoring both the incoming air and products of combustion.
{ [image] bal mid bullet schwa nst [image] draft }
balanced earthwork [CIVIL ENGINEERING] Cut-and-fill work in which the amount of fill equals the amount of material excavated.
{ [image] bal mid bullet schwa nst [image] schwa rth [image] w schwa rk }
balanced fertilizer [MATERIALS] A material of varying composition added to soil so as to provide essential mineral elements at required levels, improve soil structure, or enhance microbial activity.
{ [image] bal mid bullet schwa nst [image] f schwa rd mid bullet schwa [image] l imacr z mid bullet schwa r }
balanced gasoline [MATERIALS] An automotive gasoline blended from petroleum hydrocarbons of varying volatilities to provide desired performance for engine starting, warm-up, acceleration, and mileage.
{ [image] bal mid bullet schwa nst [image] gas mid bullet schwa [image] l [image] n }
balanced incomplete block design [MATHEMATICS] For positive integers b, [image], r, k, and [image], an arrangement of [image] elements into b subsets or blocks so that each block contains exactly k distinct elements, each element occurs in r blocks, and every combination of two elements occurs together in exactly [image] blocks. Also known as (b, [image],r,k, [image])- design.
{ brvbar bal mid bullet schwa nst [image] i engi mid bullet k schwa m [image] pl [image] t [image] bläk di [image] z imacr n }
balanced input [ELECTRONICS] A symmetrical input circuit having equal impedance from both input terminals to reference.
{ [image] bal mid bullet schwa nst brvbar in [image] p udot t }
balanced line [ELECTRICITY] A transmission line consisting of two conductors capable of being operated so that the voltages of the two conductors at any transverse plane are equal in magnitude and opposite in polarity with respect to ground.
[INDUSTRIAL ENGINEERING] A production line for which the time cycles of the operators are made approximately equal so that the work flows at a desired steady rate from one operator to the next.
{ [image] bal mid bullet schwa nst [image] l imacr n }
balanced load [ELECTRICITY] A load that presents the same impedance, with respect to ground, at both ends or terminals.
{ [image] bal mid bullet schwa nst [image] l o macr d }
balanced merge [COMPUTER SCIENCE] A merge or sort operation in which the data involved are divided equally between the available storage devices.
{ [image] bal mid bullet schwa nst [image] m schwa rj }
balanced method [ENGINEERING] Method of measurement in which the reading is taken at zero; it may be a visual or audible reading, and in the latter case the null is the no-sound setting.
{ [image] bal mid bullet schwa nst brvbar meth mid bullet schwa d }
balanced modulator [ELECTRONICS] A modulator in which the carrier and modulating signal are introduced in such a way that the output contains the two sidebands without the carrier.
{ [image] bal mid bullet schwa nst [image] maj mid bullet schwa [image] l a macr d mid bullet schwa r }
balanced network [ELECTRICITY] Hybrid network in which the impedances of the opposite branches are equal.
{ [image] bal mid bullet schwa nst brvbar net [image] w schwa rk }
balanced oscillator [ELECTRONICS] Any oscillator in which, at the oscillator frequency, the impedance centers of the tank circuits are at ground potential, and the voltages between either end and their centers are equal in magnitude and opposite in phase.
{ [image] bal mid bullet schwa nst [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
balanced output [ELECTRONICS] A three-conductor output (as from an amplifier) in which the signal voltage alternates above and below a third, neutral wire.
{ [image] bal mid bullet schwa nst brvbar a udot t [image] p udot t }
balanced polymorphism [GENETICS] Maintenance in a population of two or more alleles in equilibrium at frequencies too high to be explained, particularly for the rarer of them, by mutation balanced by selection; for example, the selective advantage of heterozygotes over both homozygotes.
{ [image] bal mid bullet schwa nst brvbar päl mid bullet i [image] m [image] r [image] fiz mid bullet schwa m }
balanced range of error [STATISTICS] A range of error in which the maximum and minimum possible errors are opposite in sign and equal in magnitude.
{ bal mid bullet schwa nst brvbar r a macr nj schwa v er mid bullet schwa r }
balanced reinforcement [CIVIL ENGINEERING] An amount and distribution of steel reinforcement in a flexural reinforced concrete member such that the allowable tensile stress in the steel and the allowable compressive stress in the concrete are attained simultaneously.
{ bal mid bullet schwa nst r mid bullet schwa n f r mid bullet sm schwa nt }
balanced ring modulator [ELECTRONICS] A modulator that uses tubes or diodes to suppress the carrier signal while providing double-sideband output.
{ bal mid bullet schwa nst brvbar ri engi mäj mid bullet schwa l a macr d mid bullet schwa r }
balanced rock See perched block
{ bal mid bullet schwa nst räk }
balanced rudder [NAVAL ARCHITECTURE] A rudder, part of whose area is forward of the vertical axis, to counterbalance water pressure abaft of the axis.
{ bal mid bullet schwa nst r schwa d mid bullet schwa r }
balanced sash [BUILDING CONSTRUCTION] In a double-hung window, a sash which opens by being raised or lowered and which is balanced with counterweights or pretensioned springs so that little force is required to move the sash.
{ bal mid bullet schwa nst sash }
balanced set [ELECTRONICS] Two or more components, such as tubes or transistors, connected in parallel or push-pull configuration, that have been chosen on the basis of identical, or nearly identical, gain and load characteristics.
[MATHEMATICS] A set S in a real or complex vector space X such that if x is in S and a 1, then ax is in S.
{ bal mid bullet schwa nst set }
balanced step [BUILDING CONSTRUCTION] One of a series of winders arranged so that the width of each winder tread (at the narrow end) is almost equal to the tread width in the straight portion of the adjacent stair flight. Also known as dancing step; dancing winder.
{ bal mid bullet schwa nst step }
balanced stock [ORDNANCE] 1. That condition in supply when availability and requirements are in equilibrium for specific items. 2. Accumulation of supplies in quantities determined necessary to meet requirements for a fixed period of time.
{ bal mid bullet schwa nst stäk }
balanced surface [AEROSPACE ENGINEERING] A control surface that extends on both sides of the axis of the hinge or pivot, or that has auxiliary devices or extensions connected with it, in such a manner as to effect a small or zero resultant moment of the air forces about the hinge axis.
{ bal mid bullet schwa nst s schwa r mid bullet f schwa s }
balanced translocation [GENETICS] Positional change of one or more chromosome segments in cells or gametes without alteration of the normal diploid or haploid complement of genetic material.
{ bal mid bullet schwa nst tranz mid bullet l o macr k a macr mid bullet sh schwa n }
balanced transmission line [ELECTRICITY] Transmission line having equal conductor resistances per unit length and equal impedances from each conductor to earth and to other electrical circuits.
{ bal mid bullet schwa nst tranz mish mid bullet schwa n l imacr n }
balanced-tree [COMPUTER SCIENCE] A system of indexes that keeps track of stored data, and in which data keys are stored in a hierarchy that is continually modified in order to minimize access times. Abbreviated B- tree.
{ bal mid bullet schwa nst tr }
balanced valve [ENGINEERING] A valve having equal fluid pressure in both the opening and closing directions.
{ bal mid bullet schwa nst valv }
balanced voltages [ELECTRICITY] Voltages that are equal in magnitude and opposite in polarity with respect to ground.Also known as push-pull voltages.
{ bal mid bullet schwa nst v o macr l mid bullet tij mid bullet schwa z }
balanced wire circuit [ELECTRICITY] Circuit wherein the two sides are electrically alike and symmetrical with respect to ground and other conductors.
{ bal mid bullet schwa nst brvbar w imacr r s schwa r mid bullet k schwa t }
balance equation [MATHEMATICS] An equation expressing a balance of quantities in the sense that the local or individual rates of change are zero.
[METEOROLOGY] A diagnostic equation expressing a balance between the pressure field and the horizontal field of motion of the atmosphere.
{ bal mid bullet schwa ns i kw a macr mid bullet zh schwa n }
balance error [COMPUTER SCIENCE] An error voltage that arises at the output of analog adders in an analog computer and is directly proportional to the drift error.
{ bal mid bullet schwa ns er mid bullet schwa r }
balance method See null method
{ bal mid bullet schwa ns meth mid bullet schwa d }
balance pipe [ENGINEERING] A pipe in a compressed-air piping system that is used to displace trapped air so that the condensate can flow freely into the trap.
{ bal mid bullet schwa ns p imacr pe }
balancer [ELECTRICITY] A mechanism for equalizing the loads on the outer lines of a three-wire system for electric power distribution, consisting of two similar shunt or compound machines which are coupled together with the armatures connected in series across the outer lines.
[INVERTEBRATE ZOOLOGY] See haltere
[VERTEBRATE ZOOLOGY] Either of a pair of rodlike lateral appendages on the heads of some larval salamanders.
{ bal mid bullet schwa n mid bullet s schwa r }
balancer set [ELECTRICITY] Two coupled direct-current generators or motors that are used to equalize the voltage on each side of a three-wire system.
{ bal mid bullet schwa n mid bullet s schwa r set }
balance shot [MINING ENGINEERING] In coal mining, a shot for which the drill hole is parallel to the face of the coal that is to be broken by it.
{ bal mid bullet schwa ns shät }
balance spring [HOROLOGY] An oscillating spring of spiral or (in a chronometer) cylindrical shape which governs the movement of a balance wheel in a timepiece.Also known as hairspring.
{ bal mid bullet schwa ns spri engi }
balance tool [MECHANICAL ENGINEERING] A tool designed for taking the first cuts when the external surface of a piece in a lathe is being machined; it is supported in the tool holder at an unvarying angle.
{ bal mid bullet schwa ns tül }
balance-to-unbalance transformer [ELECTRICITY] Device for matching a pair of lines, balanced with respect to earth, to a pair of lines not balanced with respect to earth.
{ bal mid bullet schwa ns tü brvbar schwa n bal mid bullet schwa ns tranz for mid bullet m schwa r }
balance wheel [MECHANICAL ENGINEERING] 1. A wheel which governs or stabilizes the movement of a mechanism. 2. See flywheel
{ bal mid bullet schwa ns w l }
balancing [COMPUTER SCIENCE] The distribution of workload among computing resources to optimize performance.
{ bal mid bullet schwa ns mid bullet i engi }
balancing a survey [ENGINEERING] Distributing corrections through any traverse to eliminate the error of closure and to obtain an adjusted position for each traverse station.Also known as traverse adjustment.
{ bal mid bullet schwa ns mid bullet i engi schwa s schwa r v a macr }
balancing band [NAVAL ARCHITECTURE] A band at the balancing point of an anchor on either side of the shank, fitted with a ring.
{ bal mid bullet schwa ns mid bullet i engi band }
balancing capacitor [ELECTRONICS] A variable capacitor used to improve the accuracy of a radio direction finder.Also known as compensating capacitor.
{ bal mid bullet schwa ns mid bullet i engi k schwa pas mid bullet schwa d mid bullet schwa r }
balancing delay [INDUSTRIAL ENGINEERING] In motion study, idleness of one hand while the other is active to catch up.
{ bal mid bullet schwa ns mid bullet i engi di l a macr }
balancing plug cock See balancing valve
{ bal mid bullet schwa ns mid bullet i engi pl schwa g käk }
balancing unit [ELECTRICITY] 1. Antenna-matching device used to permit efficient coupling of a transmitter or receiver having an unbalanced output circuit to an antenna having a balanced transmission line. 2. Device for converting balanced to unbalanced transmission lines, and vice versa, by placing suitable discontinuities at the junction between the lines instead of using lumped components.
{ bal mid bullet schwa ns mid bullet i engi yü mid bullet n schwa t }
balancing valve [ENGINEERING] A valve used in a pipe for controlling fluid flow; not usually used to shut off the flow. Also known as balancing plug cock.
{ bal mid bullet schwa ns mid bullet i engi valv }
Balanidae [INVERTEBRATE ZOOLOGY] A family of littoral, sessile barnacles in the suborder Balanomorpha.
{ b schwa lan mid bullet schwa d }
balanitis [MEDICINE] Inflammation of the glans of the penis or of the clitoris.
{ bal mid bullet schwa n imacr d mid bullet schwa s }
Balanoglossus [INVERTEBRATE ZOOLOGY] A cosmopolitan genus of tongue worms belonging to the class Enteropneusta.
{ bal mid bullet schwa mid bullet n o macr glä mid bullet s schwa s }
Balanomorpha [INVERTEBRATE ZOOLOGY] The symmetrical barnacles, a suborder of sessile crustaceans in the order Thoracica.
{ bal mid bullet schwa mid bullet n o macr m r mid bullet f schwa }
Balanopaceae [BOTANY] A small family of dioecious dicotyledonous plants in the order Fagales characterized by exstipulate leaves, seeds with endosperm, and the pistillate flower solitary in a multibracteate involucre.
{ bal mid bullet schwa mid bullet n o macr p a macr s mid bullet }
Balanopales [BOTANY] An ordinal name suggested for the Balanopaceae in some classifications.
{ bal mid bullet schwa näp mid bullet schwa l z }
Balanophoraceae [BOTANY] A family of dicotyledonous terrestrial plants in the order Santalales characterized by dry nutlike fruit, one to five ovules, unisexual flowers, attachment to the stem of the host, and the lack of chlorophyll.
{ bal mid bullet schwa näf mid bullet schwa r a macr s mid bullet }
balanoposthitis [MEDICINE] Inflammation of the glans penis and of the prepuce.
{ brvbar bal mid bullet schwa mid bullet n o macr mid bullet päs th imacr d mid bullet schwa s }
Balanopsidales [BOTANY] An order in some systems of classification which includes only the Balanopaceae of the Fagales.
{ bal mid bullet schwa n äp mid bullet s schwa d a macr mid bullet l z }
balantidiasis [MEDICINE] An intestinal infection of humans caused by the protozoan Balantidium coli.
{ bal mid bullet schwa n mid bullet t schwa d imacr mid bullet schwa mid bullet s schwa s }
Balantidium [INVERTEBRATE ZOOLOGY] A genus of protozoans in the order Trichostomatida containing the only ciliated protozoan species parasitic in humans, Balantidium coli.
{ bal mid bullet schwa n tid mid bullet mid bullet schwa m }
Balanus [INVERTEBRATE ZOOLOGY] A genus of barnacles composed of sessile acorn barnacles; the type genus of the family Balanidae.
{ bal mid bullet schwa mid bullet n schwa s }
balata [MATERIALS] A hard substance, similar to gutta-percha, used mainly in golf balls and belting, which is made by drying the milky juice of the bully tree (Manilkara bidentata).Also known as gutta- balata.
{ b schwa läd mid bullet schwa }
Balbiani chromosome See polytene chromosome
{ bäl mid bullet b än mid bullet kr o macr mid bullet m schwa s o macr m }
Balbiani rings [CYTOLOGY] Localized swellings of a polytene chromosome.
{ bäl mid bullet b än mid bullet ri engi z }
balbriggan [TEXTILES] Knitted yarn made of cotton, wool, rayon, or other fiber and which is characteristically lightweight and unbleached.
{ bal brig mid bullet schwa n }
balconet [BUILDING CONSTRUCTION] A pseudobalcony; a low ornamental railing at a window, projecting only slightly beyond the threshold or sill.
{ brvbar bal mid bullet k schwa brvbar net }
balcony [BUILDING CONSTRUCTION] A deck which projects from a building wall above ground level.
{ bal mid bullet k schwa mid bullet n }
balcony outlet [BUILDING CONSTRUCTION] In a vertical rainwater pipe that passes through an exterior balcony, a fitting which provides an inlet for the drainage of rainwater from the balcony.
{ bal mid bullet k schwa mid bullet n brvbar a udot t let }
bald [GEOGRAPHY] An elevated grassy, treeless area, as on the top of a mountain.
[MINING ENGINEERING] 1. Without framing. 2. A mine timber which has a flat end.
{ b ld }
baldheaded anticline [GEOLOGY] An upfold with a crest that has been deeply eroded before later deposition.
{ b ld hed mid bullet schwa d an mid bullet ti kl imacr n }
baldness [MEDICINE] Loss or absence of hair.
{ b ld mid bullet n schwa s }
Baldwin spot See bitter pit
{ b ld mid bullet w schwa n spät }
bale [INDUSTRIAL ENGINEERING] 1. A large package of material, pressed tightly together, tied with rope, wire, or hoops and usually covered with wrapping. 2. The amount of material in a bale; sometimes used as a unit of measure, as 500 pounds (227 kilograms) of cotton in the United States.
{ b a macr l }
baleen [VERTEBRATE ZOOLOGY] A horny substance, growing as fringed filter plates suspended from the upper jaws of whalebone whales.Also known as whalebone.
{ be l n }
baler [MECHANICAL ENGINEERING] A machine which takes large quantities of raw or finished materials and binds them with rope or metal straps or wires into a large package.
{ b a macr l mid bullet schwa r }
Balfour's law [EMBRYOLOGY] The law that the speed with which any part of the ovum segments is roughly proportional to the protoplasm's concentration in that area; the segment's size is inversely proportional to the protoplasm's concentration.
{ bal mid bullet f schwa rz l }
baling [CIVIL ENGINEERING] A technique used to convert loose refuse into heavy blocks by compaction; the blocks are then burned and are buried in sanitary landfill.
{ b a macr l mid bullet i engi }
Bali wind [METEOROLOGY] A strong east wind at the eastern end of Java.
{ brvbar bäl mid bullet brvbar wind }
balk [BUILDING CONSTRUCTION] A squared timber used in building construction.
[CIVIL ENGINEERING] A low ridge of earth that marks a boundary line.
[MINING ENGINEERING] A sudden thinning out, for a certain distance, of a bed of coal.
{ b k }
balking [INDUSTRIAL ENGINEERING] The refusal of a customer to enter a queue for some reason, such as insufficient waiting room.
{ b k mid bullet i engi }
ball [GEOLOGY] 1. A low sand ridge, underwater by high tide, which extends generally parallel with the shoreline; usually separated by an intervening trough from the beach. 2. A spheroidal mass of sedimentary material. 3. Common name for a nodule, especially of ironstone.
[MECHANICAL ENGINEERING] In fine grinding, one of the crushing bodies used in a ball mill.
[ORDNANCE] 1. A bullet for general use, as distinguished from bullets for special uses such as armor-piercing, incendiary, or high explosive. 2. A small-arms solid propellant which is oblate spheroidal in shape, generally a double-base propellant.
{ b l }
ball-and-race-type pulverizer [MECHANICAL ENGINEERING] A grinding machine in which balls rotate under an applied force between two races to crush materials, such as coal, to fine consistency.Also known as ball-bearing pulverizer.
{ brvbar b l schwa n brvbar r a macr s t imacr p p schwa l mid bullet v schwa r imacr z mid bullet schwa r }
ball-and-ring method See ring-and-ball test
{ brvbar b l schwa n ri engi meth mid bullet schwa d }
ball-and-socket joint [ANATOMY] See enarthrosis
[GEOLOGY] See cup-and-ball joint
[MECHANICAL ENGINEERING] A joint in which a member ending in a ball is joined to a member ending in a socket so that relative movement is permitted within a certain angle in all planes passing through a line.Also known as ball joint.
{ brvbar b l schwa n säk mid bullet schwa t j int }
ball-and-trunnion joint [MECHANICAL ENGINEERING] A joint in which a universal joint and a slip joint are combined in a single assembly.
{ brvbar b l schwa n tr schwa n mid bullet y schwa n j int }
ballas [MINERALOGY] A spherical aggregate of small diamond crystals; used in diamond drill bits and other diamond tools.
{ bal mid bullet schwa s }
ballast [AEROSPACE ENGINEERING] A relatively dense substance that is placed in the cab of a balloon and can be thrown out to reduce the load or can be shifted to change the center of gravity.
[CIVIL ENGINEERING] Crushed stone used in a railroad bed to support the ties, hold the track in line, and help drainage.
[ELECTRICITY] A circuit element that serves to limit an electric current or to provide a starting voltage, as in certain types of lamps, such as in fluorescent ceiling fixtures.
[MATERIALS] Coarse gravel used as an ingredient in concrete.
[NAVAL ARCHITECTURE] 1. A relatively heavy material such as lead, iron, or water placed in a ship to ensure stability or to maintain the proper draft or trim. 2. To pump seawater into empty fuel tanks of a ship to ensure its stability or suitable draft and trim for seaworthiness.
{ bal mid bullet schwa st }
ballast factor [ELECTRICITY] The ratio of the luminous output of a lamp when operated on a ballast to its luminous output when operated under standardized rating conditions.
{ bal mid bullet schwa st fak mid bullet t schwa r }
ballast lamp [ELECTRICITY] A light-producing electrical resistance device which maintains nearly constant current by increasing in resistance as the current increases.
{ bal mid bullet schwa st lamp }
ballast leg See ballast movement
{ bal mid bullet schwa st leg }
ballast line [NAVAL ARCHITECTURE] A ship's water line when the ship is ballasted.
{ bal mid bullet schwa st l imacr n }
ballast movement [NAVIGATION] A voyage or leg of a voyage by a tanker during which no commercially valuable cargo is in the tanks; seawater is usually carried to maintain stability. Also known as ballast leg; ballast passage.
{ bal mid bullet schwa st müv mid bullet m schwa nt }
ballast passage See ballast movement
{ bal mid bullet schwa st pas mid bullet ij }
ballast pump [NAVAL ARCHITECTURE] A pump designed to discharge water ballast.
{ bal mid bullet schwa st p schwa mp }
ballast reactor [ELECTRICITY] A coil wound on an iron core and connected in series with a fluorescent lamp to compensate for the negative-resistance characteristics of the lamp by providing an increased voltage drop as the current through the lamp is increased.
{ bal mid bullet schwa st r ak mid bullet t schwa r }
ballast resistor [ELECTRICITY] A resistor that increases in resistance as current through it increases, and decreases in resistance as current decreases.Also known as barretter (British usage).
{ bal mid bullet schwa st ri sis mid bullet t schwa r }
ballast tank [NAVAL ARCHITECTURE] 1. One of several tanks in the hold of a ship which may be pumped full of water as ballast. 2. One of the tanks in a submarine that are filled with water or air to submerge or surface.
{ bal mid bullet schwa st ta engi k }
ballast tube [ELECTRICITY] A ballast resistor mounted in an evacuated glass or metal envelope, like that of a vacuum tube, to reduce radiation of heat from the resistance element and thereby improve the voltage-regulating action.
{ bal mid bullet schwa st tüb }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

B register See index register
{ [image] b [image] [image] rej mid bullet schwa mid bullet st schwa r }
bregma [ANATOMY] The point at which the coronal and sagittal sutures of the skull meet.
{ [image] breg mid bullet m schwa }
Breguet range equation [AEROSPACE ENGINEERING] An equation for the range of an aircraft stating that the range is equal to K(PE/SFC)(L/D) ln (TOW/LW), where PE is propeller efficiency, SFC is specific fuel consumption, L/D is lift-to-drag ratio, TOW is takeoff weight, LW is landing weight, and K is a constant (equal to 375 if the range is expressed in miles and the specific fuel consumption is expressed in pounds per horsepower- hour).
{ brvbar bre mid bullet g a macr brvbar r a macr nj i [image] kw a macr mid bullet zh schwa n }
breithauptite [MINERALOGY] NiSb A light copper red mineral consisting of nickel antimonide; commonly occurs in association with silver minerals.
{ [image] br imacr t [image] ha udot p [image] t imacr t }
Breit-Wigner formula [NUCLEAR PHYSICS] A formula which relates the cross section of a particular nuclear reaction with the energy of the incident particle, when the energy is near that required to form a discrete resonance level of the component nucleus.
{ brvbar br imacr t [image] vig mid bullet n schwa r [image] f [image] r mid bullet my schwa mid bullet l schwa }
Breit-Wigner theory [NUCLEAR PHYSICS] A theory of nuclear reactions from which the Breit-Wigner formula is derived.Also known as Bohr-Breit-Wigner theory.
{ brvbar br imacr t [image] vig mid bullet n schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
bremsstrahlung [ELECTROMAGNETISM] Radiation that is emitted by an electron accelerated in its collision with the nucleus of an atom.
{ [image] brem [image] shträ mid bullet l schwa engi }
Brennan monorail car [MECHANICAL ENGINEERING] A type of car balanced on a single rail so that when the car starts to tip, a force automatically applied at the axle end is converted gyroscopically into a strong righting moment which forces the car back into a position of lateral equilibrium.
{ brvbar bren mid bullet schwa n [image] män mid bullet schwa [image] r a macr l [image] kär }
brennschluss [AEROSPACE ENGINEERING] 1. The cessation of burning in a rocket, resulting from consumption of the propellants, from deliberate shutoff, or from other cause. 2. The time at which this cessation occurs.
{ [image] bren [image] shl udot s }
Brentidae [INVERTEBRATE ZOOLOGY] The straight-snouted weevils, a family of coleopteran insects in the superfamily Curculionoidea.
{ [image] bren mid bullet t schwa [image] d [image] }
Bretonian orogeny [GEOLOGY] Post-Devonian diastrophism that is found in Nova Scotia.
{ bre [image] t o macr n mid bullet [image] mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
Bretonian strata [GEOLOGY] Upper Cambrian strata in Cape Breton, Nova Scotia.
{ bre [image] t o macr n mid bullet [image] mid bullet schwa n [image] strad mid bullet schwa }
bretonne lace [TEXTILES] A type of lace having a net ground with designs embroidered in heavy thread, often colored.
{ br schwa [image] tän [image] l a macr s }
brettice See brattice
{ bred mid bullet schwa s }
brettis See brattice
{ bred mid bullet schwa s }
breunnerite [MINERALOGY] (Mg,Fe,Mn)CO3 A carbonate mineral consisting of an isomorphous system of the metallic components.
{ [image] br [image] in mid bullet schwa [image] r imacr t }
Brevibacteriaceae [MICROBIOLOGY] Formerly a family of gram-positive, rod- shaped, schizomycetous bacteria in the order Eubacteriales.
{ [image] brev mid bullet schwa [image] bak [image] tir mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
Brevibacterium [MICROBIOLOGY] A genus of short, unbranched, rod-shaped bacteria in the coryneform group.
{ [image] brev mid bullet schwa [image] bak [image] tir mid bullet [image] mid bullet schwa m }
brevitoxin [BIOCHEMISTRY] One of several ichthyotoxins produced by the dinoflagellate Ptychodiscus brevis.
{ [image] brev mid bullet schwa [image] täk mid bullet s schwa n }
brevity code [COMMUNICATIONS] Code which has as its sole purpose the shortening of messages rather than the concealment of their content.
{ [image] brev mid bullet schwa d mid bullet [image] [image] k o macr d }
Brewer anaerobic jar [MICROBIOLOGY] A glass container in which petri dish cultures are stacked and maintained under anaerobic conditions.
{ [image] brü mid bullet schwa r an mid bullet schwa [image] r o macr mid bullet bik [image] jär }
brewers' yeast [FOOD ENGINEERING] Dried yeast cells recovered as a by-product of the brewing of beer and used as a natural source of vitamin B and protein.
{ brvbar brü mid bullet schwa rz [image] y [image] st }
brewing [FOOD ENGINEERING] The process of making beer, ale, and other malt beverages by boiling mashed malt to produce a wort, flavoring the wort with hops, fermenting this mixture with yeast, and drawing off the fermented wort for bottling.
{ [image] brü mid bullet i engi }
brewster [OPTICS] A unit of stress optical coefficient of a material; it is equal to the stress optical coefficient of a material in which a stress of 1 bar produces a relative retardation between the components of a linearly polarized light beam of 1 angstrom when the light passes through a thickness of 1 millimeter in a direction perpendicular to the stress.Abbreviated B.
{ [image] brü mid bullet st schwa r }
Brewster fringes [OPTICS] Interference fringes observed when white light is viewed through two plane parallel plates of nearly equal thickness.
{ [image] brü mid bullet st schwa r [image] frin mid bullet j schwa z }
brewsterite [MINERALOGY] Sr(Al2Si6O18).5H2O A member of the zeolite family of minerals; crystallizes in the monoclinic system and usually contains some calcium.
{ [image] brü mid bullet st schwa [image] r imacr t }
Brewster point [OPTICS] A neutral point located 15 to 20° directly below the sun.
{ [image] brü mid bullet st schwa r [image] p [image] int }
Brewster process [CHEMICAL ENGINEERING] Concentration of dilute acetic acid by use of an extraction solvent (for example, isopropyl ether), followed by distillation.
{ [image] brü mid bullet st schwa r [image] präs mid bullet schwa s }
Brewster's angle [OPTICS] The angle of incidence of light reflected from a dielectric surface at which the reflectivity for light whose electrical vector is in the plane of incidence becomes zero; given by Brewster's law.Also known as polarizing angle.
{ brvbar brü mid bullet st schwa rz brvbar a engi mid bullet g schwa l }
Brewster's law [OPTICS] The law that the index of refraction for a material is equal to the tangent of the polarizing angle for the material.
{ brvbar brü mid bullet st schwa rz brvbar l [image] }
Brewster stereoscope [OPTICS] A type of stereoscope that uses prisms to enable the eyes to form a fused image of two pictures whose separation is greater than the interocular distance.
{ brvbar brü mid bullet st schwa r [image] ster mid bullet [image] mid bullet schwa [image] sk o macr p }
Brewster window [OPTICS] A special glass window used at opposite ends of some gas lasers to transmit one polarization of the laser output beam without loss.
{ [image] brü mid bullet st schwa r [image] win [image] d o macr }
Brianchon's theorem [MATHEMATICS] The theorem that if a hexagon circumscribes a conic section, the three lines joining three pairs of opposite vertices are concurrent (or are parallel).
{ brvbar br [image] mid bullet schwa n brvbar känz [image] thir mid bullet schwa m }
brick [MATERIALS] A building material usually made from clay, molded as a rectangular block, and baked or burned in a kiln.
{ brik }
brickfielder [METEOROLOGY] A hot, dry, dusty north wind blowing from the interior across the southern coast of Australia.
{ [image] brik [image] f [image] l mid bullet d schwa r }
brick grease See block grease
{ [image] brik [image] gr [image] s }
bricking curb [MINING ENGINEERING] A curb set in a circular shaft to support the brick walling.
{ [image] brik mid bullet i engi [image] k schwa rb }
brick molding [BUILDING CONSTRUCTION] A wooden molding applied to the gap between the frame of a door or window and the masonry into which the frame has been set.
{ brvbar brik brvbar m o macr ld mid bullet i engi }
brick seat [BUILDING CONSTRUCTION] A ledge on a footing or a wall for supporting a course of masonry.
{ [image] brik [image] s [image] t }
brick walling [MINING ENGINEERING] A permanent support for circular shafts by walling or casing.
{ brvbar brik [image] w [image] l mid bullet i engi }
bridge [CIVIL ENGINEERING] A structure erected to span natural or artificial obstacles, such as rivers, highways, or railroads, and supporting a footpath or roadway for pedestrian, highway, or railroad traffic.
[COMMUNICATIONS] A device that joins two networks of the same type.
[ELECTRICITY] 1. An electrical instrument having four or more branches, by means of which one or more of the electrical constants of an unknown component may be measured. 2. An electrical shunt path.
[MATHEMATICS] A line whose removal disconnects a component of a graph. Also known as isthmus.
[MINING ENGINEERING] A piece of timber held above the cap of a set by blocks and used to facilitate the driving of spiling in soft or running ground.
[NAVAL ARCHITECTURE] An elevated structure extending across or over the weather deck of a vessel, containing stations for control and visual communications.
[ORGANIC CHEMISTRY] A connection between two different parts of a molecule consisting of a valence bond, an atom, or an unbranched chain of atoms.
[PETROLEUM ENGINEERING] 1. An obstruction in a borehole resulting from the wall caving or the presence of a large boulder. 2. A device installed in a borehole either permanently or temporarily to retain cement or other material.
{ brij }
bridge abutment [CIVIL ENGINEERING] The end foundation upon which the bridge superstructure rests.
{ [image] brij schwa [image] b schwa t mid bullet m schwa nt }
bridge bearing [CIVIL ENGINEERING] The support at a bridge pier carrying the weight of the bridge; may be fixed or seated on expansion rollers.
{ [image] brij [image] ber mid bullet i engi }
bridge cable [CIVIL ENGINEERING] Cable from which a roadway or truss is suspended in a suspension bridge; may be of pencil-thick wires laid parallel or strands of wire wound spirally.
{ [image] brij [image] ka mid bullet b schwa l }
bridge circuit [ELECTRICITY] An electrical network consisting basically of four impedances connected in series to form a rectangle, with one pair of diagonally opposite corners connected to an input device and the other pair to an output device.
{ [image] brij [image] s schwa r mid bullet k schwa t }
bridge crane [MECHANICAL ENGINEERING] A hoisting machine in which the hoisting apparatus is carried by a bridgelike structure spanning the area over which the crane operates.
{ [image] brij [image] kr a macr n }
bridge deck [NAVAL ARCHITECTURE] A partial deck above the main deck on merchant ships, usually near the middle of the ship.
{ [image] brij [image] dek }
bridged intermediate See bridged ion
{ [image] brijd in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t }
bridged ion [ORGANIC CHEMISTRY] A reactive intermediate in which an atom from one of the reactants is bonded partially to each of two carbon atoms of a reactant containing a double carbon-to-carbon bond.Also known as bridged intermediate; cyclic ion.
{ [image] brijd [image] imacr mid bullet schwa n }
bridged tap [ELECTRICITY] Portion of a cable pair connected to a circuit which is not a part of the useful path.
{ brvbar brijd [image] tap }
bridged-T network [ELECTRICITY] A T network with a fourth branch connected between an input and an output terminal and across two branches of the network.
{ brvbar brijd brvbar t [image] [image] net [image] w schwa rk }
bridge foundation [CIVIL ENGINEERING] The piers and abutments of a bridge, on which the superstructure rests.
{ [image] brij fa udot n [image] d a macr mid bullet sh schwa n }
bridge graft [BOTANY] A plant graft in which each of several scions is grafted in two positions on the stock, one above and the other below an injury.
{ [image] brij [image] graft }
bridge house [NAVAL ARCHITECTURE] A structure above the main deck near the middle of a ship whose top forms the bridge deck.
{ [image] brij [image] ha udot s }
bridge hybrid See hybrid junction
{ [image] brij [image] h imacr mid bullet br schwa d }
bridge limiter [ELECTRONICS] A device employed in analog computers to keep the value of a variable within specified limits.
{ brvbar brij brvbar lim mid bullet schwa d mid bullet schwa r }
bridge magnetic amplifier [ELECTRONICS] A magnetic amplifier in which each of the gate windings is connected in series with an arm of a bridge rectifier; the rectifiers provide self-saturation and direct-current output.
{ brvbar brij mag [image] ned mid bullet ik [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
bridge oscillator [ELECTRONICS] An oscillator using a balanced bridge circuit as the feedback network.
{ [image] brij äs mid bullet schwa [image] l a macr d mid bullet schwa r }
bridge pier [CIVIL ENGINEERING] The main support for a bridge, upon which the bridge superstructure rests; constructed of masonry, steel, timber, or concrete founded on firm ground below river mud.
{ [image] brij [image] pir }
bridge plug [PETROLEUM ENGINEERING] A downhole tool used to isolate a lower zone while an upper section is being tested or cemented; consists of slips, a plug mandrel, and a sealing element that is run and set in casing.
{ [image] brij [image] pl schwa g }
bridge rectifier [ELECTRONICS] A full-wave rectifier with four elements connected as a bridge circuit with direct voltage obtained from one pair of opposite junctions when alternating voltage is applied to the other pair.
{ brvbar brij [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
bridge trolley [MECHANICAL ENGINEERING] Either of the wheeled attachments at the ends of the bridge of an overhead traveling crane, permitting the bridge to move backward and forward on elevated tracks.
{ [image] brij [image] träl mid bullet [image] }
bridge vibration [MECHANICS] Mechanical vibration of a bridge superstructure due to natural and human-produced excitations.
{ [image] brij v imacr [image] br a macr mid bullet sh schwa n }
bridgewall [MECHANICAL ENGINEERING] A wall in a furnace over which the products of combustion flow.
{ [image] brij [image] w [image] l }
bridgeware [COMPUTER SCIENCE] Software or hardware that translates programs or converts data from one format to another.
{ [image] brij [image] wer }
bridging [ELECTRICITY] 1. Connecting one electric circuit in parallel with another. 2. The action of a selector switch whose movable contact is wide enough to touch two adjacent contacts so that the circuit is not broken during contact transfer.
[MATHEMATICS] The operation of carrying in addition or multiplication.
[METALLURGY] 1. Formation of arched cavities in a powder compact. 2. Jamming of the charge in a blast or a cupola furnace due to adherence of fine ore particles to the inner walls. 3. Formation of solidified metal over the top of the charge in a mold or crucible.
[MINING ENGINEERING] The obstruction of the receiving opening in a material-crushing device by two or more pieces wedged together, each of which could easily pass through.
{ [image] brij mid bullet i engi }
bridging amplifier [ELECTRONICS] Amplifier with an input impedance sufficiently high so that its input may be bridged across a circuit without substantially affecting the signal level of the circuit across which it is bridged.
{ [image] brij mid bullet i engi [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
bridging connection [ELECTRONICS] Parallel connection by means of which some of the signal energy in a circuit may be withdrawn frequently, with imperceptible effect on the normal operation of the circuit.
{ [image] brij mid bullet i engi k schwa [image] nek mid bullet sh schwa n }
bridging contacts [ELECTRICITY] A contact form in which the moving contact touches two stationary contacts simultaneously during transfer.
{ [image] brij mid bullet i engi [image] kän [image] taks }
bridging ligand [ORGANIC CHEMISTRY] A ligand in which an atom or molecular species which is able to exist independently is simultaneously bonded to two or more metal atoms.
{ [image] brij mid bullet i engi [image] l imacr g mid bullet schwa nd }
bridging loss [ELECTRONICS] Loss resulting from bridging an impedance across a transmission system; quantitatively, the ratio of the signal power delivered to that part of the system following the bridging point, and measured before the bridging, to the signal power delivered to the same part after the bridging.
{ [image] brij mid bullet i engi [image] l [image] s }
bridging material [MATERIALS] A fibrous, flaky, or granular substance added to a cement slurry or drilling fluid to seal a formation in which lost circulation has occurred. Also known as lost-circulation material.
{ [image] brij mid bullet i engi m schwa [image] tir mid bullet [image] mid bullet schwa l }
Bridgman anvil [PHYSICS] A device for producing high static pressures using two large massive opposed pistons bearing on a small thin sample confined by a gasket material.
{ [image] brij mid bullet m schwa n [image] an mid bullet v schwa l }
Bridgman effect [SOLID-STATE PHYSICS] The phenomenon that when an electric current passes through an anisotropic crystal, there is an absorption or liberation of heat due to the nonuniformity in current distribution.
{ [image] brij mid bullet m schwa n i [image] fekt }
Bridgman relation [SOLID-STATE PHYSICS] P = QT [image] in a metal or semiconductor, where P is the Ettingshausen coefficient, Q the Nernst-Ettingshausen coefficient, T the temperature, and [image] the thermal conductivity in a transverse magnetic field.
{ [image] brij mid bullet m schwa n ri [image] l a macr mid bullet sh schwa n }
Bridgman sampler [MINING ENGINEERING] A mechanical device that automatically selects two samples as the ore passes through.
{ [image] brij mid bullet m schwa n [image] sam mid bullet pl schwa r }
Bridgman technique [SOLID-STATE PHYSICS] A method of growing single crystals in which a vertical cylinder that tapers conically to a point at the bottom and contains the substance to be crystallized in molten form is slowly lowered into a cold zone, resulting in crystallization beginning at the tip.
{ [image] brij mid bullet m schwa n tek [image] n [image] k }
bridle [ENGINEERING] A pumping unit cable that is looped over the horse head and then connected to the carrier bar; supports the polished-rod clamp.
{ [image] br imacr d mid bullet schwa l }
bridled-cup anemometer [ENGINEERING] A combination cup anemometer and pressure-plate anemometer, consisting of an array of cups about a vertical axis of rotation, the free rotation of which is restricted by a spring arrangement; by adjustment of the force constant of the spring, an angular displacement can be obtained which is proportional to wind velocity.
{ brvbar br imacr d mid bullet schwa ld brvbar k schwa p an mid bullet schwa [image] mäm mid bullet schwa d mid bullet schwa r }
bridled pressure plate [METEOROLOGY] An instrument for measuring air velocity in which the pressure on a plate exposed to the wind is balanced by the force of a spring, and the deflection of the plate is measured by an inductance- type transducer.
{ brvbar br imacr d mid bullet schwa ld [image] presh mid bullet schwa r [image] pl a macr t }
briefing See pilot briefing
{ [image] br [image] mid bullet fi engi }
brig [PHYSICS] A unit to express the ratio of two quantities, as a logarithm to the base 10; that is, a ratio of 10x is equal to x brig; it is analogous to the bel, but the latter is restricted to power ratios.Also known as dex.
{ brig }
Briggs equalizer [ENGINEERING] A breathing device consisting of head harness, mouthpiece, nose clip, corrugated breathing tube, an equalizing device, 120 feet (37 meters) of reinforced air tubes, and a strainer and spike.
{ brvbar brigz [image] [image] mid bullet kw schwa [image] l imacr z mid bullet schwa r }
Briggs' logarithm See common logarithm
{ brvbar brigz [image] log mid bullet schwa [image] rith mid bullet schwa m }
Briggs pipe thread See American standard pipe thread
{ brvbar brigz [image] p imacr p [image] thred }
Briggs stretcher carriage [MINING ENGINEERING] A stretcher used as an ambulance trolley in transporting casualties from underground workings.
{ brvbar brigz [image] strech mid bullet schwa r [image] ka mid bullet rij }
bright [MATERIALS] Referring to lubricating oils that are clear, or free from moisture.
[OPTICS] Attribute of an area that appears to emit a large amount of light.
{ br imacr t }
bright annealing [METALLURGY] Heating and cooling a metal in an inert atmosphere to inhibit oxidation; surface remains relatively bright.
{ brvbar br imacr t schwa [image] n [image] l mid bullet i engi }
bright band [METEOROLOGY] The enhanced echo of snow as it melts to rain, as displayed on a range-height indicator scope.
{ [image] br imacr t [image] band }
bright-banded coal See bright coal
{ [image] br imacr t [image] ban mid bullet d schwa d brvbar k o macr l }
bright coal [GEOLOGY] A jet-black, pitchlike type of banded coal that is more compact than dull coal and breaks with a shell-shaped fracture; microscopic examination shows a consistency of more than 5% anthraxyllon and less than 20% opaque matter.Also known as bright-banded coal; brights.
{ [image] br imacr t [image] k o macr l }
bright diffuse nebula [ASTRONOMY] A nebula which is illuminated by the action of embedded or nearby stars.
{ brvbar br imacr t d schwa brvbar fyüs [image] neb mid bullet y schwa mid bullet l schwa }
bright dipping [METALLURGY] Immersing metal into an acid solution to give a bright, clean surface.
{ [image] br imacr t [image] dip mid bullet i engi }
brightener [METALLURGY] Any of the agents which are employed in small concentrations in the electrolytic bath for electroplating metal to yield smoother or brighter coatings.
{ br imacr t mid bullet n schwa r }
bright-field [OPTICS] Having a brightly lighted background.
{ br imacr t f ld }
bright-line spectrum [SPECTROSCOPY] An emission spectrum made up of bright lines on a dark background.
{ br imacr t l imacr n spek mid bullet tr schwa m }
brightness [OPTICS] 1. The characteristic of light that gives a visual sensation of more or less light. 2. See luminance
{ br imacr t mid bullet n schwa s }
brightness control [ELECTRONICS] A control that varies the luminance of the fluorescent screen of a cathode-ray tube, for a given input signal, by changing the grid bias of the tube and hence the beam current.Also known as brilliance control; intensity control.
{ br imacr t mid bullet n schwa s k schwa n tr o macr l }
brightness level See adaptation luminance
{ br imacr t mid bullet n schwa s lev mid bullet schwa l }
brightness temperature See blackbody temperature
{ br imacr t mid bullet n schwa s tem mid bullet pr schwa mid bullet ch schwa r }
bright plating [METALLURGY] An electroplating process resulting in a smooth, lustrous surface without polishing.
{ br imacr t pl a macr d mid bullet i engi }
bright points [ASTRONOMY] Relatively small regions on the sun, distributed uniformly over the solar disk, from which there is increased x-ray and ultraviolet emission, having lifetimes on the order of 8 hours.
{ br imacr t p ins }
bright rim structures [ASTRONOMY] Bright edges exhibited by many diffuse- emission nebulae, usually on the side facing the exciting star.
{ br imacr t rim str schwa k mid bullet ch schwa rz }
brights See bright coal
{ br imacr ts }
Bright's disease [MEDICINE] Any of several kidney diseases attended by glomerulonephritis.
{ br imacr ts di z z }
bright segment [GEOPHYSICS] A faintly glowing band which appears above the horizon after sunset or before sunrise.Also known as crepuscular arch; twilight arch.
{ br imacr t seg mid bullet m schwa nt }
bright stars catalog [ASTRONOMY] A catalog of stars brighter than 6.5 magnitude, giving positions, motions, parallaxes, and spectral classes.
{ brvbar br imacr t brvbar stärz kad mid bullet schwa läg }
bright stock [MATERIALS] High-viscosity refined and dewaxed lubricating oils used in the compounding of motor oils.
{ br imacr t stäk }
bril [OPTICS] A unit of subjective luminance; 100 brils is the luminance level that corresponds to a luminance of 1 millilambert, and a doubling of luminance level corresponds to an increase of 1 bril.
{ bril }
brilliance [ELECTRONICS] 1. The degree of brightness and clarity of the display of a cathode-ray tube. 2. The degree to which the higher audio frequencies of an input sound are reproduced by a radio receiver, by a public address amplifier, or by a sound-recording playback system.
{ bril mid bullet y schwa ns }
brilliance control See brightness control
{ bril mid bullet y schwa ns k schwa n tr o macr l }
brilliancy [LAPIDARY] A characteristic of gems that depends on the refractive index, transparency, polish, and proportions of the cut stone.
{ bril mid bullet y schwa n mid bullet s }
brilliant cut [LAPIDARY] A style of cutting gemstones in which there are 58 facets, all triangular or kite-shaped, except for a large facet at the top of the stone and a very small facet at the lowest point.
{ bril mid bullet y schwa nt brvbar k schwa t }
Brillouin function [SOLID-STATE PHYSICS] A function of x with index (or parameter) n that appears in the quantum-mechanical theories of paramagnetism and ferromagnetism and is expressed as [(2n+1)/2n] coth [(2n+1)x/2n] - (1/2n) coth (x/2n).
{ br y mid bullet wan brvbar f schwa engi k mid bullet sh schwa n }
Brillouin scattering [SOLID-STATE PHYSICS] Light scattering by acoustic phonons.
{ br y mid bullet wan brvbar skad mid bullet schwa r mid bullet i engi }
Brillouin zone [SOLID-STATE PHYSICS] A fundamental region of wave vectors in the theory of the propagation of waves through a crystal lattice; any wave vector outside this region is equivalent to some vector inside it.
{ br y mid bullet wan brvbar z o macr n }
Brill's disease [MEDICINE] A mild recurrence of typhus some years after the initial infection.
{ brvbar brilz di z z }
brimstone [MINERALOGY] A common or commercial name for native sulfur.
{ brim st o macr n }
brine [MATERIALS] A liquid used in a refrigeration system, usually an aqueous solution of calcium chloride or sodium chloride, which is cooled by contact with the evaporator surface and then goes to the space to be refrigerated.
[OCEANOGRAPHY] Sea water containing a higher concentration of dissolved salt than that of the ordinary ocean.
{ br imacr n }
brine cooler [MECHANICAL ENGINEERING] The unit for cooling brine in a refrigeration system; the brine usually flows through tubes or pipes surrounded by evaporating refrigerant.
{ br imacr n kül mid bullet schwa r }
Brinell number [ENGINEERING] A hardness rating obtained from the Brinell test; expressed in kilograms per square millimeter.
{ br schwa nel n schwa m mid bullet b schwa r }
Brinell test [ENGINEERING] A test to determine the hardness of a material, in which a steel ball 1 centimeter in diameter is pressed into the material with a standard force (usually 3000 kilograms); the spherical surface area of indentation is measured and divided into the load; the results are expressed as Brinell number.
{ br schwa nel test }
brine spring [HYDROLOGY] A salt-water spring.
{ br imacr n spri engi }
Brinkmann number [FLUID MECHANICS] A dimensionless number used to study viscous flow.
{ bri engi k mid bullet män n schwa m mid bullet b schwa r }
briolette [LAPIDARY] An oval or pear-shaped gemstone with its surface cut in triangular, or sometimes rectangular, facets.
{ brvbar br mid bullet schwa brvbar let }
briquet [MATERIALS] A block of some compressed substance, such as coal dust, metal powder, or sawdust, used as a fuel.Also spelled briquette.
{ bri ket }
briquette See briquet
{ bri ket }
briquetting [ENGINEERING] 1. The process of binding together pulverized minerals, such as coal dust, into briquets under pressure, often with the aid of a binder, such as asphalt. 2. A process or method of mounting mineral ore, rock, or metal fragments in an embedding or casting material, such as natural or artificial resins, waxes, metals, or alloys, to facilitate handling during grinding, polishing, and microscopic examination.
{ bri ked mid bullet i engi }
brisa [METEOROLOGY] 1. A northeast wind which blows on the coast of South America or an east wind which blows on Puerto Rico during the trade wind season. 2. The northeast monsoon in the Philippines.Also spelled briza.
{ br mid bullet s schwa }
brisa carabinera See carabine
{ br mid bullet s schwa kär mid bullet schwa mid bullet bi ner mid bullet schwa }
brisance [ORDNANCE] The ability of an explosive to shatter the medium which confines it; the shattering effect of the explosive.
{ br schwa zäns }
brisance index [ENGINEERING] The ratio of an explosive's power to shatter a weight of graded sand as compared to the weight of sand shattered by TNT.
{ br schwa zäns brvbar in deks }
brise carabinée See carabine
{ br z kä mid bullet rä mid bullet b n a macr }
Brisingidae [INVERTEBRATE ZOOLOGY] A family of deep-water echinoderms with as many as 44 arms, belonging to the order Forcipulatida.
{ br schwa sin mid bullet j schwa d }
brisote [METEOROLOGY] The northeast trade wind when it is blowing stronger than usual on Cuba.
{ br s mid bullet t a macr }
bristle [BIOLOGY] A short stiff hair or hairlike structure on an animal or plant.
{ bris mid bullet schwa l }
Bristol board [MATERIALS] Cardboard with a surface smooth enough for painting or writing, usually at least 0.006 inch (0.15 millimeter) thick.
{ brist mid bullet schwa l b rd }
britannia cell [MINING ENGINEERING] In mineral processing, a pneumatic flotation cell 7 to 9 feet (2.1 to 2.7 meters) deep.
{ bri tan mid bullet y schwa sel }
britannia metal [METALLURGY] A silver-white tin alloy, similar to pewter, containing about 7% antimony, 2% copper, and often some zinc and bismuth; used in domestic utensils.
{ bri tan mid bullet y schwa med mid bullet schwa l }
britholite [MINERALOGY] (Na,Ce,Ca)5(OH)[(P,Si)O4]3 A rare- earth phosphate found in carbonatites in Kola Peninsula, Soviet Union.
{ brith mid bullet schwa l imacr t }
British absolute system of units [PHYSICS] A measurement system based on the foot, the second, and the pound mass; force unit is the poundal.Also known as foot-pound-second system of units (fps system of units).
{ brid mid bullet ish ab mid bullet s schwa lüt sis mid bullet t schwa m schwa v yü mid bullet n schwa ts }
British antilewisite See dimercaprol
{ brid mid bullet ish an mid bullet t lü mid bullet w schwa s imacr t }
British engineering system of units See British gravitational system of units
{ brid mid bullet ish en mid bullet j schwa nir mid bullet i engi sis mid bullet t schwa m schwa v yü mid bullet n schwa ts }
British gravitational system of units [PHYSICS] A measurement system based on the foot, the second, and the slug mass; 1 slug weighs 32.174 pounds at sea level and 45° latitude, and equals 14.594 kilograms.Also known as British engineering system of units; engineer's system of units.
{ brid mid bullet ish grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l sis mid bullet t schwa m schwa v yü mid bullet n schwa ts }
British imperial pound [MECHANICS] The British standard of mass, of which a standard is preserved by the government.
{ brid mid bullet ish im pir mid bullet mid bullet schwa l pa udot nd }
British thermal unit [THERMODYNAMICS] 1. Abbreviated Btu. 2. A unit of heat energy equal to the heat needed to raise the temperature of 1 pound of air-free water from 60° to 61°F at a constant pressure of 1 standard atmosphere; it is found experimentally to be equal to 1054.5 joules.Also known as sixty degrees Fahrenheit British thermal unit (Btu60/61). 3. A unit of heat energy that is equal to 1/180 of the heat needed to raise 1 pound of air-free water from 32°F (0°C) to 212°F (100°C) at a constant pressure of 1 standard atmosphere; it is found experimentally to be equal to 1055.79 joules.Also known as mean British thermal unit (Btumean). 4. A unit of heat energy whose magnitude is such that 1 British thermal unit per pound equals 2326 joules per kilogram; it is equal to exactly 1055.05585262 joules.Also known as international table British thermal unit (BtuIT).
{ brid mid bullet ish th schwa r mid bullet m schwa l yü mid bullet n schwa t }
brittle fracture [METALLURGY] A break in a brittle piece of metal which failed because stress exceeded cohesion.
{ brvbar brid mid bullet schwa l frak mid bullet ch schwa r }
brittle mica [MINERALOGY] Hydrous sodium, calcium, magnesium, and aluminum silicates; a group of more or less related minerals that resemble true micas but cleave to brittle flakes and contain calcium as the essential constituent.
{ brvbar brid mid bullet schwa l m imacr mid bullet k schwa }
brittleness [MECHANICS] That property of a material manifested by fracture without appreciable prior plastic deformation.
{ brid mid bullet schwa l mid bullet n schwa s }
brittle silver ore See stephanite
{ brvbar brid mid bullet schwa l sil mid bullet v schwa r r }
brittle star [INVERTEBRATE ZOOLOGY] The common name for all members of the echinoderm class Ophiuroidea.
{ brvbar brid mid bullet schwa l stär }
brittle temperature [THERMODYNAMICS] The temperature point below which a material, especially metal, is brittle; that is, the critical normal stress for fracture is reached before the critical shear stress for plastic deformation.
{ brid mid bullet schwa l tem mid bullet pr schwa mid bullet ch schwa r }
Brix degree [CHEMICAL ENGINEERING] A unit of the Brix scale.
{ briks d schwa gr }
Brix scale [CHEMICAL ENGINEERING] A hydrometer scale for sugar solutions indicating the percentage by weight of sugar in the solution at a specified temperature.
{ briks sk a macr l }
briza See brisa
{ br mid bullet z schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

broach [MECHANICAL ENGINEERING] A multiple-tooth, barlike cutting tool; the teeth are shaped to give a desired surface or contour, and cutting results from each tooth projecting farther than the preceding one.
{ br o macr ch }
broaching [ENGINEERING] 1. The restoration of the diameter of a borehole by reaming. 2. The breaking down of the walls between two contiguous drill holes.
[MECHANICAL ENGINEERING] The machine-shaping of metal or plastic by pushing or pulling a broach across a surface or through an existing hole in a workpiece.
{ [image] br o macr ch mid bullet i engi }
broaching bit See reaming bit
{ [image] br o macr ch mid bullet i engi bit }
broad band [COMMUNICATIONS] A band with a wide range of frequencies.
{ [image] br [image] d [image] band }
broad-band amplifier [ELECTRONICS] An amplifier having essentially flat response over a wide range of frequencies.
{ [image] br [image] d [image] band brvbar am mid bullet pl schwa [image] f imacr mid bullet schwa r }
broad-band antenna [ELECTROMAGNETISM] An antenna that functions satisfactorily over a wide range of frequencies, such as for all 12 very-high- frequency television channels.
{ [image] br [image] d [image] band an [image] ten mid bullet schwa }
broad-band channel [COMMUNICATIONS] A data transmission channel that can handle frequencies higher than the normal voice-grade line limit of 3 to 4 kilohertz; can carry many voice or data channels simultaneously or can be used for high-speed single-channel data transmission.
{ [image] br [image] d [image] band brvbar chan mid bullet schwa l }
broad-band klystron [ELECTRONICS] Klystron having three or more resonant cavities that are externally loaded and stagger-tuned to broaden the bandwidth.
{ [image] br [image] d [image] band brvbar kl imacr [image] strän }
broad-band path [COMMUNICATIONS] A path having a bandwidth of 20 kilohertz or greater.
{ [image] br [image] d [image] band [image] path }
broad beam [PHYSICS] In measurements of the attenuation of a beam of ionizing radiation, a beam in which much of the scattered radiation reaches the detector, along with the unscattered radiation.
{ [image] br [image] d [image] b [image] m }
broadcast [COMMUNICATIONS] A television or radio transmission intended for public reception.
{ [image] br [image] d [image] kast }
broadcast band [COMMUNICATIONS] The band of frequencies extending from 535 to 1605 kilohertz, corresponding to assigned carrier frequencies that increase in multiples of 10 kHz between 540 and 1600 kHz for the United States.Also known as standard broadcast band.
{ [image] br [image] d [image] kast [image] band }
broadcaster [AGRICULTURE] A machine that utilizes a rotating fanlike distributor for sowing grain, grass, and clover seed or for spreading fertilizer.
{ [image] br [image] d [image] kas mid bullet t schwa r }
broadcast station [COMMUNICATIONS] A television or radio station used for transmitting programs to the general public.Also known as station.
{ [image] br [image] d [image] kast [image] st a macr mid bullet sh schwa n }
broadcast transmitter [ELECTRONICS] A transmitter designed for use in a commercial amplitude-modulation, frequency-modulation, or television broadcast channel.
{ [image] br [image] d [image] kast tranz [image] mid mid bullet schwa r }
broadcloth [TEXTILES] A closely woven ribbed fabric having the rib running in the direction of the weft.
{ [image] br [image] d [image] kl [image] th }
broadening of spectral lines [SPECTROSCOPY] A widening of spectral lines by collision or pressure broadening, or possibly by Doppler effect.
{ [image] br [image] d mid bullet schwa n mid bullet i engi schwa v brvbar spek mid bullet tr schwa l [image] l imacr n }
broad goods [TEXTILES] Woven fabrics that are over 18 inches (450 millimeters) wide.
{ [image] br [image] d [image] g udot dz }
broadleaf tree [BOTANY] Any deciduous or evergreen tree having broad, flat leaves.
{ [image] br [image] d [image] l [image] f [image] tr [image] }
broad on the beam [NAVIGATION] Bearing 090° (broad on the starboard beam) or 270° relative (broad on the port beam); if the bearings are approximate, the expression ``on the beam'' or ``abeam'' is used.
{ brvbar br [image] d [image] n th schwa [image] b [image] m }
broad on the bow [NAVIGATION] Bearing 045° relative (broad on the starboard bow) or 315° relative (broad on the port bow); if the bearings are approximate, the expression ``on the bow'' should be used.
{ brvbar br [image] d [image] n th schwa [image] ba udot }
broad on the quarter [NAVIGATION] Bearing 135° relative (broad on the starboard quarter) or 225° relative (broad on the port quarter); if the bearings are approximate, the expression ``on the quarter'' is used.
{ brvbar br [image] d [image] n th schwa [image] kw [image] rd mid bullet schwa r }
broadside [ELECTROMAGNETISM] Perpendicular to an axis or plane.
{ [image] br [image] d [image] s imacr d }
broadside array [ELECTROMAGNETISM] An antenna array whose direction of maximum radiation is perpendicular to the line or plane of the array.
{ [image] br [image] d [image] s imacr d schwa [image] r a macr }
broadside on [NAVIGATION] Orientation of a ship in which the length of the ship is perpendicular to the direction of the wind or of ocean currents.
{ [image] br [image] d [image] s imacr d [image] [image] n }
broadside-on position [ELECTROMAGNETISM] The position of a point which lies on a line through the center of a magnet, perpendicular to the magnetic axis.Also known as Gauss B position.
{ brvbar br [image] d [image] s imacr d brvbar [image] n p schwa [image] zish mid bullet schwa n }
broad-spectrum antibiotic [MICROBIOLOGY] An antibiotic that is effective against both gram-negative and gram-positive bacterial species.
{ brvbar br [image] d brvbar spek mid bullet tr schwa m [image] ant mid bullet i mid bullet b imacr [image] äd mid bullet ik }
broad tuning [ELECTRONICS] Poor selectivity in a radio receiver, causing reception of two or more stations at a single setting of the tuning dial.
{ brvbar br [image] d brvbar tün mid bullet i engi }
brocade [TEXTILES] Fabric made in a jacquard weave, usually with raised designs, and having a luxurious appearance; made of silk, polyester, or blends.
{ br o macr [image] k a macr d }
Broca galvanometer [ELECTROMAGNETISM] A type of astatic galvanometer in which a current-carrying coil encloses consequent poles at the centers of two parallel magnets with opposite polarities.
{ brvbar br o macr mid bullet k schwa [image] gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r }
brocatelle [TEXTILES] A heavy cross-ribbed fabric that resembles brocade but has jacquard figures in high relief.
{ brvbar bräk mid bullet schwa brvbar tel }
broccoli [BOTANY] Brassica oleracea var. italica. A biennial crucifer of the order Capparales which is grown for its edible stalks and buds.
{ [image] brak mid bullet schwa mid bullet l [image] }
brochanite See brochantite
{ br o macr [image] shän [image] imacr t }
brochanthite See brochantite
{ br o macr [image] shän [image] th imacr t }
brochantite [MINERALOGY] Cu4(SO4)(OH)6 A monoclinic copper mineral, emerald to dark green, commonly found with copper sulfide deposits; a minor copper ore.Also known as brochanite; brochanthite; warringtonite.
{ br o macr [image] shän [image] t imacr t }
Brocken bow See anticorona
{ [image] bräk mid bullet schwa n [image] b o macr }
Brocken specter [METEOROLOGY] The illusory appearance of a gigantic figure (actually, the observer's shadow projected on cloud surfaces), observed on the Brocken peak in the Hartz Mountains of Saxony, but visible from other mountaintops under suitable conditions.
{ [image] bräk mid bullet schwa n [image] spek mid bullet t schwa r }
Brodmann's area 17 See visual projection area
{ [image] bräd mid bullet m schwa nz [image] er mid bullet [image] mid bullet schwa sev mid bullet schwa n [image] t [image] n }
Brodmann's area 4 See motor area
{ [image] bräd mid bullet m schwa nz [image] er mid bullet [image] mid bullet schwa [image] f [image] r }
Brodmann's areas [PHYSIOLOGY] Numbered regions of the cerebral cortex used to identify cortical functions.
{ [image] bräd mid bullet m schwa nz [image] er mid bullet [image] mid bullet schwa z }
broeboe [METEOROLOGY] A strong, dry east wind in the southwestern part of the island of Celebes.
{ brvbar br o macr mid bullet schwa brvbar b o macr mid bullet schwa }
Broenner's acid See Brönner's acid
{ [image] bren mid bullet schwa rz [image] as mid bullet schwa d }
broken [METEOROLOGY] Descriptive of a sky cover of from 0.6 to 0.9 (expressed to the nearest tenth).
{ [image] br o macr mid bullet k schwa n }
broken-back transit [OPTICS] A type of transit telescope in which the light path is broken by insertion of a right-angled prism at the intersection of the optical and rotational axes.Also known as prism transit.
{ [image] br o macr mid bullet k schwa n [image] bak [image] tranz mid bullet schwa t }
broken belt [OCEANOGRAPHY] The transition zone between open water and consolidated ice.
{ brvbar br o macr mid bullet k schwa n [image] belt }
broken bracket See angle bracket
{ brvbar br o macr mid bullet k schwa n brvbar brak mid bullet schwa t }
broken-color work See antiquing
{ brvbar br o macr mid bullet k schwa n brvbar k schwa l mid bullet schwa r [image] w schwa rk }
broken ground See loose ground
{ brvbar br o macr mid bullet k schwa n [image] gra udot nd }
broken line [MATHEMATICS] A line which is composed of a series of line segments lying end to end, and which does not form a continuous line.
{ brvbar br o macr mid bullet k schwa n [image] l imacr n }
broken stone See crushed stone
{ brvbar br o macr mid bullet k schwa n [image] st o macr n }
broken stream [HYDROLOGY] A stream that repeatedly disappears and reappears, such as occurs in an arid region.
{ brvbar br o macr mid bullet k schwa n [image] str [image] m }
broken water [OCEANOGRAPHY] Water having a surface covered with ripples or eddies, and usually surrounded by calm water.
{ brvbar br o macr mid bullet k schwa n [image] w [image] d mid bullet schwa r }
broken wind See heaves
{ brvbar br o macr mid bullet k schwa n [image] wind }
bromacetone [ORGANIC CHEMISTRY] CH2BrCOCH3 A colorless liquid which is a powerful irritant and lacrimator; used as tear gas and to make other chemicals.
{ [image] br o macr m [image] as mid bullet schwa [image] t o macr n }
bromacil [ORGANIC CHEMISTRY] 5-Bromo-3-sec-butyl-6-methyluracil, a soil sterilant; general at high dosage and selective at low.
{ [image] brom mid bullet schwa [image] sil }
bromate [CHEMISTRY] 1. BrO3- A negative ion derived from bromic acid, HBrO3 2. A salt of bromic acid. 3. C9H9ClO3 A light brown solid with a melting point of 118-119°C; used as a herbicide to control weeds in crops such as flax, cereals, and legumes.
{ [image] br o macr [image] m a macr t }
bromatium [ECOLOGY] A swollen hyphal tip on fungi growing in ants nests that is eaten by the ants.
{ br o macr [image] m a macr sh mid bullet schwa m }
bromcresol green See bromocresol green
{ br o macr m [image] kr [image] [image] s [image] l [image] gr [image] n }
bromcresol purple See bromocresol purple
{ br o macr m [image] kr [image] [image] s [image] l [image] p schwa r mid bullet p schwa l }
bromegrass [BOTANY] The common name for a number of forage grasses of the genus Bromus in the order Cyperales.
{ [image] br o macr m [image] gras }
bromelain [BIOCHEMISTRY] An enzyme that digests protein and clots milk; prepared by precipitation by acetone from pineapple juice; used to tenderize meat, to chill-proof beer, and to make protein hydrolysates.Also spelled bromelin.
{ [image] br o macr mid bullet m schwa [image] l a macr n }
Bromeliaceae [BOTANY] The single family of the flowering plant order Bromeliales.
{ br o macr [image] mel mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
Bromeliales [BOTANY] An order of monocotyledonous plants in the subclass Commelinidae, including terrestrial xerophytes and some epiphytes.
{ br o macr [image] mel mid bullet [image] [image] a macr mid bullet l [image] z }
bromelin See bromelain
{ [image] br o macr mid bullet m schwa mid bullet l schwa n }
bromellite [MINERALOGY] BeO A white hexagonal mineral consisting of beryllium oxide; it is harder than zincite.
{ br o macr [image] me [image] l imacr t }
bromeosin See eosin
{ [image] br o macr m [image] [image] mid bullet schwa mid bullet s schwa n }
bromhidrosiphobia [PSYCHOLOGY] Abnormal fear of offensive body odors.
{ [image] br o macr m [image] h imacr mid bullet dr schwa mid bullet s schwa [image] f o macr mid bullet b [image] mid bullet schwa }
bromic acid [INORGANIC CHEMISTRY] HBrO3 A liquid, colorless to slightly yellow; boils with decomposition at 100°C; used in dyes and as a chemical intermediate.
{ [image] br o macr mid bullet mik [image] as mid bullet schwa d }
bromide [CHEMISTRY] A compound derived from hydrobromic acid, HBr, with the bromine atom in the 1- oxidation state.
{ [image] br o macr [image] m imacr d }
bromide paper [GRAPHIC ARTS] A photographic paper with high sensitivity, used for short exposures; it is coated with an emulsion of silver bromide.
{ [image] br o macr [image] m imacr d [image] p a macr mid bullet p schwa r }
brominating agent [CHEMISTRY] A compound capable of introducing bromine into a molecule; examples are phosphorus tribromide, bromine chloride, and aluminum tribromide.
{ [image] br o macr mid bullet m schwa [image] n a macr d mid bullet i engi [image] a macr mid bullet j schwa nt }
bromination [CHEMISTRY] The process of introducing bromine into a molecule.
{ br o macr mid bullet m schwa [image] n a macr mid bullet sh schwa n }
bromine [CHEMISTRY] A chemical element, symbol Br, atomic number 35, atomic weight 79.904; used to make dibromide ethylene and in organic synthesis and plastics.
{ [image] br o macr [image] m [image] n }
bromine number [ANALYTICAL CHEMISTRY] The amount of bromine absorbed by a fatty oil; indicates the purity of the oil and degree of unsaturation.
{ [image] br o macr [image] m [image] n [image] n schwa m mid bullet b schwa r }
bromine test [CHEMICAL ENGINEERING] A laboratory test in which the unsaturated hydrocarbons present in a crude oil are determined by mixing a sample with bromine; the lower the rate of bromine absorption, the more paraffinic the test sample.
{ [image] br o macr [image] m n test }
bromine trifluoride [CHEMISTRY] BrF3 A liquid with a boiling point of 135°C.
{ br o macr m n tr imacr fl udot r imacr d }
bromine value [CHEMICAL ENGINEERING] An expression representing the number of centigrams of bromine absorbed by 1 gram of oil under test conditions; an indication of the degree of unsaturation of a given oil.
{ br o macr m n val mid bullet yü }
bromine water [CHEMISTRY] An aqueous saturated solution of bromine used as a reagent wherever a dilute solution of bromine is needed.
{ br o macr m n w d mid bullet schwa r }
bromism [MEDICINE] A disease state produced by prolonged usage or overdosage of bromide compounds.
{ br o macr miz mid bullet schwa m }
bromlite [MINERALOGY] BaCa(CO3)2 An orthorhombic mineral composed of a carbonate of barium and calcium.Also known as alstonite.
{ br o macr m l imacr t }
bromo- [CHEMISTRY] A prefix that indicates the presence of bromine in a molecule.
{ br o macr mid bullet m o macr }
N-bromoacetamide [ORGANIC CHEMISTRY] CH3CONHBr Needlelike crystals with a melting point of 102-105°C; soluble in warm water and cold ether; used as a brominating agent and in the oxidation of primary and secondary alcohols.
{ brvbar en brvbar br o macr mid bullet m o macr mid bullet schwa sed mid bullet schwa m imacr d }
bromoacetone [ORGANIC CHEMISTRY] BrCH2COCH3 A colorless liquid used as a lacrimatory agent.
{ brvbar br o macr mid bullet m o macr as mid bullet schwa t o macr n }
bromo acid See eosin
{ br o macr mid bullet m o macr as mid bullet schwa d }
bromoalkane [ORGANIC CHEMISTRY] An aliphatic hydrocarbon with bromine bonded to it.
{ brvbar br o macr mid bullet m o macr al k a macr n }
bromobenzene [ORGANIC CHEMISTRY] C6H5Br A heavy, colorless liquid with a pleasant odor; used as a solvent, in motor fuels and top-cylinder compounds, and to make other chemicals.
{ brvbar br o macr mid bullet m o macr ben z n }
bromobenzylcyanide [ORGANIC CHEMISTRY] C6H5CHBrCN A light yellow oily compound used as a tear gas for training and for riot control.Abbreviated BBC.
{ brvbar br o macr mid bullet m o macr brvbar benz mid bullet schwa l s imacr mid bullet schwa n imacr d }
bromochloromethane [ORGANIC CHEMISTRY] BrCH2Cl A clear, colorless liquid with a boiling point of 67°C; volatile, soluble in organic solvents, with a chloroformlike odor; used in fire extinguishers.
{ brvbar br o macr mid bullet m o macr brvbar kl r mid bullet o macr me th a macr n }
bromochloroprene [ORGANIC CHEMISTRY] CHCl=CHCH2Br A compound used as a nematicide and soil fumigant.
{ br o macr mid bullet m o macr kl r mid bullet schwa pr n }
bromocresol green [ORGANIC CHEMISTRY] Tetrabromo-m-cresol sulfonphthalein, a gray powder soluble in water or alcohol; used as an indicator between pH 4.5 (yellow) and 5.5 (blue).Also known as bromcresol green.
{ brvbar br o macr mid bullet m o macr kr s l gr n }
bromocresol purple [ORGANIC CHEMISTRY] Dibromo-o-cresol sulfonphthalein, a yellow powder soluble in water; used as an indicator between pH 5.2 (yellow) and 6.8 (purple).Also known as bromcresol purple.
{ brvbar br o macr mid bullet m o macr kr s l p schwa r mid bullet p schwa l }
bromocriptine [ORGANIC CHEMISTRY] C32H40BrN5O5 A polypeptide alkaloid that is a derivative of the ergotoxin group of ergot alkaloids and is a dopamine receptor agonist.
{ br o macr mid bullet m o macr krip t n }
bromocyclen [ORGANIC CHEMISTRY] C8H5BrCl6 A compound used as an insecticide for wheat crops.
{ br o macr mid bullet m o macr s imacr mid bullet kl schwa n }
5-bromodeoxyruridine [BIOCHEMISTRY] C9H11O5NBr A thymidine analog that can be incorporated into deoxyribonucleic acid during its replication; induces chromosomal breakage in regions rich in heterochromatin.Abbreviated BUDR.
{ brvbar f imacr v brvbar br o macr mid bullet m o macr mid bullet d äk mid bullet s rur mid bullet schwa d n }
bromodiethylacetylurea [PHARMACOLOGY] C(C2H5)2BrCONHCO-NH2 A white, crystalline powder with a melting point of 116-117°C; soluble in chloroform, ether, and alcohol; used in medicine.
{ brvbar br o macr mid bullet m o macr d imacr brvbar eth mid bullet schwa l mid bullet schwa s d mid bullet schwa l y udot mid bullet r mid bullet schwa }
bromofenoxim [ORGANIC CHEMISTRY] C13H7N3O6Br2 A cream-colored powder with melting point 196-197°C; slightly soluble in water; used as herbicide to control weeds in cereal crops.
{ brvbar br o macr mid bullet m o macr mid bullet f schwa näk mid bullet s schwa m }
bromoform [ORGANIC CHEMISTRY] CHBr3 A colorless liquid, slightly soluble in water; used in the separation of minerals.
{ br o macr mid bullet m schwa f rm }
-bromo-meta-xylene [ORGANIC CHEMISTRY] CH3C6H4CH2Br A liquid that is a powerful lacrimator; soluble in alcohol and ether; used in organic synthesis and chemical warfare.
{ brvbar al mid bullet f schwa brvbar br o macr mid bullet m o macr brvbar med mid bullet schwa z imacr l n }
1-bromonaphthalene [ORGANIC CHEMISTRY] C10H7Br An oily liquid that is slightly soluble in water and miscible with chloroform, benzene, ether, and alcohol; used in the determination of index of refraction of crystals and for refractometric fat determination.
{ brvbar w schwa n brvbar br o macr mid bullet m o macr naf mid bullet th schwa l n }
bromonium ion [ORGANIC CHEMISTRY] A halonium ion in which the halogen is bromine; occurs as a bridged structure.
{ br schwa m o macr n mid bullet mid bullet schwa m imacr mid bullet schwa n }
1-bromooctane [ORGANIC CHEMISTRY] CH3(CH2)6CH2Br Colorless liquid that is miscible with ether and alcohol; boiling point is 198-200°C; used in organic synthesis.
{ brvbar w schwa n brvbar br o macr mid bullet m o macr äk t a macr n }
bromophos [ORGANIC CHEMISTRY] C8H8SPBrCl2O3 A yellow, crystalline compound with a melting point of 54°C; used as an insecticide and miticide for livestock, household insects, flies, and lice.
{ br o macr mid bullet m schwa fäs }
bromopicrin [ORGANIC CHEMISTRY] CBr3NO2 Prismatic crystals with a melting point of 103°C; soluble in alcohol, benzene, and ether; used for military poison gas. Also known as nitrobromoform.
{ br o macr mid bullet m o macr pik mid bullet r schwa n }
N-bromosuccinimide [ORGANIC CHEMISTRY] C4H4BrNO2 Orthorhombic bisphenoidal crystals with a melting point of 173-175°C; used in the bromination of olefins.
{ brvbar en brvbar br o macr mid bullet m o macr s schwa k sin mid bullet schwa m imacr d }
bromotrifluoroethylene [ORGANIC CHEMISTRY] BrFC:CF2 A colorless gas with a freezing point of -168°C and a boiling point of -58°C; soluble in chloroform; used as a refrigerant, in hardening of metals, and as a low-toxicity fire extinguisher. Abbreviated BFE.
{ brvbar br o macr mid bullet m o macr mid bullet tr imacr brvbar fl udot r mid bullet o macr eth mid bullet schwa l n }
bromotrifluoromethane [ORGANIC CHEMISTRY] CBrF3 Fluorine compound that has a molecular weight of 148.93, melting point -180°C, boiling point -59°C; used as a fire-extinguishing agent.
{ brvbar br o macr mid bullet m o macr mid bullet tr imacr brvbar fl udot r mid bullet o macr me th a macr n }
bromouracil [BIOCHEMISTRY] C4H3N2O2Br 5-Bromouracil, an analog of thymine that can react with deoxyribonucleic acid to produce a polymer with increased susceptibility to mutation.
{ br o macr mid bullet m o macr y udot r mid bullet schwa mid bullet s schwa l }
bromoxynil [ORGANIC CHEMISTRY] C7H3OBr2N A colorless solid with a melting point of 194-195°C; slightly soluble in water; used as a herbicide in wheat, barley, oats, rye, and seeded turf.
{ br o macr mäk mid bullet s schwa mid bullet nil }
bromoxynil octanoate [ORGANIC CHEMISTRY] C15H17Br2NO2 A pale brown liquid, insoluble in water; melting point is 45-46°C; used to control broadleaf weeds.
{ br o macr mäk mid bullet s schwa mid bullet nil äk tan mid bullet schwa w a macr t }
bromthymol blue [ORGANIC CHEMISTRY] An acid-base indicator in the pH range 6.0 to 7.6; color change is yellow to blue.
{ brvbar br o macr m th imacr m l blü }
bromuration [HISTOLOGY] A process in which a tissue section is treated with a solution of bromine or a bromine compound.
{ bräm mid bullet y schwa r a macr mid bullet sh schwa n }
Bromwich contour [MATHEMATICS] A path of integration in the complex plane running from c - i to c + i , where c is a real, positive number chosen so that the path lies to the right of all singularities of the analytic function under consideration.
{ bräm wich kän t udot r }
bromyrite [MINERALOGY] AgBr A secondary ore of silver that occurs in the oxidized zone of silver deposits; exists in crusts and coatings resembling a wax.
{ br o macr mid bullet m schwa r imacr t }
bronchial adenoma [MEDICINE] A low-grade malignant or potentially malignant tumor of bronchi.
{ brä engi mid bullet k mid bullet schwa l ad mid bullet schwa n o macr mid bullet m schwa }
bronchial asthma [MEDICINE] Asthma usually due to hypersensitivity to an inhaled or ingested allergen.
{ brä engi mid bullet k mid bullet schwa l az mid bullet m schwa }
bronchial tree [ANATOMY] The arborization of the bronchi of the lung, considered as a structural and functional unit.
{ brä engi mid bullet k mid bullet schwa l tr }
bronchiectasis [MEDICINE] Dilation of the bronchi and bronchioles following a chronic inflammatory process or an infection attended by pus formation.
{ brvbar brä engi mid bullet k ek mid bullet t schwa mid bullet s schwa s }
bronchiolar carcinoma [MEDICINE] Adenocarcinoma of the lung characterized by mucus-producing cells which spread over the alveoli.
{ brvbar brä engi mid bullet k brvbar o macr mid bullet l schwa r kärs mid bullet schwa n o macr mid bullet m schwa }
bronchiole [ANATOMY] A small, thin-walled branch of a bronchus, usually terminating in alveoli.
{ brä engi mid bullet k o macr l }
bronchiolitis [MEDICINE] Inflammation of the bronchioles.
{ brä engi mid bullet k mid bullet o macr l imacr d mid bullet schwa s }
bronchiolitis obliterans [MEDICINE] Inflammation of the bronchioles with the formation of an exudate and fibrous tissue that obliterate the lumen.
{ brä engi mid bullet k mid bullet o macr l imacr d mid bullet schwa s o macr blid mid bullet schwa ranz }
bronchitis [MEDICINE] An inflammation of the bronchial tubes.
{ brä engi k imacr d mid bullet schwa s }
bronchoconstriction [PHYSIOLOGY] Narrowing of the air passages in bronchi and bronchioles.
{ brvbar brä engi mid bullet k o macr mid bullet k schwa n brvbar strik mid bullet sh schwa n }
bronchoconstrictor [PHARMACOLOGY] Any agent that causes a narrowing of the air passages in bronchi and bronchioles.
{ brvbar brä engi mid bullet k o macr mid bullet k schwa n brvbar strik mid bullet t schwa r }
bronchodilation [PHYSIOLOGY] Widening of the air passages in bronchi and bronchioles.
{ brvbar brä engi mid bullet k o macr d imacr l a macr mid bullet sh schwa n }
bronchodilator [MEDICINE] An instrument used to increase the caliber of the pulmonary air passages.
[PHARMACOLOGY] Any agent that causes a widening of the air passages in bronchi and bronchioles.
{ brvbar brä engi mid bullet k o macr d imacr l a macr d mid bullet schwa r }
bronchoesophagology [MEDICINE] The specialty concerned with endoscopic examination through the mouth of the esophagus and tracheobronchial tree.
{ brvbar brä engi mid bullet k o macr mid bullet säf mid bullet schwa gäl mid bullet schwa mid bullet j }
bronchofiberscope [MEDICINE] A fiber-optic endoscope adapted for viewing the trachea and bronchi.
{ brvbar brä engi mid bullet k schwa f imacr mid bullet b schwa r sk o macr p }
bronchogram [MEDICINE] Radiography of the bronchial tree made after the introduction of a radiopaque substance.
{ brä engi mid bullet k schwa gram }
bronchography [MEDICINE] Roentgenographic visualization of the bronchial tree following injection of a radiopaque material.
{ brä engi käg mid bullet r schwa mid bullet f }
bronchopneumonia [MEDICINE] Inflammation of the lungs which has spread from infected bronchi.Also known as lobular pneumonia.
{ brvbar brä engi mid bullet k o macr mid bullet n schwa m o macr mid bullet ny schwa }
bronchorrhea [MEDICINE] Excessive discharge of mucus from the bronchial mucous membranes.
{ brä engi mid bullet k schwa r mid bullet schwa }
bronchoscope [MEDICINE] An instrument for the visual examination of the interior of the bronchi.
{ brä engi mid bullet k schwa sk o macr p }
bronchospasm [MEDICINE] Temporary narrowing of the bronchi due to violent, involuntary contraction of the smooth muscle of the bronchi.
{ brä engi mid bullet k o macr spaz mid bullet schwa m }
bronchospirometry [MEDICINE] The determination of various aspects of the functional capacity of a single lung or lung segment.
{ brvbar brä engi mid bullet k o macr mid bullet sp schwa räm mid bullet schwa mid bullet tr }
bronchus [ANATOMY] Either of the two primary branches of the trachea or any of the bronchi's pulmonary branches having cartilage in their walls.
{ brä engi mid bullet k schwa s }
Brönner's acid [ORGANIC CHEMISTRY] C10H6(NH2)SO3H A colorless, water-soluble naphthylamine sulfonic acid that forms needle crystals; used in dyes.Also spelled Broenner's acid.
{ bren mid bullet schwa rz as mid bullet schwa d }
Brönsted acid [CHEMISTRY] A chemical species which can act as a source of protons. Also known as proton acid; protonic acid.
{ br schwa n mid bullet steth or bren sted as mid bullet schwa d }
Brönsted base See base
{ bren mid bullet st schwa th b a macr s }
Brönsted-Lowry theory [CHEMISTRY] A theory that all acid-base reactions consist simply of the transfer of a proton from one base to another.Also known as Brönsted theory.
{ brvbar br schwa n mid bullet steth brvbar la udot mid bullet r th mid bullet schwa mid bullet r }
Brönsted theory See Brönsted-Lowry theory
{ br schwa n mid bullet steth th mid bullet schwa mid bullet r }
brontides [GEOPHYSICS] Low, rumbling, thunderlike sounds of short duration, most frequently heard in active seismic regions and believed to be of seismic origin.
{ brän t imacr dz }
brontophobia [PSYCHOLOGY] An abnormal fear of thunder.
{ brän mid bullet t schwa f o macr mid bullet b mid bullet schwa }
Brontotheriidae [PALEONTOLOGY] The single family of the extinct mammalian superfamily Brontotherioidea.
{ brvbar brän mid bullet t o macr mid bullet th schwa r imacr mid bullet schwa d }
Brontotherioidea [PALEONTOLOGY] The titanotheres, a superfamily of large, extinct perissodactyl mammals in the suborder Hippomorpha.
{ brvbar brän mid bullet t o macr the mid bullet r id mid bullet mid bullet schwa }
bronze [METALLURGY] An alloy of copper and tin in varying proportions; other elements such as zinc, nickel, and lead may be added.
{ bränz }
bronze mica See phlogopite
{ brvbar bränz m imacr mid bullet k schwa }
bronzing [GRAPHIC ARTS] A process in which bronze powder is applied to a surface that has been printed with a sizing ink while the ink is still wet in order to produce a metallic sheen.
{ bran mid bullet zi engi }
bronzing liquid [MATERIALS] A solvent, gloss oil, or varnish containing a bronze powder; used to produce bronze-colored finishes.
{ bran mid bullet zi engi lik mid bullet w schwa d }
bronzite [MINERALOGY] (Mg,Fe)(SiO3) An orthopyroxene mineral that forms metallic green orthorhombic crystals; a form of the enstatite-hypersthene series.
{ brän z imacr t }
bronzitfels See bronzitite
{ brän mid bullet z schwa t felz }
bronzitite [PETROLOGY] A pyroxenite that is composed almost entirely of bronzite.Also known as bronzitfels.
{ brän mid bullet z schwa t imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

brood [BOTANY] Heavily infested by insects.
[ZOOLOGY] 1. The young of animals. 2. To incubate eggs or cover the young for warmth. 3. An animal kept for breeding.
{ brüd }
brood capsule [INVERTEBRATE ZOOLOGY] A secondary scolex-containing cyst constituting the infective agent of a tapeworm.
{ [image] brüd [image] kap mid bullet s schwa l }
brood parasitism [ECOLOGY] A type of social parasitism among birds characterized by a bird of one species laying and abandoning its eggs in the nest of a bird of another species.
{ brvbar brüd [image] par mid bullet schwa mid bullet s schwa [image] tiz mid bullet schwa m }
brood pouch [VERTEBRATE ZOOLOGY] A pouch of an animal body where eggs or embryos undergo certain stages of development.
{ [image] brüd [image] pa udot ch }
brookite [MINERALOGY] TiO2 A brown, reddish, or black orthorhombic mineral; it is trimorphous with rutile and anatase, has hardness of 5.5-6 on Mohs scale, and a specific gravity of 3.87-4.08.Also known as pyromelane.
{ [image] br udot [image] k imacr t }
Brooks variable inductometer [ELECTRICITY] An inductometer providing a nearly linear scale and consisting of two movable coils, side by side in a plane, sandwiched between two pairs of fixed coils.
{ brvbar br udot ks [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l [image] in [image] d schwa k [image] täm mid bullet schwa d mid bullet schwa r }
brooming [CIVIL ENGINEERING] A method of finishing uniform concrete surfaces, such as the tops of pavement slabs or floor slabs, by dragging a broom over the surface to produce a grooved texture.
{ [image] brü mid bullet mi engi }
broomy flow [FLUID MECHANICS] A swirling flow of a fluid in a pipe after passing through a constricted section or after a sudden change of direction.
{ brvbar brü mid bullet m [image] brvbar fl o macr }
Brotulidae [VERTEBRATE ZOOLOGY] A family of benthic teleosts in the order Perciformes.
{ br o macr [image] tü mid bullet l schwa [image] d [image] }
brouter [COMMUNICATIONS] A device that performs the functions of both a bridge and a router.
{ [image] bra udot d mid bullet schwa r }
Brouwer's theorem [MATHEMATICS] A fixed-point theorem stating that for any continuous mapping function of the solid n-sphere into itself there is a point x such that function (x) = x.
{ [image] bra udot mid bullet schwa rz [image] thir mid bullet schwa m }
brown acid [CHEMICAL ENGINEERING] Oil-soluble petroleum sulfonate found in sludge following sulfuric acid treatment of petroleum products.
{ brvbar bra udot n brvbar as mid bullet schwa d }
brown algae [BOTANY] The common name for members of the Phaeophyta.
{ brvbar bra udot n brvbar al mid bullet j [image] }
Brown and Sharpe gage See American wire gage
{ brvbar bra udot n schwa n brvbar shärp [image] g a macr j }
brown bast [PLANT PATHOLOGY] A physiological disease of the para rubber tree characterized by grayish- or greenish-brown discolorations of the inner bark near the tapping cut.
{ [image] bra udot n brvbar bast }
brown blight [PLANT PATHOLOGY] A virus disease of lettuce characterized by spots and streaks on the leaves, reduction in leaf size, and gradual browning of the foliage, beginning at the base.
{ [image] bra udot n brvbar bl imacr t }
brown blotch [PLANT PATHOLOGY] 1. A bacterial disease of mushrooms caused by Pseudomonas tolaasi and characterized by brown blotchy discolorations. 2. A fungus disease of the pear characterized by brown blotches on the fruit.
{ [image] bra udot n brvbar bläch }
brown canker [PLANT PATHOLOGY] A fungus disease of roses caused by Cryptosporella embrina and characterized by lesions that are initially purple and gradually become buff.
{ [image] bra udot n [image] ka engi mid bullet k schwa r }
brown clay See red clay
{ brvbar bra udot n brvbar kl a macr }
brown clay ironstone [GEOLOGY] Limonite in the form of concrete masses, often in concretionary nodules.
{ [image] bra udot n [image] kl a macr [image] imacr mid bullet schwa rn [image] st o macr n }
brown coal See lignite
{ brvbar bra udot n brvbar k o macr l }
brown coat [MATERIALS] Mortar with about 1 to 11/2 bushels (35 to 53 liters) of hair per 200 pounds (91 kilograms) quicklime; used to make a brown coat of plaster, which is covered with a finish coat, and often covers a scratch coat.
{ brvbar bra udot n brvbar k o macr t }
brown dwarf [ASTRONOMY] A black dwarf that radiates its internal heat.
{ brvbar bra udot n brvbar dw [image] rf }
brown fat cell [HISTOLOGY] A moderately large, generally spherical cell in adipose tissue that has small fat droplets scattered in the cytoplasm.
{ brvbar bra udot n [image] fat [image] sel }
brown felt blight [PLANT PATHOLOGY] A fungus disease of conifers caused by several Ascomycetes, especially Herpotrichia nigra and Neopeckia coulteri; a dense felty growth of brown or black mycelia forms on the branches.
{ [image] bra udot n [image] felt [image] bl imacr t }
brown hematite See limonite
{ brvbar bra udot n [image] hem mid bullet schwa [image] t imacr t }
Brownian movement [STATISTICAL MECHANICS] Random movements of small particles suspended in a fluid, caused by the statistical pressure fluctuations over the particle.
{ [image] bra udot n mid bullet [image] mid bullet schwa n [image] müv mid bullet m schwa nt }
brown induration [MEDICINE] A pathologic condition marked by acute pulmonary congestion and edema with leakage of blood into the alveoli.
{ [image] bra udot n in mid bullet d schwa [image] r a macr mid bullet sh schwa n }
browning [PLANT PATHOLOGY] Any plant disorder or disease marked by brown discoloration of a part.Also known as stem break.
{ [image] bra udot mid bullet ni engi }
Browning automatic rifle [ORDNANCE] A gas-operated weapon whose cyclical rate of fire is adjustable but which is capable of firing 200-350 rounds per minute.Abbreviated BAR.
{ [image] bra udot mid bullet ni engi [image] d mid bullet schwa [image] mad mid bullet ik [image] r imacr mid bullet f schwa l }
Browning machine gun [ORDNANCE] Any of certain caliber-.30 and caliber-.50 machine guns designed by, or modified from designs by, John M. Browning.
{ [image] bra udot mid bullet ni engi m schwa [image] sh [image] n [image] g schwa n }
brown iron ore See limonite
{ brvbar bra udot n [image] imacr mid bullet schwa rn [image] [image] r }
brown lead oxide See lead dioxide
{ brvbar bra udot n brvbar led [image] äk [image] s imacr d }
brown leaf rust [PLANT PATHOLOGY] A fungus disease of rye caused by Puccinia dispersa.
{ brvbar bra udot n [image] l [image] f [image] r schwa st }
brown lignite [GEOLOGY] A type of lignite with a fixed carbon content ranging from 30 to 55% and total carbon from 65 to 73.6; contains 6300 Btu per pound (14.65 megajoules per kilogram).Also known as lignite B.
{ brvbar bra udot n [image] lig [image] n imacr t }
brownline [GRAPHIC ARTS] A print with a white background and brown lines made by contact-printing a negative on sensitized paper.
{ [image] bra udot n [image] l imacr n }
brown lung disease See byssinosis
{ [image] bra udot n [image] l schwa engi di [image] z [image] z }
brown mica See phlogopite
{ brvbar bra udot n [image] m imacr mid bullet k schwa }
brownout [ELECTRICITY] 1. A restriction of electrical power usage during a power shortage, especially for advertising and display purposes. 2. An extinguishing of some of the lights in a city as a defensive measure against enemy bombardment.
{ [image] bra udot n [image] a udot t }
brown patch [PLANT PATHOLOGY] A fungus disease of grasses in golf greens and lawns caused by various soil-inhabiting species, typically producing brown circular areas surrounded by a band of grayish-black mycelia.
{ [image] bra udot n [image] pach }
brown petroleum [MATERIALS] A solid or semisolid product formed by air acting on asphalt.
{ brvbar bra udot n p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m }
brownprint [GRAPHIC ARTS] A print with a brown background and white lines made by contact-printing a negative on a sensitized paper.
{ [image] bra udot n [image] print }
brown-ring test [ANALYTICAL CHEMISTRY] A common qualitative test for the nitrate ion; a brown ring forms at the juncture of a dilute ferrous sulfate solution layered on top of concentrated sulfuric acid if the upper layer contains nitrate ion.
{ [image] bra udot n [image] ri engi [image] test }
brown root [PLANT PATHOLOGY] A fungus disease of numerous tropical plants, such as coconut and rubber, caused by Hymenochaete noxia and characterized by defoliation and by incrustation of the roots with earth and stones held together by brown mycelia.
{ [image] bra udot n [image] rüt }
brown root rot [PLANT PATHOLOGY] 1. A fungus disease of plants of the pea, cucumber, and potato families caused by Thielavia basicola and characterized by blackish discoloration and decay of the roots and stem base. 2. A disease of tobacco and other plants comparable to the fungus disease but believed to be caused by nematodes.
{ brvbar bra udot n [image] rüt [image] rät }
brown rot [PLANT PATHOLOGY] Any fungus or bacterial plant disease characterized by browning and tissue decay.
{ brvbar bra udot n brvbar rät }
brown seaweed [BOTANY] A common name for the larger algae of the division Phaeophyta.
{ brvbar bra udot n [image] s [image] [image] w [image] d }
brown smoke [ENGINEERING] Smoke with less particulates than black smoke; comes from burning fossil fuel, usually fuel oil.
{ brvbar bra udot n brvbar sm o macr k }
brown snow [METEOROLOGY] Snow intermixed with dust particles.
{ brvbar bra udot n brvbar sn o macr }
brown soil [GEOLOGY] Any of a zonal group of soils, with a brown surface horizon which grades into a lighter-colored soil and then into a layer of carbonate accumulation.
{ brvbar bra udot n brvbar s [image] il }
brown spar [GEOLOGY] Any light-colored crystalline carbonate that contains iron, such as ankerite or dolomite, and is therefore brown.
{ [image] bra udot n [image] spär }
brown spot [PLANT PATHOLOGY] Any fungus disease of plants, especially Indian corn, characterized by brown leaf spots.
{ [image] bra udot n [image] spät }
brown stem rot [PLANT PATHOLOGY] A fungus disease of soybeans caused by Cephalosporium gregatum in which there is brownish internal stem rot followed by discoloration and withering of leaves.
{ brvbar bra udot n [image] stem [image] rät }
brownstone [PETROLOGY] Ferruginous sandstone with its grains coated with iron oxide.
{ [image] bra udot n [image] st o macr n }
brown stringy rot [PLANT PATHOLOGY] A disease of conifers caused by the Indian point fungus; rusty or brown fibrous streaks appear in the heartwood.
{ brvbar bra udot n [image] stri engi mid bullet [image] [image] rät }
browse [BIOLOGY] 1. Twigs, shoots, and leaves eaten by livestock and other grazing animals. 2. To feed on this vegetation.
[COMPUTER SCIENCE] Any method for looking at information stored in a computer in a random manner, usually using a cathode-ray tube or other electronic display.
[GRAPHIC ARTS] Rapid examination by means of a reader screen of the individual frames of a multi-image microform; used in searching for or processing a specific image.
{ bra udot z }
broxyquinoline [ORGANIC CHEMISTRY] C9H5Br2NO Crystals with a melting point of 196°C; soluble in acetic acid, chloroform, benzene, and alcohol; used as a reagent for copper, iron, and other metals.
{ [image] bräk mid bullet si [image] kwin mid bullet schwa [image] l [image] n }
brubru [METEOROLOGY] A squall in Indonesia.
{ [image] brü [image] brü }
Brucella [MICROBIOLOGY] A genus of gram-negative, aerobic bacteria of uncertain affiliation; single, nonmotile coccobacilli or short rods, all of which are parasites and pathogens of mammals.
{ brü [image] sel mid bullet schwa }
Brucellaceae [MICROBIOLOGY] Formerly a family of small, coccoid to rod- shaped, gram-negative bacteria in the order Eubacteriales.
{ [image] brü mid bullet s schwa [image] l a macr s mid bullet [image] [image] [image] }
brucellergen [BIOCHEMISTRY] A nucleoprotein fraction of brucellae used in skin tests to detect the presence of Brucella infections.
{ [image] brü [image] sel mid bullet schwa r mid bullet jen }
brucellergen test [IMMUNOLOGY] A diagnostic skin test for detection of Brucella infections.
{ [image] brü [image] sel mid bullet schwa r mid bullet jen [image] test }
brucellosis [MEDICINE] An infectious bacterial disease of humans caused by Brucella species acquired by contact with diseased animals.Also known as Malta fever; Mediterranean fever; undulant fever.
[VETERINARY MEDICINE] See contagious abortion
{ [image] brü mid bullet s schwa [image] l o macr mid bullet s schwa s }
Bruchidae [INVERTEBRATE ZOOLOGY] The pea and bean weevils, a family of coleopteran insects in the superfamily Chrysomeloidea.
{ [image] brü mid bullet k schwa [image] d [image] }
Bruch's membrane [ANATOMY] The membrane of the retina that separates the pigmented layer of the retina from the choroid coat of the eye.
{ [image] brüks [image] mem [image] br a macr n }
brucine [ORGANIC CHEMISTRY] C23H26N2O4 A poisonous alkaloid from the seeds of plant species such as Nux vomica; used in alcohol as a denaturant.
{ [image] brü [image] s imacr n }
brucite [MINERALOGY] Mg(OH)2 A hexagonal mineral; native magnesium hydroxide that appears gray and occurs in serpentines and impure limestones; hardness is 2.5 on Mohs scale, and specific gravity is 2.38-2.40.
{ [image] brü [image] s imacr t }
Brücke-Abney phenomenon [PHYSIOLOGY] The inability to distinguish colors other than blue-violet, green, and red at very low light levels.
{ [image] br udot k mid bullet schwa [image] ab mid bullet n [image] f schwa [image] näm mid bullet schwa [image] nän }
Brückner cycle [CLIMATOLOGY] An alternation of relatively cool-damp and warm-dry periods, forming an apparent cycle of about 35 years.
{ [image] br udot k mid bullet n schwa r [image] s imacr mid bullet k schwa l }
brugnatellite [MINERALOGY] Mg6Fe(OH)13CO3.4H2O A flesh pink to yellowish- or brownish-white, hexagonal mineral consisting of a hydrated carbonate-hydroxide of magnesium and ferric iron; occurs in massive form.
{ [image] brü mid bullet ny schwa [image] te [image] l imacr t }
bruma [METEOROLOGY] A haze that appears in the afternoons on the coast of Chile when sea air is transported inland.
{ [image] brü mid bullet m schwa }
Brunauer-Emmett-Teller equation [PHYSICAL CHEMISTRY] An extension of the Langmuir isotherm equation in the study of sorption; used for surface area determinations by computing the monolayer area.Abbreviated BET equation.
{ brvbar brü [image] na udot r brvbar em mid bullet schwa t brvbar tel mid bullet schwa r i [image] kw a macr mid bullet zh schwa n }
Brunner's glands [ANATOMY] Simple, branched, tubular mucus-secreting glands in the submucosa of the duodenum in mammals.Also known as duodenal glands; glands of Brunner.
{ [image] br schwa n mid bullet schwa rz [image] glanz }
Brunt-Douglas isallobaric wind See isallobaric wind
{ brvbar br schwa nt brvbar d schwa g mid bullet l schwa s [image] imacr brvbar sa mid bullet l schwa brvbar bär mid bullet ik [image] wind }
Brunton See Brunton compass
{ [image] br schwa nt mid bullet schwa n }
Brunton compass [ENGINEERING] A compact field compass, with sights and reflector attached, used for geological mapping and surveying.Also known as Brunton; Brunton pocket transit.
{ [image] br schwa nt mid bullet schwa n [image] käm mid bullet p schwa s }
Brunton pocket transit See Brunton compass
{ [image] br schwa nt mid bullet schwa n [image] päk mid bullet schwa t [image] tran mid bullet z schwa t }
brüscha [METEOROLOGY] A northwest wind in the Bergell Valley, Switzerland.
{ [image] br udot sh mid bullet schwa }
brush [ECOLOGY] See tropical scrub
[ELECTRICITY] A conductive metal or carbon block used to make sliding electrical contact with a moving part.
{ br schwa sh }
brush border [CYTOLOGY] A superficial protoplasic modification in the form of filiform processes or microvilli; present on certain absorptive cells in the intestinal epithelium and the proximal convolutions of nephrons.
{ [image] br schwa sh [image] b [image] r mid bullet d schwa r }
brush discharge [ELECTRICITY] A luminous electric discharge that starts from a conductor when its potential exceeds a certain value but remains too low for the formation of an actual spark.
{ brvbar br schwa sh brvbar dis [image] chärj }
brush encoder [ELECTRONICS] An encoder in which brushes that make contact with conductive segments on a rotating or linearly moving surface convert positional information to digitally encoded data.
{ [image] br schwa sh en [image] k o macr d mid bullet schwa r }
brush fire [FORESTRY] A fire involving growth that is heavier than grass but less than full tree size.
{ [image] br schwa sh [image] f imacr r }
brush holder [ELECTRICITY] A structure in which a brush can slide in a direction perpendicular to the moving surface of a motor, generator, or other device.
{ [image] br schwa sh [image] h o macr l mid bullet d schwa r }
brush hopper [INDUSTRIAL ENGINEERING] A rotating brush that wipes quantities of eyelets, rivets, and other small special parts past shaped openings in a chute.
{ [image] br schwa sh [image] häp mid bullet schwa r }
brushing [TEXTILES] A process for finishing fabrics by rubbing them against a rough surface, such as a wire-covered cylinder, usually to produce a thick nap.Also known as napping.
{ [image] br schwa sh mid bullet i engi }
brushing shot [MINING ENGINEERING] A charge fired in the air of a mine to blow out obnoxious gases or to start an air current.
{ [image] br schwa sh mid bullet i engi [image] shät }
brushite [MINERALOGY] CaHPO4.2H2O A nearly colorless mineral that is a constituent of rock phosphates that crystallizes in slender or massive crystals.
{ [image] br schwa [image] sh imacr t }
brush lag [ELECTRICITY] The distance that the brushes on a motor are displaced in a direction opposite to the motor's rotation in order to overcome the effect of armature reaction.
{ [image] br schwa sh [image] lag }
brush lead [ELECTRICITY] The distance that the brushes on a generator are displaced in the direction of the motor's rotation in order to overcome the effect of armature reaction.
{ [image] br schwa sh [image] l [image] d }
brush machine [FOOD ENGINEERING] A machine used in rice processing to rub the grains smooth; consists of a vertical cylindrical frame covered with soft leather strips revolving at high speed within a cylinder of wire screening.
{ [image] br schwa sh m schwa [image] sh [image] n }
brush plating [METALLURGY] Electroplating in which the anode with the solution is in the form of a brush or pad; used for plating equipment too large to be immersed.
{ [image] br schwa sh [image] pl a macr d mid bullet i engi }
brush rake [MECHANICAL ENGINEERING] A device with heavy-duty tines that is fixed to the front of a tractor or other prime mover for use in land clearing.
{ [image] br schwa sh [image] r a macr k }
brush rocker [ELECTRICITY] A yoke to which the brush holders in an electrical machine are attached, and which can be moved to adjust the positions of the brushes.Also known as brush rocker ring.
{ [image] br schwa sh [image] rä mid bullet k schwa r }
brush rocker ring See brush rocker
{ [image] br schwa sh [image] rä mid bullet k schwa r [image] ri engi }
brush-shifting motor [ENGINEERING] A category of alternating-current motor in which the brush contacts shift to modify operating speed and power factor.
{ [image] br schwa sh [image] shif mid bullet ti engi [image] m o macr d mid bullet schwa r }
brush station [COMPUTER SCIENCE] A location in a device where the holes in a punched card are sensed by brushes sweeping electrical contacts.
{ [image] br schwa sh [image] st a macr mid bullet sh schwa n }
brussels sprouts [BOTANY] Brassica oleracea var. gemmifera. A biennial crucifer of the order Capparales cultivated for its small, edible, headlike buds.
{ brvbar br schwa s mid bullet schwa lz [image] spra udot ts }
brute-force filter [ELECTRICITY] Type of powerpack filter depending on large values of capacitance and inductance to smooth out pulsations rather than on resonant effects of tuned filters.
{ brvbar brüt [image] f [image] rs [image] fil mid bullet t schwa r }
brute-force technique [COMPUTER SCIENCE] Any method that relies chiefly on the advanced processing capabilities of a large computer to accomplish a task.
{ brvbar brüt [image] f [image] rs tek n k }
brute supply [ELECTRICITY] A type of power supply that is completely unregulated, employing no circuitry to maintain output voltage constant with changing input line or load variations.
{ brvbar brüt s schwa pl imacr }
Bruxellian [GEOLOGY] Lower middle Eocene geologic time.
{ brü sel mid bullet y schwa n }
bruxism [MEDICINE] A clenching and grinding of the teeth that occurs unconsciously while the individual is awake or sleeping.
{ br schwa k siz mid bullet schwa m }
Bryales [BOTANY] An order of the subclass Bryidae; consists of mosses which often grow in disturbed places.
{ br imacr a macr mid bullet l z }
Bryatae See Bryopsida
{ br imacr mid bullet schwa t }
Bryidae [BOTANY] A subclass of the class Bryopsida; includes most genera of the true mosses.
{ br imacr mid bullet schwa d }
bryology [BOTANY] The study of bryophytes.
{ br imacr äl mid bullet schwa mid bullet j }
Bryophyta [BOTANY] A small phylum of the plant kingdom, including mosses, liverworts, and hornworts, characterized by the lack of true roots, stems, and leaves.
{ br imacr ä mid bullet f schwa mid bullet d schwa }
Bryopsida [BOTANY] The mosses, a class of small green plants in the phylum Bryophyta.Also known as Musci.
{ br imacr äp mid bullet s schwa mid bullet d schwa }
Bryopsidaceae [BOTANY] A family of green algae in the order Siphonales.
{ br imacr äp mid bullet s schwa d a macr s mid bullet }
Bryoxiphiales [BOTANY] An order of the class Bryopsida in the subclass Bryidae; consists of a single genus and species, Bryoxiphium norvegicum, the sword moss.
{ br imacr äk mid bullet s schwa mid bullet f a macr mid bullet l z }
Bryozoa [INVERTEBRATE ZOOLOGY] The moss animals, a major phylum of sessile aquatic invertebrates occurring in colonies with hardened exoskeleton.
{ br imacr mid bullet schwa z o macr mid bullet schwa }
BS&W See basic sediment and water
B scan See B scope
{ b skan }
B scope [ELECTRONICS] A cathode-ray scope on which signals appear as spots, with bearing angle as the horizontal coordinate and range as the vertical coordinate.Also known as B indicator; B scan.
{ b sk o macr p }
BSD See barrels per stream day
B size [ENGINEERING] One of a series of sizes to which trimmed paper and board are manufactured; for size BN, with N equal to any integer from 0 to 10, the length of the shorter side is 2-N/2 meters, and the length of the longer side is 2(1-N)/2 meters, with both lengths rounded off to the nearest millimeter.
{ b s imacr z }
BSR See bulk shielding reactor
B stage [ORGANIC CHEMISTRY] An intermediate stage in a thermosetting resin reaction in which the plastic softens but does not fuse when heated, and swells but does not dissolve in contact with certain liquids.
{ b st a macr j }
B star See B-type star
{ b stär }
B station [NAVIGATION] In loran, the designation applied to one transmitting station of a pair, the signal of which always occurs more than half a repetition period after the succeeding signal and less than half a repetition period before the preceding signal from the other station of the pair, designated an A station.
{ b st a macr mid bullet sh schwa n }
B store See index register
{ b st r }
B supply [ELECTRONICS] Anode high voltage and screen-grid power source in vacuum tube circuits.Also known as B power supply.
{ b s schwa pl imacr }
BT See bathythermograph
B Tauri [ASTRONOMY] A daytime meteor shower that occurs at the end of June and has its radiant near the star.
{ brvbar b t r mid bullet }
B tectonite [PETROLOGY] Tectonite with a fabric dominated by linear elements indicating an axial direction rather than a slip surface.
{ brvbar b tek mid bullet t schwa n imacr t }
BTO See bombing through overcast
B trace [ELECTRONICS] In loran the second trace of an oscilloscope which corresponds to the signal from the B station.
{ b tr a macr s }
B-tree See balanced-tree
{ b tr }
Btu See British thermal unit
B-type star [ASTRONOMY] A type in a classification based on stellar spectral characteristics; has strong HeI absorption.Also known as B star.
{ b t imacr p stär }
bu See bushel
bubble [COMPUTER SCIENCE] A circle that represents data in a data flow diagram.
[METEOROLOGY] See bubble high
[PHYSICS] 1. A small, approximately spherical body of fluid within another fluid or solid. 2. A thin, approximately spherical film of liquid inflated with air or other gas.
[SOLID-STATE PHYSICS] See magnetic bubble
{ b schwa b mid bullet schwa l }
bubble cap [CHEMICAL ENGINEERING] A metal cap covering a hole in the plate within a distillation tower; designed to permit vapors to rise from below the plate, pass through the cap, and make contact with liquid on the plate.
{ b schwa b mid bullet schwa l kap }
bubble-cap plate [CHEMICAL ENGINEERING] One of the devices in large-diameter fractional distillation columns that are designed to produce a bubbling action to exchange the vapor bubbles flowing up the column.
{ b schwa b mid bullet schwa l kap pl a macr t }
bubble-cap tray See bubble tray
{ b schwa b mid bullet schwa l brvbar kap tr a macr }
bubble cavitation [FLUID MECHANICS] 1. Formation of vapor- or gas- filled cavities in liquids by mechanical forces. 2. The formation of vapor-filled cavities in the interior of liquids in motion when the pressure is reduced without change in ambient temperature.
{ b schwa b mid bullet schwa l kav mid bullet schwa t a macr mid bullet sh schwa n }
bubble chamber [NUCLEONICS] A chamber in which the movements and interactions of charged particles can be observed as visible tracks in a superheated liquid, the tracks being gas bubbles that form along the paths of the moving particles.
{ b schwa b mid bullet schwa l ch a macr m mid bullet b schwa r }
bubble chart See data flow diagram
{ b schwa b mid bullet schwa l chärt }
bubble high [METEOROLOGY] A small high, complete with anticyclonic circulation, of the order of 50 to 300 miles (80 to 480 kilometers) across, often induced by precipitation and vertical currents associated with thunderstorms.Also known as bubble.
{ b schwa b mid bullet schwa l h imacr }
bubble horizon [NAVIGATION] An artificial horizon parallel to the celestial horizon, established by means of a bubble level on a bubble sextant.
{ b schwa b mid bullet schwa l h schwa r imacr z mid bullet schwa n }
bubble memory [COMPUTER SCIENCE] A computer memory in which the presence or absence of a magnetic bubble in a localized region of a thin magnetic film designates a 1 or 0; storage capacity can be well over 1 megabit per cubic inch.Also known as magnetic bubble memory.
{ b schwa b mid bullet schwa l brvbar mem mid bullet r }
bubble mold cooling [ENGINEERING] In plastics injection molding, cooling by means of a continuous liquid stream flowing into a cavity equipped with an outlet at the end opposite the inlet.
{ b schwa b mid bullet schwa l m o macr ld kü mid bullet li engi }
bubble point [PHYSICAL CHEMISTRY] In a solution of two or more components, the temperature at which the first bubbles of gas appear.Also known as boiling point.
{ b schwa b mid bullet schwa l p int }
bubble-point reservoir See dissolved-gas-drive reservoir
{ b schwa b mid bullet schwa l p int rez mid bullet schwa v wär }
bubble pulse [GEOPHYSICS] An extraneous effect during a seismic survey caused by a bubble formed by a seismic charge, explosion, or spark fired in a body of water.
{ b schwa b mid bullet schwa l p schwa ls }
bubble raft [SOLID-STATE PHYSICS] A visual demonstration for the structure of dislocations in metal lattices, showing slip propagation; it consists of many identical bubbles floating on a liquid surface in something like a crystalline array.
{ b schwa b mid bullet schwa l raft }
bubble sextant [NAVIGATION] A sextant with a bubble or spirit level to indicate the horizontal.
{ b schwa b mid bullet schwa l sek mid bullet st schwa nt }
bubble sort [COMPUTER SCIENCE] A procedure for sorting a set of items that begins by sequencing the first and second items, then the second and third, and so on, until the end of the set is reached, and then repeats this process until all items are correctly sequenced.
{ b schwa b mid bullet schwa l s rt }
bubble test [ENGINEERING] Measurement of the largest opening in the mesh of a filter screen; determined by the pressure needed to force air or gas through the screen while it is submerged in a liquid.
{ b schwa b mid bullet schwa l test }
bubble tower [CHEMICAL ENGINEERING] A plate tower used in distillation, with plates containing bubble caps.
{ b schwa b mid bullet schwa l ta udot mid bullet schwa r }
bubble train [GEOLOGY] A string or strings of vesicles in lava, indicating the path of rising gas escaping a flow of lava.
{ b schwa b mid bullet schwa l tr a macr n }
bubble tray [CHEMICAL ENGINEERING] A perforated, circular plate placed within a distillation tower at specific places to collect the fractions of petroleum produced in fractional distillation. Also known as bubble-cap tray.
{ b schwa b mid bullet schwa l tr a macr }
bubble-tray column [CHEMICAL ENGINEERING] A fractionating column whose plates are formed from bubble caps.
{ b schwa b mid bullet schwa l tr a macr käl mid bullet schwa m }
bubble tube [ENGINEERING] The glass tube in a spirit level containing the liquid and bubble.
{ b schwa b mid bullet schwa l tüb }
bubble wall fragment [GEOLOGY] A glassy volcanic shard revealing part of a vesicle surface which may be curved or flat.
{ b schwa b mid bullet schwa l w l frag mid bullet m schwa nt }
bubo [MEDICINE] An inflammatory enlargement of lymph nodes, usually of the groin or axilla; commonly associated with chancroid, lymphogranuloma venereum, and plague.
{ bü b o macr }
bubonic plague See plague
{ bü brvbar ban mid bullet ik pl a macr g }
bubulum oil See neatsfoot oil
{ b schwa bü mid bullet l schwa m il }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bucaramangite [MINERALOGY] A pale yellow variety of retinite that looks like amber but is insoluble in alcohol.
{ [image] byü mid bullet k schwa mid bullet r schwa [image] ma engi [image] g imacr t }
buccal cavity [ANATOMY] The space anterior to the teeth and gums in the mouths of all vertebrates having lips and cheeks.Also known as vestibule.
{ [image] b schwa k mid bullet schwa l brvbar kav mid bullet schwa d mid bullet [image] }
buccal gland [ANATOMY] Any of the mucous glands in the membrane lining the cheeks of mammals, except aquatic forms.
{ [image] b schwa k mid bullet schwa l [image] gland }
Buccinacea [INVERTEBRATE ZOOLOGY] A superfamily of gastropod mollusks in the order Prosobranchia.
{ [image] b schwa k mid bullet sin [image] a macr s mid bullet [image] mid bullet schwa }
Buccinidae [INVERTEBRATE ZOOLOGY] A family of marine gastropod mollusks in the order Neogastropoda containing the whelks in the genus Buccinum.
{ b schwa k [image] sin mid bullet schwa [image] d [image] }
Bucconidae [VERTEBRATE ZOOLOGY] The puffbirds, a family of neotropical birds in the order Piciformes.
{ b schwa [image] kän mid bullet schwa [image] d [image] }
Bucerotidae [VERTEBRATE ZOOLOGY] The hornbills, a family of Old World tropical birds in the order Coraciiformes.
{ [image] byü mid bullet s schwa [image] räd mid bullet schwa [image] d [image] }
Bucherer reaction [ORGANIC CHEMISTRY] A method of preparation of polynuclear primary aromatic amines; for example, [image] -naphthylamine is obtained by heating [image] -naphthol in an autoclave with a solution of ammonia and ammonium sulfite.
{ [image] bük mid bullet schwa r mid bullet schwa r r [image] [image] ak mid bullet sh schwa n }
Buchholz protective device [ELECTRICITY] A protective relay which is attached to an oil-filled tank containing a transformer and which is activated either by gas produced by faults or by oil surges produced by explosive faults in the transformer.Also known as gas bubble protective device.
{ [image] bük [image] h o macr ls pr schwa [image] tek mid bullet tiv di [image] v imacr s }
buchite [PETROLOGY] A partially vitrified inclusion of sandstone in basalt.
{ [image] bü [image] k imacr t }
buchonite [PETROLOGY] An extrusive rock formed of labradorite, titanaugite, and titaniferous hornblende, with nepheline and sodic sanidine and accessory biotite, apatite, and opaque oxides.
{ [image] bü mid bullet k schwa [image] n imacr t }
buck [BUILDING CONSTRUCTION] The frame into which the finished door fits.
[MINING ENGINEERING] 1. To break up or pulverize ore samples. 2. A large quartz reef in which there is little or no accessory minerals such as gold.Also known as buck quartz; bull quartz.
[VERTEBRATE ZOOLOGY] A male deer.
{ b schwa k }
bucket [BOTANY] See calyx
[COMPUTER SCIENCE] A name usually reserved for a storage cell in which data may be accumulated.
[ENGINEERING] 1. A cup on the rim of a Pelton wheel against which water impinges. 2. A reversed curve at the toe of a spillway to deflect the water horizontally and reduce erosiveness. 3. A container on a lift pump or chain pump. 4. A container on some bulk-handling equipment, such as a bucket elevator, bucket dredge, or bucket conveyor. 5. A water outlet in a turbine. 6. See calyx
{ [image] b schwa k mid bullet schwa t }
bucket brigade device [ELECTRONICS] A semiconductor device in which majority carriers store charges that represent information, and minority carriers transfer charges from point to point in sequence.Abbreviated BBD.
{ [image] b schwa k mid bullet schwa t bri brvbar g a macr d di [image] v imacr s }
bucket carrier See bucket conveyor
{ [image] b schwa k mid bullet schwa t [image] kar mid bullet [image] mid bullet schwa r }
bucket conveyor [MECHANICAL ENGINEERING] A continuous bulk conveyor constructed of a series of buckets attached to one or two strands of chain or in some instances to a belt.Also called bucket carrier.
{ [image] b schwa k mid bullet schwa t k schwa n [image] v a macr mid bullet schwa r }
bucket dredge [MECHANICAL ENGINEERING] A floating mechanical excavator equipped with a bucket elevator.
{ [image] b schwa k mid bullet schwa t [image] drej }
bucket drill [MINING ENGINEERING] An auger stem drill in which the drill bit is replaced by a bit incorporating a steel cylinder to confine the cutting.
{ [image] b schwa k mid bullet schwa t [image] dril }
bucket dumper See lander
{ [image] b schwa k mid bullet schwa t [image] d schwa m mid bullet p schwa r }
bucket elevator [MECHANICAL ENGINEERING] A bucket conveyor operating on a steep incline or vertical path.Also known as elevating conveyor.
{ [image] b schwa k mid bullet schwa t brvbar el mid bullet schwa [image] v a macr d mid bullet schwa r }
bucket excavator [MECHANICAL ENGINEERING] An elevating scraper, that is, one that does the work of a conventional scraper but has a bucket elevator mounted in front of the bowl.
{ [image] b schwa k mid bullet schwa t brvbar ek mid bullet sk schwa [image] v a macr d mid bullet schwa r }
bucket ladder See bucket-ladder dredge
{ [image] b schwa k mid bullet schwa t [image] lad mid bullet schwa r }
bucket-ladder dredge [MECHANICAL ENGINEERING] A dredge whose digging mechanism consists of a ladderlike truss on the periphery of which is attached an endless chain riding on sprocket wheels and carrying attached buckets.Also known as bucket ladder; bucket-line dredge; ladder-bucket dredge; ladder dredge.
{ [image] b schwa k mid bullet schwa t [image] lad mid bullet schwa r [image] drej }
bucket-ladder excavator See trench excavator
{ [image] b schwa k mid bullet schwa t [image] lad mid bullet schwa r [image] ek mid bullet sk schwa mid bullet v a macr d mid bullet schwa r }
bucket-line dredge See bucket-ladder dredge
{ [image] b schwa k mid bullet schwa t [image] l imacr n [image] drej }
bucket loader [MECHANICAL ENGINEERING] A form of portable, self-feeding, inclined bucket elevator for loading bulk materials into cars, trucks, or other conveyors.
{ [image] b schwa k mid bullet schwa t [image] l o macr d mid bullet schwa r }
bucket temperature [ENGINEERING] The surface temperature of ocean water as measured by a bucket thermometer.
{ [image] b schwa k mid bullet schwa t brvbar tem mid bullet pr schwa mid bullet ch schwa r }
bucket thermometer [ENGINEERING] A thermometer mounted in a bucket and used to measure the temperature of water drawn into the bucket from the surface of the ocean.
{ [image] b schwa k mid bullet schwa t th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
bucket-wheel excavator [MECHANICAL ENGINEERING] A continuous digging machine used extensively in large-scale stripping and mining.Abbreviated BWE.Also known as rotary excavator.
{ [image] b schwa k mid bullet schwa t [image] w [image] l [image] ek mid bullet sk schwa [image] v a macr d mid bullet schwa r }
buckeye [BOTANY] The common name for deciduous trees composing the genus Aesculus in the order Sapindales; leaves are opposite and palmately compound, and the seed is large with a firm outer coat.
{ [image] b schwa k [image] imacr }
bucking [MINING ENGINEERING] A hand process for crushing ore.
{ [image] b schwa k mid bullet i engi }
bucking coil [ELECTROMAGNETISM] A coil connected and positioned in such a way that its magnetic field opposes the magnetic field of another coil; for example, the hum-bucking coil of an excited-field loudspeaker.
{ [image] b schwa k mid bullet i engi [image] k [image] il }
Buckingham's [image] theorem [PHYSICS] The theorem that if there are n physical quantities, x1, x2, ..., xn, which can be expressed in terms of m fundamental quantities and if there exists one and only one mathematical expression connecting them which remains formally true no matter how the units of the fundamental quantities are changed, namely phi (x1, x2, ..., xn) = 0, then the relation phi can be expressed by a relation of the form F( [image] 1, [image] 2, ..., [image] n-m) = 0, where the [image] s are n - m independent dimensionless products of x1, x2, ..., xn.Also known as pi theorem.
{ [image] b schwa k mid bullet i engi mid bullet schwa mz [image] p imacr [image] thir mid bullet schwa m }
Buckingham's equations [MECHANICAL ENGINEERING] Equations which give the durability of gears and the dynamic loads to which they are subjected in terms of their dimensions, hardness, surface endurance, and composition.
{ [image] b schwa k mid bullet i engi mid bullet schwa mz i [image] kw a macr mid bullet zh schwa nz }
bucking transformer [ELECTRICITY] A transformer whose voltage opposes that of a second transformer.
{ [image] b schwa k mid bullet i engi tranz [image] f [image] r mid bullet m schwa r }
bucking voltage [ELECTRICITY] A voltage having a polarity opposite to that of another voltage against which it acts.
{ [image] b schwa k mid bullet i engi [image] v o macr l mid bullet tij }
bucklandite See allanite
{ [image] b schwa k mid bullet l schwa n [image] d imacr t }
buckle [GRAPHIC ARTS] Curvature in a film that has been stored at an improper humidity.
[METALLURGY] An up-and-down wrinkle on the surface of a metal bar or sheet.
{ [image] b schwa k mid bullet schwa l }
buckle fold [GEOLOGY] A double flexure of rock beds formed by compression acting in the plane of the folded beds.
{ [image] b schwa k mid bullet schwa l [image] f o macr ld }
buckle plate [CIVIL ENGINEERING] A steel floor plate which is slightly arched to increase rigidity.
{ [image] b schwa k mid bullet schwa l [image] pl a macr t }
Buckley gage [ENGINEERING] A device that measures very low gas pressures by sensing the amount of ionization produced in the gas by a predetermined electric current.
{ [image] b schwa k mid bullet l [image] [image] g a macr j }
buckling [ENGINEERING] Wrinkling or warping of fibers in a composite material.
[MECHANICS] Bending of a sheet, plate, or column supporting a compressive load.
[NUCLEONICS] The size-shape factor that appears in the general nuclear reactor equation and is a measure of the curvature of the neutron density distribution in the reactor.
{ [image] b schwa k mid bullet li engi }
buckling stress [MECHANICS] Force exerted by the crippling load.
{ [image] b schwa k mid bullet li engi [image] stres }
buckminsterfullerene [CHEMISTRY] C60 A molecule whose 60 carbon atoms are thought to be arranged at the vertices of a truncated icosahedron; the most stable of the fullerenes.
{ brvbar b schwa k [image] min mid bullet st schwa r [image] f udot l mid bullet schwa [image] r [image] n }
buckstay [MECHANICAL ENGINEERING] A structural support for a furnace wall.
{ [image] b schwa k [image] st a macr }
buckwheat [BOTANY] The common name for several species of annual herbs in the genus Fagopyrum of the order Polygonales; used for the starchy seed.
{ [image] b schwa k [image] w [image] t }
buckwheat coal [GEOLOGY] An anthracite coal that passes through 9/16-inch (14-millimeter) holes and over 5/16-inch (8- millimeter) holes in a screen.
{ [image] b schwa k [image] w [image] t [image] k o macr l }
buckwheat no. 3 See barley coal
{ [image] b schwa k [image] w [image] t [image] n schwa m mid bullet b schwa r [image] thr [image] }
Bucky diaphragm See Potter-Bucky grid
{ [image] b schwa k mid bullet [image] brvbar d imacr mid bullet schwa [image] fram }
bud [BOTANY] An embryonic shoot containing the growing stem tip surrounded by young leaves or flowers or both and frequently enclosed by bud scales.
{ b schwa d }
Budan's theorem [MATHEMATICS] The theorem that the number of roots of an nth-degree polynomial lying in an open interval equals the difference in the number of sign changes induced by n differentiations at the two ends of the interval.
{ [image] bü [image] dänz [image] thir mid bullet schwa m }
budbreak [BOTANY] Initiation of growth from a bud.
{ [image] b schwa d [image] br a macr k }
budding [BIOLOGY] A form of asexual reproduction in which a new individual arises as an outgrowth of an older individual.Also known as gemmation.
[BOTANY] A method of vegetative propagation in which a single bud is grafted laterally onto a stock.
[VIROLOGY] A form of virus release from the cell in which replication has occurred, common to all enveloped animal viruses; the cell membrane closes around the virus and the particle exits from the cell.
{ [image] b schwa d mid bullet i engi }
budding bacteria [MICROBIOLOGY] Bacteria that reproduce by budding.
{ [image] b schwa d mid bullet i engi bak [image] tir mid bullet [image] mid bullet schwa }
buddle [MINING ENGINEERING] A device for concentrating ore that uses a circular arrangement from which the finely divided ore is delivered in water from a central point, the heavier particles sinking and the lighter particles overflowing.
{ [image] b schwa d mid bullet schwa l }
budget year [METEOROLOGY] The 1-year period beginning with the start of the accumulation season at the firn line of a glacier or ice cap and extending through the following summer's ablation season.
{ [image] b schwa j mid bullet schwa t [image] yir }
bud grafting [BOTANY] Grafting a plant by budding.
{ [image] b schwa d [image] graf mid bullet ti engi }
budling [BOTANY] The shoot that develops from the bud which was the scion of a bud graft.
{ [image] b schwa d mid bullet li engi }
BUDR See 5-bromodeoxyuridine
bud rot [PLANT PATHOLOGY] Any plant disease or symptom involving bud decay.
{ [image] b schwa d [image] rät }
bud scale [BOTANY] One of the modified leaves enclosing and protecting buds in perennial plants.
{ [image] b schwa d [image] sk a macr l }
Buerger precession method [CRYSTALLOGRAPHY] The recording on film of a single level of the reciprocal lattice of an individual crystal, by means of x-ray diffraction, for the purpose of determining unit cell dimensions and space groups.
{ [image] b schwa r mid bullet g schwa r pr [image] [image] sesh mid bullet schwa n [image] meth mid bullet schwa d }
Buerger's disease See thromboangitis obliterans
{ [image] b schwa r mid bullet g schwa rz di [image] z [image] z }
buetschliite [MINERALOGY] K6Ca2(CO3)5.6H2O A mineral that is probably hexagonal and consists of a hydrated carbonate of potassium and calcium.
{ [image] b udot ch mid bullet l [image] [image] imacr t }
buffalo [VERTEBRATE ZOOLOGY] The common name for several species of artiodactyl mammals in the family Bovidae, including the water buffalo and bison.
{ [image] b schwa f mid bullet schwa [image] l o macr }
buffer [CHEMISTRY] A solution selected or prepared to minimize changes in hydrogen ion concentration which would otherwise occur as a result of a chemical reaction.Also known as buffer solution.
[COMPUTER SCIENCE] See buffer storage
[ECOLOGY] An animal that is introduced to serve as food for other animals to reduce the losses of more desirable animals.
[ELECTRICITY] An electric circuit or component that prevents undesirable electrical interaction between two circuits or components.
[ELECTRONICS] 1. An isolating circuit in an electronic computer used to prevent the action of a driven circuit from affecting the corresponding driving circuit. 2. See buffer amplifier
[ENGINEERING] A device, apparatus, or piece of material designed to reduce mechanical shock due to impact.
[MINING ENGINEERING] 1. Blasted material piled against or near a rock face to improve fragmentation and reduce scattering of rock from the next blast. 2. A movable metal plate set in place in a tunnel excavation to limit the amount of rock scattered during blasting.
{ [image] b schwa f mid bullet schwa r }
buffer amplifier [ELECTRONICS] An amplifier used after an oscillator or other critical stage to isolate it from the effects of load impedance variations in subsequent stages.Also known as buffer; buffer stage.
{ brvbar b schwa f mid bullet schwa r [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
buffer cap [ORDNANCE] A light cap of ductile metal placed over, and in contact with, an armor-piercing cap in some designs of armor-piercing ammunition.
{ [image] b schwa f mid bullet schwa r [image] kap }
buffer capacitor [ELECTRONICS] A capacitor connected across the secondary of a vibrator transformer or between the anode and cathode of a cold-cathode rectifier tube to suppress voltage surges that might otherwise damage other parts in the circuit.
{ [image] b schwa f mid bullet schwa r k schwa [image] pas mid bullet schwa d mid bullet schwa r }
buffer capacity [CHEMISTRY] The relative ability of a buffer solution to resist pH change upon addition of an acid or a base.
{ [image] b schwa f mid bullet schwa r k schwa [image] pas mid bullet schwa d mid bullet [image] }
buffered computer [COMPUTER SCIENCE] A computer having a temporary storage device to compensate for differences in transmission speeds.
{ [image] b schwa f mid bullet schwa rd k schwa m [image] pyüd mid bullet schwa r }
buffered device [COMPUTER SCIENCE] A piece of peripheral equipment, such as a printer, that is equipped with a buffer storage so that it can accept information more rapidly than it can process it.
{ [image] b schwa f mid bullet schwa rd di [image] v imacr s }
buffered FET logic [ELECTRONICS] A logic gate configuration used with gallium-arsenide field-effect transistors operating in the depletion mode, in which the level shifting required to make the input and output voltage levels compatible is achieved with Schottky barrier diodes. Abbreviated BFL.
{ [image] b schwa f mid bullet schwa rd brvbar ef brvbar [image] brvbar t [image] [image] läj mid bullet ik }
buffered I/O channel [COMPUTER SCIENCE] A storage device located between input/output (I/O) channels and main storage control to free the channels for use by other operations.
{ [image] b schwa f mid bullet schwa rd brvbar imacr brvbar o macr [image] chan mid bullet schwa l }
buffered terminal [COMPUTER SCIENCE] A computer terminal which contains storage equipment so that the rate at which it sends or receives data over its line does not need to agree exactly with the rate at which the data are entered or printed.
{ [image] b schwa f mid bullet schwa rd [image] t schwa r mid bullet m schwa n mid bullet schwa l }
buffer element [ELECTRICITY] A low-impedance inverting driver circuit.
{ [image] b schwa f mid bullet schwa r [image] el mid bullet schwa mid bullet m schwa nt }
buffering agent [FOOD ENGINEERING] A chemical, such as lactic, citric, or acetic acid or the sodium salts of various acids, added to processed food to adjust and regulate its pH.
{ [image] b schwa f mid bullet schwa mid bullet ri engi [image] a mid bullet j schwa nt }
buffer pooling [COMPUTER SCIENCE] A technique for receiving data in an input/output control system in which a number of buffers are available to the system; when a record is produced, a buffer is taken from the pool, used to hold the data, and returned to the pool after data transmission.
{ [image] b schwa f mid bullet schwa r [image] pül mid bullet i engi }
buffer solution See buffer
{ [image] b schwa f mid bullet schwa r s schwa [image] lü mid bullet sh schwa n }
buffer stage See buffer amplifier
{ [image] b schwa f mid bullet schwa r [image] st a macr j }
buffer storage [COMPUTER SCIENCE] A synchronizing element used between two different forms of storage in a computer; computation continues while transfers take place between buffer storage and the secondary or internal storage.Also known as buffer.
{ [image] b schwa f mid bullet schwa r [image] st [image] r mid bullet ij }
buffer zone [COMPUTER SCIENCE] An area of main memory set aside for temporary storage.
{ [image] b schwa f mid bullet schwa r [image] z o macr n }
buffeting [AEROSPACE ENGINEERING] 1. The beating of an aerodynamic structure or surfaces by unsteady flow, gusts, and so forth. 2. The irregular shaking or oscillation of a vehicle component owing to turbulent air or separated flow.
{ [image] b schwa f mid bullet schwa d mid bullet i engi }
buffeting Mach number [AEROSPACE ENGINEERING] The free-stream Mach number of an aircraft when the local Mach number over the tops of the wings approaches unity.
{ brvbar b schwa f mid bullet schwa d mid bullet i engi [image] mäk [image] n schwa m mid bullet b schwa r }
buffing [ENGINEERING] The smoothing and brightening of a surface by an abrasive compound pressed against it by a soft wheel or belt.
{ [image] b schwa f mid bullet i engi }
buffing wheel [DESIGN ENGINEERING] A flexible wheel with a surface of fine abrasive particles for buffing operations.
{ b schwa f mid bullet i engi w l }
Buffon's problem [STATISTICS] The problem of calculating the probability that a needle of specified length, dropped at random on a plane ruled with a series of straight lines a specified distance apart, will intersect one of the lines.
{ bü f nz präb mid bullet l schwa m }
Bufonidae [VERTEBRATE ZOOLOGY] A family of toothless frogs in the suborder Procoela including the true toads (Bufo).
{ byü fän mid bullet schwa d }
bufotenine [ORGANIC CHEMISTRY] C12H16N2O An active pressor agent found in the skin of the common toad; a toxic alkaloid with epinephrinelike biological activity.
{ byü mid bullet f schwa te n n }
bug [COMPUTER SCIENCE] A defect in a program code or in designing a routine or a computer.
[ELECTRONICS] 1. A semiautomatic code-sending telegraph key in which movement of a lever to one side produces a series of correctly spaced dots and movement to the other side produces a single dash. 2. An electronic listening device, generally concealed, used for commercial or military espionage.
[ENGINEERING] 1. A defect or imperfection present in a piece of equipment. 2. See bullet
[INVERTEBRATE ZOOLOGY] Any insect in the order Hemiptera.
{ b schwa g }
bugas See bottled gas
{ byü gas }
bug dust [MINING ENGINEERING] The fine coal or other material resulting from a boring or cutting of a drill, a mining machine, or even a pick.
{ b schwa g d schwa st }
buggy [ENGINEERING] See concrete buggy
[MINING ENGINEERING] A four-wheeled steel car used for hauling coal to and from chutes.
{ b schwa g mid bullet }
bughole See vug
{ b schwa g h o macr l }
buhrstone [PETROLOGY] A silicified fossiliferous limestone with abundant cavities previously occupied by fossil shells.Also known as millstone.
{ b schwa r st o macr n }
buhrstone mill [MECHANICAL ENGINEERING] A mill for grinding or pulverizing grain in which a flat siliceous rock (buhrstone), generally of cellular quartz, rotates against a stationary stone of the same material.
{ b schwa r st o macr n mil }
build [ELECTRONICS] To increase in received signal strength.
{ bild }
builder [MATERIALS] An additive used in a detergent to improve the cleaning efficiency of the surfactant, principally by inactivating water- hardness ions.
[METALLURGY] A fire-clay brick cull used for bottom construction in kilns or for boxing brick during burning.
{ bil mid bullet d schwa r }
building [CIVIL ENGINEERING] A fixed structure for human occupancy and use.
{ bil mid bullet di engi }
building block [MATERIALS] A hollow block, either of burned clay or concrete, used in constructing the walls of buildings, and often faced with brick or stone.
{ bil mid bullet di engi bläk }
building-block approach [INDUSTRIAL ENGINEERING] A technique for development of a set of standard data by creating fixed groups or modules of work elements that may be added together to obtain time values for elements and entire operations.
{ bild mid bullet i engi bläk schwa pr o macr ch }
building code [CIVIL ENGINEERING] Local building laws to promote safe practices in the design and construction of a building.
{ bil mid bullet di engi k o macr d }
building construction (category description)
building dock [CIVIL ENGINEERING] A type of graving dock or basin, usually built of concrete, in which ships are constructed and then floated out through a caisson gate after flooding the dock.
{ bil mid bullet di engi däk }
building envelope [CIVIL ENGINEERING] The interior, enclosed space of a building.
{ bil mid bullet di engi en mid bullet v schwa l o macr p }
building footprint See footprint
{ bil mid bullet di engi f udot t print }
building line [CIVIL ENGINEERING] A designated line beyond which a building cannot extend.
{ bil mid bullet di engi l imacr n }
building-out circuit [ELECTRICITY] Short section of transmission line, or a network which is shunted across a transmission line, for the purpose of impedance matching.
{ brvbar bil mid bullet di engi brvbar a udot t s schwa r mid bullet k schwa t }
building-out network [ELECTRICITY] Network designed to be connected to a based network so that the combination will simulate the sending-end impedance, neglecting dissipation, of a line having a termination other than that for which the basic network was designed.
{ brvbar bil mid bullet di engi brvbar a udot t net w schwa rk }
building-out section [ELECTRICITY] Short section of transmission line, either open or short-circuited at the far end, shunted across another transmission line for use on an impedance-matching transformer.
{ brvbar bil mid bullet di engi brvbar a udot t sek mid bullet sh schwa n }
building paper [MATERIALS] Heavy, waterproof paper used to cover sheathing and subfloors to prevent passage of air and water.
{ bil mid bullet di engi p a macr mid bullet p schwa r }
buildup [ECOLOGY] A significant increase in a natural population, usually as a result of progressive changes in ecological relations.
[METALLURGY] Deposition of excess metal, either by electroplating or spraying, on worn or undersized machine components to restore required dimensions.
[SCIENCE AND TECHNOLOGY] 1. A gradual accumulation of material. 2. An increased value of pressure that results from a series of small increases.
{ bil d schwa p }
buildup curve [PETROLEUM ENGINEERING] Graph of bottom-hole pressure buildup versus shut-in time for a gas or oil well.
{ bil d schwa p k schwa rv }
buildup index See fire-danger meter
{ bil d schwa p in deks }
buildup pressure [PETROLEUM ENGINEERING] The increase in bottom-hole pressure up to an equilibrium value in a shut-in oil or gas well.
{ bil d schwa p presh mid bullet schwa r }
buildup test [PETROLEUM ENGINEERING] A test for determining the effective drainage radius of a wellbore in addition to the presence of permeability barriers or other production deterrents; the well is shut for a specified period, and a bottom-hole pressure bomb is run to record pressure.
{ bil d schwa p test }
built detergent [MATERIALS] A detergent formulated with a builder.
{ bilt di t schwa r mid bullet j schwa nt }
built-in antenna [ELECTROMAGNETISM] An antenna that is located inside the cabinet of a radio or television receiver.
{ bilt in an ten mid bullet schwa }
built-in beam See fixed-end beam
{ brvbar bilt in b m }
built-in check [COMPUTER SCIENCE] A hardware device which controls the accuracy of data either moved or stored within the computer system.
{ bilt in chek }
built-in function [COMPUTER SCIENCE] A function that is available through a simple reference and specification of arguments in a given higher-level programming language.Also known as built-in procedure; intrinsic procedure; standard function.
{ bilt in f schwa engi k mid bullet sh schwa n }
built-in procedure See built-in function
{ bilt in pr schwa s j mid bullet schwa r }
built terrace See alluvial terrace
{ brvbar bilt brvbar ter mid bullet schwa s }
built-up beam [ENGINEERING] A structural steel member that is fabricated by welding or riveting rather than being rolled.
{ bilt schwa p b m }
built-up edge [ENGINEERING] Chip material adhering to the tool face adjacent to a cutting edge during cutting.
{ bilt schwa p ej }
built-up fraction [GRAPHIC ARTS] In typesetting, a fraction set with at least two blocks of type, with each successive block to the right of the preceding one; each block contains one numeral, and the slash is between two blocks.
{ bilt schwa p frak mid bullet sh schwa n }
built-up gun [ORDNANCE] Gun tube assembled by the shrinkage method; consists of two or more concentric cylinders shrunk one over another; stronger than a simple cylinder of the same dimensions.
{ bilt schwa p g schwa n }
built-up mica [MATERIALS] Large, laminated plates of mica made by bonding thin splittings of natural mica with shellac, glyptol, or some other suitable adhesive.
{ bilt schwa p m imacr mid bullet k schwa }
built-up roof [BUILDING CONSTRUCTION] A roof constructed of several layers of felt and asphalt.
{ bilt schwa p rüf }
built-up roofing [MATERIALS] A seamless piece of flexible, waterproofed roofing material consisting of plies of felt mopped with asphalt or pitch.
{ bilt schwa p rüf mid bullet i engi }
bulb [BOTANY] A short, subterranean stem with many overlapping fleshy leaf bases or scales, such as in the onion and tulip.
[ELECTRICITY] See envelope
{ b schwa lb }
bulb angle [DESIGN ENGINEERING] A steel angle iron enlarged to a bulbous thickening at one end.
{ b schwa lb a engi mid bullet g schwa l }
bulbar paralysis [MEDICINE] A clinical syndrome due to involvement of the nuclei of the last four or five cranial nerves, characterized principally by paralysis or weakness of the muscles which control swallowing, talking, movement of the tongue and lips, and sometimes respiratory paralysis.
{ b schwa l mid bullet b schwa r p schwa ral mid bullet schwa mid bullet s schwa s }
bulb glacier [HYDROLOGY] A glacier formed at the foot of a mountain and out into an open slope; the glacier ends spread out into an ice fan.
{ b schwa lb gl a macr mid bullet sh schwa r }
bulbil [BOTANY] A secondary bulb usually produced on the aerial part of a plant.
{ b schwa l mid bullet b schwa l }
bulbocavernosus See bulbospongiosus
{ brvbar b schwa l mid bullet b o macr ka mid bullet v schwa r n o macr mid bullet s schwa s }
bulb of percussion [ARCHEOLOGY] A cone-shaped bulge on a fractured flint surface that was made by a blow striking at an angle.
{ brvbar b schwa lb schwa v p schwa r k schwa mid bullet sh schwa n }
bulb of the penis [ANATOMY] The expanded proximal portion of the corpus spongiosum of the penis.
{ brvbar b schwa lb schwa v th schwa p mid bullet n schwa s }
bulbospongiosus [ANATOMY] A muscle encircling the bulb and adjacent proximal parts of the penis in the male, and encircling the orifice of the vagina and covering the lateral parts of the vestibular bulbs in the female.Also known as bulbocavernosus.
{ brvbar b schwa l mid bullet b o macr sp schwa n mid bullet j o macr mid bullet s schwa s }
bulbourethral gland [ANATOMY] Either of a pair of compound tubular glands, anterior to the prostate gland in males, which discharge into the urethra.Also known as Cowper's gland.
{ brvbar b schwa l mid bullet b o macr mid bullet y udot r th mid bullet r schwa l gland }
bulbous bow [NAVAL ARCHITECTURE] A large, elliptical or cylindrical swelling of the lower underwater hull form protruding forward of the bow designed to cancel wave-making at high speeds.
{ b schwa l mid bullet b schwa l ba udot }
bulge forming [ENGINEERING] A process by which contours are formed on the sides of tubular workpieces by exerting pressure inside the tube to force expansion into a die clamped around the exterior.
{ b schwa lj f rm mid bullet i engi }
bulimia [MEDICINE] Excessive, insatiable appetite, seen in psychotic states; a symptom of diabetes mellitus and of certain cerebral lesions.Also known as hyperphagia.
{ b schwa l m mid bullet mid bullet schwa }
Buliminacea [INVERTEBRATE ZOOLOGY] A superfamily of benthic, marine foraminiferans in the suborder Rotaliina.
{ byü lim mid bullet schwa n a macr s mid bullet mid bullet schwa }
bulk [GRAPHIC ARTS] In book printing, the thickness of paper, in terms of the number of pages per inch for a given basis weight.
{ b schwa lk }
bulk acoustic wave [ACOUSTICS] An acoustic wave that travels through a piezoelectric material, as in a quartz delay line.Also known as volume acoustic wave.
{ brvbar b schwa lk schwa kü mid bullet stik w a macr v }
bulk-acoustic-wave delay line [ELECTRONICS] A delay line in which the delay is determined by the distance traveled by a bulk acoustic wave between input and output transducers mounted on a piezoelectric block.
{ brvbar b schwa lk schwa kü mid bullet stik brvbar w a macr v di l a macr l imacr n }
bulk cargo [INDUSTRIAL ENGINEERING] Cargo which is loaded into a ship's hold without being boxed, bagged, or hand stowed, or is transported in large tank spaces.
{ brvbar b schwa lk kär g o macr }
bulk carrier [NAVAL ARCHITECTURE] A vessel designed to transport dry or liquid bulk cargo.
{ brvbar b schwa lk kar mid bullet mid bullet schwa r }
bulk density [ENGINEERING] The mass of powdered or granulated solid material per unit of volume.
{ brvbar b schwa lk den mid bullet s schwa d mid bullet }
bulk diode [ELECTRONICS] A semiconductor microwave diode that uses the bulk effect, such as Gunn diodes and diodes operating in limited space-charge- accumulation modes.
{ brvbar b schwa lk d imacr o macr d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bulked-down See solid-piled
{ brvbar b schwa lkt [image] da udot n }
bulked yarn [TEXTILES] A yarn whose individual fibers have been treated so that they do not follow a linear path; air spaces are developed within the yarn, leading to increased loft.
{ brvbar b schwa lkt [image] yärn }
bulk effect [ELECTRONICS] An effect that occurs within the entire bulk of a semiconductor material rather than in a localized region or junction.
{ [image] b schwa lk i [image] fekt }
bulk-effect device [ELECTRONICS] A semiconductor device that depends on a bulk effect, as in Gunn and avalanche devices.
{ [image] b schwa lk i [image] fekt di [image] v imacr s }
bulk eraser [ELECTROMAGNETISM] A device used to erase an entire reel of recorded magnetic tape at once without running it through a recorder.
{ brvbar b schwa lk i [image] r a macr mid bullet s schwa r }
bulk factor [ENGINEERING] The ratio of the volume of loose powdered or granulated solids to the volume of an equal weight of the material after consolidation into a voidless solid.
{ [image] b schwa lk [image] fak mid bullet t schwa r }
bulk flotation [MINING ENGINEERING] The rising of a mineralized froth, of more than one mineral, in a single operation.
{ brvbar b schwa lk fl o macr [image] t a macr mid bullet sh schwa n }
bulk flow See convection
{ brvbar b schwa lk [image] fl o macr }
bulk-handling machine [MECHANICAL ENGINEERING] Any of a diversified group of materials-handling machines designed for handling unpackaged, divided materials.
{ [image] b schwa lk [image] hand mid bullet li engi m schwa [image] sh [image] n }
bulkhead [AEROSPACE ENGINEERING] A wall, partition, or such in a rocket, spacecraft, airplane fuselage, or similar structure, at right angles to the longitudinal axis of the structure and serving to strengthen, divide, or help give shape to the structure.
[MINING ENGINEERING] A tight-seal partition of wood, rock, and mud or concrete in mines that serves to protect against gas, fire, and water.
[NAVAL ARCHITECTURE] An upright partition separating compartments in a ship.
{ [image] b schwa lk [image] hed }
bulkhead deck [NAVAL ARCHITECTURE] The highest continuous deck of a ship to which all transverse watertight bulkheads extend.
{ [image] b schwa lk [image] hed [image] dek }
bulkhead line [CIVIL ENGINEERING] The farthest offshore line to which a structure may be constructed without interfering with navigation.
{ [image] b schwa lk [image] hed [image] l imacr n }
bulkhead wharf [CIVIL ENGINEERING] A bulkhead that may be used as a wharf by addition of mooring appurtenances, paving, and cargo-handling facilities.
{ [image] b schwa lk [image] hed [image] w [image] rf }
bulking [MATERIALS] The difference in volume of a given mass of sand or other fine material in moist and dry conditions.
{ [image] b schwa l mid bullet ki engi }
bulking power [TEXTILES] The relative ability of a textile fiber to increase the finished material's volume.
{ [image] b schwa l mid bullet ki engi [image] pa udot mid bullet schwa r }
bulking value [CHEMICAL ENGINEERING] The relative ability of a pigment or other substance to increase the volume of paint.
{ [image] b schwa l mid bullet ki engi [image] val mid bullet yü }
bulk insulation [ENGINEERING] A type of insulation that retards the flow of heat by the interposition of many air spaces and, in most cases, by opacity to radiant heat.
{ brvbar b schwa lk in mid bullet s schwa [image] l a macr mid bullet sh schwa n }
bulk lifetime [SOLID-STATE PHYSICS] The average time that elapses between the formation and recombination of minority charge carriers in the bulk material of a semiconductor.
{ brvbar b schwa lk [image] l imacr f [image] t imacr m }
bulk material [INDUSTRIAL ENGINEERING] Material purchased in uniform lots and in quantity for distribution as required for a project.
{ brvbar b schwa lk m schwa brvbar tir mid bullet [image] mid bullet schwa l }
bulk memory [COMPUTER SCIENCE] A high-capacity memory used in connection with a computer for bulk storage of large quantities of data.
{ brvbar b schwa lk [image] mem mid bullet r [image] }
bulk mining [MINING ENGINEERING] Mining in which large quantities of low-grade ore are taken without attempt to segregate the high-grade portions.
{ brvbar b schwa lk [image] m imacr n mid bullet i engi }
bulk modulus See bulk modulus of elasticity
{ brvbar b schwa lk [image] mäj mid bullet schwa mid bullet l schwa s }
bulk modulus of elasticity [MECHANICS] The ratio of the compressive or tensile force applied to a substance per unit surface area to the change in volume of the substance per unit volume.Also known as bulk modulus; compression modulus; hydrostatic modulus; modulus of compression; modulus of volume elasticity.
{ brvbar b schwa lk [image] mäj mid bullet [image] mid bullet l schwa s schwa v i [image] las [image] tis mid bullet schwa d mid bullet [image] }
bulk molding compound [MATERIALS] A mixture of resin, inert fillers, reinforcements, and other additives which forms a puttylike rope, sheet, or preformed shape; used as a premix in composite manufacture.
{ [image] b schwa lk [image] m o macr ld mid bullet i engi [image] käm [image] pa udot nd }
bulk photoconductor [ELECTRONICS] A photoconductor having high power- handling capability and other unique properties that depend on the semiconductor and doping materials used.
{ brvbar b schwa lk brvbar f o macr mid bullet d o macr mid bullet k schwa n brvbar d schwa k mid bullet t schwa r }
bulk plant [PETROLEUM ENGINEERING] A wholesale receiving and distributing facility for petroleum products; includes storage tanks, warehouses, railroad sidings, truck loading racks, and related elements.Also known as bulk terminal.
{ [image] b schwa lk [image] plant }
bulk resistor [ELECTRONICS] An integrated-circuit resistor in which the n-type epitaxial layer of a semiconducting substrate is used as a noncritical high-value resistor; the spacing between the attached terminals and the sheet resistivity of the material together determine the resistance value.
{ [image] b schwa lk ri [image] zis mid bullet t schwa r }
bulk rheology [MECHANICS] The branch of rheology wherein study of the behavior of matter neglects effects due to the surface of a system.
{ brvbar b schwa lk r [image] [image] äl mid bullet schwa mid bullet j [image] }
bulk sample See gross sample
{ brvbar b schwa lk brvbar sam mid bullet p schwa l }
bulk sampling [ANALYTICAL CHEMISTRY] The taking of samples in arbitrary, irregular units rather than discrete units of uniform size for chemical analysis.
{ brvbar b schwa lk brvbar sam mid bullet pli engi }
bulk shielding reactor [NUCLEONICS] The prototype swimming-pool reactor located at Oak Ridge, Tennessee; it uses heterogeneous enriched fuel and provides a combination of high thermal-neutron flux, ready accessibility, and versatility. Abbreviated BSR.
{ brvbar b schwa lk brvbar sh [image] ld mid bullet i engi r [image] [image] ak mid bullet t schwa r }
bulk solid [MATERIALS] An assembly of solid particles that is large enough for the statistical mean of any property to be independent of the number of particles.Also known as particulate solid; powder.
{ brvbar b schwa lk [image] säl mid bullet schwa d }
bulk storage See backing storage
{ brvbar b schwa lk [image] st [image] r mid bullet ij }
bulk strain [MECHANICS] The ratio of the change in the volume of a body that occurs when the body is placed under pressure, to the original volume of the body.
{ [image] balk [image] str a macr n }
bulk strength [MECHANICS] The strength per unit volume of a solid.
{ brvbar b schwa lk [image] stre engi kth }
bulk terminal See bulk plant
{ brvbar b schwa lk [image] t schwa r mid bullet m schwa n mid bullet schwa l }
bulk transport [MECHANICAL ENGINEERING] Conveying, hoisting, or elevating systems for movement of solids such as grain, sand, gravel, coal, or wood chips.
{ brvbar b schwa lk [image] tranz [image] p [image] rt }
Bull See Taurus
{ b schwa l }
bullate [BIOLOGY] Appearing blistered or puckered, especially of certain leaves.
{ [image] b schwa [image] l a macr t }
bull bit [MINING ENGINEERING] A flat drill bit.
{ [image] b schwa l [image] bit }
bull block [METALLURGY] Power-driven machine for drawing wire through a die.
{ [image] b schwa l [image] bläk }
bulldozer [MECHANICAL ENGINEERING] A wheeled or crawler tractor equipped with a reinforced, curved steel plate mounted in front, perpendicular to the ground, for pushing excavated materials.
[METALLURGY] A machine for bending, forging, and punching narrow plates and bars, in which a ram is pushed along a horizontal path by a pair of cranks that are linked to two bullwheels with eccentric pins.
{ [image] b udot l [image] d o macr z mid bullet schwa r }
bullet [ENGINEERING] 1. A conical-nosed cylindrical weight, attached to a wire rope or line, either notched or seated to engage and attach itself to the upper end of a wire line core barrel or other retrievable or retractable device that has been placed in a borehole.Also known as bug; go-devil; overshot. 2. A scraper with self-adjusting spring blades, inserted in a pipeline and carried forward by the fluid pressure, clearing away accumulations or debris from the walls of a pipe.Also known as go- devil. 3. A bullet-shaped weight or small explosive charge dropped to explode a charge of nitroglycerin placed in a borehole.Also known as go- devil. 4. An electric lamp covered by a conical metal case, usually at the end of a flexible metal shaft. 5. See torpedo
[GRAPHIC ARTS] A hollow hemispherical shell, made of iron and filled with pitch, which holds small objects during the execution of artistic designs in metal.
[MATERIALS] A small, lustrous, nearly spherical industrial diamond.
[ORDNANCE] The projectile fired, or intended to be fired, from a small arm.
{ [image] b udot l mid bullet schwa t }
bullet drop [MECHANICS] The vertical drop of a bullet.
{ [image] b udot l mid bullet schwa t [image] dräp }
bullet group [ORDNANCE] The bullet holes in a target made by fire from a given small arm from one position and caused by ballistic variations or inaccurate aim.
{ [image] b udot l mid bullet schwa t [image] grüp }
bulletin board [COMPUTER SCIENCE] A collection of information that is stored in a computer system and can be accessed either by a specified group of people or the general public, usually by dialing a number on the public telephone system.
{ [image] b udot l mid bullet schwa t mid bullet schwa n [image] b [image] rd }
bullet jacket [ORDNANCE] A metal shell surrounding a metal core, the combination composing a bullet for small arms; the jacket is either made of or coated with a relatively soft metal which engages the rifling in the bore, causing rotation of the bullet.
{ [image] b udot l mid bullet schwa t [image] jak mid bullet schwa t }
bullet nose [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is (a2/x2)-(b2/y2)=1, where a and b are constants.
{ [image] b udot l mid bullet schwa t [image] n o macr z }
bullet perforator [PETROLEUM ENGINEERING] A device in the form of a tubular gun that can be lowered to a specified depth in a well and made to fire bullets through the casing and cement, forming holes which permit formation fluids to enter the wellbore.
{ [image] b udot l mid bullet schwa t [image] p schwa r mid bullet f schwa [image] r a macr d mid bullet schwa r }
bulletproof armor [ORDNANCE] Light, homogeneous, hard armor plate, having a Brinell hardness of 400 to 475, resistant to small-caliber armor-piercing bullets.
{ [image] b udot l mid bullet schwa t [image] prüf [image] är mid bullet m schwa r }
bullet splash [ORDNANCE] Dispersion of finely divided or melted metal produced upon impact of a projectile with armor plate or other hard objects.
{ [image] b udot l mid bullet schwa t [image] splash }
bullfrog See barney
{ [image] b udot l [image] fräg }
bull gear [DESIGN ENGINEERING] A bull wheel with gear teeth.
{ [image] b schwa l [image] gir }
bullhorn [COMMUNICATIONS] A portable loudspeaker, generally with built-in amplifier and microphone, used for voice messages to crowds or from one ship to another at sea.
{ [image] b schwa l [image] h [image] rn }
bulliform [BOTANY] Type of plant cell involved in tissue contraction or water storage, or of uncertain function.
{ [image] b udot l mid bullet schwa [image] f [image] rm }
bulliform cell [BOTANY] One of the large, highly vacuolated cells occurring in the epidermis of grass leaves.Also known as motor cell.
{ [image] b udot l mid bullet schwa [image] f [image] rm [image] sel }
bulling bar [ENGINEERING] A bar for ramming clay into cracks containing blasting charges which are about to be exploded.
{ [image] b udot l mid bullet i engi [image] bär }
bullion [METALLURGY] Gold or silver in bulk in the shape of bars or ingots.
[MINING ENGINEERING] A concretion found in some types of coal, composed of carbonate or silica stained by brown humic derivatives; often well-preserved plant structures form the nuclei.
{ [image] b udot l mid bullet y schwa n }
bull ladle [METALLURGY] A ladle used in foundry operations for carrying molten metal.
{ [image] b schwa l [image] l a macr d mid bullet schwa l }
bull nose [BUILDING CONSTRUCTION] A rounded external angle, as one used at window returns and doorframes.
[METALLURGY] A ladle used in foundry operations for carrying molten metal.
{ [image] b schwa l [image] n o macr z }
bull-nose bit See wedge bit
{ [image] b schwa l [image] n o macr z [image] bit }
bull-nose plane [DESIGN ENGINEERING] A small rabbet plane used to smooth or shape joints or other places that cannot be reached by larger planes.
{ brvbar b udot l [image] n o macr z [image] pl a macr n }
bullous emphysema [MEDICINE] Acute overinflation of the lungs due to extreme efforts to inhale to overcome a bronchial obstruction.
{ [image] b schwa l mid bullet schwa s [image] em mid bullet f schwa [image] z [image] mid bullet m schwa }
Bullpup [ORDNANCE] A U.S. Navy air-to-surface radio-guided missile used against enemy tanks, bridges, and other small targets.
{ [image] b schwa l [image] p schwa p }
bull's-eye rot [PLANT PATHOLOGY] A fungus disease of apples caused by either Neofabraea malicorticis or Gloeosporium perennans and characterized by spots resembling eyes on the fruit.
{ [image] b schwa lz [image] imacr [image] rät }
bull's-eye squall [METEOROLOGY] A squall forming in fair weather, characteristic of the ocean off the coast of South Africa; it is named for the peculiar appearance of the small, isolated cloud marking the top of the invisible vortex of the storm.
{ [image] b schwa lz [image] imacr [image] skw [image] l }
bull shaker [MINING ENGINEERING] A shaking chute where large coal from the dump is cleaned by hand.
{ [image] b schwa l [image] sh a macr mid bullet k schwa r }
bull wheel [MECHANICAL ENGINEERING] 1. The main wheel or gear of a machine, which is usually the largest and strongest. 2. A cylinder which has a rope wound about it for lifting or hauling. 3. A wheel attached to the base of a derrick boom which swings the derrick in a vertical plane.
{ [image] b schwa l [image] w [image] l }
bulwark [NAVAL ARCHITECTURE] The part of a ship's side that extends above the main deck to protect it against heavy weather.
{ [image] b schwa l [image] w schwa rk }
bulwark plating [NAVAL ARCHITECTURE] Light plating that extends above a ship's hull plating and acts as a bulwark.
{ [image] b schwa l [image] w schwa rk [image] pl a macr d mid bullet i engi }
Bulygen number [THERMODYNAMICS] A dimensionless number used in the study of heat transfer during evaporation.
{ [image] bül mid bullet schwa mid bullet j schwa n [image] n schwa m mid bullet b schwa r }
bumblebee [INVERTEBRATE ZOOLOGY] The common name for several large, hairy social bees of the genus Bombus in the family Apidae.
{ [image] b schwa m mid bullet b schwa l [image] b [image] }
bumboat [NAVAL ARCHITECTURE] A small boat on which a hoist has been installed for operating dredge lines and handling anchors.
{ [image] b schwa m [image] b o macr t }
bummer [FORESTRY] A low truck with two wheels for carrying logs, or a tracked cart for dragging them.
[MINING ENGINEERING] The person who runs conveyors in a quarry or mine.
{ [image] b schwa m mid bullet schwa r }
bump Cepheid [ASTRONOMY] A Cepheid variable star with a period of 5-15 days that displays a prominent secondary maximum (bump) in its light and velocity curves.
{ [image] b schwa mp [image] sef mid bullet [image] mid bullet schwa d }
bump contact [ELECTRONICS] A large-area contact used for alloying directly to the substrate of a transistor for mounting or interconnecting purposes.
{ [image] b schwa mp [image] kän [image] takt }
bump-down [PETROLEUM ENGINEERING] In an oil well pumping operation, the pump's hitting the bottom in the downstroke because the rod between the pumping jack and the pump seat is too long.
{ [image] b schwa mp [image] da udot n }
bumper [ENGINEERING] 1. A metal bar attached to one or both ends of a powered transportation vehicle, especially an automobile, to prevent damage to the body. 2. In a drilling operation, the supporting stay between the main foundation sill and the engine block. 3. In drilling, a fishing tool for loosening jammed cable tools.
[METALLURGY] A vibrating machine for ramming and consolidating sand into a mold.
{ [image] b schwa m mid bullet p schwa r }
bumper jar [PETROLEUM ENGINEERING] An expansion joint installed on the drill stem of a floating offshore drilling rig, permitting vertical movement of the upper section while the lower section of the tool remains stationary.
{ [image] b schwa m mid bullet p schwa r [image] jär }
bumper sub [PETROLEUM ENGINEERING] A motion compensator that maintains constant weight on the drilling bit during vertical motion of a floating offshore drilling rig and also provides a jarring action to remove heavy objects in the borehole.
{ [image] b schwa m mid bullet p schwa r [image] s schwa b }
bumpiness [AEROSPACE ENGINEERING] An atmospheric condition causing aircraft to experience sudden vertical jolts.
{ [image] b schwa m mid bullet p [image] mid bullet n schwa s }
bumping [AEROSPACE ENGINEERING] See chugging
[CHEMISTRY] Uneven boiling of a liquid caused by irregular rapid escape of large bubbles of highly volatile components as the liquid mixture is heated.
[MECHANICAL ENGINEERING] See chugging
[METALLURGY] Forming a dish in metal by many repeated blows.
{ [image] b schwa m mid bullet pi engi }
bumps [MINING ENGINEERING] Sudden, violent expulsion of coal from one or more pillars, accompanied by loud reports and earth tremors.
{ b schwa mps }
bunched pair [ELECTRICITY] Group of pairs tied together or otherwise associated for identification.
{ brvbar b schwa ncht [image] per }
buncher See buncher resonator
{ [image] b schwa n mid bullet ch schwa r }
buncher resonator [ELECTRONICS] The first or input cavity resonator in a velocity-modulated tube, next to the cathode; here the faster electrons catch up with the slower ones to produce bunches of electrons.Also known as buncher; input resonator.
{ [image] b schwa n mid bullet ch schwa r [image] rez mid bullet schwa n [image] a macr d mid bullet schwa r }
bunching [ELECTRONICS] The flow of electrons from cathode to anode of a velocity-modulated tube as a succession of electron groups rather than as a continuous stream.
{ [image] b schwa n mid bullet chi engi }
bunching voltage [ELECTRONICS] Radio-frequency voltage between the grids of the buncher resonator in a velocity-modulated tube such as a klystron; generally, the term implies the peak value of this oscillating voltage.
{ [image] b schwa n mid bullet chi engi [image] v o macr l mid bullet tij }
bunch-map analysis [STATISTICS] A graphic technique in confluence analysis; all subsets of regression coefficients in a complete set are drawn on standard diagrams, and the representation of any set of regression coefficients produces a ``bunch'' of lines; allows the observer to determine the effect of introducing a new variate on a set of variates.
{ brvbar b schwa nch brvbar map schwa [image] nal mid bullet schwa mid bullet s schwa s }
bunchy top [PLANT PATHOLOGY] Any viral disease of plants in which there is a shortening of the internodes with crowding of leaves and shoots at the stem apex.
{ [image] b schwa n mid bullet ch [image] [image] täp }
bund [CIVIL ENGINEERING] An embankment or embanked thoroughfare along a body of water; the term is used particularly for such structures in the Far East.
{ b schwa nd }
bundle [MATHEMATICS] A triple (E, p, B), where E and B are topological spaces and p is a continuous map of E onto B; intuitively E is the collection of inverse images under p of points from B glued together by the topology of X.
{ [image] b schwa n mid bullet d schwa l }
bundle branch [ANATOMY] Either of the components of the atrioventricular bundle passing to the right and left ventricles of the heart.
{ [image] b schwa nd mid bullet schwa l [image] branch }
bundled program [COMPUTER SCIENCE] A computer program written, maintained, and updated by the computer manufacturer, and included in the price of the hardware.
{ brvbar b schwa nd mid bullet schwa ld [image] pr o macr mid bullet gr schwa m }
bundle of His [ANATOMY] A small region of heart muscle located in the right auricle and specialized to relay contraction impulses from the right auricle to the ventricles. Also known as atrioventricular bundle.
{ [image] b schwa nd mid bullet schwa l schwa v [image] a macr ch [image] imacr [image] es }
bundle of planes [MATHEMATICS] The set of all planes which pass through a given point.
{ brvbar b schwa n mid bullet d schwa l schwa v [image] pl a macr nz }
bundle scar [BOTANY] A mark within a leaf scar that shows the point of an abscised vascular bundle.
{ [image] b schwa nd mid bullet schwa l [image] skär }
bundle sheath [BOTANY] A sheath around a vascular bundle that consists of a layer of parenchyma.
{ [image] b schwa nd mid bullet schwa l [image] sh [image] th }
bundling machine [MECHANICAL ENGINEERING] A device that automatically accumulates cans, cartons, or glass containers for semiautomatic or automatic loading or for shipping cartons by assembling the packages into units of predetermined count and pattern which are then machine-wrapped in paper, film paperboard, or corrugated board.
{ [image] b schwa nd mid bullet li engi m schwa [image] sh [image] n }
bund wall [ENGINEERING] A retaining wall designed to contain the contents of a tank or a storage vessel in the event of a rupture or other emergency.
{ b schwa nd w l }
-bungarotoxin [ORGANIC CHEMISTRY] A neurotoxin found in snake venom which blocks neuromuscular transmission by binding with acetylcholine receptors on motor end plates.
{ brvbar al mid bullet f schwa brvbar b schwa engi mid bullet g schwa mid bullet r schwa täk mid bullet s schwa n }
Buniakowski's inequality See Cauchy-Schwarz inequality
{ b udot n mid bullet y schwa k f mid bullet sk z in mid bullet i kwäl mid bullet schwa d mid bullet }
bunion [MEDICINE] A swelling of a bursa of the foot, especially of the metatarsophalangeal joint of the great toe; associated with thickening of the adjacent skin and a forcing of the great toe into adduction.
{ b schwa n mid bullet y schwa n }
bunker [CIVIL ENGINEERING] A bin, often elevated, that is divided into compartments for storing material such as coal or sand.
[MECHANICAL ENGINEERING] A space in a refrigerator designed to hold a cooling element.
[ORDNANCE] A fortified structure for the protection of personnel, a defended gun position, or a defensive position.
{ b schwa engi mid bullet k schwa r }
bunker C fuel oil [MATERIALS] A special grade of bunker fuel oil.Also known as Navy Heavy; No. 6 fuel.
{ brvbar b schwa engi mid bullet k schwa r s brvbar fyül il }
bunker fuel oil [MATERIALS] A heavy residual petroleum oil used as fuel by ships, industry, and large-scale heating and power-production installations.
{ brvbar b schwa engi mid bullet k schwa r fyül il }
bunkering [ENGINEERING] Storage of solid or liquid fuel in containers from which the fuel can be continuously or intermittently withdrawn to feed a furnace, internal combustion engine, or fuel tank, for example, coal bunkering and fuel-oil bunkering.
{ b schwa engi mid bullet k schwa r mid bullet i engi }
Bunn chart [CRYSTALLOGRAPHY] A chart for classifying x-ray diffraction powder photographs of substances whose crystals have tetragonal or hexagonal symmetry.
{ b schwa n chärt }
bunny suit [ENGINEERING] Protective clothing worn by an individual who works in a clean room to prevent contamination of equipment and materials.
{ b schwa n mid bullet süt }
bunodont [ANATOMY] Having tubercles or rounded cusps on the molar teeth, as in humans.
{ brvbar byü mid bullet n schwa dänt }
bunolophodont [VERTEBRATE ZOOLOGY] 1. Of teeth, having the outer cusps in the form of blunt cones and the inner cusps as transverse ridges. 2. Having such teeth, as in tapirs.
{ brvbar byü mid bullet n schwa brvbar läf mid bullet schwa dänt }
Bunonematoidea [INVERTEBRATE ZOOLOGY] A superfamily of nematodes in the order Rhabditida, characterized by asymmetrical bodies in both the labia and the distribution of sensory organs.
{ bü mid bullet n o macr nem mid bullet schwa t id mid bullet mid bullet schwa }
bunoselenodont [VERTEBRATE ZOOLOGY] 1. Of teeth, having the inner cusps in the form of blunt cones and the outer ones as longitudinal crescents. 2. Having such teeth, as in the extinct titanotheres.
{ brvbar byü mid bullet n o macr mid bullet s schwa brvbar l mid bullet n schwa dänt }
Bunsen burner [ENGINEERING] A type of gas burner with an adjustable air supply.
{ b schwa n mid bullet s schwa n b schwa r mid bullet n schwa r }
Bunsen disk [OPTICS] The screen generally used in a grease-spot photometer, with a circular translucent spot at the center.
{ b schwa n mid bullet s schwa n disk }
Bunsen ice calorimeter [ENGINEERING] Apparatus to gage heat released during the melting of a compound by measuring the increase in volume of the surrounding ice-water solution caused by the melting of the ice.Also known as ice calorimeter.
{ b schwa n mid bullet s schwa n imacr s kal mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
bunsenite [MINERALOGY] NiO A pistachio-green mineral consisting of nickel monoxide and occurring as octahedral crystals.
{ b schwa n mid bullet s schwa n imacr t }
Bunsen-Kirchhoff law [SPECTROSCOPY] The law that every element has a characteristic emission spectrum of bright lines and absorption spectrum of dark lines.
{ brvbar b schwa n mid bullet s schwa n kir k f l }
bunt [PLANT PATHOLOGY] A fungus disease of wheat caused by two Tilletia species and characterized by grain replacement with fishy- smelling smut spores.
{ b schwa nt }
buntal [TEXTILES] A fine, white fiber derived from the leaves of the talipot palm.Also known as buri.
{ b udot n täl }
Bunter [GEOLOGY] Lower Triassic geologic time.Also known as Buntsandstein.
{ b udot n mid bullet t schwa r }
bunton [MINING ENGINEERING] A steel or timber element in the lining of a rectangular shaft.
{ b schwa nt mid bullet schwa n }
Buntsandstein See Bunter
{ b udot nt mid bullet s schwa n sht imacr n }
Bunyaviridae [VIROLOGY] A family of enveloped spherical viruses whose lipid envelopes contain at least one virus-specific glycopeptide; members develop in the cytoplasm and mature by budding.
{ brvbar b schwa n mid bullet y schwa v imacr mid bullet r schwa d }
Bunyavirus [VIROLOGY] A genus of viruses in the family Bunyaviridae; contains a minimum of 87 species which exhibit some degree of antigenic relationship.
{ b schwa n mid bullet y schwa v imacr mid bullet r schwa s }
buoy [ENGINEERING] An anchored or moored floating object, other than a lightship, intended as an aid to navigation, to attach or suspend measuring instruments, or to mark the position of something beneath the water.
{ b i }
buoyage [NAVIGATION] A system of buoys; for example, one in which the buoys are assigned shape, color, and number distinction in accordance with location relative to the nearest obstruction is called a cardinal buoyage system.
{ b i mid bullet ij }
buoyancy [FLUID MECHANICS] The resultant vertical force exerted on a body by a static fluid in which it is submerged or floating.
{ b i mid bullet schwa n mid bullet s }
buoyancy parameter [FLUID MECHANICS] The Grashof number divided by the square of the Reynolds number.
{ b i mid bullet schwa n mid bullet s p schwa ram mid bullet schwa d mid bullet schwa r }
buoyancy pontoons [PETROLEUM ENGINEERING] Pontoons that buoy up offshore pipelines during the welding together of sections over bodies of water, after which the pontoons are removed and the pipeline is allowed to sink into position on the bottom.
{ b i mid bullet schwa n mid bullet s pän tünz }
buoyancy tank [NAVAL ARCHITECTURE] An airtight tank near one of the ends of a small boat to keep it from sinking if it capsizes or fills with water.
{ b i mid bullet schwa n mid bullet s ta engi k }
buoyancy-type density transmitter [ENGINEERING] An instrument which records the specific gravity of a flowing stream of a liquid or gas, using the principle of hydrostatic weighing.
{ b i mid bullet schwa n mid bullet s t imacr p den mid bullet s schwa d mid bullet tranz mid mid bullet schwa r }
buoyant density [PHYSICS] A technique that uses the sedimentation equilibrium in a density gradient to characterize a solute.
{ b i mid bullet schwa nt den mid bullet s schwa d mid bullet }
buoyant force [FLUID MECHANICS] The force exerted vertically upward by a fluid on a body wholly or partly immersed in it; its magnitude is equal to the weight of the fluid displaced by the body.
{ b i mid bullet schwa nt f rs }
buoy sensor [ENGINEERING ACOUSTICS] A hydrophone used as a sensor in buoy projects; some hydrophone arrays are designed for telemetering.
{ b i sen mid bullet s schwa r }
Buprestidae [INVERTEBRATE ZOOLOGY] The metallic wood-boring beetles, the large, single family of the coleopteran superfamily Buprestoidea.
{ byü pres mid bullet t schwa d }
Buprestoidea [INVERTEBRATE ZOOLOGY] A superfamily of coleopteran insects in the suborder Polyphaga including many serious pests of fruit trees.
{ byü mid bullet pres t id mid bullet mid bullet schwa }
Burali-Forti paradox [MATHEMATICS] The order-type of the set of all ordinals is the largest ordinal, but that ordinal plus one is larger.
{ b udot räl mid bullet f r mid bullet t par mid bullet schwa däks }
buran [METEOROLOGY] A violent northeast storm of south Russia and central Siberia, similar to the blizzard.
{ bü rän }
burble [FLUID MECHANICS] 1. A separation or breakdown of the laminar flow past a body. 2. The eddying or turbulent flow resulting from this occurrence.
{ b schwa r mid bullet b schwa l }
burble angle See burble point
{ b schwa r mid bullet b schwa l a engi mid bullet g schwa l }
burble point [FLUID MECHANICS] A point reached in an increasing angle of attack at which burble begins.Also known as burble angle.
{ b schwa r mid bullet b schwa l p int }
burden [ELECTRICITY] The amount of power drawn from the circuit connecting the secondary terminals of an instrument transformer, usually expressed in volt- amperes.
[ENGINEERING] 1. The distance from a drill hole to the more or less vertical surface of rock that has already been exposed by blasting or excavating. 2. The volume of the rock to be removed by blasting in a drill hole.
[GEOLOGY] All types of rock or earthy materials overlying bedrock.
[METALLURGY] 1. The material which is melted in a direct arc furnace. 2. In an iron blast furnace, the ratio of iron and flux to coke and other fuels in the charge.
{ b schwa rd mid bullet schwa n }
Burdigalian [GEOLOGY] Upper lower Miocene geologic time.
{ b schwa rd mid bullet i g a macr l mid bullet y schwa n }
buret [CHEMISTRY] A graduated glass tube used to deliver variable volumes of liquid; usually equipped with a stopcock to control the liquid flow.
{ byü ret }
burga [METEOROLOGY] A storm of wind and sleet in Alaska.Also spelled boorga.
{ b udot r mid bullet g schwa }
Burgers vector [CRYSTALLOGRAPHY] A translation vector of a crystal lattice representing the displacement of the material to create a dislocation.
{ b schwa r mid bullet g schwa rz vek mid bullet t schwa r }
burglar alarm [ENGINEERING] An alarm in which interruption of electric current to a relay, caused, for example, by the breaking of a metallic tape placed at an entrance to a building, deenergizes the relay and causes the relay contacts to operate the alarm indicator.Also known as intrusion alarm.
{ b schwa r mid bullet gl schwa r schwa brvbar lärm }
Burhinidae [VERTEBRATE ZOOLOGY] The thick-knees or stone curlews, a family of the avian order Charadriiformes.
{ byü rin mid bullet schwa d }
buri See buntal
{ bü r }
burial ground [NUCLEONICS] A place for burying unwanted radioactive objects to prevent escape of their radiations, the earth acting as a shield.Also known as graveyard.
{ ber mid bullet mid bullet schwa l gra udot nd }
burial metamorphism [GEOLOGY] A kind of regional metamorphism which affects sediments and interbedded volcanic rocks in a geosyncline without the factors of orogenesis or magmatic intrusions.
{ ber mid bullet mid bullet schwa l med mid bullet schwa m r fiz mid bullet schwa m }
buried hill [GEOLOGY] A hill of resistant older rock over which later sediments are deposited.
{ ber mid bullet d hil }
buried placer [GEOLOGY] Old deposit of a placer which has been buried beneath lava flows or other strata.
{ ber mid bullet d pl a macr s mid bullet schwa r }
buried river [GEOLOGY] A river bed which has become buried beneath streams of alluvial drifts or basalt.
{ ber mid bullet d riv mid bullet schwa r }
buried set-point method [CONTROL SYSTEMS] A procedure for guiding a robot manipulator along a template, in which low-gain servomechanisms apply a force along the edge of the template, while the manipulator's tool is parallel to, and buried below, the template surface.
{ ber mid bullet d set p int meth mid bullet schwa d }
buried soil See paleosol
{ ber mid bullet d s il }
burin [GRAPHIC ARTS] An etching tool used for engraving on metal or wood.
{ b schwa r mid bullet schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

burkeite [MINERALOGY] Na6(CO3)(SO4)2 A white to pale buff or gray mineral consisting of a carbonate-sulfate of sodium.
{ [image] b schwa r [image] k imacr t }
Burkett's lymphoma [MEDICINE] A malignant lymphoma of children, typically involving the retroperitoneal area and the mandible, but sparing the peripheral lymph nodes, bone marrow, and spleen.
{ [image] b schwa r mid bullet k schwa ts lim [image] f o macr mid bullet m schwa }
burl [BOTANY] A hard, woody outgrowth on a tree, usually resulting from the entwined growth of a cluster of adventitious buds.
[MATERIALS] In lumber or veneer, a localized severe distortion of the grain that is generally rounded in outline.
{ b schwa rl }
burlap [TEXTILES] A coarse cloth woven from jute fiber.Also known as gunny; hessian.
{ [image] b schwa r [image] lap }
burling [TEXTILES] Removing loops, knots, and vegetable matter in the finishing section of a woolen or worsted mill.
{ [image] b schwa r mid bullet li engi }
Burmanniaceae [BOTANY] A family of monocotyledonous plants in the order Orchidales characterized by regular flowers, three or six stamens opposite the petals, and ovarian nectaries.
{ b schwa r [image] man mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
burn [ENGINEERING] To consume fuel.
[MEDICINE] An injury to tissues caused by heat, chemicals, electricity, or irradiation effects.
{ b schwa rn }
burnable poison [NUCLEONICS] A neutron absorber that is incorporated in the fuel or fuel cladding of a nuclear reactor and gradually burns up under neutron irradiation.Also known as burnout poison.
{ [image] b schwa rn mid bullet schwa mid bullet b schwa l [image] p [image] iz mid bullet schwa n }
burn cut See parallel cut
{ [image] b schwa rn [image] k schwa t }
burned sand [METALLURGY] The dissipated claying portion of a casting sand resulting from the heat of the metal.
{ brvbar b schwa rnd [image] sand }
burner [CHEMICAL ENGINEERING] A furnace where sulfur or sulfide ore are burned to produce sulfur dioxide and other gases.
[ENGINEERING] 1. The part of a fluid- burning device at which the flame is produced. 2. Any burning device used to soften old paint to aid in its removal. 3. A worker who operates a kiln which burns brick or tile. 4. A worker who alters the properties of a mineral substance by burning. 5. A worker who uses a flame-cutting torch to cut metals.
[MECHANICAL ENGINEERING] A unit of a steam boiler which mixes and directs the flow of fuel and air so as to ensure rapid ignition and complete combustion.
{ [image] b schwa r mid bullet n schwa r }
burner fuel oil [MATERIALS] Any of the petroleum distillate and residual oils used to heat homes and buildings.
{ [image] b schwa r mid bullet n schwa r [image] fyül [image] [image] il }
burner windbox [ENGINEERING] A chamber surrounding a burner, under positive air pressure, for proper distribution and discharge of secondary air.
{ [image] b schwa r mid bullet n schwa r [image] wind [image] bäks }
burnettize [ENGINEERING] To saturate fabric or wood with a solution of zinc chloride under pressure to keep it from decaying.
{ b schwa r [image] ned [image] imacr z }
Burnett's syndrome See milk-alkali syndrome
{ b schwa r [image] nets [image] sin [image] dr o macr m }
burn-in [ELECTRONICS] Operation of electronic components before they are applied in order to stabilize their characteristics and reveal defects.
[ENGINEERING] See freeze
[GRAPHIC ARTS] A method for giving specified areas of the image extra exposure while protecting the rest of the image.
{ [image] b schwa rn [image] in }
burning [ENGINEERING] The firing of clay products placed in a kiln.
[METALLURGY] 1. Permanent damage to a metal caused by heating beyond temperature limits of the treatment. 2. Deep pitting of a metal caused by excessive pickling.
{ [image] b schwa r mid bullet ni engi }
burning constant [ORDNANCE] In interior ballistics, a figure expressing the relative rate of burning of a propellant; this constant has a different value for each type of propellant.Symbolized B.
{ [image] b schwa r mid bullet ni engi [image] kän mid bullet st schwa nt }
burning glass [OPTICS] A converging lens used to produce intense heat by converging the rays of the sun on a small area.
{ [image] b schwa r mid bullet ni engi [image] glas }
burning index See fire-danger meter
{ [image] b schwa r mid bullet ni engi brvbar in [image] deks }
burning line [PETROLEUM ENGINEERING] A pipeline used to convey refinery fuel gas, as distinguished from gas intended for subsequent processing.
{ [image] b schwa r mid bullet ni engi [image] l imacr n }
burning oil [MATERIALS] An oil such as kerosine or mineral seal oil suitable for burning.
{ [image] b schwa r mid bullet ni engi [image] [image] il }
burning point [ENGINEERING] The lowest temperature at which a volatile oil in an open vessel will continue to burn when ignited by a flame held close to its surface; used to test safety of kerosine and other illuminating oils.
{ [image] b schwa r mid bullet ni engi [image] p [image] int }
burning quality [ENGINEERING] Rated performance for a burning oil as determined by specified ASTM (American Society for Testing and Materials) tests.
{ [image] b schwa r mid bullet ni engi [image] kwal mid bullet schwa d mid bullet [image] }
burning-quality index [ENGINEERING] Prediction of burning performance of furnace and heater oils; derived from ASTM (American Society for Testing and Materials) distillation, API (American Petroleum Institute) gravity, paraffinicity, and volatility.
{ [image] b schwa r mid bullet ni engi brvbar kwäl mid bullet schwa d mid bullet [image] [image] in [image] deks }
burning rate [MATERIALS] The tendency and rate of materials to burn at given temperatures, in contrast to melting or disintegrating.
{ [image] b schwa r mid bullet ni engi [image] r a macr t }
burning-rate constant [AEROSPACE ENGINEERING] A constant, related to initial grain temperature, used in calculating the burning rate of a rocket propellant grain.
{ [image] b schwa r mid bullet ni engi [image] r a macr t [image] kän mid bullet st schwa nt }
burning train See igniter train
{ [image] b schwa r mid bullet ni engi [image] tr a macr n }
burning velocity [CHEMISTRY] The normal velocity of the region of combustion reaction (reaction zone) relative to nonturbulent unburned gas, in the combustion of a flammable mixture.
{ [image] b schwa r mid bullet ni engi v schwa [image] läs mid bullet schwa d mid bullet [image] }
burnish [ENGINEERING] To polish or make shiny.
[METALLURGY] To develop a smooth, lustrous surface finish by tumbling with steel balls or rubbing with a hard metal pad.
{ [image] b schwa r mid bullet nish }
burnisher [ENGINEERING] A tool with a hard, smooth rounded edge or surface; used for finishing the edges of scraper blades, for smoothing or polishing plastic or metal surfaces, or for other applications requiring manipulation by rubbing.
{ [image] b schwa r mid bullet n schwa mid bullet sh schwa r }
burn off [METEOROLOGY] With reference to fog or low stratus cloud layers, to dissipate by daytime heating from the sun.
{ brvbar b schwa rn [image] [image] f }
burnout [AEROSPACE ENGINEERING] 1. An act or instance of fuel or oxidant depletion or of depletion of both at once. 2. The time at which this depletion occurs. 3. The point on a rocket trajectory at which this depletion occurs.
[ELECTRICITY] Failure of a device due to excessive heat produced by excessive current.
[ENGINEERING] An instance of a device or a part overheating so as to result in destruction or damage.
[GRAPHIC ARTS] A degree of exposure of a diazo-coated material that renders the film incapable of producing density when developed because the photosensitive diazo component has been destroyed.
[NUCLEONICS] 1. To receive the greatest amount of radiation permissible during a given time. 2. The point at which the heat flux across a surface causes film-blanketing of the surface, resulting in a drop in the film heat-transfer coefficient, overheating, and possible surface failure.
{ [image] b schwa rn [image] a udot t }
burnout density [GRAPHIC ARTS] The density exhibited by a diazo material after it has been completely degraded by actinic light.
{ [image] b schwa rn [image] a udot t [image] den mid bullet s schwa d mid bullet [image] }
burnout poison See burnable poison
{ [image] b schwa rn [image] a udot t [image] p [image] iz mid bullet schwa n }
burnout velocity [AEROSPACE ENGINEERING] The velocity of a rocket at the time when depletion of the fuel or oxidant occurs.Also known as all-burnt velocity; burnt velocity.
{ [image] b schwa rn [image] a udot t v schwa [image] läs mid bullet schwa d mid bullet [image] }
burn shoe [PETROLEUM ENGINEERING] A special rotary shoe used in fishing operations for milling away tubular metal components that are causing stuck pipe.
{ [image] b schwa rn [image] shü }
Burnside boring machine [MECHANICAL ENGINEERING] A machine for boring in all types of ground with the feature of controlling water immediately if it is tapped.
{ [image] b schwa rn [image] s imacr d [image] b [image] r mid bullet i engi m schwa [image] sh schwa n }
burnt deposit [METALLURGY] A dark, powdery deposit obtained by excessive current density in electroplating.
{ [image] b schwa rnt di [image] päz mid bullet schwa t }
burn-through See jammer finder
{ [image] b schwa rn [image] thrü }
burnt lime See calcium oxide
{ brvbar b schwa rnt [image] l imacr m }
burnt-on sand [METALLURGY] A mixture of sand and metal on the surface of a casting due to metal penetration of the sand mold.
{ [image] b schwa rnt [image] [image] n [image] sand }
burnt plate oil [MATERIALS] A material used to thin etching ink too heavy in body; made by boiling linseed oil and, at a certain temperature, igniting it.
{ brvbar b schwa rnt [image] pl a macr t [image] [image] il }
burnt shale [MINING ENGINEERING] Carbonaceous shale which has remained for a long period in a colliery tip and undergone spontaneous combustion and converted into a coppery slag material.Also known as oxidized shale.
{ brvbar b schwa rnt [image] sh a macr l }
burnt velocity See burnout velocity
{ brvbar b schwa rnt v schwa [image] läs mid bullet schwa d mid bullet [image] }
burnup [NUCLEONICS] A measure of nuclear-reactor fuel consumption, expressed either as the percentage of fuel atoms that have undergone fission or as the amount of energy produced per unit weight of fuel.
{ [image] b schwa r [image] n schwa p }
burr [BOTANY] 1. A rough or prickly envelope on a fruit. 2. A fruit so characterized.
[METALLURGY] A thin, ragged fin left on the edge of a piece of metal by a cutting or punching tool.
{ b schwa r }
burr ball See lake ball
{ [image] b schwa r [image] b [image] l }
burr mill [FOOD ENGINEERING] A mill for grinding crops, in which two ribbed plates or disks rub or crush the material between them.
{ [image] b schwa r [image] mil }
burro [VERTEBRATE ZOOLOGY] A small donkey used as a pack animal.
{ [image] b udot r mid bullet o macr }
burrow [MINING ENGINEERING] A refuse heap at a coal mine.
{ [image] b schwa r mid bullet o macr }
bursa [ANATOMY] A simple sac or cavity with smooth walls containing a clear, slightly sticky fluid and interposed between two moving surfaces of the body to reduce friction.
{ [image] b schwa r mid bullet s schwa }
bursa of Fabricius [VERTEBRATE ZOOLOGY] A thymuslike organ in the form of a diverticulum at the lower end of the alimentary canal in birds.
{ [image] b schwa r mid bullet s schwa schwa v f schwa [image] br [image] sh mid bullet schwa s }
Burseraceae [BOTANY] A family of dicotyledonous plants in the order Sapindales characterized by an ovary of two to five cells, prominent resin ducts in the bark and wood, and an intrastaminal disk.
{ [image] b schwa r mid bullet s schwa [image] r a macr s mid bullet [image] [image] [image] }
bursicle [BOTANY] A purse or pouchlike receptacle.
{ [image] b schwa r mid bullet s schwa mid bullet k schwa l }
bursitis [MEDICINE] Inflammation of a bursa.
{ [image] b schwa r [image] s imacr d mid bullet schwa s }
burst [COMMUNICATIONS] 1. A sudden increase in the strength of a signal being received from beyond line-of-sight range. 2. A group of bits of characters that are transmitted together as a unit. 3. A group of errors that occur together in a communication and alter its content. 4. See color burst
[COMPUTER SCIENCE] 1. To separate a continuous roll of paper into stacks of individual sheets by means of a burster. 2. The transfer of a collection of records in a storage device, leaving an interval in which data for other requirements can be obtained from or entered into the device. 3. A sequence of signals regarded as a unit in data transmission.
[ELECTRONICS] 1. An exceptionally large electric pulse in the circuit of an ionization chamber due to the simultaneous arrival of several ionizing particles. 2. A radar term for a single pulse of radio energy.
[ORDNANCE] 1. Continuous fire from an automatic weapon, as from an aircraft machine gun, sometimes described as a long or short burst. 2. The explosion of a projectile, bomb, or similar munition.
{ b schwa rst }
burst amplifier [ELECTRONICS] An amplifier stage in a color television receiver that is keyed into conduction and amplification by a horizontal pulse at the instant of each arrival of the color burst.Also known as chroma band- pass amplifier.
{ [image] b schwa rst [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
burst center [ORDNANCE] A point about which the bursts of several projectiles from rounds fired under like conditions are evenly distributed.
{ [image] b schwa rst [image] sen mid bullet t schwa r }
burst disk [AEROSPACE ENGINEERING] A diaphragm designed to burst at a predetermined pressure differential; sometimes used as a valve, for example, in a liquid-propellant line in a rocket.Also known as rupture disk.
{ [image] b schwa rst [image] disk }
Burstein effect [SPECTROSCOPY] The shift of the absorption edge in the spectrum of a semiconductor to higher energies at high carrier densities in the semiconductor.
{ [image] b schwa r [image] st imacr n i [image] fekt }
burster [ASTRONOMY] A celestial source of radiation, such as x-rays or gamma rays, that is very intense for brief periods of time and whose nature has not yet been established.
[BOTANY] An abnormally double flower having the calyx split or fragmented.
[COMPUTER SCIENCE] An off-line device in a computer system used to separate the continuous roll of paper produced as output from a printer into individual sheets, generally along perforations in the roll.
[ORDNANCE] An explosive element used in chemical ammunition such as bombs, mines, and shells to open the container and disperse the contents.
{ [image] b schwa r mid bullet st schwa r }
bursting charge [ORDNANCE] The main explosive charge in a mine, bomb, projectile, or the like that breaks the casing and produces fragmentation or demolition.
{ [image] b schwa r mid bullet sti engi [image] chärj }
bursting layer [ORDNANCE] Layer of hard material used in the roofs of dugouts or cave shelters; it sets off projectiles fused for short delay or immediate detonation before they can enter deeply enough to cause great destruction.
{ [image] b schwa r mid bullet sti engi [image] l a macr mid bullet schwa r }
bursting strength [MECHANICS] A measure of the ability of a material to withstand pressure without rupture; it is the hydraulic pressure required to burst a vessel of given thickness.
{ [image] b schwa r mid bullet sti engi [image] stre engi kth }
burst mode [COMPUTER SCIENCE] A method of transferring data between a peripheral unit and a control processing unit in a computer system in which the peripheral unit sends the central processor a signal to receive data until the peripheral unit signals that the transfer is completed.
{ [image] b schwa rst [image] m o macr d }
burst pedestal [COMMUNICATIONS] Rectangular pulselike television signal which may be part of the color burst; the amplitude of the color burst pedestal is measured from the alternating-current axis of the sine-wave portion to the horizontal pedestal.
{ [image] b schwa rst [image] ped mid bullet schwa mid bullet st schwa l }
burst pressure [MECHANICS] The maximum inside pressure that a process vessel can safely withstand.
{ [image] b schwa rst [image] presh mid bullet schwa r }
burst range [ORDNANCE] Horizontal distance from the piece to the point of burst.
{ [image] b schwa rst [image] r a macr nj }
burst separator [ELECTRONICS] The circuit in a color television receiver that separates the color burst from the composite video signal.
{ [image] b schwa rst sep mid bullet schwa [image] r a macr d mid bullet schwa r }
burst slug detector [NUCLEONICS] A radiation detector used for detecting small leaks in a fuel element of a nuclear reactor by measuring the radiation from short-lived fission products that escape into the coolant.
{ brvbar b schwa rst [image] sl schwa g di [image] tek mid bullet t schwa r }
burst transmission [COMMUNICATIONS] A radio transmission in which messages stored for a given time are sent at from 10 to more than 100 times the normal rate, recorded when received, and then slowed down to the normal rate for the user.
{ [image] b schwa rst tranz [image] mish mid bullet schwa n }
burst wave [FLUID MECHANICS] Wave of compressed air caused by a bursting projectile or bomb; a detonation wave; it may produce extensive local damage.
{ [image] b schwa rst [image] w a macr v }
burton [MECHANICAL ENGINEERING] A small hoisting tackle with two blocks, usually a single block and a double block, with a hook block in the running part of the rope.
{ [image] b schwa rt mid bullet schwa n }
bus [AEROSPACE ENGINEERING] A spacecraft or missile that is designed to carry one or more separable devices, such as probes or warheads.
[ELECTRICITY] 1. A set of two or more electric conductors that serve as common connections between load circuits and each of the polarities (in direct-current systems) or phases (in alternating-current systems) of the source of electric power. 2. See busbar
[ELECTRONICS] One or more conductors in a computer along which information is transmitted from any of several sources to any of several destinations.
[ENGINEERING] A motor vehicle for carrying a large number of passengers.
{ b schwa s }
bus architecture [COMPUTER SCIENCE] A structure for handling data transmission in a computer system or network, in which components are all linked to a common bus.
{ [image] b schwa s [image] är mid bullet k schwa [image] tek mid bullet ch schwa r }
busbar [ELECTRICITY] A heavy, rigid metallic conductor, usually uninsulated, used to carry a large current or to make a common connection between several circuits.Also known as bus.
{ [image] b schwa s [image] bär }
bus cable [ELECTRONICS] An electrical conductor that can be attached to a bus to extend it outside the computer housing or join it to another bus within the same computer.
{ [image] b schwa s [image] k a macr mid bullet b schwa l }
Busch lemniscate [METEOROLOGY] The locus in the sky, or on a diagrammatic representation thereof, of all points at which the plane of polarization of diffuse sky radiation is inclined 45° to the vertical; a polarization isocline.Also known as neutral line.
{ brvbar b udot sh lem [image] nis mid bullet k schwa t }
bus duct [ELECTRICITY] An enclosed metal unit containing copper or aluminum busbars for distribution of large amounts of power between components of the distribution system.
{ [image] b schwa s [image] d schwa kt }
bus extender [ELECTRONICS] A printed circuit board that can be joined to a bus to increase its capacity.
{ [image] b schwa s ik [image] sten mid bullet d schwa r }
bushbaby [VERTEBRATE ZOOLOGY] Any of six species of African arboreal primates in two genera (Galago and Euoticus) of the family Lorisidae.Also known as galago; night ape.
{ [image] b udot sh [image] b a macr mid bullet b [image] }
bushel [MECHANICS] 1. Abbreviated bu. 2. A unit of volume (dry measure) used in the United States, equal to 2150.42 cubic inches or approximately 35.239 liters. 3. A unit of volume (liquid and dry measure) used in Britain, equal to 2219.36 cubic inches or 8 imperial gallons (approximately 36.369 liters).
{ [image] b udot sh mid bullet schwa l }
bush fallowing [AGRICULTURE] A type of subsistence agriculture in which land is cultivated for a period of time and then left uncultivated for several years so that its fertility will be restored.
{ [image] b udot sh [image] fal mid bullet schwa mid bullet wi engi }
bush hammer [MECHANICAL ENGINEERING] A hand-held or power-driven hammer that has a serrated face containing pyramid-shaped points and is used to dress a concrete or stone surface.
{ [image] b udot sh [image] ham mid bullet schwa r }
bushing [DESIGN ENGINEERING] See nipple
[ELECTRICITY] See sleeve
[MECHANICAL ENGINEERING] A removable piece of soft metal or graphite-filled sintered metal, usually in the form of a bearing, that lines a support for a shaft.
{ [image] b udot sh mid bullet i engi }
bus mouse [COMPUTER SCIENCE] A mouse that is plugged into a printed circuit board inserted into the computer's bus.
{ [image] b schwa s [image] ma udot s }
bus network [COMMUNICATIONS] A communications network whose components are joined together by a single cable.
{ [image] b schwa s [image] net [image] w schwa rk }
bus reactor [ELECTRICITY] An air-core inductor connected between two buses or two sections of the same bus in order to limit the effects of voltage transients on either bus.
{ [image] b schwa s re [image] ak mid bullet t schwa r }
buster [METALLURGY] A pair of dies used in press forging for barreling, for flattening a hot metal billet, or for loosening scale on hot, ferrous forging billets.
[MINING ENGINEERING] An expanding wedge used to break down coal or rock.
{ [image] b schwa s mid bullet t schwa r }
bustite See aubrite
{ [image] b schwa s [image] t imacr t }
busulfan [PHARMACOLOGY] CH3SO2O(CH2)4OSO2CH3 Crystals with a melting point of 114-118°C; soluble in acetone at 25°C; used as an antineoplastic drug.
{ [image] byü [image] s schwa l mid bullet f schwa n }
busway [ELECTRICITY] A prefabricated assembly of standard lengths of busbars rigidly supported by solid insulation and enclosed in a sheet-metal housing.
{ [image] b schwa s,w a macr }
busy test [COMMUNICATIONS] A test, in telephony, made to find out whether certain facilities which may be desired, such as a subscriber line or trunk, are available for use.
{ [image] biz mid bullet [image] [image] test }
busy tone [COMMUNICATIONS] Interrupted low tone returned to the subscriber as an indication that the party's line is busy.
{ [image] biz mid bullet [image] t o macr n }
1,3-butadiene [ORGANIC CHEMISTRY] C4H6 A colorless gas, boiling point -4.41°C, a major product of the petrochemical industry; used in the manufacture of synthetic rubber, latex paints, and nylon.
{ brvbar w schwa n brvbar thr byüd mid bullet schwa d imacr mid bullet n }
butadiene dimer [ORGANIC CHEMISTRY] C8H12 The third ingredient in ethylene-propylene-terpolymer (EPT) synthetic rubbers; isomers include 3-methyl- 1,4,6-heptatriene, vinylcyclohexene, and cyclooctadiene.
{ byüd mid bullet schwa d imacr mid bullet n d imacr mid bullet m schwa r }
butadiene rubber See polybutadiene
{ byüd mid bullet schwa d imacr mid bullet n r schwa b mid bullet schwa r }
butadiene-styrene rubber [MATERIALS] A synthetic rubber that is formed by copolymerization of butadiene and styrene.
{ byüd mid bullet schwa d imacr mid bullet n st imacr r n brvbar r schwa b mid bullet schwa r }
Butamer process [CHEMICAL ENGINEERING] A method of isomerizing normal butane into isobutane in the presence of hydrogen and a solid, noble-metal catalyst; used to prepare raw material in a gasoline alkylation process.
{ byüd mid bullet schwa mid bullet m schwa r präs mid bullet schwa s }
butane [ORGANIC CHEMISTRY] C4H10 An alkane of which there are two isomers, n and isobutane; occurs in natural gas and is produced by cracking petroleum.
{ byü t a macr n }
butane dehydrogenation [CHEMICAL ENGINEERING] A process to remove hydrogen from butane to produce butene or butadiene.
{ byü t a macr n d h imacr mid bullet dr schwa mid bullet j schwa n a macr mid bullet sh schwa n }
2,3-butanediol [ORGANIC CHEMISTRY] CH3CHOHCHOHCH3 A major fermentation product of several species of bacteria.
{ brvbar tü brvbar thr byüd mid bullet schwa mid bullet n d mid bullet l }
butane vapor-phase isomerization [CHEMICAL ENGINEERING] A process to isomerize normal butane into isobutane in the presence of aluminum chloride catalyst and hydrogen chloride promoter.
{ byü t a macr n v a macr mid bullet p schwa r f a macr z imacr säm mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
butanol [ORGANIC CHEMISTRY] Any one of four isomeric alcohols having the formula C4H9OH; colorless, toxic liquids soluble in most organic liquids.Also known as butyl alcohol.
{ byüt mid bullet schwa n l }
butanol fermentation [MICROBIOLOGY] Butanol production as a result of the fermentation of corn and molasses by the anaerobic bacterium Clostridium acetobutylicum.
{ byüt mid bullet schwa n l f schwa r mid bullet m schwa n t a macr mid bullet sh schwa n }
butazolidine See phenylbutazone
{ byüd mid bullet schwa zäl mid bullet schwa d n }
butcher linen [TEXTILES] A coarse, originally homespun linen that is now imitated in many synthetic fiber fabrics.
{ b udot ch mid bullet schwa r lin mid bullet schwa n }
butene-1 [ORGANIC CHEMISTRY] CH3CH2CHCH2 A colorless, highly flammable gas; insoluble in water, soluble in organic solvents; used to produce polybutenes, butadiene aldehydes, and other organic derivatives.
{ byü t n w schwa n }
butene-2 [ORGANIC CHEMISTRY] CH3CHCHCH3 A colorless, highly flammable gas, used to make butadiene and in the synthesis of four- and five-carbon organic molecules; the cis form, boiling point 3.7°C, is insoluble in water, soluble in organic solvents, and is also known as high-boiling butene-2; the trans form, boiling point 0.88°C, is insoluble in water, soluble in most organic solvents, and is also known as low-boiling butene- 2.
{ byü t n tü }
Butler finish See satin finish
{ b schwa t mid bullet l schwa r fin mid bullet ish }
butlerite [MINERALOGY] Fe(SO4)(OH).2H2O A deep orange, monoclinic mineral consisting of a hydrated basic ferric sulfate.Also known as parabutlerite.
{ b schwa t mid bullet l schwa r imacr t }
Butler oscillator [ELECTRICITY] Oscillator in which a piezoelectric crystal is connected between the cathode of two tubes, one functioning as a cathode follower, and the other as a grounded-grid amplifier.
{ b schwa t mid bullet l schwa r äs mid bullet schwa l a macr d mid bullet schwa r }
Butomaceae [BOTANY] A family of monocotyledonous plants in the order Alismatales characterized by secretory canals, linear leaves, and a straight embryo.
{ byüd mid bullet schwa m a macr s mid bullet }
butopyronoxyl [ORGANIC CHEMISTRY] C12H18O4 A yellow to amber liquid with a boiling point of 256-260°C; miscible with ether, glacial acetic acid, alcohol, and chloroform; used as an insect repellent for skin and clothing.
{ byüd mid bullet schwa p imacr mid bullet r schwa näk mid bullet s schwa l }
2-butoxyethanol [ORGANIC CHEMISTRY] HOCH2CH2OC4H9 A liquid with a boiling point of 171-172°C; soluble in most organic solvents and water; used in dry cleaning as a solvent for nitrocellulose, albumin, resins, oil, and grease.
{ brvbar tü byü täk mid bullet s eth mid bullet schwa n l }
butt [BOTANY] The portion of a plant from which the roots extend, for example, the base of a tree trunk.
[BUILDING CONSTRUCTION] The bottom or cover edge of a shingle.
[DESIGN ENGINEERING] The enlarged and squared-off end of a connecting rod or similar link in a machine.
[MINING ENGINEERING] Coal exposed at right angles to the face and, in contrast to the face, generally having a rough surface.
[ORDNANCE] Rear end of the stock of a rifle or other small arm.
{ b schwa t }
butt cable See hand cable
{ b schwa t k a macr mid bullet b schwa l }
butt contact [ELECTRICITY] A hemispherically shaped contact designed to mate against a similarly shaped contact.
{ b schwa t kän takt }
butte [GEOGRAPHY] A detached hill or ridge which rises abruptly.
{ byüt }
butter [FOOD ENGINEERING] A fatty food product made from milk or cream or both and consisting of a solid emulsion of fat globules, air, and water.
{ b schwa d mid bullet schwa r }
butterfat [FOOD ENGINEERING] A mixture of glycerides derived from fatty acids; the natural fat of milk and butter.
{ b schwa d mid bullet schwa r fat }
butter finish [METALLURGY] The semilustrous surface produced with a mildly abrasive wheel.
{ b schwa d mid bullet schwa r fin mid bullet ish }
butterfly [INVERTEBRATE ZOOLOGY] Any insect belonging to the lepidopteran suborder Rhopalocera, characterized by a slender body, broad colorful wings, and club- shaped antennae.
[MATERIALS] A color imperfection in a lime-putty finish caused by lumps in the lime that were not broken up during mixing.
{ b schwa d mid bullet schwa r fl imacr }
butterfly bomb [ORDNANCE] A small fragmentation or antipersonnel bomb equipped with two folding wings which rotate and arm the fuse as the bomb descends; designed to be dropped in clusters, they are frequently fitted with antidisturbance or delay fuses.
{ b schwa d mid bullet schwa r fl imacr bäm }
butterfly capacitor [ELECTRICITY] A variable capacitor having stator and rotor plates shaped like butterfly wings, with the stator plates having an outer ring to provide an inductance so that both capacitance and inductance may be varied, thereby giving a wide tuning range.
{ b schwa d mid bullet schwa r fl imacr k schwa pas mid bullet schwa d mid bullet schwa r }
butterfly damper See butterfly valve
{ b schwa d mid bullet schwa r fl imacr dam mid bullet p schwa r }
butterfly network [COMPUTER SCIENCE] A scheme that connects the units of a multiprocessing system and needs n stages to connect 2n processors; at each stage a switch is thrown, depending on a particular bit in the addresses of the processors being connected.
{ brvbar b schwa d mid bullet schwa r fl imacr brvbar net w schwa rk }
butterfly nut See wing nut
{ b schwa d mid bullet schwa r fl imacr n schwa t }
butterfly valve [ENGINEERING] A valve that utilizes a turnable disk element to regulate flow in a pipe or duct system, such as a hydraulic turbine or a ventilating system.Also known as butterfly damper.
{ b schwa d mid bullet schwa r fl imacr valv }
buttering [METALLURGY] Coating the faces of a weld joint prior to welding to prevent cross contamination of the weld metal and base metal.
{ b schwa d mid bullet schwa mid bullet ri engi }
buttermilk [FOOD ENGINEERING] A fermentation food product prepared by inoculating sweet milk with cultures of Streptococcus lactis and Leuconostoc citrovorum.
{ b schwa d mid bullet schwa r milk }
butter rock See halotrichite
{ b schwa d mid bullet schwa r räk }
Butterworth filter [ELECTRONICS] An electric filter whose pass band (graph of transmission versus frequency) has a maximally flat shape.
{ b schwa d mid bullet schwa r w schwa rth fil mid bullet t schwa r }
Butterworth head [MECHANICAL ENGINEERING] A mechanical hose head with revolving nozzles; used to wash down shipboard storage tanks.
{ b schwa d mid bullet schwa r w schwa rth hed }
butt fusion [ENGINEERING] The joining of two pieces of plastic or metal pipes or sheets by heating the ends until they are molten and then pressing them together to form a homogeneous bond.
{ b schwa t fyü mid bullet zh schwa n }
butt gage [ENGINEERING] A tool used to mark the outline for the hinges on a door.
{ b schwa t g a macr j }
buttgenbachite [MINERALOGY] Cu19(NO3)2Cl4(OH)32.3H2OAn azure blue, hexagonal mineral consisting of a hydrated basic chloride-sulfate- nitrate of copper.
{ b schwa t mid bullet g schwa n ba k imacr t }
butt joint [ELECTRICITY] A connection formed by placing the ends of two conductors together and joining them by welding, brazing, or soldering.
[ELECTROMAGNETISM] A connection giving physical contact between the ends of two waveguides to maintain electrical continuity.
[ENGINEERING] A joint in which the parts to be joined are fastened end to end or edge to edge with one or more cover plates (or other strengthening) generally used to accomplish the joining.
{ b schwa t j int }
buttock [MINING ENGINEERING] A corner formed by two coal faces more or less at right angles, such as the end of a working face.
{ b schwa d mid bullet schwa k }
buttock lines [ENGINEERING] The lines of intersection of the surface of an aircraft or its float, or of the hull of a ship, with its longitudinal vertical planes.Also known as buttocks.
{ b schwa d mid bullet schwa k l imacr nz }
buttocks [ANATOMY] The two fleshy parts of the body posterior to the hip joints.
[ENGINEERING] See buttock lines
[NAVAL ARCHITECTURE] The convex part of the stern end of a ship above the water line.Also known as counter.
{ b schwa d mid bullet schwa ks }
butt-off [METALLURGY] To supplement ramming in the production of castings by either manual or pneumatic jolting.
{ b schwa t f }
button [ELECTRONICS] 1. A small, round piece of metal alloyed to the base wafer of an alloy-junction transistor.Also known as dot. 2. The container that holds the carbon granules of a carbon microphone.Also known as carbon button.
[METALLURGY] 1. Mass of metal remaining in a crucible after fusion has been completed. 2. That part of a weld which tears out in the destructive testing of spot-, seam-, or projection-welded specimens.
{ b schwa t mid bullet schwa n }
button balance [MINING ENGINEERING] A small, very delicate balance used for weighing assay buttons.
{ b schwa t mid bullet schwa n bal mid bullet schwa ns }
button bit [DESIGN ENGINEERING] A drilling bit made with button-shaped tungsten carbide inserts.
{ b schwa t mid bullet schwa n bit }
button die [DESIGN ENGINEERING] A mating member, usually replaceable, for a piercing punch.Also known as die bushing.
{ b schwa t mid bullet schwa n d imacr }
buttonhead [DESIGN ENGINEERING] A screw, bolt, or rivet with a hemispherical head.
{ b schwa t mid bullet schwa n hed }
buttonhook contact [ELECTRICITY] A curved, hooklike contact often used on feed-through terminals of headers to facilitate soldering or unsoldering of leads.
{ b schwa t mid bullet schwa n h udot k kän takt }
buttress [ARCHITECTURE] An upright projection that supports or resists lateral forces in a building.
[BOTANY] A ridge of wood developed in the angle between a lateral root and the butt of a tree.
[CIVIL ENGINEERING] A pier constructed at right angles to a restraining wall on the side opposite to the restrained material; increases the strength and thrust resistance of the wall.
[PALEONTOLOGY] A ridge on the inner surface of a pelecypod valve which acts as a support for part of the hinge.
{ b schwa mid bullet tr schwa s }
buttress dam [CIVIL ENGINEERING] A concrete dam constructed as a series of buttresses.
{ b schwa mid bullet tr schwa s dam }
buttress sands [GEOLOGY] Sandstone bodies deposited above an unconformity; the upper portion rests upon the surface of the unconformity.
{ b schwa mid bullet tr schwa s sanz }
buttress thread [DESIGN ENGINEERING] A screw thread whose forward face is perpendicular to the screw axis and whose back face is at an angle to the axis, so that the thread is both efficient in transmitting power and strong.
{ b schwa mid bullet tr schwa s thred }
buttress-thread casing [PETROLEUM ENGINEERING] A drill casing in which the ends of the sections are buttressed together and held in place with a short threaded outer sleeve; used where greater than normal clearance, strength, and leak resistance are needed.
{ b schwa mid bullet tr schwa s brvbar thred k a macr s mid bullet i engi }
butt rot [PLANT PATHOLOGY] A fungus decay of the base of a tree trunk caused by polypores (such as Fomea species).
{ b schwa t rät }
butt weld [METALLURGY] A weld that joins the ends of two pieces of metal of similar cross section without overlapping.
{ b schwa t weld }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

previous
butyl [ORGANIC CHEMISTRY] Any of the four variations of the hydrocarbon radical C4H9: CH3CH2CH2CH2-, (CH3)2CHCH2-, CH3CH2CHCH3-, and (CH3)3C-.
{ [image] byüd mid bullet schwa l }
butyl acetate [ORGANIC CHEMISTRY] CH3COOC4H9 A colorless liquid slightly soluble in water; used as a solvent.
{ [image] byüd mid bullet schwa l [image] as mid bullet schwa [image] t a macr t }
butyl acetoacetate [ORGANIC CHEMISTRY] C8H14O3 A colorless liquid with a boiling point of 213.9°C; soluble in alcohol and ether; used for synthesis of dyestuffs and pharmaceuticals.
{ brvbar byüd mid bullet schwa l brvbar as mid bullet schwa mid bullet t o macr [image] as mid bullet schwa [image] t a macr t }
butyl acrylate [ORGANIC CHEMISTRY] CH2CHCOOC4H9 A colorless liquid that is nearly insoluble in water and polymerizes readily upon heating; used as an intermediate for organic synthesis, polymers, and copolymers.
{ brvbar byüd mid bullet schwa l [image] ak mid bullet r schwa [image] l a macr t }
butyl alcohol See butanol
{ brvbar byüd mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
n-butylamine [ORGANIC CHEMISTRY] C4H9NH2 A colorless, flammable liquid; miscible with water and ethanol; used as an intermediate in organic synthesis and to make insecticides, emulsifying agents, and pharmaceuticals.
{ brvbar en brvbar byüd mid bullet schwa l mid bullet schwa brvbar m [image] n }
butylate [ORGANIC CHEMISTRY] C11H23NOS A colorless liquid used as an herbicide for preplant control of weeds in corn.
{ [image] byüd mid bullet schwa l [image] a macr t }
butylated hydroxyanisole [ORGANIC CHEMISTRY] (CH3)3CC6H3- OH(OCH3) An antioxidant consisting chiefly of a mixture of 2- and 3- tert-butyl-4-hydroxyanisole and used to control rancidity of lard and animal fats in foods.Abbreviated BHA.
{ [image] byüd mid bullet schwa l [image] a macr d mid bullet schwa d h imacr [image] dräk mid bullet s [image] [image] an mid bullet schwa [image] s [image] l }
butylated hydroxytoluene [ORGANIC CHEMISTRY] [(CH3)3C]2C6H2- (CH3)OH Crystals with a melting point of 72°C; soluble in toluene, methanol, and ethanol; used as an antioxidant in foods, in petroleum products, and for synthetic rubbers.Abbreviated BHT.
{ [image] byüd mid bullet schwa l [image] a macr d mid bullet schwa d h imacr [image] dräk mid bullet s [image] [image] täl mid bullet y schwa [image] w [image] n }
butylbenzene [ORGANIC CHEMISTRY] C6H5C4H9 A colorless liquid used as a raw material for organic synthesis, especially for insecticides; forms are normal (1-phenylbutane), secondary (2-phenylbutane), and tertiary (2-methyl-2- phenylpropane).
{ brvbar byüd mid bullet schwa l [image] ben [image] z [image] n }
butyl carbinol [ORGANIC CHEMISTRY] (CH3)3CCH2OH Colorless crystals that melt at 52°C; slightly soluble in water.
{ [image] byüd mid bullet schwa l [image] kär mid bullet b schwa [image] n [image] l }
butyl chloride [ORGANIC CHEMISTRY] C4H9Cl A colorless liquid used as an alkylating agent in organic synthesis, as a solvent, and as an anthelminthic; forms are normal (1-chlorobutane), secondary, and iso or tertiary.
{ [image] byüd mid bullet schwa l [image] kl [image] r [image] imacr d }
butyl citrate [ORGANIC CHEMISTRY] C3H5O(COOC4H9)3 A colorless, odorless, nonvolatile liquid, almost insoluble in water; used as a plasticizer, solvent for cellulose nitrate, and antifoam agent.
{ [image] byüd mid bullet schwa l [image] s imacr [image] tr a macr t }
butyl diglycol carbonate [ORGANIC CHEMISTRY] (C4H9OCO2- CH2CH2)2O A colorless, combustible liquid with a boiling range of 164-166°C; used as a plasticizer and solvent and in pharmaceuticals and lubricants manufacture.
{ [image] byüd mid bullet schwa l d imacr brvbar gl imacr [image] k [image] l [image] kär mid bullet b schwa mid bullet n a macr t }
N - sec - butyl - 4 - tert - butyl - 2,6 - dinitroaniline [ORGANIC CHEMISTRY] C14H21N3O4 Orange crystals with a melting point of 60-61°C; solubility in water is 1.0 part per million at 24°C; used as a preemergence herbicide.
{ brvbar en brvbar sek [image] byüd mid bullet schwa l brvbar f [image] r brvbar t schwa rt [image] byüd mid bullet schwa l brvbar tü brvbar siks [image] d imacr [image] n imacr mid bullet tr o macr [image] an mid bullet schwa [image] l [image] n }
butylene [ORGANIC CHEMISTRY] Any of three isomeric alkene hydrocarbons with the formula C4H8; all are flammable and easily liquefied gases.
{ [image] byüd mid bullet schwa [image] l [image] n }
1,3-butylene glycol [ORGANIC CHEMISTRY] HOCH2CH2CH(OH)CH3 A viscous, colorless, hygroscopic liquid; soluble in water and alcohol; used as a solvent, food additive, and flavoring, and for plasticizers and polyurethanes.
{ brvbar w schwa n brvbar thr [image] [image] byüd mid bullet schwa [image] l [image] n [image] gl imacr [image] k [image] l }
1,4-butylene glycol [ORGANIC CHEMISTRY] HOCH2CH2CH2CH2OH A colorless, combustible, oily liquid with a boiling point of 230°C; soluble in alcohol; used as a solvent and humectant, and in plastics and pharmaceuticals manufacture.
{ brvbar w schwa n brvbar f [image] r [image] byüd mid bullet schwa [image] l [image] n [image] gl imacr [image] k [image] l }
1,2-butylene oxide [ORGANIC CHEMISTRY] H2COCHCH2CH3 A colorless, water- soluble liquid with a boiling point of 63°C; used as an intermediate for various polymers.
{ brvbar w schwa n brvbar tü [image] byüd mid bullet schwa [image] l [image] n [image] äk [image] s imacr d }
butyl ether [ORGANIC CHEMISTRY] C8H18O A colorless liquid, boiling at 142°C, and almost insoluble in water; used as an extracting agent, as a medium for Grignard and other reactions, and for purifying other solvents.
{ brvbar byüd mid bullet schwa l [image] [image] mid bullet th schwa r }
butyl formate [ORGANIC CHEMISTRY] HCOOC4H9 An ester of formic acid and butyl alcohol.
{ [image] byüd mid bullet schwa l [image] f [image] r [image] m a macr t }
butyl lactate [ORGANIC CHEMISTRY] CH3CHOHCOOC4H9 A stable liquid, water-white and nontoxic, miscible with many solvents; used as a solvent for resins and gums, in lacquers and varnishes, and as a chemical intermediate.
{ [image] byüd mid bullet schwa l [image] lak [image] t a macr t }
butyl mercaptan [ORGANIC CHEMISTRY] C4H9SH A colorless, odorous liquid, a component of skunk secretion; used commercially as a gas-odorizing agent.
{ [image] byüd mid bullet schwa l m schwa r [image] kap mid bullet tan }
butyl oleate [ORGANIC CHEMISTRY] C22H42O2 A butyl ester of oleic acid; used as a plasticizer.
{ [image] byüd mid bullet schwa l [image] o macr mid bullet l [image] [image] a macr t }
butyl propionate [ORGANIC CHEMISTRY] C2H5COOC4H9 A colorless aromatic liquid; used in fruit essences.
{ [image] byüd mid bullet schwa l [image] pr o macr mid bullet p [image] mid bullet schwa [image] n a macr t }
6-tert-butyl-3-propylisoxazolo-(5,4-d)pyrimidin-4(5H)-one [ORGANIC CHEMISTRY] C12H17N3O2 A white solid with a melting point of 217-218°C; insoluble in water; used as an herbicide on field corn, sweet corn, and sorghum.
{ brvbar siks brvbar t schwa rt brvbar byüd mid bullet schwa l brvbar thr [image] [image] pr o macr p mid bullet schwa l [image] imacr mid bullet säk [image] saz mid bullet schwa [image] l o macr brvbar f imacr v brvbar f [image] r brvbar d [image] p schwa [image] rim mid bullet schwa mid bullet d schwa n brvbar f [image] r brvbar f imacr v brvbar a macr ch brvbar o macr n }
butyl rubber [MATERIALS] A synthetic rubber made by the polymerization of isoprene and isobutylene.
{ [image] byüd mid bullet schwa l [image] r schwa b mid bullet schwa r }
butyl stearate [ORGANIC CHEMISTRY] C17H35COOC4H9 A liquid that solidifies at approximately 19°C; mixes with vegetable oils and is soluble in alcohol and ethers but insoluble in water; used as a lubricant, in polishes, as a plasticizer, and as a dye solvent.
{ [image] byüd mid bullet schwa l [image] stir [image] a macr t }
butynedial [ORGANIC CHEMISTRY] HOCH2C:CCH2OH White crystals with a melting point of 58°C; soluble in water, aqueous acids, alcohol, and acetone; used as a corrosion inhibitor, defoliant, electroplating brightener, and polymerization accelerator.
{ [image] byüd mid bullet schwa [image] n [image] d mid bullet [image] mid bullet schwa l }
butyraldehyde [ORGANIC CHEMISTRY] CH3(CH2)2CHO A colorless liquid boiling at 75.7°C; soluble in ether and alcohol, insoluble in water; derived from the oxo process.
{ brvbar byüd mid bullet schwa r [image] al mid bullet d schwa [image] h imacr d }
butyrate [ORGANIC CHEMISTRY] An ester or salt of butyric acid containing the C4H7O2 radical.
{ [image] byüd mid bullet schwa [image] r a macr t }
butyric acid [ORGANIC CHEMISTRY] CH3CH2CH2COOH A colorless, combustible liquid with boiling point 163.5°C (757 mmHg); soluble in water, alcohol, and ether; used in synthesis of flavors, in pharmaceuticals, and in emulsifying agents.
{ byü [image] tir mid bullet ik [image] as mid bullet schwa d }
butyric anhydride [ORGANIC CHEMISTRY] C8H14O3 A colorless liquid that decomposes in water to form butyric acid; exists in two isomeric forms.
{ byü [image] tir mid bullet ik an [image] h imacr [image] dr imacr d }
butyric fermentation [BIOCHEMISTRY] Fermentation in which butyric acid is produced by certain anaerobic bacteria acting on organic substances, such as butter; occurs in putrefaction and in digestion in herbivorous mammals.
{ byü [image] tir mid bullet ik f schwa r mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
butyrinase [BIOCHEMISTRY] An enzyme that hydrolyzes butyrin, found in the blood serum.
{ [image] byüd mid bullet schwa mid bullet r schwa [image] n a macr s }
Butyrivibrio [MICROBIOLOGY] A genus of gram-negative, strictly anaerobic bacteria of uncertain affiliation; motile curved rods occur singly, in chains, or in filaments; ferment glucose to produce butyrate.
{ brvbar byüd mid bullet schwa mid bullet r schwa [image] v imacr mid bullet br [image] [image] o macr }
butyrolactone [ORGANIC CHEMISTRY] C4H6O2 A liquid, the anhydride of butyric acid; used as a solvent in the manufacture of plastics.
{ brvbar byüd mid bullet schwa mid bullet r o macr [image] lak [image] t o macr n }
butyronitrile [ORGANIC CHEMISTRY] CH3(CH2)2CN A toxic, colorless liquid with a boiling point of 116-117.7°C; soluble in alcohol and ether; used in industrial, chemical, and pharmaceutical products, and in poultry medicines.
{ [image] byüd mid bullet schwa [image] rän [image] imacr [image] tril }
Buxbaumiales [BOTANY] An order of very small, atypical mosses (Bryopsida) composed of three genera and found on soil, rock, and rotten wood.
{ [image] b schwa ks [image] b o macr m mid bullet [image] [image] a macr mid bullet l [image] z }
buy-back crude [PETROLEUM ENGINEERING] Oil in which the government of the production territory has a right to a share if it is a stockholder in the oil- producing company. Also known as participation crude.
{ [image] b imacr [image] bak [image] krüd }
Buys-Ballot's law [METEOROLOGY] A law describing the relationship of the horizontal wind direction in the atmosphere to the pressure distribution: if one stands with one's back to the wind, the pressure to the left is lower than to the right in the Northern Hemisphere; in the Southern Hemisphere the relation is reversed.Also known as baric wind law.
{ [image] b imacr z b schwa [image] läts [image] l [image] }
buzz [AEROSPACE ENGINEERING] Sustained oscillation of an aerodynamic control surface caused by intermittent flow separation on the surface, or by a motion of shock waves across the surface, or by a combination of flow separation and shock- wave motion on the surface.
[CONTROL SYSTEMS] See dither
[ELECTRONICS] The condition of a combinatorial circuit with feedback that has undergone a transition, caused by the inputs, from an unstable state to a new state that is also unstable.
[FLUID MECHANICS] In supersonic diffuser aerodynamics, a nonsteady shock motion and airflow associated with the shock system ahead of the inlet.
{ b schwa z }
buzzer [ELECTROMAGNETISM] Electromagnetic device with an armature that vibrates rapidly, making a buzzing sound.
{ [image] b schwa z mid bullet schwa r }
B virus [VIROLOGY] An animal virus belonging to subgroup A of the herpesvirus group.
{ [image] b [image] [image] v imacr mid bullet r schwa s }
(b,v,r,k, [image])-design See balanced incomplete block design
{ brvbar b [image] brvbar v [image] brvbar är brvbar k a macr [image] lam mid bullet d schwa di [image] z imacr n }
BW See bandwidth; biological warfare
BWE See bucket-wheel excavator
BWG See Birmingham wire gage
BWO See backward-wave oscillator
BWR See boiling-water reactor
BX cable [ELECTRICITY] Insulated wires in flexible metal tubing used for bringing electric power to electronic equipment.
{ brvbar b [image] brvbar eks brvbar k a macr mid bullet b schwa l }
byerite [GEOLOGY] Bituminous coal that does not crack in fire and melts and enlarges upon heating.
{ [image] b imacr mid bullet schwa [image] r imacr t }
Byers process [METALLURGY] The main process for manufacturing wrought iron; pig iron is melted in a cupola, desulfurized in a ladle, and refined in a Bessemer converter.
{ [image] b imacr mid bullet schwa rz [image] präs mid bullet schwa s }
byon [GEOLOGY] Gem-bearing gravel, particularly that with brownish- yellow clay in which corundum, rubies, sapphires, and so forth occur.
{ [image] b imacr [image] än }
bypass [CIVIL ENGINEERING] A road which carries traffic around a congested district or temporary obstruction.
[COMMUNICATIONS] The use of alternative systems, such as satellite and microwave, to transmit data and voice signals, avoiding use of the communication lines of the local telephone company.
[ELECTRICITY] A shunt path around some element or elements of a circuit.
[ENGINEERING] An alternating, usually smaller, diversionary flow path in a fluid dynamic system to avoid some device, fixture, or obstruction.
{ [image] b imacr [image] pas }
bypass capacitor [ELECTRICITY] A capacitor connected to provide a low- impedance path for radio-frequency or audio-frequency currents around a circuit element.Also known as bypass condenser.
{ [image] b imacr [image] pas k schwa [image] pas mid bullet schwa d mid bullet schwa r }
bypass channel [CIVIL ENGINEERING] 1. A channel built to carry excess water from a stream.Also known as flood relief channel; floodway. 2. A channel constructed to divert water from a main channel.
{ [image] b imacr [image] pas [image] chan mid bullet schwa l }
bypass condenser See bypass capacitor
{ [image] b imacr [image] pas k schwa n [image] den mid bullet s schwa r }
bypass filter [ELECTRONICS] Filter which provides a low-attenuation path around some other equipment, such as a carrier frequency filter used to bypass a physical telephone repeater station.
{ [image] b imacr [image] pas [image] fil mid bullet t schwa r }
bypass valve [ENGINEERING] A valve that opens to direct fluid elsewhere when a pressure limit is exceeded.
{ [image] b imacr [image] pas [image] valv }
by-product [ENGINEERING] A product from a manufacturing process that is not considered the principal material.
{ [image] b imacr [image] präd mid bullet schwa kt }
Byrrhidae [INVERTEBRATE ZOOLOGY] The pill beetles, the single family of the coleopteran insect superfamily Byrrhoidea.
{ [image] bir mid bullet schwa [image] d [image] }
Byrrhoidea [INVERTEBRATE ZOOLOGY] A superfamily of coleopteran insects in the superorder Polyphaga.
{ b schwa [image] r [image] id mid bullet [image] mid bullet schwa }
bysmalith [GEOLOGY] A body of igneous rock that is more or less vertical and cylindrical; it crosscuts adjacent sediments.
{ [image] biz mid bullet m schwa [image] lith }
byssinosis [MEDICINE] A pneumoconiosis caused by the inhalation of cotton dust.Also known as brown lung disease.
{ brvbar b imacr s mid bullet schwa [image] n o macr mid bullet s schwa s }
byte [COMPUTER SCIENCE] A sequence of adjacent binary digits operated upon as a unit in a computer and usually shorter than a word.
{ b imacr t }
byte addressable computer [COMPUTER SCIENCE] A computer in which each byte of memory can be addressed independently of the others.
{ brvbar b imacr t schwa brvbar dres mid bullet schwa mid bullet b schwa l k schwa m [image] pyüd mid bullet schwa r }
byte mode [COMPUTER SCIENCE] A method of transferring data between a peripheral unit and a central processor in which one byte is transferred at a time.
{ b imacr t [image] m o macr d }
byte multiplexor channel [COMPUTER SCIENCE] A transmission channel in a computer system that can transmit data simultaneously from several devices and only one byte at a time.
{ [image] b imacr t [image] m schwa lt mid bullet i [image] plek mid bullet s schwa r [image] chan mid bullet schwa l }
byte-oriented protocol [COMPUTER SCIENCE] A communications protocol in which full bytes are used as control codes.Also known as character-oriented protocol.
{ brvbar b imacr t [image] [image] r mid bullet [image] ent mid bullet schwa d pr o macr d mid bullet schwa k l }
by the head See down by the head
{ b imacr th schwa hed }
by the stern See down by the stern
{ b imacr th schwa st schwa rn }
bytownite [MINERALOGY] A plagioclase feldspar with a composition ranging from Ab30An70 to Ab10An90, where Ab = NaAlSi3O8 and An = CaAl2Si2O8; occurs in basic and ultrabasic igneous rock.
{ b imacr mid bullet ta udot n imacr t }
Byturidae [INVERTEBRATE ZOOLOGY] The raspberry fruitworms, a small family of coleopteran insects in the superfamily Cucujoidea.
{ b imacr t udot r mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

ball bearing [MECHANICAL ENGINEERING] An antifriction bearing permitting free motion between moving and fixed parts by means of balls confined between outer and inner rings.
{ [image] b [image] l [image] ber mid bullet i engi }
ball-bearing hinge [MECHANICAL ENGINEERING] A hinge which is equipped with ball bearings between the hinge knuckles in order to reduce friction.
{ [image] b [image] l [image] ber mid bullet i engi [image] hinj }
ball-bearing pulverizer See ball-and-race-type pulverizer
{ [image] b [image] l [image] ber mid bullet i engi [image] p schwa l mid bullet v schwa [image] r imacr z mid bullet schwa r }
ball bonding [ENGINEERING] The making of electrical connections in which a flame is used to cut a wire, the molten end of which solidifies as a ball, which is pressed against the bonding pad on an integrated circuit.
{ [image] b [image] l [image] bänd mid bullet i engi }
ball breaker [ENGINEERING] 1. A steel or iron ball that is hoisted by a derrick and allowed to fall on blocks of waste stone to break them or to swing against old buildings to demolish them.Also known as skull cracker; wrecking ball. 2. A coring and sampling device consisting of a hollow glass ball, 3 to 5 inches (7.5 to 12.5 centimeters) in diameter, held in a frame attached to the trigger line above the triggering weight of the corer; used to indicate contact between corer and bottom.
{ [image] b [image] l brvbar br a macr k mid bullet schwa r }
ball burnishing [METALLURGY] A method of giving small stainless steel parts a lustrous finish by rotating them in a wood-lined barrel with water, burnishing soap, and hardened steel balls.
{ [image] b [image] l [image] b schwa r mid bullet nish mid bullet i engi }
ball bushing [MECHANICAL ENGINEERING] A type of ball bearing that allows motion of the shaft in its axial direction.
{ [image] b [image] l [image] b udot sh mid bullet i engi }
ball catch [DESIGN ENGINEERING] A door fastener having a contained metal ball which is under pressure from a spring; the ball engages a striking plate and keeps the door from opening until force is applied.
{ [image] b [image] l [image] kach }
ball check valve [ENGINEERING] A valve having a ball held by a spring against a seat; used to permit flow in one direction only.
{ [image] b [image] l [image] chek [image] valv }
ball clay [MATERIALS] A clay used in ceramics that is characterized by strong binding properties, a tendency to ball, and excellent plasticity.
{ [image] b [image] l [image] kl a macr }
ball coal [GEOLOGY] A variety of coal occurring in spheroidal masses.
{ [image] b [image] l [image] k o macr l }
ball float [MECHANICAL ENGINEERING] A floating device, usually approximately spherical, which is used to operate a ball valve.
{ [image] b [image] l [image] fl o macr t }
ball-float liquid-level meter [ENGINEERING] A float which rises and falls with liquid level, actuating a pointer adjacent to a calibrated scale in order to measure the level of a liquid in a tank or other container.
{ [image] b [image] l [image] fl o macr t brvbar lik mid bullet w schwa d brvbar lev mid bullet schwa l [image] m [image] d mid bullet schwa r }
ball grinder See ball mill
{ [image] b [image] l [image] grind mid bullet schwa r }
ballhead [MECHANICAL ENGINEERING] That part of the governor which contains flyweights whose force is balanced, at least in part, by the force of compression of a speeder spring.
{ [image] b [image] l [image] hed }
ball ice [OCEANOGRAPHY] Numerous floating spheres of sea ice having diameters of 1-2 inches (2.5-5 centimeters), generally in belts similar to slush which forms at the same time.
{ [image] b [image] l [image] imacr s }
Balling hydrometer [ENGINEERING] A type of saccharometer used to determine the density of sugar solutions.
{ [image] b [image] l mid bullet i engi h imacr [image] dräm mid bullet schwa d mid bullet schwa r }
balling-up [METALLURGY] Formation of balls of molten brazing filler metal when the base material has not been sufficiently wetted.
{ brvbar b [image] l mid bullet i engi brvbar schwa p }
ballistic area [ORDNANCE] Space lying between the centers of impact of two groups of shots, one consisting entirely of shots over the target and the other entirely of shots short of the target.
{ b schwa [image] lis mid bullet tik [image] er mid bullet [image] mid bullet schwa }
ballistic body [ENGINEERING] A body free to move, behave, and be modified in appearance, contour, or texture by ambient conditions, substances, or forces, such as by the pressure of gases in a gun, by rifling in a barrel, by gravity, by temperature, or by air particles.
{ b schwa [image] lis mid bullet tik [image] bäd mid bullet [image] }
ballistic camera [OPTICS] A ground-based camera using multiple exposures on the same plate to record the trajectory of a rocket.
{ b schwa [image] lis mid bullet tik [image] kam mid bullet r schwa }
ballistic case [ORDNANCE] Any shell or casing with efficient ballistic characteristics, used to enclose elements for delivery on a target; any bomb, projectile, or rocket case.
{ b schwa [image] lis mid bullet tik [image] k a macr s }
ballistic coefficient [MECHANICS] The numerical measure of the ability of a missile to overcome air resistance; dependent upon the mass, diameter, and form factor.
{ b schwa [image] lis mid bullet tik [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
ballistic conditions [MECHANICS] Conditions which affect the motion of a projectile in the bore and through the atmosphere, including muzzle velocity, weight of projectile, size and shape of projectile, rotation of the earth, density of the air, temperature or elasticity of the air, and the wind.
{ b schwa [image] lis mid bullet tik k schwa n [image] dish mid bullet schwa ns }
ballistic correction [ORDNANCE] An adjustment in firing data that is based on ballistic conditions, affecting the flight of a projectile; does not include adjustment based on observation of fire.
{ b schwa [image] lis mid bullet tik k schwa [image] rek mid bullet sh schwa n }
ballistic curve [MECHANICS] The curve described by the path of a bullet, a bomb, or other projectile as determined by the ballistic conditions, by the propulsive force, and by gravity.
{ b schwa [image] lis mid bullet tik [image] k schwa rv }
ballistic deflection [MECHANICS] The deflection of a missile due to its ballistic characteristics.
{ b schwa [image] lis mid bullet tik di [image] flek mid bullet sh schwa n }
ballistic density [MECHANICS] A representation of the atmospheric density encountered by a projectile in flight, expressed as a percentage of the density according to the standard artillery atmosphere.
{ b schwa [image] lis mid bullet tik [image] den mid bullet s schwa d mid bullet [image] }
ballistic efficiency [MECHANICS] 1. The ability of a projectile to overcome the resistance of the air; depends chiefly on the weight, diameter, and shape of the projectile. 2. The external efficiency of a rocket or other jet engine of a missile.
{ b schwa [image] lis mid bullet tik i [image] fish mid bullet schwa n mid bullet s [image] }
ballistic entry [MECHANICS] Movement of a ballistic body from without to within a planetary atmosphere.
{ b schwa [image] lis mid bullet tik [image] en mid bullet tr [image] }
ballistic galvanometer [ELECTRICITY] A galvanometer having a long period of swing so that the deflection may measure the electric charge in a current pulse or the time integral of a voltage pulse.
{ b schwa [image] lis mid bullet tik [image] gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r }
ballistic instrument [ENGINEERING] Any instrument, such as a ballistic galvanometer or a ballistic pendulum, that measures an impact or sudden pulse of energy.
{ b schwa [image] lis mid bullet tik [image] in mid bullet str schwa mid bullet m schwa nt }
ballistic lead [ORDNANCE] The correction or allowance for wind effects and gravity made when computing a lead angle.
{ b schwa [image] lis mid bullet tik [image] l [image] d }
ballistic limit [MECHANICS] The minimum velocity at which a particular armor-piercing projectile is expected to consistently and completely penetrate armor plate of given thickness and physical properties at a specified angle of obliquity.
{ b schwa [image] lis mid bullet tik [image] lim mid bullet schwa t }
ballistic magnetometer [ENGINEERING] A magnetometer designed to employ the transient voltage induced in a coil when either the magnetized sample or coil are moved relative to each other.
{ b schwa [image] lis mid bullet tik [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
ballistic measurement [MECHANICS] Any measurement in which an impulse is applied to a device such as the bob of a ballistic pendulum, or the moving part of a ballistic galvanometer, and the subsequent motion of the device is used to determine the magnitude of the impulse, and, from this magnitude, the quantity to be measured.
{ b schwa [image] lis mid bullet tik [image] mezh mid bullet schwa r mid bullet m schwa nt }
ballistic missile [ORDNANCE] A missile capable of guiding and propelling itself in a direction and to a velocity such that it will follow a ballistic trajectory to a desired point.
{ b schwa [image] lis mid bullet tik [image] mis mid bullet schwa l }
ballistic missile defense [ORDNANCE] A system utilizing laser beams and other esoteric techniques to detect, identify, and destroy ballistic missiles.Abbreviated BMD.
{ b schwa [image] lis mid bullet tik [image] mis mid bullet schwa l di [image] fens }
ballistic mortar [ORDNANCE] A heavy, short-barreled mortar, pendulum- mounted, for determining the relative power of explosives; a small sample of a test explosive is placed in the detonation chamber and a projectile is located forward of the charge; upon detonation the projectile is driven into a sand bank and the mortar swings through an arc; a marker records the maximum weight of the test explosive required to produce the same rise as 10 grams of TNT.
{ b schwa [image] lis mid bullet tik [image] m [image] rd mid bullet schwa r }
ballistic pendulum [ENGINEERING] A device which uses the deflection of a suspended weight to determine the momentum of a projectile.
{ b schwa [image] lis mid bullet tik [image] pen mid bullet j schwa mid bullet l schwa m }
ballistic range [ORDNANCE] A long, instrumented enclosure wherein gun- launched projectiles are tested.
{ b schwa [image] lis mid bullet tik [image] r a macr nj }
ballistics [MECHANICS] Branch of applied mechanics which deals with the motion and behavior characteristics of missiles, that is, projectiles, bombs, rockets, guided missiles, and so forth, and of accompanying phenomena.
{ b schwa [image] lis mid bullet tiks }
ballistic separator [CIVIL ENGINEERING] A device that takes out noncompostable material like stones, glass, metal, and rubber, from solid waste by passing the waste over a rotor that has impellers to fling the material in the air; the lighter organic (compostable) material travels a shorter distance than the heavier (noncompostable) material.
{ b schwa [image] lis mid bullet tik [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
ballistics of penetration [MECHANICS] That part of terminal ballistics which treats of the motion of a projectile as it forces its way into targets of solid or semisolid substances, such as earth, concrete, or steel.
{ b schwa [image] lis mid bullet tiks schwa v pen mid bullet schwa [image] tr a macr mid bullet sh schwa n }
ballistic table [MECHANICS] Compilation of ballistic data from which trajectory elements such as angle of fall, range to summit, time of flight, and ordinate at any time, can be obtained.
{ b schwa [image] lis mid bullet tik [image] t a macr mid bullet b schwa l }
ballistic temperature [MECHANICS] That temperature (in °F) which, when regarded as a surface temperature and used in conjunction with the lapse rate of the standard artillery atmosphere, would produce the same effect on a projectile as the actual temperature distribution encountered by the projectile in flight.
{ b schwa [image] lis mid bullet tik [image] tem mid bullet pr schwa mid bullet ch schwa r }
ballistic test [ORDNANCE] Proof test of weapons or ammunition to determine suitability.
{ b schwa [image] lis mid bullet tik [image] test }
ballistic trajectory [MECHANICS] The trajectory followed by a body being acted upon only by gravitational forces and resistance of the medium through which it passes.
{ b schwa [image] lis mid bullet tik tr schwa [image] jek mid bullet t schwa mid bullet r [image] }
ballistic transport [ELECTRONICS] The passage of electrons through a semiconductor whose length is less than the mean free path of electrons in the semiconductor, so that most of the electrons pass through the semiconductor without scattering.
{ b schwa [image] lis mid bullet tik [image] tranz [image] p [image] rt }
ballistic tube [ORDNANCE] A gun tube that is used for ballistic tests; usually selected because of certain demonstrated characteristics.
{ b schwa [image] lis mid bullet tik [image] tüb }
ballistic uniformity [MECHANICS] The capability of a propellant, when fired under identical conditions from round to round, to impart uniform muzzle velocity and produce similar interior ballistic results.
{ b schwa [image] lis mid bullet tik [image] yü mid bullet n schwa [image] f [image] r mid bullet m schwa d mid bullet [image] }
ballistic vehicle [ENGINEERING] A nonlifting vehicle; a vehicle that follows a ballistic trajectory.
{ b schwa [image] lis mid bullet tik [image] v [image] mid bullet schwa mid bullet k schwa l }
ballistic wave [MECHANICS] An audible disturbance caused by compression of air ahead of a missile in flight.
{ b schwa [image] lis mid bullet tik [image] w a macr v }
ballistic weapon [ORDNANCE] Any missile weapon, as a bomb, rocket, projectile, or bullet, affected by ballistic conditions.
{ b schwa [image] lis mid bullet tik [image] wep mid bullet schwa n }
ballistic wind [MECHANICS] That constant wind which would produce the same effect upon the trajectory of a projectile as the actual wind encountered in flight.
{ b schwa [image] lis mid bullet tik [image] wind }
ballistite [MATERIALS] A smokeless propellant containing nitrocellulose and nitroglycerin; used in some rocket, mortar, and small-arms ammunition.
{ [image] bal mid bullet schwa [image] st imacr t }
ballistocardiogram [MEDICINE] The recording made by a ballistocardiograph.
{ b schwa brvbar lis mid bullet t o macr [image] kärd mid bullet [image] mid bullet schwa [image] gram }
ballistocardiograph [MEDICINE] A device to measure the volume of blood passing through the heart in a given period of time.
{ b schwa brvbar lis mid bullet t o macr [image] kärd mid bullet [image] mid bullet schwa [image] graf }
ballistophobia [PSYCHOLOGY] An abnormal fear of projectiles or missiles.
{ b schwa brvbar lis mid bullet t schwa [image] f o macr b mid bullet [image] mid bullet schwa }
ballistospore [MYCOLOGY] A type of fungal spore that is forcibly discharged at maturity.
{ b schwa [image] lis mid bullet t schwa [image] sp [image] r }
ball joint See ball-and-socket joint
{ [image] b [image] l [image] j [image] int }
ball lightning [GEOPHYSICS] A relatively rare form of lightning, consisting of a reddish, luminous ball, of the order of 1 foot (30 centimeters) in diameter, which may move rapidly along solid objects or remain floating in midair.Also known as globe lightning.
{ [image] b [image] l brvbar l imacr t mid bullet ni engi }
ball mill [MECHANICAL ENGINEERING] A pulverizer that consists of a horizontal rotating cylinder, up to three diameters in length, containing a charge of tumbling or cascading steel balls, pebbles, or rods.Also known as ball grinder.
{ [image] b [image] l [image] mil }
ballonet [AEROSPACE ENGINEERING] One of the air cells in a blimp, fastened to the bottom or sides of the envelope, which are used to maintain the required pressure in the envelope without adding or valving gas as the ship ascends or descends. Also spelled ballonnet.
{ brvbar bal mid bullet schwa brvbar n a macr }
ballonnet See ballonet
{ brvbar bal mid bullet schwa brvbar n a macr }
balloon [AEROSPACE ENGINEERING] A nonporous, flexible spherical bag, inflated with a gas such as helium that is lighter than air, so that it will rise and float in the atmosphere; a large-capacity balloon can be used to lift a payload suspended from it.
{ b schwa [image] lün }
balloon apron [ORDNANCE] An antiaircraft device consisting of cables hanging perpendicularly from other cables extending between two or more balloons.
{ b schwa [image] lün [image] a macr mid bullet pr schwa n }
balloon astronomy [ASTRONOMY] The observation of celestial objects from instruments mounted on balloons and carried to altitudes up to 18 miles (30 kilometers), to detect electromagnetic radiation at wavelengths which do not penetrate to the earth's surface.
{ b schwa [image] lün schwa [image] strän mid bullet schwa mid bullet m [image] }
balloon barrage [ORDNANCE] An antiaircraft defense consisting of a number of balloons, usually together and equipped with balloon aprons, held captive by steel cables and strategically moored near vital areas or installations.
{ b schwa [image] lün b schwa [image] räzh }
balloon ceiling [METEOROLOGY] The ceiling classification applied when the ceiling height is determined by timing the ascent and disappearance of a ceiling balloon or pilot balloon in United States weather observing practice.
{ b schwa [image] lün [image] s [image] l mid bullet i engi }
balloon cover [AEROSPACE ENGINEERING] A cover which fits over a large, inflated balloon to facilitate handling in high or gusty winds.Also known as balloon shroud.
{ b schwa [image] lün [image] k schwa v mid bullet schwa r }
balloon drag [METEOROLOGY] A small balloon, loaded with ballast and inflated so that it will explode at a predetermined altitude, which is attached to a larger balloon; frequently used to retard the ascent of a radiosonde during the early part of the flight so that more detailed measurements may be obtained.
{ b schwa [image] lün [image] drag }
balloon framing [CIVIL ENGINEERING] Framing for a building in which each stud is one piece from roof to foundation.
{ b schwa [image] lün [image] fram mid bullet i engi }
balloon shroud See balloon cover
{ b schwa [image] lün [image] shra udot d }
balloon-type rocket [AEROSPACE ENGINEERING] A liquid-fuel rocket, such as the Atlas, that requires the pressure of its propellants (or other gases) within it to give it structural integrity.
{ b schwa [image] lün brvbar t imacr p [image] räk mid bullet schwa t }
balloting [MECHANICS] A tossing or bounding movement of a projectile, within the limits of the bore diameter, while moving through the bore under the influence of the propellant gases.
{ [image] bal mid bullet schwa d mid bullet i engi }
ball-peen hammer [ENGINEERING] A hammer with a ball at one end of the head; used in riveting and forming metal.
{ [image] b [image] l [image] p [image] n [image] ham mid bullet schwa r }
ball pendulum test [ENGINEERING] A test for measuring the strength of explosives; consists of measuring the swing of a pendulum produced by the explosion of a weighed charge of material.
{ [image] b [image] l pen mid bullet j schwa mid bullet l schwa m test }
ball race [DESIGN ENGINEERING] A track, channel, or groove in which ball bearings turn.
{ b l r a macr s }
ball screw [MECHANICAL ENGINEERING] An element used to convert rotation to longitudinal motion, consisting of a threaded rod linked to a threaded nut by ball bearings constrained to roll in the space formed by the threads, in order to reduce friction.
{ b l skrü }
ball sealers [PETROLEUM ENGINEERING] Balls of rubber, plastic, or metal that are dropped down the well bore to aid the acidizing of impermeable zones of an oil reservoir; they wedge into and plug the bottomhole tubing perforations that are adjacent to the more permeable reservoir zones.
{ b l s l mid bullet schwa rz }
ball sizing [METALLURGY] Finishing a hole to a precise diameter and burnishing the surface by forcing a steel ball through it.
{ b l s imacr z mid bullet i engi }
ballstone [GEOLOGY] 1. Large mass or concretion of fine, unstratified limestone resulting from growth of coral colonies. 2. A nodule of rock, especially ironstone, in a stratified unit.
{ b l st o macr n }
ball test [CIVIL ENGINEERING] In a drain, a test for freedom from obstruction and for circularity in which a ball (less than the diameter of the drain by a specified amount) is rolled through the drain.
{ b l test }
ball-up [ENGINEERING] 1. During a drilling operation, collection by a portion of the drilling equipment of a mass of viscous consolidated material. 2. Failure of an anchor to hold on a soft bottom, by pulling out with a large ball of mud attached.
{ b l schwa p }
balluster [GRAPHIC ARTS] One of the sections of wood used to make the frames on which silk, or some other material, is stretched in the silk-screen process.
{ bal mid bullet schwa mid bullet st schwa r }
ballute [AEROSPACE ENGINEERING] A cross between a balloon and a parachute, used to brake the free fall of sounding rockets.
{ ba lüt }
ball valve [MECHANICAL ENGINEERING] A valve in which the fluid flow is regulated by a ball moving relative to a spherical socket as a result of fluid pressure and the weight of the ball.
{ b l valv }
balm [GEOLOGY] A concave cliff or precipice that forms a shelter.
[MEDICINE] A soothing or healing medication.
{ bäm }
Balmer continuum [SPECTROSCOPY] A continuous range of wavelengths (or wave numbers or frequencies) in the spectrum of hydrogen at wavelengths less than the Balmer limit, resulting from transitions between states with principal quantum number n = 2 and states in which the single electron is freed from the atom.
{ brvbar bäl mid bullet m schwa r k schwa n tin mid bullet y schwa mid bullet w schwa m }
Balmer discontinuity See Balmer jump
{ b l mid bullet m schwa r dis känt mid bullet schwa n ü mid bullet schwa d mid bullet }
Balmer formula [SPECTROSCOPY] An equation for the wavelengths of the spectral lines of hydrogen, 1/ = R[(1/m2) - (1/n2)], where is the wavelength, R is the Rydberg constant, and m and n are positive integers (with n larger than m) that give the principal quantum numbers of the states between which occur the transition giving rise to the line.
{ b l mid bullet m schwa r f r mid bullet my schwa mid bullet l schwa }
Balmer jump [SPECTROSCOPY] The sudden decrease in the intensity of the continuous spectrum of hydrogen at the Balmer limit. Also known as Balmer discontinuity.
{ b l mid bullet m schwa r j schwa mp }
Balmer limit [SPECTROSCOPY] The limiting wavelength toward which the lines of the Balmer series crowd and beyond which they merge into a continuum, at approximately 365 nanometers.
{ b l mid bullet m schwa r lim mid bullet schwa t }
Balmer lines [SPECTROSCOPY] Lines in the hydrogen spectrum, produced by transitions between n = 2 and n 2 levels either in emission or in absorption; here n is the principal quantum number.
{ b l mid bullet m schwa r l imacr nz }
Balmer series [SPECTROSCOPY] The set of Balmer lines.
{ b l mid bullet m schwa r brvbar sir mid bullet z }
balsa [BOTANY] Ochroma lagopus. A tropical American tree in the order Malvales; its wood is strong and lighter than cork.
{ b l mid bullet s schwa }
balsam [MATERIALS] An exudate of the balsam tree; a mixture of resins, essential oils, cinnamic acid, and benzoic acid.
{ b l mid bullet s schwa m }
Balsaminaceae [BOTANY] A family of flowering plants in the order Geraniales, including touch-me-not (Impatiens); flowers are irregular with five stamens and five carpels, leaves are simple with pinnate venation, and the fruit is an elastically dehiscent capsule.
{ b l mid bullet s schwa mid bullet m schwa n a macr s mid bullet }
balsam of Peru See Peru balsam
{ b l mid bullet s schwa m schwa v p schwa rü }
Baltic Sea [GEOGRAPHY] An intracontinental, Mediterranean-type sea, connected with the North Sea and surrounded by Sweden, Denmark, Germany, Poland, the Baltic States, and Finland.
{ b l mid bullet tik s }
Baltimore oil See wormseed oil
{ b l mid bullet t schwa m r il }
balun [ELECTRICITY] A device used for matching an unbalanced coaxial transmission line or system to a balanced two-wire line or system.Also known as balanced converter; bazooka; line-balance converter.
{ ba l schwa n }
baluster [BUILDING CONSTRUCTION] A post which supports a handrail and encloses the open sections of a stairway.
{ bal mid bullet schwa mid bullet st schwa r }
balustrade [BUILDING CONSTRUCTION] The railing assembly of a stairway consisting of the handrail, balusters, and usually a bottom rail.
{ bal mid bullet schwa str a macr d }
Bamberga [ASTRONOMY] An asteroid with a diameter of about 129 miles (215 kilometers), mean distance from the sun of 2.686 astronomical units, and C- type surface composition.
{ bäm b schwa r mid bullet g schwa }
Bamberger's formula [ORGANIC CHEMISTRY] A structural formula for naphthalene that shows the valencies of the benzene rings pointing toward the centers.
{ bäm b schwa r mid bullet g schwa rz f r mid bullet my schwa mid bullet l schwa }
bamboo [BOTANY] The common name of various tropical and subtropical, perennial, ornamental grasses in five genera of the family Gramineae characterized by hollow woody stems up to 6 inches (15 centimeters) in diameter.
{ bam bü }
Bambusoideae [BOTANY] A subfamily of grasses, composed of bamboo species, in the family Gramineae.
{ bam mid bullet b schwa s id mid bullet }
Banach algebra [MATHEMATICS] An algebra which is a Banach space satisfying the property that for every pair of vectors, the norm of the product of those vectors does not exceed the product of their norms.
{ bä näk al mid bullet j schwa mid bullet br schwa }
Banach's fixed-point theorem [MATHEMATICS] A theorem stating that if a mapping function of a metric space E into itself is a contraction, then there exists a unique element x of E such that function x = x.Also known as Caccioppoli-Banach principle.
{ brvbar bä näks fikst p int thir mid bullet schwa m }
Banach space [MATHEMATICS] A real or complex vector space in which each vector has a non-negative length, or norm, and in which every Cauchy sequence converges to a point of the space.Also known as complete normed linear space.
{ bä näk sp a macr s }
Banach-Steinhaus theorem [MATHEMATICS] If a sequence of bounded linear transformations of a Banach space is pointwise bounded, then it is uniformly bounded.
{ brvbar bä näk brvbar st imacr n ha udot s thir mid bullet schwa m }
banakite [PETROLOGY] An alkalic basalt made up of plagioclase, sanidine, and biotite, with small quantities of analcime, augite, and olivine; quartz or leucite may be present.
{ ban mid bullet schwa k imacr t }
banana [BOTANY] Any of the treelike, perennial plants of the genus Musa in the family Musaceae; fruit is a berry characterized by soft, pulpy flesh and a thin rind.
{ b schwa nan mid bullet schwa }
banana freckle [PLANT PATHOLOGY] A fungus disease of the banana caused by Macrophoma musae, producing brown or black spots on the fruit and leaves.
{ b schwa nan mid bullet schwa frek mid bullet schwa l }
banana jack [ELECTRICITY] A jack that fits a banana plug; generally designed for panel mounting.
{ b schwa nan mid bullet schwa jak }
banana oil [ORGANIC CHEMISTRY] 1. A solution of nitrocellulose in amyl acetate having a bananalike odor. 2. See amyl acetate
{ b schwa nan mid bullet schwa il }
banana plug [ELECTRICITY] A plug having a spring-metal tip shaped like a banana and used on test leads or as terminals for plug-in components.
{ b schwa nan mid bullet schwa pl schwa g }
banco [HYDROLOGY] A meander or oxbow lake separated from a river by a change in its course.
{ ba engi mid bullet k o macr }
Bancroft's filariasis See wuchereriasis
{ ba engi mid bullet kr fs fil mid bullet schwa r imacr mid bullet schwa mid bullet s schwa s }
band [ANALYTICAL CHEMISTRY] The position and spread of a solute within a series of tubes in a liquid-liquid extraction procedure.Also known as zone.
[BUILDING CONSTRUCTION] Any horizontal flat member or molding or group of moldings projecting slightly from a wall plane and usually marking a division in the wall. Also known as band course; band molding.
[COMMUNICATIONS] A range of electromagnetic-wave frequencies between definite limits, such as that assigned to a particular type of radio service.
[COMPUTER SCIENCE] A set of circular or cyclic recording tracks on a storage device such as a magnetic drum, disk, or tape loop.
[CYTOLOGY] Any of the characteristic transverse stripes exhibited by polytene or metaphase chromosomes that are stained.
[DESIGN ENGINEERING] A strip or cord crossing the back of a book to which the sections are sewn.
[GEODESY] Any latitudinal strip, designated by accepted units of linear or angular measurement, which circumscribes the earth.
[GEOLOGY] A thin layer or stratum of rock that is noticeable because its color is different from the colors of adjacent layers.
[ORDNANCE] A metal sleeve joining together the barrel and stock of a gun.
[SOLID-STATE PHYSICS] A restricted range in which the energies of electrons in solids lie, or from which they are excluded, as understood in quantum-mechanical terms.Also known as energy bands.
[SPECTROSCOPY] See band spectrum
{ band }
bandage [BUILDING CONSTRUCTION] A strap, band, ring, or chain placed around a structure to secure and hold its parts together, as around the springing of a dome.
[ELECTRICITY] Rubber ribbon about 4 inches (10 centimeters) wide for temporarily protecting a telephone or coaxial splice from moisture.
[MEDICINE] A strip of gauze, muslin, flannel, or other material, usually in the form of a roll, but sometimes triangular or tailed, used to hold dressing in place, to apply pressure, to immobilize a part, to support a dependent or injured part, to obliterate tissue cavities, or to check hemorrhage.
{ ban mid bullet dij }
bandaite [PETROLOGY] A dacite type of extrusive rock composed of hypersthene and labradorite.
{ ban mid bullet d schwa imacr t }
band brake [MECHANICAL ENGINEERING] A brake in which the frictional force is applied by increasing the tension in a flexible band to tighten it around the drum.
{ band br a macr k }
band chain [ENGINEERING] A steel or Invar tape, graduated in feet and at least 100 feet (30.5 meters) long, used for accurate surveying.
{ band ch a macr n }
band clamp [DESIGN ENGINEERING] A two-piece metal clamp, secured by bolts at both ends; used to hold riser pipes.
{ band klamp }
band clutch [MECHANICAL ENGINEERING] A friction clutch in which a steel band, lined with fabric, contracts onto the clutch rim.
{ band kl schwa ch }
band course See band
{ band k rs }
banded [PETROLOGY] Pertaining to the appearance of rocks that have thin and nearly parallel bands of different textures, colors, and minerals.
{ ban mid bullet d schwa d }
banded anteater See marsupial anteater
{ ban mid bullet d schwa d ant d mid bullet schwa r }
banded coal [GEOLOGY] A variety of bituminous and subbituminous coal made up of a sequence of thin lenses of highly lustrous coalified wood or bark interspersed with layers of more or less striated bright or dull coal.
{ ban mid bullet d schwa d k o macr l }
banded differentiate [PETROLOGY] A type of igneous rock made up of bands of different composition, frequently alternating between two varieties as in a layered intrusion.
{ ban mid bullet d schwa d dif mid bullet schwa ren mid bullet ch a macr t }
banded ore [GEOLOGY] Ore made up of layered bands composed either of the same minerals that differ from band to band in color or textures or proportion, or of different minerals.
{ ban mid bullet d schwa d r }
banded peat [GEOLOGY] Peat formed of alternate layers of vegetable debris.
{ ban mid bullet d schwa d p t }
banded structure [METALLURGY] The appearance of a metal showing light and dark parallel bands in the direction of rolling or working.
[METEOROLOGY] The appearance of precipitation echoes in the form of long bands as presented on radar plan position indicator (PPI) scopes.
[PETROLOGY] An outcrop feature in igneous and metamorphic rocks due to alternation of layers, stripes, flat lenses, or streaks that obviously differ in mineral composition or texture.
{ ban mid bullet d schwa d str schwa k mid bullet ch schwa r }
banded vein [GEOLOGY] A vein composed of layers of different minerals that lie parallel to the walls.Also known as ribbon vein.
{ ban mid bullet d schwa d v a macr n }
band-elimination filter See band-stop filter
{ brvbar band i lim mid bullet schwa n a macr mid bullet sh schwa n fil mid bullet t schwa r }
band gap [SOLID-STATE PHYSICS] An energy difference between two allowed bands of electron energy in a metal.
{ band gap }
band groove [ORDNANCE] One of the channels cut into the rotating band of a projectile during the process of engraving.
{ band grüv }
band head [SPECTROSCOPY] A location on the spectrogram of a molecule at which the lines of a band pile up.
{ band hed }
bandicoot [VERTEBRATE ZOOLOGY] 1. Any of several large Indian rats of the genus Nesokia and related genera. 2. Any of several small insectivorous and herbivorous marsupials comprising the family Peramelidae and found in Tasmania, Australia, and New Guinea.
{ ban mid bullet di küt }
banding [DESIGN ENGINEERING] A strip of fabric which is used for bands. hydIn a glacier, a structure of alternate ice layers of different textures and appearance.
[PETROLOGY] 1. The series of layers occurring in a banded structure. 2. In sedimentary rocks, the thin bedding of alternate layers of different materials.
[SCIENCE AND TECHNOLOGY] A pattern of bands.
{ band mid bullet i engi }
band land [ORDNANCE] The raised portion of the rotating band of a projectile after engraving has taken place, produced by the rifling groove of the gun tube.
{ band land }
band lightning See ribbon lightning
{ band brvbar l imacr t mid bullet ni engi }
band molding See band
{ band m o macr ld mid bullet i engi }
band of position [NAVIGATION] An area which extends to either side of a line of position of imperfect accuracy and within which a craft is considered to be located.
{ band schwa v p schwa zish mid bullet schwa n }
bandoleer [ORDNANCE] A closed loop of fabric, provided with pockets designed to accommodate small-arms ammunition; used by the individual soldier for carrying ammunition, by suspending one or more bandoleers over the shoulders.
{ brvbar ban mid bullet d schwa brvbar l imacr r }
band-pass [ELECTRONICS] A range, in hertz or kilohertz, expressing the difference between the limiting frequencies at which a desired fraction (usually half power) of the maximum output is obtained.
{ band pas }
band-pass amplifier [ELECTRONICS] An amplifier designed to pass a definite band of frequencies with essentially uniform response.
{ band pas brvbar am mid bullet pl schwa f imacr mid bullet schwa r }
band-pass filter [ELECTRONICS] An electric filter which transmits more or less uniformly in a certain band, outside of which the frequency components are attenuated.
[OPTICS] See Christiansen filter.
{ band pas fil mid bullet t schwa r }
band-pass response [ELECTRONICS] Response characteristics in which a definite band of frequencies is transmitted uniformly.Also known as flat top response.
{ band pas ri späns }
band printer [COMPUTER SCIENCE] A line printer that uses a band of type characters as its printing mechanism.
{ band brvbar print mid bullet schwa r }
band-rejection filter See band-stop filter
{ band ri jek mid bullet sh schwa n fil mid bullet t schwa r }
band saw [MECHANICAL ENGINEERING] A power-operated woodworking saw consisting basically of a flexible band of steel having teeth on one edge, running over two vertical pulleys, and operated under tension.
{ band s }
band scheme [SOLID-STATE PHYSICS] The identification of energy bands of a solid with the levels of independent atoms from which they arise as the atoms are brought together to form the solid, together with the width and spacing of the bands.
{ band sk m }
band selector [ELECTRONICS] A switch that selects any of the bands in which a receiver, signal generator, or transmitter is designed to operate and usually has two or more sections to make the required changes in all tuning circuits simultaneously.Also known as band switch.
{ band s schwa lek mid bullet t schwa r }
B and S gage See American wire gage
{ brvbar b schwa n brvbar s g a macr j }
band spectrum [SPECTROSCOPY] A spectrum consisting of groups or bands of closely spaced lines in emission or absorption, characteristic of molecular gases and chemical compounds.Also known as band.
{ band spek mid bullet tr schwa m }
band spreading [COMMUNICATIONS] Method of double-sideband transmission in which the frequency band of the modulating wave is shifted upward in frequency so that the sidebands produced by modulation are separated in frequency from the carrier by an amount at least equal to the bandwidth of the original modulating wave, and second order distortion products may be filtered from the demodulator output.
{ band spred mid bullet i engi }
band-spread tuning control [ELECTRONICS] A tuning control provided on some shortwave receivers to spread the stations in a single band of frequencies over an entire tuning dial.
{ band spred tün mid bullet i engi k schwa n tr o macr l }
band-stop filter [ELECTRONICS] An electric filter which transmits more or less uniformly at all frequencies of interest except for a band within which frequency components are largely attenuated.Also known as band-elimination filter; band-rejection filter.
{ band stäp fil mid bullet t schwa r }
band switch See band selector
{ band swich }
band theory of ferromagnetism [SOLID-STATE PHYSICS] A theory according to which ferromagnetism is caused by electrons in the unfilled energy bands of a crystal.
{ brvbar band th mid bullet schwa mid bullet r schwa v fer mid bullet o macr mag mid bullet n schwa tiz mid bullet schwa m }
band theory of solids [SOLID-STATE PHYSICS] A quantum-mechanical theory of the motion of electrons in solids that predicts certain restricted ranges or bands for the energies of these electrons.Also known as energy-band theory of solids.
{ band th mid bullet schwa mid bullet r schwa v brvbar säl mid bullet schwa dz }
band wheel [MECHANICAL ENGINEERING] In a drilling operation, a large wheel that transmits power from the engine to the walking beam.
{ band w l }
bandwidth [COMMUNICATIONS] The difference between the frequency limits of a band containing the useful frequency components of a signal.Abbreviated BW.
{ band width }
bandwidth reduction See bit-rate reduction
{ band width ri d schwa k mid bullet sh schwa n }
bandylite [MINERALOGY] CuB2O4.CuCl2.4H2O A tetragonal mineral that is deep blue with greenish lights and consists of a hydrated copper borate-chloride.
{ ban mid bullet d schwa l imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

Bangalore torpedo [ORDNANCE] A metal tube or pipe packed with a high- explosive charge; chiefly used to clear a path through barbed wire or minefields.
{ [image] ba engi mid bullet g schwa [image] l [image] r t [image] r [image] p [image] d mid bullet o macr }
bang-bang circuit [ELECTRONICS] An operational amplifier with double feedback limiters that drive a high-speed relay (1-2 milliseconds) in an analog computer; involved in signal-controlled programming.
{ brvbar ba engi brvbar ba engi [image] s schwa r mid bullet k schwa t }
bang-bang control [COMPUTER SCIENCE] Control of programming in an analog computer through a bang-bang circuit.
[CONTROL SYSTEMS] A type of automatic control system in which the applied control signals assume either their maximum or minimum values.
{ brvbar ba engi brvbar ba engi k schwa n [image] tr o macr l }
bang-bang-off control See bang-zero-bang control
{ brvbar ba engi brvbar ba engi [image] [image] f k schwa n [image] tr o macr l }
bang-bang robot [CONTROL SYSTEMS] A simple robot that can make only two types of motions.
{ brvbar ba engi brvbar ba engi [image] r o macr [image] bät }
Bangiophyceae [BOTANY] A class of red algae in the plant division Rhodophyta.
{ [image] ba engi mid bullet [image] mid bullet schwa [image] f imacr s mid bullet [image] [image] [image] }
Bang's disease See contagious abortion
{ [image] ba engi z diz [image] [image] z }
bang-zero-bang control [CONTROL SYSTEMS] A type of control in which the control values are at their maximum, zero, or minimum. Also known as bang-bang- off control.
{ brvbar ba engi [image] zir mid bullet o macr [image] ba engi k schwa n [image] tr o macr l }
banister [BUILDING CONSTRUCTION] A handrail for a staircase.
{ [image] ban mid bullet schwa mid bullet st schwa r }
bank [AEROSPACE ENGINEERING] The lateral inward inclination of an airplane when it rounds a curve.
[CIVIL ENGINEERING] See embankment
[ELECTRICITY] 1. A number of similar electrical devices, such as resistors, connected together for use as a single device. 2. An assemblage of fixed contacts over which one or more wipers or brushes move in order to establish electrical connections in automatic switching.
[ENGINEERING] A pipework installation in which the pipes are set parallel to each other in proximity.
[GEOLOGY] 1. The edge of a waterway. 2. The rising ground bordering a body of water. 3. A steep slope or face, generally consisting of unconsolidated material.
[INDUSTRIAL ENGINEERING] The amount of material allowed to accumulate at a point on a production line where it is not employed or worked upon, to permit reasonable fluctuations in line speed before and after the point.Also known as float.
[MINING ENGINEERING] 1. The top of the shaft. 2. The surface around the mouth of a shaft. 3. The whole, or sometimes only one side or one end, of a working place underground. 4. To manipulate materials such as coal, gravel, or sand on a bank. 5. A terracelike bench in open-pit mining.
[OCEANOGRAPHY] A relatively flat-topped raised portion of the sea floor occurring at shallow depth and characteristically on the continental shelf or near an island.
{ ba engi k }
bank-and-turn indicator [AEROSPACE ENGINEERING] A device used to advise the pilot that the aircraft is turning at a certain rate, and that the wings are properly banked to preclude slipping or sliding of the aircraft as it continues in flight.Also known as bank indicator.
{ brvbar ba engi k schwa n [image] t schwa rn [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
bank-and-wiper switch [ELECTRICITY] Switch in which electromagnetic ratchets or other mechanisms are used, first, to move the wipers to a desired group of terminals, and second, to move the wipers over the terminals of the group to the desired bank contacts.
{ brvbar ba engi k schwa n [image] w imacr mid bullet p schwa r [image] swich }
bank cushion [NAVIGATION] In nautical navigation, a force acting on the bow of a ship in a manner which forces the ship away from the bank in a restricted channel, especially where the banks are steep; it is a force which opposes bank suction.
{ brvbar ba engi k [image] k udot sh mid bullet schwa n }
bank deposit [GEOLOGY] Mounds, ridges, and terraces of sediment rising above and about the surrounding sea bottom.
{ brvbar ba engi k di [image] päz mid bullet schwa t }
banked winding [ELECTRONICS] A radio-frequency coil winding which proceeds from one end of the coil to the other without return by having, side by side, many flat spirals formed by winding single turns one over the other, thereby reducing the distributed capacitance of the coil.
{ [image] ba engi kt [image] w imacr nd mid bullet i engi }
banker [ENGINEERING] The bench or table upon which bricklayers and stonemasons prepare and shape their material.
{ [image] ba engi mid bullet k schwa r }
banket [GEOLOGY] A conglomerate containing valuable metal to be exploited.
{ ba engi [image] ket }
bankfull stage [HYDROLOGY] The flow stage of a river in which the stream completely fills its channel and the elevation of the water surface coincides with the bank margins.
{ brvbar ba engi k brvbar f udot l [image] st a macr j }
bank gravel See bank-run gravel
{ [image] ba engi k [image] grav mid bullet schwa l }
bank height [MINING ENGINEERING] The vertical height of a bank as measured between its highest point or crest and its toe at the digging level or bench.Also known as bench height; digging height.
{ [image] ba engi k [image] h imacr t }
bank indicator See bank-and-turn-indicator
{ [image] ba engi k [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
banking pin [HOROLOGY] One of the erect pins in the bottom plate of a watch that restrict the movement of the lever.
{ [image] ba engi k mid bullet i engi [image] pin }
bank-inset reef [GEOLOGY] A coral reef situated on island or continental shelves well inside the outer edges.
{ [image] ba engi k [image] in [image] set [image] r [image] f }
bank material [CIVIL ENGINEERING] Soil or rock in place before excavation or blasting.
{ [image] ba engi k m schwa [image] tir mid bullet [image] mid bullet schwa l }
bank measure [CIVIL ENGINEERING] The volume of a given portion of soil or rock as measured in its original position before excavation.
{ [image] ba engi k [image] mezh mid bullet schwa r }
bank reef [GEOLOGY] A reef which rises at a distance back from the outer margin of rimless shoals.
{ [image] ba engi k [image] r [image] f }
bank-run gravel [GEOLOGY] A natural deposit comprising gravel or sand.
[MATERIALS] Aggregate taken directly from natural deposits; contains both large and small stones. Also known as bank gravel; run-of-bank gravel.
{ [image] ba engi k [image] r schwa n [image] grav mid bullet schwa l }
bank sand [GEOLOGY] Deposits occurring in banks or pits and containing a low percentage of clay; used in core making.
{ [image] ba engi k [image] sand }
bank select [COMPUTER SCIENCE] To activate and deactivate blocks of memory or other internal system components using electronic control signals. Also known as bank switch.
{ [image] ba engi k si [image] lekt }
bank selected memory [COMPUTER SCIENCE] Auxiliary blocks of memory in a microcomputer that can be switched in to replace some or all of the internal memory by software-controlled switches located outside the microprocessor.
{ [image] ba engi k si brvbar lek mid bullet t schwa d [image] mem mid bullet r [image] }
bank slope [MINING ENGINEERING] The angle, measured in degrees of deviation from the horizontal, at which the earthy or rock material will stand in an excavated, terracelike cut in an open-pit mine or quarry.Also known as bench slope.
{ [image] ba engi k [image] sl o macr p }
banksman See lander
{ [image] ba engi ks mid bullet m schwa n }
banks oil See cod-liver oil
{ [image] ba engi ks [image] [image] il }
bank storage [HYDROLOGY] Water absorbed in the permeable bed and banks of a lake, reservoir, or stream.
{ [image] ba engi k [image] st [image] r mid bullet ij }
bank suction [NAVIGATION] The bodily movement of a ship toward the near bank due to a decrease in pressure as a result of increased velocity of flow of water past the hull in a restricted channel.
{ [image] ba engi k [image] s schwa k mid bullet sh schwa n }
bank switch See bank select
{ [image] ba engi k [image] swich }
banner [BOTANY] The fifth or posterior petal of a butterfly-shaped (papilionaceous) flower.
{ [image] ban mid bullet schwa r }
banner cloud [METEOROLOGY] A cloud plume often observed to extend downwind from isolated mountain peaks, even on otherwise cloud-free days.Also known as cloud banner.
{ [image] ban mid bullet schwa r [image] kla udot d }
bantam tube [ELECTRONICS] Vacuum tube having a standard octal base, but a considerably smaller glass tube than a standard glass tube.
{ [image] ban mid bullet t schwa m brvbar tüb }
Banti's disease [MEDICINE] Portal hypertension, congestive splenomegaly, and hypersplenism due to an obstructive lesion in the splenic vein, portal vein, or intrahepatic veins.
{ [image] bän mid bullet t [image] z di [image] z [image] z }
bar [GEOLOGY] 1. Any of the various submerged or partially submerged ridges, banks, or mounds of sand, gravel, or other unconsolidated sediment built up by waves or currents within stream channels, at estuary mouths, and along coasts. 2. Any band of hard rock, for example, a vein or dike, that extends across a lode.
[MECHANICS] A unit of pressure equal to 105 pascals, or 105 newtons per square meter, or 106 dynes per square centimeter.
[METALLURGY] An elongated piece of metal of simple uniform cross- section dimensions, usually rectangular, circular, or hexagonal, produced by forging or hot rolling.Also known as barstock.
[MINING ENGINEERING] See bar drill
{ bär }
BAR See Browning automatic rifle
baraboo [GEOLOGY] A monadnock buried by a series of strata and then reexposed by the partial erosion of these younger strata.
{ [image] bär mid bullet schwa [image] bü }
Bárány chair [ENGINEERING] A chair in which a person is revolved to test his susceptibility to vertigo.
{ b schwa [image] rän mid bullet [image] [image] cher }
bararite [MINERALOGY] (NH4)2SiF6 A white, hexagonal mineral consisting of ammonium silicon fluoride; occurs in tabular, arborescent, and mammillary forms.
{ b schwa [image] rä [image] r imacr t }
barat [METEOROLOGY] A heavy northwest squall in Manado Bay on the north coast of the island of Celebes, prevalent from December to February.
{ b schwa [image] rät }
barathea [TEXTILES] Material, such as silk, cotton, or rayon, made with a pebble weave.
{ [image] bar mid bullet schwa [image] th [image] mid bullet schwa }
barb [METEOROLOGY] A means of representing wind speed in the plotting of a synoptic chart, being a short, straight line drawn obliquely toward lower pressure from the end of a wind-direction shaft.Also known as feather.
[VERTEBRATE ZOOLOGY] A side branch on the shaft of a bird's feather.
{ bärb }
Barbados earth [GEOLOGY] A deposit of fossil radiolarians.
{ bar [image] b a macr mid bullet d schwa s [image] schwa rth }
barban [ORGANIC CHEMISTRY] C11H9O2NCl2 A white, crystalline compound with a melting point of 75-76°C; used as a postemergence herbicide of wild oats in barley, flax, lentil, mustard, and peas.
{ [image] bär [image] ban }
barb bolt [DESIGN ENGINEERING] A bolt having jagged edges to prevent its being withdrawn from the object into which it is driven. Also known as rag bolt.
{ [image] bärb [image] b o macr lt }
bar beach [GEOLOGY] A straight beach of offshore bars that are separated by shallow bodies of water from the mainland.
{ [image] bär [image] b [image] ch }
barbed tributary [HYDROLOGY] A tributary that enters the main stream in an upstream direction instead of pointing downstream.
{ [image] bärbd [image] trib mid bullet y schwa [image] ter mid bullet [image] }
barbed wire [MATERIALS] Two or more wires twisted together with addition of sharp hooks or points (or a single wire furnished with barbs); used for fences. Also known as barbwire.
{ [image] bärb [image] dw imacr mid bullet schwa r }
barbel [VERTEBRATE ZOOLOGY] 1. A slender, tactile process near the mouth in certain fishes, such as catfishes. 2. Any European fresh-water fish in the genus Barbus.
{ [image] bär mid bullet b schwa l }
barbellate [BIOLOGY] Having short, stiff, hooked bristles.
{ [image] bär mid bullet b schwa [image] l a macr t }
bar bending [CIVIL ENGINEERING] In reinforced concrete construction, the process of bending reinforcing bars to various shapes.
{ [image] bär [image] ben mid bullet di engi }
barber [METEOROLOGY] A severe storm at sea during which spray and precipitation freeze onto the decks and rigging of ships.
{ [image] bär mid bullet b schwa r }
barberite [METALLURGY] A nonferrous alloy with good resistance to sulfuric acid, sea water, and mine waters; 88.5% copper, 5% nickel, 5% tin, 1.5% silicon.
{ [image] bär mid bullet b schwa [image] r imacr t }
barbertonite [MINERALOGY] Mg6Cr2(OH)16CO3.4H2O A lilac to rose pink, hexagonal mineral consisting of a hydrated carbonate-hydroxide of magnesium and chromium; occurs in massive form or in masses of fibers or plates.
{ [image] bär mid bullet b schwa r mid bullet t schwa [image] n imacr t }
barbette [NAVAL ARCHITECTURE] A nonrotating cylinder of armor that protects the rotating part of the turret of a warship below the gunhouse.
[ORDNANCE] A mound of earth or a platform upon which guns are mounted to fire over a wall or parapet.
{ bär [image] bet }
barbicel [VERTEBRATE ZOOLOGY] One of the small, hook-bearing processes on a barbule of the distal side of a barb or a feather.
{ [image] bär mid bullet b schwa [image] sel }
barbierite [MINERALOGY] NaAlSi3IO8 A hypothetical soda feldspar thought to be isomorphous with orthoclase.
{ bar [image] bi [image] r imacr t }
barbital [ORGANIC CHEMISTRY] C8H12N2O3 A compound crystallizing in needlelike form from water; has a faintly bitter taste; melting point 188-192°C; used to make sodium barbital, a long-duration hypnotic and sedative.
{ [image] bär mid bullet b schwa [image] t [image] l }
barbiturate [PHARMACOLOGY] Any of a group of ureides, such as phenobarbital, Amytal, or Seconal, that act as central nervous system depressants.
{ bär [image] bich mid bullet schwa mid bullet r schwa t }
barbituric acid [ORGANIC CHEMISTRY] C4H4O3N2 2,4,6- Trioxypyrimidine, the parent compound of the barbiturates; colorless crystals melting at 245°C, slightly soluble in water.
{ brvbar bär mid bullet b schwa brvbar t udot r mid bullet ik [image] as mid bullet schwa d }
barbiturism [MEDICINE] Intoxication following an overdose of barbiturates; characterized by delirium, coma, and sometimes death.
{ bär [image] bich mid bullet schwa [image] riz mid bullet schwa m }
bar buoy [NAVIGATION] A buoy marking the location of a bar at the mouth of a river or approach to a harbor.
{ [image] bär [image] b [image] i }
barbwire See barbed wire
{ [image] bärb [image] w imacr mid bullet schwa r }
bar chair See bar support
{ [image] bär [image] cher }
barchan [GEOLOGY] A crescent-shaped dune or drift of windblown sand or snow, the arms of which point downwind; formed by winds of almost constant direction and of moderate speeds.Also known as barchane; barkhan; crescentic dune.
{ bär [image] kän }
barchane See barchan
{ bär [image] kän }
bar chart See bar graph
{ [image] bär [image] chärt }
bar clamp [DESIGN ENGINEERING] A clamping device consisting of a long bar with adjustable clamping jaws; used in carpentry.
{ [image] bär [image] klamp }
bar code [COMPUTER SCIENCE] The representation of alphanumeric characters by series of adjacent stripes of various widths, for example, the universal product code.
{ [image] bär [image] k o macr d }
bar-code reader See bar-code scanner
{ [image] bär [image] k o macr d [image] r [image] d mid bullet schwa r }
bar-code scanner [COMPUTER SCIENCE] An optical scanning device that reads texts which have been converted into a special bar code.Also known as bar- code reader.
{ [image] bär [image] k o macr d [image] skan mid bullet schwa r }
Bardeen-Cooper-Schrieffer theory [SOLID-STATE PHYSICS] A theory of superconductivity that describes quantum-mechanically those states of the system in which conduction electrons cooperate in their motion so as to reduce the total energy appreciably below that of other states by exploiting their effective mutual attraction; these states predominate in a superconducting material.Abbreviated BCS theory.
{ brvbar bär [image] d [image] n brvbar kü mid bullet p schwa r brvbar shr [image] mid bullet f schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
bar drawing [METALLURGY] An operation in which a metallic bar is pulled through a die so that the cross-sectional area of the bar is reduced.
{ [image] bär [image] dr [image] mid bullet i engi }
bar drill [MINING ENGINEERING] A small diamond type or other type of rock drill mounted on a bar and used in an underground workplace.Also known as bar.
{ [image] bär [image] dril }
bare board [ELECTRONICS] A printed circuit board with conductors but no electronic components.
{ brvbar ber [image] b [image] rd }
bareboat charter [INDUSTRIAL ENGINEERING] An agreement to charter a ship without its crew or stores; the fee for its use for a predetermined period of time is based on the price per ton of cargo handled.
{ [image] ber [image] b o macr t [image] chärd mid bullet schwa r }
bare charge [ORDNANCE] An explosive charge without casing prepared for use in determining explosive blast characteristics.
{ brvbar ber brvbar chärj }
bare charm [PARTICLE PHYSICS] Charm that is carried by a quark and is not canceled by the charm of the corresponding antiquark, so that the hadron of which the quark is a constituent has net charm different from zero.
{ brvbar ber brvbar chärm }
bare disk [ELECTRONICS] A floppy-disk drive without electronic control circuits.
{ brvbar ber [image] disk }
bare electrode [METALLURGY] An uncoated electrode used in submerged arc automatic welding with a gas-shielded arc or a granular flux deposited in an elongated mound over a joint.
{ [image] ber i [image] lek [image] tr o macr d }
barefaced tenon [ENGINEERING] A tenon having a shoulder cut on one side only.
{ [image] ber [image] f a macr st brvbar ten mid bullet schwa n }
bareface fabric [TEXTILES] Any perfectly smooth fabric that has no nap.
{ [image] ber [image] f a macr s brvbar fab mid bullet rik }
barefoot completion See open-hole completion
{ [image] ber [image] f udot t k schwa m [image] pl [image] mid bullet sh schwa n }
baren [GRAPHIC ARTS] A pad for pressing paper against an inked wooden block to produce a print.
{ bä [image] ren }
bare rock [NAVIGATION] In U.S. Coast and Geodetic Survey terminology, a rock extending above the plane of mean high water.
{ brvbar ber brvbar räk }
bare tube [ENGINEERING] In a heat exchanger, a tube whose inner and outer surfaces are both smooth.
{ brvbar ber [image] tüb }
bare value [QUANTUM MECHANICS] The value which some physical property of a particle, such as its mass or charge, is supposed to have in the absence of any interactions with fields.
{ brvbar ber [image] val mid bullet yü }
bar finger sand [GEOLOGY] An elongated lenticular sand body that lies beneath a distributory in a birdfoot delta.
{ [image] bär brvbar fi engi mid bullet g schwa r [image] sand }
Barfoed's test [ANALYTICAL CHEMISTRY] A test for monosaccharides conducted in an acid solution; cupric acetate is reduced to cuprous oxide, a red precipitate.
{ [image] bär mid bullet f udot ts [image] test }
bar folder [METALLURGY] A machine used to bend a metal sheet into a sharp, narrow, and accurate fold, or a rounded fold, along the edge.
{ [image] bär [image] f o macr ld mid bullet schwa r }
barge [NAVAL ARCHITECTURE] A large cargo-carrying craft which is towed or pushed by a tug on both seagoing and inland waters.
{ bärj }
bargeboard See vergeboard
{ [image] bärj [image] b rd }
barge couple [BUILDING CONSTRUCTION] 1. One of two rafters that support that part of a gable roof which projects beyond the gable wall. 2. One of the rafters (under the barge course) which serve as grounds for the vergeboards and carry the plastering or boarding of the soffits. Also known as barge rafter.
{ bärj k schwa p mid bullet schwa l }
barge course [BUILDING CONSTRUCTION] 1. The coping of a wall, formed by a course of bricks set on edge. 2. In a tiled roof, the part of the tiling which projects beyond the principal rafters where there is a gable.
{ bärj k rs }
bar generator [ELECTRONICS] Generator of pulses or repeating waves which are equally separated in time; these pulses are synchronized by the synchronizing pulses of a television system, so that they can produce a stationary bar pattern on a television screen.
{ bär brvbar jen mid bullet schwa r a macr d mid bullet er }
barge rafter See barge couple
{ bärj raf mid bullet t schwa r }
barge spike See boat spike
{ bärj sp imacr k }
barge stone [BUILDING CONSTRUCTION] One of the stones, generally projecting, which form the sloping top of a gable built of masonry.
{ bärj st o macr n }
bar graph [STATISTICS] A diagram of frequency-table data in which a rectangle with height proportional to the frequency is located at each value of a variate that takes only certain discrete values.Also known as bar chart.
{ bär graf }
bar hole [ENGINEERING] A small-diameter hole made in the ground along the route of a gas pipe in a bar test survey.
{ bär h o macr l }
bariatrics [MEDICINE] A branch of medicine that deals with the treatment of obesity.
{ ba mid bullet r a triks }
baric topography See height pattern
{ bar mid bullet ik t schwa päg mid bullet r schwa mid bullet f }
baric wind law See Buys-Ballot's law
{ bar mid bullet ik brvbar wind l }
barines [METEOROLOGY] Westerly winds in eastern Venezuela.
{ ba r nz }
baring See overburden
{ ba mid bullet ri engi }
bar iron [METALLURGY] Wrought iron formed into bars.
{ bär i mid bullet schwa rn }
Bari-Sol process [CHEMICAL ENGINEERING] Removal of waxes from liquid hydrocarbons by extraction of the wax with a mixed ethylene dichloride-benzene solvent, followed by separation from the hydrocarbon in a centrifuge.
{ brvbar bär mid bullet brvbar säl präs mid bullet schwa s }
barite [MINERALOGY] BaSO4 A white, yellow, or colorless orthorhombic mineral occurring in tabular crystals, granules, or compact masses; specific gravity is 4.5; used in paints and drilling muds and as a source of barium chemicals; the principal ore of barium.Also known as baryte; barytine; cawk; heavy spar.
{ ba r imacr t }
barite dollar [MINERALOGY] Barite in the form of rounded disk-shaped masses; formed in a sandstone or sandy shale.
{ ba r imacr t däl mid bullet schwa r }
BARITT diode See barrier injection transit-time diode
{ bar mid bullet schwa t brvbar d imacr o macr d }
barium [CHEMISTRY] A chemical element, symbol Ba, with atomic number 56 and atomic weight of 137.34.
{ bar mid bullet mid bullet schwa m }
barium-140 [NUCLEAR PHYSICS] A radioactive isotope of barium with atomic mass 140; the half-life is 12.8 days, and the decay is by negative beta-particle emission.
{ bar mid bullet mid bullet schwa m w schwa n f rd mid bullet }
barium acetate [INORGANIC CHEMISTRY] Ba(C2H3O2)2.H2O A barium salt made by treating barium sulfide or barium carbonate with acetic acids; it forms colorless, triclinic crystals that decompose upon heating; used as a reagent for sulfates and chromates.
{ bar mid bullet mid bullet schwa m as mid bullet schwa t a macr t }
barium azide [INORGANIC CHEMISTRY] Ba(N3)2 A crystalline compound soluble in water; used in high explosives.
{ bar mid bullet mid bullet schwa m a macr z imacr d }
barium-base grease [MATERIALS] A lubricating material made from lubricating oil and barium soap.
{ bar mid bullet mid bullet schwa m b a macr s gr s }
barium binoxide See barium peroxide
{ bar mid bullet mid bullet schwa m b imacr näk s imacr d }
barium bromate [INORGANIC CHEMISTRY] Ba(BrO3)2.H2O A poisonous compound that forms colorless, monoclinic crystals, decomposing at 260°C; used for preparing other bromates.
{ bar mid bullet mid bullet schwa m br o macr m a macr t }
barium bromide [INORGANIC CHEMISTRY] BaBr2.2H2O Colorless crystals soluble in water and alcohol; used in photographic compounds.
{ bar mid bullet mid bullet schwa m br o macr m imacr d }
barium carbonate [INORGANIC CHEMISTRY] BaCO3 A white powder with a melting point of 174°C; soluble in acids (except sulfuric acid); used in rodenticides, ceramic flux, optical glass, and television picture tubes.
{ bar mid bullet mid bullet schwa m kär mid bullet b schwa mid bullet n schwa t }
barium chlorate [INORGANIC CHEMISTRY] Ba(ClO3)2.H2O A salt prepared by the reaction of barium chloride and sodium chlorate; it forms colorless, monoclinic crystals, soluble in water; used in pyrotechnics.
{ bar mid bullet mid bullet schwa m kl r a macr t }
barium chloride [INORGANIC CHEMISTRY] BaCl2 A toxic salt obtained as colorless, water-soluble cubic crystals, melting at 963°C; used as a rat poison, in metal surface treatment, and as a laboratory reagent.
{ bar mid bullet mid bullet schwa m kl r imacr d }
barium chromate [INORGANIC CHEMISTRY] BaCrO4 A toxic salt that forms yellow, rhombic crystals, insoluble in water; used as a pigment in overglazes.
{ bar mid bullet mid bullet schwa m kr o macr m a macr t }
barium citrate [ORGANIC CHEMISTRY] Ba3(C6H5O7)2.2H2O A grayish-white, toxic, crystalline powder; used as a stabilizer for latex paints.
{ bar mid bullet mid bullet schwa m s imacr tr a macr t }
barium cyanide [ORGANIC CHEMISTRY] Ba(CN)2 A white, crystalline powder; soluble in water and alcohol; used in metallurgy and electroplating.
{ bar mid bullet mid bullet schwa m s imacr mid bullet schwa n imacr d }
barium dioxide See barium peroxide
{ bar mid bullet mid bullet schwa m d imacr äk s imacr d }
barium enema [MEDICINE] A suspension of barium sulfate administered as an enema into the lower bowel to render it radiopaque.
{ bar mid bullet mid bullet schwa m en mid bullet schwa mid bullet m schwa }
barium fluoride [INORGANIC CHEMISTRY] BaF2 Colorless, cubic crystals, slightly soluble in water; used in enamels.
{ bar mid bullet mid bullet schwa m fl udot r imacr d }
barium fluosilicate [INORGANIC CHEMISTRY] BaSiF6H A white, crystalline powder; insoluble in water; used in ceramics and insecticides.Also known as barium silicofluoride.
{ bar mid bullet mid bullet schwa m flü mid bullet schwa sil mid bullet schwa k a macr t }
barium fuel cell [ELECTRICITY] A fuel cell in which barium is used with either oxygen or chlorine to convert chemical energy into electrical energy.
{ bar mid bullet mid bullet schwa m fyül sel }
barium glass [MATERIALS] Glass which differs from ordinary lime-soda glass in that barium oxide replaces part of the calcium oxide.
{ bar mid bullet mid bullet schwa m glas }
barium hydroxide [INORGANIC CHEMISTRY] Ba(OH)2.8H2O Colorless, monoclinic crystals, melting at 78°C; soluble in water, insoluble in acetone; used for fat saponification and fusing of silicates.
{ bar mid bullet mid bullet schwa m h imacr dräk s imacr d }
barium hypophosphite [PHARMACOLOGY] BaH4(PO2)2 A toxic, white, crystalline powder; soluble in water; used in medicine.
{ bar mid bullet mid bullet schwa m h imacr mid bullet p o macr fäs f a macr t }
barium hyposulfite See barium thiosulfate
{ bar mid bullet mid bullet schwa m h imacr mid bullet p o macr s schwa l f imacr t }
barium manganate [INORGANIC CHEMISTRY] BaMnO4 A toxic, emerald-green powder which is used as a paint pigment.Also known as Cassel green; manganese green.
{ bar mid bullet mid bullet schwa m ma engi mid bullet g schwa n a macr t }
barium meal [MEDICINE] A suspension of barium sulfate taken orally to render the upper gastrointestinal tract radiopaque.
{ bar mid bullet mid bullet schwa m m l }
barium mercury iodide See mercuric barium iodide
{ bar mid bullet mid bullet schwa m m schwa r mid bullet ky schwa mid bullet r imacr mid bullet schwa d imacr d }
barium molybdate [INORGANIC CHEMISTRY] BaMoO4 A toxic, white powder with a melting point of approximately 1600°C; used in electronic and optical equipment and as a paint pigment.
{ bar mid bullet mid bullet schwa m m schwa lib d a macr t }
barium monosulfide [INORGANIC CHEMISTRY] BaS A colorless, cubic crystal that is soluble in water; used in pigments.
{ bar mid bullet mid bullet schwa m män mid bullet o macr s schwa l f imacr d }
barium monoxide See barium oxide
{ bar mid bullet mid bullet schwa m m schwa näk s imacr d }
barium nitrate [INORGANIC CHEMISTRY] Ba(NO3)2 A toxic salt occurring as colorless, cubic crystals, melting at 592°C, and soluble in water; used as a reagent, in explosives, and in pyrotechnics.Also known as nitrobarite.
{ bar mid bullet mid bullet schwa m n imacr tr a macr t }
barium oxide [INORGANIC CHEMISTRY] BaO A white to yellow powder that melts at 1923°C; it forms the hydroxide with water; may be used as a dehydrating agent.Also known as barium monoxide; barium protoxide.
{ bar mid bullet mid bullet schwa m äk s imacr d }
barium perchlorate [INORGANIC CHEMISTRY] Ba(ClO4)2.4H2O Tetrahydrate variety which forms colorless hexagons; used in pyrotechnics.
{ bar mid bullet mid bullet schwa m p schwa r kl r a macr t }
barium permanganate [INORGANIC CHEMISTRY] Ba(MnO4)2 Brownish-violet, toxic crystals; soluble in water; used as a disinfectant.
{ bar mid bullet mid bullet schwa m p schwa r ma engi mid bullet g schwa n a macr t }
barium peroxide [INORGANIC CHEMISTRY] BaO2 A compound formed as white toxic powder, insoluble in water; used as a bleach and in the glass industry.Also known as barium binoxide; barium dioxide; barium superoxide.
{ bar mid bullet mid bullet schwa m p schwa r äk s imacr d }
barium plaster [MATERIALS] A special mill-mixed gypsum plaster containing barium salts; used to plaster walls of x-ray rooms.
{ bar mid bullet mid bullet schwa m plas mid bullet t schwa r }
barium protoxide See barium oxide
{ bar mid bullet mid bullet schwa m pr o macr täk s imacr d }
barium silicide [INORGANIC CHEMISTRY] BaSi2 A compound that has the appearance of metal-gray lumps; melts at white heat; used in metallurgy to deoxidize steel.
{ bar mid bullet mid bullet schwa m sil mid bullet schwa s imacr d }
barium-sodium niobate [MATERIALS] Synthetic electrooptical crystals used to produce coherent green light in lasers and to manufacture devices such as electrooptical modulators and optical polarimetric oscillators.
{ bar mid bullet mid bullet schwa m s o macr d mid bullet mid bullet schwa m n imacr mid bullet schwa b a macr t }
barium star [ASTRONOMY] A peculiar, low-velocity, strong-lined red giant or subgiant star of spectral type G, K, or M, whose spectrum has anomalously strong lines of barium, sometimes with strong bands of methyldadyne (CH), molecular carbon (C2), and cyanogen radical (CN).
{ bar mid bullet mid bullet schwa m stär }
barium stearate [ORGANIC CHEMISTRY] Ba(C18H35O2)2 A white, crystalline solid; melting point 160°C; used as a lubricant in manufacturing plastics and rubbers, in greases, and in plastics as a stabilizer against deterioration caused by heat and light.
{ bar mid bullet mid bullet schwa m stir a macr t }
barium sulfate [INORGANIC CHEMISTRY] BaSO4 A salt occurring in the form of white, rhombic crystals, insoluble in water; used as a white pigment, as an opaque contrast medium for roentgenographic processes, and as an antidiarrheal.
{ bar mid bullet mid bullet schwa m s schwa l f a macr t }
barium sulfite [INORGANIC CHEMISTRY] BaSO3 A toxic, white powder; soluble in dilute hydrochloric acid; used in paper manufacturing.
{ bar mid bullet mid bullet schwa m s schwa l f imacr t }
barium superoxide See barium peroxide
{ bar mid bullet mid bullet schwa m sü mid bullet p schwa r äk s imacr d }
barium tetrasulfide [INORGANIC CHEMISTRY] BaS4.H2O Red or yellow, rhombic crystals, soluble in water.
{ bar mid bullet mid bullet schwa m te mid bullet tr schwa s schwa l f imacr d }
barium thiocyanate [INORGANIC CHEMISTRY] Ba(SCN).2H2O White crystals that deliquesce; used in dyeing and in photography.
{ bar mid bullet mid bullet schwa m th imacr mid bullet o macr s imacr mid bullet schwa n a macr t }
barium thiosulfate [INORGANIC CHEMISTRY] BaS2O3.H2O A white powder that decomposes upon heating; used to make explosives and in matches.Also known as barium hyposulfite.
{ bar mid bullet mid bullet schwa m th imacr mid bullet o macr s schwa l f a macr t }
barium titanate [INORGANIC CHEMISTRY] BaTiO3 A grayish powder that is insoluble in water but soluble in concentrated sulfuric acid; used as a ferroelectric ceramic.
{ bar mid bullet mid bullet schwa m t imacr mid bullet t schwa n a macr t }
barium tungstate [INORGANIC CHEMISTRY] BaWO4 A toxic, white powder used as a pigment and in x-ray photography.Also known as barium white; barium wolframate; tungstate white; wolfram white.
{ bar mid bullet mid bullet schwa m t schwa engi st a macr t }
barium white See barium tungstate
{ bar mid bullet mid bullet schwa m w imacr t }
barium wolframate See barium tungstate
{ bar mid bullet mid bullet schwa m w udot l mid bullet fr schwa m a macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bar joist [BUILDING CONSTRUCTION] A small steel truss with wire or rod web lacing used for roof and floor supports.
{ [image] bär [image] j [image] ist }
bark [BOTANY] The tissues external to the cambium in a stem or root.
[METALLURGY] The decarburized layer formed beneath the scale on the surface of steel heated in air.
[NAVAL ARCHITECTURE] A three-masted sailing ship whose foremast and mainmast are square-rigged and whose mizzenmast is fore-and-aft- rigged.
{ bärk }
bark cloth [TEXTILES] Fabric made from inner tree bark by beating it to a smooth, wearable thinness.
{ bärk [image] kl [image] th }
bark crepe [TEXTILES] A crepe fabric textured to simulate the appearance of tree bark.
{ bärk [image] kr a macr p }
bar keel [NAVAL ARCHITECTURE] A solid keel with a rectangular cross section in an iron or steel ship.
{ [image] bär [image] k [image] l }
barker [DESIGN ENGINEERING] See bark spud
[ENGINEERING] A machine, used mainly in pulp mills, which removes the bark from logs.
[FORESTRY] 1. A worker who subjects logs and pulpwood to water pressure in a stream barker or tumbling in a drum barker, in order to free them from bark and dirt.Also known as power barker. 2. A worker who prepares or shovels bark for tanning.
{ [image] bär mid bullet k schwa r }
Barker method [CRYSTALLOGRAPHY] A method utilizing a number of convenient rules which allow two observers to choose the same reference system to describe the same noncubic crystal.
{ [image] bär mid bullet k schwa r [image] meth mid bullet schwa d }
barkevikite [MINERALOGY] A brown or black member of the amphibole mineral group; looks like basaltic hornblende but differs from it in its iron concentration.
{ [image] bär mid bullet k schwa [image] vi [image] k imacr t }
bark graft [BOTANY] A graft made by slipping the scion beneath a slit in the bark of the stock.
{ [image] bärk [image] graft }
barkhan See barchan
{ bär [image] kän }
Barkhausen effect [ELECTROMAGNETISM] The succession of abrupt changes in magnetization occurring when the magnetizing force acting on a piece of iron or other magnetic material is varied.
{ [image] bärk [image] ha udot z mid bullet schwa n i [image] fekt }
Barkhausen interference [COMMUNICATIONS] Interference caused by Barkhausen oscillations.
{ [image] bärk [image] ha udot z mid bullet schwa n in mid bullet t schwa r [image] fir mid bullet schwa ns }
Barkhausen-Kurz oscillator [ELECTRONICS] An oscillator of the retarding- field type in which the frequency of oscillation depends solely on the transit time of electrons oscillating about a highly positive grid before reaching the less positive anode.Also known as Barkhausen oscillator; positive-grid oscillator.
{ [image] bärk [image] ha udot z mid bullet schwa n brvbar k schwa rts [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
Barkhausen oscillation [ELECTRONICS] Undesired oscillation in the horizontal output tube of a television receiver, causing one or more ragged dark vertical lines on the left side of the picture.
{ [image] bärk [image] ha udot z mid bullet schwa n [image] äs mid bullet schwa [image] l a macr mid bullet sh schwa n }
Barkhausen oscillator See Barkhausen-Kurz oscillator
{ [image] bärk [image] ha udot z mid bullet schwa n [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
barkometer [CHEMICAL ENGINEERING] A hydrometer calibrated to test the strength of tanning liquors used in tanning leather.
{ bär [image] käm mid bullet schwa d mid bullet schwa r }
bark pocket [BOTANY] An opening between tree annual rings which contains bark.
{ [image] bärk [image] päk mid bullet schwa t }
bark-splitting disease See Armillaria root rot
{ [image] bark [image] split mid bullet i engi di [image] z [image] z }
bark spud [DESIGN ENGINEERING] A tool which peels off bark.Also known as barker.
{ [image] bark [image] sp schwa d }
barley [BOTANY] A plant of the genus Hordeum in the order Cyperales that is cultivated as a grain crop; the seed is used to manufacture malt beverages and as a cereal.
{ [image] bär mid bullet l [image] }
barley coal [MINING ENGINEERING] A stream size of anthracite sized on a round punched plate; passes through 0.25-inch (6.4-millimeter) holes.Also known as buckwheat no. 3.
{ [image] bär mid bullet l [image] [image] k o macr l }
barley scald [PLANT PATHOLOGY] A fungus disease of barley caused by Rhynchosporium secalis and characterized by bluish-green to yellow blotches and blighting of the foliage.
{ [image] bär mid bullet l [image] [image] sk [image] ld }
barley smut [PLANT PATHOLOGY] 1. A loose smut disease of barley caused by Ustilago nuda. 2. A covered smut disease of barley caused by U. hordei.
{ [image] bär mid bullet l [image] [image] sm schwa t }
barley stripe [PLANT PATHOLOGY] A fungus disease of barley characterized by light green or yellow stripes on the leaves; incited by the diffusible toxin of Helminthosporium gramineum.
{ [image] bär mid bullet l [image] [image] str imacr p }
bar linkage [MECHANICAL ENGINEERING] A set of bars joined together at pivots by means of pins or equivalent devices; used to transmit power and information.
{ [image] bär [image] li engi mid bullet kij }
Barlow lens [OPTICS] A lens with one plane surface and one concave surface that is placed between the objective and eyepiece of a telescope to decrease the convergence of the beam from the objective and thereby increase the effective focal length.
{ [image] bär [image] l o macr [image] lenz }
Barlow's equation [MECHANICS] A formula, t = DP/2S, used in computing the strength of cylinders subject to internal pressures, where t is the thickness of the cylinder in inches, D the outside diameter in inches, P the pressure in pounds per square inch, and S the allowable tensile strength in pounds per square inch.
{ [image] bär [image] l o macr z i [image] kw a macr mid bullet zh schwa n }
Barlow's rule [PHYSICAL CHEMISTRY] The rule that the volume occupied by the atoms in a given molecule is proportional to the valences of the atoms, using the lowest valency values.
{ [image] bär [image] l o macr z [image] rül }
bar magnet [ELECTROMAGNETISM] A bar of hard steel that has been strongly magnetized and holds its magnetism, thereby serving as a permanent magnet.
{ [image] bär [image] mag mid bullet n schwa t }
bar mining [MINING ENGINEERING] The mining of river bars, usually between low and high waters, although the stream is sometimes deflected and the bar worked below water level.
{ [image] bär [image] m imacr n mid bullet i engi }
barn [AGRICULTURE] A farm building used for storage of agricultural products and equipment or for housing farm animals.
[NUCLEAR PHYSICS] A unit of area equal to 10-24 square centimeter; used in specifying nuclear cross sections.Symbolized b.
{ [image] bärn }
barnacle [ENGINEERING] A nodelike deposit that occurs on the surface of a heat exchanger tube or an evaporating device and has a semigranular outer shell bonded to the fouled surface, enclosing a slurry of putrefying organisms.
[INVERTEBRATE ZOOLOGY] The common name for a number of species of crustaceans which compose the subclass Cirripedia.
{ [image] bär mid bullet n schwa mid bullet k schwa l }
Barnard's loop [ASTRONOMY] A large emission nebula, about 10° by 140° in size, around the central portion of Orion, that consists of an expanding shell of gas that probably originated in a supernova.
{ [image] bär mid bullet n schwa rdz [image] lüp }
Barnard's star [ASTRONOMY] A star 6.1 light-years away from earth, of visual magnitude 9.5 and proper motion of 10.31 seconds of arc annually.
{ [image] bär mid bullet n schwa rdz brvbar stär }
Barnett effect [ELECTROMAGNETISM] The development of a slight magnetization in an initially unmagnetized iron rod when it is rotated at high speed about its axis.
{ [image] bär mid bullet nit i [image] fekt }
Barnett method [ELECTROMAGNETISM] Use of the Barnett effect to determine the gyromagnetic moment of ferromagnetic material.
{ [image] bär mid bullet nit brvbar meth mid bullet schwa d }
barney [MINING ENGINEERING] A small car or truck, attached to a rope or cable, used to push cars up a slope or an inclined plane.Also known as bullfrog; donkey; groundhog; larry; mule; ram; truck.
{ [image] bär mid bullet n [image] }
baroclinic [PHYSICS] Of, pertaining to, or characterized by baroclinity.
{ brvbar bar mid bullet schwa brvbar klin mid bullet ik }
baroclinic disturbance [METEOROLOGY] Any migratory cyclone associated with strong baroclinity of the atmosphere, evidenced on synoptic charts by temperature gradients in the constant-pressure surfaces, vertical wind shear, tilt of pressure troughs with height, and concentration of solenoids in the frontal surface near the ground.Also known as baroclinic wave.
{ brvbar bar mid bullet schwa brvbar klin mid bullet ik di [image] st schwa r mid bullet b schwa ns }
baroclinic field [METEOROLOGY] A distribution of atmospheric pressure and mass such that the specific volume, or density, of air is a function not solely of pressure.
{ brvbar bar mid bullet schwa brvbar klin mid bullet ik [image] f [image] ld }
baroclinic instability [METEOROLOGY] A hydrodynamic instability arising from the existence of a meridional temperature gradient (and hence of a thermal wind) in an atmosphere in quasi-geostrophic equilibrium and possessing static stability.
{ brvbar bar mid bullet schwa brvbar klin mid bullet ik in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
baroclinicity See baroclinity
{ [image] bar mid bullet schwa mid bullet kl schwa [image] nis mid bullet schwa d mid bullet [image] }
baroclinic model [METEOROLOGY] A concept of stratification in the atmosphere, involving surfaces of constant pressure intersecting surfaces of constant density.
{ brvbar bar mid bullet schwa brvbar klin mid bullet ik [image] mäd mid bullet schwa l }
baroclinic wave See baroclinic disturbance
{ brvbar bar mid bullet schwa brvbar klin mid bullet ik [image] w a macr v }
baroclinity [PHYSICS] The state of stratification in a fluid in which surfaces of constant pressure (isobaric surfaces) intersect surfaces of constant density (isosteric surfaces).Also known as baroclinicity; barocliny.
{ [image] bar mid bullet schwa [image] klin mid bullet schwa d mid bullet [image] }
barocliny See baroclinity
{ [image] bar mid bullet schwa [image] klin mid bullet [image] }
baroduric bacteria [MICROBIOLOGY] Bacteria that can tolerate conditions of high hydrostatic pressure.
{ brvbar bar mid bullet schwa brvbar d udot r mid bullet ik bak [image] tir mid bullet [image] mid bullet schwa }
barodynamics [MECHANICS] The mechanics of heavy structures which may collapse under their own weight.
{ [image] bar mid bullet schwa mid bullet d imacr [image] nam mid bullet iks }
barogram [ENGINEERING] The record of an aneroid barograph.
{ [image] bar mid bullet schwa [image] gram }
barograph See aneroid barograph
{ [image] bar mid bullet schwa [image] graf }
barometer [ENGINEERING] An absolute pressure gage specifically designed to measure atmospheric pressure.
{ b schwa [image] räm mid bullet schwa d mid bullet schwa r }
barometer elevation [METEOROLOGY] The vertical distance above mean sea level of the ivory point (zero point) of a weather station's mercurial barometer; frequently the same as station elevation.Also known as elevation of ivory point.
{ b schwa [image] räm mid bullet schwa d mid bullet schwa r el mid bullet schwa [image] v a macr mid bullet sh schwa n }
barometric [ENGINEERING] Pertaining to a barometer or to the results obtained by using a barometer.
[PHYSICS] Loosely, pertaining to atmospheric pressure; for example, barometric gradient (meaning pressure gradient).
{ bar mid bullet schwa [image] me mid bullet trik }
barometric altimeter See pressure altimeter
{ bar mid bullet schwa [image] met mid bullet rik al [image] tim mid bullet schwa d mid bullet schwa r }
barometric condenser [MECHANICAL ENGINEERING] A contact condenser that uses a long, vertical pipe into which the condensate and cooling liquid flow to accomplish their removal by the pressure created at the lower end of the pipe.
{ bar mid bullet schwa [image] met mid bullet rik k schwa n [image] den mid bullet s schwa r }
barometric corrections [PHYSICS] The corrections which must be applied to the reading of a mercury barometer in order that the observed value may be rendered accurate.Also known as barometric errors.
{ bar mid bullet schwa [image] met mid bullet rik k schwa [image] rek mid bullet sh schwa nz }
barometric draft regulator [MECHANICAL ENGINEERING] A damper usually installed in the breeching between a boiler and chimney; permits air to enter the breeching automatically as required, to maintain a constant overfire draft in the combustion chamber.
{ bar mid bullet schwa [image] met mid bullet rik [image] draft reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
barometric elevation [ENGINEERING] An elevation above mean sea level estimated from the difference in atmospheric pressure between the point in question and an elevation of known value.
{ bar mid bullet schwa [image] met mid bullet rik el mid bullet schwa [image] v a macr mid bullet sh schwa n }
barometric errors See barometric corrections
{ bar mid bullet schwa [image] met mid bullet rik [image] er mid bullet schwa rz }
barometric fuel control [AEROSPACE ENGINEERING] A device that maintains the correct flow of fuel to an engine by adjusting to atmospheric pressure at different altitudes, as well as to impact pressure.
{ bar mid bullet schwa [image] met mid bullet rik [image] fyül k schwa n [image] tr o macr l }
barometric fuse [ENGINEERING] A fuse that functions as a result of change in the pressure exerted by the surrounding air.
{ bar mid bullet schwa [image] met mid bullet rik [image] fyüz }
barometric gradient See pressure gradient
{ bar mid bullet schwa [image] met mid bullet rik [image] gr a macr d mid bullet [image] mid bullet schwa nt }
barometric hypsometry [ENGINEERING] The determination of elevations by means of either mercurial or aneroid barometers.
{ bar mid bullet schwa [image] met mid bullet rik hip [image] säm mid bullet schwa mid bullet tr [image] }
barometric leveling [ENGINEERING] The measurement of approximate elevation differences in surveying with the aid of a barometer; used especially for large areas.
{ bar mid bullet schwa [image] met mid bullet rik [image] lev mid bullet schwa l mid bullet i engi }
barometric pressure See atmospheric pressure
{ bar mid bullet schwa [image] met mid bullet rik [image] presh mid bullet schwa r }
barometric surface [PHYSICS] A surface at each point of which the barometric pressure is the same.
{ bar mid bullet schwa [image] met mid bullet rik [image] s schwa r mid bullet f schwa s }
barometric switch See baroswitch
{ bar mid bullet schwa [image] met mid bullet rik [image] swich }
barometric tendency See pressure tendency
{ bar mid bullet schwa [image] met mid bullet rik [image] ten mid bullet d schwa n mid bullet s [image] }
barometric tide [GEOPHYSICS] A daily variation in atmospheric pressure due to the gravitational attraction of the sun and moon.
{ bar mid bullet schwa [image] met mid bullet rik [image] t imacr d }
barometric wave [METEOROLOGY] Any wave in the atmospheric pressure field; the term is usually reserved for short-period variations not associated with cyclonic-scale motions or with atmospheric tides.
{ bar mid bullet schwa [image] met mid bullet rik [image] w a macr v }
barometrograph See aneroid barograph
{ bar mid bullet schwa [image] me mid bullet tr schwa [image] graf }
barometry [ENGINEERING] The study of the measurement of atmospheric pressure, with particular reference to ascertaining and correcting the errors of the different types of barometer.
{ b schwa [image] räm mid bullet schwa mid bullet tr [image] }
baromil [MECHANICS] The unit of length used in graduating a mercury barometer in the centimeter-gram-second system.
{ [image] bar mid bullet schwa [image] mil }
barophile [MICROBIOLOGY] An organism that thrives under conditions of high hydrostatic pressure.
{ [image] bar mid bullet schwa [image] f imacr l }
barophobia [PSYCHOLOGY] Abnormal fear of gravity.
{ [image] bar mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
baroscope [ENGINEERING] An apparatus which demonstrates the equality of the weight of air displaced by an object and its loss of weight in air.
{ [image] bar mid bullet schwa [image] sk o macr p }
barosinusitis [MEDICINE] Inflammation of the sinuses, characterized by edema and hemorrhage, due to expansion of air within the sinuses at decreased barometric pressure.Also known as aerosinusitis.
{ brvbar bar mid bullet o macr [image] s imacr mid bullet n schwa [image] s imacr d mid bullet schwa s }
barostat [ENGINEERING] A mechanism which maintains constant pressure inside a chamber.
{ [image] bar mid bullet schwa [image] stat }
baroswitch [ENGINEERING] 1. A pressure-operated switching device used in a radiosonde which determines whether temperature, humidity, or reference signals will be transmitted. 2. Any switch operated by a change in barometric pressure.Also known as barometric switch.
{ [image] bar mid bullet schwa [image] swich }
barotaxis [BIOLOGY] Orientation movement of an organism in response to pressure changes.
{ brvbar bar mid bullet schwa brvbar tak mid bullet s schwa s }
barothermogram [ENGINEERING] The record made by a barothermograph.
{ brvbar bar mid bullet o macr [image] th schwa r mid bullet m schwa [image] gram }
barothermograph [ENGINEERING] An instrument which automatically records pressure and temperature.
{ brvbar bar mid bullet o macr [image] th schwa r mid bullet m schwa [image] graf }
barothermohygrogram [ENGINEERING] The record made by a barothermohygrograph.
{ brvbar bar mid bullet o macr brvbar th schwa r mid bullet m o macr [image] h imacr mid bullet gr schwa [image] gram }
barothermohygrograph [ENGINEERING] An instrument that produces graphs of atmospheric pressure, temperature, and humidity on a single sheet of paper.
{ brvbar bar mid bullet o macr brvbar th schwa r mid bullet m o macr [image] h imacr mid bullet gr schwa [image] graf }
barotitis [MEDICINE] Inflammation of the ear, or a part of it, caused by changes in atmospheric pressure.Also known as aerootitis.
{ [image] bar mid bullet schwa [image] t imacr d mid bullet schwa s }
barotrauma [MEDICINE] Injury to air-containing structures, such as the middle ears, sinuses, lungs, and gastrointestinal tract, due to unequal pressure differences across their walls.
{ [image] bar mid bullet schwa [image] tra udot mid bullet m schwa }
barotropic [PHYSICS] Of, pertaining to, or characterized by a condition of barotropy.
{ [image] bar mid bullet schwa [image] träp mid bullet ik }
barotropic disturbance [METEOROLOGY] 1. Also known as barotropic wave. 2. A wave disturbance in a two-dimensional nondivergent flow; the driving mechanism lies in the variation of either vorticity of the basic current or the variation of the vorticity of the earth about the local vertical. 3. An atmospheric wave of cyclonic scale in which troughs and ridges are approximately vertical.
{ [image] bar mid bullet schwa [image] träp mid bullet ik dis [image] t schwa r mid bullet b schwa ns }
barotropic field [METEOROLOGY] A distribution of atmospheric pressures and mass such that the specific volume, or density, of air is a function solely of pressure.
{ [image] bar mid bullet schwa [image] träp mid bullet ik [image] f [image] ld }
barotropic model [METEOROLOGY] Any of a number of model atmospheres in which some of the following conditions exist throughout the motion: coincidence of pressure and temperature surfaces, absence of vertical wind shear, absence of vertical motions, absence of horizontal velocity divergence, and conservation of the vertical component of absolute vorticity.
{ [image] bar mid bullet schwa [image] träp mid bullet ik [image] mäd mid bullet schwa l }
barotropic phenomenon [THERMODYNAMICS] The sinking of a vapor beneath the surface of a liquid when the vapor phase has the greater density.
{ [image] bar mid bullet schwa [image] träp mid bullet ik f schwa [image] näm mid bullet schwa [image] nän }
barotropic wave See barotropic disturbance
{ [image] bar mid bullet schwa träp mid bullet ik w a macr v }
barotropy [PHYSICS] The state of a fluid in which surfaces of constant density (or temperature) are coincident with surfaces of constant pressure; it is the state of zero baroclinity.
{ b schwa rä mid bullet tr schwa mid bullet p }
bar pattern [ELECTRONICS] Pattern of repeating lines or bars on a television screen.
{ bär pad mid bullet schwa rn }
bar plain [GEOLOGY] A plain formed by a stream without a low-water channel or an alluvial cover.
{ bär pl a macr n }
bar post [CIVIL ENGINEERING] One of the posts driven into the ground to form the sides of a field gate.
{ bär p o macr st }
bar printer [COMPUTER SCIENCE] An impact printer in which the character heads are mounted on type bars.
{ bär print mid bullet schwa r }
barracuda [VERTEBRATE ZOOLOGY] The common name for about 20 species of fishes belonging to the genus Sphyraena in the order Perciformes.
{ bar mid bullet schwa küd mid bullet schwa }
barrage [CIVIL ENGINEERING] An artificial dam which increases the depth of water of a river or watercourse, or diverts it into a channel for navigation or irrigation.
[ORDNANCE] A prearranged barrier of fire designed to protect friendly troops and installations by impeding enemy movement across defensive lines or areas.
{ b schwa räzh }
barrage balloon [ORDNANCE] A balloon restrained from free flight by means of a cable attaching it to the earth; used to support wires or nets as protection against air attacks.
{ b schwa räzh b schwa lün }
barrage jamming [COMMUNICATIONS] The simultaneous jamming of a number of radio or radar bands of frequencies.
{ b schwa räzh jam mid bullet i engi }
barrage reception [COMMUNICATIONS] A type of radio reception in which interference from certain directions is reduced by selecting from a system of directional antennas those which yield the greatest signal-to-interference ratio.
{ b schwa räzh ri sep mid bullet sh schwa n }
barrage-type spillway [CIVIL ENGINEERING] A passage for surplus water with sluice gates across the width of the entrance.
{ b schwa räzh t imacr p spil w a macr }
barranca [GEOLOGY] A hole or deep break made by heavy rain; a ravine.
{ b schwa ra engi mid bullet k schwa }
Barr body [CYTOLOGY] A condensed, inactivated X chromosome inside the nuclear membrane in interphase somatic cells of women and most female mammals. Also known as sex chromatin.
{ bär bäd mid bullet }
barre [TEXTILES] 1. A pattern of bars or stripes parallel to the weft of a fabric. 2. A defect in the production of a fabric that results in a streak parallel to the weft.
{ bär }
barred-and-braced gate [CIVIL ENGINEERING] A gate with a diagonal brace to reinforce the horizontal timbers.
{ brvbar bärd schwa n brvbar br a macr st g a macr t }
barred basin See restricted basin
{ brvbar bärd brvbar b a macr s mid bullet schwa n }
barred beach sequence [GEOLOGY] A sequence comprising longshore bars, barrier beaches, and lagoons that develop when, under low-energy conditions, waves cross a broad continental shelf before impinging on a shoreline where sand- sized sediments are abundant.
{ brvbar bärd b ch s mid bullet kw schwa ns }
barred gate [CIVIL ENGINEERING] A gate with one or more horizontal timber rails.
{ brvbar bärd g a macr t }
barred spiral galaxy [ASTRONOMY] A spiral galaxy whose spiral arms originate at the ends of a bar-shaped structure centered at the nucleus of the galaxy.
{ brvbar bärd brvbar sp imacr mid bullet r schwa l gal mid bullet ik mid bullet s }
barrel [DESIGN ENGINEERING] 1. A container having a circular lateral cross section that is largest in the middle, and ends that are flat; often made of staves held together by hoops. 2. A piece of small pipe inserted in the end of a cartridge to carry the squib to the powder. 3. That portion of a pipe having a constant bore and wall thickness.
[MECHANICS] 1. Abbreviated bbl. 2. The unit of liquid volume equal to 31.5 gallons (approximately 119 liters). 3. The unit of liquid volume for petroleum equal to 42 gallons (approximately 158 liters). 4. The unit of dry volume equal to 105 quarts (approximately 116 liters). 5. A unit of weight that varies in size according to the commodity being weighed.
[NAVAL ARCHITECTURE] The central part of a windlass or capstan about which the cable is wound.
[OPTICS] A tapering cylindrical housing which contains the lenses of a camera and the iris diaphragm.
[ORDNANCE] The cylindrical metallic part of a gun which controls the initial direction of a projectile.
{ bar mid bullet schwa l }
barrel arch [ARCHITECTURE] A plain arch with a barrellike cross section in which the length is greater than the span (diameter).
{ bar mid bullet schwa l ärch }
barrel assembly [ORDNANCE] The gun barrel together with the other parts necessary to attach it to the rest of the gun.
{ bar mid bullet schwa l schwa sem mid bullet bl }
barrel bolt [DESIGN ENGINEERING] A door bolt which moves in a cylindrical casing; not driven by a key. Also known as tower bolt.
{ bar mid bullet schwa l b o macr lt }
barrel ceiling [ARCHITECTURE] A ceiling of semicylindrical shape.
{ bar mid bullet schwa l s l mid bullet i engi }
barrel chest See emphysematous chest
{ bar mid bullet schwa l chest }
barrel compressor [MECHANICAL ENGINEERING] A centrifugal compressor having a barrel- shaped housing.
{ bar mid bullet schwa l k schwa m pres mid bullet schwa r }
barrel copper [MINING ENGINEERING] Copper in lumps small enough to be picked out of the mass of rock and put in the furnace without dressing.
{ bar mid bullet schwa l käp mid bullet schwa r }
barrel distortion [OPTICS] A defect in an optical system whereby lateral magnification decreases with object size; the image of a square then appears barrel-shaped.
{ bar mid bullet schwa l dis t r mid bullet sh schwa n }
barrel drain [CIVIL ENGINEERING] Any drain which is cylindrical.
{ bar mid bullet schwa l dr a macr n }
barrel erosion [ORDNANCE] Wearing away of the interface of the bore due to the combined effects of gas washing, scoring, and mechanical abrasion; causes a reduction in muzzle velocity.
{ bar mid bullet schwa l i r o macr mid bullet zh schwa n }
barrel-etch reactor [ENGINEERING] A type of plasma reactor in which the specimens to be etched are placed in a quartz support stand and a plasma is generated that diffuses and contacts them.
{ brvbar bar mid bullet schwa l brvbar ech r ak mid bullet t schwa r }
barrel extension [ORDNANCE] Metal projection fixed to the rear of the barrel in certain automatic guns; extends backward and holds the breech locked against the gas pressure in the chamber when the gun is fired.
{ bar mid bullet schwa l ik sten mid bullet sh schwa n }
barrel fitting [DESIGN ENGINEERING] A short length of threaded connecting pipe.
{ bar mid bullet schwa l fid mid bullet i engi }
barrelhead [DESIGN ENGINEERING] The flat end of a barrel.
{ bar mid bullet schwa l hed }
barreling [METALLURGY] See tumbling
[ORDNANCE] Expansion of the body of a cartridge case when the gun chamber recovers longitudinally following firing and the mouth of the case is not free to move in the chamber.
{ bar mid bullet schwa l mid bullet i engi }
barrel life [ORDNANCE] As applied to small arms and automatic weapons, the number of rounds which may be fired through a barrel at a particular firing schedule before the barrel becomes unserviceable; varies with the firing schedule.
{ bar mid bullet schwa l l imacr f }
barrel plating [METALLURGY] An electroplating process by which articles are brought into contact with an electrolyte while rotating in a perforated hardwood barrel.
{ bar mid bullet schwa l pl a macr d mid bullet i engi }
barrel printer [COMPUTER SCIENCE] A computer printer in which the entire set of characters is placed around a rapidly rotating cylinder at each print position; computer-controlled print hammers opposite each print position strike the paper and press it against an inked ribbon between the paper and the cylinder when the appropriate character reaches a position opposite the print hammer.
{ bar mid bullet schwa l prin mid bullet t schwa r }
barrel roof [BUILDING CONSTRUCTION] 1. A roof of semicylindrical section; capable of spanning long distances parallel to the axis of the cylinder. 2. See barrel vault
{ bar mid bullet schwa l rüf }
barrels per calendar day [CHEMICAL ENGINEERING] A unit measuring the average rate of oil processing in a petroleum refinery, with allowances for downtime over a period of time.Abbreviated BCD.
{ bar mid bullet schwa lz p schwa r brvbar kal mid bullet schwa n mid bullet d schwa r d a macr }
barrels per day [CHEMICAL ENGINEERING] A unit measuring the rate at which petroleum is produced at the refinery.Abbreviated BD; bpd.
{ bar mid bullet schwa lz p schwa r d a macr }
barrels per month [CHEMICAL ENGINEERING] A unit measuring the rate at which petroleum is produced at the refinery.Abbreviated BM; bpm.
{ bar mid bullet schwa lz p schwa r m schwa nth }
barrels per stream day [CHEMICAL ENGINEERING] A measurement used to denote rate of oil or oil-product flow while a fluid-processing unit is in continuous operation.Abbreviated BSD.
{ bar mid bullet schwa lz p schwa r brvbar str m d a macr }
barrel vault [ARCHITECTURE] A masonry vault of plain, semicircular cross section, supported by parallel walls or arcades and adapted to longitudinal areas. Also known as barrel roof; cradle vault; tunnel vault; wagonhead vault; wagon vault.
{ bar mid bullet schwa l v lt }
barrel whip [ORDNANCE] The movement of a gun barrel in a plane normal to the longitudinal axis of the gun bore, as the gun operates through a complete firing cycle.
{ bar mid bullet schwa l wip }
Barremian [GEOLOGY] Lower Cretaceous geologic age, between Hauterivian and Aptian.
{ b schwa r a macr m mid bullet mid bullet schwa n }
barren liquor [CHEMICAL ENGINEERING] Liquid (liquor) from filter-cake washing in which there is little or no recovery value; for example, barren cyanide liquor from washing of gold cake slimes.
{ bar mid bullet schwa n brvbar lik mid bullet schwa r }
barrens [GEOGRAPHY] An area that because of adverse environmental conditions is relatively devoid of vegetation compared with adjacent areas.
{ bar mid bullet schwa nz }
barretter [ELECTRICITY] 1. Bolometer that consists of a fine wire or metal film having a positive temperature coefficient of resistivity, so that resistance increases with temperature; used for making power measurements in microwave devices. 2. See ballast resistor
{ b schwa red mid bullet schwa r }
barricade [ENGINEERING] Structure composed essentially of concrete, earth, metal, or wood, or any combination thereof, and so constructed as to reduce or confine the blast effect and fragmentation of an explosion.
{ bar mid bullet schwa k a macr d }
barricade shield [ENGINEERING] A type of movable shield made of a material designed to absorb ionizing radiation, for protection from radiation.
{ bar mid bullet schwa k a macr d sh ld }
barrier [ECOLOGY] Any physical or biological factor that restricts the migration or free movement of individuals or populations.
[NAVIGATION] Anything which obstructs or prevents passage of a craft.
[PHYSICS] See potential barrier
{ bar mid bullet mid bullet schwa r }
Barrier [ORDNANCE] A passive acoustic detection system for submarines, consisting of hydrophones positioned on the ocean floor and connected by undersea cable to a land-based computer center.
{ bar mid bullet mid bullet schwa r }
barrier bar [GEOLOGY] Ridges whose crests are parallel to the shore and which are usually made up of water-worn gravel put down by currents in shallow water at some distance from the shore.
{ bar mid bullet mid bullet schwa r bär }
barrier basin [GEOLOGY] A basin formed by natural damming, for example, by landslides or moraines.
{ bar mid bullet mid bullet schwa r b a macr s mid bullet schwa n }
barrier beach [GEOLOGY] A single, long, narrow ridge of sand which rises slightly above the level of high tide and lies parallel to the shore, from which it is separated by a lagoon.Also known as offshore beach.
{ bar mid bullet mid bullet schwa r b ch }
barrier capacitance [ELECTRONICS] The capacitance that exists between the p-type and n-type semiconductor materials in a semiconductor pn junction that is reverse-biased so that it does not conduct. Also known as depletion-layer capacitance; junction capacitance.
{ bar mid bullet mid bullet schwa r k schwa pas mid bullet schwa d mid bullet schwa ns }
barrier chain [GEOLOGY] A series of barrier spits, barrier islands, and barrier beaches extending along a coastline.
{ bar mid bullet mid bullet schwa r ch a macr n }
barrier curb [CIVIL ENGINEERING] A curb with vertical sides high enough to keep vehicles from crossing it.
{ bar mid bullet mid bullet schwa r k schwa rb }
barrier flat [GEOLOGY] An area which is relatively flat and frequently occupied by pools of water that separate the seaward edge of the barrier from a lagoon on the landward side.
{ bar mid bullet mid bullet schwa r flat }
barrier-grid storage tube See radechon
{ bar mid bullet mid bullet schwa r grid st r mid bullet ij tüb }
barrier ice See shelf ice
{ bar mid bullet mid bullet schwa r imacr s }
barrier injection transit-time diode [ELECTRONICS] A microwave diode in which the carriers that traverse the drift region are generated by minority carrier injection from a forward-biased junction instead of being extracted from the plasma of an avalanche region.Abbreviated BARITT diode.
{ bar mid bullet mid bullet schwa r in jek mid bullet sh schwa n trans mid bullet schwa t t imacr m d imacr o macr d }
barrier island [GEOLOGY] 1. An island similar to an offshore bar but differing from it in having multiple ridges, areas of vegetation, and swampy terraces extending toward the lagoon. 2. A detached portion of offshore bar between two inlets.
{ bar mid bullet mid bullet schwa r imacr mid bullet l schwa nd }
barrier lagoon [GEOGRAPHY] A shallow body of water that separates the shore and a barrier reef.
{ bar mid bullet mid bullet schwa r l schwa gün }
barrier lake [HYDROLOGY] A small body of water that lies in a basin, retained there by a natural dam or barrier.
{ bar mid bullet mid bullet schwa r l a macr k }
barrier layer See depletion layer
{ bar mid bullet mid bullet schwa r l a macr mid bullet schwa r }
barrier-layer cell See photovoltaic cell
{ bar mid bullet mid bullet schwa r l a macr mid bullet schwa r sel }
barrier-layer photocell See photovoltaic cell
{ bar mid bullet mid bullet schwa r l a macr mid bullet schwa r f o macr d mid bullet o macr sel }
barrier-layer rectification See depletion-layer rectification
{ bar mid bullet mid bullet schwa r l a macr mid bullet schwa r rek mid bullet t schwa mid bullet f schwa k a macr mid bullet sh schwa n }
barrier marsh [ECOLOGY] A type of marsh that restricts or prevents invasion of the area beyond it by new species of animals.
{ bar mid bullet mid bullet schwa r märsh }
barrier material [MATERIALS] Packing material impervious to moisture, vapor, or other liquids and gases.
[ORDNANCE] An inert material placed in an explosive charge to shape the detonation wave.
{ bar mid bullet mid bullet schwa r m schwa tir mid bullet mid bullet schwa l }
barrier penetration [QUANTUM MECHANICS] The passage of a particle through a potential barrier, that is, through a region of finite extent in which the particle's potential energy is greater than its total energy.
{ bar mid bullet mid bullet schwa r pen mid bullet schwa tr a macr mid bullet sh schwa n }
barrier plastic [MATERIALS] A polymer that is impermeable to gases and can be fabricated into an object such as a container that will not permit aromas or other gases to pass through it in either direction.
{ bar mid bullet mid bullet schwa r plas mid bullet tik }
barrier reef [GEOLOGY] A coral reef that runs parallel to the coast of an island or continent, from which it is separated by a lagoon.
{ bar mid bullet mid bullet schwa r r f }
barrier separation [CHEMICAL ENGINEERING] The separation of a two-component gaseous mixture by selective diffusion of one component through a separative barrier (microporous metal or nonporous polymeric).
{ bar mid bullet mid bullet schwa r sep mid bullet schwa r a macr mid bullet sh schwa n }
barrier shield [ENGINEERING] A wall or enclosure made of a material designed to absorb ionizing radiation, shielding the operator from an area where radioactive material is being used or processed by remote-control equipment.
{ bar mid bullet mid bullet schwa r sh ld }
barrier spit [GEOLOGY] A barrier of sand joined at one of its ends to the mainland.
{ bar mid bullet mid bullet schwa r spit }
barrier strip [ELECTRONICS] A device for connecting two cables without using plugs in which bare wires from one cable are connected to lugs of screws on one side of the strip and wires from the other cable are attached at corresponding points on the opposite side.
{ bar mid bullet mid bullet schwa r strip }
barrier theory of cyclones [METEOROLOGY] A theory of cyclone development, proposed by F.M. Exner, which states that a slow-moving mass of cold air in the path of rapidly eastward-moving warmer air will bring about the formation of low pressure on the lee side of the cold air; analogous to the formation of a dynamic trough on the lee side of an orographic barrier.Also known as drop theory.
{ bar mid bullet mid bullet schwa r th mid bullet schwa mid bullet r schwa v s imacr kl o macr nz }
barrier voltage [ELECTRONICS] The voltage necessary to cause electrical conduction in a junction of two dissimilar materials, such as pn junction diode.
{ bar mid bullet mid bullet schwa r v o macr l mid bullet tij }
barrier zone [BOTANY] In a tree, new tissue formed by the cambium after it has been wounded; serves as both an anatomical and a chemical wall.
{ bar mid bullet mid bullet schwa r z o macr n }
Barrovian metamorphism [GEOLOGY] A regional metamorphism that can be zoned into facies that are metamorphic.
{ b schwa r o macr v mid bullet mid bullet schwa n med mid bullet schwa m r fiz mid bullet schwa m }
barrow See handbarrow; wheelbarrow
{ ba mid bullet r o macr }
barrow run [CIVIL ENGINEERING] A temporary pathway of wood planks or sheets to provide a smooth access for wheeled materials-handling carriers on a building site.
{ ba mid bullet r o macr r schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bar sash lift [BUILDING CONSTRUCTION] A type of handle, attached to the bottom rail of a sash, for raising or lowering it.
{ [image] bär [image] sash [image] lift }
bar scale See graphic scale
{ [image] bär [image] sk a macr l }
bar screen [MECHANICAL ENGINEERING] A sieve with parallel steel bars for separating small from large pieces of crushed rock.
{ [image] bär [image] skr [image] n }
bar sight [ORDNANCE] The rear sight of a firearm, consisting of a movable bar, usually with an open notch.
{ [image] bär [image] s imacr t }
bar steel [METALLURGY] Steel formed into bars.
{ [image] bär [image] st [image] l }
barstock See bar
{ [image] bär [image] stäk }
Barstovian [GEOLOGY] Upper Miocene geologic time.
{ [image] bär [image] st o macr v mid bullet [image] mid bullet schwa n }
bar strainer [DESIGN ENGINEERING] A screening device consisting of a bar or a number or parallel bars; used to prevent objects from entering a drain.
{ [image] bär [image] str a macr n mid bullet schwa r }
bar support [CIVIL ENGINEERING] A device used to support or hold steel reinforcing bars in proper position before or during the placement of concrete. Also known as bar chair.
{ [image] bär s schwa [image] p [image] rt }
bar test survey [ENGINEERING] A leakage survey in which bar holes are driven or bored at regular intervals along the way of an underground gas pipe and the atmosphere in the holes is tested with a combustible gas detector or such.
{ [image] bär [image] test [image] s schwa r [image] v a macr }
bar theory [GEOLOGY] A theory that accounts for thick deposits of salt, gypsum, and other evaporites in terms of increased salinity of a solution in a lagoon caused by evaporation.
{ [image] bär [image] th [image] mid bullet schwa mid bullet r [image] }
Barth plan [INDUSTRIAL ENGINEERING] A wage incentive plan intended for a low task and for all efficiency points and defined as: earning = rate per hour times square root of the product (hours standard times hours actual).
{ [image] bärth [image] plan }
Bartlett force [NUCLEAR PHYSICS] A force between nucleons in which spin is exchanged.
{ [image] bärt mid bullet l schwa t [image] f [image] rs }
Bartlett's test [STATISTICS] A method to test for the equalities of variances from a number of independent normal samples by testing the hypothesis.
{ [image] bärt mid bullet l schwa ts [image] test }
Bartonella [MICROBIOLOGY] A genus of the family Bartonellaceae; parasites in or on red blood cells and within fixed tissue cells; found in humans and in the arthropod genus Phlebotomus.
{ [image] bärt mid bullet schwa n [image] el mid bullet schwa }
Bartonellaceae [MICROBIOLOGY] A family of the order Rickettsiales; rod- shaped, coccoid, ring- or disk-shaped cells; parasites of human and other vertebrate red blood cells.
{ [image] bärt mid bullet schwa n [image] e [image] l a macr s mid bullet [image] [image] [image] }
bartonellosis See Carrion's disease
{ [image] bärt mid bullet schwa n mid bullet e [image] l o macr mid bullet s schwa s }
Bartonian [GEOLOGY] A European stage: Eocene geologic time above Auversian, below Ludian.Also known as Marinesian.
{ bär [image] t o macr n mid bullet [image] mid bullet schwa n }
Bart reaction [ORGANIC CHEMISTRY] Formation of an aryl arsonic acid by treating the aryl diazo compound with trivalent arsenic compounds, such as sodium arsenite.
{ [image] bärt r [image] [image] ak mid bullet sh schwa n }
bar turret lathe [MECHANICAL ENGINEERING] A turret lathe in which the bar stock is slid through the headstock and collet on line with the turning axis of the lathe and held firmly by the closed collet.
{ [image] bär [image] t schwa r mid bullet schwa t [image] l a macr th }
bar-type grating [CIVIL ENGINEERING] An open grid assembly of metal bars in which the bearing bars (running in one direction) are spaced by rigid attachment to crossbars.
{ [image] bär [image] t imacr p [image] gr a macr d mid bullet i engi }
bar winding [ELECTRICITY] An armature winding made up of a series of metallic bars connected at their ends.
{ [image] bär [image] w imacr nd mid bullet i engi }
barycenter [ASTRONOMY] The center of gravity of the earth-moon system.
[MATHEMATICS] The center of mass of a system of finitely many equal point masses distributed in euclidean space in such a way that their position vectors are linearly independent.
{ [image] bar mid bullet schwa [image] sen mid bullet t schwa r }
barycentric coordinates [MATHEMATICS] The coefficients in the representation of a point in a simplex as a linear combination of the vertices of the simplex.
{ [image] bar mid bullet schwa [image] sen mid bullet trik k o macr [image] [image] rd mid bullet schwa n [image] schwa ts }
barycentric element [ASTROPHYSICS] An orbital element referred to the center of mass of the solar system.
{ [image] bar mid bullet schwa [image] sen mid bullet trik [image] el mid bullet schwa mid bullet m schwa nt }
barycentric energy [MECHANICS] The energy of a system in its center-of- mass frame.
{ [image] bar mid bullet schwa [image] sen mid bullet trik [image] en mid bullet schwa r mid bullet j [image] }
Barychilinidae [PALEONTOLOGY] A family of Paleozoic crustaceans in the suborder Platycopa.
{ [image] bar mid bullet schwa mid bullet k schwa [image] lin mid bullet schwa [image] d [image] }
barye [MECHANICS] The pressure unit of the centimeter-gram-second system of physical units; equal to 1 dyne per square centimeter (0.001 millibar).Also known as microbar.
{ [image] ba mid bullet r [image] }
Barylambdidae [PALEONTOLOGY] A family of late Paleocene and early Eocene aquatic mammals in the order Pantodonta.
{ [image] bar mid bullet schwa [image] lam mid bullet d schwa [image] d [image] }
baryon [PARTICLE PHYSICS] Any elementary particle which can be transformed into a nucleon and some number of mesons and lighter particles.Also known as heavy particle.
{ [image] bar mid bullet [image] [image] än }
baryon number [PARTICLE PHYSICS] A quantum number equal to the number of baryons minus the number of antibaryons in a system; it is conserved at the present level of detection, but may not be exactly conserved.
{ [image] bar mid bullet [image] [image] än [image] n schwa m mid bullet b schwa r }
baryon octet [PARTICLE PHYSICS] The group of one lambda, three sigma, and two xi hyperons and two nucleons, all having spin 1/2 and positive parity, and forming a symmetrical pattern as suggested by SU3 symmetry.
{ [image] bar mid bullet [image] [image] än äk [image] tet }
baryon resonance [PARTICLE PHYSICS] A cross section anomaly indicating the existence of an unstable baryon.
{ [image] bar mid bullet [image] [image] än [image] rez mid bullet schwa n mid bullet schwa ns }
baryon spectroscopy [PARTICLE PHYSICS] The science of the energy levels and changes of state occurring among baryon particles.
{ [image] bar mid bullet [image] [image] än spek [image] träs mid bullet k schwa mid bullet p [image] }
baryon-to-photon ratio [ASTRONOMY] The estimated ratio of the number of baryons (mostly protons and neutrons) to photons (mostly in the cosmic microwave radiation) in the universe.
{ [image] bar mid bullet [image] [image] än t schwa [image] f o macr [image] tän [image] r a macr mid bullet sh o macr }
barysphere See centrosphere
{ [image] bar mid bullet schwa [image] sfir }
baryta feldspar See hyalophane
{ b schwa [image] r imacr d mid bullet schwa [image] fel [image] spär }
baryta water [CHEMISTRY] A solution of barium hydroxide.
{ b schwa [image] r imacr d mid bullet schwa [image] w [image] d mid bullet schwa r }
baryte See barite
{ [image] ba [image] r imacr t }
Barytheriidae [PALEONTOLOGY] A family of extinct proboscidean mammals in the suborder Barytherioidea.
{ [image] bar mid bullet schwa mid bullet th schwa [image] r imacr mid bullet schwa [image] d [image] }
Barytherioidea [PALEONTOLOGY] A suborder of extinct mammals of the order Proboscidea, in some systems of classification.
{ [image] bar mid bullet schwa [image] thir mid bullet [image] [image] [image] id mid bullet [image] mid bullet schwa }
barytine See barite
{ [image] bar mid bullet schwa [image] t [image] n }
barytocalcite [MINERALOGY] CaBa(CO3)2 A colorless to white, grayish, greenish, or yellowish monoclinic mineral consisting of calcium and barium carbonate.
{ b schwa [image] r imacr d mid bullet schwa [image] kal [image] s imacr t }
barytropic gas [PHYSICS] A gas whose pressure depends only on its density.
{ brvbar bar mid bullet schwa brvbar träp mid bullet ik [image] gas }
basal [BIOLOGY] Of, pertaining to, or located at the base.
[PHYSIOLOGY] Being the minimal level for, or essential for maintenance of, vital activities of an organism, such as basal metabolism.
{ [image] b a macr mid bullet s schwa l }
basal arkose [PETROLOGY] Partially reworked feldspathic residuum in the lower section of a sandstone that overlies granitic rock.
{ [image] b a macr mid bullet s schwa l [image] är [image] k o macr s }
basal body [CYTOLOGY] A cellular organelle that induces the formation of cilia and flagella and is similar to and sometimes derived from a centriole.Also known as kinetosome.
{ [image] b a macr mid bullet s schwa l [image] bäd mid bullet [image] }
basal-cell carcinoma [MEDICINE] A locally invasive, rarely metastatic nevoid tumor of the epidermis.Also known as basal-cell epithelioma.
{ [image] b a macr mid bullet s schwa l [image] sel [image] kärs mid bullet schwa n [image] o macr mid bullet m schwa }
basal-cell epithelioma See basal-cell carcinoma
{ [image] b a macr mid bullet s schwa l [image] sel [image] ep mid bullet schwa [image] th [image] mid bullet l [image] [image] o macr mid bullet m schwa }
basal cleavage [CRYSTALLOGRAPHY] Cleavage parallel to the base of the crystal structure or to the lattice plane which is normal to one of the lattice axes.
{ [image] b a macr mid bullet s schwa l [image] kl [image] v mid bullet ij }
basal complex See basement
{ [image] b a macr mid bullet s schwa l [image] käm [image] pleks }
basal conglomerate [GEOLOGY] A coarse gravelly sandstone or conglomerate forming the lowest member of a series of related strata which lie unconformably on older rocks; records the encroachment of the seabeach on dry land.
{ [image] b a macr mid bullet s schwa l k schwa n [image] gläm mid bullet schwa mid bullet r schwa t }
basal coplane [GRAPHIC ARTS] The condition of exposure of a pair of photographs in which the two photographs lie in a common plane parallel to the air base.
{ [image] b a macr mid bullet s schwa l [image] k o macr [image] pl a macr n }
basal disc [BIOLOGY] The expanded basal portion of the stalk of certain sessile organisms, used for attachment to the substrate.
{ [image] b a macr mid bullet s schwa l [image] disk }
basal ganglia [ANATOMY] The corpus striatum, or the corpus striatum and the thalamus considered together as the important subcortical centers.
{ [image] b a macr mid bullet s schwa l [image] ga engi mid bullet gl [image] mid bullet schwa }
basal groundwater [HYDROLOGY] A large body of groundwater that floats on and is in hydrodynamic equilibrium with sea water.
{ [image] b a macr mid bullet s schwa l [image] gra udot nd [image] w o macr d mid bullet schwa r }
basalia [VERTEBRATE ZOOLOGY] The cartilaginous rods that support the base of the pectoral and pelvic fins in elasmobranchs.
{ b schwa [image] sal mid bullet [image] mid bullet schwa }
basalis [HISTOLOGY] The basal portion of the endometrium; it is not shed during menstruation.
{ b schwa [image] sal mid bullet schwa s }
basal lamina [EMBRYOLOGY] The portion of the gray matter of the embryonic neural tube from which motor nerve roots develop.
{ [image] b a macr mid bullet s schwa l [image] lam mid bullet schwa mid bullet n schwa }
basal membrane [ANATOMY] The tissue beneath the pigment layer of the retina that forms the outer layer of the choroid.
{ [image] b a macr mid bullet s schwa l [image] mem [image] br a macr n }
basal metabolic rate [PHYSIOLOGY] The amount of energy utilized per unit time under conditions of basal metabolism; expressed as calories per square meter of body surface or per kilogram of body weight per hour.Abbreviated BMR.
{ [image] b a macr mid bullet s schwa l med mid bullet schwa [image] bäl mid bullet ik [image] r a macr t }
basal metabolism [PHYSIOLOGY] The sum total of anabolic and catabolic activities of an organism in the resting state providing just enough energy to maintain vital functions.
{ [image] b a macr mid bullet s schwa l m schwa [image] tab mid bullet schwa [image] liz mid bullet schwa m }
basal orientation [CRYSTALLOGRAPHY] A crystal orientation in which the surface is parallel to the base of the lattice or to the lattice plane which is normal to one of the lattice axes.
{ [image] b a macr mid bullet s schwa l [image] [image] r mid bullet [image] mid bullet schwa n [image] t a macr mid bullet sh schwa n }
basal plane [CRYSTALLOGRAPHY] The plane perpendicular to the long, or c, axis in all crystals except those of the isometric system.
{ [image] b a macr mid bullet s schwa l brvbar pl a macr n }
basal rot [PLANT PATHOLOGY] Any rot that affects the basal parts of a plant, especially bulbs.
{ [image] b a macr mid bullet s schwa l [image] rät }
basalt [PETROLOGY] An aphanitic crystalline rock of volcanic origin, composed largely of plagioclase feldspar (labradorite or bytownite) and dark minerals such as pyroxene and olivine; the extrusive equivalent of gabbro.
{ b schwa [image] s [image] lt }
basalt glass See tachylite
{ b schwa [image] s lt glas }
basaltic dome See shield volcano
{ b schwa s l mid bullet tik d o macr m }
basaltic hornblende [PETROLOGY] A black or brown variety of hornblende rich in ferric iron and occurring in basalts and other iron-rich basic igneous rocks.Also known as basaltine; lamprobolite; oxyhornblende.
{ b schwa s l mid bullet tik h rn blend }
basaltic lava [PETROLOGY] A volcanic fluid rock of basaltic composition.
{ b schwa s l mid bullet tik lav mid bullet schwa }
basaltic magma [GEOLOGY] Mobile rock material of basaltic composition.
{ b schwa s l mid bullet tik mag mid bullet m schwa }
basaltic rock [PETROLOGY] Igneous rock that is fine-grained and contains basalt, diabase, and dolerite; if andesite is included the rock is dark in color.
{ b schwa s l mid bullet tik räk }
basaltic shell [GEOLOGY] The lower crystal layer of basalt underlying the oceans and beneath the sialic layer of continents.
{ b schwa s l mid bullet tik shel }
basaltiform [GEOLOGY] Similar to basalt in form.
{ b schwa s l mid bullet t schwa f rm }
basaltine See basaltic hornblende
{ b schwa s l t n }
basalt obsidian See tachylite
{ b schwa s lt schwa b sid mid bullet mid bullet schwa n }
basal tunnel [ENGINEERING] A water supply tunnel constructed along the basal water table.
{ b a macr mid bullet s schwa l t schwa n mid bullet schwa l }
basaluminite [MINERALOGY] Al4(SO4)(OH)10.5H2O A white mineral consisting of hydrated basic aluminum sulfate; occurs in compact masses.
{ brvbar b a macr s mid bullet schwa lüm mid bullet schwa n imacr t }
basal wall [BOTANY] The wall dividing the oospore into an anterior and a posterior half in plants bearing archegonia.
{ b a macr mid bullet s schwa l w l }
basal water table [HYDROLOGY] The water table of basal groundwater.
{ b a macr mid bullet s schwa l w d mid bullet schwa r t a macr mid bullet b schwa l }
basanite [PETROLOGY] A basaltic extrusive rock closely allied to chert, jasper, or flint.Also known as Lydian stone; lydite.
{ bas mid bullet schwa n imacr t }
basculating fault See wrench fault
{ ba mid bullet sky schwa l a macr d mid bullet i engi f lt }
bascule [ENGINEERING] A structure that rotates about an axis, as a seesaw, with a counterbalance (for the weight of the structure) at one end.
{ ba skül }
bascule bridge [CIVIL ENGINEERING] A movable bridge consisting primarily of a cantilever span extending across a channel; it rotates about a horizontal axis parallel with the waterway.
{ ba skül brij }
bascule leaf [CIVIL ENGINEERING] The span of a bascule bridge.
{ ba skül l f }
base [CHEMICAL ENGINEERING] The primary substance in solution in crude oil, and remaining after distillation.
[CHEMISTRY] Any chemical species, ionic or molecular, capable of accepting or receiving a proton (hydrogen ion) from another substance; the other substance acts as an acid in giving of the proton.Also known as Brönsted base.
[COMPUTER SCIENCE] See root
[ELECTRONICS] 1. The region that lies between an emitter and a collector of a transistor and into which minority carriers are injected. 2. The part of an electron tube that has the pins, leads, or other terminals to which external connections are made either directly or through a socket. 3. The plastic, ceramic, or other insulating board that supports a printed wiring pattern.
[ENGINEERING] Foundation or part upon which an object or instrument rests.
[GENETICS] See nitrogenous base
[GRAPHIC ARTS] A transparent plastic film on which a photographic emulsion is applied.
[LAPIDARY] See pavilion
[MATHEMATICS] 1. A side or face upon which the altitude of a geometric configuration is thought of as being constructed. 2. For a logarithm, the number of which the logarithm is the exponent. 3. For a number system, the number whose powers determine place value. 4. For a topological space, a collection of sets, unions of which form all the open sets of the space.
[ORDNANCE] Station or installation from which military forces operate and from which supplies are obtained.
{ b a macr s }
base address See address constant
{ b a macr s schwa dres }
base-altitude ratio [GRAPHIC ARTS] The ratio between the air-base length and the flight attitude of a stereoscopic pair of photographs.Also known as base-height ratio; K factor.
{ b a macr s al mid bullet t schwa tüd r a macr mid bullet sh o macr }
base analog [MOLECULAR BIOLOGY] A molecule similar enough to a purine or pyrimidine base to substitute for the normal bases, resulting in abnormal base pairing.
{ b a macr s an mid bullet schwa läg }
base anchor [BUILDING CONSTRUCTION] The metal piece attached to the base of a doorframe for the purpose of securing the frame to the floor.
{ b a macr s a engi mid bullet k schwa r }
base angle [MATHEMATICS] Either of the two angles of a triangle that have the base for a side.
{ b a macr s a engi mid bullet g schwa l }
base apparatus [ENGINEERING] Any apparatus designed for use in measuring with accuracy and precision the length of a base line in triangulation, or the length of a line in first- or second-order traverse.
{ b a macr s ap mid bullet schwa rad mid bullet schwa s }
base area [GRAPHIC ARTS] A portion of the lower edge of a microfilm jacket that provides an area for notching.
{ b a macr s er mid bullet mid bullet schwa }
baseball [PLASMA PHYSICS] A machine used in controlled fusion research to confine a plasma; consists of a linear magnetic bottle sealed by magnetic mirrors at both ends, and has current-carrying structures, which resemble the seams of a baseball in shape, to stabilize the plasma.
{ b a macr s b l }
baseband [COMMUNICATIONS] The band of frequencies occupied by all transmitted signals used to modulate the radio wave that is produced by the transmitter in the absence of the signals.
{ b a macr s band }
baseband frequency response [COMMUNICATIONS] Frequency response characteristics of the frequency band occupied by all of the signals used to modulate a transmitted carrier.
{ b a macr s band fr mid bullet kw schwa n mid bullet s ri späns }
baseband system [COMMUNICATIONS] A communications system in which information is transmitted over a single unmodulated band of frequencies.
{ b a macr s band sis mid bullet t schwa m }
base bias [ELECTRONICS] The direct voltage that is applied to the majority- carrier contact (base) of a transistor.
{ b a macr s b imacr mid bullet schwa s }
base block [BUILDING CONSTRUCTION] 1. A block of any material, generally with little or no ornament, forming the lowest member of a base, or itself fulfilling the functions of a base, as a member applied to the foot of a door or to window trim. 2. A rectangular block at the base of a casing or column which the baseboard abuts. 3. See skirting block
{ b a macr s bläk }
baseboard [BUILDING CONSTRUCTION] A finish board covering the interior wall at the junction of the wall and the floor.Also known as skirt; skirting.
{ b a macr s b rd }
baseboard heater [BUILDING CONSTRUCTION] Heating elements installed in panels along the baseboard of a wall.
{ b a macr s b rd h d mid bullet schwa r }
baseboard radiator [CIVIL ENGINEERING] A heating unit which is located at the lower portion of a wall and to which heat is supplied by hot water, warm air, steam, or electricity.
{ b a macr s b rd r a macr d mid bullet a macr d mid bullet schwa r }
base box [METALLURGY] A unit of area used for tin-plated steel sheet; one base box is equivalent to 112 sheets, 14 by 20 inches (35.6 by 50.8 centimeters), or 62,720 square inches of surface, coated on two sides; 1 pound (0.454 kilogram) of tin per base box is equal to a coating of tin 0.000059 inch (0.0014986 millimeter) thick.
{ b a macr s bäks }
base bullion [METALLURGY] Crude lead that has enough silver in it to make the extraction of silver worthwhile; gold may be present.
{ b a macr s b udot l mid bullet y schwa n }
base cap See base molding
{ b a macr s kap }
base-centered lattice [CRYSTALLOGRAPHY] A space lattice in which each unit cell has lattice points at the centers of each of two opposite faces as well as at the vertices; in a monoclinic crystal, they are the faces normal to one of the lattice axes.
{ b a macr s sen mid bullet t schwa rd lad mid bullet schwa s }
base circle [DESIGN ENGINEERING] The circle on a gear such that each tooth- profile curve is an involute of it.
{ b a macr s s schwa r mid bullet k schwa l }
base conditions [PETROLEUM ENGINEERING] Standard conditions of 14.65 psia pressure and 60°F (15.6°C) used to calculate the amount of gas contained in oil from a well (the gas-oil ratio).
{ b a macr s k schwa n dish mid bullet schwa nz }
base correction [ENGINEERING] The adjustment made to reduce measurements taken in field exploration to express them with reference to the base station values.
{ b a macr s k schwa rek mid bullet sh schwa n }
base course [BUILDING CONSTRUCTION] The lowest course or first course of a wall.
[CIVIL ENGINEERING] The first layer of material laid down in construction of a pavement.
{ b a macr s k rs }
base density [OPTICS] The value of the inherent optical transmission density of a film base; does not include any contribution from the emulsion layer.
{ b a macr s den mid bullet s schwa d mid bullet }
base-displacement [COMPUTER SCIENCE] In machine-language programming, a technique in which addresses are specified relative to a base address where the beginning of the program is stored.
{ b a macr s dis pl a macr s mid bullet m schwa nt }
Basedow's disease See exophthalmic goiter
{ bäz mid bullet schwa d o macr z di z z }
base drag [FLUID MECHANICS] Drag owing to a base pressure lower than the ambient pressure; it is a part of the pressure drag.
{ b a macr s drag }
base elbow [DESIGN ENGINEERING] A cast-iron pipe elbow having a baseplate or flange which is cast on it and by which it is supported.
{ b a macr s brvbar el b o macr }
base electrode [ELECTRONICS] An ohmic or majority carrier contact to the base region of a transistor.
{ b a macr s i lek tr o macr d }
base exchange [GEOCHEMISTRY] Replacement of certain ions by others in clay.
{ b a macr s iks ch a macr nj }
base flashing [BUILDING CONSTRUCTION] 1. The flashing provided by upturned edges of a watertight membrane on a roof. 2. Any metal or composition flashing at the joint between a roofing surface and a vertical surface, such as a wall or parapet.
{ b a macr s flash mid bullet i engi }
base flow [HYDROLOGY] The flow of water entering stream channels from groundwater sources in the drainage of large lakes.
{ b a macr s fl o macr }
base for the neighborhood system See local base
{ brvbar b a macr s f schwa r th schwa n a macr mid bullet b schwa r h udot d sis mid bullet t schwa m }
base fracture [MINING ENGINEERING] In quarrying, the broken condition of the base after a blast; it may be a good or bad base fracture.
{ b a macr s frak mid bullet ch schwa r }
base fuse [ORDNANCE] A fuse installed in the bottom of a projectile.
{ b a macr s brvbar fyüz }
base-height ratio See base-altitude ratio
{ brvbar b a macr s brvbar h imacr t r a macr mid bullet sh o macr }
base initiation [ORDNANCE] Detonation initiated at the base (rear) of the charge.
{ b a macr s i nish mid bullet a macr mid bullet sh schwa n }
base insulator [ELECTRICITY] Heavy-duty insulator used to support the weight of an antenna mast and insulate the mast from the ground or some other surface.
{ b a macr s in mid bullet s schwa l a macr d mid bullet schwa r }
base language [COMPUTER SCIENCE] The component of an extensible language which provides a complete but minimal set of primitive facilities, such as elementary data types, and simple operations and control constructs.
{ b a macr s la engi mid bullet gwij }
base level [GEOLOGY] That critical plane of erosion and deposition represented by river level on continents and by wave or current base in the sea.
{ b a macr s lev mid bullet schwa l }
base-leveled plain [GEOLOGY] Any land surface changed almost to a plain by subaerial erosion.Also known as peneplain.
{ b a macr s lev mid bullet schwa ld pl a macr n }
base-leveling epoch See gradation period
{ b a macr s lev mid bullet schwa l mid bullet i engi ep mid bullet schwa k }
base line [ELECTRONICS] The line traced on amplitude- modulated indicators which corresponds to the power level of the weakest echo detected by the radar; it is retraced with every pulse transmitted by the radar but appears as a nearly continuous display on the scope.
[ENGINEERING] 1. A surveyed line, established with more than usual care, to which surveys are referred for coordination and correlation. 2. A cardinal line extending east and west along the astronomic parallel passing through the initial point, along which standard township, section, and quarter-section corners are established.
[GRAPHIC ARTS] The bottom alignment of upper-case letters in a font.
[NAVIGATION] The geodesic line joining the two stations between which electrical phase or time is compared in determining navigational coordinates.
[SCIENCE AND TECHNOLOGY] A line drawn in the graphical representation of a varying physical quantity, such as a voltage or current, to indicate a reference value, such as the voltage value of a bias.
{ b a macr s l imacr n }
base-line break [ELECTRONICS] Technique in radar which uses the characteristic break in the base line on an A-scope display due to a pulse signal of significant strength in noise jamming.
{ b a macr s l imacr n br a macr k }
base-line check See ground check
{ b a macr s l imacr n chek }
base-line delay [NAVIGATION] The time interval which elapses while a signal travels from a loran master station to a slave station.
{ b a macr s l imacr n di l a macr }
base-line extension [NAVIGATION] In the loran navigation system, the extension in both directions of a line passing through a slave station and its master; on this line the maximum time interval between the reception of signals from the master and slave stations may be received.
{ b a macr s l imacr n ik sten mid bullet sh schwa n }
base-line technique [ANALYTICAL CHEMISTRY] A method for measurement of absorption peaks for quantitative analysis of chemical compounds in which a base line is drawn tangent to the spectrum background; the distance from the base line to the absorption peak is the absorbence due to the sample under study.
{ b a macr s l imacr n tek n k }
baseload [ELECTRICITY] Minimum load of a power generator over a given period of time.
{ b a macr s l o macr d }
base-loaded antenna [ELECTROMAGNETISM] Vertical antenna having an impedance in series at the base for loading the antenna to secure a desired electrical length.
{ b a macr s l o macr d mid bullet schwa d an ten mid bullet schwa }
base magnification [OPTICS] The ratio of the distance between the centers of the objectives of a pair of binoculars to the distance between the centers of the eyepieces.
{ b a macr s mag mid bullet n schwa mid bullet f schwa k a macr mid bullet sh schwa n }
base map [MAPPING] A map having essential outlines and onto which additional geographical or topographical data may be placed for comparison or correlation.Also known as mother map.
{ b a macr s map }
basement [BUILDING CONSTRUCTION] A building story which is wholly or less than half below ground; it is generally used for living space.
[GEOLOGY] 1. A complex, usually of igneous and metamorphic rocks, that is overlain unconformably by sedimentary strata.Also known as basement rock. 2. A crustal layer beneath a sedimentary one and above the Mohorovicic discontinuity. 3. The ancient continental igneous rock base that lies beneath Precambrian rocks.Also known as basal complex; basement complex.
{ b a macr s mid bullet m schwa nt }
basement complex See basement
{ b a macr s mid bullet m schwa nt käm pleks }
basement membrane [HISTOLOGY] A delicate connective-tissue layer underlying the epithelium of many organs.
{ b a macr s mid bullet m schwa nt mem br a macr n }
basement rock See basement
{ b a macr s mid bullet m schwa nt räk }
basement wall [BUILDING CONSTRUCTION] A foundation wall which encloses a usable area under a building.
{ b a macr s mid bullet m schwa nt w l }
base metal [CHEMISTRY] Any of the metals on the lower end of the electrochemical series.
[METALLURGY] 1. The metal that is to be worked. 2. The principal metal of an alloy. 3. Any metal that will oxidize when heated in air. 4. The metal of parts to be welded.Also known as parent metal. 5. Metal to which cladding or plating is applied.Also known as basis metal.
{ b a macr s brvbar med mid bullet schwa l }
base modulation [ELECTRONICS] Amplitude modulation produced by applying the modulating voltage to the base of a transistor amplifier.
{ b a macr s mäj mid bullet schwa l a macr mid bullet sh schwa n }
base molding [BUILDING CONSTRUCTION] Molding used to trim the upper edge of interior baseboard. Also known as base cap.
{ b a macr s m o macr ld mid bullet i engi }
base mortar [ORDNANCE] Mortar in a platoon for which initial firing data are computed and with reference to which data for other mortars in the unit are computed.
{ b a macr s m rd mid bullet schwa r }
basendite [INVERTEBRATE ZOOLOGY] In crustaceans, either of a pair of lobes at the end of each specialized paired appendage.
{ b a macr sen d imacr t }
base net [ENGINEERING] A system, in surveying, of quadrilaterals and triangles that include and are quite close to a base line in a triangulation system.
{ b a macr s brvbar net }
base notation See radix notation
{ b a macr s n o macr t a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

base of projectile [ORDNANCE] The rearmost section of a projectile; for projectiles having a rotating band, it is the section located to the rear thereof.
{ [image] b a macr s schwa v pr schwa [image] jek mid bullet t imacr l }
base oil [MATERIALS] An oil to which other oils or substances are added to produce a lubricant.
{ [image] b a macr s [image] [image] il }
base ore [MINING ENGINEERING] Ore in which the gold is associated with sulfides, as contrasted with free-milling ores in which the sulfides have been removed by leaching.
{ [image] b a macr s [image] [image] r }
base pair [MOLECULAR BIOLOGY] Two nitrogenous bases, one purine and one pyrimidine, that pair in double-stranded deoxyribonucleic acid.
{ [image] b a macr s [image] per }
base pairing [MOLECULAR BIOLOGY] The hydrogen bonding of complementary purine and pyrimidine bases-adenine with thymine, guanine with cytosine-in double- stranded deoxyribonucleic acids or ribonucleic acids or in DNA/RNA hybrid molecules.
{ [image] b a macr s [image] per mid bullet i engi }
base peak [SPECTROSCOPY] The tallest peak in a mass spectrum; it is assigned a relative intensity value of 100, and lesser peaks are reported as a percentage of it.
{ [image] b a macr s [image] p [image] k }
base period [STATISTICS] The period of a year, or other unit of time, used as a reference in constructing an index number.Also known as base year.
{ [image] b a macr s [image] pir mid bullet [image] mid bullet schwa d }
base piece [ORDNANCE] The gun first selected after calibration fire whose center of burst or impact is taken as the reference point in determining calibration corrections for the remaining guns of the battery.
{ [image] b a macr s [image] p [image] s }
base pin See pin
{ [image] b a macr s [image] pin }
base plate [DESIGN ENGINEERING] The part of a theodolite which carries the lower ends of the three foot screws and attaches the theodolite to the tripod for surveying.
[ENGINEERING] A metal plate that provides support or a foundation.
{ [image] b a macr s [image] pl a macr t }
base-plus-fog density [OPTICS] The value of the inherent optical transmission density of a film base plus the nonimage density contributed by the developed emulsion.
{ [image] b a macr s [image] pl schwa s [image] fäg [image] den mid bullet s schwa d mid bullet [image] }
base point [ORDNANCE] A well-defined point in the target area used as a point of reference from which range and direction adjustments of artillery fire are made.
{ [image] b a macr s [image] p [image] int }
base pressure [FLUID MECHANICS] The pressure exerted on the base or extreme aft end of a body, as of a cylindrical or boat-tailed body or of a blunt- trailing-edge wing in fluid flow.
[MECHANICS] A pressure used as a reference base, for example, atmospheric pressure.
{ [image] b a macr s brvbar presh mid bullet schwa r }
base quantity [PHYSICS] One of a small number of physical quantities in a system of measurement that are defined, independent of other physical quantities, by means of a physical standard and by procedures for comparing the quantity to be measured with the standard. Also known as fundamental quantity.
{ [image] b a macr s [image] kwän mid bullet schwa mid bullet t [image] }
base rate area [COMMUNICATIONS] Area within the telephone exchange in which all types of service are given without mileage charges; the area does not necessarily follow the same lines or the same area as city limits; an extension of city limits, for example, would have no bearing on the base rate area boundary; customers located outside the area pay for the extra cost of providing service.
{ [image] b a macr s [image] r a macr t brvbar er mid bullet [image] mid bullet schwa }
base register See index register
{ [image] b a macr s [image] rej mid bullet schwa mid bullet st schwa r }
base screed [ENGINEERING] A metal screed with expanded or short perforated flanges that serves as a dividing strip between plaster and cement and acts as a guide to indicate proper thickness of cement or plaster.
{ [image] b a macr s [image] skr [image] d }
base sequence [GENETICS] The specific order of purine and pyrimidine bases in a polynucleotide.
{ [image] b a macr s [image] s [image] mid bullet kw schwa ns }
base sheet [BUILDING CONSTRUCTION] Saturated or coated felt sheeting which is laid as the first ply in a built-up roofing membrane.
{ [image] b a macr s [image] sh [image] t }
base shoe [BUILDING CONSTRUCTION] A molding at the base of a baseboard.
{ [image] b a macr s [image] shü }
base shoe corner [BUILDING CONSTRUCTION] A molding piece or block applied in the corner of a room to eliminate the need for mitering the base shoe.
{ [image] b a macr s brvbar shü [image] k [image] r mid bullet n schwa r }
base space of a bundle [MATHEMATICS] The topological space B in the bundle (E,p,B).
{ brvbar b a macr s [image] sp a macr s schwa v schwa [image] b schwa n mid bullet d schwa l }
base spray [ORDNANCE] Fragments of a bursting projectile that are thrown to the rear in the line of flight, in contrast to nose spray and side spray.
{ [image] b a macr s [image] spr a macr }
base-spreading resistance [ELECTRONICS] Resistance which is found in the base of any transistor and acts in series with it, generally a few ohms in value.
{ [image] b a macr s brvbar spred mid bullet i engi ri [image] zis mid bullet t schwa ns }
base stacking [MOLECULAR BIOLOGY] The orientation of adjacent base pairs such that their planes are parallel and their surfaces almost touch, as occurs in double-stranded deoxyribonucleic acid molecules.
{ [image] b a macr s [image] stak mid bullet i engi }
base station [COMMUNICATIONS] 1. A land station, in the land mobile service, carrying on a service with land mobile stations (a base station may secondarily communicate with other base stations incident to communications with land mobile stations). 2. A station in a land mobile system which remains in a fixed location and communicates with the mobile stations.
[ENGINEERING] The point from which a survey begins.
[GEODESY] A geographic position whose absolute gravity value is known.
{ [image] b a macr s [image] st a macr mid bullet sh schwa n }
base system [COMPUTER SCIENCE] A computer system containing only program modules that carry out basic functions.
{ [image] b a macr s [image] sis mid bullet t schwa m }
base tee [DESIGN ENGINEERING] A pipe tee with a connected baseplate for supporting it.
{ [image] b a macr s [image] t [image] }
base tile [BUILDING CONSTRUCTION] The lowest course of tiles in a tiled wall.
{ [image] b a macr s [image] t imacr l }
base time See normal element time; normal time
{ [image] b a macr s [image] t imacr m }
base-timing sequencing [NAVIGATION] The control of the time sharing of a single transponder between several ground transmitters through the use of suitable coded timing signals.
{ [image] b a macr s brvbar t imacr m mid bullet i engi [image] s [image] mid bullet kw schwa ns mid bullet i engi }
base unit [PHYSICS] One of a small number of units in a system of measurement that are defined, independent of other units, by means of a physical standard; equivalently, a unit of a base quantity. Also known as fundamental unit.
{ [image] b a macr s [image] yü mid bullet n schwa t }
base vector [MATHEMATICS] One of a set of linearly independent vectors in a vector space such that each vector in the space is a linear combination of vectors from the set; that is, a member of a basis.
{ [image] b a macr s [image] vek mid bullet t schwa r }
base year See base period
{ [image] b a macr s [image] yir }
base-year method See Laspeyre's index
{ brvbar b a macr s [image] yir [image] meth mid bullet schwa d }
bashing [MINING ENGINEERING] 1. The building of walls and nonporous stoppings for the complete isolation of a district of a mine in which a fire has occurred. 2. The complete stowing of old mine workings or roadways after all equipment has been removed.
{ [image] bash mid bullet i engi }
basic [CHEMISTRY] Of a chemical species that has the properties of a base.
[PETROLOGY] Of igneous rocks, having low silica content (generally less than 54%) and usually being rich in iron, magnesium, or calcium.
{ [image] b a macr mid bullet sik }
BASIC [COMPUTER SCIENCE] A procedure-level computer language designed to be easily learned and used by nonprofessionals, and well suited for an interactive, conversational mode of operation. Derived from Beginners All-purpose Symbolic Instruction Code.
{ [image] b a macr mid bullet sik }
basic batch [COMPUTER SCIENCE] The least complex level of computer processing, in which application systems are normally made up of small programs that are run through the computer one at a time and that can process transactions only from sequential files.
{ [image] b a macr mid bullet sik [image] bach }
basic converter See basic-lined converter
{ [image] b a macr mid bullet sik k schwa n [image] v schwa rd mid bullet schwa r }
basic copper carbonate See copper carbonate
{ [image] b a macr mid bullet sik [image] käp mid bullet schwa r [image] kär mid bullet b schwa [image] n a macr t }
basic disk operating system [COMPUTER SCIENCE] The part of a computer's operating system that handles the transfer of data between programs and disk units and the control of files. Abbreviated BDOS.
{ [image] b a macr mid bullet sik brvbar disk [image] äp mid bullet schwa [image] r a macr d mid bullet i engi [image] sis mid bullet t schwa m }
basic dye [MATERIALS] Any of the dyes which are salts of the colored organic bases containing amino and imino groups, combined with a colorless acid, such as hydrochloric or sulfuric.
{ [image] b a macr mid bullet sik brvbar d imacr }
basic element See elemental motion
{ [image] b a macr mid bullet sik [image] el mid bullet schwa mid bullet m schwa nt }
basic feasible solution [INDUSTRIAL ENGINEERING] A basic solution to a linear program model in which all the variables are nonnegative.
{ [image] b a macr mid bullet sik brvbar f [image] z mid bullet schwa mid bullet b schwa l s schwa [image] lü mid bullet sh schwa n }
basic frequency [PHYSICS] The frequency, in any wave, which is considered the most important; in a driven system, it would generally be the driving frequency, while in most periodic waves it would correspond to the fundamental frequency.
{ [image] b a macr mid bullet sik [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
basic front [GEOLOGY] An advancing zone of granitization enriched in calcium, magnesium, and iron.
{ [image] b a macr mid bullet sik brvbar fr schwa nt }
basic grasp [INDUSTRIAL ENGINEERING] Any one of the fundamental means of taking hold of an object.
{ [image] b a macr mid bullet sik brvbar grasp }
basic group [CHEMISTRY] A chemical group (for example, OH-) which, when freed by ionization in solution, produces a pH greater than 7.
{ [image] b a macr mid bullet sik brvbar grüp }
basic hornfels [PETROLOGY] A type of hornfels derived from a basic igneous rock.
{ [image] b a macr mid bullet sik [image] h [image] rn [image] felz }
basichromatic [BIOLOGY] Staining readily with basic dyes.
{ brvbar b a macr mid bullet si brvbar kr o macr brvbar mad mid bullet ik }
basic input/output system [COMPUTER SCIENCE] The part of a computer's operating system that handles communications between a program and external devices such as printers and electronic displays. Abbreviated BIOS.
{ [image] in [image] put [image] a udot t [image] p udot t [image] sis mid bullet t schwa m }
basic instruction [COMPUTER SCIENCE] An instruction in a computer program which is systematically changed by the program to obtain the instructions which are actually carried out. Also known as presumptive instruction; unmodified instruction.
{ [image] b a macr mid bullet sik in [image] str schwa k mid bullet sh schwa n }
basic-lined [METALLURGY] Pertaining to the walls and bottom of a melting furnace made of refractory materials, such as lime or dolomite, that have a basic reaction in the melting process.
{ [image] b a macr mid bullet sik brvbar l imacr nd }
basic-lined converter [METALLURGY] A converter, such as the Peir-Smith copper converter, which has a basic refractory lining.Also known as basic converter.
{ [image] b a macr mid bullet sik brvbar l imacr nd k schwa n [image] v schwa rd mid bullet schwa r }
basic linkage [COMPUTER SCIENCE] Computer coding that provides a standard means of connecting a given routine or program with other routines and that can be used repeatedly according to the same rules.
{ [image] b a macr mid bullet sik [image] li engi mid bullet kij }
basic motion [INDUSTRIAL ENGINEERING] A single, complete movement of a body member; determined by motion studies.
{ [image] b a macr mid bullet sik [image] m o macr mid bullet sh schwa n }
basic motion-time study [INDUSTRIAL ENGINEERING] A system of predetermined motion- time standards for basic motions.Abbreviated BMT study.
{ [image] b a macr mid bullet sik [image] m o macr mid bullet sh schwa n [image] t imacr m [image] st schwa d mid bullet [image] }
basic open-hearth process [METALLURGY] An open-hearth process for steelmaking under basic slag; used for pig iron and scrap with a phosphorus content too low for the Bessemer process and too high for the acid open-hearth process.
{ [image] b a macr mid bullet sik brvbar o macr mid bullet p schwa n brvbar härth [image] präs mid bullet schwa s }
basic oxide [INORGANIC CHEMISTRY] A metallic oxide that is a base, or that forms a hydroxide when combined with water, such as sodium oxide to sodium hydroxide.
{ [image] b a macr mid bullet sik [image] äk [image] s imacr d }
basic processing unit [COMMUNICATIONS] Principal controller and data processor within the communications system.
{ [image] b a macr mid bullet sik [image] präs [image] es mid bullet i engi [image] yü mid bullet n schwa t }
basic pulse repetition rate [NAVIGATION] In the loran navigation system, the lowest pulse repetition rate used by a chain of stations; the chain has a number of stations, all operating on the same radio frequency; one of these stations uses the basic rate while the others use rates that differ by fractional numbers of pulses per second.
{ [image] b a macr mid bullet sik [image] p schwa ls [image] rep mid bullet schwa [image] tish mid bullet schwa n [image] r a macr t }
basic Q See nonloaded Q
{ [image] b a macr mid bullet sik [image] kyü }
basic refractory [MATERIALS] Any heat-resistant material used for basic linings; examples are dolomite and magnesite.
{ [image] b a macr mid bullet sik ri [image] frak mid bullet tr [image] }
basic research [SCIENCE AND TECHNOLOGY] Fundamental theoretical or experimental investigation to advance scientific knowledge, immediate practical application not being a direct objective.Also known as pure research.
{ [image] b a macr mid bullet sik ri [image] s schwa rch }
basic rock [PETROLOGY] An igneous rock with a relatively low silica content, and rich in iron, magnesium, or calcium.
{ [image] b a macr mid bullet sik [image] räk }
basic salt [INORGANIC CHEMISTRY] A compound that is a base and a salt because it contains elements of both, for example, copper carbonate hydroxide, Cu2(OH)2CO3.
{ [image] b a macr mid bullet sik [image] s [image] lt }
basic schist [PETROLOGY] A schistose rock that forms from the metamorphism of a basic igneous rock.
{ [image] b a macr mid bullet sik [image] shist }
basic sediment and water [PETROLEUM ENGINEERING] Oil, water, and foreign matter that collects in the bottom of petroleum storage tanks.Abbreviated BS&W.Also known as bottoms; bottom sediment; bottom settlings; sediment and water.
{ [image] b a macr mid bullet sik [image] sed mid bullet schwa mid bullet m schwa nt schwa n [image] w [image] d mid bullet schwa r }
basic slag [METALLURGY] A slag resulting from the steelmaking process; rich in phosphorus, it is ground and used as a nutrient in grasslands.
{ [image] b a macr mid bullet sik [image] slag }
basic software [COMPUTER SCIENCE] Software requirements that are taken into account in the design of the data-processing hardware and usually are provided by the original equipment manufacturer.
{ [image] b a macr mid bullet sik [image] s [image] ft [image] wer }
basic solution [INDUSTRIAL ENGINEERING] A solution to a linear program model, consisting of m equations in n variables, obtained by solving for m variables in terms of the remaining (n - m) variables and setting the (n - m) variables equal to zero.
[MATHEMATICS] In bifurcation theory, a simple, explicitly known solution of a nonlinear equation, in whose neighborhood other solutions are studied.
{ [image] b a macr mid bullet sik s schwa [image] lü mid bullet sh schwa n }
basic steel [METALLURGY] Steel made by the basic process, in a furnace with a basic lining.
{ [image] b a macr mid bullet sik [image] st [image] l }
basic telecommunications access method [COMPUTER SCIENCE] A method of controlling data transmission between a computer's main storage and its terminals and of providing applications programs with the capability of communicating with printers, terminals, and other devices. Abbreviated BTAM.
{ [image] b a macr mid bullet sik [image] tel mid bullet schwa mid bullet k schwa [image] myü mid bullet n schwa brvbar k a macr mid bullet sh schwa nz [image] ak [image] ses [image] meth mid bullet schwa d }
basic titrant [CHEMISTRY] A standard solution of a base used for titration.
{ [image] b a macr mid bullet sik [image] t imacr mid bullet tr schwa nt }
basic truss [MECHANICS] A framework of bars arranged so that for any given loading of the bars the forces on the bars are uniquely determined by the laws of statics.
{ brvbar b a macr s mid bullet ik [image] tr schwa s }
basic variables [COMPUTER SCIENCE] The m variables in a basic feasible solution for a linear programming model.
{ [image] b a macr mid bullet sik [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa lz }
basidiocarp [MYCOLOGY] The fruiting body of a fungus in the class Basidiomycetes.
{ b schwa [image] sid mid bullet [image] mid bullet schwa [image] kärp }
Basidiolichenes [BOTANY] A class of the Lichenes characterized by the production of basidia.
{ b schwa [image] sid mid bullet [image] mid bullet o macr [image] l imacr [image] k [image] n z }
Basidiomycetes [MYCOLOGY] A class of fungi in the subdivision Eumycetes; important as food and as causal agents of plant diseases.
{ b schwa sid mid bullet mid bullet o macr m imacr s d z }
basidiophore [MYCOLOGY] A basidia-bearing sporophore.
{ b schwa sid mid bullet mid bullet schwa f r }
basidiospore [MYCOLOGY] A spore produced by a basidium.
{ b schwa sid mid bullet mid bullet schwa sp r }
basidium [MYCOLOGY] A cell, usually terminal, occurring in Basidiomycetes and producing spores (basidiospores) by nuclear fusion followed by meiosis.
{ b schwa sid mid bullet mid bullet schwa m }
basification [GEOLOGY] Development of a more basic rock, usually with more hornblende, biotite, and oligoclase, by contamination of a granitic magma in the assimilation of country rock.
{ b a macr s mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
basifixed [BOTANY] Attached at or near the base.
{ brvbar b a macr s mid bullet schwa brvbar fikst }
basil [BOTANY] The common name for any of the aromatic plants in the genus Ocimum of the mint family; leaves of the plant are used for food flavoring.
[MATERIALS] Sheephide tanned with bark.
{ b a macr z mid bullet schwa l or baz mid bullet schwa l }
basilar [BIOLOGY] Of, pertaining to, or situated at the base.
{ bas mid bullet schwa mid bullet l schwa r }
basilar groove [ANATOMY] The cavity which is located on the upper surface of the basilar process of the brain and upon which the medulla rests.
{ bas mid bullet schwa mid bullet l schwa r brvbar grüv }
basilar index [ANTHROPOLOGY] The ratio of the distance from the basion to the alveolar point to the total skull length multiplied by 100.
{ bas mid bullet schwa mid bullet l schwa r in deks }
basilar membrane [ANATOMY] A membrane of the mammalian inner ear supporting the organ of Corti and separating two cochlear channels, the scala media and scala tympani.
{ bas mid bullet schwa mid bullet l schwa r mem br a macr n }
basilar meningitis [MEDICINE] Inflammation of the meninges which affects chiefly the base of the brain, or in which exudate collects predominantly at the basal cisterns.
{ bas mid bullet schwa mid bullet l schwa r men mid bullet schwa n j imacr d mid bullet schwa s }
basilar papilla [ANATOMY] 1. A sensory structure in the lagenar portion of an amphibian's membranous labyrinth between the oval and round windows. 2. The organ of Corti in mammals.
{ bas mid bullet schwa mid bullet l schwa r p schwa pil mid bullet schwa }
basilar plate [EMBRYOLOGY] An embryonic cartilaginous plate in vertebrates that is formed from the parachordals and anterior notochord and gives rise to the ethmoid and other bones of the skull.
{ bas mid bullet schwa mid bullet l schwa r brvbar pl a macr t }
basilar process [ANATOMY] A strong, quadrilateral plate of bone forming the anterior portion of the occipital bone, in front of the foramen magnum.
{ bas mid bullet schwa mid bullet l schwa r präs mid bullet schwa s }
basilic vein [ANATOMY] The large superficial vein of the arm on the medial side of the biceps brachii muscle.
{ b schwa sil mid bullet ik v a macr n }
basil oil [MATERIALS] Any of the yellow, aromatic essential oils derived from the leaves of sweet basil; used for flavors and perfumes and in medicines.Also known as sweet basil oil.
{ b a macr z mid bullet schwa l il }
basimesostasis [GEOLOGY] A process of the partial or entire enclosure of plagioclase crystals in a diabase by augite.
{ brvbar b a macr mid bullet z mez mid bullet schwa st a macr mid bullet s schwa s }
basin [CIVIL ENGINEERING] 1. A dock employing floodgates to keep water level constant during tidal variations. 2. A harbor for small craft.
[DESIGN ENGINEERING] An open-top vessel with relatively low sloping sides for holding liquids.
[GEOLOGY] 1. A low-lying area, wholly or largely surrounded by higher land, that varies from a small, nearly enclosed valley to an extensive, mountain-rimmed depression. 2. An entire area drained by a given stream and its tributaries. 3. An area in which the rock strata are inclined downward from all sides toward the center. 4. An area in which sediments accumulate.
[METALLURGY] The mouth of a sprue in a gating system of castings into which the molten metal is first poured.
[OCEANOGRAPHY] Deep portion of sea surrounded by shallower regions.
{ b a macr s mid bullet schwa n }
basin accounting See hydrologic accounting
{ b a macr s mid bullet schwa n schwa ka udot nt mid bullet i engi }
basin-and-range structure [GEOLOGY] Regional structure dominated by fault-block mountains separated by basins filled with sediment.
{ b a macr s mid bullet schwa n schwa n ranj str schwa k mid bullet ch schwa r }
basin cultivation [AGRICULTURE] A type of cultivation in which small basins are enclosed by low earthen ridges to check runoff from heavy rains, thus conserving soil moisture and minimizing soil erosion.
{ b a macr mid bullet s schwa n k schwa l mid bullet t schwa v a macr mid bullet sh schwa n }
basin fold [GEOLOGY] Synclinal and anticlinal folds in structural basins.
{ b a macr s mid bullet schwa n f o macr ld }
basining [GEOLOGY] A settlement of earth in the form of basins due to the solution and transportation of underground deposits of salt and gypsum.
{ b a macr s mid bullet schwa n mid bullet i engi }
basin length [GEOLOGY] Length in a straight line from the mouth of a stream to the farthest point on the drainage divide of its basin.
{ b a macr s mid bullet schwa n le engi kth }
basin of attraction [PHYSICS] The collection of all possible initial conditions of a dynamical system for which the trajectories representing that system in phase space will converge to a particular attractor.
{ b a macr s mid bullet schwa n schwa v schwa trak mid bullet sh schwa n }
basin order [GEOLOGY] A classification of basins according to stream drainage; for example, a first-order basin contains all of the drainage area of a first-order stream.
{ b a macr s mid bullet schwa n rd mid bullet schwa r }
basin peat See local peat
{ b a macr s mid bullet schwa n p t }
basin perimeter [MAPPING] The length of a map line that encloses the catchment area of a drainage basin.
{ b a macr s mid bullet schwa n p schwa rim mid bullet schwa d mid bullet schwa r }
basin range [GEOLOGY] A mountain range characteristic of the Great Basin in the western United States and formed by a faulted and tilted block of strata.
{ b a macr s mid bullet schwa n r a macr nj }
basin swamp [ECOLOGY] A fresh-water swamp at the margin of a small calm lake, or near a large lake protected by shallow water or a barrier.
{ b a macr s mid bullet schwa n swämp }
basin valley [GEOLOGY] The filled-in depression of large intermountain areas; an example is Salt Lake Valley in Utah.
{ b a macr s mid bullet schwa n val mid bullet }
basion [ANATOMY] In craniometry, the point on the anterior margin of the foramen magnum where the midsagittal plane of the skull intersects the plane of the foramen magnum.
{ b a macr s mid bullet än }
basion-bregma height [ANTHROPOLOGY] Distance between basion and bregma.
{ b a macr s mid bullet än brvbar breg mid bullet m schwa h imacr t }
basipetal [BIOLOGY] Movement or growth from the apex toward the base.
{ b a macr sip mid bullet schwa d mid bullet schwa l }
basipodite [INVERTEBRATE ZOOLOGY] The distal segment of the protopodite of a biramous appendage in arthropods.
{ b a macr sip mid bullet schwa d imacr t }
basipterygium [VERTEBRATE ZOOLOGY] A basal bone or cartilage supporting one of the paired fins in fishes.
{ b schwa sip mid bullet t schwa rij mid bullet mid bullet schwa m }
basis [MATHEMATICS] A set of linearly independent vectors in a vector space such that each vector in the space is a linear combination of vectors from the set.
{ b a macr mid bullet s schwa s }
basis metal See base metal
{ b a macr mid bullet s schwa s med mid bullet schwa l }
basisternum [INVERTEBRATE ZOOLOGY] In insects, the anterior one of the two sternal skeletal plates.
{ brvbar b a macr s mid bullet schwa brvbar st schwa r mid bullet n schwa m }
basistyle [INVERTEBRATE ZOOLOGY] Either of a pair of flexible processes on the hypopygium of certain male dipterans.
{ brvbar b a macr s mid bullet schwa brvbar st imacr l }
basis weight [GRAPHIC ARTS] The weight in pounds of 500 sheets of standard-size paper; certain sizes for a given class of paper are accepted as standard.
{ b a macr mid bullet s schwa s w a macr t }
basitarsus [INVERTEBRATE ZOOLOGY] The basal segment of the tarsus in arthropods.
{ brvbar b a macr s mid bullet schwa brvbar tär mid bullet s schwa s }
basket [DESIGN ENGINEERING] A lightweight container with perforations.
[MECHANICAL ENGINEERING] A type of single-tube core barrel made from thin-wall tubing with the lower end notched into points, which is intended to pick up a sample of granular or plastic rock material by bending in on striking the bottom of the borehole or solid layer; may be used to recover an article dropped into a borehole.Also known as basket barrel; basket tube; sawtooth barrel.
{ bas mid bullet k schwa t }
basket barrel See basket
{ bas mid bullet k schwa t bar mid bullet schwa l }
basket cell [HISTOLOGY] A type of cell in the cerebellum whose axis- cylinder processes terminate in a basketlike network around the cells of Purkinje.
{ bas mid bullet k schwa t sel }
basket coil See basket winding
{ bas mid bullet k schwa t k il }
basket-handle arch [ARCHITECTURE] An arch whose width is much greater than its height and which resembles an ellipse and is drawn from three or more centers.Also known as multicenter arch.
{ bas mid bullet k schwa t brvbar hand mid bullet schwa l ärch }
basket star [INVERTEBRATE ZOOLOGY] The common name for ophiuroid echinoderms belonging to the family Gorgonocephalidae.
{ bas mid bullet k schwa t stär }
basket strainer [CHEMICAL ENGINEERING] A porous-sided or screen-covered vessel used to screen solid particles out of liquid or gas streams.
{ bas mid bullet k schwa t str a macr n mid bullet schwa r }
basket sub [ENGINEERING] A fishing tool run above a bit or a mill to recover small nondrillable pieces of metal or debris in the well.
{ bas mid bullet k schwa t s schwa b }
basket tube See basket
{ bas mid bullet k schwa t tüb }
basket-weave [BUILDING CONSTRUCTION] A checkerboard pattern of bricks, flat or on edge.
[TEXTILES] Pertaining to fabric in which two or more yarns are worked in warp and weft.
{ bas mid bullet k schwa t w v }
basket winding [ELECTRONICS] A crisscross coil winding in which successive turns are far apart except at points of crossing, giving low distributed capacitance.Also known as basket coil.
{ bas mid bullet k schwa t w imacr nd mid bullet i engi }
Basommatophora [INVERTEBRATE ZOOLOGY] An order of mollusks in the subclass Pulmonata containing many aquatic snails.
{ b schwa säm mid bullet schwa täf mid bullet r schwa }
basonym [SYSTEMATICS] The original, validly published name of a taxon.
{ b a macr s mid bullet schwa nim }
basophil [HISTOLOGY] A white blood cell with granules that stain with basic dyes and are water-soluble.
{ b a macr s mid bullet schwa fil }
basophilia [BIOLOGY] An affinity for basic dyes.
[MEDICINE] An increase in the number of basophils in the circulating blood.
[PATHOLOGY] Stippling of the red cells with basic staining granules, representing a degenerative condition as seen in severe anemia, leukemia, malaria, lead poisoning, and other toxic states.
{ b a macr s mid bullet schwa fil mid bullet mid bullet schwa }
basophilous [BIOLOGY] Staining readily with the basic dyes.
[ECOLOGY] Of plants, growing best in alkaline soils.
{ b schwa säf mid bullet schwa mid bullet l schwa s }
basophobia [PSYCHOLOGY] Abnormal fear of walking or standing erect.
{ b a macr s mid bullet o macr f o macr mid bullet b mid bullet schwa }
bas-relief See low relief
{ brvbar ba mid bullet ri brvbar l f }
bass [ACOUSTICS] Sounds having frequencies at the lower end of the audio range, below about 250 hertz.
[VERTEBRATE ZOOLOGY] The common name for a number of fishes assigned to two families, Centrarchidae and Serranidae, in the order Perciformes.
{ b a macr s (sounds) and bas (fish) }
bassanite [MINERALOGY] A white mineral consisting of hydrated calcium sulfate; a pseudomorph of gypsum.
{ b schwa sä n imacr t }
bass boost [ELECTRONICS] A circuit that emphasizes the lower audio frequencies, generally by attenuating higher audio frequencies.
{ brvbar b a macr s brvbar büst }
bass compensation [ELECTRONICS] A circuit that emphasizes the low- frequency response of an audio amplifier at low volume levels to offset the lower sensitivity of the human ear to weak low frequencies.
{ b a macr s käm mid bullet p schwa n s a macr mid bullet sh schwa n }
bass control [ELECTRONICS] A manual tone control that attenuates higher audio frequencies in an audio amplifier and thereby emphasizes bass frequencies.
{ b a macr s k schwa n tr o macr l }
basset [GEOLOGY] The outcropping edge of a layer of rock exposed to the surface.
[VERTEBRATE ZOOLOGY] A French breed of short-legged hunting dogs with long ears and a typical hound coat.
{ bas mid bullet schwa t }
basse-taille [GRAPHIC ARTS] Having a background carved in low relief.
{ bä st imacr }
bassetite [MINERALOGY] A transparent, yellow, monoclinic mineral presumably consisting of a hydrated uranium phosphate containing divalent iron; occurs in groups of thin tablets.
{ bas mid bullet schwa d imacr t }
basso [GRAPHIC ARTS] A printing plate used in electrotyping of currency, made by depositing a layer of nickel, followed by a thick layer of iron.
{ ba mid bullet s o macr }
bassora gum [MATERIALS] A type of high-colored gum similar to tragacanth gum; includes Indian gum.
{ bas mid bullet schwa mid bullet r schwa g schwa m }
bass reflex baffle [ENGINEERING ACOUSTICS] A loudspeaker baffle having an opening of such size that bass frequencies from the rear of the loudspeaker emerge to reinforce those radiated directly forward.
{ brvbar bas r fleks baf mid bullet schwa l }
bass response [ELECTRONICS] A measure of the output of an electronic device or system as a function of an input of low audio frequencies.
{ b a macr s ri späns }
basswood [BOTANY] A common name for trees of the genus Tilia in the linden family of the order Malvales.Also known as linden.
{ bas w udot d }
bassy [ENGINEERING ACOUSTICS] Pertaining to sound reproduction that overemphasizes low-frequency notes.
{ b a macr s mid bullet }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: B

bast See phloem
{ bast }
bastard-cut file [DESIGN ENGINEERING] A file that has coarser teeth than a rough- cut file.
{ [image] bas mid bullet t schwa rd brvbar k schwa t [image] f imacr l }
bastard pointing See bastard tuck pointing
{ [image] bas mid bullet t schwa rd [image] p [image] int mid bullet i engi }
bastard sawing See backsawing
{ [image] bas mid bullet t schwa rd [image] s [image] mid bullet i engi }
bastard thread [DESIGN ENGINEERING] A screw thread that does not match any standard threads.
{ [image] bas mid bullet t schwa rd [image] thred }
bastard tuck pointing [BUILDING CONSTRUCTION] An imitation tuck pointing in which the external face is parallel to the wall, but projects slightly and casts a shadow. Also known as bastard pointing.
{ [image] bas mid bullet t schwa rd brvbar t schwa k [image] p [image] int mid bullet i engi }
bast fiber [BOTANY] Any fiber stripped from the inner bark of plants, such as flax, hemp, jute, and ramie; used in textile and paper manufacturing.
{ [image] bast [image] f imacr mid bullet b schwa r }
bastion [GEOLOGY] A prominent aggregation of bedrock extending from the mouth of a hanging glacial trough and reaching well into the main glacial valley.
{ [image] bas mid bullet ch schwa n }
bastite [MINERALOGY] A hydrated magnesium silicate, a variety of serpentine occurring from the alteration of orthorhombic pyroxenes such as enstatite.
{ [image] ba [image] st imacr t }
bastnaesite [MINERALOGY] (Ce,La)CO3(F,OH) A greasy yellow to reddish- brown fluorocarbonate rare-earth metal mineral; source of rare earths, for example, cerium and lanthanum.
{ [image] bast mid bullet n schwa [image] s imacr t }
bat [VERTEBRATE ZOOLOGY] The common name for all members of the mammalian order Chiroptera.
{ bat }
Batales [BOTANY] A small order of dicotyledonous plants in the subclass Caryophillidae of the class Magnoliopsida containing a single family with only one genus, Batis.
{ b schwa [image] t a macr [image] l [image] z }
bat bolt [DESIGN ENGINEERING] A bolt whose butt or tang is bashed or jagged.
{ [image] bat [image] b o macr lt }
batch [COMPUTER SCIENCE] A set of items, records, or documents to be processed as a single unit.
[ENGINEERING] 1. The quantity of material required for or produced by one operation. 2. An amount of material subjected to some unit chemical process or physical mixing process to make the final product substantially uniform.
[PETROLEUM ENGINEERING] In a pipeline operation, a volume of a crude oil of a given density that is pumped next to one of a different density to help prevent mixing of deliveries.
{ bach }
batch-and-forward system [COMPUTER SCIENCE] A data-processing system in which data are collected for a time and then transmitted as a unit to a computer.
{ [image] bach schwa n [image] f [image] r mid bullet w schwa rd [image] sis mid bullet t schwa m }
batch box [ENGINEERING] A container of known volume used to measure and mix the constituents of a batch of concrete, plaster, or mortar, to ensure proper proportions.
{ [image] bach [image] bäks }
batch cementing [PETROLEUM ENGINEERING] During an oil well cementing operation, the pumping of cement in a number of separate batches rather than pumping it in a single operation.
{ [image] bach si [image] ment mid bullet i engi }
batch distillation [CHEMICAL ENGINEERING] Distillation where the entire batch of liquid feed is placed into the still at the beginning of the operation, in contrast to continuous distillation, where liquid is fed continuously into the still.
{ [image] bach dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
batched water [ENGINEERING] The mixing water added to a concrete or mortar mixture before or during the initial stages of mixing.
{ [image] bacht [image] w [image] d mid bullet schwa r }
batcher [MECHANICAL ENGINEERING] A machine in which the ingredients of concrete are measured and combined into batches before being discharged to the concrete mixer.
{ [image] bach mid bullet schwa r }
batching [COMPUTER SCIENCE] Grouping records for the purpose of processing them in a computer.
[ENGINEERING] Weighing or measuring the volume of the ingredients of a batch of concrete or mortar, and then introducing these ingredients into a mixer.
{ [image] bach mid bullet i engi }
batching sphere [PETROLEUM ENGINEERING] A large rubber ball used in a pipeline to separate batches of crude oil to help prevent mixing of deliveries.
{ [image] bach mid bullet i engi [image] sfir }
Batchinsky relation [FLUID MECHANICS] The relation stating that the fluidity of a liquid is proportional to the difference between the specific volume and a characteristic specific volume, approximately equal to the specific volume appearing in the van der Waals equation.
{ ba [image] chin mid bullet sk [image] ri [image] l a macr mid bullet sh schwa n }
batch job [COMPUTER SCIENCE] One of a group of jobs that are executed together by batch-processing techniques.
{ [image] bach [image] jäb }
batch manufacturing [INDUSTRIAL ENGINEERING] The manufacture of parts in discrete runs or lots, generally interspersed with other production procedures.
{ [image] bach [image] man mid bullet schwa [image] fak mid bullet ch schwa r mid bullet i engi }
batch mixer [MECHANICAL ENGINEERING] A machine which mixes concrete or mortar in batches, as opposed to a continuous mixer.
{ [image] bach [image] mik mid bullet s schwa r }
batch oil [MATERIALS] A pale, lemon-colored, low-viscosity mineral oil used particularly in the manufacture of cordage.
{ [image] bach [image] [image] il }
batch-oriented applications [COMMUNICATIONS] Applications of data communications that involve the transfer of thousands or even millions of bytes of data and are usually point-to-point and computer-to-computer.
{ [image] bach [image] [image] r mid bullet [image] brvbar ent mid bullet schwa d [image] ap mid bullet l schwa [image] k a macr mid bullet sh schwa nz }
batch plant [ENGINEERING] An operating installation of equipment including batchers and mixers as required for batching or for batching and mixing concrete materials.
{ [image] bach [image] plant }
batch process [ENGINEERING] A process that is not in continuous or mass production; operations are carried out with discrete quantities of material or a limited number of items.
{ [image] bach [image] präs mid bullet schwa s }
batch processing [COMPUTER SCIENCE] A technique that uses a single program loading to process many individual jobs, tasks, or requests for service.
{ [image] bach [image] präs mid bullet es mid bullet i engi }
batch production See series production
{ [image] bach pr schwa [image] d schwa k mid bullet sh schwa n }
batch reactor [CHEMICAL ENGINEERING] A chemical reactor in which the reactants and catalyst are introduced in the desired quantities and the vessel is then closed to the delivery of additional material.
{ [image] bach r [image] [image] ak mid bullet t schwa r }
batch rectification [CHEMICAL ENGINEERING] Batch distillation in which the boiled- off vapor is re-condensed into liquid form and refluxed back into the still to make contact with the rising vapors.
{ [image] bach [image] rek mid bullet t schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
batch stream [COMPUTER SCIENCE] A group of batch processing programs that are scheduled to run on a computer.
{ [image] bach [image] str [image] m }
batch system [COMPUTER SCIENCE] A computer system that uses batch processing.
{ [image] bach [image] sis mid bullet t schwa m }
batch terminal [COMPUTER SCIENCE] A computer terminal that provides access similar to that provided by the computer's input/output devices, but at a location convenient to the user, so that an entire task or job can be submitted at one time.
{ [image] bach [image] t schwa r mid bullet m schwa n mid bullet schwa l }
batch terminal simulation [COMPUTER SCIENCE] A method of testing communications programs in the absence of actual terminals, in which messages generated by a batch program and transmitted to the communications program, and responses of the batch program to the communications program, mimic the action of a terminal.
{ [image] bach brvbar t schwa r mid bullet m schwa n mid bullet schwa l [image] sim mid bullet y schwa [image] l a macr mid bullet sh schwa n }
batch total [COMPUTER SCIENCE] The total for a specified constituent quantity in a batch; used to verify the accuracy of operations on the batch.
{ [image] bach brvbar t o macr d mid bullet schwa l }
batch treatment [CHEMICAL ENGINEERING] A corrosion control procedure in which chemical corrosion inhibitors are injected into the lines of a production system.
[PETROLEUM ENGINEERING] A process for separating an emulsion of crude oil and water into its components.
{ [image] bach [image] tr [image] t mid bullet m schwa nt }
batch-type furnace [MECHANICAL ENGINEERING] A furnace used for heat treatment of materials, with or without direct firing; loading and unloading operations are carried out through a single door or slot.
{ [image] bach [image] t imacr p [image] f schwa r mid bullet n schwa s }
bate [MATERIALS] In tanning operations, any material used to remove lime from skins and to soften them prior to further processing.
{ b a macr t }
batea [MINING ENGINEERING] A conical-shaped wood unit (12.3 inches or 31 centimeters in diameter with about 150° apex angle) used to recover valuable metals from river channels and bars.
{ b schwa [image] t [image] mid bullet schwa }
Bateman equations [NUCLEAR PHYSICS] A set of equations that give the number of atoms of each nuclide of a radioactive decay chain produced after a specified time, when a specified number of atoms of the parent nuclide are initially present.
{ [image] b a macr t mid bullet m schwa n i [image] kw a macr mid bullet zh schwa nz }
Batesian mimicry [ECOLOGY] Resemblance of an innocuous species to one that is distasteful to predators.
{ [image] b a macr t mid bullet s [image] mid bullet schwa n [image] mim mid bullet schwa mid bullet kr [image] }
bat-handle switch [ELECTRICITY] A toggle switch having an actuating lever shaped like a baseball bat.
{ [image] bat [image] hand mid bullet schwa l [image] swich }
bathochromatic shift [PHYSICAL CHEMISTRY] The shift of the fluorescence of a compound toward the red part of the spectrum due to the presence of a bathochrome radical in the molecule.
{ brvbar bath mid bullet o macr [image] kr o macr brvbar mad mid bullet ik [image] shift }
batholite [GEOLOGY] An older massive protrusion of magma that solidifies as coarse crystalline rock in the deep horizons of the earth's crust.
{ [image] bath mid bullet schwa [image] l imacr t }
batholith [GEOLOGY] A body of igneous rock, 40 square miles (100 square kilometers) or more in area, emplaced at great or intermediate depth in the earth's crust.
{ [image] bath mid bullet schwa [image] lith }
bathometer [ENGINEERING] A mechanism which measures depths in water.
{ b schwa [image] thäm mid bullet schwa d mid bullet schwa r }
Bathonian [GEOLOGY] A European stage of geologic time: Middle Jurassic, below Callovian, above Bajocian.Also known as Bathian.
{ b schwa [image] th o macr n mid bullet [image] mid bullet schwa n }
bathophobia [PSYCHOLOGY] Abnormal fear of depths.
{ [image] bath mid bullet o macr [image] f o macr b mid bullet [image] mid bullet schwa }
Bathornithidae [PALEONTOLOGY] A family of Oligocene birds in the order Gruiformes.
{ [image] ba mid bullet th [image] r [image] nith mid bullet schwa [image] d [image] }
bathtub capacitor [ELECTRICITY] A capacitor enclosed in a metal housing having broadly rounded corners like those on a bathtub.
{ [image] bath [image] t schwa b k schwa [image] pas mid bullet schwa d mid bullet schwa r }
bathtub curve [INDUSTRIAL ENGINEERING] An equipment failure-rate curve with an initial sharply declining failure rate, followed by a prolonged constant-average failure rate, after which the failure rate again increases sharply.
{ [image] bath [image] t schwa b [image] k schwa rv }
bathvillite [MINERALOGY] An oxygenated hydrocarbon mineral, found in Tortane Hill, Scotland, that is amorphous, fawn-brown, opaque, and quite friable.
{ [image] bath mid bullet v schwa [image] l imacr t }
bathyal zone [OCEANOGRAPHY] The biogeographic realm of the ocean depths between 100 and 1000 fathoms (180 and 1800 meters).
{ [image] bath mid bullet [image] mid bullet schwa l [image] z o macr n }
bathyclinograph [ENGINEERING] A mechanism which measures vertical currents in the deep sea.
{ brvbar bath mid bullet schwa brvbar kl imacr n mid bullet schwa [image] graf }
bathyconductograph [ENGINEERING] A device to measure the electrical conductivity of sea water at various depths from a moving ship.
{ brvbar bath mid bullet schwa mid bullet k schwa n [image] d schwa k mid bullet t schwa [image] graf }
Bathyctenidae [INVERTEBRATE ZOOLOGY] A family of bathypelagic coelenterates in the phylum Ctenophora.
{ [image] ba mid bullet thik [image] ten mid bullet schwa [image] d [image] }
Bathyergidae [VERTEBRATE ZOOLOGY] A family of mammals, including the South African mole rats, in the order Rodentia.
{ [image] bath mid bullet [image] [image] schwa r mid bullet j schwa [image] d [image] }
bathygram [ENGINEERING] A graph recording the measurements of sonic sounding instruments.
{ [image] bath mid bullet schwa [image] gram }
Bathylaconoidei [VERTEBRATE ZOOLOGY] A suborder of deep-sea fishes in the order Salmoniformes.
{ brvbar bath mid bullet schwa [image] la mid bullet k schwa [image] n [image] i mid bullet d [image] [image] imacr }
bathymetric biofacies [GEOLOGY] The lateral distribution and character of underwater sedimentary strata.
{ brvbar bath mid bullet schwa [image] me mid bullet trik brvbar b imacr mid bullet o macr [image] f a macr mid bullet sh [image] z }
bathymetric chart [MAPPING] A topographic map of the floor of the ocean.
{ brvbar bath mid bullet schwa [image] me mid bullet trik [image] chärt }
bathymetry [ENGINEERING] The science of measuring ocean depths in order to determine the sea floor topography.
{ b schwa [image] thim mid bullet schwa mid bullet tr [image] }
Bathynellacea [INVERTEBRATE ZOOLOGY] An order of crustaceans in the superorder Syncarida found in subterranean waters in England and central Europe.
{ brvbar bath mid bullet schwa [image] nel [image] a macr s mid bullet [image] mid bullet schwa }
Bathynellidae [INVERTEBRATE ZOOLOGY] The single family of the crustacean order Bathynellacea.
{ [image] bath mid bullet schwa [image] nel mid bullet schwa [image] d [image] }
Bathyodontoidea [INVERTEBRATE ZOOLOGY] A superfamily of nematodes of the order Mononchida containing the single family Bathyodontidae, characterized by a high, usually well-developed lip region, a hexaradiate oral opening with cuticularized walls, and a twofold stoma; eight longitudinal rows of pores occur along the length of the body.
{ brvbar bath mid bullet [image] mid bullet o macr mid bullet dän [image] t [image] id mid bullet [image] mid bullet schwa }
bathyorographical [GEODESY] Concerned with depths of oceans and heights of mountains.
{ brvbar bath mid bullet [image] [image] [image] r mid bullet schwa [image] graf mid bullet schwa mid bullet k schwa l }
bathypelagic zone [OCEANOGRAPHY] The biogeographic realm of the ocean lying between depths of 500 and 2550 fathoms (900 and 3700 meters).
{ brvbar bath mid bullet schwa mid bullet p schwa [image] laj mid bullet ik [image] z o macr n }
Bathypteroidae [VERTEBRATE ZOOLOGY] A family of benthic, deep-sea fishes in the order Salmoniformes.
{ b schwa [image] thip mid bullet t schwa [image] r [image] i mid bullet d [image] }
bathyscaph [NAVAL ARCHITECTURE] A free, crewed vehicle having a spherical cabin on the underside for exploring the deep ocean.
{ [image] bath mid bullet schwa [image] scaf }
bathysphere [NAVAL ARCHITECTURE] A spherical chamber in which persons are lowered for observation and study of ocean depths.
{ [image] bath mid bullet schwa [image] sfir }
Bathysquillidae [INVERTEBRATE ZOOLOGY] A family of mantis shrimps, with one genus (Bathysquilla) and two species, in the order Stomatopoda.
{ brvbar bath mid bullet schwa [image] skwil mid bullet schwa [image] d [image] }
bathythermogram [ENGINEERING] The record that is made by a bathythermograph.
{ brvbar bath mid bullet schwa [image] th schwa r mid bullet m schwa [image] gram }
bathythermograph [ENGINEERING] A device for obtaining a record of temperature against depth (actually, pressure) in the ocean from a ship underway.Abbreviated BT.Also known as bathythermosphere.
{ brvbar bath mid bullet schwa [image] th schwa r mid bullet m schwa [image] graf }
bathythermosphere See bathythermograph
{ brvbar bath mid bullet schwa [image] th schwa r mid bullet m schwa [image] sfir }
bathyvessel [NAVAL ARCHITECTURE] A ship, such as a bathysphere or submarine, designed to operate far below the surface of the water.
{ [image] bath mid bullet schwa [image] ves mid bullet schwa l }
batik [TEXTILES] 1. A method of dyeing fabric in which parts of the cloth not intended to be dyed are covered with removable wax. 2. The print so produced. 3. The dyed cloth.
{ b schwa [image] t [image] k }
bating [CHEMICAL ENGINEERING] Cleaning of depilated leather hides by the action of tryptic enzymes.
{ [image] b a macr d mid bullet i engi }
batiste [TEXTILES] A plain-woven, sheer fabric made from fibers of relatively small diameter; texture is very soft.
{ b schwa [image] t [image] st }
Batoidea [VERTEBRATE ZOOLOGY] The skates and rays, an order of the subclass Elasmobranchii.
{ b schwa [image] t [image] id mid bullet mid bullet schwa }
batophobia [PSYCHOLOGY] Abnormal fear of being near something of great height, such as a mountain or tall building.
{ bad mid bullet schwa f o macr b mid bullet mid bullet schwa }
Batrachoididae [VERTEBRATE ZOOLOGY] The single family of the order Batrachoidiformes.
{ ba mid bullet tr schwa k i mid bullet d schwa d }
Batrachoidiformes [VERTEBRATE ZOOLOGY] The toadfishes, an order of teleostean fishes in the subclass Actinopterygii.
{ ba mid bullet tr schwa k i mid bullet d schwa f r m z }
batt [MATERIALS] A blanket of insulating material usually 16 inches (41 centimeters) wide and 3 to 6 inches (8 to 15 centimeters) thick, used to insulate building walls and roofs.
[MINING ENGINEERING] A thin layer of coal occurring in the lower part of shale strata that lie above and close to a coal bed.
{ bat }
batted work [ENGINEERING] A hand-dressed stone surface scored from top to bottom in narrow parallel strokes (usually 8-10 per inch or 20-25 per centimeter) by use of a batting tool.
{ bad mid bullet schwa d w schwa rk }
batten [AEROSPACE ENGINEERING] Metal, wood, or plastic panels laced to the envelope of a blimp in the nose cone to add rigidity to the nose and provide a good point of attachment for mooring.
[BUILDING CONSTRUCTION] 1. A sawed timber strip of specific dimension-usually 7 inches (18 centimeters) broad, less than 4 inches (10 centimeters) thick, and more than 6 feet (1.8 meters) long-used for outside walls of houses, flooring, and such. 2. A strip of wood nailed across a door or other structure made of parallel boards to strengthen it and prevent warping. 3. See furring
{ bat mid bullet schwa n }
battenberg [TEXTILES] A coarse type of renaissance lace made from linen braid tape and linen thread.
{ bat mid bullet schwa n b schwa rg }
batten door [BUILDING CONSTRUCTION] A wood door without stiles which is constructed of vertical boards held together by horizontal battens on the back side. Also known as ledged door.
{ bat mid bullet schwa n d r }
battened column [CIVIL ENGINEERING] A column consisting of two longitudinal shafts, rigidly connected to each other by batten plates.
{ bat mid bullet schwa nd käl mid bullet schwa m }
battened wall [BUILDING CONSTRUCTION] A wall to which battens have been affixed. Also known as strapped wall.
{ bat mid bullet schwa nd w l }
batten plate [CIVIL ENGINEERING] A rectangular plate used to connect two parallel structural steel members by riveting or welding.
{ bat mid bullet schwa n pl a macr t }
batten roll [BUILDING CONSTRUCTION] In metal roofing, a roll joint formed over a triangular-shaped wood piece. Also known as conical roll.
{ bat mid bullet schwa n r o macr l }
batten seam [BUILDING CONSTRUCTION] A seam in metal roofing which is formed around a wood strip.
{ bat mid bullet schwa n s m }
Batten system [COMPUTER SCIENCE] A system of information retrieval that uses cards in which holes have been punched.Also known as Cordonnier system; peekaboo system.
{ bat mid bullet schwa n sis mid bullet t schwa m }
batter [CIVIL ENGINEERING] A uniformly steep slope in a retaining wall or pier; inclination is expressed as 1 foot horizontally per vertical unit (in feet).
{ bad mid bullet schwa r }
batter board [CIVIL ENGINEERING] Horizontal boards nailed to corner posts located just outside the corners of a proposed building to assist in the accurate layout of foundation and excavation lines.
{ bad mid bullet schwa r b rd }
batter brace [CIVIL ENGINEERING] A diagonal brace which reinforces one end of a truss. Also known as batter post.
{ bad mid bullet schwa r br a macr s }
battered-child syndrome [MEDICINE] A clinical condition in young children due to serious physical abuse, generally from a parent or foster parent.
{ brvbar bad mid bullet schwa rd brvbar ch imacr ld brvbar sin dr o macr m }
batter level [ENGINEERING] A device for measuring the inclination of a slope.
{ bad mid bullet schwa r lev mid bullet schwa l }
batter pile [CIVIL ENGINEERING] A pile driven at an inclination to the vertical to provide resistance to horizontal forces. Also known as brace pile; spur pile.
{ bad mid bullet schwa r p imacr l }
batter post [CIVIL ENGINEERING] 1. A post at one side of a gateway or at a corner of a building for protection against vehicles. 2. See batter brace
{ bad mid bullet schwa r p o macr st }
batter stick [CIVIL ENGINEERING] A tapered board which is hung vertically and used to test the batter of a wall surface.
{ bad mid bullet schwa r stik }
battery [CHEMICAL ENGINEERING] A series of distillation columns or other processing equipment operated as a single unit.
[ELECTRICITY] A direct-current voltage source made up of one or more units that convert chemical, thermal, nuclear, or solar energy into electrical energy.
[ORDNANCE] A group of guns or other weapons, such as mortars, machine guns, artillery pieces, or of searchlights, set up under one tactical commander in a certain area.
{ bad mid bullet schwa mid bullet r }
battery amalgamation [METALLURGY] Amalgamation by means of mercury placed in the mortar box of a stamp battery.
{ bad mid bullet schwa mid bullet r schwa mal mid bullet g schwa m a macr mid bullet sh schwa n }
battery assay [MINING ENGINEERING] An assay of samples taken from ore as crushed in a stamp battery.
{ bad mid bullet schwa mid bullet r as a macr }
battery charger [ELECTRICITY] A rectifier unit used to change alternating to direct power for charging a storage battery.Also known as charger.
{ bad mid bullet schwa mid bullet r chär mid bullet j schwa r }
battery clip [ELECTRICITY] A terminal of a connecting wire having spring jaws that can be quickly snapped on a terminal of a device, such as a battery, to which a temporary wire connection is desired.
{ bad mid bullet schwa mid bullet r klip }
battery command periscope [OPTICS] An optical instrument consisting of dual telescope tubes positioned vertically on a common mounting; it provides periscopic vision for the observer, and may be used to observe artillery fire.
{ bad mid bullet schwa mid bullet r k schwa brvbar mand per mid bullet schwa sk o macr p }
battery depolarizer See depolarizer
{ bad mid bullet schwa mid bullet r d p o macr l mid bullet schwa r imacr z mid bullet schwa r }
battery electrolyte [PHYSICAL CHEMISTRY] A liquid, paste, or other conducting medium in a battery, in which the flow of electric current takes place by migration of ions.
{ bad mid bullet schwa mid bullet r i lek mid bullet tr schwa l imacr t }
battery eliminator [ELECTRONICS] A device which supplies electron tubes with voltage from electric power supply mains.
{ bad mid bullet schwa mid bullet r schwa lim mid bullet schwa n a macr d mid bullet schwa r }
battery limits [CHEMICAL ENGINEERING] An area in a refinery or chemical plant encompassing a processing unit or battery of units along with their related utilities and services.
{ bad mid bullet schwa mid bullet r lim mid bullet schwa ts }
battery manganese See manganese dioxide
{ bad mid bullet schwa mid bullet r ma engi mid bullet g schwa n s }
battery of genes [GENETICS] The set of producer genes which is activated when a particular sensor gene activates its set of integrator genes.
{ bad mid bullet schwa mid bullet r schwa v j nz }
battery, overvoltage, ringing, supervision, coding, hybrid and test access See BORSCHT
{ bad mid bullet schwa mid bullet r brvbar o macr mid bullet v schwa r brvbar v o macr l mid bullet tij ri engi mid bullet i engi sü mid bullet p schwa r vizh mid bullet schwa n k o macr d mid bullet i engi h imacr mid bullet brid schwa n test ak ses }
battery reefs See Kimberley reefs
{ bad mid bullet schwa mid bullet r r fs }
battery separator [ELECTRICITY] An insulating plate inserted between the positive and negative plates of a battery to prevent them from touching.
{ bad mid bullet schwa mid bullet r sep mid bullet schwa r a macr d mid bullet schwa r }
Battey disease [MEDICINE] A tuberculosislike disease of humans caused by Mycobacterium intracellulare.
{ bad mid bullet di z z }
batting tool [ENGINEERING] A mason's chisel usually 3-41/2 inches (7.6-11.4 centimeters) wide, used to dress stone to a striated surface.
{ bad mid bullet i engi tül }
battlefield recovery [ORDNANCE] Removal of disabled or abandoned material, either enemy or friendly, from the battlefield and moving it to a recovery collecting point or to a maintenance or supply establishment.
{ bad mid bullet schwa l f ld ri k schwa v mid bullet r }
battleship [NAVAL ARCHITECTURE] One of a class of heaviest and most extensively armed and armored vessels, with at least 10-inch (25-centimeter) armor plating and guns of 12-inch (30-centimeter) or larger caliber.
{ bad mid bullet schwa l ship }
battle short [ELECTRICITY] Switch for short-circuiting safety interlocks and lighting a red warning light.
{ bad mid bullet schwa l sh rt }
battle sight [ORDNANCE] A predetermined sight setting, carried on a weapon, that enables the firer to engage targets effectively at battle ranges when conditions do not permit exact sight settings.
{ bad mid bullet schwa l s imacr t }
batture [GEOLOGY] An elevation of the bed of a river under the surface of the water; sometimes used to signify the same elevation when it has risen above the surface.
{ ba t udot r }
baud [COMMUNICATIONS] A unit of telegraph signaling speed equal to the number of code elements (pulses and spaces) per second or twice the number of pulses per second.Also known as unit pulse.
{ b d }
Baudot code [COMMUNICATIONS] A teleprinter code that uses a combination of five or six marking and spacing intervals of equal duration for each character.
{ b d o macr k o macr d }
baulk [ARCHEOLOGY] A strip of earth left in place between the trenches of an archeological dig to permit study of the stratigraphy of the area as long as possible.
{ b k }
Baumé hydrometer scale [PHYSICAL CHEMISTRY] A calibration scale for liquids that is reducible to specific gravity by the following formulas: for liquids heavier than water, specific gravity = 145 divide (145 - n) [at 60°F]; for liquids lighter than water, specific gravity = 140 divide (130 + n) [at 60°F]; n is the reading on the Baumé scale, in degrees Baumé; Baumé is abbreviated Bé.
{ b o macr m a macr h imacr dräm mid bullet schwa d mid bullet schwa r sk a macr l }
baumhauerite [MINERALOGY] Pb4As6S13 A lead to steel gray, monoclinic mineral consisting of lead arsenic sulfide.
{ ba udot ma udot mid bullet schwa r imacr t }
Bauschinger effect [METALLURGY] A phenomenon by which the plastic deformation of a metal increases the tensile yield strength and decreases the compressive yield strength.
{ ba udot shi engi mid bullet schwa r i fekt }
Bautz-Morgan classification [ASTRONOMY] A classification of clusters of galaxies into three categories, ranging from type I in which the cluster contains a supergiant elliptical galaxy, to type II in which the cluster contains no member that is significantly brighter than the general bright population.
{ ba udot ts m r mid bullet g schwa n klas mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
bauxite [PETROLOGY] A whitish, grayish, brown, yellow, or reddish-brown rock composed of hydrous aluminum oxides and aluminum hydroxides and containing impurities such as free silica, silt, iron hydroxides, and clay minerals; the principal commercial source of aluminum.
{ b k s imacr t }
bauxite treating [CHEMICAL ENGINEERING] A catalytic petroleum process in which a vaporized petroleum fraction is passed through beds of bauxite; conversion of many different sulfur compounds, particularly mercaptans into hydrogen sulfide, takes place.
{ b k s imacr t tr d mid bullet i engi }
bauxitization [GEOLOGY] Bauxite development from either primary aluminum silicates or secondary clay minerals.
{ brvbar b k mid bullet s schwa mid bullet d schwa z a macr mid bullet sh schwa n }
bavenite See duplexite
{ b schwa v n imacr t }
Baveno twin law [CRYSTALLOGRAPHY] An uncommon twin law applicable in feldspar, in which the twin plane and composition surface are (021); a Baveno twin usually consists of two individuals.
{ b schwa v mid bullet n o macr twin l }
b axis [CRYSTALLOGRAPHY] A crystallographic axis that is oriented horizontally, right to left.
[MECHANICAL ENGINEERING] The angle that specifies the rotation of a machine tool about the y axis.
[PETROLOGY] A direction in the plane of movement that is at a right angle to the tectonic transport direction.
{ b ak mid bullet s schwa s }
bay [AEROSPACE ENGINEERING] A space formed by structural partitions on an aircraft.
[ARCHITECTURE] Division of a building between adjacent beams or columns.
[BOTANY] Laurus nobilis. An evergreen tree of the laurel family.
[ELECTROMAGNETISM] One segment of an antenna array.
[ENGINEERING] A housing used for equipment.
[GEOGRAPHY] 1. A body of water, smaller than a gulf and larger than a cove in a recess in the shoreline. 2. A narrow neck of water leading from the sea between two headlands.
[GEOPHYSICS] A simple transient magnetic disturbance, usually an hour in duration, whose appearance on a magnetic record has the shape of a V or a bay of the sea.
{ b a macr }
Bayard-Alpert ionization gage [ELECTRONICS] A type of ionization vacuum gage using a tube with an electrode structure designed to minimize x-ray-induced electron emission from the ion collector.
{ brvbar b a macr mid bullet schwa rd brvbar al p schwa rt imacr mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n g a macr j }
bay bar See baymouth bar
{ b a macr bär }
bay barrier [GEOLOGY] A narrow shoal or small point of land projecting from the shore across the mouth of a bay and severing the bay's connection with the main body of water.
{ b a macr bar mid bullet mid bullet schwa r }
bayberry [BOTANY] 1. Pimenta acris.A West Indian tree related to the allspice; a source of bay oil.Also known as bay-rum tree; Jamaica bayberry; wild cinnamon. 2. Any tree of the genus Myrica.
{ b a macr ber mid bullet }
bayberry tallow See bayberry wax
{ b a macr ber mid bullet tal mid bullet o macr }
bayberry wax [MATERIALS] Green, bitter-tasting wax derived from boiling of wax myrtle (Myrica) berries; used for candles, soaps, medicine.Also known as bayberry tallow; laurel wax; myrtle wax.
{ b a macr ber mid bullet waks }
bay delta [GEOLOGY] A usually triangular alluvial deposit formed at the point where the mouth of a stream enters the head of a drowned valley.
{ b a macr del mid bullet t schwa }
Bayer letter [ASTRONOMY] The Greek (or Roman) letter used in a Bayer name.
{ b imacr mid bullet schwa r led mid bullet schwa r }
Bayer name [ASTRONOMY] The Greek (or Roman) letter and the possessive form of the Latin name of a constellation, used as a star name; examples are Cygni (Deneb), Orionis (Rigel), and eta Ursae Majoris (Alkaid).
{ b imacr mid bullet schwa r n a macr m }
Bayer process [METALLURGY] A method of producing alumina from bauxite by heating it in a sodium hydroxide solution.
{ b imacr mid bullet schwa r präs mid bullet schwa s }
Bayer's constellations [ASTRONOMY] Thirteen constellations in the southern hemisphere named by J. Bayer.
{ b imacr mid bullet schwa rz kan mid bullet st schwa l a macr mid bullet sh schwa nz }
Bayes decision rule [STATISTICS] A decision rule under which the strategy chosen from among several available ones is the one for which the expected value of payoff is the greatest.
{ b a macr z di sizh mid bullet schwa n rül }
Bayesian theory [STATISTICS] A theory, as of statistical inference or decision making, in which probabilities are associated with individual events or statements rather than with sequences of events.
{ b a macr z mid bullet mid bullet schwa n th mid bullet schwa mid bullet r }
Bayes rule [STATISTICS] The rule that the probability P(Ei A) of some event Ei, given that another event A has been observed, is P(Ei)P(A Ei)/P(A), where P(Ei) is the prior probability of Ei, determined either objectively or subjectively, and P(A), the probability of A, is given by the sum over all possible events Ej of the quantity P(Ej)P(A Ej).
{ b a macr z rül }
Bayes' theorem [MATHEMATICS] A theorem stating that the probability of a hypothesis, given the original data and some new data, is proportional to the probability of the hypothesis, given the original data only, and the probability of the new data, given the original data and the hypothesis.Also known as inverse probability principle.
{ brvbar b a macr z thir mid bullet schwa m }
bay head [GEOLOGY] A swampy region at the head of a bay.
{ brvbar b a macr brvbar hed }
bay-head bar [GEOLOGY] A bar formed a short distance from the shore at the head of a bay.
{ brvbar b a macr brvbar hed bär }
bay-head beach [GEOLOGY] A beach formed around a bay head by storm waves; layers of sediment cover the bay floor and bare rock benches front the headland cliffs.
{ brvbar b a macr brvbar hed b ch }
bay-head delta [GEOLOGY] A delta at the head of an estuary or a bay into which a river discharges because of the margin of the land's late partial submergence.
{ brvbar b a macr brvbar hed del mid bullet t schwa }
bay ice [OCEANOGRAPHY] Sea ice that is young and flat but sufficiently thick to impede navigation.
{ brvbar b a macr imacr s }
bayldonite [MINERALOGY] Cu3(AsO4)2(OH)2 An apple green to yellowish-green monoclinic mineral consisting of a basic arsenate of copper and lead; occurs in minute mammillary concretions, in massive form, and as crusts.
{ b a macr l mid bullet d schwa n imacr t }
bay leaf [FOOD ENGINEERING] A herb; the dried leaf of the bay tree (Laurus nobilis).
{ b a macr l f }
bayleyite [MINERALOGY] Mg2(UO2)(CO3)3.18H2O A sulfur yellow monoclinic mineral consisting of a hydrated carbonate of magnesium and uranium; occurs as minute, short-prismatic crystals.
{ b a macr mid bullet l imacr t }
baymouth bar [GEOLOGY] A bar extending entirely or partially across the mouth of a bay.Also known as bay bar.
{ b a macr ma udot th bär }
bay oil [MATERIALS] Yellow essential oil with clovelike odor and pungent taste; derived from distillation of West Indian bayberry (Pimenta acris) leaves and used in flavors and perfumes.Also known as myrica oil.
{ b a macr &idot;l }
bayonet [ORDNANCE] An edged steel blade with a tapered point and a formed handle with an underhand grip, designed to be attached to the muzzle end of a rifle, shotgun, or the like for use in hand-to-hand combat.
{ brvbar b a macr mid bullet schwa net }
bayonet base [ELECTRICITY] A tube base or lamp base having two projecting pins on opposite sides of a smooth cylindrical surface to engage in corresponding slots in a bayonet socket and hold the base firmly in the socket.
{ brvbar b a macr mid bullet schwa net b a macr s }
bayonet coupling [DESIGN ENGINEERING] A coupling in which two or more pins extend out from a plug and engage in grooves in the side of a socket.
{ brvbar b a macr mid bullet schwa net brvbar k schwa p mid bullet li engi }
bayonet Neil-Concelman connector See BNC connector
{ b a macr mid bullet schwa net n l käns mid bullet schwa l mid bullet m schwa n k schwa nek mid bullet t schwa r }
bayonet socket [DESIGN ENGINEERING] A socket, having J-shaped slots on opposite sides, into which a bayonet base or coupling is inserted against a spring and rotated until its pins are seated firmly in the slots.
{ brvbar b a macr mid bullet schwa net brvbar säk mid bullet schwa t }
bayonet-tube exchanger [MECHANICAL ENGINEERING] A dual-tube apparatus with heating (or cooling) fluid flowing into the inner tube and out of the annular space between the inner and outer tubes; can be inserted into tanks or other process vessels to heat or cool the liquid contents.
{ brvbar b a macr mid bullet schwa net tüb iks ch a macr nj mid bullet schwa r }
bayou [HYDROLOGY] A small, sluggish secondary stream or lake that exists often in an abandoned channel or a river delta.
{ b imacr yü }
bay rum [MATERIALS] A product originally prepared from the distillation of rum and water mixed with bayberry (Pimenta acris) leaves but now made from a mixture of bay oil, orange oil, pimenta oil, alcohol, and water; used in shaving lotions and alcohol rubs.
{ brvbar b a macr r schwa m }
bay-rum tree See bayberry
{ brvbar b a macr r schwa m tr }
bayside beach [GEOLOGY] A beach formed at the side of a bay by materials eroded from nearby headlands and deposited by longshore currents.
{ b a macr s imacr d b ch }
bay window [ARCHITECTURE] A window that projects outward from the wall of a building and forms a small indoor alcove.
{ brvbar b a macr win mid bullet d o macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

next
c See calorie; centi-; charmed quark; curie
C [CHEMISTRY] See carbon
[COMPUTER SCIENCE] A programming language designed to implement the Unix operating system.
[ELECTRICITY] See capacitance; capacitor; coulomb
C2 See command and control
{ [image] s [image] [image] tü }
C3 See command, control, and communications
{ [image] s [image] [image] thr [image] }
Ca See calcium
45Ca See calcium-45
CA See conflict alert
caatinga [ECOLOGY] A sparse, stunted forest in areas of little rainfall in northeastern Brazil; trees are leafless in the dry season.
{ kä [image] ti engi mid bullet g schwa }
cab [ENGINEERING] In a locomotive, truck, tractor, or hoisting apparatus, a compartment for the operator.
{ kab }
caballing [OCEANOGRAPHY] The mixing of two water masses of identical in situ densities but different in situ temperatures and salinities, such that the resulting mixture is denser than its components and therefore sinks.
{ k schwa [image] bal mid bullet i engi }
cabane [AEROSPACE ENGINEERING] The arrangement of struts used on early types of airplanes to brace the wings.
{ k schwa [image] ban }
Cabannes' factor [ANALYTICAL CHEMISTRY] An equational factor to correct for the depolarization effect of the horizontal components of scattered light during the determination of molecular weight by optical methods.
{ k schwa [image] bänz [image] fak mid bullet t schwa r }
Cabannes-Hofmann effect [GRAPHIC ARTS] A dependence of photographic film on exposure time whereby a film exposed at low intensity for a long time blackens more rapidly during development than if the same light exposure is provided at higher intensity for a short time.
{ k schwa [image] ban [image] hof mid bullet m schwa n i [image] fekt }
cabbage [BOTANY] Brassica oleracea var. capitata.A biennial crucifer of the order Capparales grown for its head of edible leaves.
{ [image] kab mid bullet ij }
cabbage yellows [PLANT PATHOLOGY] A fungus disease of cabbage caused by Fusarium conglutinans and characterized by yellowing and dwarfing.
{ [image] kab mid bullet ij [image] yel mid bullet o macr z }
cabble [METALLURGY] To break up into pieces preparatory to the processes of fagoting, fusing, and rolling into bars, as is done with charcoal iron.
{ [image] ka mid bullet b schwa l }
Cabernet [FOOD ENGINEERING] A red dry table wine made from a grape variety that corresponds to Burgundy grapes.
{ brvbar ka mid bullet b schwa r brvbar n a macr }
cabezon [VERTEBRATE ZOOLOGY] Scorpaenichthys marmoratus. A fish that is the largest of the sculpin species, weighing as much as 25 pounds (11.3 kilograms) and reaching a length of 30 inches (76 centimeters).
{ [image] kab mid bullet schwa [image] z o macr n, or [image] ka mid bullet b schwa [image] z [image] n }
Cabibbo theory [PARTICLE PHYSICS] A theory describing baryon beta-decay processes, according to which the amplitude for such processes is given by G{cos Theta [V( [image] s = 0) + A ( [image] s = 0)] + sin Theta [V( [image] s = +1) + A( [image] s = +1)]}, where Theta is the Cabibbo angle, [image] s is the change in strangeness for the baryon, G is a universal beta-decay amplitude, and V and A are vector and axial vector amplitudes, respectively; it is experimentally determined that sin Theta [image] 0.25, so that cos Theta = 0.97.
{ ka [image] bi mid bullet b o macr [image] th [image] mid bullet schwa mid bullet r [image] }
cabinet file [DESIGN ENGINEERING] A coarse-toothed file with flat and convex faces used for woodworking.
{ [image] kab mid bullet schwa mid bullet n schwa t [image] f imacr l }
cabinet hardware [DESIGN ENGINEERING] Parts for the final trim of a cabinet, such as fastening hinges, drawer pulls, and knobs.
{ [image] kab mid bullet schwa mid bullet n schwa t brvbar härd [image] wer }
cabinet saw [DESIGN ENGINEERING] A short saw, one edge used for ripping, the other for crosscutting.
{ [image] kab mid bullet schwa mid bullet n schwa t [image] s [image] }
cabinet scraper [DESIGN ENGINEERING] A steel tool with a contoured edge used to remove irregularities on a wood surface.
{ [image] kab mid bullet schwa mid bullet n schwa t [image] skr a macr p mid bullet schwa r }
cable [ARCHITECTURE] A convex molding within one of the vertical grooves of a column or pilaster.
[DESIGN ENGINEERING] A stranded, ropelike assembly of wire or fiber.
[ELECTRICITY] Strands of insulated electrical conductors laid together, usually around a central core, and surrounded by a heavy insulation.
[OCEANOGRAPHY] See cable length
{ [image] k a macr mid bullet b schwa l }
cable-and-trunk schematic [ELECTRICITY] A drawing which shows, in block form, the interconnection between all major electric circuits in an office.
{ brvbar k a macr mid bullet b schwa l schwa n [image] tr schwa engi k sk schwa [image] mad mid bullet ik }
cable armor [ELECTRICITY] One or more layers of extra-strength material, such as steel wire or tape, to reinforce the usual lead wall in cable construction.
{ [image] k a macr mid bullet b schwa l [image] är mid bullet m schwa r }
cable bend [NAVAL ARCHITECTURE] 1. A small rope used to tie the end of a cable into a loop to secure an anchor. 2. A knot used to attach a cable to an anchor.
{ [image] k a macr mid bullet b schwa l [image] bend }
cable bridge [ELECTRICITY] A rubber tube that encloses cables running over a floor or other surface.
{ [image] k a macr mid bullet b schwa l [image] brij }
cable buoy [ENGINEERING] A buoy used to mark one end of a submarine underwater cable during time of installation or repair.
{ [image] k a macr mid bullet b schwa l [image] b [image] i }
cable chain See chain cable
{ [image] k a macr mid bullet b schwa l [image] ch a macr n }
cable code See Morse cable code
{ [image] k a macr mid bullet b schwa l [image] k o macr d }
cable complement [ELECTRICITY] Group of wire pairs in a cable having some common distinguishing characteristic.
{ [image] k a macr mid bullet b schwa l [image] käm mid bullet pl schwa mid bullet m schwa nt }
cable conveyor [MECHANICAL ENGINEERING] A powered conveyor in which a trolley runs on a flexible, torque-transmitting cable that has helical threads.
{ [image] k a macr mid bullet b schwa l k schwa n [image] v a macr mid bullet schwa r }
cable delay [COMPUTER SCIENCE] The time required for one bit of data to go through a cable, about 1.5 nanoseconds per foot of cable.
{ [image] k a macr mid bullet b schwa l di [image] l a macr }
cable drilling [ENGINEERING] Rock drilling in which the rock is penetrated by percussion, at the bottom of the hole, of a bit suspended from a wire line and given motion by a beam pivoted at the center.
{ [image] k a macr mid bullet b schwa l [image] dril mid bullet i engi }
cable duct [ENGINEERING] A pipe, either earthenware or concrete, through which prestressing wires or electric cable are pulled.
{ [image] k a macr mid bullet b schwa l [image] d schwa kt }
cable fill [ELECTRICITY] Ratio of the number of wire pairs in use to the total number of pairs in a cable.
{ [image] k a macr mid bullet b schwa l [image] fil }
cablegram [COMMUNICATIONS] A message transmitted over a submarine telegraph cable.
{ [image] k a macr mid bullet b schwa l [image] gram }
cable lacquer [MATERIALS] Black, colored, or clear lacquer made from synthetic resins, having a high dielectric strength and being resistant to oils and heat; used to give a tough, flexible coating.
{ [image] k a macr mid bullet b schwa l [image] la mid bullet k schwa r }
cable-laid [DESIGN ENGINEERING] Consisting of three ropes with a left-hand twist, each rope having three twisted strands.
{ [image] k a macr mid bullet b schwa l [image] l a macr d }
cable layer [NAVAL ARCHITECTURE] A type of ship fitted with huge reels of submarine telephone cable and devices for paying out the cable to the sea bottom.
{ [image] k a macr mid bullet b schwa l [image] l a macr mid bullet schwa r }
cable length [OCEANOGRAPHY] A unit of distance, originally equal to the length of a ship's anchor cable, now variously considered to be 600 feet (183 meters), 608 feet (185.3 meters, one-tenth of a British nautical mile), or 720 feet or 120 fathoms (219.5 meters). Also known as cable.
{ [image] k a macr mid bullet b schwa l [image] lengkth }
cableman [ENGINEERING] A person who installs, repairs, or otherwise works with cables.
{ [image] k a macr mid bullet b schwa l mid bullet m schwa n }
cable matcher See gender changer
{ [image] k a macr mid bullet b schwa l [image] mach mid bullet schwa r }
cable messenger [ELECTRICITY] Stranded group of wires supported above the ground at intervals by poles or other structures and employed to furnish, within these intervals, frequent points of support for conductors or cables.
{ [image] k a macr mid bullet b schwa l [image] mes mid bullet schwa n mid bullet j schwa r }
cable noise [ELECTRONICS] Electrical noise that is picked up by the conductors in a cable.
{ [image] k a macr mid bullet b schwa l [image] n [image] iz }
cable paper [MATERIALS] A paper used to insulate electrical cables.
{ [image] k a macr mid bullet b schwa l [image] p a macr mid bullet p schwa r }
cable railway [MECHANICAL ENGINEERING] An inclined track on which rail cars travel, with the cars fixed to an endless steel-wire rope at equal spaces; the rope is driven by a stationary engine.
{ [image] k a macr mid bullet b schwa l brvbar r a macr l [image] w a macr }
cable release [ENGINEERING] A wire plunger to actuate the shutter of a camera, thus avoiding undesirable camera movement.
{ [image] k a macr mid bullet b schwa l ri [image] l [image] s }
cable run [ELECTRICITY] Path occupied by a cable on cable racks or other support from one termination to another.
{ [image] k a macr mid bullet b schwa l [image] r schwa n }
cable running list [ELECTRICITY] Drawing showing the code of cable, terminations, circuit names, and numbering of cables appearing in an office.
{ [image] k a macr mid bullet b schwa l brvbar r schwa n mid bullet i engi [image] list }
cable shield [ELECTRICITY] A metallic layer applied over insulation covering a cable, composed of woven or braided wires, foil wrap, or metal tube, which acts to prevent electromagnetic or electrostatic interference from affecting conductors within.
{ [image] k a macr mid bullet b schwa l [image] sh [image] ld }
cable skidding [FORESTRY] The use of a chain or cable choker to move tree lengths or tree segments for a short distance over unimproved terrain.
{ [image] k a macr mid bullet b schwa l [image] skid mid bullet i engi }
cable-stayed bridge [CIVIL ENGINEERING] A modification of the cantilever bridge consisting of girders or trusses cantilevered both ways from a central tower and supported by inclined cables attached to the tower at top or sometimes at several levels.
{ [image] k a macr mid bullet b schwa l [image] st a macr d [image] brij }
cable stopper [NAVAL ARCHITECTURE] A device, such as a short chain fastened to a pad on the deck and attached to the anchor chain, to take the strain off the anchor windlass when a ship is at anchor.
{ [image] k a macr mid bullet b schwa l [image] stäp mid bullet schwa r }
cable system [MINING ENGINEERING] A drilling system involving a heavy string of tools suspended from a flexible cable.
{ [image] k a macr mid bullet b schwa l [image] sis mid bullet t schwa m }
cable-system drill See churn drill
{ [image] k a macr mid bullet b schwa l brvbar sis mid bullet t schwa m [image] dril }
cable television [COMMUNICATIONS] A television program distribution system in which signals from all local stations and usually a number of distant stations are picked up by one or more high-gain antennas at elevated locations, amplified on individual channels, then fed directly to individual receivers of subscribers by overhead or underground coaxial cable. Also known as community antenna television (CATV).
{ [image] k a macr mid bullet b schwa l [image] tel mid bullet schwa [image] vizh mid bullet schwa n }
cabletext [COMMUNICATIONS] Any videotex service that uses coaxial cable.
{ [image] k a macr mid bullet b schwa l [image] tekst }
cable tier [NAVAL ARCHITECTURE] 1. The part of a ship used to store spare rigging and cables. 2. See chain locker
{ [image] k a macr mid bullet b schwa l [image] tir }
cable-tool drilling [ENGINEERING] A drilling procedure in which a sharply pointed bit attached to a cable is repeatedly picked up and dropped on the bottom of the hole.
{ [image] k a macr mid bullet b schwa l brvbar tül [image] dril mid bullet i engi }
cable tools [MINING ENGINEERING] The bits and other bottom-hole tools and equipment used to drill boreholes by percussive action, using a cable, instead of rods, to connect the drilling bit with the machine on the surface.
{ [image] k a macr mid bullet b schwa l [image] tülz }
cable trough [ELECTRICITY] An enclosed channel, usually beneath a floor, that provides a path for cables.
{ [image] k a macr mid bullet b schwa l [image] tr [image] f }
cable twist [SCIENCE AND TECHNOLOGY] A yarn or rope construction in which each successive twist is in the opposite direction to the preceding twist.
{ [image] k a macr mid bullet b schwa l [image] twist }
cable vault [CIVIL ENGINEERING] A manhole containing electrical cables.
[ELECTRICITY] Vault in which the outside plant cables are spliced to the tipping cables.
{ [image] k a macr mid bullet b schwa l [image] v [image] lt }
cableway [MECHANICAL ENGINEERING] A transporting system consisting of a cable extended between two or more points on which cars are propelled to transport bulk materials for construction operations.
[MINING ENGINEERING] A cable system of material handling in which carriers are supported by a cable and not detached from the operating span.
{ [image] k a macr mid bullet b schwa l [image] w a macr }
cableway carriage [MECHANICAL ENGINEERING] A trolley that runs on main load cables stretched between two or more towers.
{ [image] k a macr mid bullet b schwa l [image] w a macr [image] kar mid bullet ij }
cabochon [LAPIDARY] One of two basic types of cutting styles used to fashion gemstones; the gem is cut in convex form, highly polished, but not faceted.
{ [image] kab mid bullet schwa [image] shän }
caboose [ENGINEERING] A car on a freight train, often the last car, usually for use by the train crew.
{ k schwa [image] büs }
Cabot's ring [CYTOLOGY] A ringlike body in immature erythrocytes that may represent the remains of the nuclear membrane.
{ [image] kab mid bullet schwa ts [image] ri engi }
CABRA numbers [METALLURGY] Copper and Brass Research Association number designations for various wrought copper and copper alloy grades.
{ [image] kab mid bullet r schwa [image] n schwa m mid bullet b schwa rz }
cabretta [MATERIALS] Tanned sheepskin leather.
{ k schwa [image] bred mid bullet schwa }
cab signal [ENGINEERING] A signal in a locomotive that informs the engine operator about conditions affecting train movement.
{ [image] kab [image] sig mid bullet n schwa l }
cacao [BOTANY] Theobroma cacao. A small tropical tree of the order Theales that bears capsular fruits which are a source of cocoa powder and chocolate.Also known as chocolate tree.
{ k schwa [image] ka udot }
cacao butter See cocoa butter
{ k schwa [image] ka udot [image] b schwa d mid bullet schwa r }
Caccioppoli-Banach principle See Banach's fixed-point theorem
{ [image] kä mid bullet ch [image] [image] äp mid bullet schwa mid bullet l [image] [image] bä [image] näk [image] prin mid bullet s schwa mid bullet p schwa l }
cache [COMPUTER SCIENCE] A small, fast storage buffer integrated in the central processing unit of some large computers.
{ kash }
cachexia [MEDICINE] Weight loss, weakness, and wasting of the body encountered in certain diseases or in terminal illnesses.
{ ka [image] kek mid bullet s [image] mid bullet schwa }
cacimbo [METEOROLOGY] Local name in Angola for the wet fogs and drizzles noted with onshore winds from the Benguela Current.
{ kä [image] sim [image] b o macr }
cacodyl [ORGANIC CHEMISTRY] (CH3)2As- A radical found in, for example, cacodylic acid, (CH3)2AsOOH.
{ [image] kak mid bullet schwa [image] dil }
cacodylate [ORGANIC CHEMISTRY] Any salt of cacodylic acid.
{ [image] kak mid bullet schwa [image] di [image] l a macr t }
cacodylic acid [ORGANIC CHEMISTRY] (CH3)2AsOOH Colorless crystals that melt at 200°C; soluble in alcohol and water; used as a herbicide.
{ brvbar kak mid bullet schwa brvbar dil mid bullet ik [image] as mid bullet schwa d }
cacomistle [VERTEBRATE ZOOLOGY] Bassariscus astutus. A raccoonlike mammal that inhabits the southern and southwestern United States; distinguished by a bushy black-and-white ringed tail.Also known as civet cat; ringtail.
{ [image] kak mid bullet schwa [image] mis mid bullet schwa l }
caconym [SYSTEMATICS] A taxonomic name that is linguistically unacceptable.
{ [image] kak mid bullet schwa [image] nim }
cacotheline [ORGANIC CHEMISTRY] C20H22N2O5(NO2)2 An azoic compound used as a metal indicator in chelometric titrations.
{ k schwa [image] käth mid bullet schwa [image] l [image] n }
cacoxenite [MINERALOGY] Fe4(PO4)3(OH)3.12H2O Yellow or brownish mineral consisting of a hydrous basic iron phosphate occurring in radiated tufts.
{ k schwa [image] käk mid bullet s schwa [image] n imacr t }
Cactaceae [BOTANY] The cactus family of the order Caryophyllales; represented by the American stem succulents, which are mostly spiny with reduced leaves.
{ kak [image] t a macr s mid bullet [image] [image] [image] }
cactus [BOTANY] The common name for any member of the family Cactaceae, a group characterized by a fleshy habit, spines and bristles, and large, brightly colored, solitary flowers.
{ [image] kak mid bullet t schwa s }
cactus alkaloid See anhalonium alkaloid
{ [image] kak mid bullet t schwa s [image] al mid bullet k schwa [image] l [image] id }
CAD See computer-aided design
{ kad }
cadalene [ORGANIC CHEMISTRY] C15H18 A colorless liquid which boils at 291-292°C (720 mmHg; 95,990 pascals) and which is a substituted naphthalene.
{ [image] kad mid bullet schwa l [image] [image] n }
cadang-cadang [PLANT PATHOLOGY] An infectious virus disease of the coconut palm characterized by yellow-bronzing of the leaves.
{ [image] kä [image] dä engi [image] kä [image] dä engi }
cadastral survey [CIVIL ENGINEERING] A survey made to establish property lines.
{ k schwa [image] das mid bullet tr schwa l }
cadaver [MEDICINE] A dead animal or human body to be studied by dissection.
{ k schwa [image] dav mid bullet schwa r }
cadaverine [BIOCHEMISTRY] C5H14N2 A nontoxic, organic base produced as a result of the decarboxylation of lysine by the action of putrefactive bacteria on flesh.
{ k schwa [image] dav mid bullet schwa [image] r [image] n }
CADD See computer-aided design and drafting
{ cad }
caddis fly [INVERTEBRATE ZOOLOGY] The common name for all members of the insect order Trichoptera; adults are mothlike and the immature stages are aquatic.
{ [image] kad mid bullet schwa s [image] fl imacr }
cade oil [MATERIALS] A brown, viscous essential oil that has a tar odor and is slightly soluble in water; it is derived by dry distillation of the wood of the European juniper (Juniperus oxycedrus); used in antiseptic soaps, perfumes, and pharmaceuticals.Also known as juniper tar oil.
{ k a macr d il }
CADF See commutated antenna direction finder
cadinene [ORGANIC CHEMISTRY] C15H24 A colorless liquid that boils at 274.5°C, and is a terpene derived from cubeb oil, cade oil, juniper berry oil, and other essential oils.
{ kad mid bullet schwa n n }
cadmium [CHEMISTRY] A chemical element, symbol Cd, atomic number 48, atomic weight 112.40.
[METALLURGY] A tin-white, malleable, ductile metal capable of high polish; principal use is in the plating of iron and steel, and to a much less extent of copper, brass, and other alloys, to protect them from corrosion and improve solderability and surface conductivity, and as a control absorber and shield in nuclear reactors.
{ kad mid bullet m mid bullet schwa m }
cadmium acetate [ORGANIC CHEMISTRY] Cd(OOCCH3)2.3H2O A compound that forms colorless monoclinic crystals, soluble in water and in alcohol; used for chemical testing for sulfides, selenides, and tellurides and for producing iridescent effects on porcelain.
{ kad mid bullet m mid bullet schwa m as mid bullet schwa t a macr t }
cadmium blende See greenockite
{ kad mid bullet m mid bullet schwa m blend }
cadmium bromate [INORGANIC CHEMISTRY] Cd(BrO3)2 Colorless powder, soluble in water; used as an analytical reagent.
{ kad mid bullet m mid bullet schwa m br o macr m a macr t }
cadmium bromide [INORGANIC CHEMISTRY] CdBr2 A compound produced as a yellow crystalline powder, soluble in water and alcohol; used in photography, process engraving, and lithography.
{ kad mid bullet m mid bullet schwa m br o macr m imacr d }
cadmium carbonate [INORGANIC CHEMISTRY] CdCO3 A white crystalline powder, insoluble in water, soluble in acids and potassium cyanide; used as a starting compound for other cadmium salts.
{ kad mid bullet m mid bullet schwa m kär mid bullet b schwa n a macr t }
cadmium cell [ELECTRICITY] A standard cell used as a voltage reference; at 20°C its voltage is 1.0186 volts.
{ kad mid bullet m mid bullet schwa m sel }
cadmium chlorate [INORGANIC CHEMISTRY] CdClO3 White crystals, soluble in water; a highly toxic material.
{ kad mid bullet m mid bullet schwa m kl r a macr t }
cadmium chloride [INORGANIC CHEMISTRY] CdCl2 A cadmium halide in the form of colorless crystals, soluble in water, methanol, and ethanol; used in photography, in dyeing and calico printing, and as a solution to precipitate sulfides.
{ kad mid bullet m mid bullet schwa m kl r imacr d }
cadmium cutoff [NUCLEONICS] The neutron energy, approximately 0.3 electronvolt, below which cadmium has a high neutron absorption cross section but above which this cross section falls off sharply.
{ kad mid bullet m mid bullet schwa m k schwa t f }
cadmium difference [NUCLEONICS] The difference between the response of an uncovered neutron detector to a neutron beam and the response of the same detector under identical conditions when it is covered with a thin layer of cadmium.
{ kad mid bullet m mid bullet schwa m dif mid bullet r schwa ns }
cadmium fluoride [INORGANIC CHEMISTRY] CdF2 A crystalline compound with a melting point of 1110°C; soluble in water and acids; used for electronic and optical applications and as a starting material for laser crystals.
{ kad mid bullet m mid bullet schwa m fl udot r imacr d }
cadmium hydroxide [INORGANIC CHEMISTRY] Cd(OH)2 A white powder, soluble in dilute acids; used to prepare negative electrodes for cadmium-nickel storage batteries.
{ kad mid bullet m mid bullet schwa m h imacr dräk s imacr d }
cadmium iodide [INORGANIC CHEMISTRY] CdI2 A cadmium halide that forms lustrous, white, hexagonal scales, consisting of two water-soluble allotropes; used in photography, in process engraving, and formerly as an antiseptic.
{ kad mid bullet m mid bullet schwa m imacr mid bullet schwa d imacr d }
cadmium lamp [ELECTRICITY] A lamp containing cadmium vapor; wavelength (6438.4696 international angstroms, or 643.84696 nanometers) of light emitted is a standard of length.
{ kad mid bullet m mid bullet schwa m lamp }
cadmium metallurgy [METALLURGY] The extraction of cadmium from zinc ores, or from complex ores as a by-product of zinc, lead, and copper smelting.
{ kad mid bullet m mid bullet schwa m med mid bullet schwa l mid bullet schwa r mid bullet j }
cadmium neutron [NUCLEONICS] A neutron whose energy lies below the cadmium cutoff.
{ kad mid bullet m mid bullet schwa m nü trän }
cadmium-nickel storage cell See nickel-cadmium battery
{ brvbar kad mid bullet m mid bullet schwa m brvbar nik mid bullet schwa l st r mid bullet ij sel }
cadmium nitrate [CHEMISTRY] Cd(NO3)2.4H2O White, hygroscopic crystals, soluble in water, alcohol, and liquid ammonia; used to give a reddish- yellow luster to glass and porcelain ware.
{ kad mid bullet m mid bullet schwa m n imacr tr a macr t }
cadmium ocher See greenockite
{ kad mid bullet m mid bullet schwa m o macr mid bullet k schwa r }
cadmium oxide [INORGANIC CHEMISTRY] CdO In the cubic form, a brown, amorphous powder, insoluble in water, soluble in acids and ammonia salts; used for cadmium plating baths and in the manufacture of paint pigments.
{ kad mid bullet m mid bullet schwa m äk s imacr d }
cadmium potassium iodide See potassium tetraiodocadmate
{ kad mid bullet m mid bullet schwa m p schwa tas mid bullet mid bullet schwa m imacr mid bullet schwa d imacr d }
cadmium ratio [NUCLEONICS] The ratio of the response of an uncovered neutron detector to that of the same detector under identical conditions when it is covered with cadmium of a specified thickness.
{ kad mid bullet m mid bullet schwa m r a macr mid bullet sh o macr }
cadmium red [MATERIALS] A pigment composed of a mixture of cadmium sulfide, cadmium selenide, and barite; used as a red pigment.
{ kad mid bullet m mid bullet schwa m red }
cadmium selenide cell [ELECTRONICS] A photoconductive cell that uses cadmium selenide as the semiconductor material and has a fast response time and high sensitivity to longer wavelengths of light.
{ kad mid bullet m mid bullet schwa m sel mid bullet schwa n imacr d sel }
cadmium silver oxide cell [ELECTRICITY] An alkaline-electrolyte cell that may be used without recharging in primary batteries or that may be recharged for secondary-battery use.
{ kad mid bullet m mid bullet schwa m sil mid bullet v schwa r äk s imacr d sel }
cadmium sulfate [INORGANIC CHEMISTRY] CdSO4 A compound that forms colorless, efflorescent crystals, soluble in water; used as an antiseptic and astringent, in the treatment of syphilis, gonorrhea, and rheumatism, and as a detector of hydrogen sulfide and fumaric acid.
{ kad mid bullet m mid bullet schwa m s schwa l f a macr t }
cadmium sulfide [INORGANIC CHEMISTRY] CdS A compound with two forms: orange, insoluble in water, used as a pigment, and also known as orange cadmium; light yellow, hexagonal crystals, insoluble in water, and also known as cadmium yellow.
{ kad mid bullet m mid bullet schwa m s schwa l f imacr d }
cadmium sulfide cell [ELECTRONICS] A photoconductive cell in which a small wafer of cadmium sulfide provides an extremely high dark-light resistance ratio.
{ kad mid bullet m mid bullet schwa m s schwa l f imacr d sel }
cadmium telluride [INORGANIC CHEMISTRY] CdTe Brownish-black, cubic crystals with a melting point of 1090°C; soluble, with decomposition, in nitric acid; used for semiconductors.
{ kad mid bullet m mid bullet schwa m tel mid bullet y schwa r imacr d }
cadmium telluride detector [ELECTRONICS] A photoconductive cell capable of operating continuously at ambient temperatures up to 750°F (400°C); used in solar cells and infrared, nuclear-radiation, and gamma-ray detectors.
{ kad mid bullet m mid bullet schwa m tel mid bullet y schwa r imacr d di tek mid bullet t schwa r }
cadmium tungstate [INORGANIC CHEMISTRY] CdWO4 White or yellow crystals or powder; soluble in ammonium hydroxide and alkali cyanides; used in fluorescent paint, x-ray screens, and scintillation counters.
{ kad mid bullet m mid bullet schwa m t schwa engi st a macr t }
cadmium yellow See cadmium sulfide
{ kad mid bullet m mid bullet schwa m yel mid bullet o macr }
caducicorn [VERTEBRATE ZOOLOGY] Having deciduous horns, as certain deer.
{ k schwa dü mid bullet s schwa k rn }
caducous [BOTANY] Lasting on a plant only a short time before falling off.
{ kad mid bullet schwa mid bullet k schwa s }
cadwaladerite [MINERALOGY] Al(OH)2Cl.4H2O A mineral consisting of a hydrous basic aluminum chloride.
{ kad wäl mid bullet schwa mid bullet d schwa r imacr t }
Cae See Caelum
caecilian [VERTEBRATE ZOOLOGY] The common name for members of the amphibian order Apoda.
{ s sil mid bullet y schwa n }
caecum See cecum
{ s mid bullet k schwa m }
Caelum [ASTRONOMY] A southern constellation, right ascension 5 hours, declination 40°S.Abbreviated Cae.Also known as Chisel.
{ s mid bullet l schwa m }
Caenolestidae [PALEONTOLOGY] A family of extinct insectivorous mammals in the order Marsupialia.
{ s mid bullet n schwa les mid bullet t schwa de }
Caenolestoidea [VERTEBRATE ZOOLOGY] A superfamily of marsupial mammals represented by the single living family Caenolestidae.
{ s mid bullet n schwa mid bullet le st id mid bullet mid bullet schwa }
caenostylic [VERTEBRATE ZOOLOGY] Having the first two visceral arches attached to the cranium and functioning in food intake; a condition found in sharks, amphibians, and chimaeras.
{ brvbar s mid bullet n schwa brvbar st imacr l mid bullet ik }
Caesalpinoidea [BOTANY] A subfamily of dicotyledonous plants in the legume family, Leguminosae.
{ s zal mid bullet p schwa n id mid bullet mid bullet schwa }
caffeic acid [ORGANIC CHEMISTRY] C9H8O4 A yellow crystalline acid that melts at 223-225°C with decomposition; soluble in water and alcohol.
{ ka f mid bullet ik as mid bullet schwa d }
caffeine [ORGANIC CHEMISTRY] C8H10O2N4.H2O An alkaloid found in a large number of plants, such as tea, coffee, cola, and mate.
{ kaf n }
caffetannin [MATERIALS] One of the hydrolyzable tannins obtained from coffee berries and other plant products.
{ brvbar kaf mid bullet schwa brvbar tan mid bullet schwa n }
cage [CRYSTALLOGRAPHY] A void occurring in a crystal structure capable of trapping one or more foreign atoms.
[MECHANICAL ENGINEERING] A frame for maintaining uniform separation between the balls or rollers in a bearing.Also known as separator.
[MINING ENGINEERING] The car which carries personnel and materials in a mine hoist.
[PETROLEUM ENGINEERING] A component in a sucker rod pump that contains the valve ball and maintains it at a correct operating distance from the valve seats.
[PHYSICAL CHEMISTRY] An aggregate of molecules in the condensed phase that surrounds fragments formed by thermal or photochemical dissociation or pairs of molecules in a solution that have collided without reacting.
{ k a macr j }
cage antenna [ELECTROMAGNETISM] Broad-band dipole antenna in which each pole consists of a cage of wires whose overall shape resembles that of a cylinder or a cone.
{ k a macr j an ten mid bullet schwa }
cage compound See clathrate
{ brvbar k a macr j brvbar käm pa udot nd }
cage effect [PHYSICAL CHEMISTRY] A phenomenon involving the dissociation of molecules unable to move apart rapidly because of the presence of other molecules, with the result that the dissociation products may recombine.
{ k a macr j i fekt }
cage guides [MINING ENGINEERING] Directive apparatus used to guide the cages in the mine shaft and to prevent their swinging or colliding with each other.
{ k a macr j g imacr dz }
cage mill [MECHANICAL ENGINEERING] Pulverizer used to disintegrate clay, press cake, asbestos, packing-house by-products, and various tough, gummy, high- moisture-content or low-melting-point materials.
{ k a macr j mil }
cage shoes [MINING ENGINEERING] Fittings attached on the side of a cage by bolts so that they engage the rigid guides in a shaft.
{ k a macr j shüz }
caging [NAVIGATION] The process of orienting and mechanically locking the spin axis of a gyroscope to an internal reference position.
{ k a macr j mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

case [COMPUTER SCIENCE] In computers, a set of data to be used by a particular program.
[ENGINEERING] An item designed to hold a specific item in a fixed position by virtue of conforming dimensions or attachments; the item which it contains is complete in itself for removal and use outside the container.
[GRAPHIC ARTS] The cover of a hardbound book.
[METALLURGY] Outer layer of a ferrous alloy which has been made harder than the core by case hardening.
[MINING ENGINEERING] A small fissure admitting water into the mine workings.
[PETROLEUM ENGINEERING] To line a borehole with steel tubing, such as casing or pipe.
{ k a macr s }
CASE See computer-aided software engineering
{ k a macr s }
caseation necrosis [PATHOLOGY] Tissue death involving loss of cellular integrity with the consequent conversion to a cheeselike substance; typical in tuberculosis.
{ [image] kas mid bullet [image] [image] a macr mid bullet sh schwa n n schwa [image] kr o macr mid bullet s schwa s }
case bay [BUILDING CONSTRUCTION] A division of a roof or floor, consisting of two principal rafters and the joists between them.
{ [image] k a macr s [image] b a macr }
cased glass [MATERIALS] Glass composed of two or more layers of different colors.
{ [image] k a macr st [image] glas }
cased hole [PETROLEUM ENGINEERING] A wellbore which has been lined with casing.
{ [image] k a macr st [image] h o macr l }
case hardening [GEOLOGY] Formation of a mineral coating on the surface of porous rock by evaporation of a mineral-bearing solution.
[MATERIALS] A condition of stress and set in dry lumber characterized by compressive stress in the outer layers and tensile stress in the center or core.
[METALLURGY] Process of carburizing low-carbon steel or other ferrous alloy for making the outer layer (case) harder than the core.
{ [image] k a macr s [image] härd mid bullet schwa n mid bullet i engi }
case I firing See case I pointing
{ brvbar k a macr s [image] w schwa n [image] f imacr r mid bullet i engi }
case II firing See case II pointing
{ brvbar k a macr s [image] tü [image] f imacr r mid bullet i engi }
case III firing See case III pointing
{ brvbar k a macr s [image] thr [image] [image] f imacr r mid bullet i engi }
case III pointing [ORDNANCE] Indirect pointing, laying, or firing; gun pointing, in which direction is set with an azimuth circle or with a sight or telescope pointed at an aiming point other than the target; the elevation is set with an elevation quadrant, range quadrant, or range disk.Also known as case III firing.
{ brvbar k a macr s [image] thr [image] [image] p [image] int mid bullet i engi }
case II pointing [ORDNANCE] Combined direct and indirect pointing, laying, or firing; gun pointing, in which direction is set with a sight or telescope pointed at the target; the elevation is set with an elevation quadrant, range quadrant, or range disk.Also known as case II firing.
{ brvbar k a macr s [image] tü [image] p [image] int mid bullet i engi }
casein [ORGANIC CHEMISTRY] The protein of milk; a white solid soluble in acids.
{ [image] ka [image] s [image] n }
casein-formaldehyde [ORGANIC CHEMISTRY] A modified natural polymer.
{ [image] ka [image] s [image] n f [image] r [image] mal mid bullet d schwa [image] h imacr d }
casein glue [MATERIALS] A produce of dried curds of milk, lime, and other chemical ingredients, mixed cold; used for both plywood and assembly work.
{ [image] ka [image] s [image] n [image] glü }
casein paint [MATERIALS] A paint with casein substituted for linseed oil.
{ [image] ka [image] s [image] n brvbar p a macr nt }
casein plastic [MATERIALS] A plastic made with casein and used for buttons, beads, knitting needles, and novelties; thin sheets and rods of casein plastic are cured (hardened) in formaldehyde baths.
{ [image] ka [image] s [image] n brvbar plas mid bullet tik }
case I pointing [ORDNANCE] Direct pointing, laying, or firing; gun pointing, in which direction and elevation are set with sight or telescope pointed at the target.Also known as case I firing.
{ brvbar k a macr s [image] w schwa n [image] p [image] int mid bullet i engi }
casemate [ORDNANCE] A bombproof structure used as a powder magazine, gun emplacement, or the like.
{ [image] k a macr s [image] m a macr t }
casement window [BUILDING CONSTRUCTION] A window hinged on the side that opens to the outside.
{ [image] k a macr s mid bullet m schwa nt [image] win mid bullet d o macr }
caseous lymphadenitis [VETERINARY MEDICINE] A chronic bacterial disease of sheep and goats caused by Corynebacterium pseudotuberculosis, characterized by caseation of the lymph glands and sometimes the lungs, liver, spleen, and kidneys.
{ [image] k a macr mid bullet sh schwa s lim [image] fad mid bullet schwa n [image] imacr mid bullet d schwa s }
case primer [ORDNANCE] Primer intended to be assembled into the cartridge case of case ammunition.
{ [image] k a macr s [image] pr imacr mid bullet m schwa r }
case-sensitive language [COMPUTER SCIENCE] A programming language in which upper-case letters are distinguished from lower-case letters.
{ brvbar k a macr s [image] sens mid bullet schwa mid bullet tiv [image] la engi mid bullet gwij }
case shot [ORDNANCE] A shell loaded with shrapnel.
{ [image] k a macr s [image] shät }
case structure [COMPUTER SCIENCE] A group of program statements in which a condition is tested and, according to the results of the test, one of at least three specific groups of program statements is executed, after which the program returns to the original location.
{ [image] k a macr s [image] str schwa k mid bullet ch schwa r }
cashew [BOTANY] Anacardium occidentale. An evergreen tree of the order Sapindales grown for its kidney-shaped edible nuts and resinous oil.
{ [image] kash mid bullet ü }
cashew gum [MATERIALS] A gum obtained from the bark of the cashew tree; hard, yellowish-brown substance used for inks, insecticides, pharmaceuticals, varnishes, and bookbinders' gum. Also known as anacardium gum.
{ [image] kash mid bullet ü [image] g schwa m }
cashew nutshell oil [MATERIALS] A toxic, irritating oil obtained from the shell of the cashew nut; contains about 90% anacardic acid; used for varnishes, plasticizers, insecticides, coloring materials, and preservatives.
{ [image] kash mid bullet ü [image] n schwa t [image] shel [image] [image] il }
cashmere [TEXTILES] A natural textile fiber obtained from the Cashmere goat of the Himalayan region of China and India.
{ [image] kazh [image] mir }
Casimir-du Pré theory [SOLID-STATE PHYSICS] A theory of spin-lattice relaxation which treats the lattice and spin systems as distinct thermodynamic systems in thermal contact with one another.
{ [image] kaz mid bullet schwa [image] mir dyü [image] pr a macr [image] th [image] mid bullet schwa mid bullet r [image] }
Casimir effect [QUANTUM MECHANICS] An attractive force between two parallel, conducting plates in empty space that arises from zero-point quantum fluctuations of the vacuum electromagnetic field and is proportional to 1/d4, where d is the plate separation.
{ [image] kaz mid bullet schwa [image] mir i [image] fekt }
casing [BUILDING CONSTRUCTION] A finishing member around the opening of a door or window.
[DESIGN ENGINEERING] The outer portion of a tire assembly consisting of fabric or cord to which rubber is vulcanized.
[MECHANICAL ENGINEERING] A fire-resistant covering used to protect part or all of a steam generating unit.
[PETROLEUM ENGINEERING] A special steel tubing welded or screwed together and lowered into a borehole to prevent entry of loose rock, gas, or liquid into the borehole or to prevent loss of circulation liquid into porous, cavernous, or crevassed ground.
{ [image] k a macr [image] si engi }
casing burst pressure [PETROLEUM ENGINEERING] The pressure that will cause a casing wall to fail when applied to the casing string.
{ [image] k a macr mid bullet si engi [image] b schwa rst [image] presh mid bullet schwa r }
casing cementing [PETROLEUM ENGINEERING] Filling of the area between a casing and the borehole with cement in order to prevent fluid migration between permeable zones and to support the casing.
{ [image] k a macr [image] si engi si [image] men mid bullet ti engi }
casing centralizer [PETROLEUM ENGINEERING] A device secured around the casing during drilling to hold the pipe in a center position, permitting a uniform cement sheath to be constructed around the pipe. Also known as centralizer.
{ [image] k a macr [image] si engi [image] sen mid bullet tr schwa [image] l imacr z mid bullet schwa r }
casing cutter [PETROLEUM ENGINEERING] Heavy cylindrical apparatus bearing knives, and run on a string of tubing or drill pipe into a well, to perform cutting on the inner walls of a pipe through rotation, thus freeing a pipe section.
{ [image] k a macr [image] si engi [image] k schwa d mid bullet schwa r }
casing hanger See hanger
{ [image] k a macr [image] si engi [image] ha engi mid bullet schwa r }
casinghead [PETROLEUM ENGINEERING] A fitting at the head of an oil or gas well that allows the pumping operation to take place, as well as the separation of oil and gas.
{ [image] k a macr [image] si engi [image] hed }
casinghead gas [MATERIALS] The natural gas that is emitted from the mouth or opening of an oil well.
{ [image] k a macr [image] si engi [image] hed [image] gas }
casinghead gasoline [MATERIALS] Liquid hydrocarbon product removed from casinghead gas by absorption, compression, or refrigeration.
{ [image] k a macr [image] si engi [image] hed [image] gas mid bullet schwa [image] l [image] n }
casinghead tank [PETROLEUM ENGINEERING] Storage tank for natural gasoline or other liquids with vapor pressures between 4 and 40 pounds per square inch gage (28 and 280 kilopascals, gage); intermediate between a general-purpose tank and a compressed-gas tank.
{ [image] k a macr [image] si engi [image] hed [image] ta engi k }
casing joint [PETROLEUM ENGINEERING] Joint or union that connects two lengths of pipe used to form an oil-well casing.
{ [image] k a macr [image] si engi [image] j [image] int }
casing log [PETROLEUM ENGINEERING] Recorded data of a down-hole inspection of an oil or gas well made to determine some characteristic of the formations penetrated by the drill hole; types of logs include resistivity, induction, radioactivity, geologic, temperature, and acoustic.
{ [image] k a macr [image] si engi [image] läg }
casing nail [DESIGN ENGINEERING] A nail about half a gage thinner than a common wire nail of the same length.
{ [image] k a macr [image] si engi [image] n a macr l }
casing pack [PETROLEUM ENGINEERING] A nonsolidifying mud placed in the well ahead of the cement after the casing has been set, so that the casing can be cut above the cemented section and removed when necessary.
{ [image] k a macr mid bullet si engi [image] pak }
casing point [PETROLEUM ENGINEERING] The location in a well at which the casing is set; usually corresponds to the depth at which the casing shoe has been positioned.
{ [image] k a macr mid bullet si engi [image] p [image] int }
casing pressure [PETROLEUM ENGINEERING] Gas pressure which is built up between the casing and tubing in a well.
{ [image] k a macr [image] si engi [image] presh mid bullet schwa r }
casing roller [PETROLEUM ENGINEERING] A tool, consisting of a mandrel with a series of eccentric roll surfaces fitted with rollers, for restoring distorted casing to normal diameter and shape.
{ [image] k a macr mid bullet si engi [image] r o macr mid bullet l schwa r }
casing seat [PETROLEUM ENGINEERING] The position of the end of a casing string where it is cemented in a well; usually a casing shoe is positioned at the bottom of the casing at this point.
{ [image] k a macr mid bullet si engi [image] s [image] t }
casing shoe [ENGINEERING] A ring with a cutting edge on the bottom of a well casing.
{ [image] k a macr [image] si engi [image] shü }
casing spear [PETROLEUM ENGINEERING] An instrument used for recovering casing which has accidentally fallen into the well.
{ [image] k a macr mid bullet si engi [image] spir }
casing string [PETROLEUM ENGINEERING] The total of all lengths of casing that have been run in a well.
{ [image] k a macr mid bullet si engi [image] stri engi }
casing swage [PETROLEUM ENGINEERING] A solid cylindrical tool for making an opening in a collapsed casing and restoring it to its original shape.
{ [image] k a macr mid bullet si engi [image] sw a macr j }
casing tester [PETROLEUM ENGINEERING] A closely fitting, rubber-flanged bucket or a similar tool let down in a well to determine the location of a leak in the casing.
{ [image] k a macr mid bullet si engi [image] tes mid bullet t schwa r }
cask See coffin
{ kask }
cask buoy [NAVIGATION] A buoy in the shape of a cask.
{ [image] kask [image] b [image] i }
casket See coffin
{ [image] kas mid bullet k schwa t }
Casparian strip [BOTANY] A thin band of suberin- or lignin-like deposition in the radial and transverse walls of certain plant cells during the primary development phase of the endodermis.
{ ka [image] spar mid bullet [image] mid bullet schwa n [image] strip }
Cassadagan [GEOLOGY] Middle Upper Devonian geologic time, above Chemungian.
{ k schwa [image] sad mid bullet schwa mid bullet g schwa n }
cassava [BOTANY] Manihot esculenta. A shrubby perennial plant grown for its starchy, edible tuberous roots.Also known as manihot; manioc.
{ k schwa [image] sav mid bullet schwa }
Cassegrain antenna [ELECTROMAGNETISM] A microwave antenna in which the feed radiator is mounted at or near the surface of the main reflector and aimed at a mirror at the focus; energy from the feed first illuminates the mirror, then spreads outward to illuminate the main reflector.
{ kas mid bullet gran an [image] ten mid bullet schwa }
Cassegrain focus [OPTICS] The principal focus of a Cassegrain telescope, located just behind the primary mirror.
{ kas mid bullet gran [image] f o macr mid bullet k schwa s }
Cassegrain-Newtonian telescope See Newtonian-Cassegrain telescope
{ kas mid bullet gran nü [image] t o macr n mid bullet [image] mid bullet schwa n [image] tel mid bullet schwa [image] sk o macr p }
Cassegrain telescope [OPTICS] A reflecting telescope in which a small hyperboloidal mirror reflects the convergent beam from the paraboloidal primary mirror through a hole in the primary mirror to an eyepiece in back of the primary mirror.
{ kas mid bullet gran [image] tel mid bullet schwa [image] sk o macr p }
Cassel green See barium manganate
{ [image] kas mid bullet schwa l [image] gr [image] n }
Casselian See Chattian
{ ka [image] sel mid bullet y schwa n }
cassette [ENGINEERING] A light-tight container designed to hold photographic film or plates.
[ENGINEERING ACOUSTICS] A small, compact container that holds a magnetic tape and can be readily inserted into a matching tape recorder for recording or playback; the tape passes from one hub within the container to the other hub.
[GRAPHIC ARTS] A double-core container designed to hold processed roll microfilm for inserting into a reader, reader-printer, or other retrieval device.
[MYCOLOGY] In yeast, any of the sites lying in tandem that contain nucleotide sequences that can be substituted for one another.
{ k schwa [image] set }
cassette cartridge system [COMPUTER SCIENCE] An input system often used in minicomputers; its low cost and ease in mounting often offset its slow access time.
{ k schwa [image] set [image] kär mid bullet trij [image] sis mid bullet t schwa m }
cassette memory [COMPUTER SCIENCE] A removable magnetic tape cassette that stores computer programs and data.
{ k schwa [image] set [image] mem mid bullet r [image] }
cassia oil [MATERIALS] An essential oil extracted from the bark of Chinese cinnamon (Cinnamomum cassia), and containing cinnamaldehyde.Also known as Chinese oil of cinnamon.
{ [image] kash mid bullet schwa [image] [image] il }
Cassiar orogeny [GEOLOGY] Orogenic episode in the Canadian Cordillera during late Paleozoic time.
{ [image] kas mid bullet [image] mid bullet schwa r [image] [image] räj mid bullet schwa mid bullet n [image] }
Cassidulinacea [INVERTEBRATE ZOOLOGY] A superfamily of marine, benthic foraminiferans in the suborder Rotaliina, characterized by a test of granular calcite with monolamellar septa.
{ [image] kas mid bullet schwa [image] dü mid bullet l schwa [image] n a macr s mid bullet [image] mid bullet schwa }
Cassiduloida [INVERTEBRATE ZOOLOGY] An order of exocyclic Euechinoidea possessing five similar ambulacra which form petal-shaped areas (phyllodes) around the mouth.
{ [image] kas mid bullet schwa mid bullet d schwa [image] l [image] id mid bullet [image] mid bullet schwa }
cassidyite [MINERALOGY] Ca2(Ni,Mg)(PO4)2.2H2O A mineral found in meteorites.
{ k schwa [image] sid mid bullet [image] [image] imacr t }
Cassinian oval See oval of Cassini
{ k schwa [image] sin mid bullet [image] mid bullet schwa n o macr mid bullet v schwa l }
Cassini projection [MAPPING] A map projection, formerly used for topographic and cadastral mapping, in which scale is preserved along the central meridian and great circle arcs by plotting as rectangular coordinates on a plane the lengths of arcs along a central meridian and along a great circle perpendicular to that meridian.
{ k schwa s mid bullet n pr schwa jek mid bullet sh schwa n }
Cassini's division [ASTRONOMY] The gap, 2500 miles (4000 kilometers) wide, that separates ring A from ring B of the planet Saturn.
{ k schwa s mid bullet n z di vizh mid bullet schwa n }
Cassiopeia [ASTRONOMY] A constellation with right ascension 1 hour, declination 60°N.Abbreviated Cas.
{ kas mid bullet mid bullet schwa p mid bullet schwa }
Cassiopeia A [ASTRONOMY] One of the strongest discrete radio sources, located in the constellation Cassiopeia, associated with patches of filamentary nebulosity which are probably remnants of a supernova.
{ kas mid bullet mid bullet schwa p mid bullet schwa a macr }
cassiterite [MINERALOGY] SnO2 A yellow, black, or brown mineral that crystallizes in the tetragonal system in prisms terminated by dipyramids; the most important ore of tin.Also known as tin stone.
{ k schwa sid mid bullet schwa r imacr t }
cassowary [VERTEBRATE ZOOLOGY] Any of three species of large, heavy, flightless birds composing the family Casuariidae in the order Casuariiformes.
{ kas mid bullet schwa wer mid bullet }
cast [ENGINEERING] 1. To form a liquid or plastic substance into a fixed shape by letting it cool in the mold. 2. Any object which is formed by placing a castable substance in a mold or form and allowing it to solidify.Also known as casting.
[MEDICINE] 1. A rigid dressing used to immobilize a part of the body. 2. See strabismus
[NAVIGATION] 1. To turn a ship in its own water. 2. To turn a ship to a desired direction without gaining either headway or sternway. 3. To take a sounding with the lead.
[OPTICS] A change in a color because of the adding of a different hue.
[PALEONTOLOGY] A fossil reproduction of a natural object formed by infiltration of a mold of the object by waterborne minerals.
[PHYSIOLOGY] A mass of fibrous material or exudate having the form of the body cavity in which it has been molded; classified from its source, such as bronchial, renal, or tracheal.
{ kast }
castable [MATERIALS] A refractory aggregate mixed with a bonding agent such as aluminous hydraulic cement which, with addition of water, will develop structural strength and set in a mold.
{ ka mid bullet st schwa mid bullet b schwa l }
Castaing-Slodzian mass analyzer See direct-imaging mass analyzer
{ brvbar kas mid bullet ta engi brvbar sl o macr mid bullet zh schwa n mas an mid bullet schwa l imacr z mid bullet schwa r }
castaneous [BIOLOGY] Chestnut- colored.
{ ka st a macr n mid bullet mid bullet schwa s }
cast coated paper [MATERIALS] A paper with a high-gloss enamel finish that has been produced by drying coated paper under pressure from a polished cylinder.
{ kast k o macr d mid bullet schwa d p a macr mid bullet p schwa r }
caste [INVERTEBRATE ZOOLOGY] One of the levels of mature social insects in a colony that carry out a specific function; examples are workers and soldiers.
{ kast }
castellanus [METEOROLOGY] A cloud species with at least a fraction of its upper part presenting some vertically developed cumuliform protuberances (some of which are more tall than wide) which give the cloud a crenellated or turreted appearance.Previously known as castellatus.
{ kas mid bullet t schwa län mid bullet schwa s }
castellated bit [DESIGN ENGINEERING] 1. A long-tooth, sawtooth bit. 2. A diamond-set coring bit with a few large diamonds or hard metal cutting points set in the face of each of several upstanding prongs separated from each other by deep waterways.Also known as padded bit.
{ kas mid bullet t schwa l a macr d mid bullet schwa d bit }
castellated nut [DESIGN ENGINEERING] A type of hexagonal nut with a cylindrical portion above through which slots are cut so that a cotter pin or safety wire can hold it in place.
{ kas mid bullet t schwa l a macr d mid bullet schwa d n schwa t }
castellatus See castellanus
{ kas mid bullet t schwa läd mid bullet schwa s }
caster [ENGINEERING] 1. The inclination of the kingpin or its equivalent in automotive steering, which is positive if the kingpin inclines forward, negative if it inclines backward, and zero if it is vertical as viewed along the axis of the front wheels. 2. A wheel which is free to swivel about an axis at right angles to the axis of the wheel, used to support trucks, machinery, or furniture.
{ kas mid bullet t schwa r }
cast-film extrusion See chill-roll extrusion
{ brvbar kast brvbar film ik strü mid bullet zh schwa n }
Castigliano's principle See Castigliano's theorem
{ kas mid bullet til yä mid bullet n o macr z prin mid bullet s schwa mid bullet p schwa l }
Castigliano's theorem [MECHANICS] The theorem that the component in a given direction of the deflection of the point of application of an external force on an elastic body is equal to the partial derivative of the work of deformation with respect to the component of the force in that direction.Also known as Castigliano's principle.
{ kas mid bullet til yä mid bullet n o macr z thir mid bullet schwa m }
Castile soap [MATERIALS] A white, odorless, hard soap made from sodium hydroxide and olive oil.
{ ka st l s o macr p }
casting See cast
{ kast mid bullet i engi }
casting alloy [METALLURGY] An alloy which cannot be forged or rolled and can be shaped only as a casting.
{ kast mid bullet i engi a l i }
casting area [ENGINEERING] In plastics injection molding, the moldable area of a thermoplastic material for a given thickness and under given conditions of molding.
{ kast mid bullet i engi er mid bullet mid bullet schwa }
casting copper [METALLURGY] Copper used for making foundry castings; obtained from copper ores, and inferior to electrolytic copper.
{ kast mid bullet i engi käp mid bullet schwa r }
casting jet [ARCHEOLOGY] A plug of metal that fits exactly into the opening of a mold, having been knocked out when the object was completed.
{ kast mid bullet i engi jet }
casting ladle [METALLURGY] A refractory-lined steel ladle used to transport molten metal from the furnace to a mold.
{ kast mid bullet i engi l a macr d mid bullet schwa l }
casting-out nines [MATHEMATICS] A method of checking the correctness of elementary arithmetical operations, based on the fact that an integer yields the same remainder as the sum of its decimal digits, when divided by 9.
{ brvbar kast mid bullet i engi a udot t n imacr nz }
casting plaster [MATERIALS] A white plaster used for castings and carvings.
{ kast mid bullet i engi plas mid bullet t schwa r }
castings [ENGINEERING] Any term or symbol designating a low-quality drill diamond.
[GEOLOGY] See fecal pellets
{ kast mid bullet i engi z }
casting shrinkage [METALLURGY] 1. Total reduction in volume of a casting due to partial reductions at each stage of solidification. 2. Reduction in volume at each stage of solidification of a casting.
{ kast mid bullet i engi shri engi mid bullet kij }
casting slip [MATERIALS] A slurry of clay and additives mixed in water with deflocculating agents and used for casting in molds.
{ kast mid bullet i engi slip }
casting strain [MECHANICS] Any strain that results from the cooling of a casting, causing casting stress.
{ kast mid bullet i engi str a macr n }
casting stress [MECHANICS] Any stress that develops in a casting due to geometry and casting shrinkage.
{ kast mid bullet i engi stres }
casting wheel [METALLURGY] A large turntable with molds mounted on the outer edge; used primarily in the base-metal industries for cast ingots, anodes, and so on.
{ kast mid bullet i engi w l }
cast iron [METALLURGY] Any carbon-iron alloy cast to shape and containing 1.8-4.5% carbon, that is, in excess of the solubility in austenite at the eutectic temperature.Abbreviated C.I.
{ brvbar kast imacr mid bullet schwa rn }
cast-iron front [ARCHITECTURE] A style of architecture characterized by large window areas and cast-iron columns and spandrels.
{ kast imacr mid bullet schwa rn fr schwa nt }
Castle's intrinsic factor See intrinsic factor
{ kas mid bullet schwa lz in brvbar trin mid bullet zik fak mid bullet t schwa r }
cast loading See melt loading
{ kast l o macr d mid bullet i engi }
Castner cell [CHEMICAL ENGINEERING] A type of mercury cell used in the commercial production of chlorine and sodium.
{ kast mid bullet n schwa r sel }
Castner process [CHEMICAL ENGINEERING] A process used industrially to make high- test sodium cyanide by reacting sodium, glowed charcoal, and dry ammonia gas to form sodamide, which is converted to cyanamide immediately; the cyanamide is converted to cyanide with charcoal.
{ kast mid bullet n schwa r präs mid bullet schwa s }
Castniidae [INVERTEBRATE ZOOLOGY] The castniids; large diurnal, butterflylike moths composing the single, small family of the lepidopteran superfamily Castnioidea.
{ kast n imacr mid bullet schwa d }
Castnioidea [INVERTEBRATE ZOOLOGY] A superfamily of neotropical and Indo- Australian lepidopteran insects in the suborder Heteroneura.
{ kast mid bullet n imacr id mid bullet mid bullet schwa }
Castor [ASTRONOMY] A multiple star of spectral classification A0 in the constellation Gemini; the star Geminorum.
{ kas mid bullet t schwa r }
castor bean [BOTANY] The seed of the castor oil plant (Ricinus communis), a coarse, erect annual herb in the spurge family (Euphorbiaceae) of the order Geraniales.
{ kas mid bullet t schwa r b n }
castoreum gland [VERTEBRATE ZOOLOGY] A preputial scent gland in the beaver.
{ ka st r mid bullet mid bullet schwa m gland }
castorite [MINERALOGY] A transparent variety of petalite occurring in crystals.
{ kas mid bullet t schwa r imacr t }
castor machine oil [MATERIALS] Petroleum-base lubricating oil thickened with an aluminum-base soap, such as aluminum oleate.
{ kas mid bullet t schwa r m schwa sh n il }
castor oil [MATERIALS] A colorless or greenish nondrying oil extracted from the castor bean; used as a cathartic, in soap, and after processing as a lubricant, and as a leather preservative.Also known as ricinus oil.
{ kas mid bullet t schwa r brvbar il }
castor oil acid See ricinoleic acid
{ kas mid bullet t schwa r brvbar il as mid bullet schwa d }
castration [MEDICINE] Removing, or inhibiting the function or development of, the ovaries or testes.
{ ka str a macr mid bullet sh schwa n }
castration anxiety [PSYCHOLOGY] Anxiety due to the fear of loss of the genitals or injury to them.
{ ka str a macr mid bullet sh schwa n a engi z imacr mid bullet schwa mid bullet d }
cast setting See mechanical setting
{ kast sed mid bullet i engi }
cast steel [METALLURGY] Steel shaped by casting.
{ kast st l }
cast stone [MATERIALS] Building stone molded from concrete so that it resembles natural stone.
{ kast st o macr n }
cast structure [METALLURGY] The microstructure of a casting.
{ kast str schwa k mid bullet ch schwa r }
cast-weld [METALLURGY] Joining parts by pouring molten metal over them in a mold.
{ kast weld }
casual carrier [MEDICINE] A person who carries an infectious microorganism but never manifests the disease.
{ kazh mid bullet schwa mid bullet w schwa l kar mid bullet mid bullet schwa r }
Casuariidae [VERTEBRATE ZOOLOGY] The cassowaries, a family of flightless birds in the order Casuariiformes lacking head and neck feathers and having bony casques on the head.
{ kazh mid bullet schwa wa r mid bullet schwa d }
Casuariiformes [VERTEBRATE ZOOLOGY] An order of large, flightless, ostrichlike birds of Australia and New Guinea.
{ kazh mid bullet schwa wa mid bullet r mid bullet schwa f r m z }
Casuarinaceae [BOTANY] The single, monogeneric family of the plant order Casuarinales characterized by reduced flowers and green twigs bearing whorls of scalelike, reduced leaves.
{ kazh mid bullet schwa wa mid bullet r schwa n a macr s mid bullet }
Casuarinales [BOTANY] A monofamilial order of dicotyledonous plants in the subclass Hamamelidae.
{ kazh mid bullet schwa wa mid bullet r schwa n a macr mid bullet l z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cat [NAVAL ARCHITECTURE] 1. A sturdy tackle used for bringing an anchor up to a ship's cathead. 2. To hoist an anchor up to the cathead of a ship.
[VERTEBRATE ZOOLOGY] The common name for all members of the carnivoran mammalian family Felidae, especially breeds of the domestic species, Felis domestica.
{ kat }
CAT See clear-air turbulence; computerized tomography
catabiosis [PHYSIOLOGY] Degenerative changes accompanying cellular senescence.
{ [image] kad mid bullet schwa [image] b imacr [image] o macr mid bullet s schwa s }
catabolism [BIOCHEMISTRY] That part of metabolism concerned with the breakdown of large protoplasmic molecules and tissues, often with the liberation of energy.
{ k schwa [image] tab mid bullet schwa [image] liz mid bullet schwa m }
catabolite [BIOCHEMISTRY] Any product of catabolism.
{ k schwa [image] tab mid bullet schwa [image] l imacr t }
catabolite repression [BIOCHEMISTRY] An intracellular regulatory mechanism in bacteria whereby glucose, or any other carbon source that is an intermediate in catabolism, prevents formation of inducible enzymes.
{ k schwa [image] tab mid bullet schwa [image] l imacr t ri [image] presh mid bullet schwa n }
catachosis [GEOLOGY] Fracturing or crushing of rock during metamorphism.
{ [image] kad mid bullet schwa [image] k o macr mid bullet s schwa s }
cataclasis [GEOLOGY] Deformation of rock by fracture and rotation of aggregates or mineral grains.
{ [image] kad mid bullet schwa [image] kl a macr mid bullet s schwa s }
cataclasite See cataclastic rock
{ [image] kad mid bullet schwa [image] kl a macr [image] s imacr t }
cataclastic metamorphism [PETROLOGY] Local metamorphism restricted to a region of faults and overthrusts involving purely mechanical forces resulting in cataclasis.
{ brvbar kad mid bullet schwa brvbar klas mid bullet tik [image] med mid bullet schwa [image] m [image] r [image] fiz mid bullet schwa m }
cataclastic rock [PETROLOGY] Rock containing angular fragments formed by cataclasis.Also known as cataclasite.
{ brvbar kad mid bullet schwa brvbar klas mid bullet tik [image] räk }
cataclastic structure See mortar structure
{ brvbar kad mid bullet schwa brvbar klas mid bullet tik [image] str schwa k mid bullet ch schwa r }
cataclysmic variable [ASTRONOMY] A star showing a sudden increase in the magnitude of light, followed by a slow fading of light; examples are novae and supernovae.Also known as explosive variable.
{ brvbar kad mid bullet schwa brvbar kliz mid bullet mik [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
cata-condensed polycyclic [ORGANIC CHEMISTRY] An aromatic compound in which no more than two rings have a single carbon atom in common.
{ [image] kad mid bullet schwa mid bullet k schwa n [image] denst [image] päl mid bullet i [image] s imacr mid bullet klik }
catadioptric [OPTICS] Involving both reflection and refraction of light.
{ [image] kad mid bullet schwa [image] d imacr [image] äp mid bullet trik }
catadromous [VERTEBRATE ZOOLOGY] Pertaining to fishes which live in fresh water and migrate to spawn in salt water.
{ k schwa [image] ta mid bullet dr schwa mid bullet m schwa s }
catagelophobia [PSYCHOLOGY] An abnormal fear of ridicule.
{ brvbar kad mid bullet schwa brvbar jel mid bullet schwa brvbar f o macr mid bullet b [image] mid bullet schwa }
Catalan forge [METALLURGY] A furnace or forge for making wrought iron from ore, in which the ore loaded at front and charcoal at rear are covered with fine ore and charcoal dust moistened with water.
{ [image] kad mid bullet schwa [image] lan [image] f [image] rj }
catalase [BIOCHEMISTRY] An enzyme that catalyzes the decomposition of hydrogen peroxide into molecular oxygen and water.
{ [image] kad mid bullet schwa l [image] a macr s }
catalectrotonus [PHYSIOLOGY] The negative electric potential during the passage of a current on the surface of a nerve or muscle in the region of the cathode.
{ [image] kad mid bullet schwa l [image] ek mid bullet [image] träd mid bullet schwa n mid bullet schwa s }
catalepsy [PSYCHOLOGY] Suspended animation with loss of voluntary motion associated with hysteria and the schizophrenic reactions in humans, and with organic nervous system disease in animals.
{ [image] kad mid bullet schwa l [image] ep mid bullet s [image] }
catalog [COMPUTER SCIENCE] 1. All the indexes to data sets or files in a system. 2. The index to all other indexes; the master index. 3. To add an entry to an index or to build an entire new index. 4. A list of items in a data storage device, usually arranged so that a particular kind of information can be located easily.
{ [image] kad mid bullet schwa l [image] äg }
cataloged procedure [COMPUTER SCIENCE] A group of control cards (job control language statements) that has been placed in a cataloged data set.
{ [image] kad mid bullet schwa l [image] ägd pr schwa [image] s [image] mid bullet j schwa r }
catalog number [ASTRONOMY] The designation of a star composed of the name of a particular star catalog and the number of the star as listed there.
{ [image] kad mid bullet schwa l [image] äg [image] n schwa m mid bullet b schwa r }
catalog-order device [ELECTRONICS] A logic circuit element that is readily obtainable from a manufacturer, and can be combined with other such elements to provide a wide variety of logic circuits.
{ [image] kad mid bullet schwa l [image] äg brvbar [image] r mid bullet d schwa r di [image] v imacr s }
catalysis [CHEMISTRY] A phenomenon in which a relatively small amount of substance augments the rate of a chemical reaction without itself being consumed.
{ k schwa [image] tal mid bullet schwa mid bullet s schwa s }
catalyst [CHEMISTRY] Substance that alters the velocity of a chemical reaction and may be recovered essentially unaltered in form and amount at the end of the reaction.
{ [image] kad mid bullet schwa l mid bullet schwa st }
catalyst carrier [CHEMISTRY] A neutral material used to support a catalyst, such as activated carbon, diatomaceous earth, or activated alumina.
{ [image] kad mid bullet schwa l mid bullet schwa st [image] kar mid bullet [image] mid bullet schwa r }
catalyst selectivity [CHEMISTRY] 1. The relative activity of a catalyst in reference to a particular compound in a mixture. 2. The relative rate of a single reactant in competing reactions.
{ [image] kad mid bullet schwa l mid bullet schwa st s schwa [image] lek [image] tiv mid bullet schwa d mid bullet [image] }
catalyst stripping [CHEMICAL ENGINEERING] Introduction of steam to remove hydrocarbons retained on the catalyst; the steam is introduced where the spent catalyst leaves the reactor.
{ [image] kad mid bullet schwa l mid bullet schwa st [image] strip mid bullet i engi }
catalytic activity [CHEMICAL ENGINEERING] The ratio of the space velocity of a catalyst being tested, to the space velocity required for a standard catalyst to give the same conversion as the catalyst under test.
{ brvbar kad mid bullet schwa l brvbar id mid bullet ik ak [image] tiv mid bullet schwa d mid bullet [image] }
catalytically cracked gasoline [MATERIALS] Gasoline produced in a refinery reactor equipped with catalytic cracking equipment.
{ brvbar kad mid bullet schwa l brvbar id mid bullet ik mid bullet l [image] brvbar krakt gas mid bullet schwa [image] l [image] n }
catalytic converter [CHEMICAL ENGINEERING] A device that is fitted to the exhaust system of an automotive vehicle and contains a catalyst capable of converting potentially polluting exhaust gases into harmless or less harmful products.
{ brvbar kad mid bullet schwa l brvbar id mid bullet ik k schwa n [image] v schwa rd mid bullet schwa r }
catalytic cracker See catalytic cracking unit
{ brvbar kad mid bullet schwa l brvbar id mid bullet ik [image] krak mid bullet schwa r }
catalytic cracking [CHEMICAL ENGINEERING] Conversion of high-boiling hydrocarbons into lower-boiling types by a catalyst.
{ brvbar kad mid bullet schwa l brvbar id mid bullet ik [image] krak mid bullet i engi }
catalytic cracking unit [CHEMICAL ENGINEERING] A unit in a petroleum refinery in which a catalyst is used to carry out cracking of hydrocarbons.Also known as catalytic cracker.
{ brvbar kad mid bullet schwa l brvbar id mid bullet ik [image] krak mid bullet i engi [image] yü mid bullet n schwa t }
catalytic hydrogenation [CHEMICAL ENGINEERING] Hydrogenating by means of catalysts such as nickel or palladium.
{ brvbar kad mid bullet schwa l brvbar id mid bullet ik [image] h imacr mid bullet dr schwa mid bullet j schwa [image] n a macr mid bullet sh schwa n }
catalytic polymerization [CHEMICAL ENGINEERING] Polymerization of monomers to form high-molecular-weight molecules in the presence of catalysts.
{ brvbar kad mid bullet schwa l brvbar id mid bullet ik p schwa [image] lim mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
catalytic reforming [CHEMICAL ENGINEERING] Rearranging of hydrocarbon molecules in a gasoline boiling-range feedstock to form hydrocarbons having a higher antiknock quality.Abbreviated CR.
{ brvbar kad mid bullet schwa l brvbar id mid bullet ik r [image] [image] f [image] r mid bullet mi engi }
catalytic site See active site
{ brvbar kad mid bullet schwa l brvbar id mid bullet ik [image] s imacr t }
catamaran [NAVAL ARCHITECTURE] 1. A sailing or powered boat having two rather slender hulls joined by a deck or other structure. 2. A rectangular raft resting on two parallel cylindrical floats.
{ brvbar kad mid bullet schwa mid bullet m schwa brvbar ran }
catamount See puma
{ [image] kad mid bullet schwa mid bullet ma udot nt }
cat-and-mouse engine [MECHANICAL ENGINEERING] A type of rotary engine, typified by the Tschudi engine, which is an analog of the reciprocating piston engine, except that the pistons travel in a circular motion.Also known as scissor engine.
{ brvbar kat schwa n [image] ma udot s [image] en mid bullet j schwa n }
cataphoresis See electrophoresis
{ [image] kad mid bullet schwa mid bullet f schwa [image] r [image] mid bullet s schwa s }
catapleiite [MINERALOGY] (Na2,Ca)ZrSi3O9.2H2O A yellow or yellowish-brown mineral crystallizing in the hexagonal system, consisting of a hydrous silicate of sodium, calcium, and zirconium, and occurring in thin tabular crystals; hardness is 6 on Mohs scale, and specific gravity is 2.8.
{ [image] kad mid bullet schwa [image] pl imacr [image] imacr t }
cataplexy [MEDICINE] 1. Sudden loss of muscle tone provoked by exaggerated emotion, such as excessive anger or laughter, often associated with a profound desire for sleep. 2. Prostration by the sudden onset of disease. 3. Hypnotic sleep.
{ [image] kad mid bullet schwa [image] plek mid bullet s [image] }
Catapochrotidae [INVERTEBRATE ZOOLOGY] A monospecific family of coleopteran insects in the superfamily Cucujoidea.
{ [image] kad mid bullet schwa mid bullet p schwa [image] kräd mid bullet schwa [image] d [image] }
catapult [AEROSPACE ENGINEERING] 1. A power-actuated machine or device for hurling an object at high speed, for example, a device which launches aircraft from a ship deck. 2. A device, usually explosive, for ejecting a person from an aircraft.
[ORDNANCE] A mechanical device for hurling grenades or bombs.
{ [image] kad mid bullet schwa [image] p schwa lt }
cataract [HYDROLOGY] A waterfall of considerable volume with the vertical fall concentrated in one sheer drop.
[MEDICINE] An opacity in the crystalline lens or the lens capsule of the eye.
{ [image] kad mid bullet schwa [image] rakt }
cataracting [MECHANICAL ENGINEERING] A motion of the crushed bodies in a ball mill in which some, leaving the top of the crop load, fall with impact to the toe of the load.
{ [image] kad mid bullet schwa [image] rak mid bullet ti engi }
catarobic [ECOLOGY] Pertaining to a body of water characterized by the slow decomposition of organic matter, and oxygen utilization which is insufficient to prevent the activity of aerobic organisms.
{ brvbar kad mid bullet schwa brvbar r o macr mid bullet bik }
catarrh [MEDICINE] An old term for an inflammation of mucous membranes, particularly of the respiratory tract.
{ k schwa [image] tär }
catarrhal conjunctivitis [MEDICINE] A usually acute inflammation of the conjunctiva with smarting of the eyes, heaviness of the lids, photophobia, and excessive mucous or mucopurulent secretion, caused by a variety of contagious organisms, but sometimes becoming chronic as a sequela of the acute form or because of irritation from polluted atmosphere or allergic factors.Also known as pinkeye.
{ k schwa [image] tär mid bullet schwa l k schwa n [image] j schwa engi k mid bullet ti [image] v imacr d mid bullet schwa s }
catarrhal jaundice See infectious hepatitis
{ k schwa [image] tär mid bullet schwa l [image] j [image] n mid bullet d schwa s }
catastrophe theory [MATHEMATICS] A theory of mathematical structure in which smooth continuous inputs lead to discontinuous responses.
{ k schwa [image] tas mid bullet tr schwa mid bullet f [image] [image] th [image] mid bullet schwa mid bullet r [image] }
catastrophic error [COMPUTER SCIENCE] A situation in which so many errors are detected in a computer program that its compilation or execution is automatically terminated.
{ [image] kad mid bullet schwa brvbar sträf mid bullet ik [image] er mid bullet schwa r }
catastrophic failure [ENGINEERING] 1. A sudden failure without warning, as opposed to degradation failure. 2. A failure whose occurrence can prevent the satisfactory performance of an entire assembly or system.
{ [image] kad mid bullet schwa [image] sträf mid bullet ik [image] f a macr l mid bullet y schwa r }
catastrophism [GEOLOGY] The theory that most features in the earth were produced by the occurrence of sudden, short-lived, worldwide events.
[PALEONTOLOGY] The theory that the differences between fossils in successive stratigraphic horizons resulted from a general catastrophe followed by creation of the different organisms found in the next-younger beds.
{ k schwa [image] tas mid bullet tr schwa [image] fiz mid bullet schwa m }
catatonia [PSYCHOLOGY] A type of schizophrenic reaction in which the individual remains speechless and motionless, assumes fixed postures, and lacks the will and resists attempts to activate speech and movement.Also known as catatonic schizophrenia.
{ [image] kad mid bullet schwa [image] t o macr n mid bullet [image] mid bullet schwa }
catatonic schizophrenia See catatonia
{ [image] kad mid bullet schwa brvbar tän mid bullet ik [image] skit mid bullet s schwa [image] fr [image] mid bullet n [image] mid bullet schwa }
catazone [GEOLOGY] The deepest zone of rock metamorphism where high temperatures and pressures prevail.
{ [image] kad mid bullet schwa [image] z o macr n }
cat back [NAVAL ARCHITECTURE] A piece of rope sometimes attached to the hook of a cat block to assist in hooking the ring of the anchor.Also known as backrope.
{ [image] kat [image] bak }
cat block [NAVAL ARCHITECTURE] A heavy block with a hook, used in hoisting a ship's anchor up to the cathead.
{ [image] kat [image] bläk }
catch [DESIGN ENGINEERING] A device used for fastening a door or gate and usually operated manually from only one side, for example, a latch.
{ kach }
catch basin [CIVIL ENGINEERING] 1. A basin at the point where a street gutter empties into a sewer, built to catch matter that would not easily pass through the sewer. 2. A well or reservoir into which surface water may drain off.
{ [image] kach [image] b a macr mid bullet s schwa n }
catch crop [AGRICULTURE] A rapidly growing plant that can be intercropped between rows of the main crop; often used as a green manure.
{ [image] kach [image] kräp }
catcher [ELECTRONICS] Electrode in a velocity-modulated vacuum tube on which the spaced electron groups induce a signal; the output of the tube is taken from this element.
{ [image] kach mid bullet schwa r }
catching diode [ELECTRONICS] Diode connected to act as a short circuit when its anode becomes positive; the diode then prevents the voltage of a circuit terminal from rising above the diode cathode voltage.
{ [image] kach mid bullet i engi [image] d imacr [image] o macr d }
catching sample [PETROLEUM ENGINEERING] During drilling operations, a sample of a cutting obtained from the drilling fluid as it emerges from the well bore or the bailer of a cable tool.
{ [image] kach mid bullet i engi [image] sam mid bullet p schwa l }
catching up [GRAPHIC ARTS] The taking of ink or scumming by the nonimage portions of a press plate.
{ brvbar kach mid bullet i engi [image] schwa p }
catchlights [GRAPHIC ARTS] Reflections of light sources in a subject's eyes or eyeglasses.
{ [image] kach [image] l imacr ts }
catchment area [GEOGRAPHY] The rural-urban outskirts of a particular city.
[HYDROLOGY] See drainage basin
{ [image] kach mid bullet m schwa nt [image] er mid bullet [image] mid bullet schwa }
catchment glacier See snowdrift glacier
{ [image] kach mid bullet m schwa nt [image] gl a macr mid bullet sh schwa r }
catch pit [MINING ENGINEERING] In mineral processing, a sump in a mill to which the floor slopes gently; spillage gravitates or is hosed to this area.
{ [image] kach [image] pit }
catchwater [CIVIL ENGINEERING] A ditch for catching water on sloping land.
{ [image] kach [image] w [image] d mid bullet schwa r }
cat cracker [CHEMICAL ENGINEERING] A refinery unit where catalytic cracking is done.
{ [image] kat [image] krak mid bullet schwa r }
catechol [ORGANIC CHEMISTRY] One of a group of three isomeric dihydroxy benzenes in which the two hydroxyl groups are ortho to each other.Also known as catechin; pyrocatechol; pyrocatechuic acid.
{ [image] kad mid bullet schwa [image] k [image] l }
catecholamine [BIOCHEMISTRY] Any one of a group of sympathomimetic amines containing a catechol moiety, including especially epinephrine, norepinephrine (levarterenol), and dopamine.
{ brvbar kad mid bullet schwa [image] käl mid bullet schwa [image] m imacr n }
categorical data [STATISTICS] Data separable into categories that are mutually exclusive, for example, age groups.
{ [image] kad mid bullet schwa brvbar gör mid bullet i mid bullet k schwa l [image] dad mid bullet schwa }
categorization [COMPUTER SCIENCE] Process of separating multiple addressed messages to form individual messages for singular addresses.
{ [image] kad mid bullet schwa mid bullet g schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
category [MATHEMATICS] A class of objects together with a set of morphisms for each pair of objects and a law of composition for morphisms; sets and functions form an important category, as do groups and homomorphisms.
[SYSTEMATICS] In a hierarchical classification system, the level at which a particular group is ranked.
{ [image] kad mid bullet schwa [image] g [image] r mid bullet [image] }
catena [COMPUTER SCIENCE] A series of data items that appears in a chained list.
[GEOLOGY] A group of soils derived from uniform or similar parent material which nonetheless show variations in type because of differences in topography or drainage.
{ k schwa [image] t [image] mid bullet n schwa }
catenane [ORGANIC CHEMISTRY] A compound whose structure has at least two interlocking rings, similar to links in a chain, where the two links remain free of conventional chemical bonds, yet are still fitted together mechanically.
{ [image] kat mid bullet schwa n [image] a macr n }
catenary [MATERIALS] In fiberglass-reinforced plastics, a measure of the sag in an assemblage of a number of strands, which have a minimal amount of twist, at the midpoint of a specified length.
[MATHEMATICS] The curve obtained by suspending a uniform chain by its two ends; the graph of the hyperbolic cosine function. Also known as alysoid; chainette.
{ [image] kat mid bullet schwa [image] ner mid bullet [image] }
catenary suspension [ENGINEERING] Holding a flexible wire or chain aloft by its end points; the wire or chain takes the shape of a catenary.
{ [image] kat mid bullet schwa [image] ner mid bullet [image] s schwa s [image] pen mid bullet sh schwa n }
catenate [COMPUTER SCIENCE] To arrange a collection of items in a chained list or catena.
{ [image] kat mid bullet schwa n [image] a macr t }
catenation [CHEMISTRY] Formation of a chain structure by the bonding of atoms of the same element, for example, carbon in the hydrocarbons.
{ [image] kat mid bullet schwa n [image] a macr mid bullet sh schwa n }
catenulate [BIOLOGY] Having a chainlike form.
{ k schwa [image] ten mid bullet y schwa [image] l a macr t }
Catenulida [INVERTEBRATE ZOOLOGY] An order of threadlike, colorless fresh-water rhabdocoeles with a simple pharynx and a single, median protonephridium.
{ k schwa [image] ten mid bullet y schwa [image] l imacr mid bullet d schwa }
caterer problem [MATHEMATICS] A linear programming problem in which it is required to find the optimal policy for a caterer who must choose between buying new napkins and sending them to either a fast or a slow laundry service.
{ k a macr d mid bullet schwa mid bullet r schwa r präb mid bullet l schwa m }
caterpillar [INVERTEBRATE ZOOLOGY] 1. The wormlike larval stage of a butterfly or moth. 2. The larva of certain insects, such as scorpion flies and sawflies.
[MECHANICAL ENGINEERING] A vehicle, such as a tractor or army tank, which runs on two endless belts, one on each side, consisting of flat treads and kept in motion by toothed driving wheels.
{ kad mid bullet schwa r pil mid bullet schwa r }
caterpillar chain [DESIGN ENGINEERING] A short, endless chain on which dogs (grippers) or teeth are arranged to mesh with a conveyor.
{ kad mid bullet schwa r pil mid bullet schwa r ch a macr n }
caterpillar gate [CIVIL ENGINEERING] A steel gate carried on crawler tracks that is used to control water flow through a spillway.
{ kad mid bullet schwa r pil mid bullet schwa r g a macr t }
catfish [VERTEBRATE ZOOLOGY] The common name for a number of fishes which constitute the suborder Siluroidei in the order Cypriniformes, all of which have barbels around the mouth.
{ kat fish }
catforming [CHEMICAL ENGINEERING] A naphtha-reforming process with a catalyst of platinum-silica-alumina which results in very high hydrogen purity.
{ kat f r mid bullet mi engi }
catgut [MATERIALS] A thin cord made from the submucosa of sheep and other animal intestine; used for sutures and ligatures, for strings of musical instruments, and for tennis racket strings.Also known as gut.
{ kat g schwa t }
catharsis [PSYCHOLOGY] Release of tension by releasing deep-seated emotions or reliving a traumatic experience.
{ k schwa thär mid bullet s schwa s }
cathartic [PHARMACOLOGY] Any drug, such as castor oil, mineral oil, or a laxative, that causes defecation.
{ k schwa thär mid bullet dik }
Cathartidae [VERTEBRATE ZOOLOGY] The New World vultures, a family of large, diurnal predatory birds in the order Falconiformes that lack a voice and have slightly webbed feet.
{ k schwa thär mid bullet d schwa d }
cathead [NAVAL ARCHITECTURE] A projection on a ship's bow which supports tackle for hoisting an anchor, and to which the anchor is secured.
{ kat hed }
cathead line See catline
{ kat hed l imacr n }
cathedral glass [MATERIALS] Unpolished translucent sheet glass.
{ k schwa th mid bullet dr schwa l glas }
cathepsin [BIOCHEMISTRY] Any of several proteolytic enzymes occurring in animal tissue that hydrolyze high-molecular-weight proteins to proteoses and peptones.
{ k schwa thep mid bullet s schwa n }
catheter [MEDICINE] A hollow, tubular device for insertion into a cavity, duct, or vessel to permit injection or withdrawal of fluids or to establish patency of the passageway.
{ kath mid bullet schwa mid bullet d schwa r }
catheterization [MEDICINE] Insertion or use of a catheter.
{ kath mid bullet schwa d mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
cathetometer [ENGINEERING] An instrument for measuring small differences in height, for example, between two columns of mercury.
{ kath mid bullet schwa täm mid bullet schwa d mid bullet schwa r }
cathexis [PSYCHOLOGY] In psychoanalytic theory, the investing of libidinal energy in an activity, object, or person.
{ k schwa thek mid bullet s schwa s }
cathode [ELECTRICITY] The terminal at which current leaves a primary cell or storage battery; it is negative with respect to the device, and positive with respect to the external circuit.
[ELECTRONICS] 1. The primary source of electrons in an electron tube; in directly heated tubes the filament is the cathode, and in indirectly heated tubes a coated metal cathode surrounds a heater.Designated K. Also known as negative electrode. 2. The terminal of a semiconductor diode that is negative with respect to the other terminal when the diode is biased in the forward direction.
[PHYSICAL CHEMISTRY] The electrode at which reduction takes place in an electrochemical cell, that is, a cell through which electrons are being forced.
{ kath o macr d }
cathode bias [ELECTRONICS] Bias obtained by placing a resistor in the common cathode return circuit, between cathode and ground; flow of electrode currents through this resistor produces a voltage drop that serves to make the control grid negative with respect to the cathode.
{ kath o macr d b imacr mid bullet schwa s }
cathode cleaning [METALLURGY] Electrolytically removing soil from work connected as the cathode.
{ kath o macr d kl n mid bullet i engi }
cathode copper [METALLURGY] Copper deposited at the cathode during electrolytic refining; it is melted and marketed as electrolytic copper.
{ kath o macr d käp mid bullet schwa r }
cathode corrosion [METALLURGY] 1. Corrosion of the cathode of an electrochemical circuit, usually caused by production of alkaline reaction products. 2. Corrosion of the cathodic member of a galvanic couple.
{ kath o macr d k schwa r o macr mid bullet zh schwa n }
cathode-coupled amplifier [ELECTRONICS] A cascade amplifier in which the coupling between two stages is provided by a common cathode resistor.
{ brvbar kath o macr d brvbar k schwa p mid bullet schwa ld am mid bullet pl schwa f imacr mid bullet schwa r }
cathode coupling [ELECTRONICS] Use of an input or output element in the cathode circuit for coupling energy to another stage.
{ kath o macr d k schwa p mid bullet li engi }
cathode crater [ELECTRONICS] A depression formed in the surface of a cathode by sputtering.
{ kath o macr d kr a macr d mid bullet schwa r }
cathode dark space [ELECTRONICS] The relatively nonluminous region between the cathode glow and the negative flow in a glow-discharge cold-cathode tube.Also known as Crookes dark space; Hittorf dark space.
{ kath o macr d därk sp a macr s }
cathode disintegration [ELECTRONICS] The destruction of the active area of a cathode by positive-ion bombardment.
{ kath o macr d dis int mid bullet schwa gr a macr mid bullet sh schwa n }
cathode drop [ELECTRONICS] The voltage between the arc stream and the cathode of a glow-discharge tube.Also known as cathode fall.
{ kath o macr d dräp }
cathode efficiency [CHEMICAL ENGINEERING] The proportion of current used for completion of a given process at the cathode.
{ kath o macr d i fish mid bullet schwa n mid bullet s }
cathode emission [ELECTRONICS] A process whereby electrons are emitted from the cathode structure.
{ kath o macr d i mish mid bullet schwa n }
cathode fall See cathode drop
{ kath o macr d f l }
cathode follower [ELECTRONICS] A vacuum-tube circuit in which the input signal is applied between the control grid and ground, and the load is connected between the cathode and ground. Also known as grounded-anode amplifier; grounded- plate amplifier.
{ kath o macr d fäl mid bullet schwa mid bullet w schwa r }
cathode glow [ELECTRONICS] The luminous glow that covers all or part of the cathode in a glow-discharge cold-cathode tube.
{ kath o macr d gl o macr }
cathode interface capacitance [ELECTRONICS] A capacitance which, when connected in parallel with an appropriate resistance, forms an impedance approximately equal to the cathode interface impedance.Also known as layer capacitance.
{ brvbar kath o macr d brvbar in mid bullet t schwa r f a macr s k schwa pas mid bullet schwa d mid bullet schwa ns }
cathode interface impedance [ELECTRONICS] The impedance between the cathode base and coating in an electron tube, due to a high-resistivity layer or a poor mechanical bond.Also known as layer impedance.
{ brvbar kath o macr d brvbar in mid bullet t schwa r f a macr s im p d mid bullet schwa ns }
cathode keying [ELECTRONICS] Transmitter keying by means of a key in the cathode lead of the keyed vacuum-tube stage, opening the direct-current circuits for the grid and anode simultaneously.
{ kath o macr d k mid bullet i engi }
cathode layers [ELECTRONICS] One or more faint layers next to, and on the anode side of, the Aston dark space in a glow-discharge tube.
{ kath o macr d l a macr mid bullet schwa rz }
cathode modulation [ELECTRONICS] Amplitude modulation accomplished by applying the modulating voltage to the cathode circuit of an electron tube in which the carrier is present.
{ kath o macr d mäj mid bullet schwa l a macr mid bullet sh schwa n }
cathode ray [ELECTRONICS] A stream of electrons, such as that emitted by a heated filament in a tube, or that emitted by the cathode of a gas-discharge tube when the cathode is bombarded by positive ions.
{ kath o macr d brvbar r a macr }
cathode-ray oscillograph [ELECTRONICS] A cathode-ray oscilloscope in which a photographic or other permanent record is produced by the electron beam of the cathode-ray tube.
{ kath o macr d brvbar r a macr ä sil mid bullet schwa graf }
cathode-ray oscilloscope [ELECTRONICS] A test instrument that uses a cathode-ray tube to make visible on a fluorescent screen the instantaneous values and waveforms of electrical quantities that are rapidly varying as a function of time or another quantity.Abbreviated CRO.Also known as oscilloscope; scope.
{ kath o macr d brvbar r a macr ä sil mid bullet schwa sk o macr p }
cathode-ray output [COMPUTER SCIENCE] A cathode-ray tube used in a computer to display output information in graphic form or by character representation.
{ kath o macr d brvbar r a macr a udot t p udot t }
cathode-ray storage tube [ELECTRONICS] A storage tube in which the information is written by means of a cathode-ray beam.
{ kath o macr d brvbar r a macr st r mid bullet ij tüb }
cathode-ray tube [ELECTRONICS] An electron tube in which a beam of electrons can be focused to a small area and varied in position and intensity on a surface.Abbreviated CRT.Originally known as Braun tube; also known as electron-ray tube.
{ kath o macr d brvbar r a macr tüb }
cathode-ray tuning indicator [ELECTRONICS] A small cathode-ray tube having a fluorescent pattern whose size varies with the voltage applied to the grid; used in radio receivers to indicate accuracy of tuning and as a modulation indicator in some tape recorders.Also known as electric eye; electron-ray indicator; magic eye; tuning eye.
{ kath o macr d brvbar r a macr tün mid bullet i engi in mid bullet d schwa k a macr d mid bullet schwa r }
cathode-ray voltmeter [ELECTRICITY] An instrument consisting of a cathode- ray tube of known sensitivity, whose deflection can be used to measure voltages.
{ kath o macr d brvbar r a macr v o macr lt m d mid bullet schwa r }
cathode resistor [ELECTRONICS] A resistor used in the cathode circuit of a vacuum tube, having a resistance value such that the voltage drop across it due to tube current provides the correct negative grid bias for the tube.
{ kath o macr d ri zis mid bullet t schwa r }
cathode spot [ELECTRONICS] The small cathode area from which an arc appears to originate in a discharge tube.
{ kath o macr d spät }
cathode sputtering See sputtering
{ kath o macr d sp schwa d mid bullet schwa mid bullet ri engi }
cathodic coating [METALLURGY] Material forming a continuous film on a base metal, deposited by mechanical coating or electroplating.
{ k schwa thäd mid bullet ik k o macr d mid bullet i engi }
cathodic disbonding [METALLURGY] The destruction of adhesion between a cathodic coating and its substrate by products of a cathodic reduction reaction.
{ k schwa brvbar th o macr d mid bullet ik dis bänd mid bullet i engi }
cathodic inhibitor [CHEMICAL ENGINEERING] A compound, such as calcium bicarbonate or sodium phosphate, which is deposited on a metal surface in a thin film that operates at the cathodes to provide physical protection over the entire surface against corrosive attack in a conducting medium.
{ k schwa thäd mid bullet ik in hib mid bullet schwa d mid bullet schwa r }
cathodic polarization [PHYSICAL CHEMISTRY] Portion of electric cell polarization occurring at the cathode.
{ k schwa thäd mid bullet ik p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
cathodic protection [METALLURGY] Protecting a metal from electrochemical corrosion by using it as the cathode of a cell with a sacrificial anode.Also known as electrolytic protection.
{ k schwa thäd mid bullet ik pr schwa tek mid bullet sh schwa n }
cathodoluminescence [ELECTRONICS] Luminescence produced when high-velocity electrons bombard a metal in vacuum, thus vaporizing small amounts of the metal in an excited state, which amounts emit radiation characteristic of the metal.Also known as electronoluminescence.
{ brvbar kath mid bullet schwa d o macr lüm mid bullet schwa nes mid bullet schwa ns }
cathodophosphorescence [ELECTRONICS] Phosphorescence produced when high- velocity electrons bombard a metal in a vacuum.
{ brvbar kath mid bullet schwa d o macr fas mid bullet f schwa res mid bullet schwa ns }
catholyte [CHEMISTRY] Electrolyte adjacent to the cathode in an electrolytic cell.
{ kath mid bullet schwa l imacr t }
cation [CHEMISTRY] A positively charged atom or group of atoms, or a radical which moves to the negative pole (cathode) during electrolysis.
{ kat imacr mid bullet schwa n }
cation analysis [ANALYTICAL CHEMISTRY] Qualitative analysis for cations in aqueous solution.
{ kat imacr mid bullet schwa n schwa nal mid bullet schwa mid bullet s schwa s }
cation exchange [CHEMISTRY] A chemical reaction in which hydrated cations of a solid are exchanged, equivalent for equivalent, for cations of like charge in solution.
{ kat imacr mid bullet schwa n iks ch a macr nj }
cation exchange resin [ORGANIC CHEMISTRY] A highly polymerized synthetic organic compound consisting of a large, nondiffusible anion and a simple, diffusible cation, which later can be exchanged for a cation in the medium in which the resin is placed.
{ kat imacr mid bullet schwa n iks ch a macr nj rez mid bullet schwa n }
cationic detergent [CHEMISTRY] A member of a group of detergents that have molecules containing a quaternary ammonium salt cation with a group of 12 to 24 carbon atoms attached to the nitrogen atom in the cation; an example is alkyltrimethyl ammonium bromide.
{ kad mid bullet än mid bullet ik di t schwa r mid bullet j schwa nt }
cationic hetero atom [CHEMISTRY] A positively charged atom, other than carbon, in an otherwise carbon atomic chain or ring.
{ kad mid bullet än mid bullet ik hed mid bullet schwa mid bullet r o macr ad mid bullet schwa m }
cationic polymerization [ORGANIC CHEMISTRY] A type of polymerization in which Lewis acids act as catalysts.
{ kad mid bullet än mid bullet ik p schwa lim mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
cationic reagent [CHEMISTRY] A surface-active agent with active positive ions used for ore beneficiation (flotation via flocculation); an example of a cationic reagent is cetyl trimethyl ammonium bromide.
{ kad mid bullet än mid bullet ik r a macr mid bullet j schwa nt }
cationtrophy [CHEMISTRY] The breaking off of an ion, such as a hydrogen ion or metal ion, from a molecule so that a negative ion remains in equilibrium.
{ kad mid bullet än mid bullet tr schwa mid bullet f }
catkin [BOTANY] An indeterminate type of inflorescence that resembles a scaly spike and sometimes is pendant.
{ kat mid bullet k schwa n }
catline [PETROLEUM ENGINEERING] In oil well drilling, a heavy line which is used for hoisting. Also known as cathead line.
{ kat l imacr n }
catoptric light [OPTICS] Light reflected from a mirror, for example, light from a filament, concentrated into a parallel beam by means of a reflector.
{ k schwa täp mid bullet trik l imacr t }
catoptrite [MINERALOGY] An iron black to jet black, monoclinic mineral consisting of a silicoantimonate of aluminum and divalent manganese. Also spelled katoptrite.
{ k schwa täp tr imacr t }
Catostomidae [VERTEBRATE ZOOLOGY] The suckers, a family of cypriniform fishes in the suborder Cyprinoidei.
{ kad mid bullet schwa stäm mid bullet schwa d }
CAT scan [MEDICINE] An image of a sectional view of a portion of the body made by computerized tomography.
{ kat skan }
CAT scanner [MEDICINE] An instrument consisting of integrated x-ray and computing equipment and used for computerized tomography.
{ kat skan mid bullet schwa r }
cat scratch disease [MEDICINE] A benign systematic illness in humans characterized by malaise, fever, and a granulomatous lymphadenitis; the causative organism has not been identified.Also known as benign lymphoreticulosis.
{ kat brvbar skrach di z z }
cat's eye [LAPIDARY] Any of several gems cut in convex form, principally from crysoberyl, exhibiting opalescent reflections.Also known as cymophane.
{ kats imacr }
catshaft [PETROLEUM ENGINEERING] An axle fitted with a revolving spool (cathead) at either end which crosses through the draw works of an oil well mechanism.
{ kat shaft }
cat's paw [METEOROLOGY] A puff of wind; a light breeze affecting a small area, as one that causes patches of ripples on the surface of water.
{ kats p }
CATT See controlled avalanche transit-time triode
{ kat }
Cattell infant intelligence scale [PSYCHOLOGY] A modification of the revised Stanford-Binet test adapted for children from 2 to 30 months of age.
{ k schwa tel in mid bullet f schwa nt in tel mid bullet schwa mid bullet j schwa ns sk a macr l }
cattle [AGRICULTURE] Domesticated bovine animals, including cows, steers, and bulls, raised and bred on a ranch or farm.
{ kad mid bullet schwa l }
CATV See cable television
catwalk [ENGINEERING] A narrow, raised platform or pathway used for passage to otherwise inaccessible areas, such as a raised walkway on a ship permitting fore and aft passage when the main deck is awash, a walkway on the roof of a freight car, or a walkway along a vehicular bridge.
{ kat w k }
catwhisker [ELECTRONICS] A sharply pointed, flexible wire used to make contact with the surface of a semiconductor crystal at a point that provides rectification.
{ kat wis mid bullet k schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Cauchy boundary conditions [MATHEMATICS] The conditions imposed on a surface in euclidean space which are to be satisfied by a solution to a partial differential equation.
{ k o macr mid bullet sh [image] [image] ba udot n mid bullet dr [image] k schwa n [image] dish mid bullet schwa nz }
Cauchy condensation test [MATHEMATICS] A monotone decreas- ing series of positive terms Sigma an converges or diverges, as does Sigma pnapn, for any positive integer p.
{ k o macr mid bullet sh [image] [image] kän mid bullet den [image] s a macr mid bullet sh schwa n [image] test }
Cauchy data [RELATIVITY] The Cauchy data for a hyperbolic partial differential equation consist of the value of the field and its time derivative on some spacelike surface.
{ k o macr mid bullet sh [image] [image] dad mid bullet schwa }
Cauchy dispersion formula [OPTICS] A semiempirical formula for the index of refraction n of a medium as a function of wavelength [image], according to which n=A + (B/ [image] 2), where A and B are constants.
{ k o macr mid bullet sh [image] dis [image] p schwa r mid bullet zh schwa n [image] f [image] r mid bullet my schwa mid bullet l schwa }
Cauchy distribution [STATISTICS] A distribution function having the form M/[ [image] M2 + (x - a)2], where x is the variable and M and a are constants.Also known as Cauchy frequency distribution.
{ k o macr mid bullet sh [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
Cauchy formula [MATHEMATICS] An expression for the value of an analytic function f at a point z in terms of a line integralwhere C is a simple closed curve containing z. Also known as Cauchy integral formula.
{ k o macr mid bullet sh [image] [image] f [image] r mid bullet my schwa mid bullet l schwa }
Cauchy frequency distribution See Cauchy distribution
{ k o macr mid bullet sh [image] [image] fr [image] mid bullet kw schwa n mid bullet s [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
Cauchy-Hadamard theorem [MATHEMATICS] The theorem that the radius of convergence of a Taylor series in the complex variable z is the reciprocal of the limit superior, as n approaches infinity, of the nth root of the absolute value of the coefficient of zn.
{ k o macr mid bullet sh [image] [image] had mid bullet schwa mid bullet mär [image] thir mid bullet schwa m }
Cauchy horizon [RELATIVITY] Boundary of the region that can be predicted by Cauchy data set on a spacelike surface (partial Cauchy surface).
{ k o macr mid bullet sh [image] h schwa [image] r imacr z mid bullet schwa n }
Cauchy inequality [MATHEMATICS] The square of the sum of the products of two variables for a range of values is less than or equal to the product of the sums of the squares of these two variables for the same range of values.
{ k o macr mid bullet sh [image] [image] in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
Cauchy integral formula See Cauchy formula
{ k o macr mid bullet sh [image] brvbar in mid bullet t schwa mid bullet gr schwa l brvbar f [image] r mid bullet mya mid bullet l schwa }
Cauchy integral test See Cauchy's test for convergence
{ k o macr mid bullet sh [image] [image] in mid bullet t schwa mid bullet gr schwa l [image] test }
Cauchy integral theorem [MATHEMATICS] The theorem that if [image] is a closed path in a region R satisfying certain topological properties, then the integral around [image] of any function analytic in R is zero.
{ k o macr mid bullet sh [image] [image] in mid bullet t schwa mid bullet gr schwa l [image] thir mid bullet schwa m }
Cauchy mean [MATHEMATICS] The Cauchy mean-value theorem for the ratio of two continuous functions.
{ k o macr mid bullet sh [image] [image] m [image] n }
Cauchy mean-value theorem [MATHEMATICS] If f and g are functions satisfying certain conditions on an interval [a,b], then there is a point x in the interval at which the ratio of derivatives f'(x)/g'(x) equals the ratio of the net change in f, f(b) - f(a), to that of g.
{ k o macr mid bullet sh [image] brvbar m [image] n brvbar val mid bullet yü [image] thir mid bullet schwa m }
Cauchy number [FLUID MECHANICS] A dimensionless number used in the study of compressible flow, equal to the density of a fluid times the square of its velocity divided by its bulk modulus.Also known as Hooke number.
{ k o macr mid bullet sh [image] [image] n schwa m mid bullet b schwa r }
Cauchy principal value [MATHEMATICS] 1. Also known as principal value. 2. The Cauchy principal value ofprovided the limit exists. 3. If a function f is bounded on an interval (a,b) except in the neighborhood of a point c, the Cauchy principal value ofprovided the limit exists.
{ k o macr mid bullet sh [image] brvbar prin mid bullet s schwa mid bullet p schwa l brvbar val mid bullet yü }
Cauchy problem [MATHEMATICS] The problem of determining the solution of a system of partial differential equation of order m from the prescribed values of the solution and of its derivatives of order less than m on a given surface.
{ k o macr mid bullet sh [image] [image] präb mid bullet l schwa m }
Cauchy product [MATHEMATICS] A method of multiplying two absolutely convergent series to obtain a series which converges absolutely to the product of the limits of the original series:
{ k o macr mid bullet sh [image] [image] präd mid bullet schwa kt }
Cauchy radical test [MATHEMATICS] A test for convergence of series of positive terms: if the nth root of the nth term is less than some number less than unity, the series converges; if it remains equal to or greater than unity, the series diverges.
{ k o macr mid bullet sh [image] [image] rad mid bullet i mid bullet k schwa l [image] test }
Cauchy ratio test [MATHEMATICS] A series of nonnegative terms converges if the limit, as n approaches infinity, of the ratio of the (n + 1)st to nth term is smaller than 1, and diverges if it is greater than 1; the test fails if this limit is 1.Also known as ratio test.
{ k o macr mid bullet sh [image] [image] r a macr mid bullet sh o macr [image] test }
Cauchy relations [SOLID-STATE PHYSICS] A set of six relations between the compliance constants of a solid which should be satisfied provided the forces between atoms in the solid depend only on the distances between them and act along the lines joining them, and provided that each atom is a center of symmetry in the lattice.
{ k o macr mid bullet sh [image] ri [image] l a macr mid bullet sh schwa nz }
Cauchy residue theorem [MATHEMATICS] The theorem expressing a line integral around a closed curve of a function which is analytic in a simply connected domain containing the curve, except at a finite number of poles interior to the curve, as a sum of residues of the function at these poles.
{ k o macr mid bullet sh [image] [image] rez mid bullet schwa [image] dü [image] thir mid bullet schwa m }
Cauchy-Riemann equations [MATHEMATICS] A pair of partial differential equations that is satisfied by the real and imaginary parts of a complex function f(z) if and only if the function is analytic: u/ [image] x = [image] v/ [image] y and [image] u/ [image] y = - [image] v/ [image] x, where f(z) = u+iv and z = x+iy.
{ k o macr mid bullet sh [image] [image] r [image] [image] män i [image] kw a macr mid bullet zh schwa nz }
Cauchy-Schwarz inequality [MATHEMATICS] The square of the inner product of two vectors does not exceed the product of the squares of their norms.Also known as Buniakowski's inequality; Schwarz' inequality.
{ k o macr mid bullet sh [image] [image] shw [image] rts in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
Cauchy sequence [MATHEMATICS] A sequence with the property that the difference between any two terms is arbitrarily small provided they are both sufficiently far out in the sequence; more precisely stated: a sequence {an} such that for every [image] [image] 0 there is an integer N with the property that if n and m are both greater than N, then an - am [image] [image].Also known as fundamental sequence.
{ k o macr mid bullet sh [image] [image] s [image] mid bullet kw schwa ns }
Cauchy's mean-value theorem See second mean-value theorem
{ k o macr mid bullet sh [image] z [image] m [image] n [image] val mid bullet yü [image] thir mid bullet schwa m }
Cauchy's test for convergence [MATHEMATICS] 1. A series is absolutely convergent if the limit as n approaches infinity of its nth term raised to the 1/n power is less than unity. 2. A series an is convergent if there exists a monotonically decreasing function f such that f(n) = an for n greater than some fixed number N, and if the integral of f(x)dx from N to [image] converges.Also known as Cauchy integral test; Maclaurin-Cauchy test.
{ k o macr mid bullet sh [image] z [image] test f schwa r k schwa n [image] v schwa r mid bullet j schwa ns }
Cauchy surface [RELATIVITY] A surface S in a space-time M is a (global) Cauchy surface if every nonspacelike curve in M intersects S exactly once; that is, the Cauchy development of S equals M.
{ k o macr mid bullet sh [image] [image] s schwa r mid bullet f schwa s }
Cauchy transcendental equation [MATHEMATICS] An equation whose roots are characteristic values of a certain type of Sturm-Liouville problem: tan [image] [image] = (k + K)/( [image] 2 - kK), where k and K are given, and [image] is to be determined.
{ k o macr mid bullet sh [image] brvbar trans [image] en brvbar dent mid bullet schwa l i [image] kw a macr mid bullet zh schwa n }
cauda equina [ANATOMY] The roots of the sacral and coccygeal nerves, collectively; so called because of their resemblance to a horse's tail.
{ [image] ka udot d mid bullet schwa i [image] kw imacr n mid bullet schwa }
caudal [ZOOLOGY] Toward, belonging to, or pertaining to the tail or posterior end.
{ [image] k [image] d mid bullet schwa l }
caudal artery [VERTEBRATE ZOOLOGY] The extension of the dorsal aorta in the tail of a vertebrate.
{ [image] k [image] d mid bullet schwa l [image] ard mid bullet schwa mid bullet r [image] }
caudal vertebra [ANATOMY] Any of the small bones of the vertebral column that support the tail in vertebrates; in humans, three to five are fused to form the coccyx.
{ [image] k [image] d mid bullet schwa l [image] v schwa r mid bullet t schwa mid bullet br schwa }
Caudata [VERTEBRATE ZOOLOGY] An equivalent name for Urodela.
{ ka udot mid bullet dad mid bullet schwa }
caudate [ZOOLOGY] 1. Having a tail or taillike appendage. 2. Any member of the Caudata.
{ [image] k [image] [image] d a macr t }
caudate lobe [ANATOMY] The tailed lobe of the liver that separates the right extremity of the transverse fissure from the commencement of the fissure for the inferior vena cava.
{ [image] k [image] [image] d a macr t [image] l o macr b }
caudate nucleus [ANATOMY] An elongated arched gray mass which projects into and forms part of the lateral wall of the lateral ventricle.
{ [image] k [image] [image] d a macr t [image] nü mid bullet kl [image] mid bullet schwa s }
caudex [BOTANY] The main axis of a plant, including stem and roots.
{ [image] k [image] [image] deks }
caudicle [BOTANY] A slender appendage attaching pollen masses to the stigma in orchids.
{ [image] k [image] d mid bullet schwa mid bullet k schwa l }
Cauer form [ELECTRICITY] A continued fraction expansion of the impedance used in the network synthesis for a driving point function resulting in a ladder network.
{ [image] ka udot mid bullet schwa r [image] f [image] rm }
caul [ENGINEERING] A sheet of metal or other material that is heated and used to equalize pressure during fabricating plywood, shaping surface veneer, and hot- pressing composite materials.
{ k [image] l }
cauldron subsidence [GEOLOGY] 1. A structure formed by the lowering along a steep ring fracture of a more or less cylindrical block, usually 1 to 10 miles (1.6 to 16 kilometers) in diameter, into a magma chamber. 2. The process of forming such a structure.
{ [image] k [image] l mid bullet dr schwa n s schwa b [image] s imacr mid bullet d schwa ns }
Caulerpaceae [BOTANY] A family of green algae in the order Siphonales.
{ [image] k [image] mid bullet l schwa r [image] p a macr s mid bullet [image] [image] [image] }
caulescent [BOTANY] Having an aboveground stem.
{ k [image] [image] les mid bullet schwa nt }
cauliflorous [BOTANY] Producing flowers on the older branches or main stem.
{ brvbar k [image] l mid bullet schwa brvbar fl [image] r mid bullet schwa s }
cauliflory [BOTANY] Of flowers, growth on the main stem of limbs of a tree.
{ [image] kol mid bullet schwa [image] fl [image] r mid bullet [image] }
cauliflower [BOTANY] Brassica oleracea var. botrytis. A biennial crucifer of the order Capparales grown for its edible white head or curd, which is a tight mass of flower stalks.
{ [image] k [image] l mid bullet schwa [image] fla udot mid bullet schwa r }
cauliflower disease [PLANT PATHOLOGY] 1. A disease of the strawberry plant caused by the eelworm and manifested as clustered, puckered, and malformed leaves. 2. A bacterial disease of the strawberry and some other plants caused by Corynebacterium fascians.
{ [image] k [image] l mid bullet schwa [image] fla udot mid bullet schwa r di [image] z [image] z }
cauline [BOTANY] Belonging to or arising from the stem, particularly if on the upper portion.
{ [image] k [image] [image] l imacr n }
caulk [ENGINEERING] To make a seam or point airtight, watertight, or steamtight by driving in caulking compound, dry pack, lead wool, or other material.
[MATERIALS] Material used to caulk seams.
{ k [image] k }
caulking compound [MATERIALS] A heavy paste, such as a synthetic, containing a polysulfide rubber and lead peroxide curing agent, or a natural product such as oakum, used for caulking.
{ [image] k [image] k mid bullet i engi [image] käm [image] pa udot nd }
caulking iron [DESIGN ENGINEERING] A tool for applying caulking to a seam.
{ [image] k [image] k mid bullet i engi [image] imacr mid bullet schwa rn }
Caulobacter [MICROBIOLOGY] A genus of prosthecate bacteria; cells are rod- shaped, fusiform, or vibrioid and stalked, and reproduction is by binary fission of cells.
{ [image] k [image] l mid bullet o macr [image] bak mid bullet t schwa r }
Caulobacteraceae [MICROBIOLOGY] Formerly a family of aquatic, stalked, gram-negative bacteria in the order Pseudomonadales.
{ brvbar k [image] l mid bullet schwa [image] bak mid bullet t schwa [image] r a macr s mid bullet [image] [image] [image] }
caulocarpic [BOTANY] Having stems that bear flowers and fruit every year.
{ brvbar k [image] l mid bullet o macr brvbar kär mid bullet pik }
Caulococcus [MICROBIOLOGY] A genus of bacteria of uncertain affiliation; coccoid cells may be connected by threads; reproduces by budding.
{ brvbar k [image] l mid bullet o macr brvbar käk mid bullet schwa s }
caulome [BOTANY] The stem structure or stem axis of a plant as a whole.
{ [image] k [image] [image] l o macr m }
causal boundary [RELATIVITY] A boundary attached to a space-time that depends only on the causal structure; it does not distinguish between boundary points at finite distances (singularities) or those at infinity. Also known as C boundary.
{ brvbar k [image] z mid bullet schwa l [image] ba udot n mid bullet dr [image] }
causal curve [RELATIVITY] A curve in space-time that is nowhere spacelike.
{ brvbar k [image] z mid bullet schwa l [image] k schwa rv }
causal future [RELATIVITY] The causal future relative to a set of points S in a space-time M is the set of points in M which can be reached from S by future-directed timelike or null curves.
{ brvbar k z mid bullet schwa l fyü mid bullet ch schwa r }
causalgia [MEDICINE] A sensation of burning pain, especially of the palms and soles, which may be of psychic or organic origin.
{ k zal mid bullet j mid bullet schwa }
causality [MECHANICS] In classical mechanics, the principle that the specification of the dynamical variables of a system at a given time, and of the external forces acting on the system, completely determines the values of dynamical variables at later times.Also known as determinism.
[PHYSICS] 1. The principle that an event cannot precede its cause; in a relativistic theory, an event cannot have an effect outside its future light cone. 2. In relativistic quantum field theory, the principle that the field operators at different space-time points commute (for boson fields; anticommute in the case of fermion fields) if the separation of the points is spacelike.
[QUANTUM MECHANICS] The principle that the specification of the dynamical state of a system at a given time, and of the interaction of the system with its environment, determines the dynamical state of the system at later times, from which a probability distribution for the observation of any dynamical variable may be determined.Also known as determinism.
[SCIENCE AND TECHNOLOGY] The existence of regularities which control natural phenomena.
{ k zal mid bullet schwa d mid bullet }
causality condition [RELATIVITY] The condition of a space-time requiring there be no closed nonspacelike curves.
{ k zal mid bullet schwa d mid bullet k schwa n dish mid bullet schwa n }
causally simple [RELATIVITY] A set of points U in a space-time is said to be causally simple if the causal past and causal future of every compact subset of U is closed in U.
{ brvbar k z mid bullet schwa l mid bullet sim mid bullet p schwa l }
causal past [RELATIVITY] The causal past relative to a set of points S in a space-time M is the set of points in M which can be reached from S by past-directed timelike or null curves.
{ brvbar k z mid bullet schwa l past }
causal system [CONTROL SYSTEMS] A system whose response to an input does not depend on values of the input at later times.Also known as nonanticipatory system; physical system.
{ k mid bullet z schwa l sis mid bullet t schwa m }
caustic [CHEMISTRY] 1. Burning or corrosive. 2. A hydroxide of a light metal.
[OPTICS] A curve or surface which is tangent to the rays of an initially parallel beam after reflection or refraction in an optical system.
[PHYSICS] A curve or surface which is tangent to adjacent orthogonals to waves that have been reflected or refracted from a curved surface.
{ k mid bullet stik }
caustic alcohol See sodium ethylate
{ k mid bullet stik al mid bullet k schwa h l }
caustic barley See sabadilla
{ k mid bullet stik bär mid bullet l }
caustic cracking See caustic embrittlement
{ k mid bullet stik krak mid bullet i engi }
caustic dip [METALLURGY] Immersion of metal into a caustic solution such as sodium hydroxide.
{ k mid bullet stik dip }
caustic embrittlement [METALLURGY] Intercrystalline cracking of steel caused by exposure to caustic solutions above 70°C while under tensile stress; once common in riveted boilers.Also known as caustic cracking.
{ k mid bullet stik im brid mid bullet schwa l mid bullet m schwa nt }
caustic flooding See alkaline flooding
{ k mid bullet stik fl schwa d mid bullet i engi }
causticity [CHEMISTRY] The property of being caustic.
{ k stis mid bullet schwa d mid bullet }
causticization [CHEMICAL ENGINEERING] A process for converting an alkaline carbonate into lime.
{ k s mid bullet t schwa mid bullet s schwa z a macr mid bullet sh schwa n }
caustic lime See calcium oxide
{ k mid bullet stik l imacr m }
caustic potash See potassium hydroxide
{ k mid bullet stik päd ash }
caustic soda [INORGANIC CHEMISTRY] See sodium hydroxide
[MATERIALS] Sodium hydroxide that contains 76-78% sodium oxide; the most important of the commercial caustic materials, used in chemical manufacture, petroleum refining, and pulp and paper manufacture.
{ k mid bullet stik s o macr d mid bullet schwa }
caustic treater [CHEMICAL ENGINEERING] A vessel containing a strong alkali through which solutions are passed for removal of undesirable substances, for example, sulfides, mercaptans, or acids.
{ k mid bullet stik tr d mid bullet schwa r }
caustic wash [CHEMISTRY] 1. Treating a product with a solution of caustic soda to remove impurities. 2. The solution itself.
{ k mid bullet stik wäsh }
caustobiolith [GEOLOGY] Combustible organic rock formed by direct accumulation of plant materials; includes coal peat.
{ brvbar k st o macr b imacr mid bullet schwa lith }
cauterization [MEDICINE] Use of a device or chemical agent to coagulate or destroy tissue.
{ k d mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
cautery [MEDICINE] Any agent or device used to coagulate or destroy tissue by means of heat, cold, electric current, or caustic chemicals.
{ k d mid bullet schwa mid bullet r }
caution area [NAVIGATION] An area in which there is a visible hazard to flight or navigation, such as unusual aircraft maneuvers, high density of aircraft, or parachute drops.
{ k mid bullet sh schwa n er mid bullet mid bullet schwa }
cautionary characteristic [NAVIGATION] In marine operations, a unique characteristic of light signifying a particular caution, for example, a quick flashing characteristic indicates a sharp turn in a channel.
{ k mid bullet sh schwa ner mid bullet kar mid bullet ik mid bullet t schwa ris mid bullet tik }
cautious control [CONTROL SYSTEMS] A control law for a stochastic adaptive control system which hedges and uses lower gain when the estimates are uncertain.
{ k mid bullet sh schwa s k schwa n tr o macr l }
cavaburd [METEOROLOGY] Shetland Islands term for a thick fall of snow.Also spelled kavaburd.
{ ka mid bullet v schwa mid bullet b schwa rd }
Cavalieri's theorem [MATHEMATICS] The theorem that two solids have the same volume if their altitudes are equal and all plane sections parallel to their bases and at equal distances from their bases are equal.
{ kav mid bullet schwa lyer mid bullet z thir mid bullet schwa m }
cavaliers [METEOROLOGY] The local term, in the vicinity of Montpelier, France, for the days near the end of March or the beginning of April when the mistral is usually strongest.
{ kä väl mid bullet y a macr }
cavalry twill See tricotine
{ kav mid bullet schwa l mid bullet r twil }
cave [ENGINEERING] A pit or tunnel under a glass furnace for collecting ashes or raking the fire.
[GEOLOGY] A natural, hollow chamber or series of chambers and galleries beneath the earth's surface, or in the side of a mountain or hill, with an opening to the surface.
[MINING ENGINEERING] 1. Fragmented rock materials, derived from the sidewalls of a borehole, that obstruct the hole or hinder drilling progress.Also known as cavings. 2. The partial or complete failure of borehole sidewalls or mine workings.Also known as cave-in.
[NUCLEONICS] A heavily shielded compartment in which highly radioactive material can be handled, generally by remote control.Also known as hot cell.
{ k a macr v }
cave breccia [GEOLOGY] Sharp fragments of limestone debris deposited on the floor of a cave.
{ brvbar k a macr v brech mid bullet schwa }
cave formation See speleothem
{ k a macr v f r m a macr mid bullet sh schwa n }
cave-in See cave
{ k a macr v in }
Cavellinidae [PALEONTOLOGY] A family of Paleozoic ostracods in the suborder Platycopa.
{ kav mid bullet schwa lin mid bullet schwa d }
Cavendish balance [ENGINEERING] An instrument for determining the constant of gravitation, in which one measures the displacement of two small spheres of mass m, which are connected by a light rod suspended in the middle by a thin wire, caused by bringing two large spheres of mass M near them.
{ kav mid bullet schwa n mid bullet dish bal mid bullet schwa ns }
caveolae [CYTOLOGY] Tiny indentations in the cell surface membrane which trap fluids during the process of micropinocytosis.
{ k schwa v mid bullet schwa mid bullet l }
cave pearl [GEOLOGY] A small, smooth, rounded concretion of calcite or aragonite, formed by concentric precipitation about a nucleus and usually found in limestone caves.
{ k a macr v p schwa rl }
caver [METEOROLOGY] A gentle breeze in the Hebrides, west of Scotland.Also spelled kaver.
{ k a macr v mid bullet schwa r }
cavern [GEOLOGY] An underground chamber or series of chambers of indefinite extent carved out by rock springs in limestone.
{ kav mid bullet schwa rn }
cavernicolous [BIOLOGY] Inhabiting caverns.
{ brvbar kav mid bullet schwa r brvbar nik mid bullet schwa mid bullet l schwa s }
cavernous [GEOLOGY] 1. Having many caverns or cavities. 2. Producing caverns. 3. Of or pertaining to a cavern, that is, suggesting vastness.
{ kav mid bullet schwa r mid bullet n schwa s }
cavernous sinus [ANATOMY] Either of a pair of venous sinuses of the dura mater located on the side of the body of the sphenoid bone.
{ kav mid bullet schwa r mid bullet n schwa s s imacr mid bullet n schwa s }
Caviidae [VERTEBRATE ZOOLOGY] A family of large, hystricomorph rodents distinguished by a reduced number of toes and a rudimentary tail.
{ k schwa v imacr mid bullet schwa d }
caving [MINING ENGINEERING] A mining procedure, used when the surface is expendable, in which the ore body is undercut and allowed to fall, breaking into small pieces that are recovered by passages (drifts) driven for that purpose; sublevel caving, block caving, and top slicing are examples.
[PETROLEUM ENGINEERING] Collapsing of the walls of a wellbore. Also known as sloughing.
{ k a macr v mid bullet i engi }
caving ground [MINING ENGINEERING] Rock formation that will not stand in the walls of an underground opening without support such as that offered by cementation, casing, or timber.
{ k a macr v mid bullet i engi gra udot nd }
cavings See slough
{ k a macr v mid bullet i engi z }
CA virus See croup-associated virus
{ s a macr v imacr mid bullet r schwa s }
cavitation [CHEMISTRY] Emulsification produced by disruption of a liquid into a liquid-gas two-phase system, when the hydrodynamic pressure of the liquid is reduced to the vapor pressure.
[ENGINEERING] Pitting of a solid surface such as metal or concrete.
[FLUID MECHANICS] Formation of gas- or vapor-filled cavities within liquids by mechanical forces; broadly includes bubble formation when water is brought to a boil and effervescence of carbonated drinks; specifically, the formation of vapor-filled cavities in the interior or on the solid boundaries of vaporized liquids in motion where the pressure is reduced to a critical value without a change in ambient temperature.
[PATHOLOGY] The formation of one or more cavities in an organ or tissue, especially as the result of disease.
{ kav mid bullet schwa t a macr mid bullet sh schwa n }
cavitation corrosion See cavitation erosion
{ kav mid bullet schwa t a macr mid bullet sh schwa n k schwa r o macr mid bullet zh schwa n }
cavitation damage See cavitation erosion
{ kav mid bullet schwa t a macr mid bullet sh schwa n dam mid bullet ij }
cavitation erosion [METALLURGY] Attack of metal surfaces caused by the collapse of cavitation bubbles on the surface of the liquid and characterized by pitting.Also known as cavitation corrosion; cavitation damage.
{ kav mid bullet schwa t a macr mid bullet sh schwa n i r o macr mid bullet zh schwa n }
cavitation noise [ACOUSTICS] Noise resulting from the formation of vapor- or gas-filled cavities in liquids by mechanical forces, as occurs near a propeller.
{ kav mid bullet schwa t a macr mid bullet sh schwa n n iz }
cavitation number [FLUID MECHANICS] The excess of the local static pressure head over the vapor pressure head divided by the velocity head.
{ kav mid bullet schwa t a macr mid bullet sh schwa n n schwa m mid bullet b schwa r }
caviton [PLASMA PHYSICS] A region of a plasma having reduced mass density and enhanced wave energy density.
{ kav mid bullet schwa tän }
cavity [BIOLOGY] A hole or hollow space in an organ, tissue, or other body part.
[ELECTROMAGNETISM] See cavity resonator
{ kav mid bullet schwa d mid bullet }
cavity charge See shaped charge
{ kav mid bullet schwa d mid bullet chärj }
cavity coupling [ELECTROMAGNETISM] The extraction of electromagnetic energy from a resonant cavity, either waveguide or coaxial, using loops, probes, or apertures.
{ kav mid bullet schwa d mid bullet k schwa p mid bullet li engi }
cavity filter [ELECTROMAGNETISM] A microwave filter that uses quarter- wavelength-coupled cavities inserted in waveguides or coaxial lines to provide band-pass or other response characteristics at frequencies in the gigahertz range.
{ kav mid bullet schwa d mid bullet fil mid bullet t schwa r }
cavity frequency meter [ENGINEERING] A device that employs a cavity resonator to measure microwave frequencies.
{ kav mid bullet schwa d mid bullet fr mid bullet kw schwa n mid bullet s m d mid bullet schwa r }
cavity impedance [ELECTRONICS] The impedance of the cavity of a microwave tube which appears across the gap between the cathode and the anode.
{ kav mid bullet schwa d mid bullet im p d mid bullet schwa ns }
cavity magnetron [ELECTRONICS] A magnetron having a number of resonant cavities forming the anode; used as a microwave oscillator.
{ kav mid bullet schwa d mid bullet mag mid bullet n schwa trän }
cavity oscillator [ELECTRONICS] An ultra-high-frequency oscillator whose frequency is controlled by a cavity resonator.
{ kav mid bullet schwa d mid bullet äs mid bullet schwa l a macr d mid bullet schwa r }
cavity radiator [THERMODYNAMICS] A heated enclosure with a small opening which allows some radiation to escape or enter; the escaping radiation approximates that of a blackbody.
{ kav mid bullet schwa d mid bullet r a macr d mid bullet a macr d mid bullet schwa r }
cavity resonance [ELECTROMAGNETISM] The resonant oscillation of the electromagnetic field in a cavity.
[ENGINEERING ACOUSTICS] The natural resonant vibration of a loudspeaker baffle; if in the audio range, it is evident as unpleasant emphasis of sounds at that frequency.
{ kav mid bullet schwa d mid bullet rez mid bullet schwa n mid bullet schwa ns }
cavity resonator [ELECTROMAGNETISM] A space totally enclosed by a metallic conductor and excited in such a way that it becomes a source of electromagnetic oscillations.Also known as cavity; microwave cavity; microwave resonance cavity; resonant cavity; resonant chamber; resonant element; rhumbatron; tuned cavity; waveguide resonator.
{ kav mid bullet schwa d mid bullet rez mid bullet schwa n a macr d mid bullet schwa r }
cavity tuning [ELECTROMAGNETISM] Use of an adjustable cavity resonator as a tuned circuit in an oscillator or amplifier, with tuning usually achieved by moving a metal plunger in or out of the cavity to change the volume, and hence the resonant frequency of the cavity.
{ kav mid bullet schwa d mid bullet tün mid bullet i engi }
cavity-type diode amplifier See diode amplifier
{ kav mid bullet schwa d mid bullet t imacr p d imacr o macr d am mid bullet pl schwa f imacr mid bullet schwa r }
cavity wall [BUILDING CONSTRUCTION] A wall constructed in two separate thicknesses with an air space between; provides thermal insulation.Also known as hollow wall.
{ kav mid bullet schwa d mid bullet w l }
CAVU [AEROSPACE ENGINEERING] An operational term commonly used in aviation, which designates a condition wherein the ceiling is more than 10,000 feet (3048 meters) and the visibility is more than 10 miles (16 kilometers).Derived from ceiling and visibility unlimited.
cavy [VERTEBRATE ZOOLOGY] Any of the rodents composing the family Caviidae, which includes the guinea pig, rock cavies, mountain cavies, capybara, salt desert cavy, and mara.
{ k a macr mid bullet v }
CAW See channel address word
c axis [CRYSTALLOGRAPHY] A vertically oriented crystal axis, usually the principal axis; the unique symmetry axis in tetragonal and hexagonal crystals.
[GEOLOGY] The reference axis perpendicular to the plane of movement of rock or mineral strata.
[MECHANICAL ENGINEERING] The angle that specifies the rotation of a machine tool about the z axis.
{ s ak mid bullet s schwa s }
cay [GEOLOGY] 1. A flat coral island. 2. A flat mound of sand built up on a reef slightly above high tide. 3. A small, low coastal islet or emergent reef composed largely of sand or coral.
{ k a macr }
Cayley algebra [MATHEMATICS] The nonassociative division algebra consisting of pairs of quaternions; it may be identified with an eight-dimensional vector space over the real numbers.
{ k a macr mid bullet l al mid bullet j schwa mid bullet br schwa }
Cayley-Hamilton theorem [MATHEMATICS] The theorem that a linear transformation or matrix is a root of its own characteristic polynomial.Also known as Hamilton-Cayley theorem.
{ brvbar k a macr l mid bullet brvbar ham mid bullet schwa l mid bullet t schwa n thir mid bullet schwa m }
Cayley-Klein parameters [MATHEMATICS] A set of four complex numbers used to describe the orientation of a rigid body in space, or equivalently, the rotation which produces that orientation, starting from some reference orientation.
{ brvbar k a macr l mid bullet brvbar kl imacr n p schwa ram mid bullet schwa d mid bullet schwa rz }
Cayley numbers [MATHEMATICS] The division algebra consisting of pairs of quaternions; may be identified with an eight-dimensional vector space over the real numbers. Also known as octonions.
{ k a macr l mid bullet n schwa m mid bullet b schwa rz }
Cayley's sextic [MATHEMATICS] A plane curve with the equation r = 4a cos3 ( /3), where r and are radial and angular polar coordinates and a is a constant.
{ k a macr mid bullet l z sek mid bullet stik }
Cayley's theorem [MATHEMATICS] A theorem that any group G is isomorphic to a subgroup of the group of permutations on G.
{ k a macr l z thir mid bullet schwa m }
cay sandstone [GEOLOGY] Firmly cemented or friable coral sand formed near the base of coral reef cays.
{ brvbar k a macr san st o macr n }
Caytoniales [PALEOBOTANY] An order of Mesozoic plants.
{ k a macr mid bullet tän mid bullet a macr l z }
Cayugan [GEOLOGY] Upper Silurian geologic time.
{ k imacr yü mid bullet g schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Cazenovian [GEOLOGY] Lower Middle Devonian geologic time.
{ kaz mid bullet schwa [image] n o macr v mid bullet [image] mid bullet schwa n }
C band [COMMUNICATIONS] A band of radio frequencies extending from 3.9 to 6.2 gigahertz.
{ [image] s [image] [image] band }
C-band fixed satellite service [COMMUNICATIONS] Satellite communication at frequencies in and near the C band, with the uplink frequency in a band from 5.85 to 7.075 gigahertz and the downlink frequency in bands from 3.4 to 4.2 gigahertz and 4.5 to 4.8 gigahertz.
{ [image] s [image] [image] band brvbar fikst brvbar sad mid bullet schwa [image] l imacr t [image] s schwa r mid bullet v schwa s }
C-band waveguide [ELECTROMAGNETISM] A rectangular waveguide, with dimensions 3.48 by 1.58 centimeters, which is used to excite only the dominant mode (TE01) for wavelengths in the range 3.7-5.1 centimeters.
{ [image] s [image] [image] band [image] w a macr v [image] g imacr d }
C battery [ELECTRICITY] The battery that supplies the steady bias voltage required by the control-grid electrodes of electron tubes in battery-operated equipment.Also known as grid battery.
{ [image] s [image] [image] bad mid bullet schwa mid bullet r [image] }
CBC See cipher block chaining
C bias See grid bias
{ [image] s [image] [image] b imacr mid bullet schwa s }
C boundary See causal boundary
{ [image] s [image] [image] ba udot n mid bullet dr [image] }
C.B. system See central-battery system
{ brvbar s [image] brvbar b [image] [image] sis mid bullet t schwa m }
CBX See computerized branch exchange
Cc See cirrocumulus cloud
CCD See calcite compensation depth; charge-coupled device
C chart [INDUSTRIAL ENGINEERING] A quality-control chart showing number of defects in subgroups of constant size; gives information concerning quality level, its variability, and evidence of assignable causes of variation.
{ [image] s [image] [image] chärt }
CCIS See common-channel interoffice signaling
CCIT 2 code [COMMUNICATIONS] A printing-telegraph code in which each character is represented by five binary digits.Also known as international telegraph alphabet; International Telegraphic Consultative Committee code 2.
{ [image] s [image] [image] s [image] [image] imacr [image] t [image] [image] tü [image] k o macr d }
C core [ELECTROMAGNETISM] A spirally wound magnetic core that is formed to a desired rectangular shape before being cut into two C-shaped pieces and placed around a transformer or magnetic amplifier coil.
{ [image] s [image] [image] k [image] r }
CCR process See cyclic catalytic reforming process
{ [image] s [image] [image] s [image] [image] är [image] präs mid bullet schwa s }
CCTV See closed-circuit television
CCU See communications control unit
CCW See channel command word
Cd See cadmium
CD See circular dichroism
C damage [ORDNANCE] Damage of a degree or nature that prohibits an aircraft from completing its mission.
{ [image] s [image] [image] dam mid bullet ij }
CD galaxy [ASTRONOMY] A supergiant elliptical galaxy with an extended envelope, the largest known type of galaxy.
{ brvbar s [image] brvbar d [image] [image] gal mid bullet ik mid bullet s [image] }
C display [ELECTRONICS] In radar, a rectangular display in which targets appear as blips with bearing indicated by the horizontal coordinate, and angles of elevation by the vertical coordinate.
{ [image] s [image] di [image] spl a macr }
CDM See code-division multiplex
CDMA See code-division multiple access
cDNA See complementary deoxyribonucleic acid
CD-ROM See compact-disk read-only memory
{ brvbar s [image] brvbar d [image] [image] räm }
CD-4 sound See compatible discrete four-channel sound
{ brvbar s [image] brvbar de [image] f [image] r [image] sa udot nd }
Ce See cerium
Cebidae [VERTEBRATE ZOOLOGY] The New World monkeys, a family of primates in the suborder Anthropoidea including the capuchins and howler monkeys.
{ [image] seb mid bullet schwa [image] d [image] }
Cebochoeridae [PALEONTOLOGY] A family of extinct palaeodont artiodactyls in the superfamily Entelodontoidae.
{ brvbar seb mid bullet schwa [image] k o macr [image] er mid bullet schwa [image] d [image] }
cebollite [MINERALOGY] H2Ca4Al2Si3O16 A greenish to white mineral consisting of hydrous calcium aluminum silicate occurring in fibrous aggregates; hardness is 5 on Mohs scale, and specific gravity is 3.
{ [image] seb mid bullet schwa [image] l imacr t }
Cebrionidae [INVERTEBRATE ZOOLOGY] The robust click beetles, a family of cosmopolitan coleopteran insects in the superfamily Elateroidea.
{ [image] seb mid bullet r [image] [image] än mid bullet schwa [image] d [image] }
cecidium [PLANT PATHOLOGY] Plant gall produced either by insects in ovipositing or by fungi as a consequence of infection.
{ s schwa [image] sid mid bullet [image] mid bullet schwa m }
cecilite [PETROLOGY] A basaltic rock having few phenocrysts and consisting of at least 50% leucite with augite, melilite, nepheline, olivine, anorthite, magnetite, and apatite.
{ [image] ses mid bullet schwa l [image] imacr t }
Cecropidae [INVERTEBRATE ZOOLOGY] A family of crustaceans in the suborder Caligoida which are external parasites on fish.
{ s schwa [image] kräp mid bullet schwa [image] d [image] }
cecum [ANATOMY] The blind end of a cavity, duct, or tube, especially the sac at the beginning of the large intestine.Also spelled caecum.
{ [image] s [image] mid bullet k schwa m }
cedar [BOTANY] The common name for a large number of evergreen trees in the order Pinales having fragrant, durable wood.
{ [image] s [image] mid bullet d schwa r }
cedarwood oil [MATERIALS] An essential alcohol-soluble oil obtained from the heartwood of various cedars, the chief components being cedrol and cedrene.
{ [image] s [image] mid bullet d schwa r [image] w udot d [image] [image] il }
cedricite [MINERALOGY] A variety of lamproite composed principally of diopside, leucite, and phlogopite and usually containing crystals of serpentine.
{ [image] sed mid bullet r schwa [image] s imacr t }
ceiba See kapok
{ [image] s a macr mid bullet b schwa }
ceiling [BUILDING CONSTRUCTION] The covering made of plaster, boards, or other material that constitutes the overhead surface in a room.
[MATHEMATICS] The smallest integer that is equal to or greater than a given real number a; symbolized left ceiling a right ceiling.
[METEOROLOGY] In the United States, the height ascribed to the lowest layer of clouds or of obscuring phenomena when it is reported as broken, overcast, or obscuration and not classified as thin or partial.
{ [image] s [image] mid bullet li engi }
ceiling and visibility unlimited See CAVU
{ [image] s [image] mid bullet li engi schwa n [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] schwa n [image] lim mid bullet schwa d mid bullet schwa d }
ceiling balloon [AEROSPACE ENGINEERING] A small balloon used to determine the height of the cloud base; the height is computed from the ascent velocity of the balloon and the time required for its disappearance into the cloud.
{ [image] s [image] mid bullet li engi b schwa [image] lün }
ceiling classification [METEOROLOGY] In aviation weather observations, a description or explanation of the manner in which the height of the ceiling is determined.
{ [image] s [image] mid bullet li engi [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
ceiling effect [PSYCHOLOGY] In testing, the actual limitation on a person's test score as the maximum score is approached or the limit on the performance of some task.
{ [image] s [image] l mid bullet i engi i [image] fekt }
ceiling light [ENGINEERING] A type of cloud-height indicator which uses a searchlight to project vertically a narrow beam of light onto a cloud base.Also known as ceiling projector.
{ [image] s [image] mid bullet li engi [image] l imacr t }
ceiling projector See ceiling light
{ [image] s [image] mid bullet li engi pr schwa [image] jek mid bullet t schwa r }
ceilometer [ENGINEERING] An automatic-recording cloud-height indicator.
{ s [image] [image] läm mid bullet schwa d mid bullet schwa r }
celadonite [MINERALOGY] A soft, green variety of mica having high iron content and containing silicates of magnesium and potassium.
{ [image] sel mid bullet schwa mid bullet d schwa [image] n imacr t }
Celastraceae [BOTANY] A family of dicotyledonous plants in the order Celastrales characterized by erect and basal ovules, a flower disk that surrounds the ovary at the base, and opposite or sometimes alternate leaves.
{ [image] sel mid bullet schwa [image] str a macr s mid bullet [image] [image] [image] }
Celastrales [BOTANY] An order of dicotyledonous plants in the subclass Rosidae marked by simple leaves and regular flowers.
{ [image] sel mid bullet schwa [image] str a macr mid bullet l [image] z }
celerity See phase velocity
{ s schwa [image] ler mid bullet schwa d mid bullet [image] }
celery [BOTANY] Apium graveolens var. dulce. A biennial umbellifer of the order Umbellales with edible petioles or leaf stalks.
{ [image] sel mid bullet r [image] }
celery seed oil [MATERIALS] A colorless liquid extracted from celery seeds, containing selinene and apiol.
{ [image] sel mid bullet r [image] [image] s [image] d [image] [image] il }
celestial body [ASTRONOMY] Any aggregation of matter in space constituting a unit for astronomical study, as the sun, moon, a planet, comet, star, or nebula.Also known as heavenly body.
{ s schwa [image] les mid bullet ch schwa l [image] bäd mid bullet [image] }
celestial coordinates [ASTRONOMY] Any set of coordinates, such as zenithal distance, altitude, celestial latitude, celestial longitude, local hour angle, azimuth and declination, used to define a point on the celestial sphere.
{ s schwa [image] les mid bullet ch schwa l k o macr [image] [image] rd mid bullet n schwa ts }
celestial equator [ASTRONOMY] The primary great circle of the celestial sphere in the equatorial system, everywhere 90° from the celestial poles; the intersection of the extended plane of the equator and the celestial sphere.Also known as equinoctial.
{ s schwa [image] les mid bullet ch schwa l i [image] kw a macr d mid bullet schwa r }
celestial equator system of coordinates See equatorial system
{ s schwa [image] les mid bullet ch schwa l i [image] kw a macr d mid bullet schwa r brvbar sis mid bullet t schwa m schwa v k o macr [image] [image] rd mid bullet n schwa ts }
celestial fix [NAVIGATION] A position established by means of observation on one or more celestial bodies.
{ s schwa [image] les mid bullet ch schwa l [image] fiks }
celestial geodesy [GEODESY] The branch of geodesy which utilizes observations of near celestial bodies and earth satellites to determine the size and shape of the earth.
{ s schwa [image] les mid bullet ch schwa l j [image] [image] äd mid bullet schwa mid bullet s [image] }
celestial globe [ASTRONOMY] A small globe representing the celestial sphere, on which the apparent positions of the stars are located.Also known as star globe.
{ s schwa [image] les mid bullet ch schwa l [image] gl o macr b }
celestial guidance [NAVIGATION] The process of directing movements of an aircraft or spacecraft, especially in the selection of a flight path, by reference to celestial bodies.
{ s schwa [image] les mid bullet ch schwa l [image] g imacr d mid bullet schwa ns }
celestial horizon [ASTRONOMY] That great circle of the celestial sphere which is formed by the intersection of the celestial sphere and a plane through the center of the earth and is perpendicular to the zenith-nadir line.Also known as rational horizon.
{ s schwa [image] les mid bullet ch schwa l h schwa [image] r imacr z mid bullet schwa n }
celestial-inertial guidance [NAVIGATION] The process of directing the movements of an aircraft or spacecraft by an inertial guidance system which receives correction inputs from observations of celestial bodies.Also known as automatic celestial navigation.
{ s schwa [image] les mid bullet ch schwa l i [image] n schwa r mid bullet sh schwa l [image] g imacr d mid bullet schwa ns }
celestial latitude [ASTRONOMY] Angular distance north or south of the ecliptic; the arc of a circle of latitude between the ecliptic and a point on the celestial sphere, measured northward or southward from the ecliptic through 90°, and labeled N or S to indicate the direction of measurement.Also known as ecliptic latitude.
{ s schwa [image] les mid bullet ch schwa l [image] lad mid bullet schwa [image] tüd }
celestial line of position [NAVIGATION] A line of position determined by observation of a celestial body.
{ s schwa [image] les mid bullet ch schwa l [image] l imacr n schwa v p schwa [image] zish mid bullet schwa n }
celestial longitude [ASTRONOMY] Angular distance east of the vernal equinox, along the ecliptic; the arc of the ecliptic or the angle at the ecliptic pole between the circle of latitude of the vernal equinox and the circle of latitude of a point on the celestial sphere, measured eastward from the circle of latitude of the vernal equinox, through 360°.Also known as ecliptic longitude.
{ s schwa [image] les mid bullet ch schwa l [image] län mid bullet j schwa [image] tüd }
celestial mechanics [ASTROPHYSICS] The calculation of motions of celestial bodies under the action of their mutual gravitational attractions.Also known as gravitational astronomy.
{ s schwa [image] les mid bullet ch schwa l m schwa [image] kan mid bullet iks }
celestial meridian [ASTRONOMY] A great circle on the celestial sphere, passing through the two celestial poles and the observer's zenith.
{ s schwa [image] les mid bullet ch schwa l m schwa [image] rid mid bullet [image] mid bullet schwa n }
celestial navigation See astronavigation
{ s schwa [image] les mid bullet ch schwa l nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
celestial observation [NAVIGATION] 1. Also known as sight. 2. The measurement of the altitude, and sometimes the azimuth, of a celestial body for a line of position. 3. The data obtained by such observation.
{ s schwa [image] les mid bullet ch schwa l [image] äb mid bullet s schwa r [image] v a macr mid bullet sh schwa n }
celestial parallel See parallel of declination
{ s schwa [image] les mid bullet ch schwa l [image] par mid bullet schwa [image] lel }
celestial pole [ASTRONOMY] Either of the two points of intersection of the celestial sphere and the extended axis of the earth, labeled N or S to indicate the north celestial pole or the south celestial pole.
{ s schwa [image] les mid bullet ch schwa l [image] p o macr l }
celestial sphere [ASTRONOMY] An imaginary sphere of indefinitely large radius, which is described about an assumed center, and upon which positions of celestial bodies are projected along radii passing through the bodies.
{ s schwa [image] les mid bullet ch schwa l [image] sfir }
celestine See celestite
{ sel mid bullet schwa st n }
celestite [MINERALOGY] SrSO4 A colorless or sky-blue mineral occurring in orthorhombic, tabular crystals and in compact forms; fracture is uneven and luster is vitreous; principal ore of strontium.Also known as celestine.
{ sel mid bullet schwa st imacr t }
celiac [ANATOMY] Of, in, or pertaining to the abdominal cavity.
{ s l mid bullet ak }
celiac syndrome [MEDICINE] A complex of symptoms produced by intestinal malabsorption of fat and marked by bulky, loose, foul-smelling stools, high in fatty acid content.Also known as idiopathic steatorrhea.
{ s l mid bullet e schwa k sin dr o macr m }
cell [BIOLOGY] The microscopic functional and structural unit of all living organisms, consisting of a nucleus, cytoplasm, and a limiting membrane.
[COMPUTER SCIENCE] 1. An elementary unit of data storage. 2. In a spreadsheet, the intersection of a row and a column.
[ELECTRICITY] A single unit of a battery.
[INDUSTRIAL ENGINEERING] A manufacturing unit consisting of a group of work stations and their interconnecting materials- transport mechanisms and storage buffers.
[MATHEMATICS] 1. The homeomorphic image of the unit ball. 2. One of the (n - 1)-dimensional polytopes that enclose a given n-dimensional polytope.
[MINING ENGINEERING] A compartment in a flotation machine.
[NUCLEONICS] One of a set of elementary regions in a heterogeneous reactor, all of which have the same geometrical form and the same neutron characteristics.
[PHYSICAL CHEMISTRY] A cup, jar, or vessel containing electrolyte solutions and metal electrodes to produce an electric current (conductiometric or potentiometric) or for electrolysis (electrolytic).
{ sel }
n-cell [MATHEMATICS] A set that is homeomorphic either with the set of points in n-dimensional euclidean space (n = 1, 2, . . .) whose distance from the origin is less than unity, or with the set of points whose distance from the origin is less than or equal to unity.
{ en sel }
cellar [COMPUTER SCIENCE] See push-down storage
[PETROLEUM ENGINEERING] An excavation in the ground for providing additional height between the rig floor and the wellhead to accommodate various well components and provide a place for collecting drainage water and other fluids for subsequent disposal.
{ sel mid bullet schwa r }
cellar deck [PETROLEUM ENGINEERING] The lower of the two decks of a double-decked semisubmersible drilling rig.
{ sel mid bullet schwa r dek }
cell-associated virus [VIROLOGY] Virus particles that remain attached to or within the host cell after replication.
{ sel schwa brvbar s o macr mid bullet sh a macr d mid bullet schwa d v imacr mid bullet r schwa s }
cell complex [MATHEMATICS] A topological space which is the last term of a finite sequence of spaces, each obtained from the previous by sewing on a cell along its boundary.
{ sel käm pleks }
cell constancy [BIOLOGY] The condition in which the entire body, or a part thereof, consists of a fixed number of cells that is the same for all adults of the species.
{ sel kän mid bullet st schwa n mid bullet s }
cell constant [PHYSICAL CHEMISTRY] The ratio of distance between conductance- titration electrodes to the area of the electrodes, measured from the determined resistance of a solution of known specific conductance.
{ sel kän mid bullet st schwa nt }
cell culture See tissue culture
{ sel k schwa l mid bullet ch schwa r }
cell cycle [CYTOLOGY] In eukaryotic cells, the cycle of events consisting of cell division, including mitosis and cytokinesis, and interphase.
{ sel s imacr mid bullet k schwa l }
cell determination [PHYSIOLOGY] The process by which multipotential cells become committed to a particular development pathway.
{ brvbar sel di t schwa r mid bullet m schwa brvbar n a macr mid bullet sh schwa n }
cell differentiation [CYTOLOGY] The series of events involved in the development of a specialized cell having specific structural, functional, and biochemical properties.
{ sel dif mid bullet schwa ren mid bullet ch a macr mid bullet sh schwa n }
cell division [CYTOLOGY] The process by which living cells multiply; may be mitotic or amitotic.
{ sel di vizh mid bullet schwa n }
cell-free extract [CYTOLOGY] A fluid obtained by breaking open cells; contains most of the soluble molecules of a cell.
{ sel fr ek strakt }
cell frequency [STATISTICS] The number of observations of specified conditional constraints on one or more variables; used mainly in the analysis of data obtained by performing actual counts.
{ sel fr mid bullet kw schwa n mid bullet se }
cell inclusion [CYTOLOGY] A small, nonliving intracellular particle, usually representing a form of stored food, not immediately vital to life processes.
{ sel in klü mid bullet zhan }
cell lineage [EMBRYOLOGY] The developmental history of individual blastomeres from their first cleavage division to their ultimate differentiation into cells of tissues and organs.
{ sel lin mid bullet y schwa j }
cell-lineage mutant [CYTOLOGY] Any mutation that affects the division of cells or the fates of their progeny.
{ brvbar sel lin mid bullet mid bullet schwa j myüt mid bullet schwa nt }
cell-mediated immunity [IMMUNOLOGY] Immune responses produced by the activities of T cells rather than by immunoglobulins.
{ brvbar sel brvbar m mid bullet d a macr d mid bullet schwa d i myü mid bullet n schwa d mid bullet }
cell membrane [CYTOLOGY] A thin layer of protoplasm, consisting mainly of lipids and proteins, which is present on the surface of all cells.Also known as plasmalemma; plasma membrane.
{ sel brvbar mem br a macr n }
cell movement [CYTOLOGY] 1. Intracellular movement of cellular components. 2. The movement of a cell relative to its environment.
{ sel müv mid bullet m schwa nt }
cellobiase [BIOCHEMISTRY] An enzyme that participates in the hydrolysis of cellobiose into glucose.
{ sel mid bullet o macr b imacr a macr s }
cellobiose [ORGANIC CHEMISTRY] C12H22O11 A disaccharide which does not occur freely in nature or as a glucoside; a unit of cellulose and lichenin; crystallizes as minute water-soluble crystals from alcohol. Also known as cellose.
{ sel mid bullet o macr b imacr o macr s }
celloidin [MATERIALS] A concentrated solution of pyroxylin used principally in microscopy for embedding specimens or for section- cutting.
{ se l id mid bullet schwa n }
cellophane [MATERIALS] A thin, transparent sheeting of regenerated cellulose; it is moisture-proof, and sometimes dyed, and used chiefly as food wrapping or as bags for dialysis.
{ sel mid bullet schwa f a macr n }
cellose See cellobiose
{ se l o macr s }
cellosolve [ORGANIC CHEMISTRY] C2H5OCH2CH2OH An important industrial chemical used in varnish removers, in cleaning solutions, and as a solvent for paints, varnishes, and plastics.Also known as 2- ethoxyethanol.
{ sel mid bullet schwa sälv }
cell pathology [PATHOLOGY] Abnormalities of the events taking place within cells.
{ sel p schwa thäl mid bullet schwa mid bullet j }
cell permeability [CYTOLOGY] The permitting or activating of the passage of substances into, out of, or through cells.
{ sel p schwa r mid bullet m mid bullet schwa bil mid bullet schwa d mid bullet }
cell plate [CYTOLOGY] A membrane-bound disk formed during cytokinesis in plant cells which eventually becomes the middle lamella of the wall formed between daughter cells.
{ sel pl a macr t }
cell recognition [CYTOLOGY] The mutual recognition of cells, as expressed by specific cellular adhesion, due to a specific complementary interaction between molecules on adjacent cell surfaces.
{ sel rek mid bullet schwa g nish mid bullet schwa n }
cell sap [CYTOLOGY] The liquid content of a plant cell vacuole.
{ sel sap }
cells of Paneth [HISTOLOGY] Coarsely granular secretory cells found in the crypts of Lieberkühn in the small intestine.Also known as Paneth cells.
{ brvbar selz schwa v pän mid bullet schwa t }
cell-surface differentiation [CYTOLOGY] The specialization or modification of the cell surface.
{ sel s schwa r mid bullet f schwa s dif mid bullet schwa ren mid bullet ch a macr mid bullet sh schwa n }
cell-surface ionization [PHYSIOLOGY] The presence of a negative charge on the surface of all living cells suspended in aqueous salt solutions at neutral pH.
{ sel s schwa r mid bullet f schwa s imacr mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n }
cell theory [BIOLOGY] 1. A principle that describes the cell as the fundamental unit of all living organisms. 2. A principle that describes the properties of an organism as the sum of the properties of its component cells.
{ sel th mid bullet schwa mid bullet r }
cell-type tube [ELECTRONICS] Gas-filled radio-frequency switching tube which operates in an external resonant circuit; a tuning mechanism may be incorporated in either the external resonant circuit or the tube.
{ sel t imacr p tüb }
cellular [BIOLOGY] Characterized by, consisting of, or pertaining to cells.
[PETROLOGY] Pertaining to igneous rock having a porous texture, usually with the cavities larger than pore size and smaller than caverns.
{ sel mid bullet y schwa mid bullet l schwa r }
cellular affinity [BIOLOGY] The phenomenon of selective adhesiveness observed among the cells of certain sponges, slime molds, and vertebrates.
{ sel mid bullet y schwa mid bullet l schwa r schwa fin mid bullet schwa d mid bullet }
cellular automaton [COMPUTER SCIENCE] A theoretical model of a parallel computer which is subject to various restrictions to make practicable the formal investigation of its computing powers.
[MATHEMATICS] A mathematical construction consisting of a system of entities, called cells, whose temporal evolution is governed by a collection of rules, so that its behavior over time may appear highly complex or chaotic.
{ sel mid bullet y schwa mid bullet l schwa r täm mid bullet schwa mid bullet t schwa n }
cellular chain [COMPUTER SCIENCE] A chain which is not allowed to cross a cell boundary.
{ sel mid bullet y schwa mid bullet l schwa r ch a macr n }
cellular cofferdam [CIVIL ENGINEERING] A cofferdam consisting of interlocking steel-sheet piling driven as a series of interconnecting cells; cells may be of circular type or of straight-wall diaphragm type; space between lines of pilings is filled with sand.
{ sel mid bullet y schwa mid bullet l schwa r k f mid bullet schwa r dam }
cellular convection [METEOROLOGY] An organized, convective, fluid motion characterized by the presence of distinct convection cells or convective units, usually with upward motion (away from the heat source) in the central portions of the cell, and sinking or downward flow in the cell's outer regions.
{ sel mid bullet y schwa mid bullet l schwa r k schwa n vek mid bullet sh schwa n }
cellular glass [MATERIALS] Sheets or blocks of thermal insulating material for walls and roofs made from pulverized glass that is heated with a gas-forming chemical at the flow temperature of glass.Also known as cellulated glass; foamed glass.
{ sel mid bullet y schwa mid bullet l schwa r glas }
cellular horn See multicellular horn
{ sel mid bullet y schwa mid bullet l schwa r h rn }
cellular immunity [IMMUNOLOGY] Immune responses carried out by active cells rather than by antibodies.
{ brvbar sel mid bullet y schwa mid bullet l schwa r i myü mid bullet n schwa d mid bullet }
cellular immunology [IMMUNOLOGY] The study of the cells of the lymphoid organs, which are the main agents of immune reactions in all vertebrates.
{ brvbar sel mid bullet y schwa mid bullet l schwa r im mid bullet y schwa näl mid bullet schwa mid bullet j }
cellular infiltration [MEDICINE] 1. Passage of cells into tissues in the course of inflammation. 2. Migration of or invasion by cells of neoplasms.
{ sel mid bullet y schwa mid bullet l schwa r in mid bullet fil tr a macr mid bullet sh schwa n }
cellular manufacturing [INDUSTRIAL ENGINEERING] A type of manufacturing in which equipment is organized into groups or cells according to function and intermachine relationships.
{ brvbar sel mid bullet y schwa mid bullet l schwa r man mid bullet schwa fak mid bullet ch schwa r mid bullet i engi }
cellular mobile radio [COMMUNICATIONS] A system that serves portable and mobile radio receivers in which the service area is subdivided into multiple cells or zones, and unique radio channel frequencies are assigned to each cell.
{ sel mid bullet y schwa mid bullet l schwa r m o macr mid bullet b schwa l r a macr d mid bullet mid bullet o macr }
cellular multilist [COMPUTER SCIENCE] A type of multilist organization composed of cellular chains.
{ sel mid bullet y schwa mid bullet l schwa r m schwa l mid bullet ti list }
cellular plastic [MATERIALS] A type of plastic with apparent density decreased substantially by the presence of numerous cells disposed throughout its mass.
{ sel mid bullet y schwa mid bullet l schwa r plas mid bullet tik }
cellular rubber See rubber sponge
{ sel mid bullet y schwa mid bullet l schwa r r schwa b mid bullet schwa r }
cellular slime molds [BIOLOGY] A group of funguslike protozoa that form slimy aggregations on decaying organic matter; they differ from true slime molds in that the pseudoplasmodium is made of a group of separate cells rather than an amebalike mass.
{ sel mid bullet y schwa mid bullet l schwa r sl imacr m m o macr lz }
cellular soil See polygonal ground
{ sel mid bullet y schwa mid bullet l schwa r s il }
cellular splitting [COMPUTER SCIENCE] A method of adding records to a file in which the records are grouped into cells and each cell is divided into two when it becomes full.
{ sel mid bullet y schwa mid bullet l schwa r splid mid bullet i engi }
cellular striation [ENGINEERING] Stratum of cells inside a cellular-plastic object that differs noticeably from the cell structure of the remainder of the material.
{ sel mid bullet y schwa mid bullet l schwa r str imacr a macr mid bullet sh schwa n }
cellular transformation See transformation
{ brvbar sel mid bullet y schwa mid bullet l schwa r tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
cellulase [BIOCHEMISTRY] Any of a group of extracellular enzymes, produced by various fungi, bacteria, insects, and other lower animals, that hydrolyze cellulose.
{ sel mid bullet y schwa l a macr s }
cellulated glass See cellular glass
{ sel mid bullet y schwa l a macr d mid bullet schwa d glas }
cellulitis [MEDICINE] Inflammation of connective tissue, especially the loose subcutaneous tissue.
{ sel mid bullet y schwa l imacr d mid bullet schwa s }
cellulolytic [BIOLOGY] Having the ability to hydrolyze cellulose; applied to certain bacteria and protozoans.
{ brvbar sel mid bullet y schwa brvbar lid mid bullet ik }
Cellulomonas [MICROBIOLOGY] A genus of gram-positive, irregular rods in the coryneform group of bacteria; metabolism is respiratory; most strains produce acid from glucose, and cellulose is attacked by all strains.
{ sel mid bullet y schwa läm mid bullet schwa mid bullet n schwa s }
cellulose [BIOCHEMISTRY] (C6H10O5)n The main polysaccharide in living plants, forming the skeletal structure of the plant cell wall; a polymer of -d-glucose units linked together, with the elimination of water, to form chains comprising 2000-4000 units.
{ sel mid bullet y schwa l o macr s }
-cellulose See alpha cellulose
{ brvbar al mid bullet f schwa sel mid bullet y schwa l o macr s }
cellulose acetate [ORGANIC CHEMISTRY] An acetic acid ester of cellulose; a tough, flexible, slow-burning, and long-lasting thermoplastic material used as the base for magnetic tape and movie film, in acetate rayon, as a plastic film in food packaging, in lacquers, and for molded receiver cabinets.
{ sel mid bullet y schwa l o macr s as mid bullet schwa t a macr t }
cellulose acetate butyrate [ORGANIC CHEMISTRY] An ester of cellulose formed by the action of a mixture of acetic acid and butyric acid and their anhydrides on purified cellulose; has high impact resistance, clarity, and weatherability; used in making plastic film, lacquer, lenses, and outdoor signs.
{ sel mid bullet y schwa l o macr s as mid bullet schwa t a macr t byüd mid bullet schwa r a macr t }
cellulose acetate rayon [TEXTILES] The spun product of the acetic ester of cellulose.
{ sel mid bullet y schwa l o macr s as mid bullet schwa t a macr t r a macr än }
cellulose diacetate [ORGANIC CHEMISTRY] The ester formed by esterification of two hydroxyl groups of a cellulose molecule with acetic acid.
{ sel mid bullet y schwa l o macr s d imacr as mid bullet schwa t a macr t }
cellulose ester [ORGANIC CHEMISTRY] Cellulose in which the free hydroxyl groups have been replaced wholly or in part by acidic groups.
{ sel mid bullet y schwa l o macr s es mid bullet t schwa r }
cellulose ether [ORGANIC CHEMISTRY] The product of the partial or complete etherification of the hydroxyl groups in a cellulose molecule.
{ sel mid bullet y schwa l o macr s mid bullet th schwa r }
cellulose fiber [ORGANIC CHEMISTRY] Any fiber based on esters or ethers of cellulose.
{ sel mid bullet y schwa l o macr s f imacr mid bullet b schwa r }
cellulose gum See carboxymethyl cellulose
{ sel mid bullet y schwa l o macr s g schwa m }
cellulose methyl ether See methylcellulose
{ sel mid bullet y schwa l o macr s meth mid bullet schwa l mid bullet th schwa r }
cellulose nitrate [ORGANIC CHEMISTRY] Any of several esters of nitric acid, produced by treating cotton or some other form of cellulose with a mixture of nitric and sulfuric acids; used as explosive and propellant.Also known as nitrocellulose; nitrocotton.
{ sel mid bullet y schwa l o macr s n imacr tr a macr t }
cellulose propionate [ORGANIC CHEMISTRY] An ester of cellulose and propionic acid.
{ sel mid bullet y schwa l o macr s pr o macr mid bullet p mid bullet schwa n a macr t }
cellulose triacetate [ORGANIC CHEMISTRY] A cellulose resin formed by the complete esterification of the cellulose by acetic acid; used as a base in protective coatings.
{ sel mid bullet y schwa l o macr s tr imacr as mid bullet schwa t a macr t }
cellulose xanthate [ORGANIC CHEMISTRY] A compound formed by reaction of soda cellulose (prepared by treating cellulose with strong sodium hydroxide solution) with carbon disulfide.
{ sel mid bullet y schwa l o macr s zan th a macr t }
cellulosic [ORGANIC CHEMISTRY] Any of the derivatives of cellulose, such as cellulose acetate.
{ sel mid bullet y schwa l o macr mid bullet sik }
cellulosic resin [ORGANIC CHEMISTRY] Any resin based on cellulose compounds such as esters and ethers.
{ sel mid bullet y schwa l o macr s rez mid bullet schwa n }
cell wall [CYTOLOGY] A semirigid, permeable structure that is composed of cellulose, lignin, or other substances and that envelops most plant cells.
{ brvbar sel brvbar w l }
celo [MECHANICS] A unit of acceleration equal to the acceleration of a body whose velocity changes uniformly by 1 foot (0.3048 meter) per second in 1 second.
{ se mid bullet l o macr }
Celor lens system [OPTICS] An anastigmatic lens system consisting of two air-spaced achromatic doublet lenses, one on each side of the stop.Also known as Gauss lens system; Gauss objective lens.
{ se mid bullet l r lenz sis mid bullet t schwa m }
celsian [MINERALOGY] BaAl2Si2O8 Colorless, monoclinic mineral consisting of barium feldspar.
{ sel mid bullet s an }
Celsius degree [THERMODYNAMICS] Unit of temperature interval or difference equal to the kelvin.
{ sel mid bullet s mid bullet schwa s di gr }
Celsius temperature scale [THERMODYNAMICS] Temperature scale in which the temperature c in degrees Celsius (°C) is related to the temperature Tk in kelvins by the formula c = Tk - 273.15; the freezing point of water at standard atmospheric pressure is very nearly 0°C and the corresponding boiling point is very nearly 100°C.Formerly known as centigrade temperature scale.
{ sel mid bullet se mid bullet schwa s tem mid bullet pr schwa mid bullet ch schwa r sk a macr l }
Celyphidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ se lif mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cement [GEOLOGY] Any chemically precipitated material, such as carbonates, gypsum, and barite, occurring in the interstices of clastic rocks.
[HISTOLOGY] Calcified tissue which fastens the roots of teeth to the alveolus.Also known as cementum.
[INVERTEBRATE ZOOLOGY] Any of the various adhesive secretions, produced by certain invertebrates, that harden on exposure to air or water and are used to bind objects.
[MATERIALS] 1. A dry powder made from silica, alumina, lime, iron oxide, and magnesia which hardens when mixed with water; used as an ingredient in concrete. 2. An adhesive for the assembling of surfaces which are not in close contact.
{ si [image] ment }
cementation [CHEMISTRY] The setting of a plastic material.
[ENGINEERING] 1. Plugging a cavity or drill hole with cement.Also known as dental work. 2. Consolidation of loose sediments or sand by injection of a chemical agent or binder.
[GEOLOGY] The precipitation of a binding material around minerals or grains in rocks.
[METALLURGY] 1. High-temperature impregnation of a metal surface with another material. 2. Conversion of wrought iron into steel by packing layers of bars in charcoal sealed with clay and heating to 1000°C for 7-10 days.
{ [image] s [image] [image] men [image] t a macr mid bullet sh schwa n }
cementation factor [PETROLEUM ENGINEERING] Mathematical expression in oil- reservoir analysis for the degree to which precipitated minerals have bound together the grains (for example, of sand).
{ [image] s [image] [image] men [image] t a macr mid bullet sh schwa n [image] fak mid bullet t schwa r }
cementation sinking [MINING ENGINEERING] A technique of shaft sinking through strata containing water by injecting liquid cement or chemicals into the ground.
{ [image] s [image] [image] men [image] t a macr mid bullet sh schwa n [image] si engi mid bullet ki engi }
cement bond [PETROLEUM ENGINEERING] The adhesion of a well casing to the cement used for attaching it to the formation.
{ si [image] ment brvbar bänd }
cement-bond survey [PETROLEUM ENGINEERING] A sonic logging procedure for recording the condition of the cement used in the annulus to bond the casing and the formation.
{ si [image] ment brvbar bänd [image] s schwa r [image] v a macr }
cement brick [MATERIALS] A type of brick made from a mixture of cement and sand, molded under pressure and cured under steam at 200°F (93°C); used as backing brick and where there is no danger of attack from acid or alkaline conditions.
{ si [image] ment [image] brik }
cement carrier [NAVAL ARCHITECTURE] A special ship designed to carry bulk cement; usually fitted with an air-mixing system to allow pumping dry cement powder through pipes to unload or load the ship.
{ si [image] ment [image] kar mid bullet [image] mid bullet schwa r }
cement channeling [PETROLEUM ENGINEERING] A failure during cementing of the casing to the formation whereby the cement slurry does not rise uniformly, leaving open spaces and thus preventing a strong bond.
{ si [image] ment [image] chan mid bullet schwa l mid bullet i engi }
cement copper [METALLURGY] A precipitate of copper from copper sulfate solution by the addition of iron.
{ si [image] ment [image] käp mid bullet schwa r }
cemented carbide See carbide
{ si [image] men mid bullet t schwa d [image] kär [image] b imacr d }
cemented lens See compound lens
{ si [image] men mid bullet t schwa d [image] lenz }
cement gland [INVERTEBRATE ZOOLOGY] A structure in many invertebrates that produces cement.
{ si [image] ment [image] gland }
cement gravel [GEOLOGY] Gravel consolidated by clay, silica, calcite, or other binding material.
{ si [image] ment [image] grav mid bullet schwa l }
cement gun [MECHANICAL ENGINEERING] 1. A machine for mixing, wetting, and applying refractory mortars to hot furnace walls.Also known as cement injector. 2. A mechanical device for the application of cement or mortar to the walls or roofs of mine openings or building walls.
{ si [image] ment [image] g schwa n }
cementing basket [PETROLEUM ENGINEERING] A collapsible metal cone designed to fit against a wellbore wall and prevent passage of cement. Also known as metal-petal basket.
{ si [image] ment mid bullet i engi [image] bas mid bullet k schwa t }
cement injector See cement gun
{ si [image] ment in [image] jek mid bullet t schwa r }
cementite [METALLURGY] Fe3C A hard, brittle, crystalline compound occurring as lamellae or plates in steel.Also known as iron carbide.
{ si [image] men [image] t imacr t }
cementitious material [MATERIALS] Any of various building materials which may be mixed with a liquid, such as water, to form a plastic paste, and to which an aggregate may be added; includes cements, limes, and mortar.
{ brvbar s [image] [image] men brvbar tish mid bullet schwa s m schwa [image] tir mid bullet [image] mid bullet schwa l }
cement kiln [ENGINEERING] A kiln used to fire cement to less than complete melting.
{ si [image] ment [image] kil }
cement-lined casing [PETROLEUM ENGINEERING] Steel-, oil-, or gas-well casing pipe with internal lining of special cement; used to withstand severe corrosive conditions.
{ si [image] ment [image] l imacr nd [image] k a macr s mid bullet i engi }
cement log [PETROLEUM ENGINEERING] Gamma-ray measurement and logging of the height and condition of cement surrounding down-hole oil-well casing.
{ si [image] ment [image] läg }
cement mill [MECHANICAL ENGINEERING] A mill for grinding rock to a powder for cement.
{ si [image] ment [image] mil }
cement mortar [MATERIALS] A mixture of approximately four parts of sand to one part of portland cement with a small amount of lime and enough water to make it plastic.
{ si [image] ment [image] m [image] rd mid bullet schwa r }
cement paint [MATERIALS] A mixture based on portland cement, with filler, accelerator, and water repellent added, that is combined with water and applied to masonry, concrete, or brickwork; provides a waterproof coating.
{ si [image] ment [image] p a macr nt }
cement paste [MATERIALS] A mixture of cement and water, hardened or unhardened.
{ si [image] ment [image] p a macr st }
cement plaster [MATERIALS] A gypsum plaster used in mortar mixtures for plastering interior surfaces.
{ si [image] ment [image] plas mid bullet t schwa r }
cement pump [MECHANICAL ENGINEERING] A piston device used to move concrete through pipes.
{ si [image] ment [image] p schwa mp }
cement rock [PETROLOGY] An argillaceous limestone containing lime, silica, and alumina in variable proportions and usually some magnesia; used in the manufacture of natural hydraulic cement.
{ si [image] ment [image] räk }
cement-sand process [METALLURGY] A sand casting process in which portland cement is the binder for sand; typical mixtures have 11% portland cement and 89% silica sand.
{ si [image] ment [image] sand [image] präs mid bullet schwa s }
cement silo [ENGINEERING] A silo used to store dry, bulk cement.
{ si [image] ment [image] s imacr [image] l o macr }
cement temper [MATERIALS] Use of portland cement as an additive in a lime plaster preparation to increase strength and durability.
{ s schwa [image] ment [image] tem mid bullet p schwa r }
cementum See cement
{ si [image] men mid bullet t schwa m }
cement valve [MECHANICAL ENGINEERING] A ball-, flapper-, or clack-type valve placed at the bottom of a string of casing, through which cement is pumped, so that when pumping ceases, the valve closes and prevents return of cement into the casing.
{ si [image] ment [image] valv }
Cen See Centaurus
Cenomanian [GEOLOGY] Lower Upper Cretaceous geologic time.
{ brvbar sen mid bullet schwa brvbar m a macr n mid bullet [image] mid bullet schwa n }
cenote See pothole
{ s schwa [image] n o macr d mid bullet [image] }
Cenozoic [GEOLOGY] The youngest of the eras, or major subdivisions of geologic time, extending from the end of the Mesozoic Era to the present, or Recent.
{ brvbar sen mid bullet schwa brvbar z o macr mid bullet ik }
censored data [STATISTICS] Observations collected by determining in advance whether to record only a specified number of the smallest or largest values, or of the remaining values in a sample of a particular size.
{ brvbar sen mid bullet s schwa rd [image] dad mid bullet schwa }
census [STATISTICS] A complete counting of a population, as opposed to a partial counting or sampling.
{ [image] sen mid bullet s schwa s }
cent [ACOUSTICS] The interval between two sounds whose basic frequency ratio is the twelve-hundredth root of 2; the interval, in cents, between any two frequencies is 1200 times the logarithm to the base 2 of the frequency ratio.
[NUCLEONICS] A unit of nuclear reactivity equal to one-hundredth of a dollar.
{ sent }
cental See hundredweight
{ [image] sent mid bullet schwa l }
centare See centiare
{ [image] sen [image] tär }
Centaurus [ASTRONOMY] A constellation with right ascension 13 hours, declination 50°S.Abbreviated Cen.
{ sen [image] t [image] r mid bullet schwa s }
Centaurus A [ASTRONOMY] A strong, discrete radio source in the constellation Centaurus, associated with the peculiar galaxy NGC 5128.
{ sen [image] t [image] r mid bullet schwa s [image] a macr }
Centaurus cluster [ASTRONOMY] A large cluster of galaxies that shows a composite structure, with a concentration of galaxies having recession velocities of about 3000 kilometers (1900 miles) per second, and a weaker concentration having recession velocities of about 4500 kilometers (2800 miles) per second.
{ sen [image] t [image] r mid bullet schwa s [image] kl schwa s mid bullet t schwa r }
Centaurus X-3 [ASTROPHYSICS] A source of x-rays that pulses with a period of 4.8 seconds and is eclipsed every 2.1 days; believed to be a binary star, one of whose members is a rotating neutron star.Abbreviated Cen X- 3.
{ sen [image] t [image] r mid bullet schwa s [image] eks [image] thr [image] }
center [INDUSTRIAL ENGINEERING] A manufacturing unit containing a number of interconnected cells.
[MATHEMATICS] 1. The point that is equidistant from all the points on a circle or sphere. 2. The point (if it exists) about which a curve (such as a circle, ellipse, or hyperbola) is symmetrical. 3. The point (if it exists) about which a surface (such as a sphere, ellipsoid, or hyperboloid) is symmetrical. 4. For a regular polygon, the center of its circumscribed circle. 5. The subgroup consisting of all elements that commute with all other elements in a given group. 6. The subring consisting of all elements a such that ax = xa for all x in a given ring.
[OPTICS] To adjust the components of an optical system so that their centers of curvature lie on a common optical axis.Also known as square-on.
[STATISTICS] For a distribution, the expected value of any random variable which has the distribution.
{ [image] sen mid bullet t schwa r }
centerboard [NAVAL ARCHITECTURE] A metal or wooden slab in a casing along the centerline of a sailboat which may be lowered to increase the boat's resistance to lateral motion, and raised when the boat is in shallow water or is beached.
{ [image] sen mid bullet t schwa r [image] b [image] rd }
center-coupled loop [ELECTRONICS] Coupling loop in the center of one of the resonant cavities of a multicavity magnetron.
{ [image] sen mid bullet t schwa r [image] kup mid bullet schwa ld [image] lüp }
center drill [ENGINEERING] A two-fluted tool consisting of a twist drill with a 60° countersink; used to drill countersink center holes in a workpiece to be mounted between centers for turning or grinding.
{ [image] sen mid bullet t schwa r [image] dril }
centered lattice [CRYSTALLOGRAPHY] A crystal lattice in which the axes have been chosen according to the rules for the crystal system, and in which there are lattice points at the centers of certain planes as well as at the corners.
{ [image] sen mid bullet t schwa rd [image] lad mid bullet schwa s }
center-feed tape [COMPUTER SCIENCE] Punched tape in which the centers of the sprocket holes are in line with the centers of the holes carrying the data or message.
{ [image] sen mid bullet t schwa r [image] f [image] d [image] t a macr p }
center-fire [ORDNANCE] Pertaining to a cartridge with primer in the center of the head, or base.
{ [image] sen mid bullet t schwa r [image] f imacr r }
center frequency See carrier frequency
{ [image] sen mid bullet t schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
center gage [DESIGN ENGINEERING] A gage used to check angles; for example, the angles of cutting tool points or screw threads, or the angular position of cutting tools.
{ [image] sen mid bullet t schwa r [image] g a macr j }
center-gated mold [ENGINEERING] A plastics injection mold with the filling orifice interconnected to the nozzle and the center of the cavity area.
{ [image] sen mid bullet t schwa r [image] g a macr d mid bullet schwa d [image] m o macr ld }
centering [CIVIL ENGINEERING] A curved, temporary support for an arch or dome during a casting or laying operations.
{ [image] sen mid bullet t schwa mid bullet ri engi }
centering control [ELECTRONICS] One of the two controls used for positioning the image on the screen of a cathode-ray tube; either the horizontal centering control or the vertical centering control.
{ [image] sen mid bullet t schwa mid bullet ri engi k schwa n [image] tr o macr l }
centering machine [MECHANICAL ENGINEERING] A machine for drilling and countersinking work to be turned on a lathe.
{ [image] sen mid bullet t schwa mid bullet ri engi ma [image] sh [image] n }
center jump [METEOROLOGY] The formation of a second low-pressure center within an already well-developed low-pressure center; the latter diminishes in magnitude as the center of activity shifts or appears to jump to the new center.
{ [image] sen mid bullet t schwa r brvbar j schwa mp }
center-justify [GRAPHIC ARTS] To center text uniformly between the left and right margins.Also known as flush center.
{ brvbar sen mid bullet t schwa r brvbar j schwa s mid bullet t schwa mid bullet f imacr }
centerless grinder [MECHANICAL ENGINEERING] A cylindrical metal-grinding machine that carries the work on a support or blade between two abrasive wheels.
{ [image] sen mid bullet t schwa r mid bullet l schwa s [image] grin mid bullet d schwa r }
center line [COMPUTER SCIENCE] See stroke center line
[ENGINEERING] A line that represents an axis of symmetry on a plane figure such as a plan for a structure or a machine.
{ [image] sen mid bullet t schwa r [image] l imacr n }
center loading [ELECTROMAGNETISM] Alteration of the resonant frequency of a transmitting antenna by inserting an inductance or capacitance about halfway between the feed point and the end of the antenna.
{ [image] sen mid bullet t schwa r [image] l o macr d mid bullet i engi }
center of action [METEOROLOGY] A semipermanent high or low atmospheric pressure system at the surface of the earth; fluctuations in the intensity, position, orientation, shape, or size of such a center are associated with widespread weather changes.
{ [image] sen mid bullet t schwa r schwa v [image] ak mid bullet sh schwa n }
center of area [MATHEMATICS] For a plane figure, the center of mass of a thin uniform plate having the same boundaries as the plane figure.Also known as center of figure; centroid.
{ [image] sen mid bullet t schwa r schwa v [image] er mid bullet [image] mid bullet schwa }
center of attraction [MECHANICS] A point toward which a force on a body or particle (such as gravitational or electrostatic force) is always directed; the magnitude of the force depends only on the distance of the body or particle from this point.
{ [image] sen mid bullet t schwa r schwa v schwa [image] trak mid bullet sh schwa n }
center of buoyancy [MECHANICS] The point through which acts the resultant force exerted on a body by a static fluid in which it is submerged or floating; located at the centroid of displaced volume.
{ [image] sen mid bullet t schwa r schwa v [image] b [image] i mid bullet schwa n mid bullet s [image] }
center of burst [ORDNANCE] A point in the air about which the bursts of several antiaircraft projectiles from rounds fired under like conditions are evenly distributed.
{ [image] sen mid bullet t schwa r schwa v [image] b schwa rst }
center of curvature [MATHEMATICS] At a given point on a curve, the center of the osculating circle of the curve at that point.
{ [image] sen mid bullet t schwa r schwa v [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
center of falls See pressure-fall center
{ [image] sen mid bullet t schwa r schwa v [image] f [image] lz }
center of figure See center of area; center of volume
{ [image] sen mid bullet t schwa r schwa v [image] fig mid bullet y schwa r }
center of flotation [PETROLEUM ENGINEERING] In offshore oil operations, the geometric center of the water plane at which the mobile drilling rig floats and around which the rig rotates when it is subject to an external force without a change in displacement.
{ [image] sen mid bullet t schwa r schwa v fl o macr [image] t a macr mid bullet sh schwa n }
center of force [MECHANICS] The point toward or from which a central force acts.
{ [image] sen mid bullet t schwa r schwa v [image] f [image] rs }
center of geodesic curvature [MATHEMATICS] For a curve on a surface at a given point, the center of curvature of the orthogonal projection of the curve onto a plane tangent to the surface at the point.
{ brvbar sen mid bullet t schwa r schwa v [image] j [image] mid bullet schwa [image] des mid bullet ik [image] k schwa rv mid bullet schwa mid bullet ch schwa r }
center of gravity [MECHANICS] A fixed point in a material body through which the resultant force of gravitational attraction acts.
{ [image] sen mid bullet t schwa r schwa v [image] grav mid bullet schwa d mid bullet [image] }
center of inertia See center of mass
{ [image] sen mid bullet t schwa r schwa v i [image] n schwa r mid bullet sh schwa }
center of inversion [CRYSTALLOGRAPHY] A point in a crystal lattice such that the lattice is left invariant by an inversion in the point.
[MATHEMATICS] The point O with respect to which an inversion is defined, so that every point P is mapped by the inversion into a point Q that is collinear with O and P.
{ [image] sen mid bullet t schwa r schwa v in [image] v schwa r mid bullet zh schwa n }
center of lift [AEROSPACE ENGINEERING] The mean of all the centers of pressure on an airfoil.
{ [image] sen mid bullet t schwa r schwa v [image] lift }
center of mass [MECHANICS] That point of a material body or system of bodies which moves as though the system's total mass existed at the point and all external forces were applied at the point. Also known as center of inertia; centroid.
{ [image] sen mid bullet t schwa r schwa v [image] mas }
center-of-mass coordinate system [MECHANICS] A reference frame which moves with the velocity of the center of mass, so that the center of mass is at rest in this system, and the total momentum of the system is zero.Also known as center of momentum coordinate system.
{ [image] sen mid bullet t schwa r schwa v [image] mas k o macr [image] [image] rd mid bullet n schwa t [image] sis mid bullet t schwa m }
center-of-momentum coordinate system See center-of-mass coordinate system
{ [image] sen mid bullet t schwa r schwa v m schwa [image] men mid bullet t schwa m k o macr [image] [image] rd mid bullet n schwa t [image] sis mid bullet t schwa m }
center of normal curvature [MATHEMATICS] For a given point on a surface and for a given direction, the normal section of the surface through the given point and in the given direction.
{ [image] sen mid bullet t schwa r schwa v [image] n [image] rm mid bullet schwa l [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
center of oscillation [MECHANICS] Point in a physical pendulum, on the line through the point of suspension and the center of mass, which moves as if all the mass of the pendulum were concentrated there.
{ [image] sen mid bullet t schwa r schwa v [image] äs mid bullet schwa [image] l a macr mid bullet sh schwa n }
center of percussion [MECHANICS] If a rigid body, free to move in a plane, is struck a blow at a point O, and the line of force is perpendicular to the line from O to the center of mass, then the initial motion of the body is a rotation about the center of percussion relative to O; it can be shown to coincide with the center of oscillation relative to O.
{ [image] sen mid bullet t schwa r schwa v p schwa r k schwa sh mid bullet schwa n }
center of perspective [MATHEMATICS] The point specified by Desargues' theorem, at which lines passing through corresponding vertices of two triangles are concurrent.
{ sen mid bullet t schwa r schwa v p schwa r spek mid bullet tiv }
center of pressure [AEROSPACE ENGINEERING] The point in the chord of an airfoil section which is at the intersection of the chord (prolonged if necessary) and the line of action of the combined air forces (resultant air force).
[FLUID MECHANICS] For a body immersed in a fluid, the point through which the resultant of the forces on the surface of the body due to hydrostatic pressure acts.
{ sen mid bullet t schwa r schwa v presh mid bullet schwa r }
center-of-pressure coefficient [AEROSPACE ENGINEERING] The ratio of the distance of a center of pressure from the leading edge of an airfoil to its chord length.
{ sen mid bullet t schwa r schwa v presh mid bullet schwa r k o macr mid bullet schwa fish mid bullet schwa nt }
center of principal curvature [MATHEMATICS] For a given point on a surface, the center of normal curvature at the point in one of the two principal directions.
{ sen mid bullet t schwa r schwa v prin mid bullet s schwa mid bullet p schwa l k schwa r mid bullet v schwa mid bullet ch schwa r }
center of rises See pressure-rise center
{ sen mid bullet t schwa r schwa v r imacr z mid bullet schwa z }
center of similitude [MATHEMATICS] A point of intersection of lines that join the ends of parallel radii of coplanar circles.
{ sen mid bullet t schwa r schwa v si mil mid bullet schwa tüd }
center of spherical curvature [MATHEMATICS] The center of the osculating sphere at a specified point on a space curve.
{ brvbar sen mid bullet t schwa r schwa v brvbar sfer mid bullet schwa mid bullet k schwa l k schwa r mid bullet v schwa mid bullet ch schwa r }
center of suspension [MECHANICS] The intersection of the axis of rotation of a pendulum with a plane perpendicular to the axis that passes through the center of mass.
{ sen mid bullet t schwa r schwa v s schwa spen mid bullet sh schwa n }
center of symmetry [SCIENCE AND TECHNOLOGY] A point in an object through which any straight line encounters exactly similar points on opposite sides.Also known as symmetry center.
{ sen mid bullet t schwa r schwa v sim mid bullet schwa mid bullet tr }
center of thrust See thrust axis
{ sen mid bullet t schwa r schwa v thr schwa st }
center of twist [MECHANICS] A point on a line parallel to the axis of a beam through which any transverse force must be applied to avoid twisting of the section.Also known as shear center.
{ sen mid bullet t schwa r schwa v twist }
center of volume [MATHEMATICS] For a three-dimensional figure, the center of mass of a homogeneous solid having the same boundaries as the figures.Also known as center of figure; centroid.
{ sen mid bullet t schwa r schwa v väl mid bullet y schwa m }
center plug [DESIGN ENGINEERING] A small diamond-set circular plug, designed to be inserted into the annular opening in a core bit, thus converting it to a noncoring bit.
{ sen mid bullet t schwa r pl schwa g }
center punch [DESIGN ENGINEERING] A tool similar to a prick punch but having the point ground to an angle of about 90°; used to enlarge prick-punch marks or holes.
{ sen mid bullet t schwa r p schwa nch }
center square [DESIGN ENGINEERING] A straight edge with a sliding square; used to locate the center of a circle.
{ sen mid bullet t schwa r skwer }
center staff [HOROLOGY] The arbor that holds the minute hand and cannon pinion of a timepiece.
{ sen mid bullet t schwa r staf }
center tap [ELECTRICITY] A terminal at the electrical midpoint of a resistor, coil, or other device.Abbreviated CT.
{ sen mid bullet t schwa r tap }
center wheel [HOROLOGY] A wheel that drives the wheels leading to the escapement, and that has a pinion post on which the minute hand is mounted.
{ sen mid bullet t schwa r w l }
centesis [MEDICINE] Surgical puncture or perforation, as of a tumor or membrane.
{ sen t mid bullet s schwa s }
centi- [SCIENCE AND TECHNOLOGY] A prefix representing 10-2, which is 0.01 or one-hundredth.Abbreviated c.
{ sen mid bullet t or sent mid bullet schwa }
centiare [MECHANICS] Unit of area equal to 1 square meter.Also spelled centare.
{ sen mid bullet t är }
centibar [MECHANICS] A unit of pressure equal to 0.01 bar or to 1000 pascals.
{ sent mid bullet schwa bär }
centigrade heat unit [THERMODYNAMICS] A unit of heat energy, equal to 0.01 of the quantity of heat needed to raise 1 pound of air-free water from 0 to 100°C at a constant pressure of 1 standard atmosphere; equal to 1900.44 joules.Symbolized CHU; (more correctly) CHUmean.
{ sent mid bullet schwa gr a macr d h t yü mid bullet n schwa t }
centigrade temperature scale See Celsius temperature scale
{ sent mid bullet schwa gr a macr d tem mid bullet pr schwa mid bullet ch schwa r sk a macr l }
centigram [MECHANICS] Unit of mass equal to 0.01 gram or 10-5 kilogram.Abbreviated cg.
{ sent mid bullet schwa gram }
centihg See centimeter of mercury
{ sen tig or brvbar sent mid bullet a macr ch j }
centiliter [MECHANICS] A unit of volume equal to 0.01 liter or to 10-5 cubic meter.
{ sent mid bullet schwa l d mid bullet schwa r }
centimeter [MECHANICS] A unit of length equal to 0.01 meter.Abbreviated cm.
{ sent mid bullet schwa m d mid bullet schwa r }
centimeter-candle See phot
{ sent mid bullet schwa m d mid bullet schwa r kand mid bullet schwa l }
centimeter-gram-second system [PHYSICS] An absolute system of metric units in which the centimeter, gram mass, and the second are the basic units.Abbreviated cgs system.
{ brvbar sent mid bullet schwa m d mid bullet schwa r brvbar gram sek mid bullet schwa nd sis mid bullet t schwa m }
21-centimeter line [SPECTROSCOPY] A radio-frequency spectral line of neutral atomic hydrogen at a wavelength of approximately 21 centimeters and a frequency of approximately 1420 megahertz, that results from hyperfine transitions between states in which the spins of the electron and proton are parallel and antiparallel.
{ brvbar twen mid bullet t brvbar w schwa n sen mid bullet t schwa m d mid bullet schwa r l imacr n }
centimeter of mercury [MECHANICS] A unit of pressure equal to the pressure that would support a column of mercury 1 centimeter high, having a density of 13.5951 grams per cubic centimeter, when the acceleration of gravity is equal to its standard value (980.665 centimeters per second per second); it is equal to 1333.22387415 pascals; it differs from the dekatorr by less than 1 part in 7,000,000.Abbreviated cmHg.Also known as centihg.
{ sent mid bullet schwa m d mid bullet schwa r schwa v m schwa r mid bullet ky schwa mid bullet r }
centimetric waves [COMMUNICATIONS] Microwaves having wavelengths between 1 and 10 centimeters, corresponding to frequencies between 3 and 30 gigahertz.
{ brvbar sent mid bullet schwa brvbar me mid bullet trik w a macr vz }
centimorgan [GENETICS] A unit of genetic map distance, equal to the distance along a chromosome that gives a recombination frequency of 1.
{ sent mid bullet schwa m rg mid bullet schwa n }
centipede [INVERTEBRATE ZOOLOGY] The common name for an arthropod of the class Chilopoda.
{ sent mid bullet schwa p d }
centipoise [FLUID MECHANICS] A unit of viscosity which is equal to 0.01 poise.Abbreviated cp.
{ sent mid bullet schwa p iz }
centistoke [FLUID MECHANICS] A cgs unit of kinematic viscosity in customary use, equal to the kinematic viscosity of a fluid having a dynamic viscosity of 1 centipoise and a density of 1 gram per cubic centimeter.Abbreviated cs.
{ sent mid bullet schwa st o macr k }
centner See hundredweight
{ sent mid bullet n schwa r }
centrad [MATHEMATICS] A unit of plane angle equal to 0.01 radian or to about 0.573 degree.
{ sent rad }
central angle [MATHEMATICS] In a circle, an angle whose sides are radii of the circle.
{ sen mid bullet tr schwa l a engi mid bullet g schwa l }
central apparatus [CYTOLOGY] The centrosome or centrosomes together with the surrounding cytoplasm.Also known as cytocentrum.
{ sen mid bullet tr schwa l ap mid bullet schwa rad mid bullet schwa s }
central-battery system [COMMUNICATIONS] A telephone or telegraph system which obtains all the energy for signaling (and for speaking, in the case of the telephone) from a single battery of secondary cells located at the main exchange.Abbreviated C.B. system.
{ brvbar sen mid bullet tr schwa l bad mid bullet schwa mid bullet r sis mid bullet t schwa m }
central breaker [MINING ENGINEERING] A breaker where the coal from several mines in a district is prepared.
{ sen mid bullet tr schwa l br a macr mid bullet k schwa r }
central canal [ANATOMY] The small canal running through the center of the spinal cord from the conus medullaris to the lower part of the fourth ventricle; represents the embryonic neural tube.
{ sen mid bullet tr schwa l k schwa nal }
central condensation [ASTRONOMY] The bright, central portion of the coma of a comet, containing one or more nuclei.
{ sen mid bullet tr schwa l kän mid bullet d schwa n s a macr mid bullet sh schwa n }
central conic [MATHEMATICS] A conic that has a center, namely, a circle, ellipse, or hyperbola.
{ sen mid bullet tr schwa l kän mid bullet ik }
central control [AEROSPACE ENGINEERING] The place, facility, or activity at which the whole action incident to a test launch and flight is coordinated and controlled, from the make-ready at the launch site and on the range, to the end of the rocket flight down-range.
[ORDNANCE] Fire control of weapons by a central location, not by the individual gunner; especially used in antiaircraft batteries.
[SYSTEMS ENGINEERING] Control exercised over an extensive and complicated system from a single center.
{ sen mid bullet tr schwa l k schwa n tr o macr l }
central deafness [MEDICINE] Deafness that results from some injury or failure to function in the central nervous system.
{ sen mid bullet tr schwa l def mid bullet n schwa s }
central difference [MATHEMATICS] One of a series of quantities obtained from a function whose values are known at a series of equally spaced points by repeatedly applying the central difference operator to these values; used in interpolation or numerical calculation and integration of functions.
{ sen mid bullet tr schwa l dif mid bullet r schwa ns }
central difference operator [MATHEMATICS] A difference operator, denoted , defined by the equation function (x) = function (x + h/2) - function (x - h/2), where h is a constant denoting the difference between successive points of interpolation or calculation.
{ brvbar sen mid bullet tr schwa l brvbar dif mid bullet r schwa ns äp mid bullet schwa r a macr d mid bullet schwa r }
central dogma [GENETICS] The concept, subject to several exceptions, that genetic information is coded in self-replicating deoxyribonucleic acid and undergoes unidirectional transfer to messenger ribonucleic acids in transcription that act as templates for protein synthesis in translation.
{ sen mid bullet tr schwa l d g mid bullet m schwa }
central eclipse [ASTRONOMY] An eclipse in which the eclipsing body passes centrally (midpoints in line) over the body eclipsed.
{ sen mid bullet tr schwa l i klips }
Centrales [BOTANY] An order of diatoms (Bacillariophyceae) in which the form is often circular and the markings on the valves are radial.
{ sen tr a macr mid bullet l z }
central field approximation [PHYSICS] The approximation that the electrons in an atom or the nucleons in a nucleus move in the potential of a central force which is the same for all the particles.
{ sen mid bullet tr schwa l f ld schwa präk mid bullet s schwa m a macr mid bullet sh schwa n }
central force [MECHANICS] A force whose line of action is always directed toward a fixed point; the force may attract or repel.
{ sen mid bullet tr schwa l f rs }
central gear [MECHANICAL ENGINEERING] The gear on the central axis of a planetary gear train, about which a pinion rotates.Also known as sun gear.
{ sen mid bullet tr schwa l gir }
central heating [CIVIL ENGINEERING] The use of a single steam or hot-water heating plant to serve a group of buildings, facilities, or even a complete community through a system of distribution pipes.
{ sen mid bullet tr schwa l h d mid bullet i engi }
centralized configuration See star network
{ sen mid bullet tr schwa l imacr zd k schwa n fig mid bullet y schwa r a macr mid bullet sh schwa n }
centralized data base [COMPUTER SCIENCE] A data base at a single physical location, usually employed in conjunction with centralized data processing.
{ sen mid bullet tr schwa l imacr zd dad mid bullet schwa b a macr s }
centralized data processing [COMPUTER SCIENCE] The processing of all the data concerned with a given activity at one place, usually with fixed equipment within one building.
{ sen mid bullet tr schwa l imacr zd dad mid bullet schwa präs schwa s mid bullet i engi }
centralized traffic control [CIVIL ENGINEERING] Control of train movements by signal indications given by a train director at a central control point.Abbreviated CTC.
{ sen mid bullet tr schwa l imacr zd traf mid bullet ik k schwa n tr o macr l }
centralizer [MATHEMATICS] The subgroup consisting of all elements which commute with a given element of a group.
[PETROLEUM ENGINEERING] See casing centralizer
{ sen mid bullet tra l imacr z mid bullet schwa r }
central-limit theorem [STATISTICS] The theorem that the distribution of sample means taken from a large population approaches a normal (Gaussian) curve.
{ brvbar sen mid bullet tr schwa l brvbar lim mid bullet schwa t thir mid bullet schwa m }
central mean operator [MATHEMATICS] A difference operator, denoteed , defined by the equation function (x) = [ function (x + h/2) + function (x - h/2)]/2, where h is a constant denoting the difference between successive points of interpolation or calculation.Also known as averaging operator.
{ brvbar sen mid bullet tr schwa l brvbar m n äp mid bullet schwa r a macr d mid bullet schwa r }
central meridian [ASTRONOMY] The meridian of a planet that crosses the center of the visible face of the planet at a given instant.
{ sen mid bullet tr schwa l m schwa rid mid bullet mid bullet schwa n }
central-meridian transit [ASTRONOMY] The passage of an object on the surface of a planet across the central meridian.
{ sen mid bullet tr schwa l m schwa rid mid bullet mid bullet schwa n tranz mid bullet schwa t }
central mix concrete [MATERIALS] A concrete prepared at a concrete mixing plant and transported to the building site.
{ sen mid bullet tr schwa l miks kä engi kr t }
central nervous system [ANATOMY] The division of the vertebrate nervous system comprising the brain and spinal cord.
{ sen mid bullet tr schwa l n schwa r mid bullet v schwa s sis mid bullet t schwa m }
central office [COMMUNICATIONS] A switching unit, installed in a telephone system serving the general public, having the necessary equipment and operating arrangements for terminating and interconnecting lines and trunks.Also known as telephone central office.
{ sen mid bullet tr schwa l mid bullet f schwa s }
central office line See subscriber line
{ brvbar sen mid bullet tr schwa l brvbar mid bullet f schwa s l imacr n }
central orbit [MECHANICS] The path followed by a body moving under the action of a central force.
{ sen mid bullet tr schwa l r mid bullet b schwa t }
central paralysis [MEDICINE] Paralysis due to a lesion of the brain or spinal cord.
{ sen mid bullet tr schwa l pa ral mid bullet schwa mid bullet s schwa s }
central peak [ASTRONOMY] A mountain located at the center of the floor of a lunar crater.
{ sen mid bullet tr schwa l p k }
central placentation [BOTANY] Having the ovules located in the center of the ovary.
{ sen mid bullet tr schwa l pla mid bullet s schwa n t a macr mid bullet sh schwa n }
central plane [MATHEMATICS] For a fixed ruling of a ruled surface, the plane tangent to the surface at the central point of the ruling.
{ sen mid bullet tr schwa l pl a macr n }
central pocket loop [ANATOMY] A whorl type of fingerprint pattern having two deltas and at least one ridge that make a complete circuit.
{ brvbar sen mid bullet tr schwa l päk mid bullet schwa t lüp }
central point [MATHEMATICS] For a fixed ruling L on a ruled surface, the limiting position, as a variable ruling L' approaches L, of the foot on L of the common perpendicular to L and L'.
{ sen mid bullet tr schwa l p int }
central pressure [METEOROLOGY] At any given instant, the atmospheric pressure at the center of a high or low; the highest pressure in a high, the lowest pressure in a low.
{ sen mid bullet tr schwa l presh mid bullet schwa r }
central processing unit [COMPUTER SCIENCE] The part of a computer containing the circuits required to interpret and execute the instructions.Abbreviated CPU.
{ sen mid bullet tr schwa l präs schwa s mid bullet i engi yü mid bullet n schwa t }
central-processing-unit time [COMPUTER SCIENCE] The time actually required to process a set of instructions in the logic unit of a computer.
{ sen mid bullet tr schwa l präs es mid bullet i engi yü mid bullet n schwa t t imacr m }
central projection [MATHEMATICS] A mapping of a configuration into a plane that associates with any point of the configuration the intersection with the plane of the line passing through the point and a fixed point.
{ sen mid bullet tr schwa l pr schwa jek mid bullet sh schwa n }
central quadric [MATHEMATICS] A quadric surface that has a center, namely, a sphere, ellipsoid, or hyperboloid.
{ sen mid bullet tr schwa l kwä mid bullet drik }
central sulcus [ANATOMY] A groove situated about the middle of the lateral surface of the cerebral hemisphere, separating the frontal from the parietal lobe.
{ sen mid bullet tr schwa l s schwa l mid bullet k schwa s }
central terminal [COMPUTER SCIENCE] A communication device which queues tellers' requests for processing and which channels answers to the consoles originating the transactions.
{ sen mid bullet tr schwa l t schwa r mid bullet m schwa n mid bullet schwa l }
central valley See rift valley
{ sen mid bullet tr schwa l val mid bullet }
central water [OCEANOGRAPHY] Upper water mass associated with the central region of oceanic gyre.
{ sen mid bullet tr schwa l w d mid bullet schwa r }
Centrarchidae [VERTEBRATE ZOOLOGY] A family of fishes in the order Perciformes, including the fresh-water or black basses and several sunfishes.
{ sen trär mid bullet k schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

centric [ANATOMY] Having all teeth of both jaws meet normally with perfect distribution of forces in the dental arch.
{ [image] sen mid bullet trik }
centrifugal [MECHANICS] Acting or moving in a direction away from the axis of rotation or the center of a circle along which a body is moving.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l }
centrifugal atomizer [MECHANICAL ENGINEERING] Device that atomizes liquids with a spinning disk; liquid is fed onto the center of the disk, and the whirling motion (3000 to 50,000 revolutions per minute) forces the liquid outward in thin sheets to cause atomization.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] ad mid bullet schwa [image] m imacr z mid bullet schwa r }
centrifugal barrier [MECHANICS] A steep rise, located around the center of force, in the effective potential governing the radial motion of a particle of nonvanishing angular momentum in a central force field, which results from the centrifugal force and prevents the particle from reaching the center of force, or causes its Schrödinger wave function to vanish there in a quantum- mechanical system.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] bar mid bullet [image] mid bullet schwa r }
centrifugal brake [MECHANICAL ENGINEERING] A safety device on a hoist drum that applies the brake if the drum speed is greater than a set limit.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] br a macr k }
centrifugal casting [ENGINEERING] A method for casting metals or forming thermoplastic resins in which the molten material solidifies in and conforms to the shape of the inner surface of a heated, rapidly rotating container.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] kast mid bullet i engi }
centrifugal clarification [MECHANICAL ENGINEERING] The removal of solids from a liquid by centrifugal action which decreases the settling time of the particles from hours to minutes.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] klar mid bullet i mid bullet f schwa [image] k a macr mid bullet sh schwa n }
centrifugal classification [MECHANICAL ENGINEERING] A type of centrifugal clarification purposely designed to settle out only the large particles (rather than all particles) in a liquid by reducing the centrifuging time.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
centrifugal classifier [MECHANICAL ENGINEERING] A machine that separates particles into size groups by centrifugal force.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] klas mid bullet schwa [image] f imacr mid bullet schwa r }
centrifugal clutch [MECHANICAL ENGINEERING] A clutch operated by centrifugal force from the speed of rotation of a shaft, as when heavy expanding friction shoes act on the internal surface of a rim clutch, or a flyball-type mechanism is used to activate clutching surfaces on cones and disks.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] kl schwa ch }
centrifugal collector [MECHANICAL ENGINEERING] Device used to separate particulate matter of 0.1-1000 micrometers from an airstream; some types are simple cyclones, high-efficiency cyclones, and impellers.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l ka [image] lek mid bullet t schwa r }
centrifugal compressor [MECHANICAL ENGINEERING] A machine in which a gas or vapor is compressed by radial acceleration in an impeller with a surrounding casing, and can be arranged multistage for high ratios of compression.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l k schwa m [image] pres mid bullet schwa r }
centrifugal cutout [ELECTRICITY] A switch that is opened by centrifugal force and is usually closed by a spring when the centrifugal force is reduced.
{ sen [image] trif mid bullet schwa mid bullet g schwa l [image] k schwa d [image] a udot t }
centrifugal discharge elevator [MECHANICAL ENGINEERING] A high-speed bucket elevator from which free-flowing materials are discharged by centrifugal force at the top of the loop.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] dis [image] charj [image] el mid bullet schwa [image] v a macr d mid bullet schwa r }
centrifugal distortion [PHYSICS] Tendency of a molecule to stretch slightly as its speed of rotation increases.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l di [image] st [image] r mid bullet sh schwa n }
centrifugal drainage pattern See radial drainage pattern
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] dr a macr n mid bullet ij [image] pad mid bullet schwa rn }
centrifugal extractor [CHEMICAL ENGINEERING] A device for separating components of a liquid solution, consisting of a series of perforated concentric rings in a cylindrical drum that rotates at 2000-5000 revolutions per minute around a cylindrical shaft; liquids enter and leave through the shaft; they flow radially and concurrently in the rotating drum.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l ik [image] strak mid bullet t schwa r }
centrifugal fan [MECHANICAL ENGINEERING] A machine for moving a gas, such as air, by accelerating it radially outward in an impeller to a surrounding casing, generally of scroll shape.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] fan }
centrifugal filter [ENGINEERING] An adaptation of the centrifugal settler; centrifugal action of a spinning container segregates heavy and light materials but heavy materials escape through nozzles as a thick slurry.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] fil mid bullet t schwa r }
centrifugal filtration [MECHANICAL ENGINEERING] The removal of a liquid from a slurry by introducing the slurry into a rapidly rotating basket, where the solids are retained on a porous screen and the liquid is forced out of the cake by the centrifugal action.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l fil [image] tr a macr mid bullet sh schwa n }
centrifugal force [MECHANICS] 1. An outward pseudo-force, in a reference frame that is rotating with respect to an inertial reference frame, which is equal and opposite to the centripetal force that must act on a particle stationary in the rotating frame. 2. The reaction force to a centripetal force.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] f [image] rs }
centrifugal governor [MECHANICAL ENGINEERING] A governor whose flyweights respond to centrifugal force to sense speed.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] g schwa v mid bullet schwa mid bullet n schwa r }
centrifugal molecular still [CHEMICAL ENGINEERING] A device used for molecular distillation; material is fed to the center of a hot, rapidly rotating cone housed in a chamber at a high vacuum; centrifugal force spreads the material rapidly over the hot surface, where the evaporable material goes off as a vapor to the condenser.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] stil }
centrifugal moment [MECHANICS] The product of the magnitude of centrifugal force acting on a body and the distance to the center of rotation.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] m o macr mid bullet m schwa nt }
centrifugal pump [MECHANICAL ENGINEERING] A machine for moving a liquid, such as water, by accelerating it radially outward in an impeller to a surrounding volute casing.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] p schwa mp }
centrifugal sedimentation [CHEMICAL ENGINEERING] Removing solids from liquids by causing particles to settle through the liquid radially toward or away from the center of rotation (depending on the solid-liquid relative densities) by use of a centrifuge.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
centrifugal separation [MECHANICAL ENGINEERING] The separation of two immiscible liquids in a centrifuge within a much shorter period of time than could be accomplished solely by gravity.
[NUCLEONICS] Separation of isotopes by spinning a mixture in gas or vapor form at high speed.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
centrifugal settler [CHEMICAL ENGINEERING] Spinning container that separates solid particles from liquids; centrifugal force causes suspended solids to move toward or away from the center of rotation, thus concentrating them in one area for removal.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] set mid bullet l schwa r }
centrifugal stretching [PHYSICS] Stretching of the bonds of a rotating molecule caused by centrifugal force, resulting in an increase in the molecule's moment of inertia and a modification of its energy levels.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] strech mid bullet i engi }
centrifugal switch [MECHANICAL ENGINEERING] A switch opened or closed by centrifugal force; used on some induction motors to open the starting winding when the motor has almost reached synchronous speed.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l [image] swich }
centrifugal tachometer [MECHANICAL ENGINEERING] An instrument which measures the instantaneous angular speed of a shaft by measuring the centrifugal force on a mass rotating with it.
{ [image] sen [image] trif mid bullet i mid bullet g schwa l t schwa [image] käm mid bullet schwa d mid bullet schwa r }
centrifugation potentials [PHYSICAL CHEMISTRY] Electric potential differences between points at different distances from the axis of rotation of a colloidal solution that is being rapidly rotated in a centrifuge.
{ sen [image] trif mid bullet schwa [image] g a macr mid bullet sh schwa n p schwa [image] ten mid bullet ch schwa lz }
centrifuge [MECHANICAL ENGINEERING] 1. A rotating device for separating liquids of different specific gravities or for separating suspended colloidal particles, such as clay particles in an aqueous suspension, according to particle-size fractions by centrifugal force. 2. A large motor-driven apparatus with a long arm, at the end of which human and animal subjects or equipment can be revolved and rotated at various speeds to simulate the prolonged accelerations encountered in rockets and spacecraft.
{ [image] sen mid bullet tr schwa [image] fyüj }
centrifuge microscope [OPTICS] An instrument which permits magnification and observation of living cells being centrifuged; image of the material magnified by the objective which rotates near the periphery of the centrifuge head is brought to the axis of rotation where it is observed in a stationary ocular.
{ [image] sen mid bullet tr schwa [image] fyüj [image] m imacr mid bullet kr schwa [image] sk o macr p }
centrifuge refining [CHEMICAL ENGINEERING] The use of centrifuges for liquids processing, such as separation of solids or immiscible droplets from liquid carriers, or for liquid-liquid solvent extraction.
{ [image] sen mid bullet tr schwa [image] fyüj ri [image] f imacr n mid bullet i engi }
centrifuge tube [ANALYTICAL CHEMISTRY] Calibrated, tube-shaped glass container used with laboratory centrifuges for volumetric analysis of separable (solid- liquid or immiscible liquid) samples.
{ [image] sen mid bullet tr schwa [image] fyüj [image] tüb }
centrilobular emphysema [MEDICINE] A disorder marked by pulmonary inflation, primarily affecting the respiratory bronchioles and usually more severe in the upper lobes.
{ brvbar sen mid bullet tr schwa [image] lä mid bullet by schwa mid bullet l schwa r [image] em mid bullet f schwa [image] s [image] mid bullet m schwa }
centriole [CYTOLOGY] A complex cellular organelle forming the center of the centrosome in most cells; usually found near the nucleus in interphase cells and at the spindle poles during mitosis.
{ [image] sen mid bullet tr [image] [image] o macr l }
centripetal [MECHANICS] Acting or moving in a direction toward the axis of rotation or the center of a circle along which a body is moving.
{ [image] sen [image] trip mid bullet schwa d mid bullet schwa l }
centripetal acceleration [MECHANICS] The radial component of the acceleration of a particle or object moving around a circle, which can be shown to be directed toward the center of the circle.Also known as radial acceleration.
{ [image] sen [image] trip mid bullet schwa d mid bullet schwa l ik [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
centripetal force [MECHANICS] The radial force required to keep a particle or object moving in a circular path, which can be shown to be directed toward the center of the circle.
{ [image] sen [image] trip mid bullet schwa d mid bullet schwa l [image] f [image] rs }
centrobaric [MECHANICS] 1. Pertaining to the center of gravity, or to some method of locating it. 2. Possessing a center of gravity.
{ brvbar sen mid bullet tr o macr brvbar bar mid bullet ik }
centroclinal [GEOLOGY] Referring to geologic strata dipping toward a common center, as in a structural basin.
{ brvbar sen mid bullet tr o macr brvbar kl imacr n mid bullet schwa l }
centrode [MECHANICS] The path traced by the instantaneous center of a plane figure when it undergoes plane motion.
{ [image] sen [image] tr o macr d }
Centrohelida [INVERTEBRATE ZOOLOGY] An order of protozoans in the subclass Heliozoia lacking a central capsule and having axopodia or filopodia, and siliceous scales and spines.
{ brvbar sen mid bullet tr o macr [image] hel mid bullet schwa mid bullet d schwa }
centroid See center of area; center of mass; center of volume
{ [image] sen [image] tr [image] id }
centroid of asymptotes [CONTROL SYSTEMS] The intersection of asymptotes in a root-locus diagram.
{ [image] sen [image] tr [image] id schwa v [image] as mid bullet schwa m [image] t o macr d mid bullet [image] z }
centroids of areas and lines [MATHEMATICS] Points positioned identically with the centers of gravity of corresponding thin homogeneous plates or thin homogeneous wires; involved in the analysis of certain problems of mechanics such as the phenomenon of bending.
{ [image] sen [image] tr [image] idz schwa v brvbar er mid bullet [image] mid bullet schwa z schwa n [image] l imacr nz }
centrolecithal ovum [CYTOLOGY] An egg cell having the yolk centrally located; occurs in arthropods.
{ brvbar sen mid bullet tro [image] les mid bullet schwa mid bullet th schwa l [image] o macr mid bullet v schwa m }
Centrolenidae [VERTEBRATE ZOOLOGY] A family of arboreal frogs in the suborder Procoela characterized by green bones.
{ [image] sen mid bullet tr schwa [image] len mid bullet schwa [image] d [image] }
centromere [CYTOLOGY] A specialized chromomere to which the spindle fibers are attached during mitosis.Also known as kinetochore; kinomere; primary constriction.
{ [image] sen mid bullet tr schwa [image] mir }
centromere distance [GENETICS] The distance of a gene from a centromere, measured in terms of recombination frequency.
{ [image] sen mid bullet tr schwa [image] mir [image] dis mid bullet t schwa ns }
centromere effect [GENETICS] The reduced level of genetic recombination shown by genetic loci close to the centromere.
{ [image] sen mid bullet tr schwa [image] mir i [image] fekt }
Centronellidina [PALEONTOLOGY] A suborder of extinct articulate brachiopods in the order Terebratulida.
{ brvbar sen mid bullet tr o macr mid bullet n schwa [image] lid mid bullet schwa n mid bullet schwa }
centrosome [CYTOLOGY] A spherical hyaline region of the cytoplasm surrounding the centriole in many cells; plays a dynamic part in mitosis as the focus of the spindle pole.
{ [image] sen mid bullet tr schwa [image] s o macr m }
Centrospermae [BOTANY] An equivalent name for the Caryophyllales.
{ [image] sen mid bullet tr o macr [image] sp schwa r [image] m [image] }
Centrospermales [BOTANY] An equivalent name for the Caryophyllales.
{ [image] sen mid bullet tr o macr mid bullet sp schwa r [image] m a macr mid bullet l [image] z }
centrosphere [CYTOLOGY] The differentiated layer of cytoplasm immediately surrounding the centriole.
[GEOLOGY] The central core of the earth.Also known as the barysphere.
{ [image] sen mid bullet tr schwa [image] sfir }
centrosymmetry [PHYSICS] Property of a body or system which is unchanged under space inversion through a specified point.
{ brvbar sen mid bullet tr o macr [image] sim mid bullet schwa mid bullet tr [image] }
centrum [ANATOMY] The main body of a vertebra.
[BOTANY] The central space in hollow-stemmed plants.
{ [image] sen mid bullet tr schwa m }
century date [HOROLOGY] The number of days that have elapsed in the century, that is, since January 1, 1900.
{ [image] sen mid bullet ch schwa mid bullet r [image] [image] d a macr t }
Cen X-3 See Centaurus X-3
Cep See Cepheus
CEPHA See ethephon
{ [image] sef mid bullet schwa }
cephaeline [ORGANIC CHEMISTRY] C14H19O2N An alkaloid, slightly soluble in water, extracted from the root of ipecac; used as an emetic.
{ s schwa [image] f a macr mid bullet schwa [image] l [image] n }
cephalalgia [MEDICINE] Headache or head pain.
{ [image] sef mid bullet schwa [image] lal mid bullet j schwa }
Cephalaspida [PALEONTOLOGY] An equivalent name for the Osteostraci.
{ [image] sef mid bullet schwa [image] las mid bullet p schwa mid bullet d schwa }
Cephalaspidomorphi [VERTEBRATE ZOOLOGY] An equivalent name for Monorhina.
{ [image] sef mid bullet schwa brvbar las mid bullet p schwa mid bullet d schwa [image] m [image] r mid bullet f imacr }
cephalic [ZOOLOGY] Of or pertaining to the head or anterior end.
{ s schwa [image] fal mid bullet ik }
cephalic index [ANTHROPOLOGY] The ratio of maximum breadth to maximum length of the head multiplied by 100.
{ s schwa [image] fal mid bullet ik [image] in [image] deks }
cephalic module [ANTHROPOLOGY] A measure of absolute head size derived by averaging the length, breadth, and auricular height of the head.
{ s schwa fal mid bullet ik mäj mid bullet ül }
cephalic vein [ANATOMY] A superficial vein located on the lateral side of the arm which drains blood from the radial side of the hand and forearm into the axillary vein.
{ s schwa fal mid bullet ik v a macr n }
cephalin [BIOCHEMISTRY] Any of several acidic phosphatides whose composition is similar to that of lecithin but having ethanolamine, serine, and inositol instead of choline; found in many living tissues, especially nervous tissue of the brain.
{ sef mid bullet schwa mid bullet l schwa n }
Cephalina [INVERTEBRATE ZOOLOGY] A suborder of protozoans in the order Eugregarinida that are parasites of certain invertebrates.
{ sef mid bullet schwa l imacr mid bullet n schwa }
cephalization [ZOOLOGY] Anterior specialization resulting in the concentration of sensory and neural organs in the head.
{ sef mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
Cephalobaenida [INVERTEBRATE ZOOLOGY] An order of the arthropod class Pentastomida composed of primitive forms with six-legged larvae.
{ sef mid bullet schwa mid bullet l o macr b n mid bullet schwa mid bullet d schwa }
Cephaloboidea [INVERTEBRATE ZOOLOGY] A superfamily of free-living nematodes in the order Rhabditida distinguished by cephalic elaborations or ornamentations.
{ sef mid bullet schwa mid bullet l schwa b id mid bullet mid bullet schwa }
Cephalocarida [INVERTEBRATE ZOOLOGY] A subclass of Crustacea erected to include the primitive crustacean Hutchinsoniella macracantha.
{ sef mid bullet schwa mid bullet l o macr kar mid bullet schwa mid bullet d schwa }
Cephalochordata [VERTEBRATE ZOOLOGY] A subphylum of the Chordata comprising the lancelets, including Branchiostoma.
{ brvbar sef mid bullet schwa mid bullet l o macr k r däd mid bullet schwa }
Cephaloidae [INVERTEBRATE ZOOLOGY] The false longhorn beetles, a small family of coleopteran insects in the superfamily Tenebrionoidea.
{ sef mid bullet schwa l id mid bullet }
cephalomere [INVERTEBRATE ZOOLOGY] One of the somites that make up the head of an arthropod.
{ s schwa fal mid bullet schwa mir }
cephalometry [ANTHROPOLOGY] The science of measuring the head, especially for determining the characteristics of a particular race, sex, or somatotype.
{ sef mid bullet schwa läm mid bullet schwa mid bullet tr }
cephalont [INVERTEBRATE ZOOLOGY] A sporozoan just prior to spore formation.
{ sef mid bullet schwa länt }
cephalopelvic disproportion [MEDICINE] A condition in which the fetus is unable to pass safely through the pelvis during labor because of pelvic contraction, an unfavorable fetal position, or a large fetal head in relation to pelvic size.Abbreviated CPD.
{ brvbar sef mid bullet schwa mid bullet l o macr brvbar pel mid bullet vik dis mid bullet pr schwa p r mid bullet sh schwa n }
Cephalopoda [INVERTEBRATE ZOOLOGY] Exclusively marine animals constituting the most advanced class of the Mollusca, including squids, octopuses, and Nautilus.
{ sef mid bullet schwa läp mid bullet schwa mid bullet d schwa }
cephalosporin [MICROBIOLOGY] Any of a group of antibiotics produced by strains of the imperfect fungus Cephalosporium.
{ sef mid bullet schwa mid bullet l schwa sp r mid bullet schwa n }
cephalothin [MICROBIOLOGY] An antibiotic derived from the fungus Cephalosporium, resembling penicillin units in structure and activity, and effective against many gram-positive cocci that are resistant to penicillin.
{ sef mid bullet schwa mid bullet l schwa mid bullet th schwa n }
cephalothorax [INVERTEBRATE ZOOLOGY] The body division comprising the united head and thorax of arachnids and higher crustaceans.
{ brvbar sef mid bullet schwa mid bullet l schwa th r aks }
Cephalothrididae [INVERTEBRATE ZOOLOGY] A family of ribbonlike worms in the order Palaeonemertini.
{ sef mid bullet schwa mid bullet l o macr thr imacr mid bullet d schwa d }
cephalotrichous flagellation [CYTOLOGY] Insertion of flagella in polar tufts.
{ sef mid bullet schwa mid bullet l o macr tr imacr mid bullet k schwa s flaj mid bullet schwa l a macr mid bullet sh schwa n }
Cepheid [ASTRONOMY] One of a subgroup of periodic variable stars whose brightness does not remain constant with time and whose period of variation is a function of intrinsic mean brightness.
{ s mid bullet f mid bullet schwa d }
Cepheus [ASTRONOMY] A constellation with right ascension 22 hours, declination 70°N.Abbreviated Cep.
{ s mid bullet f mid bullet schwa s }
Cephidae [INVERTEBRATE ZOOLOGY] The stem sawflies, composing the single family of the hymenopteran superfamily Cephoidea.
{ sef mid bullet schwa d }
Cephoidea [INVERTEBRATE ZOOLOGY] A superfamily of hymenopteran insects in the suborder Symphyta.
{ sa foid mid bullet mid bullet schwa }
cepstrum [ACOUSTICS] The Fourier transform of the logarithm of a speech power spectrum; used to separate vocal tract information from pitch excitation in voiced speech.
{ sep mid bullet tr schwa m }
cepstrum vocoder [ENGINEERING ACOUSTICS] A digital device for reproducing speech in which samples of the cepstrum of speech, together with pitch information, are transmitted to the receiver, and are then converted into an impulse response that is convolved with an impulse train generated from the pitch information.
{ sep mid bullet tr schwa m v o macr brvbar k o macr d mid bullet schwa r }
Ceractinomorpha [INVERTEBRATE ZOOLOGY] A subclass of sponges belonging to the class Demospongiae.
{ s schwa brvbar rak mid bullet t schwa mid bullet n schwa m r mid bullet f schwa }
ceramagnet [ELECTROMAGNETISM] A ferrimagnet composed of the hard magnetic material BaO.6Fe2O3.
{ se mid bullet r schwa mag mid bullet n schwa t }
ceramal See cermet
{ s schwa ram mid bullet schwa l }
Cerambycidae [INVERTEBRATE ZOOLOGY] The longhorn beetles, a family of coleopteran insects in the superfamily Chrysomeloidea.
{ se mid bullet r schwa m b imacr mid bullet s schwa d }
cerambycoid larva [INVERTEBRATE ZOOLOGY] A beetle larva that is morphologically similar to a caraboid larva except for the former's absence of legs.
{ s schwa ram mid bullet b schwa k id lar mid bullet v schwa }
ceramet See cermet
{ s schwa ram mid bullet schwa t }
ceramic [MATERIALS] 1. A product made by the baking or firing of a nonmetallic mineral, such as tile, cement, plaster refractories, and brick. 2. Consisting of such a product.
{ s schwa ram mid bullet ik }
ceramic aggregate [MATERIALS] 1. Portland cement concrete containing lumps of ceramic material. 2. Concrete made with porous clay to reduce its weight.
{ s schwa ram mid bullet ik ag mid bullet r schwa mid bullet g schwa t }
ceramic amplifier [ELECTRONICS] An amplifier that utilizes the piezoelectric properties of semiconductors such as silicon.
{ s schwa ram mid bullet ik am mid bullet pl schwa f imacr mid bullet schwa r }
ceramic-based microcircuit [ELECTRONICS] A microminiature circuit printed on a ceramic substrate.
{ s schwa ram mid bullet ik b a macr st m imacr mid bullet kr o macr s schwa r mid bullet k schwa t }
ceramic capacitor [ELECTRICITY] A capacitor whose dielectric is a ceramic material such as steatite or barium titanate, the composition of which can be varied to give a wide range of temperature coefficients.
{ s schwa ram mid bullet ik k schwa pas mid bullet schwa d mid bullet schwa r }
ceramic cartridge [ENGINEERING ACOUSTICS] A device containing a piezoelectric ceramic element, used in phonograph pickups and microphones.
{ s schwa ram mid bullet ik kär mid bullet trij }
ceramic coating [METALLURGY] A nonmetallic, inorganic coating made of sprayed aluminum oxide or of zirconium oxide, or a cemented coating of an intermetallic compound, such as aluminum disilicide, of essentially crystalline nature, applied as a protective film on metal to protect against temperatures above 1100°C.
{ s schwa ram mid bullet ik k o macr d mid bullet i engi }
ceramic earphones See crystal headphones
{ s schwa ram mid bullet ik ir f o macr nz }
ceramic fiber [MATERIALS] A small-dimension filament or thread composed of a ceramic material, usually alumina and silica, used in lightweight units for electrical, thermal, and sound insulation, filtration at high temperatures, packing, and reinforcing other ceramic materials.
{ s schwa ram mid bullet ik f imacr mid bullet b schwa r }
ceramic filter [ELECTRONICS] A type of mechanical filter that uses a series of resonant ceramic disks to obtain a band-pass response.
{ s schwa ram mid bullet ik fil mid bullet t schwa r }
ceramic glaze [ENGINEERING] A glossy finish on a clay body obtained by spraying with metallic oxides, chemicals, and clays and firing at high temperature.
{ s schwa ram mid bullet ik gl a macr z }
ceramicite [PETROLOGY] A porcelained pyrometamorphic rock composed of basic plagioclase and cordierite with a small amount of hypersthene and a groundmass of glass.
{ s schwa ram mid bullet schwa s imacr t }
ceramic magnet [ELECTROMAGNETISM] A permanent magnet made from pressed and sintered mixtures of ceramic and magnetic powders.Also known as ferromagnetic ceramic.
{ s schwa ram mid bullet ik mag mid bullet n schwa t }
ceramic microphone [ENGINEERING ACOUSTICS] A microphone using a ceramic cartridge.
{ s schwa ram mid bullet ik m imacr mid bullet kr schwa f o macr n }
ceramic mold casting [METALLURGY] A precision casting process using a ceramic body fired to high temperature as the mold, and carbon, low-alloy, or stainless steel as the casting.
{ s schwa ram mid bullet ik m o macr ld kast mid bullet i engi }
ceramic pickup [ENGINEERING ACOUSTICS] A phonograph pickup using a ceramic cartridge.
{ s schwa ram mid bullet ik pik mid bullet schwa p }
ceramic radiant [ENGINEERING] A baked-clay component of a gas heating unit which radiates heat when incandescent from the gas flame.
{ s schwa ram mid bullet ik r a macr d mid bullet mid bullet schwa nt }
ceramic reactor [NUCLEONICS] A nuclear reactor in which the fuel and moderator assemblies are made from high-temperature-resistant ceramic materials such as metal oxides, carbides, or nitrides.
{ s schwa ram mid bullet ik r ak mid bullet t schwa r }
ceramic rod flame spraying [METALLURGY] A method of flame spraying in which the ceramic rod is fed into a gun that utilizes an oxyfuel gas flame to atomize and airblast the rod material to the substrate.
{ s schwa ram mid bullet ik räd fl a macr m spr a macr mid bullet i engi }
ceramics [ENGINEERING] The art and science of making ceramic products.
{ s schwa ram mid bullet iks }
ceramic tile [MATERIALS] A burned-clay product composed of a clay body with a decorative surface glaze; used principally for decorative and sanitary effects.
{ s schwa ram mid bullet ik t imacr l }
ceramic tool [DESIGN ENGINEERING] A cutting tool made from metallic oxides.
{ s schwa ram mid bullet ik tül }
ceramic transducer See electrostriction transducer
{ s schwa ram mid bullet ik tranz dü mid bullet s schwa r }
ceramic tube [ELECTRONICS] An electron tube having a ceramic envelope capable of withstanding operating temperatures over 500°C, as required during reentry of guided missiles.
{ s schwa ram mid bullet ik tüb }
ceramic veneer [MATERIALS] A burned clay non-load-bearing unit used in masonry construction.
{ s schwa ram mid bullet ik v schwa nir }
ceramide [ORGANIC CHEMISTRY] Any of a group of amides formed by linking a fatty acid to sphingosine.
{ ser mid bullet schwa m imacr d }
Ceramonematoidea [INVERTEBRATE ZOOLOGY] A superfamily of marine nematodes in the order Desmodorida characterized by distinctive cuticular ornamentation, giving the appearance of a body covered with rings of crested tilelike plates.
{ ser mid bullet schwa mid bullet m o macr nem mid bullet schwa t id mid bullet mid bullet schwa }
ceramoplastic [MATERIALS] A high-temperature insulating material made by bonding synthetic mica with glass.
{ s schwa brvbar ram mid bullet o macr brvbar plas mid bullet tik }
Ceramoporidae [PALEONTOLOGY] A family of extinct, marine bryozoans in the order Cystoporata.
{ s schwa ram mid bullet schwa p r mid bullet schwa d }
Cerapachyinae [INVERTEBRATE ZOOLOGY] A subfamily of predacious ants in the family Formicidae, including the army ant.
{ ser mid bullet schwa mid bullet p schwa k imacr mid bullet schwa n }
Ceraphronidae [INVERTEBRATE ZOOLOGY] A superfamily of hymenopteran insects in the superfamily Proctotrupoidea.
{ ser mid bullet schwa frän mid bullet schwa d }
cerargyrite [MINERALOGY] AgCl A colorless to pearl-gray mineral; crystallizes in the isometric system, but crystals, usually cubic, are rare; a secondary mineral that is an ore of silver.Also known as chlorargyrite; horn silver.
{ sa rär mid bullet j schwa r imacr t }
cerata [INVERTEBRATE ZOOLOGY] Respiratory papillae of the mantle in certain nudibranchs.
{ sa räd mid bullet schwa }
cerate [ORGANIC CHEMISTRY] A metallic salt or soap made from lard.
[PHARMACOLOGY] An unguent made of wax, resin, or spermaceti mixed with oil, lard, and medicinal ingredients; used for external application.
{ sir a macr t }
ceratine [INVERTEBRATE ZOOLOGY] A hornlike material secreted by some anthozoans.
{ ser mid bullet schwa t n }
Ceratiomyxaceae [MYCOLOGY] The single family of the fungal order Ceratiomyxales.
{ s schwa r a macr sh mid bullet mid bullet o macr mik s a macr s mid bullet }
Ceratiomyxales [MYCOLOGY] An order of myxomycetous fungi in the subclass Ceratiomyxomycetidae.
{ s schwa r a macr sh mid bullet mid bullet o macr mik s a macr mid bullet l z }
Ceratiomyxomycetidae [MYCOLOGY] A subclass of fungi belonging to the Myxomycetes.
{ s schwa r a macr sh mid bullet mid bullet o macr mik mid bullet s o macr m imacr sed mid bullet schwa d }
ceratite [PALEONTOLOGY] A fossil ammonoid of the genus Ceratites distinguished by a type of suture in which the lobes are further divided into subordinate crenulations while the saddles are not divided and are smoothly rounded.
{ ser mid bullet schwa t imacr t }
ceratitic [PALEONTOLOGY] Pertaining to a ceratite.
{ ser mid bullet schwa tid mid bullet ik }
Ceratodontidae [PALEONTOLOGY] A family of Mesozoic lungfishes in the order Dipteriformes.
{ ser mid bullet schwa mid bullet t o macr dän mid bullet t schwa d }
Ceratomorpha [VERTEBRATE ZOOLOGY] A suborder of the mammalian order Perissodactyla including the tapiroids and the rhinoceratoids.
{ ser mid bullet schwa mid bullet t o macr m r mid bullet f schwa }
Ceratophyllaceae [BOTANY] A family of rootless, free-floating dicotyledons in the order Nymphaeales characterized by unisexual flowers and whorled, cleft leaves with slender segments.
{ ser mid bullet schwa mid bullet t o macr mid bullet f schwa l a macr s mid bullet }
Ceratopsia [PALEONTOLOGY] The horned dinosaurs, a suborder of Upper Cretaceous reptiles in the order Ornithischia.
{ ser mid bullet schwa täp mid bullet s mid bullet schwa }
ceraunograph [ENGINEERING] An instrument that detects radio waves generated by lightning discharges and records their occurrence.
{ s schwa r n mid bullet schwa graf }
cercaria [INVERTEBRATE ZOOLOGY] The larval generation which terminates development of a digenetic trematode in the intermediate host.
{ s schwa r kar mid bullet mid bullet schwa }
Cercopidae [INVERTEBRATE ZOOLOGY] A family of homopteran insects belonging to the series Auchenorrhyncha.
{ sar käp mid bullet schwa d }
Cercopithecidae [VERTEBRATE ZOOLOGY] The Old World monkeys, a family of primates in the suborder Anthropoidea.
{ brvbar s schwa r mid bullet k o macr mid bullet p schwa th mid bullet s schwa d }
cercopod [INVERTEBRATE ZOOLOGY] 1. Either of two filamentous projections on the posterior end of notostracan crustaceans. 2. See cercus
{ s schwa r mid bullet k schwa päd }
Cercospora [MYCOLOGY] A genus of imperfect fungi having dark, elongate, multiseptate spores.
{ s schwa r käs mid bullet p schwa mid bullet r schwa }
Cercospora leaf spot [PLANT PATHOLOGY] Any of several fungus diseases of plants caused by Cercospora species and characterized by areas of discoloration on the leaves.
{ s schwa r käs mid bullet p schwa mid bullet r schwa l f spät }
cercus [INVERTEBRATE ZOOLOGY] Either of a pair of segmented sensory appendages on the last abdominal segment of many insects and certain other anthropods.Also known as cercopod.
{ s schwa r mid bullet k schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cere [VERTEBRATE ZOOLOGY] A soft, swollen mass of tissue at the base of the upper mandible through which the nostrils open in certain birds, such as parrots and birds of prey.
{ sir }
cerea flexibilitas [MEDICINE] The flexibility often present in catatonia in which the person's arm or leg remains in the position in which it is placed.
{ [image] ser mid bullet [image] mid bullet schwa [image] flek mid bullet s schwa [image] bil mid bullet schwa [image] täs }
cereal [BOTANY] Any member of the grass family (Graminae) which produces edible, starchy grains usable as food by humans and livestock.Also known as grain.
{ [image] sir mid bullet [image] mid bullet schwa l }
cereal binder [MATERIALS] A binding material derived from flour; used for core mixtures in a casting process.
{ [image] sir mid bullet [image] mid bullet schwa l [image] b imacr n mid bullet d schwa r }
cerebellar ataxia [MEDICINE] Incoordination of muscles due to disease of the cerebellum.
{ [image] ser mid bullet schwa [image] bel mid bullet schwa r a macr [image] tak mid bullet s [image] mid bullet schwa }
cerebellum [ANATOMY] The part of the vertebrate brain lying below the cerebrum and above the pons, consisting of three lobes and concerned with muscular coordination and the maintenance of equilibrium.
{ [image] ser mid bullet schwa [image] bel mid bullet schwa m }
cerebral arteriosclerosis [MEDICINE] Hardening of the arteries of the brain, sometimes resulting in an organic mental disorder that may be primarily neurologic, primarily psychologic, or a combination of both.Also known as multiple infarct dementia.
{ s schwa [image] r [image] mid bullet br schwa l är [image] tir mid bullet [image] mid bullet o macr mid bullet skl schwa [image] r o macr mid bullet s schwa s }
cerebral cortex [ANATOMY] The superficial layer of the cerebral hemispheres, composed of gray matter and concerned with coordination of higher nervous activity.
{ s schwa [image] r [image] mid bullet br schwa l [image] k [image] r [image] teks }
cerebral hemisphere [ANATOMY] Either of the two lateral halves of the cerebrum.
{ s schwa [image] r [image] mid bullet br schwa l [image] hem mid bullet schwa [image] sfir }
cerebral localization [ANATOMY] Designation of a specific region of the brain as the area controlling a specific physiologic function or as the site of a lesion.
{ s schwa [image] r [image] mid bullet br schwa l l o macr mid bullet k schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
cerebral palsy [MEDICINE] Any nonprogressive motor disorder in humans caused by brain damage incurred during fetal development.
{ s schwa [image] r [image] mid bullet br schwa l [image] p [image] l mid bullet z [image] }
cerebral peduncle [ANATOMY] One of two large bands of white matter (containing descending axons of upper motor neurons) which emerge from the underside of the cerebral hemispheres and approach each other as they enter the rostral border of the pons.
{ s schwa [image] r [image] mid bullet br schwa l pi [image] d schwa engi mid bullet k schwa l }
cerebration [PSYCHOLOGY] The act or process of using the mind; thinking.
{ ser mid bullet schwa [image] br a macr mid bullet sh schwa n }
cerebrose See galactose
{ [image] ser mid bullet schwa [image] br o macr s }
cerebroside [BIOCHEMISTRY] Any of a complex group of glycosides found in nerve tissue, consisting of a hexose, a nitrogenous base, and a fatty acid.Also known as galactolipid.
{ [image] ser mid bullet schwa mid bullet br o macr [image] s imacr d }
cerebroside lipoidosis See Gaucher's disease
{ [image] ser mid bullet schwa mid bullet br o macr [image] s imacr d [image] li [image] p [image] i [image] d o macr mid bullet s schwa s }
cerebrospinal axis [ANATOMY] The axis of the body composed of the brain and spinal cord.
{ s schwa brvbar r [image] mid bullet br o macr [image] sp imacr n mid bullet schwa l [image] ak mid bullet s schwa s }
cerebrospinal fluid [PHYSIOLOGY] A clear liquid that fills the ventricles of the brain and the spaces between the arachnoid mater and pia mater.
{ s schwa brvbar r [image] mid bullet br o macr [image] sp imacr n mid bullet schwa l [image] flü mid bullet schwa d }
cerebrospinal meningitis [MEDICINE] Inflammation of the meninges of the brain and spinal cord.
{ s schwa brvbar r [image] mid bullet br o macr [image] sp imacr n mid bullet schwa l [image] men mid bullet schwa n [image] j imacr d mid bullet schwa s }
cerebrotonia [PSYCHOLOGY] A temperament pattern proposed by W. H. Sheldon as characteristic of an ectomorph, who is an individual with an intellectualized, solitudinous, and inhibited approach to life.
{ s schwa brvbar r [image] mid bullet br o macr [image] t o macr n mid bullet [image] mid bullet schwa }
cerebrovascular accident [MEDICINE] A symptom complex resulting from cerebral hemorrhage, embolism, or thrombosis of the cerebral vessels, characterized by sudden loss of consciousness.
{ sa brvbar r [image] mid bullet br o macr [image] vas mid bullet ky schwa mid bullet l schwa r [image] ak mid bullet s schwa mid bullet d schwa nt }
cerebrum [ANATOMY] The enlarged anterior or upper part of the vertebrate brain consisting of two lateral hemispheres.
{ s schwa [image] r [image] mid bullet br schwa m }
Cerelasmidae [INVERTEBRATE ZOOLOGY] A family of Psamminida with a soft test composed principally of organic cement; xenophyae, when present, are not systematically arranged.
{ [image] ser mid bullet schwa [image] las mid bullet m schwa [image] d [image] }
cerelose See glucose
{ [image] sir mid bullet schwa [image] l o macr s }
Cerenkov counter [NUCLEONICS] An apparatus for detecting high-energy charged particles by observation of the Cerenkov radiation produced.
{ ch schwa [image] re engi mid bullet k schwa f [image] kaün mid bullet t schwa r }
Cerenkov radiation [ELECTROMAGNETISM] Light emitted by a high-speed charged particle when the particle passes through a transparent, nonconducting material at a speed greater than the speed of light in the material.
{ ch schwa [image] re engi mid bullet k schwa f r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
Cerenkov rebatron radiator [ELECTRONICS] Device in which a tightly bunched, velocity-modulated electron beam is passed through a hole in a dielectric; the reaction between the higher velocity of the electrons passing through the hole and the slower velocity of the electromagnetic energy passing through the dielectric results in radiation at some frequency higher than the frequency of modulation of the electron beam.
{ ch schwa [image] re engi mid bullet k schwa f brvbar r [image] mid bullet b schwa [image] trän brvbar r a macr d mid bullet [image] [image] a macr d mid bullet schwa r }
Ceres [ASTRONOMY] The largest asteroid, with a diameter of about 960 kilometers, mean distance from the sun of 2.766 astronomical units, and C-type surface composition.
{ [image] sir [image] [image] z }
ceresin [MATERIALS] 1. A hydrocarbon wax refined from veins of wax shale known as ozocerite; used in manufacture of candles, shoe polish, electrical insulation, and floor waxes because of its great compatibility with other substances. Also known as ceresine; ozocerite. 2. A mixture of paraffin wax and beeswax, or a mixture of ozocerite and paraffin.
{ [image] se mid bullet r schwa mid bullet s schwa n }
ceresine See ceresin
{ [image] se mid bullet r schwa [image] s [image] n }
ceria See ceric oxide
{ [image] ser mid bullet [image] mid bullet schwa }
Ceriantharia [INVERTEBRATE ZOOLOGY] An order of the Zoantharia distinguished by the elongate form of the anemone-like body.
{ brvbar ser mid bullet [image] mid bullet schwa n [image] thar mid bullet [image] mid bullet schwa }
Ceriantipatharia [INVERTEBRATE ZOOLOGY] A subclass proposed by some authorities to include the anthozoan orders Antipatharia and Ceriantharia.
{ [image] sir mid bullet [image] [image] an mid bullet t schwa mid bullet p schwa [image] thar mid bullet [image] mid bullet schwa }
ceric oxide [INORGANIC CHEMISTRY] CeO2 A pale-yellow to white powder; soluble in sulfuric acid, insoluble in dilute acid and water; used in ceramics and as a polish for optical glass.Also known as ceria; cerium dioxide; cerium oxide.
{ [image] sir mid bullet ik [image] äk [image] s imacr d }
ceric sulfate [INORGANIC CHEMISTRY] Ce(SO4)2.4H2O Yellow needles forming a basic salt with excess water; used in waterproofing, mildew-proofing, and in dyeing and printing textiles.
{ [image] sir mid bullet ik [image] s schwa l [image] f a macr t }
cerine See allanite
{ [image] sir [image] [image] n }
cerinic acid See cerotic acid
{ s schwa [image] r [image] n mid bullet ik [image] as mid bullet schwa d }
cerite [MINERALOGY] (Ca,Fe)Ce3Si3O12.H2O A brown rare- earth hydrous silicate of cerium and other metals found in gneiss; hardness is 5.5 on Mohs scale, and specific gravity is 4.86.
{ [image] sir [image] imacr t }
Cerithiacea [INVERTEBRATE ZOOLOGY] A superfamily of gastropod mollusks in the order Prosobranchia.
{ [image] ser mid bullet schwa [image] th imacr [image] a macr s mid bullet [image] mid bullet schwa }
cerium [CHEMISTRY] A chemical element, symbol Ce, atomic number 58, atomic weight 140.12; a rare-earth metal, used as a getter in the metal industry, as an opacifier and polisher in the glass industry, in Welsbach gas mantles, in cored carbon arcs, and as a liquid-liquid extraction agent to remove fission products from spent uranium fuel.
{ [image] sir mid bullet [image] mid bullet schwa m }
cerium-140 [NUCLEAR PHYSICS] An isotope of cerium with atomic mass number of 140, 88.48% of the known amount of the naturally occurring element.
{ [image] sir mid bullet [image] mid bullet schwa m [image] w schwa n [image] f [image] rd mid bullet [image] }
cerium-142 [NUCLEAR PHYSICS] A radioactive isotope of cerium with atomic mass number of 142; emits [image] -particles and has a half-life of 5 times 1015 years.
{ [image] sir mid bullet [image] mid bullet schwa m [image] w schwa n [image] f [image] rd mid bullet [image] [image] tü }
cerium-144 [NUCLEAR PHYSICS] A radioactive isotope of the element cerium with atomic mass number of 144; a beta emitter with a half-life of 285 days.
{ [image] sir mid bullet [image] mid bullet schwa m [image] w schwa n [image] f [image] rd mid bullet [image] [image] f [image] r }
cerium dioxide See ceric oxide
{ [image] sir mid bullet [image] mid bullet schwa m d imacr [image] äk [image] s imacr d }
cerium fluoride [INORGANIC CHEMISTRY] CeF3 White hexagonal crystals, melting point 1460°C; used in arc carbons to increase the brilliance of carbon- arc lamps.
{ [image] sir mid bullet [image] mid bullet schwa m [image] fl udot r [image] imacr d }
cerium oxide See ceric oxide
{ [image] sir mid bullet [image] mid bullet schwa m [image] äk [image] s imacr d }
cerium stearate [ORGANIC CHEMISTRY] Ce(C18H35O2)2 White, waxy, inert powder, melting point 100-110°C; used in waterproofing compounds.
{ [image] sir mid bullet [image] mid bullet schwa m [image] stir [image] a macr t }
Cermak-Spirek furnace [ENGINEERING] An automatic reverberatory furnace of rectangular form divided into two sections by a wall; used for roasting zinc and quicksilver ores.
{ brvbar s schwa r [image] mak brvbar spir mid bullet ek [image] f schwa r mid bullet n schwa s }
cermet [MATERIALS] Any of a group of composite materials made by mixing, pressing, and sintering metal with ceramic; examples are silicon-silicon carbide and chromium-alumina carbide.Also known as ceramal; ceramet; metal ceramic.
{ [image] s schwa r [image] met }
cermet nuclear fuel [NUCLEONICS] A nuclear reactor fuel mixed with a heat- resistant ceramic and a metal to give it both refractory and damage-resistant properties.
{ [image] s schwa r [image] met brvbar nü mid bullet kl [image] mid bullet schwa r [image] fyül }
cermet resistor [ELECTRICITY] A metal-glaze resistor, consisting of a mixture of finely powdered precious metals and insulating materials fired onto a ceramic substrate.
{ [image] s schwa r [image] met ri [image] zis mid bullet t schwa r }
cernuous [BOTANY] Drooping or inclining.
{ [image] s schwa rn mid bullet y schwa mid bullet w schwa s }
cerography [GRAPHIC ARTS] Painting in which wax is used as a binder for the pigments.
{ s schwa [image] räg mid bullet r schwa mid bullet f [image] }
cerolite [MINERALOGY] A mixture of serpentine and stevensite occurring in yellow or greenish waxlike masses.
{ [image] sir mid bullet schwa [image] l imacr t }
Cerophytidae [INVERTEBRATE ZOOLOGY] A small family of coleopteran insects in the superfamily Elateroidea.
{ [image] ser mid bullet schwa [image] f imacr d mid bullet schwa [image] d [image] }
cerotic acid [ORGANIC CHEMISTRY] CH3(CH2)24COOH A fatty acid derived from carnauba wax or beeswax; melts at 87.7°C.Also known as cerinic acid; hexacosanoic acid.
{ s schwa [image] räd mid bullet ik [image] as mid bullet schwa d }
Cerruti's problem See Boussinesq's problem
{ se [image] rü mid bullet d [image] z [image] präb mid bullet l schwa m }
cers [METEOROLOGY] A term for the mistral in Catalonia, Narbonne, and parts of Provence (southern France and northeastern Spain).
{ s schwa rz }
certainty equivalence control [CONTROL SYSTEMS] An optimal control law for a stochastic adaptive control system which is obtained by solving the control problem in the case of known parameters and substituting the known parameters with their estimates.
{ [image] s schwa rt mid bullet schwa n mid bullet t [image] i [image] kwiv mid bullet schwa mid bullet l schwa ns k schwa n [image] tr o macr l }
certation [BOTANY] Competition in growth rate between pollen tubes of different genotypes resulting in unequal chances of accomplishing fertilization.
{ s schwa r [image] t a macr mid bullet sh schwa n }
certified color See food color
{ [image] s schwa rd mid bullet schwa [image] f imacr d [image] k schwa l mid bullet schwa r }
certified reference material [ANALYTICAL CHEMISTRY] A reference material, one or more of whose property values are certified by a technically valid procedure, for which a certificate or other documentation has been issued by an appropriate certifying agency.
{ [image] s schwa rd mid bullet schwa [image] f imacr d [image] ref mid bullet r schwa ns brvbar m schwa [image] tir mid bullet [image] mid bullet schwa l }
ceruloplasmin [BIOCHEMISTRY] The copper-binding serum protein in human blood.
{ s schwa brvbar rül mid bullet o macr brvbar plaz mid bullet m schwa n }
cerumen [PHYSIOLOGY] The waxy secretion of the ceruminous glands of the external ear.Also known as earwax.
{ s schwa [image] rü mid bullet m schwa n }
ceruminous gland [ANATOMY] A modified sweat gland in the external ear that produces earwax.
{ s schwa rü mid bullet m schwa mid bullet n schwa s gland }
cerussite [MINERALOGY] PbCO3 A yellow or white member of the aragonite group occurring in orthorhombic crystals; produced by the action of carbon dioxide on lead ore.
{ s schwa r schwa s imacr t }
cervantite [MINERALOGY] Sb2O4 A white or yellow secondary mineral crystallizing in the orthorhombic system and formed by oxidation of antimony sulfide.
{ s schwa r van t imacr t }
cervical [ANATOMY] Of or relating to the neck, a necklike part, or the cervix of an organ.
{ s schwa r mid bullet v schwa mid bullet k schwa l }
cervical canal [ANATOMY] Canal of the cervix of the uterus.
{ s schwa r mid bullet v schwa mid bullet k schwa l k schwa nal }
cervical flexure [EMBRYOLOGY] A ventrally concave flexure of the embryonic brain occurring at the junction of hindbrain and spinal cord.
{ s schwa r mid bullet v schwa mid bullet k schwa l flek mid bullet sh schwa r }
cervical ganglion [ANATOMY] Any ganglion of the sympathetic nervous system located in the neck.
{ s schwa r mid bullet v schwa mid bullet k schwa l ga engi mid bullet gl än }
cervical plexus [ANATOMY] A plexus in the neck formed by the anterior branches of the upper four cervical nerves.
{ s schwa r mid bullet v schwa mid bullet k schwa l plek mid bullet s schwa s }
cervical sinus [EMBRYOLOGY] A triangular depression caudal to the hyoid arch containing the posterior visceral arches and grooves.
{ s schwa r mid bullet v schwa mid bullet k schwa l s imacr mid bullet n schwa s }
cervical vertebra [ANATOMY] Any of the bones in the neck region of the vertebral column; the transverse process has a characteristic perforation by a transverse foramen.
{ s schwa r mid bullet v schwa mid bullet k schwa l v schwa rd mid bullet schwa mid bullet br schwa }
cervicitis [MEDICINE] Inflammation of the cervix uteri.
{ s schwa r mid bullet v schwa s imacr d mid bullet schwa s }
Cervidae [VERTEBRATE ZOOLOGY] A family of pecoran ruminants in the superfamily Cervoidea, characterized by solid, deciduous antlers; includes deer and elk.
{ s schwa r mid bullet v schwa d }
cervix [ANATOMY] A constricted or necklike portion of a structure.
{ s schwa r mid bullet viks }
Cervoidea [VERTEBRATE ZOOLOGY] A superfamily of tylopod ruminants in infraorder Pecora, including deer, giraffes, and related species.
{ s schwa r v id mid bullet mid bullet schwa }
ceryl alcohol [ORGANIC CHEMISTRY] C26H53OH An alcohol derived from Chinese wax, melting at 79°C and insoluble in water.
{ sir mid bullet schwa l al mid bullet k schwa h l }
cesarean section [MEDICINE] Delivery of the fetus through an abdominal incision.
{ s schwa zer mid bullet mid bullet schwa n sek mid bullet sh schwa n }
Cesáro equation [MATHEMATICS] An equation which relates the arc length along a plane curve and the radius of curvature.
{ ch a macr zä mid bullet r o macr i kw a macr mid bullet zh schwa n }
cesarolite [MINERALOGY] H2PbMn3O8 A steel-gray mineral consisting of a hydrous lead manganate occurring in spongy masses.
{ ch a macr z mid bullet schwa r o macr l imacr t }
Cesáro summation [MATHEMATICS] A method of attaching sums to certain divergent sequences and series by taking averages of the first n terms and passing to the limit.
{ ch a macr zä mid bullet r o macr s schwa m a macr mid bullet sh schwa n }
cesium [CHEMISTRY] A chemical element, symbol Cs, atomic number 55, atomic weight 132.905.
{ s mid bullet z mid bullet schwa m }
cesium-134 [NUCLEAR PHYSICS] An isotope of cesium, atomic mass number of 134; emits negative beta particles and has a half-life of 2.19 years; used in photoelectric cells and in ion propulsion systems under development.
{ s mid bullet z mid bullet schwa m w schwa n th schwa rd mid bullet f r }
cesium-137 [NUCLEAR PHYSICS] An isotope of cesium with atomic mass number of 137; emits negative beta particles and has a half-life of 30 years; offers promise as an encapsulated radiation source for therapeutic and other purposes.Also known as radiocesium.
{ s mid bullet z mid bullet schwa m w schwa n th schwa rd mid bullet sev mid bullet schwa n }
cesium-antimonide photocathode [ELECTRONICS] A photocathode obtained by exposing a thin layer of antimony to cesium vapor at elevated temperatures; has a maximum sensitivity in the blue and ultraviolet regions of the spectrum.
{ s mid bullet z mid bullet schwa m an mid bullet t schwa mid bullet m schwa n imacr d f o macr d mid bullet o macr kath o macr d }
cesium-beam atomic clock [NUCLEONICS] An instrument, used as the primary standard of frequency and time, in which a microwave oscillator, which generates radiation in a microwave cavity, is maintained at a frequency such that a hyperfine transition is induced in cesium atoms in a beam passing through the cavity.Also known as cesium-beam atomic oscillator.
{ s mid bullet z mid bullet schwa m b m schwa täm mid bullet ik kläk }
cesium-beam atomic oscillator See cesium-beam atomic clock
{ s mid bullet z mid bullet schwa m b m schwa täm mid bullet ik äs mid bullet schwa l a macr d mid bullet schwa r }
cesium-beam sputter source [ELECTRONICS] A source of negative ions in which a beam of positive cesium ions, accelerated through a potential difference on 20-30 kilovolts, sputters the cesium-coated inner surface of a hollow cone fabricated from or containing the element whose negative ion is required, and an appreciable fraction of the negative ions leaving the surface are extracted from the rear hole of the sputter cone.
{ s mid bullet z mid bullet schwa m b m sp schwa d mid bullet schwa r s rs }
cesium-beam tube See cesium electron tube
{ s mid bullet z mid bullet schwa m b m tüb }
cesium bromide [INORGANIC CHEMISTRY] CsBr A colorless, crystalline powder with a melting point of 636°C; soluble in water; used in medicine, for infrared spectroscopy, and in scintillation counters.
{ s mid bullet z mid bullet schwa m br o macr m imacr d }
cesium carbonate [INORGANIC CHEMISTRY] Cs2CO3 A white, hygroscopic, crystalline powder; soluble in water; used in specialty glasses.
{ s mid bullet z mid bullet schwa m kär mid bullet b schwa n a macr t }
cesium chloride [INORGANIC CHEMISTRY] CsCl Colorless cuboid crystals, melting point 646°C; used in filaments of radio tubes to increase sensitivity, in photoelectric cells, and for photosensitive deposit on cathodes.
{ s mid bullet z mid bullet schwa m kl r imacr d }
cesium electron tube [ELECTRONICS] An electronic device used as an atomic clock, producing electromagnetic energy that is accurate and stable in frequency.Also known as cesium beam tube.
{ s mid bullet z mid bullet schwa m i lek trän tüb }
cesium fluoride [INORGANIC CHEMISTRY] CsF Toxic, irritating, deliquescent crystals with a melting point of 682°C; soluble in water and methanol; used in medicine, mineral water, and brewing.
{ s mid bullet z mid bullet schwa m fl udot r imacr d }
cesium hollow cathode [ELECTRONICS] A cathode in which cesium is heated at the bottom of a cylinder serving as the cathode of an electron tube, to give current densities that can be as high as 800 amperes per square centimeter.
{ s mid bullet z mid bullet schwa m brvbar häl mid bullet o macr ka th o macr d }
cesium hydroxide [INORGANIC CHEMISTRY] CsOH Colorless or yellow, fused crystalline mass with a melting point of 272.3°C; soluble in water; used as electrolyte in alkaline storage batteries at subzero temperatures.
{ s mid bullet z mid bullet schwa m h imacr dräk s imacr d }
cesium iodide [INORGANIC CHEMISTRY] CsI A colorless, deliquescent, crystalline powder with a melting point of 621°C; soluble in water and alcohol; crystals used for infrared spectroscopy.
{ s mid bullet z mid bullet schwa m imacr mid bullet schwa d imacr d }
cesium-ion engine [AEROSPACE ENGINEERING] An ion engine that uses a stream of cesium ions to produce a thrust for space travel.
{ s mid bullet z mid bullet schwa m brvbar imacr mid bullet schwa n en mid bullet j schwa n }
cesium magnetometer [ENGINEERING] A magnetometer that uses a cesium atomic- beam resonator as a frequency standard in a circuit that detects very small variations in magnetic fields.
{ s mid bullet z mid bullet schwa m mag mid bullet n schwa täm mid bullet schwa d mid bullet schwa r }
cesium perchlorate [INORGANIC CHEMISTRY] CsClO4 A crystalline solid with a melting point of 250°C; soluble in water; used in optics and for specialty glasses.
{ s mid bullet z mid bullet schwa m p schwa r kl r a macr t }
cesium phototube [ELECTRONICS] A phototube having a cesium-coated cathode; maximum sensitivity in the infrared portion of the spectrum.
{ s mid bullet z mid bullet schwa m f o macr d mid bullet o macr tüb }
cesium sulfate [INORGANIC CHEMISTRY] Cs2SO4 Colorless crystals with a melting point of 1010°C; soluble in water; used for brewing and in mineral waters.
{ s mid bullet z mid bullet schwa m s schwa l f a macr t }
cesium thermionic converter [ELECTRONICS] A thermionic diode in which cesium vapor is stored between the plates to neutralize space charge and to lower the work function of the emitter.
{ s mid bullet z mid bullet schwa m th schwa r mid bullet m än mid bullet ik k schwa n v schwa rd mid bullet schwa r }
cesium-vapor lamp [ELECTRONICS] A lamp in which light is produced by the passage of current between two electrodes in ionized cesium vapor.
{ s mid bullet z mid bullet schwa m brvbar v a macr mid bullet p schwa r lamp }
cesium-vapor Penning source [ELECTRONICS] A conventional Penning source modified for negative-ion generation through the introduction or a third, sputter cathode, made from or containing the element of interest, which is the source of negative ions, and through the introduction of cesium vapor into the arc chamber.
{ s mid bullet z mid bullet schwa m brvbar v a macr mid bullet p schwa r pen mid bullet i engi s rs }
cesium-vapor rectifier [ELECTRONICS] A gas tube in which cesium vapor serves as the conducting gas and a condensed monatomic layer of cesium serves as the cathode coating.
{ s mid bullet z mid bullet schwa m brvbar v a macr mid bullet p schwa r rek mid bullet t schwa f imacr mid bullet schwa r }
cespitose [BOTANY] 1. Tufted; growing in tufts, as grass. 2. Having short stems forming a dense turf.
{ ses mid bullet p schwa t o macr s }
cesspit See cesspool
{ ses pit }
cesspool [CIVIL ENGINEERING] An underground tank for raw sewage collection; used where there is no sewage system.Also known as cesspit.
{ ses pül }
Cestida [INVERTEBRATE ZOOLOGY] An order of ribbon-shaped ctenophores having a very short tentacular axis and an elongated pharyngeal axis.
{ ses mid bullet t schwa mid bullet d schwa }
Cestoda [INVERTEBRATE ZOOLOGY] A subclass of tapeworms including most members of the class Cestoidea; all are endoparasites of vertebrates.
{ se st o macr mid bullet d schwa }
Cestodaria [INVERTEBRATE ZOOLOGY] A small subclass of worms belonging to the class Cestoidea; all are endoparasites of primitive fishes.
{ ses mid bullet t schwa dar mid bullet mid bullet schwa }
Cestoidea [INVERTEBRATE ZOOLOGY] The tapeworms, endoparasites composing a class of the phylum Platyhelminthes.
{ se st id mid bullet mid bullet schwa }
Cet See Cetus
Cetacea [VERTEBRATE ZOOLOGY] An order of aquatic mammals, including the whales, dolphins, and porpoises.
{ s t a macr mid bullet sh schwa }
cetane See - hexadecane
{ s t a macr n }
cetane index [CHEMICAL ENGINEERING] An empirical method for finding the cetane number of a fuel based on API gravity and the mid boiling point.
{ s t a macr n in deks }
cetane number [CHEMICAL ENGINEERING] The percentage by volume of cetane (cetane number 100) in a blend with -methylnaphthalene (cetane number 0); indicates the ability of a fuel to ignite quickly after being injected into the cylinder of an engine.
{ s t a macr n n schwa m mid bullet b schwa r }
cetane-number improver [CHEMISTRY] A chemical which has the effect of increasing a diesel fuel's cetane number; examples are nitrates, nitroalkanes, nitrocarbonates, and peroxides.
{ s t a macr n n schwa m mid bullet b schwa r im prüv mid bullet schwa r }
cetin [ORGANIC CHEMISTRY] C15H31COOC16H33 A white, crystalline, waxy substance with a melting point of 50°C; soluble in alcohol and ether; used as a base for ointments and emulsions and in the manufacture of soaps and candles.
{ s t mid bullet schwa n }
cetology [VERTEBRATE ZOOLOGY] The study of whales.
{ s täl mid bullet schwa mid bullet j }
Cetomimiformes [VERTEBRATE ZOOLOGY] An order of rare oceanic, deepwater, soft- rayed fishes that are structurally diverse.
{ s d mid bullet schwa mim mid bullet schwa f r m z }
Cetomimoidei [VERTEBRATE ZOOLOGY] The whalefishes, a suborder of the Cetomimiformes, including bioluminescent, deep-sea species.
{ s d mid bullet schwa mid bullet m schwa m id mid bullet imacr }
Cetorhinidae [VERTEBRATE ZOOLOGY] The basking sharks, a family of large, galeoid elasmobranchs of the isurid line.
{ s d mid bullet schwa r imacr n mid bullet schwa d }
cetrimonium bromide [ORGANIC CHEMISTRY] CH3(CH2)15N(CH3)3Br Crystals with a melting point of 237-243°C; soluble in alcohol, water, and sparingly in acetone; used as a cationic detergent, antiseptic, and precipitant for nucleic acids and mucopolysaccharides.
{ se mid bullet tr schwa m o macr n mid bullet mid bullet schwa m br o macr m imacr d }
Cetus [ASTRONOMY] A constellation with right ascension 2 hours, declination 10°S.Abbreviated Cet.Also known as Whale.
{ s d mid bullet schwa s }
cetyl [ORGANIC CHEMISTRY] The radical represented as C16H33-.
{ s d mid bullet schwa l }
cetyl alcohol [ORGANIC CHEMISTRY] C15H33OH A colorless wax, insoluble in water although a solution in kerosine forms an insoluble film on water.
{ s d mid bullet schwa l al mid bullet k schwa h l }
cetyl vinyl ether [ORGANIC CHEMISTRY] C16H33OCO:CH2 A colorless liquid with a boiling point of 142°C; may be copolymerized with unsaturated monomers to make internally plasticized resins.
{ s d mid bullet schwa l v imacr n mid bullet schwa l mid bullet th schwa r }
Ceva's theorem [MATHEMATICS] The theorem that if three concurrent straight lines pass through the vertices A, B, and C of a triangle and intersect the opposite sides, produced if necessary at D, E, and F, then the product AF.BD.CE of the lengths of three alternate segments equals the product FB.DC.EA of the other three.
{ ch a macr mid bullet v schwa z thir mid bullet schwa m }
cevedilla See sabadilla
{ sev mid bullet schwa dil mid bullet schwa }
cevian [MATHEMATICS] A straight line that passes through a vertex of a triangle or tetrahedron and intersects the opposite side or face.
{ ch a macr v mid bullet mid bullet schwa n }
ceylonite [MINERALOGY] A dark-green, brown, or black iron-bearing variety of spinel.Also known as candite; pleonaste; zeylanite.
{ s schwa lä n imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Cf See californium
C factor [MAPPING] An empirical value in aerial photography which expresses the vertical measuring capability of a given stereoscopic system; the factor is the ratio of the flight height to the smallest contour interval accurately plottable; in planning for aerial photography the C factor is used to determine the flight height required for a specified contour interval, camera, and instrument system.Also known as altitude contour.
{ [image] s [image] [image] fak mid bullet t schwa r }
CFC See chlorofluorocarbon
CFIA See component failure impact analysis
C figure See C index
{ [image] s [image] [image] fig mid bullet y schwa r }
cfs See cusec
cg See centigram
CGI See computer graphics interface
CGM See computer graphics metafile
cgs system See centimeter-gram-second system
{ brvbar s [image] brvbar g [image] brvbar es [image] sis mid bullet t schwa m }
Cha See Chamaeleon
chabazite [MINERALOGY] CaAl2Si4O12.6H2O A white to yellow or red member of the zeolite group occurring in glassy rhombohedral crystals; hardness is 4-5 on Mohs scale, and specific gravity is 2.08-2.16.
{ [image] kab mid bullet schwa [image] z imacr t }
chad [COMPUTER SCIENCE] The piece of material removed when forming a hole or notch in a punched tape or punched card.Also known as chip.
[NUCLEONICS] 1. A unit of neutron flux equal to 1 neutron per square centimeter per second. 2. A unit of neutron flux equal to 1012 neutrons per square centimeter per second.
{ chad }
chadacryst See xenocryst
{ [image] kad mid bullet schwa [image] krist }
chadless tape [COMPUTER SCIENCE] Paper tape in which the perforations for code characters are made by an incomplete circular cut, with the resulting flap of material folded aside.
{ [image] chad mid bullet l schwa s [image] t a macr p }
chad tape [COMPUTER SCIENCE] Paper tape in which perforations for code characters are completely punched out.
{ [image] chad [image] t a macr p }
Chadwick-Goldhaber effect See photodisintegration
{ [image] chad mid bullet wik [image] g o macr lt [image] häb mid bullet schwa r i [image] fekt }
chaeta See seta
{ [image] k [image] d mid bullet schwa }
Chaetetidae [PALEONTOLOGY] A family of Paleozoic corals of the order Tabulata.
{ [image] k [image] [image] t [image] mid bullet d schwa [image] d [image] }
Chaetodontidae [VERTEBRATE ZOOLOGY] The butterflyfishes, a family of perciform fishes in the suborder Percoidei.
{ [image] k [image] d mid bullet o macr [image] dän mid bullet t schwa [image] d [image] }
Chaetognatha [INVERTEBRATE ZOOLOGY] A phylum of abundant planktonic arrowworms.
{ [image] k [image] [image] täg mid bullet n schwa mid bullet th schwa }
Chaetonotoidea [INVERTEBRATE ZOOLOGY] An order of the class Gastrotricha characterized by two adhesive tubes connected with the distinctive paired, posterior tail forks.
{ [image] k [image] [image] tän mid bullet o macr [image] t [image] id mid bullet [image] mid bullet schwa }
Chaetophoraceae [BOTANY] A family of algae in the order Ulotrichales characterized as branched filaments which taper toward the apices, sometimes bearing terminal setae.
{ [image] k [image] d mid bullet o macr mid bullet f schwa [image] r a macr s mid bullet [image] [image] [image] }
Chaetopteridea [INVERTEBRATE ZOOLOGY] A family of spioniform polychaete annelids belonging to the Sedentaria.
{ [image] k [image] [image] täp mid bullet t schwa [image] r imacr d mid bullet [image] mid bullet schwa }
chaff [AGRICULTURE] Seed coverings and small stem pieces which are separated from grass and grain seeds in threshing or processing.
[ORDNANCE] Thin, flat pieces of metal foil, plain or backed, designed to act as a countermeasure against enemy radar when released into the atmosphere.
{ chaf }
chafing corrosion See fretting corrosion
{ [image] ch a macr f mid bullet i engi k schwa [image] r o macr mid bullet zh schwa n }
chafing fatigue [METALLURGY] Fatigue induced by corrosion damage between metal surfaces in close contact under pressure.
{ [image] ch a macr f mid bullet i engi f schwa [image] t [image] g }
Chagas' disease [MEDICINE] An acute and chronic protozoan disease of humans caused by the hemoflagellate Trypanosoma (Schizotrypanum) cruzi. Also known as South American trypanosomiasis.
{ [image] shäg mid bullet schwa s di [image] z [image] z }
chain [CHEMISTRY] A structure in which similar atoms are linked by bonds.
[CIVIL ENGINEERING] See engineer's chain; Gunter's chain
[COMMUNICATIONS] A network of radio, television, radar, navigation, or other similar stations connected by special telephone lines, coaxial cables, or radio relay links so all can operate as a group for broadcast purposes, communication purposes, or determination of position.
[COMPUTER SCIENCE] 1. A series of data or other items linked together in some way. 2. A sequence of binary digits used to construct a code.
[DESIGN ENGINEERING] 1. A flexible series of metal links or rings fitted into one another; used for supporting, restraining, dragging, or lifting objects or transmitting power. 2. A mesh of rods or plates connected together, used to convey objects or transmit power.
[GEOLOGY] A series of interconnected or related natural features, such as lakes, islands, or seamounts, arranged in a longitudinal sequence.
[MATHEMATICS] See linearly ordered set
{ ch a macr n }
chain balance [ANALYTICAL CHEMISTRY] An analytical balance with one end of a fine gold chain suspended from the beam and the other fastened to a device which moves over a graduated vernier scale.
{ [image] ch a macr n [image] bal mid bullet schwa ns }
chain belt [DESIGN ENGINEERING] Belt of flat links to transmit power.
{ [image] ch a macr n [image] belt }
chain block [MECHANICAL ENGINEERING] A tackle which uses an endless chain rather than a rope, often operated from an overhead track to lift heavy weights especially in workshops.Also known as chain fall; chain hoist.
{ [image] ch a macr n [image] bläk }
chain bond [CIVIL ENGINEERING] A masonry bond formed with a chain or bar.
{ [image] ch a macr n [image] bänd }
chain cable [NAVAL ARCHITECTURE] The chain to which an anchor is attached.Also known as cable chain.
{ [image] ch a macr n [image] k a macr mid bullet b schwa l }
chain coal cutter [MINING ENGINEERING] A cutter which makes a groove in the coal by an endless chain moving around a flat plate called a jib.
{ [image] ch a macr n [image] k o macr l [image] k schwa d mid bullet schwa r }
chain code [COMPUTER SCIENCE] A binary code consisting of a cyclic sequence of some or all of the possible binary words at a given length such that each word is derived from the previous one by moving the binary digits one position to the left, dropping the leading bit, and inserting a new bit at the end, in such a way that no word recurs before the cycle is complete.
{ [image] ch a macr n [image] k o macr d }
chain command [COMPUTER SCIENCE] Any input/output command in a sequence of input/output commands such as WRITE, READ, SENSE.
{ [image] ch a macr n k schwa [image] mand }
chain complex [MATHEMATICS] A sequence {Cn}, - [image] [image] n [image] [image], of Abelian groups together with a sequence of boundary homomorphisms dn: Cn [image] Cn-1 such that dn-1 ° dn = 0 for each n.
{ [image] ch a macr n [image] käm [image] pleks }
chain conveyor [MECHANICAL ENGINEERING] A machine for moving materials that carries the product on one or two endless linked chains with crossbars; allows smaller parts to be added as the work passes.
{ [image] ch a macr n k schwa n [image] v a macr mid bullet schwa r }
chain course [CIVIL ENGINEERING] A course of stone held together by iron cramps.
{ [image] ch a macr n [image] k [image] rs }
chain data flag [COMPUTER SCIENCE] A value of 1 given to a specific bit of a channel command word, commonly used with scatter read or scatter write operations.
{ [image] ch a macr n [image] dad mid bullet schwa [image] flag }
chain decay See series disintegration
{ [image] ch a macr n di [image] k a macr }
chain disintegration See series disintegration
{ [image] ch a macr n dis [image] int mid bullet schwa mid bullet [image] gr a macr mid bullet sh schwa n }
chain drive [MECHANICAL ENGINEERING] A flexible device for power transmission, hoisting, or conveying, consisting of an endless chain whose links mesh with toothed wheels fastened to the driving and driven shafts.
{ [image] ch a macr n [image] dr imacr v }
chained block encryption [COMMUNICATIONS] The use of a block cipher in which the bits of a given output block depend not only on the bits in the corresponding input block and in the key, but also on any or all prior data bits, either inputted to or produced during the enciphering or deciphering process. Also known as block chaining.
{ brvbar ch a macr nd [image] bläk in [image] krip mid bullet sh schwa n }
chained list [COMPUTER SCIENCE] A collection of data items arranged in a sequence so that each item contains an address giving the location of the next item in a computer storage device. Also known as linked list.
{ brvbar ch a macr nd [image] list }
chained records [COMPUTER SCIENCE] A file of records arranged according to the chaining method.
{ brvbar ch a macr nd [image] rek mid bullet schwa rdz }
chainette [INVERTEBRATE ZOOLOGY] In some cestodes, a longitudinal row of similar spines, usually with lateral winglike expansions, found near the base of the tentacles.
[MATHEMATICS] See catenary
{ ch a macr [image] net }
chain fall See chain block
{ [image] ch a macr n [image] f [image] l }
chain fission yield [NUCLEAR PHYSICS] The sum of the independent fission yields for all isobars of a particular mass number.
{ brvbar ch a macr n [image] fish mid bullet schwa n [image] y [image] ld }
chain-float liquid-level gage [ENGINEERING] Float device to measure the level of liquid in a vessel; the float, suspended from a counterweighted chain draped over a toothed sprocket, rises or falls with the liquid level, and the chain movement turns the sprocket to position a calibrated depth- indicator.
{ [image] ch a macr n brvbar fl o macr t [image] lik mid bullet w schwa d brvbar lev mid bullet schwa l [image] g a macr j }
chain gear [MECHANICAL ENGINEERING] A gear that transmits motion from one wheel to another by means of a chain.
{ [image] ch a macr n [image] gir }
chain grate stoker [MECHANICAL ENGINEERING] A wide, endless chain used to feed, carry, and burn a noncoking coal in a furnace, control the air for combustion, and discharge the ash.
{ [image] ch a macr n [image] gr a macr t [image] st o macr k mid bullet schwa r }
chain hoist See chain block
{ [image] ch a macr n [image] h [image] ist }
chain homomorphism [MATHEMATICS] A sequence of homomorphisms fn: Cn [image] Dn between the groups of two chain complexes such that fn-1 dn = &dmacr;nfn where dn and &dmacr;n are the boundary homomorphisms of {Cn} and {Dn} respectively.
{ [image] ch a macr n [image] h o macr mid bullet m o macr [image] m [image] r [image] fiz mid bullet schwa m }
chain index [STATISTICS] An index number derived by relating the value at any given period to the value in the previous period rather than to a fixed base.
{ [image] ch a macr n [image] in [image] deks }
chaining [CIVIL ENGINEERING] In land surveying, measuring distance by means of a chain or tape.
[COMPUTER SCIENCE] A method of storing records which are not necessarily contiguous, in which the records are arranged in a sequence and each record contains means to identify its successor.
{ [image] ch a macr n mid bullet i engi }
chaining search [COMPUTER SCIENCE] A method of searching for a data item in a chained list in which an initial key is used to obtain the location of either the item sought or another item in the list, and the search then progresses through the chain until the required item is obtained or the chain is completed.
{ [image] ch a macr n mid bullet i engi [image] s schwa rch }
chain intermittent fillet welding [METALLURGY] 1. The forming of two lines of intermittent fillet welds in a T joint or lap joint so that the increments of welding in one line are approximately opposite those in the other line. 2. The forming of two lines of equal-length fillet welds concurrently on opposite sides of the perpendicular member of a T joint at intermittent intervals.
{ [image] ch a macr n [image] in mid bullet t schwa r [image] mit mid bullet schwa nt [image] fil mid bullet schwa t [image] wel mid bullet di engi }
chain isomerism [ORGANIC CHEMISTRY] A type of molecular isomerism seen in carbon compounds; as the number of carbon atoms in the molecule increases, the linkage between the atoms may be a straight chain or branched chains producing isomers that differ from each other by possessing different carbon skeletons.
{ [image] ch a macr n [image] imacr [image] säm mid bullet schwa [image] riz mid bullet schwa m }
chain lightning [GEOPHYSICS] A rare form of lightning in a long zigzag or apparently broken line.
{ [image] ch a macr n [image] l imacr t mid bullet ni engi }
chain locker [NAVAL ARCHITECTURE] A compartment in the lower part of a ship toward the bow for stowing an anchor chain.
{ [image] ch a macr n [image] läk mid bullet schwa r }
chain loom [TEXTILES] A knitting machine used to make flat-knit fabric.
{ [image] ch a macr n [image] lüm }
chain of simplices [MATHEMATICS] A member of the free Abelian group generated by the simplices of a given dimension of a simplicial complex.
{ [image] ch a macr n schwa v [image] sim mid bullet pl schwa [image] s [image] z }
chain pipe [NAVAL ARCHITECTURE] A heavy steel pipe through which the anchor chain passes from the windlass to the chain locker.
{ [image] ch a macr n [image] p imacr p }
chain plate [NAVAL ARCHITECTURE] One of the metal plates bolted to the side of a ship, to which lines supporting the masts are fastened.
{ [image] ch a macr n [image] pl a macr t }
chain pointer [COMPUTER SCIENCE] The part of a data item in a chained list that gives the address of the next data item.
{ [image] ch a macr n [image] p [image] int mid bullet schwa r }
chain printer [COMPUTER SCIENCE] A high-speed printer in which the type slugs are carried by the links of a revolving chain.
{ [image] ch a macr n [image] print mid bullet schwa r }
chain pump [MECHANICAL ENGINEERING] A pump containing an endless chain that is fitted at intervals with disks and moves through a pipe and raises sludge.
{ [image] ch a macr n [image] p schwa mp }
chain radar beacon [COMMUNICATIONS] A beacon with a fast recovery time to permit simultaneous interrogation and tracking of the beacon by a number of radars.
{ brvbar ch a macr n [image] r a macr [image] där [image] b [image] mid bullet k schwa n }
chain radar system [ENGINEERING] A number of radar stations located at various sites on a missile range to enable complete radar coverage during a missile flight; the stations are linked by data and communication lines for target acquisition, target positioning, or data-recording purposes.
{ brvbar ch a macr n [image] r a macr [image] där [image] sis mid bullet t schwa m }
chain reaction [CHEMISTRY] A chemical reaction in which many molecules undergo chemical reaction after one molecule becomes activated.
[NUCLEONICS] See nuclear chain reaction
{ brvbar ch a macr n r [image] [image] ak mid bullet sh schwa n }
chain riveting [ENGINEERING] Riveting consisting of rivets one behind the other in rows along the seam.
{ [image] ch a macr n [image] riv mid bullet schwa d mid bullet i engi }
chain rule [MATHEMATICS] A rule for differentiating a composition of functions: (d/dx) f (g(x)) = f'(g(x)).g'(x).
{ [image] ch a macr n [image] rül }
chain saw [MECHANICAL ENGINEERING] A gasoline-powered saw for felling and bucking timber, operated by one person; has cutting teeth inserted in a sprocket chain that moves rapidly around the edge of an oval-shaped blade.
{ [image] ch a macr n [image] s [image] }
chain scission [ORGANIC CHEMISTRY] The cleavage of polymer chains, as in natural rubber as a result of heating.
{ [image] ch a macr n [image] sizh mid bullet schwa n }
chain stopper [NAVAL ARCHITECTURE] A short chain with a hook attached to a ship's forecastle, used to secure the anchor chain when the anchor is raised or lowered, thus relieving the windlass from strain, or to quickly release the anchor.
{ [image] ch a macr n [image] stäp mid bullet schwa r }
chain structure [SOLID-STATE PHYSICS] A crystalline structure in which forces between atoms in one direction are greater than those in other directions, so that the atoms are concentrated in chains.
{ [image] ch a macr n [image] str schwa k mid bullet ch schwa r }
chain tongs [DESIGN ENGINEERING] A tool for turning pipe, using a chain to encircle and grasp the pipe.
{ [image] ch a macr n [image] tä engi z }
chain vise [DESIGN ENGINEERING] A vise in which the work is encircled and held tightly by a chain.
{ [image] ch a macr n [image] v imacr s }
chainwall [MINING ENGINEERING] A coal mining technique in which the mine roof is supported by coal pillars, between which the coal is mined away.
{ [image] ch a macr n [image] w [image] l }
chain weave [TEXTILES] Compact, heavyweight cloth weave made with plied yarn in both directions; its pattern is two-up and two-down broken twill, with two ends of right hand and two of left hand repeated on four threads each way.
{ [image] ch a macr n [image] w [image] v }
chair conformation See chair form
{ [image] cher [image] kän mid bullet f schwa r m a macr mid bullet sh schwa n }
chair form [PHYSICAL CHEMISTRY] A particular nonplanar conformation of a cyclic molecule with more than five atoms in the ring; for example, in the chair form of cyclohexane, the hydrogens are staggered and directed perpendicularly to the mean plane of the carbons (axial conformation, a) or equatorially to the center of the mean plane (equatorial conformation, e).Also known as chair conformation.
{ cher f rm }
chairs See folding boards
{ cherz }
chalaza [BOTANY] The region at the base of the nucellus of an ovule; gives rise to the integuments.
[CYTOLOGY] One of the paired, spiral, albuminous bands in a bird's egg that attach the yolk to the shell lining membrane at the ends of the egg.
{ k schwa l a macr z mid bullet schwa }
chalazion [MEDICINE] A small tumor of the eyelid formed by retention of tarsal gland secretions.Also known as a Meibomian cyst.
{ k schwa l a macr z mid bullet mid bullet schwa n }
chalazogamy [BOTANY] A process of fertilization in which the pollen tube passes through the chalaza to reach the embryo sac.
{ kal mid bullet schwa zäg mid bullet schwa mid bullet m }
chalazoidite See mud ball
{ kal mid bullet schwa z i d imacr t }
chalcanthite [MINERALOGY] CuSO4.5H2O A blue to bluish-green mineral which occurs in triclinic crystals or in massive fibrous veins or stalactites.Also known as bluestone; blue vitriol.
{ kal kan th imacr t }
chalcedony [MINERALOGY] A cryptocrystalline variety of quartz; occurs as crusts with a rounded, mammillary, or botryoidal surface and as a major constituent of nodular and bedded cherts; varieties include carnelian and bloodstone.
{ kal sed mid bullet schwa n mid bullet }
chalcedonyx [MINERALOGY] A mineral consisting of onyx with alternating gray and white bands; valued as a semiprecious stone.
{ kal mid bullet s schwa dän mid bullet iks }
Chalcididae [INVERTEBRATE ZOOLOGY] The chalcids, a family of hymenopteran insects in the superfamily Chalcidoidea.
{ kal sid mid bullet schwa d }
Chalcidoidea [INVERTEBRATE ZOOLOGY] A superfamily of hymenopteran insects in the suborder Apocrita, including primarily insect parasites.
{ kal mid bullet s schwa d id mid bullet mid bullet schwa }
chalcoalumite [MINERALOGY] CuAl4(SO4)(OH)12.3H2O A turquoise-green to pale-blue mineral consisting of a hydrous basic sulfate of copper and aluminum.
{ brvbar kal mid bullet k o macr al mid bullet schwa m imacr t }
chalcocite [MINERALOGY] Cu2S A fine-grained, massive mineral with a metallic luster which tarnishes to dull black on exposure; crystallizes in the orthorhombic system, the crystals being rare and small usually with hexagonal outline as a result of twinning; hardness is 2.5-3 on Mohs scale, and specific gravity is 5.5-5.8.Also known as beta chalcocite; chalcosine; copper glance; redruthite; vitreous copper.
{ kal mid bullet k schwa s imacr t }
chalcocyanite [MINERALOGY] CuSO4 A white mineral consisting of copper sulfate.Also known as hydrocyanite.
{ kal mid bullet k schwa s imacr mid bullet schwa n imacr t }
chalcogen [INORGANIC CHEMISTRY] One of the elements that form group VI of the periodic table; included are oxygen, sulfur, selenium, tellurium, and polonium.
{ kal mid bullet k schwa mid bullet j schwa n }
chalcogenide [INORGANIC CHEMISTRY] A binary compound containing a chalcogen and a more electropositive element or radical.
{ kal mid bullet k schwa mid bullet j schwa n imacr d }
chalcogenide glass [MATERIALS] A type of glass containing large amounts of one of the chalcogens tellurium, selenium, or sulfur; used in glass switches.
{ kal mid bullet k schwa mid bullet j schwa n imacr d glas }
chalcography [GRAPHIC ARTS] The art of copper engraving.
{ kal käg mid bullet r schwa mid bullet f }
chalcolite See torbernite
{ kal mid bullet k schwa l imacr t }
chalcomenite [MINERALOGY] CuSeO3.2H2O A blue mineral consisting of copper selenite occurring in crystals.
{ kal mid bullet k schwa m n imacr t }
chalcophanite [MINERALOGY] (Zn,Mn,Fe)Mn2O5.nH2O Black mineral with metallic luster consisting of hydrous manganese and zinc oxide.
{ kal käf mid bullet schwa n imacr t }
chalcophile [GEOLOGY] Having an affinity for sulfur and therefore massing in greatest concentration in the sulfide phase of a molten mass.
{ kal mid bullet k schwa f imacr l }
chalcophyllite [MINERALOGY] Cu18Al2(AsO4)3(OH)27.33H2O A green mineral consisting of basic arsenate and sulfate of copper and aluminum occurring in tabular crystals or foliated masses.Also known as copper mica.
{ kal mid bullet k o macr fi l imacr t }
chalcopyrite [MINERALOGY] CuFeS2 A major ore mineral of copper; crystallizes in the tetragonal crystal system, but crystals are generally small with diphenoidal faces resembling the tetrahedron; usually massive with a metallic luster and brass-yellow color; hardness is 3.5-4 on Mohs scale, and specific gravity is 4.1-4.3.Also known as copper pyrite; yellow pyrite.
{ kal mid bullet k o macr p imacr r imacr t }
chalcopyrrohite [MINERALOGY] CuFe4S5 A sulfide mineral occurring in meteorites.
{ kal mid bullet k o macr p imacr mid bullet r schwa n imacr t }
chalcosiderite [MINERALOGY] Cu(Fe,Al)6(PO4)4(OH)8.4H2O A green mineral, isomorphous with turquoise, consisting of a hydrous basic phosphate of copper, iron, and aluminum.
{ brvbar kal mid bullet k o macr s imacr d mid bullet schwa r imacr t }
chalcosine See chalcocite
{ kal mid bullet k schwa s n }
chalcostibite [MINERALOGY] CuSbS2 A lead-gray mineral consisting of antimony copper sulfide.
{ kal mid bullet k o macr sti b imacr t }
chalcotrichite [MINERALOGY] A capillary variety of cuprite occurring in long needlelike crystals.Also known as hair copper; plush copper ore.
{ kal mid bullet k o macr tri k imacr t }
chaldron [MECHANICS] 1. A unit of volume in common use in the United Kingdom, equal to 36 bushels, or 288 gallons, or approximately 1.30927 cubic meters. 2. A unit of volume, formerly used for measuring solid substances in the United States, equal to 36 bushels, or approximately 1.26861 cubic meters.
{ ch l mid bullet dr schwa n }
chalice cell See goblet cell
{ chal mid bullet schwa s sel }
chalicosis [MEDICINE] A pulmonary affection caused by inhalation of stone dust.
{ kal mid bullet schwa k o macr mid bullet s schwa s }
Chalicotheriidae [PALEONTOLOGY] A family of extinct perissodactyl mammals in the superfamily Chalicotherioidea.
{ kal mid bullet schwa k o macr mid bullet th schwa r imacr mid bullet schwa d }
Chalicotherioidea [PALEONTOLOGY] A superfamily of extinct, specialized perissodactyls having claws rather than hooves.
{ brvbar kal mid bullet schwa k o macr thi mid bullet r id mid bullet mid bullet schwa }
chalk [MATERIALS] Artificially prepared pure calcium carbonate; used as the basis for pastels.Also known as whiting.
[PETROLOGY] A variety of limestone formed from pelagic organisms; it is very fine-grained, porous, and friable; white or very light-colored, it consists almost entirely of calcite.
{ ch k }
chalkboard See blackboard
{ ch k b rd }
chalking [CHEMISTRY] 1. Treating with chalk. 2. Forming a powder which is easily rubbed off.
[GRAPHIC ARTS] In printing, rubbing off pigment when the ink dried improperly because it was absorbed too rapidly into the paper.
[METALLURGY] Defect of coated metals in which a layer of powder forms between the coating and the base metal.
{ ch k mid bullet i engi }
chalkstone [PATHOLOGY] A gouty deposit, usually of sodium urate, in the hands or feet.
{ ch k st o macr n }
challenge [COMMUNICATIONS] To cause an interrogator to transmit a signal which puts a transponder into operation.
[IMMUNOLOGY] Administration of an antigen to ascertain state of immunity.
{ chal mid bullet schwa nj }
challenger See interrogator
{ chal mid bullet schwa n mid bullet j schwa r }
challenging signal See interrogation
{ chal mid bullet schwa n mid bullet ji engi sig mid bullet n schwa l }
challiho [METEOROLOGY] Strong southerly winds which blow for about 40 days in spring in some parts of India; sometimes the winds are violent, causing blinding dust storms.
{ chäl mid bullet schwa h o macr }
challis [TEXTILES] A soft fabric with a slight nap, woven in a plain or twill weave; may be cotton, wool, or a synthetic fiber.
{ shal mid bullet }
chalmersite See cubanite
{ chä mid bullet m schwa r z imacr t }
chalones [BIOCHEMISTRY] Substances thought to be molecules of the protein- polypeptide class that are produced as part of the growth-control systems of tissues; known to inhibit cell division by acting on several phases in the mitotic cycle.
{ ka l o macr nz }
chalybite See siderite
{ kal mid bullet schwa b imacr t }
Chamaeleon [ASTRONOMY] A constellation, right ascension 11 hours, declination 80°S.Abbreviated Cha.Also spelled Chameleon.
{ k schwa m l mid bullet y schwa n }
Chamaeleontidae [VERTEBRATE ZOOLOGY] The chameleons, a family of reptiles in the suborder Sauria.
{ k schwa m l mid bullet än mid bullet t schwa d }
Chamaemyidae [INVERTEBRATE ZOOLOGY] The aphid flies, a family of myodarian cyclorrhaphous dipteran insects of the subsection Acalypteratae.
{ kam mid bullet schwa m imacr mid bullet schwa d }
chamaephyte [ECOLOGY] Any perennial plant whose winter buds are within 10 inches (25 centimeters) of the soil surface.
{ kam mid bullet schwa f imacr t }
chamaerrhine [ANTHROPOLOGY] Having a short broad nose with a nasal index of 51-57.9 for a skull, and 85-99.9 for a person.
{ kam mid bullet schwa r imacr n }
Chamaesiphonales [BOTANY] An order of blue-green algae of the class Cyanophyceae; reproduce by cell division, colony fragmentation, and endospores.
{ kam mid bullet s imacr mid bullet f schwa n a macr mid bullet l z }
chamber [CIVIL ENGINEERING] The space in a canal lock between the upper and lower gates.
[GRAPHIC ARTS] A sleeve or channel of a transparent film jacket.
[MINING ENGINEERING] 1. The working place of a miner. 2. A body of ore with definite boundaries apparently filling a preexisting cavern.
[ORDNANCE] The part of the gun in which the charge is placed: in a revolver, the hole in the cylinder; in a cannon, the space between the obturator or breechblock and the forcing cone.
{ ch a macr m mid bullet b schwa r }
chamber acid [INORGANIC CHEMISTRY] Sulfuric acid made by the obsolete chamber process.
{ ch a macr m mid bullet b schwa r as mid bullet schwa d }
chamber capacity See chamber volume
{ ch a macr m mid bullet b schwa r k schwa pas mid bullet schwa d mid bullet }
chambering [MINING ENGINEERING] Increasing the size of a drill hole in a quarry by firing a succession of small charges, until the hole can take a proper explosive charge to bring down the face of the quarry.
[ORDNANCE] That phase of small-arms operation that deals with the placing of the round into the chamber after the round has been fed into the weapon by the feeding device.
{ ch a macr m mid bullet b schwa mid bullet ri engi }
chamber kiln [ENGINEERING] A kiln consisting of a series of adjacent chambers in a ring or oval through which the fire moves, taking several days to make a circuit; waste gas from the fire preheats ware in chambers toward which the fire is moving, while combustion air is preheated by ware in chambers already fired.
{ ch a macr m mid bullet b schwa r kil }
chamber pressure [AEROSPACE ENGINEERING] The pressure of gases within the combustion chamber of a rocket engine.
{ ch a macr m mid bullet b schwa r presh mid bullet schwa r }
chamber process [CHEMICAL ENGINEERING] An obsolete method of manufacturing sulfuric acid in which sulfur dioxide, air, and steam are reacted in a lead chamber with oxides of nitrogen as the catalyst.
{ ch a macr m mid bullet b schwa r präs mid bullet schwa s }
Chambersielloidea [INVERTEBRATE ZOOLOGY] A superfamily of nematodes in the order Rhabdita characterized by highly unusual elaborations of the oral opening in the form of six mandibles.
{ ch a macr m b schwa r mid bullet s mid bullet schwa l id mid bullet mid bullet schwa }
chamber test [ENGINEERING] A fire test developed specifically for floor coverings that measures the speed and distance of the spread of flames under specified conditions.
{ ch a macr m mid bullet b schwa r test }
chamber volume [AEROSPACE ENGINEERING] The volume of the rocket combustion chamber, including the convergent portion of the nozzle up to the throat.Also known as chamber capacity.
{ ch a macr m mid bullet b schwa r väl mid bullet y schwa m }
chambray [TEXTILES] A cotton fabric similar to gingham; it is plain woven, lightweight, and without a pattern, and has a dyed or unbleached warp and white filling.
{ sham br a macr }
chamecephalic [ANTHROPOLOGY] Having a flattened backward-slanting head with a length-height index of 70 or less.
{ kam mid bullet schwa mid bullet sa fal mid bullet ik }
chamecranial [ANTHROPOLOGY] Having a flat low skull with a length-height index of less than 70.
{ kam mid bullet schwa kr a macr n mid bullet mid bullet schwa l }
chameleon [VERTEBRATE ZOOLOGY] The common name for about 80 species of small to medium-size lizards composing the family Chamaeleontidae.
{ k schwa m l mid bullet y schwa n }
Chameleon See Chamaeleon
{ k schwa m l mid bullet y schwa n }
chameprosopic [ANTHROPOLOGY] Having a broad low face with a facial index of 90 or less.
{ brvbar kam mid bullet schwa mid bullet pr schwa brvbar s o macr mid bullet pik }
chamfer [ENGINEERING] To bevel a sharp edge on a machined part.
{ cham mid bullet f schwa r }
chamfer angle [DESIGN ENGINEERING] The angle that a beveled surface makes with one of the original surfaces.
{ cham mid bullet f schwa r a engi mid bullet g schwa l }
chamfering [MECHANICAL ENGINEERING] Machining operations to produce a beveled edge.Also known as beveling.
{ cham mid bullet f schwa mid bullet ri engi }
chamfer plane [DESIGN ENGINEERING] A plane for chamfering edges of woodwork.
{ cham mid bullet f schwa r pl a macr n }
chamois [VERTEBRATE ZOOLOGY] Rupicapra rupicapra. A goatlike mammal included in the tribe Rupicaprini of the family Bovi- dae.
{ sham mid bullet }
chamosite [MINERALOGY] A greenish-gray or black mineral consisting of silicate belonging to the chlorite group and having monoclinic crystals; found in many oolitic iron ores.
{ sham mid bullet schwa z imacr t }
Champlainian [GEOLOGY] Middle Ordovician geologic time.
{ sham pl a macr n mid bullet mid bullet schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

chance cause [ANALYTICAL CHEMISTRY] A cause for variability in a measurement process that occurs randomly and unpredictably and for unknown reasons.
{ brvbar chans [image] k [image] z }
chance-constrained programming [COMPUTER SCIENCE] Type of nonlinear programming wherein the deterministic constraints are replaced by their probabilistic counterparts.
{ brvbar chans k schwa n [image] str a macr nd [image] pr o macr [image] gram mid bullet i engi }
chance process [MINING ENGINEERING] A method for separating clean coal from slate and other impurities in a mixture of sand and water.
{ [image] chans [image] präs mid bullet schwa s }
chance variable See random variable
{ brvbar chans [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
chancre [MEDICINE] 1. A lesion or ulcer at the site of primary inoculation by an infecting organism. 2. The initial lesion of syphilis.
{ [image] sha engi mid bullet k schwa r }
chancroid [MEDICINE] A lesion of the genitalia, usually of venereal origin, caused by Hemophilus ducreyi. Also known as soft chancre.
{ [image] cha engi [image] kr [image] id }
Chandler motion See polar wandering
{ [image] chand mid bullet l schwa r [image] m o macr mid bullet sh schwa n }
Chandler period [GEOPHYSICS] The period of the Chandler wobble.
{ [image] chand mid bullet l schwa r [image] pir mid bullet [image] mid bullet schwa d }
Chandler wobble [GEOPHYSICS] A movement in the earth's axis of rotation, the period of motion being about 14 months.Also known as Eulerian nutation.
{ [image] chand mid bullet l schwa r [image] wäb mid bullet schwa l }
Chandrasekhar limit [ASTROPHYSICS] A limiting mass of about 1.44 solar masses above which a white dwarf cannot exist in a stable configuration.
{ [image] ch schwa n mid bullet dr schwa [image] sh a macr [image] kär [image] lim mid bullet schwa t }
Chandrasekhar-Schönberg limit [ASTROPHYSICS] A mass limit for the isothermal, helium core of a main-sequence star above which the star must rapidly increase in radius and evolve away from the main sequence. Also known as Schönberg-Chandrasekhar limit.
{ [image] ch schwa n mid bullet dr schwa [image] sh a macr [image] kär [image] sh schwa rn [image] b schwa rg [image] lim mid bullet schwa t }
chandui See chanduy
{ [image] chän mid bullet dw [image] }
chanduy [METEOROLOGY] A cool, descending wind at Guayaquil, Ecuador, which blows during the dry season (July to November).Also spelled chandui.
{ [image] chän mid bullet dw [image] }
change chart [METEOROLOGY] A chart indicating the amount and direction of change of some meteorological element during a specified time interval; for example, a height-change chart or pressure-change chart.Also known as tendency chart.
{ [image] ch a macr nj [image] chärt }
changed memory routine [COMPUTER SCIENCE] A selective memory dump routine in which only those words that have been changed in the course of running a program are printed.
{ brvbar ch a macr njd [image] mem mid bullet r [image] rü [image] t [image] n }
change dump [COMPUTER SCIENCE] A type of dump in which only those locations in a computer memory whose contents have changed since some previous event are copied.
{ [image] ch a macr nj [image] d schwa mp }
change file [COMPUTER SCIENCE] A transaction file that is used to update a master file.
{ [image] ch a macr nj [image] f imacr l }
change gear [MECHANICAL ENGINEERING] A gear used to change the speed of a driven shaft while the speed of the driving remains constant.
{ [image] ch a macr nj [image] gir }
change of control [COMPUTER SCIENCE] 1. A break in a series of records at which processing of the records may be interrupted and some predetermined action taken. 2. See jump
{ [image] ch a macr nj schwa v k schwa n [image] tr o macr l }
change of tide [OCEANOGRAPHY] A reversal of the direction of motion (rising or falling) of a tide, or in the set of a tidal current.Also known as turn of the tide.
{ [image] ch a macr nj schwa v [image] t imacr d }
changeover switch [ELECTRICITY] A means of moving a circuit from one set of connections to another.
{ [image] ch a macr n [image] j o macr mid bullet v schwa r [image] swich }
change record [COMPUTER SCIENCE] A record that is used to alter information in a corresponding master record.Also known as amendment record; transaction record.
{ [image] ch a macr nj [image] rek mid bullet schwa rd }
change tape [COMPUTER SCIENCE] A paper tape or magnetic tape carrying information that is to be used to update filed information; the latter is often on a master tape.Also known as transaction tape.
{ [image] ch a macr nj [image] t a macr p }
changing bag [ENGINEERING] An enclosure of lightproof material used for operations such as loading of film holders in daylight.
{ [image] ch a macr nj mid bullet i engi [image] bag }
Chanidae [VERTEBRATE ZOOLOGY] A monospecific family of teleost fishes in the order Gonorynchiformes which contain the milkfish (Chanos chanos), distinguished by the lack of teeth.
{ [image] kan mid bullet schwa [image] d [image] }
channel [CHEMICAL ENGINEERING] In percolation filtration, a portion of the clay bed where there is a preponderance of flow.
[CIVIL ENGINEERING] A natural or artificial waterway connecting two bodies of water or containing moving water.
[COMMUNICATIONS] 1. A band of radio frequencies allocated for a particular purpose; a standard broadcasting channel is 10 kilohertz wide, a television channel 6 megahertz wide. 2. A path through which electrical transmission of information takes place.
[COMPUTER SCIENCE] 1. A path along which digital or other information may flow in a computer. 2. The section of a storage medium that is accessible to a given reading station in a computer, such as a path parallel to the edge of a magnetic tape or drum or a path in a delay-line memory. 3. One of the longitudinal rows of intelligence holes punched along the length of paper tape.Also known as level. 4. A device or portion of a computer that controls and stores data and transfers information between the computer and peripheral equipment.
[ELECTRONICS] 1. A path for a signal, as an audio amplifier may have several input channels. 2. The main current path between the source and drain electrodes in a field-effect transistor or other semiconductor device.
[ENGINEERING] The forming of cavities in a gear lubricant at low temperatures because of congealing.
[HYDROLOGY] The deeper portion of a waterway carrying the main current.
[NAVIGATION] Navigable portion of a body of water.
[NUCLEONICS] A passage for fuel slugs or heat-transfer fluid in a reactor.
[PETROLEUM ENGINEERING] In a drilling operation, a cavity appearing behind the casing because of a defect in the cement.
{ [image] chan mid bullet schwa l }
n-channel [ELECTRONICS] A conduction channel formed by electrons in an n-type semiconductor, as in an n-type field-effect transistor.
{ [image] en [image] chan mid bullet schwa l }
channel adapter [COMPUTER SCIENCE] Equipment that allows devices operating at different rates of speed to be connected and data to be transferred at the slower data rate.
{ [image] chan mid bullet schwa l schwa [image] dap mid bullet t schwa r }
channel address word [COMPUTER SCIENCE] A four-byte code containing the protection key and the main storage address of the first channel command word at the start of an input/output operation.Abbreviated CAW.
{ [image] chan mid bullet schwa l [image] ad [image] res [image] w schwa rd }
channel analysis [COMMUNICATIONS] The process of using a spectrum analyzer to check whether all the components of a signal are within the signal's assigned frequency channel.
{ [image] chan mid bullet schwa l schwa [image] nal mid bullet schwa mid bullet s schwa s }
channel-attached device [COMPUTER SCIENCE] Equipment that is directly connected to a computer by a channel.
{ [image] chan mid bullet schwa l schwa brvbar tacht di [image] v imacr s }
channel bank [ELECTRONICS] Part of a carrier-multiplex terminal that performs the first step of modulation of the transmitting voice frequencies into a higher-frequency band, and the final step in the demodulation of the received higher-frequency band into the received voice frequencies.
{ [image] chan mid bullet schwa l [image] ba engi k }
channel black See gas black
{ [image] chan mid bullet schwa l [image] blak }
channel buoy [NAVIGATION] In marine operations, a buoy marking a channel.
{ [image] chan mid bullet schwa l [image] b [image] i }
channel capacity [COMMUNICATIONS] The maximum number of bits or other information elements that can be handled in a particular channel per unit time.
{ [image] chan mid bullet schwa l k schwa [image] pas mid bullet schwa d mid bullet [image] }
channel command [COMPUTER SCIENCE] The step, equivalent to a program instruction, required to tell an input/output channel what operation is to be performed, and where the data are or should be located.
{ [image] chan mid bullet schwa l k schwa [image] mand }
channel command word [COMPUTER SCIENCE] A code specifying an operation, one or more flags, a count, and a storage location.Abbreviated CCW.
{ [image] chan mid bullet schwa l k schwa [image] mand [image] w schwa rd }
channel configuration [COMPUTER SCIENCE] The types, number, and logical relationships of devices connected to a given computer channel.
{ [image] chan mid bullet schwa l k schwa n [image] fig mid bullet y schwa [image] r a macr mid bullet sh schwa n }
channel control [HYDROLOGY] A condition whereby the stage of a stream is controlled only by discharge and the general configuration of the stream channel, that is, the contours of its bed, banks, and floodplains.
{ [image] chan mid bullet schwa l k schwa n [image] tr o macr l }
channel control command [COMPUTER SCIENCE] An order to a control unit to perform a nondata input/output operation.
{ [image] chan mid bullet schwa l k schwa n [image] tr o macr l k schwa [image] mand }
channel design [COMPUTER SCIENCE] The type of channel, characterized by the tasks it can perform, available to a computer.
{ [image] chan mid bullet schwa l di [image] z imacr n }
channel designator [COMMUNICATIONS] Number associated with each channel, tributary, or trunk for reference purposes.Also known as channel sequence number.
{ [image] chan mid bullet schwa l [image] dez mid bullet ig [image] n a macr d mid bullet schwa r }
channel director [COMPUTER SCIENCE] A unit in some very large computers that controls the functioning of several channels.
{ [image] chan mid bullet schwa l di [image] rek mid bullet t schwa r }
channel effect [ELECTRONICS] A leakage current flowing over a surface path between the collector and emitter in some types of transistors.
{ [image] chan mid bullet schwa l i [image] fekt }
channel-end condition [COMPUTER SCIENCE] A signal indicating that the use of an input/output channel is no longer required.
{ [image] chan mid bullet schwa l [image] end k schwa n [image] dish mid bullet schwa n }
channeler See channeling machine
{ [image] chan mid bullet schwa l mid bullet schwa r }
channel fill [GEOLOGY] Accumulations of sand and detritus in a stream channel where the transporting capacity of the water is insufficient to remove the material as rapidly as it is delivered.
{ [image] chan mid bullet schwa l [image] fil }
channel frequency See stream frequency
{ [image] chan mid bullet schwa l [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
channel gradient ratio See stream gradient ratio
{ [image] chan mid bullet schwa l [image] gr a macr d mid bullet [image] mid bullet schwa nt [image] r a macr mid bullet sh o macr }
channeling [ANALYTICAL CHEMISTRY] In chromatography, furrows or breaks in an ion-exchange bed which permit a solution to run through without having contact with active groups elsewhere in the bed.
[COMMUNICATIONS] A type of multiplex transmission in which the separation between communication channels is accomplished through the use of carriers or subcarriers.
[NUCLEONICS] The transmission of extra particles through a medium in a nuclear reactor due to the presence of voids in the medium.
[PETROLEUM ENGINEERING] A condition occurring in a water-drive reservoir in which oil is bypassed because of erratic or uncontrolled water encroachment; can be aggravated by excessive production rates.
[PHYSICS] The steering of energetic charged particles by the atomic rows or atomic planes of a crystalline solid.
{ [image] chan mid bullet schwa l mid bullet i engi }
channeling machine [MECHANICAL ENGINEERING] An electrically powered machine that operates by a chipping action of three to five chisels while traveling back and forth on a track; used for primary separation from the rock ledge in marble, limestone, and soft sandstone quarries.Also known as channeler.
{ [image] chan mid bullet schwa l mid bullet i engi m schwa [image] sh [image] n }
channeling radiation [PHYSICS] The radiation emitted by energetic charged particles that pass through a solid.
{ [image] chan mid bullet schwa l mid bullet i engi [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
channel iron [DESIGN ENGINEERING] A metal strip or beam with a U- shape.
{ [image] chan mid bullet schwa l [image] imacr mid bullet schwa rn }
channelizing [COMMUNICATIONS] The process of subdividing a wide-band transmission facility so as to handle a number of different circuits requiring comparatively narrow bandwidths.
{ [image] chan mid bullet schwa l [image] imacr z mid bullet i engi }
channel-lag deposit [GEOLOGY] Coarse residual material left as accumulations in the channel in the normal processes of the stream.
{ [image] chan mid bullet schwa l [image] lag di [image] päz mid bullet schwa t }
channel light [NAVIGATION] In marine operations, a light marking a channel.
{ [image] chan mid bullet schwa l [image] l imacr t }
channel marker [NAVIGATION] In marine operations, a marker, such as a light or buoy, indicating a channel.
{ [image] chan mid bullet schwa l [image] mär mid bullet k schwa r }
channel mask [COMPUTER SCIENCE] A portion of a program status word indicating which channels may interrupt the task by their completion signals.
{ [image] chan mid bullet schwa l [image] mask }
n-channel metal-oxide semiconductor See NMOS
{ brvbar en [image] chan mid bullet schwa l [image] med mid bullet schwa l brvbar äk [image] s imacr d [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
p-channel metal-oxide semiconductor See PMOS
{ brvbar p [image] [image] chan mid bullet schwa l [image] med mid bullet schwa l brvbar äk [image] s imacr d [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
channel miles [COMMUNICATIONS] The summation, in miles, of the electrical path of individual channels between two points; these points may be connected by wire or radio, or a combination of both.
{ [image] chan mid bullet schwa l [image] m imacr lz }
channel morphology See river morphology
{ [image] chan mid bullet schwa l [image] m [image] r [image] fäl mid bullet schwa mid bullet j [image] }
channel-mouth bar [GEOLOGY] A bar formed where moving water enters a body of still water, due to decreased velocity.
{ [image] chan mid bullet schwa l [image] ma udot th [image] bär }
channel net [HYDROLOGY] Stream channel pattern within a drainage basin.
{ [image] chan mid bullet schwa l [image] net }
channel order See stream order
{ [image] chan mid bullet schwa l [image] [image] rd mid bullet schwa r }
channel pattern [HYDROLOGY] The configuration of a limited reach of a river channel as seen in plan view from an airplane.
{ [image] chan mid bullet schwa l [image] pad mid bullet schwa rn }
channel plate multiplier See microchannel plate
{ [image] chan mid bullet schwa l brvbar pl a macr t [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
channel process [CHEMICAL ENGINEERING] A carbon-black process in which iron channel beams are used as depositing surfaces for carbon black.
{ [image] chan mid bullet schwa l [image] präs mid bullet schwa s }
channel program [COMPUTER SCIENCE] The set of steps, called channel commands, by means of which an input/output channel is controlled.
{ [image] chan mid bullet schwa l [image] pr o macr mid bullet gr schwa m }
channel pulse [COMMUNICATIONS] Telemetering pulse representing intelligence on a channel by virtue of its time or modulation characteristics.
{ [image] chan mid bullet schwa l [image] p schwa ls }
channel read-backward command [COMPUTER SCIENCE] A command to transfer data from tape device to main storage while the tape is moving backward.
{ [image] chan mid bullet schwa l [image] r [image] d brvbar bak mid bullet w schwa rd k schwa [image] mand }
channel read command [COMPUTER SCIENCE] A command to transfer data from an input/output device to main storage.
{ brvbar chan mid bullet schwa l [image] r [image] d k schwa [image] mand }
channel reliability [COMMUNICATIONS] The percent of time a channel was available for use in a specific direction during a specified period of time.
{ [image] chan mid bullet schwa l ri [image] l imacr mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
channel roughness [GEOLOGY] A measure of the resistivity offered by the material constituting stream channel margins to the flow of water.
{ [image] chan mid bullet schwa l [image] r schwa f mid bullet n schwa s }
channel sample See groove sample
{ [image] chan mid bullet schwa l [image] sam mid bullet p schwa l }
channel sand [GEOLOGY] A sandstone or sand deposited in a stream bed or other channel eroded into the underlying bed.
{ [image] chan mid bullet schwa l [image] sand }
channel segment See stream segment
{ [image] chan mid bullet schwa l [image] seg mid bullet m schwa nt }
channel selector [ELECTRICITY] A control used to tune in the desired channel in a radio or television receiver.
{ [image] chan mid bullet schwa l si [image] lek mid bullet t schwa r }
channel sense command [COMPUTER SCIENCE] A command commonly used to denote an unusual condition existing in an input/output device and requesting more information.
{ chan mid bullet schwa l sens k schwa mand }
channel sequence number See channel designator
{ chan mid bullet schwa l s mid bullet kw schwa ns n schwa m mid bullet b schwa r }
channel shifter [ELECTRONICS] Radiotelephone carrier circuit that shifts one or two voice-frequency channels from normal channels to higher voice- frequency channels to reduce cross talk between channels; the channels are shifted back by a similar circuit at the receiving end.
{ chan mid bullet schwa l shif mid bullet t schwa r }
channel skip [COMPUTER SCIENCE] A control character that causes a printer to skip down to a specified line on a page or to the top of the next page.
{ chan mid bullet schwa l skip }
channel spacing [COMMUNICATIONS] The difference in frequency between successive radio or television channels.
{ chan mid bullet schwa l sp a macr s mid bullet i engi }
channel spin [NUCLEAR PHYSICS] The vector sum of the spins of the particles involved in a nuclear reaction, either before or after the reaction takes place.
{ chan mid bullet schwa l spin }
channel splay See floodplain splay
{ chan mid bullet schwa l spl a macr }
channel status table [COMPUTER SCIENCE] A table that is set up by an executive program to show the status of the various channels that connect the central processing unit with peripheral units, enabling the program to control input/output operations.
{ brvbar chan mid bullet schwa l stad mid bullet schwa s t a macr mid bullet b schwa l }
channel status word [COMPUTER SCIENCE] A storage register containing the status information of the input/output operation which caused an interrupt.Abbreviated CSW.
{ brvbar chan mid bullet schwa l stad mid bullet schwa s w schwa rd }
channel steamer [NAVAL ARCHITECTURE] A special type of ship which operates across the English Channel, carrying passengers and cars.
{ chan mid bullet schwa l st mid bullet m schwa r }
channel synchronizer [ELECTRONICS] An electronic device providing the proper interface between the central processing unit and the peripheral devices.
{ chan mid bullet schwa l si engi mid bullet kr schwa n imacr z mid bullet schwa r }
channel-to-channel adapter [COMPUTER SCIENCE] A device which provides two computer systems with interchannel communications.
{ brvbar chan mid bullet schwa l t schwa brvbar chan mid bullet schwa l schwa dap mid bullet t schwa r }
channel width [GEOLOGY] The distance across a stream or channel as measured from bank to bank near bankful stage.
[NUCLEAR PHYSICS] The part of the total energy width of a nuclear energy level that corresponds to a particular mode of decay.
{ chan mid bullet schwa l width }
channel wing [AEROSPACE ENGINEERING] A wing that is trough-shaped so as to surround partially a propeller to get increased lift at low speeds from the slipstream.
{ chan mid bullet schwa l wi engi }
channel write command [COMPUTER SCIENCE] A command which transfers data from main storage to an input/output device.
{ brvbar chan mid bullet schwa l wr imacr t k schwa mand }
Channidae [VERTEBRATE ZOOLOGY] The snakeheads, a family of fresh-water perciform fishes in the suborder Anabantoidei.
{ kan mid bullet schwa d }
chantilly [TEXTILES] Bobbin lace with fine hexagonal mesh ground; the pattern is outlined in heavy thread with a design that usually contains scrolls and florals.
{ shan til mid bullet }
Chaoboridae [INVERTEBRATE ZOOLOGY] The phantom midges, a family of dipteran insects in the suborder Orthorrhapha.
{ k a macr mid bullet schwa b r mid bullet schwa d }
chaos See chaotic behavior
{ k a macr äs }
chaotic advection [FLUID MECHANICS] Fluid motion in which the trajectories of particles initially quite close diverge rapidly, even though the flow carrying the particles may be simple.
{ k a macr äd mid bullet ik ad vek mid bullet sh schwa n }
chaotic behavior [MECHANICS] The behavior of a system whose final state depends so sensitively on the system's precise initial state that the behavior is in effect unpredictable and cannot be distinguished from a random process, even though it is strictly determinate in a mathematical sense. Also known as chaos.
{ k a macr äd mid bullet ik bi h a macr mid bullet vy schwa r }
chaparral [ECOLOGY] A vegetation formation characterized by woody plants of low stature, impenetrable because of tough, rigid, interlacing branches, which have simple, waxy, evergreen, thick leaves.
{ brvbar shap mid bullet schwa brvbar ral }
chaplet [METALLURGY] Metal support used to space and hold the core in position within a sand mold.
{ chap mid bullet l schwa t }
Chaplygin-Kármán-Tsien relation [FLUID MECHANICS] The relation that in the case of isentropic flow of an ideal gas with negligible viscosity and thermal conductivity, the sum of the pressure and a constant times the reciprocal of the density of the fluid is constant along a streamline; a useful, although physically impossible, approximation.
{ ch schwa pl mid bullet g schwa n kär män tsyen ri l a macr mid bullet sh schwa n }
Chapman-Enskog approximations [STATISTICAL MECHANICS] Approximations to a solution of the Boltzmann transport equation in the Chapman-Enskog theory.
{ brvbar chap mid bullet m schwa n en sk g schwa pr a dot k mid bullet s schwa m a macr mid bullet sh schwa nz }
Chapman-Enskog solution [STATISTICAL MECHANICS] The solution of the Boltzmann transport equation according to the Chapman-Enskog theory.
{ brvbar chap mid bullet m schwa n en sk g s schwa lü mid bullet sh schwa n }
Chapman-Enskog theory [STATISTICAL MECHANICS] A method of solving the Boltzmann transport equation by successive approximations, essentially in powers of the mean free path.Also known as Enskog theory.
{ brvbar chap mid bullet m schwa n en sk g th mid bullet schwa mid bullet r }
Chapman equation [GEOPHYSICS] A theoretical relation describing the distribution of electron density with height in the upper atmosphere.
[STATISTICAL MECHANICS] The relationship that the viscosity of a gas equals (0.499)mv/[ 2 2 (1 + C/T)], where m is the mass of a molecule, v its average speed, its collision diameter, C the Sutherland constant, and T the absolute temperature (Kelvin scale).
{ chap mid bullet m schwa n i kw a macr mid bullet zh schwa n }
chapmanite [MINERALOGY] Fe2Sb(SiO4)2(OH) A mineral consisting of a silicate of iron and antimony.
{ chap mid bullet m schwa n imacr t }
Chapman-Jouguet plane [MECHANICS] A hypothetical, infinite plane, behind the initial shock front, in which it is variously assumed that reaction (and energy release) has effectively been completed, that reaction product gases have reached thermodynamic equilibrium, and that reaction gases, streaming backward out of the detonation, have reached such a condition that a forward-moving sound wave located at this precise plane would remain a fixed distance behind the initial shock.
{ brvbar chap mid bullet m schwa n zhü brvbar gw a macr pl a macr n }
Chapman region [GEOPHYSICS] A hypothetical region in the upper atmosphere in which the distribution of electron density with height can be described by Chapman's theoretical equation.
{ chap mid bullet m schwa n r mid bullet j schwa n }
Characeae [BOTANY] The single family of the order Charales.
{ k schwa r a macr s mid bullet }
Characidae [VERTEBRATE ZOOLOGY] The characins, the single family of the suborder Characoidei.
{ k schwa ras mid bullet schwa d }
Characoidei [VERTEBRATE ZOOLOGY] A suborder of the order Cypriniformes including fresh-water fishes with toothed jaws and an adipose fin.
{ kar mid bullet schwa k id mid bullet imacr }
character [COMPUTER SCIENCE] 1. An elementary mark used to represent data, usually in the form of a graphic spatial arrangement of connected or adjacent strokes, such as a letter or a digit. 2. A small collection of adjacent bits used to represent a piece of data, addressed and handled as a unit, often corresponding to a digit or letter.
[GEOPHYSICS] A distinctive aspect of a seismic event, for example, the waveform.
[PSYCHOLOGY] The sum of a person's relatively fixed personality traits and habitual modes of response.
{ kar mid bullet ik mid bullet t schwa r }
character-addressable computer [COMPUTER SCIENCE] A computer that processes data as single characters, and is therefore able to handle words of varying length.
{ kar mid bullet ik mid bullet t schwa r schwa brvbar dres mid bullet schwa mid bullet b schwa l k schwa m pyüd mid bullet schwa r }
character adjustment [COMPUTER SCIENCE] An address modification affecting a specific number of characters of the address part of the instruction.
{ kar mid bullet ik mid bullet t schwa r schwa j schwa s mid bullet m schwa nt }
character analysis [PSYCHOLOGY] Psychoanalysis focused on an individual's character defenses.
{ kar mid bullet ik mid bullet t schwa r schwa nal mid bullet schwa mid bullet s schwa s }
character boundary [COMPUTER SCIENCE] In character recognition, a real or imaginary rectangle which serves as the delimiter between consecutive characters or successive lines on a source document.
{ kar mid bullet ik mid bullet t schwa r ba udot n mid bullet dr }
character cell [COMPUTER SCIENCE] A matrix of dots that is used to form a single character on a printer or display screen.
{ kar mid bullet ik mid bullet t schwa r sel }
character code [COMMUNICATIONS] A bit pattern assigned to a particular character in a coded character set.
{ kar mid bullet ik mid bullet t schwa r k o macr d }
character convergence [ECOLOGY] A process whereby two relatively evolved species interact so that one converges toward the other with respect to one or more traits.
{ kar mid bullet ik mid bullet t schwa r k schwa n v schwa r mid bullet j schwa ns }
character data type [COMPUTER SCIENCE] A scalar data type which provides an internal representation of printable characters.
{ kar mid bullet ik mid bullet t schwa r dad mid bullet schwa t imacr p }
character defense [PSYCHOLOGY] Any character trait that serves an unconscious defensive purpose.
{ kar mid bullet ik mid bullet t schwa r di fens }
character density [COMPUTER SCIENCE] The number of characters recorded per unit of length or area.Also known as record density.
{ kar mid bullet ik mid bullet t schwa r den mid bullet s schwa d mid bullet }
character disorder [PSYCHOLOGY] A pattern of behavior and emotional response that is socially disapproved or unacceptable, with little evidence of anxiety or other symptoms seen in neuroses.
{ kar mid bullet ik mid bullet t schwa r dis rd mid bullet schwa r }
character displacement [ECOLOGY] An outcome of competition in which two species living in the same area have evolved differences in morphology or other characteristics that lessen competition for food resources.
{ kar mid bullet ik mid bullet t schwa r dis pl a macr s mid bullet m schwa nt }
character display terminal [COMPUTER SCIENCE] A console that can display only alphanumeric characters, and cannot show arbitrary lines or curves.
{ kar mid bullet ik mid bullet t schwa r di spl a macr t schwa rm mid bullet schwa mid bullet n schwa l }
character emitter [COMPUTER SCIENCE] In character recognition, an electromechanical device which conveys a specimen character in the form of a time pulse or group of pulses.
{ kar mid bullet ik mid bullet t schwa r i mid mid bullet schwa r }
character fill [COMPUTER SCIENCE] To fill one or more locations in a computer storage device by repeated insertion of some particular character, usually blanks or zeros.
{ kar mid bullet ik mid bullet t schwa r fil }
character generator [COMPUTER SCIENCE] A hard-wired subroutine which will display alphanumeric characters on a screen.
{ kar mid bullet ik mid bullet t schwa r jen mid bullet schwa r a macr d mid bullet schwa r }
character graphics [COMPUTER SCIENCE] A collection of special symbols that can be strung together like letters of the alphabet to generate graphics.
{ kar mid bullet ik mid bullet t schwa r graf mid bullet iks }
character group [MATHEMATICS] The set of all continuous homomorphisms of a topological group onto the group of all complex numbers with unit norm.
{ kar mid bullet ik mid bullet t schwa r grüp }
characteristic [ELECTRONICS] A graph showing how the voltage or current between two terminals of an electronic device varies with the voltage or current between two other terminals.
[MATHEMATICS] 1. That part of the logarithm of a number which is the integral (the whole number) to the left of the decimal point in the logarithm. 2. For a family of surfaces that depend continuously on a parameter, the limiting curve of intersection of two members of the family as the two values of the parameter determining them approach a common value.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik }
characteristic acoustic impedance [ACOUSTICS] The product of the density and the speed of sound in a medium; it is analogous to the characteristic impedance of an infinitely long transmission line.Also known as intrinsic impedance.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik schwa kü mid bullet stik im p d mid bullet schwa ns }
characteristic chamber length [AEROSPACE ENGINEERING] The length of a straight, cylindrical tube having the same volume as that of the chamber of a rocket engine if the chamber had no converging section.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik ch a macr m mid bullet b schwa r le engi kth }
characteristic cone [MATHEMATICS] A conelike region important in the study of initial value problems in partial differential equations.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik k o macr n }
characteristic curve [GRAPHIC ARTS] In photography, a graph that shows how increases in exposure increase the density of the film.
[MATHEMATICS] 1. One of a pair of conjugate curves in a surface with the property that the directions of the tangents through any point of the curve are the characteristic directions of the surface. 2. A curve plotted on graph paper to show the relation between two changing values. 3. A characteristic curve of a one-parameter family of surfaces is the limit of the curve of intersection of two neighboring surfaces of the family as those surfaces approach coincidence.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik k schwa rv }
characteristic directions [MATHEMATICS] For a point P on a surface S, the pair of conjugate directions which are symmetric with respect to the directions of the lines of curvature on S through P.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik d schwa rek mid bullet sh schwa nz }
characteristic distortion [COMMUNICATIONS] 1. Displacement of signal transitions resulting from the persistence of transients caused by preceding transitions. 2. In teletypewriter transmission systems, repetitive displacement or disruption peculiar to specific portions of a teletypewriter signal; the two types of characteristic distortions are line and equipment.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik d schwa st r mid bullet sh schwa n }
characteristic equation [MATHEMATICS] 1. Any equation which has a solution, subject to specified boundary conditions, only when a parameter occurring in it has certain values. 2. Specifically, the equation Au = u, which can have a solution only when the parameter has certain values, where A can be a square matrix which multiplies the vector u, or a linear differential or integral operator which operates on the function u, or in general, any linear operator operating on the vector u in a finite or infinite dimensional vector space.Also known as eigenvalue equation. 3. An equation which sets the characteristic polynomial of a given linear transformation on a finite dimensional vector space, or of its matrix representation, equal to zero.
[PHYSICS] An equation relating a set of variables, such as pressure, volume, and temperature, whose values determine a substance's physical condition.
[PLASMA PHYSICS] An equation whose solutions give the frequencies and modes of those perturbations of a hydromagnetic system which decay or grow exponentially in time, and indicate regions of stability of such a system.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik i kw a macr mid bullet zh schwa n }
characteristic exhaust velocity [AEROSPACE ENGINEERING] Of a rocket engine, a descriptive parameter, related to effective exhaust velocity and thrust coefficient.Also known as characteristic velocity.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik ig z st v schwa läs mid bullet schwa d mid bullet }
characteristic form [MATHEMATICS] A means of classifying partial differential equations.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik f rm }
characteristic frequency [COMMUNICATIONS] Frequency which can be easily identified and measured in a given emission.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik fr mid bullet kw schwa n mid bullet s }
characteristic function [MATHEMATICS] 1. The function chi A defined for any subset A of a set by setting chi A = (x) = 1 if x is in A and chi A = (x) 0 if x is not in A. Also known as indicator function. 2. See eigenfunction
[PHYSICS] A function, such as the point characteristic function or the principal function, which is the integral of some property of an optical or mechanical system over time or over the path followed by the system, and whose value for a path actually followed by a system is a maximum or a minimum with respect to nearby paths with the same end points.
[STATISTICS] A function that uniquely defines a probability distribution; it is equal to (2 ) times the Fourier transform of the frequency function of the distribution.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik f schwa engi k mid bullet sh schwa n }
characteristic impedance [COMMUNICATIONS] The impedance that, when connected to the output terminals of a transmission line of any length, makes the line appear to be infinitely long, for there are then no standing waves on the line, and the ratio of voltage to current is the same for each point on the line.Also known as surge impedance.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik im p d mid bullet schwa ns }
characteristic length [MECHANICS] A convenient reference length (usually constant) of a given configuration, such as overall length of an aircraft, the maximum diameter or radius of a body of revolution, or a chord or span of a lifting surface.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik le engi kth }
characteristic loss spectroscopy [SPECTROSCOPY] A branch of electron spectroscopy in which a solid surface is bombarded with monochromatic electrons, and backscattered particles which have lost an amount of energy equal to the core-level binding energy are detected.Abbreviated CLS.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik l s spek träs mid bullet k schwa mid bullet p }
characteristic manifold [MATHEMATICS] 1. A surface used to study the problem of existence of solutions to partial differential equations. 2. The linear set of eigenvectors corresponding to a given eigenvalue of a linear transformation.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik man mid bullet schwa f o macr ld }
characteristic number See eigenvalue
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik n schwa m mid bullet b schwa r }
characteristic overflow [COMPUTER SCIENCE] An error condition encountered when the characteristic of a floating point number exceeds the limit imposed by the hardware manufacturer.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik o macr mid bullet v schwa r fl o macr }
characteristic point [MATHEMATICS] The characteristic point of a one- parameter family of surfaces corresponding to the value u0 of the parameter is the limit of the point of intersection of the surfaces corresponding to the values u0, u1, and u2 of the parameter as u1 and u2 approach u0 independently.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik p int }
characteristic polynomial [MATHEMATICS] The polynomial whose roots are the eigenvalues of a given linear transformation on a finite dimensional vector space.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik päl mid bullet schwa n o macr mid bullet m mid bullet schwa l }
characteristic radiation [ATOMIC PHYSICS] Radiation originating in an atom following removal of an electron, whose wavelength depends only on the element concerned and the energy levels involved.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik r a macr d mid bullet a macr mid bullet sh schwa n }
characteristic ray [MATHEMATICS] For a differential equation, an integral curve which generates all the others.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik r a macr }
characteristic root See eigenvalue
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik rüt }
characteristic temperature See Debye temperature
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik tem mid bullet pr schwa mid bullet ch schwa r }
characteristic underflow [COMPUTER SCIENCE] An error condition encountered when the characteristic of a floating point number is smaller than the smallest limit imposed by the hardware manufacturer.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik schwa n mid bullet d schwa r fl o macr }
characteristic value See eigenvalue
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik val mid bullet yü }
characteristic vector See eigenvector
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik vek mid bullet t schwa r }
characteristic velocity See characteristic exhaust velocity
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik v schwa läs mid bullet schwa d mid bullet }
characteristic x-rays [ATOMIC PHYSICS] Electromagnetic radiation emitted as a result of rearrangements of the electrons in the inner shells of atoms; the spectrum consists of lines whose wavelengths depend only on the element concerned and the energy levels involved.
{ kar mid bullet ik mid bullet t schwa ris mid bullet tik eks r a macr z }
characterization factor [CHEMICAL ENGINEERING] A number which expresses the variations in physical properties with change in character of the paraffinic stock; ranges from 12.5 for paraffinic stocks to 10.0 for the highly aromatic stocks.Also known as Watson factor.
{ kar mid bullet ik mid bullet t schwa mid bullet r schwa z a macr mid bullet sh schwa n fak mid bullet t schwa r }
character mode [COMPUTER SCIENCE] A mode of computer operation in which only text is displayed.
{ kar mid bullet ik mid bullet t schwa r m o macr d }
character neurosis [PSYCHOLOGY] In psychoanalysis, any long-standing neurotic syndrome manifested first in childhood.
{ kar mid bullet ik mid bullet t schwa r n udot r o macr mid bullet s schwa s }
character of the bottom [NAVIGATION] In marine operations, the type of material of which the bottom is composed; a sounding lead is sometimes armed with tallow or similar substance so that a sample of the bottom is obtained when a sounding is made; the sample is often helpful in determining position.Also known as nature of the bottom.
{ kar mid bullet ik mid bullet t schwa r schwa v th schwa bäd mid bullet schwa m }
character-oriented computer [COMPUTER SCIENCE] A computer in which the locations of individual characters, rather than words, can be addressed.
{ brvbar kar mid bullet ik mid bullet t schwa r brvbar r mid bullet en mid bullet t schwa d k schwa m pyüd mid bullet schwa r }
character-oriented protocol See byte-oriented protocol
{ kar mid bullet ik mid bullet t schwa r r mid bullet ent mid bullet schwa d pr o macr d mid bullet schwa k l }
character outline [COMPUTER SCIENCE] The graphic pattern formed by the stroke edges of a printed or handwritten character in character recognition.
{ kar mid bullet ik mid bullet t schwa r a udot t l imacr n }
character pitch [GRAPHIC ARTS] The number of characters printed in 1 inch (25.4 millimeters) by a printer or typewriter.
{ kar mid bullet ik mid bullet t schwa r pich }
character printer See serial printer
{ kar mid bullet ik mid bullet t schwa r prin mid bullet t schwa r }
character progression [ECOLOGY] The geographic gradation of expression of specific characters over the range of distribution of a race or species.
{ kar mid bullet ik mid bullet t schwa r pr schwa gresh mid bullet schwa n }
character reader [COMPUTER SCIENCE] In character recognition, any device capable of locating, identifying, and translating into machine code the handwritten or printed data appearing on a source document.
{ kar mid bullet ik mid bullet t schwa r r d mid bullet schwa r }
character recognition [COMPUTER SCIENCE] The technology of using a machine to sense and encode into a machine language the characters which are originally written or printed by human beings.
{ kar mid bullet ik mid bullet t schwa r rek mid bullet ig nish mid bullet schwa n }
character set [COMMUNICATIONS] A set of unique representations called characters, for example, the 26 letters of the English alphabet, the Boolean 0 and 1, the set of signals in Morse code, and the 128 characters of the USASCII.
{ kar mid bullet ik mid bullet t schwa r set }
character skew [COMPUTER SCIENCE] In character recognition, an improper appearance of a character to be recognized, in which it appears in a tilted condition with respect to a real or imaginary horizontal base line.
{ kar mid bullet ik mid bullet t schwa r skyü }
character stasis [GENETICS] Long-term constancy in a phenotypic character within a lineage.
{ kar mid bullet ik mid bullet t schwa r st a macr mid bullet s schwa s }
character string [COMPUTER SCIENCE] A sequence of characters in a computer memory or other storage device.Also known as alphabetic string.
{ kar mid bullet ik mid bullet t schwa r stri engi }
character string constant [COMPUTER SCIENCE] An arbitrary combination of letters, digits, and other symbols which, in the processing of nonnumeric data involving character strings, performs a function analogous to that of a numeric constant in the processing of numeric data.
{ kar mid bullet ik mid bullet t schwa r stri engi kän mid bullet st schwa nt }
character stroke See stroke
{ kar mid bullet ik mid bullet t schwa r str o macr k }
character style [COMPUTER SCIENCE] In character recognition, a distinctive construction that is common to all members of a particular character set.
{ kar mid bullet ik mid bullet t schwa r st imacr l }
character terminal [COMPUTER SCIENCE] A screen that can display only text.
{ kar mid bullet ik mid bullet t schwa r t schwa r mid bullet m schwa mid bullet n schwa l }
character-writing tube [ELECTRONICS] A cathode-ray tube that forms alphanumeric and symbolic characters on its screen for viewing or recording purposes.
{ kar mid bullet ik mid bullet t schwa r r imacr d mid bullet i engi tüb }
Charadrii [VERTEBRATE ZOOLOGY] The shore birds, a suborder of the order Charadriiformes.
{ k schwa rad mid bullet r imacr }
Charadriidae [VERTEBRATE ZOOLOGY] The plovers, a family of birds in the superfamily Charadrioidea.
{ k schwa mid bullet r schwa dr imacr mid bullet schwa d }
Charadriiformes [VERTEBRATE ZOOLOGY] An order of cosmopolitan birds, most of which live near water.
{ k schwa rad mid bullet r mid bullet schwa f r m z }
Charadrioidea [VERTEBRATE ZOOLOGY] A superfamily of the suborder Charadrii, including plovers, sandpipers, and phalaropes.
{ k schwa rad mid bullet r id mid bullet mid bullet schwa }
Charales [BOTANY] Green algae composing the single order of the class Charophyceae.
{ k schwa r a macr mid bullet l z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

charcoal [MATERIALS] 1. Also known as char. 2. A porous solid product containing 85-98% carbon and produced by heating carbonaceous materials such as cellulose, wood, or peat at 500-600°C in the absence of air. 3. The residue obtained from the carbonization of a noncoking coal, such as subbituminous coal, lignite, or anthracite. 4. See low-temperature coke
{ [image] chär [image] k o macr l }
charcoal canister [MECHANICAL ENGINEERING] In an evaporative control system, a container filled with activated charcoal that traps gasoline vapors emitted by the fuel system.Also known as canister; carbon canister.
{ [image] chär [image] k o macr l [image] kan mid bullet schwa [image] st schwa r }
charcoal rot [PLANT PATHOLOGY] A fungus disease of potato, corn, and other plants caused by Macrophomina phaseoli; tissues of the root and lower stem are destroyed and blackened.
{ [image] chär [image] k o macr l [image] rät }
charcoal test [CHEMICAL ENGINEERING] A determination of the natural gasoline content of natural gas by adsorbing the gasoline on activated charcoal and then recovering it by distillation.
{ [image] chär [image] k o macr l [image] test }
Chareae [BOTANY] A tribe of green algae belonging to the family Characeae.
{ [image] kar mid bullet [image] [image] [image] }
charge [ELECTRICITY] 1. A basic property of elementary particles of matter; the charge of an object may be a positive or negative number or zero; only integral multiples of the proton charge occur, and the charge of a body is the algebraic sum of the charges of its constituents; the value of the charge may be inferred from the Coulomb force between charged objects.Also known as electric charge. 2. To convert electrical energy to chemical energy in a secondary battery. 3. To feed electrical energy to a capacitor or other device that can store it.
[ENGINEERING] 1. A unit of an explosive, either by itself or contained in a bomb, projectile, mine, or the like, or used as the propellant for a bullet or projectile. 2. To load a borehole with an explosive. 3. The material or part to be heated by induction or dielectric heating. 4. The measurement or weight of material, either liquid, preformed, or powder, used to load a mold at one time during one cycle in the manufacture of plastics or metal.
[MECHANICAL ENGINEERING] 1. In refrigeration, the quantity of refrigerant contained in a system. 2. To introduce the refrigerant into a refrigeration system.
[METALLURGY] Material introduced into a furnace for melting.
[NUCLEONICS] The fissionable material or fuel placed in a reactor to produce a chain reaction.
{ chärj }
charge carrier [SOLID-STATE PHYSICS] A mobile conduction electron or mobile hole in a semiconductor.Also known as carrier.
{ [image] chärj [image] kar mid bullet [image] mid bullet schwa r }
charge collector [ELECTRICITY] The structure within a battery electrode that provides a path for the electric current to or from the active material.Also known as current collector.
{ [image] chärj k schwa [image] lek mid bullet t schwa r }
charge conjugation conservation [PARTICLE PHYSICS] The principle that the laws of motion are left unchanged by the charge conjugation operation; it is violated by the weak interactions, but no other violations have as yet been established.
{ [image] chärj [image] kän mid bullet j schwa brvbar g a macr mid bullet sh schwa n [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n }
charge conjugation operation [PARTICLE PHYSICS] The operation of changing every particle into its antiparticle.
{ [image] chärj [image] kän mid bullet j schwa brvbar g a macr mid bullet sh schwa n [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
charge conjugation parity See charge parity
{ [image] chärj [image] kän mid bullet j schwa brvbar g a macr mid bullet sh schwa n [image] par mid bullet schwa d mid bullet [image] }
charge conservation See conservation of charge
{ [image] chärj [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n }
charge-coupled device [ELECTRONICS] A semiconductor device wherein minority charge is stored in a spatially defined depletion region (potential well) at the surface of a semiconductor and is moved about the surface by transferring this charge to similar adjacent wells.Abbreviated CCD.
{ [image] chärj brvbar k schwa p mid bullet schwa ld di [image] v imacr s }
charge-coupled image sensor [ELECTRONICS] A device in which charges are introduced when light from a scene is focused on the surface of the device; image points are accessed sequentially to produce a television-type output signal.Also known as solid-state image sensor.
{ [image] chärj brvbar k schwa p mid bullet schwa ld [image] im mid bullet ij [image] sen mid bullet s schwa r }
charge-coupled memory [COMPUTER SCIENCE] A computer memory that uses a large number of charge-coupled devices for data storage and retrieval.
{ [image] chärj brvbar k schwa p mid bullet schwa ld [image] mem mid bullet r [image] }
charge coupling [COMPUTER SCIENCE] Transfer of all electric charges within a semiconductor storage element to a similar, nearby element by means of voltage manipulations.
{ [image] chärj [image] k schwa p mid bullet li engi }
charged-current interaction [PARTICLE PHYSICS] A weak interaction in which the charges of the interacting fermions are changed; easily observed processes such as beta decay are of this type.
{ brvbar chärjd brvbar k schwa r mid bullet schwa nt in mid bullet t schwa r [image] ak mid bullet sh schwa n }
charge-delocalized ion [ORGANIC CHEMISTRY] A charged species in which the charge is distributed over more than one atom.
{ [image] chärj d [image] [image] l o macr k mid bullet schwa l [image] imacr zd [image] imacr mid bullet schwa n }
charge density [ELECTRICITY] The charge per unit area on a surface or per unit volume in space.
{ [image] chärj [image] den mid bullet s schwa d mid bullet [image] }
charge-density wave [SOLID-STATE PHYSICS] The ground state of a metal in which the conduction-electron charge density is sinusoidally modulated in space.
{ [image] chärj [image] den mid bullet s schwa d mid bullet [image] [image] w a macr v }
charged particle [PARTICLE PHYSICS] A particle whose charge is not zero; the charge of a particle is added to its designation as a superscript, with particles of charge +1 and -1 (in terms of the charge of the proton) denoted by + and - respectively; for example, [image] +, Sigma -.
{ [image] chärjd [image] pärd mid bullet schwa mid bullet k schwa l }
charged species [CHEMISTRY] A chemical entity in which the overall total of electrons is unequal to the overall total of protons.
{ [image] chärjd [image] sp [image] mid bullet sh [image] z }
charge establishment [ORDNANCE] Process of establishing the correct weight of a propelling charge to produce the prescribed muzzle velocity with the prescribed projectile in a particular weapon; performed at a proving ground.
{ [image] chärj i [image] stab mid bullet lish mid bullet m schwa nt }
charge exchange [PHYSICS] The transfer of electric charge from one particle to another during a collision between the two particles.
{ [image] chärj iks [image] ch a macr nj }
charge-exchange source [ELECTRONICS] A source of negative ions, generally negative helium ions, in which positive ions generated in a duoplasmatron are directed through a donor canal, usually containing lithium vapor, where they pick up sequentially two electrons to form negative ions.
{ [image] chärj iks [image] ch a macr nj [image] s [image] rs }
charge independence [NUCLEAR PHYSICS] The principle that the nuclear (strong) force between a neutron and a proton is identical to the force between two protons or two neutrons in the same orbital and spin state.
[PARTICLE PHYSICS] As a generalization of the nuclear physics definition, the principle that the strong interactions of particles are unchanged if a particle is replaced by another particle of the same isotopic spin multiplet.
{ brvbar chärj in mid bullet d schwa [image] pen mid bullet d schwa ns }
charge-injection device [ELECTRONICS] A charge-transfer device used as an image sensor in which the image points are accessed by reference to their horizontal and vertical coordinates.Abbreviated CID.
{ [image] chärj in [image] jek mid bullet sh schwa n di [image] v imacr s }
charge invariance [NUCLEAR PHYSICS] The principle that interactions between nucleons are left unchanged by rotations in isotopic spin space.
{ [image] chärj in [image] ver mid bullet [image] mid bullet schwa ns }
charge-localized ion [ORGANIC CHEMISTRY] A charged species in which the charge is centered on a single atom.
{ [image] chärj [image] l o macr mid bullet k schwa [image] l imacr zd [image] imacr mid bullet schwa n }
charge-mass ratio [ELECTRICITY] The ratio of the electric charge of a particle to its mass.
{ [image] chärj [image] mas [image] r a macr mid bullet sh o macr }
charge multiplet See isospin multiplet
{ brvbar chärj [image] m schwa l mid bullet t schwa mid bullet pl schwa t }
charge neutrality [PLASMA PHYSICS] The near equality in the density of positive and negative charges throughout a volume, which is characteristic of a plasma.
[SOLID-STATE PHYSICS] The condition in which electrons and holes are present in equal numbers in a semiconductor.
{ brvbar chärj nü [image] tral mid bullet schwa d mid bullet [image] }
charge parity [PARTICLE PHYSICS] The eigenvalue of the charge conjugation operation; it exists only for a system which goes into itself under this operation.Also known as charge conjugation parity.
{ [image] chärj [image] par mid bullet schwa d mid bullet [image] }
charge population [CHEMISTRY] The net electric charge on a specified atom in a molecule that, while it cannot be observed physically, can be determined by a prescribed definition.
{ [image] chärj [image] päp mid bullet y schwa [image] l a macr mid bullet sh schwa n }
charge quantization [ELECTRICITY] The principle that the electric charge of an object must equal an integral multiple of a universal basic charge.
{ [image] chärj [image] kwan mid bullet t schwa [image] z a macr mid bullet sh schwa n }
charger See battery charger
{ [image] chär mid bullet j schwa r }
charger-eliminator [ELECTRICITY] A battery charger with a low-noise, low- impedance output which can either charge a storage battery or supply a dc load directly, without a storage battery in parallel.
{ [image] chär mid bullet j schwa r schwa [image] lim mid bullet schwa [image] n a macr d mid bullet schwa r }
charger-reader [NUCLEONICS] An auxiliary device used to charge and read small, portable ionization chambers.
{ brvbar chär mid bullet j schwa r brvbar r [image] d mid bullet schwa r }
charge-state process [SOLID-STATE PHYSICS] A process involving the motion of preexisting crystal defects in a solid, following a change in the charges of the defects.
{ [image] chärj [image] st a macr t [image] präs mid bullet schwa s }
charge-storage transistor [ELECTRONICS] A transistor in which the collector-base junction will charge when forward bias is applied with the base at a high level and the collector at a low level.
{ [image] chärj [image] st [image] r mid bullet ij tranz [image] is mid bullet t schwa r }
charge-storage tube [ELECTRONICS] A storage tube in which information is retained on a surface in the form of electric charges.
{ [image] chärj [image] st [image] r mid bullet ij [image] tüb }
charge-storage varactor [ELECTRONICS] A varactor that uses semiconductor techniques to achieve power outputs above 50 watts at ultra-high and microwave frequencies.
{ [image] chärj [image] st [image] r mid bullet ij v schwa [image] rak mid bullet t schwa r }
charge transfer [PHYSICAL CHEMISTRY] The process in which an ion takes an electron from a neutral atom, with a resultant transfer of charge.
{ [image] chärj [image] tranz mid bullet f schwa r }
charge-transfer complexes [CHEMISTRY] Compounds in which electrons move between molecules.
{ [image] chärj [image] tranz mid bullet f schwa r [image] käm mid bullet plek mid bullet s schwa s }
charge-transfer device [ELECTRONICS] A semiconductor device that depends upon movements of stored charges between predetermined locations, as in charge- coupled and charge-injection devices.
{ [image] chärj [image] tranz mid bullet f schwa r di [image] v imacr s }
charge-weight ratio [ORDNANCE] The ratio of the weight of a charge, especially an explosive charge, to the total weight of the complete bomb or projectile that contains the charge; the term is not used in connection with propellants.
{ brvbar chärj brvbar w a macr t [image] r a macr mid bullet sh o macr }
charging current [ELECTRICITY] The current that flows into a capacitor when a voltage is first applied.
{ [image] chär mid bullet ji engi [image] k schwa r mid bullet schwa nt }
charging line [PETROLEUM ENGINEERING] A pipeline for transporting fresh charging stock of crude oil, gas, oil, and such to a still.
{ [image] chär mid bullet ji engi [image] l imacr n }
charging pump [CHEMICAL ENGINEERING] Pump that provides pressurized fluid flow for the input of another unit, such as to a triplex pump that requires positive pressure.
{ [image] chär mid bullet ji engi [image] p schwa mp }
charging stock [PETROLEUM ENGINEERING] A product introduced into a still; may be any product recovered through previous distillation such as gas oil or fuel oil, or any product selected for further distillation or refining.
{ [image] chär mid bullet ji engi [image] stäk }
Charles' law [PHYSICS] The law that at constant pressure the volume of a fixed mass or quantity of gas varies directly with the absolute temperature; a close approximation.Also known as Gay-Lussac's first law.
{ [image] chärlz [image] l [image] }
Charles' Wain See Big Dipper
{ [image] chärlz [image] w a macr n }
Charlier polynomials [MATHEMATICS] Families of polynomials which are orthogonal with respect to Poisson distributions.
{ shär brvbar ly a macr [image] päl mid bullet schwa [image] n o macr mid bullet m [image] mid bullet schwa lz }
Charlton white See lithopone
{ [image] chärl mid bullet t schwa n [image] w imacr t }
charm [PARTICLE PHYSICS] A quantum number which has been proposed to account for an apparent lack of symmetry in the behavior of hadrons relative to that of leptons, to explain why certain reactions of elementary particles do not occur, and to account for the longevity of the J-1 and J-2 particles.
{ chärm }
Charmat process [FOOD ENGINEERING] A bulk process for making champagne in which the wine undergoes secondary fermentation in a glass-lined vat instead of in a bottle.
{ shär [image] mä [image] präs mid bullet schwa s }
charmed particle [PARTICLE PHYSICS] A particle whose total charm is not equal to zero.
{ brvbar chärmd [image] pärd mid bullet schwa mid bullet k schwa l }
charmed quark [PARTICLE PHYSICS] A quark with an electric charge of +2/3, baryon number of 1/3, zero strangeness, and charm of +1.Symbolized c.
{ brvbar chärmd [image] kwärk }
charmonium [PARTICLE PHYSICS] A meson, such as the J/ psi particle, that is made up of the charmed quark c and its antiparticle c macr.
{ chär [image] m o macr mid bullet n [image] mid bullet schwa m }
Charmouthian [GEOLOGY] Middle Lower Jurassic geologic time.
{ chär [image] ma udot th mid bullet [image] mid bullet schwa n }
charnockite [PETROLOGY] Any of various faintly foliated, nearly massive varieties of quartzofeldspathic rocks containing hypersthene.
{ [image] chär mid bullet n schwa [image] k imacr t }
charnockite series [GEOLOGY] A series of plutonic rocks compositionally similar to the granitic rock series but characterized by the presence of orthopyroxene.
{ [image] chär mid bullet n schwa [image] k imacr t [image] sir mid bullet [image] z }
Charon [ASTRONOMY] The only known satellite of Pluto, with an orbital period of 6.387 days, distance from Pluto of approximately 18,000 kilometers, and diameter of approximately 1500 kilometers.
{ [image] ka mid bullet r schwa n }
Charophyceae [BOTANY] A class of green algae in the division Chlorophyta.
{ [image] kar mid bullet schwa [image] f imacr s mid bullet [image] [image] [image] }
Charophyta [BOTANY] A group of aquatic plants, ranging in size from a few inches to several feet in height, that live entirely submerged in water.
{ k schwa [image] räf mid bullet schwa d mid bullet schwa }
Charpak-Massonet current distribution system [PARTICLE PHYSICS] An electronic data readout method used in spark chambers to locate a single spark, as determined by observing how the spark current divides between the two available paths to the ground.
{ brvbar chär [image] päk [image] mas mid bullet o macr [image] n a macr [image] k schwa r mid bullet schwa nt dis mid bullet tr schwa [image] byü mid bullet sh schwa n [image] sis mid bullet t schwa m }
Charpit's method [MATHEMATICS] A method for finding a complete integral of the general first-order partial differential equation in two independent variables; it involves solving a set of five ordinary differential equations.
{ [image] chär [image] pits [image] meth mid bullet schwa d }
Charpy test [METALLURGY] An impact test to determine the ductility of a metal; a freely swinging pendulum is allowed to strike and break a notched specimen that has been laid loosely on a support; the work done by the pendulum is obtained by comparing the position of the pendulum before release with the position to which the pendulum swings after breaking the specimen.
{ [image] shär mid bullet p [image] [image] test }
charring ablator [MATERIALS] An ablation material characterized by the formation of a carbonaceous layer at the heated surface which impedes heat flow into the material by its insulating and reradiating characteristics.
{ [image] chär mid bullet i engi schwa [image] bl a macr d mid bullet schwa r }
chart [MAPPING] 1. A map, generally designed for navigation or other particular purposes, in which essential map information is combined with various other data critical to the intended use. 2. To prepare a chart or to engage in a charting operation.
[MATHEMATICS] An n-chart is a pair (U,h), where U is an open set of a topological space and h is a homeomorphism of U onto an open subset of n-dimensional euclidean space.
[SCIENCE AND TECHNOLOGY] A form, such as a graph, table, or diagram, which gives information about some variable quantity.
{ chärt }
chartaceous [BOTANY] Resembling paper.
{ chär [image] t a macr mid bullet sh schwa s }
chart catalog [NAVIGATION] A list or enumeration of navigational charts, sometimes with index charts indicating the extent of coverage of the various navigational charts.
{ [image] chart [image] kad mid bullet schwa l [image] äg }
chart comparison unit [ENGINEERING] A device that permits simultaneous viewing of a radar plan position indicator display and a navigation chart so that one appears superimposed on the other.Also known as autoradar plot.
{ [image] chart k schwa m [image] par mid bullet schwa mid bullet s schwa n [image] yü mid bullet n schwa t }
chart convergence [MAPPING] Convergence of the meridians as shown on a chart.
{ [image] chart k schwa n [image] v schwa r mid bullet j schwa ns }
chart datum See datum plane
{ [image] chärt [image] dad mid bullet schwa m }
chart desk [ENGINEERING] A flat surface on which charts are spread out, usually with storage space for charts and other navigating equipment below the plotting surface.
{ [image] chärt [image] desk }
charted depth [OCEANOGRAPHY] The vertical distance from the tidal datum to the bottom.
{ [image] char mid bullet t schwa d [image] depth }
charted visibility [NAVIGATION] The extreme distance, shown in numbers on a chart, at which a navigational light can be seen.
{ [image] char mid bullet t schwa d viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
chart house [NAVAL ARCHITECTURE] A room, usually adjacent to or on the bridge, where charts and other navigational equipment are stored, and where navigational computations, plots, and so on may be made.Also known as chart room.
{ chärt ha udot s }
chartlet [NAVIGATION] A small chart covering a large geographical area; used principally to show errors in locations for loran A and Decca chains; such charts appear at the beginning of each table and show the correction in the geographical position that should be applied.
{ chart mid bullet l schwa t }
chartometer [MAPPING] An instrument used for measurement of distances on charts or maps.
{ chär täm mid bullet schwa d mid bullet schwa r }
chart projection [MAPPING] A map projection used for a chart.
{ chärt pr schwa jek mid bullet sh schwa n }
chart reading [NAVIGATION] Interpretation of the symbols, lines, abbreviations, and terms appearing on charts.
{ chärt r d mid bullet i engi }
chart recorder [ENGINEERING] A recorder in which a dependent variable is plotted against an independent variable by an ink-filled pen moving on plain paper, a heated stylus on heat-sensitive paper, a light beam or electron beam on photosensitive paper, or an electrode on electrosensitive paper.The plot may be linear or curvilinear on a strip chart recorder, or polar on a circular chart recorder.
{ chärt ri k rd mid bullet schwa r }
chartreusin [MICROBIOLOGY] C18H18O18 Crystalline, greenish- yellow antibiotic produced by a strain of Streptomyces chartreusis; active against gram-positive microorganisms, acid-fast bacilli, and phage of Staphylococcus pyogenes.
{ shär trü mid bullet z schwa n }
chart room See chart house
{ chärt rüm }
chart symbol [NAVIGATION] A character, letter, or similar graphical representation used on a chart to indicate some object, characteristic, or such.
{ chärt sim mid bullet b schwa l }
chart table [ENGINEERING] A flat surface on which charts are spread out, particularly one without storage space below the plotting surface, as in aircraft and VPR (virtual PPI reflectoscope) equipment.
{ chärt t a macr mid bullet b schwa l }
Charybdis See Galofaro
{ k schwa rib mid bullet d schwa s }
chase [BUILDING CONSTRUCTION] A vertical passage for ducts, pipes, or wires in a building.
[DESIGN ENGINEERING] A series of cuts, each having a path that follows the path of the cut before it; an example is a screw thread.
[ENGINEERING] 1. The main body of the mold which contains the molding cavity or cavities. 2. The enclosure used to shrink-fit parts of a mold cavity in place to prevent spreading or distortion, or to enclose an assembly of two or more parts of a split-cavity block. 3. To straighten and clean threads on screws or pipes.
[GRAPHIC ARTS] A rectangular metal frame in which type and plates are locked for letterpress printing.
[ORDNANCE] The exposed part of a gun (artillery) in front on the trunnion band or cradle.
{ ch a macr s }
chase mortise [DESIGN ENGINEERING] A mortise with a sloping edge from bottom to surface so that a tenon can be inserted when the outside clearance is small.
{ ch a macr s m rd mid bullet schwa s }
chase pilot [AEROSPACE ENGINEERING] A pilot who flies an escort airplane and advises another pilot who is making a check, training, or research flight in another craft.
{ ch a macr s p imacr mid bullet l schwa t }
chaser [AEROSPACE ENGINEERING] The vehicle that maneuvers in order to effect a rendezvous with an orbiting object.
[ENGINEERING] A thread-cutting tool with many teeth.
{ ch a macr s mid bullet schwa r }
chase ring [MECHANICAL ENGINEERING] In hobbing, the ring which restrains the blank from spreading during hob sinking.
{ ch a macr s ri engi }
chasing tool [DESIGN ENGINEERING] A hammer or chisel used to decorate metal surfaces.
{ ch a macr s mid bullet i engi tül }
chasmogamy [BOTANY] The production of a hermaphroditic floral type that opens at anthesis and may be visited by an insect vector, providing a means of cross-pollination.
{ kaz mäg mid bullet schwa mid bullet m }
chasmophyte [ECOLOGY] A plant that grows in rock crevices.
{ kaz mid bullet m schwa f imacr t }
chassignite [GEOLOGY] An achondritic stony meteorite composed chiefly of olivine (95); resembles dunite.
{ shas mid bullet schwa n y imacr t }
chassis [ENGINEERING] 1. A frame on which the body of an automobile or airplane is mounted. 2. A frame for mounting the working parts of a radio or other electronic device.
{ chas mid bullet }
chassis ground [ELECTRICITY] A connection made to the metal chassis on which the components of a circuit are mounted, to serve as a common return path to the power source.
{ chas mid bullet gra udot nd }
chassis lubricant [MATERIALS] A lubricating grease of consistency to be applied with a grease gun through fittings on autos and farm and industrial equipment.
{ chas mid bullet lü mid bullet bri mid bullet k schwa nt }
chassis punch [DESIGN ENGINEERING] A hand tool used to make round or square holes in sheet metal.
{ chas mid bullet p schwa nch }
chatoyant [MINERALOGY] Of a mineral or gemstone, having a changeable luster or color marked by a band of light, resembling the eye of a cat in this respect.
{ sh schwa t i mid bullet schwa nt }
chatter [ELECTRICITY] Prolonged undesirable opening and closing of electric contacts, as on a relay.Also known as contact chatter.
[ENGINEERING] An irregular alternating motion of the parts of a relief valve due to the application of pressure where contact is made between the valve disk and the seat.
[ENGINEERING ACOUSTICS] Vibration of a disk-recorder cutting stylus in a direction other than that in which it is driven.
{ chad mid bullet schwa r }
chattering [CONTROL SYSTEMS] A mode of operation of a relay-type control system in which the relay switches back and forth infinitely fast.
{ chad mid bullet schwa mid bullet ri engi }
chatter mark [GEOLOGY] A scar on the surface of bedrock made by the abrasive action of drift carried at the base of a glacier.
[MATERIALS] One of a series of marks made in a crosswise direction on a material; caused by vibration during rolling, extrusion, cutting, or drawing.
{ chad mid bullet schwa r märk }
Chattian [GEOLOGY] Upper Oligocene geologic time.Also known as Casselian.
{ chad mid bullet mid bullet schwa n }
Chattock gage [ENGINEERING] A form of micromanometer in which observation of the interface between two immiscible liquids is used to determine when the pressure to be measured has been balanced by the pressure head resulting from tilting of the entire apparatus.
{ chad mid bullet schwa k g a macr j }
Chauffard-Still disease See Still's disease
{ sh o macr fär stil di z z }
chaulmoogra oil [MATERIALS] Any of several fixed oils extracted from seeds of trees in the family Flacourtiaceae; widely used at one time to treat leprosy and other diseases.
{ ch l mü mid bullet gr schwa il }
Chautauquan [GEOLOGY] Upper Devonian geologic time, below Bradfordian.
{ sh schwa täk mid bullet w schwa n }
chavicol [ORGANIC CHEMISTRY] C3H5C6H4OH A colorless phenol that is liquid at room temperature; boils at 230°C; soluble in alcohol and water; found in many essential oils.
{ chav mid bullet schwa k l }
Chazyan [GEOLOGY] Middle Ordovician geologic time.
{ chaz mid bullet mid bullet schwa n }
chE See cholinesterase
Cheadle's disease See infantile scurvy
{ ch d mid bullet schwa lz diz z }
Chebyshev approximation See min-max technique
Chebyshev filter [ELECTRONICS] A filter in which the transmission frequency curve has an equal-ripple shape, with very small peaks and valleys.
{ cheb mid bullet schwa mid bullet sh schwa f fil mid bullet t schwa r }
Chebyshev polynomials [MATHEMATICS] A family of orthogonal polynomials which solve Chebyshev's differential equation.
{ cheb mid bullet schwa mid bullet sh schwa f päl mid bullet i n o macr mid bullet m mid bullet schwa lz }
Chebyshev's differential equation [MATHEMATICS] A special case of Gauss' hypergeometric second-order differential equation: (1-x2)f''(x)-xf '(x) + n2f(x) = 0.
{ cheb mid bullet schwa mid bullet sh schwa fs dif mid bullet schwa ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
Chebyshev's inequality [STATISTICS] Given a nonnegative random variable f(x), and k 0, the probability that f(x) k is less than or equal to the expected value of f divided by k.
{ cheb mid bullet schwa mid bullet sh schwa fs in mid bullet i kwäl mid bullet schwa d mid bullet }
check [COMPUTER SCIENCE] A test which is necessary to detect a mistake in computer programming or a computer malfunction.
[ENGINEERING] A device attached to something in order to limit the movement, such as a door check.
[MATERIALS] A lengthwise crack in a board.
[METALLURGY] A minute crack occurring in steel that has been cooled too quickly.
{ chek }
check bit [COMPUTER SCIENCE] A binary check digit.
{ chek bit }
check character [COMPUTER SCIENCE] A redundant character used to perform a check.
{ chek kar mid bullet ik mid bullet t schwa r }
check cracks See checking
{ chek kraks }
check cross [GENETICS] The crossing of an unknown genotype with a phenotypically similar individual of known genotype.
{ chek kr s }
check dam [CIVIL ENGINEERING] A low, fixed structure, constructed of timber, loose rock, masonry, or concrete, to control water flow in an erodable channel or irrigation canal.
{ chek dam }
check digit [COMPUTER SCIENCE] A redundant digit used to perform a check.
{ chek dij mid bullet schwa t }
checkerboard regenerator [ENGINEERING] An open-checkerwork arrangement of firebrick in a high-temperature chamber that absorbs heat during a batch processing cycle, then releases it to preheat fresh combustion air during the down cycle; used, for example, in the steel industry with open-hearth and heat- treating furnaces.
{ chek mid bullet schwa r b rd ri jen mid bullet schwa r a macr d mid bullet schwa r }
checker plate [ENGINEERING] A type of slip-resistant floor plate with a distinctive raised pattern that is used for walkways and platforms.
{ chek mid bullet schwa r pl a macr t }
checkers [ENGINEERING] Open brickwork in a checkerboard regenerator allowing for the passage of hot, spent gases.
{ chek mid bullet schwa rz }
check fillet [BUILDING CONSTRUCTION] A curb set into a roof to divert or control the flow of rainwater.
{ chek fil mid bullet schwa t }
check flight [AEROSPACE ENGINEERING] 1. A flight made to check or test the performance of an aircraft, rocket, or spacecraft, or a piece of its equipment, or to obtain measurements or other data on performance. 2. A familiarization flight in an aircraft, or a flight in which the pilot or the aircrew are tested for proficiency.
{ chek fl imacr t }
check indicator [COMPUTER SCIENCE] A console device, usually a light, informing the operator that an error has occurred.
{ chek in mid bullet d schwa k a macr d mid bullet schwa r }
check indicator instruction [COMPUTER SCIENCE] A computer instruction which directs that a signal device is turned on to call the operator's attention to the fact that there is some discrepancy in the instruction now in use.
{ chek in mid bullet d schwa k a macr d mid bullet schwa r in str schwa k mid bullet sh schwa n }
checking [MATERIALS] Fine, shallow cracks appearing on the surface of a material or in a film of a surface coating.Also known as check cracks.
[METALLURGY] Temporarily reducing the volume or temperature of the air blast in a blast furnace.
{ chek mid bullet i engi }
checking program [COMPUTER SCIENCE] A computer program which detects and determines the nature of errors in other programs, particularly those that involve incorrect coding or punching of wrong characters.Also known as checking routine.
{ chek mid bullet i engi pr o macr mid bullet gr schwa m }
checking routine See checking program
{ chek mid bullet i engi rü t n }
check ligament [ANATOMY] A thickening of the orbital fascia running from the insertion of the lateral rectus muscle to the medial orbital wall (medial check ligament) or from the insertion of the lateral rectus muscle to the lateral orbital wall (lateral check ligament).
{ chek lig mid bullet schwa mid bullet m schwa nt }
checkline [NAVAL ARCHITECTURE] A heavy line passed through a chock and fastened to a bitt of a ship that is coming alongside a wharf in order to slow the ship down or to keep it from moving away from the wharf.
{ chek l imacr n }
check number [COMPUTER SCIENCE] A number denoting a specific type of hardware malfunction.
{ chek n schwa m mid bullet b schwa r }
check observation [METEOROLOGY] An aviation weather observation taken primarily for aviation radio broadcast purposes; usually abbreviated to include just those elements of a record observation that have an important affect on aircraft operations.
{ chek äb mid bullet z schwa r v a macr mid bullet sh schwa n }
checkout [COMPUTER SCIENCE] A collection of routines that are built into a compiler to test and debug programs.
[ENGINEERING] A sequence of actions to test or examine a thing as to its readiness for incorporation into a new phase of use or as to the performance of its intended function.
{ chek a udot t }
checkout compiler [COMPUTER SCIENCE] A special compiler designed specifically to test and debug programs by using checkout routines.
{ chek a udot t k schwa m p imacr mid bullet l schwa r }
checkpoint [COMPUTER SCIENCE] That place in a routine at which the entire state of the computer (memory, registers, and so on) is written out on auxiliary storage (tape, disk, cards) from which it may be read back into the computer if the program is to be restarted later.
[NAVIGATION] Geographical location on land or water above which the position of an aircraft in flight may be determined by observation or by electronic means.
{ chek p int }
checkpoint/restart [COMPUTER SCIENCE] The procedures for resuming a processing run after it has been halted either accidentally or deliberately.
{ chek p int r stärt }
check problem See check routine
{ chek präb mid bullet l schwa m }
check protect symbol [COMPUTER SCIENCE] A character, usually an asterisk, that is printed in place of leading zeros in a number, such as a dollar amount on a check.
{ chek pr schwa tekt sim mid bullet b schwa l }
check rail [BUILDING CONSTRUCTION] A rail, thicker than the window, that spans the opening between the top and bottom sash; usually beveled and rabbeted.
[CIVIL ENGINEERING] See guardrail
{ chek r a macr l }
check register [COMPUTER SCIENCE] A register in which transferred data are temporarily stored so that they may be compared with a second transfer of the same data, to verify the accuracy of the transfer.
{ chek rej mid bullet schwa mid bullet st schwa r }
check routine [COMPUTER SCIENCE] A routine or problem designed primarily to indicate whether a fault exists in a computer, without giving detailed information on the location of the fault.Also known as check problem; test program; test routine.
{ chek rü t n }
check row [COMPUTER SCIENCE] A row (or one of two or more rows) on a paper tape which contains the cumulated sum of existing rows, column by column, resulting in either 1 or 0 by column, thus verifying that all rows have been properly read.
{ chek r o macr }
check sample See control sample
{ chek sam mid bullet p schwa l }
check screen See oversize control screen
{ chek skr n }
check standard [ANALYTICAL CHEMISTRY] In physical calibration, an artifact that is measured at specified intervals.
{ chek stan mid bullet d schwa rd }
check stop [BUILDING CONSTRUCTION] A narrow length of wood or metal that is installed to hold a sliding element in place, such as the lower part of a sash of a double- hung window.
{ chek stäp }
check study [INDUSTRIAL ENGINEERING] A review of a job or operation in part or in its entirety to evaluate the validity of a standard time.
{ chek st schwa d mid bullet }
check sum [COMPUTER SCIENCE] A sum of digits or numbers used in a summation check.
{ chek s schwa m }
check symbol [COMPUTER SCIENCE] One or more digits generated by performing an arithmetic check or summation check on a data item which are then attached to the item and copied along with it through various stages of processing, allowing the check to be repeated to verify the accuracy of the copying processes.
{ chek sim mid bullet b schwa l }
check valve [MECHANICAL ENGINEERING] A device for automatically limiting flow in a piping system to a single direction.Also known as nonreturn valve.
{ chek valv }
check word [COMPUTER SCIENCE] A computer word, containing data from a block of records, that is joined to the block and serves as a check symbol during transfers of the block between different locations.
{ chek w schwa rd }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cahnite [MINERALOGY] Ca2B(OH)4(AsO4) A tetragonal borate mineral occurring in white, sphenoidal crystals.
{ [image] kä [image] n imacr t }
CAI See computer-assisted instruction
Cailletet and Mathias law [PHYSICAL CHEMISTRY] The law that describes the relationship between the mean density of a liquid and its saturated vapor at that temperature as being a linear function of the temperature.
{ k imacr mid bullet schwa [image] t a macr an m schwa [image] th imacr mid bullet schwa s [image] l [image] }
caiman [VERTEBRATE ZOOLOGY] Any of five species of reptiles of the genus Caiman in the family Alligatoridae, differing from alligators principally in having ventral armor and a sharper snout.
{ [image] k a macr mid bullet m schwa n }
cainophobia [PSYCHOLOGY] Abnormal fear of newness.
{ [image] k a macr n mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Cainotheriidae [PALEONTOLOGY] The single family of the extinct artiodactyl superfamily Cainotherioidea.
{ [image] k a macr n mid bullet schwa mid bullet th schwa [image] r imacr mid bullet schwa [image] d [image] }
Cainotherioidea [PALEONTOLOGY] A superfamily of extinct, rabbit-sized tylopod ruminants in the mammalian order Artiodactyla.
{ [image] k a macr n mid bullet schwa mid bullet ther mid bullet [image] [image] [image] id mid bullet [image] mid bullet schwa }
cairn [ENGINEERING] An artificial mound of rocks, stones, or masonry, usually conical or pyramidal, whose purpose is to designate or to aid in identifying a point of surveying or of cadastral importance.
{ kern }
cairngorm See smoky quartz
{ [image] kern [image] g [image] rm }
caisson [CIVIL ENGINEERING] 1. A watertight, cylindrical or rectangular chamber used in underwater construction to protect workers from water pressure and soil collapse. 2. A float used to raise a sunken vessel. 3. See dry-dock caisson
[ORDNANCE] A two-wheeled, horse-drawn vehicle used for transporting ammunition and other military equipment.
{ [image] k a macr [image] sän }
caisson disease [MEDICINE] A condition resulting from a rapid change in atmospheric pressure from high to normal, causing nitrogen bubbles to form in the blood and body tissues.Also known as bends; compressed-air illness.
{ [image] k a macr [image] sän di [image] z [image] z }
caisson foundation [CIVIL ENGINEERING] A shaft of concrete placed under a building column or wall and extending down to hardpan or rock.Also known as pier foundation.
{ [image] k a macr [image] sän fo udot n [image] d a macr mid bullet sh schwa n }
cajeput oil [MATERIALS] An essential oil with a blue-green color and a camphorlike odor; chief constituents are eucalyptol, pinene, and alpha terpineol; distilled from leaves and twigs of species of East Indian trees of the genus Melaleuca; used in perfumes and medicines.Also spelled cajuput oil.
{ [image] kaj mid bullet schwa mid bullet p udot t [image] [image] il }
cajeputol See eucalyptol
{ [image] kaj mid bullet schwa mid bullet p schwa [image] t [image] l }
cajuput oil See cajeput oil
{ [image] kaj mid bullet schwa mid bullet p udot t [image] [image] il }
caju rains [METEOROLOGY] In northeastern Brazil, light showers that occur during the month of October.
{ brvbar kä brvbar zhü [image] r a macr nz }
cake [MINING ENGINEERING] 1. Solidified drill sludge. 2. That portion of a drilling mud adhering to the walls of a borehole. 3. To form into a mass, as when ore sinters together in roasting, or coal cakes in coking.
{ k a macr k }
cake of gold [METALLURGY] Gold formed into a compact mass (though not melted) by distillation of the mercury from a mercury-gold amalgam.Also known as sponge gold.
{ brvbar k a macr k schwa v [image] g o macr ld }
caking [ENGINEERING] Changing of a powder into a solid mass by heat, pressure, or water.
{ [image] k a macr k mid bullet i engi }
caking coal [GEOLOGY] A type of coal which agglomerates and softens upon heating; after volatile material has been expelled at high temperature, a hard, gray cellular mass of coke remains.Also known as binding coal.
{ [image] k a macr k mid bullet i engi [image] k o macr l }
cal See calorie
Cal See kilocalorie
CAL [COMPUTER SCIENCE] A higher-level language, developed especially for time-sharing purposes, in which a user at a remote console typewriter is directly connected to the computer and can work out problems on-line with considerable help from the computer.Derived from Conversational Algebraic Language.
{ kal }
calabarine See physostigmine
{ k schwa [image] lab mid bullet schwa [image] r [image] n }
Calabar swelling [MEDICINE] Edematous, painful, subcutaneous swelling occurring in the body of natives of Calabar and of other parts of West Africa, probably due to an allergic reaction to Loa loa infection.
{ [image] kal mid bullet schwa [image] bär [image] swel mid bullet i engi }
Calabi conjecture [MATHEMATICS] If the volume of a certain type of surface, defined in a higher dimensional space in terms of complex numbers, is known, then a particular kind of metric can be defined on it; the conjecture was subsequently proved to be correct.
{ k schwa [image] lä mid bullet b [image] k schwa n [image] jek mid bullet ch schwa r }
Calabrian [GEOLOGY] Lower Pleistocene geologic time.
{ k schwa [image] läb mid bullet r [image] mid bullet schwa n }
calaite See turquoise
{ k schwa [image] l a macr [image] imacr t }
calamanthia oil See marjoram oil
{ kal mid bullet schwa [image] man mid bullet th [image] mid bullet schwa [image] [image] il }
calamine [METALLURGY] An alloy composed of zinc, lead, and tin.
[MINERALOGY] See hemimorphite; smithsonite
[PHARMACOLOGY] A powder mixture of zinc oxide and ferric oxide, used in skin lotions and ointments.
{ [image] kal mid bullet schwa [image] m imacr n }
Calamitales [PALEOBOTANY] An extinct group of reedlike plants of the subphylum Sphenopsida characterized by horizontal rhizomes and tall, upright, grooved, articulated stems.
{ k schwa [image] lam mid bullet schwa [image] t a macr mid bullet l [image] z }
calamus oil [MATERIALS] A yellow essential oil that is slightly soluble in water; composed mainly of eugenol and 2,4,5-trimethoxy-1-propenyl benzene; derived by steam distillation of the roots of calamus (Acorus calamus); used in perfumery and medicine.
{ [image] kal mid bullet schwa mid bullet m schwa s [image] [image] il }
calandria [CHEMICAL ENGINEERING] One of the tubes through which the heating fluid circulates in an evaporator.
[NUCLEONICS] In a CANDU nuclear reactor, a horizontal, cylindrical tank filled with heavy water and penetrated by a lattice of fuel channels with pressurized tubes containing the fuel and circulating coolant.
{ k schwa [image] lan mid bullet dr [image] mid bullet schwa }
calandria evaporator See short-tube vertical evaporator
{ k schwa [image] lan mid bullet dr [image] mid bullet schwa i [image] vap mid bullet schwa [image] r a macr d mid bullet schwa r }
Calanoida [INVERTEBRATE ZOOLOGY] A suborder of the crustacean order Copepoda, including the larger and more abundant of the pelagic species.
{ [image] kal mid bullet schwa [image] n [image] id mid bullet schwa }
Calappidae [INVERTEBRATE ZOOLOGY] The box crabs, a family of reptantian decapods in the subsection Oxystomata of the section Brachyura.
{ k schwa [image] lap mid bullet schwa [image] d [image] }
calathiform [BIOLOGY] Cup-shaped, being almost hemispherical.
{ k schwa [image] lath mid bullet schwa [image] f [image] rm }
calaverite [MINERALOGY] AuTe2 A yellowish or tin-white, monoclinic mineral commonly containing gold telluride and minor amounts of silver.
{ k schwa [image] lav mid bullet schwa [image] r imacr t }
calc-alkalic series [PETROLOGY] Series of igneous rocks in which the weight percentage of silica is 55-61.
{ brvbar kalk [image] al [image] kal mid bullet ik [image] sir mid bullet [image] z }
calcaneocuboid ligament [ANATOMY] The ligament that joins the calcaneus and the cuboid bones.
{ kal brvbar kan mid bullet [image] mid bullet o macr brvbar kyü [image] b [image] id brvbar lig mid bullet schwa mid bullet m schwa nt }
calcaneum [ANATOMY] 1. A bony projection of the metatarsus in birds. 2. See calcaneus
{ kal [image] kan mid bullet [image] mid bullet schwa m }
calcaneus [ANATOMY] A bone of the tarsus, forming the heel bone in humans.Also known as calcaneum.
{ kal [image] kan mid bullet [image] mid bullet schwa s }
calcar [ZOOLOGY] A spur or spurlike process, especially on an appendage or digit.
{ [image] kal [image] kär }
calcarate [BOTANY] Having spurs.
{ [image] kal mid bullet k schwa [image] r a macr t }
Calcarea [INVERTEBRATE ZOOLOGY] A class of the phylum Porifera, including sponges with a skeleton composed of calcium carbonate spicules.
{ kal [image] kar mid bullet [image] mid bullet schwa }
calcarenite [PETROLOGY] A type of limestone or dolomite composed of coral or shell sand or of sand formed by erosion of older limestones, with particle size ranging from 1/16 to 2 millimeters.
{ kal mid bullet k schwa [image] r [image] [image] n imacr t }
calcareous [SCIENCE AND TECHNOLOGY] Resembling, containing, or composed of calcium carbonate.
{ kal [image] ker mid bullet [image] mid bullet schwa s }
calcareous algae [BOTANY] Algae that grow on limestone or in soil impregnated with lime.
{ kal [image] ker mid bullet [image] mid bullet schwa s [image] al mid bullet j [image] }
calcareous crust See caliche
{ kal [image] ker mid bullet [image] mid bullet schwa s [image] kr schwa st }
calcareous duricrust See caliche
{ kal [image] ker mid bullet [image] mid bullet schwa s [image] d udot r mid bullet i [image] kr schwa st }
calcareous ooze [GEOLOGY] A fine-grained pelagic sediment containing undissolved sand- or silt-sized calcareous skeletal remains of small marine organisms mixed with amorphous clay-sized material.
{ kal [image] ker mid bullet [image] mid bullet schwa s [image] üz }
calcareous schist [PETROLOGY] A coarse-grained metamorphic rock derived from impure calcareous sediment.
{ kal [image] ker mid bullet [image] mid bullet schwa s [image] shist }
calcareous sinter See tufa
{ kal [image] ker mid bullet [image] mid bullet schwa s [image] sin mid bullet t schwa r }
calcareous soil [GEOLOGY] A soil containing accumulations of calcium and magnesium carbonate.
{ kal [image] ker mid bullet [image] mid bullet schwa s [image] s [image] il }
calcareous tufa See tufa
{ kal [image] ker mid bullet [image] mid bullet schwa s [image] tü mid bullet f schwa }
calcarine fissure See calcarine sulcus
{ [image] kal mid bullet k schwa [image] r [image] n [image] fish mid bullet schwa r }
calcarine sulcus [ANATOMY] A sulcus on the medial aspect of the occipital lobe of the cerebrum, between the lingual gyrus and the cuneus.Also known as calcarine fissure.
{ [image] kal mid bullet k schwa [image] r [image] n [image] s schwa l mid bullet k schwa s }
Calcaronea [INVERTEBRATE ZOOLOGY] A subclass of sponges in the class Calcarea in which the larva are amphiblastulae.
{ kal mid bullet k schwa [image] r o macr mid bullet n [image] mid bullet schwa }
calcemia See hypercalcemia
{ kal [image] s [image] mid bullet m [image] mid bullet schwa }
calcic [SCIENCE AND TECHNOLOGY] Derived from or containing calcium.
{ [image] kal mid bullet sik }
calcicole [BOTANY] Requiring soil rich in calcium carbonate for optimum growth.
{ [image] kal mid bullet s schwa [image] k o macr l }
calcicosis [MEDICINE] A form of pneumoconiosis caused by the inhalation of marble (calcium carbonate) dust.
{ [image] kal mid bullet s schwa [image] k o macr mid bullet s schwa s }
calciferous [BIOLOGY] Containing or producing calcium or calcium carbonate.
{ kal [image] sif mid bullet schwa mid bullet r schwa s }
calciferous gland [INVERTEBRATE ZOOLOGY] One of a series of glands that secrete calcium carbonate into the esophagus of certain oligochaetes.
{ kal [image] sif mid bullet schwa mid bullet r schwa s [image] gland }
calcification [GEOCHEMISTRY] Any process of soil formation in which the soil colloids are saturated to a high degree with exchangeable calcium, thus rendering them relatively immobile and nearly neutral in reaction.
[PHYSIOLOGY] The deposit of calcareous matter within the tissues of the body.
{ [image] kal mid bullet s schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
calcifuge [ECOLOGY] A plant that grows in an acid medium that is poor in calcareous matter.
{ [image] kal mid bullet s schwa [image] fyüj }
calcilutite [PETROLOGY] 1. A dolomite or limestone formed of calcareous rock flour that is typically nonsiliceous. 2. A rock of calcium carbonate formed of grains or crystals with average diameter less than 1/16 millimeter.
{ [image] kal mid bullet s schwa [image] lü [image] t imacr t }
calcimeter [ENGINEERING] An instrument for estimating the amount of lime in soils.
{ kal [image] sim mid bullet schwa d mid bullet schwa r }
calcimine [MATERIALS] A thin paint, white or colored, made of pigment, glue, and water.Also known as kalsomine.
{ [image] kal mid bullet s schwa [image] m imacr n }
calcination [CHEMICAL ENGINEERING] A process in which a material is heated to a temperature below its melting point to effect a thermal decomposition or a phase transition other than melting.
{ [image] kal mid bullet s schwa [image] n a macr mid bullet sh schwa n }
calcine [ENGINEERING] 1. To heat to a high temperature without fusing, as to heat unformed ceramic materials in a kiln, or to heat ores, precipitates, concentrates, or residues so that hydrates, carbonates, or other compounds are decomposed and the volatile material is expelled. 2. To heat under oxidizing conditions.
[MATERIALS] Product of calcining or roasting.
{ [image] kal [image] s imacr n }
Calcinea [INVERTEBRATE ZOOLOGY] A subclass of sponges in the class Calcarea in which the larvae are parenchymulae.
{ kal [image] sin mid bullet [image] mid bullet schwa }
calcined clay [MATERIALS] Clay that has been heated to drive out volatile materials; a natural abrasive.
{ [image] kal [image] s imacr nd [image] kl a macr }
calcined coke [MATERIALS] Coke that has been heated to expel volatile material.
{ [image] kal [image] s imacr nd [image] k o macr k }
calcined gypsum See plaster of Paris
{ [image] kal [image] s imacr nd [image] jip mid bullet s schwa m }
calcined limestone [MATERIALS] Limestone that has been heated in a vertical-shaft kiln to drive off carbon dioxide.
{ [image] kal [image] s imacr nd [image] l imacr m [image] st o macr n }
calcined soda See soda ash
{ [image] kal [image] s imacr nd [image] s o macr mid bullet d schwa }
calcining furnace [ENGINEERING] A heating device, such as a vertical-shaft kiln, that raises the temperature (but not to the melting point) of a substance such as limestone to make lime.Also known as calciner.
{ [image] kal [image] sin mid bullet i engi [image] f schwa r mid bullet n schwa s }
calcinosis [MEDICINE] Deposition of calcium salts in the skin, subcutaneous tissue, or other part of the body in certain pathologic conditions.
{ [image] kal mid bullet s schwa [image] n o macr mid bullet s schwa s }
calciocarnotite See tyuyamunite
{ brvbar kal mid bullet s [image] mid bullet o macr [image] kär mid bullet n schwa [image] t imacr t }
calcioferrite [MINERALOGY] Ca2Fe2(PO4)OH.7H2O A yellow or green mineral consisting of a hydrous basic calcium iron phosphate and occurring in nodular masses.
{ brvbar kal mid bullet s [image] mid bullet o macr [image] fe [image] r imacr t }
calciovolborthite [MINERALOGY] CaCu(VO4)(OH) Green, yellow, or gray mineral consisting of a basic vanadate of calcium and copper.Also known as tangeite.
{ brvbar kal mid bullet s mid bullet o macr v l b r th imacr t }
calciphylaxis [IMMUNOLOGY] A sudden local calcification in tissues in response to induced hypersensitivity following systemic sensitization by a calcifying factor.
{ kal mid bullet s schwa mid bullet f schwa lak mid bullet s schwa s }
calcirudite [PETROLOGY] Dolomite or limestone formed of worn or broken pieces of coral or shells or of limestone fragments coarser than sand; the interstices are filled with sand, calcite, or mud, the whole bound together with a calcareous cement.
{ kal sir mid bullet schwa d imacr t }
calcite [MINERALOGY] CaCO3 One of the commonest minerals, the principal constituent of limestone; hexagonal-rhombohedral crystal structure, dimorphous with aragonite.Also known as calcspar.
{ kal s imacr t }
calcite compensation depth [GEOLOGY] The depth in the ocean (about 5000 meters) below which solution of calcium carbonate occurs at a faster rate than its deposition. Abbreviated CCD.
{ kal s imacr t käm mid bullet p schwa n s a macr mid bullet sh schwa n depth }
calcite dolomite [PETROLOGY] A carbonate rock with a composition of 10-50% calcite and 90-50% dolomite.
{ kal s imacr t dol mid bullet schwa m imacr t }
calcitonin [BIOCHEMISTRY] A polypeptide, calcium-regulating hormone produced by the ultimobranchial bodies in vertebrates.Also known as thyrocalcitonin.
{ kal mid bullet s schwa t o macr mid bullet n schwa n }
calcium-45 [NUCLEAR PHYSICS] A radioisotope of calcium having a mass number of 45, often used as a radioactive tracer in studying calcium metabolism in humans and other organisms; half-life is 165 days.Designated 45Ca.
{ kal mid bullet s mid bullet schwa m f rd mid bullet f imacr v }
calcium [CHEMISTRY] A chemical element, symbol Ca, atomic number 20, atomic weight 40.08; used in metallurgy as an alloying agent for aluminum- bearing metal, as an aid in removing bismuth from lead, and as a deoxidizer in steel manufacture, and also used as a cathode coating in some types of photo tubes.
{ kal mid bullet s mid bullet schwa m }
calcium acetate [ORGANIC CHEMISTRY] Ca(C2H3O2)2 A compound that crystallizes as colorless needles that are soluble in water; formerly used as an important source of acetone and acetic acid; now used as a mordant and as a stabilizer of plastics.
{ kal mid bullet s mid bullet schwa m as mid bullet schwa t a macr t }
calcium acrylate [ORGANIC CHEMISTRY] (CH2CHCOO)2Ca Free-flowing, water- soluble white powder used for soil stabilization, oil-well sealing, and ion exchange and as a binder for clay products and foundry molds.
{ kal mid bullet s mid bullet schwa m ak mid bullet r schwa l a macr t }
calcium arsenate [INORGANIC CHEMISTRY] Ca3(AsO4)2 An arsenic compound used as an insecticide to control cotton pests.
{ kal mid bullet s mid bullet schwa m ärs mid bullet schwa n a macr t }
calcium arsenite [INORGANIC CHEMISTRY] Ca3(AsO3)2 White granules that are soluble in water; used as an insecticide.
{ kal mid bullet s mid bullet schwa m ärs mid bullet schwa n imacr t }
calcium bisulfite [INORGANIC CHEMISTRY] Ca(HSO3)2 A white powder, used as an antiseptic and in the sulfite pulping process.
{ kal mid bullet s mid bullet schwa m b imacr s schwa l f imacr t }
calcium-bomb process [METALLURGY] A former process to produce pellets of pure titanium metal by mixing titanium chloride with calcium in a steel bomb and heating.
{ kal mid bullet s mid bullet schwa m bäm präs mid bullet schwa s }
calcium bromide [INORGANIC CHEMISTRY] CaBr2 A deliquescent salt in the form of colorless hexagonal crystals that are soluble in water and absolute alcohol.
{ kal mid bullet s mid bullet schwa m br o macr m imacr d }
calcium carbide [INORGANIC CHEMISTRY] CaC2 An alkaline earth carbide obtained in the pure form as transparent crystals that decompose in water; used to make acetylene gas.
{ kal mid bullet s mid bullet schwa m kär b imacr d }
calcium carbonate [INORGANIC CHEMISTRY] CaCO3 White rhombohedrons or a white powder; occurs naturally as calcite; used in paint manufacture, as a dentifrice, as an anticaking medium for table salt, and in manufacture of rubber tires.
{ kal mid bullet s mid bullet schwa m kär mid bullet b schwa n a macr t }
calcium chlorate [INORGANIC CHEMISTRY] Ca(ClO3)2.2H2O White monoclinic crystals, decomposed by heating.
{ kal mid bullet s mid bullet schwa m kl r a macr t }
calcium chloride [INORGANIC CHEMISTRY] CaCl2 A colorless, deliquescent powder that is soluble in water and ethanol; used as an antifreeze and as an antidust agent.
{ kal mid bullet s mid bullet schwa m kl r imacr d }
calcium chromate [INORGANIC CHEMISTRY] CaCrO4.2H2O Yellow, monoclinic crystals that are slightly soluble in water; used to make other pigments.
{ kal mid bullet s mid bullet schwa m kr o macr m a macr t }
calcium cyanamide [INORGANIC CHEMISTRY] CaCN2 In pure form, colorless rhombohedral crystals, the commercial form being a gray material containing 55-70% CaCN2; used as a fertilizer, weed killer, and defoliant.
{ kal mid bullet s mid bullet schwa m s imacr an mid bullet schwa m imacr d }
calcium cyanide [INORGANIC CHEMISTRY] Ca(CN)2 In pure form, a white powder that gives off hydrogen cyanide in air at normal humidity; prepared commercially in impure black or gray flakes; used as an insecticide and rodenticide.Also known as black cyanide.
{ kal mid bullet s mid bullet schwa m s imacr mid bullet schwa n imacr d }
calcium cyclamate [ORGANIC CHEMISTRY] C12H24O6N2S2Ca2H2O White crystals with a very sweet taste, soluble in water; has been used as a low- calorie sweetening agent.
{ kal mid bullet s mid bullet schwa m s imacr mid bullet kl schwa m a macr t }
calcium dihydrogen phosphate See calcium phosphate
{ kal mid bullet s mid bullet schwa m d imacr h imacr mid bullet dr schwa mid bullet j schwa n fäs f a macr t }
calcium fluoride [INORGANIC CHEMISTRY] CaF2 Colorless, cubic crystals that are slightly soluble in water and soluble in ammonium salt solutions; used in etching glass and preparing hydrofluoric acid.
{ kal mid bullet s mid bullet schwa m fl udot r imacr d }
calcium gluconate [ORGANIC CHEMISTRY] Ca(C6H11O7)2.H2O White powder that loses water at 120°C; soluble in hot water but less soluble in cold water, insoluble in acetic acid and alcohol; used in medicine, as a foaming agent, and as a buffer in foods.
{ kal mid bullet s mid bullet schwa m glü mid bullet k schwa n a macr t }
calcium hardness [CHEMISTRY] Presence of calcium ions in water, from dissolved carbonates and bicarbonates; treated in boiler water by introducing sodium phosphate.
{ kal mid bullet s mid bullet schwa m härd mid bullet n schwa s }
calcium hydride [INORGANIC CHEMISTRY] CaH2 In pure form, white crystals that are insoluble in water; used in the production of chromium, titanium, and zirconium in the Hydromet process.
{ kal mid bullet s mid bullet schwa m h imacr dr imacr d }
calcium hydrogen phosphate See calcium phosphate
{ brvbar kal mid bullet s mid bullet schwa m brvbar h imacr mid bullet dr schwa mid bullet j schwa n fäs f a macr t }
calcium hydroxide [INORGANIC CHEMISTRY] Ca(OH)2 White crystals, slightly soluble in water; used in cement, mortar, and manufacture of calcium salts.Also known as hydrated lime.
{ kal mid bullet s mid bullet schwa m h imacr dräk s imacr d }
calcium hypochlorite [INORGANIC CHEMISTRY] Ca(OCl)2.4H2O A white powder, used as a bleaching agent and disinfectant for swimming pools.
{ kal mid bullet s mid bullet schwa m h imacr mid bullet p o macr kl r imacr t }
calcium iodide [INORGANIC CHEMISTRY] CaI2 A yellow, hygroscopic powder that is very soluble in water; used in photography.
{ kal mid bullet s mid bullet schwa m imacr mid bullet schwa d imacr d }
calcium iodobehenate [ORGANIC CHEMISTRY] Ca(OOCC21H42I)2 A yellowish powder that is soluble in warm chloroform; used in feed additives.
{ kal mid bullet s mid bullet schwa m brvbar imacr mid bullet schwa mid bullet d o macr brvbar b mid bullet schwa n a macr t }
calcium lactate [ORGANIC CHEMISTRY] Ca(C3H5O3)2.5H2O A salt of lactic acid in the form of white crystals that are soluble in water; used in calcium therapy and as a blood coagulant.
{ kal mid bullet s mid bullet schwa m lak t a macr t }
calcium metabolism [BIOCHEMISTRY] Biochemical and physiological processes involved in maintaining the concentration of calcium in plasma at a constant level and providing a sufficient supply of calcium for bone mineralization.
{ kal mid bullet s mid bullet schwa m m schwa tab mid bullet schwa liz mid bullet schwa m }
calcium naphthenate [ORGANIC CHEMISTRY] Calcium derivative of cycloparaffin hydrocarbon (generally cyclopentane or cyclohexane base) that is a light, sticky, water-insoluble mass; used as a hardening agent in plastic compounds, in waterproofing, adhesives, wood fillers, and varnishes.
{ kal mid bullet se mid bullet schwa m naf mid bullet th schwa n a macr t }
calcium nitrate [INORGANIC CHEMISTRY] Ca(NO3)2.4H2O Colorless, monoclinic crystals that are soluble in water; the anhydrous salt is very deliquescent; used as a fertilizer and in explosives.Also known as nitrocalcite.
{ kal mid bullet se mid bullet schwa m n imacr tr a macr t }
calcium orthoarsenate [ORGANIC CHEMISTRY] Ca3(AsO4)2 A white powder, insoluble in water; used as a preemergence insecticide and herbicide for turf.
{ kal mid bullet se mid bullet schwa m brvbar r mid bullet th o macr ärs mid bullet schwa n a macr t }
calcium oxalate [INORGANIC CHEMISTRY] CaC2O4.H2O A salt of oxalic acid in the form of white crystals that are insoluble in water.
{ kal mid bullet se mid bullet schwa m äk mid bullet s schwa l a macr t }
calcium oxide [INORGANIC CHEMISTRY] CaO A caustic white solid sparingly soluble in water; the commercial form is prepared by roasting calcium carbonate limestone in kilns until all the carbon dioxide is driven off; used as a refractory, in pulp and paper manufacture, and as a flux in manufacture of steel.Also known as burnt lime; calx; caustic lime.
{ kal mid bullet se mid bullet schwa m äk s imacr d }
calcium pantothenate [ORGANIC CHEMISTRY] (C9H16NO5)2Ca White slightly hygroscopic powder; soluble in water, insoluble in chloroform and ether; melts at 170-172°C; found in either the dextro or levo form or in racemic mixtures; used in nutrition and in animal feed.
{ kal mid bullet se mid bullet schwa m pan mid bullet t schwa the n a macr t }
calcium peroxide [INORGANIC CHEMISTRY] CaO2 A cream-colored powder that decomposes in water; used as an antiseptic and a detergent.
{ kal mid bullet se mid bullet schwa m p schwa räk s imacr d }
calcium phosphate [INORGANIC CHEMISTRY] 1. Any phosphate of calcium. 2. Any of the following three calcium orthophosphates, all of which are white or colorless in pure form: Ca(H2PO4)2 is used as a fertilizer, as a plastics stabilizer, and in baking powder, and is also known as acid calcium phosphate, calcium dihydrogen phosphate, monobasic calcium phosphate, monocalcium phosphate; CaHPO4 is used in pharmaceuticals, animal feeds, and toothpastes, and is also known as calcium hydrogen phosphate, dibasic calcium phosphate, dicalcium orthophosphate, dicalcium phosphate; Ca3(PO4)2 is used as a fertilizer, and is also known as tribasic calcium phosphate, tricalcium phosphate.
{ kal mid bullet se mid bullet schwa m fäs f a macr t }
calcium plumbate [INORGANIC CHEMISTRY] Ca(PbO3)2 Orange crystals that are insoluble in cold water but decompose in hot water; used as an oxidizer in the manufacture of glass and matches.
{ kal mid bullet se mid bullet schwa m pl schwa m b a macr t }
calcium plumbite [INORGANIC CHEMISTRY] CaPbO2 Colorless crystals that are slightly soluble in water.
{ kal mid bullet se mid bullet schwa m pl schwa m b imacr t }
calcium pyrophosphate [INORGANIC CHEMISTRY] Ca2P2O7 White, abrasive powder, used in dentifrice polishes, in metal polishes, and as a food supplement.
{ kal mid bullet se mid bullet schwa m p imacr mid bullet r o macr fäs f a macr t }
calcium resinate [ORGANIC CHEMISTRY] Yellowish white, amorphous powder that is soluble in acid, insoluble in water; made by boiling rosin with calcium hydroxide and filtering, or by fusion of melted rosin with hydrated lime; used for waterproofing, leather tanning, and the manufacture of paint driers and enamels.Also known as limed rosin.
{ kal mid bullet se mid bullet schwa m rez mid bullet schwa n a macr t }
calcium reversal lines [SPECTROSCOPY] Narrow calcium emission lines that appear as bright lines in the center of broad calcium absorption bands in the spectra of certain stars.
{ kal mid bullet se mid bullet schwa m ri v schwa r mid bullet s schwa l l imacr nz }
calcium silicate [INORGANIC CHEMISTRY] Any of three silicates of calcium: tricalcium silicate, Ca3SiO5; dicalcium silicate, Ca2SiO4; calcium metasilicate, CaSiO3.
{ kal mid bullet se mid bullet schwa m sil mid bullet schwa k a macr t }
calcium star [ASTRONOMY] A term sometimes used to denote a star of spectral class F, which has prominent absorption bands of calcium.
{ kal mid bullet se mid bullet schwa m stär }
calcium stearate [ORGANIC CHEMISTRY] Ca(C18H35O2)2 A metallic soap produced as a white powder that is insoluble in water but slightly soluble in petroleum, benzene, and toluene.
{ kal mid bullet se mid bullet schwa m stir a macr t }
calcium sulfate [INORGANIC CHEMISTRY] 1. CaSO4 A white crystalline salt, insoluble in water; used in Keene's cement, in pigments, as a paper filler, and as a drying agent. 2. Either of two hydrated forms of the salt: the dihydrate, CaSO4.2H2O, and the hemihydrate, CaSO4.1/2H2O.
{ kal mid bullet se mid bullet schwa m s schwa l f a macr t }
calcium sulfide [INORGANIC CHEMISTRY] CaS In pure form, white cubic crystals, slightly soluble in water; used as a base for luminescent materials.Also known as hepar calcies; sulfurated lime.
{ kal mid bullet se mid bullet schwa m s schwa l f imacr d }
calcium sulfite [INORGANIC CHEMISTRY] CaSO3.2H2O A white powder that is soluble in dilute sulfurous acid; may be dehydrated at 150°C to the anhydrous salt; used in the sulfite process for the manufacture of wood pulp.
{ kal mid bullet se mid bullet schwa m s schwa l f imacr t }
calcium tungstate [INORGANIC CHEMISTRY] CaWO4 White, tetragonal crystals, slightly soluble in water; used in manufacture of luminous paints.Also known as artificial scheelite; calcium wolframate.
{ kal mid bullet se mid bullet schwa m t schwa engi st a macr t }
calcium wolframate See calcium tungstate
{ kal mid bullet se mid bullet schwa m w udot l mid bullet fr schwa m a macr t }
calclacite [MINERALOGY] CaCl2Ca(C2H3O2).10H2O A white mineral consisting of a hydrated chloride-acetate of calcium; occurs as hairlike efflorescences.
{ kal mid bullet kl schwa s imacr t }
Calclamnidae [PALEONTOLOGY] A family of Paleozoic echinoderms of the order Dendrochirotida.
{ kal klam mid bullet n schwa d }
calclithite [PETROLOGY] Limestone with 50% or more fragments of older limestone that was redeposited after being eroded from the land.
{ kal mid bullet kl schwa th imacr t }
calcrete [GEOLOGY] A conglomerate of surficial gravel and sand cemented by calcium carbonate.
{ brvbar kal brvbar kr t }
calc-silicate [GEOLOGY] Referring to a metamorphic rock consisting mainly of calcite and calcium-bearing silicates.
{ kalk sil mid bullet schwa mid bullet k schwa t }
calc-silicate hornfels [PETROLOGY] A metamorphic rock with a fine grain of calcium silicate minerals.
{ kalk sil mid bullet schwa k a macr t h rn felz }
calc-silicate marble [PETROLOGY] Marble having conspicuous calcium silicate or magnesium silicate minerals.
{ kalk sil mid bullet schwa k a macr t mär mid bullet b schwa l }
calcspar See calcite
{ kalk spär }
calcsparite See sparry calcite
{ kalk spä r imacr t }
calculated address See generated address
{ kal mid bullet ky schwa l a macr d mid bullet schwa d ad res }
calculated altitude See computed altitude
{ kal mid bullet ky schwa l a macr d mid bullet schwa d al mid bullet t schwa tüd }
calculating machine See calculator
{ kal mid bullet ky schwa l a macr d mid bullet i engi m schwa sh n }
calculating punch [COMPUTER SCIENCE] A calculator having a card reader and a card punch.
{ kal mid bullet ky schwa l a macr d mid bullet i engi p schwa nch }
calculation-based molecular modeling [PHYSICAL CHEMISTRY] The use of computers, together with theoretical chemistry and mathematical expressions, to describe the structure of molecules and predict the most favorable conformation of a molecule or to calculate the energy of interaction between two molecules.
{ kal mid bullet ky schwa l a macr mid bullet sh schwa n brvbar b a macr st m schwa lek mid bullet y schwa mid bullet l schwa r mäd mid bullet schwa l mid bullet i engi }
calculator [COMPUTER SCIENCE] A device that performs logic and arithmetic digital operations based on numerical data which are entered by pressing numerical and control keys.Also known as calculating machine.
{ kal mid bullet ky schwa l a macr d mid bullet schwa r }
calculus [ANATOMY] A small and cuplike structure.
[MATHEMATICS] The branch of mathematics dealing with differentiation and integration and related topics.
[PATHOLOGY] An abnormal, solid concretion of minerals and salts formed around organic materials and found chiefly in ducts, hollow organs, and cysts.
{ kal mid bullet ky schwa mid bullet l schwa s }
calculus of enlargement See calculus of finite differences
{ kal mid bullet ky schwa mid bullet l schwa s schwa v in lärj mid bullet m schwa nt }
calculus of finite differences [MATHEMATICS] A method of interpolation that makes use of formal relations between difference operators which are, in turn, defined in terms of the values of a function on a set of equally spaced points.Also known as calculus of enlargement.
{ kal mid bullet ky schwa mid bullet l schwa s schwa v f imacr n imacr t dif mid bullet r schwa n mid bullet s schwa s }
calculus of residues [MATHEMATICS] The application of the Cauchy residue theorem and related theorems to compute the residues of a meromorphic function at simple poles, evaluate contour integrals, expand meromorphic functions in series, and carry out related calculations.
{ kal mid bullet ky schwa mid bullet l schwa s schwa v rez mid bullet schwa düz }
calculus of tensors [MATHEMATICS] The branch of mathematics dealing with the differentiation of tensors.
{ kal mid bullet ky schwa mid bullet l schwa s schwa v ten mid bullet s schwa rs }
calculus of variations [MATHEMATICS] The study of problems concerning maximizing or minimizing a given definite integral relative to the dependent variables of the integrand function.
{ kal mid bullet ky schwa mid bullet l schwa s schwa v ver mid bullet a macr mid bullet sh schwa nz }
calculus of vectors [MATHEMATICS] That branch of calculus concerned with differentiation and integration of vector-valued functions.
{ kal mid bullet ky schwa mid bullet l schwa s schwa v vek mid bullet t schwa rz }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Chediak-Higashi anomaly [PATHOLOGY] Deeply staining, coarse, peroxidase- positive granules in the cytoplasm of neutrophils and eosinophils in certain disease states.
{ [image] ched mid bullet [image] mid bullet ak [image] hi [image] gä [image] sh [image] schwa [image] näm mid bullet schwa mid bullet l [image] }
cheek [ANATOMY] The wall of the mouth in humans and other mammals.
[METALLURGY] Portion of a three-part flask between the cope and the drag.
[ZOOLOGY] The lateral side of the head in submammalian vertebrates and in invertebrates.
{ ch [image] k }
cheek pouch [VERTEBRATE ZOOLOGY] A saclike dilation of the cheeks in certain animals, such as rodents, in which food is held.
{ [image] ch [image] k [image] pa udot ch }
cheese [FOOD ENGINEERING] A food produced from milk that has been clotted by acid or rennet to form a curd which is cut, shaped, pressed, and salted or brined.
[TEXTILES] Tube of spun yarn to be put on a warp beam for weaving.
{ ch [image] z }
cheese antenna [ELECTROMAGNETISM] An antenna having a parabolic reflector between two metal plates, dimensioned to permit propagation of more than one mode in the desired direction of polarization.
{ [image] ch [image] z an [image] ten mid bullet schwa }
cheesebox still [CHEMICAL ENGINEERING] One of the first types of vertical cylindrical stills designed with a vapor dome.
{ [image] ch [image] z [image] bäks [image] stil }
cheese cement [MATERIALS] A glue made from cheese or milk curd.
{ [image] ch [image] z si [image] ment }
cheesecloth [TEXTILES] A very loosely woven, thin, lightweight cotton fabric; used in unfinished (gray) form for covering tobacco plants and for making tea bags and wiping cloths; the finished form is used for curtains, bedspreads, and such.
{ [image] ch [image] z [image] kl [image] th }
cheese head [DESIGN ENGINEERING] A raised cylindrical head on a screw or bolt.
{ [image] ch [image] z [image] hed }
cheetah [VERTEBRATE ZOOLOGY] Acinonyx jubatus. A doglike carnivoran mammal belonging to the cat family, having nonretractile claws and long legs.
{ [image] ch [image] d mid bullet schwa }
cheiloplasty [MEDICINE] Any plastic operation upon the lip.
{ [image] k imacr mid bullet l o macr [image] plas mid bullet t [image] }
cheilosis [MEDICINE] Cracking at the corners of the mouth and scaling of the lips, usually associated with riboflavin deficiency.
{ k imacr [image] l o macr mid bullet s schwa s }
Cheilostomata [INVERTEBRATE ZOOLOGY] An order of ectoproct bryozoans in the class Gymnolaemata possessing delicate erect or encrusting colonies composed of loosely grouped zooecia.
{ [image] k imacr mid bullet l schwa [image] st o macr mid bullet m schwa d mid bullet schwa }
cheimaphobia [PSYCHOLOGY] An abnormal fear of cold.
{ k imacr mid bullet m schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Cheiracanthidae [PALEONTOLOGY] A family of extinct acanthodian fishes in the order Acanthodiformes.
{ [image] k imacr mid bullet r schwa [image] kan mid bullet th schwa [image] d [image] }
cheiromegaly [MEDICINE] Enlargement of one or both hands that is not attributable to disease of the hypophysis.Also spelled chiromegaly.
{ [image] k imacr mid bullet r schwa [image] meg mid bullet schwa mid bullet l [image] }
cheiroplasty [MEDICINE] Any plastic operation performed on the hand.Also spelled chiroplasty.
{ [image] k imacr mid bullet r schwa [image] plas mid bullet t [image] }
chela [INVERTEBRATE ZOOLOGY] 1. A claw or pincer on the limbs of certain crustaceans and arachnids. 2. A sponge spicule with talonlike terminal processes.
{ [image] k [image] mid bullet l schwa }
chelate [INVERTEBRATE ZOOLOGY] Pertaining to an appendage with a pincerlike organ or claw.
[ORGANIC CHEMISTRY] A molecular structure in which a heterocyclic ring can be formed by the unshared electrons of neighboring atoms.
{ [image] k [image] [image] l a macr t }
chelate laser [OPTICS] A liquid laser that uses a rare-earth chelate (a metalloorganic compound), with initial excitation taking place within the organic part of the liquid molecule and then transferring to the metallic ions to give lasing action.Also known as rare-earth chelate laser.
{ [image] k [image] [image] l a macr t [image] l a macr mid bullet z schwa r }
chelating agent [ORGANIC CHEMISTRY] An organic compound in which atoms form more than one coordinate bond with metals in solution.
{ [image] ke [image] l a macr d mid bullet i engi [image] a macr mid bullet j schwa nt }
chelating resin [ORGANIC CHEMISTRY] Any of the ion-exchange resins with unusually high selectivity for specific cations; for example, phenol- formaldehyde resin with 8-quinolinol replacing part of the phenol, particularly selective for copper, nickel, cobalt, and iron(III).
{ [image] ke [image] l a macr d mid bullet i engi [image] rez mid bullet schwa n }
chelation [ORGANIC CHEMISTRY] A chemical process involving formation of a heterocyclic ring compound which contains at least one metal cation or hydrogen ion in the ring.
{ k [image] [image] l a macr mid bullet sh schwa n }
chelerythrine [ORGANIC CHEMISTRY] C21H17O4H A poisonous, crystalline alkaloid, slightly soluble in alcohol; it is derived from the seeds of the herb celandine (Chelidonium majus) and has narcotic properties.
{ [image] kel mid bullet schwa [image] r imacr [image] thr [image] n }
cheletropic reaction [PHYSICAL CHEMISTRY] A chemical reaction involving the elimination of a molecule in which two sigma bonds terminating at a single atom are made or broken.
{ [image] kel mid bullet schwa [image] trä mid bullet pik r [image] [image] ak mid bullet sh schwa n }
chelicera [INVERTEBRATE ZOOLOGY] Either appendage of the first pair in arachnids, usually modified for seizing, crushing, or piercing.
{ k schwa [image] lis mid bullet schwa mid bullet r schwa }
Chelicerata [INVERTEBRATE ZOOLOGY] A subphylum of the phylum Arthropoda; chelicerae are characteristically modified as pincers.
{ k schwa [image] lis mid bullet schwa [image] räd mid bullet schwa }
Chelidae [VERTEBRATE ZOOLOGY] The side-necked turtles, a family of reptiles in the suborder Pleurodira.
{ [image] kel mid bullet schwa [image] d [image] }
chelidonic acid [ORGANIC CHEMISTRY] C7H4O6 A pyran isolated from the perennial herb celandine (Chelidonium majus).
{ brvbar kel mid bullet schwa brvbar dän mid bullet ik [image] as mid bullet schwa d }
chelifore [INVERTEBRATE ZOOLOGY] Either of the first pair of appendages on the cephalic segment of pycnogonids.
{ [image] kel mid bullet schwa [image] f [image] r }
cheliform [INVERTEBRATE ZOOLOGY] Having a forcepslike organ formed by a movable joint closing against an adjacent segment; referring especially to a crab's claw.
{ [image] kel mid bullet schwa [image] f [image] rm }
cheliped [INVERTEBRATE ZOOLOGY] Either of the paired appendages bearing chelae in decapod crustaceans.
{ [image] kel mid bullet schwa [image] ped }
chellin See khellin
{ [image] kel mid bullet schwa n }
chelometry [ANALYTICAL CHEMISTRY] Analytical technique involving the formation of 1:1 soluble chelates when a metal ion is titrated with aminopolycarboxylate and polyamine reagents; a form of complexiometric titration.
{ ke [image] läm mid bullet schwa mid bullet tr [image] }
Chelonariidae [INVERTEBRATE ZOOLOGY] A family of coleopteran insects in the superfamily Dryopoidea.
{ ke [image] län mid bullet schwa [image] r imacr mid bullet schwa [image] d [image] }
Chelonethida [INVERTEBRATE ZOOLOGY] An equivalent name for the Pseudoscorpionida.
{ [image] kel mid bullet schwa [image] neth mid bullet schwa mid bullet d schwa }
Chelonia [VERTEBRATE ZOOLOGY] An order of the Reptilia, subclass Anapsida, including the turtles, terrapins, and tortoises.
{ ke [image] l o macr n mid bullet [image] mid bullet schwa }
Cheloniidae [VERTEBRATE ZOOLOGY] A family of reptiles in the order Chelonia including the hawksbill, loggerhead, and green sea turtles.
{ [image] kel mid bullet schwa [image] n imacr mid bullet schwa [image] d [image] }
Cheluridae [INVERTEBRATE ZOOLOGY] A family of amphipod crustaceans in the suborder Gammaridea.
{ k schwa [image] lür mid bullet schwa [image] d [image] }
Chelydridae [VERTEBRATE ZOOLOGY] The snapping turtles, a small family of reptiles in the order Chelonia.
{ k schwa [image] lid mid bullet r schwa [image] d [image] }
chemical [CHEMISTRY] 1. Related to the science of chemistry. 2. A substance characterized by definite molecular composition.
{ [image] kem mid bullet i mid bullet k schwa l }
chemical affinity See affinity
{ [image] kem mid bullet i mid bullet k schwa l schwa [image] fin mid bullet schwa d mid bullet [image] }
chemical agent [MATERIALS] A solid, liquid, or gas employed in three principal categories: war gases, smokes, and incendiaries; through its chemical properties produces lethal, injurious, or irritant effects on humans, makes a screening or colored smoke, or acts as a fire starter.
{ [image] kem mid bullet i mid bullet k schwa l [image] a macr mid bullet j schwa nt }
chemical ammunition [ORDNANCE] Any ammunition, such as bombs, projectiles, bullets, or flares, containing a chemical agent, such as war gases, smokes, and incendiaries.
{ [image] kem mid bullet i mid bullet k schwa l [image] am mid bullet y schwa [image] nish mid bullet schwa n }
chemical bomb [ORDNANCE] A bomb with a chemical agent for the main charge.
{ [image] kem mid bullet i mid bullet k schwa l brvbar bämb }
chemical bond See bond
{ [image] kem mid bullet i mid bullet k schwa l brvbar bänd }
chemical burn [MEDICINE] Tissue destruction caused by caustic agents, irritant gases, or other chemical agents.
{ [image] kem mid bullet i mid bullet k schwa l [image] b schwa rn }
chemical-cartridge respirator [MINING ENGINEERING] An air purification device worn by miners that removes small quantities of toxic gases or vapors from the inspired air; the cartridge contains chemicals which operate by processes of oxidation, absorption, or chemical reaction.
{ [image] kem mid bullet i mid bullet k schwa l [image] kär mid bullet trij [image] res mid bullet p schwa [image] r a macr d mid bullet schwa r }
chemical cellulose See alpha cellulose
{ [image] kem mid bullet i mid bullet k schwa l [image] sel mid bullet y schwa [image] l o macr s }
chemical compound See compound
{ [image] kem mid bullet i mid bullet k schwa l [image] käm [image] pa udot nd }
chemical conversion See conversion
{ [image] kem mid bullet i mid bullet k schwa l k schwa n [image] v schwa r mid bullet zh schwa n }
chemical conversion coating [METALLURGY] A protective or decorative coating formed on the surface of a metal as the result of chemical reaction of the metal with a selected environment.
{ [image] kem mid bullet i mid bullet k schwa l k schwa n [image] v schwa r mid bullet zh schwa n [image] k o macr d mid bullet i engi }
chemical crystallography [CRYSTALLOGRAPHY] The geometric description, and study, of the internal arrangement of atoms in crystals formed from chemical compounds.
{ [image] kem mid bullet i mid bullet k schwa l kris mid bullet t schwa [image] läg mid bullet r schwa mid bullet f [image] }
chemical cutoff [PETROLEUM ENGINEERING] A technique for making a smooth cut in a steel pipe in a well by applying jets of a corrosive solution against the wall of the pipe.
{ [image] kem mid bullet i mid bullet k schwa l [image] k schwa d [image] [image] f }
chemical dating [ANALYTICAL CHEMISTRY] The determination of the relative or absolute age of minerals and of ancient objects and materials by measurement of their chemical compositions.
{ [image] kem mid bullet i mid bullet k schwa l [image] d a macr d mid bullet i engi }
chemical denudation [GEOLOGY] Wasting of the land surface by water transport of soluble materials into the sea.
{ [image] kem mid bullet i mid bullet k schwa l [image] d [image] mid bullet nü [image] d a macr mid bullet sh schwa n }
chemical deposition [CHEMISTRY] Precipitation of a metal from a solution of a salt by introducing another metal.
{ [image] kem mid bullet i mid bullet k schwa l [image] dep mid bullet schwa [image] zish mid bullet schwa n }
chemical dosimeter [NUCLEONICS] A dosimeter in which the accumulated radiation-exposure dose is indicated by color changes accompanying chemical reactions induced by the radiation.
{ [image] kem mid bullet i mid bullet k schwa l d o macr [image] sim mid bullet schwa d mid bullet schwa r }
chemical dynamics [PHYSICAL CHEMISTRY] A branch of physical chemistry that seeks to explain time-dependent phenomena, such as energy transfer and chemical reactions, in terms of the detailed motion of the nuclei and electrons that constitute the system.
{ [image] kem mid bullet schwa mid bullet k schwa l d imacr [image] nam mid bullet iks }
chemical element See element
{ [image] kem mid bullet i mid bullet k schwa l [image] el mid bullet schwa mid bullet m schwa nt }
chemical energy [PHYSICAL CHEMISTRY] Energy of a chemical compound which, by the law of conservation of energy, must undergo a change equal and opposite to the change of heat energy in a reaction; the rearrangement of the atoms in reacting compounds to produce new compounds causes a change in chemical energy.
{ [image] kem mid bullet i mid bullet k schwa l [image] en mid bullet schwa r mid bullet j [image] }
chemical engineering [ENGINEERING] That branch of engineering serving those industries that chemically convert basic raw materials into a variety of products, and dealing with the design and operation of plants and equipment to perform such work; all products are formed in chemical processes involving chemical reactions carried out under a wide range of conditions and frequently accompanied by changes in physical state or form.
{ [image] kem mid bullet i mid bullet k schwa l [image] en mid bullet j schwa [image] nir mid bullet i engi }
chemical engineering (category description)
chemical equilibrium [CHEMISTRY] A condition in which a chemical reaction is occurring at equal rates in its forward and reverse directions, so that the concentrations of the reacting substances do not change with time.Also known as equilibrium.
{ [image] kem mid bullet i mid bullet k schwa l [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
chemical etching [METALLURGY] Formation of characteristic surface features when a polished metal surface is etched by suitable reagents.
{ [image] kem mid bullet i mid bullet k schwa l [image] ech mid bullet i engi }
chemical exchange process [CHEMISTRY] A method of separating isotopes of the lighter elements by the repetition of a process of chemical change which involves exchange of the isotopes.
{ [image] kem mid bullet i mid bullet k schwa l iks [image] ch a macr nj [image] präs mid bullet schwa s }
chemical film dielectric [ELECTRICITY] An extremely thin layer of material on one or both electrodes of an electrolytic capacitor, which conducts electricity in only one direction and thereby constitutes the insulating element of the capacitor.
{ [image] kem mid bullet i mid bullet k schwa l [image] film [image] d imacr mid bullet schwa [image] lek mid bullet trik }
chemical fire extinguisher [CHEMICAL ENGINEERING] Any of three types of fire extinguishers (vaporizing liquid, carbon dioxide, and dry chemical) which expel chemicals in solid, liquid, or gaseous form to blanket or smother a fire.
{ [image] kem mid bullet i mid bullet k schwa l [image] f imacr r ik [image] sti engi mid bullet gwish mid bullet schwa r }
chemical flux [CHEMISTRY] In a chemical reaction, the amount of a given substance per unit volume transformed per unit time.Also known as chemiflux.
{ [image] kem mid bullet schwa mid bullet k schwa l [image] fl schwa ks }
chemical flux cutting [METALLURGY] An oxygen cutting process in which metals are cut by using flux.
{ [image] kem mid bullet i mid bullet k schwa l [image] fl schwa ks [image] k schwa d mid bullet i engi }
chemical focus See actinic focus
{ [image] kem mid bullet i mid bullet k schwa l [image] f o macr mid bullet k schwa s }
chemical fog [GRAPHIC ARTS] Background density on a film that occurs either before or during development, due to a chemical reaction.
{ [image] kem mid bullet i mid bullet k schwa l [image] fäg }
chemical formula [CHEMISTRY] A notation utilizing chemical symbols and numbers to indicate the chemical composition of a pure substance; examples are CH4 for methane and HCl for hydrogen chloride.
{ [image] kem mid bullet i mid bullet k schwa l [image] f [image] r mid bullet my schwa mid bullet l schwa }
chemical grenade [ORDNANCE] General term for any hand grenade or rifle grenade charged with a chemical agent.
{ [image] kem mid bullet i mid bullet k schwa l gr schwa [image] n a macr d }
chemical hygrometer See absorption hygrometer
{ [image] kem mid bullet i mid bullet k schwa l h imacr [image] gräm mid bullet schwa d mid bullet schwa r }
chemical indicator [ANALYTICAL CHEMISTRY] 1. A substance whose physical appearance is altered at or near the end point of a chemical titration. 2. A substance whose color varies as the concentration of hydrogen ions in the solution to which it is added varies.Also known as indicator.
{ kem mid bullet i mid bullet k schwa l in mid bullet d schwa k a macr d mid bullet schwa r }
chemical inhibitor [CHEMISTRY] A substance capable of stopping or retarding a chemical reaction.
{ kem mid bullet i mid bullet k schwa l in hib mid bullet schwa d mid bullet schwa r }
chemical ion pump [CHEMICAL ENGINEERING] A vacuum pump whose pumping action is based on evaporation of a metal whose vapor then reacts with the chemically active molecules in the gas to be evacuated.
{ kem mid bullet i mid bullet k schwa l imacr mid bullet schwa n p schwa mp }
chemical kinetics [PHYSICAL CHEMISTRY] That branch of physical chemistry concerned with the mechanisms and rates of chemical reactions.Also known as reaction kinetics.
{ kem mid bullet i mid bullet k schwa l k schwa ned mid bullet iks }
chemical laser See chemically pumped laser
{ kem mid bullet i mid bullet k schwa l l a macr mid bullet z schwa r }
chemically foamed plastic [MATERIALS] A foamed plastic having its cellular structure produced by gases generated from chemical reaction of the components.
{ kem mid bullet ik mid bullet l f o macr md plas mid bullet tik }
chemically pumped laser [OPTICS] A laser in which pumping is achieved by using a chemical action rather than electrical energy to produce the required pulses of light.Also known as chemical laser.
{ kem mid bullet ik mid bullet l brvbar p schwa mt l a macr mid bullet z schwa r }
chemically pure [CHEMISTRY] Without impurities detectable by analysis.Abbreviated cp.
{ kem mid bullet ik mid bullet l py udot r }
chemically sensitive field-effect transistor [ELECTRONICS] A field-effect transistor in which the ordinary gate electrode is replaced by a chemically sensitive membrane so that the gain of the transistor depends on the concentration of chemical substances.
{ kem mid bullet ik mid bullet l brvbar sen mid bullet s schwa d mid bullet iv f ld i brvbar fekt tran zis mid bullet t schwa r }
chemical machining [METALLURGY] Making of metal parts to specified dimensions by removing surface metal with chemicals (acids or alkalies).Also known as chemical milling.
{ kem mid bullet i mid bullet k schwa l m schwa sh n mid bullet i engi }
chemical metallurgy [METALLURGY] The science and technology of extracting metals from ores and refining them.Also known as process metallurgy.
{ kem mid bullet i mid bullet k schwa l med mid bullet schwa l mid bullet schwa r mid bullet j }
chemical microscopy [ANALYTICAL CHEMISTRY] Application of the microscope to the solution of chemical problems.
{ kem mid bullet i mid bullet k schwa l m imacr kräs mid bullet k schwa mid bullet p }
chemical milling See chemical machining
{ kem mid bullet i mid bullet k schwa l mil mid bullet i engi }
chemical operations See chemical warfare
{ kem mid bullet i mid bullet k schwa l äp mid bullet schwa r a macr mid bullet sh schwa nz }
chemical pathology [PATHOLOGY] The study of disease by using chemical methods.
{ kem mid bullet i mid bullet k schwa l p schwa thäl mid bullet schwa mid bullet j }
chemical polarity [PHYSICAL CHEMISTRY] Tendency of a molecule, or compound, to be attracted or repelled by electrical charges because of an asymmetrical arrangement of atoms around the nucleus.
{ kem mid bullet i mid bullet k schwa l p schwa lar mid bullet schwa d mid bullet }
chemical polishing [METALLURGY] Smoothing and brightening the surface of a metal by treatment with a chemical agent.
{ kem mid bullet i mid bullet k schwa l päl mid bullet ish mid bullet i engi }
chemical porcelain [MATERIALS] High-purity, nonporous grade of porcelain used to make laboratory analysis utensils, such as crucibles, retorts, and spatulas.
{ kem mid bullet i mid bullet k schwa l p rs mid bullet l schwa n }
chemical potential [PHYSICAL CHEMISTRY] In a thermodynamic system of several constituents, the rate of change of the Gibbs function of the system with respect to the change in the number of moles of a particular constituent.
{ kem mid bullet i mid bullet k schwa l p schwa ten mid bullet ch schwa l }
chemical precipitates [GEOLOGY] A sediment formed from precipitated materials as distinguished from detrital particles that have been transported and deposited.
{ kem mid bullet i mid bullet k schwa l pri sip mid bullet schwa t a macr ts }
chemical pressurization [AEROSPACE ENGINEERING] The pressurization of propellant tanks in a rocket by means of high-pressure gases developed by the combustion of a fuel and oxidizer or by the decomposition of a substance.
{ kem mid bullet i mid bullet k schwa l presh mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
chemical pulp [MATERIALS] Wood pulp made by separating the fibers of wood chips by the action of alkalies or acids.
{ kem mid bullet i mid bullet k schwa l p schwa lp }
chemical pulping [CHEMICAL ENGINEERING] Separation of wood fiber for paper pulp by chemical treatment of wood chips to dissolve the lignin that cements the fibers together.
{ kem mid bullet i mid bullet k schwa l p schwa lp mid bullet i engi }
chemical pump [PETROLEUM ENGINEERING] Skid-mounted pumping unit used to feed chemicals into the power oil (used to operate bottom-hole pumps in oil wells) to reduce corrosion in the system and to assist in water removal when the power oil and well-produced oil reach the ground-level wash tank.
{ kem mid bullet i mid bullet k schwa l brvbar p schwa mp }
chemical purity See purity
{ kem mid bullet schwa mid bullet k schwa py udot r mid bullet schwa mid bullet d }
chemical reaction [CHEMISTRY] A change in which a substance (or substances) is changed into one or more new substances; there is only a minute change, m, in the mass of the system, given by E= mc2, where E is the energy emitted or absorbed and c is the speed of light.
{ kem mid bullet i mid bullet k schwa l r ak mid bullet sh schwa n }
chemical reactivity [CHEMISTRY] The tendency of two or more chemicals to react to form one or more products differing from the reactants.
{ kem mid bullet i mid bullet k schwa l r ak tiv mid bullet schwa d mid bullet }
chemical reactor [CHEMICAL ENGINEERING] Vessel, tube, pipe, or other container within which a chemical reaction is made to take place; may be batch or continuous, open or packed, and can use thermal, catalytic, or irradiation actuation.
{ kem mid bullet i mid bullet k schwa l r ak mid bullet t schwa r }
chemical relaxation [CHEMISTRY] The readjustment of a chemical system to a new equilibrium after the equilibrium of a chemical reaction is disturbed by a sudden change, particularly in an external parameter such as pressure or temperature.
{ kem mid bullet schwa mid bullet k schwa l r lak s a macr mid bullet sh schwa n }
chemical remanent magnetization [GEOPHYSICS] Permanent magnetization of rocks acquired when a magnetic material, such as hematite, is grown at low temperature through the oxidation of some other iron mineral, such as magnetite or goethite; the growing mineral becomes magnetized in the direction of any field which is present.Abbreviated CRM.
{ kem mid bullet i mid bullet k schwa l rem mid bullet schwa mid bullet n schwa nt mag mid bullet n schwa t mid bullet schwa z a macr mid bullet sh schwa n }
chemical reservoir [GEOLOGY] An underground oil or gas trap formed in limestones or dolomites deposited in quiescent geologic environments.
{ kem mid bullet i mid bullet k schwa l rez mid bullet schwa v wär }
chemical resistance [MATERIALS] Ability of solid materials to resist damage by chemical reactivity or solvent action.
{ kem mid bullet i mid bullet k schwa l ri zis mid bullet t schwa ns }
chemical rock [PETROLOGY] A type of sedimentary rock comprising material deposited directly by precipitation from solution or colloidal suspension and frequently possessing a crystalline texture.
{ kem mid bullet i mid bullet k schwa l räk }
chemical sense [PHYSIOLOGY] A process of the nervous system for reception of and response to chemical stimulation by excitation of specialized receptors.
{ kem mid bullet i mid bullet k schwa l sens }
chemical shift [PHYSICAL CHEMISTRY] Shift in a nuclear magnetic-resonance spectrum resulting from diamagnetic shielding of the nuclei by the surrounding electrons.
{ kem mid bullet i mid bullet k schwa l shift }
chemical shim [NUCLEONICS] A chemical, usually boric acid, that is placed in the coolant system of a nuclear reactor to serve as a neutron absorber and that compensates for fuel burnup during normal operation.
{ kem mid bullet i mid bullet k schwa l shim }
chemical shutdown [NUCLEONICS] Addition of a dissolved poison to the coolant of a nuclear reactor to achieve shutdown.
{ kem mid bullet i mid bullet k schwa l sh schwa t da udot n }
chemical similitude [CHEMICAL ENGINEERING] A procedure used to ensure satisfactory operation of a full-scale chemical process by comparison with pilot plant data.
{ kem mid bullet i mid bullet k schwa l s schwa mil mid bullet schwa tüd }
chemical species See species
{ kem mid bullet i mid bullet k schwa l sp sh z }
chemical spray [ORDNANCE] Aerial release, or device for aerial release, of liquid war gas for casualty effect, or of liquid smoke for aerial smoke screens.
{ kem mid bullet i mid bullet k schwa l spr a macr }
chemical sterilization [ENGINEERING] The use of bactericidal chemicals to sterilize solutions, air, or solid surfaces.
{ kem mid bullet i mid bullet k schwa l ster mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
chemical stoneware [MATERIALS] Clay pottery material that resists acids and alkalies; used for ball mills, pipes, laboratory sinks and utensils, and so on.
{ kem mid bullet i mid bullet k schwa l st o macr n wer }
chemical symbol [CHEMISTRY] A notation for one of the chemical elements, consisting of letters; for example Ne, O, C, and Na represent neon, oxygen, carbon, and sodium.
{ kem mid bullet i mid bullet k schwa l sim mid bullet b schwa l }
chemical synthesis [CHEMISTRY] The formation of one chemical compound from another.
{ kem mid bullet i mid bullet k schwa l sin mid bullet th schwa mid bullet s schwa s }
chemical tanker [NAVAL ARCHITECTURE] Ship designed with tanks of stainless steel, or of other materials, capable of containing chemicals.
{ kem mid bullet i mid bullet k schwa l ta engi mid bullet k schwa r }
chemical thermodynamics [PHYSICAL CHEMISTRY] The application of thermodynamic principles to problems of chemical interest.
{ kem mid bullet i mid bullet k schwa l th schwa r mid bullet m o macr mid bullet d schwa nam mid bullet iks }
chemical thermometer [ENGINEERING] A filled-system temperature-measurement device in which gas or liquid enclosed within the device responds to heat by a volume change (rising or falling of mercury column) or by a pressure change (opening or closing of spiral coil).
{ kem mid bullet i mid bullet k schwa l th schwa r mäm mid bullet schwa d mid bullet schwa r }
chemical tracer [NUCLEONICS] A tracer having chemical properties similar to those of the substance with which it is mixed.
{ kem mid bullet i mid bullet k schwa l tr a macr mid bullet s schwa r }
chemical vapor deposition [SOLID-STATE PHYSICS] The growth of thin solid films on a crystalline substrate as the result of thermochemical vapor-phase reactions. Abbreviated CVD.
{ kem mid bullet i mid bullet k schwa l brvbar v a macr mid bullet p schwa r dep mid bullet schwa zish mid bullet schwa n }
chemical warfare [ORDNANCE] Originally, the employment of poison gases as antipersonnel agents; later expanded to include flame and incendiary warfare, smoke for screening or signaling purposes, and microorganisms (bacteria and their toxins, rickettsia, viruses) for the production of casualties or destruction of crops.Also known as chemical operations.
{ kem mid bullet i mid bullet k schwa l w r fer }
chemical weathering [GEOCHEMISTRY] A weathering process whereby rocks and minerals are transformed into new, fairly stable chemical combinations by such chemical reactions as hydrolysis, oxidation, ion exchange, and solution.Also known as decay; decomposition.
{ kem mid bullet i mid bullet k schwa l weth mid bullet schwa mid bullet ri engi }
chemiclearance [CHEMISTRY] The use of chemical analysis to establish the safe use of a substance.
{ kem mid bullet i klir mid bullet schwa ns }
chemiflux See chemical flux
{ kem mid bullet schwa fl schwa ks }
chemi-ionization [CHEMISTRY] Ionization that occurs as a result of the collison of a particle with a neutral species, usually excited, such as a metastable atom.
{ kem mid bullet imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
chemiluminescence [PHYSICAL CHEMISTRY] Emission of light as a result of a chemical reaction without an apparent change in temperature.
{ kem mid bullet i lüm mid bullet schwa nes mid bullet schwa ns }
chemimechanical pulp [MATERIALS] Plant material treated by the sulfite, soda, or sulfate process for papermaking.
{ brvbar kem mid bullet i mid bullet m schwa brvbar kan mid bullet i mid bullet k schwa l p schwa lp }
chemionics [CHEMISTRY] The chemistry of molecular components and devices that operate on photons, electrons, and ions.
{ kem mid bullet än mid bullet iks }
chemiosmosis [CHEMISTRY] A chemical reaction occurring through an intervening semipermeable membrane. Also known as chemosmosis.
{ brvbar kem mid bullet äs brvbar m o macr mid bullet s schwa s }
chemiosmotic coupling [BIOCHEMISTRY] The mechanism by which adenosinediphosphate is phosphorylated to adenosinetriphosphate in mitochondria and chloroplasts.
{ brvbar kem mid bullet äs brvbar mäd mid bullet ik k schwa p mid bullet li engi }
chemisorption [PHYSICAL CHEMISTRY] A chemical adsorption process in which weak chemical bonds are formed between gas or liquid molecules and a solid surface.
{ kem mid bullet i s rp mid bullet sh schwa n }
chemist [CHEMISTRY] A scientist specializing in chemistry.
{ kem mid bullet schwa st }
chemistry [SCIENCE AND TECHNOLOGY] The scientific study of the properties, composition, and structure of matter, the changes in structure and composition of matter, and accompanying energy changes.
{ kem mid bullet schwa mid bullet str }
chemistry (category description)
chemoautotroph [MICROBIOLOGY] Any of a number of autotrophic bacteria and protozoans which do not carry out photosynthesis.
{ k mid bullet m o macr d mid bullet schwa träf mid bullet ik }
chemocline [HYDROLOGY] The transition in a meromictic lake between the mixolimnion layer (at the top) and the monimolimnion layer (at the bottom).
{ k mid bullet m schwa kl imacr n }
chemodectoma [MEDICINE] A benign tumor of the carotid body.
{ brvbar k mid bullet m o macr dek t o macr mid bullet m schwa }
chemodifferentiation [EMBRYOLOGY] The process of cellular differentiation at the molecular level by which embryonic cells become specialized as tissues and organs.
{ brvbar k mid bullet m o macr dif mid bullet schwa ren mid bullet ch a macr mid bullet sh schwa n }
chemoheterotroph [BIOLOGY] An organism that derives energy and carbon from the oxidation of preformed organic compounds.
{ brvbar k mid bullet m o macr hed mid bullet schwa mid bullet r schwa träf }
chemonite [MATERIALS] A wood preservative consisting of a water solution of small percentages of copper hydroxide, arsenic trioxide, ammonia, and acetic acid.
{ kem mid bullet schwa n imacr t }
chemoorganotroph [BIOLOGY] An organism that requires an organic source of carbon and metabolic energy.
{ brvbar k mid bullet m o macr r gan mid bullet schwa träf }
chemoprevention [MEDICINE] Prevention of illness through pharmaceutical means; for example, use of drugs to arrest or reverse development of premalignant neoplasia.
{ brvbar k mid bullet m o macr mid bullet pri brvbar ven mid bullet sh schwa n }
chemoprophylaxis [MEDICINE] Use of drugs to prevent the development of infectious diseases.
{ brvbar k mid bullet m o macr pr o macr mid bullet f schwa lak mid bullet s schwa s }
chemoreception [PHYSIOLOGY] Reception of a chemical stimulus by an organism.
{ k mid bullet m o macr mid bullet ri sep mid bullet sh schwa n }
chemoreceptor [PHYSIOLOGY] Any sense organ that responds to chemical stimuli.
{ k mid bullet m o macr mid bullet ri sep mid bullet t schwa r }
chemosmosis See chemiosmosis
{ kem äs m o macr mid bullet s schwa s }
chemosphere [METEOROLOGY] The vaguely defined region of the upper atmosphere in which photochemical reactions take place; generally considered to include the stratosphere (or the top thereof) and the mesosphere, and sometimes the lower part of the thermosphere.
{ k mid bullet m o macr sfir }
chemostat [MICROBIOLOGY] An apparatus, and a principle, for the continuous culture of bacterial populations in a steady state.
{ k mid bullet m schwa stat }
chemosurgery [MEDICINE] Surgical removal of diseased or unwanted tissue by the application of chemicals.
{ brvbar k mid bullet m o macr brvbar s schwa rj mid bullet schwa mid bullet r }
chemosynthesis [BIOCHEMISTRY] The synthesis of organic compounds from carbon dioxide by microorganisms using energy derived from chemical reactions.
{ k mid bullet m o macr sin mid bullet th schwa mid bullet s schwa s }
chemotaxin [BIOCHEMISTRY] A chemical that promotes movement of a cell or microorganism in the process of chemotaxis.
{ k mid bullet m o macr tak mid bullet s schwa n }
chemotaxis [BIOLOGY] The orientation or movement of a motile organism with reference to a chemical agent.
{ k mid bullet m o macr tak mid bullet s schwa s }
chemotaxonomy [BOTANY] The classification of plants based on natural products.
{ k mid bullet m o macr tak sän mid bullet schwa mid bullet m }
chemotherapeutic [PHARMACOLOGY] Any agent used for chemotherapy.
{ k mid bullet m o macr ther mid bullet schwa pyüd mid bullet ik }
chemotherapeutic index [PHARMACOLOGY] The relationship between toxicity of a compound for the body and the toxicity for parasites.
{ k mid bullet m o macr ther mid bullet schwa pyüd mid bullet ik in deks }
chemotherapy [MEDICINE] Administering chemical substances for treatment of disease, especially cancer and diseases caused by parasites.
{ k mid bullet m o macr ther mid bullet schwa mid bullet p }
chemotropism [BIOLOGY] Orientation response of a sessile organism with reference to chemical stimuli.
{ k mid bullet m o macr tr o macr piz mid bullet schwa m }
Chemungian [GEOLOGY] Middle Upper Devonian geologic time, below Cassodagan.
{ ke m schwa n mid bullet j mid bullet schwa n }
chemurgy [CHEMICAL ENGINEERING] A branch of chemistry concerned with the profitable utilization of organic raw materials, especially agricultural products, for nonfood purposes such as for paints and varnishes.
{ ke mid bullet m schwa r mid bullet j }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

chenevixite [MINERALOGY] Cu2Fe2(AsO4)2(OH)4.H2O A dark- green to greenish-yellow mineral consisting of a hydrous copper iron arsenate occurring in masses.
{ brvbar shen mid bullet schwa brvbar vik [image] s imacr t }
chenic acid See chenodeoxycholic acid
{ [image] k [image] n mid bullet ik [image] as mid bullet schwa d }
chenier [GEOLOGY] A continuous ridge of beach material built upon swampy deposits; often supports trees, such as pines or evergreen oaks.
{ [image] shen mid bullet y a macr }
chenille [TEXTILES] 1. A wool, cotton, silk, rayon, or synthetic yarn with pile protrudng all around. 2. A fabric woven from chenille yarn. 3. A fabric with a pile made by weaving a cloth with warp threads around soft filling threads and then cutting.
{ sh schwa [image] n [image] l }
chenodeoxycholic acid [BIOCHEMISTRY] C24H40O4 A constituent of bile; needlelike crystals with a melting point of 119°C; soluble in alcohol, methanol, and acetic acid; used on an experimental basis to prevent and dissolve gallstones.Also known as anthropodesoxycholic acid; chenic acid; gallodesoxycholic acid.
{ brvbar k [image] mid bullet n o macr [image] d [image] [image] äk mid bullet s [image] brvbar k o macr mid bullet lik [image] as mid bullet schwa d }
Chenopodiaceae [BOTANY] A family of dicotyledonous plants in the order Caryophyllales having reduced, mostly greenish flowers.
{ [image] k [image] mid bullet n schwa [image] p o macr mid bullet d [image] [image] a macr s mid bullet [image] [image] [image] }
chenopodium oil [MATERIALS] An alcohol-soluble, colorless to yellow oil, derived from the herb Chenopodium ambrosioides; chief constituents are para-cymeme, l-limonene, and ascaridole; used in medicine.Also known as American wormseed oil; goosefoot oil.
{ [image] k [image] mid bullet n schwa [image] p o macr d mid bullet [image] mid bullet schwa m [image] [image] il }
chergui [METEOROLOGY] An eastern or southeastern desert wind in Morocco (North Africa), especially in the north; it is persistent, very dry and dusty, hot in summer, cold in winter.
{ [image] ch schwa r mid bullet gw [image] }
Chermidae [INVERTEBRATE ZOOLOGY] A small family of minute homopteran insects in the superfamily Aphidoidea.
{ [image] k schwa r mid bullet m schwa mid bullet d [image] }
Cherminae [INVERTEBRATE ZOOLOGY] A subfamily of homopteran insects in the family Chermidae; all forms have a beak and an open digestive tract.
{ [image] k schwa r mid bullet m schwa mid bullet n [image] }
Chernozem [GEOLOGY] One of the major groups of zonal soils, developed typically in temperate to cool, subhumid climate; the Chernozem soils in modern classification include Borolls, Ustolls, Udolls, and Xerolls.Also spelled Tchernozem.
{ brvbar ch schwa r mid bullet n schwa z brvbar y [image] m }
cherophobia [PSYCHOLOGY] An abnormal fear of happiness.
{ [image] k schwa r mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
cherry [BOTANY] 1. Any trees or shrub of the genus Prunus in the order Rosales. 2. The simple, fleshy, edible drupe or stone fruit of the plant.
{ [image] cher mid bullet [image] }
Cherry-Burrell process [FOOD ENGINEERING] A butter manufacturing process in which high fat cream is pasteurized, cooled, and collected in vats, where color and salt are added and the fat content reduced to 80; it is pumped continuously through a chiller-agitator and a texturator, from which it emerges as butter in a continuous ribbon.
{ brvbar cher mid bullet [image] brvbar b schwa r mid bullet schwa l [image] präs mid bullet schwa s }
cherry leaf spot [PLANT PATHOLOGY] A fungus disease of the cherry caused by Coccomyces hiemalis; spotting and chlorosis of the leaves occurs, with consequent retardation of tree and fruit development.
{ [image] cher mid bullet [image] [image] l [image] f [image] spät }
cherry picker [AEROSPACE ENGINEERING] A crane used to remove the aerospace capsule containing astronauts from the top of the rocket in the event of a malfunction.
[MECHANICAL ENGINEERING] Any of several small traveling cranes, especially one used to hoist a passenger on the end of a boom.
[MINING ENGINEERING] A small hoist used to facilitate car changing near the loader in a mine tunnel.
{ [image] cher mid bullet [image] [image] pik mid bullet schwa r }
chersophyte [ECOLOGY] A plant that grows in dry waste lands.
{ [image] k schwa rz mid bullet schwa [image] f imacr t }
chert [PETROLOGY] A hard, dense, micro- or cryptocrystalline rock composed of chalcedony and microcrystalline quartz.Also known as hornstone; phthanite.
{ ch schwa rt }
chertification [GEOLOGY] A process of replacement by silica in limestone in the form of fine-grained quartz or chalcedony.
{ [image] ch schwa rd mid bullet schwa mid bullet f schwa [image] ka mid bullet sh schwa n }
chessylite See azurite
{ [image] shes mid bullet schwa [image] l imacr t }
chest breadth [ANTHROPOLOGY] The measurement across the chest at nipple level.
{ [image] chest [image] bredth }
chest circumference [ANTHROPOLOGY] The horizontal circumference taken just above the nipples during a period of quiet breathing.
{ [image] chest s schwa r [image] k schwa m mid bullet fr schwa ns }
chest depth [ANTHROPOLOGY] A measurement of the chest taken front to back from the sternum to the spinal groove.
{ [image] chest [image] depth }
Chesterian [GEOLOGY] Upper Mississippian geologic time.
{ che [image] stir mid bullet [image] mid bullet schwa n }
chestnut [BOTANY] The common name for several species of large, deciduous trees of the genus Castanea in the order Fagales, which bear sweet, edible nuts.
{ [image] ches [image] n schwa t }
chestnut blight [PLANT PATHOLOGY] A fungus disease of the chestnut caused by Endothia parasitica, which attacks the bark and cambium, causing cankers that girdle the stem and kill the plant.Also known as chestnut canker.
{ [image] ches [image] n schwa t [image] bl imacr t }
chestnut canker See chestnut blight
{ [image] ches [image] n schwa t [image] ka engi mid bullet k schwa r }
chestnut coal [GEOLOGY] Anthracite coal small enough to pass through a round mesh of 15/8 inches (4.13 centimeters) but too large to pass through a round mesh of 11/16 inches (3.02 centimeters).
{ [image] ches [image] n schwa t [image] k o macr l }
Chestnut soil [GEOLOGY] One of the major groups of zonal soils, developed typically in temperate to cool, subhumid to semiarid climate; the Chestnut soils in modern classification include Ustolls, Borolls, and Xerolls.
{ [image] ches [image] n schwa t brvbar s [image] il }
Chevalier lens [OPTICS] A type of magnifying lens composed of an achromatic negative lens combined with a distant collecting front lens; a magnifying power up to 10X with an object distance up to 3 inches (7.62 centimeters) can be obtained.
{ sh schwa [image] val mid bullet y a macr [image] lenz }
cheviot [TEXTILES] 1. A twill fabric similar to serge but having a slightly rough, napped surface; originally made of wool from sheep of the Cheviot Hills between England and Scotland. 2. Striped or checked cotton shirting made of coarse yarns, woven to resemble woolen cheviot.
{ [image] shev mid bullet [image] mid bullet schwa t }
chevkinite [MINERALOGY] (Fe,Ca)(Ce,La)2(Si,Ti)2O8 A mineral consisting of silicotitanate of iron, calcium, and rare-earth elements.
{ [image] chef mid bullet k schwa [image] n imacr t }
Chevrel phase [SOLID-STATE PHYSICS] One of a series of ternary molybdenum chalcogenide compounds with unusual superconducting properties and the general formula MxMo6X8, where M represents any one of a large number of metallic elements, x has values between 1 and 4, and X is a chalcogen (sulfur, selenium, or tellurium).
{ she [image] vrel [image] f a macr z }
chevron [VERTEBRATE ZOOLOGY] The bone forming the hemal arch of a caudal vertebra.
{ [image] shev mid bullet r schwa n }
chevron fold [GEOLOGY] An accordionlike fold with limbs of equal length.
{ [image] shev mid bullet r schwa n [image] f o macr ld }
chevrotain [VERTEBRATE ZOOLOGY] The common name for four species of mammals constituting the family Tragulidae in the order Artiodactyla.Also known as mouse deer.
{ [image] shev mid bullet r schwa [image] t a macr n }
Cheyne-Stokes respiration [MEDICINE] Breathing characterized by periods of hyperpnea alternating with periods of apnea; rhythmic waxing and waning of respiration; occurs most commonly in older patients with heart failure and cerebrovascular disease.
{ [image] ch a macr n mid bullet [image] [image] st o macr ks res mid bullet p schwa [image] r a macr mid bullet sh schwa n }
Chézy formula [FLUID MECHANICS] For the velocity V of open- channel flow which is steady and uniform, V = [image] (8g/f ) mid bullet [image] (mS), where f is the Darcy-Weisbach friction coefficient, m the hydraulic radius, S the energy dissipation per unit length, and g the acceleration of gravity.
{ [image] sh a macr mid bullet z [image] [image] f [image] r mid bullet my schwa mid bullet l schwa }
chiasma [ANATOMY] A cross-shaped point of intersection of two parts, especially of the optic nerves.
[CYTOLOGY] The point of junction and fusion between paired chromatids or chromosomes, first seen during diplotene of meiosis.
{ k imacr [image] az mid bullet m schwa }
Chiasmodontidae [VERTEBRATE ZOOLOGY] A family of deep-sea fishes in the order Perciformes.
{ k imacr [image] az mid bullet m schwa [image] dän mid bullet t schwa [image] d [image] }
chiastolite [MINERALOGY] A variety of andalusite whose crystals have a cross-shaped appearance in cross section due to the arrangement of carbonaceous impurities.Also known as macle.
{ k imacr [image] as mid bullet t schwa [image] l imacr t }
chibli See ghibli
{ [image] chib mid bullet l [image] }
Chicago boom [MECHANICAL ENGINEERING] A hoisting device that is supported on the structure being erected.
{ sh schwa [image] kä mid bullet g o macr [image] büm }
Chicago caisson [CIVIL ENGINEERING] A cofferdam about 4 feet (1.2 meters) in diameter lined with planks and sunk in medium-stiff clays to hard ground for pier foundations.Also known as open-well caisson.
{ sh schwa [image] kä mid bullet g o macr [image] k a macr [image] sän }
chichili See chili
{ chi [image] chil mid bullet [image] }
chicken [VERTEBRATE ZOOLOGY] Galus galus. The common domestic fowl belonging to the order Galliformes.
{ [image] chik mid bullet schwa n }
chickenpox [MEDICINE] A mild, highly infectious viral disease of humans caused by a herpesvirus and characterized by vesicular rash.Also known as varicella.
{ [image] chik mid bullet schwa n [image] päks }
chick unit [BIOLOGY] A unit for the standardization of pantothenic acid.
{ [image] chick [image] yü mid bullet n schwa t }
chicle [MATERIALS] A gummy exudate obtained from the bark of Achras zapota, an evergreen tree belonging to the sapodilla family (Sapotaceae); used as the principal ingredient of chewing gum.
{ [image] chik mid bullet schwa l }
chicory [BOTANY] Cichorium intybus. A perennial herb of the order Campanulales grown for its edible green leaves.
{ [image] chik mid bullet schwa mid bullet r [image] }
Chideruan [GEOLOGY] Uppermost Permian geologic time.
{ chi [image] der mid bullet schwa mid bullet w schwa n }
chief cell [HISTOLOGY] 1. A parenchymal, secretory cell of the parathyroid gland. 2. A cell in the lumen of the gastric fundic glands.
{ brvbar ch [image] f [image] sel }
chief ray [OPTICS] A ray in a pencil that passes through the intersection of the axis of an optical system with the plane of the aperture stop.
{ brvbar ch [image] f [image] r a macr }
chi element [GENETICS] Any of the special sites in bacterial deoxyribonucleic acid near which enhancement of genetic recombination occurs.
{ [image] k imacr [image] el mid bullet schwa mid bullet m schwa nt }
chiffon [TEXTILES] A very thin transparent fabric in plain weave.
{ shi [image] fän }
chigger [INVERTEBRATE ZOOLOGY] The common name for bloodsucking larval mites of the Trombiculidae which parasitize vertebrates.
{ [image] chig mid bullet schwa r }
chilarium [INVERTEBRATE ZOOLOGY] One of a pair of processes between the bases of the fourth pair of walking legs in the king crab.
{ k imacr [image] lar mid bullet [image] mid bullet schwa m }
child [COMPUTER SCIENCE] A data record that can be created only on the basis of other existing records.
{ ch imacr ld }
childhood aphasia [PSYCHOLOGY] Loss or impairment of the use of language in a child.
{ [image] ch imacr ld [image] h udot d schwa [image] f a macr mid bullet zh schwa }
Child-Langmuir equation See Child's law
Child-Langmuir-Schottky equation See Child's law
{ brvbar ch imacr ld brvbar la engi mid bullet myür [image] shät [image] k [image] i [image] kw a macr mid bullet zh schwa n }
child process [COMPUTER SCIENCE] One of the subsidiary processes that branches out from the root task in the fork-join model of programming on parallel machines.
{ [image] ch imacr ld [image] präs mid bullet es }
childrenite [MINERALOGY] (Fe,Mn)AlPO4(OH)2.H2O A pale- yellowish to dark-brown orthorhombic mineral consisting of a hydrous basic iron aluminum phosphate occurring as translucent crystals; it is isomorphous with eosphorite; hardness is 4.5-5 on Mohs scale, and specific gravity is 3.18-3.24.
{ [image] chil mid bullet dr schwa [image] n imacr t }
Child's law [ELECTRONICS] A law stating that the current in a thermionic diode varies directly with the three-halves power of anode voltage and inversely with the square of the distance between the electrodes, provided the operating conditions are such that the current is limited only by the space charge.Also known as Child-Langmuir equation; Child-Langmuir-Schottky equation; Langmuir-Child equation.
{ [image] ch imacr ldz [image] l [image] }
Chile mill [MECHANICAL ENGINEERING] A crushing mill having vertical rollers running in a circular enclosure with a stone or iron base or die.Also known as edge runner.
{ [image] chil mid bullet [image] [image] mil }
Chile niter See Chile saltpeter
{ brvbar chil mid bullet [image] [image] n imacr d mid bullet schwa r }
Chile saltpeter [MINERALOGY] 1. Also known as Chile niter. 2. Soda niter found in large quantities in caliche in arid regions of northern Chile. 3. Deposits of sodium nitrate.
{ brvbar chil mid bullet [image] [image] s [image] lt [image] p [image] d mid bullet schwa r }
chili [METEOROLOGY] A warm, dry, descending wind in Tunisia, resembling the sirocco; in southern Algeria it is called chichili.
{ [image] chil mid bullet [image] }
chill [METALLURGY] 1. A metal plate inserted in the surface of a sand mold or placed in the mold cavity to rapidly cool and solidify the casting, producing a hard surface. 2. White or mottled iron occurring on the surface of a rapidly cooled gray iron casting.
{ chil }
chill-block melt spinning [METALLURGY] A rapid quenching process in which a jet of molten metal is directed onto a cold moving surface, such as a spinning disk, where the jet is shaped and solidified; quench rates are 1000 to 1,000,000 K per second.
{ [image] chil [image] bläk [image] melt [image] spin mid bullet i engi }
chilled contact [PETROLOGY] The finer-grained portion of an igneous rock found near its contact with older rock.
{ [image] child [image] kän [image] takt }
chilled iron [METALLURGY] Cast iron made in iron- or steel-faced molds so the surface of the casting cools rapidly, retaining most of the carbon and becoming white and hard.
{ [image] child [image] imacr mid bullet schwa rn }
chilled roll [METALLURGY] A roll consisting of an outer hard layer of white (chilled) iron with a middle transitional layer of mottled iron and a core of full gray iron.
{ [image] child [image] r o macr l }
chilled shot [METALLURGY] Lead shots containing 3-6% antimony.
{ [image] child [image] shät }
chiller [CHEMICAL ENGINEERING] Oil-refining apparatus in which the temperature of paraffin distillates is lowered preparatory to filtering out the solid wax components.
{ [image] chil mid bullet schwa r }
chilling [METALLURGY] Rapidly removing the heat from a casting.
{ [image] chil mid bullet i engi }
chill roll [ENGINEERING] A cored roll used in chill-roll extrusion of plastics.
{ [image] chil [image] r o macr l }
chill-roll extrusion [ENGINEERING] Method of extruding plastic film in which the film is cooled while being drawn around two or more highly polished chill rolls, inside of which there is cooling water.Also known as cast-film extrusion.
{ [image] chil [image] r o macr l ek [image] strü mid bullet zh schwa n }
chill wind factor [METEOROLOGY] An arbitrary index, developed by the Canadian Army, to correlate the performance of equipment and personnel in an Arctic winter; it is equal to the sum of the wind speed in miles per hour and the negative of the Fahrenheit temperature; the term is not to be confused with wind chill.
{ brvbar chil brvbar wind [image] fak mid bullet t schwa r }
Chilobolbinidae [PALEONTOLOGY] A family of extinct ostracods in the superfamily Hollinacea showing dimorphism of the velar structure.
{ [image] k imacr mid bullet l schwa [image] bäl [image] b imacr n mid bullet schwa [image] d [image] }
Chilopoda [INVERTEBRATE ZOOLOGY] The centipedes, a class of the Myriapoda that is exclusively carnivorous and predatory.
{ [image] k imacr [image] läp mid bullet schwa mid bullet d schwa }
Chimaeridae [VERTEBRATE ZOOLOGY] A family of the order Chimaeriformes.
{ k imacr [image] mir mid bullet schwa [image] d [image] }
Chimaeriformes [VERTEBRATE ZOOLOGY] The single order of the chondrichthyan subclass Holocephali comprising the ratfishes, marine bottom-feeders of the Atlantic and Pacific oceans.
{ k imacr mid bullet mir mid bullet schwa [image] f [image] r [image] m [image] z }
chimera [BIOLOGY] An organism or a part made up of tissues or cells exhibiting chimerism.
{ k imacr [image] mir mid bullet schwa }
chimeric deoxyribonucleic acid [GENETICS] A recombinant deoxyribonucleic acid (DNA) molecule that contains sequences from more than one organism.
[MOLECULAR BIOLOGY] A DNA molecule produced by recombinant DNA technology that consists of a unique combination of unrelated genetic material.
{ k imacr [image] mir mid bullet ik [image] d [image] brvbar äk mid bullet se brvbar r imacr mid bullet b o macr brvbar nü brvbar kl mid bullet ik as mid bullet schwa d }
chimerism [BIOLOGY] The admixture of cell populations from more than one zygote.
{ k imacr mid bullet m schwa riz mid bullet schwa m }
chi meson [PARTICLE PHYSICS] A meson resonance of mass 958 MeV/c2, designated chi 0, which has 0 isospin and charge, negative parity, positive G parity, and spin probably equal to 0.Also known as eta-prime meson ( eta ').Also denoted eta 'A (958).
{ k imacr m a macr zän }
chimney [BUILDING CONSTRUCTION] A vertical, hollow structure of masonry, steel, or concrete, built to convey gaseous products of combustion from a building.
[ELECTRONICS] A pipelike enclosure that is placed over a heat sink to improve natural upward convection of heat and thereby increase the dissipating ability of the sink.
[GEOLOGY] See pipe; spouting horn
{ chim n }
chimney apron [BUILDING CONSTRUCTION] A flashing made of a nonferrous metal, such as copper, that is built into the masonry of the chimney and the roofing material at the place where the roof is penetrated by the chimney.
{ chim mid bullet n a macr mid bullet pr schwa n }
chimney bar [BUILDING CONSTRUCTION] A wrought-iron or steel lintel which is supported by the sidewalls and carries the masonry above the fireplace opening. Also known as turning bar.
{ chim n bär }
chimney cap [ARCHITECTURE] A cornice forming the uppermost portion of a chimney.
[CIVIL ENGINEERING] A rotary device fitted to a chimney and moved by the wind so that the chimney is turned away from the wind to permit the escape of smoke while rain or snow is prevented from entering the chimney.
{ chim mid bullet n kap }
chimney cloud [METEOROLOGY] A cumulus cloud in the tropics that has much greater vertical than horizontal extent.
{ chim n kla udot d }
chimney core [MECHANICAL ENGINEERING] The inner section of a double-walled chimney which is separated from the outer section by an air space.
{ chim n k r }
chimney effect [FLUID MECHANICS] The tendency of air or gas in a vertical passage to rise when it is heated because its density is lower than that of the surrounding air or gas.
{ chim n i fekt }
chimney rock [GEOLOGY] 1. A chimney-shaped remnant of a rock cliff whose sides have been cut into and carried away by waves and the gravel beach. 2. A rock column rising above its surroundings.
[MATERIALS] A porous phosphate rock used principally in chimney construction.
{ chim n räk }
chimopelagic [ECOLOGY] Pertaining to, belonging to, or being marine organisms living at great depths throughout most of the year; during the winter they move to the surface.
{ brvbar k imacr mid bullet m o macr mid bullet p schwa laj mid bullet ik }
chimpanzee [VERTEBRATE ZOOLOGY] Either of two species of Primates of the genus Pan indigenous to central-west Africa.
{ chim pan z }
chin [ANATOMY] The lower part of the face, at or near the symphysis of the lower jaw.
{ chin }
china clay [MATERIALS] A high-grade white kaolin composed principally of the mineral kaolinite, and often occurring as a lenticular-shaped body; used in the manufacture of ceramics, paper, rubber, catalysts, and ink.
{ ch imacr mid bullet n schwa kl a macr }
China grass See ramie
{ ch imacr mid bullet n schwa gras }
chinaldine See quinaldine
{ ki näl d n }
China oil See Peru balsam
{ ch imacr mid bullet n schwa il }
China syndrome See melt-through
{ ch imacr mid bullet n schwa sin dr o macr m }
China wood oil See tung oil
{ ch imacr mid bullet n schwa w udot d il }
chin breadth [ANTHROPOLOGY] Contact measurement of the maximum width of the chin, taken between the points of intersection of the mandible and the menton.
{ chin bredth }
chinchilla [VERTEBRATE ZOOLOGY] The common name for two species of rodents in the genus Chinchilla belonging to the family Chinchillidae.
{ chin chil mid bullet schwa }
chinchilla cloth [TEXTILES] A wool or other fabric that has a long nap or is tufted or nubbed.
{ chin chil mid bullet schwa kl th }
Chinchillidae [VERTEBRATE ZOOLOGY] A family of rodents comprising the chinchillas and viscachas.
{ chin chil mid bullet schwa d }
chine [FOOD ENGINEERING] A part of an animal carcass backbone, with parts adjoining it, cut for cooking.
[NAVAL ARCHITECTURE] 1. A part of a ship's waterway rising above the deck and hollowed out on the inboard edge to make a path for water. 2. That point where the sides and bottom meet on a flat- or V-bottomed boat. 3. A longitudinal member that lies along the bilge where the sides and bottom of the boat meet.
{ ch imacr n }
Chinese bean oil See soybean oil
{ ch imacr n n z b n il }
Chinese binary See column binary
{ ch imacr n n z bi mid bullet n schwa mid bullet r }
Chinese ink See india ink
{ ch imacr n n z i engi k }
Chinese oil See Peru balsam
{ ch imacr n n z il }
Chinese oil of cinnamon See cassia oil
{ ch imacr n n z il schwa v sin mid bullet schwa mid bullet m schwa n }
Chinese vermilion See mercuric sulfide
{ ch imacr n n z v schwa r mil mid bullet y schwa n }
Chinese wax [MATERIALS] A white or yellowish crystalline wax formed on certain trees by the secretions of a scale insect, especially Ceroplastes ceriferus.
{ ch imacr n n z waks }
Chinese white [CHEMISTRY] A term used in the paint industry for zinc oxide and kaolin used as a white pigment.Also known as zinc white.
{ ch imacr n n z w imacr t }
chinic acid See quinic acid
{ kin mid bullet ik as mid bullet schwa d }
chin-neck projection [ANTHROPOLOGY] Measurement from the tip of the thyroid cartilage to the midpoint of the menton.
{ chin nek pr schwa jek mid bullet sh schwa n }
chino [TEXTILES] A twilled cotton fabric made of combed two-ply yarn.
{ ch mid bullet n o macr }
chinoidine See quinoidine
{ ki n imacr d n }
chinone See quinone
{ kin o macr n }
chinook [METEOROLOGY] The foehn on the eastern side of the Rocky Mountains.
{ sh schwa n udot k }
chinook arch [METEOROLOGY] A foehn cloud formation appearing as a bank of clouds over the Rocky Mountains, generally a flat layer of altostratus, heralding the approach of a chinook.
{ sh schwa n udot k ärch }
chin projection [ANTHROPOLOGY] Measurement of the distance from the gonion to the most forward point on the vertical midline of the menton.
{ chin pr schwa jek mid bullet sh schwa n }
chintz [TEXTILES] A glazed cotton fabric often printed with figures, birds, and florals.
{ chins }
chiolite [MINERALOGY] Na5Al3F14 A snow white mineral resembling cryolite.Also known as arksutite.
{ k imacr mid bullet schwa l imacr t }
Chionididae [VERTEBRATE ZOOLOGY] The white sheathbills, a family of birds in the order Charadriiformes.
{ k imacr mid bullet schwa nid mid bullet schwa d }
chionophile [ECOLOGY] Having a preference for snow.
{ k imacr än mid bullet schwa f imacr l }
chionophobia [PSYCHOLOGY] An abnormal fear of snow.
{ k imacr mid bullet än mid bullet schwa f o macr mid bullet b mid bullet schwa }
chip [COMPUTER SCIENCE] See chad
[ELECTRONICS] 1. The shaped and processed semiconductor die that is mounted on a substrate to form a transistor, diode, or other semiconductor device. 2. An integrated microcircuit performing a significant number of functions and constituting a subsystem.
[GRAPHIC ARTS] A section of microfilm smaller in size than a microfiche.
[METALLURGY] A section of metal that is removed as a workpiece is being machined.
{ chip }
chip blower [MEDICINE] A dental instrument used to blow drilling debris from a tooth cavity that is being prepared for filling.
{ chip bl o macr mid bullet schwa r }
chipboard [MATERIALS] A low-density paper board made from mixed waste paper and used where strength and quality are needed.
{ chip b rd }
chip breaker [DESIGN ENGINEERING] An irregularity or channel cut into the face of a lathe tool behind the cutting edge to cause removed stock to break into small chips or curls.
{ chip br a macr k mid bullet schwa r }
chip cap [DESIGN ENGINEERING] A plate or cap on the upper part of the cutting iron of a carpenter's plane designed to give the tool rigidity and also to break up the wood shavings.
{ chip kap }
chip capacitor [ELECTRONICS] A single-layer or multilayer monolithic capacitor constructed in chip form, with metallized terminations to facilitate direct bonding on hybrid integrated circuits.
{ chip k schwa pas mid bullet schwa d mid bullet schwa r }
chip card See smart card
{ chip kärd }
chip circuit See large-scale integrated circuit
{ chip s schwa r mid bullet k schwa t }
chip log [ENGINEERING] A line, marked at intervals (commonly 50 feet or 15 meters), that is paid out over the stern of a moving ship and is pulled out by a drag (the chip), to determine the ship's speed.
{ chip läg }
chipmunk [VERTEBRATE ZOOLOGY] The common name for 18 species of rodents belonging to the tribe Marmotini in the family Sciuridae.
{ chip m schwa engi k }
chipper [ENGINEERING] A tool such as a chipping hammer used for chipping.
[MECHANICAL ENGINEERING] A machine with revolving knives for reducing large pieces of wood to chips.
{ chip mid bullet schwa r }
chipping [METALLURGY] Removing seams, surface defects, or other excess fragments from semifinished metal products by using a manual or pneumatic chisel or a continuous machine.
{ chip mid bullet i engi }
chipping floor [ARCHEOLOGY] A workshop area characterized by the presence of debris remaining from the manufacture of chipped stone tools.
{ chip mid bullet i engi fl r }
chipping hammer [ENGINEERING] A hand or pneumatic hammer with chisel-shaped or pointed faces used to remove rust and scale from metal surfaces.
{ chip mid bullet i engi ham mid bullet schwa r }
chip resistor [ELECTRONICS] A thick-film resistor constructed in chip form, with metallized terminations to facilitate direct bonding on hybrid integrated circuits.
{ chip ri zis mid bullet t schwa r }
chip sampling [MINING ENGINEERING] Taking small pieces of ore or coal from the width of an ore face exposure; may be done at random or along a line.
{ chip sam mid bullet pli engi }
chiral carbon atom See asymmetric carbon atom
{ brvbar k imacr mid bullet r schwa l brvbar kär mid bullet b schwa n ad mid bullet schwa m }
chiral center [ORGANIC CHEMISTRY] An atom in a molecule that is attached to four different groups.
{ k imacr mid bullet r schwa l sen mid bullet t schwa r }
chirality [CHEMISTRY] The handedness of an asymmetric molecule.
[PARTICLE PHYSICS] The characteristic of particles of spin 1/2 planck that are allowed to have only one spin state with respect to an axis of quantization parallel to the particle's momentum; if the particle's spin is always parallel to its momentum, it has positive chirality; antiparallel, negative chirality.
[PHYSICS] The characteristic of an object that cannot be superimposed upon its mirror image.
{ k imacr ral mid bullet schwa d mid bullet }
chiral molecules [CHEMISTRY] Molecules which are not superposable with their mirror images.
{ k imacr mid bullet r schwa l mäl mid bullet schwa kyülz }
chiral symmetry group [PARTICLE PHYSICS] A group of symmetry transformations that act differently on the left- and right-handed parts of fermion fields.
{ k imacr mid bullet r schwa l sim mid bullet schwa mid bullet tr grüp }
chiral twinning See optical twinning
{ k imacr mid bullet r schwa l twin mid bullet i engi }
Chireix antenna [ELECTROMAGNETISM] A phased array composed of two or more coplanar square loops, connected in series. Also known as Chireix-Mesny antenna.
{ ki r a macr ks an ten mid bullet schwa }
Chireix-Mesny antenna See Chireix antenna
{ ki r a macr ks mez n an ten mid bullet schwa }
Chiridotidae [INVERTEBRATE ZOOLOGY] A family of holothurians in the order Apodida having six-spoked, wheel-shaped spicules.
{ k imacr mid bullet r schwa däd mid bullet schwa d }
Chirodidae [PALEONTOLOGY] A family of extinct chondrostean fishes in the suborder Platysomoidei.
{ k imacr räd mid bullet schwa d }
Chirognathidae [PALEONTOLOGY] A family of conodonts in the suborder Neurodontiformes.
{ k imacr mid bullet r schwa g näth mid bullet schwa d }
chiromegaly See cheiromegaly
{ k imacr mid bullet r schwa meg mid bullet schwa mid bullet l }
Chiron [ASTRONOMY] An object circling the sun in an eccentric orbit which takes it from inside the orbit of Saturn out to near the orbit of Uranus, and which has a period of 50.7 years.
{ brvbar k imacr brvbar rän }
chiroplasty See cheiroplasty
{ k imacr mid bullet r schwa plas mid bullet t }
chiropodist [MEDICINE] One who treats minor ailments of the feet.Also known as podiatrist.
{ k schwa räp mid bullet schwa d mid bullet schwa st }
chiropractic [MEDICINE] A system of therapeutics based upon the theory that disease is caused by abnormal function of the nervous system; attempts to restore normal function are made through manipulation and treatment of the structures of the body, especially those of the spinal column.
{ k imacr mid bullet r schwa prak mid bullet tik }
chiropractor [MEDICINE] One who practices the chiropractic arts.
{ k imacr mid bullet r schwa prak mid bullet t schwa r }
Chiroptera [VERTEBRATE ZOOLOGY] The bats, an order of mammals having the front limbs modified as wings.
{ k imacr räp mid bullet t schwa mid bullet r schwa }
chiropterophilous [BIOLOGY] Pollinated by bats.
{ k imacr brvbar räp mid bullet t schwa brvbar räf mid bullet schwa mid bullet l schwa s }
chiropterygium [VERTEBRATE ZOOLOGY] A typical vertebrate limb, thought to have evolved from a finlike appendage.
{ brvbar k imacr mid bullet räp mid bullet t schwa brvbar rij mid bullet mid bullet schwa m }
Chirotheuthidae [INVERTEBRATE ZOOLOGY] A family of mollusks comprising several deep-sea species of squids.
{ k imacr mid bullet r o macr thyüd mid bullet schwa d }
chirp [COMMUNICATIONS] 1. An undesirable variation in the frequency of a continuous-wave carrier when it is keyed. 2. The sound heard in a code receiver when the transmitted carrier frequency is increased linearly for the duration of a pulse code.
{ ch schwa rp }
chirp modulation [COMMUNICATIONS] A type of modulation in which the frequency of each of a series of pulses is linearly varied in a systematic way.
{ brvbar ch schwa rp mäj mid bullet schwa l a macr mid bullet sh schwa n }
chirp radar [ENGINEERING] Radar in which a swept-frequency signal is transmitted, received from a target, then compressed in time to give a narrow pulse called the chirp signal.
{ ch schwa rp r a macr där }
chisel [AGRICULTURE] A strong, heavy tool with curved points used for tilling; drawn by a tractor, it stirs the soil at an appreciable depth without turning it.
[DESIGN ENGINEERING] A tool for working the surface of various materials, consisting of a metal bar with a sharp edge at one end and often driven by a mallet.
{ chiz mid bullet schwa l }
Chisel See Caelum
{ chiz mid bullet schwa l }
chisel bit See chopping bit
{ chiz mid bullet schwa l bit }
chisel bond [ENGINEERING] A thermocompression bond in which a contact wire is attached to a contact pad on a semiconductor chip by applying pressure with a chisel-shaped tool.
{ chiz mid bullet schwa l bänd }
chisel-edge angle [DESIGN ENGINEERING] The angle included between the chisel edge and the cutting edge, as seen from the end of the drill.Also known as web angle.
{ chiz mid bullet schwa l ej a engi mid bullet g schwa l }
chisel-tooth saw [DESIGN ENGINEERING] A circular saw with chisel-shaped cutting edges.
{ chiz mid bullet schwa l tüth s }
chi-square distribution [STATISTICS] The distribution of the sum of the squares of a set of variables, each of which has a normal distribution and is expressed in standardized units.
{ k imacr brvbar skwer dis mid bullet tr schwa byü mid bullet sh schwa n }
chi-square statistic [STATISTICS] A statistic which is distributed approximately in the form of a chi-square distribution; used in goodness-of- fit.
{ k imacr brvbar skw a macr r st schwa tis mid bullet tik }
chi-square test [STATISTICS] A generalization, and an extension, of a test for significant differences between a binomial population and a multinomial population, wherein each observation may fall into one of several classes and furnishes a comparison among several samples instead of just two.
{ k imacr brvbar skwer test }
chitin [BIOCHEMISTRY] A white or colorless amorphous polysaccharide that forms a base for the hard outer integuments of crustaceans, insects, and other invertebrates.
{ k imacr t mid bullet schwa n }
chitinase [BIOCHEMISTRY] An externally secreted digestive enzyme produced by certain microorganisms and invertebrates that hydrolyzes chitin.
{ k imacr t mid bullet schwa n a macr s }
chitinivorous bacterium [MICROBIOLOGY] Any bacterium which secretes chitinase and can digest chitin; organisms extract chitin from lobster exoskeletons, causing an infection called soft-shell disease.
{ k imacr t mid bullet schwa n iv mid bullet schwa mid bullet r schwa s bak tir mid bullet mid bullet schwa m }
Chitinozoa [PALEONTOLOGY] An extinct group of unicellular microfossils of the kingdom Protista.
{ brvbar k imacr t mid bullet schwa n mid bullet schwa brvbar z o macr mid bullet schwa }
chiton [INVERTEBRATE ZOOLOGY] The common name for over 600 extant species of mollusks which are members of the class Polyplacophora.
{ k imacr t mid bullet schwa n }
Chitral fever See phlebotomus fever
{ chi mid bullet tr schwa l f mid bullet v schwa r }
chiviatite [MINERALOGY] Pb2Bi6S11 A lead-gray mineral consisting of a lead bismuth sulfide occurring in foliated masses.
{ chiv mid bullet ä t imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Chladni's figures [MECHANICS] Figures produced by sprinkling sand or similar material on a horizontal plate and then vibrating the plate while holding it rigid at its center or along its periphery; indicate the nodal lines of vibration.
{ [image] klad [image] n [image] z [image] fig mid bullet y schwa rz }
chlamydeous [BOTANY] 1. Pertaining to the floral envelope. 2. Having a perianth.
{ kl schwa [image] mid mid bullet [image] mid bullet schwa s }
Chlamydia [MICROBIOLOGY] The single genus of the family Chlamydiaceae.
{ kl schwa [image] mid mid bullet [image] mid bullet schwa }
Chlamydiaceae [MICROBIOLOGY] The single family of the order Chlamydiales; characterized by a developmental cycle from a small elementary body to a larger initial body which divides, with daughter cells becoming elementary bodies.
{ kl schwa [image] mid mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
Chlamydiales [MICROBIOLOGY] An order of coccoid rickettsias; gram- negative, obligate, intracellular parasites of vertebrates.
{ kl schwa [image] mid mid bullet [image] [image] a macr mid bullet l [image] z }
Chlamydobacteriaceae [MICROBIOLOGY] Formerly a family of gram-negative bacteria in the order Chlamydobacteriales possessing trichomes in which false branching may occur.
{ brvbar klam mid bullet schwa [image] d o macr [image] bak mid bullet tir mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
Chlamydobacteriales [MICROBIOLOGY] Formerly an order comprising colorless, gram-negative, algae-like bacteria of the class Schizomycetes.
{ brvbar klam mid bullet schwa [image] d o macr [image] bak mid bullet tir mid bullet [image] [image] a macr mid bullet l [image] z }
Chlamydomonadidae [INVERTEBRATE ZOOLOGY] A family of colorless, flagellated protozoans in the order Volvocida considered to be close relatives of protozoans that possess chloroplasts.
{ brvbar klam mid bullet schwa [image] d o macr mid bullet m schwa [image] näd mid bullet schwa [image] d [image] }
Chlamydoselachidae [VERTEBRATE ZOOLOGY] The frilled sharks, a family of rare deep-water forms having a combination of hybodont and modern shark characteristics.
{ brvbar klam mid bullet schwa [image] d o macr mid bullet se [image] lak mid bullet schwa [image] d [image] }
chlamydospore [MYCOLOGY] A thick-walled, unicellar resting spore developed from vegetative hyphae in almost all parasitic fungi.
{ kl schwa [image] mid mid bullet schwa [image] sp [image] r }
Chlamydozoaceae [MICROBIOLOGY] A family of small, gram-negative, coccoid bacteria in the order Rickettsiales; members are obligate intracytoplasmic parasites, or saprophytes.
{ brvbar klam mid bullet schwa [image] d o macr mid bullet z o macr [image] a macr s mid bullet [image] [image] [image] }
chloanthite [MINERALOGY] NiAs2-3 A white or gray mineral with metallic luster forming crystals in the isometric system; it is isomorphous with nickel-skutterudite.
{ kl o macr [image] an [image] th imacr t }
chloasma [MEDICINE] Patchy tan, brown, and black hyperpigmentation, especially on the brow and cheek; of unknown cause, but may be due to the action of sunshine upon perfume or to endocrinopathy.
{ kl o macr [image] az mid bullet m schwa }
chloflurecol methyl ester [ORGANIC CHEMISTRY] C15H11ClO3 A white, crystalline compound with a melting point of 152°C; slight solubility in water; used as a growth regulator for grass and weeds.
{ kl o macr [image] fl udot r mid bullet schwa [image] k [image] l [image] meth mid bullet schwa l [image] es mid bullet t schwa r }
Chloracea [MICROBIOLOGY] The green sulfur bacteria, a family of photosynthetic bacteria in the suborder Rhodobacteriineae.
{ kl [image] r [image] a macr s mid bullet [image] mid bullet schwa }
chloracne [MEDICINE] An acnelike eruption caused by chlorinated hydrocarbons.
{ kl [image] r [image] ak mid bullet n [image] }
chloragogen [INVERTEBRATE ZOOLOGY] Of or pertaining to certain specialized cells forming the outer layer of the alimentary tract in earthworms and other annelids.
{ brvbar kl [image] r mid bullet schwa brvbar g o macr mid bullet j schwa n }
chloral [ORGANIC CHEMISTRY] CCl3CHO A colorless, oily liquid soluble in water; used industrially to prepare DDT; a hypnotic.Also known as trichloroacetic aldehyde; trichloroethanal.
{ [image] kl [image] r mid bullet schwa l }
chloralase [ORGANIC CHEMISTRY] C8H11Cl3O6 Colorless, water-soluble crystals, melting at 185°C; made by heating chloral with dextrose; used as a hypnotic.
{ [image] kl [image] r mid bullet schwa [image] l a macr s }
chloral hydrate [ORGANIC CHEMISTRY] CCl3CH(OH)2 Colorless, deliquescent needles with slightly bitter caustic taste, soluble in water; a hypnotic.Also known as crystalline chloral; hydrated chloral.
{ [image] kl [image] r mid bullet schwa l [image] h imacr [image] dr a macr t }
chloralkali [CHEMICAL ENGINEERING] Either of the products of the industrial electrolysis of sodium chloride, that is, sodium hydroxide or chlorine.
{ kl [image] r [image] al mid bullet k schwa [image] l imacr }
chloralkali process [CHEMICAL ENGINEERING] An industrial chemical process based on the electrolysis of sodium chloride for the production of sodium hydroxide and chlorine.
{ [image] kl [image] r [image] al mid bullet k schwa [image] l imacr [image] prä mid bullet s schwa s }
chloralkane [ORGANIC CHEMISTRY] Chlorinated aliphatic hydrocarbon of the methane series (CnH2n+2).
{ kl [image] r [image] al [image] k a macr n }
chloralosane See chloralose
{ [image] kl [image] r mid bullet schwa [image] l o macr [image] s a macr n }
chloralose [ORGANIC CHEMISTRY] C8H11O6Cl3 A crystalline compound with a melting point of 178°C; used as a repellent for birds.Also known as glucochloralose.
{ [image] kl [image] r mid bullet schwa [image] l o macr s }
-chloralose [ORGANIC CHEMISTRY] C8H11O6Cl3 Needlelike crystals with a melting point of 87°C; soluble in glacial acetic acid and ether; used on seed grains as a bird repellent and as a hypnotic for animals.Also known as chloralosane; glucochloral; [image] -d- glucochloralose.
{ [image] al mid bullet f schwa brvbar kl [image] r mid bullet schwa [image] l o macr s }
chloraluminite [MINERALOGY] AlCl3.6H2O A mineral consisting of hydrous aluminum chloride.
{ brvbar kl [image] r mid bullet schwa brvbar lüm mid bullet schwa [image] n imacr t }
chloramine T [ORGANIC CHEMISTRY] CH3C6H4SO2NClNa.3H2O A white, crystalline powder that decomposes slowly in air, freeing chlorine; used as an antiseptic, a germicide, and an oxidizing agent and chlorinating agent.
{ [image] kl [image] r mid bullet schwa [image] m [image] n [image] t [image] }
chloramphenicol [MICROBIOLOGY] C11H12O2N2Cl2 A colorless, crystalline, broad-spectrum antibiotic produced by Streptomyces venezuelae; industrial production is by chemical synthesis.Also known as chloromycetin.
{ [image] kl [image] r [image] am [image] fen mid bullet schwa [image] k [image] l }
Chlorangiaceae [BOTANY] A primitive family of colonial green algae belonging to the Tetrasporales in which the cells are directly attached to each other.
{ [image] kl [image] r [image] an mid bullet j [image] [image] a macr s mid bullet [image] [image] [image] }
chloranil [ORGANIC CHEMISTRY] C6Cl4O2 Yellow leaflets melting at 290°C; soluble in organic solvents; made from phenol by treatment with potassium chloride and hydrochloric acid; used as an agricultural fungicide and as an oxidizing agent in the manufacture of dyes.
{ kl [image] r [image] an mid bullet schwa l }
chloranilic acid [ORGANIC CHEMISTRY] C6H2Cl2O4 A relatively strong dibasic acid whose crystals are red and melt between 283 and 284°C; used in spectrophotometry.
{ kl [image] r mid bullet schwa [image] nil mid bullet ik [image] as mid bullet schwa d }
chloranthy [BOTANY] A reverting of normally colored floral leaves or bracts to green foliage leaves.
{ [image] kl [image] r [image] an mid bullet th [image] }
chlorapatite [MINERALOGY] Ca5(PO4)3Cl An apatite mineral containing chlorine.
{ kl [image] r [image] ap mid bullet schwa [image] t imacr t }
chlorargyrite See cerargyrite
{ kl [image] r [image] ar mid bullet j schwa [image] r imacr t }
chlorastrolite [MINERALOGY] A mottled, green variety of pumpellyite occurring as grains or small nodules of a stellate structure in basic igneous rock in the Lake Superior region; used as a semiprecious stone.
{ kl [image] r [image] as mid bullet tr schwa [image] l imacr t }
chlorate [INORGANIC CHEMISTRY] 1. ClO3- 2. A negative ion derived from chloric acid. 3. A salt of chloric acid.
{ [image] kl [image] r [image] a macr t }
chlorate candle [MATERIALS] A mixture of solid chemical compounds which, when ignited, liberates free oxygen.
{ [image] kl [image] r [image] a macr t [image] kand mid bullet schwa l }
chlorate explosive [MATERIALS] A type of explosive with a potassium chlorate base; a substitute for black powder in which potassium chlorate is used in place of potassium nitrate.Also known as chlorate powder.
{ [image] kl [image] r [image] a macr t ik [image] spl o macr mid bullet siv }
chlorate powder See chlorate explosive
{ [image] kl [image] r [image] a macr t [image] pa udot d mid bullet schwa r }
chlorbenside [ORGANIC CHEMISTRY] C13H10SCl2 White crystals with a melting point of 72°C; used as a miticide for spider mites on fruit trees and ornamentals.
{ kl [image] r [image] ben [image] s imacr d }
chlorbromuron [ORGANIC CHEMISTRY] C9H10ONBrCl A white solid with a melting point of 94-96°C; used as a pre- and postemergence herbicide for annual grass and for broadleaf weeds on crops, soybeans, and Irish potatoes.
{ [image] kl [image] r mid bullet br schwa [image] my udot mid bullet r schwa n }
chlorcyclizine hydrochloride [PHARMACOLOGY] ClC6H4CH(C6H5)C4H8N2CH3.HCl A white, crystalline solid with a melting point of 222-227°C; soluble in water, chloroform, and alcohol; used as an antihistamine.
{ kl [image] r [image] s imacr mid bullet kl schwa [image] z [image] n h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
chlordan See chlordane
{ [image] kl [image] r [image] dan }
chlordane [ORGANIC CHEMISTRY] C10H6Cl8 A volatile liquid insecticide; a chlorinated hexahydromethanoindene.Also spelled chlordan.
{ [image] kl [image] r [image] d a macr n }
chlordiazepoxide hydrochloride [PHARMACOLOGY] C16H14ON3Cl A white crystalline conpound, soluble in water; the hydrochloride salt is used as a tranquilizer.
{ brvbar kl [image] r mid bullet d imacr [image] az mid bullet schwa [image] pak [image] s imacr d [image] h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
chlordimeform [ORGANIC CHEMISTRY] C10H13ClN2 A tan-colored solid, melting point 35°C; used as a miticide and insecticide for fruits, vegetables, and cotton.
{ [image] kl [image] r [image] d imacr mid bullet m schwa [image] f [image] rm }
chlorenchyma [BOTANY] Chlorophyll-containing tissue in parts of higher plants, as in leaves.
{ kl [image] r [image] e engi mid bullet k schwa mid bullet m schwa }
chlorendic acid [ORGANIC CHEMISTRY] C9H4Cl6O4 White, fine crystals used in fire-resistant polyester resins and as an intermediate for dyes, fungicides, and insecticides.
{ kl [image] r [image] en mid bullet dik [image] as mid bullet schwa d }
chlorendic anhydride [ORGANIC CHEMISTRY] C9H2Cl6O3 White, fine crystals used in fire-resistant polyester resins, in hardening epoxy resins, and as a chemical intermediate.
{ kl [image] r [image] en mid bullet dik an [image] h imacr [image] dr imacr d }
chlorfenethol [ORGANIC CHEMISTRY] C14H12Cl2O A colorless, crystalline compound with a melting point of 69.5-70°C; insoluble in water; used for control of mites in ornamentals and shrub trees.
{ [image] kl [image] r [image] fen mid bullet schwa [image] th [image] l }
chlorfenpropmethyl [ORGANIC CHEMISTRY] C10H10OCl2 A colorless to brown liquid used as a postemergence herbicide of wild oats, cereals, fodder beets, sugarbeets, and peas.
{ brvbar kl [image] r mid bullet f schwa n [image] präp [image] meth mid bullet schwa l }
chlorfensulfide [ORGANIC CHEMISTRY] C12H6Cl4N2S A yellow, crystalline compound with a melting point of 123.5-124°C; used as a miticide for citrus.
{ [image] kl [image] r mid bullet f schwa n [image] s schwa l [image] f imacr d }
chlorfenvinphos [ORGANIC CHEMISTRY] C12H14Cl3O4P An amber liquid with a boiling point of 168-170°C; used as an insecticide for ticks, flies, lice, and mites on cattle.
{ kl r mid bullet f schwa n vin fäs }
chlorhydrin See chlorohydrin
{ kl r h imacr mid bullet dr schwa n }
chloric acid [INORGANIC CHEMISTRY] HClO3 A compound that exists only in solution and as chlorate salts; breaks down at 40°C.
{ kl r mid bullet ik as mid bullet schwa d }
chloride [CHEMISTRY] 1. A compound which is derived from hydrochloric acid and contains the chlorine atom in the -1 oxidation state. 2. In general, any binary compound containing chloride.
{ kl r imacr d }
chloride benzilate See lachesne
{ kl r imacr d ben mid bullet z schwa l a macr t }
chloride of lime See bleaching powder
{ kl r imacr d schwa v l imacr m }
chloride paper [MATERIALS] A paper made with an emulsion of silver chloride; usually used in photography as contact paper or very-slow-speed enlarging paper.
{ kl r imacr d p a macr mid bullet p schwa r }
chloride shift [PHYSIOLOGY] The reversible exchange of chloride and bicarbonate ions between erythrocytes and plasma to effect transport of carbon dioxide and maintain ionic equilibrium during respiration.
{ kl r imacr d shift }
chloridization [CHEMISTRY] See chlorination
[METALLURGY] Treatment of mineral ores with hydrochloric acid or chlorine to form the chloride of the main metal present.
{ kl r mid bullet schwa mid bullet d schwa z a macr mid bullet sh schwa n }
chlorimide See dichloramine
{ kl r mid bullet schwa m imacr d }
chlorin [BIOCHEMISTRY] A saturated porphyrin for which one double bond at a single pyrrole ring has been reduced.
{ kl r mid bullet schwa n }
chlorinated lime See bleaching powder
{ kl r mid bullet schwa n a macr d mid bullet schwa d l imacr m }
chlorinated paraffin [ORGANIC CHEMISTRY] One of a group of chlorine derivatives of paraffin compounds.
{ kl r mid bullet schwa n a macr d mid bullet schwa d par mid bullet schwa mid bullet f schwa n }
chlorinated rubber [MATERIALS] A nonrubbery, incombustible rubber derivative produced by the action of chlorine on rubber in solution; used in corrosion-resistant paints and varnishes, and in inks and adhesives.
{ kl r mid bullet schwa n a macr d mid bullet schwa d r schwa b mid bullet schwa r }
chlorinated wool [TEXTILES] Wool treated with chlorine chemicals to minimize shrinkage and enhance dye penetration.
{ kl r mid bullet schwa n a macr d mid bullet schwa d w udot l }
chlorination [CHEMISTRY] 1. Introduction of chlorine into a compound.Also known as chloridization. 2. Water sterilization by chlorine gas.
[TEXTILES] A process in which wool is treated with a solution of hypochlorite and an acid or similar mixture to reduce the tendency of the fiber to shrink by matting.
{ kl r mid bullet schwa n a macr mid bullet sh schwa n }
chlorinator [CHEMICAL ENGINEERING] The apparatus used in chlorinating.
{ kl r mid bullet schwa n a macr d mid bullet schwa r }
chlorine [CHEMISTRY] A chemical element, symbol Cl, atomic number 17, atomic weight 35.453; used in manufacture of solvents, insecticides, and many non-chlorine-containing compounds, and to bleach paper and pulp.
{ kl r n }
chlorine-36 [NUCLEONICS] A radioactive isotope of chlorine with atomic mass number of 36; a beta emitter with a half-life of 3 times 105 years.
{ kl r n th schwa rd mid bullet siks }
chlorine dioxide [INORGANIC CHEMISTRY] ClO2 A green gas used to bleach cellulose and to treat water.
{ kl r n d imacr äk s imacr d }
chlorine log See chlorinolog
{ kl r n läg }
chlorine survey [PETROLEUM ENGINEERING] A radioactivity-logging survey made inside the casing for measuring the relative chlorine content of the formation.
{ kl r n s schwa r v a macr }
chlorine war gas [ORDNANCE] Chlorine gas packaged to be released against enemy troops; greenish yellow, toxic, and gaseous at normal temperatures and pressures.
{ kl r n w r gas }
chlorine water [CHEMISTRY] A clear, yellowish liquid used as a deodorizer, antiseptic, and disinfectant.
{ kl r n w d mid bullet schwa r }
chlorinity [OCEANOGRAPHY] A measure of the chloride and other halogen content, by mass, of sea water.
{ kl schwa rin mid bullet schwa d mid bullet }
chlorinolog [PETROLEUM ENGINEERING] A record of the presence and concentration of chlorine in oil reservoirs, prepared as a method of locating salt-water strata.Also known as chlorine log.
{ kl schwa rin mid bullet schwa läg }
chlorite [INORGANIC CHEMISTRY] A salt of chlorous acid.
[MINERALOGY] Any of a group of greenish, platyhydrous monoclinic silicates of aluminum, ferrous iron, and magnesium which are closely associated with and resemble the micas.
{ kl r imacr t }
chlorite schist [PETROLOGY] A metamorphic rock whose composition is dominated by members of the chlorite group.
{ kl r imacr t shist }
chlorite-sericite schist [PETROLOGY] A low-grade, fine-grained variety of mica schist without biotite.
{ kl r imacr t ser mid bullet schwa s imacr t shist }
chloritization [CHEMISTRY] The introduction of, production of, replacement by, or conversion into chlorite.
{ kl r mid bullet schwa d mid bullet schwa za mid bullet sh schwa n }
chloritoid [MINERALOGY] FeAl4Si2O10(OH)4 A micaceous mineral related to the brittle mica group; has both monoclinic and triclinic modifications, a gray to green color, and weakly pleochroic crystals.
{ kl r mid bullet schwa toid }
chloritoid schist [PETROLOGY] A variety of mica schist whose composition is dominated by chloritoid.
{ kl r mid bullet schwa toid shist }
chlormanganokalite [MINERALOGY] K4MnCl6 A wine yellow to lemon or canary yellow, hexagonal mineral consisting of potassium and manganese chloride; occurs as rhombohedrons.
{ kl r brvbar ma engi mid bullet g schwa n o macr k a macr l imacr t }
chlormephos [ORGANIC CHEMISTRY] C5H12O2S2ClP A liquid used as an insecticide for soil.
{ kl r mid bullet m schwa fäs }
chloro- [ORGANIC CHEMISTRY] A prefix describing an organic compound which contains chlorine atoms substituted for hydrogen.
{ kl r mid bullet o macr }
chloroacetic acid [ORGANIC CHEMISTRY] ClCH2COOH White or colorless, deliquescent crystals that are soluble in water, ether, chloroform, benzene, and alcohol; used as an herbicide and in the manufacture of dyes and other organic molecules.
{ brvbar kl r mid bullet schwa brvbar s d mid bullet ik as mid bullet schwa d }
chloroacetic anhydride [ORGANIC CHEMISTRY] C4H4Cl2O3 Crystals with a melting point of 46°C; soluble in chloroform and ether; used in the preparation of cellulose chloracetates and in the N-acetylation of amino acids in alkaline solution.
{ brvbar kl r mid bullet schwa brvbar s d mid bullet ik an h imacr dr imacr d }
chloroacetone [ORGANIC CHEMISTRY] CH3COCH2Cl Pungent, colorless liquid used as military tear gas and in organic synthesis.
{ kl r as mid bullet schwa t o macr n }
chloroacetonitrile [ORGANIC CHEMISTRY] ClCH2CN A colorless liquid with a pungent odor; soluble in hydrocarbons and alcohols; used as a fumigant.
{ brvbar kl r mid bullet o macr as mid bullet schwa mid bullet tän mid bullet schwa mid bullet tr schwa l }
chloroacetophenone [ORGANIC CHEMISTRY] C6H5COCH2Cl Rhombic crystals melting at 59°C; an intermediate in organic synthesis.
{ brvbar kl r mid bullet o macr as mid bullet schwa tä mid bullet f schwa n o macr n }
chloroacrolein [ORGANIC CHEMISTRY] H2C:ClCHO A colorless liquid with a boiling point of 29-31°C; used as a tear gas.
{ kl r mid bullet o macr mid bullet schwa kr o macr mid bullet l mid bullet schwa n }
Chlorobacteriaceae [MICROBIOLOGY] The equivalent name for Chlorobiaceae.
{ brvbar kl r mid bullet o macr bak mid bullet tir mid bullet a macr s mid bullet }
chlorobenzaldehyde [ORGANIC CHEMISTRY] C6H4CHOCl A colorless to yellowish liquid (ortho form) or powder (para form) with a boiling range of 209-215°C; soluble in alcohol, ether, and acetone; used in dye manufacture.
{ kl r mid bullet o macr ben zal mid bullet d schwa h imacr d }
chlorobenzene [ORGANIC CHEMISTRY] C6H5Cl A colorless, mobile, volatile liquid with an almondlike odor; used to produce phenol, DDT, and aniline.
{ kl r mid bullet o macr ben z n }
chlorobenzilate [ORGANIC CHEMISTRY] C16H14Cl2O3 A yellow-brown, viscous liquid with a melting point of 35-37°C; used as a miticide in agriculture and horticulture.
{ kl r mid bullet o macr ben mid bullet z schwa l a macr t }
chlorobenzoyl chloride [ORGANIC CHEMISTRY] ClC6H4COCl A colorless liquid with a boiling range of 227-239°C; soluble in alcohol, acetone, and water; used in dye and pharmaceuticals manufacture.
{ kl r mid bullet o macr ben z il kl r imacr d }
chlorobenzyl chloride [ORGANIC CHEMISTRY] ClC6H4CH2Cl A colorless liquid with a boiling range of 216-222°C; soluble in acetone, alcohol, and ether; used in the manufacture of organic chemicals.
{ klor mid bullet o macr ben mid bullet zil kl r imacr d }
Chlorobiaceae [MICROBIOLOGY] A family of bacteria in the suborder Chlorobiineae; cells are nonmotile and contain bacteriochlorophylls c, d, or e in chlorobium vesicles attached to the cytoplasmic membrane.
{ kl r mid bullet o macr b imacr a macr s mid bullet }
Chlorobiineae [MICROBIOLOGY] The green sulfur bacteria, a suborder of the order Rhodospirillales; contains the families Chlorobiaceae and Chloroflexaceae.
{ kl r mid bullet o macr b imacr i mid bullet schwa n }
Chlorobium [MICROBIOLOGY] A genus of bacteria in the family Chlorobiaceae; cells are ovoid, rod- or vibrio-shaped, and nonmotile, do not have gas vacuoles, contain bacteriochlorophyll cor d, and are free-living.
{ kl r o macr mid bullet b mid bullet schwa m }
chlorobium chlorophyll [BIOCHEMISTRY] C51H67O4N4Mg Either of two spectral forms of chlorophyll occurring as esters of farnesol in certain (Chlorobium) photosynthetic bacteria.Also known as bacterioviridin.
{ kl r o macr mid bullet b mid bullet schwa m kl r mid bullet schwa fil }
chlorobromide paper [GRAPHIC ARTS] A paper with an emulsion composed of silver bromide and silver chloride; used in photography for fast-speed contact paper, and medium-speed enlarging paper.
{ kl r mid bullet o macr br o macr m imacr d p a macr mid bullet p schwa r }
chlorobutadiene See chloroprene
{ klor mid bullet o macr byüd mid bullet schwa d imacr n }
chlorobutanol [ORGANIC CHEMISTRY] Cl3CC(CH3)2OH Colorless to white crystals with a melting point of 78°C; soluble in alcohol, glycerol, ether, and chloroform; used as a plasticizer and a preservative for biological solutions.
{ kl r mid bullet o macr byüt mid bullet schwa n l }
chlorocalcite [MINERALOGY] KCaCl3 A white mineral consisting of a chloride of potassium and calcium.Also known as hydrophilite.
{ brvbar kl r mid bullet o macr kal s imacr t }
chlorocarbon [ORGANIC CHEMISTRY] A compound of chlorine and carbon only, such as carbon tetrachloride, CCl4.
{ brvbar kl r mid bullet o macr kär mid bullet b schwa n }
chlorochromic anhydride See chromyl chloride
{ brvbar kl r mid bullet o macr brvbar kr o macr mid bullet mik an h imacr dr imacr d }
Chlorococcales [BOTANY] A large, highly diverse order of unicellular or colonial, mostly fresh-water green algae in the class Chlorophyceae.
{ kl r mid bullet o macr mid bullet kä k a macr mid bullet l z }
chlorocruorin [BIOCHEMISTRY] A green metalloprotein respiratory pigment found in body fluids or tissues of certain sessile marine annelids.
{ brvbar kl r mid bullet schwa kr r mid bullet schwa n }
Chlorodendrineae [BOTANY] A suborder of colonial green algae in the order Volvocales comprising some genera with individuals capable of detachment and motility.
{ kl r mid bullet o macr den drin mid bullet }
1,1,1-chlorodifluoroethane [ORGANIC CHEMISTRY] CH3CClF2 A colorless gas with a boiling point of -130.8°C; used as a refrigerant, solvent, and aerosol propellant.
{ brvbar w schwa n brvbar w schwa n brvbar w schwa n kl r mid bullet o macr d imacr fl udot r mid bullet o macr eth a macr n }
chlorodifluoromethane [ORGANIC CHEMISTRY] CHClF2 A colorless gas with a boiling point of -40.8°C and freezing point of -160°C; used as an aerosol propellant and refrigerant.
{ kl r mid bullet o macr mid bullet d imacr mid bullet fl udot r mid bullet o macr meth mid bullet a macr n }
1-chloro-2,4-dinitrobenzene [ORGANIC CHEMISTRY] C6H3ClN2O4 Yellow crystals with a melting point of 52-54°C; soluble in hot alcohol, ether, and benzene; used as a reagent in the determination of pyridine compounds such as nicotinic acid, and nicotinamide.
{ brvbar w schwa n kl r mid bullet o macr brvbar tü brvbar f r d imacr n imacr mid bullet tr o macr ben z n }
chloroethane See ethyl chloride
{ kl r mid bullet o macr eth a macr n }
chloroethene See vinyl chloride
{ klor mid bullet o macr eth n }
chloroethyl alcohol See ethylene chlorohydrin
{ kl r mid bullet o macr eth mid bullet schwa l al mid bullet k schwa h l }
Chloroflexaceae [MICROBIOLOGY] A family of phototrophic bacteria in the suborder Chlorobiineae; cells possess chlorobium vesicles and bacteriochlorophyll a and c, are filamentous, and show gliding motility; capable of anaerobic, phototrophic growth or aerobic chemotrophic growth.
{ brvbar kl r mid bullet o macr mid bullet fleks as mid bullet }
Chloroflexus [MICROBIOLOGY] The single genus of the family Chloroflexaceae.
{ kl r mid bullet o macr flek s z }
chlorofluorocarbon [ORGANIC CHEMISTRY] Any member of a group of substances that are derivatives of methane or ethane with all the hydrogen atoms replaced by combinations of chlorine and fluorine.Abbreviated CFC; FCC.
{ brvbar kl r mid bullet schwa brvbar fl udot r mid bullet schwa kär mid bullet b schwa n }
chlorofluoromethane [ORGANIC CHEMISTRY] A chlorofluorocarbon derived from methane, for example, chlorodifluoromethane (ClF2CH).
{ kl r mid bullet schwa fl udot r mid bullet schwa meth a macr n }
chloroform [ORGANIC CHEMISTRY] CHCl3 A colorless, sweet-smelling, nonflammable liquid; used at one time as an anesthetic.Also known as trichloromethane.
{ kl r mid bullet schwa f rm }
chlorogenic acid [BIOCHEMISTRY] C16H18O9 An important factor in plant metabolism; isolated from green coffee beans; the hemihydrate crystallizes in needlelike crystals from water.
{ brvbar kl r mid bullet schwa brvbar jen mid bullet ik as mid bullet schwa d }
chloroguanide hydrochloride [PHARMACOLOGY] C11H16N5Cl Very effective suppressive drug in low doses, against the three kinds of malaria.
{ brvbar kl r mid bullet schwa brvbar guän imacr d h imacr mid bullet dr schwa kl r imacr d }
chlorohydrin [ORGANIC CHEMISTRY] Any of the compounds derived from a group of glycols or polyhydroxy alcohols by chlorine substitution for part of the hydroxyl groups.Also spelled chlorhydrin.
{ klor mid bullet schwa h imacr mid bullet dr schwa n }
chlorohydrocarbon [ORGANIC CHEMISTRY] A carbon- and hydrogen-containing compound with chlorine substituted for some hydrogen in the molecule.
{ brvbar kl r mid bullet o macr h imacr mid bullet dr schwa kär mid bullet b schwa n }
chlorohydroquinone [ORGANIC CHEMISTRY] ClC6H3(OH)2 White to light tan crystals with a melting point of 100°C; soluble in water and alcohol; used as a photographic developer and bactericide and for dyestuffs.
{ brvbar kl r mid bullet o macr h imacr mid bullet dr schwa mid bullet kwin o macr n }
5-chloro-8-hydroxyquinoline [ORGANIC CHEMISTRY] C9H6ClNO Crystals with a melting point of 130°C; used as a fungicide and bactericide.
{ brvbar f imacr v kl r mid bullet o macr brvbar a macr t h imacr dräk mid bullet s kwin mid bullet schwa l n }
chloroma [MEDICINE] A focal tumorous proliferation of granulocytes, with or without the blood findings of granulocytic leukemia; the sectioned surfaces of the mass are green.
{ kl schwa r o macr mid bullet m schwa }
chloromagnesite [MINERALOGY] MgCl2 A mineral consisting of anhydrous magnesium chloride, found on the volcano Vesuvius.
{ brvbar kl r mid bullet o macr mag mid bullet n schwa s imacr t }
chloromethane [ORGANIC CHEMISTRY] CH3Cl A colorless, noncorrosive, liquefiable gas which condenses to a colorless liquid; used as a refrigerant, and as a catalyst carrier in manufacture of butyl rubber.Also known as methyl chloride.
{ brvbar kl r mid bullet o macr meth a macr n }
chloromethapyrilene citrate See chlorothen citrate
{ brvbar kl r mid bullet o macr meth mid bullet schwa p imacr mid bullet r schwa l n s imacr tr a macr t }
Chloromonadida [INVERTEBRATE ZOOLOGY] An order of flattened, grass-green or colorless, flagellated protozoans of the class Phytamastigophorea.
{ brvbar kl r mid bullet o macr mid bullet m schwa näd mid bullet schwa mid bullet d schwa }
Chloromonadina [INVERTEBRATE ZOOLOGY] The equivalent name for Chloromonadida.
{ brvbar kl r mid bullet o macr mid bullet m schwa näd mid bullet schwa mid bullet n schwa }
Chloromonadophyceae [BOTANY] A group of algae considered by some to be a class of the division Chrysophyta.
{ brvbar kl r mid bullet o macr mid bullet m schwa näd mid bullet schwa f imacr s mid bullet }
Chloromonadophyta [BOTANY] A division of algae in the plant kingdom considered by some to be a class, Chloromondophyceae.
{ brvbar kl r mid bullet o macr mä mid bullet n schwa dä mid bullet f schwa mid bullet d schwa }
chloromycetin See chloramphenicol
{ kl r mid bullet o macr m imacr s t mid bullet schwa n }
1-chloronaphthalene [ORGANIC CHEMISTRY] C10H7Cl An oily liquid used as an immersion medium in the microscopic determination of refractive index of crystals and as a solvent for oils, fats, and DDT.
{ brvbar w schwa n kl r mid bullet o macr naf mid bullet th schwa l n }
chloronium ion [ORGANIC CHEMISTRY] A halonium ion in which the halogen is chlorine; sometimes occurs as a bridged form.
{ kl schwa r o macr n mid bullet mid bullet schwa m imacr mid bullet schwa n }
chloropal See nontronite
{ kl r mid bullet schwa pal }
chlorophenol red [ORGANIC CHEMISTRY] C19H12Cl2O5S A dye that is used as an acid-base indicator; yellow in acid solution, red in basic solution.Also spelled chlorphenol red.
{ brvbar kl r mid bullet schwa fen mid bullet l red }
chlorophoenicite [MINERALOGY] (Mn,An)5(AsO4)(OH)7 Gray-green monoclinic mineral consisting of a basic arsenate of manganese and zinc occurring in crystals.
{ kl r mid bullet o macr f n mid bullet schwa s imacr t }
Chlorophyceae [BOTANY] A class of microscopic or macroscopic green algae, division Chlorophyta, composed of fresh- or salt-water, unicellular or multicellular, colonial, filamentous or sheetlike forms.
{ kl r mid bullet o macr f imacr s mid bullet }
chlorophyll [BIOCHEMISTRY] The generic name for any of several oil-soluble green tetrapyrrole plant pigments which function as photoreceptors of light energy for photosynthesis.
{ kl r mid bullet schwa fil }
chlorophyll a [BIOCHEMISTRY] C55H72O5N4Mg A magnesium chelate of dihydroporphyrin that is esterified with phytol and has a cyclopentanone ring; occurs in all higher plants and algae.
{ kl r mid bullet schwa fil a macr }
chlorophyllase [BIOCHEMISTRY] An enzyme that splits or hydrolyzes chlorophyll.
{ kl r mid bullet schwa mid bullet f schwa l a macr s }
chlorophyll b [BIOCHEMISTRY] C55H70O6N4Mg An ester similar to cholorphyll a but with a -CHO substituted for a -CH3; occurs in small amounts in all green plants and algae.
{ kl r mid bullet schwa fil b }
Chlorophyta [BOTANY] The green algae, a highly diversified plant division characterized by chloroplasts, having chlorophyll a and b as the predominating pigments.
{ kl räf mid bullet schwa mid bullet d schwa }
chloropicrin [INORGANIC CHEMISTRY] CCl3NO2 A colorless liquid with a sweet odor whose vapor is very irritating to the lungs and causes vomiting, coughing, and crying; used as a soil fumigant.Also known as nitrochloroform; trichloronitromethane.
{ kl r mid bullet o macr pik mid bullet r schwa n }
Chloropidae [INVERTEBRATE ZOOLOGY] The chloropid flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ kl räp mid bullet schwa d }
chloroplast [BOTANY] A type of cell plastid occurring in the green parts of plants, containing chlorophyll pigments, and functioning in photosynthesis and protein synthesis.
{ kl r mid bullet schwa plast }
chloroplast deoxyribonucleic acid [BIOCHEMISTRY] The circular deoxyribonucleic acid duplex, generally 40 to 80 copies, contained within a chloroplast.Abbreviated ctDNA.Also known as chloroplast genome.
{ brvbar kl r mid bullet schwa plast d äk mid bullet s r imacr mid bullet b o macr mid bullet nü brvbar kl mid bullet ik as mid bullet schwa d }
chloroplast genome See chloroplast deoxyribonucleic acid
{ kl r mid bullet schwa plast j n o macr m }
chloroplatinate [INORGANIC CHEMISTRY] 1. A double salt of platinic chloride and another chloride. 2. A salt of chloroplatinic acid.Also known as platinochloride.
{ kl r mid bullet o macr plat mid bullet schwa n a macr t }
chloroplatinic acid [INORGANIC CHEMISTRY] H2PtCl6 An acid obtained as red-brown deliquescent crystals; used in chemical analysis.Also known as platinic chloride.
{ brvbar kl r mid bullet schwa mid bullet pl schwa tin mid bullet ik as mid bullet schwa d }
chloroprene [ORGANIC CHEMISTRY] C4H5Cl A colorless liquid which polymerizes to chloroprene resin. Also known as chlorobutadiene.
{ kl r mid bullet schwa pr n }
chloroprene resin [ORGANIC CHEMISTRY] A polymer of chloroprene used to form materials resembling natural rubber.
{ kl r mid bullet schwa pr n rez mid bullet schwa n }
chloropropane [ORGANIC CHEMISTRY] Propane molecules with chlorine substituted in various amounts for the hydrogen atoms.
{ brvbar kl r mid bullet o macr pr o macr p a macr n }
3-chloro-1,2-propanediol [ORGANIC CHEMISTRY] ClCH2CH(OH)- CH2OH A sweetish-tasting liquid that has a tendency to turn a straw color; soluble in ether, alcohol, and water; used to manufacture dye intermediates and to lower the freezing point of dynamite.
{ brvbar thr kl r mid bullet o macr brvbar w schwa n brvbar tü brvbar pr o macr p a macr n d imacr l }
chloropropene [CHEMISTRY] Propene molecules with chlorine substituted for some hydrogen atoms.
{ brvbar kl r mid bullet schwa pr o macr p n }
-chloropropionitrile [ORGANIC CHEMISTRY] ClCH2CH2CN A liquid with an acrid odor; miscible with various organic solvents such as ethanol, ether, and acetone; used in polymer synthesis and in the synthesis of pharmaceuticals.
{ brvbar b a macr d mid bullet schwa kl r mid bullet o macr brvbar pr o macr mid bullet p mid bullet o macr n imacr tr schwa l }
Chloropseudomonas [MICROBIOLOGY] An invalid genus of bacteria; originally described as a member of the family Chlorobiaceae, with motile rod-shaped cells, without gas vacuoles, containing bacteriochlorophyll c, and capable of photoheterotrophic growth; cultures now known to be symbiotic of one of a number of typical Chlorobiaceae and a chemoorganotrophic bacterium capable of reducing elemental sulfur to sulfide.
{ kl r mid bullet o macr süd mid bullet schwa m o macr mid bullet n schwa s }
chloropsia [MEDICINE] A defect of vision in which all objects appear green.
{ kl räp mid bullet s mid bullet schwa }
6-chloropurine [PHARMACOLOGY] C5H3ClN4 A compound crystallizing as blunt needles from water; crystals decompose at 175-177°C; soluble in dimethylformamide and ether; used as an antineoplastic drug.
{ brvbar siks kl r mid bullet o macr py udot r n }
chlorosis [MEDICINE] A form of macrocytic anemia in young females characterized by marked reduction in hemoglobin and a greenish skin color.
[PLANT PATHOLOGY] A disease condition of green plants seen as yellowing of green parts of the plant.
{ kl schwa r o macr mid bullet s schwa s }
chlorosity [OCEANOGRAPHY] The chlorine and bromide content of one liter of sea water; equals the chlorinity of the sample times its density at 20°C.
{ kl schwa räs mid bullet schwa d mid bullet }
N-chlorosuccinimide [ORGANIC CHEMISTRY] C4H4ClNO2 Orthorhombic crystals with the smell of chlorine; melting point is 150-151°C; soluble in water, benzene, and alcohol; used as a chlorinating agent.
{ brvbar en kl r mid bullet o macr mid bullet s schwa k sin mid bullet schwa m imacr d }
chlorosulfonic acid [INORGANIC CHEMISTRY] ClSO2OH A fuming liquid that decomposes in water to sulfuric acid and hydrochloric acid; used in pharmaceuticals, pesticides, and dyes, and as a chemical intermediate.
{ brvbar kl r mid bullet o macr mid bullet s schwa l fän mid bullet ik as mid bullet schwa d }
chlorothalonil [ORGANIC CHEMISTRY] C8Cl4N2 Colorless crystals with a melting point of 250-251°C; used as a fungicide for crops, turf, and ornamental flowers.
{ kl r mid bullet schwa thal mid bullet schwa mid bullet n schwa l }
chlorothen citrate [PHARMACOLOGY] C14H18ClN3S.C6H8O7 A white, crystalline powder with a melting range of 112-116°C; used in medicine.Also known as chloromethapyrilene citrate.
{ kl r mid bullet schwa mid bullet th schwa n s imacr tr a macr t }
chlorothionite [MINERALOGY] K2Cu(SO4)Cl2 Bright-blue secondary mineral consisting of potassium copper sulfate chloride, found on the volcano Vesuvius.
{ kl r mid bullet schwa th imacr mid bullet schwa n imacr t }
chlorothymol [ORGANIC CHEMISTRY] CH3C6H2(OH)(C3H7)Cl White crystals melting at 59-61°C; soluble in benzene alcohol, insoluble in water; used as a bactericide.
{ kl r mid bullet schwa th imacr m l }
chlorotic streak [PLANT PATHOLOGY] A systemic virus disease of sugarcane characterized by yellow or white streaks on the foliage.
{ kl schwa räd mid bullet ik str k }
4-(4-chloro-ortho-tolyl)oxybutyric acid [ORGANIC CHEMISTRY] C10H13ClO3 A white, crystalline compound with a melting point of 99-100°C; used as a postemergence herbicide for peas.
{ brvbar f r brvbar f r kl r mid bullet o macr r mid bullet th o macr brvbar täl mid bullet schwa l äk mid bullet s mid bullet byü tir mid bullet ik as mid bullet schwa d }
chlorotrifluoroethylene polymer [ORGANIC CHEMISTRY] A colorless, noninflammable, heat-resistant resin, soluble in most organic solvents, and with a high impact strength; can be made into transparent filling and thin sheets; used for chemical piping, fittings, and insulation for wire and cables, and in electronic components.Also known as fluorothene; polytrifluorochloroethylene resin.
{ brvbar kl r mid bullet o macr mid bullet tr imacr brvbar fl udot r mid bullet o macr eth mid bullet schwa l en päl mid bullet schwa mid bullet m schwa r }
chlorotrifluoromethane [ORGANIC CHEMISTRY] CClF3 A colorless gas having a boiling point of -81.4°C and a freezing point of -181°C; used as a dielectric and aerospace clinical, refrigerant, and aerosol propellant, and for metals hardening and pharmaceuticals manufacture.
{ brvbar kl r mid bullet o macr mid bullet tr imacr brvbar fl udot r mid bullet o macr me th a macr n }
chloroxine [ORGANIC CHEMISTRY] C9H5Cl2NO Crystals with a melting point of 179-180°C; soluble in benzene and in sodium and potassium hydroxides; used as an analytical reagent.
{ kl schwa räk mid bullet s schwa n }
chloroxiphite [MINERALOGY] Pb3CuCl2(OH)2O2 A dull-olive or pistachio-green mineral consisting of a basic chloride of lead and copper, found in the Mendip Hills of England.
{ kl schwa räk mid bullet s schwa f imacr t }
4-chloro-3,5-xylenol [ORGANIC CHEMISTRY] ClC6H2(CH3)2OH Crystals with a melting point of 115.5°C; soluble in water, 95% alcohol, benzene, terpenes, ether, and alkali hydroxides; used as an antiseptic and germicide and to stop mildew; used in humans as a topical and urinary antiseptic and as a topical antiseptic in animals.
{ brvbar f r brvbar kl r mid bullet o macr brvbar thr brvbar f imacr v z imacr mid bullet l schwa n l }
chlorphenol red See chlorophenol red
{ kl r f n l red }
chlorpromazine [PHARMACOLOGY] C17H19ClN2S A gray-white, crystalline compound used as a sedative and in preventing or relieving nausea and vomiting.
{ kl r pr o macr mid bullet m schwa z n }
chlorpropamide [PHARMACOLOGY] C3H7NHCONHSO2C6H4Cl A crystalline compound with a melting point of 127-129°C; soluble in alcohol; used in the treatment of diabetes.
{ kl r pr o macr mid bullet pr schwa m imacr d }
chlortetracycline [MICROBIOLOGY] C22H23O8N2Cl Yellow, crystalline, broad-spectrum antibiotic produced by a strain of Streptomyces aureofaciens.
{ brvbar kl r te mid bullet tr schwa s imacr kl n }
chlorthiamid [ORGANIC CHEMISTRY] C7H5Cl2NS An off-white, crystalline compound with a melting point of 151-152°C; used as a herbicide for selective weed control in industrial sites.
{ kl r th imacr mid bullet schwa mid }
chlorzoxazone [PHARMACOLOGY] C7H4ClNO2 Crystals with a melting point of 191-191.5°C; soluble in aqueous solutions of alkali hydroxides and in ammonia; used as a skeletal muscle relaxant.
{ kl r zäks mid bullet schwa z o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

choana [ANATOMY] A funnel-shaped opening, especially the posterior nares.
[INVERTEBRATE ZOOLOGY] A protoplasmic collar surrounding the basal ends of the flagella in certain flagellates and in the choanocytes of sponges.
{ [image] k o macr mid bullet schwa mid bullet n schwa }
choanate fish [PALEONTOLOGY] Any of the lobefins composing the subclass Crossopterygii.
{ [image] k o macr mid bullet schwa [image] n a macr t [image] fish }
Choanichthyes [VERTEBRATE ZOOLOGY] An equivalent name for the Sarcopterygii.
{ [image] k o macr mid bullet schwa [image] nik mid bullet th [image] [image] [image] z }
choanocyte [INVERTEBRATE ZOOLOGY] Any of the choanate, flagellate cells lining the cavities of a sponge.Also known as collar cell.
{ k o macr [image] an mid bullet schwa [image] s imacr t }
Choanoflagellida [INVERTEBRATE ZOOLOGY] An order of single-celled or colonial, colorless flagellates in the class Zoomastigophorea; distinguished by a thin protoplasmic collar at the anterior end.
{ brvbar k o macr mid bullet schwa mid bullet n o macr mid bullet fl schwa [image] jel mid bullet schwa mid bullet d schwa }
Choanolaimoidea [INVERTEBRATE ZOOLOGY] A superfamily of marine nematodes in the order Chromadoria distinguished by a complex stoma in two parts.
{ brvbar k o macr mid bullet schwa mid bullet n [image] mid bullet l schwa [image] m [image] id mid bullet [image] mid bullet schwa }
choanosome [INVERTEBRATE ZOOLOGY] The inner layer of a sponge; composed of choanocytes.
{ k o macr [image] an mid bullet schwa [image] s o macr m }
chock [MINING ENGINEERING] A square pillar for supporting the roof in a mine, constructed of prop timber laid up in alternate cross layers, in log-cabin style, the center being filled with waste.
[NAVAL ARCHITECTURE] 1. An open or closed metal fitting through which ropes, wires, or cables are passed. 2. A block or wedge for supporting a boat that is being repaired.
{ chäk }
chockablock [NAVAL ARCHITECTURE] 1. Also known as block and block. 2. Brought close together, especially in reference to two blocks of tackle. 3. Hoisted all the way up.
{ [image] chäk mid bullet schwa [image] bläk }
chocolate gale See chocolatero
{ [image] chäk mid bullet l schwa t [image] g a macr l }
chocolate liquor [FOOD ENGINEERING] In chocolate manufacture, the liquid coming from the dried cocoa nibs during the grinding process.
{ [image] chäk mid bullet l schwa t [image] lik mid bullet schwa r }
chocolatero [METEOROLOGY] A moderate norther in the Gulf region of Mexico.Also known as chocolate gale.
{ [image] ch o macr mid bullet k o macr mid bullet lä [image] ter mid bullet o macr }
chocolate spot [PLANT PATHOLOGY] A fungus disease of legumes caused by species of Botrytis and characterized by brown spots on leaves and stems, with withering of shoots.
{ [image] chäk mid bullet l schwa t [image] spät }
chocolate tree See cacao
{ [image] chäk mid bullet l schwa t [image] tr [image] }
Choeropotamidae [PALEONTOLOGY] A family of extinct palaeodont artiodactyls in the superfamily Entelodontoidae.
{ [image] kir mid bullet schwa mid bullet p schwa [image] täm mid bullet schwa [image] d [image] }
choke [ELECTRICITY] An inductance used in a circuit to present a high impedance to frequencies above a specified frequency range without appreciably limiting the flow of direct current.Also known as choke coil.
[ELECTROMAGNETISM] A groove or other discontinuity in a waveguide surface so shaped and dimensioned as to impede the passage of guided waves within a limited frequency range.
[MECHANICAL ENGINEERING] 1. To increase the fuel feed to an internal combustion engine through the action of a choke valve. 2. See choke valve
[ORDNANCE] A narrowing toward the muzzle in the bore of gun, hence the choked bore; often applied to shotguns.
[PETROLEUM ENGINEERING] A removable nipple inserted in a flow line to control oil or gas flow.
{ ch o macr k }
choke coil See choke
{ [image] ch o macr k [image] k [image] il }
choke coupling [ELECTROMAGNETISM] Coupling between two parts of a waveguide system that are not in direct mechanical contact with each other.
{ [image] ch o macr k [image] k schwa p mid bullet li engi }
choke crushing [MINING ENGINEERING] A recrushing of fine ore.
{ [image] ch o macr k [image] kr schwa sh mid bullet i engi }
chokedamp See blackdamp
{ [image] ch o macr k [image] damp }
choked disk See papilledema
{ brvbar ch o macr kt [image] disk }
choked flow [FLUID MECHANICS] Flow in a duct or passage such that the flow upstream of a certain critical section cannot be increased by a reduction of downstream pressure.
{ brvbar ch o macr kt [image] fl o macr }
choked neck [DESIGN ENGINEERING] Container neck which has a narrowed or constricted opening.
{ brvbar ch o macr kt [image] nek }
choke filter See choke input filter
{ [image] ch o macr k [image] fil mid bullet t schwa r }
choke flange [ELECTROMAGNETISM] A waveguide flange having in its mating surface a slot (choke) so shaped and dimensioned as to restrict leakage of microwave energy within a limited frequency range.
{ [image] ch o macr k [image] flanj }
choke input filter [ELECTRICITY] A power-supply filter in which the first filter element is a series choke.Also known as choke filter.
{ brvbar ch o macr k [image] in [image] p udot t [image] fil mid bullet t schwa r }
choke joint [ELECTROMAGNETISM] A connection between two waveguides that uses two mating choke flanges to provide effective electrical continuity without metallic continuity at the inner walls of the waveguide.
{ [image] ch o macr k [image] j [image] int }
choke piston [ELECTROMAGNETISM] A piston in which there is no metallic contact with the walls of the waveguide at the edges of the reflecting surface; the short circuit for high-frequency currents is achieved by a choke system.Also known as noncontacting piston; noncontacting plunger.
{ [image] ch o macr k [image] pis mid bullet t schwa n }
choke ring [ORDNANCE] Metal ring used in the reaction chambers of certain recoilless weapons to control gas escape; the same function is carried out by throat rings, throat blocks, and restricting plugs in other types of recoilless weapons.
{ [image] ch o macr k [image] ri engi }
choke valve [MECHANICAL ENGINEERING] A valve which supplies the higher suction necessary to give the excess fuel feed required for starting a cold internal combustion engine.Also known as choke.
{ [image] ch o macr k [image] valv }
choking [FLUID MECHANICS] The condition prevailing in compressible fluid flow when the upper limit of mass flow is reached, or when the speed of sound is reached in a duct.
{ [image] ch o macr k mid bullet i engi }
choking gas [ORDNANCE] Casualty gas which causes irritation and inflammation of the bronchial tubes and lungs; for example, phosgene.
{ [image] ch o macr k mid bullet i engi [image] gas }
choking Mach number [FLUID MECHANICS] The Mach number at some reference point in a duct or passage (for example, at the inlet) at which the flow in the passage becomes choked.
{ brvbar ch o macr k mid bullet i engi [image] mäk [image] n schwa m mid bullet b schwa r }
cholagogic [PHYSIOLOGY] Inducing the flow of bile.
{ brvbar käl mid bullet schwa brvbar gäj mid bullet ik }
cholagogue [PHARMACOLOGY] Any agent that causes an increased flow of bile into the intestine.
{ [image] k o macr mid bullet l schwa [image] gäg }
cholaic acid See taurocholic acid
{ k o macr [image] l a macr mid bullet ik [image] as mid bullet schwa d }
cholane [BIOCHEMISTRY] C24H42 A tetracyclic hydrocarbon which may be considered as the parent substance of sterols, hormones, bile acids, and digitalis aglycons.
{ [image] k o macr [image] l a macr n }
cholangiogram [MEDICINE] The x-ray film produced by means of cholangiography.
{ k schwa [image] lan mid bullet j [image] mid bullet schwa [image] gram }
cholangiography [MEDICINE] Roentgenography of the bile ducts.
{ k schwa [image] lan mid bullet &jmacr; [image] [image] äg mid bullet r schwa mid bullet f [image] }
cholangiolitis [MEDICINE] Inflammation of the bile capillaries.
{ k schwa [image] lan mid bullet j [image] mid bullet schwa [image] l imacr d mid bullet schwa s }
cholangioma [MEDICINE] Adenocarcinoma of the bile ducts.
{ k schwa [image] lan mid bullet j [image] [image] o macr mid bullet m schwa }
cholangitis [MEDICINE] Inflammation of the bile ducts.
{ [image] k o macr mid bullet l schwa n [image] j imacr d mid bullet as }
cholate [BIOCHEMISTRY] Any salt of cholic acid.
{ [image] k o macr [image] l a macr t }
cholecalciferol [PHARMACOLOGY] C27H44O Colorless crystals with a melting range of 84-88°C; soluble in alcohol, chloroform, and fatty oils; derived from the vitamin D3 of tuna liver oil and used as an antirachitic vitamin.Also known as vitamin D3.
{ [image] k o macr mid bullet l schwa [image] kal [image] sif mid bullet schwa [image] r [image] l }
cholecystectomy [MEDICINE] Surgical removal of the gallbladder and cystic duct.
{ [image] k o macr mid bullet l schwa [image] sis [image] tek mid bullet t schwa mid bullet m [image] }
cholecystitis [MEDICINE] Inflammation of the gallbladder.
{ [image] k o macr mid bullet l schwa [image] sis [image] t imacr d mid bullet schwa s }
cholecystography [MEDICINE] Radiography of the gallbladder following injection or ingestion of a radiopaque substance excreted in bile.Also known as Graham-Cole test.
{ [image] k o macr mid bullet l schwa [image] si [image] stäg mid bullet r schwa mid bullet f [image] }
cholecystokinin [BIOCHEMISTRY] A hormone produced by the mucosa of the upper intestine which stimulates contraction of the gallbladder.
{ [image] k o macr mid bullet l schwa [image] sis mid bullet t schwa [image] k imacr mid bullet n schwa n }
cholecystostomy [MEDICINE] The establishment of an opening into the gallbladder, usually for external drainage of its contents.
{ [image] k o macr mid bullet l schwa [image] si [image] stä mid bullet st schwa mid bullet m [image] }
choledochoduodenal junction [ANATOMY] The point where the common bile duct enters the duodenum.
{ brvbar k o macr mid bullet l schwa brvbar däk mid bullet schwa [image] dü [image] wäd mid bullet schwa n mid bullet schwa l [image] j schwa engi k mid bullet sh schwa n }
choledocholithiasis [MEDICINE] The presence of calculi in the common bile duct.
{ [image] k o macr mid bullet l schwa [image] däk mid bullet schwa [image] li [image] th imacr mid bullet schwa mid bullet s schwa s }
choledochostomy [MEDICINE] The draining of the common bile duct through the abdominal wall.
{ [image] k o macr mid bullet l schwa [image] dä [image] kä mid bullet st schwa mid bullet m [image] }
choleglobin [BIOCHEMISTRY] Combined native protein (globin) and open-ring iron-porphyrin, which is bile pigment hemoglobin; a precursor of biliverdin.
{ brvbar k o macr mid bullet l schwa brvbar gl o macr mid bullet b schwa n }
cholelithiasis [MEDICINE] The production of or the condition associated with gallstones in the gallbladder or bile ducts.
{ [image] k o macr mid bullet l schwa [image] li [image] th imacr mid bullet schwa mid bullet s schwa s }
cholera [MEDICINE] 1. An acute, infectious bacterial disease of humans caused by Vibrio comma; characterized by diarrhea, delirium, stupor, and coma. 2. Any condition characterized by profuse vomiting and diarrhea.
{ [image] käl mid bullet schwa mid bullet r schwa }
cholera morbus [MEDICINE] An acute, severe gastroenteritis.
{ [image] käl mid bullet schwa mid bullet r schwa [image] m [image] r mid bullet b schwa s }
cholera vibrio [MICROBIOLOGY] Vibrio comma, the bacterium that causes cholera.
{ [image] käl mid bullet schwa mid bullet r schwa [image] vib mid bullet r [image] [image] o macr }
cholerophobia [PSYCHOLOGY] Abnormal fear of cholera.
{ [image] käl mid bullet schwa mid bullet r schwa [image] f o macr mid bullet b [image] mid bullet schwa }
cholesteatoma [MEDICINE] An epidermal inclusion cyst of the middle ear, or mastoid bone, sometimes in the external ear canal, brain, or spinal cord.Also known as pearly tumor.
{ k schwa [image] les mid bullet t [image] mid bullet schwa [image] t o macr mid bullet m schwa }
cholesteric material [PHYSICAL CHEMISTRY] A liquid crystal material in which the elongated molecules are parallel to each other within the plane of a layer, but the direction of orientation is twisted slightly from layer to layer to form a helix through the layers.
{ k schwa [image] les mid bullet t schwa mid bullet rik m schwa [image] tir mid bullet [image] mid bullet schwa l }
cholesteric phase [PHYSICAL CHEMISTRY] A form of the nematic phase of a liquid crystal in which the molecules are spiral.
{ k schwa [image] les mid bullet t schwa mid bullet rik [image] f a macr z }
cholesterol [BIOCHEMISTRY] C27H46O A sterol produced by all vertebrate cells, particularly in the liver, skin, and intestine, and found most abundantly in nerve tissue.
{ k schwa [image] les mid bullet t schwa [image] r [image] l }
cholic acid [BIOCHEMISTRY] C24H40O5 An unconjugated, crystalline bile acid.
{ [image] k o macr mid bullet lik [image] as mid bullet schwa d }
choline [BIOCHEMISTRY] C5H15O2N A basic hygroscopic substance constituting a vitamin of the B complex; used by most animals as a precursor of acetylcholine and a source of methyl groups.
{ [image] k o macr [image] l [image] n }
cholinergic [PHYSIOLOGY] Liberating, activated by, or resembling the physiologic action of acetylcholine.
{ brvbar k o macr mid bullet l schwa brvbar n schwa r mid bullet jik }
cholinergic nerve [PHYSIOLOGY] Any nerve, such as autonomic preganglionic nerves and somatic motor nerves, that releases a cholinergic substance at its terminal points.
{ brvbar k o macr mid bullet l schwa brvbar n schwa r mid bullet jik [image] n schwa rv }
cholinesterase [BIOCHEMISTRY] An enzyme found in blood and in various other tissues that catalyzes hydrolysis of choline esters, including acetylcholine.Abbreviated chE.
{ [image] k o macr mid bullet l schwa [image] nes mid bullet t schwa [image] r a macr s }
choline succinate dichloride dihydrate See succinylcholine chloride
{ [image] k o macr [image] l [image] n [image] s schwa k mid bullet s schwa [image] n a macr t di [image] kl [image] r [image] imacr d di [image] h imacr [image] dr a macr t }
choluria [MEDICINE] The presence of bile in the urine.
{ k o macr [image] l udot mid bullet r [image] mid bullet schwa }
cholytaurine See taurocholic acid
{ [image] käl mid bullet schwa [image] t [image] [image] r [image] n }
Chondrichthyes [VERTEBRATE ZOOLOGY] A class of vertebrates comprising the cartilaginous, jawed fishes characterized by the absence of true bone.
{ kän [image] drik mid bullet th [image] [image] [image] z }
chondrification [PHYSIOLOGY] Formation of or conversion into cartilage.
{ [image] kän mid bullet dr schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
chondrin [BIOCHEMISTRY] A horny gelatinous protein substance obtainable from the collagen component of cartilage.
{ [image] kän mid bullet dr schwa n }
chondrioid [MICROBIOLOGY] A cell organelle in bacteria that is functionally equivalent to the mitochondrion of eukaryotes.
{ [image] kän mid bullet dr [image] [image] [image] id }
chondriome [CYTOLOGY] Referring collectively to the chondriosomes (mitochondria) of a cell as a functional unit.
{ [image] kän mid bullet dr [image] [image] o macr m }
chondriosome [CYTOLOGY] Any of a class of self-perpetuating lipoprotein complexes in the form of grains, rods, or threads in the cytoplasm of most cells; thought to function in cellular metabolism and secretion.
{ [image] kän mid bullet dr [image] mid bullet schwa [image] s o macr m }
chondrite [GEOLOGY] A stony meteorite containing chondrules.
{ [image] kän [image] dr imacr t }
chondroblast [HISTOLOGY] A cell that produces cartilage.
{ [image] kän mid bullet dr o macr [image] blast }
Chondrobrachii [VERTEBRATE ZOOLOGY] The equivalent name for Ateleopoidei.
{ brvbar kän mid bullet dr o macr [image] br a macr mid bullet k [image] [image] imacr }
chondroclast [HISTOLOGY] A cell that absorbs cartilage.
{ kän mid bullet dr o macr klast }
chondrocranium [ANATOMY] The part of the adult cranium derived from the cartilaginous cranium.
[EMBRYOLOGY] The cartilaginous, embryonic cranium of vertebrates.
{ brvbar kän mid bullet dr o macr kr a macr mid bullet n mid bullet schwa m }
chondrocyte [HISTOLOGY] A cartilage cell.
{ kän mid bullet dr o macr s imacr t }
chondrodendrin See bebeerine
{ brvbar kän mid bullet dr o macr brvbar den mid bullet dr schwa n }
chondrodite [MINERALOGY] Mg5(SiO4)2(F7OH)2 A monoclinic mineral of the humite group; has a resinous luster, is yellow-red in color, and occurs in contact-metamorphosed dolomites.
{ kän mid bullet dr o macr d imacr t }
chondrodysplasia See enchondromatosis
{ brvbar kän mid bullet dr o macr mid bullet d schwa spl a macr mid bullet zh schwa }
chondrodystrophy fetalis See achondroplasia
{ brvbar kän mid bullet dr o macr brvbar dis mid bullet tr schwa mid bullet f f schwa tal mid bullet schwa s }
chondrogenesis [EMBRYOLOGY] The development of cartilage.
{ brvbar kän mid bullet dr o macr mid bullet j schwa n mid bullet s schwa s }
chondroitin [BIOCHEMISTRY] A nitrogenous polysaccharide occurring in cartilage in the form of condroitinsulfuric acid.
{ kän dr o macr mid bullet schwa mid bullet t schwa n }
chondrology [ANATOMY] The anatomical study of cartilage.
{ kän dräl mid bullet schwa mid bullet j }
chondroma [MEDICINE] A benign tumor of bone, cartilage, or other tissue which simulates the structure of cartilage in its growth.
{ kän dr o macr mid bullet m schwa }
chondromalacia [MEDICINE] Softening of a cartilage.
{ brvbar kän mid bullet dr o macr mid bullet m schwa l a macr mid bullet sh schwa }
chondromucoid [BIOCHEMISTRY] A mucoid found in cartilage; a glycoprotein in which chondroitinsulfuric acid is the prosthetic group.
{ brvbar kän mid bullet dr o macr myü k id }
Chondromyces [MICROBIOLOGY] A genus of bacteria in the family Polyangiaceae; sporangia are stalked, and vegetative cells are short rods or spheres.
{ kän mid bullet dr o macr m imacr s z }
chondrophone [INVERTEBRATE ZOOLOGY] In bivalve mollusks, a structure or cavity supporting the internal hinge cartilage.
{ kän mid bullet dr o macr f o macr n }
Chondrophora [INVERTEBRATE ZOOLOGY] A suborder of polymorphic, colonial, free- floating cnidarians of the class Hydrozoa.
{ kän drä mid bullet f schwa mid bullet r schwa }
chondroprotein [BIOCHEMISTRY] A protein (glycoprotein) occurring normally in cartilage.
{ brvbar kän mid bullet dr o macr pr o macr t n }
chondrosarcoma [MEDICINE] A malignant tumor of cartilage.
{ brvbar kän mid bullet dr o macr mid bullet sär k o macr mid bullet m schwa }
chondroskeleton [ANATOMY] 1. The parts of the bony skeleton which are formed from cartilage. 2. Cartilaginous parts of a skeleton.
[VERTEBRATE ZOOLOGY] A cartilaginous skeleton, as in Chondrostei.
{ brvbar kän mid bullet dr o macr skel mid bullet schwa mid bullet t schwa n }
Chondrostei [PALEONTOLOGY] The most archaic infraclass of the subclass Actinopterygii, or rayfin fishes.
{ kän dräs mid bullet t imacr }
Chondrosteidae [PALEONTOLOGY] A family of extinct actinopterygian fishes in the order Acipenseriformes.
{ kän mid bullet dr schwa st mid bullet schwa d }
chondrule [GEOLOGY] A spherically shaped body consisting chiefly of pyroxene or olivine minerals embedded in the matrix of certain stony meteorites.
{ kän drül }
Chonetidina [PALEONTOLOGY] A suborder of extinct articulate brachiopods in the order Strophomenida.
{ kän mid bullet schwa mid bullet t schwa mid bullet d imacr mid bullet n schwa }
Chonotrichida [INVERTEBRATE ZOOLOGY] A small order of vase-shaped ciliates in the subclass Holotrichia; commonly found as ectocommensals on marine crustaceans.
{ kän mid bullet schwa trik mid bullet schwa mid bullet d schwa }
chopper [ENGINEERING] Any knife, axe, or mechanical device for chopping or cutting an object into segments.
[PHYSICS] A device for interrupting an electric current, beam of light, or beam of infrared radiation at regular intervals, to permit amplification of the associated electrical quantity or signal by an alternating-current amplifier; also used to interrupt a continuous stream of neutrons to measure velocity.
{ chäp mid bullet schwa r }
chopper amplifier [ELECTRONICS] A carrier amplifier in which the direct- current input is filtered by a low-pass filter, then converted into a square- wave alternating-current signal by either one or two choppers.
{ chäp mid bullet schwa r am mid bullet pl schwa f imacr mid bullet schwa r }
chopper-stabilized amplifier [ELECTRONICS] A direct-current amplifier in which a direct-coupled amplifier is in parallel with a chopper amplifier.
{ brvbar chäp mid bullet schwa r brvbar st a macr mid bullet b schwa l imacr zd am mid bullet pl schwa f imacr mid bullet schwa r }
chopper transistor [ELECTRONICS] A bipolar or field-effect transistor operated as a repetitive ``on/off'' switch to produce square-wave modulation of an input signal.
{ chäp mid bullet schwa r tran zis mid bullet t schwa r }
chopping [ELECTRONICS] The removal, by electronic means, of one or both extremities of a wave at a predetermined level.
[PHYSICS] The act of interrupting an electric current, beam of light, beam of infrared radiation, or stream of neutrons at regular intervals.
{ chäp mid bullet i engi }
chopping bit [MECHANICAL ENGINEERING] A steel bit with a chisel-shaped cutting edge, attached to a string of drill rods to break up, by impact, boulders, hardpan, and a lost core in a drill hole.Also known as chisel bit.
{ chäp mid bullet i engi bit }
choppy sea [OCEANOGRAPHY] In popular usage, short, rough, irregular wave motion on a sea surface.
{ brvbar chäp mid bullet brvbar s }
chop-type feeder [MECHANICAL ENGINEERING] Device for semicontinuous feed of solid materials to a process unit, with intermittent opening and closing of a hopper gate (bottom closure) by a control arm actuated by an eccentric cam.
{ chäp t imacr p f d mid bullet schwa r }
Choquet theorem [MATHEMATICS] Let K be a compact convex set in a locally convex Hausdorff real vector space and assume that either (1) the set of extreme points of K is closed or (2) K is metrizable; then for every point x in K there is at least one Radon probability measure m on X, concentrated on the set of extreme points of K, such that x is the centroid of m.
{ sh o macr k a macr thir mid bullet schwa m }
chord [ACOUSTICS] A combination of two or more tones.
[AEROSPACE ENGINEERING] 1. A straight line intersecting or touching an airfoil profile at two points. 2. Specifically, that part of such a line between two points of intersection.
[ARCHITECTURE] The span of an arch.
[CIVIL ENGINEERING] The top or bottom, generally horizontal member of a truss.
[MATHEMATICS] A line segment which intersects a curve or surface only at the endpoints of the segment.
{ k rd }
chordal thickness [DESIGN ENGINEERING] The tangential thickness of a tooth on a circular gear, as measured along a chord of the pitch circle.
{ k rd mid bullet schwa l thik mid bullet n schwa s }
chordamesoderm [EMBRYOLOGY] The portion of the mesoderm in the chordate embryo from which the notochord and related structures arise, and which induces formation of ectodermal neural structures.
{ k rd mid bullet schwa mes mid bullet schwa d schwa rm }
Chordata [ZOOLOGY] The highest phylum in the animal kingdom, characterized by a notochord, nerve cord, and gill slits; includes the urochordates, lancelets, and vertebrates.
{ k r däd mid bullet schwa }
chord length [AEROSPACE ENGINEERING] The length of the chord of an airfoil section between the extremities of the section.
{ k rd le engi kth }
Chordodidae [INVERTEBRATE ZOOLOGY] A family of worms in the order Gordioidea distinguished by a rough cuticle containing thickenings called areoles.
{ k r däd mid bullet schwa d }
chordoma [MEDICINE] A rarely malignant tumor derived from persistent remnants of the notochord.
{ k r d o macr mid bullet m schwa }
Chordopoxivirinae [VIROLOGY] A subfamily of vertebrate deoxyribonucleic acid viruses of the Poxviridae family whose members replicate within the cytoplasm.
{ brvbar k r mid bullet d o macr päk mid bullet s schwa v imacr mid bullet r schwa n }
chordotomy [MEDICINE] Surgical division of a spinal nerve tract to relieve severe intractable pain.
{ k r däd mid bullet schwa mid bullet m }
chorea [MEDICINE] A nervous disorder seen as part of a syndrome following an organic dysfunction or an infection and characterized by irregular, involuntary movements of the body, especially of the face and extremities.
{ k schwa r mid bullet schwa }
choreiform syndrome [MEDICINE] A complex of symptoms representing a form or component of minimal brain dysfunction in children, manifested by twitching movements of the face, trunk, and extremities.
{ k schwa r mid bullet schwa f rm sin dr o macr m }
chorioadenoma [MEDICINE] A tumor intermediate in malignancy between a hydatidiform mole and choriocarcinoma.
{ brvbar k r mid bullet mid bullet o macr ad mid bullet schwa n o macr mid bullet m schwa }
chorioallantois [EMBRYOLOGY] A vascular fetal membrane that is formed by the close association or fusion of the chorion and allantois.
{ brvbar k r mid bullet mid bullet o macr mid bullet schwa lant mid bullet schwa mid bullet w schwa s }
choriocarcinoma [MEDICINE] A highly malignant tumor derived from chorionic tissue; found most commonly in the uterus and testis.Also known as chorioepithelioma.
{ brvbar k r mid bullet mid bullet o macr kärs mid bullet schwa n o macr mid bullet m schwa }
chorioepithelioma See choriocarcinoma
{ brvbar k r mid bullet mid bullet o macr ep mid bullet schwa th mid bullet l o macr mbm schwa }
chorion [EMBRYOLOGY] The outermost of the extraembryonic membranes of amniotes, enclosing the embryo and all of its other membranes.
{ k r mid bullet mid bullet än }
chorionic adenoma [MEDICINE] A benign tumor of the placenta.
{ k r mid bullet än mid bullet ik ad mid bullet schwa n o macr mid bullet m schwa }
chorionic gonadotropin See human chorionic gonadotropin
{ k r mid bullet än mid bullet ik g o macr nad mid bullet schwa tr o macr mid bullet p schwa n }
chorionitis See scleroderma
{ k r mid bullet mid bullet schwa n imacr d mid bullet schwa s }
chorioretinal [ANATOMY] Pertaining to the choroid and retina of the eye.
{ k r mid bullet mid bullet schwa ret mid bullet schwa n mid bullet schwa l }
chorioretinitis [MEDICINE] Inflammation of the choroid and retina of the eye.
{ brvbar k r mid bullet mid bullet o macr ret mid bullet schwa n imacr d mid bullet schwa s }
choripetalous See polypetalous
{ brvbar k r mid bullet schwa ped mid bullet schwa l mid bullet schwa s }
chorisepalous See polysepalous
{ brvbar k r mid bullet schwa sep mid bullet schwa l mid bullet schwa s }
chorisis [BOTANY] Separation of a leaf or floral part into two or more parts during development.
{ k r mid bullet schwa mid bullet s schwa s }
chorismite [PETROLOGY] A mixed rock whose fabric is macropolyschematic and which consists of petrologically dissimilar materials of varied origins.
{ k schwa riz m imacr t }
Choristida [INVERTEBRATE ZOOLOGY] An order of sponges in the class Demospongiae in which at least some of the megascleres are tetraxons.
{ k schwa ris mid bullet t schwa mid bullet d schwa }
Choristodera [PALEONTOLOGY] A suborder of extinct reptiles of the order Eosuchia composed of a single genus, Champsosaurus.
{ k r mid bullet schwa städ mid bullet schwa mid bullet r schwa }
C horizon [GEOLOGY] The portion of the parent material in soils which has been penetrated with roots.
{ s h schwa r imacr z mid bullet schwa n }
chorography [MAPPING] All of the methods used to map a region or district.
{ k schwa räg mid bullet r schwa mid bullet f }
choroid [ANATOMY] The highly vascular layer of the vertebrate eye, lying between the sclera and the retina.
{ k r id }
choroiditis [MEDICINE] Inflammation of the choroid.
{ k r i d imacr d mid bullet schwa s }
choroid plexus [ANATOMY] Any of the highly vascular, folded processes that project into the third, fourth, and lateral ventricles of the brain.
{ brvbar k r id plek mid bullet s schwa s }
chorology [ECOLOGY] The study of how organisms are distributed geographically.
{ k schwa räl mid bullet schwa mid bullet j }
choropleth [MAPPING] A map showing the distribution of a phenomenon, usually using various colors; color gradations are correlated to the density per unit area of the phenomenon.
{ kl r mid bullet schwa pleth }
chosen position See assumed position
{ ch o macr mid bullet z schwa n p schwa zish mid bullet schwa n }
chrematophobia [PSYCHOLOGY] An abnormal fear of money.
{ kr schwa mad mid bullet schwa f o macr mid bullet b mid bullet schwa }
Christiansen effect [ANALYTICAL CHEMISTRY] Monochromatic transparency effect when finely powdered substances, such as glass or quartz, are immersed in a liquid having the same refractive index.
{ kris mid bullet ch schwa n mid bullet s schwa n i fekt }
Christiansen filter [OPTICS] A type of color filter, a solid-in- liquid suspension, which scatters all incident energy except that of a narrow frequency range out of the direct beam.Also known as band-pass filter.
{ kris mid bullet ch schwa n mid bullet s schwa n fil mid bullet t schwa r }
Christmas disease [MEDICINE] A hereditary, sex-linked, hemophilia-like disease involving failure of the clotting mechanism due to a deficiency of Christmas factor.
{ kris mid bullet m schwa s di z z }
Christmas factor [BIOCHEMISTRY] A soluble protein blood factor involved in blood coagulation.Also known as factor IX; plasma thromboplastin component (PTC).
{ kris mid bullet m schwa s fak mid bullet t schwa r }
Christmas tree [PETROLEUM ENGINEERING] An assembly of valves, tees, crosses, and other fittings at the wellhead, used to control oil or gas production and to give access to the well tubing.
{ kris mid bullet m schwa s tr }
Christoffel symbols [MATHEMATICS] Symbols that represent particular functions of the coefficients and their first-order derivatives of a quadratic form.Also known as three-index symbols.
{ kris mid bullet t f mid bullet schwa l sim mid bullet b schwa lz }
christophite See marmatite
{ kris mid bullet t schwa f imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

chroma [OPTICS] 1. The dimension of the Munsell system of color that corresponds most closely to saturation, which is the degree of vividness of a hue.Also known as Munsell chroma. 2. See color saturation
{ [image] kr o macr mid bullet m schwa }
chroma band-pass amplifier See burst amplifier
{ [image] kr o macr mid bullet m schwa [image] band [image] pas [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
chroma control [ELECTRONICS] The control that adjusts the amplitude of the carrier chrominance signal fed to the chrominance demodulators in a color television receiver, so as to change the saturation or vividness of the hues in the color picture.Also known as color control; color-saturation control.
{ [image] kr o macr mid bullet m schwa k schwa n [image] tr o macr l }
chromadizing [METALLURGY] Treating the surface of aluminum or aluminum alloys with chromic acid to improve paint adhesion.
{ [image] kr o macr mid bullet m schwa [image] d imacr z mid bullet i engi }
Chromadoria [INVERTEBRATE ZOOLOGY] A subclass of nematode worms in the class Adenophorea.
{ [image] kr o macr mid bullet m schwa [image] d [image] r mid bullet [image] mid bullet schwa }
Chromadorida [INVERTEBRATE ZOOLOGY] An order of principally aquatic nematode worms in the subclass Chromadoria.
{ [image] kr o macr mid bullet m schwa [image] d [image] r mid bullet schwa mid bullet d schwa }
Chromadoridae [INVERTEBRATE ZOOLOGY] A family of soil and fresh-water, free-living nematodes in the superfamily Chromadoroidea; generally associated with algal substances.
{ [image] kr o macr mid bullet m schwa [image] d [image] r mid bullet schwa [image] d [image] }
Chromadoroidea [INVERTEBRATE ZOOLOGY] A superfamily of small to moderate-sized, free-living nematodes with spiral, transversely ellipsoidal amphids and a striated cuticle.
{ [image] kr o macr mid bullet m schwa mid bullet d schwa [image] r [image] id mid bullet [image] mid bullet schwa }
chromaffin [BIOLOGY] Staining with chromium salts.
{ kr o macr [image] ma mid bullet f schwa n }
chromaffin body See paraganglion
{ kr o macr [image] ma mid bullet f schwa n [image] bäd mid bullet [image] }
chromaffin cell [HISTOLOGY] Any cell of the suprarenal organs in lower vertebrates, of the adrenal medulla in mammals, of the paraganglia, or of the carotid bodies that stains with chromium salts.
{ kr o macr [image] ma mid bullet f schwa n [image] sel }
chromaffin system [PHYSIOLOGY] The endocrine organs and tissues of the body that secrete epinephrine; characterized by an affinity for chromium salts.
{ kr o macr [image] ma mid bullet f schwa n [image] sis mid bullet t schwa m }
chroma oscillator [ELECTRONICS] A crystal oscillator used in color television receivers to generate a 3.579545-megahertz signal for comparison with the incoming 3.579545-megahertz chrominance subcarrier signal being transmitted.Also known as chrominance-subcarrier oscillator; color oscillator; color-subcarrier oscillator.
{ [image] kr o macr mid bullet m schwa [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
chromascope [OPTICS] An instrument used to determine the optical effects of color.
{ [image] kr o macr mid bullet m schwa [image] sk o macr p }
chromate [INORGANIC CHEMISTRY] 1. CrO42- 2. An ion derived from the unstable acid H2CrO4. 3. A salt or ester of chromic acid.
[MINERALOGY] A mineral characterized by the cation CrO42-.
{ [image] kr o macr [image] m a macr t }
chromate treatment [METALLURGY] Treatment of metal with a solution of a hexavalent chromium compound to produce a protective coating of metal chromate.
{ [image] kr o macr [image] m a macr t [image] tr [image] t mid bullet m schwa nt }
Chromatiaceae [MICROBIOLOGY] A family of bacteria in the suborder Rhodospirillineae; motile cells have polar flagella, photosynthetic membranes are continuous with the cytoplasmic membrane, all except one species are anaerobic, and bacteriochlorophyll a or b is present.
{ [image] kr o macr mid bullet mad mid bullet [image] [image] as mid bullet [image] [image] imacr }
chromatic [OPTICS] Relating to color.
{ kr o macr [image] mad mid bullet ik }
chromatic aberration [ELECTRONICS] An electron-gun defect causing enlargement and blurring of the spot on the screen of a cathode-ray tube, because electrons leave the cathode with different initial velocities and are deflected differently by the electron lenses and deflection coils.
[OPTICS] An optical lens defect causing color fringes, because the lens material brings different colors of light to focus at different points.Also known as color aberration.
{ kr o macr [image] mad mid bullet ik ab mid bullet schwa [image] r a macr mid bullet sh schwa n }
chromatic adaptation [PHYSIOLOGY] A decrease in sensitivity to a color stimulus with prolonged exposure.
[PSYCHOLOGY] Modification in the perceived hue or saturation of a light stimulus resulting from prior viewing of a light of different hue or saturation.
{ kr o macr [image] mad mid bullet ik [image] ad [image] ap [image] t a macr mid bullet sh schwa n }
chromatic diagram See chromaticity diagram
{ kr o macr [image] mad mid bullet ik [image] d imacr mid bullet schwa [image] gram }
chromatic difference of magnification [OPTICS] Variation in the size of the image produced by an optical system with the wavelength (or, equivalently, color) of light.Also known as lateral chromatic aberration.
{ kr o macr brvbar mad mid bullet ik brvbar dif mid bullet r schwa ns schwa v [image] mag mid bullet n schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
chromaticity [OPTICS] The color quality of light that can be defined by its chromaticity coordinates; depends only on hue and saturation of a color, and not on its luminance (brightness).
{ [image] kr o macr mid bullet m schwa [image] tis mid bullet schwa d mid bullet [image] }
chromaticity coordinates [OPTICS] The fractional amounts of the x, y, and z primary colors, specified by the International Committee on Illumination, in a color sample; more precisely, x = X / (X + Y + Z), y = Y / (X + Y + Z), z = Z / (X + Y + Z), where X, Y, and Z are the integrals over wavelength [image] of the product of the amount of light emerging from the sample per unit wavelength, and the tristimulus values, [image] ( [image]), &ymacr;( [image]), and z macron ( [image]) respectively.
{ [image] kr o macr mid bullet m schwa [image] tis mid bullet schwa d mid bullet [image] k o macr [image] [image] rd mid bullet schwa n [image] a macr ts }
chromaticity diagram [OPTICS] A triangular graph for specifying colors, whose ordinate is the y chromaticity coordinate and whose abscissa is the x chromaticity coordinate; the apexes of the triangle represent primary colors.Also known as chromatic diagram.
{ [image] kr o macr mid bullet m schwa [image] tis mid bullet schwa d mid bullet [image] d imacr mid bullet schwa [image] gram }
chromatic mineral [MINERALOGY] A mineral with color.
{ kr o macr [image] mad mid bullet ik [image] min mid bullet r schwa l }
chromatic number [MATHEMATICS] For a specified surface, the smallest number n such that for any decomposition of the surface into regions the regions can be colored with n colors in such a way that no two adjacent regions have the same color.
{ kr o macr [image] mad mid bullet ik [image] n schwa m mid bullet b schwa r }
chromatic parallax [OPTICS] A type of optical parallax that arises from the dependence of the position of the focal plane on the wavelength of light.
{ kr o macr [image] mad mid bullet ik [image] par mid bullet schwa [image] laks }
chromatic resolving power [OPTICS] The difference between two equally strong spectral lines that can barely be separated by a spectroscopic instrument, divided into the average wavelength of these two lines; for prisms and gratings Rayleigh's criteria are used, and the term is defined as the width of the emergent beam times the angular dispersion.
{ kr o macr [image] mad mid bullet ik r schwa [image] zälv mid bullet i engi [image] pa udot mid bullet schwa r }
chromatics [OPTICS] 1. The branch of optics concerned with the properties of colors. 2. The part of colorimetry concerned with hue and saturation.
{ kr o macr [image] mad mid bullet iks }
chromatic sensitivity [OPTICS] The smallest change in wavelength of light that produces a change in hue which is just large enough to be detected by human vision.
{ kr o macr [image] mad mid bullet ik sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
chromatic valence [PHYSIOLOGY] A relative measure of the hue-producing effectiveness of a chromatic stimulus.
{ kr o macr [image] mad mid bullet ik [image] v a macr l mid bullet schwa ns }
chromatic vision [PHYSIOLOGY] Vision pertaining to the color sense, that is, the perception and evaluation of the colors of the spectrum.
{ kr o macr [image] mad mid bullet ik [image] vizh mid bullet schwa n }
chromatid [CYTOLOGY] 1. One of the pair of strands formed by longitudinal splitting of a chromosome which are joined by a single centromere in somatic cells during mitosis. 2. One of a tetrad of strands formed by longitudinal splitting of paired chromosomes during diplotene of meiosis.
{ [image] kr o macr mid bullet m schwa mid bullet t schwa d }
chromatin [BIOCHEMISTRY] The deoxyribonucleoprotein complex forming the major portion of the nuclear material and of the chromosomes.
{ [image] kr o macr mid bullet m schwa mid bullet t schwa n }
chromating [METALLURGY] Performing a chromate treatment.
{ [image] kr o macr [image] m a macr d mid bullet i engi }
Chromatium [MICROBIOLOGY] A genus of bacteria in the family Chromatiaceae; cells are ovoid to rod-shaped, are motile, do not have gas vacuoles, and contain bacteriochlorophyll a on vesicular photosynthetic membranes.
{ kr o macr [image] m a macr sh mid bullet [image] mid bullet schwa m }
chromatogram [ANALYTICAL CHEMISTRY] The pattern formed by zones of separated pigments and of colorless substance in chromatographic procedures.
{ kr o macr [image] mad mid bullet schwa [image] gram }
chromatograph [ANALYTICAL CHEMISTRY] To employ chromatography to separate substances.
{ kr o macr [image] mad mid bullet schwa [image] graf }
chromatographic adsorption [ANALYTICAL CHEMISTRY] Preferential adsorption of chemical compounds (gases or liquids) in an ascending molecular-weight sequence onto a solid adsorbent material, such as activated carbon, alumina, or silica gel; used for analysis and separation of chemical mixtures.
{ kr o macr brvbar mad mid bullet schwa brvbar graf mid bullet ik ad [image] s [image] rp mid bullet sh schwa n }
chromatographic bed [ANALYTICAL CHEMISTRY] Any of the different configurations in which the stationary phase is contained.
{ kro brvbar mad mid bullet schwa brvbar graf mid bullet ik [image] bed }
chromatography [ANALYTICAL CHEMISTRY] A method of separating and analyzing mixtures of chemical substances by chromatographic adsorption.
{ [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
chromatophobia [PSYCHOLOGY] An abnormal fear of colors.
{ kr o macr [image] mad mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
chromatophore [HISTOLOGY] A type of pigment cell found in the integument and certain deeper tissues of lower animals that contains color granules capable of being dispersed and concentrated.
{ kr o macr [image] mad mid bullet schwa [image] f [image] r }
chromatophorotrophin [BIOCHEMISTRY] Any crustacean neurohormone which controls the movement of pigment granules within chromatophores.
{ kr o macr brvbar mad mid bullet schwa brvbar f [image] r mid bullet schwa [image] tr o macr mid bullet f schwa n }
chromatoplasm [BOTANY] The peripheral protoplasm in blue-green algae containing chlorophyll, accessory pigments, and stored materials.
{ kr o macr [image] mad mid bullet schwa [image] plaz mid bullet schwa m }
chromatopsia [MEDICINE] A disorder of visual sensation in which color impressions are disturbed or arise subjectively, with objects appearing as unnaturally colored or colorless objects as colored; may be caused by a disturbance of the optic centers, psychic disturbance, or drugs.
{ [image] kr o macr mid bullet m schwa [image] täp mid bullet s [image] mid bullet schwa }
chromatoscope [OPTICS] An instrument in which light beams are used to mix color stimuli.
{ kr o macr [image] mad mid bullet schwa [image] sk o macr p }
chromatosis [MEDICINE] A pathologic process or pigmentary disease in which there is a deposit of coloring matter in a normally unpigmented site, or an excessive deposit in a normally pigmented area.
{ [image] kr o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
chromatron [ELECTRONICS] A single-gun color picture tube having color phosphors deposited on the screen in strips instead of dots.Also known as Lawrence tube.
{ [image] kr o macr mid bullet m schwa [image] trän }
chrome alum [INORGANIC CHEMISTRY] KCr(SO4)2.12H2O An alum obtained as purple crystals and used as a mordant, in tanning, and in photography in the fixing bath.Also known as potassium chromium sulfate.
{ [image] kr o macr m [image] al mid bullet schwa m }
chrome brick See chrome refractory
{ [image] kr o macr m [image] brik }
chrome diopside [MINERALOGY] A bright green variety of diopside containing a small amount of Cr2O3.
{ [image] kr o macr m d imacr [image] äp [image] s imacr d }
chrome dye [CHEMISTRY] One of a class of acid dyes used on wool with a chromium compound as mordant.
{ brvbar kr o macr m brvbar d imacr }
chrome green See chromic oxide
{ brvbar kr o macr m [image] gr [image] n }
chrome iron ore See chromite
{ brvbar kr o macr m [image] imacr mid bullet schwa rn [image] [image] r }
chrome leather [MATERIALS] A leather tanned with chromium salts and used in making shoe uppers.
{ brvbar kr o macr m [image] leth mid bullet schwa r }
chrome plating [METALLURGY] A thin plate of chromium deposited by electrolysis on a corrodible metal, giving a bright, metallic surface which is highly resistant to tarnish; used to coat automobile trimming, bathroom fixtures, and many household and other articles.Also known as chromium coating; chromium plating.
{ brvbar kr o macr m brvbar pl a macr d mid bullet i engi }
chrome red [CHEMISTRY] 1. A pigment containing basic lead chromate. 2. Any of several mordant acid dyes.
{ brvbar kr o macr m [image] red }
chrome refractory [MATERIALS] A ceramic material made from chrome ore and used to line steel furnaces.Also known as chrome brick.
{ brvbar kr o macr m ri [image] frak mid bullet tr [image] }
chrome spinel See picotite
{ brvbar kr o macr m sp schwa [image] nel }
chrome steel See chromium steel
{ brvbar kr o macr m [image] st [image] l }
chromesthesia [PSYCHOLOGY] A form of synesthesia in which nonvisual stimuli produce the experience of color sensations.
{ [image] kr o macr mid bullet m schwa [image] sth [image] mid bullet zh schwa }
chrome tanning [CHEMICAL ENGINEERING] Tanning treatment of animal skin with chromium salts.
{ brvbar kr o macr m [image] tan mid bullet i engi }
chrome-vanadium steel See chromium-vanadium steel
{ brvbar kr o macr m v schwa brvbar n a macr d mid bullet [image] mid bullet schwa m [image] st [image] l }
chrome yellow [CHEMISTRY] 1. A yellow pigment composed of normal lead chromate, PbCrO4, or other lead compounds. 2. Any of several mordant acid dyes.
{ brvbar kr o macr m [image] yel mid bullet o macr }
chromic acid [INORGANIC CHEMISTRY] H2CrO4 The hydrate of CrO3; exists only as salts or in solution.
{ brvbar kr o macr mid bullet mik [image] as mid bullet schwa d }
chromic chloride [INORGANIC CHEMISTRY] CrCl3 Crystals that are pinkish violet shimmering plates, almost insoluble in water, but easily soluble in presence of minute traces of chromous chloride; used in calico printing, as a mordant for cotton and silk.
{ brvbar kr o macr mid bullet mik [image] kl [image] r [image] imacr d }
chromic fluoride [INORGANIC CHEMISTRY] CrF3.4H2O Crystals that are green, soluble in water; used in dyeing cottons.
{ brvbar kr o macr mid bullet mik [image] fl udot r [image] imacr d }
chromic hydroxide [INORGANIC CHEMISTRY] Cr(OH)3.2H2O Gray-green, gelatinous precipitate formed when a base is added to a chromic salt; the precipitate dries to a bluish, amorphous powder; prepared as an intermediate in the manufacture of other soluble chromium salts.
{ brvbar kr o macr mid bullet mik h imacr [image] dräk [image] s imacr d }
chromic nitrate [INORGANIC CHEMISTRY] Cr(NO3)3.9H2O Purple, rhombic crystals that are soluble in water; used as a mordant in textile dyeing.
{ brvbar kr o macr mid bullet mik [image] n imacr [image] tr a macr t }
chromic oxide [INORGANIC CHEMISTRY] Cr2O3 A dark green, amorphous powder, forming hexagonal crystals on heating that are insoluble in water or acids; used as a pigment to color glass and ceramic ware and as a catalyst.Also known as chrome green.
{ brvbar kr o macr mid bullet mik [image] äk [image] s imacr d }
chrominance [OPTICS] The difference between any color and a specified reference color of equal brightness; in color television, this reference color is white having coordinates x = 0.310 and y = 0.316 on the chromaticity diagram.
{ [image] kr o macr mid bullet m schwa mid bullet n schwa ns }
chrominance carrier See chrominance subcarrier
{ [image] kr o macr mid bullet m schwa mid bullet n schwa ns [image] kar mid bullet [image] mid bullet schwa r }
chrominance-carrier reference [COMMUNICATIONS] A continuous signal having the same frequency as the chrominance subcarrier in a color television system and having fixed phase with respect to the color burst; this signal is the reference with which the phase of a chrominance signal is compared for the purpose of modulation or demodulation.Also known as chrominance-subcarrier reference; color-carrier reference; color-subcarrier reference.
{ [image] kr o macr mid bullet m schwa mid bullet n schwa ns brvbar kar mid bullet [image] mid bullet schwa r [image] ref mid bullet r schwa ns }
chrominance channel [COMMUNICATIONS] Any path that is intended to carry the chrominance signal in a color television system.
{ [image] kr o macr mid bullet m schwa mid bullet n schwa ns [image] chan mid bullet schwa l }
chrominance demodulator [ELECTRONICS] A demodulator used in a color television receiver for deriving the I and Q components of the chrominance signal from the chrominance signal and the chrominance-subcarrier frequency.Also known as chrominance-subcarrier demodulator.
{ [image] kr o macr mid bullet m schwa mid bullet n schwa ns d [image] [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
chrominance frequency [COMMUNICATIONS] The frequency of the chrominance subcarrier, equal to 3.579545 megahertz.
{ [image] kr o macr mid bullet m schwa mid bullet n schwa ns [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
chrominance gain control [ELECTRONICS] Variable resistors in red, green, and blue matrix channels that individually adjust primary signal levels in color television.
{ [image] kr o macr mid bullet m schwa mid bullet n schwa ns [image] g a macr n k schwa n [image] tr o macr l }
chrominance modulator [ELECTRONICS] A modulator used in a color television transmitter to generate the chrominance signal from the video-frequency chrominance components and the chrominance subcarrier.Also known as chrominance-subcarrier modulator.
{ [image] kr o macr mid bullet m schwa mid bullet n schwa ns [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
chrominance primary [COMMUNICATIONS] The nonphysical color represented by either the I or Q chrominance signal component in a color television system.
{ [image] kr o macr mid bullet m schwa mid bullet n schwa ns [image] pr imacr [image] mer mid bullet [image] }
chrominance signal [COMMUNICATIONS] One of the two components, called the I signal and Q signal, that add together to produce the total chrominance signal in a color television system.Also known as carrier chrominance signal.
{ [image] kr o macr mid bullet m schwa mid bullet n schwa ns sig mid bullet n schwa l }
chrominance subcarrier [COMMUNICATIONS] The 3.579545-megahertz carrier whose modulation sidebands are added to the monochrome signal to convey color information in a color television receiver.Also known as chrominance carrier; color carrier; color subcarrier; subcarrier.
{ kr o macr mid bullet m schwa mid bullet n schwa ns s schwa b kar mid bullet mid bullet schwa r }
chrominance-subcarrier demodulator See chrominance demodulator
{ kr o macr mid bullet m schwa mid bullet n schwa ns s schwa b kar mid bullet mid bullet schwa r d mäj mid bullet schwa l a macr d mid bullet schwa r }
chrominance-subcarrier modulator See chrominance modulator
{ kr o macr mid bullet m schwa mid bullet n schwa ns s schwa b kar mid bullet mid bullet schwa r mäj mid bullet schwa l a macr d mid bullet schwa r }
chrominance-subcarrier oscillator See chroma oscillator
{ kr o macr mid bullet m schwa mid bullet n schwa ns s schwa b kar mid bullet mid bullet schwa r äs mid bullet schwa l a macr d mid bullet schwa r }
chrominance-subcarrier reference See chrominance-carrier reference
{ kr o macr mid bullet m schwa mid bullet n schwa ns s schwa b kar mid bullet mid bullet schwa r ref mid bullet r schwa ns }
chrominance video signal [ELECTRONICS] Voltage output from the red, green, or blue section of a color television camera or receiver matrix.
{ kr o macr mid bullet m schwa mid bullet n schwa ns vid mid bullet mid bullet o macr sig mid bullet n schwa l }
chromite [MINERALOGY] FeCr2O4 A mineral of the spinel group; crystals and pure form are rare, and it usually is massive; the only important ore mineral of chromium.Also known as chrome iron ore.
{ kr o macr m imacr t }
chromium [CHEMISTRY] A metallic chemical element, symbol Cr, atomic number 24, atomic weight 51.996.
[METALLURGY] A blue-white, hard, brittle metal used in chrome plating, in chromizing, and in many alloys.
{ kr o macr mid bullet m mid bullet schwa m }
chromium-51 [NUCLEAR PHYSICS] A radioactive isotope with atomic mass 51 made by neutron bombardment of chromium; radiates gamma rays.
{ kr o macr mid bullet m mid bullet schwa m fif mid bullet t w schwa n }
chromium carbide [INORGANIC CHEMISTRY] Cr3C2 Orthorhombic crystals with a melting point of 1890°C; resistant to oxidation, acids, and alkalies; used for hot-extrusion dies, in spray-coating materials, and as a component for pumps and valves.
{ kr o macr mid bullet m mid bullet schwa m kär b imacr d }
chromium chloride [INORGANIC CHEMISTRY] A group of compounds of chromium and chloride; chromium may be in the +2, +3, or +6 oxidation state.
{ kr o macr mid bullet m mid bullet schwa m kl r imacr d }
chromium coating See chrome plating
{ kr o macr mid bullet m mid bullet schwa m k o macr d mid bullet i engi }
chromium dioxide [INORGANIC CHEMISTRY] Cr2O2 Black, acicular crystals; a semiconducting material with strong magnetic properties used in recording tapes.
{ kr o macr mid bullet m mid bullet schwa m d imacr äk s imacr d }
chromium dioxide tape [ELECTRONICS] A magnetic recording tape developed primarily to improve quality and brilliance of reproduction when used in cassettes operated at 17/8 inches per second (4.76 centimeters per second); requires special recorders that provide high bias.
{ kr o macr mid bullet m mid bullet schwa m d imacr äk s imacr d t a macr p }
chromium-gold metallizing [ELECTRONICS] A metal film used on a silicon or silicon oxide surface in semiconductor devices because it is not susceptible to purple plague deterioration; a layer of chromium is applied first for adherence to silicon, then a layer of chromium-gold mixture, and finally a layer of gold to which bonding contacts can be applied.
{ brvbar kr o macr mid bullet m mid bullet schwa m brvbar g o macr ld med mid bullet schwa l mid bullet imacr z mid bullet i engi }
chromium-iron alloy [METALLURGY] Any of several acid- and corrosion- resistant alloys containing chromium and iron.
{ brvbar kr o macr mid bullet m mid bullet schwa m brvbar imacr mid bullet schwa rn al i }
chromium molybdenum steel [METALLURGY] Cast steel containing up to 1% carbon, 0.7-1.1% chromium, and 0.2-0.4% molybdenum; characterized by high strength and ductility.
{ brvbar kr o macr mid bullet m mid bullet schwa m m schwa brvbar lib mid bullet d schwa mid bullet n schwa m st l }
chromium-nickel alloy [METALLURGY] Any of several alloys containing chromium and nickel in various proportions together with small amounts of other metals.
{ brvbar kr o macr mid bullet m mid bullet schwa m brvbar nik mid bullet schwa l al i }
chromium oxide [INORGANIC CHEMISTRY] A compound of chromium and oxygen; chromium may be in the +2, +3, or +6 oxidation state.
{ kr o macr mid bullet m mid bullet schwa m äk s imacr d }
chromium oxychloride See chromyl chloride
{ kr o macr mid bullet m mid bullet schwa m äk mid bullet s kl r imacr d }
chromium plating See chrome plating
{ kr o macr mid bullet m mid bullet schwa m pl a macr d mid bullet i engi }
chromium stearate [ORGANIC CHEMISTRY] Cr(C18H35O2)3 A dark-green powder, melting at 95-100°C; used in greases, ceramics, and plastics.
{ kr o macr mid bullet m mid bullet schwa m stir a macr t }
chromium steel [METALLURGY] Hard, wear-resistant steel containing chromium as the predominating alloying element.Also known as chrome steel.
{ kr o macr mid bullet m mid bullet schwa m st l }
chromium-vanadium steel [METALLURGY] Any of several strong, hard alloy steels containing 0.15-0.25% vanadium, 0.50-1% chromium, and 0.45-0.55% carbon.Also known as chrome-vanadium steel.
{ brvbar kr o macr mid bullet m mid bullet schwa m v schwa brvbar n a macr d mid bullet mid bullet schwa m st l }
chromizing [METALLURGY] Surface-alloying of metals in which an alloy is formed by diffusion of chromium into the base metal.
{ kr o macr miz mid bullet i engi }
Chromobacterium [MICROBIOLOGY] A genus of gram-negative, aerobic or facultatively anaerobic, motile, rod-shaped bacteria of uncertain affiliation; they produce violet colonies and violacein, a violet pigment with antibiotic properties.
{ brvbar kr o macr mid bullet m o macr bak tir mid bullet mid bullet schwa m }
chromoblastomycosis [MEDICINE] A granulomatous skin disease caused by any of several fungi, usually Hormodendrum pedrosoi, and characterized by warty nodules which may ulcerate.Also known as chromomycosis.
{ brvbar kr o macr mid bullet m o macr brvbar blas mid bullet t o macr mid bullet m imacr k o macr mid bullet s schwa s }
chromocenter [CYTOLOGY] An irregular, densely staining mass of heterochromatin in the chromosomes, with six armlike extensions of euchromatin, in the salivary glands of Drosophila.
{ kr o macr mid bullet m o macr sen mid bullet t schwa r }
chromocratic See melanocratic
{ kr o macr mid bullet m schwa krad mid bullet ik }
chromocyte [HISTOLOGY] A pigmented cell.
{ kr o macr mid bullet m schwa s imacr t }
chromodynamics [PARTICLE PHYSICS] A theory of the interaction between quarks carrying color in which the quarks exchange gluons in a manner analogous to the exchange of photons between charged particles in electrodynamics.
{ brvbar kr o macr mid bullet m o macr mid bullet d imacr nam mid bullet iks }
chromogen [BIOCHEMISTRY] A pigment precursor.
[MICROBIOLOGY] A microorganism capable of producing color under suitable conditions.
{ kr o macr mid bullet m schwa jen }
chromogenesis [BIOCHEMISTRY] Production of colored substances as a result of metabolic activity; characteristic of certain bacteria and fungi.
{ brvbar kr o macr mid bullet m o macr jen mid bullet schwa mid bullet s schwa s }
chromolipid See lipochrome
{ brvbar kr o macr mid bullet m o macr lip mid bullet id }
chromolithography [GRAPHIC ARTS] Lithographic printing with several colors, requiring a stone for each color.
{ brvbar kr o macr mid bullet m o macr mid bullet li thäg mid bullet r schwa mid bullet f }
chromomere [CYTOLOGY] Any of the linearly arranged chromatin granules in leptotene and pachytene chromosomes and in polytene nuclei.
{ kr o macr mid bullet m o macr mir }
chromometer See colorimeter
{ kr schwa mäm mid bullet schwa d mid bullet schwa r }
chromomycin [MICROBIOLOGY] Any of five components of an antibiotic complex produced by a strain of Streptomyces griseus; components are designated A1 to A5, of which A3 (C51H72O32) is biologically active.
{ brvbar kr o macr mid bullet m o macr m imacr mid bullet s schwa n }
chromomycosis See chromoblastomycosis
{ brvbar kr o macr mid bullet m o macr mid bullet m imacr k o macr mid bullet s schwa s }
chromonema [CYTOLOGY] The coiled core of a chromatid; it is thought to contain the genes.
{ kr o macr mid bullet m o macr n mid bullet m schwa }
chromoneme [GENETICS] The genetic material of a bacterium or virus, as distinguished from true chromosomes in plant or animal cells.
{ kr o macr mid bullet m schwa n m }
chromophile [BIOLOGY] Staining readily.
{ kr o macr mid bullet m o macr f imacr l }
chromophobe [BIOLOGY] Not readily absorbing a stain.
{ kr o macr mid bullet m schwa f o macr b }
chromophore [CHEMISTRY] An arrangement of atoms that gives rise to color in many organic substances.
{ kr o macr mid bullet m schwa f r }
Chromophycota [BOTANY] A division of the plant kingdom comprising nine classes of algae ranging in size and complexity from unicellular flagellates to gigantic kelps; distinguished by the presence (in almost all) of chlorophyll c to complement chlorophyll a, and usually having brownish or yellowish chloroplasts. Also known as Chromophyta.
{ brvbar kr o macr mid bullet m o macr f imacr mid bullet k schwa d mid bullet schwa }
chromophyll [BIOCHEMISTRY] Any plant pigment.
{ kr o macr mid bullet m schwa fil }
Chromophyta See Chromophycota
{ kr o macr mäf mid bullet schwa d mid bullet schwa }
chromoplasm [BOTANY] The pigmented, peripheral protoplasm of blue-green algae cells; contains chlorophyll, carotenoids, and phycobilins.
{ kr o macr mid bullet m o macr plaz mid bullet schwa m }
chromoplast [CYTOLOGY] Any colored cell plastid, excluding chloroplasts.
{ kr o macr mid bullet m o macr plast }
chromoprotein [BIOCHEMISTRY] Any protein, such as hemoglobin, with a metal- containing pigment.
{ brvbar kr o macr mid bullet m o macr pr o macr t n }
chromoradiometer [ENGINEERING] A radiation meter that uses a substance whose color changes with x-ray dosage.
{ brvbar kr o macr mid bullet m o macr mid bullet r a macr d mid bullet äm mid bullet schwa d mid bullet schwa r }
chromoscope [OPTICS] An instrument for analyzing color values and intensities.
{ kr o macr mid bullet m schwa sk o macr p }
chromosomal hybrid sterility [GENETICS] Sterility caused by inability of homologous chromosomes to pair during meiosis due to a chromosome aberration.
{ kr o macr mid bullet m schwa s o macr mid bullet m schwa l h imacr mid bullet br schwa d st schwa ril mid bullet schwa d mid bullet }
chromosomal mosaic [CYTOLOGY] An individual showing at least two cell lines with different karyotypes.
{ brvbar kr o macr mid bullet m schwa s o macr mid bullet m schwa l m o macr z a macr mid bullet ik }
chromosome [CYTOLOGY] Any of the complex, threadlike structures seen in animal and plant nuclei during karyokinesis which carry the linearly arranged genetic units.
{ kr o macr mid bullet m schwa s o macr m }
chromosome aberration [GENETICS] Modification of the normal chromosome complement due to deletion, duplication, or rearrangement of genetic material.
{ kr o macr mid bullet m schwa s o macr m ab mid bullet schwa r a macr mid bullet sh schwa n }
chromosome arm [CYTOLOGY] One of the two main segments of the chromosome that are separated by the centromere.
{ kr o macr mid bullet m schwa s o macr m ärm }
chromosome breakage syndrome [MEDICINE] Any of a number of human genetic disorders characterized by increased frequencies of broken and rearranged chromosomes.
{ kr o macr mid bullet m schwa s o macr m br a macr mid bullet kij sin dr o macr m }
chromosome complement [GENETICS] The species-specific, normal diploid set of chromosomes in somatic cells.
{ kr o macr mid bullet m schwa s o macr m käm mid bullet pl schwa m schwa nt }
chromosome condensation [CYTOLOGY] The process whereby chromosomes become shorter and thicker during prophase as a consequence of coiling and supercoiling of chromatic strands.
{ brvbar kr o macr mid bullet m schwa s o macr m kän mid bullet d schwa n s a macr mid bullet sh schwa n }
chromosome congression See congression
{ brvbar kr o macr mid bullet m schwa s o macr m k schwa engi gresh mid bullet schwa n }
chromosome diminution [EMBRYOLOGY] During embryogenesis, the elimination of certain chromosomes from cells that form somatic tissues.Also known as chromosome elimination.
{ brvbar kr o macr mid bullet m schwa s o macr m dim mid bullet schwa nyü mid bullet sh schwa n }
chromosome elimination See chromosome diminution
{ brvbar kr o macr mid bullet m schwa s o macr m i lim mid bullet schwa n a macr mid bullet sh schwa n }
chromosome loss [CYTOLOGY] Failure of a chromosome to become incorporated into a daughter nucleus at cell division.
{ brvbar kr o macr mid bullet m schwa s o macr m l s }
chromosome map See genetic map
{ kr o macr mid bullet m schwa s o macr m map }
chromosome puff [CYTOLOGY] Chromatic material accumulating at a restricted site on a chromosome; thought to reflect functional activity of the gene at that site during differentiation.
{ kr o macr mid bullet m schwa s o macr m p schwa f }
chromosome transfer [GENETICS] The transfer of isolated metaphase chromosomes into cultured mammalian cells.
{ brvbar kr o macr mid bullet m schwa s o macr m tranz mid bullet f schwa r }
chromosome walking [GENETICS] Sequential isolation of overlapping molecular clones in order to span large intervals on the chromosome.
{ kr o macr mid bullet m schwa s o macr m w k mid bullet i engi }
chromosphere [ASTRONOMY] A transparent, tenuous layer of gas that rests on the photosphere in the atmosphere of the sun.
{ kr mid bullet m schwa sfir }
chromospheric network [ASTRONOMY] A large-scale cellular pattern into which the motion of gas in the chromosphere is ordered by magnetic folds, and which is visible in spectroheliograms taken at the H (hydrogen alpha) line at a wavelength of about 656 nanometers and in other spectral regions.
{ brvbar kr o macr mid bullet m schwa brvbar sfir mid bullet ik net w schwa rk }
chromotropic acid [ORGANIC CHEMISTRY] C10H8O8S2 White, needlelike crystals that are soluble in water; used as an analytical reagent and azo dye intermediate.
{ brvbar kr o macr mid bullet m schwa brvbar träp mid bullet ik as mid bullet schwa d }
chromyl chloride [INORGANIC CHEMISTRY] CrO2Cl2 A dark-red, toxic, fuming liquid that boils at 116°C; reacts with water to form chromic acid; used to make dyes and chromium complexes.Also known as chlorochromic anhydride; chromium oxychloride.
{ kr o macr mid bullet m schwa l kl r imacr d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

chron [GEOLOGY] 1. The time unit equivalent to the stratigraphic unit, subseries, and geologic name of a division of geologic time. 2. The geochronological equivalent of chronozone.
{ krän }
chronaxie [PHYSIOLOGY] The time interval required to excite a tissue by an electric current of twice the galvanic threshold.
{ [image] krä [image] nak mid bullet s [image] }
chronic [MEDICINE] Long-continued; of long duration.
{ [image] krän mid bullet ik }
chronic alcoholism [MEDICINE] Excessive consumption of alcohol over a prolonged period of time.
{ [image] krän mid bullet ik [image] al mid bullet k schwa [image] h [image] [image] liz mid bullet schwa m }
chronic appendicitis [MEDICINE] Inflammation of the vermiform appendix characterized by recurring attacks of right-sided abdominal pain over an extended period of time.
{ [image] krän mid bullet ik schwa [image] pen mid bullet d schwa [image] s imacr d mid bullet schwa s }
chronic carrier [MEDICINE] A person who harbors and transmits an infectious agent for an indefinite period.
{ [image] krän mid bullet ik [image] kar mid bullet [image] mid bullet schwa r }
chronic catarrhal enteritis [MEDICINE] Inflammation of the intestinal tract associated with vascular congestion, mucosal edema, and increased outpouring of mucus in the intestinal lumen.
{ [image] krän mid bullet ik k schwa [image] tär mid bullet schwa l en mid bullet t schwa [image] r imacr d mid bullet schwa s }
chronic glomerulonephritis [MEDICINE] Diffuse inflammation of the glomeruli over a prolonged period of time; characterized by progressive fibrosis and associated with hypertension and uremia.
{ [image] krän mid bullet ik gl schwa [image] mer mid bullet schwa mid bullet l o macr mid bullet n schwa [image] fr imacr d mid bullet schwa s }
chronic granulomatosis [MEDICINE] A disorder of the phagocytes in which they ingest bacteria normally but fail to kill them; disease is usually fatal due to overwhelming bacterial infection.
{ [image] krän mid bullet ik [image] gran mid bullet y schwa [image] l o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
chronic hyperplastic perihepatitis See polyserositis
{ [image] krän mid bullet ik h imacr mid bullet p schwa r [image] plas mid bullet tik [image] per mid bullet [image] [image] hep mid bullet schwa [image] t imacr d mid bullet schwa s }
chronic infectious arthritis See rheumatoid arthritis
{ [image] krän mid bullet ik in [image] fek mid bullet sh schwa s är [image] thr imacr d mid bullet schwa s }
chronic leukemia [MEDICINE] A leukemia in which the life expectancy is prolonged; leukemias are classified as to acute or chronic, and according to the predominant cell type; the life expectancy is highly variable depending on the latter.
{ [image] krän mid bullet ik lü [image] k [image] m mid bullet e mid bullet schwa }
chronic myeloid leukemia [MEDICINE] A form of leukemia in which immature granulocytes are predominant and the life expectancy is 1-20 years or more.
{ [image] krän mid bullet ik [image] m imacr mid bullet schwa [image] loid lü [image] kem mid bullet [image] mid bullet schwa }
chronic rhinitis [MEDICINE] Inflammation of the nasal mucous membrane due to repeated attacks of acute rhinitis; associated with membrane hypertrophy and later atrophy.
{ [image] krän mid bullet ik r imacr [image] n imacr d mid bullet schwa s }
chronistor [ELECTRONICS] A subminiature elapsed-time indicator that uses electroplating principles to totalize operating time of equipment up to several thousand hours.
{ kr schwa [image] nis mid bullet t schwa r }
chronoamperometry [ANALYTICAL CHEMISTRY] Electroanalysis by measuring at a working electrode the rate of change of current versus time during a titration; the potential is controlled.
{ brvbar krän mid bullet o macr [image] am mid bullet p schwa [image] räm mid bullet schwa mid bullet tr [image] }
chronocline [PALEONTOLOGY] A cline shown by successive morphological changes in the members of a related group, such as a species, in successive fossiliferous strata.
{ [image] krän mid bullet o macr [image] kl imacr n }
chronocyclegraph [INDUSTRIAL ENGINEERING] A device used in micromotion studies to record a complete work cycle by taking still pictures with long exposures, the motion paths being traced by small electric lamps fastened to the worker's hands or fingers; time is obtained by interrupting the light circuits with a controlled frequency which produces dots on the film.
{ [image] krän mid bullet o macr [image] s imacr mid bullet kl schwa [image] graf }
chronograph [ENGINEERING] An instrument used to register the time of an event or graphically record time intervals such as the duration of an event.
{ [image] krän mid bullet schwa [image] graf }
chronolith See time-stratigraphic unit
{ [image] krän mid bullet schwa [image] lith }
chronolithologic unit See time-stratigraphic unit
{ brvbar krän mid bullet schwa brvbar lith mid bullet schwa [image] läj mid bullet ik [image] yü mid bullet n schwa t }
chronological future [RELATIVITY] The chronological future relative to a set of points S in a space-time M is the set of points in M which can be reached from S by future-directed timelike curves.
{ [image] krän mid bullet schwa brvbar l a macr j mid bullet schwa mid bullet k schwa l [image] fyü mid bullet ch schwa r }
chronological past [RELATIVITY] The chronological past relative to a set of points S in a space-time M is the set of points in M which can be reached from S by past-directed timelike curves.
{ [image] krän mid bullet schwa brvbar l a macr j mid bullet schwa mid bullet k schwa l [image] past }
chronology [SCIENCE AND TECHNOLOGY] The arrangement of data in order of time of appearance.
{ kr schwa [image] näl mid bullet schwa mid bullet j [image] }
chronometer [HOROLOGY] 1. Any extremely accurate watch. 2. A large, strongly built timepiece that beats half seconds and is especially designed for precise timekeeping on ships at sea.
{ kr schwa [image] näm mid bullet schwa d mid bullet schwa r }
chronometer time [HOROLOGY] The hour of the day as indicated by a chronometer, generally set approximately to Greenwich mean time; unless the chronometer has a 24-hour dial, chronometer time is usually expressed on a 12- hour cycle and labeled A.M. or P.M.
{ kr schwa [image] näm mid bullet schwa d mid bullet schwa r [image] t imacr m }
chronometric data [ENGINEERING] Data in which the desired quantity is the time of occurrence of an event or the time interval between two or more events.
{ [image] krän mid bullet schwa [image] me mid bullet trik [image] dad mid bullet schwa }
chronometric encoder [ELECTRONICS] An encoder that uses an electronic counter to time or count electrical events and deliver in digital form a number equivalent to the input magnitude.
{ [image] krän mid bullet schwa [image] me mid bullet trik en [image] k o macr d mid bullet schwa r }
chronometric radiosonde [ENGINEERING] A radiosonde whose carrier wave is switched on and off in such a manner that the interval of time between the transmission of signals is a function of the magnitude of the meteorological elements being measured.
{ brvbar krän mid bullet schwa brvbar me mid bullet trik [image] r a macr d mid bullet [image] mid bullet o macr [image] sänd }
chronometric tachometer [ENGINEERING] A tachometer which repeatedly counts the revolutions during a fixed interval of time and presents the average speed during the last timed interval.
{ brvbar krän mid bullet schwa brvbar me mid bullet trik t schwa [image] käm mid bullet schwa d mid bullet schwa r }
chronometry [HOROLOGY] 1. The science of measuring time. 2. The measurement of time by a chronometer.
{ kr schwa [image] näm mid bullet schwa mid bullet tr [image] }
chronon [PHYSICS] A hypothetical quantum of time, given approximately by the time taken for light to traverse the classical electron radius, on the order of 10-23 second.
{ [image] krän mid bullet schwa n }
chronopher [ELECTRONICS] Instrument for emitting standard time signal impulses from a standard clock or timing device.
{ [image] krän mid bullet schwa mid bullet f schwa r }
chronopotentiometry [ANALYTICAL CHEMISTRY] Electroanalysis based on the measurement at a working electrode of the rate of change in potential versus time; the current is controlled.
{ brvbar krän mid bullet o macr mid bullet p schwa [image] ten mid bullet ch [image] [image] äm mid bullet schwa mid bullet tr [image] }
chronoscope [HOROLOGY] An electronic instrument used for measuring extremely short intervals of time, such as the time of passage of a rifle bullet between two points.
{ [image] krän mid bullet schwa [image] sk o macr p }
chronostratic unit See time-stratigraphic unit
{ brvbar krän mid bullet schwa brvbar strad mid bullet ik [image] yü mid bullet n schwa t }
chronostratigraphic unit See time-stratigraphic unit
{ brvbar krän mid bullet schwa brvbar strad mid bullet schwa [image] graf mid bullet ik [image] yü mid bullet n schwa t }
chronostratigraphic zone See chronozone
{ [image] krän mid bullet schwa [image] strad mid bullet schwa [image] graf mid bullet ik [image] z o macr n }
chronostratigraphy [GEOLOGY] A division of stratigraphy that uses age determination and time sequence of rock strata to develop an interpretation of the earth's geologic history.
{ [image] krän mid bullet schwa mid bullet str schwa [image] tig mid bullet r schwa mid bullet f [image] }
chronothermometer [ENGINEERING] A thermometer consisting of a clock mechanism whose speed is a function of temperature; automatically calculates the mean temperature.
{ brvbar krän mid bullet o macr mid bullet th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
chronotron [ELECTRONICS] A device that measures millimicrosecond time intervals between pulses on a transmission line to determine the time between the events which initiated the pulses.
{ [image] krän mid bullet schwa [image] trän }
chronozone [GEOLOGY] 1. A formal time-stratigraphic unit used to specify strata equivalent in time span to a zone in another type of classification, for example, a biostratigraphic zone.Also known as chronostratigraphic zone. 2. The smallest subdivision of chronostratigraphic units, below stage, composed of rocks formed during a chron of geologic time.
{ krän mid bullet schwa [image] z o macr n }
Chroococcales [BOTANY] An order of blue-green algae (Cyanophyceae) that reproduce by cell division and colony fragmentation only.
{ [image] kr o macr mid bullet o macr mid bullet k schwa [image] k a macr mid bullet l [image] z }
Chryomyidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ [image] kr imacr mid bullet o macr [image] m imacr mid bullet schwa [image] d [image] }
chrysazin See 1,8- dihydroxyanthraquinone
{ [image] kr imacr mid bullet s schwa mid bullet s schwa n }
chrysene [ORGANIC CHEMISTRY] C18H12 An organic, polynuclear hydrocarbon which when pure gives a bluish fluorescence; a component of short afterglow or luminescent paint.
{ [image] kr imacr [image] s [image] n }
Chrysididae [INVERTEBRATE ZOOLOGY] The cuckoo wasps, a family of hymenopteran insects in the superfamily Bethyloidea having brilliant metallic blue and green bodies.
{ kr schwa [image] sid mid bullet schwa [image] d [image] }
chrysoberyl [MINERALOGY] BeAl2O4 A pale green, yellow, or brown mineral that crystallizes in the orthorhombic system and is found most commonly in pegmatite dikes; used as a gem.Also known as chrysopal; gold beryl.
{ [image] kris mid bullet schwa [image] ber mid bullet schwa l }
chrysocarpous [BOTANY] Bearing yellow fruits.
{ brvbar kris mid bullet schwa brvbar kär mid bullet p schwa s }
Chrysochloridae [PALEONTOLOGY] The golden moles, a family of extinct lipotyphlan mammals in the order Insectivora.
{ brvbar kris mid bullet schwa [image] kl [image] r mid bullet schwa [image] d [image] }
chrysocolla [MINERALOGY] CuSiO3.2H2O A silicate mineral ordinarily occurring in impure cryptocrystalline crusts and masses with conchoidal fracture; a minor ore of copper; luster is vitreous, and color is normally emerald green to greenish- blue.
{ [image] kris mid bullet schwa [image] käl mid bullet schwa }
chrysoidine [ORGANIC CHEMISTRY] C6H5NNC6H3(NH2)2.HCl Large, black crystals or a red-brown powder that melts at 117°C; soluble in water and alcohol; used as an orange dye for silk and cotton.
{ kri [image] s o macr mid bullet schwa [image] d [image] n }
chrysolite [MINERALOGY] 1. A gem characterized by light-yellowish- green hues, especially the gem varieties of olivine, but also including beryl, topaz, and spinel. 2. A variety of olivine having a magnesium to magnesium-iron ratio of 0.90-0.70.
{ [image] kris mid bullet schwa [image] l imacr t }
Chrysomelidae [INVERTEBRATE ZOOLOGY] The leaf beetles, a family of coleopteran insects in the superfamily Chrysomeloidea.
{ [image] kris mid bullet schwa [image] mel mid bullet schwa [image] d [image] }
Chrysomeloidea [INVERTEBRATE ZOOLOGY] A superfamily of coleopteran insects in the suborder Polyphaga.
{ brvbar kris mid bullet schwa mid bullet m schwa [image] l [image] id mid bullet [image] mid bullet schwa }
Chrysomonadida [INVERTEBRATE ZOOLOGY] An order of yellow to brown, flagellated colonial protozoans of the class Phytamastigophorea.
{ brvbar kris mid bullet schwa mid bullet m schwa [image] näd mid bullet schwa mid bullet d schwa }
Chrysomonadina [INVERTEBRATE ZOOLOGY] The equivalent name for the Chrysomonadida.
{ brvbar kris mid bullet schwa [image] män mid bullet schwa [image] d imacr mid bullet n schwa }
chrysopal See chrysoberyl
{ kri [image] s o macr mid bullet p schwa l }
Chrysopetalidae [INVERTEBRATE ZOOLOGY] A small family of scale-bearing polychaete worms belonging to the Errantia.
{ [image] kris mid bullet o macr mid bullet p schwa [image] tal mid bullet schwa [image] d [image] }
chrysophanic acid [ORGANIC CHEMISTRY] C15H10O4 Yellow leaves that melt at 196°C; soluble in ether, chloroform, and hot alcohol; extracted from senna leaves and rhubarb root; used in medicine as a mild laxative.
{ brvbar kris mid bullet o macr [image] fan mid bullet ik [image] as mid bullet schwa d }
Chrysophyceae [BOTANY] Golden-brown algae making up a class of fresh- and salt-water unicellular forms in the division Chrysophyta.
{ [image] kris mid bullet o macr [image] f imacr s mid bullet [image] [image] [image] }
Chrysophyta [BOTANY] The golden-brown algae, a division of plants with a predominance of carotene and xanthophyll pigments in addition to chlorophyll.
{ kr schwa [image] säf mid bullet schwa mid bullet d schwa }
chrysoprase [MINERALOGY] An apple-green variety of chalcedony that contains nickel; used as a gem.Also known as green chalcedony.
{ [image] kris mid bullet schwa [image] pr a macr z }
chrysotherapy [MEDICINE] The use of gold compounds in the treatment of disease.
{ brvbar kris mid bullet o macr [image] ther mid bullet schwa mid bullet p [image] }
chrysotile [MINERALOGY] Mg3Si2O5(OH)4 A fibrous form of serpentine that constitutes one type of asbestos.
{ [image] kris mid bullet o macr [image] t imacr l }
CH star [ASTRONOMY] A type of metal-poor carbon star that shows especially strong CH, CN, and C2 bands in its spectra as well as enhanced bands due to the s-process elements; found in the halo of the Milky Way Galaxy.
{ brvbar s [image] [image] a macr ch [image] stär }
Chthamalidae [INVERTEBRATE ZOOLOGY] A small family of barnacles in the suborder Thoracica.
{ th schwa [image] mal mid bullet schwa [image] d [image] }
CHU See centigrade heat unit
chubasco [METEOROLOGY] A severe thunderstorm with vivid lightning and violent squalls coming from the land on the west coast of Nicaragua and Costa Rica in Central America.
{ chü [image] bä [image] sk o macr }
Chubb [GEOLOGY] A meteorite crater in Ungava, Quebec, Canada.
{ ch schwa b }
chuck [DESIGN ENGINEERING] A device for holding a component of an instrument rigid, usually by means of adjustable jaws or set screws, such as the workpiece in a metalworking or woodworking machine, or the stylus or needle of a phonograph pickup.
[METALLURGY] A small bar between flask bars to secure the sand in the upper box (cope) of a flask.
{ ch schwa k }
chucking [MECHANICAL ENGINEERING] The grasping of an outsize workpiece in a chuck or jawed device in a lathe.
{ [image] ch schwa k mid bullet i engi }
chucking lug [METALLURGY] A projection forged or cast onto a piece of metal that functions as a location marker when the work is being machined.
{ [image] ch schwa k mid bullet i engi [image] l schwa g }
chucking machine [MECHANICAL ENGINEERING] A lathe or grinder in which the outsize workpiece is grasped in a chuck or jawed device.
{ [image] ch schwa k mid bullet i engi m schwa [image] sh [image] n }
chuffing See chugging
{ [image] ch schwa f mid bullet i engi }
Chugaev reaction [ORGANIC CHEMISTRY] The thermal decomposition of methyl esters of xanthates to yield olefins without rearrangement.
{ chü [image] g a macr mid bullet schwa v r [image] [image] ak mid bullet sh schwa n }
chugging [AEROSPACE ENGINEERING] 1. Also known as bumping; chuffing. 2. A form of combustion instability in a rocket engine, characterized by a pulsing operation at a fairly low frequency, sometimes defined as occurring between particular frequency limits. 3. The noise that is made in this kind of combustion.
[NUCLEONICS] An instability in a water-moderated reactor in which the formation of steam bubbles in the core and their subsequent collapse cause oscillations in the reactivity.
{ [image] ch schwa g mid bullet i engi }
CHUmean See centigrade heat unit
churada [METEOROLOGY] A severe rain squall in the Mariana Islands (western Pacific Ocean) during the northeast monsoon; these squalls occur from November to April or May, but especially from January through March.
{ chü [image] rä mid bullet d schwa }
churchite See weinschenkite
{ [image] ch schwa r [image] ch imacr t }
Church-Rosser theorem [MATHEMATICS] If for a lambda expression there is a terminating reduction sequence yielding a reduced form B, then the leftmost reduction sequence will yield a reduced form that is equivalent to B up to renaming.
{ brvbar ch schwa rch brvbar r [image] s mid bullet schwa r brvbar thir mid bullet schwa m }
Church's thesis [MATHEMATICS] The claim that a function is computable in the intuitive sense if and only if it is computable by a Turing machine. Also known as Turing's thesis.
{ brvbar ch schwa rch mid bullet schwa z brvbar th [image] mid bullet s schwa s }
churn drill [MECHANICAL ENGINEERING] Portable drilling equipment, with drilling performed by a heavy string of tools tipped with a blunt-edge chisel bit suspended from a flexible cable, to which a reciprocating motion is imparted by its suspension from an oscillating beam or sheave, causing the bit to be raised and dropped.Also known as American system drill; cable-system drill.
{ [image] ch schwa rn [image] dril }
churn hole See pothole
{ [image] ch schwa rn [image] h o macr l }
churning [FOOD ENGINEERING] A mechanical mixing process used to separate the fat phase from a fat-water system; universally used in the manufacture of butter.
{ [image] ch schwa rn mid bullet i engi }
churn shot drill [MECHANICAL ENGINEERING] A boring rig with both churn and shot drillings.
{ [image] ch schwa rn [image] shät [image] dril }
chute [ENGINEERING] A conduit for conveying free-flowing materials at high velocity to lower levels.
[HYDROLOGY] A short channel across a narrow land area which bypasses a bend in a river; formed by the river's breaking through the land.
{ shüt }
chute blades [COMPUTER SCIENCE] Thin metal bands which form channels to the various pockets of a sorter.
{ [image] shüt [image] bl a macr dz }
chute conveyor See jigging conveyor
{ [image] shüt k schwa n [image] v a macr mid bullet schwa r }
chute spillway [CIVIL ENGINEERING] A spillway in which the water flow passes over a crest into a sloping, lined, open channel; used for earth and rock-fill dams.
{ brvbar shüt [image] spil [image] w a macr }
chute system [MINING ENGINEERING] A method of mining by which ore is broken from the surface downward into chutes and is removed through passageways below.Also known as glory-hole system; milling system.
{ [image] shüt [image] sis mid bullet t schwa m }
Chworinov rule [METALLURGY] The postulation that total freezing time for a casting is a function of the ratio of volume to surface area.
{ [image] shv [image] r mid bullet schwa mid bullet n v rül }
chyle [PHYSIOLOGY] Lymph containing emulsified fat, present in the lacteals of the intestine during digestion of ingested fats.
{ k imacr l }
chylomicron [BIOCHEMISTRY] One of the extremely small lipid droplets, consisting chiefly of triglycerides, found in blood after ingestion of fat.
{ k imacr l mid bullet schwa m imacr krän }
chylophyllous [BOTANY] Having succulent or fleshy leaves.
{ brvbar k imacr l mid bullet o macr brvbar fil mid bullet schwa s }
chylothorax [MEDICINE] An accumulation of chyle in the pleural cavity.
{ brvbar k imacr l mid bullet o macr brvbar th r aks }
chyluria [MEDICINE] The presence of chyle or lymph in the urine, usually caused by a fistulous communication between the urinary and lymphatic tracts or by lymphatic obstruction.
{ k imacr l udot r mid bullet mid bullet schwa }
chyme [PHYSIOLOGY] The semifluid, partially digested food mass that is expelled into the duodenum by the stomach.
{ k imacr m }
chymopapain [BIOCHEMISTRY] Any one of several proteolytic enzymes obtained from papaya.
{ k imacr mid bullet m o macr mid bullet p schwa p imacr mid bullet schwa n }
chymosin See rennin
{ k imacr mid bullet m schwa mid bullet s schwa n }
chymotrypsin [BIOCHEMISTRY] A proteinase in the pancreatic juice that clots milk and hydrolyzes casein and gelatin.
{ k imacr mid bullet m schwa trip mid bullet s schwa n }
chymotrypsinogen [BIOCHEMISTRY] An inactive proteolytic enzyme of pancreatic juice; converted to the active form, chymotrypsin, by trypsin.
{ brvbar k imacr mid bullet m o macr trip sin mid bullet schwa mid bullet j schwa n }
Chytridiales [MYCOLOGY] An order of mainly aquatic fungi of the class Phycomycetes having a saclike to rhizoidal thallus and zoospores with a single posterior flagellum.
{ k imacr trid mid bullet a macr mid bullet l z }
Chytridiomycetes [MYCOLOGY] A class of true fungi.
{ k imacr trid mid bullet mid bullet o macr m imacr s d mid bullet z }
Ci See cirrus cloud; curie
CI See color index; cropping index; temperature-humidity index
C3I See command, control, communications, and intelligence
{ s thr imacr }
C.I. See cast iron
cibarium [INVERTEBRATE ZOOLOGY] In insects, the space anterior to the mouth cavity in which food is chewed.
{ s schwa bar mid bullet mid bullet schwa m }
cibophobia [PSYCHOLOGY] An abnormal aversion to food.
{ sib mid bullet schwa f o macr mid bullet b mid bullet schwa }
Cicadellidae [INVERTEBRATE ZOOLOGY] Large family of homopteran insects belonging to the series Auchenorrhyncha; includes leaf hoppers.
{ sik mid bullet schwa del mid bullet schwa d }
Cicadidae [INVERTEBRATE ZOOLOGY] A family of large homopteran insects belonging to the series Auchenorrhyncha; includes the cicadas.
{ s schwa kad mid bullet schwa d }
cicatrix [BIOLOGY] A scarlike mark, usually caused by previous attachment of a part or organ.
[MEDICINE] The connective-tissue scar formed at the site of a healing wound.
{ sik mid bullet schwa triks }
Cichlidae [VERTEBRATE ZOOLOGY] The cichlids, a family of perciform fishes in the suborder Percoidei.
{ sik mid bullet l schwa d }
Cicindelidae [INVERTEBRATE ZOOLOGY] The tiger beetles, a family of coleopteran insects in the suborder Adephaga.
{ si mid bullet s schwa n del mid bullet schwa d }
Ciconiidae [VERTEBRATE ZOOLOGY] The tree storks, a family of wading birds in the order Ciconiiformes.
{ si mid bullet k schwa n imacr mid bullet schwa d }
Ciconiiformes [VERTEBRATE ZOOLOGY] An order of predominantly long-legged, long- necked birds, including herons, storks, ibises, spoonbills, and their relatives.
{ s schwa k o macr n mid bullet mid bullet schwa f r m z }
CID See charge-injection device
Cidaroida [INVERTEBRATE ZOOLOGY] An order of echinoderms in the subclass Perischoechinoidea in which the ambulacra comprise two columns of simple plates.
{ sid mid bullet schwa r i mid bullet d schwa }
CID disease See combined immunological deficiency disease
{ brvbar s brvbar imacr brvbar d di z z }
cider [FOOD ENGINEERING] Juice extracted from apples or similar fruits that has not been subjected to processing.
{ s imacr d mid bullet schwa r }
Cifax [COMMUNICATIONS] Enciphered facsimile communication in which the output of a keyed pulse generator is mixed with the output of the facsimile converter.
{ s imacr faks }
cigarette burning [CHEMISTRY] In rocket propellants, black powder, gasless delay elements, and pyrotechnic candles, the type of burning induced in a solid grain by permitting burning on one end only, so that the burning progresses in the direction of the longitudinal axis.
{ sig mid bullet schwa ret brvbar b schwa rn mid bullet i engi }
ciguatoxin [BIOCHEMISTRY] A toxin produced by the benthic dinoflagellate Gambierdiscus toxicus.
{ brvbar s g mid bullet w schwa brvbar täk mid bullet s schwa n }
Ciidae [INVERTEBRATE ZOOLOGY] The minute, tree-fungus beetles, a family of coleopteran insects in the superfamily Cucujoidea.
{ s imacr mid bullet schwa d }
cilia [ANATOMY] Eyelashes.
[CYTOLOGY] Relatively short, centriole- based, hairlike processes on certain anatomical cells and motile organisms.
{ sil mid bullet mid bullet schwa }
ciliary body [ANATOMY] A ring of tissue lying just anterior to the retinal margin of the eye.
{ brvbar sil mid bullet er mid bullet brvbar bäd mid bullet }
ciliary movement [BIOLOGY] A type of cellular locomotion accomplished by the rhythmical beat of cilia.
{ brvbar sil mid bullet er mid bullet müv mid bullet m schwa nt }
ciliary muscle [ANATOMY] The smooth muscle of the ciliary body.
{ brvbar sil mid bullet er mid bullet m schwa s mid bullet schwa l }
ciliary process [ANATOMY] Circularly arranged choroid folds continuous with the iris in front.
{ brvbar sil mid bullet er mid bullet präs mid bullet schwa s }
Ciliatea [INVERTEBRATE ZOOLOGY] The single class of the protozoan subphylum Ciliophora.
{ sil mid bullet ad mid bullet mid bullet schwa }
ciliated epithelium [HISTOLOGY] Epithelium composed of cells bearing cilia on their free surfaces.
{ sil mid bullet a macr d mid bullet schwa d ep mid bullet schwa th l mid bullet mid bullet schwa m }
ciliolate [BIOLOGY] Ciliated to a very minute degree.
{ sil mid bullet mid bullet schwa l a macr t }
Ciliophora [INVERTEBRATE ZOOLOGY] The ciliated protozoans, a homogeneous subphylum of the Protozoa distinguished principally by a mouth, ciliation, and infraciliature.
{ sil mid bullet äf mid bullet schwa mid bullet r schwa }
CIM See computer input from microfilm; computer-integrated manufacturing
Cimbicidae [INVERTEBRATE ZOOLOGY] The cimbicid sawflies, a family of hymenopteran insects in the superfamily Tenthredinoidea.
{ sim bis mid bullet schwa d }
Cimex [INVERTEBRATE ZOOLOGY] The type genus of Cimicidae, including bedbugs and related forms.
{ s imacr meks }
Cimicidae [INVERTEBRATE ZOOLOGY] The bat, bed, and bird bugs, a family of flattened, wingless, parasitic hemipteran insects in the superfamily Cimicimorpha.
{ s imacr mis mid bullet schwa d }
Cimicimorpha [INVERTEBRATE ZOOLOGY] A superfamily, or group according to some authorities, of hemipteran insects in the subdivision Geocorisae.
{ s imacr mid bullet m schwa mid bullet s schwa m r mid bullet f schwa }
Cimicoidea [INVERTEBRATE ZOOLOGY] A superfamily of the Cimicimorpha in some systems of classification.
{ s imacr mid bullet m schwa k id mid bullet mid bullet schwa }
ciminite [PETROLOGY] An extrusive rock consisting essentially of olivine with sanidine and pyroxene and basic plagioclase.
{ ch imacr m mid bullet schwa n imacr t }
cimolite [MINERALOGY] 2Al2O3.9SiO3.6H2O A white, grayish, or reddish mineral consisting of hydrous aluminum silicate occurring in soft, claylike masses.
{ sim mid bullet schwa l imacr t }
cinching [COMPUTER SCIENCE] Creases produced in magnetic tape when the supply reel is wound at low tension and suddenly stopped during playback.
[GRAPHIC ARTS] The tightening of successive loops of film on a roll.
{ sin mid bullet chi engi }
cinch mark [GRAPHIC ARTS] A defect on roll film caused by abrasion when the film is tightened by being pulled.
{ sinch märk }
cincholepidine See lepidine
{ si engi mid bullet k schwa lep mid bullet schwa d n }
cinchona [BOTANY] The dried, alkaloid-containing bark of trees of the genus Cinchona.
{ si engi k o macr mid bullet n schwa }
cinchonamine [ORGANIC CHEMISTRY] C19H24N2O A yellow, crystalline, water-insoluble alkaloid that melts at 184°C; derived from the bark of Remijia purdieana, a member of the madder family of shrubs.
{ si engi kän mid bullet schwa m n }
cinchonine [ORGANIC CHEMISTRY] C19H22N2O A colorless, crystalline alkaloid that melts at about 245°C; extracted from cinchona bark, it is used as a substitute for quinine and as a spot reagent for bismuth.
{ si engi mid bullet k schwa n n }
Cincinnatian [GEOLOGY] Upper Ordovician geologic time.
{ sin mid bullet s schwa nad mid bullet mid bullet schwa n }
Cinclidae [VERTEBRATE ZOOLOGY] The dippers, a family of insect-eating songbirds in the order Passeriformes.
{ si engi mid bullet kl schwa d }
cinclides [INVERTEBRATE ZOOLOGY] Pores in the body wall of some sea anemones for the release of water and stinging cells.
{ si engi kl imacr d z }
cinclis [INVERTEBRATE ZOOLOGY] Singular of cinclides.
{ si engi mid bullet kl schwa s }
cinder [GEOLOGY] Fine-grained pyroclastic material ranging in diameter from 0.16 to 1.28 inch (4 to 32 millimeters).
[MATERIALS] Slag from a metal furnace.
[METALLURGY] Scale cast off in forging metal.
{ sin mid bullet d schwa r }
cinder block [MATERIALS] A hollow block made of cinder concrete.
[METALLURGY] A block which closes the front of a blast furnace, containing the cinder notch.
{ sin mid bullet d schwa r bläk }
cinder coal See natural coke
{ sin mid bullet d schwa r k o macr l }
cinder concrete [MATERIALS] A concrete containing cinders as the aggregate.
{ sin mid bullet d schwa r kän kr t }
cinder cone [GEOLOGY] A conical elevation formed by the accumulation of volcanic debris around a vent.
{ sin mid bullet d schwa r k o macr n }
cinder notch [METALLURGY] An opening in a blast furnace that allows molten slag to flow out.
{ sin mid bullet d schwa r näch }
cinder pig [METALLURGY] Pig iron produced from a mixture of slag in the furnace and crude metal or ore.
{ sin mid bullet d schwa r pig }
cinders [MATERIALS] Incombustible residue from a burning process; in particular, small pieces of clinker from the burning of soft coal.
{ sin mid bullet d schwa rz }
C index [GEOPHYSICS] A subjectively obtained daily index of geomagnetic activity, in which each day's record is evaluated on the basis of 0 for quiet, 1 for moderately disturbed, and 2 for very disturbed.Also known as C figure; magnetic character figure.
{ s in deks }
C indicator See C scope
{ s in mid bullet d schwa k a macr d mid bullet schwa r }
cinefluorography [GRAPHIC ARTS] The motion picture recording of fluoroscopic images.
{ brvbar sin mid bullet schwa mid bullet fl schwa räg mid bullet r schwa mid bullet f }
cinema See motion picture
{ sin mid bullet schwa mid bullet m schwa }
cinematography [GRAPHIC ARTS] Motion picture photography.
{ sin mid bullet schwa mid bullet m schwa täg mid bullet r schwa mid bullet f }
cinemicrography [GRAPHIC ARTS] The photography of objects formed by a microscope, using a motion picture camera.
{ sin mid bullet schwa mid bullet m imacr kräg mid bullet r schwa mid bullet f }
cineol See eucalyptol
{ sin mid bullet l }
cine-oriented image [GRAPHIC ARTS] A microfilm image whose top and bottom are perpendicular to the outer, long edge of the film.
{ s imacr n brvbar r mid bullet ent mid bullet schwa d im mid bullet ij }
cineplasty See kineplasty
{ sin mid bullet schwa plas mid bullet t }
cineradiography [GRAPHIC ARTS] A version of flash radiography in which a succession of flashes is used to form a moving picture of an object.
{ sin mid bullet schwa r a macr d mid bullet äg mid bullet r schwa mid bullet f }
cinerary urn [ARCHEOLOGY] A vessel used for burial of the cremated remains of a person.
{ sin mid bullet schwa rer mid bullet schwa rn }
cinereous [BIOLOGY] 1. Ashen in color. 2. Having the inert and powdery quality of ashes.
{ s schwa nir mid bullet mid bullet schwa s }
cinetheodolite [ENGINEERING] A surveying theodolite in which 35-millimeter motion picture cameras with lenses of 60- to 240-inch (1.5- to 6.1-meter) focal length are substituted for the surveyor's eye and telescope; used for precise time-correlated observation of distant airplanes, missiles, and artificial satellites.
{ brvbar sin mid bullet schwa mid bullet th äd mid bullet schwa l imacr t }
Cingulata [VERTEBRATE ZOOLOGY] A group of xenarthran mammalsin the order Edentata, including the armadillos.
{ si engi mid bullet gy schwa läd mid bullet schwa }
cingulate [BIOLOGY] Having a girdle of bands or markings.
{ si engi mid bullet gy schwa mid bullet l schwa t }
cingulum [ANATOMY] 1. The ridge around the base of the crown of a tooth. 2. The tract of association nerve fibers in the brain, connecting the callosal and the hippocampal convolutions.
[BOTANY] The part of a plant between stem and root.
[INVERTEBRATE ZOOLOGY] 1. Any girdlelike structure. 2. A band of color or a raised line on certain bivalve shells. 3. The outer zone of cilia on discs of certain rotifers. 4. The clitellum in annelids.
{ sin mid bullet gy schwa mid bullet l schwa m }
cinnabar [MINERALOGY] HgS A vermilion-red mineral that crystallizes in the hexagonal system, although crystals are rare, and commonly occurs in fine, granular, massive form; the only important ore of mercury.Also known as cinnabarite; vermilion.
{ sin mid bullet schwa bär }
cinnabarite See cinnabar
{ sin mid bullet schwa bä r imacr t }
cinnamate [ORGANIC CHEMISTRY] A salt of cinnamic acid, containing the functional group C9H7O2-.
{ sin mid bullet schwa m a macr t }
cinnamic acid [ORGANIC CHEMISTRY] C6H5CHCHCOOH Colorless, monoclinic acid; forms scales, slightly soluble in water; found in natural balsams.
{ s schwa nam mid bullet ik as mid bullet schwa d }
cinnamic alcohol [ORGANIC CHEMISTRY] C6H5CH:CHCH2OH White needles that congeal upon heating and are soluble in alcohol; used in perfumery.
{ s schwa nam mid bullet ik al mid bullet k schwa h l }
cinnamic aldehyde [ORGANIC CHEMISTRY] C6H5CH:CHCHO A yellow oil with a cinnamon odor, sweet taste, and a boiling point of 248°C; used in flavors and perfumes.
{ s schwa nam mid bullet ik al mid bullet d schwa h imacr d }
cinnamon [BOTANY] Cinnamomum zeylanicum. An evergreen shrub of the laurel family (Lauraceae) in the order Magnoliales; a spice is made from the bark.
{ sin mid bullet schwa mid bullet m schwa n }
cinnamoyl chloride [ORGANIC CHEMISTRY] C6H5CHCHCOCl Yellow crystals that melt at 35°C, and decompose in water; used as a chemical intermediate.
{ sin mid bullet schwa m il kl r imacr d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cipher [COMMUNICATIONS] A transposition or substitution code for transmitting secret messages.
{ [image] s imacr mid bullet f schwa r }
cipher block chaining [COMMUNICATIONS] A technique for block chaining in which each block of ciphertext is produced by adding, through the EXCLUSIVE OR operation, the previous block of ciphertext to the current block of plaintext. Abbreviated CBC.
{ [image] s imacr mid bullet f schwa r [image] bläk [image] ch a macr n mid bullet i engi }
cipher feedback [COMMUNICATIONS] An implementation of ciphertext autokey cipher in which the leftmost n bits of the data encryption standard (DES) output are added by the EXCLUSIVE OR operation to N bits of plaintext to produce N bits of ciphertext (where N is the number of bits enciphered at one time), and these N bits of ciphertext are fed back into the algorithm by first shifting the current DES input N bits to the left, and then appending the N bits of ciphertext to the right-hand side of the shifted input to produce a new DES input used for the next iteration of the algorithm.
{ brvbar s imacr mid bullet f schwa r brvbar f [image] d [image] bak }
cipher machine [COMMUNICATIONS] Mechanical or electrical apparatus for enciphering and deciphering.
{ [image] s imacr mid bullet f schwa r m schwa [image] sh [image] n }
ciphertext [COMMUNICATIONS] A message which has been transformed by a cipher so that it can be read only by those privy to the secrets of the cipher.
{ [image] s imacr mid bullet f schwa r [image] tekst }
ciphertext autokey cipher [COMMUNICATIONS] A stream cipher in which the cryptographic bit stream generated at a given time is determined by the ciphertext generated at earlier times.
{ [image] s imacr mid bullet f schwa r [image] tekst [image] [image] d mid bullet o macr [image] k [image] [image] si mid bullet f schwa r }
ciphony [COMMUNICATIONS] A technique by which security is accomplished by converting speech into a series of on-off pulses and mixing these with the pulses supplied by a key generator; to recover the original speech, the identical key must be subtracted and the resultant on-off pulses reconverted into the original speech pattern; unauthorized listeners are unable to reconstruct the plain text unless they have an identical key generator and the daily key setting.
{ [image] s imacr mid bullet f schwa mid bullet n [image] }
ciphony equipment [ELECTRONICS] Any equipment attached to a radio transmitter, radio receiver, or telephone for scrambling or unscrambling voice messages.
{ [image] s imacr mid bullet f schwa mid bullet n [image] i [image] kwip mid bullet m schwa nt }
Cipolletti weir [CIVIL ENGINEERING] Trapezoidal weir in which the sides of the notch slope are one horizontal to four vertical; used to measure water flow in open channels, especially streams and rivers.
{ chip mid bullet schwa [image] led mid bullet [image] [image] wer }
CIPW classification [PETROLOGY] A designation for the Norm system of classifying igneous rocks; from the initial letters of the names of those who devised it: Cross, Iddings, Pirsson, and Washington.
{ brvbar s [image] brvbar imacr brvbar p [image] brvbar d schwa b mid bullet schwa l mid bullet yü [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
Cir See Circinus
circadian rhythm [PHYSIOLOGY] A rhythmic process within an organism occurring independently of external synchronizing signals.
{ s schwa r [image] k a macr d mid bullet [image] mid bullet schwa n [image] rith mid bullet schwa m }
circinate [BIOLOGY] Having the form of a flat coil with the apex at the center.
{ [image] s schwa rs mid bullet schwa n [image] a macr t }
circinate vernation [BOTANY] Uncoiling of new leaves from the base toward the apex, as in ferns.
{ [image] s schwa rs mid bullet schwa n [image] a macr t v schwa r [image] n a macr mid bullet sh schwa n }
Circinus [ASTRONOMY] A constellation, right ascension 15 hours, declination 60°S.Abbreviated Cir.Also known as Compasses.
{ [image] s schwa rs mid bullet schwa n mid bullet schwa s }
circle [MATHEMATICS] 1. The set of all points in the plane at a given distance from a fixed point. 2. A unit of angular measure, equal to one complete revolution, that is, to 2 [image] radians or 360°.Also known as turn.
{ [image] s schwa r mid bullet k schwa l }
circle diagram [ELECTRICITY] A diagram which gives a graphical solution of equations for a transmission line, giving the input impedance of the line as a function of load impedance and electrical length of the line.
{ brvbar s schwa r mid bullet k schwa l brvbar d imacr mid bullet schwa [image] gram }
circle-dot mode [ELECTRONICS] Mode of cathode-ray storage of binary digits in which one kind of digit is represented by a small circle of excitation of the screen, and the other kind by a similar circle with a concentric dot.
{ brvbar s schwa r mid bullet k schwa l brvbar dät [image] m o macr d }
circle graph See pie chart
{ [image] s schwa r mid bullet k schwa l [image] graf }
circle haul [MINING ENGINEERING] A haulage system in strip mining; empty units enter the mine over one lateral and leave, loaded, over the lateral nearest the tipple.
{ [image] s schwa r mid bullet k schwa l [image] h [image] l }
circle of confusion [OPTICS] The blurred circular image of a point object which is formed by a camera lens, even with the best focusing.Also known as circle of least confusion.
{ [image] s schwa r mid bullet k schwa l schwa v k schwa n [image] fyü mid bullet zh schwa n }
circle of convergence [MATHEMATICS] The region in which a power series possesses a limit.
{ [image] s schwa r mid bullet k schwa l schwa v k schwa n [image] v schwa r mid bullet j schwa ns }
circle of curvature [MATHEMATICS] The circle tangent to a curve on the concave side and having the same curvature at the point of tangency as does the curve.
{ [image] s schwa r mid bullet k schwa l schwa v [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
circle of declination See hour circle
{ [image] s schwa r mid bullet k schwa l schwa v [image] dek mid bullet l schwa [image] n a macr mid bullet sh schwa n }
circle of equal altitude [GEODESY] A circle on the surface of the earth, on every point of which the altitude of a given celestial body is the same at a given instant; the pole of this circle is the geographical position of the body, and the great-circle distance from this pole to the circle is the zenith distance of the body.
{ [image] s schwa r mid bullet k schwa l schwa v [image] [image] mid bullet kw schwa l [image] al mid bullet t schwa [image] tüd }
circle of equal declination See parallel of declination
{ [image] s schwa r mid bullet k schwa l schwa v [image] [image] mid bullet kw schwa l [image] dek mid bullet l schwa [image] n a macr mid bullet sh schwa n }
circle of equal probability [AEROSPACE ENGINEERING] A measure of the accuracy with which a rocket or missile can be guided; the radius of the circle at a specific distance in which 50% of the reliable shots land.Also known as circle of probable error; circular error probable.
{ [image] s schwa r mid bullet k schwa l schwa v [image] [image] mid bullet kw schwa l präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
circle of illumination [GEOLOGY] The edge of the sunlit hemisphere, which forms a circular boundary separating the earth into a light half and a dark half.
{ [image] s schwa r mid bullet k schwa l schwa v schwa [image] lü mid bullet m schwa [image] n a macr mid bullet sh schwa n }
circle of inertia See inertial circle
{ [image] s schwa r mid bullet k schwa l schwa v i [image] n schwa r mid bullet sh schwa }
circle of inversion [MATHEMATICS] A circle with respect to which two specified curves are inverse curves.
{ [image] s schwa r mid bullet k schwa l schwa v in [image] v schwa r mid bullet zh schwa n }
circle of latitude [ASTRONOMY] A great circle of the celestial sphere passing through the ecliptic poles, and hence perpendicular to the plane of the ecliptic. Also known as parallel of latitude.
[GEODESY] A meridian of the terrestrial sphere along which latitude is measured.
{ [image] s schwa r mid bullet k schwa l schwa v [image] lad mid bullet schwa [image] tüd }
circle of least confusion See circle of confusion
{ [image] s schwa r mid bullet k schwa l schwa v [image] l [image] st k schwa n [image] fyü mid bullet zh schwa n }
circle of longitude [ASTRONOMY] A circle of the celestial sphere, parallel to the ecliptic.
[GEODESY] See parallel
{ [image] s schwa r mid bullet k schwa l schwa v [image] län mid bullet j schwa [image] tüd }
circle of perpetual apparition [ASTRONOMY] That circle of the celestial sphere, centered on the polar axis and having a polar distance from the elevated pole approximately equal to the latitude of the observer, within which celestial bodies do not set.
{ [image] s schwa r mid bullet k schwa l schwa v p schwa r [image] pech mid bullet schwa mid bullet w schwa l ap mid bullet schwa [image] rish mid bullet schwa n }
circle of perpetual occultation [ASTRONOMY] That circle of the celestial sphere, centered on the polar axis and having a polar distance from the depressed pole approximately equal to the latitude of the observer, within which celestial bodies do not rise.
{ [image] s schwa r mid bullet k schwa l schwa v p schwa r [image] pech mid bullet schwa mid bullet w schwa l [image] äk mid bullet schwa l [image] t a macr mid bullet sh schwa n }
circle of position [NAVIGATION] A circular line of position, used most frequently with reference to the circle of equal altitude surrounding the geographical position of a celestial body, but also used to refer to the lines of position produced by the distance-measuring equipment system.
{ [image] s schwa r mid bullet k schwa l schwa v p schwa [image] zish mid bullet schwa n }
circle of probable error See circle of equal probability
{ [image] s schwa r mid bullet k schwa l schwa v [image] präb mid bullet schwa mid bullet b schwa l [image] er mid bullet schwa r }
circle of right ascension See hour circle
{ [image] s schwa r mid bullet k schwa l schwa v [image] r imacr t schwa [image] sen mid bullet sh schwa n }
circle of uncertainty [NAVIGATION] A circle having as its center a position and as its radius the probable error of the position; the percent of the probable error must be specified error; it is a circle within which a craft is considered to be located.
{ [image] s schwa r mid bullet k schwa l schwa v schwa n [image] s schwa rt mid bullet schwa n mid bullet t [image] }
circle of Willis [ANATOMY] A ring of arteries at the base of the cerebrum.
{ [image] s schwa r mid bullet k schwa l schwa v [image] wil mid bullet schwa s }
circle shear [MECHANICAL ENGINEERING] A shearing machine that cuts circular disks from a metal sheet rolling between the cutting wheels.
{ [image] s schwa r mid bullet k schwa l [image] sh [image] r }
circle sheet [NAVIGATION] A chart with curves enabling a graphical solution of a three-point problem rather than using a three-arm protractor.
{ [image] s schwa r mid bullet k schwa l [image] sh [image] t }
circling approach area [NAVIGATION] The area in which aircraft circle to land under visual conditions after completing an instrument approach.
{ [image] s schwa r mid bullet kli engi schwa [image] pr o macr ch [image] er mid bullet [image] mid bullet schwa }
circuit [ELECTRICITY] See electric circuit
[ELECTROMAGNETISM] A complete wire, radio, or carrier communications channel.
{ [image] s schwa r mid bullet k schwa t }
circuital field See rotational field
{ s schwa brvbar kyü mid bullet schwa d mid bullet schwa l [image] f [image] ld }
circuit analyzer See volt-ohm-milliammeter
{ [image] s schwa r mid bullet k schwa t [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
circuit breaker [ELECTRICITY] An electromagnetic device that opens a circuit automatically when the current exceeds a predetermined value.
{ [image] s schwa r mid bullet k schwa t [image] br a macr k mid bullet schwa r }
circuit capacity [COMMUNICATIONS] Number of communications channels which can be handled by a given circuit at the same time.
{ [image] s schwa r mid bullet k schwa t k schwa [image] pas mid bullet schwa d mid bullet [image] }
circuit conditioning [ELECTRONICS] Test, analysis, engineering, and installation actions to upgrade a communications circuit to meet an operational requirement; includes the reduction of noise, the equalization of phase and level stability and frequency response, and the correction of impedance discontinuities, but does not include normal maintenance and repair activities.
{ [image] s schwa r mid bullet k schwa t k schwa n [image] dish mid bullet schwa mid bullet ni engi }
circuit design [ELECTRICITY] The art of specifying the components and interconnections of an electrical network.
{ [image] s schwa r mid bullet k schwa td schwa [image] z imacr n }
circuit diagram [ELECTRICITY] A drawing, using standardized symbols, of the arrangement and interconnections of the conductors and components of an electrical or electronic device or installation.Also known as schematic circuit diagram; wiring diagram.
{ [image] s schwa r mid bullet k schwa t [image] d imacr mid bullet schwa [image] gram }
circuit efficiency [ELECTRONICS] Of an electron tube, the power delivered to a load at the output terminals of the output circuit at a desired frequency divided by the power delivered by the electron stream to the output circuit at that frequency.
{ [image] s schwa r mid bullet k schwa t i [image] fish mid bullet schwa n mid bullet s [image] }
circuit element See component
{ [image] s schwa r mid bullet k schwa t brvbar el mid bullet schwa mid bullet m schwa nt }
circuit grade [COMMUNICATIONS] A circuit rating defining the ability to carry information; grades include telegraph, voice, and broad- band.
{ [image] s schwa r mid bullet k schwa t [image] gr a macr d }
circuit interrupter [ELECTRICITY] A device in a circuit breaker to remove energy from an arc in order to extinguish it.
{ [image] s schwa r mid bullet k schwa t [image] in mid bullet t schwa [image] r schwa p mid bullet t schwa r }
circuit loading [ELECTRICITY] Power drawn from a circuit by an electric measuring instrument, which may alter appreciably the quantity being measured.
{ [image] s schwa r mid bullet k schwa t [image] l o macr d mid bullet i engi }
circuit noise [COMMUNICATIONS] In telephone practice, the noise which is brought to the receiver electrically from a telephone system, excluding noise picked up acoustically by telephone transmitters.
{ [image] s schwa r mid bullet k schwa t [image] n [image] iz }
circuit noise level [COMMUNICATIONS] Ratio of the circuit noise at that point to some arbitrary amount of circuit noise chosen as a reference; usually expressed in decibels above reference noise, signifying the reading of a circuit noise meter, or in adjusted decibels, signifying circuit noise meter reading adjusted to represent interfering effect under specified conditions.
{ [image] s schwa r mid bullet k schwa t [image] n [image] iz [image] lev mid bullet schwa l }
circuit protection [ELECTRONICS] Provision for automatically preventing excess or dangerous temperatures in a conductor and limiting the amount of energy liberated when an electrical failure occurs.
{ [image] s schwa r mid bullet k schwa t pr schwa [image] tek mid bullet sh schwa n }
circuit reliability [COMMUNICATIONS] The percent of time a circuit was available to the user during a specified period of time.
{ [image] s schwa r mid bullet k schwa t ri [image] l imacr mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
circuitron [ELECTRONICS] Combination of active and passive components mounted in a single envelope like that used for tubes, to serve as one or more complete operating stages.
{ [image] s schwa r mid bullet ky schwa [image] trän }
circuitry [ELECTRICITY] The complete combination of circuits used in an electrical or electronic system or piece of equipment.
{ [image] s schwa r mid bullet k schwa mid bullet tr [image] }
circuit shift See cyclic shift
{ [image] s schwa r mid bullet k schwa t [image] shift }
circuit switching [COMMUNICATIONS] 1. The method of providing communication service through a switching facility, either from local users or from other switching facilities. 2. A method of transmitting messages through a communications network in which a path from the sender to the receiver of fixed bandwidth or speed is set up for the entire duration of a communication or call.
{ [image] s schwa r mid bullet k schwa t [image] swich mid bullet i engi }
circuit testing [ELECTRICITY] The testing of electric circuits to determine and locate an open circuit, or a short circuit or leakage.
{ [image] s schwa r mid bullet k schwa t [image] tes mid bullet ti engi }
circuit theory [ELECTRICITY] The mathematical analysis of conditions and relationships in an electric circuit.Also known as electric circuit theory.
{ [image] s schwa r mid bullet k schwa t [image] th [image] mid bullet schwa mid bullet r [image] }
circulant determinant [MATHEMATICS] A determinant in which the elements of each row are the same as those of the previous row moved one place to the right, with the last element put first.
{ [image] s schwa r mid bullet ky schwa mid bullet l schwa nt d schwa [image] t schwa r mid bullet m schwa mid bullet n schwa nt }
circulant matrix [MATHEMATICS] A matrix in which the elements of each row are those of the previous row moved one place to the right.
{ [image] s schwa r mid bullet ky schwa mid bullet l schwa nt [image] m a macr [image] triks }
circular accelerator See circular particle accelerator
{ [image] s schwa r mid bullet ky schwa mid bullet l schwa r ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
circular antenna [ELECTROMAGNETISM] A folded dipole that is bent into a circle, so the transmission line and the abutting folded ends are at opposite ends of a diameter.
{ [image] s schwa r mid bullet ky schwa mid bullet l schwa r an [image] ten mid bullet schwa }
circular arc See arc
{ [image] s schwa r mid bullet ky schwa mid bullet l schwa r [image] ärk }
circular behavior [PSYCHOLOGY] Behavior that stimulates similar behavior in another individual or group.
{ [image] s schwa r mid bullet ky schwa mid bullet l schwa r b schwa [image] h a macr v mid bullet y schwa r }
circular birefringence [OPTICS] The phenomenon in which an optically active substance transmits right circularly polarized light with a different velocity from left circularly polarized light.
{ [image] s schwa r mid bullet ky schwa mid bullet l schwa r [image] b imacr mid bullet r schwa [image] frin mid bullet j schwa ns }
circular buffering [COMPUTER SCIENCE] A technique for receiving data in an input-output control system which uses a single buffer that appears to be organized in a circle, with data wrapping around it.
{ [image] s schwa r mid bullet ky schwa mid bullet l schwa r [image] b schwa f mid bullet schwa mid bullet ri engi }
circular burner [ENGINEERING] A fuel burner having a round opening.
{ [image] s schwa r mid bullet ky schwa mid bullet l schwa r [image] b schwa rn mid bullet schwa r }
circular channel [ENGINEERING] Continuous-length opening with circular cross section through which liquid or gas can be made to flow.
{ [image] s schwa r mid bullet ky schwa mid bullet l schwa r [image] chan mid bullet schwa l }
circular-chart recorder [ENGINEERING] Graphic pen-and-ink recorder where measured values are drawn onto a rotating circular chart by the backward and forward movement of a pivoted pen actuated by the input signal (such as temperature, pressure, flow, or force) from an instrument transmitter.
{ [image] s schwa r mid bullet ky schwa mid bullet l schwa r [image] chärt ri k rd mid bullet schwa r }
circular chromatography See radial chromatography
{ s schwa r mid bullet ky schwa mid bullet l schwa r kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
circular coal See eye coal
{ s schwa r mid bullet ky schwa mid bullet l schwa r brvbar k o macr l }
circular coil [ELECTROMAGNETISM] In eddy-current nondestructive tests, a type of test coil which surrounds an object.
{ s schwa r mid bullet ky schwa mid bullet l schwa r brvbar k il }
circular collider [NUCLEONICS] A type of colliding-beam accelerator in which both beams are stored in large circular rings of magnets and are brought into collision repeatedly at several interaction points.
{ s schwa r mid bullet ky schwa mid bullet l schwa r k schwa l imacr d mid bullet schwa r }
circular cone [MATHEMATICS] A cone whose base is a circle.
{ s schwa r mid bullet ky schwa mid bullet l schwa r k o macr n }
circular conical surface [MATHEMATICS] The lateral surface of a right circular cone.
{ brvbar s schwa r mid bullet ky schwa mid bullet l schwa r brvbar kän mid bullet schwa mid bullet k schwa l s schwa r mid bullet f schwa s }
circular current [ELECTRICITY] An electric current moving in a circular path.
{ s schwa r mid bullet ky schwa mid bullet l schwa r k schwa r mid bullet schwa nt }
circular cutter [MECHANICAL ENGINEERING] A rotating blade with a square or knife edge used to slit or shear metal.
{ s schwa r mid bullet ky schwa mid bullet l schwa r k schwa d mid bullet schwa r }
circular cylinder [MATHEMATICS] A solid bounded by two parallel planes and a cylindrical surface whose intersections with planes perpendicular to the straight lines forming the surface are circles.
{ s schwa r mid bullet ky schwa mid bullet l schwa r sil mid bullet schwa n mid bullet d schwa r }
circular deoxyribonucleic acid [BIOCHEMISTRY] A single- or double-stranded ring of deoxyribonucleic acid found in certain bacteriophages and in human wart virus.Also known as ring deoxyribonucleic acid.
{ s schwa r mid bullet ky schwa mid bullet l schwa r d brvbar äk mid bullet s brvbar r imacr b o macr brvbar nü brvbar kl mid bullet ik as mid bullet schwa d }
circular dichroism [OPTICS] A change from planar to elliptic polarization when an initially plane-polarized light wave traverses an optically active medium.Abbreviated CD.
{ s schwa r mid bullet ky schwa mid bullet l schwa r d imacr mid bullet kr o macr iz mid bullet schwa m }
circular electric wave [ELECTROMAGNETISM] A transverse electric wave for which the lines of electric force form concentric circles.
{ s schwa r mid bullet ky schwa mid bullet l schwa r i brvbar lek mid bullet trik w a macr v }
circular error [ORDNANCE] 1. A bombing error measured by the radial distance of a point of bomb impact, or mean point of impact, from the center of the target, excluding gross errors. 2. With an airburst atomic bomb, the bombing error measured from the point on the ground immediately below the bomb burst to the desired ground zero.
{ s schwa r mid bullet ky schwa mid bullet l schwa r er mid bullet schwa r }
circular-error average [ORDNANCE] The bombing error in a given bombing attack, expressed as the average radial distance of the bomb impacts, or mean points of impact, from the center of the target.
{ s schwa r mid bullet ky schwa mid bullet l schwa r brvbar er mid bullet schwa r av mid bullet r schwa j }
circular error probable See circle of equal probability
{ s schwa r mid bullet ky schwa mid bullet l schwa r brvbar er mid bullet schwa r präb mid bullet schwa mid bullet b schwa l }
circular file [COMPUTER SCIENCE] An organized collection of records, generally with a high turnover, in which new records are inserted by replacing the oldest records.
{ s schwa r mid bullet ky schwa mid bullet l schwa r f imacr l }
circular flow method [FLUID MECHANICS] A method to determine viscosities of Newtonian fluids by measuring the torque from viscous drag of sample material between a closely spaced rotating plate-stationary cone assembly.
{ s schwa r mid bullet ky schwa mid bullet l schwa r fl o macr meth mid bullet schwa d }
circular form tool [DESIGN ENGINEERING] A round or disk-shaped tool with the cutting edge on the periphery.
{ s schwa r mid bullet ky schwa mid bullet l schwa r f rm tül }
circular functions See trigonometric functions
{ s schwa r mid bullet ky schwa mid bullet l schwa r f schwa engi k mid bullet sh schwa nz }
circular helix [MATHEMATICS] A curve that lies on a right circular cylinder and intersects all the elements of the cylinder at the same angle.
{ s schwa r mid bullet ky schwa mid bullet l schwa r h liks }
circular horn [ELECTROMAGNETISM] A circular-waveguide section that flares outward into the shape of a horn, to serve as a feed for a microwave reflector or lens.
{ s schwa r mid bullet ky schwa mid bullet l schwa r h rn }
circular inch [MECHANICS] The area of a circle 1 inch (25.4 millimeters) in diameter.
{ s schwa r mid bullet ky schwa mid bullet l schwa r inch }
circular magnetic wave [ELECTROMAGNETISM] A transverse magnetic wave for which the lines of magnetic force form concentric circles.
{ s schwa r mid bullet ky schwa mid bullet l schwa r mag ned mid bullet ik w a macr v }
circular magnetostriction See Wiedemann effect
{ s schwa r mid bullet ky schwa mid bullet l schwa r mag ned mid bullet schwa strik mid bullet sh schwa n }
circular mil [MECHANICS] A unit equal to the area of a circle whose diameter is 1 mil (0.001 inch); used chiefly in specifying cross-sectional areas of round conductors.Abbreviated cir mil.
{ s schwa r mid bullet ky schwa mid bullet l schwa r mil }
circular motion [MECHANICS] 1. Motion of a particle in a circular path. 2. Motion of a rigid body in which all its particles move in circles about a common axis, fixed with respect to the body, with a common angular velocity.
{ s schwa r mid bullet ky schwa mid bullet l schwa r m o macr mid bullet sh schwa n }
circular nomograph [MATHEMATICS] A chart with concentric circular scales for three variables, laid out so that any straight line passes through values of the variables satisfying a given equation.
{ s schwa r mid bullet ky schwa mid bullet l schwa r n o macr mid bullet m schwa graf }
circular orbit [ASTRONOMY] An orbit comprising a complete constant- altitude revolution around the earth.
{ s schwa r mid bullet ky schwa mid bullet l schwa r r mid bullet b schwa t }
circular paper chromatography [ANALYTICAL CHEMISTRY] A paper chromatographic technique in which migration from a spot in the sheet takes place in 360° so that zones separate as a series of concentric rings.
{ s schwa r mid bullet ky schwa mid bullet l schwa r p a macr mid bullet p schwa r kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
circular particle accelerator [NUCLEONICS] A particle accelerator which utilizes a magnetic field to bend charged-particle orbits and confine the extent of particle motion.Also known as circular accelerator.
{ s schwa r mid bullet ky schwa mid bullet l schwa r pärd mid bullet schwa mid bullet k schwa l ak sel mid bullet schwa r a macr d mid bullet schwa r }
circular pitch [DESIGN ENGINEERING] The linear measure in inches along the pitch circle of a gear between corresponding points of adjacent teeth.
{ s schwa r mid bullet ky schwa mid bullet l schwa r pich }
circular plane [DESIGN ENGINEERING] A plane that can be adjusted for convex or concave surfaces.
{ s schwa r mid bullet ky schwa mid bullet l schwa r pl a macr n }
circular point [MATHEMATICS] A point on a surface at which the normal curvature is the same in all directions.
{ s schwa r mid bullet ky schwa mid bullet l schwa r p int }
circular point at infinity [MATHEMATICS] In projective geometry, one of two points at which every circle intersects the ideal line.
{ brvbar s schwa r mid bullet ky schwa mid bullet l schwa r brvbar p int at in fin mid bullet schwa d mid bullet }
circular polarization [PHYSICS] Attribute of a transverse wave (either of electromagnetic radiation, or in an elastic medium) whose electric or displacement vector is of constant amplitude and, at a fixed point in space, rotates in a plane perpendicular to the propagation direction with constant angular velocity.
{ s schwa r mid bullet ky schwa mid bullet l schwa r p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
circular polarized loop vee [ELECTROMAGNETISM] Airborne communications antenna with an omnidirectional radiation pattern to provide optimum near- horizon communications coverage.
{ s schwa r mid bullet ky schwa mid bullet l schwa r p o macr mid bullet l schwa r imacr zd lüp v }
circular polling [COMMUNICATIONS] A form of polling in which each terminal is interrogated exactly once in every pass, regardless of its level of activity.
{ s schwa r mid bullet ky schwa mid bullet l schwa r p o macr l mid bullet i engi }
circular reference [COMPUTER SCIENCE] A situation created by a programming error in which two or more entities each refer to the other so that the execution of the program is carried on endlessly with no resolution.
{ s schwa r mid bullet ky schwa mid bullet l schwa r ref mid bullet r schwa ns }
circular saw [MECHANICAL ENGINEERING] Any of several power tools for cutting wood or metal, having a thin steel disk with a toothed edge that rotates on a spindle.
{ s schwa r mid bullet ky schwa mid bullet l schwa r s }
circular scanning [ENGINEERING] Radar scanning in which the direction of maximum radiation describes a right circular cone.
{ s schwa r mid bullet ky schwa mid bullet l schwa r skan mid bullet i engi }
circular screen [GRAPHIC ARTS] A circular halftone screen designed to permit adjustments for correct angles for halftone color photography without disturbing the copy.
{ s schwa r mid bullet ky schwa mid bullet l schwa r skr n }
circular segment [MATHEMATICS] Portion of circle cut off from the main body of the circle by a straight line (chord) through the circle.
{ s schwa r mid bullet ky schwa mid bullet l schwa r seg mid bullet m schwa nt }
circular shaft [MINING ENGINEERING] A shaft excavated in a round shape.
{ s schwa r mid bullet ky schwa mid bullet l schwa r shaft }
circular shift See cyclic shift
{ s schwa r mid bullet ky schwa mid bullet l schwa r shift }
circular slide rule [MATHEMATICS] A slide rule in a circular form whose advantages over a straight slide rule are its precision, because it is equivalent to a straight slide rule many times longer than the circular slide rule's diameter, and ease of multiplication, because the scale is continuous.
{ s schwa r mid bullet ky schwa mid bullet l schwa r sl imacr d rül }
circular spike [ENGINEERING] A metal timber connector fitted with a circular series of sharp teeth that dig into the wood, preventing lateral motion, as a bolt is tightened through the wood and the spike.
{ s schwa r mid bullet ky schwa mid bullet l schwa r sp imacr k }
circular sweep generation [ELECTRONICS] The use of electronic circuits to provide voltage or current which causes an electron beam in a device such as a cathode-ray tube to move in a circular deflection path at constant speed.
{ s schwa r mid bullet ky schwa mid bullet l schwa r sw p jen mid bullet schwa r a macr mid bullet sh schwa n }
circular velocity [MECHANICS] At any specific distance from the primary, the orbital velocity required to maintain a constant-radius orbit.
{ s schwa r mid bullet ky schwa mid bullet l schwa r v schwa läs mid bullet schwa d mid bullet }
circular vortex [METEOROLOGY] An atmospheric flow in parallel planes in which streamlines and other isopleths are concentric circles about a common axis; an atmospheric model of easterly and westerly winds is a circular vortex about the earth's polar axis.
{ s schwa r mid bullet ky schwa mid bullet l schwa r v r teks }
circular wait See mutual deadlock
{ s schwa r mid bullet ky schwa mid bullet l schwa r w a macr t }
circular waveguide [ELECTROMAGNETISM] A waveguide whose cross-sectional area is circular.
{ s schwa r mid bullet ky schwa mid bullet l schwa r w a macr v g imacr d }
circulate-and-weight method [PETROLEUM ENGINEERING] During drilling operations, a method of controlling well pressure in which circulation is begun immediately and mud weight is increased gradually on a predetermined schedule. Also known as concurrent method.
{ brvbar s schwa r mid bullet ky schwa l a macr t schwa n brvbar w a macr t meth mid bullet schwa d }
circulated gas-oil ratio [PETROLEUM ENGINEERING] The volume (cubic feet) of gas introduced into a well during gas-lift operations in comparison with the volume (barrel) of oil that is lifted.
{ s schwa r mid bullet ky schwa l a macr d mid bullet schwa d brvbar gas brvbar il r a macr mid bullet sh o macr }
circulating current [ASTRONOMY] A current that circulated in an abnormal direction in the atmosphere of the southern hemisphere of Jupiter between 1919 and 1934; its presence was indicated by the behavior of dark spots in the region.
{ s schwa r mid bullet ky schwa l a macr d mid bullet i engi k schwa r mid bullet schwa nt }
circulating electromagnetic wave [ELECTROMAGNETISM] An electromagnetic wave whose equiphase surfaces are half-planes originating at a common axis.
{ brvbar s schwa r mid bullet ky schwa l a macr d mid bullet i engi i lek mid bullet tr o macr mid bullet mag brvbar ned mid bullet ik w a macr v }
circulating fluid [ENGINEERING] A fluid pumped into a borehole through the drill stem, the flow of which cools the bit and transports the cuttings out of the borehole.
{ s schwa r mid bullet ky schwa l a macr d mid bullet i engi flü mid bullet schwa d }
circulating memory [ELECTRONICS] A digital computer device that uses a delay line to store information in the form of a pattern of pulses in a train; the output pulses are detected electrically, amplified, reshaped, and reinserted in the delay line at the beginning.Also known as delay-line memory; delay- line storage; circulating storage.
{ s schwa r mid bullet ky schwa l a macr d mid bullet i engi mem mid bullet r }
circulating pump [CHEMICAL ENGINEERING] Pump used to circulate process liquid out of and back into a process system, as in the circulation of distillation column bottoms through an external heater, or the circulation of storage tank bottoms to mix tank contents.
{ s schwa r mid bullet ky schwa l a macr d mid bullet i engi p schwa mp }
circulating reactor [NUCLEONICS] A nuclear reactor in which the fissionable material circulates through the core in fluid form or as small particles suspended in a fluid.
{ s schwa r mid bullet ky schwa l a macr d mid bullet i engi r ak mid bullet t schwa r }
circulating register [COMPUTER SCIENCE] A shift register in which data move out of one end and reenter the other end, as in a closed loop.
{ s schwa r mid bullet ky schwa l a macr d mid bullet i engi rej mid bullet schwa mid bullet st schwa r }
circulating scrap [METALLURGY] At steelworks and foundries, scrap arising during the manufacture of finished iron and steel or of castings.
{ s schwa r mid bullet ky schwa l a macr d mid bullet i engi skrap }
circulating storage See circulating memory
{ s schwa r mid bullet ky schwa l a macr d mid bullet i engi st r mid bullet ij }
circulating system [CHEMICAL ENGINEERING] Fluid system in which the process fluid is taken from and pumped back into the system, as in the circulation of distillation column bottoms through an external heater.
{ s schwa r mid bullet ky schwa l a macr d mid bullet i engi sis mid bullet t schwa m }
circulation [FLUID MECHANICS] The flow or motion of fluid in or through a given area or volume.
[MATHEMATICS] For the circulation of a vector field around a closed path, the line integral of the field vector around the path.
[METEOROLOGY] For an air mass, in the line integral of the tangential component of the velocity field about a closed curve.
[OCEANOGRAPHY] A water current flow occurring within a large area, usually in a closed circular pattern.
[PHYSIOLOGY] The movement of blood through defined channels and tissue spaces; movement is through a closed circuit in vertebrates and certain invertebrates.
{ s schwa r mid bullet ky schwa mid bullet l a macr mid bullet sh schwa n }
circulation area [BUILDING CONSTRUCTION] The area required for human traffic in a building, including permanent corridors, stairways, elevators, escalators, and lobbies.
{ s schwa r mid bullet ky schwa mid bullet l a macr mid bullet sh schwa n er mid bullet mid bullet schwa }
circulation flux [METEOROLOGY] Flux due to mean atmospheric motion as opposed to eddy flux; the dominant flux in low latitudes.
{ s schwa r mid bullet ky schwa mid bullet l a macr mid bullet sh schwa n fl schwa ks }
circulation index [METEOROLOGY] A measure of the magnitude of one of several aspects of large-scale atmospheric circulation patterns; indices most frequently measured represent the strength of the zonal (east-west) or meridional (north-south) components of the wind, at the surface or at upper levels, usually averaged spatially and often averaged in time.
{ s schwa r mid bullet ky schwa mid bullet l a macr mid bullet sh schwa n in deks }
circulation map See traffic-circulation map
{ s schwa r mid bullet ky schwa mid bullet l a macr mid bullet sh schwa n map }
circulation pattern [METEOROLOGY] The general geometric configuration of atmospheric circulation usually applied, in synoptic meteorology, to the large- scale features of synoptic charts and mean charts.
{ s schwa r mid bullet ky schwa mid bullet l a macr mid bullet sh schwa n pad mid bullet schwa rn }
circulator [ELECTROMAGNETISM] A waveguide component having a number of terminals so arranged that energy entering one terminal is transmitted to the next adjacent terminal in a particular direction.Also known as microwave circulator.
{ s schwa r mid bullet ky schwa mid bullet l a macr d mid bullet schwa r }
circulatory system [ANATOMY] The vessels and organs composing the lymphatic and cardiovascular systems.
{ s schwa r mid bullet ky schwa mid bullet l schwa t r mid bullet sis mid bullet t schwa m }
circulin [MICROBIOLOGY] Any of a group of peptide antibiotics produced by Bacillus circulans which are related to polymixin and are active against both gram-negative and gram-positive bacteria.
{ s schwa r mid bullet ky schwa mid bullet l schwa n }
circulus [BIOLOGY] Any of various ringlike structures, such as the vascular circle of Willis or the concentric ridges on fish scales.
{ s schwa r mid bullet ky schwa mid bullet l schwa s }
circumboreal distribution [ECOLOGY] The distribution of a Northern Hemisphere organism whose habitat includes North American, European, and Asian stations.
{ brvbar s schwa r mid bullet k schwa m b r mid bullet mid bullet schwa l dis mid bullet tr schwa byü mid bullet sh schwa n }
circumcenter [MATHEMATICS] For a triangle or a regular polygon, the center of the circle that is circumscribed about the triangle or polygon.
{ brvbar s schwa r mid bullet k schwa m brvbar sen mid bullet t schwa r }
circumcircle [MATHEMATICS] A circle that passes through all the vertices of a given polygon, if such a circle exists.
{ s schwa r mid bullet k schwa m s schwa r mid bullet k schwa l }
circumcision [MEDICINE] Surgical excision of the foreskin.
{ s schwa r mid bullet k schwa m sizh mid bullet schwa n }
circumduction [ANATOMY] Movement of the distal end of a body part in the form of an arc; performed at ball-and-socket and saddle joints.
{ s schwa r mid bullet k schwa m d schwa k mid bullet sh schwa n }
circumference [MATHEMATICS] 1. The length of a circle. 2. For a sphere, the length of any great circle on the sphere.
{ s schwa r k schwa m mid bullet f schwa mid bullet r schwa ns }
circumferentor [ENGINEERING] A horizontal compass used in surveying that has arms diametrically placed with vertical slit sights in them.
{ s schwa r k schwa m mid bullet f schwa ren mid bullet t schwa r }
circumflex artery [ANATOMY] Any artery that follows a curving or winding course.
{ s schwa r mid bullet k schwa m fleks ärd mid bullet schwa mid bullet r }
circumhorizontal arc [OPTICS] A halo phenomenon consisting of a colored arc, red on its upper margin; it extends for about 90° parallel to the horizon and lies about 46° below the sun.
{ brvbar s schwa r mid bullet k schwa m här mid bullet schwa zänt mid bullet schwa l ärk }
circumlunar [ASTRONOMY] Around the moon; generally applied to trajectories.
{ brvbar s schwa r mid bullet k schwa m lü mid bullet n schwa r }
circummeridian altitude See exmeridian altitude
{ brvbar s schwa r mid bullet k schwa m mid bullet m schwa rid mid bullet mid bullet schwa n al mid bullet t schwa tüd }
circumnutation [BOTANY] The bending or turning of a growing stem tip that occurs as a result of unequal rates of growth along the stem.
{ brvbar s schwa r mid bullet k schwa m mid bullet nü t a macr mid bullet sh schwa n }
circum-Pacific province See Pacific suite
{ brvbar s schwa r mid bullet k schwa m mid bullet p schwa sif mid bullet ik prä mid bullet v schwa ns }
circumpharyngeal connective [INVERTEBRATE ZOOLOGY] One of a pair of nerve strands passing around the esophagus in annelids and anthropods, connecting the brain and subesophageal ganglia.
{ brvbar s schwa r mid bullet k schwa m mid bullet f schwa rin mid bullet j mid bullet schwa l k schwa nek mid bullet tiv }
circumpolar [ASTRONOMY] Revolving about the elevated pole without setting.
[GEOGRAPHY] Located around one of the polar regions of earth.
{ brvbar s schwa r mid bullet k schwa m p o macr mid bullet l schwa r }
circumpolar star [ASTRONOMY] A star with its polar distance approximately equal to or less than the latitude of the observer.
{ brvbar s schwa r mid bullet k schwa m p o macr mid bullet l schwa r stär }
circumpolar westerlies See westerlies
{ brvbar s schwa r mid bullet k schwa m p o macr mid bullet l schwa r wes mid bullet t schwa r l z }
circumpolar whirl See polar vortex
{ brvbar s schwa r mid bullet k schwa m p o macr mid bullet l schwa r w schwa rl }
circumradius [MATHEMATICS] The radius of a circle that is circumscribed about a polygon.
{ brvbar s schwa r mid bullet k schwa m r a macr d mid bullet mid bullet schwa s }
circumscissile [BOTANY] Dehiscing along the line of a circumference, as exhibited by a pyxidium.
{ brvbar s schwa r mid bullet k schwa m sis mid bullet schwa l }
circumscribed [MATHEMATICS] 1. A closed curve (or surface) is circumscribed about a polygon (or polyhedron) if every vertex of the polygon (or polyhedron) is incident upon the curve (or surface) and the polygon (or polyhedron) is contained in the curve (or surface). 2. A polygon (or polyhedron) is circumscribed about a closed curve (or surface) if every side of the polygon (or face of the polyhedron) is tangent to the curve (or surface) and the curve (or surface) is contained within the polygon (or polyhedron).
{ s schwa r mid bullet k schwa m skr imacr bd }
circumstellar disk [ASTRONOMY] A flattened cloud of gas or small particles that undergoes approximately circular motion about a star, and in which the material velocity is determined primarily by the balance of gravity and centrifugal force.
{ s schwa r mid bullet k schwa m brvbar stel mid bullet schwa r disk }
circumvallate papilla See vallate papilla
{ brvbar s schwa r mid bullet k schwa m brvbar va l a macr t pa pil mid bullet schwa }
circumzenithal arc [OPTICS] A brilliant rainbow-colored arc of about a quarter of a circle with its center at the zenith and about 46° above the sun, produced by refraction and dispersion of the sun's light striking the top of prismatic ice crystals in the atmosphere, and usually lasting only a few minutes.
{ brvbar s schwa r mid bullet k schwa m brvbar z mid bullet n schwa mid bullet th schwa l ärk }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

ciré [TEXTILES] Any fabric treated with wax, heat, and pressure to produce a glossy appearance.
{ s schwa [image] r a macr }
cir mil See circular mil
Cirolanidae [INVERTEBRATE ZOOLOGY] A family of isopod crustaceans in the suborder Flabellifera composed of actively swimming predators and scavengers with biting mouthparts.
{ [image] sir mid bullet schwa [image] lan mid bullet schwa [image] d [image] }
cirque [GEOLOGY] A steep elliptic to elongated enclave high on mountains in calcareous districts, usually forming the blunt end of a valley.Also known as corrie; cwm.
{ s schwa rk }
cirque lake [HYDROLOGY] A small body of water occupying a cirque.
{ [image] s schwa rk [image] l a macr k }
Cirratulidae [INVERTEBRATE ZOOLOGY] A family of fringe worms belonging to the Sedentaria which are important detritus feeders in coastal waters.
{ [image] sir mid bullet schwa [image] tül mid bullet schwa [image] d [image] }
cirrhosis [MEDICINE] A progressive, inflammatory disease of the liver characterized by a real or apparent increase in the proportion of hepatic connective tissue.
{ s schwa [image] r o macr mid bullet s schwa s }
cirriform [METEOROLOGY] Descriptive of clouds composed of small particles, mostly ice crystals, which are fairly widely dispersed, usually resulting in relative transparency and whiteness and often producing halo phenomena not observed with other cloud forms.
[ZOOLOGY] Having the form of a cirrus; generally applied to a prolonged, slender process.
{ [image] sir mid bullet schwa [image] f [image] rm }
Cirripedia [INVERTEBRATE ZOOLOGY] A subclass of the Crustacea, including the barnacles and goose barnacles; individuals are free-swimming in the larval stages but permanently fixed in the adult stage.
{ [image] sir mid bullet schwa [image] p [image] d mid bullet [image] mid bullet schwa }
cirrocumulus cloud [METEOROLOGY] A principal cloud type, appearing as a thin, white path of cloud without shadows, composed of very small elements in the form of grains, ripples, and so on.Abbreviated Cc.
{ brvbar sir mid bullet o macr [image] kyü mid bullet my schwa mid bullet l schwa s brvbar kla udot d }
Cirromorpha [INVERTEBRATE ZOOLOGY] A suborder of cephalopod mollusks in the order Octopoda.
{ brvbar sir mid bullet o macr brvbar m [image] r mid bullet f schwa }
cirrostratus cloud [METEOROLOGY] A principal cloud type, appearing as a whitish veil, usually fibrous but sometimes smooth, which may totally cover the sky and often produces halo phenomena, either partial or complete.Abbreviated Cs.
{ brvbar sir mid bullet o macr [image] strad mid bullet schwa s brvbar kla udot d }
cirrus [INVERTEBRATE ZOOLOGY] 1. The conical locomotor structure composed of fused cilia in hypotrich protozoans. 2. Any of the jointed thoracic appendages of barnacles. 3. Any hairlike tuft on insect appendages. 4. The male copulatory organ in some mollusks and trematodes.
[VERTEBRATE ZOOLOGY] Any of the tactile barbels of certain fishes.
[ZOOLOGY] A tendrillike animal appendage.
{ [image] sir mid bullet schwa s }
cirrus cloud [METEOROLOGY] A principal cloud type composed of detached cirriform elements in the form of white, delicate filaments, of white (or mostly white) patches, or narrow bands.Abbreviated Ci.
{ [image] sir mid bullet schwa s brvbar kla udot d }
cirrus sac [INVERTEBRATE ZOOLOGY] A pouch or channel containing the copulatory organ (cirrus) in certain invertebrates.
{ [image] sir mid bullet schwa s [image] sak }
cis [ORGANIC CHEMISTRY] A descriptive term indicating a form of isomerism in which atoms are located on the same side of an asymmetric molecule.
{ sis }
CISC See complex instruction set computer
{ sisk }
cisele [TEXTILES] A velvet fabric on which the pattern is formed by contrast between cut and uncut pile loops.
{ brvbar s [image] z mid bullet schwa brvbar l a macr }
cislunar [ASTRONOMY] Of or pertaining to phenomena, projects, or activity in the space between the earth and moon, or between the earth and the moon's orbit.
{ brvbar sis [image] lü mid bullet n schwa r }
cissoid [MATHEMATICS] A plane curve consisting of all points which lie on a variable line passing through a fixed point, and whose distance from the fixed point is equal to the distance between the intersections of the line with two given curves.
{ [image] sis [image] [image] id }
cissoid of Diocles [MATHEMATICS] The cissoid of a circle and a tangent line with respect to a fixed point on the circumference of the circle diametrically opposite the point of tangency.
{ [image] si [image] s [image] id schwa v [image] d imacr mid bullet schwa mid bullet kl [image] z }
cistern [ANATOMY] A closed, fluid-filled sac or vesicle, such as the subarachnoid spaces or the vesicles comprising the dictyosomes of a Golgi apparatus.
[CIVIL ENGINEERING] A tank for storing water or other liquid.
[GEOLOGY] A hollow that holds water.
{ [image] sis mid bullet t schwa rn }
cistern barometer [ENGINEERING] A pressure-measuring device in which pressure is read by the liquid rise in a vertical, closed-top tube as a result of system pressure on a liquid reservoir (cistern) into which the bottom, open end of the tube is immersed.
{ [image] sis mid bullet t schwa rn b schwa [image] ram mid bullet schwa d mid bullet schwa r }
cis-trans isomerism [ORGANIC CHEMISTRY] A type of geometrical isomerism found in alkenic systems in which it is possible for each of the doubly bonded carbons to carry two different atoms or groups; two similar atoms or groups may be on the same side (cis) or on opposite sides (trans) of a plane bisecting the alkenic carbons and perpendicular to the plane of the alkenic system.
{ [image] si brvbar stranz imacr [image] säm mid bullet schwa [image] riz mid bullet schwa m }
cistron [MOLECULAR BIOLOGY] The genetic unit (deoxyribonucleic acid fragment) that codes for a particular polypeptide; mutants do not complement each other within a cistron.Also known as structural gene.
{ [image] sis [image] trän }
Citheroniinae [INVERTEBRATE ZOOLOGY] Subfamily of lepidopteran insects in the family Saturniidae, including the regal moth and the imperial moth.
{ [image] sith mid bullet schwa mid bullet r o macr [image] n imacr mid bullet schwa [image] n [image] }
citizens' band [COMMUNICATIONS] A frequency band allocated for citizens' radio service (460-470 or 26.965-27.405 megahertz).Also known as citizens' waveband.
{ [image] sit mid bullet schwa mid bullet z schwa nz [image] band }
citizens' radio service [COMMUNICATIONS] A radio communication service intended for private or personal radio communication, including radio signaling and control of objects by radio.
{ [image] sit mid bullet schwa mid bullet z schwa nz [image] r a macr d mid bullet [image] mid bullet o macr [image] s schwa r mid bullet v schwa s }
citizens' waveband See citizens' band
{ [image] sit mid bullet schwa mid bullet z schwa nz [image] w a macr v [image] band }
citraconic acid [ORGANIC CHEMISTRY] C5H6O4 A dicarboxylic acid; hygroscopic crystals that melt at 91°C; derived from citric acid by heating.
{ brvbar si mid bullet tr schwa brvbar kän mid bullet ik [image] as mid bullet schwa d }
citral [ORGANIC CHEMISTRY] C10H16O A pale-yellow liquid that in commerce is a mixture of two isomeric forms, alpha and beta; insoluble in water, soluble in glycerin or benzyl benzoate; used in perfumery and as an intermediate to form other compounds.Also known as geranial; geranialdehyde.
{ [image] si [image] tral }
citramalase [BIOCHEMISTRY] An enzyme that is involved in the fermentation of glutamate by Clostridium tetanomorphum; catalyzes the breakdown of citramalic acid to acetate and pyruvate.
{ [image] si mid bullet tr schwa [image] ma [image] l a macr s }
citrate [BIOCHEMISTRY] A salt or ester of citric acid.
{ [image] si [image] tr a macr t }
citrate test [MICROBIOLOGY] A differential cultural test to identify genera within the bacterial family Enterobacteriaceae that are able to utilize sodium citrate as a sole source of carbon.
{ [image] si [image] tr a macr t [image] test }
citric acid [BIOCHEMISTRY] C6H8O7.H2O A colorless crystalline or white powdery organic, tricarboxylic acid occurring in plants, especially citrus fruits, and used as a flavoring agent, as an antioxidant in foods, and as a sequestering agent; the commercially produced form melts at 153°C.
{ [image] si [image] trik [image] as mid bullet schwa d }
citric acid cycle See Krebs cycle
{ [image] si [image] trik [image] as mid bullet schwa d [image] s imacr mid bullet k schwa l }
citriculture [BOTANY] The cultivation of citrus fruits.
{ [image] si mid bullet tr schwa [image] k schwa l mid bullet ch schwa r }
citrine [MINERALOGY] An important variety of crystalline quartz, yellow to brown in color and transparent.Also known as Bohemian topaz; false topaz; quartz topaz; topaz quartz; yellow quartz.
{ [image] si [image] tr [image] n }
Citrobacter [MICROBIOLOGY] A genus of bacteria in the family Enterobacteriaceae; motile rods that utilize citrate as the only carbon source.
{ [image] si mid bullet tr o macr [image] bak mid bullet t schwa r }
citron [BOTANY] Citrus medica. A shrubby, evergreen citrus tree in the order Sapindales cultivated for its edible, large, lemonlike fruit.
{ [image] si mid bullet tr schwa n }
citronella [BOTANY] Cymbopogon nardus. A tropical grass; the source of citronella oil.
{ [image] si mid bullet tr schwa [image] nel mid bullet schwa }
citronellal hydrate See hydroxycitronellal
{ [image] si mid bullet tr schwa [image] nel mid bullet schwa l [image] h imacr [image] dr a macr t }
citronella oil [MATERIALS] A yellowish oil distilled from the leaves of either of two grasses, Cymbopogon nardus or C. winterianus; used as an insect repellent.Also known as Java citronella oil.
{ [image] si mid bullet tr schwa [image] nel mid bullet schwa [image] [image] il }
citronellol [ORGANIC CHEMISTRY] C10H19OH A liquid derived from citronella oil; soluble in alcohol; used in perfumery.
{ [image] si mid bullet tr schwa [image] nel [image] [image] l }
citrulline [BIOCHEMISTRY] C6H13O3N3 An amino acid formed in the synthesis of arginine from ornithine.
{ [image] si mid bullet tr schwa [image] l [image] n }
citrus anthracnose [PLANT PATHOLOGY] A fungus disease of citrus plants caused by Colletotrichum gloeosporioides and characterized by tip blight, stains on the leaves, and spots, stains, or rot on the fruit.
{ [image] si mid bullet tr schwa s [image] an [image] thrak [image] n o macr s }
citrus blast [PLANT PATHOLOGY] A bacterial disease of citrus trees caused by Pseudomonas syringae and marked by drying and browning of foliage and twigs and black pitting of the fruit.
{ [image] si mid bullet tr schwa s [image] blast }
citrus canker [PLANT PATHOLOGY] A bacterial disease of citrus plants caused by Xanthomonas citri and producing lesions on twigs, foliage, and fruit.
{ [image] si mid bullet tr schwa s [image] ka engi mid bullet k schwa r }
citrus flavonoid compound See bioflavonoid
{ [image] si mid bullet tr schwa s [image] flav mid bullet schwa [image] n [image] id [image] käm [image] pa udot nd }
citrus fruit [BOTANY] Any of the edible fruits having a pulpy endocarp and a firm exocarp that are produced by plants of the genus Citrus and related genera.
{ [image] si mid bullet tr schwa s [image] früt }
citrus scab [PLANT PATHOLOGY] A fungus disease of citrus plants caused by Sphaceloma rosarum, producing scablike lesions on all plant parts.
{ [image] si mid bullet tr schwa s [image] skab }
city plan [MAPPING] A large-scale, comprehensive map of a city delineating streets, important buildings, and other urban elements; relief is shown when important.Also known as town plan.
{ [image] sid mid bullet [image] [image] plan }
civet [PHYSIOLOGY] A fatty substance secreted by the civet gland; used as a fixative in perfumes.
[VERTEBRATE ZOOLOGY] Any of 18 species of catlike, nocturnal carnivores assigned to the family Viverridae, having a long head, pointed muzzle, and short limbs with nonretractile claws.
{ [image] siv mid bullet schwa t }
civet cat See cacomistle
{ [image] siv mid bullet schwa t [image] kat }
civet gland [VERTEBRATE ZOOLOGY] A large anal scent gland in civet cats that secretes civet.
{ [image] siv mid bullet schwa t [image] gland }
civetone [BIOCHEMISTRY] C17H30O 9-Cycloheptadecen-1-one, a macrocyclic ketone component of civet used in perfumes because of its pleasant odor and lasting quality; believed to function as a sex attractant among civet cats.
{ [image] siv mid bullet schwa [image] t o macr n }
civil airway [NAVIGATION] An airway designated for air commerce.
{ [image] siv mid bullet schwa l [image] er [image] w a macr }
civil day [ASTRONOMY] A mean solar day beginning at midnight instead of at noon; may be based on either apparent solar time or mean solar time.
{ [image] siv mid bullet schwa l [image] d a macr }
civil engineering [ENGINEERING] The planning, design, construction, and maintenance of fixed structures and ground facilities for industry, transportation, use and control of water, or occupancy.
{ [image] siv mid bullet schwa l en mid bullet j schwa [image] nir mid bullet i engi }
civil engineering (category description)
civil time [ASTRONOMY] Solar time in a day (civil day) that begins at midnight; may be either apparent solar time or mean solar time.
{ brvbar si mid bullet v schwa l brvbar t imacr m }
civil twilight [ASTRONOMY] The interval of incomplete darkness between sunrise (or sunset) and the time when the center of the sun's disk is 6° below the horizon.
{ brvbar si mid bullet v schwa l brvbar tw imacr [image] l imacr t }
civil year See calendar year
{ brvbar si mid bullet v schwa l brvbar yir }
Cl See chlorine
cladding [COMMUNICATIONS] A plastic or glass sheath that is fused to and surrounds the core of an optical fiber.
[ENGINEERING] Process of covering one material with another and bonding them together under high pressure and temperature.Also known as bonding.
[NUCLEONICS] An outer jacket, usually metallic, for a nuclear fuel element; prevents corrosion of fuel and release of fission products into the coolant.
{ [image] klad mid bullet i engi }
clade [SYSTEMATICS] A taxonomic group containing a common ancestor and its descendants.
{ kl a macr d }
cladism [SYSTEMATICS] A theory of taxonomy by which organisms are grouped and ranked on the basis of the most recent phylogenetic branching point.
{ [image] kla [image] diz mid bullet schwa m }
Cladistia [VERTEBRATE ZOOLOGY] The equivalent name for Polypteriformes.
{ kla [image] dis mid bullet t [image] mid bullet schwa }
clad metal [METALLURGY] A metal overlaid on one or both sides with a different metal.
{ [image] klad [image] med mid bullet schwa l }
Cladocera [INVERTEBRATE ZOOLOGY] An order of small, fresh-water branchiopod crustaceans, commonly known as water fleas, characterized by a transparent bivalve shell.
{ kla [image] däs mid bullet schwa mid bullet r schwa }
Cladocopa [INVERTEBRATE ZOOLOGY] A suborder of the order Myodocopida including marine animals having a carapace that lacks a permanent aperture when the two valves are closed.
{ kla [image] däk mid bullet schwa mid bullet p schwa }
Cladocopina [INVERTEBRATE ZOOLOGY] The equivalent name for Cladocopa.
{ brvbar klad mid bullet schwa brvbar käp mid bullet schwa mid bullet n schwa }
cladode See cladophyll
{ [image] kla [image] d o macr d }
cladodont [PALEONTOLOGY] Pertaining to sharks of the most primitive evolutionary level.
{ [image] klad mid bullet schwa [image] dänt }
cladogenesis [EVOLUTION] Evolution associated with altered habit and habitat, usually in isolated species populations.
{ [image] klad mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
cladogenic adaptation See divergent adaptation
{ brvbar klad mid bullet schwa brvbar jen mid bullet ik [image] ad [image] ap [image] t a macr mid bullet sh schwa n }
cladogram [EVOLUTION] A dendritic diagram which shows the evolution and descent of a group of organisms.
{ [image] klad mid bullet schwa [image] gram }
Cladoniaceae [BOTANY] A family of lichens in the order Lecanorales, including the reindeer mosses and cup lichens, in which the main thallus is hollow.
{ kla brvbar d o macr mid bullet n [image] [image] as mid bullet [image] [image] [image] }
Cladophorales [BOTANY] An order of coarse, wiry, filamentous, branched and unbranched algae in the class Chlorophyceae.
{ kla [image] däf mid bullet schwa [image] r a macr mid bullet l [image] z }
cladophyll [BOTANY] A branch arising from the axil of a true leaf and resembling a foliage leaf.Also known as cladode.
{ [image] klad mid bullet schwa [image] fil }
cladoptosis [BOTANY] The annual abscission of twigs or branches instead of leaves.
{ [image] kla [image] däp [image] t o macr mid bullet s schwa s }
Cladoselachii [PALEONTOLOGY] An order of extinct elasmobranch fishes including the oldest and most primitive of sharks.
{ [image] klad mid bullet o macr mid bullet s schwa [image] l a macr k mid bullet [image] [image] imacr }
cladus [BOTANY] A branch of a ramose spicule.
{ [image] kl a macr mid bullet d schwa s }
Claibornian [GEOLOGY] Middle Eocene geologic time.
{ [image] kler [image] b [image] rn mid bullet [image] mid bullet schwa n }
claim See mining claim
{ [image] kl a macr m }
Clairaut's formula [GEODESY] An approximate formula for gravity at the earth's surface, assuming that the earth is an ellipsoid; states that the gravity is equal to ge [1+(5/2 m' - f) sin2 [image]], where [image] is the latitude, ge is the gravity at the equator, m' is the ratio of centrifugal acceleration to gravity at the equatorial surface, and f is the earth's flattening, equal to (a - b)/a, where a is the semimajor axis and b is the semiminor axis.
{ [image] kler mid bullet [image] z [image] f [image] r mid bullet my schwa mid bullet l schwa }
clairite See enargite
{ [image] kle [image] r imacr t }
clairvoyance [PSYCHOLOGY] A form of extrasensory perception in which there is a receiver and an extant event of which he has knowledge that has not been conveyed to him through his sensory channels.
{ kler [image] v [image] i mid bullet schwa ns }
Claisen condensation [ORGANIC CHEMISTRY] 1. Condensation, in the presence of sodium ethoxide, of esters or of esters and ketones to form [image] - dicarbonyl compounds. 2. Condensation of arylaldehydes and acylphenones with esters or ketones in the presence of sodium ethoxide to yield unsaturated esters.Also known as Claisen reaction.
{ [image] kl a macr s mid bullet schwa n känd mid bullet schwa n [image] s a macr mid bullet sh schwa n }
Claisen flask [CHEMISTRY] A glass flask with a U-shaped neck, used for distillation.
{ [image] kl a macr s mid bullet schwa n [image] flask }
Claisen reaction See Claisen condensation
{ [image] kl a macr s mid bullet schwa n ri [image] äk mid bullet sh schwa n }
Claisen rearrangement [ORGANIC CHEMISTRY] A thermally induced sigmatrophic shift in which an allyl phenyl ether is rearranged to yield an ortho- allylphenol.
{ [image] kl a macr mid bullet s schwa n [image] r [image] mid bullet schwa [image] r a macr nj mid bullet m schwa nt }
Claisen-Schmidt condensation [ORGANIC CHEMISTRY] A reaction employed for preparation of unsaturated aldehydes and ketones by condensation of aromatic aldehydes with aliphatic aldehydes or ketones in the presence of sodium hydroxide.
{ brvbar kl a macr s mid bullet schwa n brvbar shmit känd mid bullet schwa n s a macr mid bullet sh schwa n }
clam [INVERTEBRATE ZOOLOGY] The common name for a number of species of bivalve mollusks, many of which are important as food.
{ klam }
Clambidae [INVERTEBRATE ZOOLOGY] The minute beetles, a family of coleopteran insects in the superfamily Dascilloidea.
{ klam mid bullet b schwa d }
clammy [BIOLOGY] Moist and sticky, as the skin or a stem.
{ klam mid bullet }
clamp [DESIGN ENGINEERING] A tool for binding or pressing two or more parts together, by holding them firmly in their relative positions.
[ELECTRONICS] See clamping circuit
{ klamp }
clamp connection [MYCOLOGY] In the Basidiomycetes, a lateral connection formed between two adjoining cells of a filament and arching over the septum between them and permitting a type of pseudosexual activity.
{ klamp k schwa nek mid bullet sh schwa n }
clamper See direct-current restorer
{ klamp mid bullet schwa r }
clamping [ELECTRONICS] The introduction of a reference level that has some desired relation to a pulsed waveform, as at the negative or positive peaks.Also known as direct-current reinsertion; direct-current restoration.
{ klamp mid bullet i engi }
clamping circuit [ELECTRONICS] A circuit that reestablishes the direct- current level of a waveform; used in the dc restorer stage of a television receiver to restore the dc component to the video signal after its loss in capacitance-coupled alternating-current amplifiers, to reestablish the average light value of the reproduced image.Also known as clamp.
{ klamp mid bullet i engi s schwa r mid bullet k schwa t }
clamping coupling [MECHANICAL ENGINEERING] A coupling with a split cylindrical element which clamps the shaft ends together by direct compression, through bolts or rings, and by the wedge action of conical sections; not considered a permanent part of the shaft.
{ klamp mid bullet i engi k schwa p mid bullet li engi }
clamping diode [ELECTRONICS] A diode used to clamp a voltage at some point in a circuit.
{ klamp mid bullet i engi d imacr o macr d }
clamping gripper [CONTROL SYSTEMS] A robot element that uses two-link movements, parallel-jaw movements, and combination movements to grasp and handle objects.
{ klamp mid bullet i engi grip mid bullet schwa r }
clamping plate [ENGINEERING] A plate on a mold which attaches the mold to a machine.
{ klamp mid bullet i engi pl a macr t }
clamping pressure [ENGINEERING] In injection and transfer-molding of plastics, the pressure applied to keep the mold closed in opposition to the fluid pressure of the molding material.
{ klamp mid bullet i engi presh mid bullet schwa r }
clamp-on [COMMUNICATIONS] A method of holding a call for a line that is in use and of signaling when it becomes free.
{ klamp n }
clamp-on ammeter See snap-on ammeter
{ klamp n a m d mid bullet schwa r }
clamp screw [DESIGN ENGINEERING] A screw that holds a part by forcing it against another part.
{ klamp skrü }
clamp-screw sextant [ENGINEERING] A marine sextant having a clamp screw for controlling the position of the tangent screw.
{ klamp skrü seks mid bullet t schwa nt }
clamshell bucket [MECHANICAL ENGINEERING] A two-sided bucket used in a type of excavator to dig in a vertical direction; the bucket is dropped while its leaves are open and digs as they close.Also known as clamshell grab.
{ klam shel b schwa k mid bullet schwa t }
clamshell grab See clamshell bucket
{ klam shel grab }
clamshell snapper [MECHANICAL ENGINEERING] A marine sediment sampler consisting of snapper jaws and a footlike projection which, upon striking the bottom, causes a spring mechanism to close the jaws, thus trapping a sediment sample.
{ klam shel snap mid bullet schwa r }
clam worm [INVERTEBRATE ZOOLOGY] The common name for a number of species of dorsoventrally flattened annelid worms composing the large family Nereidae in the class Polychaeta; all have a distinct head, with numerous appendages.
{ klam w schwa rm }
clan [ECOLOGY] A very small community, perhaps a few square yards in area, in climax formation, and dominated by one species.
[PETROLOGY] A category of igneous rocks defined in terms of similarities in mineralogical or chemical composition.
{ klan }
clapboard [MATERIALS] A board, thicker at one edge than the other, used to cover exterior walls.
{ kla b schwa rd }
Clapeyron-Clausius equation See Clausius-Clapeyron equation
{ kla mid bullet p a macr mid bullet r o macr n brvbar kl o macr z mid bullet mid bullet schwa s i kw a macr mid bullet zh schwa n }
Clapeyron equation See Clausius-Clapeyron equation
{ kla mid bullet p a macr mid bullet r o macr n i kw a macr mid bullet zh schwa n }
Clapeyron's theorem [MECHANICS] The theorem that the strain energy of a deformed body is equal to one-half the sum over three perpendicular directions of the displacement component times the corresponding force component, including deforming loads and body forces, but not the six constraining forces required to hold the body in equilibrium.
{ kla mid bullet p a macr mid bullet r o macr nz thir mid bullet schwa m }
clapper [ELECTRICITY] A hinged or pivoted relay armature.
{ klap mid bullet schwa r }
clapper box [MECHANICAL ENGINEERING] A hinged device that permits a reciprocating cutting tool (as in a planer or shaper) to clear the work on the return stroke.
{ klap mid bullet schwa r bäks }
Clapp oscillator [ELECTRONICS] A series-tuned Colpitts oscillator, having low drift.
{ brvbar klap brvbar äs mid bullet schwa l a macr d mid bullet schwa r }
clarain [GEOLOGY] A coal lithotype appearing as stratifications parallel to the bedding plane and usually having a silky luster and scattered or diffuse reflection.Also known as clarite.
{ kla r a macr n }
Clarendonian [GEOLOGY] Lower Pliocene or upper Miocene geologic time.
{ kla mid bullet r schwa n d o macr n mid bullet mid bullet schwa n }
clarified oil [MATERIALS] The heavy oil which is taken from the bottom of a fractionator in a catalytic cracking process and from which residual catalyst has been removed.
{ klar mid bullet schwa f imacr d il }
clarifier [COMMUNICATIONS] A fine-tuning control on some single-band citizen band transceivers; adjusted for maximum naturalness of the received voice signals.
[ENGINEERING] A device for filtering a liquid.
{ klar mid bullet schwa f imacr mid bullet schwa r }
clarifying agent See fining
{ klar mid bullet schwa f imacr mid bullet i engi a macr mid bullet j schwa nt }
clarifying centrifuge [MECHANICAL ENGINEERING] A device that clears liquid of foreign matter by centrifugation.
{ klar mid bullet schwa f imacr mid bullet i engi sen mid bullet tr schwa fyüj }
clarifying filter [ENGINEERING] Any filter, such as a sand filter or a cartridge filter, used to purify liquids with a low solid-liquid ratio; in some instances color may be removed as well.
{ klar mid bullet schwa f imacr mid bullet i engi fil mid bullet t schwa r }
Clariidae [VERTEBRATE ZOOLOGY] A family of Asian and African catfishes in the suborder Siluroidei.
{ kla r imacr mid bullet schwa d }
clarinite [MINERALOGY] A heterogeneous, generally translucent material making up the major micropetrological ingredient of clarain.
{ klar mid bullet schwa n imacr t }
clarite See clarain
{ kla r imacr t }
clarity [CHEMICAL ENGINEERING] Measure of the amount of opaque suspended solids in a liquid, determined by visual or optical methods.
{ klar mid bullet schwa d mid bullet }
Clark cell [ELECTRICITY] An early form of standard cell, having 1.433 volts at 15°C, now largely replaced by the Weston standard cell as a voltage standard.
{ klärk sel }
Clark degree See English degree
{ klärk d schwa gr }
clarke [GEOCHEMISTRY] A unit of the average abundance of an element in the earth's crust, expressed as a percentage.Also known as crustal abundance.
{ klärk }
Clarkecarididae [PALEONTOLOGY] A family of extinct crustaceans in the order Anaspidacea.
{ klär mid bullet k schwa rid mid bullet schwa d }
Clarke ellipsoid of 1866 [GEODESY] The reference ellipsoid adopted by the U.S. Coast and Geodetic Survey of 1880 for charting North America.
{ klärk schwa lip s id schwa v a macr t n sik mid bullet st siks }
clarkeite [MINERALOGY] (Na,Ca,Pb)2U2(O,OH)7 A dark reddish-brown or dark brown mineral consisting of a hydrous or hydrated uranium oxide.
{ klär k imacr t }
Clarke's soap solution [MATERIALS] Reagent used in standard APHA (American Public Health Association) method to estimate hardness in water; consists of powdered castile soap in 80% ethyl alcohol solution.
{ klärks s o macr p s schwa lü mid bullet sh schwa n }
Clark process [CHEMICAL ENGINEERING] Softening of water by adding alkaline solutions of calcium hydroxide so that the acid carbonates are converted to normal carbonates.
{ klärk präs mid bullet schwa s }
clarodurain [GEOLOGY] A transitional lithotype of coal composed of vitrinite and other macerals, principally micrinite and exinite.
{ brvbar kla mid bullet r o macr d udot r a macr n }
clarofusain [GEOLOGY] A transitional lithotype of coal composed of fusinite and vitrinite and other macerals.
{ brvbar kla mid bullet r o macr fyü z a macr n }
clarovitrain [GEOLOGY] A transitional lithotype of coal rock composed primarily of the maceral vitrinite, with lesser amounts of other macerals.
{ brvbar kla mid bullet r o macr vi tr a macr n }
clasp [DESIGN ENGINEERING] A releasable catch which holds two or more objects together.
{ klasp }
clasper [VERTEBRATE ZOOLOGY] A modified pelvic fin of male elasmobranchs and holocephalians used for the transmission of sperm.
{ klasp mid bullet schwa r }
clasp lock [DESIGN ENGINEERING] A spring lock with a self-locking feature.
{ klasp läk }
clasp nut [DESIGN ENGINEERING] A split nut that clasps a screw when closed around it.
{ klasp n schwa t }
class [MATHEMATICS] 1. A set that consists of all the sets having a specified property. 2. The class of a plane curve is the largest number of tangents that can be drawn to the curve from any point in the plane that is not on the curve.
[STATISTICS] A collection of adjacent values of a random variable.
[SYSTEMATICS] A taxonomic category ranking above the order and below the phylum or division.
{ klas }
class A amplifier [ELECTRONICS] 1. An amplifier in which the grid bias and alternating grid voltages are such that anode current in a specific tube flows at all times. 2. A transistor amplifier in which each transistor is in its active region for the entire signal cycle.
{ klas a macr am mid bullet pl schwa f imacr mid bullet schwa r }
class AB amplifier [ELECTRONICS] 1. An amplifier in which the grid bias and alternating grid voltages are such that anode current in a specific tube flows for appreciably more than half but less than the entire electric cycle. 2. A transistor amplifier whose operation is class A for small signals and class B for large signals.
{ klas brvbar a macr brvbar b am mid bullet pl schwa f imacr mid bullet schwa r }
class A modulator [ELECTRONICS] A class A amplifier used to supply the necessary signal power to modulate a carrier.
{ klas a macr mäj mid bullet schwa l a macr d mid bullet schwa r }
class A push-pull sound track [ENGINEERING ACOUSTICS] Two single photographic sound tracks side by side, the transmission of one being 180° out of phase with the transmission of the other; both positive and negative halves of the sound wave are linearly recorded on each of the two tracks.
{ klas a macr brvbar p udot sh brvbar p udot l sa udot n trak }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

class B amplifier [ELECTRONICS] 1. An amplifier in which the grid bias is approximately equal to the cutoff value, so that anode current is approximately zero when no exciting grid voltage is applied, and flows for approximately half of each cycle when an alternating grid voltage is applied. 2. A transistor amplifier in which each transistor is in its active region for approximately half the signal cycle.
{ [image] klas [image] b [image] [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
class B auxiliary power [ELECTRICITY] Standby power plant to cover extended outages (days) of primary power.
{ [image] klas [image] b [image] [image] g [image] zil mid bullet y schwa mid bullet r [image] [image] pa udot r }
class B modulator [ELECTRONICS] A class B amplifier used to supply the necessary signal power to modulate a carrier; usually connected in push- pull.
{ [image] klas [image] b [image] [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
class B push-pull sound track [ENGINEERING ACOUSTICS] Two photographic sound tracks side by side, one of which carries the positive half of the signal only, and the other the negative half; during the inoperative half-cycle, each track transmits little or no light.
{ [image] klas [image] b [image] brvbar p udot sh brvbar p udot l [image] sa udot n [image] trak }
class Cn [MATHEMATICS] The class of all functions that are continuous on a given domain and have continuous derivatives of all orders up to and including the nth.
{ [image] klas [image] s [image] [image] en }
class C amplifier [ELECTRONICS] 1. An amplifier in which the bias on the control element is appreciably greater than the cutoff valve, so that the output current in each device is zero when no alternating control signal is applied, and flows for appreciably less than half of each cycle when an alternating control signal is applied. 2. A transistor amplifier in which each transistor is in its active region for significantly less than half the signal cycle.
{ [image] klas [image] s [image] [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
class C auxiliary power [ELECTRICITY] Quick start (10-60 seconds) power unit to cover short-term outages (hours) of primary power.
{ [image] klas [image] s [image] [image] g [image] zil mid bullet y schwa mid bullet r [image] [image] pa udot mid bullet schwa r }
class D amplifier [ELECTRONICS] A power amplifier that employs a pair of transistors that are connected in push-pull and driven to act as a switch, and a series-tuned output filter, which allows only the fundamental-frequency component of the resultant square wave to reach the load.
{ [image] klas [image] d [image] [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
class D auxiliary power [ELECTRICITY] Uninterruptible (no-break) power unit using stored energy to provide continuous power within specified voltage and frequency tolerances.
{ [image] klas [image] d [image] [image] g [image] zil mid bullet y schwa mid bullet r [image] [image] pa udot mid bullet schwa r }
class E amplifier [ELECTRONICS] A power amplifier that employs a single transistor driven to act as a switch, and an output filter selected to bring the drain voltage to zero at the instant the transistor is switched on.
{ [image] klas [image] [image] [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
class F amplifier [ELECTRONICS] A power amplifier that employs a single transistor and a multiple-resonance output circuit.
{ [image] klas [image] ef [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
class formula [MATHEMATICS] A formula which states that the order of a finite group G is equal to the sum, over a set of representatives xi of the distinct conjugacy classes of G, of the index of the normalizer of xi in G.
{ [image] klas [image] f [image] r mid bullet my schwa mid bullet l schwa }
class frequency [STATISTICS] The frequency with which a random variable assumes the values included in a given class interval.
{ [image] klas brvbar fr [image] mid bullet kw schwa n mid bullet s [image] }
classical approximation [QUANTUM MECHANICS] The approximation that Planck's constant may be considered infinitely small; the laws of quantum mechanics must then reduce to those of classical mechanics.
{ [image] klas mid bullet schwa mid bullet k schwa l schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
classical canonical matrix [MATHEMATICS] A form to which any matrix can be reduced by a collineatory transformation, with zeros except for a sequence of Jordan matrices siutated along the principal diagonal.
{ [image] klas mid bullet schwa mid bullet k schwa l k schwa [image] nän mid bullet schwa mid bullet k schwa l [image] m a macr mid bullet triks }
classical conductivity theory [STATISTICAL MECHANICS] A theory which treats the system of electrons in a metal as a gas and uses the Boltzmann transport equation to calculate conductivity.Also known as Lorentz conductivity theory.
{ [image] klas mid bullet schwa mid bullet k schwa l [image] kän mid bullet d schwa k [image] tiv mid bullet schwa d mid bullet [image] [image] th [image] mid bullet schwa mid bullet r [image] }
classical electron radius [ELECTROMAGNETISM] The quantity expressed as e2/mec2, where e is the electron's charge in electrostatic units, me its mass, and c the speed of light; equal to approximately 2.82 times 10-13 centimeter.
{ [image] klas mid bullet schwa mid bullet k schwa l i [image] lek [image] trän [image] r a macr d mid bullet [image] mid bullet schwa s }
classical field theory [PHYSICS] The study of distributions of energy, matter, and other physical quantities under circumstances where their discrete nature is unimportant, and they may be regarded as (in general, complex) continuous functions of position.Also known as c-number theory; continuum mechanics; continuum physics.
{ [image] klas mid bullet schwa mid bullet k schwa l [image] f [image] ld [image] th [image] mid bullet schwa mid bullet r [image] }
classical mechanics [MECHANICS] Mechanics based on Newton's laws of motion.
{ [image] klas mid bullet schwa mid bullet k schwa l m schwa [image] kan mid bullet iks }
classical physics [PHYSICS] The branch of physics that is based on the assumption of Newtonian mechanics and excludes relativity and quantum mechanics.
{ [image] klas mid bullet schwa mid bullet k schwa l [image] fiz mid bullet iks }
classical T Tauri star [ASTRONOMY] A T Tauri star that exhibits strong emission lines in its optical spectrum, emits a strong stellar wind, and accretes material from a circumstellar disk.
{ brvbar klas mid bullet schwa mid bullet k schwa l brvbar t [image] brvbar t [image] r mid bullet [image] [image] stär }
classical wave equation See wave equation
{ [image] klas mid bullet schwa mid bullet k schwa l [image] w a macr v i [image] kw a macr mid bullet zh schwa n }
classic epidemic typhus [MEDICINE] An epidemic disease caused by Rickettsia prowazeki var. prowazekii, and characterized by violent headache, a rash, neurological symptoms, and high fever.Also known as epidemic typhus.
{ [image] klas mid bullet ik [image] ep mid bullet schwa [image] dem mid bullet ik [image] t imacr [image] f schwa s }
classification [ENGINEERING] 1. Sorting out or categorizing of particles or objects by established criteria, such as size, function, or color. 2. Stratification of a mixture of various-sized particles (that is, sand and gravel), with the larger particles migrating to the bottom.
[INDUSTRIAL ENGINEERING] See grading
[ORDNANCE] Placing of military documents in special groups for safeguarding defense information.
[SYSTEMATICS] A systematic arrangement of plants and animals into categories based on a definite plan, considering evolutionary, physiologic, cytogenetic, and other relationships.
{ [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
classification societies [NAVAL ARCHITECTURE] Private organizations which issue rules for the construction, equipment, and maintenance of merchant ships.
{ [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n s schwa [image] s imacr mid bullet schwa [image] d [image] z }
classification track [CIVIL ENGINEERING] A railroad track used to separate cars from a train according to destination.
{ [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n [image] trak }
classification yard [CIVIL ENGINEERING] A railroad yard for separating trains according to car destination.
{ [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n [image] yärd }
classifier [MECHANICAL ENGINEERING] Any apparatus for separating mixtures of materials into their constituents according to size and density.
{ [image] klas mid bullet schwa [image] f imacr mid bullet schwa r }
classify [SCIENCE AND TECHNOLOGY] To sort into groups that have common properties.
{ [image] klas mid bullet schwa mid bullet f imacr }
class interval [STATISTICS] One of several convenient intervals into which the values of the variate of a frequency distribution may be grouped.
{ brvbar klas [image] int mid bullet schwa r mid bullet v schwa l }
class limits [STATISTICS] The lower and upper limits of a class interval.
{ [image] klas brvbar lim mid bullet its }
class mark [STATISTICS] The mid-value of a class interval, or the integral value nearest the midpoint of the interval.
{ [image] klas [image] märk }
class NP problems [COMPUTER SCIENCE] Problems that cannot necessarily be solved in polynomial time on a sequential computer but can be solved in polynomial time on a nondeterministic computer which, roughly speaking, guesses in turn each of 2N possible values of some N-bit quantity.
{ [image] klas brvbar en brvbar p [image] [image] präb mid bullet l schwa mz }
classons [PARTICLE PHYSICS] Massless bosons which are quanta of the two classical fields, gravitational and electromagnetic.
{ [image] kla [image] sänz }
class P problems [COMPUTER SCIENCE] Problems that can be solved in polynomial time on a conventional sequential computer.
{ [image] klas [image] p [image] [image] präb mid bullet l schwa mz }
class S modulator [ELECTRONICS] A modulator that is based on pulse-width modulation with a switching frequency several times the highest output frequency, and in which the pulse-width modulated signal is boosted to the desired power level by switching amplifiers, after which the desired audio output is obtained by a low-pass filter.
{ [image] klas [image] es [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
class switch [IMMUNOLOGY] A switch of B-lymphocyte expression from one antibody class to another.
{ [image] klas [image] swich }
clast [GEOLOGY] An individual grain, fragment, or constituent of detrital sediment or sedimentary rock produced by physical breakdown of a larger mass.
{ klast }
clastation See weathering
{ kla [image] st a macr mid bullet sh schwa n }
clastic [GEOLOGY] Rock or sediment composed of clasts which have been transported from their place of origin, as sandstone and shale.
{ [image] klas mid bullet tik }
clastic dike [GEOLOGY] A tabular-shaped sedimentary dike composed of clastic material and transecting the bedding of a sedimentary formation; represents invasion by extraneous material along a crack of the containing formation.
{ [image] klas mid bullet tik [image] d imacr k }
clastic pipe [GEOLOGY] A cylindrical body of clastic material having an irregular columnar or pillarlike shape, standing approximately vertically through enclosing formations (usually limestone), and measuring a few centimeters to 50 meters (165 feet) in diameter and 1 to 60 meters (3 to 200 feet) in height.
{ [image] klas mid bullet tik [image] p imacr p }
clastic ratio [GEOLOGY] The ratio of the percentage of clastic rocks to that of nonclastic rocks in a geologic section.Also known as detrital ratio.
{ [image] klas mid bullet tik [image] r a macr mid bullet sh o macr }
clastic reservoir [GEOLOGY] An underground oil or gas trap formed in clastic limestone.
{ [image] klas mid bullet tik [image] rez mid bullet schwa v [image] wär }
clastic sediment [GEOLOGY] Deposits of clastic materials transported by mechanical agents.Also known as mechanical sediment.
{ [image] klas mid bullet tik [image] sed mid bullet schwa mid bullet m schwa nt }
clastic wedge [GEOLOGY] The sediments of the exogeosyncline, derived from the tectonic landmasses of the adjoining orthogeosyncline.
{ [image] klas mid bullet tik [image] wej }
clathrate [BIOLOGY] See cancellate
[CHEMISTRY] An inclusion compound in which the guest species is enclosed on all sides by the species forming the crystal lattice.Also known as cage compound; inclusion compound.
[PETROLOGY] Pertaining to a condition, chiefly in leucite rock, in which clear leucite crystals are surrounded by tangential leucite crystals to give the rock an appearance of a net or a section of sponge. Also known as enclosure compound.
{ [image] kla [image] thr a macr t }
Clathrinida [INVERTEBRATE ZOOLOGY] A monofamilial order of sponges in the subclass Calcinea having an asconoid structure and lacking a true dermal membrane or cortex.
{ kla [image] thrin mid bullet schwa mid bullet d schwa }
Clathrinidae [INVERTEBRATE ZOOLOGY] The single family of the order Clathrinida.
{ kla [image] thrin mid bullet schwa [image] d [image] }
clathrochelate [INORGANIC CHEMISTRY] A type of coordination compound containing a metal ion both coordinately saturated and encapsulated by a single ligand.
{ brvbar klath mid bullet r o macr [image] k [image] [image] l a macr t }
Clathrochloris [MICROBIOLOGY] A genus of bacteria in the family Chlorobiaceae; cells are spherical to ovoid and arranged in chains united in trellis-like aggregates, are nonmotile, contain gas vacuoles, and are free- living.
{ brvbar klath mid bullet r o macr brvbar kl [image] r mid bullet schwa s }
Claude process [CHEMICAL ENGINEERING] A process of ammonia synthesis which uses high operating pressures and a train of converters.
[CRYOGENICS] A method of liquefying air or other gases in stages, in which the gas is cooled by doing work in an expansion engine and then undergoing the Joule-Thomson effect as it passes through an expansion valve.
{ [image] kl [image] d [image] präs mid bullet schwa s }
claudetite [MINERALOGY] As2O3 A mineral containing arsenic that is dimorphous with arsenolite; crystallizes in the monoclinic system.
{ [image] kl [image] d mid bullet schwa [image] t imacr t }
clause [COMPUTER SCIENCE] A part of a statement in the COBOL language which may describe the structure of an elementary item, give initial values to items in independent and group work areas, or redefine data previously defined by another clause.
{ kl [image] z }
clausius [THERMODYNAMICS] A unit of entropy equal to the increase in entropy associated with the absorption of 1000 international table calories of heat at a temperature of 1 K, or to 4186.8 joules per kelvin.
{ [image] kl [image] z mid bullet [image] mid bullet schwa s }
Clausius-Clapeyron equation [THERMODYNAMICS] An equation governing phase transitions of a substance, dp/dT = [image] H/(T [image] V), in which p is the pressure, T is the temperature at which the phase transition occurs, [image] H is the change in heat content (enthalpy), and [image] V is the change in volume during the transition.Also known as Clapeyron-Clausius equation; Clapeyron equation.
{ kl [image] z mid bullet [image] mid bullet schwa s kla mid bullet p a macr [image] r o macr n i [image] kw a macr mid bullet zh schwa n }
Clausius-Dickel column See thermogravitational column
{ brvbar kl [image] z mid bullet [image] mid bullet schwa s brvbar dik mid bullet schwa l [image] käl mid bullet schwa m }
Clausius equation [THERMODYNAMICS] An equation of state in reference to gases which applies a correction to the van der Waals equation: {P + (n2a/[T(V + c)2])} (V - nb) = nRT, where P is the pressure, T the temperature, V the volume of the gas, n the number of moles in the gas, R the gas constant, a depends only on temperature, b is a constant, and c is a function of a and b.
{ [image] kl [image] z mid bullet [image] mid bullet schwa s i [image] kw a macr mid bullet zh schwa n }
Clausius inequality [THERMODYNAMICS] The principle that for any system executing a cyclical process, the integral over the cycle of the infinitesimal amount of heat transferred to the system divided by its temperature is equal to or less than zero.Also known as Clausius theorem; inequality of Clausius.
{ [image] kl [image] z mid bullet [image] mid bullet schwa s in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
Clausius law [THERMODYNAMICS] The law that an ideal gas's specific heat at constant volume does not depend on the temperature.
{ [image] kl [image] z mid bullet [image] mid bullet schwa s [image] l [image] }
Clausius-Mosotti equation [ELECTRICITY] An expression for the polarizability of an individual molecule in a medium which has the relative dielectric constant and has N molecules per unit volume: = (3/4 N) [( -1)/( +2)] (Gaussian units).
{ brvbar kl z mid bullet mid bullet schwa s m schwa zäd mid bullet i kw a macr mid bullet zh schwa n }
Clausius-Mosotti-Lorentz-Lorenz equation [ELECTROMAGNETISM] The equation that results from replacing the real relative dielectric constant in the Clausius-Mosotti equation, or the real index of refraction in the Lorentz-Lorenz equation, with its complex counterpart.
{ brvbar kl z mid bullet mid bullet schwa s m schwa zäd mid bullet l mid bullet rens l mid bullet rens i kw a macr mid bullet zh schwa n }
Clausius number [THERMODYNAMICS] A dimensionless number used in the study of heat conduction in forced fluid flow, equal to V3L rho /k T, where V is the fluid velocity, rho is its density, L is a characteristic dimension, k is the thermal conductivity, and T is the temperature difference.
{ kl z mid bullet mid bullet schwa s n schwa m mid bullet b schwa r }
Clausius range [STATISTICAL MECHANICS] The condition in which the mean free path of molecules in a gas is much smaller than the dimensions of the container.
{ kl z mid bullet mid bullet schwa s r a macr nj }
Clausius' statement [THERMODYNAMICS] A formulation of the second law of thermodynamics, stating it is not possible that, at the end of a cycle of changes, heat has been transferred from a colder to a hotter body without producing some other effect.
{ kl z mid bullet mid bullet schwa s st a macr t mid bullet m schwa nt }
Clausius theorem See Clausius inequality
{ kl z mid bullet mid bullet schwa s thir mid bullet schwa m }
Clausius virial theorem [STATISTICAL MECHANICS] The theorem that in a system of particles whose positions and velocities are bounded, the total kinetic energy of the system averaged over a long period of time equals the virial of the system.Also known as virial theorem.
{ kl z mid bullet mid bullet schwa s vir mid bullet mid bullet schwa l thir mid bullet schwa m }
Claus method [CHEMICAL ENGINEERING] Industrial method of obtaining sulfur by a partial oxidation of gaseous hydrogen sulfide in the air to give water and sulfur.
{ kla udot s meth mid bullet schwa d }
clausthalite [MINERALOGY] PbSe A mineral consisting of lead selenide and resembling galena; specific gravity is 7.6-8.8.
{ kla udot s mid bullet t schwa l imacr t }
claustrophobia [PSYCHOLOGY] An abnormal fear of confined spaces.
{ kl s mid bullet tr schwa f o macr mid bullet b mid bullet schwa }
claustrum [ANATOMY] A thin layer of gray matter in each cerebral hemisphere between the lenticular nucleus and the island of Reil.
{ kl str schwa m }
clava [BIOLOGY] A club-shaped structure, as the tip on the antennae of certain insects or the fruiting body of certain fungi.
{ kl a macr mid bullet va }
clavate [BIOLOGY] Club-shaped.Also known as claviform.
{ kl a macr v a macr t }
Clavatoraceae [PALEOBOTANY] A group of middle Mesozoic algae belonging to the Charophyta.
{ klav mid bullet schwa d mid bullet schwa r a macr s mid bullet }
Clavaxinellida [INVERTEBRATE ZOOLOGY] An order of sponges in the class Demospongiae; members have monaxonid megascleres arranged in radial or plumose tracts.
{ kla brvbar vak mid bullet s schwa nel mid bullet schwa mid bullet d schwa }
clavicle [ANATOMY] A bone in the pectoral girdle of vertebrates with articulation occurring at the sternum and scapula.
{ klav mid bullet schwa mid bullet kal }
claviculate [ANATOMY] Having a clavicle.
{ kla vik mid bullet y schwa mid bullet l schwa t }
claviform See clavate
{ klav mid bullet schwa f rm }
clavus [INVERTEBRATE ZOOLOGY] Any of several rounded or fingerlike processes, such as the club of an insect antenna or the pointed anal portion of the hemelytron in hemipteran insects.
{ kl a macr v mid bullet schwa s }
claw [ANATOMY] A sharp, slender, curved nail on the toe of an animal, such as a bird.
[DESIGN ENGINEERING] A fork for removing nails or spikes.
[INVERTEBRATE ZOOLOGY] A sharp-curved process on the tip of the limb of an insect.
{ kl }
claw bar See ripping bar
{ kl bär }
claw clutch [MECHANICAL ENGINEERING] A clutch consisting of claws that interlock when pushed together.
{ kl kl schwa ch }
claw coupling [MECHANICAL ENGINEERING] A loose coupling having projections or claws cast on each face which engage in corresponding notches in the opposite faces; used in situations in which shafts require instant connection.
{ kl k schwa p mid bullet li engi }
claw hammer [DESIGN ENGINEERING] A woodworking hammer with a flat working surface and a claw to pull nails.
{ kl ham mid bullet schwa r }
clay [GEOLOGY] 1. A natural, earthy, fine-grained material which develops plasticity when mixed with a limited amount of water; composed primarily of silica, alumina, and water, often with iron, alkalies, and alkaline earths. 2. The fraction of an earthy material containing the smallest particles, that is, finer than 3 micrometers.
[MATERIALS] A special grade of absorbent clay used as a filtering medium in refineries for removing solids or colorizing matter from lubricating oils.
{ kl a macr }
clay atmometer [ENGINEERING] An atmometer consisting of a porous porcelain container connected to a calibrated reservoir filled with distilled water; evaporation is determined by the depletion of water.
{ kl a macr at mäm mid bullet schwa d mid bullet schwa r }
Clay Belt [GEOLOGY] A lowland area bordering on the western and southern portions of Hudson and James bays in Canada, composed of clays and silts recently deposited in large glacial lakes during the withdrawal of the continental glaciers.
{ kl a macr belt }
clay bit [ENGINEERING] 1. A bit designed for use on a clay barrel. 2. See mud auger
{ kl a macr bit }
clay brick [MATERIALS] Brick made from diverse types of clays and used for normal constructional purposes.
{ brvbar kl a macr brik }
Clayden effect See dark lightning
{ kl a macr d mid bullet schwa n i fekt }
clay digger [MECHANICAL ENGINEERING] A power-driven, hand-held spade for digging hard soil or soft rock.
{ kl a macr dig mid bullet schwa r }
clay gall [GEOLOGY] A dry, curled clay shaving derived from dried, cracked mud and embedded and flattened in a sand stratum.
{ kl a macr g l }
clay ironstone [PETROLOGY] 1. A clayey rock containing large quantities of iron oxide, usually limonite. 2. A clayey-looking stone occurring among carboniferous and other rocks; contains 20-30% iron.
{ kl a macr imacr mid bullet schwa rn st o macr n }
clay loam [GEOLOGY] Soil containing 27-40% clay, 20-45% sand, and the remaining portion silt.
{ brvbar kl a macr l o macr m }
clay marl [GEOLOGY] A chalky clay, whitish with a smooth texture.
{ brvbar kl a macr märl }
clay mineral [MINERALOGY] One of a group of finely crystalline, hydrous silicates with a two- or three-layer crystal structure; the major components of clay materials; the most common minerals belong to the kaolinite, montmorillonite, attapulgite, and illite groups.
{ brvbar kl a macr brvbar min mid bullet r schwa l }
claypan [GEOLOGY] A stratum of compact, stiff, relatively impervious noncemented clay; can be worked into a soft, plastic mass if immersed in water.
{ kl a macr pan }
clay plug [GEOLOGY] Sediment, with a great deal of organic muck, deposited in a cutoff river meander.
{ brvbar kl a macr brvbar pl schwa g }
clay press [ENGINEERING] A press used to remove excess water from a pottery- clay slurry.
{ kl a macr pres }
clay refining [CHEMICAL ENGINEERING] A treating process for vaporized gasoline or other light petroleum product; the material is passed through a bed of granular clay, and certain olefins are polymerized to gums and absorbed by the clay.
{ kl a macr r schwa fin mid bullet i engi }
clay regeneration [CHEMICAL ENGINEERING] Cleaning coarse-grained absorbent clays for reuse in percolation processes by deoiling them with naphtha, steaming out excess naphtha, and roasting in a stream of air to remove carbonaceous matter.
{ kl a macr ri mid bullet jen mid bullet schwa r a macr mid bullet sh schwa n }
clay shale [GEOLOGY] 1. Shale composed wholly or chiefly of clayey material which becomes clay again on weathering. 2. Consolidated sediment composed of up to 10% sand and having a silt to clay ratio of less than 1:2.
{ brvbar kl a macr brvbar sh a macr l }
clay slip [MATERIALS] A slurry of clay and water used in glazing pottery.
{ brvbar kl a macr slip }
clay soil [GEOLOGY] A fine-grained inorganic soil which forms hard lumps when dry and becomes sticky when wet.
{ brvbar kl a macr brvbar s il }
claystone [GEOLOGY] Indurated clay, consisting predominantly of fine material of which a major proportion is clay mineral.
{ kl a macr st o macr n }
clay vein [GEOLOGY] A body of clay which is similar to an ore vein in form and fills a crevice in a coal seam.Also known as dirt slip.
{ kl a macr v a macr n }
clay wash [MATERIALS] A light oil such as naphtha or kerosine used to clean fuller's earth after it has been used in a filter.
{ kl a macr wäsh }
clay worsted [TEXTILES] Worsted made in a weave of three-up and three- down right-handed twill.
{ brvbar kl a macr w udot s mid bullet t schwa d }
clean and certify [COMPUTER SCIENCE] To prepare a magnetic tape for a computer system by running it through a machine that cleans it, writes a data test pattern on it, and checks it for errors.
{ kl n schwa n s schwa rd mid bullet schwa f imacr }
clean bomb [ORDNANCE] A nuclear bomb that produces relatively little radioactive fallout.
{ brvbar kl n brvbar bäm }
clean compile [COMPUTER SCIENCE] Conversion of a computer program from source to object language with no detection of significant errors by the compiler; logic errors not identified by the compiler may exist.
{ kl n k schwa m p imacr l }
cleaning eye See cleanout
{ kl n mid bullet i engi imacr }
cleaning lane [ENGINEERING] A space that is located between adjacent rows of tubes in a heat exchanger and allows passage of a cleaning device.
{ kl n mid bullet i engi l a macr n }
cleaning turbine [MECHANICAL ENGINEERING] A tool for cleaning the interior surfaces of heat exchangers and boiler tubes; consists of a drive motor, a flexible drive cable or hose, and a head that is an arrangement of blades, modified drill bits, or brushes.
{ kl n mid bullet i engi t schwa r mid bullet b schwa n }
cleanout [ENGINEERING] A pipe fitting containing a removable plug that provides access for inspection or cleaning of the pipe run.Also known as access eye; cleaning eye.
{ kl n a udot t }
cleanout auger See cleanout jet auger
{ kl n a udot t g mid bullet schwa r }
cleanout door [ENGINEERING] An opening in the side of a tank usually at ground level and covered by a plate to provide access for removal of sediments from the bottom of the tank.
{ kl n a udot t d r }
cleanout jet auger [ENGINEERING] An auger equipped with water-jet orifices designed to clean out collected material inside a driven pipe or casing before taking soil samples from strata below the bottom of the casing.Also known as cleanout auger.
{ kl n a udot t jet g mid bullet schwa r }
clean room [ENGINEERING] A room in which elaborate precautions are employed to reduce dust particles and other contaminants in the air, as required for assembly of delicate equipment.
{ kl n rüm }
cleanser [MATERIALS] Any material used to remove dirt, soil, and impurities from surfaces of all kinds.
{ klen mid bullet z schwa r }
clean ship [NAVAL ARCHITECTURE] A tanker used to carry refined light-petroleum products instead of crude oil or heavy fuel oils.
{ brvbar kl n brvbar ship }
clean track [ENGINEERING ACOUSTICS] A sound track having no leakage from other tracks.
{ brvbar kl n brvbar trak }
cleanup [AEROSPACE ENGINEERING] Improving the external shape and smoothness of an aircraft to reduce its drag.
[ELECTRONICS] Gradual disappearance of gases from an electron tube during operation, due to absorption by getter material or the tube structure.
[ENGINEERING] The time required for a leak-testing system to reduce its signal output to 37% of the signal transmitted at the instant when tracer gases enter the system.
[MINING ENGINEERING] 1. The collecting of all the valuable product of a given period of operation in a stamp mill or in a hydraulic or placer mine. 2. The valuable material resulting from a cleanup.
{ kl n schwa p }
clean weapon [ORDNANCE] A nuclear warhead in which the amount of residual radioactivity is comparable to that of a normal weapon which has the same energy yield.
{ brvbar kl n brvbar wep mid bullet schwa n }
clear [COMPUTER SCIENCE] 1. To restore a storage device, memory device, or binary stage to a prescribed state, usually that denoting zero.Also known as reset. 2. A function key on calculators, to delete an entire problem or just the last keyboard entry.
[METEOROLOGY] 1. After United States weather observing practice, the state of the sky when it is cloudless or when the sky cover is less than 0.1 (to the nearest tenth). 2. To change from a stormy or cloudy weather condition to one of no precipitation and decreased cloudiness.
[NAVIGATION] In marine navigation, to leave or pass safely, as to clear port or clear a shoal.
[ORDNANCE] 1. To give a person a security clearance. 2. To operate a gun so as to unload it or make certain no ammunition remains; to free a gun of stoppages.
{ klir }
clear-air turbulence [METEOROLOGY] A meteorological phenomenon occurring in the upper troposphere and lower stratosphere, in which high-speed aircraft are subject to violent updrafts and downdrafts.Abbreviated CAT.
{ klir er t schwa rb mid bullet y schwa mid bullet l schwa ns }
clearance [ENGINEERING] Unobstructed space required for occasional removal of parts of equipment.
[MECHANICAL ENGINEERING] 1. In a piston-and-cylinder mechanism, the space at the end of the cylinder when the piston is at dead-center position toward the end of the cylinder. 2. The ratio of the volume of this space to the piston displacement during a stroke.
[MINING ENGINEERING] The space between the top or side of a car and the roof or wall.
[NAVIGATION] 1. The clear space between a vessel and an object such as a navigation light, hazard to navigation, or another vessel. 2. A specific message from air-traffic control to a pilot of an aircraft allowing him to proceed in accordance with the flight plan which the pilot had filed, or with some modification of the original plan. 3. In the instrument landing system, the difference in the depth of modulation which is required to produce a full-scale deflection of the course deviation indicator needle in any flight sector outside the on-course sectors.
[ORDNANCE] Elevation of a gun at such an angle that a projectile will not strike an obstacle between the muzzle and the target.
[PETROLEUM ENGINEERING] The annular space between down-hole drill-string equipment, such as bits, core barrels, and casing, and the walls of the borehole with the down-hole equipment centered in the hole.
{ klir mid bullet schwa ns }
clearance angle [MECHANICAL ENGINEERING] The angle between a plane containing the end surface of a cutting tool and a plane passing through the cutting edge in the direction of cutting motion.
{ klir mid bullet schwa ns a engi mid bullet g schwa l }
clearance sector [NAVIGATION] In instrument-landing-system localizers, that section which extends from the front to the back course of sectors and within which the deviation indicator provides the required off-course indications.
{ klir mid bullet schwa ns sek mid bullet t schwa r }
clearance test [PATHOLOGY] The use of a substance such as urea or creatinine, or an injected foreign substance such as inulin to measure renal excretory activity; the ratio of the amount of these excreted substances in two 1-hour periods contrasted with the level of these substances in the blood is calculated in terms of the amount of blood cleared of these substances in a given unit time.
{ klir mid bullet schwa ns test }
clearance volume [MECHANICAL ENGINEERING] The volume remaining between piston and cylinder when the piston is at top dead center.
{ klir mid bullet schwa ns väl mid bullet y schwa m }
clear area [COMPUTER SCIENCE] In optical character recognition, any area designated to be kept free of printing or any other extraneous markings.
{ klir er mid bullet mid bullet schwa }
clear band [COMPUTER SCIENCE] In character recognition, a continuous horizontal strip of blank paper which must be obtained between consecutive code lines on a source document.
{ klir band }
clear base [GRAPHIC ARTS] A colorless material of low known density that can be coated with a photographic emulsion.
{ klir b a macr s }
clear-cell carcinoma See renal-cell carcinoma
{ brvbar klir brvbar sel kärs mid bullet schwa n o macr mid bullet m schwa }
clear channel [COMMUNICATIONS] A standard broadcast channel in which the dominant station or stations render service over wide areas; stations are cleared of objectionable interference within their primary service areas and over all or a substantial portion of their secondary.
{ brvbar klir chan mid bullet schwa l }
clear-cutting [FORESTRY] Felling and removing all trees in a forest area.
{ klir k schwa d mid bullet i engi }
clear-face worsted [TEXTILES] Closely woven worsted fabric made of twisted yarns and with the nap removed so that the weave is visible.
{ klir f a macr s w udot s mid bullet t schwa d }
clear gasoline [MATERIALS] Gasoline which is free from antiknock additives.
{ klir gas mid bullet schwa l n }
clear ice [HYDROLOGY] Generally, a layer or mass of ice which is relatively transparent because of its homogeneous structure and small number and size of air pockets.
{ brvbar klir brvbar imacr s }
clearing [GRAPHIC ARTS] 1. The process of removing silver halides from developed films by using a fixer. 2. The process of exposing a vesicular film to ultraviolet light after the development step in order to decompose any remaining diazonium salts.
{ klir mid bullet i engi }
clearing-out drop [COMMUNICATIONS] Drop signal associated with a cord or trunk circuit, which is operated by ringing current to attract the attention of the operator.
{ klir mid bullet i engi a udot t dräp }
clear-line image [GRAPHIC ARTS] A microfilm image that reproduces the dark lines of the original as clear or transparent lines, yielding a negativelike reproduction.
{ klir brvbar l imacr n im mid bullet ij }
clear octane [ENGINEERING] The octane number of a particular gasoline before it has been blended with antiknock additives.
{ klir äk t a macr n }
clear text [COMMUNICATIONS] Text or language which conveys an intelligible meaning in the language in which it is written with no hidden meaning.
{ klir tekst }
clear-voice override [COMMUNICATIONS] The ability of a speech scrambler to receive a clear message even when the scrambler is set for scrambler operation.
{ brvbar klir brvbar v is o macr mid bullet v schwa r imacr d }
cleat [CIVIL ENGINEERING] A strip of wood, metal, or other material fastened across something to serve as a batten or to provide strength or support.
[DESIGN ENGINEERING] A fitting having two horizontally projecting horns around which a rope may be made fast.
[GEOLOGY] Vertical breakage planes found in coal.Also spelled cleet.
{ kl t }
cleat spar See ankerite
{ kl t spär }
cleavage [CRYSTALLOGRAPHY] Splitting, or the tendency to split, along planes determined by crystal structure and always parallel to a possible face.
[EMBRYOLOGY] The subdivision of activated eggs into blastomeres.
[GEOLOGY] Splitting, or the tendency to split, along parallel, closely positioned planes in rock.
{ kl v mid bullet ij }
cleavage banding [GEOLOGY] A compositional banding, usually formed from incompetent material such as argillaceous rocks, that is parallel to the cleavage rather than the bedding.
{ kl v mid bullet ij band mid bullet i engi }
cleavage crystal [CRYSTALLOGRAPHY] A crystal fragment bounded by cleavage faces giving it a regular form.
{ kl v mid bullet ij kris mid bullet t schwa l }
cleavage fracture [CRYSTALLOGRAPHY] 1. Manner of breaking a crystalline substance along the cleavage plane. 2. The appearance of such a broken surface.
{ kl v mid bullet ij frak mid bullet ch schwa r }
cleavage nucleus [EMBRYOLOGY] The nucleus of a zygote formed by fusion of male and female pronuclei.
{ kl v mid bullet ij nü mid bullet kl mid bullet schwa s }
cleavage plane [CRYSTALLOGRAPHY] Plane along which a crystalline substance may be split.
{ kl v mid bullet ij pl a macr n }
cleavelandite [MINERALOGY] A white, lamellar variety of albite that is almost pure NaAlSi3O8 and has a tabular habit, with individuals often showing mosaic developments and tending to occur in fan-shaped aggregates.
{ kl v mid bullet l schwa n d imacr t }
Clebsch-Gordan coefficient See vector coupling coefficient
{ brvbar klepsh brvbar g rd mid bullet schwa n k o macr mid bullet schwa fish mid bullet schwa nt }
cleet See cleat
{ kl t }
cleft grafting [BOTANY] A top-grafting method in which the scion is inserted into a cleft cut into the top of the stock.
{ kleft graft mid bullet i engi }
cleft lip See harelip
{ brvbar kleft lip }
cleft palate [MEDICINE] A birth defect resulting from incomplete closure of the palate during embryogenesis.
{ brvbar kleft pal mid bullet schwa t }
cleft weld [METALLURGY] A weld in which a V-shaped projection on one piece is joined to a V-shaped groove in the other.
{ brvbar kleft brvbar weld }
cleidocranial dysostosis [MEDICINE] A congenital defect in which there is deficient formation of bone in the skull and clavicle.
{ brvbar kl imacr mid bullet d o macr brvbar kr a macr n mid bullet mid bullet schwa l brvbar dis mid bullet ä st o macr mid bullet s schwa s }
cleistocarp See cleistothecium
{ kl imacr mid bullet st schwa kärp }
cleistocarpous [BOTANY] Of mosses, having the capsule opening irregularly without an operculum.
[MYCOLOGY] Forming or having cleistothecia.
{ brvbar kl imacr mid bullet st schwa brvbar kär mid bullet p schwa s }
cleistogamy [BOTANY] The production of small closed flowers that are self-pollinating and contain numerous seeds.
{ kl imacr stäg mid bullet schwa mid bullet m }
cleistothecium [MYCOLOGY] A closed sporebearing structure in Ascomycetes; asci and spores are freed of the fruiting body by decay or desiccation.Also known as cleistocarp.
{ brvbar kl imacr mid bullet st schwa th mid bullet s mid bullet schwa m }
cleithrophobia [PSYCHOLOGY] An abnormal fear of being locked in.
{ kl imacr mid bullet thr schwa f o macr mid bullet b mid bullet schwa }
cleithrum [VERTEBRATE ZOOLOGY] A bone external and adjacent to the clavicle in certain fishes, stegocephalians, and primitive reptiles.
{ kl imacr mid bullet thr schwa m }
clerestory [ARCHITECTURE] The upward extension of enclosed space achieved by bringing a windowed wall up to interrupt the slope of the roof.
{ klir st r mid bullet }
Cleridae [INVERTEBRATE ZOOLOGY] The checkered beetles, a family of coleopteran insects in the superfamily Cleroidea.
{ kler mid bullet schwa d }
Cleroidea [INVERTEBRATE ZOOLOGY] A superfamily of coleopteran insects in the suborder Polyphaga.
{ kl schwa r id mid bullet mid bullet schwa }
Cleveland open-cup tester [ANALYTICAL CHEMISTRY] A laboratory apparatus used to determine flash point and fire point of petroleum products.
{ klev mid bullet l schwa nd o macr mid bullet p schwa n k schwa p test mid bullet schwa r }
clevis [DESIGN ENGINEERING] A U-shaped metal fitting with holes in the open ends to receive a bolt or pin; used for attaching or suspending parts.
[MINING ENGINEERING] A spring hook or snap hook which, in coal mining, is used to attach the bucket to the hoisting rope.Also known as clivvy.
{ klev mid bullet schwa s }
clevis pin [DESIGN ENGINEERING] A fastener with a head at one end, used to join the ends of a clevis.
{ klev mid bullet schwa s pin }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cliachite [MINERALOGY] A group of brownish, colloidal aluminum hydroxides that constitutes most bauxite.
{ [image] kl imacr mid bullet schwa [image] k imacr t }
click [COMMUNICATIONS] A short-duration electric disturbance, such as that sometimes produced by a code-sending key or a switch.
[ENGINEERING ACOUSTICS] A perforation in a sound track which produces a clicking sound when passed over the projector sound head.
{ klik }
click filter [ELECTRONICS] A capacitor connected across a switch, relay, or key to lengthen the decay time from the closed to the open condition when the device is opened or closed.
{ [image] klik [image] fil mid bullet t schwa r }
click track [ENGINEERING ACOUSTICS] A sound track containing a series of clicks, which may be spaced regularly (uniform click track) or irregularly (variable click track).
{ [image] klik [image] trak }
cliff [GEOGRAPHY] A high, steep, perpendicular or overhanging face of a rock; a precipice.
{ klif }
cliff of displacement See fault scarp
{ [image] klif schwa v dis [image] pl a macr mid bullet sm schwa nt }
Cliftonian [GEOLOGY] Middle Middle Silurian geologic time.
{ klif [image] tän mid bullet [image] mid bullet schwa n }
climacophobia [PSYCHOLOGY] An abnormal fear of staircases.
{ [image] kl imacr mid bullet m schwa mid bullet k schwa [image] f o macr mid bullet b [image] mid bullet schwa }
climacteric See menopause
{ kl imacr [image] mak mid bullet t schwa mid bullet rik }
climagram See climatic diagram
{ [image] kl imacr mid bullet m schwa [image] gram }
climagraph See climatic diagram
{ [image] kl imacr mid bullet m schwa [image] graf }
climate [CLIMATOLOGY] The long-term manifestations of weather.
{ [image] kl imacr mid bullet m schwa t }
climate control [CLIMATOLOGY] Schemes for artificially altering or controlling the climate of a region.
[ENGINEERING] See air conditioning
{ [image] kl imacr mid bullet m schwa t k schwa n [image] tr o macr l }
climate therapy See climatotherapy
{ [image] kl imacr m mid bullet schwa t [image] ther mid bullet schwa mid bullet p [image] }
climatic change [CLIMATOLOGY] The long-term fluctuation in rainfall, temperature, and other aspects of the earth's climate.
{ kl imacr [image] mad mid bullet ik [image] ch a macr nj }
climatic classification [CLIMATOLOGY] The division of the earth's climates into a system of contiguous regions, each one of which is defined by relative homogeneity of the climate elements.
{ kl imacr [image] mad mid bullet ik [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
climatic climax [ECOLOGY] A climax community viewed, by some authorities, as controlled by climate.
{ kl imacr [image] mad mid bullet ik [image] kl imacr [image] maks }
climatic controls [CLIMATOLOGY] The relatively permanent factors which govern the general nature of the climate of a portion of the earth, including solar radiation, distribution of land and water masses, elevation and large- scale topography, and ocean currents.
{ kl imacr [image] mad mid bullet ik k schwa n [image] tr o macr lz }
climatic cycle [CLIMATOLOGY] A long-period oscillation of climate which recurs with some regularity, but which is not strictly periodic.Also known as climatic oscillation.
{ kl imacr [image] mad mid bullet ik [image] s imacr mid bullet k schwa l }
climatic diagram [CLIMATOLOGY] A graphic presentation of climatic data; generally limited to a plot of the simultaneous variations of two climatic elements, usually through an annual cycle.Also known as climagram; climagraph; climatograph; climogram; climograph.
{ kl imacr [image] mad mid bullet ik [image] d imacr mid bullet schwa [image] gram }
climatic divide [CLIMATOLOGY] A boundary between regions having different types of climate.
{ kl imacr [image] mad mid bullet ik d schwa [image] v imacr d }
climatic factor [CLIMATOLOGY] Climatic control, but regarded as including more local influences; thus city smoke and the extent of the builtup metropolitan area are climatic factors, but not climatic controls.
{ kl imacr [image] mad mid bullet ik [image] fak mid bullet t schwa r }
climatic forecast [CLIMATOLOGY] A forecast of the future climate of a region; that is, a forecast of general weather conditions to be expected over a period of years.
{ kl imacr [image] mad mid bullet ik [image] f [image] r [image] kast }
climatic optimum [CLIMATOLOGY] The period in history (about 5000-2500 B.C.) during which temperatures were warmer than at present in nearly all parts of the world.
{ kl imacr [image] mad mid bullet ik [image] äp mid bullet t schwa mid bullet m schwa m }
climatic oscillation See climatic cycle
{ kl imacr [image] mad mid bullet ik [image] äs mid bullet schwa [image] l a macr mid bullet sh schwa n }
climatic prediction [CLIMATOLOGY] The estimation of the chances that specified climatic conditions will occur in a certain time interval.
{ kl imacr [image] mad mid bullet ik pr schwa [image] dik mid bullet sh schwa n }
climatic province [CLIMATOLOGY] A region of the earth's surface characterized by an essentially homogeneous climate.
{ kl imacr [image] mad mid bullet ik [image] prä mid bullet v schwa ns }
climatic snow line [METEOROLOGY] The altitude above which a flat surface (fully exposed to sun, wind, and precipitation) would experience a net accumulation of snow over an extended period of time; below this altitude, ablation would predominate.
{ kl imacr [image] mad mid bullet ik [image] sn o macr [image] l imacr n }
climatic zone [CLIMATOLOGY] A belt of the earth's surface within which the climate is generally homogeneous in some respect; an elemental region of a simple climatic classification.
{ kl imacr [image] mad mid bullet ik [image] z o macr n }
Climatiidae [PALEONTOLOGY] A family of archaic tooth-bearing fishes in the suborder Climatioidei.
{ [image] kl imacr mid bullet m schwa [image] t imacr mid bullet schwa [image] d [image] }
Climatiiformes [PALEONTOLOGY] An order of extinct fishes in the class Acanthodii having two dorsal fins and large plates on the head and ventral shoulder.
{ [image] kl imacr mid bullet m schwa [image] t imacr mid bullet schwa [image] f [image] r [image] m [image] z }
Climatioidei [PALEONTOLOGY] A suborder of extinct fishes in the order Climatiiformes.
{ [image] kl imacr mid bullet m schwa [image] t imacr [image] [image] id mid bullet [image] [image] imacr }
climatochronology [GEOLOGY] The absolute age dating of recent geologic events by using the oxygen isotope ratios in ice, shells, and so on.
{ kl imacr brvbar mad mid bullet o macr mid bullet kr schwa [image] näl mid bullet schwa mid bullet j [image] }
climatograph See climatic diagram
{ kl imacr [image] mad mid bullet schwa [image] graf }
climatography [CLIMATOLOGY] A quantitative description of climate, particularly with reference to the tables and charts which show the characteristic values of climatic elements at a station or over an area.
{ [image] kl imacr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
climatological forecast [METEOROLOGY] A weather forecast based upon the climate of a region instead of upon the dynamic implications of current weather, with consideration given to such synoptic weather features as cyclones and anticyclones, fronts, and the jet stream.
{ [image] kl imacr mid bullet m schwa d mid bullet schwa l [image] äj mid bullet schwa mid bullet k schwa l [image] f [image] r [image] kast }
climatological station elevation [CLIMATOLOGY] The elevation above mean sea level chosen as the reference datum level for all climatological records of atmospheric pressure in a given locality.
{ [image] kl imacr mid bullet m schwa d mid bullet schwa l [image] äj mid bullet schwa mid bullet k schwa l [image] st a macr mid bullet sh schwa n [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n }
climatological station pressure [CLIMATOLOGY] The atmospheric pressure computed for the level of the climatological station elevation, used to give all climatic records a common reference; it may or may not be the same as station pressure.
{ [image] kl imacr mid bullet m schwa d mid bullet schwa l [image] äj mid bullet schwa mid bullet k schwa l [image] st a macr mid bullet sh schwa n [image] presh mid bullet schwa r }
climatological substation [CLIMATOLOGY] A weather-observing station operated (by an unpaid volunteer) for the purpose of recording climatological observations.
{ [image] kl imacr mid bullet m schwa d mid bullet schwa l [image] äj mid bullet schwa mid bullet k schwa l [image] s schwa b [image] st a macr mid bullet sh schwa n }
climatology [METEOROLOGY] That branch of meteorology concerned with the mean physical state of the atmosphere together with its statistical variations in both space and time as reflected in the weather behavior over a period of many years.
{ [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
climatology (category description)
climatopathology [MEDICINE] The study of disease in relation to the effects of the natural environment.
{ brvbar kl imacr mid bullet m schwa mid bullet t o macr mid bullet p schwa [image] thäl mid bullet schwa mid bullet j [image] }
climatophysiology [PHYSIOLOGY] The study of the interaction of the natural environment with physiologic factors.
{ brvbar kl imacr mid bullet m schwa mid bullet t o macr [image] fiz mid bullet [image] [image] äl mid bullet schwa mid bullet j [image] }
climatotherapy [MEDICINE] Placing a person in a suitable climate to treat a certain disease.Also known as climate therapy; climotherapy.
{ brvbar kl imacr mid bullet m schwa mid bullet t o macr [image] ther mid bullet schwa mid bullet p [image] }
climax [ECOLOGY] A mature, relatively stable community in an area, which community will undergo no further change under the prevailing climate; represents the culmination of ecological succession.
{ [image] kl imacr [image] maks }
climax plant formation [ECOLOGY] A mature, stable plant population in a climax community.
{ [image] kl imacr [image] maks [image] plant f [image] r [image] m a macr mid bullet sh schwa n }
climb [AEROSPACE ENGINEERING] The gain in altitude of an aircraft.
{ kl imacr m }
climb cutting [METALLURGY] A milling technique in which the teeth of a cutting tool advance into the work in the same direction as the feed.Also known as climb milling; down cutting; down milling.
{ [image] kl imacr m [image] k schwa d mid bullet i engi }
climbing bog [ECOLOGY] An elevated boggy area on a swamp margin, usually occurring where there is a short summer and considerable rainfall.
{ [image] kl imacr m mid bullet i engi [image] bäg }
climbing crane [MECHANICAL ENGINEERING] A crane used on top of a high-rise construction that ascends with the building as work progresses.
{ [image] kl imacr m mid bullet i engi [image] kr a macr n }
climbing dune [GEOLOGY] A dune that develops on the windward side of mountains or hills.
{ [image] kl imacr m mid bullet i engi [image] dün }
climbing irons [DESIGN ENGINEERING] Spikes attached to a steel framework worn on shoes to climb wooden utility poles and trees.
{ [image] kl imacr m mid bullet i engi [image] imacr mid bullet schwa rnz }
climbing stem [BOTANY] A long, slender stem that climbs up a support or along the tops of other plants by using spines, adventitious roots, or tendrils for attachment.
{ [image] kl imacr m mid bullet i engi [image] stem }
climb milling See climb cutting
{ [image] kl imacr m [image] mil mid bullet i engi }
climogram See climatic diagram
{ [image] kl imacr mid bullet m schwa [image] gram }
climograph See climatic diagram
{ [image] kl imacr mid bullet m schwa [image] graf }
climotherapy See climatotherapy
{ [image] kl imacr m mid bullet schwa [image] ther mid bullet schwa mid bullet p [image] }
cline [BIOLOGY] A graded series of morphological or physiological characters exhibited by a natural group (as a species) of related organisms, generally along a line of environmental or geographic transition.
{ kl imacr n }
clingage [PETROLEUM ENGINEERING] Oil adhering to the wall of a measuring or prover tank after the tank has been drained.
{ [image] kli engi mid bullet ij }
clinical chemistry [PATHOLOGY] The science involving chemical analysis of body tissues to diagnose disease.
{ [image] klin mid bullet schwa mid bullet k schwa l [image] kem mid bullet schwa mid bullet str [image] }
clinical genetics [GENETICS] The study of biological inheritance by direct observation of the living patient.
{ [image] klin mid bullet schwa mid bullet k schwa l j schwa [image] ned mid bullet iks }
clinical pathology [PATHOLOGY] A medical specialty encompassing the diagnostic study of disease by means of laboratory tests of material from the living patient.
{ [image] klin mid bullet schwa mid bullet k schwa l p schwa [image] thäl mid bullet schwa mid bullet j [image] }
clinical pharmacology [PHARMACOLOGY] The study and evaluation of the effects of drugs in humans.
{ [image] klin mid bullet schwa mid bullet k schwa l [image] fär mid bullet m schwa [image] käl mid bullet schwa mid bullet j [image] }
clinical thermometer [ENGINEERING] A thermometer used to accurately determine the temperature of the human body; the most common type is a mercury-in-glass thermometer, in which the mercury expands from a bulb into a capillary tube past a constriction that prevents the mercury from receding back into the bulb, so that the thermometer registers the maximum temperature attained.
{ [image] klin mid bullet schwa mid bullet k schwa l th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
clinker [GEOLOGY] Burnt or vitrified stony material, as ejected by a volcano or formed in a furnace.
[MATERIALS] An overburned brick.
{ [image] kli engi mid bullet k schwa r }
clinker building [DESIGN ENGINEERING] A method of building ships and boilers in which the edge of the wooden planks or steel plates used for the outside covering overlap the edge of the plank or plate next to it; clinched nails fasten the planks together, and rivets fasten the steel plates.
{ [image] kli engi mid bullet k schwa r [image] bil mid bullet di engi }
clinoamphibole [MINERALOGY] A group of amphiboles which crystallize in the monoclinic system.
{ brvbar kl imacr mid bullet n o macr [image] am mid bullet f schwa [image] b o macr l }
clinoaxis [CRYSTALLOGRAPHY] The inclined lateral axis that makes an oblique angle with the vertical axis in the monoclinic system.Also known as clinodiagonal.
{ brvbar kl imacr mid bullet n o macr [image] ak mid bullet s schwa s }
clinochlore [MINERALOGY] (Mg,Fe,Al)3(Si,Al)2O5(OH)4 Green mineral of the chlorite group, occurring in monoclinic crystals, in folia or scales, or massive.
{ [image] kl imacr mid bullet n schwa [image] kl [image] r }
clinoclase [MINERALOGY] Cu3(AsO4)(OH)3 A dark-green mineral consisting of basic copper arsenate occurring in translucent prismatic crystals or massive.Also known as clinoclasite.
{ [image] kl imacr mid bullet n schwa [image] kl a macr s }
clinoclasite See clinoclase
{ brvbar kl imacr mid bullet n schwa brvbar kl a macr [image] s imacr t }
clinodiagonal See clinoaxis
{ brvbar kl imacr mid bullet n o macr mid bullet d imacr [image] ag mid bullet schwa n mid bullet schwa l }
clinoenstatite [MINERALOGY] Mg2(Si2O6) A monoclinic pyroxene consisting principally of magnesium silicate; occurs frequently in stony meteorites, but is rare in terrestrial environments.
{ brvbar kl imacr mid bullet n o macr [image] enz mid bullet t schwa [image] t imacr t }
clinoferrosilite [MINERALOGY] Fe2(Si2O6) A monoclinic pyroxene consisting of iron silicate.
{ brvbar kl imacr mid bullet n o macr [image] fe mid bullet r o macr [image] s imacr [image] l imacr t }
clinoform [GEOLOGY] A subaqueous landform, such as the continental slope of the ocean or the foreset bed of a delta.
{ [image] kl imacr mid bullet n schwa [image] f [image] rm }
clinograph [ENGINEERING] A type of directional surveying instrument that records photographically the direction and magnitude of deviations from the vertical of a borehole, well, or shaft; the information is obtained by the instrument in one trip into and out of the well.
{ [image] kl imacr mid bullet n schwa [image] graf }
clinographic projection [GRAPHIC ARTS] A method of representing objects, especially crystals, in which each point P of the object to be represented is projected onto the foot of a perpendicular from P to a plane which is located so that no place surface of the object is represented by a line.
{ brvbar kl imacr mid bullet n schwa brvbar graf mid bullet ik pr schwa [image] jek mid bullet sh schwa n }
clinohedral class [CRYSTALLOGRAPHY] A rare class of crystals in the monoclinic system having a plane of symmetry but no axis of symmetry.Also known as domatic class.
{ brvbar kl imacr mid bullet n o macr brvbar h [image] mid bullet dr schwa l [image] klas }
clinohedrite [MINERALOGY] CaZnSiO3(OH)2 A colorless, white, or purplish monoclinic mineral consisting of a calcium zinc silicate occurring in crystals; hardness is 5.5 on Mohs scale, and specific gravity is 3.33.
{ brvbar kl imacr mid bullet n o macr brvbar h [image] [image] dr imacr t }
clinohumite [MINERALOGY] Mg9(SiO4)4(F,OH2) A monoclinic mineral of the humite group.
{ brvbar kl imacr mid bullet n o macr [image] hyü [image] m imacr t }
clinometer [ENGINEERING] 1. A hand-held surveying device for measuring vertical angles; consists of a sighting tube surmounted by a graduated vertical arc with an attached level bubble; used in meteorology to measure cloud height at night, in conjunction with a ceiling light, and in ordnance for boresighting.Also known as Abney level. 2. A device for measuring the amount of roll aboard ship.
{ kl schwa [image] näm mid bullet schwa d mid bullet schwa r }
clinopinacoid [CRYSTALLOGRAPHY] A form of monoclinic crystal whose faces are parallel to the inclined and vertical axes.
{ brvbar kl imacr mid bullet n schwa [image] pin mid bullet schwa [image] k [image] id }
clinoptilolite [MINERALOGY] (Na,K,Ca)2-3Al3(Al,Si)2Si13O36.12H2O A zeolite mineral that is considered to be a potassium- rich variety of heulandite.
{ [image] klin mid bullet schwa p [image] til mid bullet schwa [image] l imacr t }
clinopyroxene [MINERALOGY] The general term for any of those pyroxenes that crystallize in the monoclinic system; on occasion, these pyroxenes have large amounts of calcium with or without aluminum and the alkalies.Also known as monopyroxene clinoaugite.
{ brvbar kl imacr mid bullet n schwa mid bullet p schwa [image] räk [image] s [image] n }
clinozoisite [MINERALOGY] Ca2Al3(SiO4)3(OH) A grayish-white, pink, or green monoclinic mineral of the epidote group.
{ brvbar kl imacr mid bullet n schwa [image] z o macr mid bullet i [image] s imacr t }
clint [GEOLOGY] A hard or flinty rock, such as a projecting rock or ledge.
{ klint }
Clintonian [GEOLOGY] Lower Middle Silurian geologic time.
{ klin [image] t o macr n mid bullet [image] mid bullet schwa n }
clintonite [MINERALOGY] Ca(Mg,Al)3(Al,Si)O10(OH)2 A reddish- brown, copper-red, or yellowish monoclinic mineral of the brittle mica group occurring in crystals or foliated masses.Also known as seybertite; xanthophyllite.
{ klint mid bullet schwa n imacr t }
Clionidae [INVERTEBRATE ZOOLOGY] The boring sponges, a family of marine sponges in the class Demospongiae.
{ kl imacr än mid bullet schwa d }
clip [DESIGN ENGINEERING] A device that fastens by gripping, clasping, or hooking one part to another.
[ORDNANCE] See cartridge clip
{ klip }
clip and shave [METALLURGY] Dual forging operation in which one cutter removes the flash and then another cutter shaves and sizes the piece.
{ brvbar klip schwa n sh a macr v }
clip bond [CIVIL ENGINEERING] A bond in which the inner edge of face brick is cut off so that bricks laid diagonal to a wall can be joined to those laid parallel to it.
{ klip bänd }
clip-dot fabric [TEXTILES] A fabric decorated with small woven spots of extra warp or filling yarn-the floating threads between the spots being clipped or sheared in finishing. Also known as clip-spot fabric.
{ klip dät fab mid bullet rik }
clip lead [ELECTRICITY] A short piece of flexible wire with an alligator clip or similar temporary connector at one or both ends.
{ klip l d }
clipper See limiter
{ klip mid bullet schwa r }
clipper diode [ELECTRONICS] A bidirectional breakdown diode that clips signal voltage peaks of either polarity when they exceed a predetermined amplitude.
{ klip mid bullet schwa r d imacr o macr d }
clipper-limiter [ELECTRONICS] A device whose output is a function of the instantaneous input amplitude for a range of values lying between two predetermined limits but is approximately constant, at another level, for input values above the range.
{ brvbar klip mid bullet schwa r brvbar lim mid bullet schwa d mid bullet schwa r }
clipping [COMMUNICATIONS] The perceptible mutilation of signals or speech syllables during transmission.
[COMPUTER SCIENCE] See scissoring
[ELECTRONICS] See limiting.
{ klip mid bullet i engi }
clipping circuit See limiter
{ klip mid bullet i engi s schwa r mid bullet k schwa t }
clipping edge [METALLURGY] Area of a forging where flash is removed.
{ klip mid bullet i engi ej }
clipping level [ELECTRONICS] The level at which a clipping circuit is adjusted; for example, the magnitude of the clipped wave shape.
{ klip mid bullet i engi lev mid bullet schwa l }
clip-spot fabric See clip-dot fabric
{ klip spät fab rik }
clisere [ECOLOGY] The succession of ecological communities, especially climax formations, as a consequence of intense climatic changes.
{ kl imacr sir }
CLIST [COMPUTER SCIENCE] A file containing a series of commands that are processed in the order given when the file is entered. Acronym for command list.
{ s list }
clitellum [INVERTEBRATE ZOOLOGY] The thickened, glandular, saddlelike portion of the body wall of some annelid worms.
{ kl schwa tel mid bullet schwa m }
clitoris [ANATOMY] The homolog of the penis in females, located in the anterior portion of the vulva.
{ klid mid bullet schwa mid bullet r schwa s }
clivvy See clevis
{ kliv mid bullet }
clo [ENGINEERING] The amount of insulation which will maintain normal skin temperature of the human body when heat production is 50 kilogram-calories per meter squared per hour, air temperature is 70°F (21°C), and the air is still.
{ kl o macr }
cloaca [INVERTEBRATE ZOOLOGY] The chamber which functions as a respiratory, excretory, and reproductive duct in certain invertebrates.
[VERTEBRATE ZOOLOGY] The chamber which receives the discharges of the intestine, urinary tract, and reproductive canals in monotremes, amphibians, birds, reptiles, and many fish.
{ kl o macr a macr mid bullet k schwa }
cloacal bladder [VERTEBRATE ZOOLOGY] A diverticulum of the cloacal wall in monotremes, amphibians, and some fish, into which urine is forced from the cloaca.
{ kl o macr a macr mid bullet k schwa l blad mid bullet schwa r }
cloacal gland [VERTEBRATE ZOOLOGY] Any of the sweat glands in the cloaca of lower vertebrates, as snakes or amphibians.
{ kl o macr a macr mid bullet k schwa l gland }
clobber [COMPUTER SCIENCE] To write new data and thereby erase good data in a file, or to otherwise damage the file so that it becomes useless.
{ kläb mid bullet schwa r }
clock [ELECTRONICS] A source of accurately timed pulses, used for synchronization in a digital computer or as a time base in a transmission system.
[HOROLOGY] A device for indicating the passage of time, usually containing a means for producing a regularly recurring action.Also known as timing circuit.
{ kläk }
Clock See Horologium
{ kläk }
clock control system [CONTROL SYSTEMS] A system in which a timing device is used to generate the control function.Also known as time-controlled system.
{ kläk k schwa n tr o macr l sis mid bullet t schwa m }
clock drive [ENGINEERING] The mechanism that causes an equatorial telescope to revolve about its polar axis so that it keeps the same star in its field of view.
{ kläk dr imacr v }
clocked flip-flop [ELECTRONICS] A flip-flop circuit that is set and reset at specific times by adding clock pulses to the input so that the circuit is triggered only if both trigger and clock pulses are present simultaneously.
{ kläkt flip fläp }
clocked logic [ELECTRONICS] A logic circuit in which the switching action is controlled by repetitive pulses from a clock.
{ brvbar kläkt brvbar läj mid bullet ik }
clock frequency [ELECTRONICS] The master frequency of the periodic pulses that schedule the operation of a digital computer.
{ kläk fr mid bullet kw schwa n mid bullet s }
clock method [ORDNANCE] Method of calling artillery shots by reference to the figures on an imaginary clock dial assumed to have the target at its center; thus a shot directly above the target is at 12 o'clock.
{ kläk meth mid bullet schwa d }
clock motor See timing motor
{ kläk m o macr d mid bullet schwa r }
clock oscillator [ELECTRONICS] An oscillator that controls an electronic clock.
{ kläk äs mid bullet schwa l a macr d mid bullet schwa r }
clock paradox [RELATIVITY] The apparent contradiction between the principle of relativity, which asserts the equivalence of different observers, and the prediction, also part of the theory of relativity, that the clock of an observer who passes back and forth will be slower than the clock of an observer at rest.Also known as twin paradox.
{ kläk par mid bullet schwa däks }
clock pulses [COMPUTER SCIENCE] Electronic pulses which are emitted periodically, usually by a crystal device, to synchronize the operation of circuits in a computer. Also known as clock signals.
{ kläk p schwa l mid bullet s schwa z }
clock rate [ELECTRONICS] The rate at which bits or words are transferred from one internal element of a computer to another.
[HOROLOGY] The amount of time which a clock gains or loses during a fixed period of time, usually a day.
{ kläk r a macr t }
clock signals See clock pulses
{ kläk sig mid bullet n schwa lz }
clock star [ASTRONOMY] Any star that is used to measure time; always a bright star, whose right ascension is well known.
{ kläk stär }
clock time See internal cycle time
{ kläk t imacr m }
clock track [COMPUTER SCIENCE] A track on a magnetic recording medium that generates clock pulses for the synchronization of read and write operations.
{ kläk trak }
clock watch [HOROLOGY] A watch that strikes the hours.
{ kläk wäch }
clockwork [HOROLOGY] A timing mechanism.
{ kläk w schwa rk }
clod [AGRICULTURE] A compact mass of soil, ranging from about 0.2 to 10 inches (0.5 to 25 centimeters) in size, which is produced by plowing and digging of excessively wet or dry soil.
{ kläd }
clog snow [HYDROLOGY] A skiing term for wet, sticky, new snow.
{ kläg sn o macr }
cloister vault [ARCHITECTURE] A vault resembling a pyramid with outward- curving sides.
{ kl i mid bullet st schwa r v lt }
cloithoid See Cornu's spiral
{ kl i th id }
clone [BIOLOGY] All individuals, considered collectively, produced asexually or by parthenogenesis from a single individual.
[COMPUTER SCIENCE] A hardware or software product that closely resembles another product created by a different manufacturer or developer, in operation, appearance, or both.
[GENETICS] A copy of genetically engineered DNA sequences.
{ kl o macr n }
clonorchiasis [MEDICINE] A parasitic infection of humans and other fish- eating mammals which is caused by the trematode Opisthorchis (Clonorchis) sinensis, which is usually found in the bile ducts.
{ kl o macr n mid bullet r k imacr mid bullet schwa mid bullet s schwa s }
Clonothrix [MICROBIOLOGY] A genus of sheathed bacteria; cells are attached and encrusted with iron and manganese oxides, and filaments are tapered.
{ klän mid bullet schwa thriks }
clonus [PHYSIOLOGY] Irregular, alternating muscular contractions and relaxations.
{ kl o macr mid bullet n schwa s }
close [COMPUTER SCIENCE] To make a file unavailable to a computer program which previously had access to it.
[METEOROLOGY] Colloquially, descriptive of oppressively still, warm, moist air, frequently applied to indoor conditions.
{ kl o macr s }
close-control radar [ENGINEERING] Ground radar used with radio to position an aircraft over a target that is normally difficult to locate or is invisible to the pilot.
{ brvbar kl o macr s k schwa n tr o macr l r a macr där }
close-coupled pump [MECHANICAL ENGINEERING] Pump with built-in electric motor (sometimes a steam turbine), with the motor drive and pump impeller on the same shaft.
{ brvbar kl o macr s brvbar k schwa p mid bullet schwa ld p schwa mp }
close coupling [ELECTRICITY] 1. The coupling obtained when the primary and secondary windings of a radio-frequency or intermediate-frequency transformer are close together. 2. A degree of coupling that is greater than critical coupling.Also known as tight coupling.
{ brvbar kl o macr s k schwa p mid bullet li engi }
closed aerodrome [NAVIGATION] An aerodrome at which ceiling and visibility are below prescribed minimum for ordinary landings and takeoffs.
{ brvbar kl o macr zd er mid bullet schwa dr o macr m }
closed architecture [COMPUTER SCIENCE] A computer architecture whose detailed, technical specifications are available only to those authorized by the manufacturer.
{ brvbar kl o macr zd ärk mid bullet schwa tek mid bullet ch schwa r }
closed association [ARCHEOLOGY] The relationship between two or more objects that are found together and that can be proved to have been deposited together.
{ kl o macr zd schwa s o macr mid bullet s a macr mid bullet sh schwa n }
closed-belt conveyor [MECHANICAL ENGINEERING] Solids-conveying device with zipperlike teeth that mesh to form a closed tube wrapped snugly around the conveyed material; used with fragile materials.
{ kl o macr zd brvbar belt k schwa n v a macr mid bullet schwa r }
closed-caption television [COMMUNICATIONS] A method of captioning or subtitling television programs by coding captions as a vertical-interval data signal that is decoded at the receiver and superimposed on the normal television picture.
{ brvbar kl o macr zd brvbar kap mid bullet sh schwa n tel mid bullet schwa vizh mid bullet schwa n }
closed-cell foam [MATERIALS] A cellular plastic in which there is a predominance of noninterconnecting cells.
{ brvbar kl o macr zd brvbar sel f o macr m }
closed circuit [COMMUNICATIONS] Program source that is not broadcast for general consumption but is fed to remote monitoring units by wire.
[ELECTRICITY] A complete path for current.
{ brvbar kl o macr zd s schwa r mid bullet k schwa t }
closed-circuit communications system [COMMUNICATIONS] A communications systems which is entirely self-contained, and does not exchange intelligence with other facilities and systems.
{ brvbar kl o macr zd brvbar s schwa r mid bullet k schwa t k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz sis mid bullet t schwa m }
closed-circuit grinder [MINING ENGINEERING] A grinder connected to a size classifier (cyclone or screen) to return oversized particles to the grinding operation in closed-circuit pulverizing.
{ brvbar kl o macr zd brvbar s schwa r mid bullet k schwa t gr imacr n mid bullet d schwa r }
closed-circuit pulverizing [MINING ENGINEERING] A process used in ore dressing in which the material discharged from the pulverizer is passed through an external classifier where the finished product is removed and oversized particles are returned to the pulverizer.
{ brvbar kl o macr zd brvbar s schwa r mid bullet k schwa t p schwa l mid bullet v schwa r imacr z mid bullet i engi }
closed-circuit signaling [COMMUNICATIONS] Signaling in which current flows in the idle condition, and a signal is initiated by increasing or decreasing the current.
{ brvbar kl o macr zd brvbar s schwa r mid bullet k schwa t sig mid bullet n schwa mid bullet li engi }
closed-circuit telegraph system [COMMUNICATIONS] Telegraph system in which, when no station is transmitting, the circuit is closed and current flows through the circuit.
{ brvbar kl o macr zd brvbar s schwa r mid bullet k schwa t tel mid bullet schwa graf sis mid bullet t schwa m }
closed-circuit television [COMMUNICATIONS] Any application of television that does not involve broadcasting for public viewing; the programs can be seen only on specified receivers connected to the television camera by circuits, which include microwave relays and coaxial cables.Abbreviated CCTV.
{ brvbar kl o macr zd brvbar s schwa r mid bullet k schwa t tel mid bullet schwa vizh mid bullet schwa n }
closed-coil armature [ELECTRICITY] The configuration of an armature in which the connection of all the coils forms a closed circuit.
{ kl o macr zd brvbar k il är mid bullet m schwa mid bullet ch schwa r }
closed covering [MATHEMATICS] A closed covering of a set S in a topological space is a collection of closed sets whose union contains S.
{ brvbar kl o macr zd k schwa v mid bullet schwa r mid bullet i engi }
closed curve [MATHEMATICS] A curve that has no end points.
{ brvbar kl o macr zd k schwa rv }
closed cycle [THERMODYNAMICS] A thermodynamic cycle in which the thermodynamic fluid does not enter or leave the system, but is used over and over again.
{ kl o macr zd s imacr mid bullet k schwa l }
closed-cycle fuel cell [ELECTRICITY] A fuel cell in which the reactants are regenerated by an auxiliary process, such as electrolysis.
{ brvbar kl o macr zd brvbar s imacr mid bullet k schwa l fyül sel }
closed-cycle reactor [NUCLEONICS] A nuclear reactor in which the primary coolant flows to a heat exchanger and then recirculates through the core in a completely closed circuit.
{ brvbar kl o macr zd brvbar s imacr mid bullet k schwa l r ak mid bullet t schwa r }
closed-cycle turbine [MECHANICAL ENGINEERING] A gas turbine in which essentially all the working medium is continuously recycled, and heat is transferred through the walls of a closed heater to the cycle.
{ brvbar kl o macr zd brvbar s imacr mid bullet k schwa l t schwa r b imacr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

caldera [GEOLOGY] A more or less circular volcanic depression whose diameter is many times greater than that of the volcanic vent.
{ kal [image] der mid bullet schwa }
Caledonian orogeny [GEOLOGY] Deformation of the crust of the earth by a series of diastrophic movements beginning perhaps in Early Ordovician and continuing through Silurian, extending from Great Britain through Scandinavia.
{ brvbar kal mid bullet schwa brvbar d o macr n mid bullet [image] mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
Caledonides [GEOLOGY] A mountain system formed in Late Silurian to Early Devonian time in Scotland, Ireland, and Scandinavia.
{ [image] kal mid bullet schwa [image] dä [image] n imacr dz }
caledonite [MINERALOGY] Cu2Pb5(SO4)3CO3(OH)6 A mineral occurring as green, orthorhombic crystals composed of basic copper lead sulfate; found in copper-lead deposits.
{ [image] kal mid bullet schwa [image] dä [image] n imacr t }
calefaction [ENGINEERING] 1. Warming. 2. The condition of being warmed.
{ brvbar kal mid bullet schwa brvbar fak mid bullet sh schwa n }
calendar [ASTRONOMY] A system for everyday use in which time is divided into days and longer periods, such as weeks, months, and years, and a definite order for these periods and a correspondence between them are established.
{ [image] kal mid bullet schwa n mid bullet d schwa r }
calendar clock [HOROLOGY] A clock that shows day, date, month, and phases of the moon, in addition to time of day.
{ [image] kal mid bullet schwa n mid bullet d schwa r [image] kläk }
calendar day [ASTRONOMY] The period from midnight to midnight; it is 24 hours of mean solar time in length and coincides with the civil day.
{ [image] kal mid bullet schwa n mid bullet d schwa r [image] d a macr }
calendar month [ASTRONOMY] The month of the calendar, varying from 28 to 31 days in length.
{ [image] kal mid bullet schwa n mid bullet d schwa r [image] m schwa nth }
calendar year [ASTRONOMY] The year in the Gregorian calendar, common years having 365 days and leap years 366.Also known as civil year.
{ [image] kal mid bullet schwa n mid bullet d schwa r [image] yir }
calender [ENGINEERING] 1. To pass a material between rollers or plates to thin it into sheets or to make it smooth and glossy. 2. The machine which performs this operation.
{ [image] kal mid bullet schwa n mid bullet d schwa r }
calendered paper [MATERIALS] Paper that has passed through the calenders of a paper machine.
{ [image] kal mid bullet schwa n mid bullet d schwa rd [image] p a macr mid bullet p schwa r }
calendering [TEXTILES] Mechanical finishing process to produce a hard, shiny fabric.
{ [image] kal mid bullet schwa n mid bullet d schwa r mid bullet i engi }
calf [OCEANOGRAPHY] See calved ice
[VERTEBRATE ZOOLOGY] The young of the domestic cow, elephant, rhinoceros, hippopotamus, moose, whale, and others.
{ kaf }
calf circumference [ANTHROPOLOGY] An average of three measurements taken at maximum horizontal distance around the left calf as the subject stands with weight distributed evenly on both feet.
{ brvbar kaf s schwa r [image] k schwa m mid bullet fr schwa ns }
calf diphtheria [VETERINARY MEDICINE] Disease of calves caused by species of Sphaerophorus which affects the mouth and pharynx and develops into pneumonia and septicemia, resulting in death.
{ [image] kaf dif [image] thir mid bullet [image] mid bullet schwa }
caliber [ORDNANCE] The diameter of a projectile or the diameter of the bore of a gun or launching tube; for example, a caliber .22 cartridge has a diameter of approximately 0.22 inch (5.6 millimeters).
{ [image] kal mid bullet schwa mid bullet b schwa r }
calibrant [ANALYTICAL CHEMISTRY] In chemical analysis, a substance used to calibrate the response of a measurement system to the analyte.
{ [image] kal mid bullet schwa mid bullet br schwa nt }
calibrate [SCIENCE AND TECHNOLOGY] To determine, by measurement or comparison with a standard, the correct value of each scale reading on a meter or other device, or the correct value for each setting of a control knob.
{ [image] kal mid bullet schwa [image] br a macr t }
calibrated airspeed [AEROSPACE ENGINEERING] The airspeed as read from a differential-pressure airspeed indicator which has been corrected for instrument and installation errors; equal to true airspeed for standard sea-level conditions.
{ [image] kal mid bullet schwa [image] br a macr d mid bullet schwa d [image] er [image] sp [image] d }
calibrated altitude [NAVIGATION] Indicated altitude corrected for instrument and installation errors.
{ [image] kal mid bullet schwa [image] br a macr d mid bullet schwa d [image] al mid bullet t schwa [image] tüd }
calibrating tank [ENGINEERING] A tank having known capacity used to check the volumetric accuracy of liquid delivery by positive-displacement meters.Also known as meter-proving tank.
{ [image] kal mid bullet schwa [image] br a macr d mid bullet i engi [image] ta engi k }
calibration curve [ENGINEERING] A plot of calibration data, giving the correct value for each indicated reading of a meter or control dial.
{ [image] kal mid bullet schwa [image] br a macr mid bullet sh schwa n [image] k schwa rv }
calibration fire [ORDNANCE] Preparatory fire to determine the separate corrections to be applied to the individual guns or launchers of a battery in order to cause all the weapons to hit the same point, or bursts or impacts to assume a desired pattern.
{ [image] kal mid bullet schwa [image] br a macr mid bullet sh schwa n [image] f imacr r }
calibration markers [ENGINEERING] On a radar display, electronically generated marks which provide numerical values for the navigational parameters such as bearing, distance, height, or time.
{ [image] kal mid bullet schwa [image] br a macr mid bullet sh schwa n [image] mär mid bullet k schwa rz }
calibration point [ORDNANCE] A point at which calibration fire is directed.
{ [image] kal mid bullet schwa [image] br a macr mid bullet sh schwa n [image] p [image] int }
calibration radio beacon [NAVIGATION] A special radio beacon operated primarily for calibrating shipboard radio direction-finders; it transmits either continuously during scheduled hours or upon request.
{ [image] kal mid bullet schwa [image] br a macr mid bullet sh schwa n [image] r a macr d mid bullet [image] mid bullet o macr [image] b [image] mid bullet k schwa n }
calibration reference [ANALYTICAL CHEMISTRY] Any of the standards of various types that indicate whether an analytical instrument or procedure is working within prescribed limits; examples are test solutions used with pH meters, and solutions with known concentrations (standard solutions) used with spectrophotometers.
{ [image] kal mid bullet schwa [image] br a macr mid bullet sh schwa n [image] ref mid bullet r schwa ns }
caliche [GEOLOGY] 1. Conglomerate of gravel, rock, soil, or alluvium cemented with sodium salts in Chilean and Peruvian nitrate deposits; contains sodium nitrate, potassium nitrate, sodium iodate, sodium chloride, sodium sulfate, and sodium borate. 2. A thin layer of clayey soil capping auriferous veins (Peruvian usage). 3. Whitish clay in the selvage of veins (Chilean usage). 4. A recently discovered mineral vein. 5. A secondary accumulation of opaque, reddish brown to buff or white calcareous material occurring in layers on or near the surface of stony soils in arid and semiarid regions of the southwestern United States; called hardpan, calcareous duricrust, and kanker in different geographic regions.Also known as calcareous crust; croute calcaire; nari; sabach; tepetate.
{ k schwa [image] l [image] mid bullet ch [image] }
Caliciaceae [BOTANY] A family of lichens in the order Caliciales in which the disk of the apothecium is borne on a short stalk.
{ k schwa [image] l [image] mid bullet s [image] [image] a macr s mid bullet [image] [image] [image] }
Caliciales [BOTANY] An order of lichens in the class Ascolichenes characterized by an unusual apothecium.
{ k schwa [image] l [image] mid bullet se [image] a macr [image] l [image] z }
Caliciviridae [VIROLOGY] A family of nonenveloped ribonucleic acid viruses with characteristic hollow surface structures that resemble cups.
{ k schwa [image] l [image] mid bullet s [image] [image] v imacr mid bullet r schwa [image] d [image] }
calico [TEXTILES] Any plain-weave or inexpensive figured cotton cloth.
{ [image] kal mid bullet schwa [image] k o macr }
California Current [OCEANOGRAPHY] The ocean current flowing southward along the western coast of the United States to northern Baja California.
{ brvbar kal mid bullet schwa brvbar f [image] r mid bullet ny schwa }
California fog [METEOROLOGY] Fog peculiar to the coast of California and its coastal valleys; off the coast, winds displace warm surface water, causing colder water to rise from beneath, resulting in the formation of fog; in the coastal valleys, fog is formed when moist air blown inland during the afternoon is cooled by radiation during the night.
{ brvbar kal mid bullet schwa brvbar f [image] r mid bullet ny schwa [image] fäg }
California method [HYDROLOGY] A form of frequency analysis which employs the return period, a parameter that measures the average time period between the occurrence of a quantity in hydrology and that of an equal or greater quantity, as the plotting position.
{ brvbar kal mid bullet schwa brvbar f [image] r mid bullet ny schwa [image] meth mid bullet schwa d }
California polymerization [CHEMICAL ENGINEERING] A polymerization process for converting C3-C4 olefins to motor fuel by utilizing a catalyst of phosphoric acid on quartz chips.
{ brvbar kal mid bullet schwa brvbar f [image] r mid bullet ny schwa p schwa [image] lim mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
California sampler [MINING ENGINEERING] A drive sampler equipped with a piston that can be retracted mechanically to any desired point within the barrel of the sampler.
{ brvbar kal mid bullet schwa brvbar f [image] r mid bullet ny schwa [image] sam mid bullet pl schwa r }
California-type dredge [MINING ENGINEERING] A single-lift dredge in which closely spaced buckets deliver to a trommel; oversize rocks are piled behind the dredge by a conveyor or stacker; the undersize are washed on gold-saving tables on the deck, and tailings discharge astern through sluices.
{ brvbar kal mid bullet schwa brvbar f [image] r mid bullet ny schwa [image] t imacr p [image] drej }
californite [MINERALOGY] Ca10Al4(Mg,Fe)2Si9O34(OH,F)4 A variety of vesuvianite resembling jade; it is dark-, yellowish-, olive-, or grass-green and occurs in translucent to opaque compact or massive form.Also known as American jade.
{ [image] kal mid bullet schwa [image] f [image] r [image] n imacr t }
californium [CHEMISTRY] A chemical element, symbol Cf, atomic number 98; all isotopes are radioactive.
{ [image] kal mid bullet schwa [image] f [image] r mid bullet n [image] mid bullet schwa m }
Caligidae [INVERTEBRATE ZOOLOGY] A family of fish ectoparasites belonging to the crustacean suborder Caligoida.
{ k schwa [image] lij mid bullet schwa [image] d [image] }
Caligoida [INVERTEBRATE ZOOLOGY] A suborder of the crustacean order Copepoda, including only fish ectoparasites and characterized by a sucking mouth with styliform mandibles.
{ kal mid bullet schwa [image] g [image] id mid bullet schwa }
calina [METEOROLOGY] A haze prevalent in Spain during the summer, when the air becomes filled with dust swept up from the dry ground by strong winds.
{ k schwa [image] l [image] n mid bullet schwa }
caliper [DESIGN ENGINEERING] An instrument with two legs or jaws that can be adjusted for measuring linear dimensions, thickness, or diameter.
{ [image] kal mid bullet schwa mid bullet p schwa r }
caliper gage [DESIGN ENGINEERING] An instrument, such as a micrometer, of fixed size for calipering.
{ [image] kal mid bullet schwa mid bullet p schwa r [image] g a macr j }
caliper log [MINING ENGINEERING] A graphic record showing the diameter of a drilled hole at each depth; measurements are obtained by drawing a caliper upward through the hole and recording the diameter on quadrile paper.
{ [image] kal mid bullet schwa mid bullet p schwa r [image] läg }
caliper splint [MEDICINE] A splint designed for the leg, consisting of two metal rods from a posterior-thigh band or a padded ischial ring to a metal plate attached to the sole of the shoe at the instep.
{ [image] kal mid bullet schwa mid bullet p schwa r [image] splint }
calite [METALLURGY] A heat-resistant alloy of iron, nickel, and aluminum which resists oxidation up to 2200°F (1204°C) and is practically noncorrodible under ordinary conditions of exposure.
{ [image] k a macr [image] l imacr t }
calixarene [ORGANIC CHEMISTRY] A cyclic structure containing the group (-Ar-CH2-)n, where Ar represents an aryl group.
{ k schwa [image] lik mid bullet s schwa [image] r [image] n }
calk See caulk
{ k [image] k }
call [COMPUTER SCIENCE] 1. To transfer control to a specified closed subroutine. 2. A statement in a computer program that references a closed subroutine or program.
{ k [image] l }
call announcer [ELECTRONICS] Device for receiving pulses from an automatic telephone office and audibly reproducing the corresponding number in words, so that it may be heard by a manual operator.
{ [image] k [image] l schwa [image] na udot n mid bullet s schwa r }
Callao painter See painter
{ k schwa [image] ya udot [image] p a macr n mid bullet t schwa r }
call by location [COMPUTER SCIENCE] A method of transferring arguments from a calling program to a subprogram in which the referencing program provides to the subprogram the memory location at which the value of the argument can be found, rather than the value itself.Also known as call by reference.
{ [image] k [image] l b imacr [image] l o macr [image] k a macr mid bullet sh schwa n }
call by name [COMPUTER SCIENCE] A method of transferring arguments from a calling program to a subprogram in which the actual expression is passed to the subprogram.
{ [image] k [image] l b imacr [image] n a macr m }
call by reference See call by location
{ [image] k [image] l b imacr [image] ref mid bullet r schwa ns }
call by value [COMPUTER SCIENCE] A method of transferring arguments from a calling program to a subprogram in which the subprogram is provided with the values of the argument and on path leads back to the referencing program.
{ [image] k [image] l b imacr [image] val mid bullet yü }
call circuit [ELECTRICITY] Communications circuit between switching points used by traffic forces for transmitting switching instructions.
{ [image] k [image] l [image] s schwa r mid bullet k schwa t }
called routine [COMPUTER SCIENCE] A subroutine that is accessed by a call or branch instruction in a computer program.
{ [image] k [image] ld rü [image] t [image] n }
Callendar and Barnes' continuous-flow calorimeter [ENGINEERING] A calorimeter in which the heat to be measured is absorbed by water flowing through a tube at a constant rate, and the quantity of heat is determined by the rate of flow and the temperature difference between water at ends of the tube.
{ brvbar kal mid bullet schwa n mid bullet d schwa r schwa n [image] bärnz k schwa n [image] tin mid bullet y schwa mid bullet w schwa s [image] fl o macr kal mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
Callendar's compensated air thermometer [ENGINEERING] A type of constant- pressure gas thermometer in which errors resulting from temperature differences between the thermometer bulb and the connecting tubes and manometer used to maintain constant pressure are eliminated by the configuration of the connecting tubes.
{ brvbar kal mid bullet schwa n mid bullet d schwa rz brvbar käm mid bullet p schwa n [image] s a macr d mid bullet schwa d [image] er th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
Callendar's equation [THERMODYNAMICS] 1. An equation of state for steam whose temperature is well above the boiling point at the existing pressure, but is less than the critical temperature: (V - b) = (RT/p) - (a/Tn), where V is the volume, R is the gas constant, T is the temperature, p is the pressure, n equals 10/3, and a and b are constants. 2. A very accurate equation relating temperature and resistance of platinum, according to which the temperature is the sum of a linear function of the resistance of platinum and a small correction term, which is a quadratic function of temperature.
{ [image] kal mid bullet schwa n mid bullet d schwa rz i [image] kw a macr mid bullet zh schwa n }
Callendar's thermometer See platinum resistance thermometer
{ [image] kal mid bullet schwa n mid bullet d schwa rz th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
callenia See stromatolite
{ k schwa [image] l [image] n mid bullet y schwa }
call fire [ORDNANCE] Fire delivered on a specific target in response to a request from the supported unit.
{ brvbar k [image] l brvbar f imacr r }
call forwarding [COMMUNICATIONS] A telephone service that allows a telephone to be programmed to automatically transfer incoming calls to a designated third number.
{ [image] k [image] l [image] f [image] r mid bullet w schwa rd mid bullet i engi }
Callichthyidae [VERTEBRATE ZOOLOGY] A family of tropical catfishes in the suborder Siluroidei.
{ [image] ka [image] lik [image] th imacr mid bullet schwa [image] d [image] }
callideic I See bradykinin
{ brvbar kal mid bullet i brvbar d [image] mid bullet ik brvbar w schwa n }
Callier's Q factor [GRAPHIC ARTS] A relationship between the diffuse transmission density of a photographic negative, which measures the total light transmitted, and the specular density, which measures only the light passing directly through.
{ [image] kal [image] y a macr z [image] kyü [image] fak mid bullet t schwa r }
calligraphy [GRAPHIC ARTS] Elegant writing or penmanship as an art and as a profession.
{ k schwa [image] lig mid bullet r schwa mid bullet f [image] }
call in [COMPUTER SCIENCE] To transfer control of a digital computer, temporarily, from a main routine to a subroutine that is inserted in the sequence of calculating operations, to fulfill an ancillary purpose.
{ [image] k [image] l [image] in }
call indicator [ELECTRONICS] Device for receiving pulses from an automatic switching system and displaying the corresponding called number before an operator at a manual switchboard.
{ brvbar k [image] l [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
calling device [ELECTRONICS] Apparatus which generates the pulses required for establishing connections in an automatic telephone switching system.
{ [image] k [image] l mid bullet i engi di [image] v imacr s }
calling program [COMPUTER SCIENCE] A computer program that initiates a call to another program.
{ [image] k [image] l mid bullet i engi [image] pr o macr mid bullet gr schwa m }
calling routine [COMPUTER SCIENCE] A subroutine that initiates a call to another subroutine.
{ [image] k [image] l mid bullet i engi rü t n }
calling sequence [COMPUTER SCIENCE] A specific set of instructions to set up and call a given subroutine, make available the data required by it, and tell the computer where to return after the subroutine is executed.
{ k l mid bullet i engi s mid bullet kw schwa ns }
calling song [INVERTEBRATE ZOOLOGY] A high-intensity insect sound which may play a role in habitat selection among certain species.
{ k l mid bullet i engi s engi }
Callionymoidei [VERTEBRATE ZOOLOGY] A suborder of fishes in the order Perciformes, including two families of colorful marine bottom fishes known as dragonets.
{ k schwa brvbar län mid bullet brvbar m id mid bullet imacr }
Callipallenidae [INVERTEBRATE ZOOLOGY] A family of marine arthropods in the subphylum Pycnogonida lacking palpi and having chelifores and 10-jointed ovigers.
{ kal mid bullet schwa mid bullet p schwa len mid bullet schwa d }
Calliphoridae [INVERTEBRATE ZOOLOGY] The blow flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Calypteratae.
{ kal mid bullet schwa f r mid bullet schwa d }
Callipic cycle [ASTRONOMY] Four Metonic cycles, or 76 years.
{ k schwa lip mid bullet ik s imacr mid bullet k schwa l }
Callisto [ASTRONOMY] A satellite of Jupiter orbiting at a mean distance of 1,884,000 kilometers.Also known as Jupiter IV.
{ k schwa lis t o macr }
Callithricidae [VERTEBRATE ZOOLOGY] The marmosets, a family of South American mammals in the order Primates.
{ kal mid bullet schwa thris mid bullet schwa d }
Callitrichales [BOTANY] An order of flowering plants, division Magnoliophyta (Angiospermae), in the subclass Asteridae of the class Magnoliopsida (dicotyledons); consists of three small families with about 50 species, most of which are aquatics or small herbs of wet places.
{ k schwa lit mid bullet r schwa k a macr mid bullet l z }
call letters [COMMUNICATIONS] Identifying letters, sometimes including numerals, assigned to radio and television stations by the Federal Communications Commission and other regulatory authorities throughout the world.Also known as call sign.
{ k l led mid bullet schwa rz }
call number [COMPUTER SCIENCE] In computer operations, a set of characters identifying a subroutine, and containing information concerning parameters to be inserted in the subroutine, or information to be used in generating the subroutine, or information related to the operands.
{ k l n schwa m mid bullet b schwa r }
Callon's rule [MINING ENGINEERING] The rule stating that when a pillar is left in an inclined seam for support in a shaft or a structure on the surface, a greater width should be left on the rise side of the shaft or structure than on the dip side.
{ kal mid bullet schwa nz rül }
Callorhinchidae [VERTEBRATE ZOOLOGY] A family of ratfishes of the chondrichthyan order Chimaeriformes.
{ kal mid bullet schwa ri engi k mid bullet schwa d }
callose [BIOCHEMISTRY] A carbohydrate component of plant cell walls; associated with sieve plates where calluses are formed.
[BIOLOGY] Having hardened protuberances, as on the skin or on leaves and stems.
{ ka l o macr s }
Callovian [GEOLOGY] A stage in uppermost Middle or lowermost Upper Jurassic which marks a return to clayey sedimentation.
{ k schwa l o macr v mid bullet mid bullet schwa n }
Callow flotation cell [MINING ENGINEERING] Nonmechanical apparatus for separation of floatable solid gangue from pulverized ore, with the mixture suspended in liquid and aerated by air bubbles coming up through a porous medium, so that the lighter gangue floats away from the heavier ore.
{ kal mid bullet o macr fl o macr t a macr mid bullet sh schwa n sel }
Callow process [MINING ENGINEERING] A flotation process in which agitation is provided by the forcing of air into the pulp through the canvas-covered bottom of the cell.
{ kal mid bullet o macr präs mid bullet schwa s }
Callow screen [MINING ENGINEERING] A continuous belt system formed of fine screen wire that is used to separate fine solids from coarse ones.
{ kal mid bullet o macr skr n }
call setup time [COMMUNICATIONS] The period of time between the lifting of a handset to make a telephone call and the start of voice or data transmission.
{ k l sed schwa p t imacr m }
call sign See call letters
{ k l s imacr n }
call up [COMPUTER SCIENCE] To retrieve data from computer memory, especially for display and user interaction.
{ k l schwa p }
callus [BOTANY] 1. A thickened callose deposit on sieve plates. 2. A hard tissue that forms over a damaged plant surface.
[MEDICINE] Hard, thick area on the surface of the skin.
{ kal mid bullet schwa s }
calm [METEOROLOGY] The absence of apparent motion of the air; in the Beaufort wind scale, smoke is observed to rise vertically, or the surface of the sea is smooth and mirrorlike; in U.S. weather observing practice, the wind has a speed under 1 mile per hour or 1 knot (1.6 kilometers per hour).
{ käm }
calmagite [ORGANIC CHEMISTRY] C17H14N2O5S A compound crystallizing from acetone as red crystals that are soluble in water; used as an indicator in the titration of calcium or magnesium with EDTA.
{ kal mid bullet m schwa j imacr t }
calm belt [METEOROLOGY] A belt of latitude in which the winds are generally light and variable; the principal calm belts are the horse latitudes (the calms of Cancer and of Capricorn) and the doldrums.
{ käm belt }
calmodulin [BIOCHEMISTRY] A calcium-modulated protein consisting of a single polypeptide with 148 amino acids and a molecular weight of 16,700, found in all eukaryotes.
{ kal mäj mid bullet schwa mid bullet l schwa n }
calms of Cancer [METEOROLOGY] One of the two light, variable winds and calms which occur in the centers of the subtropical high-pressure belts over the oceans; their usual position is about latitude 30°N, the horse latitudes.
{ brvbar kämz schwa v kan mid bullet s schwa r }
calms of Capricorn [METEOROLOGY] One of the two light, variable winds and calms which occur in the centers of the subtropical high-pressure belts over the oceans; their usual position is about latitude 30°S, the horse latitudes.
{ brvbar kämz schwa v kap mid bullet ri k rn }
Calobryales [BOTANY] An order of liverworts; characterized by prostrate, simple or branched, leafless stems and erect, leafy branches of a radial organization.
{ kal mid bullet o macr mid bullet br imacr a macr mid bullet l z }
calomel [MINERALOGY] Hg2Cl2 A colorless, white, grayish, yellowish, or brown secondary, sectile, tetragonal mineral; used as a cathartic, insecticide, and fungicide.Also known as calomelene; calomelite; horn quicksilver; mercurial horn ore.
{ kal mid bullet schwa mid bullet m schwa l }
calomel electrode [PHYSICAL CHEMISTRY] A reference electrode of known potential consisting of mercury, mercury chloride (calomel), and potassium chloride solution; used to measure pH and electromotive force.Also known as calomel half-cell; calomel reference electrode.
{ kal mid bullet schwa mid bullet m schwa l i lek tr o macr d }
calomelene See calomel
{ k schwa läm mid bullet schwa l n }
calomel half-cell See calomel electrode
{ kal mid bullet schwa mid bullet m schwa l haf sel }
calomelite See calomel
{ kal mid bullet schwa me l imacr t }
calomel reference electrode See calomel electrode
{ kal mid bullet schwa mid bullet m schwa l ref mid bullet r schwa ns i lek tr o macr d }
caloreceptor [PHYSIOLOGY] A cutaneous sense organ that is stimulated by heat.
{ brvbar kal mid bullet o macr mid bullet ri sep mid bullet t schwa r }
calorescence [PHYSICS] The production of visible light by infrared radiation; the transformation is indirect, the light being produced by heat and not by any direct change of wavelength.
{ kal mid bullet schwa res mid bullet schwa ns }
calorie [THERMODYNAMICS] 1. Abbreviated cal; often designated c. 2. A unit of heat energy, equal to 4.1868 joules.Also known as International Table calorie (IT calorie). 3. A unit of energy, equal to the heat required to raise the temperature of 1 gram of water from 14.5° to 15.5°C at a constant pressure of 1 standard atmosphere; equal to 4.1855 0.0005 joules.Also known as fifteen-degrees calorie; gram-calorie (g-cal); small calorie. 4. A unit of heat energy equal to 4.184 joules; used in thermochemistry.Also known as thermochemical calorie.
{ kal mid bullet schwa mid bullet r }
calorific value [ENGINEERING] Quantity of heat liberated on the complete combustion of a unit weight or unit volume of fuel.
{ brvbar kal mid bullet schwa brvbar rif mid bullet ik val mid bullet yü }
calorifier [ENGINEERING] A device that heats fluids by circulating them over heating coils.
{ k schwa l r mid bullet schwa f imacr mid bullet schwa r }
calorimeter [ENGINEERING] An apparatus for measuring heat quantities generated in or emitted by materials in processes such as chemical reactions, changes of state, or formation of solutions.
[NUCLEONICS] A device used for measuring the total energy of both neutral and charged particles generated in a high-energy particle collision, by means of total absorption.
{ kal mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
calorimetric test [ENGINEERING] The use of a calorimeter to determine the thermochemical characteristics of propellants and explosives; properties normally determined are heat of combustion, heat of explosion, heat of formation, and heat of reaction.
{ k schwa brvbar l r mid bullet schwa brvbar me mid bullet trik test }
calorimetric titration See thermometric titration
{ k schwa brvbar l r mid bullet schwa brvbar me mid bullet trik t imacr tr a macr mid bullet sh schwa n }
calorimetry [ENGINEERING] The measurement of the quantity of heat involved in various processes, such as chemical reactions, changes of state, and formations of solutions, or in the determination of the heat capacities of substances; fundamental unit of measurement is the joule or the calorie (4.184 joules).
{ kal mid bullet schwa rim mid bullet schwa mid bullet tr }
Caloris Basin [ASTRONOMY] A large depression on Mercury, about 1300 kilometers in diameter.
{ k schwa l r mid bullet schwa s b a macr mid bullet s schwa n }
calorizator [FOOD ENGINEERING] A device for heating beet juice; used in beet- sugar factories.
{ k schwa l r mid bullet schwa z a macr d mid bullet schwa r }
calorize [METALLURGY] To treat by a process by which a coating of aluminum and aluminum-iron alloys is produced on iron and steel (and, less commonly, brass, copper, or nickel), which coating protects the metal from burning in temperatures up to 1800°F (982°C).
{ kal mid bullet schwa r imacr z }
calorized steel See aluminized steel
{ kal mid bullet schwa r imacr zd st l }
calotte [BIOLOGY] A cap or caplike structure.
[INVERTEBRATE ZOOLOGY] 1. The four-celled polar cap in Dicyemidae. 2. A ciliated, retractile disc in certain bryozoan larva. 3. A dark- colored anterior area in certain nematomorphs.
{ k schwa lät }
calotype [GRAPHIC ARTS] An obsolete method of photography in which paper is treated with silver iodide, silver nitrate, and acetic and gallic acids; after exposure the paper is developed in a solution of silver nitrate and gallic acid.
{ kal mid bullet schwa t imacr p }
calsequestrin [BIOCHEMISTRY] An acidic protein, with a molecular weight of 44,000, which binds calcium inside the sarcoplasmic reticulum.
{ brvbar kal mid bullet s schwa brvbar kwes mid bullet tr schwa n }
calthrop [INVERTEBRATE ZOOLOGY] A sponge spicule having four axes in which the rays are equal or almost equal in length.
{ kal mid bullet thr schwa p }
calutron [NUCLEONICS] An electromagnetic apparatus for separating isotopes of uranium and other elements according to their masses, using the principle of the mass spectrograph.
{ kal mid bullet y schwa trän }
calvarium [ANATOMY] A skull lacking facial parts and the lower jaw.
{ kal ver mid bullet mid bullet schwa m }
calved ice [OCEANOGRAPHY] A piece of ice floating in a body of water after breaking off from a mass of land ice or an iceberg.Also known as calf.
{ brvbar kavd imacr s }
Calvé's disease See osteochondrosis
{ kal v a macr z di z z }
calving [GEOLOGY] The breaking off of a mass of ice from its parent glacier, iceberg, or ice shelf.Also known as ice calving.
[VERTEBRATE ZOOLOGY] Giving birth to a calf.
{ kav mid bullet i engi }
calx See calcium oxide
{ kalks }
calycanthemy [PLANT PATHOLOGY] Abnormal development of calyx structures into petals or petaloid structures.
{ kal mid bullet schwa kan mid bullet th schwa mid bullet m }
Calycerales [BOTANY] An order of flowering plants, division Magnoliophyta (Angiospermae), in the subclass Asteridae of the class Magnoliopsida (dicotyledons); consists of a single family with about 60 species native to tropical America.
{ kal mid bullet schwa mid bullet s schwa r a macr mid bullet l z }
calyculate [BOTANY] Having bracts that imitate a second, external calyx.
{ k schwa lik mid bullet y schwa mid bullet l schwa t }
calymma [INVERTEBRATE ZOOLOGY] The outer, vacuolated protoplasmic layer of certain radiolarians.
{ k schwa lim mid bullet schwa }
Calymmatobacterium [MICROBIOLOGY] A genus of gram-negative, usually encapsulated, pleomorphic rods of uncertain affiliation; the single species causes granuloma inguinale in humans.
{ k schwa brvbar lim mid bullet schwa d mid bullet o macr bak tir mid bullet mid bullet schwa m }
Calymnidae [INVERTEBRATE ZOOLOGY] A family of echinoderms in the order Holasteroida characterized by an ovoid test with a marginal fasciole.
{ k schwa lim mid bullet n schwa d }
Calypso [ASTRONOMY] A small, irregularly shaped satellite of Saturn that librates about the leading Lagrangian point of Tethys's orbit.
{ k schwa lip mid bullet s o macr }
calypter [INVERTEBRATE ZOOLOGY] A scalelike or lobelike structure above the haltere of certain two-winged flies.Also known as alula; squama.
{ k schwa lip mid bullet t schwa r }
Calypteratae [INVERTEBRATE ZOOLOGY] A subsection of dipteran insects in the suborder Cyclorrhapha characterized by calypters associated with the wings.
{ k schwa lip mid bullet tr schwa mid bullet d }
Calyptoblastea [INVERTEBRATE ZOOLOGY] A suborder of cnidarians in the order Hydroida, including the hydroids with protective cups around the hydranths and gonozooids.
{ k schwa brvbar lip mid bullet t o macr blas mid bullet t mid bullet schwa }
calyptra [BOTANY] 1. A membranous cap or hoodlike covering, especially the remains of the archegonium over the capsule of a moss. 2. Tissue surrounding the archegonium of a liverwort. 3. Root cap.
{ k schwa lip mid bullet tr schwa }
calyptrate [BOTANY] Having a calyptra.
{ k schwa lip tr a macr t }
calyptrogen [BOTANY] The specialized cell layer from which a root cap originates.
{ k schwa lip mid bullet tr schwa mid bullet j schwa n }
Calyssozoa [INVERTEBRATE ZOOLOGY] The single class of the bryozoan subphylum Entoprocta.
{ k schwa lis mid bullet schwa z o macr mid bullet schwa }
calyx [BOTANY] The outermost whorl of a flower; composed of sepals.
[ENGINEERING] A steel tube that is a guide rod and is also used to catch cuttings from a drill rod.Also known as bucket; sludge barrel; sludge bucket.
[INVERTEBRATE ZOOLOGY] A cup-shaped structure to which the arms are attached in crinoids.
[MEDICINE] 1. A cuplike structure. 2. In the kidney, a collecting structure extending from the renal pelvis.
{ k a macr liks }
calyx drill [ENGINEERING] A rotary core drill with hardened steel shot for cutting rock.Also known as shot drill.
{ k a macr liks dril }
calyx tube [BOTANY] A tube formation resulting from fusion of the lateral edges of a group of sepals.
{ k a macr mid bullet liks tüb }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

closed die [METALLURGY] A forming or forging die in which the flow of metal is restricted to the cavity of the die set.
{ [image] kl o macr zd [image] d imacr }
closed drainage [HYDROLOGY] Drainage in which the surface flow of water collects in sinks or lakes having no surface outlet.Also known as blind drainage.
{ brvbar kl o macr zd [image] dr a macr mid bullet nij }
closed ecological system [AEROSPACE ENGINEERING] A system used in spacecraft that provides for the maintenance of life in an isolated living chamber through complete reutilization of the material available, in particular, by means of a cycle wherein exhaled carbon dioxide, urine, and other waste matter are converted chemically or by photosynthesis into oxygen, water, and food.
[ECOLOGY] A community into which a new species cannot enter due to crowding and competition.
{ brvbar kl o macr zd ek mid bullet schwa [image] läj mid bullet schwa mid bullet k schwa l [image] sis mid bullet t schwa m }
closed file [COMPUTER SCIENCE] A file that cannot be accessed for reading or writing.
{ brvbar kl o macr zd [image] f imacr l }
closed fireroom system [MECHANICAL ENGINEERING] A fireroom system in which combustion air is supplied via forced draft resulting from positive air pressure in the fireroom.
{ brvbar kl o macr zd [image] f imacr r [image] rüm [image] sis mid bullet t schwa m }
closed fold [GEOLOGY] A fold whose limbs have been compressed until they are parallel, and whose structure contour lines form a closed loop.Also known as tight fold.
{ brvbar kl o macr zd brvbar f o macr ld }
closed frame [MINING ENGINEERING] A mine support frame that is completely closed; especially in inclined shafts, it is used to protect all sides from rock pressure.
{ brvbar kl o macr zd brvbar fr a macr m }
closed graph theorem [MATHEMATICS] If T is a linear transformation on Banach space X to Banach space Y whose domain D(T) is closed and whose graph, that is, the set of pairs (x,Tx) for x in D(T), is closed in X times Y, then T is bounded (and hence continuous).
{ brvbar kl o macr zd brvbar graf [image] thir mid bullet schwa m }
closed high [METEOROLOGY] A high that may be completely encircled by an isobar or contour line.
{ brvbar kl o macr zd [image] h imacr }
closed intervals [MATHEMATICS] A closed interval of real numbers, denoted by [a,b], consists of all numbers equal to or greater than a and equal to or less than b.
{ brvbar kl o macr zd [image] in mid bullet t schwa r mid bullet v schwa lz }
closed lake [HYDROLOGY] A lake that does not have a surface effluent and that loses water by evaporation or by seepage.
{ brvbar kl o macr zd [image] l a macr k }
closed linear manifold [MATHEMATICS] A topologically closed vector subspace of a topological vector space.
{ brvbar kl o macr zd brvbar lin mid bullet [image] mid bullet schwa r [image] man mid bullet schwa mid bullet f o macr ld }
closed linear transformation [MATHEMATICS] A linear transformation T such that the set of points of the form [x, T(x)] is closed in the cartesian product ital Dmacr times &Rmacr; of the closure of the domain D and the closure of the range R of T.
{ brvbar kl o macr zd brvbar lin mid bullet [image] mid bullet schwa r [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
closed loop [COMPUTER SCIENCE] A loop whose execution continues indefinitely in the absence of any external intervention.
[CONTROL SYSTEMS] A family of automatic control units linked together with a process to form an endless chain; the effects of control action are constantly measured so that if the controlled quantity departs from the norm, the control units act to bring it back.
{ brvbar kl o macr zd [image] lüp }
closed-loop control system See feedback control system
{ brvbar kl o macr zd brvbar lüp k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
closed-loop telemetry system [ENGINEERING] 1. A telemetry system which is also used as the display portion of a remote-control system. 2. A system used to check out test vehicle or telemetry performance without radiation of radio-frequency energy.
{ brvbar kl o macr zd brvbar lüp t schwa [image] lem mid bullet schwa mid bullet tr [image] [image] sis mid bullet t schwa m }
closed-loop voltage gain [ELECTRONICS] The voltage gain of an amplifier with feedback.
{ brvbar kl o macr zd brvbar lüp [image] v o macr l mid bullet tij [image] g a macr n }
closed low [METEOROLOGY] A low that may be completely encircled by an isobar or contour line, that is, an isobar or contour line of any value, not necessarily restricted to those arbitrarily chosen for the analysis of the chart.
{ brvbar kl o macr zd [image] l o macr }
closed magnetic circuit [ELECTROMAGNETISM] A complete circulating path for magnetic flux around a core of ferromagnetic material.
{ brvbar kl o macr zd mag [image] ned mid bullet ik [image] s schwa r mid bullet k schwa t }
closed map [MATHEMATICS] A function between two topological spaces which sends each closed set of one into a closed set of the other.
{ brvbar kl o macr zd [image] map }
closed n-cell [MATHEMATICS] A set that is homeomorphic with the set of points in n-dimensional euclidean space (n = 1, 2, . . .) whose distance from the origin is equal to or less than unity.
{ brvbar kl o macr zd [image] en [image] sel }
closed nozzle [MECHANICAL ENGINEERING] A fuel nozzle having a built-in valve interposed between the fuel supply and combustion chamber.
{ brvbar kl o macr zd [image] näz mid bullet schwa l }
closed operator [MATHEMATICS] A linear transformation f whose domain A is contained in a normed vector space X satisfying the condition that if lim xn = x for a sequence xn in A, and lim f(xn) = y, then x is in A and f(x) = y.
{ brvbar kl o macr zd [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
closed orthonormal set See complete orthonormal set
{ brvbar kl o macr zd brvbar [image] r mid bullet th o macr brvbar n [image] r mid bullet m schwa l [image] set }
closed pair [MECHANICS] A pair of bodies that are subject to constraints which prevent any relative motion between them.
{ brvbar kl o macr zd [image] per }
closed pass [METALLURGY] A metal-rolling operation in which the top roll has a collar that fits a groove on the bottom roll, allowing a flash-free shape to be formed in the rolled metal.
{ brvbar kl o macr zd [image] pas }
closed reading frame [MOLECULAR BIOLOGY] A reading frame containing terminator codons that prevent the translation of subsequent nucleotides into protein.Also known as blocked reading frame.
{ brvbar kl o macr zd [image] r [image] d mid bullet i engi [image] fr a macr m }
closed reduction [MEDICINE] Reduction of fractures or dislocations by manipulation without surgical intervention.
{ brvbar kl o macr zd ri [image] d schwa k mid bullet sh schwa n }
closed respiratory gas system [ENGINEERING] A self-contained system within a sealed cabin, capsule, or spacecraft that will provide adequate oxygen for breathing, maintain adequate cabin pressure, and absorb the exhaled carbon dioxide and water vapor.
{ brvbar kl o macr zd [image] res mid bullet pr schwa [image] t [image] r mid bullet [image] [image] gas [image] sis mid bullet t schwa m }
closed rotative gas lift [PETROLEUM ENGINEERING] Oil-well control system in which high-pressure compressor gas is injected into a well to force oil fluids from the reservoir, with spent lift gas recompressed for reinjection.
{ brvbar kl o macr zd [image] r o macr [image] tad mid bullet iv [image] gas [image] lift }
closed sea [OCEANOGRAPHY] 1. That part of the ocean enclosed by headlands, within narrow straits, or within other landforms. 2. That part of the ocean within the territorial jurisdiction of a country.
{ brvbar kl o macr zd [image] s [image] }
closed set [MATHEMATICS] A set of points which contains all its cluster points.Also known as topologically closed set.
{ brvbar kl o macr zd [image] set }
closed shell [PHYSICS] An atomic or nuclear shell containing the maximum number of electrons or nucleons allowed by the Pauli exclusion principle.
{ brvbar kl o macr zd [image] shel }
closed shop [COMPUTER SCIENCE] A data-processing center so organized that only professional programmers and operators have access to the center to meet the needs of users.
[INDUSTRIAL ENGINEERING] An establishment permitting only union members to be employed.
{ brvbar kl o macr zd [image] shäp }
closed steam [ENGINEERING] Steam that flows through a heating coil or annulus so that there is no direct contact between the steam and the material being heated.
{ brvbar kl o macr zd [image] st [image] m }
closed subroutine [COMPUTER SCIENCE] A subroutine that can be stored outside the main routine and can be connected to it by linkages at one or more locations.
{ brvbar kl o macr zd [image] s schwa b mid bullet rü [image] t [image] n }
closed surface [MATHEMATICS] A surface that has no bounding curve.
{ brvbar kl o macr zd [image] s schwa r mid bullet f schwa s }
closed system [ENGINEERING] A system for water handling that does not permit air to enter.
[THERMODYNAMICS] A system which is isolated so that it cannot exchange matter or energy with its surroundings and can therefore attain a state of thermodynamic equilibrium.Also known as isolated system.
{ brvbar kl o macr zd [image] sis mid bullet t schwa m }
closed trapped surface [RELATIVITY] A compact spacelike two-surface in space-time such that outgoing null rays perpendicular to the surface are not expanding.
{ brvbar kl o macr zd brvbar trapt [image] s schwa r mid bullet f schwa s }
closed universe [ASTRONOMY] A cosmological model in which the volume of the universe is finite and in which the expansion of the universe will slow to a halt billions of years in the future, and the universe will then contract, becoming progressively denser, until it ends in a fireball similar to the big bang.
{ brvbar kl o macr zd [image] yü mid bullet n schwa [image] v schwa rs }
closefile [COMPUTER SCIENCE] A procedure call in time sharing which enables an ALGOL program to close a file no longer required.
{ [image] kl o macr z [image] f imacr l }
close-grained [MATERIALS] Consisting of fine, closely spaced particles, crystals, or other elements.
{ [image] kl o macr s [image] gr a macr nd }
close in [PETROLEUM ENGINEERING] 1. To temporarily shut a well that still has the capacity to produce oil or gas. 2. To close the blowout preventers of a well to control the entry of water, gas, oil, or other formation fluids into the wellbore during a drilling operation.
{ [image] kl o macr z [image] in }
close-joints cleavage See slip cleavage
{ brvbar kl o macr s brvbar j [image] ins [image] kl [image] mid bullet vij }
close nipple [ENGINEERING] A short length of pipe that is completely threaded.
{ [image] kl o macr s [image] nip mid bullet schwa l }
close-off rating [MECHANICAL ENGINEERING] 1. The maximum allowable pressure drop to which a valve can be subjected at commercial shutoff. 2. The maximum allowable pressure drop between the outlet of a three-way valve and either of the two inlets, or between the inlet and either of the two outlets.
{ [image] kl o macr z [image] [image] f [image] r a macr d mid bullet i engi }
close-out file [COMPUTER SCIENCE] A file created at the end of a processing cycle, usually encompassing a specified period of time.
{ [image] kl o macr z [image] a udot t [image] f imacr l }
close-packed crystal [CRYSTALLOGRAPHY] A crystal structure in which the lattice points are centers of spheres of equal radius arranged so that the volume of the interstices between the spheres is minimal.
{ brvbar kl o macr s brvbar pakt [image] kris mid bullet t schwa l }
closer [CIVIL ENGINEERING] 1. In masonry work, the last brick or other masonry component that is laid in a horizontal course.Also known as closure. 2. A stone course that extends from one windowsill to another.
{ [image] kl o macr mid bullet z schwa r }
close routine [COMPUTER SCIENCE] A computer program that changes the state of a file from open to closed.
{ [image] kl o macr z rü [image] t [image] n }
close sand See tight sand
{ brvbar kl o macr s brvbar sand }
closest approach [ASTRONOMY] 1. The event that occurs when two planets or other celestial bodies are nearest to each other as they orbit about the sun or other primary. 2. The place or time of such an event.
{ [image] kl o macr mid bullet s schwa st schwa [image] pr o macr ch }
close-talking microphone [ENGINEERING ACOUSTICS] A microphone designed for use close to the mouth, so noise from more distant points is suppressed.Also known as noise-canceling microphone.
{ [image] kl o macr s [image] t [image] k mid bullet i engi [image] m imacr mid bullet kr schwa [image] f o macr n }
close-tolerance forging [METALLURGY] Forging in which draft angles are on the order of 1-3°, tolerances are less than half of those for commercial designs, and there is little or no allowance for finish.
{ brvbar kl o macr s [image] täl mid bullet schwa mid bullet r schwa ns [image] f [image] r mid bullet ji engi }
close work [MINING ENGINEERING] Driving a tunnel or drifting between two coal seams.
{ [image] kl o macr s [image] w schwa rk }
closing line [MECHANICS] The vector required to complete a polygon consisting of a set of vectors whose sum is zero (such as the forces acting on a body in equilibrium).
{ [image] kl o macr z mid bullet i engi [image] l imacr n }
closing machine [ENGINEERING] A machine for manufacturing wire rope by braiding wire into strands, and strands into rope. Also known as stranding machine.
{ [image] kl o macr z mid bullet i engi m schwa [image] sh [image] n }
closing plug [ORDNANCE] A plug used to close openings of various components of a round of ammunition, that is, primer or nose of an unfused projectile.
{ [image] kl o macr z mid bullet i engi [image] pl schwa g }
closing pressure [MECHANICAL ENGINEERING] The amount of static inlet pressure in a safety relief valve when the valve disk has a zero lift above the seat.
{ [image] kl o macr z mid bullet i engi [image] presh mid bullet schwa r }
closing rate [AEROSPACE ENGINEERING] The speed at which two aircraft or missiles come closer together.
{ [image] kl o macr z mid bullet i engi [image] r a macr t }
closing ratio [PETROLEUM ENGINEERING] During completion operations, the ratio of the pressure in a hole to the pressure needed by the operating piston to close the rams of the blowout preventer.
{ [image] kl o macr z mid bullet i engi [image] r a macr mid bullet sh o macr }
closing-unit pump [PETROLEUM ENGINEERING] A pump installed on an accumulator to control operation of the blowout preventers by pumping hydraulic fluid to them under high pressure.
{ [image] kl o macr z mid bullet i engi brvbar yü mid bullet n schwa t [image] p schwa mp }
Clostridium [MICROBIOLOGY] A genus of bacteria in the family Bacillaceae; usually motile rods which form large spores that distend the cell; anaerobic and do not reduce sulfate.
{ klä [image] strid mid bullet [image] mid bullet schwa m }
closure [CIVIL ENGINEERING] See closer
[GEOLOGY] The vertical distance between the highest and lowest point on an anticline which is enclosed by contour lines.
[MATHEMATICS] 1. The union of a set and its cluster points; the smallest closed set containing the set. 2. Property of a mathematical set such that a specified mathematical operation that is applied to elements of the set produces only elements of the same set
{ [image] kl o macr mid bullet zh schwa r }
closure domain [SOLID-STATE PHYSICS] A small ferromagnetic domain whose position and orientation ensure that the flux lines between adjacent larger domains close on themselves.Also known as flux-closure domain.
{ [image] kl o macr mid bullet zh schwa r d o macr [image] m a macr n }
closure parameter [ASTRONOMY] The ratio of the actual mean mass density of the observable universe to the critical density for a Friedmann universe.
{ [image] kl o macr mid bullet zh schwa r p schwa [image] ram mid bullet schwa d mid bullet schwa r }
clot [PHYSIOLOGY] A semisolid coagulum of blood or lymph.
{ klät }
cloth [TEXTILES] 1. A sheet of fibers assembled by weaving, knitting, felting, or some other similar process. 2. A nonfibrous material of similar properties.
{ kl [image] th }
cloth beam [TEXTILES] One of five essential parts of a loom, upon which the newly constructed fabric is wound.
{ [image] kl [image] th [image] b [image] m }
cloth count See thread count
{ [image] kl [image] th [image] ka udot nt }
clothing monitor [NUCLEONICS] An instrument designed for monitoring radioactive contamination on clothing.
{ [image] kl o macr mid bullet thi engi [image] män mid bullet schwa d mid bullet schwa r }
clothoid See Cornu's spiral
{ [image] kl [image] th mid bullet [image] id }
cloth print [GRAPHIC ARTS] A photo reproduction image on a woven fiber base.
{ [image] kl [image] th [image] print }
cloth wheel [DESIGN ENGINEERING] A polishing wheel made of sections of cloth glued or sewn together.
{ [image] kl [image] th [image] w [image] l }
clot retraction time [PATHOLOGY] The length of time required for the appearance or completion of the contraction or shrinkage of a blood clot, resulting in the extrusion of serum.
{ brvbar klät ri [image] trak mid bullet sh schwa n [image] t imacr m }
clotting factor [PHYSIOLOGY] Any of several plasma components that are involved in the clotting of blood, such as fibrinogen, prothrombin, and thromboplastin.
{ [image] kläd mid bullet i engi [image] fak mid bullet t schwa r }
clotting time [PHYSIOLOGY] The length of time required for shed blood to coagulate under standard conditions.Also known as coagulation time.
{ [image] kläd mid bullet i engi [image] t imacr m }
cloud [METEOROLOGY] Suspensions of minute water droplets or of ice crystals produced by the condensation of water vapor.
[NUCLEAR PHYSICS] The nucleons that are in the nucleus of an atom but not in closed shells.
[SCIENCE AND TECHNOLOGY] Any suspension of particulate matter, such as dust or smoke, dense enough to be seen.
{ kla udot d }
cloud absorption [GEOPHYSICS] The absorption of electromagnetic radiation by the waterdrops and water vapor within a cloud.
{ [image] kla udot d schwa b [image] s [image] rp mid bullet sh schwa n }
cloudage See cloud cover
{ [image] kla udot mid bullet dij }
cloud attenuation [ELECTROMAGNETISM] The attenuation of microwave radiation by clouds (for the centimeter-wavelength band, clouds produce Rayleigh scattering); due largely to scattering, rather than absorption, for both ice and water clouds.
{ [image] kla udot d schwa [image] ten mid bullet y schwa [image] w a macr mid bullet sh schwa n }
cloud band [METEOROLOGY] A broad band of clouds, about 10 to 100 or more miles (16 to 160 kilometers) wide, and varying in length from a few tens of miles to hundreds of miles.
{ [image] kla udot d [image] band }
cloud bank [METEOROLOGY] A fairly well-defined mass of cloud observed at a distance; covers an appreciable portion of the horizon sky, but does not extend overhead.
{ [image] kla udot d [image] ba engi k }
cloud banner See banner cloud
{ [image] kla udot d [image] ban mid bullet schwa r }
cloud bar [METEOROLOGY] 1. A heavy bank of clouds that appears on the horizon with the approach of an intense tropical cyclone (hurricane or typhoon); it is the outer edge of the central cloud mass of the storm. 2. Any long, narrow, unbroken line of cloud, such as a crest cloud or an element of billow cloud.
{ [image] kla udot d [image] bär }
cloud base [METEOROLOGY] For a given cloud or cloud layer, that lowest level in the atmosphere at which the air contains a perceptible quantity of cloud particles.
{ [image] kla udot d [image] b a macr s }
cloudburst [METEOROLOGY] In popular terminology, any sudden and heavy fall of rain, usually of the shower type, and with a fall rate equal to or greater than 100 millimeters (3.94 inches) per hour.Also known as rain gush; rain gust.
{ [image] kla udot d [image] b schwa rst }
cloudburst hardness test [METALLURGY] A procedure in which a shower of steel balls, dropped from a predetermined height, dulls the surface of a hardened part in proportion to its softness and thus reveals defective areas.
{ [image] kla udot d [image] b schwa rst [image] härd mid bullet n schwa s [image] test }
cloudburst treatment [METALLURGY] Cold-working the surface of a metal by impingement of an avalanche of metal shot; a form of shot- peening.
{ [image] kla udot d [image] b schwa rst [image] tr [image] t mid bullet m schwa nt }
cloud cap See cap cloud
{ [image] kla udot d [image] kap }
cloud chamber [NUCLEONICS] A particle detector in which the path of a charged particle is made visible by the formation of liquid droplets along the trail of ions left by the particle as it passes through the gas of the chamber.Also known as expansion chamber; fog chamber.
{ [image] kla udot d [image] ch a macr m mid bullet b schwa r }
cloud classification [METEOROLOGY] 1. A scheme of distinguishing and grouping clouds according to their appearance and, where possible, to their process of formation. 2. A scheme of classifying clouds according to their altitudes: high, middle, or low clouds. 3. A scheme of classifying clouds according to their particulate composition: water clouds, ice- crystal clouds, or mixed clouds.
{ [image] kla udot d [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
cloud column [NUCLEONICS] The column of smoke extending upward from the point of burst of an atomic weapon.
{ [image] kla udot d [image] käl mid bullet schwa m }
cloud cover [METEOROLOGY] That portion of the sky cover which is attributed to clouds, usually measured in tenths of sky covered.Also known as cloudage; cloudiness.
{ [image] kla udot d [image] k schwa v mid bullet schwa r }
cloud crest See crest cloud
{ [image] kla udot d [image] krest }
cloud deck [METEOROLOGY] The upper surface of a cloud.
{ [image] kla udot d [image] dek }
cloud-detection radar [ENGINEERING] A type of weather radar designed specifically for the detection of clouds (rather than precipitation).
{ [image] kla udot d di [image] tek mid bullet sh schwa n [image] r a macr [image] där }
cloud discharge [GEOPHYSICS] A lightning discharge occurring between a positive charge center and a negative charge center, both of which lie in the same cloud.Also known as cloud flash; intracloud discharge.
{ [image] kla udot d [image] dis chärj }
cloud droplet [METEOROLOGY] A particle of liquid water from a few micrometers to tens of micrometers in diameter, formed by condensation of atmospheric water vapor and suspended in the atmosphere with other drops to form a cloud.
{ kla udot d dräp mid bullet l schwa t }
cloud-drop sampler [ENGINEERING] An instrument for collecting cloud particles, consisting of a sampling plate or cylinder and a shutter, which is so arranged that the sampling surface is exposed to the cloud for a predetermined length of time; the sampling surface is covered with a material which either captures the cloud particles or leaves an impression characteristic of the impinging elements.
{ kla udot d dräp sam mid bullet pl schwa r }
cloud echo [METEOROLOGY] The radar target signal returned from clouds alone, as detected by cloud detection radars or other very-short-wavelength equipment.
{ kla udot d ek mid bullet o macr }
cloud flash See cloud discharge
{ kla udot d flash }
cloud forest See temperate rainforest
{ kla udot d fär mid bullet schwa st }
cloud formation [METEOROLOGY] 1. The process by which various types of clouds are formed, generally involving adiabatic cooling of ascending moist air. 2. A particular arrangement of clouds in the sky, or a striking development of a particular cloud.
{ kla udot d f r m a macr mid bullet sh schwa n }
cloud height [METEOROLOGY] The absolute altitude of the base of a cloud.
{ kla udot d h imacr t }
cloud-height indicator [ENGINEERING] General term for an instrument which measures the height of cloud bases.
{ kla udot d h imacr t in mid bullet d schwa k a macr d mid bullet schwa r }
cloudiness See cloud cover
{ kla udot d mid bullet mid bullet n schwa s }
cloud-ion chamber [NUCLEONICS] An instrument combining the functions of a Wilson cloud chamber with those of an ionization chamber.
{ brvbar kla udot d imacr än ch a macr m mid bullet b schwa r }
cloud layer [METEOROLOGY] An array of clouds, not necessarily all of the same type, whose bases are at approximately the same level; may be either continuous or composed of detached elements.
{ kla udot d l a macr mid bullet schwa r }
cloud level [METEOROLOGY] 1. A layer in the atmosphere in which are found certain cloud genera; three levels are usually defined: high, middle, and low. 2. At a particular time, the layer in the atmosphere bounded by the limits of the bases and tops of an existing cloud form.
{ kla udot d lev mid bullet schwa l }
cloud mirror See mirror nephoscope
{ kla udot d mir mid bullet schwa r }
cloud modification [METEOROLOGY] Any process by which the natural course of development of a cloud is altered by artificial means.
{ kla udot d mäd mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
cloud particle [METEOROLOGY] A particle of water, either a drop of liquid water or an ice crystal, comprising a cloud.
{ kla udot d pärd mid bullet schwa mid bullet k schwa l }
cloud-phase chart [METEOROLOGY] A chart designed to indicate and distinguish supercooled water clouds from ice-crystal clouds.
{ kla udot d f a macr z chärt }
cloud physics [METEOROLOGY] The study of the physical and dynamical processes governing the structure and development of clouds and the release from them of snow, rain, and hail.
{ kla udot d fiz mid bullet iks }
cloud point [CHEMICAL ENGINEERING] The temperature at which paraffin wax or other solid substance begins to separate from a solution of petroleum oil; a cloudy appearance is seen in the oil at this point.
{ kla udot d p int }
cloud pulse [ELECTRONICS] The output resulting from space charge effects produced by turning the electron beam on or off in a charge-storage tube.
{ kla udot d p schwa ls }
cloud seeding [METEOROLOGY] Any technique carried out with the intent of adding to a cloud certain particles that will alter its natural development.
{ kla udot d s d mid bullet i engi }
cloud shield [METEOROLOGY] The principal cloud structure of a typical wave cyclone, that is, the cloud forms found on the cold-air side of the frontal system.
{ kla udot d sh ld }
cloud street [METEOROLOGY] A line of cumuliform clouds frequently one cumulus element wide, but ranging upward in width so that it is sometimes difficult to differentiate between streets and bands.
{ kla udot d str t }
cloud symbol [METEOROLOGY] One of a set of specified ideograms that represent the various cloud types of greatest significance or those most commonly observed, and entered on a weather map as part of a station model.
{ kla udot d sim mid bullet b schwa l }
cloud system [METEOROLOGY] An array of clouds and precipitation associated with a cyclonic-scale feature of atmospheric circulation, and displaying typical patterns and continuity.Also known as nephsystem.
{ kla udot d sis mid bullet t schwa m }
cloud test [CHEMICAL ENGINEERING] An American Society for Testing and Materials method for determining the cloud point of petroleum oil.
{ kla udot d test }
cloud-to-cloud discharge [GEOPHYSICS] A lightning discharge occurring between a positive charge center of one cloud and a negative charge center of a second cloud.Also known as intercloud discharge.
{ brvbar kla udot d t schwa brvbar kla udot d dis chärj }
cloud-to-ground discharge [GEOPHYSICS] A lightning discharge occurring between a charge center (usually negative) in the cloud and a center of opposite charge at the ground.Also known as ground discharge.
{ brvbar kla udot d t schwa brvbar gra udot nd dis chärj }
cloud top [METEOROLOGY] The highest level in the atmosphere at which the air contains a perceptible quantity of cloud particles for a given cloud or cloud layer.
{ kla udot d täp }
cloud track [NUCLEONICS] The string of minute water droplets that forms along the path of an ionizing particle in the supersaturated vapor of a cloud chamber.
{ kla udot d trak }
cloudy [METEOROLOGY] The character of a day's weather when the average cloudiness, as determined from frequent observations, is more than 0.7 for the 24-hour period.
{ kla udot d mid bullet }
cloudy-crystal-ball model [NUCLEAR PHYSICS] An optical analogy used in explaining scattering of nucleons by nuclei, in which the nucleus is thought of as a sphere of nuclear matter which partially refracts and partially absorbs the incident nucleon (de Broglie) wave.Also known as optical model.
{ kla udot d mid bullet brvbar kris mid bullet t schwa l brvbar b l mäd mid bullet schwa l }
cloudy swelling [PATHOLOGY] A retrogressive change in the cytoplasm of parenchymatous cells, whereby the cell enlarges and its outline becomes irregular, with resultant swelling of the organ.
{ kla udot d mid bullet swel mid bullet i engi }
clough [GEOGRAPHY] A cleft in a hill; a ravine or narrow valley.
{ kl schwa f }
clout nail [DESIGN ENGINEERING] A nail with a large, thin, flat head used in building.
{ kla udot t n a macr l }
clove [BOTANY] 1. The unopened flower bud of a small, conical, symmetrical evergreen tree, Eugenia caryophyllata, of the myrtle family (Myrtaceae); the dried buds are used as a pungent, strongly aromatic spice. 2. A small bulb developed within a larger bulb, as in garlic.
{ kl o macr v }
clove oil See oil of cloves
{ kl o macr v il }
clover [BOTANY] 1. A common name designating the true clovers, sweet clovers, and other members of the Leguminosa. 2. A herb of the genus Trifolium.
{ kl o macr mid bullet v schwa r }
cloverleaf [CIVIL ENGINEERING] A highway intersection resembling a clover leaf and designed to allow movement and interchange of traffic without direct crossings and left turns.
{ kl o macr mid bullet v schwa r l f }
cloverleaf antenna [ELECTROMAGNETISM] Antenna having radiating units shaped like a four-leaf clover.
{ kl o macr mid bullet v schwa r l f an ten mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cloze procedure [PSYCHOLOGY] A procedure used in the study of reading processes in which one or more words are deleted from a prose passage and the subject is required to fill in the blanks.
{ [image] kl o macr z pr schwa [image] s [image] mid bullet j schwa r }
CLS See characteristic loss spectroscopy
clubfoot [MEDICINE] Congenital malpositioning of a foot such that the forefoot is inverted and rotated with a shortened Achilles tendon.
{ [image] kl schwa b [image] f udot t }
club fungi [MYCOLOGY] The common name for members of the class Basidiomycetes.
{ [image] kl schwa b [image] f schwa n [image] j imacr }
club moss [BOTANY] The common name for members of the class Lycopodiatae.
{ [image] kl schwa b [image] m [image] s }
clubroot [PLANT PATHOLOGY] A disease principally of crucifers, such as cabbage, caused by the slime mold Plasmodiophora brassicae in which roots become enlarged and deformed, leading to plant death.
{ [image] kl schwa b [image] rüt }
Clupeidae [VERTEBRATE ZOOLOGY] The herrings, a family of fishes in the suborder Clupoidea composing the most primitive group of higher bony fishes.
{ klü [image] p [image] mid bullet schwa [image] d [image] }
Clupeiformes [VERTEBRATE ZOOLOGY] An order of teleost fishes in the subclass Actinopterygii, generally having a silvery, compressed body.
{ [image] klü mid bullet p [image] mid bullet schwa [image] f [image] r [image] m [image] z }
clupeine [BIOCHEMISTRY] A protamine found in salmon sperm, mainly composed of arginine (74.1%) and small percentages of threonine, serine, proline, alanine, valine, and isoleucine.
{ [image] klü mid bullet p [image] [image] [image] n }
Clupoidea [VERTEBRATE ZOOLOGY] A suborder of fishes in the order Clupeiformes comprising the herrings and anchovies.
{ [image] klü [image] p [image] id mid bullet [image] mid bullet schwa }
cluse [GEOLOGY] A narrow gorge, trench, or water gap with steep sides that cuts transversely through an otherwise continuous ridge.
{ klüz }
clusec [MECHANICAL ENGINEERING] A unit of power used to measure the power of evacuation of a vacuum pump, equal to the power associated with a leak rate of 1 centiliter per second at a pressure of 1 millitorr, or to approximately 1.33322 times 10-6 watt.
{ brvbar klü brvbar sek }
Clusiidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ [image] klü [image] s imacr mid bullet schwa [image] d [image] }
Clusius column [NUCLEONICS] A device for separating isotopes by thermal diffusion, consisting of a long vertical tube with an electrically heated wire along its axis that produces a temperature gradient, causing the lighter isotope to concentrate around the wire and the heavier isotope to concentrate near the walls.
{ [image] klüz mid bullet [image] mid bullet schwa s [image] käl mid bullet schwa m }
cluster [ASTRONOMY] See star cluster
[COMPUTER SCIENCE] 1. In a clustered file, one of the classes into which records with similar sets of content identifiers are grouped. 2. A grouping of hardware devices in a distributed processing system. 3. A group of disk sectors that is treated as a single entity by the operating system
[ENGINEERING] 1. A pyrotechnic signal consisting of a group of stars or fireballs. 2. A grouping of rocket motors fastened together.
[ORDNANCE] A collection of small bombs held together by an adapter for dropping.
{ [image] kl schwa s mid bullet t schwa r }
cluster aggregation [PHYSICS] A mathematical model of a coagulation process in which a collection of particles all move randomly at once, and two particles, or a particle and a previously formed cluster, stick together whenever they come within a certain fixed distance of each other.
{ [image] kl schwa s mid bullet t schwa r [image] ag mid bullet r schwa [image] g a macr mid bullet sh schwa n }
cluster analysis [STATISTICS] A general approach to multivariate problems whose aim is to determine whether the individuals fall into groups or clusters.
{ [image] kl schwa s mid bullet t schwa r schwa [image] nal mid bullet schwa mid bullet s schwa s }
cluster bean See guar
{ [image] kl schwa s mid bullet t schwa r [image] b [image] n }
cluster cepheids See RR Lyrae stars
{ [image] kl schwa s mid bullet t schwa r [image] sef mid bullet [image] mid bullet schwa dz }
cluster controller [COMPUTER SCIENCE] A control unit to which several peripheral devices are assigned.
{ [image] kl schwa s mid bullet t schwa r k schwa n [image] tr o macr l mid bullet schwa r }
clustered file [COMPUTER SCIENCE] A collection of records organized so that items which exhibit similar sets of content identifiers are automatically grouped into common classes.
{ [image] kl schwa s mid bullet t schwa rd [image] f imacr l }
cluster expansion [STATISTICAL MECHANICS] A virial expansion in which the virial coefficients (of inverse powers of the volume of the gas in question) are obtained from integrals, over positions of a small number of molecules, of functions involving intermolecular potentials.
{ [image] kl schwa s mid bullet t schwa r ik [image] span mid bullet sh schwa n }
cluster gene [GENETICS] A gene that codes for a multifunctional enzyme.
{ [image] kl schwa s mid bullet t schwa r [image] j [image] n }
cluster headache [MEDICINE] A type of migraine that is characterized by severe unilateral pain in the eye or temple and tends to recur in a series of attacks.
{ [image] kl schwa s mid bullet t schwa r [image] hed [image] a macr k }
clustering algorithm [COMPUTER SCIENCE] A computer program that attempts to detect and locate the presence of groups of vectors, in a high-dimensional multivariate space, that share some property of similarity.
{ brvbar kl schwa s mid bullet t schwa mid bullet ri engi brvbar al mid bullet g schwa [image] rith mid bullet schwa m }
clusterite See botryoid
{ [image] kl schwa mid bullet st schwa [image] r imacr t }
cluster mill [METALLURGY] A rolling mill in which small-diameter rolls are supported by larger rolls.
{ [image] kl schwa s mid bullet t schwa r [image] mil }
cluster point [MATHEMATICS] A cluster point of a set in a topological space is a point p whose neighborhoods all contain at least one point of the set other than p. Also known as accumulation point; limit point.
{ [image] kl schwa s mid bullet t schwa r [image] p [image] int }
cluster radioactivity [NUCLEAR PHYSICS] A process in which a nucleus emits a fragment that is heavier than an alpha particle but lighter than a fission fragment, such as carbon-14 or neon-24.
{ [image] kl schwa s mid bullet t schwa r [image] r a macr d mid bullet [image] mid bullet o macr ak [image] tiv mid bullet schwa d mid bullet [image] }
cluster sampling [STATISTICS] A random sampling plan in which the population is subdivided into groups called clusters so that there is small variability within clusters and large variability between clusters.
{ [image] kl schwa s mid bullet t schwa r [image] sam mid bullet pli engi }
cluster variables See RR Lyrae stars
{ brvbar kl schwa s mid bullet t schwa r brvbar ver mid bullet [image] mid bullet schwa mid bullet b schwa lz }
clutch [MECHANICAL ENGINEERING] A machine element for the connection and disconnection of shafts in equipment drives, especially while running.
[VERTEBRATE ZOOLOGY] A nest of eggs or a brood of chicks.
{ kl schwa ch }
clutch point [COMPUTER SCIENCE] The moment in time at which the clutch is engaged in a peripheral device such as a card punch.
{ [image] kl schwa ch [image] p [image] int }
clutter [ELECTROMAGNETISM] Unwanted echoes on a radar screen, such as those caused by the ground, sea, rain, stationary objects, chaff, enemy jamming transmissions, and grass.Also known as background return; radar clutter.
{ [image] kl schwa d mid bullet schwa r }
clutter gating [ELECTRONICS] A technique which provides switching between moving-target-indicator and normal videos; this results in normal video being displayed in regions with no clutter and moving-target-indicator video being switched in only for the clutter areas.
{ [image] kl schwa d mid bullet schwa r [image] gad mid bullet i engi }
Clypeasteroida [INVERTEBRATE ZOOLOGY] An order of exocyclic Euechinoidea having a monobasal apical system in which all the genital plates fuse together.
{ [image] klip mid bullet [image] [image] as mid bullet t schwa [image] r [image] id mid bullet schwa }
clypeus [INVERTEBRATE ZOOLOGY] An anterior medial plate on the head of an insect, commonly bearing the labrum on its anterior margin.
[MYCOLOGY] A disk of black tissue about the mouth of the perithecia in certain ascomycetes.
{ [image] klip mid bullet [image] mid bullet schwa s }
clysis [MEDICINE] 1. Administration of an enema. 2. Subcutaneous or intravenous administration of fluids.
{ [image] kl imacr mid bullet s schwa s }
Clythiidae [INVERTEBRATE ZOOLOGY] The flat-footed flies, a family of cyclorrhaphous dipteran insects in the series Aschiza characterized by a flattened distal end on the hind tarsus.
{ kl schwa [image] th imacr mid bullet schwa [image] d [image] }
cm See centimeter
Cm See curium
CMa See Canis Major
cmHg See centimeter of mercury
CMi See Canis Minor
CMI See computer-managed instruction
C mode [ACOUSTICS] A form of acoustic tomography that provides a two- dimensional image display at constant time delay, and presumably at constant distance from the ultrasonic transducer.
{ [image] s [image] [image] m o macr d }
CMOS device [ELECTRONICS] A device formed by the combination of a PMOS (p-type-channel metal oxide semiconductor device) with an NMOS (n-type-channel metal oxide semiconductor device). Derived from complementary metal oxide semiconductor device.
{ [image] se [image] m [image] s di [image] v imacr s }
CMRR See common-mode rejection ratio
CM Tauri [ASTRONOMY] A supernova observed by the Chinese and Japanese in 1054; remnants are still seen as the Crab Nebula.
{ brvbar s [image] brvbar em [image] ta udot r mid bullet [image] }
CNC See computer numerical control
C network [ELECTRONICS] Network composed of three impedance branches in series, the free ends being connected to one pair of terminals, and the junction points being connected to another pair of terminals.
{ [image] s [image] [image] net [image] w schwa rk }
C neutron [NUCLEONICS] A neutron of such energy, up to about 0.3 electronvolt, that it is strongly absorbable in cadmium.
{ brvbar s [image] [image] nü [image] trän }
Cnidaria [INVERTEBRATE ZOOLOGY] A phylum of the Radiata whose members typically bear tentacles and possess intrinsic nematocysts.Also known as Coelenterata.
{ n imacr [image] dar mid bullet [image] mid bullet schwa }
cnidoblast [INVERTEBRATE ZOOLOGY] A cell that produces nematocysts.Also known as cnidocyte; nettle cell; stinging cell.
{ [image] n imacr d mid bullet schwa [image] blast }
cnidocil [INVERTEBRATE ZOOLOGY] The trigger on a cnidoblast that activates discharge of the nematocyst when touched.
{ [image] n imacr d mid bullet schwa [image] sil }
cnidocyte See cnidoblast
{ [image] kn imacr d mid bullet schwa [image] s imacr t }
cnidophore [INVERTEBRATE ZOOLOGY] A modified structure bearing nematocysts in certain cnidarians.
{ [image] n imacr d mid bullet schwa [image] f [image] r }
Cnidospora [INVERTEBRATE ZOOLOGY] A subphylum of spore-producing protozoans that are parasites in cells and tissues of invertebrates, fishes, a few amphibians, and turtles.
{ n imacr [image] däs mid bullet p schwa mid bullet r schwa }
CNO cycles See carbon-nitrogen-oxygen cycles
{ brvbar s [image] brvbar en brvbar o macr [image] s imacr mid bullet k schwa lz }
c-number theory See classical field theory
{ [image] s [image] [image] n schwa m mid bullet b schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
Co See cobalt
60Co See cobalt-60
CoA See coenzyme A
coacervate [CHEMISTRY] An aggregate of colloidal droplets bound together by the force of electrostatic attraction.
{ k o macr [image] as mid bullet schwa r [image] v a macr t }
coacervation [CHEMISTRY] The separation, by addition of a third component, of an aqueous solution of a macromolecule colloid (polymer) into two liquid phases, one of which is colloid-rich (the coacervate) and the other an aqueous solution of the coacervating agent (the equilibrium liquid).
{ k o macr [image] as mid bullet schwa r [image] v a macr mid bullet sh schwa n }
coach screw [DESIGN ENGINEERING] A large, square-headed, wooden screw used to join heavy timbers.Also known as lag bolt; lag screw.
{ [image] k o macr ch [image] skrü }
coadaptation [EVOLUTION] The selection process that tends to accumulate favorably interacting genes in the gene pool of a population.
{ [image] k o macr [image] ad mid bullet schwa p [image] t a macr mid bullet sh schwa n }
coagulability test [PATHOLOGY] Any of several clinical tests of the ability of blood to coagulate, such as clot retraction time and quantification, prothrombin time, partial thromboplastin time, and platelet enumeration.
{ k o macr [image] ag mid bullet y schwa mid bullet l schwa [image] bil mid bullet schwa d mid bullet [image] test }
coagulant [CHEMISTRY] An agent that causes coagulation.
{ k o macr [image] ag mid bullet y schwa mid bullet l schwa nt }
coagulase [BIOCHEMISTRY] Any enzyme that causes coagulation of blood plasma.
{ k o macr [image] ag mid bullet y schwa [image] l a macr s }
coagulation [CHEMISTRY] A separation or precipitation from a dispersed state of suspensoid particles resulting from their growth; may result from prolonged heating, addition of an electrolyte, or from a condensation reaction between solute and solvent; an example is the setting of a gel.
[METEOROLOGY] See agglomeration
{ k o macr [image] ag mid bullet y schwa [image] l a macr mid bullet sh schwa n }
coagulation time See clotting time
{ k o macr [image] ag mid bullet y schwa [image] l a macr mid bullet sh schwa n [image] t imacr m }
Coahuilan [GEOLOGY] A North American provincial series in Lower Cretaceous geologic time, above the Upper Jurassic and below the Comanchean.
{ k o macr mid bullet schwa [image] w [image] l mid bullet schwa n }
coak [DESIGN ENGINEERING] 1. A projection from the end of a piece of wood or timber that is designed to fit into a hole in another piece so that they can be joined to form a continuous unit. 2. A dowel or hardwood pin that joins overlapping timbers.
{ k o macr k }
coal [GEOLOGY] The natural, rocklike, brown to black derivative of forest-type plant material, usually accumulated in peat beds and progressively compressed and indurated until it is finally altered into graphite or graphite- like material.
{ k o macr l }
coal auger [MINING ENGINEERING] A type of continuous miner which consists of a screw drill of large diameter and which cuts, transports, and loads the coal.
{ [image] k o macr l [image] [image] g mid bullet schwa r }
coal ball [GEOLOGY] A subspherical mass containing mineral matter embedded with plant material, found in coal seams and overlying beds of the late Paleozoic.
{ [image] k o macr l [image] b [image] l }
coal bank [MINING ENGINEERING] A seam of coal that is exposed.
{ [image] k o macr l [image] ba engi k }
coal barrier [MINING ENGINEERING] A protective pillar composed of coal.
{ [image] k o macr l [image] bar mid bullet [image] mid bullet schwa r }
coal bed [GEOLOGY] A seam or stratum of coal parallel to the rock stratification.Also known as coal rake; coal seam.
{ [image] k o macr l [image] bed }
coal blasting [MINING ENGINEERING] Breaking coal with explosives.
{ [image] k o macr l [image] blast mid bullet i engi }
coalbreaker See breaker
{ [image] k o macr l [image] br a macr k mid bullet schwa r }
coal breccia [GEOLOGY] Angular fragments of coal within a coal bed.
{ [image] k o macr l [image] brech mid bullet schwa }
coal chemicals [MATERIALS] Chemicals obtained as by-products in the primary processing of coal to metallurgical coke; the main source of aromatic compounds used as intermediates in the synthesis of dyes, drugs, antiseptics, and solvents.
{ [image] k o macr l [image] kem mid bullet i mid bullet k schwa lz }
coal clay See underclay
{ [image] k o macr l [image] kl a macr }
coal cutter [MINING ENGINEERING] A power-operated machine which cuts out a thin strip of coal from the bottom of the seam; it draws itself by rope haulage along the coal face.
{ [image] k o macr l [image] k schwa d mid bullet schwa r }
coal digger See faceman
{ [image] k o macr l [image] dig mid bullet schwa r }
coal drill [MINING ENGINEERING] Usually, an electric drill of a compact, light design; however, also a light pneumatic drill.
{ [image] k o macr l [image] dril }
coal dust [MINING ENGINEERING] A finely divided coal, sometimes defined as coal that will pass through 100-mesh screens (100 wires to the inch or 40 wires to the centimeter).
{ [image] k o macr l [image] d schwa st }
coalesce [SCIENCE AND TECHNOLOGY] To come together to form a whole.
{ [image] k o macr mid bullet schwa [image] les }
coalesced copper [METALLURGY] A mass, oxygen-free copper made by compacting and sintering cathode copper at high pressure and temperature.
{ [image] k o macr mid bullet schwa [image] lest [image] käp mid bullet schwa r }
coalescence [BOTANY] The union of plant parts of the same kind such as the united sepals of flowering plants.
[METALLURGY] The bonding of welded materials into one body.
[METEOROLOGY] In cloud physics, merging of two or more water drops into a single larger drop.
[PHYSICS] The uniting by growth in one body, as particles, gas, or a liquid.
{ [image] k o macr mid bullet schwa [image] les mid bullet schwa ns }
coalescence efficiency [METEOROLOGY] The fraction of all collisions which occur between waterdrops of a specified size and which result in actual merging of two drops into a single larger drop.
{ [image] k o macr mid bullet schwa [image] les mid bullet schwa ns i [image] fish mid bullet schwa n mid bullet s [image] }
coalescence process [METEOROLOGY] The growth of raindrops by the collision and coalescence of cloud drops or small precipitation particles.
{ [image] k o macr mid bullet schwa [image] les mid bullet schwa ns [image] präs mid bullet schwa s }
coalescent [CHEMISTRY] Chemical additive used in immiscible liquid-liquid mixtures to cause small droplets of the suspended liquid to unite, preparatory to removal from the carrier liquid.
{ [image] k o macr mid bullet schwa les mid bullet schwa nt }
coalescent pack [CHEMICAL ENGINEERING] High-surface-area packing to consolidate liquid droplets for gravity separation from a second phase (for example, gas or immiscible liquid); packing must be wettable by the droplet phase; Berl saddles, Raschig rings, knitted wire mesh, excelsior, and similar materials are used.
{ k o macr mid bullet schwa les mid bullet schwa nt pak }
coalescer [CHEMICAL ENGINEERING] Mechanical process vessel with wettable, high- surface area packing on which liquid droplets consolidate for gravity separation from a second phase (for example, gas or immiscible liquid).
{ k o macr mid bullet schwa les mid bullet schwa r }
coal face [MINING ENGINEERING] The mining face from which coal is extracted.
{ k o macr l f a macr s }
coalfield [MINING ENGINEERING] A region containing coal deposits.
{ k o macr l f ld }
coal gas [MATERIALS] 1. Flammable gas derived from coal either naturally in place, or by induced methods of industrial plants and underground gasification. 2. Specifically, fuel gas obtained from carbonization of coal.
{ k o macr l gas }
coal gasification [CHEMICAL ENGINEERING] The conversion of coal, char, or coke to a gaseous product by reaction with air, oxygen, steam, carbon dioxide, or mixtures of these.
{ k o macr l gas mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
coal getter See faceman
{ k o macr l ged mid bullet schwa r }
coal hydrogenation See Bergius process
{ k o macr l h imacr mid bullet dr schwa mid bullet j schwa n a macr mid bullet sh schwa n }
coalification [GEOLOGY] Formation of coal from plant material by the processes of diagenesis and metamorphism.Also known as bituminization; carbonification; incarbonization; incoalation.
{ k o macr l mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
coal-in-oil suspension [MATERIALS] A fluid mixture of pulverized coal dispersed in either fuel oil or coal tar oil, used as a fuel chiefly in large installations.Also known as colloidal fuel.
{ brvbar k o macr l in brvbar il s schwa s pen mid bullet sh schwa n }
coal liquefaction [CHEMICAL ENGINEERING] The process of preparing a liquid mixture of hydrocarbons by destructive distillation of coal.
{ brvbar k o macr l lik mid bullet w schwa fak mid bullet sh schwa n }
Coal Measures [GEOLOGY] The sequence of rocks typically containing coal of the Upper Carboniferous.
{ k o macr l mezh mid bullet schwa rz }
coal mining [MINING ENGINEERING] The technical and mechanical job of removing coal from the earth and preparing it for market.
{ k o macr l m imacr n mid bullet i engi }
coal oil [MATERIALS] 1. Condensed liquid from coal distillation. 2. An archaic term for kerosine made from petroleum.
{ k o macr l il }
coal paleobotany [PALEOBOTANY] A branch of the paleobotanical sciences concerned with the origin, composition, mode of occurrence, and significance of fossil plant materials that occur in or are associated with coal seams.
{ k o macr l p a macr mid bullet l mid bullet o macr bät mid bullet schwa n mid bullet }
coal pebbles [GEOLOGY] Rounded masses of coal occurring in sedimentary rock.
{ k o macr l peb mid bullet schwa lz }
coal petrology [GEOLOGY] The science that deals with the origin, history, occurrence, structure, chemical composition, and classification of coal.
{ k o macr l p schwa träl mid bullet schwa mid bullet j }
coal planer [MINING ENGINEERING] A type of continuous coal mining machine for longwall mining; consists of a heavy steel plow with cutting knives, with power equipment to drag it back and forth across a coal face.
{ k o macr l pl a macr n mid bullet schwa r }
coal plough [MINING ENGINEERING] A device with steel blades which shears off coal and pushes it onto the face conveyor.
{ k o macr l pla udot }
coal rake See coal bed
{ k o macr l r a macr k }
Coalsack [ASTRONOMY] An area in one of the brighter regions of the Southern Milky Way which to the naked eye appears entirely devoid of stars and hence dark with respect to the surrounding Milky Way region.
{ k o macr l sak }
coal seam See coal bed
{ k o macr l s m }
coal-sensing probe [MINING ENGINEERING] A nucleonic instrument to measure the thickness of coal left in the seam floor by means of a gamma-ray backscattering unit.
{ k o macr l sen mid bullet si engi pr o macr b }
coal sizes [MINING ENGINEERING] The sizes by which anthracite coal is marketed.
{ k o macr l s imacr mid bullet z schwa z }
coal split See split
{ k o macr l split }
coal tar [MATERIALS] A tar obtained from carbonization of coal, usually in coke ovens or retorts, containing several hundred organic chemicals.
{ k o macr l tär }
coal-tar dye [ORGANIC CHEMISTRY] Dye made from a coal-tar hydrocarbon or a derivative such as benzene, toluene, xylene, naphthalene, or aniline.
{ k o macr l tär d imacr }
coal-tar enamel [MATERIALS] Coal tar used as a paintlike coating for petroleum-product pipelines; provides protection from both water and cathodic corrosion.
{ k o macr l brvbar tär i nam mid bullet schwa l }
coal-tar epoxy [MATERIALS] A thermosetting resin produced as a by-product of the carbonization of bituminous coal.
{ k o macr l brvbar tär schwa päk mid bullet s }
coal-tar light oil See light oil
{ k o macr l brvbar tär l imacr t il }
coal-tar pitch [MATERIALS] Dark-brown to black amorphous residue from the redistillation of coal tar; melts at 150°F (66°C); used as a thermoplastic.
{ k o macr l brvbar tär pich }
co-altitude See zenith distance
{ k o macr al mid bullet t schwa tüd }
coaming [NAVAL ARCHITECTURE] A rim placed on a roof or around a hatch, deck, or bulkhead opening to stop water from entering.
{ k o macr m mid bullet i engi }
coancestry [GENETICS] The degree of relationship between two parents of a diploid individual.
{ k o macr an s schwa s mid bullet tr }
Coanda effect [FLUID MECHANICS] The tendency of a gas or liquid coming out of a jet to travel close to the wall contour even if the wall's direction of curvature is away from the jet's axis; a factor in the operation of a fluidic element.
{ k o macr an mid bullet d schwa i fekt }
coarctation [MEDICINE] 1. A compression of the wall of a vessel, narrowing the lumen and reducing the volume (or flow). 2. A stricture or occlusion resulting from an outside force deforming a vessel.
{ k o macr mid bullet ärk t a macr mid bullet sh schwa n }
coarse See low-grade
{ k rs }
coarse aggregate [MATERIALS] Crushed stone or gravel used in concrete; will not, when dry, pass through a sieve with 1/4-inch-diameter (6-millimeter) holes.
{ k rs ag mid bullet r schwa mid bullet g schwa t }
coarse fragment [GEOLOGY] A rock or mineral fragment in the soil with an equivalent diameter greater than 0.08 inch (2 millimeters).
{ k rs frag mid bullet m schwa nt }
coarse-grained [MATERIALS] Having a coarse texture.
[PETROLOGY] See phaneritic
{ k rs brvbar gr a macr nd }
coarse roll [MINING ENGINEERING] A large roll for the preliminary crushing of large pieces of ore, rock, or coal.
{ k rs r o macr l }
coarse setting [ORDNANCE] Preliminary adjustment of a sight in laying a gun, made first on the main scale; then the fine setting is made on the associated scale of smaller graduations.
{ k rs sed mid bullet i engi }
coarse sighting [ORDNANCE] Adjustment of the sight of a gun so that a part of the front sight is seen through the notch in the rear sight.
{ k rs s imacr d mid bullet i engi }
coast [ENGINEERING] A memory feature on a radar which, when activated, causes the range and angle systems to continue to move in the same direction and at the same speed as that required to track an original target.
[GEOGRAPHY] The general region of indefinite width that extends from the sea inland to the first major change in terrain features.
{ k o macr st }
coastal berm See berm
{ k o macr s mid bullet t schwa l b schwa rm }
coastal current [OCEANOGRAPHY] An offshore current flowing generally parallel to the shoreline with a relatively uniform velocity.
{ k o macr s mid bullet t schwa l k schwa r mid bullet schwa nt }
coastal dune [GEOLOGY] A mobile mound of windblown material found along many sea and lake shores.
{ k o macr s mid bullet t schwa l dün }
coastal engineering [CIVIL ENGINEERING] A branch of civil engineering pertaining to the study of the action of the seas on shorelines and to the design of structures to protect against this action.
{ k o macr s mid bullet t schwa l en mid bullet j schwa nir mid bullet i engi }
coastal ice See fast ice
{ k o macr s mid bullet t schwa l imacr s }
coastal landform [GEOGRAPHY] The characteristic features and patterns of land in a coastal zone subject to marine and subaerial processes of erosion and deposition.
{ k o macr s mid bullet t schwa l land f rm }
coastal plain [GEOGRAPHY] Broad, low-level plain between a mountain range and a seashore.
{ k o macr s mid bullet t schwa l pl a macr n }
coastal refraction [ELECTROMAGNETISM] An apparent change in the direction of travel of a radio wave when it crosses a shoreline obliquely.Also known as land effect.
{ k o macr s mid bullet t schwa l ri frak mid bullet sh schwa n }
coastal sediment [GEOLOGY] The mineral and organic deposits of deltas, lagoons, and bays, barrier islands and beaches, and the surf zone.
{ k o macr s mid bullet t schwa l sed mid bullet schwa mid bullet m schwa nt }
coast chart [NAVIGATION] A nautical chart for use in inshore, coastwise navigation when a course carries a vessel inside outlying reefs and shoals, for use in entering or leaving bays and harbors of considerable size, or for use in navigating larger inland waterways.
{ k o macr st chärt }
coaster [NAVAL ARCHITECTURE] A small merchant ship, about 200 feet (61 meters) long, which operates near coasts, in rivers and estuaries, and on short ocean passages.
{ k o macr mid bullet st schwa r }
coast guard [ORDNANCE] A naval force which guards a coast and ensures the order, safety, and effective operation of traffic on the coastal waters.
{ k o macr st gärd }
coast guard cutter [NAVAL ARCHITECTURE] A small, armed boat in a coast guard.
{ k o macr st gärd k schwa d mid bullet schwa r }
Coast Guard lines [NAVIGATION] Lines established by the U.S. Coast Guard for separating areas of the sea where the inland rules of the road apply, from those areas where the international rules apply.
{ k o macr st gärd l imacr nz }
Coast Guard station [NAVIGATION] In American usage, any building on the coast used to house personnel and equipment for saving life at sea.Also known as life-saving station.
{ k o macr st gärd st a macr mid bullet sh schwa n }
coast ice See fast ice
{ k o macr st imacr s }
coasting [NAVIGATION] Proceeding approximately parallel to a coastline and near enough to be in pilot waters most of the time.
{ k o macr mid bullet sti engi }
coasting flight [AEROSPACE ENGINEERING] The flight of a rocket between burnout or thrust cutoff of one stage and ignition of another, or between burnout and summit altitude or maximum horizontal range.
{ k o macr mid bullet sti engi fl imacr t }
coastline [GEOGRAPHY] 1. The line that forms the boundary between the shore and the coast. 2. The line that forms the boundary between the water and the land.
{ k o macr st l imacr n }
coastlining [MAPPING] The process of obtaining data from which the coastline can be drawn on a chart.
{ k o macr st l imacr n mid bullet i engi }
coast pilot [NAVIGATION] A book serving as an adjunct to nautical charts, containing important information which cannot be shown conveniently on the charts, and not readily available elsewhere; prepared by the U.S. Coast and Geodetic Survey for coastal waters of continental United States, Hawaii, the Virgin Islands, and Puerto Rico; and by the U.S. Naval Oceanographic Office for foreign waters.Also known as sailing directions.
{ k o macr st p imacr mid bullet l schwa t }
coast piloting [NAVIGATION] The directing of the movements of a vessel near a coast by means of terrestrial reference points.
{ k o macr st p imacr mid bullet l schwa d mid bullet i engi }
coast shelf See submerged coastal plain
{ k o macr st shelf }
coastwise navigation [NAVIGATION] Navigation in the vicinity of a coast, in contrast to offshore navigation at a distance from a coast.
{ k o macr st w imacr z nav mid bullet schwa g a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

coated abrasive [MATERIALS] An abrasive product having the abrasive particles attached to a backing material with glue or a synthetic resin.
{ [image] k o macr d mid bullet schwa d schwa [image] br a macr mid bullet siv }
coated cathode [ELECTRONICS] A cathode that has been coated with compounds to increase electron emission.
{ [image] k o macr d mid bullet schwa d [image] k a macr th [image] o macr d }
coated electrode [METALLURGY] A wire covered with metal oxides and silicates and used as a filler-metal electrode in arc welding.Also known as covered electrode.
{ [image] k o macr d mid bullet schwa d i [image] lek [image] tr o macr d }
coated fabric [TEXTILES] A fabric that has been coated, covered, or impregnated with substances such as lacquer, varnish, rubber, or polymers.
{ [image] k o macr d mid bullet schwa d [image] fab mid bullet rik }
coated filament [ELECTRONICS] A vacuum-tube filament coated with metal oxides to provide increased electron emission.
{ [image] k o macr d mid bullet schwa d [image] fil mid bullet schwa mid bullet m schwa nt }
coated lens [OPTICS] A lens whose surfaces have been coated with a thin, transparent film having an index of refraction that minimizes light loss by reflection.
{ [image] k o macr d mid bullet schwa d [image] lenz }
coated paper [MATERIALS] Paper with a surface coating of clay and other materials to produce a smooth, shiny surface; especially useful for fine, detailed, blur-free reproductions in color or black and white.Also known as enamel paper.
{ [image] k o macr d mid bullet schwa d [image] p a macr mid bullet p schwa r }
coated pit [CYTOLOGY] A cell surface depression that is coated with clathrin on its cytoplasmic surface and functions in receptor-mediated endocytosis.
{ [image] k o macr d mid bullet schwa d [image] pit }
coat hanger die [ENGINEERING] A plastics-sheet slot die shaped like a coat hanger on the inside.
{ [image] k o macr t [image] ha engi mid bullet schwa r [image] d imacr }
coati [VERTEBRATE ZOOLOGY] The common name for three species of carnivorous mammals assigned to the raccoon family (Procyonidae) characterized by their elongated snout, body, and tail.
{ k schwa [image] wäd mid bullet [image] }
coating [MATERIALS] 1. Any material that will form a continuous film over a surface. 2. The film formed by the material.
{ [image] k o macr d mid bullet i engi }
coating density ratio [METALLURGY] In thermal spraying, the ratio of actual density to theoretical density of the coating material used.
{ [image] k o macr d mid bullet i engi [image] den mid bullet s schwa d mid bullet [image] [image] r a macr mid bullet sh o macr }
coax See coaxial cable
{ [image] k o macr [image] aks }
coaxial [MECHANICAL ENGINEERING] Mounted on independent concentric shafts.
[MECHANICS] Sharing the same axes.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l }
coaxial antenna [ELECTROMAGNETISM] An antenna consisting of a quarter-wave extension of the inner conductor of a coaxial line and a radiating sleeve that is in effect formed by folding back the outer conductor of the coaxial line for a length of approximately a quarter wavelength.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l an [image] ten mid bullet schwa }
coaxial attenuator [ELECTROMAGNETISM] An attenuator that has a coaxial construction and terminations suitable for use with coaxial cable.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l schwa [image] ten mid bullet y schwa [image] w a macr d mid bullet schwa r }
coaxial bolometer [ELECTRONICS] A bolometer in which the desired square- law detection characteristic is provided by a fine Wollaston wire element that has been thoroughly cleaned before being axially located and soldered in position in its cylinder.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l b schwa [image] läm mid bullet schwa d mid bullet schwa r }
coaxial cable [ELECTROMAGNETISM] A transmission line in which one conductor is centered inside and insulated from an outer metal tube that serves as the second conductor.Also known as coax; coaxial line; coaxial transmission line; concentric cable; concentric line; concentric transmission line.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] k a macr mid bullet b schwa l }
coaxial capacitor See cylindrical capacitor
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l k schwa [image] pas mid bullet schwa d mid bullet schwa r }
coaxial cavity [ELECTROMAGNETISM] A cylindrical resonating cavity having a central conductor in contact with its pistons or other reflecting devices.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] kav mid bullet schwa d mid bullet [image] }
coaxial cavity magnetron [ELECTRONICS] A magnetron which achieves mode separation, high efficiency, stability, and ease of mechanical tuning by coupling a coaxial high Q cavity to a normal set of quarter-wavelength vane cavities.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] kav mid bullet schwa d mid bullet [image] [image] mag mid bullet n schwa [image] trän }
coaxial circles [MATHEMATICS] Family of circles such that any pair have the same radical axis.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] s schwa r mid bullet k schwa lz }
coaxial connector [ELECTROMAGNETISM] An electric connector between a coaxial cable and an equipment circuit, so constructed as to maintain the conductor configuration, through the separable connection, and the characteristic impedance of the coaxial cable.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l k schwa [image] nek mid bullet t schwa r }
coaxial-cylinder magnetron [ELECTRONICS] A magnetron in which the cathode and anode consist of coaxial cylinders.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] sil mid bullet schwa n mid bullet d schwa r [image] mag mid bullet n schwa [image] trän }
coaxial cylinders [MATHEMATICS] Two cylinders whose cylindrical surfaces consist of the lines that pass through concentric circles in a given plane and are perpendicular to this plane.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] sil mid bullet schwa n mid bullet d schwa rz }
coaxial diode [ELECTRONICS] A diode having the same outer diameter and terminations as a coaxial cable, or otherwise designed to be inserted in a coaxial cable.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] d imacr [image] o macr d }
coaxial filter [ELECTROMAGNETISM] A section of coaxial line having reentrant elements that provide the inductance and capacitance of a filter section.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] fil mid bullet t schwa r }
coaxial hybrid [ELECTROMAGNETISM] A hybrid junction of coaxial transmission lines.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] h imacr [image] br schwa d }
coaxial isolator [ELECTROMAGNETISM] An isolator used in a coaxial cable to provide a higher loss for energy flow in one direction than in the opposite direction; all types use a permanent magnetic field in combination with ferrite and dielectric materials.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa r }
coaxial line See coaxial cable
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] l imacr n }
coaxial-line resonator [ELECTROMAGNETISM] A resonator consisting of a length of coaxial line short-circuited at one or both ends.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] l imacr n [image] rez mid bullet schwa n [image] a macr d mid bullet schwa r }
coaxially fed linear array [ELECTROMAGNETISM] A beacon antenna having a uniform azimuth pattern.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa mid bullet l [image] [image] fed [image] lin mid bullet [image] mid bullet schwa r schwa [image] r a macr }
coaxial machine gun [ORDNANCE] A machine gun mounted integrally with the primary gun of a tank.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l m schwa [image] sh [image] n [image] g schwa n }
coaxial planes [MATHEMATICS] Planes that pass through the same straight line.Also known as collinear planes.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] planz }
coaxial relay [ELECTROMAGNETISM] A relay designed for opening or closing a coaxial cable circuit without introducing a mismatch that would cause wave reflections.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] r [image] [image] l a macr }
coaxial speaker [ENGINEERING ACOUSTICS] A loudspeaker system comprising two, or less commonly three, speaker units mounted on substantially the same axis in an integrated mechanical assembly, with an acoustic-radiation-controlling structure.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] sp [image] k mid bullet schwa r }
coaxial stub [ELECTROMAGNETISM] A length of nondissipative cylindrical waveguide or coaxial cable branched from the side of a waveguide to produce some desired change in its characteristics.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] st schwa b }
coaxial switch [ELECTRICITY] A switch that changes connections between coaxial cables going to antennas, transmitters, receivers, or other high- frequency devices without introducing impedance mismatch.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] swich }
coaxial transistor [ELECTRONICS] A point-contact transistor in which the emitter and collector are point electrodes making pressure contact at the centers of opposite sides of a thin disk of semiconductor material serving as base.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l tran [image] zis mid bullet t schwa r }
coaxial transmission line See coaxial cable
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l tranz [image] mish mid bullet schwa n [image] l imacr n }
coaxial wavemeter [ENGINEERING] A device for measuring frequencies above about 100 megahertz, consisting of a rigid metal cylinder that has an inner conductor along its central axis, and a sliding disk that shorts the inner conductor and the cylinder.
{ k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] w a macr v [image] m [image] d mid bullet schwa r }
coaxing [METALLURGY] Improving fatigue strength of a metal by increasing the stress range, beginning just below the fatigue limit.
{ k o macr ks mid bullet i engi }
cob [MINING ENGINEERING] To chip away waste material from an ore, using hand hammers.
{ käb }
cobalamin See vitamin B
{ k schwa [image] b [image] l mid bullet schwa mid bullet m schwa n }
cobalt [CHEMISTRY] A metallic element, symbol Co, atomic number 27, atomic weight 58.93; used chiefly in alloys.
{ [image] k o macr [image] b [image] lt }
cobalt-60 [NUCLEAR PHYSICS] A radioisotope of cobalt, symbol 60Co, having a mass number of 60; emits gamma rays and has many medical and industrial uses; the most commonly used isotope for encapsulated radiation sources.
{ [image] k o macr [image] b [image] lt [image] siks mid bullet t [image] }
cobalt-beam therapy [MEDICINE] Therapy involving the use of gamma radiation from a cobalt-60 source mounted in a cobalt bomb.Also known as cobalt therapy.
{ brvbar k o macr [image] b [image] lt brvbar b [image] m [image] ther mid bullet schwa mid bullet p [image] }
cobalt bloom See erythrite
{ [image] k o macr [image] b [image] lt [image] blüm }
cobalt blue [CHEMISTRY] A green-blue pigment formed of alumina and cobalt oxide.Also known as cobalt ultramarine; king's blue.
{ brvbar k o macr [image] b [image] lt brvbar blü }
cobalt bomb [NUCLEONICS] A quantity of cobalt-60 mounted in a housing with walls having up to 8 inches (20 centimeters) of lead for protection, and with means for removing a lead plug to release a beam of gamma rays for use in cobalt-beam therapy.
[ORDNANCE] A theoretical atomic or hydrogen bomb encased in cobalt, which cobalt would be transformed into deadly radioactive dust upon detonation.
{ [image] k o macr [image] b [image] lt [image] bäm }
cobalt bromide See cobaltous bromide
{ [image] k o macr [image] b [image] lt [image] br o macr [image] m imacr d }
cobalt chloride See cobaltous chloride
{ [image] k o macr [image] b [image] lt [image] kl [image] r [image] imacr d }
cobalt glance See cobaltite
{ [image] k o macr [image] b [image] lt [image] glans }
cobaltic fluoride See cobalt trifluoride
{ k schwa [image] b [image] l mid bullet tik [image] fl udot r [image] imacr d }
cobaltite [MINERALOGY] CoAsS A silver-white mineral with a metallic luster that crystallizes in the isometric system, resembling crystals of pyrite; it is one of the chief ores of cobalt.Also known as cobalt glance; gray cobalt; white cobalt.
{ k schwa [image] b [image] l [image] t imacr t }
cobalt-molybdate desulfurization [CHEMICAL ENGINEERING] A process for desulfurization of petroleum by using cobalt molybdate as a catalyst.
{ brvbar k o macr [image] b [image] lt m schwa brvbar lib [image] d a macr t d [image] [image] s schwa l mid bullet f schwa mid bullet ri [image] z a macr mid bullet sh schwa n }
cobalt nitrate See cobaltous nitrate
{ [image] k o macr [image] b [image] lt [image] n imacr [image] tr a macr t }
cobaltocalcite [MINERALOGY] A red, cobalt-bearing variety of calcite.
{ k schwa brvbar b [image] l mid bullet t o macr [image] kal [image] s imacr t }
cobalt ocher See asbolite; erythrite
{ [image] k o macr [image] b lt o macr mid bullet k schwa r }
cobaltomenite [MINERALOGY] CoSeO3.2H2O A mineral consisting of a hydrous cobalt selenium oxide.
{ k o macr b l tä mid bullet m schwa n imacr t }
cobaltous acetate [ORGANIC CHEMISTRY] Co(C2H3O2)2.4H2O Reddish- violet, deliquescent crystals; soluble in water, alcohol, and acids; used in paint and varnish driers, for anodizing, and as a feed additive mineral supplement.Also known as cobalt acetate.
{ k o macr b l mid bullet t schwa s as mid bullet schwa t a macr t }
cobaltous bromide [INORGANIC CHEMISTRY] CoBr2.6H2O Red-violet crystals with a melting point of 47-48°C; soluble in water, alcohol, and ether; used in hygrometers.Also known as cobalt bromide.
{ k o macr b l mid bullet t schwa s br o macr m imacr d }
cobaltous chloride [INORGANIC CHEMISTRY] CoCl2 or CoCl2.6H2O A compound whose anhydrous form consists of blue crystals and sublimes when heated, and whose hydrated form consists of red crystals and melts at 86.8°C; both forms are used as an absorbent for ammonia in dyes and as a catalyst.Also known as cobalt chloride.
{ k o macr b l mid bullet t schwa s kl r imacr d }
cobaltous fluorosilicate [INORGANIC CHEMISTRY] CoSiF6.H2O A water- soluble, orange-red powder, used in toothpastes.
{ k o macr b l mid bullet t schwa s brvbar fl udot r mid bullet o macr sil mid bullet schwa k a macr t }
cobaltous nitrate [INORGANIC CHEMISTRY] Co(NO3)2.6H2O A red crystalline compound with a melting point of 56°C; soluble in organic solvents; used in sympathetic inks, as an additive to soils and animal feeds, and for vitamin preparations and hair dyes.Also known as cobalt nitrate.
{ k o macr b l mid bullet t schwa s n imacr tr a macr t }
cobalt oxide [INORGANIC CHEMISTRY] CoO A grayish brown powder that decomposes at 1935°C, insoluble in water; used as a colorant in ceramics and in manufacture of glass.
{ k o macr b lt äk s imacr d }
cobalt potassium nitrite [INORGANIC CHEMISTRY] K3Co(NO2)6 A yellow powder which decomposes at the melting point of 200°C; used in medicine and as a yellow pigment.Also known as cobalt yellow; Fischer's salt; potassium cobaltinitrite.
{ k o macr b lt p schwa tas mid bullet mid bullet schwa m n imacr tr imacr t }
cobalt pyrites See linnaeite
{ k o macr b lt p imacr r imacr ts }
cobalt sulfate [INORGANIC CHEMISTRY] Any compound of either divalent or trivalent cobalt and the sulfate group; anhydrous cobaltous sulfate, CoSO4, contains divalent cobalt, has a melting point of 96.8°C, is soluble in methanol, and is utilized to prepare pigments and cobalt salts; cobaltic sulfate, Co2(SO4)3.18H2O, contains trivalent cobalt, is soluble in sulfuric acid, and functions as an oxidizing agent.
{ k o macr b lt s schwa l f a macr t }
cobalt therapy See cobalt-beam therapy
{ k o macr b lt ther mid bullet schwa mid bullet p }
cobalt trifluoride [INORGANIC CHEMISTRY] CoF3 A brownish powder that reacts with water to form a precipitate of cobaltic hydroxide; used as a fluorinating agent.Also known as cobaltic fluoride.
{ k o macr b lt tr imacr fl udot r imacr d }
cobalt ultramarine See cobalt blue
{ k o macr b lt schwa l mid bullet tr schwa mid bullet m schwa r n }
cobalt yellow See cobalt potassium nitrite
{ k o macr b lt yel mid bullet o macr }
cobber [MINING ENGINEERING] 1. A device used to reject waste materials from ore concentrates. 2. A person who breaks fibers from asbestos rocks or chips low-grade material from ore.
{ käb mid bullet schwa r }
cobble [GEOLOGY] A rock fragment larger than a pebble and smaller than a boulder, having a diameter in the range of 64-256 millimeters (2.5-10.1 inches), somewhat rounded or otherwise modified by abrasion in the course of transport.
{ käb mid bullet schwa l }
cobble beach See shingle beach
{ käb mid bullet schwa l b ch }
Cobb's disease [PLANT PATHOLOGY] A bacterial disease of sugarcane caused by Xanthomonas vascularum and characterized by a slime in the vascular bundles, dwarfing, streaking of leaves, and decay.Also known as sugarcane gummosis.
{ käbz di z z }
Cobitidae [VERTEBRATE ZOOLOGY] The loaches, a family of small fishes, many eel- shaped, in the suborder Cyprinoidei, characterized by barbels around the mouth.
{ k schwa bid mid bullet schwa d }
Coblentzian [GEOLOGY] Upper Lower Devonian geologic time.
{ k o macr blens mid bullet mid bullet schwa n }
COBOL [COMPUTER SCIENCE] A business data-processing language that can be given to a computer as a series of English statements describing a complete business operation.Derived from common business-oriented language.
{ k o macr b l }
coboundary [MATHEMATICS] An image under the coboundary operator.
{ k o macr ba udot n mid bullet dr }
coboundary operator [MATHEMATICS] If {Cn} is a sequence of Abelian groups, coboundary operators are homomorphisms { delta n} such that delta n: Cn Cn+1 and delta n+1 - delta n = 0.
{ k o macr ba udot n mid bullet dr äp mid bullet schwa r a macr d mid bullet schwa r }
cobra [VERTEBRATE ZOOLOGY] Any of several species of venomous snakes in the reptilian family Elaphidae characterized by a hoodlike expansion of skin on the anterior neck that is supported by a series of ribs.
{ k o macr mid bullet br schwa }
coca [BOTANY] Erythroxylon coca. A shrub in the family Erythroxylaceae; its leaves are the source of cocaine.
{ k o macr mid bullet k schwa }
cocaine [PHARMACOLOGY] C17H21O4N An alkaloid obtained from coca leaves that is used for local anesthesia and as a tonic in digestive and nervous disorders.
{ k o macr k a macr n }
cocarboxylase See thiamine pyrophosphate
{ brvbar k o macr mid bullet kär bäk mid bullet s schwa l a macr s }
cocarcinogen [MEDICINE] A noncarcinogenic agent which augments the carcinogenic process.
{ brvbar k o macr mid bullet kär sin mid bullet schwa mid bullet j schwa n }
Coccidia [INVERTEBRATE ZOOLOGY] A subclass of protozoans in the class Telosporea; typically intracellular parasites of epithelial tissue in vertebrates and invertebrates.
{ käk sid mid bullet mid bullet schwa }
coccidioidomycosis [MEDICINE] An infectious fungus disease of humans and animals of either a pulmonary or a cutaneous nature; caused by Coccidioides immitis. Also known as San Joaquin Valley fever.
{ käk brvbar sid mid bullet brvbar id mid bullet o macr mid bullet m imacr k o macr mid bullet s schwa s }
coccidiosis [MEDICINE] The state of or the conditions associated with being infected by coccidia.
{ käk brvbar sid mid bullet brvbar o macr mid bullet s schwa s }
coccine [INVERTEBRATE ZOOLOGY] For protozoa, denoting the sessile state during which reproduction does not occur.
{ käk s n }
Coccinellidae [INVERTEBRATE ZOOLOGY] The ladybird beetles, a family of coleopteran insects in the superfamily Cucujoidea.
{ käk mid bullet s schwa nel mid bullet schwa d }
coccobacillus [MICROBIOLOGY] A short, thick, oval bacillus, midway between the coccus and the bacillus in appearance.
{ brvbar kä mid bullet k o macr mid bullet ba sil mid bullet schwa s }
coccoid [MICROBIOLOGY] A spherical bacterial cell.
{ kä k id }
Coccoidea [INVERTEBRATE ZOOLOGY] A superfamily of homopteran insects belonging to the Sternorrhyncha; includes scale insects and mealy bugs.
{ kä k id mid bullet mid bullet schwa }
coccolith [BOTANY] One of the small, interlocking calcite plates covering members of the Coccolithophorida.
{ käk mid bullet schwa lith }
coccolith ooze [GEOLOGY] A fine-grained pelagic sediment containing undissolved sand- or silt-sized particles of coccoliths mixed with amorphous clay-sized material.
{ käk mid bullet schwa lith üz }
Coccolithophora [INVERTEBRATE ZOOLOGY] An order of phytoflagellates in the protozoan class Phytamastigophorea.
{ käk mid bullet o macr mid bullet li thäf mid bullet schwa mid bullet r schwa }
Coccolithophorida [BOTANY] A group of unicellular, biflagellate, golden- brown algae characterized by a covering of coccoliths.
{ käk mid bullet o macr lith mid bullet schwa f r mid bullet schwa mid bullet d schwa }
Coccomyxaceae [BOTANY] A family of algae belonging to the Tetrasporales composed of elongate cells which reproduce only by vegetative means.
{ käk mid bullet o macr mik s a macr s mid bullet }
coccosphere [PALEOBOTANY] The fossilized remains of a member of Coccolithophorida.
{ käk mid bullet schwa sfir }
Coccosteomorphi [PALEONTOLOGY] An aberrant lineage of the joint-necked fishes.
{ kä brvbar kä mid bullet st mid bullet schwa brvbar m r mid bullet f }
cocculin See picrotoxin
{ käk mid bullet y schwa mid bullet l schwa n }
coccus [MICROBIOLOGY] A form of eubacteria which are more or less spherical in shape.
{ käk mid bullet schwa s }
coccygeal body [ANATOMY] A small mass of vascular tissue near the tip of the coccyx.
{ käk sij mid bullet mid bullet schwa l bä d }
coccygectomy [MEDICINE] Surgical excision of the coccyx.
{ käk mid bullet s schwa jek mid bullet t schwa mid bullet m }
coccyx [ANATOMY] The fused vestige of caudal vertebrae forming the last bone of the vertebral column in man and certain other primates.
{ käk siks }
cochain complex [MATHEMATICS] A sequence of Abelian groups Cn, - n , together with coboundary homomorphisms delta n: Cn Cn+1 such that delta n+1 - delta n = 0.
{ k o macr ch a macr n käm pleks }
cochannel cells [COMMUNICATIONS] Two cells in a cellular mobile radio system that use the same frequency.
{ brvbar k o macr chan mid bullet schwa l selz }
cochannel interference [COMMUNICATIONS] Interference caused on one communication channel by a transmitter operating in the same channel.
{ k o macr chan mid bullet schwa l in mid bullet t schwa r fir mid bullet schwa ns }
cochannel interference reduction factor [COMMUNICATIONS] The ratio of the minimum separation between two cochannel cells without interference to the radius of a cell.
{ brvbar k o macr chan mid bullet schwa l in mid bullet t schwa r fir mid bullet schwa ns ri d schwa k mid bullet sh schwa n fak mid bullet t schwa r }
cochineal [CHEMISTRY] A red dye made of the dried bodies of the female cochineal insect (Coccus cacti), found in Central America and Mexico; used as a biological stain and indicator.
{ käch mid bullet schwa n l }
cochineal solution [ANALYTICAL CHEMISTRY] An indicator in acid-base titration.
{ käch mid bullet schwa n l s schwa lü mid bullet sh schwa n }
cochinilin See carminic acid
{ k o macr chin mid bullet schwa mid bullet l schwa n }
cochlea [ANATOMY] The snail-shaped canal of the mammalian inner ear; it is divided into three channels and contains the essential organs of hearing.
{ k o macr k mid bullet l mid bullet schwa }
cochlear duct See scala media
{ k o macr k mid bullet l mid bullet schwa r d schwa kt }
Cochleariidae [VERTEBRATE ZOOLOGY] A family of birds in the order Ciconiiformes composed of a single species, the boatbill.
{ k o macr k mid bullet l mid bullet schwa r imacr mid bullet schwa d }
cochlear nerve [ANATOMY] A sensory branch of the auditory nerve which receives impulses from the organ of Corti.
{ kok mid bullet l mid bullet schwa r n schwa rv }
cochlear nucleus [ANATOMY] One of the two nuclear masses in which the fibers of the cochlear nerve terminate; located ventrad and dorsad to the inferior cerebellar peduncle.
{ kok mid bullet l mid bullet schwa r nük mid bullet l mid bullet schwa s }
cochleate [BIOLOGY] Spiral; shaped like a snail shell.
{ k o macr k mid bullet l a macr t }
cochleoid [MATHEMATICS] A plane curve whose equation in polar coordinates is r = a sin .
{ käk mid bullet l id }
Cochliodontidae [PALEONTOLOGY] A family of extinct chondrichthian fishesin the order Bradyodonti.
{ k o macr k mid bullet l mid bullet o macr dän mid bullet t schwa d }
Cochran's test [STATISTICS] A test used when one estimated variance appears to be very much larger than the remainder of the estimated variances; based on the ratio of the largest estimate of the variance to the total of all the estimates.
{ käk mid bullet r schwa nz test }
cocinerite [MINERALOGY] Cu4AgS A silver gray mineral consisting of copper and silver sulfide; occurs in massive form.
{ k o macr mid bullet s schwa ne r imacr t }
cock [ENGINEERING] Any mechanism which starts, stops, or regulates the flow of liquid, such as a valve, faucet, or tap.
[VERTEBRATE ZOOLOGY] The adult male of the domestic fowl and of gallinaceous birds.
{ käk }
Cockcroft-Walton accelerator [NUCLEONICS] An electrostatic particle accelerator utilizing as a source of high voltage a transformer and an array of rectifiers and condensers, giving voltage multiplication.
{ brvbar käk kr ft brvbar w lt mid bullet schwa n ak sel mid bullet schwa r a macr d mid bullet schwa r }
cockeyed bob [METEOROLOGY] A thunder squall occurring during the summer, on the northwest coast of Australia.
{ käk imacr d bäb }
cocking lever [ORDNANCE] A lever for drawing back or sometimes lowering the striker of an automatic firearm.
{ käk mid bullet i engi lev mid bullet schwa r }
cockle [INVERTEBRATE ZOOLOGY] The common name for a number of species of marine mollusks in the class Bivalvia characterized by a shell having convex radial ribs.
{ käk mid bullet schwa l }
cockle finish [MATERIALS] An irregular surface usually produced on rag bond and ledger paper, obtained by coating the paper with sizing and drying it in loop or festoon fashion in heated air.
{ käk mid bullet schwa l fin mid bullet ish }
cockpit [AEROSPACE ENGINEERING] A space in an aircraft or spacecraft where the pilot sits.
[NAVAL ARCHITECTURE] A sunken area on the deck of a small vessel, near the stern, from which the craft is steered.
{ käk pit }
cockpit karst See cone karst
{ käk pit karst }
cockroach See roach
{ käk r o macr ch }
cocoa butter [MATERIALS] A brown fat obtained from cacao seeds; melts at 30-35°C; used in the manufacture of chocolate, cosmetics, and pharmaceuticals.Also known as cacao butter; oleum theobromatis; theobroma oil.
{ k o macr k o macr b schwa d mid bullet schwa r }
cocoa nibs [FOOD ENGINEERING] In chocolate manufacture, the cleaned broken pieces of the cotyledon of the cacao seed which remain after the roasting, crushing, and winnowing processes.
{ k o macr k o macr nibz }
cocodyl oxide [ORGANIC CHEMISTRY] (CH3)2AsOAs(CH3)2 A liquid that has an obnoxious odor; slightly soluble in water, soluble in alcohol and ether; boils at 150°C.Also known as alkarsine; bisdimethyl arsenic oxide; dicacodyl oxide.
{ k o macr mid bullet k schwa mid bullet d schwa l äk s imacr d }
coconsciousness [PSYCHOLOGY] A dissociated mental state coexisting with a person's consciousness, but without his awareness, though it is psychodynamically active and may account for various normal and abnormal mental phenomena.
{ k o macr kän mid bullet ch schwa mid bullet sn schwa s }
coconut [BOTANY] Cocos nucifera. A large palm in the order Arecales grown for its fiber and fruit, a large, ovoid, edible drupe with a fibrous exocarp and a hard, bony endocarp containing fleshy meat (endosperm).
{ k o macr mid bullet k schwa n schwa t }
coconut bud rot [PLANT PATHOLOGY] A fungus disease of the coconut palm caused by Phytophthora palmivora and characterized by destruction of the terminal bud and adjacent leaves.
{ k o macr mid bullet k schwa n schwa t b schwa d rät }
coconut oil [MATERIALS] A nearly colorless or yellow oil from fresh coconut (Cocos nucifera) or from copra (dried coconut); used in foods, in making soap, and as a raw material in fatty-acid production.
{ k o macr mid bullet k schwa n schwa t il }
cocoon [INVERTEBRATE ZOOLOGY] 1. A protective case formed by the larvae of many insects, in which they pass the pupa stage. 2. Any of the various protective egg cases formed by invertebrates.
{ k schwa kün }
cocurrent line [OCEANOGRAPHY] A line through places having the same tidal current hour.
{ k o macr k schwa r mid bullet schwa nt l imacr n }
cocycle [MATHEMATICS] A chain of simplices whose coboundary is 0.
{ k o macr s imacr mid bullet k schwa l }
cod [VERTEBRATE ZOOLOGY] The common name for fishes of the subfamily Gadidae, especially the Atlantic cod (Gadus morrhua).
{ käd }
codan [ELECTRONICS] A device that silences a receiver except when a modulated carrier signal is being received.
{ k o macr dan }
codan lamp [COMMUNICATIONS] Visual indication that a usable transmitted signal has been received by a particular radio receiver.
{ k o macr dan lamp }
CODAR See correlation, detection, and ranging
{ k o macr där }
Coddington lens [OPTICS] A magnifier consisting of a glass sphere with a deep groove cut around a great circle to serve as a stop.
{ käd mid bullet i engi mid bullet t schwa n lenz }
Coddington shape factor See shape factor
{ käd mid bullet i engi mid bullet t schwa n sh a macr p fak mid bullet t schwa r }
code [COMMUNICATIONS] A system of symbols and rules for expressing information, such as the Morse code, Electronic Industries Association color code, and the binary and other machine languages used in digital computers.
{ k o macr d }
code area [GRAPHIC ARTS] On a microform, a portion of the image area or film frame that is reserved for retrieval coding.
{ k o macr d er mid bullet mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

code beacon [NAVIGATION] A beacon that flashes a characteristic signal by which it may be recognized.
{ [image] k o macr d [image] b [image] mid bullet k schwa n }
code book [COMMUNICATIONS] A book containing a large number of plaintext words, phrases, and sentences and their codetext equivalents.
{ [image] k o macr d [image] b udot k }
codec [ELECTRONICS] A device that converts analog signals to digital form for transmission and converts signals traveling in the opposite direction from digital to analog form.Derived from coder- decoder.
{ [image] k o macr [image] dek }
codecarboxylase [BIOCHEMISTRY] The prosthetic component of the enzyme carboxylase which catalyzes decarboxylation of d-amino acids.Also known as pyridoxal phosphate.
{ brvbar k o macr mid bullet d schwa mid bullet kär [image] bäk mid bullet s schwa [image] l a macr s }
code-check [COMPUTER SCIENCE] To remove mistakes from a coded routine or program.
{ [image] k o macr d [image] chek }
code checking time [COMPUTER SCIENCE] Time spent checking out a problem on the computer, making sure that the problem is set up correctly and that the code is correct.
{ [image] k o macr d [image] chek mid bullet i engi [image] t imacr m }
codeclination [NAVIGATION] In celestial navigation, 90° minus the declination; when the declination and latitude are of the same name, codeclination is the same as polar distance measured from the elevated pole.
{ brvbar k o macr [image] dek mid bullet l schwa [image] n a macr mid bullet sh schwa n }
code converter [COMPUTER SCIENCE] A converter that changes coded information to a different code system.
{ [image] k o macr d k schwa n [image] v schwa rd mid bullet schwa r }
coded character set [COMPUTER SCIENCE] A set of characters together with the code assigned to each character for computer use.
{ [image] k o macr d mid bullet schwa d [image] kar mid bullet ik mid bullet t schwa r [image] set }
coded decimal See decimal-coded digit
{ [image] k o macr d mid bullet schwa d [image] des mid bullet m schwa l }
code density [GRAPHIC ARTS] The number of code elements per unit length that can appear on a microfilm.
{ [image] k o macr d [image] den mid bullet s schwa d mid bullet [image] }
coded interrogator [COMMUNICATIONS] An interrogator whose output signal forms the code required to trigger a specific radio or radar beacon.
{ [image] k o macr d mid bullet schwa d in [image] ter mid bullet schwa [image] g a macr d mid bullet schwa r }
code-division multiple access [COMMUNICATIONS] The transmission of messages from a large number of transmitters over a single channel by assigning each transmitter a pseudorandom noise code (typically more than 2000 symbols long for each bit of information) so that the codes are mathematically independent of each other.Abbreviated CDMA.
{ [image] k o macr d d schwa brvbar vizh mid bullet schwa n [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] ak [image] ses }
code-division multiplex [COMMUNICATIONS] Multiplex in which two or more communication links occupy the entire transmission channel simultaneously, with code signal structures designed so a given receiver responds only to its own signals and treats the other signals as noise.Abbreviated CDM.
{ [image] k o macr d d schwa [image] vizh mid bullet schwa n [image] m schwa lt mid bullet i [image] pleks }
coded mask [ENGINEERING] A pattern of elements that absorb gamma-ray photons in a gamma-ray telescope.
{ [image] k o macr d mid bullet schwa d [image] mask }
coded passive reflector antenna [ELECTROMAGNETISM] An object intended to reflect Hertzian waves and having variable reflecting properties according to a predetermined code for the purpose of producing an indication on a radar receiver.
{ [image] k o macr d mid bullet schwa d [image] pas mid bullet iv ri [image] flek mid bullet t schwa r an [image] ten mid bullet schwa }
coded program [COMPUTER SCIENCE] A program expressed in the required code for a computer.
{ [image] k o macr d mid bullet schwa d [image] pr o macr mid bullet gr schwa m }
coded stop [COMPUTER SCIENCE] A stop instruction built into a computer routine.
{ [image] k o macr d mid bullet schwa d [image] stäp }
code element [COMMUNICATIONS] One of the separate elements or events constituting a coded message, such as the presence or absence of a pulse, dot, dash, or space.
{ [image] k o macr d [image] el mid bullet schwa mid bullet m schwa nt }
code error [COMPUTER SCIENCE] A surplus or lack of a bit or bits in a machine instruction.
{ [image] k o macr d [image] er mid bullet schwa r }
code extension [COMPUTER SCIENCE] A method of increasing the number of characters that can be represented by a code by combining characters into groups.
{ [image] k o macr d ik [image] sten mid bullet ch schwa n }
code group [COMMUNICATIONS] A combination of letters or numerals or both, assigned to represent one or more words of plain text in a coded message.
{ [image] k o macr d [image] grüp }
code holes [COMPUTER SCIENCE] The informational holes in perforated tape, as opposed to the feed holes or other holes.
{ [image] k o macr d [image] h o macr lz }
codehydrogenase I See diphosphopyridine nucleotide
{ brvbar k o macr mid bullet d [image] [image] h imacr mid bullet dr schwa mid bullet j schwa [image] n a macr s brvbar w schwa n }
codehydrogenase II See triphosphopyridine nucleotide
{ brvbar k o macr mid bullet d [image] [image] h imacr mid bullet dr schwa mid bullet j schwa [image] n a macr s brvbar tü }
codeine [PHARMACOLOGY] C18H21NO3 An alkaloid prepared from morphine; used as mild analgesic and cough suppressant.
{ [image] k o macr [image] d [image] n }
code line [COMPUTER SCIENCE] In character recognition, the area reserved for the inscription of the printed or handwritten characters to be recognized.
{ [image] k o macr d [image] l imacr n }
code medium [GRAPHIC ARTS] A reflective or transmissive material used for coding on a microform.
{ [image] k o macr d [image] m [image] mid bullet d [image] mid bullet schwa m }
code position [COMPUTER SCIENCE] A location in a data-recording medium at which data may be entered, such as the intersection of a column and a row on a punch card, at which a hole may be punched.
{ [image] k o macr d p schwa [image] zish mid bullet schwa n }
code practice oscillator [ELECTRONICS] An oscillator used with a key and either headphones or a loudspeaker to practice sending and receiving Morse code.
{ brvbar k o macr d brvbar prak mid bullet t schwa s [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
coder [COMMUNICATIONS] A device that generates a code by generating pulses having varying lengths or spacings, as required for radio beacons and interrogators.Also known as moder; pulse coder; pulse-duration coder.
[COMPUTER SCIENCE] A person who translates a sequence of computer instructions into codes acceptable to the machine.
{ [image] k o macr d mid bullet schwa r }
coder-decoder See codec
{ brvbar k o macr d mid bullet schwa r d [image] brvbar k o macr d mid bullet schwa r }
code reader [COMPUTER SCIENCE] A scanning device used for automated identification of a two-dimensional pattern, one part after the other, and generation of either analog or digital signals that correspond to the pattern.Also known as code scanner.
{ [image] k o macr d [image] r [image] d mid bullet schwa r }
code ringing [COMMUNICATIONS] In telephone switching, party-line ringing wherein the number or duration of rings indicates which station is being called.
{ [image] k o macr d [image] ri engi mid bullet i engi }
code scanner See code reader
{ [image] k o macr d [image] skan mid bullet schwa r }
code-sending radiosonde [ENGINEERING] A radiosonde which transmits the indications of the meteorological sensing elements in the form of a code consisting of combinations of dots and dashes.Also known as code-type radiosonde; contracted code sonde.
{ [image] k o macr d [image] send mid bullet i engi [image] r a macr d mid bullet [image] mid bullet o macr [image] sänd }
code sensitivity [COMPUTER SCIENCE] Property of hardware or software that can handle only data presented in a particular code.
{ [image] k o macr d [image] sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
code signal [COMMUNICATIONS] A sequence of discrete conditions or events corresponding to a coded message.
{ [image] k o macr d [image] sig mid bullet n schwa l }
codetext [COMMUNICATIONS] A message which has been transformed by a code into a form which can be read only by those privy to the secrets of the code.
{ [image] k o macr d [image] tekst }
code translation [COMMUNICATIONS] Conversion of a directory code or number into a predetermined code for controlling the selection of an outgoing trunk or line.
{ [image] k o macr d tranz [image] l a macr mid bullet sh schwa n }
code transparency [COMPUTER SCIENCE] Property of hardware or software that can handle data regardless of what form it is in.
{ [image] k o macr d tranz [image] par mid bullet schwa n mid bullet s [image] }
code-type radiosonde See code-sending radiosonde
{ [image] k o macr d [image] t imacr p [image] r a macr d mid bullet [image] mid bullet o macr [image] sänd }
Codiaceae [BOTANY] A family of green algae in the order Siphonales having macroscopic thalli composed of aggregates of tubes.
{ [image] k o macr mid bullet d [image] [image] as mid bullet [image] [image] [image] }
codimer [ORGANIC CHEMISTRY] 1. A copolymer formed from the polymerization of two dissimilar olefin molecules. 2. The product of polymerization of isobutylene with one of the two normal butylenes.
{ brvbar k o macr [image] d imacr mid bullet m schwa r }
coding [COMPUTER SCIENCE] 1. The process of converting a program design into an accurate, detailed representation of that program in some suitable language. 2. A list, in computer code, of the successive operations required to carry out a given routine or solve a given problem.
{ [image] k o macr d mid bullet i engi }
coding delay [NAVIGATION] An arbitrary time delay in the transmission of pulse signals; in the loran system it is inserted between transmission of the master and slave signals to prevent zero or small readings, and thus to aid in distinguishing between master and slave station signals.
{ [image] k o macr d mid bullet i engi di [image] l a macr }
coding disk [COMMUNICATIONS] Disk with small projections for operating contacts to give a certain predetermined code to a transmission.
{ [image] k o macr d mid bullet i engi [image] disk }
coding form See coding sheet
{ [image] k o macr d mid bullet i engi [image] f [image] rm }
coding line See instruction word
{ [image] k o macr d mid bullet i engi [image] l imacr n }
coding ratio [BIOCHEMISTRY] The number of bases in nucleic acids divided by the number of amino acids whose sequence the bases determine in a particular polypeptide.
{ [image] k o macr d mid bullet i engi [image] r a macr mid bullet sh o macr }
coding sheet [COMPUTER SCIENCE] A sheet of paper printed with a form on which one can conveniently write a coded program. Also known as coding form.
{ [image] k o macr d mid bullet i engi [image] sh [image] t }
coding strand See sense strand
{ [image] k o macr d mid bullet i engi [image] strand }
codistor [ELECTRONICS] A multijunction semiconductor device which provides noise rejection and voltage regulation functions.
{ k o macr [image] dis mid bullet t schwa r }
cod-liver oil [MATERIALS] A yellow oil, high in vitamin D, extracted from the liver of the Atlantic cod (Gadus morrhua); soluble in alcohol.Also known as banks oil; oleum morrhuae.
{ [image] käd [image] liv mid bullet schwa r [image] [image] il }
codominance [GENETICS] A condition in which each allele of a heterozygous pair expresses itself fully, as in the human blood group AB.
{ k o macr [image] däm mid bullet schwa mid bullet n schwa ns }
codon [COMMUNICATIONS] A basic unit in a coded message, corresponding to a single character.
[GENETICS] The basic unit of the genetic code, comprising three- nucleotide sequences of messenger ribonucleic acid, each of which is translated into one amino acid in protein synthesis.
{ [image] k o macr [image] dän }
codon family [GENETICS] A group of four codons that code for the same amino acid and differ only in the nucleotide that occupies the third codon position.
{ [image] k o macr [image] dän [image] fam mid bullet l [image] }
codon fidelity [MOLECULAR BIOLOGY] The constancy of the genetic coding process as maintained during deoxyribonucleic acid replication and the synthesis of proteins by a series of proofreading reactions that remove errors.
{ [image] k o macr [image] dän fi [image] del mid bullet schwa d mid bullet [image] }
codon misreading [MOLECULAR BIOLOGY] The mistranslation of a codon in messenger ribonucleic acid that increases errors in protein synthesis by generation of amino acid substitutions.
{ [image] k o macr [image] dän mis [image] r [image] d mid bullet i engi }
coefficient [MATHEMATICS] A factor in a product.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt }
coefficient A [NAVIGATION] A component of magnetic compass deviation of constant value with compass heading, resulting from mistakes in calculations, compass and pelorus misalignment, and unsymmetrical arrangements of horizontal soft iron.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt [image] a macr }
coefficient B [NAVIGATION] A component of magnetic compass deviation, varying with the sine function of the compass heading, resulting from the fore- and-aft component of the craft's permanent magnetic field and induced magnetism in unsymmetrical vertical iron forward or aft of the compass.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt [image] b [image] }
coefficient C [NAVIGATION] A component of magnetic compass deviation, varying with the cosine function of the compass heading, resulting from the athwartship component of the craft's permanent magnetic field and induced magnetism in unsymmetrical vertical iron port or starboard of the compass.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt [image] s [image] }
coefficient D [NAVIGATION] A component of magnetic compass deviation, varying with the sine function of twice the compass heading, resulting from induced magnetism in all symmetrical arrangements of the craft's horizontal soft iron.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt [image] d [image] }
coefficient E [NAVIGATION] A component of magnetic compass deviation, varying with the cosine function of twice the compass heading, resulting from induced magnetism in all unsymmetrical arrangements of the craft's horizontal soft iron.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt [image] [image] }
coefficient J [NAVIGATION] A change in magnetic compass deviation, varying with the cosine function of the compass heading for a given value of J, where J is the change of deviation for a heel of 1° on compass heading 000°.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt [image] j a macr }
coefficient of absorption See absorption coefficient
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt schwa v schwa b [image] s [image] rp mid bullet sh schwa n }
coefficient of alienation [STATISTICS] A statistic that measures the lack of linear association between two variables; computed by taking the square root of the difference between 1 and the square of the correlation coefficient.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt schwa v [image] a macr mid bullet l [image] mid bullet schwa [image] n a macr mid bullet sh schwa n }
coefficient of association [STATISTICS] A statistic used as a measure of the association of data grouped in a 2 times 2 table; the value of the statistic ranges from -1 to +1, with the former indicating perfect negative association and the latter perfect positive association.Usually designated as Q.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt schwa v schwa [image] s o macr mid bullet s [image] [image] a macr mid bullet sh schwa n }
coefficient of capacitance [ELECTRICITY] One of the coefficients which appears in the linear equations giving the charges on a set of conductors in terms of the potentials of the conductors; a coefficient is equal to the ratio of the charge on a given conductor to the potential of the same conductor when the potentials of all the other conductors are 0.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt schwa v k schwa [image] pas mid bullet schwa mid bullet t schwa ns }
coefficient of compressibility [MECHANICS] The decrease in volume per unit volume of a substance resulting from a unit increase in pressure; it is the reciprocal of the bulk modulus.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt schwa v k schwa m [image] pres mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
coefficient of concordance [STATISTICS] A statistic that measures the agreement among sets of rankings by two or more judges.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt schwa v k schwa n [image] k [image] rd mid bullet schwa ns }
coefficient of condensation [STATISTICAL MECHANICS] The ratio of the number of molecules condensed on the surface of a solid or liquid in equilibrium with its vapor phase to the total number of vapor molecules striking the surface.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt schwa v [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n }
coefficient of conductivity See thermal conductivity
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt schwa v [image] kän mid bullet d schwa k [image] tiv mid bullet schwa d mid bullet [image] }
coefficient of contingency [STATISTICS] A measure of the strength of dependence between two statistical variables, based on a contingency table.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt schwa v k schwa n [image] tin mid bullet j schwa n mid bullet s [image] }
coefficient of contraction [FLUID MECHANICS] The ratio of the minimum cross- sectional area of a jet of liquid discharging from an orifice to the area of the orifice.Also known as contraction coefficient.
{ brvbar k o macr mid bullet schwa [image] fish mid bullet schwa nt schwa v k schwa n trak mid bullet sh schwa n }
coefficient of coupling See coupling constant
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v k schwa p mid bullet li engi }
coefficient of cubical expansion [THERMODYNAMICS] The increment in volume of a unit volume of solid, liquid, or gas for a rise of temperature of 1° at constant pressure.Also known as coefficient of expansion; coefficient of thermal expansion; coefficient of volumetric expansion; expansion coefficient; expansivity.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v kyüb mid bullet schwa mid bullet k schwa l ik span mid bullet sh schwa n }
coefficient of determination [STATISTICS] A statistic which indicates the strength of fit between two variables implied by a particular value of the sample correlation coefficient r. Designated by r2.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v di t schwa r mid bullet m schwa n a macr mid bullet sh schwa n }
coefficient of discharge See discharge coefficient
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v dis chärj }
coefficient of eddy diffusion See eddy diffusivity
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v ed mid bullet d schwa fyü mid bullet zh schwa n }
coefficient of eddy viscosity [FLUID MECHANICS] The portion of the kinematic viscosity of a turbulent fluid that is associated with its eddy viscosity.Also known as coefficient of turbulence.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v ed mid bullet vi skäs mid bullet schwa d mid bullet }
coefficient of elasticity See modulus of elasticity
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v i las tis mid bullet schwa d mid bullet }
coefficient of expansion See coefficient of cubical expansion
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v ik span mid bullet sh schwa n }
coefficient of friction [MECHANICS] The ratio of the frictional force between two bodies in contact, parallel to the surface of contact, to the force, normal to the surface of contact, with which the bodies press against each other.Also known as friction coefficient.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v frik mid bullet sh schwa n }
coefficient of friction of rest See coefficient of static friction
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v frik mid bullet sh schwa n schwa v rest }
coefficient of induction [ELECTRICITY] One of the coefficients which appears in the linear equations giving the charges on a set of conductors in terms of the potentials of the conductors; a coefficient is equal to the ratio of the charge on a given conductor to the potential on another conductor, when the potentials of all the other conductors equal 0.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v in d schwa k mid bullet sh schwa n }
coefficient of kinematic viscosity See kinematic viscosity
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v brvbar kin mid bullet schwa brvbar mad mid bullet ik vis käs mid bullet schwa d mid bullet }
coefficient of kinetic friction [MECHANICS] The ratio of the frictional force, parallel to the surface of contact, that opposes the motion of a body which is sliding or rolling over another, to the force, normal to the surface of contact, with which the bodies press against each other.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v k schwa ned mid bullet ik frik mid bullet sh schwa n }
coefficient of linear expansion [THERMODYNAMICS] The increment of length of a solid in a unit of length for a rise in temperature of 1° at constant pressure.Also known as linear expansivity.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v lin mid bullet mid bullet schwa r ik span mid bullet sh schwa n }
coefficient of multiple correlation [STATISTICS] A measure used as an index of the strength of a relationship between a variable y and a set of one or more variables xi; computed by deriving the square root of the ratio of the explained variation to the total variation.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v m schwa l mid bullet t schwa mid bullet p schwa l kär mid bullet schwa l a macr mid bullet sh schwa n }
coefficient of nondetermination [STATISTICS] The coefficient of alienation squared; represents that part of the dependent variable's total variation not accounted for by linear association with the independent variable.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v nän mid bullet di t schwa r mid bullet m schwa n a macr mid bullet sh schwa n }
coefficient of performance [THERMODYNAMICS] In a refrigeration cycle, the ratio of the heat energy extracted by the heat engine at the low temperature to the work supplied to operate the cycle; when used as a heating device, it is the ratio of the heat delivered in the high-temperature coils to the work supplied.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v p schwa r f r mid bullet m schwa ns }
coefficient of permeability See permeability coefficient
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v p schwa r mid bullet m mid bullet schwa bil mid bullet schwa d mid bullet }
coefficient of potential [ELECTRICITY] One of the coefficients which appears in the linear equations giving the potentials of a set of conductors in terms of the charges on the conductors.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v p schwa ten mid bullet ch schwa l }
coefficient of reflection See reflection coefficient
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v ri flek mid bullet sh schwa n }
coefficient of resistance [FLUID MECHANICS] The ratio of the loss of head of fluid, issuing from an orifice or passing over a weir, to the remaining head.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v ri zis mid bullet t schwa ns }
coefficient of restitution [MECHANICS] The constant e, which is the ratio of the relative velocity of two elastic spheres after direct impact to that before impact; e can vary from 0 to 1, with 1 equivalent to an elastic collision and 0 equivalent to a perfectly elastic collision.Also known as restitution coefficient.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v res mid bullet t schwa tü mid bullet sh schwa n }
coefficient of rigidity See modulus of elasticity in shear
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v r schwa jid mid bullet schwa d mid bullet }
coefficient of rolling friction [MECHANICS] The ratio of the frictional force, parallel to the surface of contact, opposing the motion of a body rolling over another, to the force, normal to the surface of contact, with which the bodies press against each other.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v r o macr l mid bullet i engi frik mid bullet sh schwa n }
coefficient of sliding friction [MECHANICS] The ratio of the frictional force, parallel to the surface of contact, opposing the motion of a body sliding over another, to the force, normal to the surface of contact, with which the bodies press against each other.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v sl imacr d mid bullet i engi frik mid bullet sh schwa n }
coefficient of static friction [MECHANICS] The ratio of the maximum possible frictional force, parallel to the surface of contact, which acts to prevent two bodies in contact, and at rest with respect to each other, from sliding or rolling over each other, to the force, normal to the surface of contact, with which the bodies press against each other.Also known as coefficient of friction of rest.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v stad mid bullet ik frik mid bullet sh schwa n }
coefficient of strain [MATHEMATICS] Multiplier used in transformations to elongate or compress configurations in a direction parallel to an axis.
[MECHANICS] For a substance undergoing a one-dimensional strain, the ratio of the distance along the strain axis between two points in the body, to the distance between the same points when the body is undeformed.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v str a macr n }
coefficient of superficial expansion [THERMODYNAMICS] The increment in area of a solid surface per unit of area for a rise in temperature of 1° at constant pressure. Also known as superficial expansivity.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v sü mid bullet p schwa r fish mid bullet schwa l ik span mid bullet ch schwa n }
coefficient of thermal expansion See coefficient of cubical expansion
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v th schwa r mid bullet m schwa l ik span mid bullet sh schwa n }
coefficient of turbulence See coefficient of eddy viscosity
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v t schwa r mid bullet by schwa mid bullet l schwa ns }
coefficient of variation [STATISTICS] The ratio of the standard deviation of a distribution to its arithmetic mean.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v ver mid bullet a macr mid bullet sh schwa n }
coefficient of velocity See velocity coefficient
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v v schwa läs mid bullet schwa d mid bullet }
coefficient of viscosity See absolute viscosity
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v vis käs mid bullet schwa d mid bullet }
coefficient of volumetric expansion See coefficient of cubical expansion
{ brvbar k o macr mid bullet schwa fish mid bullet schwa nt schwa v brvbar väl mid bullet y schwa brvbar me mid bullet trik ik span mid bullet ch schwa n }
coefficients of form [NAVAL ARCHITECTURE] Parameters depending on the form of a ship, such as the block coefficient, midship section coefficient, mean length coefficient, water plane coefficient, and displacement coefficient.
{ brvbar k o macr mid bullet schwa fish mid bullet schwa ns schwa v f rm }
coelacanth [VERTEBRATE ZOOLOGY] Any member of the Coelacanthiformes, an order of lobefin fishes represented by a single living genus, Latimeria.
{ s mid bullet l schwa kanth }
Coelacanthidae [PALEONTOLOGY] A family of extinct lobefin fishes in the order Coelacanthiformes.
{ s mid bullet l schwa kan mid bullet th schwa d }
Coelacanthiformes [VERTEBRATE ZOOLOGY] An order of lobefin fishes in the subclass Crossopterygii which were common fresh-water animals of the Carboniferous and Permian; one genus, Latimeria, exists today.
{ brvbar s mid bullet l schwa brvbar kan mid bullet th schwa f r m z }
Coelacanthini [VERTEBRATE ZOOLOGY] The equivalent name for Coelacanthiformes.
{ s mid bullet l schwa kan mid bullet th schwa n imacr }
Coelenterata See Cnidaria
{ s schwa len mid bullet t schwa räd mid bullet schwa }
coelenteron [INVERTEBRATE ZOOLOGY] The internal cavity of cnidarians.
{ s schwa len mid bullet t schwa rän }
coeloblastula [EMBRYOLOGY] A simple, hollow blastula with a single- layered wall.
{ s mid bullet l o macr blas mid bullet ch schwa mid bullet l schwa }
Coelolepida [PALEONTOLOGY] An order of extinct jawless vertebrates (Agnatha) distinguished by skin set with minute, close-fitting scales of dentine, similar to placoid scales of sharks.
{ s mid bullet l o macr lep mid bullet schwa mid bullet da }
coelom [ZOOLOGY] The mesodermally lined body cavity of most animals higher on the evolutionary scale than flatworms and nonsegmented roundworms.
{ s mid bullet l schwa m }
Coelomata [ZOOLOGY] The equivalent name for Eucoelomata.
{ s mid bullet l schwa mad mid bullet schwa }
coelomocyte [INVERTEBRATE ZOOLOGY] A corpuscle, including amebocytes and eleocytes, in the coelom of certain animals, especially annelids.
{ s mid bullet l o macr mid bullet m schwa s imacr t }
coelomoduct [INVERTEBRATE ZOOLOGY] Either of a pair of ciliated excretory and reproductive channels passing from the coelom to the exterior in certain invertebrates, including annelids and mollusks.
{ s mid bullet l o macr mid bullet m schwa d schwa kt }
Coelomomycetaceae [MYCOLOGY] A family of entomophilic fungi in the order Blastocladiales which parasitize primarily mosquito larvae.
{ brvbar s mid bullet l o macr mid bullet m schwa m imacr mid bullet s schwa t a macr s mid bullet }
coelomostome [INVERTEBRATE ZOOLOGY] The opening of a coelomoduct into the coelom.
{ s mid bullet l o macr mid bullet m schwa st o macr m }
Coelomycetes [MYCOLOGY] A group set up by some authorities to include the Sphaerioidaceae and the Melanconiales.
{ brvbar s mid bullet l o macr mid bullet m imacr s d z }
Coelopidae [INVERTEBRATE ZOOLOGY] The seaweed flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae whose larvae breed on decomposing seaweed.
{ s schwa l o macr mid bullet p schwa d }
coeloplanula [INVERTEBRATE ZOOLOGY] A hollow planula having a wall of two layers of cells.
{ s mid bullet l schwa plan mid bullet y schwa mid bullet l schwa }
coelostat [ENGINEERING] A device consisting of a clockwork-driven mirror that enables a fixed telescope to continuously keep the same region of the sky in its field of view.
{ s mid bullet l schwa stat }
Coelurosauria [PALEONTOLOGY] A group of small, lightly built saurischian dinosaurs in the suborder Theropoda having long necks and narrow, pointed skulls.
{ s schwa l udot r mid bullet schwa s r mid bullet mid bullet schwa }
Coenagrionidae [INVERTEBRATE ZOOLOGY] A family of zygopteran insects in the order Odonata.
{ s nag mid bullet r än mid bullet schwa d }
coenenchyme [INVERTEBRATE ZOOLOGY] The mesagloea surrounding and uniting the polyps in compound anthozoans.Also known as coenosarc.
{ s schwa ne engi k imacr m }
Coenobitidae [INVERTEBRATE ZOOLOGY] A family of terrestrial decapod crustaceans belonging to the Anomura.
{ s mid bullet n schwa bid mid bullet schwa d }
coenobium [INVERTEBRATE ZOOLOGY] A colony of protozoans having a constant size, shape, and cell number, but with undifferentiated cells.
{ s schwa n o macr mid bullet b mid bullet schwa m }
coenocyte [BIOLOGY] A multinucleate mass of protoplasm formed by repeated nucleus divisions without cell fission.
{ s mid bullet n schwa s imacr t }
Coenomyidae [INVERTEBRATE ZOOLOGY] A family of orthorrhaphous dipteran insects in the series Brachycera.
{ s mid bullet n schwa m imacr mid bullet schwa d }
Coenopteridales [PALEOBOTANY] A heterogeneous group of fernlike fossil plants belonging to the Polypodiophyta.
{ s mid bullet näp ter mid bullet schwa d a macr mid bullet l z }
coenosarc [INVERTEBRATE ZOOLOGY] 1. The living axial part of a hydroid colony. 2. See coenenchyme
{ s mid bullet n schwa särk }
coenosteum [INVERTEBRATE ZOOLOGY] The calcareous skeleton of a compound coral or bryozoan colony.
{ s schwa näs mid bullet t mid bullet schwa m }
Coenothecalia [INVERTEBRATE ZOOLOGY] An order of the class Alcyonaria that forms colonies; lacks spicules but has a skeleton composed of fibrocrystalline argonite.
{ s mid bullet n o macr mid bullet th schwa k a macr l mid bullet mid bullet schwa }
coenotype [BIOLOGY] An organism having the characteristic structure of the group to which it belongs.
{ s mid bullet n schwa t imacr p }
coenurosis [VETERINARY MEDICINE] An infestation by a coenurus, the metacestode of Taenia species; most common in sheep, rabbits, and other herbivores.
{ s mid bullet ny schwa r o macr mid bullet s schwa s }
coenzyme [BIOCHEMISTRY] The nonprotein portion of an enzyme; a prosthetic group which functions as an acceptor of electrons or functional groups.
{ k o macr en z imacr m }
coenzyme A [BIOCHEMISTRY] C21H36O16N7P3S A coenzyme in all living cells; required by certain condensing enzymes to act in acetyl or other acyl-group transfer and in fatty-acid metabolism.Abbreviated CoA.
{ k o macr en z imacr m a macr }
coenzyme I See diphosphopyridine nucleotide
{ k o macr en z imacr m w schwa n }
coenzyme II See triphosphopyridine nucleotide
{ k o macr en z imacr m tü }
coercimeter [ENGINEERING] An instrument that measures the magnetic intensity of a natural magnet or electromagnet.
{ k o macr schwa r sim mid bullet schwa d mid bullet schwa r }
coercion [COMPUTER SCIENCE] A method employed by many programming languages to automatically convert one type of data to another.
{ k o macr schwa r mid bullet sh schwa n }
coercive force [ELECTROMAGNETISM] The magnetic field H which must be applied to a magnetic material in a symmetrical, cyclicly magnetized fashion, to make the magnetic induction B vanish.Also known as magnetic coercive force.
{ k o macr schwa r mid bullet siv f rs }
coercivity [ELECTROMAGNETISM] The coercive force of a magnetic material in a hysteresis loop whose maximum induction approximates the saturation induction.
{ k o macr mid bullet schwa r siv mid bullet schwa d mid bullet }
coeruleolactite [MINERALOGY] (Ca,Cu)Al6(PO4)4(OH)8.4ú5H2O A milky-white to sky-blue mineral consisting of an aluminum phosphate.
{ s schwa rül mid bullet mid bullet o macr lak t imacr t }
coesite [MINERALOGY] A high-pressure polymorph of SiO2 formed in nature only under unique physical conditions, requiring pressures of more than 20 kilobars (2 gigapascals); usually found in meteor impact craters.
{ s z imacr t }
coetaneous [SCIENCE AND TECHNOLOGY] Contemporary.
{ brvbar k o macr mid bullet schwa brvbar t a macr mid bullet n mid bullet schwa s }
coevolution [EVOLUTION] An evolutionary pattern based on the interaction among major groups or organisms with an obvious ecological relationship; for example, plant and plant-eater, flower and pollinator.
{ brvbar k o macr ev mid bullet schwa lü mid bullet sh schwa n }
coextrusion [ENGINEERING] Extrusion-forming of plastic or metal products in which two or more compatible feed materials are used in physical admixture through the same extrusion die.
{ brvbar k o macr ik strü mid bullet zh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cofactor [BIOCHEMISTRY] A specific substance required for the activity of an enzyme, such as a coenzyme or metal ion.
[MATHEMATICS] See minor
{ [image] k o macr [image] fak mid bullet t schwa r }
coffee [BOTANY] Any of various shrubs or small trees of the genus Coffea (family Rubiaceae) cultivated for the seeds (coffee beans) of its fruit; most coffee beans are obtained from the Arabian species, C. arabica.
{ k [image] f mid bullet [image] }
cofferdam [CIVIL ENGINEERING] A temporary damlike structure constructed around an excavation to exclude water.
[NAVAL ARCHITECTURE] A void between two bulkheads designed to separate two adjacent liquid-containing compartments.
{ [image] k [image] mid bullet f schwa r [image] dam }
coffered ceiling [BUILDING CONSTRUCTION] An ornamental ceiling constructed of panels that are sunken or recessed.
{ [image] k [image] mid bullet f schwa rd [image] s [image] l mid bullet i engi }
coffin [NUCLEONICS] A box of heavy shielding material, usually lead, used for transporting radioactive objects and having walls thick enough to attenuate radiation from the contents to an allowable level.Also known as cask; casket.
{ [image] k [image] mid bullet f schwa n }
coffin corner [AEROSPACE ENGINEERING] The range of Mach numbers between the buffeting Mach number and the stalling Mach number within which an aircraft must be operated.
{ [image] k [image] mid bullet f schwa n [image] k [image] r mid bullet n schwa r }
coffinite [MINERALOGY] USiO4 A black silicate important as a uranium ore; found in sandstone deposits and hydrothermal veins in New Mexico, Utah, and Wyoming.
{ [image] k [image] f mid bullet schwa [image] n imacr t }
cofinal [MATHEMATICS] A subset C of a directed set D is cofinal if for each element of D there is a larger element in C.
{ k o macr [image] f imacr n mid bullet schwa l }
cog [DESIGN ENGINEERING] A tooth on the edge of a wheel.
[ELECTRICITY] A fluctuation in the torque delivered by a motor when it runs at low speed, due to electromechanical effects. Also known as torque ripple.
{ käg }
cog belt [MECHANICAL ENGINEERING] A flexible device used for timing and for slip- free power transmission.
{ [image] käg [image] belt }
cogeneration [MECHANICAL ENGINEERING] The simultaneous on-site generation of electric energy and process steam or heat from the same plant.
{ [image] k o macr [image] jen mid bullet schwa [image] r a macr mid bullet sh schwa n }
cogged belt See timing belt
{ [image] kägd [image] belt }
cogging [ELECTROMAGNETISM] Variations in torque and speed of an electric motor due to variations in magnetic flux as rotor poles move past stator poles.
{ [image] käg mid bullet i engi }
cogging mill See blooming mill
{ [image] käg mid bullet i engi [image] mil }
cognac [FOOD ENGINEERING] Brandy distilled from grapes grown in the Charente and Charente-Maritime departments of France.
{ [image] k o macr n [image] yak }
cognac oil See ethyl enanthate
{ [image] k o macr n [image] yak [image] [image] il }
cognate [GEOLOGY] Pertaining to contemporaneous fractures in a system with regard to time of origin and deformational type.
{ [image] käg [image] n a macr t }
cognate ejecta [GEOLOGY] Essential or accessory pyroclasts derived from the magmatic materials of a current volcanic eruption.
{ [image] käg [image] n a macr t [image] [image] jek mid bullet t schwa }
cognate inclusion See autolith
{ [image] käg [image] n a macr t in [image] klü mid bullet zh schwa n }
cognition [PSYCHOLOGY] The act or process of knowing, including comprehension, judgment, memory, perception, and reasoning.
{ käg [image] nish mid bullet schwa n }
cognitive dissonance [PSYCHOLOGY] Psychological conflict that results from incongruous beliefs and attitudes held simultaneously.
{ brvbar käg mid bullet n schwa d mid bullet iv [image] d imacr s mid bullet schwa n mid bullet schwa ns }
cognitive mapping [PSYCHOLOGY] A group of mental processes that involve acquisition, coding, storing, manipulation, and recall of spatial information.
{ brvbar käg mid bullet n schwa d mid bullet iv [image] map mid bullet i engi }
cognitive therapy [PSYCHOLOGY] A method of psychological treatment that emphasizes changing a person's maladaptive processes of thinking, perceptions, and attitudes.
{ brvbar käg mid bullet n schwa d mid bullet iv [image] ther mid bullet schwa mid bullet p [image] }
COGO [COMPUTER SCIENCE] A higher-level computer language oriented toward civil engineering, enabling one to write a program in a technical vocabulary familiar to engineers and feed it to the computer; several versions have been implemented.Derived from coordinated geometry.
{ [image] k o macr [image] g o macr }
cogon [BOTANY] Imperate cylindrica. A grass found in rainforests.Also known as alang-alang.
{ k o macr [image] g o macr n }
cog railway [CIVIL ENGINEERING] A steep railway that employs a cograil that meshes with a cogwheel on the locomotive to ensure traction.
{ brvbar käg [image] r a macr l [image] w a macr }
cog region [BIOCHEMISTRY] Any group of similar sequences of nucleotides that occurs in deoxyribonucleic acid molecules and may specifically be recognized by endonucleases or other enzymes.
{ [image] käg [image] r [image] mid bullet j schwa n }
cogwheel [DESIGN ENGINEERING] A wheel with teeth around its edge.
{ [image] käg [image] w [image] l }
cogwheel ore See bournonite
{ [image] käg [image] w [image] l [image] [image] r }
cohenite [MINERALOGY] (Fe,Ni,Co)3C A tin-white, isometric mineral found in meteorites.
{ [image] k o macr mid bullet schwa [image] n imacr t }
cohered video [ELECTRONICS] The video detector output signal in a coherent moving-target indicator radar system.
{ k o macr [image] hird [image] vid mid bullet [image] mid bullet o macr }
coherence [PHYSICS] 1. The existence of a correlation between the phases of two or more waves, so that interference effects may be produced between them, or of a correlation between the phases of part of a single wave. 2. Property of moving in unison, such as is characteristic of the particles in a synchrotron.
{ k o macr [image] hir mid bullet schwa ns }
coherence area [OPTICS] A quantitative measure of the spatial coherence of a light beam, equal to the largest cross-sectional area such that light passing through any two pinholes placed in this area will produce interference fringes.
{ k o macr [image] hir mid bullet schwa ns [image] er mid bullet [image] mid bullet schwa }
coherence distance See coherence length
{ k o macr [image] hir mid bullet schwa ns [image] dis mid bullet t schwa ns }
coherence length [PHYSICS] For a beam of particles, the typical length of a wave packet along the beam; the more monochromatic the beam, the greater its coherence length.
[SOLID-STATE PHYSICS] A measure of the distance through which the effect of any local disturbance is spread out in a superconducting material.Also known as coherence distance.
{ k o macr [image] hir mid bullet schwa ns [image] le engi kth }
coherence time [PHYSICS] The average time required for the relative phase of two waves, or the phase of a single wave, to fluctuate appreciably.
{ k o macr [image] hir mid bullet schwa ns [image] t imacr m }
coherent carrier system [NAVIGATION] Transponder system in which the interrogating carrier is retransmitted at a definite multiple frequency for comparison.
{ k o macr [image] hir mid bullet schwa nt [image] kar mid bullet [image] mid bullet schwa r [image] sis mid bullet t schwa m }
coherent deposit [GEOLOGY] A consolidated sedimentary deposit that is not easily shattered.
{ k o macr brvbar hir mid bullet schwa nt di [image] päz mid bullet schwa t }
coherent detector [ELECTRONICS] A detector used in moving-target indicator radar to give an output-signal amplitude that depends on the phase of the echo signal instead of on its strength, as required for a display that shows only moving targets.
{ k o macr [image] hir mid bullet schwa nt di [image] tek mid bullet t schwa r }
coherent echo [ELECTRONICS] A radar echo whose phase and amplitude at a given range remain relatively constant.
{ k o macr [image] hir mid bullet schwa nt [image] ek mid bullet o macr }
coherent interrupted waves [COMMUNICATIONS] Interrupted continuous waves occurring in wave trains in which the phase of the waves is maintained through successive wave trains.
{ k o macr [image] hir mid bullet schwa nt in mid bullet t schwa [image] r schwa p mid bullet t schwa d [image] w a macr vz }
coherent light [OPTICS] Radiant electromagnetic energy of the same, or almost the same, wavelength, and with definite phase relationships between different points in the field.
{ k o macr [image] hir mid bullet schwa nt [image] l imacr t }
coherent light communications [COMMUNICATIONS] Communications using the optical band as a transmission medium by modulating a laser in amplitude or pulse frequency.
{ k o macr [image] hir mid bullet schwa nt [image] l imacr t k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz }
coherent moving-target indicator [ENGINEERING] A radar system in which the Doppler frequency of the target echo is compared to a local reference frequency generated by a coherent oscillator.
{ k o macr [image] hir mid bullet schwa nt brvbar müv mid bullet i engi brvbar tär mid bullet g schwa t [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
coherent noise [ENGINEERING] Noise that affects all tracks across a magnetic tape equally and simultaneously.
{ k o macr [image] hir mid bullet schwa nt [image] n [image] iz }
coherent oscillator [ELECTRONICS] An oscillator used in moving-target indicator radar to serve as a reference by which changes in the radio-frequency phase of successively received pulses may be recognized.Abbreviated coho.
{ k o macr [image] hir mid bullet schwa nt [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
coherent precipitate [PHYSICAL CHEMISTRY] A precipitate that is a continuation of the lattice structure of the solvent and has no phase or grain boundary.
{ k o macr [image] hir mid bullet schwa nt pr schwa [image] sip mid bullet schwa [image] t a macr t }
coherent-pulse radar [ELECTRONICS] A radar in which the radio-frequency oscillations of recurrent pulses bear a constant phase relation to those of a continuous oscillation.
{ k o macr [image] hir mid bullet schwa nt [image] p schwa ls [image] r a macr [image] där }
coherent pulses [ELECTRONICS] Characterizing pulses in which the phase of the radio-frequency waves is maintained through successive pulses.
{ k o macr [image] hir mid bullet schwa nt [image] p schwa l mid bullet s schwa z }
coherent radiation [PHYSICS] Radiation in which there are definite phase relationships between different points in a cross section of the beam.
{ k o macr [image] hir mid bullet schwa nt [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
coherent reference [ELECTRONICS] A reference signal, usually of stable frequency, to which other signals are phase-locked to establish coherence throughout a system.
{ k o macr [image] hir mid bullet schwa nt [image] ref mid bullet r schwa ns }
coherent scattering [PHYSICS] Scattering in which there is a definite phase relationship between incoming and scattered particles or photons.
{ k o macr [image] hir mid bullet schwa nt [image] skad mid bullet schwa mid bullet ri engi }
coherent signal [ELECTRONICS] In a pulsed radar system, a signal having a constant phase; it is mixed with the echo signal, whose phase depends upon the range of the target, in order to detect the phase shift and measure the target's range.
{ k o macr [image] hir mid bullet schwa nt [image] sig mid bullet n schwa l }
coherent source [PHYSICS] A source in which there is a constant phase difference between waves emitted from different parts of the source.
{ k o macr [image] hir mid bullet schwa nt [image] s [image] rs }
coherent system [NAVIGATION] A navigation system in which the signal output is obtained by demodulating the received signal after mixing with a local signal having a fixed phase relation to that of the transmitted signal, to permit use of the information carrier by the phase of the received signal.
{ k o macr [image] hir mid bullet schwa nt [image] sis mid bullet t schwa m }
coherent transponder [ELECTRONICS] A transponder in which a fixed relation between frequency and phase of input and output signals is maintained.
{ k o macr [image] hir mid bullet schwa nt tranz [image] pänd mid bullet schwa r }
coherent units [PHYSICS] A system of units, such as the International System, in which the units of derived quantities are formed as products or quotients of units of the base quantities according to the algebraic relations linking these quantities.
{ k o macr [image] hir mid bullet schwa nt [image] yü mid bullet n schwa ts }
coherent video [ELECTRONICS] The video signal produced in a moving-target indicator system by combining a radar echo signal with the output of a continuous-wave oscillator; after delay, this signal is detected, amplified, and subtracted from the next pulse train to give a signal representing only moving targets.
{ k o macr [image] hir mid bullet schwa nt [image] vid mid bullet [image] mid bullet o macr }
coherer [ELECTRICITY] A cell containing a granular conductor between two electrodes; the cell becomes highly conducting when it is subjected to an electric field, and conduction can then be stopped only by jarring the granules.
{ k o macr [image] hir mid bullet schwa r }
cohesion [BOTANY] The union of similar plant parts or organs, as of the petals to form a corolla.
[PHYSICS] The tendency of parts of a body of like composition to hold together, as a result of intermolecular attractive forces.
[SCIENCE AND TECHNOLOGY] The state or process of sticking together.
{ k o macr [image] h [image] mid bullet zh schwa n }
cohesional work [PHYSICS] The work per unit area required to separate a column of liquid into two parts.
{ k o macr [image] h [image] zh mid bullet schwa n mid bullet schwa l [image] w schwa rk }
cohesionless [GEOLOGY] Referring to a soil having low shear strength when dry, and low cohesion when wet.Also known as frictional; noncohesive.
{ k o macr [image] h [image] mid bullet zh schwa n mid bullet l schwa s }
cohesive end See sticky end
{ k o macr [image] h [image] mid bullet siv [image] end }
cohesive energy [SOLID-STATE PHYSICS] The difference between the energy per atom of a system of free atoms at rest far apart from each other, and the energy of the solid.
{ k o macr [image] h [image] mid bullet siv [image] en mid bullet schwa r mid bullet j [image] }
cohesiveness [GEOLOGY] Property of unconsolidated fine-grained sediments by which the particles stick together by surface forces.
{ k o macr [image] h [image] mid bullet siv mid bullet n schwa s }
cohesive soil [GEOLOGY] A sticky soil, such as clay or silt; its shear strength equals about half its unconfined compressive strength.
{ k o macr [image] h [image] mid bullet siv [image] s [image] il }
cohesive strength [MECHANICS] 1. Strength corresponding to cohesive forces between atoms. 2. Hypothetically, the stress causing tensile fracture without plastic deformation.
{ k o macr [image] h [image] mid bullet siv [image] stre engi kth }
cohesive terminus [MOLECULAR BIOLOGY] Either of the ends of single-stranded deoxyribonucleic acid that are complementary in the nucleotide sequences and can join, by base pairing, to form circular molecules.
{ k o macr [image] h [image] mid bullet siv [image] t schwa r mid bullet m schwa mid bullet n schwa s }
coho See coherent oscillator
{ [image] k o macr [image] h o macr }
cohomology group [MATHEMATICS] One of a series of Abelian groups Hn(K) that are used in the study of a simplicial complex K and are closely related to homology groups, being associated with cocycles and coboundaries in the same manner as homology groups are associated with cycles and boundaries.
{ [image] k o macr mid bullet h schwa [image] mäl mid bullet schwa mid bullet j [image] [image] grüp }
cohomology theory [MATHEMATICS] A theory which uses algebraic groups to study the geometric properties of topological spaces; closely related to homology theory.
{ k o macr mid bullet h o macr [image] mäl mid bullet schwa mid bullet j [image] [image] th [image] mid bullet schwa mid bullet r [image] }
cohort [STATISTICS] A group of individuals who experience a significant event, such as birth, during the same period of time.
{ [image] k o macr [image] h [image] rt }
cohort selection [EVOLUTION] A type of natural selection due to interactions among groups of similar ages in a population.
{ [image] k o macr [image] h [image] rt si [image] lek mid bullet sh schwa n }
coil [CONTROL SYSTEMS] Any discrete and logical result that can be transmitted as output by a programmable controller.
[ELECTROMAGNETISM] A number of turns of wire used to introduce inductance into an electric circuit, to produce magnetic flux, or to react mechanically to a changing magnetic flux; in high-frequency circuits a coil may be only a fraction of a turn.Also known as electric coil; inductance; inductance coil; inductor.
[SCIENCE AND TECHNOLOGY] An arrangement of flexible material into a spiral or helix.
{ k [image] il }
coil antenna [ELECTROMAGNETISM] An antenna that consists of one or more complete turns of wire.
{ [image] k [image] il an [image] ten mid bullet schwa }
coil breaks [METALLURGY] Creases across a metal strip transverse to the direction of coiling and representing areas of reduced thickness.
{ [image] k [image] il [image] br a macr ks }
coiled tubular gland [ANATOMY] A structure having a duct interposed between the surface opening and the coiled glandular portion; an example is a sweat gland.
{ brvbar k [image] ild brvbar tü mid bullet by schwa mid bullet l schwa r [image] gland }
coil form [ELECTROMAGNETISM] The tubing or spool of insulating material on which a coil is wound.
{ [image] k [image] il [image] f [image] rm }
coil loading [COMMUNICATIONS] Loading in which inductors, commonly called loading coils, are inserted in a line at intervals.
{ [image] k [image] il l o macr d mid bullet i engi }
coil method [GRAPHIC ARTS] One of the methods used in terra-cotta sculpture; the clay is rolled into cylindrical strips about the size of an ordinary pencil and wound up to create the desired shape.
{ k il meth mid bullet schwa d }
coil neutralization See inductive neutralization
{ k il nü mid bullet tr schwa mid bullet l schwa z a macr mid bullet sh schwa n }
coil serving See serving
{ k il s schwa rv mid bullet i engi }
coil spring [DESIGN ENGINEERING] A helical or spiral spring, such as one of the helical springs used over the front wheels in an automotive suspension.
{ k il spri engi }
coil weld [METALLURGY] A butt weld joining the ends of two metal sheets; forms a continuous strip for coiling.
{ k il weld }
coil winder [ENGINEERING] A manual or motor-driven mechanism for winding coils individually or in groups.
{ k il w imacr n mid bullet d schwa r }
coincidence [GENETICS] A numerical value equal to the number of double crossovers observed, divided by the number expected.
{ k o macr in mid bullet s schwa mid bullet d schwa ns }
coincidence amplifier [ELECTRONICS] An electronic circuit that amplifies only that portion of a signal present when an enabling or controlling signal is simultaneously applied.
{ k o macr in mid bullet s schwa mid bullet d schwa ns am mid bullet pl schwa f imacr mid bullet schwa r }
coincidence boundary [CRYSTALLOGRAPHY] A grain boundary separating crystal lattices which are rotated with respect to each other by an angle with a special value, resulting in a periodic grain boundary structure and an extension of a sublattice of the original lattice across the boundary.
{ k o macr in mid bullet s schwa mid bullet d schwa ns ba udot n mid bullet dr }
coincidence circuit [ELECTRONICS] A circuit that produces a specified output pulse only when a specified number or combination of two or more input terminals receives pulses within an assigned time interval.Also known as coincidence counter; coincidence gate.
{ k o macr in mid bullet s schwa mid bullet d schwa ns s schwa r mid bullet k schwa t }
coincidence correction See dead-time correction
{ k o macr in mid bullet s schwa mid bullet d schwa ns k schwa rek mid bullet sh schwa n }
coincidence counter See coincidence circuit
{ k o macr in mid bullet s schwa mid bullet d schwa ns ka udot nt mid bullet schwa r }
coincidence counting [NUCLEONICS] A method of distinguishing particular types of events from background events and of measuring the velocities or directions of particles, by registering the occurrence of counts in two or more particle detectors within a given time interval by means of coincidence circuits.
{ k o macr in mid bullet s schwa mid bullet d schwa ns ka udot nt mid bullet i engi }
coincidence effect See track adaptation effect
{ k o macr in mid bullet s schwa mid bullet d schwa ns i fekt }
coincidence gate See coincidence circuit
{ k o macr in mid bullet s schwa mid bullet d schwa ns g a macr t }
coincidence magnet [NUCLEONICS] An electromagnet used in one type of scram mechanism for a nuclear reactor; has three electrically independent coils and releases when any two coils are deenergized.
{ k o macr in mid bullet s schwa mid bullet d schwa ns mag mid bullet n schwa t }
coincidence rangefinder [OPTICS] An optical rangefinder in which one- eyed viewing through a single eyepiece provides the basis for manipulation of the rangefinder adjustment to cause two images of the target or parts of each, viewed over different paths, to match or coincide.
{ k o macr in mid bullet s schwa mid bullet d schwa ns r a macr nj f imacr nd mid bullet schwa r }
coincidental evolution [EVOLUTION] The maintenance of sequence homology among nonallelic members of a multigene family within a species.Also known as concerted evolution; horizontal evolution.
{ k o macr in mid bullet s schwa brvbar dent mid bullet schwa l ev mid bullet schwa lü mid bullet sh schwa n }
coincident-current selection [ELECTRONICS] The selection of a particular magnetic cell, for reading or writing in computer storage, by simultaneously applying two or more currents.
{ k o macr brvbar in mid bullet s schwa mid bullet d schwa nt k schwa r mid bullet schwa nt si lek mid bullet sh schwa n }
co-inducer [BIOCHEMISTRY] A molecule that interacts with a repressor to free the operon from restraints on its transcription into messenger ribonucleic acid.
{ k o macr mid bullet in dü mid bullet s schwa r }
coin gold [METALLURGY] Gold of the legal fineness for coins.
{ k in g o macr ld }
coining [METALLURGY] 1. A process of forming metals by squeezing between two dies so as to impress well-defined imprints on both surfaces of the work; usually performed cold. 2. Final pressing of a sintered compact in powder metallurgy.
{ k in mid bullet i engi }
coinjection molding [ENGINEERING] A technique used in polymer processing whereby two or more materials are simultaneously injected into the cavity of a mold.Also known as sandwich molding.
{ k o macr mid bullet in jek mid bullet sh schwa n m o macr ld mid bullet i engi }
coin silver [METALLURGY] An alloy of 90% silver, 10% copper; has been used for coining American currency.
{ k in sil mid bullet v schwa r }
cointegrate structure [MOLECULAR BIOLOGY] The circular molecule formed by fusing two replicons, one possessing a transposon, the other lacking it.
{ k o macr brvbar in mid bullet t schwa mid bullet gr schwa t str schwa k mid bullet ch schwa r }
coion [ANALYTICAL CHEMISTRY] Any of the small ions entering a solid ion exchanger and having the same charge as that of the fixed ions.
{ k o macr imacr än }
coir [MATERIALS] A coarse, brown fiber obtained from the husk of the coconut.
{ k ir }
coisogenic strain [BIOLOGY] A strain that differs from another one by only a single gene as the result of a mutation.
{ brvbar k ;am i mid bullet s schwa jen mid bullet ik str a macr n }
coitophobia [PSYCHOLOGY] An abnormal fear of coitus.
{ brvbar k o macr mid bullet schwa d mid bullet schwa f o macr mid bullet b mid bullet schwa }
coitus [ZOOLOGY] The act of copulation.Also known as intercourse.
{ k o macr mid bullet schwa d mid bullet schwa s }
coke [MATERIALS] A coherent, cellular, solid residue remaining from the dry (destructive) distillation of a coking coal or of pitch, petroleum, petroleum residues, or other carbonaceous materials; contains carbon as its principal constituent, together with mineral matter and volatile matter.
{ k o macr k }
coke breeze [MECHANICAL ENGINEERING] Undersized coke screenings passing through a screen opening of approximately 5/8 inch (16 millimeters).
{ k o macr k br z }
coke coal See natural coke
{ k o macr k k o macr l }
coke drum [CHEMICAL ENGINEERING] A vessel in which coke is produced.
{ k o macr k dr schwa m }
cokeite [GEOLOGY] Naturally occurring coke formed by the action of magma on coal or by natural combustion of coal.
{ k o macr k imacr t }
coke knocker [MECHANICAL ENGINEERING] A mechanical device used to break loose coke within a drum or tower.
{ k o macr k näk mid bullet schwa r }
coke number [CHEMICAL ENGINEERING] A number used to report the results of the Ramsbottom carbon residue test.
{ k o macr k n schwa m mid bullet b schwa r }
coke oven [CHEMICAL ENGINEERING] A retort in which coal is converted to coke by carbonization.
{ k o macr k schwa v mid bullet schwa n }
coke-oven gas [MATERIALS] A gas produced during carbonization of coal to form coke.
{ k o macr k schwa v mid bullet schwa n gas }
coke-oven regenerator [CHEMICAL ENGINEERING] Arrangement of refractory blocks in the flue system of a coke oven to recover waste heat from hot, exiting combustion gases; the blocks, in turn, release heat to warm, incoming fuel gas.
{ k o macr k schwa v mid bullet schwa n ri jen mid bullet schwa r a macr d mid bullet schwa r }
coker [CHEMICAL ENGINEERING] The processing unit in which coking occurs.
{ k o macr k mid bullet schwa r }
coking [CHEMICAL ENGINEERING] 1. Destructive distillation of coal to make coke 2. A process for thermally converting the heavy residual bottoms of crude oil entirely to lower-boiling petroleum products and by-product petroleum coke.
{ kok mid bullet i engi }
coking coal [GEOLOGY] A very soft bituminous coal suitable for coking.
{ kok mid bullet i engi k o macr l }
coking still [CHEMICAL ENGINEERING] A still in which coking is done; usually, it is a batch still.
{ kok mid bullet i engi stil }
col [GEOLOGY] A high, sharp-edged pass occurring in a mountain ridge, usually produced by the headward erosion of opposing cirques.
[METEOROLOGY] The point of intersection of a trough and a ridge in the pressure pattern of a weather map; it is the point of relatively lowest pressure between two highs and the point of relatively highest pressure between two lows.Also known as neutral point; saddle point.
{ käl }
Col See Columba
cola [BOTANY] Cola acuminata. A tree of the sterculia family (Sterculiaceae) cultivated for cola nuts, the seeds of the fruit; extract of cola nuts is used in the manufacture of soft drinks.
{ k o macr mid bullet l schwa }
CO laser See carbon monoxide laser
{ brvbar se brvbar o macr l a macr mid bullet z schwa r }
colatitude [GEODESY] Ninety degrees minus the latitude.
{ k o macr lad mid bullet schwa tüd }
Colburn analogy [FLUID MECHANICS] Dimensionless Reynolds equation for fluid- flow resistance modified to be analogous to the Colburn j factor heat- transfer equation.
{ k o macr l mid bullet b schwa rn schwa nal mid bullet schwa mid bullet j }
Colburn j factor equation [THERMODYNAMICS] Dimensionless heat-transfer equation to calculate the natural convection movement of heat from vertical surfaces or horizontal cylinders to fluids (gases or liquids) flowing past these surfaces.
{ kol mid bullet b schwa rn j a macr fak mid bullet t schwa r i kw a macr mid bullet zh schwa n }
Colburn method [CHEMICAL ENGINEERING] Graphical method, and equations to calculate the theoretical number of plates (trays) needed to separate light and heavy liquids in a distillation column.
{ k o macr l mid bullet b schwa rn meth mid bullet schwa d }
colchicine [ORGANIC CHEMISTRY] C22H25O6N An alkaloid extracted from the stem of the autumn crocus; used experimentally to inhibit spindle formation and delay centromere division, and medicinally in the treatment of gout.
{ käl mid bullet ch schwa s n }
colcothar [INORGANIC CHEMISTRY] Red ferric oxide made by heating ferrous sulfate in the air; used as a pigment and as an abrasive in polishing glass.
{ käl mid bullet k schwa thär }
cold [ELECTRICITY] Pertaining to electrical circuits that are disconnected from voltage supplies and at ground potential; opposed to hot, pertaining to carrying an electrical charge.
{ k o macr ld }
cold agglutination phenomenon [IMMUNOLOGY] Clumping of human blood group O erythrocytes at 0-4°C, but not at body temperature; occurs in primary atypical pneumonia, trypanasomiasis, and other unidentifiable states.
{ k o macr ld schwa glüt mid bullet schwa n a macr mid bullet sh schwa n f schwa näm mid bullet schwa nän }
cold agglutinin [IMMUNOLOGY] A nonspecific panagglutinin found in many normal human serums which produce maximum clumping of erythrocytes at 4°C and none at 37°C.
{ k o macr ld schwa glüt mid bullet schwa n mid bullet schwa n }
cold-air drop See cold pool
{ k o macr ld brvbar er dräp }
cold-air machine [MECHANICAL ENGINEERING] A refrigeration system in which air serves as the refrigerant in a cycle of adiabatic compression, cooling to ambient temperature, and adiabatic expansion to refrigeration temperature; the air is customarily reused in a closed superatmospheric pressure system.Also known as dense-air system.
{ k o macr ld brvbar er m schwa sh n }
cold-air outbreak See polar outbreak
{ k o macr ld brvbar er a udot t br a macr k }
cold anticyclone See cold high
{ k o macr ld an mid bullet t s imacr kl o macr n }
cold area [SCIENCE AND TECHNOLOGY] Laboratory area that is continuously held at a specified degree of coldness to facilitate the conduct of physical and chemical tests.
{ k o macr ld er mid bullet mid bullet schwa }
cold bending [METALLURGY] The bending of metal rods, especially concrete- reinforcing rods, without heat.
{ k o macr ld bend mid bullet i engi }
cold-blooded [PHYSIOLOGY] Having body temperature approximating that of the environment and not internally regulated.
{ k o macr ld brvbar bl schwa d mid bullet schwa d }
cold boot [COMPUTER SCIENCE] To turn the power on and boot a computer.
{ brvbar k o macr ld büt }
cold cathode [ELECTRONICS] A cathode whose operation does not depend on its temperature being above the ambient temperature.
{ k o macr ld kath o macr d }
cold-cathode counter tube [ELECTRONICS] A counter tube having one anode and three sets of 10 cathodes; two sets of cathodes serve as guides that direct the flow discharge to each of the 10 output cathodes in correct sequence in response to driving pulses.
{ k o macr ld kath o macr d ka udot nt mid bullet schwa r tüb }
cold-cathode discharge See glow discharge
{ k o macr ld kath o macr d dis chärj }
cold-cathode ionization gage See Philips ionization gage
{ k o macr ld kath o macr d imacr mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n g a macr j }
cold-cathode rectifier [ELECTRONICS] A cold-cathode gas tube in which the electrodes differ greatly in size so electron flow is much greater in one direction than in the other.Also known as gas-filled rectifier.
{ k o macr ld kath o macr d rek mid bullet t schwa f imacr mid bullet schwa r }
cold-cathode tube [ELECTRONICS] An electron tube containing a cold cathode, such as a cold-cathode rectifier, mercury-pool rectifier, neon tube, phototube, or voltage regulator.
{ k o macr ld kath o macr d tüb }
cold-chamber die casting [ENGINEERING] A die-casting process in which molten metal is ladled either manually or mechanically into a relatively cold cylinder from which it is forced into the die cavity.
{ k o macr ld ch a macr m mid bullet b schwa r d imacr kast mid bullet i engi }
cold chisel [DESIGN ENGINEERING] A chisel specifically designed to cut or chip cold metal; made of specially tempered tool steel machined into various cutting edges.Also known as cold cutter.
{ k o macr ld chiz mid bullet schwa l }
cold color [GRAPHIC ARTS] In printing, a color that has bluish tones.
{ k o macr ld k schwa l mid bullet schwa r }
cold-conductor effect [SOLID-STATE PHYSICS] A sudden increase in resistivity, up to seven orders of magnitude, as the temperature increases over a narrow range; observed in certain semiconducting materials, particularly ferroelectric titanate ceramics.
{ brvbar k o macr ld k schwa n d schwa k mid bullet t schwa r i fekt }
cold-core cyclone See cold low
{ brvbar k o macr ld brvbar k r s imacr kl o macr n }
cold-core high See cold high
{ brvbar k o macr ld brvbar k r h imacr }
cold-core low See cold low
{ brvbar k o macr ld brvbar k r l o macr }
cold cure [CHEMICAL ENGINEERING] Vulcanization of rubber at nonelevated temperatures with a solution of a sulfur compound.
{ k o macr ld ky udot r }
cold cutter See cold chisel
{ k o macr ld k schwa d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cold dark matter [ASTRONOMY] A hypothetical type of dark matter consisting of particles that would have been in thermal equilibrium while traveling at nonrelativistic velocities in the early universe; possibilities include axions, photinos, gravitinos, heavy magnetic monopoles, and weakly interacting massive particles.
{ brvbar k o macr ld [image] därk [image] mad mid bullet schwa r }
cold desert See tundra
{ brvbar k o macr ld [image] dez mid bullet schwa rt }
cold differential test pressure [ENGINEERING] The inlet pressure of a pressure-relief valve at which the valve is set to open during testing.
{ [image] k o macr ld [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] test [image] presh mid bullet schwa r }
cold dome [METEOROLOGY] A cold air mass, considered as a three- dimensional entity.
{ [image] k o macr ld [image] d o macr m }
cold drawing [METALLURGY] Drawing a tube or wire through a series of successively smaller dies, without the application of heat, to reduce its diameter.
[TEXTILES] Drawing a textile, as nylon, when cold.
{ [image] k o macr ld [image] dr [image] mid bullet i engi }
cold drop See cold pool
{ [image] k o macr ld [image] dräp }
cold emission See field emission
{ [image] k o macr ld i [image] mish mid bullet schwa n }
cold extrusion [METALLURGY] Shaping cold metal by striking a slug in a closed cavity with a punch so that the metal is forced up around the punch.Also known as cold forging; cold pressing; extrusion pressing; impact extrusion.
{ [image] k o macr ld ik [image] strü mid bullet zh schwa n }
cold-finished steel [METALLURGY] Steel bars which have been cold-drawn, cold- rolled, centerless-ground, or turned smooth.
{ [image] k o macr ld [image] fin mid bullet isht [image] st [image] l }
cold flow [MECHANICS] Creep in polymer plastics.
{ [image] k o macr ld [image] fl o macr }
cold-flow test [AEROSPACE ENGINEERING] A test of a liquid rocket without firing it to check or verify the integrity of a propulsion subsystem, and to provide for the conditioning and flow of propellants (including tank pressurization, propellant loading, and propellant feeding).
{ brvbar k o macr ld brvbar fl o macr [image] test }
cold forging See cold extrusion
{ [image] k o macr ld [image] f [image] rj mid bullet i engi }
cold forming [METALLURGY] Any forging operation performed cold, such as cold extrusion, cold drawing, or coining, which enables close dimensional accuracy to be achieved.
{ [image] k o macr ld [image] f [image] rm mid bullet i engi }
cold front [METEOROLOGY] Any nonoccluded front, or portion thereof, that moves so that the colder air replaces the warmer air; the leading edge of a relatively cold air mass.
{ [image] k o macr ld [image] fr schwa nt }
cold-front-like sea breeze [METEOROLOGY] Sea breeze that forms over the ocean, moves slowly toward the land, and then moves inland quite suddenly.Also known as sea breeze of the second kind.
{ [image] k o macr ld [image] fr schwa nt [image] l imacr k [image] s [image] [image] br [image] z }
cold-front thunderstorm [METEOROLOGY] A thunderstorm attending a cold front.
{ [image] k o macr ld [image] fr schwa nt [image] th schwa n mid bullet d schwa r [image] st [image] rm }
cold galvanizing [METALLURGY] Painting iron with a suspension of zinc particles in an organic solvent, so that a zinc coating remains following evaporation of the solvent.
{ brvbar k o macr ld brvbar gal mid bullet v schwa [image] n imacr z mid bullet i engi }
cold gas approximation [PLASMA PHYSICS] An approximation according to which the sound speed is much smaller than the Alfvén speed or the gas pressure is much smaller than the magnetic pressure.
{ [image] k o macr ld brvbar gas schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
cold glacier [GEOLOGY] A glacier whose base is at a temperature much below 32°F (0°C) and frozen to the bedrock, resulting in insignificant movement and almost no erosion.
{ brvbar k o macr ld [image] gl a macr mid bullet sh schwa r }
cold heading [METALLURGY] The cold working of metal in order to increase part or all of the cross-sectional area of the stock.
{ [image] k o macr ld [image] hed mid bullet i engi }
cold hemagglutination [IMMUNOLOGY] A phenomenon caused by the presence of cold agglutinin.
{ [image] k o macr ld [image] h [image] m mid bullet schwa [image] glüt mid bullet schwa n [image] a macr mid bullet sh schwa n }
cold high [METEOROLOGY] At a given level in the atmosphere, any high that is generally characterized by colder air near its center than around its periphery.Also known as cold anticyclone; cold-core high.
{ [image] k o macr ld [image] h imacr }
cold injury [MEDICINE] Physical trauma following exposure to very low temperatures.
{ [image] k o macr ld [image] in mid bullet j schwa mid bullet r [image] }
cold inspection [METALLURGY] The inspection of a forging at room temperature by visible or nondestructive means to detect surface conditions or defects at room temperature.
{ [image] k o macr ld [image] in [image] spek mid bullet sh schwa n }
cold joint [ENGINEERING] A soldered connection which was inadequately heated, with the result that the wire is held in place by rosin flux, not solder.
{ [image] k o macr ld [image] j [image] int }
cold junction [ELECTRONICS] The reference junction of thermocouple wires leading to the measuring instrument; normally at room temperature.
{ [image] k o macr ld [image] j schwa engi k mid bullet sh schwa n }
cold lap See cold shut
{ [image] k o macr ld [image] lap }
cold light [PHYSICS] 1. Light emitted in luminescence. 2. Visible light which is accompanied by little or no infrared radiation, and therefore has little heating effect.
{ [image] k o macr ld [image] l imacr t }
cold lime-soda process [CHEMICAL ENGINEERING] A water-softening process in which water is treated with hydrated lime (sometimes in combination with soda ash), which reacts with dissolved calcium and magnesium compounds to form precipitates that can be removed as sludge.
{ [image] k o macr ld brvbar l imacr m brvbar s o macr mid bullet d schwa [image] präs mid bullet schwa s }
cold low [METEOROLOGY] At a given level in the atmosphere, any low that is generally characterized by colder air near its center than around its periphery.Also known as cold-core cyclone; cold-core low.
{ [image] k o macr ld [image] l o macr }
cold molding [ENGINEERING] Shaping of an unheated compound in a mold under pressure, followed by heating the article to cure it.
{ [image] k o macr ld [image] m o macr ld mid bullet i engi }
cold neutron [SOLID-STATE PHYSICS] A very-low-energy neutron in a reactor, used for research into solid-state physics because it has a wavelength of the order of crystal lattice spacings and can therefore be diffracted by crystals.
{ [image] k o macr ld [image] nü [image] trän }
cold nosing See wildcat drilling
{ [image] k o macr ld [image] n o macr z mid bullet i engi }
cold plate [MECHANICAL ENGINEERING] An aluminum or other plate containing internal tubing through which a liquid coolant is forced, to absorb heat transferred to the plate by transistors and other components mounted on it.Also known as liquid-cooled dissipator.
{ [image] k o macr ld [image] pl a macr t }
cold pole [CLIMATOLOGY] The location which has the lowest mean annual temperature in its hemisphere.
{ [image] k o macr ld [image] p o macr l }
cold pool [METEOROLOGY] A region of relatively cold air surrounded by warmer air; the term is usually applied to cold air of appreciable vertical extent that has been isolated in lower latitudes as part of the formation of a cutoff low.Also known as cold-air drop; cold drop.
{ [image] k o macr ld [image] pül }
cold pressing See cold extrusion
{ [image] k o macr ld [image] pres mid bullet i engi }
cold rolling [METALLURGY] Rolling metal at room temperature to reduce thickness or harden the surface; results in a smooth finish and improved resistance to fatigue.
{ [image] k o macr ld [image] r o macr l mid bullet i engi }
cold rubber [MATERIALS] Butadiene-styrene type of synthetic rubber produced by polymerization at about 40°F (4°C), instead of the conventional 120°F (49°C); has improved strength and abrasion resistance.
{ brvbar k o macr ld brvbar r schwa b mid bullet schwa r }
cold saw [MECHANICAL ENGINEERING] 1. Any saw for cutting cold metal, as opposed to a hot saw. 2. A disk made of soft steel or iron which rotates at a speed such that a point on its edge has a tangential velocity of about 15,000 feet per minute (75 meters per second), and which grinds metal by friction.
{ [image] k o macr ld [image] s [image] }
cold-sensitive mutation [GENETICS] An alteration that causes a gene to be inactive at low temperature.
{ [image] k o macr ld brvbar sen mid bullet s schwa d mid bullet iv myü [image] t a macr mid bullet sh schwa n }
cold-setting adhesive [MATERIALS] A synthetic resin that can harden at normal room temperature without the addition of a hardener.
{ brvbar k o macr ld [image] sed mid bullet i engi schwa d [image] h [image] mid bullet ziv }
cold settling [CHEMICAL ENGINEERING] A process that removes wax from high- viscosity stocks.
{ [image] k o macr ld [image] set mid bullet li engi }
cold-short [METALLURGY] Pertaining to lack of ductility in some metals at temperatures below the recrystallization temperature.
{ [image] k o macr ld [image] sh [image] rt }
cold shot [METALLURGY] Intensely hard, globular portions of the surface of an ingot or casting formed by premature solidification upon first contact with the cold sand during pouring.
{ [image] k o macr ld [image] shät }
cold shut [METALLURGY] 1. A surface defect of a metal casting in the form of a discontinuity where two streams failed to unite.Also known as cold lap. 2. Freezing of the top surface of an ingot before the mold is full.
{ [image] k o macr ld [image] sh schwa t }
cold slug [ENGINEERING] The first material to enter an injection mold in plastics manufacturing.
{ [image] k o macr ld [image] sl schwa g }
cold-slug well [ENGINEERING] The area in a plastic injection mold which receives the cold slug from the sprue opening.
{ [image] k o macr ld [image] sl schwa g [image] wel }
cold soldering [METALLURGY] Soldering of parts without heat.
{ [image] k o macr ld [image] säd mid bullet schwa mid bullet ri engi }
cold-spot hygrometer See dew-point hygrometer
{ [image] k o macr ld [image] spät h imacr [image] gräm mid bullet schwa d mid bullet schwa r }
cold start [COMPUTER SCIENCE] To start running a computer program from the very beginning, without being able to continue the processing that was occurring previously when the system was interrupted.
{ [image] k o macr ld [image] stärt }
cold storage [ENGINEERING] The storage of perishables at low temperatures produced by refrigeration, usually above freezing, to increase storage life.
{ brvbar k o macr ld [image] st [image] r mid bullet ij }
cold-storage locker plant [ENGINEERING] A plant with many rental steel lockers, each with a capacity of about 6 cubic feet (0.17 cubic meter) and generally for food storage by an individual family, placed in refrigerated rooms, at about 0°F (-18°C).
{ brvbar k o macr ld [image] st [image] r mid bullet ij [image] läk mid bullet schwa r [image] plant }
cold stress [MECHANICS] Forces tending to deform steel, cement, and other materials, resulting from low temperatures.
{ [image] k o macr ld [image] stres }
cold stretch [ENGINEERING] A pulling operation on extruded plastic filaments in which little or no heat is used; improves tensile properties.
{ [image] k o macr ld [image] strech }
cold test [CHEMICAL ENGINEERING] A test to determine the temperature at which clouding or coagulation is first visible in a sample of oil, as the temperature of the sample is reduced.
{ [image] k o macr ld [image] test }
cold tongue [METEOROLOGY] In synoptic meteorology, a pronounced equatorward extension or protrusion of cold air.
{ [image] k o macr ld [image] t schwa engi }
cold torpor [PHYSIOLOGY] Condition of reduced body temperature in poikilotherms.
{ [image] k o macr ld [image] t [image] r mid bullet p schwa r }
cold trap [MECHANICAL ENGINEERING] A tube whose walls are cooled with liquid nitrogen or some other liquid to condense vapors passing through it; used with diffusion pumps and to keep vapors from entering a McLeod gage.
{ [image] k o macr ld [image] trap }
cold treatment [METALLURGY] Subzero cooling, to a temperature of -100°F (-73°C).
{ [image] k o macr ld [image] tr [image] t mid bullet m schwa nt }
cold trimming [METALLURGY] The removal of excess metal from a forging at room temperature by means of a trimming press.
{ [image] k o macr ld [image] trim mid bullet i engi }
cold-type composition [GRAPHIC ARTS] Any typesetting method which produces copy suitable for offset lithography; copy may be obtained from a typewriter or photocomposition equipment.
{ [image] k o macr ld [image] t imacr p käm mid bullet p schwa [image] zish mid bullet schwa n }
cold wall [OCEANOGRAPHY] The line or surface along which two water masses of significantly different temperature are in contact.
{ [image] k o macr ld [image] w [image] l }
cold-water desert [GEOGRAPHY] An arid, often foggy region characterized by sparse precipitation because incoming airstreams are cooled over an offshore coastal current and deposit rain over the sea.
{ brvbar k o macr ld [image] w [image] d mid bullet schwa r [image] dez mid bullet schwa rt }
cold-water sphere [OCEANOGRAPHY] Those portions of the ocean water having a temperature below 8°C.Also known as oceanic stratosphere.
{ [image] k o macr ld [image] w [image] d mid bullet schwa r [image] sfir }
cold wave [METEOROLOGY] A rapid fall in temperature within 24 hours to a level requiring substantially increased protection to agriculture, industry, commerce, and social activities.
{ [image] k o macr ld [image] w a macr v }
cold welding [METALLURGY] Welding in which a molecular bond is obtained by a cold flow of metal under extremely high pressures, without heat; widely used for sealing transistors and quartz crystal holders.
{ [image] k o macr ld [image] weld mid bullet i engi }
cold working [METALLURGY] Plastic deformation of a metal below the annealing temperature to cause permanent strain hardening.
{ [image] k o macr ld [image] w schwa rk mid bullet i engi }
Colebrook equation [FLUID MECHANICS] An empirical equation for the flow of liquids in ducts, relating the friction factor to the Reynolds number and the relative roughness of the duct.
{ [image] k o macr l [image] br udot k ik [image] w a macr mid bullet zh schwa n }
Cole-Cole plot [ELECTRICITY] For a substance displaying orientation polarization, a graph of the imaginary part versus the real part of the complex relative permittivity that is a circular arc, with its center below the abscissa.
{ [image] k o macr l [image] k o macr l [image] plät }
colectomy [MEDICINE] Excision of all or a portion of the colon.
{ k schwa [image] lek mid bullet t schwa mid bullet m [image] }
Cole-Davidson plot [ELECTRICITY] For a substance displaying orientation polarization, a graph of the real part versus the imaginary part of the complex relative permittivity that is a skewed arc which approximates a straight line at the high-frequency end and a circular arc at the low-frequency end.
{ [image] k o macr l [image] d a macr mid bullet v schwa d mid bullet s schwa n [image] plät }
colemanite [MINERALOGY] Ca2B6O11.5H2O A colorless or white hydrated borate mineral that crystallizes in the monoclinic system and occurs in massive crystals or as nodules in clay.
{ [image] k o macr l mid bullet m schwa [image] n imacr t }
Coleochaetaceae [BOTANY] A family of green algae in the suborder Ulotrichineae; all occur as attached, disklike, or parenchymatous thalli.
{ [image] k o macr mid bullet l [image] [image] o macr mid bullet k [image] [image] t a macr s mid bullet [image] [image] [image] }
Coleodontidae [PALEONTOLOGY] A family of conodonts in the suborder Neurodontiformes.
{ [image] k o macr mid bullet l [image] mid bullet o macr [image] dän mid bullet t schwa [image] d [image] }
Coleoidea [INVERTEBRATE ZOOLOGY] A subclass of cephalopod mollusks including all cephalopods except Nautilus, according to certain systems of classification.
{ [image] k o macr mid bullet l [image] [image] [image] id mid bullet [image] mid bullet schwa }
Coleophoridae [INVERTEBRATE ZOOLOGY] The case bearers, moths with narrow wings composing a family of lepidopteran insects in the suborder Heteroneura; named for the silk-and-leaf shell carried by larvae.
{ [image] k o macr mid bullet l mid bullet o macr f r mid bullet schwa d }
coleopter [AEROSPACE ENGINEERING] An aircraft having an annular (barrel-shaped) wing, the engine and body being mounted within the circle of the wing.
{ k o macr mid bullet l äp mid bullet t schwa r }
Coleoptera [INVERTEBRATE ZOOLOGY] The beetles, holometabolous insects making up the largest order of the animal kingdom; general features of the Insecta are found in this group.
{ k o macr mid bullet l äp mid bullet t schwa mid bullet r schwa }
coleoptile [BOTANY] The first leaf of a monocotyledon seedling.
{ k o macr mid bullet l äp mid bullet t schwa l }
coleorhiza [BOTANY] The sheath surrounding the radicle in monocotyledons.
{ k o macr mid bullet l mid bullet schwa r imacr z mid bullet schwa }
Coleorrhyncha [INVERTEBRATE ZOOLOGY] A monofamilial group of homopteran insects in which the beak is formed at the anteroventral extremity of the face and the propleura form a shield for the base of the beak.
{ k o macr mid bullet l mid bullet schwa r imacr engi mid bullet k schwa }
Coleosporaceae [MYCOLOGY] A family of parasitic fungi in the order Uredinales.
{ k o macr mid bullet l mid bullet o macr mid bullet sp schwa r a macr s mid bullet }
colic [MEDICINE] 1. Acute paroxysmal abdominal pain usually caused by smooth muscle spasm, obstruction, or twisting. 2. In early infancy, paroxysms of pain, crying, and irritability caused by swallowing air, overfeeding, intestinal allergy, and emotional factors.
{ käl mid bullet ik }
colic artery [ANATOMY] Any of the three arteries that supply the colon.
{ käl mid bullet ik ärd mid bullet schwa mid bullet r }
colicin [MICROBIOLOGY] A bacteriocin produced by coliform bacteria, such as Escherichia coli.
{ kä mid bullet l schwa mid bullet s schwa n }
colidar See ladar
{ kä mid bullet l schwa där }
coliform bacteria [MICROBIOLOGY] Colon bacilli, or forms which resemble or are related to them.
{ kä mid bullet l schwa f rm bak tir mid bullet mid bullet schwa }
Coliidae [VERTEBRATE ZOOLOGY] The colies or mousebirds, composing the single family of the avian order Coliiformes.
{ k schwa l imacr mid bullet schwa d }
Coliiformes [VERTEBRATE ZOOLOGY] A monofamilial order of birds distinguished by long tails, short legs, and long toes, all four of which are directed forward.
{ k schwa l imacr mid bullet schwa f r m z }
colinearity [MOLECULAR BIOLOGY] The relationship between the linear sequence of codons in deoxyribonucleic acid and the order of amino acids in the polypeptide product that it specifies. Also spelled collinearity.
{ k o macr lin mid bullet ar mid bullet schwa d mid bullet }
coliphage [VIROLOGY] Any bacteriophage able to infect Escherichia coli.
{ kä mid bullet l schwa f a macr j }
colistin [MICROBIOLOGY] C45H85O10N13 A basic polypeptide antibiotic produced by Bacillus colistinus; consists of an A and B component, active against a broad spectrum of gram-positive microorganisms and some gram-negative microorganisms.
{ k schwa lis mid bullet t schwa n }
colitis [MEDICINE] Inflammation of the large bowel, or colon.
{ k schwa l imacr d mid bullet schwa s }
colk See pothole
{ k o macr k }
colla [METEOROLOGY] In the Philippines, a fresh or strong (less than 39-46 miles per hour, or 63-74 kilometers per hour) south to southwest wind, accompanied by heavy rain and severe squall.Also known as colla tempestade.
{ k o macr l mid bullet y schwa }
collada [METEOROLOGY] A strong wind (35-50 miles per hour, or 56-80 kilometers per hour) in the Gulf of California, blowing from the north or northwest in the upper part, and from the northeast in the lower part of the gulf.
{ k schwa yäd mid bullet schwa }
collage [GRAPHIC ARTS] A composition consisting of paper, cloth, wood, photographs, and so on, pasted together to form a texture or pattern.
{ k schwa läzh }
collagen [BIOCHEMISTRY] A fibrous protein found in all multicellular animals, especially in connective tissue.
{ kä mid bullet l schwa mid bullet j schwa n }
collagenase [BIOCHEMISTRY] Any proteinase that decomposes collagen and gelatin.
{ kä mid bullet l schwa mid bullet j schwa n a macr s }
collagen disease [MEDICINE] Any of various clinical syndromes characterized by widespread alterations of connective tissue, including inflammation and fibrinoid degeneration.
{ kä mid bullet l schwa mid bullet j schwa n di z z }
collagraph [GRAPHIC ARTS] A print made from a plate produced by the collage method.
{ kä mid bullet l schwa graf }
collapsar See black hole
{ k schwa lap sär }
collapse [ENGINEERING] Contraction of plastic container walls during cooling; produces permanent indentation.
[MATERIALS] The flattening of cells in heartwood during drying or pressure treatment; often characterized by a caved-in or corrugated surface appearance.
{ k schwa laps }
collapse breccia [GEOLOGY] Angular rock fragments derived from the collapse of rock overlying a hollow space.
{ k schwa laps brech mid bullet schwa }
collapse caldera [GEOLOGY] A caldera formed primarily as a result of collapse due to withdrawal of magmatic support.
{ k schwa laps kal dir mid bullet schwa }
collapse properties [MECHANICS] Strength and dimensional attributes of piping, tubing, or process vessels, related to the ability to resist collapse from exterior pressure or internal vacuum.
{ k schwa laps präp mid bullet schwa rd mid bullet z }
collapse sink [GEOLOGY] A sinkhole resulting from local collapse of a cavern that has been enlarged by solution and erosion.
{ k schwa laps si engi k }
collapse structure [GEOLOGY] A structure resulting from rock slides under the influence of gravity.Also known as gravity-collapse structure.
{ k schwa laps str schwa k mid bullet ch schwa r }
collapsing pressure [MECHANICS] The minimum external pressure which causes a thin-walled body or structure to collapse.
{ k schwa lap mid bullet si engi presh mid bullet schwa r }
collar [DESIGN ENGINEERING] A ring placed around an object to restrict its motion, hold it in place, or cover an opening.
[MINING ENGINEERING] The mouth of a mine shaft.
[NAVAL ARCHITECTURE] 1. An opening in the end or bight of a rope or cable supporting a mast that goes over the masthead. 2. A ring or loop of metal, rope, or other material, used to secure a heart or deadeye. 3. A fitting over a structural part passing through a bulkhead or deck.
{ käl mid bullet schwa r }
collar beam [BUILDING CONSTRUCTION] A tie beam in a roof truss connecting the rafters well above the wall plate.
{ käl mid bullet schwa r b m }
collar bearing [MECHANICAL ENGINEERING] A bearing that resists the axial force of a collar on a rotating shaft.
{ käl mid bullet schwa r ber mid bullet i engi }
collar cell See choanocyte
{ käl mid bullet schwa r sel }
collard [BOTANY] Brassica oleracea var. acephala. A biennial crucifer of the order Capparales grown for its rosette of edible leaves.
{ käl mid bullet schwa rd }
collared hole [ENGINEERING] A started hole drilled sufficiently deep to confine the drill bit and prevent slippage of the bit from normal position.
{ käl mid bullet schwa rd h o macr l }
collar locator log [PETROLEUM ENGINEERING] Down-hole nuclear-log measurement to locate drill-hole casing collars, usually for precise location of perforating points.
{ käl mid bullet schwa r l o macr k a macr d mid bullet schwa r läg }
collar vortex See vortex ring
{ käl mid bullet schwa r v r teks }
collate [COMPUTER SCIENCE] To combine two or more similarly ordered sets of values into one set that may or may not have the same order as the original sets.
[GRAPHIC ARTS] To assemble in proper sequence all the sheets, signatures, or insertions for a printed piece.
{ kä l a macr t }
colla tempestade See colla
{ kä mid bullet l schwa tem mid bullet p schwa städ mid bullet schwa }
collateral bud [BOTANY] An accessory bud produced beside an axillary bud.
{ k schwa brvbar lad mid bullet schwa mid bullet r schwa l b schwa d }
collateral bundle [BOTANY] A vascular bundle in which the phloem and xylem lie on the same radius, with the phloem located toward the periphery of the stem and the xylem toward the center.
{ k schwa brvbar lad mid bullet schwa mid bullet r schwa l b schwa nd mid bullet schwa l }
collateral circulation [PHYSIOLOGY] The circulation established for an organ or a part of an organ through the intercommunication of blood vessels when the original direct blood supply is obstructed or abolished.
{ k schwa brvbar lad mid bullet schwa mid bullet r schwa l s schwa r mid bullet ky schwa l a macr mid bullet sh schwa n }
collateral fiber [ANATOMY] A lateral branch of an axon.
{ k schwa brvbar lad mid bullet schwa mid bullet r schwa l f imacr b mid bullet schwa r }
collateral ligament [ANATOMY] Any of various stabilizing ligaments on either side of a hinge joint such as the knee or elbow.
{ k schwa brvbar lad mid bullet schwa mid bullet r schwa l lig mid bullet schwa mid bullet m schwa nt }
collateral respiration [PHYSIOLOGY] The passage of air between lobules within the same lobe of a lung, enabling ventilation of a lobule whose branchiole is obstructed.
{ ke brvbar lad mid bullet schwa mid bullet r schwa l res mid bullet p schwa r a macr mid bullet sh schwa n }
collateral series [NUCLEAR PHYSICS] A radioactive decay series, initiated by transmutation, that eventually joins into one of the four radioactive decay series encountered in natural radioactivity.
{ k schwa brvbar lad mid bullet schwa mid bullet r schwa l sir z }
collating sequence [COMPUTER SCIENCE] The ordering of a set of items such that sets in that assigned order can be collated.
{ kä l a macr d mid bullet i engi s mid bullet kw schwa ns }
collating unit [COMPUTER SCIENCE] 1. An electromechanical device capable of performing singly or simultaneously the merging, sequence-checking, selection, and matching of punched cards.Also known as collator. 2. A utility program for merging records from two or more files into a single file.
{ kä l a macr d mid bullet i engi yü mid bullet n schwa t }
collator See collating unit
{ kä l a macr d mid bullet schwa r }
collect [DESIGN ENGINEERING] A sleeve or flange that can be tightened about a rotating shaft to halt motion.
{ k schwa lekt }
collecting power [OPTICS] The power of a lens to make parallel rays converge or reduce the divergence of divergent rays.
{ k schwa lek mid bullet ti engi pa udot mid bullet schwa r }
collecting tubule [ANATOMY] One of the ducts conveying urine from the renal tubules (nephrons) to the minor calyces of the renal pelvis.
{ k schwa lek mid bullet ti engi tü byül }
collection trap [ANALYTICAL CHEMISTRY] Cooled device to collect gas- chromatographic eluent, holding it for subsequent compound-identification analysis.
{ k schwa lek mid bullet sh schwa n trap }
collective [METEOROLOGY] In aviation weather observations, a group of observations transmitted in prescribed order by stations on the same long-line teletypewriter circuit.Also known as sequence.
{ k schwa lek mid bullet tiv }
collective bargaining [INDUSTRIAL ENGINEERING] The negotiation for mutual agreement in the settlement of a labor contract between an employer or his representatives and a labor union or its representatives.
{ k schwa lek mid bullet tiv bär mid bullet g schwa n mid bullet i engi }
collective electron theory [SOLID-STATE PHYSICS] A theory of ferromagnetism in which electrons responsible for ferromagnetism are supposed to move more or less freely throughout a crystal, and to align with one another as the result of an exchange interaction.
{ k schwa brvbar lek mid bullet tiv i lek trän th mid bullet schwa mid bullet re }
collective fire [ORDNANCE] Combined fire of various small arms concentrated on a given target or area.
{ k schwa lek mid bullet tiv f imacr r }
collective ion accelerator [NUCLEONICS] A particle accelerator in which charges and currents directly in the beam path are used for both acceleration and focusing.
{ k schwa brvbar lek mid bullet tiv brvbar imacr mid bullet schwa n ak sel mid bullet schwa r a macr d mid bullet schwa r }
collective mode [PHYSICS] A weakly damped and therefore long-lived coherent motion of a large fraction of the particles in a system.
{ k schwa lek mid bullet tiv m o macr d }
collective motion [NUCLEAR PHYSICS] Motion of nucleons in a nucleus correlated so that their overall space pattern is essentially constant or undergoes changes which are slow compared to the motions of individual nucleons.
{ k schwa lek mid bullet tiv m o macr mid bullet sh schwa n }
collective paramagnetism [ELECTROMAGNETISM] Magnetization of a collection of extremely small ferromagnetic particles, each containing only one magnetic domain, that resembles paramagnetism of a collection of atoms or molecules.Also known as superparamagnetism.
{ k schwa lek mid bullet tiv par mid bullet schwa mag mid bullet n schwa tiz mid bullet schwa m }
collective transition [NUCLEAR PHYSICS] A nuclear transition from one state of collective motion to another.
{ k schwa lek mid bullet tiv tranz ish mid bullet schwa n }
collective unconscious [PSYCHOLOGY] In Jungian theory, a part of the unconscious that theoretically is inherited and common to all people.
{ k schwa lek mid bullet tiv schwa n kän mid bullet sh schwa s }
collector [ELECTRONICS] 1. A semiconductive region through which a primary flow of charge carriers leaves the base of a transistor; the electrode or terminal connected to this region is also called the collector. 2. An electrode that collects electrons or ions which have completed their functions within an electron tube; a collector receives electrons after they have done useful work, whereas an anode receives electrons whose useful work is to be done outside the tube.Also known as electron collector.
[ENGINEERING] A class of instruments employed to determine the electric potential at a point in the atmosphere, and ultimately the atmospheric electric field; all collectors consist of some device for rapidly bringing a conductor to the same potential as the air immediately surrounding it, plus some form of electrometer for measuring the difference in potential between the equilibrated collector and the earth itself; collectors differ widely in their speed of response to atmospheric potential changes.
{ k schwa lek mid bullet t schwa r }
collector capacitance [ELECTRONICS] The depletion-layer capacitance associated with the collector junction of a transistor.
{ k schwa lek mid bullet t schwa r k schwa pas mid bullet schwa d mid bullet schwa ns }
collector current [ELECTRONICS] The direct current that passes through the collector of a transistor.
{ k schwa lek mid bullet t schwa r k schwa r mid bullet schwa nt }
collector cutoff [ELECTRONICS] The reverse saturation current of the collector-base junction.
{ k schwa lek mid bullet t schwa r k schwa d f }
collector junction [ELECTRONICS] A semiconductor junction located between the base and collector electrodes of a transistor.
{ k schwa lek mid bullet t schwa r j schwa engi k mid bullet sh schwa n }
collector modulation [ELECTRONICS] Amplitude modulation in which the modulator varies the collector voltage of a transistor.
{ k schwa lek mid bullet t schwa r mäj mid bullet schwa l a macr mid bullet sh schwa n }
collector plate [ELECTRICITY] One of several metal inserts that are sometimes embedded in the lining of an electrolyte cell to make the resistance between the cell lining and the current leads as small as possible.
{ k schwa lek mid bullet t schwa r pl a macr t }
collector resistance [ELECTRONICS] The back resistance of the collector- base diode of a transistor.
{ k schwa lek mid bullet t schwa r ri zis mid bullet t schwa ns }
collector ring See slip ring
{ k schwa lek mid bullet t schwa r ri engi }
collector voltage [ELECTRONICS] The direct-current voltage, obtained from a power supply, that is applied between the base and collector of a transistor.
{ k schwa lek mid bullet t schwa r v l mid bullet tij }
Collembola [INVERTEBRATE ZOOLOGY] The springtails, an order of primitive insects in the subclass Apterygota having six abdominal segments.
{ k schwa lem mid bullet b schwa mid bullet l schwa }
collenchyma [BOTANY] A primary, or early-differentiated, subepidermal supporting tissue in leaf petioles and vein ribs formed before vascular differentiation.
{ k schwa le engi mid bullet k schwa mid bullet m schwa }
collenchyme [INVERTEBRATE ZOOLOGY] A loose mesenchyme that fills the space between ectoderm and endoderm in the body wall of many lower invertebrates, such as sponges.
{ kä mid bullet l schwa n k imacr m }
collenia [PALEOBOTANY] A convex, slightly arched, or turbinate stromatolite produced by late Precambrian blue-green algae of the genus Collenia.
{ k schwa len mid bullet mid bullet schwa }
Colles' fracture [MEDICINE] A fracture of the radius about 1 inch (2.5 centimeters) above the wrist with dorsal displacement of the distal fragment.
{ kä mid bullet l schwa mid bullet s schwa z frak mid bullet ch schwa r }
collet [DESIGN ENGINEERING] A split, coned sleeve to hold small, circular tools or work in the nose of a lathe or other type of machine.
[ENGINEERING] 1. The glass neck remaining on a bottle after it is taken off the glass-blowing iron. 2. Pieces of glass, ordinarily discarded, that are added to a batch of glass.Also spelled cullet.
[HOROLOGY] A small, friction-tight collar on a balance staff which holds the inner end of a balance spring.
[LAPIDARY] The small, horizontal face at the bottom of a brilliant-cut gemstone.
{ käl mid bullet schwa t }
Colletidae [INVERTEBRATE ZOOLOGY] The colletid bees, a family of hymenopteran insects in the superfamily Apoidea.
{ k schwa led mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

colliculus [ANATOMY] 1. Any of the four prominences of the corpora quadrigemina. 2. The elevation of the optic nerve where it enters the retina. 3. The anterolateral, apical elevation of the arytenoid cartilages.
{ k schwa [image] lik mid bullet y schwa mid bullet l schwa s }
collider See colliding-beam accelerator
{ k schwa [image] l imacr d mid bullet schwa r }
2,4,6-collidine [ORGANIC CHEMISTRY] (CH3)3C5H2N A liquid boiling at 170.4°C; slightly soluble in water, soluble in alcohol; used as a chemical intermediate.
{ brvbar tü brvbar f [image] r brvbar siks [image] käl mid bullet schwa [image] d [image] n }
colliding-beam accelerator [PARTICLE PHYSICS] A particle accelerator in which two beams of high-energy particles are allowed to collide head-on, resulting in high center-of-mass energies. Also known as collider.
{ k schwa [image] l imacr d mid bullet i engi brvbar b [image] m schwa k [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
colliding-beam source [ELECTRONICS] A device for generating beams of polarized negative hydrogen or deuterium ions, in which polarized negative hydrogen or deuterium atoms are converted to negative ions through charge exchange during collisions with cesium atoms.
{ k schwa [image] l imacr d mid bullet i engi [image] b [image] m [image] s [image] rs }
colliding-pulse-ring dye laser [OPTICS] A laser consisting of a series of mirrors that form a ring cavity containing an optically pumped saturable gain dye and a saturable absorber dye.
{ k schwa [image] l imacr d mid bullet i engi brvbar p schwa ls [image] ri engi [image] d imacr [image] l a macr mid bullet z schwa r }
colliery [MINING ENGINEERING] A whole coal mining plant; generally the term is used in connection with anthracite mining but sometimes to designate the mine, shops, and preparation plant of a bituminous operation.
{ [image] käl mid bullet y schwa mid bullet r [image] }
colligative properties [PHYSICAL CHEMISTRY] Properties dependent on the number of molecules but not their nature.
{ k schwa [image] lig mid bullet schwa mid bullet div [image] präp mid bullet schwa rd mid bullet [image] z }
collimate [PHYSICS] To render parallel to a certain line or direction; paths of electrons in a flooding beam, or paths of various rays of a scanning beam are collimated to cause them to become more nearly parallel as they approach the storage assembly of a storage tube.
{ [image] käl mid bullet schwa [image] m a macr t }
collimated beam [PHYSICS] A beam of radiation or matter whose rays or particles are nearly parallel so that the beam does not converge or diverge appreciably.
{ [image] käl mid bullet schwa [image] m a macr d mid bullet schwa d [image] b [image] m }
collimating lens [OPTICS] A lens on a collimator used to focus light from a source near one of its focal points into a parallel beam.
{ [image] käl mid bullet schwa [image] m a macr d mid bullet i engi [image] lenz }
collimating sight [ORDNANCE] Sight equipped with a collimator, set parallel with the axis of the bore of the gun in horizontal direction, but adjustable in elevation, so that it can be kept focused on an aiming point while the gun is raised or lowered.
{ [image] käl mid bullet schwa [image] m a macr d mid bullet i engi [image] s imacr t }
collimation error [ASTRONOMY] The amount by which the angle between the optical axis of a transit telescope and its east-west mechanical axis deviates from 90°.
[ENGINEERING] 1. Angular error in magnitude and direction between two nominally parallel lines of sight. 2. Specifically, the angle by which the line of sight of a radar differs from what it should be.
{ [image] käl mid bullet schwa [image] m a macr mid bullet sh schwa n [image] er mid bullet schwa r }
collimation tower [ENGINEERING] Tower on which a visual and a radio target are mounted to check the electrical axis of an antenna.
{ [image] käl mid bullet schwa [image] m a macr mid bullet sh schwa n [image] ta udot mid bullet schwa r }
collimator [OPTICS] An instrument which produces parallel rays of light.
[PHYSICS] A device for confining the elements of a beam within an assigned solid angle.
{ [image] käl mid bullet schwa [image] m a macr d mid bullet schwa r }
collinear [MATHEMATICS] Lying on a single straight line.
{ k schwa [image] lin mid bullet [image] mid bullet schwa r }
collinear array See linear array
{ k schwa [image] lin mid bullet [image] mid bullet schwa r schwa [image] r a macr }
collinear heterodyning [ELECTRONICS] An optical processing system in which the correlation function is developed from an ultrasonic light modulator; the output signal is derived from a reference beam in such a way that the two beams are collinear until they enter the detection aperture; variations in optical path length then modulate the phase of both signal and reference beams simultaneously, and phase differences cancel out in the heterodyning process.
{ k schwa [image] lin mid bullet [image] mid bullet schwa r [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n mid bullet i engi }
collinearity See colinearity
{ k o macr [image] lin mid bullet [image] [image] ar mid bullet schwa d mid bullet [image] }
collinear planes See coaxial planes
{ [image] k o macr [image] lin mid bullet [image] mid bullet schwa r [image] pl a macr nz }
collinear transformation [OPTICS] The mapping of object space into image space produced by an ideal optical image-forming system, in which a unique image point corresponds to each object point and every straight line in the object space has as its corresponding image a unique straight line.
{ k schwa [image] lin mid bullet [image] mid bullet schwa r [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
collinear vectors [MATHEMATICS] Two vectors, one of which is a non-zero scalar multiple of the other.
{ k schwa [image] lin mid bullet [image] mid bullet schwa r [image] vek mid bullet t schwa rz }
collineation [MATHEMATICS] A mapping which transforms points into points, lines into lines, and planes into planes.Also known as collineatory transformation.
{ k schwa [image] lin mid bullet [image] [image] a macr mid bullet sh schwa n }
collineatory transformation See collineation
{ k schwa [image] lin mid bullet y schwa [image] t [image] r mid bullet [image] [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
collinite [GEOLOGY] The maceral, of collain consistency, of jellified plant material precipitated from solution and hardened; a variety of euvitrinite.
{ [image] käl mid bullet schwa [image] n imacr t }
Collins helium liquefier [CRYOGENICS] A machine which uses the Joule- Thomson effect and work done by helium gas in expansion against a movable piston to liquefy helium.
{ [image] käl mid bullet schwa nz [image] h [image] mid bullet l [image] mid bullet schwa m [image] lik mid bullet w schwa [image] f imacr mid bullet schwa r }
collinsite [MINERALOGY] Ca2(Mg,Fe)(PO4)2 A phosphate mineral occurring in concentric layers in phosphoric nodules; found in meteorites.
{ [image] käl mid bullet schwa n [image] z imacr t }
Collins miner [MINING ENGINEERING] A type of remote-controlled continuous miner for thin-seam extraction.
{ [image] käl mid bullet schwa nz [image] m imacr n mid bullet schwa r }
collision [PHYSICS] An interaction resulting from the close approach of two or more bodies, particles, or systems of particles, and confined to a relatively short time interval during which the motion of at least one of the particles or systems changes abruptly.
{ k schwa [image] lizh mid bullet schwa n }
collision-avoidance radar [ENGINEERING] Radar equipment utilized in a collision-avoidance system.
{ k schwa [image] lizh mid bullet schwa n schwa [image] v [image] id mid bullet schwa ns [image] r a macr [image] där }
collision-avoidance system [ENGINEERING] Electronic devices and equipment used by a pilot to perform the functions of conflict detection and avoidance.
{ k schwa [image] lizh mid bullet schwa n schwa [image] v [image] id mid bullet schwa ns [image] sis mid bullet t schwa m }
collision bearing [NAVIGATION] A constant bearing maintained while the distance between two craft is decreasing.
{ k schwa [image] lizh mid bullet schwa n [image] ber mid bullet i engi }
collision blasting [ENGINEERING] The blasting out of different sections of rocks against each other.
{ k schwa [image] lizh mid bullet schwa n [image] blast mid bullet i engi }
collision broadening See collision line- broadening
{ k schwa [image] lizh mid bullet schwa n [image] br [image] d mid bullet schwa n mid bullet i engi }
collision bulkhead [NAVAL ARCHITECTURE] A watertight partition in a ship, perpendicular to the fore and aft centerline of the ship, usually near the bow, for keeping out water in the event of a collision.
{ k schwa [image] lizh mid bullet schwa n [image] b schwa lk [image] hed }
collision course [NAVIGATION] A course which if followed will bring two craft together.
{ k schwa [image] lizh mid bullet schwa n [image] k [image] rs }
collision-course homing [ORDNANCE] Homing in which an offset antenna is used on the missile in conjunction with built-in computers that anticipate the motion of the target and direct the missile ahead of the present position of the target on a converging course that gives a collision in minimum missile travel time.
{ k schwa [image] lizh mid bullet schwa n brvbar k [image] rs [image] h o macr m mid bullet i engi }
collision cross section See cross section
{ k schwa [image] lizh mid bullet schwa n [image] kr [image] s [image] sek mid bullet sh schwa n }
collision density [PHYSICS] The number of collisions of a specified type per unit volume per unit time.
{ k schwa [image] lizh mid bullet schwa n [image] den mid bullet s schwa d mid bullet [image] }
collision detection [COMPUTER SCIENCE] A procedure in which a computer network senses a situation where two computer devices attempt to access the network at the same time and blocks the messages, requiring each device to resubmit its message at a randomly selected time.
{ k schwa [image] lizh mid bullet schwa n di [image] tek mid bullet sh schwa n }
collision diameter [PHYSICAL CHEMISTRY] The distance between the centers of two molecules taking part in a collision at the time of their closest approach.
{ k schwa [image] lizh mid bullet schwa n d imacr [image] am mid bullet schwa d mid bullet schwa r }
collision efficiency [METEOROLOGY] The fraction of all water-drops which, initially moving on a collision course with respect to other drops, actually collide (make surface contact) with the other drops.
{ k schwa [image] lizh mid bullet schwa n i [image] fish mid bullet schwa n mid bullet s [image] }
collision excitation [ATOMIC PHYSICS] The excitation of a gas by collisions of moving charged particles.
{ k schwa [image] lizh mid bullet schwa n [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n }
collision frequency [PHYSICS] The average number of collisions undergone by a particle traveling through a material, such as an electron traveling through a gas, in a unit time.
{ k schwa [image] lizh mid bullet schwa n [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
collision ionization [ATOMIC PHYSICS] The ionization of atoms or molecules of a gas or vapor by collision with other particles.
{ k schwa [image] lizh mid bullet schwa n imacr mid bullet schwa n mid bullet schwa [image] z a macr mid bullet sh schwa n }
collisionless Boltzmann equation See Vlasov equation
{ k schwa [image] lizh mid bullet schwa n mid bullet l schwa s [image] b o macr lts [image] män i [image] kw a macr mid bullet zh schwa n }
collisionless plasma [PLASMA PHYSICS] A plasma in which particles interact through the mutually induced space-charge field, and collisions are assumed to be negligible.
{ k schwa [image] lizh mid bullet schwa n mid bullet l schwa s [image] plaz mid bullet m schwa }
collision line-broadening [SPECTROSCOPY] Spreading of a spectral line due to interruption of the radiation process when the radiator collides with another particle.Also known as collision broadening.
{ k schwa [image] lizh mid bullet schwa n [image] l imacr n [image] br [image] d mid bullet schwa n mid bullet i engi }
collision matrix See scattering matrix
{ k schwa [image] lizh mid bullet schwa n [image] m a macr [image] triks }
collision of the first kind [PHYSICS] An inelastic collision in which some of the kinetic energy of translational motion is converted to internal energy of the colliding systems.Also known as endoergic collision.
{ k schwa [image] lizh mid bullet schwa n schwa v th schwa [image] f schwa rst [image] k imacr nd }
collision of the second kind [PHYSICS] An inelastic collision in which some of the internal energy of the colliding systems is converted to kinetic energy of translation.Also known as exoergic collision.
{ k schwa [image] lizh mid bullet schwa n schwa v th schwa [image] sek mid bullet schwa nd [image] k imacr nd }
collision parameter [AEROSPACE ENGINEERING] In orbit computation, the distance between a center of attraction of a central force field and the extension of the velocity vector of a moving object at a great distance from the center.
{ k schwa [image] lizh mid bullet schwa n p schwa [image] ram mid bullet schwa d mid bullet schwa r }
collision probability [PHYSICS] The ratio of the cross section for a given type of collision between two particles to the total cross section for all types of collision between the particles.
{ k schwa [image] lizh mid bullet schwa n [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
collision-radiative recombination [ATOMIC PHYSICS] The capture of an electron by an ion in a gas, accompanied by the emission of one or more photons.
{ brvbar k schwa [image] lizh mid bullet schwa n brvbar r a macr d mid bullet [image] mid bullet a macr d mid bullet iv ri [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n }
collision theory [PHYSICAL CHEMISTRY] Theory of chemical reaction proposing that the rate of product formation is equal to the number of reactant-molecule collisions multiplied by a factor that corrects for low-energy-level collisions.
[QUANTUM MECHANICS] Theory to describe collisions of simple or complex particles, the derivation of collision cross sections from postulated interactions and the study of properties of collision amplitudes which follow from invariance principles such as conservation of probability and time-reversal invariance.
{ k schwa [image] lizh mid bullet schwa n [image] th [image] mid bullet schwa mid bullet r [image] }
colloblast [INVERTEBRATE ZOOLOGY] An adhesive cell on the tentacles of ctenophores.
{ [image] käl mid bullet schwa [image] blast }
collodion [ORGANIC CHEMISTRY] Cellulose nitrate deposited from a solution of 60% ether and 40% alcohol, used for making fibers and film and in membranes for dialysis.
{ k schwa [image] l o macr d mid bullet [image] mid bullet schwa n }
collodion cotton See pyroxylin
{ k schwa [image] l o macr d mid bullet [image] mid bullet schwa n [image] kät mid bullet schwa n }
collodion replication [ANALYTICAL CHEMISTRY] Production of a faithful collodion- film mold of a specimen surface (for example, powders, bones, microorganisms, crystals) which is sufficiently thin to be studied by electron microscopy.
[GRAPHIC ARTS] A process of image formation utilizing a negative that is a glass plate coated with a collodion containing iodides.
{ k schwa [image] l o macr d mid bullet [image] mid bullet schwa n rep mid bullet l schwa [image] k a macr mid bullet sh schwa n }
colloform [GEOLOGY] Pertaining to the rounded, globular texture of mineral formed by colloidal precipitation.
{ [image] käl mid bullet schwa [image] f [image] rm }
colloid [CHEMISTRY] The phase of a colloidal system made up of particles having dimensions of 10-10,000 angstroms (1-1000 nanometers) and which is dispersed in a different phase.
{ [image] käl [image] [image] id }
colloidal crystal [CHEMISTRY] A periodic array of suspended colloidal particles that can arise spontaneously in a monodisperse colloidal system under appropriate conditions.
{ k schwa [image] l [image] id mid bullet schwa l [image] krist mid bullet schwa l }
colloidal dispersion See colloidal system
{ k schwa [image] l [image] id mid bullet schwa l dis [image] p schwa r mid bullet zh schwa n }
colloidal electrolyte [PHYSICAL CHEMISTRY] An electrolyte that yields at least one type of ion in the colloidal size range.
{ k schwa [image] l [image] id mid bullet schwa l i [image] lek mid bullet tr schwa [image] l imacr t }
colloidal fuel See coal-in-oil suspension
{ k schwa [image] l [image] id mid bullet schwa l fyül }
colloidal graphite [MATERIALS] Extremely fine flakes of graphite suspended in water, petroleum oil, castor oil, glycerin, or other liquids; used to provide conductive shields on the inside or outside surfaces of electron tubes.
{ k schwa l id mid bullet schwa l gra f imacr t }
colloidal instability [METEOROLOGY] A property attributed to clouds, by which the particles of the cloud tend to aggregate into masses large enough to precipitate.
{ k schwa l id mid bullet schwa l in mid bullet st schwa bil mid bullet schwa d mid bullet }
colloidal osmotic pressure See oncotic pressure
{ k schwa l id mid bullet schwa l äz mäd mid bullet ik presh mid bullet schwa r }
colloidal silver [MATERIALS] Finely divided particles of silver, sometimes used on terminals of electronic components to give a larger surface area for connections.
{ k schwa l id mid bullet schwa l sil mid bullet v schwa r }
colloidal suspension See colloidal system
{ k schwa l id mid bullet schwa l s schwa s pen mid bullet sh schwa n }
colloidal system [CHEMISTRY] An intimate mixture of two substances, one of which, called the dispersed phase (or colloid), is uniformly distributed in a finely divided state through the second substance, called the dispersion medium (or dispersing medium); the dispersion medium or dispersed phase may be a gas, liquid, or solid.Also known as colloidal dispersion; colloidal suspension.
{ k schwa l id mid bullet schwa l sis mid bullet t schwa m }
colloid chemistry [PHYSICAL CHEMISTRY] The scientific study of matter whose size is approximately 10 to 10,000 angstroms (1 to 1000 nanometers), and which exists as a suspension in a continuous medium, especially a liquid, solid, or gaseous substance.
{ brvbar käl id kem mid bullet schwa mid bullet str }
colloider [CIVIL ENGINEERING] A device that removes colloids from sewage.
{ k schwa l o macr id mid bullet schwa r }
colloid goiter [MEDICINE] A soft, diffuse enlargement of the thyroid gland in which colloid fills the acinar spaces.
{ brvbar käl id brvbar g id mid bullet schwa r }
colloid mill [MECHANICAL ENGINEERING] A grinding mill for the making of very fine dispersions of liquids or solids by breaking down particles in an emulsion or paste.
{ käl id mil }
collophane [MINERALOGY] A massive, cryptocrystalline, carbonate- containing variety of apatite and a principal source of phosphates for fertilizers.Also known as collophanite.
{ käl mid bullet schwa f a macr n }
collophanite See collophane
{ k schwa läf mid bullet schwa n imacr t }
Collothecacea [INVERTEBRATE ZOOLOGY] A monofamilial suborder of mostly sessile rotifers in the order Monogonata; many species are encased in gelatinous tubes.
{ käl mid bullet schwa mid bullet th schwa k a macr s mid bullet mid bullet schwa }
Collothecidae [INVERTEBRATE ZOOLOGY] The single family of the Collothecacea.
{ käl mid bullet schwa thes mid bullet schwa d }
collotype See photogelatin process
{ käl mid bullet schwa t imacr p }
colluvium [GEOLOGY] Loose, incoherent deposits at the foot of a slope or cliff, brought there principally by gravity.
{ k schwa lü mid bullet v mid bullet schwa m }
Collyritidae [PALEONTOLOGY] A family of extinct, small, ovoid, exocyclic Euechinoidea with fascioles or a plastron.
{ käl mid bullet schwa rid mid bullet schwa d }
Colmol miner [MINING ENGINEERING] A continuous miner, in which the coal is completely augered by two banks of cutting arms fitted with picks; the arms rotate in opposite directions to assist in gathering up the cuttings for the central conveyor.
{ käl m o macr l m imacr n mid bullet schwa r }
coloboma [MEDICINE] A congenital, pathologic, or operative fissure, especially of the eye or eyelid.
{ käl mid bullet schwa b o macr mid bullet m schwa }
colog See cologarithm
{ k o macr läg }
cologarithm [MATHEMATICS] The cologarithm of a number is the logarithm of the reciprocal of that number.Abbreviated colog.
{ brvbar k o macr läg mid bullet schwa rith mid bullet schwa m }
colon [ANATOMY] The portion of the human intestine extending from the cecum to the rectum; it is divided into four sections: ascending, transverse, descending, and sigmoid.Also known as large intestine.
{ k o macr mid bullet l schwa n }
colon bacillus See Escherichia coli
{ k o macr mid bullet l schwa n b schwa sil mid bullet schwa s }
colonization [ECOLOGY] The establishment of an immigrant species in a peripherally unsuitable ecological area; occasional gene exchange with the parental population occurs, but generally the colony evolves in relative isolation and in time may form a distinct unit.
{ käl mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
colonnade [ARCHITECTURE] A series of columns placed at regular intervals.
{ käl mid bullet schwa n a macr d }
colonoscopy [MEDICINE] Visual examination of the inner surface of the colon by means of an endoscope.
{ k o macr mid bullet l schwa näs mid bullet k schwa mid bullet p }
colony [BIOLOGY] A localized population of individuals of the same species which are living either attached or separately.
[MICROBIOLOGY] A cluster of microorganisms growing on the surface of or within a solid medium; usually cultured from a single cell.
{ käl mid bullet schwa mid bullet n }
colony count [MICROBIOLOGY] The number of colonies of bacteria growing on the surface of a solid medium.
{ käl mid bullet schwa mid bullet n ka udot nt }
color [OPTICS] A general term that refers to the wavelength composition of light, with particular reference to its visual appearance.
[PARTICLE PHYSICS] A hypothetical quantum number carried by quarks, so that each type of quark comes in three varieties which are identical in all measurable qualities but which differ in this additional property; this quantity determines the coupling of quarks to the gluon field.
{ k schwa l mid bullet schwa r }
color aberration See chromatic aberration
{ k schwa l mid bullet schwa r ab mid bullet schwa r a macr mid bullet sh schwa n }
Coloradoan [GEOLOGY] Middle Upper Cretaceous geologic time.
{ käl mid bullet schwa rad mid bullet schwa mid bullet w schwa n }
coloradoite [MINERALOGY] HgTe A grayish-black, isometric telluride mineral with a metallic luster; specific gravity is 8.6.
{ käl mid bullet schwa rad mid bullet schwa w imacr t }
Colorado low [METEOROLOGY] A low which makes its first appearance as a definite center in the vicinity of Colorado on the eastern slopes of the Rocky Mountains; analogous to the Alberta low.
{ kal mid bullet schwa rad mid bullet o macr l o macr }
Colorado tick fever [MEDICINE] A nonexanthematous acute viral disease of humans occurring in the western United States and transmitted by a bite of the tick Dermacentor andersoni; characterized by a short course, intermittent fever, leukopenia, and occasionally meningoencephalitis.Also known as mountain tick fever.
{ kal mid bullet schwa rad mid bullet o macr tik f mid bullet v schwa r }
colorant [FOOD ENGINEERING] A substance used to impart color to, or augment color in, a food substance.
{ k schwa l mid bullet schwa r mid bullet schwa nt }
color attribute [OPTICS] Any of the visual qualities of hue, saturation, or brightness.
{ k schwa l mid bullet schwa r a mid bullet tr schwa byüt }
color balance [ELECTRONICS] Adjustment of the circuits feeding the three electron guns of a television color picture tube to compensate for differences in light-emitting efficiencies of the three color phosphors on the screen of the tube.
{ k schwa l mid bullet schwa r bal mid bullet schwa ns }
color-bar code [INDUSTRIAL ENGINEERING] A code that uses one or more different colors of bars in combination with black bars and white spaces, to increase the density of binary coding of data printed on merchandise tags or directly on products for inventory control and other purposes.
{ k schwa l mid bullet schwa r bär k o macr d }
color-bar generator [ELECTRONICS] A signal generator that delivers to the input of a color television receiver the signal needed to produce a color-bar test pattern on one or more channels.
{ k schwa l mid bullet schwa r bär jen mid bullet schwa r a macr d mid bullet schwa r }
color-bar test pattern [COMMUNICATIONS] A test pattern of different colors of vertical bars, used to check the performance of a color television receiver.
{ k schwa l mid bullet schwa r bär test pad mid bullet schwa rn }
color-blind [GRAPHIC ARTS] Of a photographic emulsion, sensitive only to blue, violet, and ultraviolet light.
{ k schwa l mid bullet schwa r bl imacr nd }
color blindness [MEDICINE] Inability to perceive one or more colors.
{ k schwa l mid bullet schwa r bl imacr nd mid bullet n schwa s }
color breakup [COMMUNICATIONS] A transient or dynamic distortion of the color in a color television picture that can originate in videotape equipment, a television camera, or a receiver.
{ k schwa l mid bullet schwa r br a macr k schwa p }
color burst [ELECTRONICS] The portion of the composite color television signal consisting of a few cycles of a sine wave of chrominance subcarrier frequency.Also known as burst; reference burst.
{ k schwa l mid bullet schwa r b schwa rst }
color carrier See chrominance subcarrier
{ k schwa l mid bullet schwa r kar mid bullet mid bullet schwa r }
color-carrier reference See chrominance-carrier reference
{ k schwa l mid bullet schwa r kar mid bullet mid bullet schwa r ref mid bullet r schwa ns }
color center [SOLID-STATE PHYSICS] A point lattice defect which produces optical absorption bands in an otherwise transparent crystal.
{ k schwa l mid bullet schwa r sen mid bullet t schwa r }
color circle [OPTICS] An arrangement of hues about the circumference of a circle in the order in which they appear in the electromagnetic spectrum, with pairs of complementary colors at opposite ends of diameters.
{ k schwa l mid bullet schwa r s schwa r mid bullet k schwa l }
color class [MATHEMATICS] In a given coloring of a graph, the set of vertices which are assigned the same color.
{ k schwa l mid bullet schwa r klas }
color code [ELECTRICITY] A system of colors used to indicate the electrical value of a component or to identify terminals and leads.
[ENGINEERING] 1. Any system of colors used for purposes of identification, such as to identify dangerous areas of a factory. 2. A system of colors used to identify the type of material carried by a pipe; for example, dangerous materials, protective materials, extra valuable materials.
{ k schwa l mid bullet schwa r k o macr d }
color coder See matrix
{ k schwa l mid bullet schwa r k o macr d mid bullet schwa r }
color-color diagram [ASTRONOMY] A graph whose coordinates are both color indices, showing the distribution of stars or other objects.
{ k schwa l mid bullet schwa r k schwa l mid bullet schwa r d imacr mid bullet schwa gram }
color comparator [ANALYTICAL CHEMISTRY] A photoelectric instrument that compares an unknown color with that of a standard color sample for matching purposes.Also known as photoelectric color comparator.
{ k schwa l mid bullet schwa r k schwa m par mid bullet schwa d mid bullet schwa r }
color contamination [ELECTRONICS] An error in the color rendition of a color television picture that results from incomplete separation of the paths that carry different color components of a picture.
{ k schwa l mid bullet schwa r k schwa n tam mid bullet schwa n a macr mid bullet sh schwa n }
color control See chroma control
{ k schwa l mid bullet schwa r k schwa n tr o macr l }
color correction [GRAPHIC ARTS] Any method used to improve color rendition; for example, masking, dot etching, reetching, and scanning.
[OPTICS] The construction of an optical system so that the image positions of an object are the same for two or more wavelengths, and chromatic aberration is thus minimized.
{ k schwa l mid bullet schwa r k schwa rek mid bullet sh schwa n }
color decoder See matrix
{ k schwa l mid bullet schwa r d k o macr d mid bullet schwa r }
color-difference signal [ELECTRONICS] A signal that is added to the monochrome signal in a color television receiver to obtain a signal representative of one of the three tristimulus values needed by the color picture tube.
{ brvbar k schwa l mid bullet schwa r brvbar dif mid bullet r schwa ns sig mid bullet n schwa l }
color disk [OPTICS] A rotating circular disk having three filter sections to produce the individual red, green, and blue pictures in a field- sequential color television system.
{ k schwa l mid bullet schwa r disk }
colored smoke [MATERIALS] Gaseous products of a distinctive color which forms a colored cloud and may be used for signals or target markers.
{ brvbar k schwa l mid bullet schwa rd brvbar sm o macr k }
color emissivity See monochromatic emissivity
{ brvbar k schwa l mid bullet schwa r e mid bullet mi siv mid bullet schwa d mid bullet }
color encoder See matrix
{ k schwa l mid bullet schwa r en k o macr d mid bullet schwa r }
color equation [ASTRONOMY] A measure of the color sensitivity and response of a method of observation; photographic, visual, or photoelectric techniques may be employed.
[OPTICS] An algebraic equation that expresses a specified color as an additive mixture of primary colors.
{ k schwa l mid bullet schwa r i kw a macr mid bullet zh schwa n }
color excess [ASTRONOMY] The difference between the observed color index of a star and the color index corresponding to its spectral type.
{ k schwa l mid bullet schwa r ek ses }
color facsimile [COMMUNICATIONS] A facsimile system for transmission of color photographs, in which three separate facsimile transmissions are made from the original color print, using color-separation filters in the optical system of the facsimile transmitter.
{ k schwa l mid bullet schwa r fak sim mid bullet schwa mid bullet l }
colorfast [TEXTILES] Referring to a fabric that does not fade during normal wear.
{ k schwa l mid bullet schwa r fast }
color film [GRAPHIC ARTS] A sensitized film used for three-color photography; consists of three emulsions coated one above another and sensitive respectively to blue, green, and red light.
{ k schwa l mid bullet schwa r film }
color filter [OPTICS] An optical element that partially absorbs incident light, consisting of a pane of glass or other partially transparent material, or of films separated by narrow layers; the absorption may be either selective or nonselective with respect to wavelength.Also known as light filter.
{ k schwa l mid bullet schwa r fil mid bullet t schwa r }
color-filter effect See Bragg effect
{ brvbar k schwa l mid bullet schwa r brvbar fil mid bullet t schwa r i fekt }
color force [PARTICLE PHYSICS] The force that acts between quarks to bind them in hadrons and is thought to be the basis of all nuclear forces.
{ k schwa l mid bullet schwa r f rs }
color fringing [ELECTRONICS] Spurious chromaticity at boundaries of objects in a television picture.
{ k schwa l mid bullet schwa r frinj mid bullet i engi }
colorimeter [ANALYTICAL CHEMISTRY] A device for measuring concentration of a known constituent in solution by comparison with colors of a few solutions of known concentration of that constituent.Also known as chromometer.
[OPTICS] An instrument that measures color by determining the intensities of the three primary colors that will give that color.
{ k schwa l mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
colorimetric photometer [OPTICS] A photometer that can measure light intensities in several spectral regions, using color filters placed in the path of the light.
{ k schwa l mid bullet schwa mid bullet r schwa me mid bullet trik f o macr täm mid bullet schwa d mid bullet schwa r }
colorimetry [OPTICS] Any technique by which an unknown color is evaluated in terms of standard colors; the technique may be visual, photoelectric, or indirect by means of spectrophotometry; used in chemistry and physics.
{ k schwa l mid bullet schwa rim mid bullet schwa mid bullet tr }
color index [ASTRONOMY] 1. Of a star, the numerical difference between the apparent photographic magnitude and the apparent photovisual magnitude. 2. More generally, the difference in apparent magnitudes between two specified spectral regions.
[PATHOLOGY] The amount of hemoglobin per erythrocyte relative to normal, equal to the percent normal hemoglobin concentration divided by percent normal erythrocyte count.
{ k schwa l mid bullet schwa r in deks }
coloring [MATHEMATICS] An assignment of colors to the vertices of a graph so that adjacent vertices are assigned different colors.
{ k schwa l mid bullet schwa r mid bullet i engi }
coloring agent [FOOD ENGINEERING] Any substance of natural origin, such as turmeric, annatto, caramel, carmine, and carotine, or a synthetic certified food color added to food to compensate for color changes during processing or to give an appetizing color.
{ k schwa l mid bullet schwa r mid bullet i engi a macr mid bullet j schwa nt }
color killer circuit [ELECTRONICS] The circuit in a color television receiver that biases chrominance amplifier tubes to cutoff during reception of monochrome programs.Also known as killer stage.
{ k schwa l mid bullet schwa r kil mid bullet schwa r s schwa r mid bullet k schwa t }
color kinescope See color picture tube
{ brvbar k schwa l mid bullet schwa r kin mid bullet schwa mid bullet sk o macr p }
color lake See lake
{ k schwa l mid bullet schwa r l a macr k }
color-magnitude diagram [ASTRONOMY] A graph of the apparent or absolute magnitudes of a group of stars versus their color indices.
{ k schwa l mid bullet schwa r brvbar mag mid bullet n schwa tüd d imacr mid bullet schwa gram }
color medium [OPTICS] Any colored, transparent material that is placed in front of a lighting unit to color the light transmitted.
{ k schwa l mid bullet schwa r m d mid bullet mid bullet schwa m }
color oscillator See chroma oscillator
{ k schwa l mid bullet schwa r äs mid bullet schwa l a macr d mid bullet schwa r }
color phase [COMMUNICATIONS] The difference in phase between components (I or Q) of a chrominance signal and the chrominance-carrier reference in a color television receiver.
{ k schwa l mid bullet schwa r f a macr z }
color-phase alternation [COMMUNICATIONS] The periodic changing of the color phase of one or more components of the chrominance subcarrier between two sets of assigned values after every field in a color television system.Abbreviated cpa.
{ k schwa l mid bullet schwa r f a macr z l mid bullet t schwa r n a macr mid bullet sh schwa n }
color-phase detector [ELECTRONICS] The color television receiver circuit that compares the frequency and phase of the incoming burst signal with those of the locally generated 3.579545-megahertz chroma oscillator and delivers a correction voltage to a reactance tube to ensure that the color portions of the picture will be in exact register with the black-and-white portions on the screen.
{ k schwa l mid bullet schwa r f a macr z di tek mid bullet t schwa r }
color photography [GRAPHIC ARTS] A film process that uses color film to produce three-color positive pictures.
{ k schwa l mid bullet schwa r f schwa täg mid bullet r schwa mid bullet f }
color picture signal [COMMUNICATIONS] The electric signal that represents complete color picture information, excluding all synchronizing signals.
{ k schwa l mid bullet schwa r pik mid bullet ch schwa r sig mid bullet n schwa l }
color picture tube [ELECTRONICS] A cathode-ray tube having three different colors of phosphors, so that when these are appropriately scanned and excited in a color television receiver, a color picture is obtained.Also known as color kinescope; color television picture tube; tricolor picture tube.
{ k schwa l mid bullet schwa r pik mid bullet ch schwa r tüb }
color printing [GRAPHIC ARTS] The art and craft of embellishing designs, pictures, and typographic pages with color for a more pleasing effect than obtained in black and white; in addition, pictures more closely represent the original object or painting.
{ k schwa l mid bullet schwa r print mid bullet i engi }
color purity [ELECTRONICS] Absence of undesired colors in the spot produced on the screen by each beam of a television color picture tube.
{ k schwa l mid bullet schwa r pyür mid bullet schwa d mid bullet }
color radiography [GRAPHIC ARTS] A radiographic technique in which various intensities are displayed as different colors.
{ brvbar k schwa l mid bullet schwa r r a macr d mid bullet äg mid bullet r schwa mid bullet f }
color rendering [OPTICS] For a light source, the extent of the agreement between the perceived color of a surface illuminated by the source and that of the same surface illuminated by a reference source under specified viewing conditions, measured and expressed in terms of the chromaticity coordinates of the source and the luminance of the source in agreed spectral bands.
{ brvbar k schwa l mid bullet schwa r ren mid bullet d schwa r mid bullet i engi }
color saturation [OPTICS] The degree to which a color is mixed with white; high saturation means little white, low saturation means much white.Also known as chroma; saturation.
{ k schwa l mid bullet schwa r sach mid bullet schwa r a macr mid bullet sh schwa n }
color-saturation control See chroma control
{ k schwa l mid bullet schwa r sach mid bullet schwa r a macr mid bullet sh schwa n k schwa n tr o macr l }
color-sensitive [GRAPHIC ARTS] Referring to a photographic emulsion which is not color-blind.
{ k schwa l mid bullet schwa r sen mid bullet s schwa d mid bullet iv }
color separation [GRAPHIC ARTS] The process of preparing a separate drawing, engraving, or negative for each color required in the reproduction of a colored picture.
{ k schwa l mid bullet schwa r sep mid bullet schwa r a macr mid bullet sh schwa n }
color signal [COMMUNICATIONS] Any signal that controls the chromaticity values of a color television picture, such as the color picture signal and the chrominance signal.
{ k schwa l mid bullet schwa r sig mid bullet n schwa l }
color solid [OPTICS] A three-dimensional diagram which represents the relationship of three attributes of surface color: hue, saturation, and brightness.
{ k schwa l mid bullet schwa r säl mid bullet schwa d }
color stability [CHEMISTRY] Resistance of materials to change in color that can be caused by light or aging, as of petroleum or whiskey.
{ k schwa l mid bullet schwa r st schwa bil mid bullet schwa d mid bullet }
color standard [ANALYTICAL CHEMISTRY] Liquid solution of known chemical composition and concentration, hence of known and standardized color, used for optical analysis of samples of unknown strength.
{ k schwa l mid bullet schwa r stan mid bullet d schwa rd }
color stripe [GRAPHIC ARTS] A band of color affixed to the top edge of a microform and used for identification and retrieval.
{ k schwa l mid bullet schwa r str imacr p }
color SU3 [PARTICLE PHYSICS] A unitary symmetry based on the equivalence of the three differently colored quarks of a given flavor, which form a fundamental multiplet.
{ k schwa l mid bullet schwa r es yü thr }
color subcarrier See chrominance subcarrier
{ k schwa l mid bullet schwa r s schwa b kar mid bullet mid bullet schwa r }
color-subcarrier oscillator See chroma oscillator
{ k schwa l mid bullet schwa r s schwa b kar mid bullet mid bullet schwa r ä mid bullet s schwa l a macr d mid bullet schwa r }
color-subcarrier reference See chrominance-carrier reference
{ k schwa l mid bullet schwa r s schwa b kar mid bullet mid bullet schwa r ref mid bullet r schwa ns }
color sync signal [COMMUNICATIONS] A signal that is transmitted with each line of a color television broadcast to ensure that the color relationships in the transmitted signal are established and maintained in the receiver.
{ k schwa l mid bullet schwa r si engi k sig mid bullet n schwa l }
color system [OPTICS] Any three-component coordinate system used to represent the attributes of colors.
{ k schwa l mid bullet schwa r sis mid bullet t schwa m }
color television [COMMUNICATIONS] A television system that reproduces an image approximately in its original colors.
{ brvbar k schwa l mid bullet schwa r brvbar tel mid bullet schwa vizh mid bullet schwa n }
color television picture tube See color picture tube
{ brvbar k schwa l mid bullet schwa r brvbar tel mid bullet schwa vizh mid bullet schwa n pik mid bullet ch schwa r tüb }
color temperature [STATISTICAL MECHANICS] Of a solid surface, that temperature of a blackbody from which the radiant energy has essentially the same spectral distribution as that from the surface.
{ brvbar k schwa l mid bullet schwa r brvbar tem mid bullet pr schwa mid bullet ch schwa r }
color tempering [METALLURGY] Reheating of hardened steel and observing color changes to determine quenching temperature and to obtain the desired hardness.
{ brvbar k schwa l mid bullet schwa r brvbar tem mid bullet p schwa mid bullet ri engi }
color test [ANALYTICAL CHEMISTRY] The quantitative analysis of a substance by comparing the intensity of the color produced in a sample by a reagent with a standard color produced similarly in a solution of known strength.
{ k schwa l mid bullet schwa r test }
color throw [ANALYTICAL CHEMISTRY] In an ion-exchange process, discoloration of the liquid passing through the bed.
{ k schwa l mid bullet schwa r thr o macr }
color-translating microscope [OPTICS] A type of compound microscope that employs three different wavelengths of light to reveal details produced by ultraviolet or other nonvisible radiation.
{ brvbar k schwa l mid bullet schwa r tranz l a macr d mid bullet i engi m imacr mid bullet kr schwa sk o macr p }
color transmission [COMMUNICATIONS] In television, the transmission of a signal wave which represents both the brightness values and the chromaticity values in the picture.
{ k schwa l mid bullet schwa r tranz mish mid bullet schwa n }
color triangle [OPTICS] A triangle on a chromaticity diagram that represents the range of chromaticities that can be obtained as additive mixtures of three prescribed primary colors represented by the corners of the triangle.
{ k schwa l mid bullet schwa r tr imacr a engi mid bullet g schwa l }
color vision [PHYSIOLOGY] The ability to discriminate light on the basis of wavelength composition.
{ k schwa l mid bullet schwa r vizh mid bullet schwa n }
Colossendeidae [INVERTEBRATE ZOOLOGY] A family of deep-water marine arthropods in the subphylum Pycnogonida, having long palpi and lacking chelifores, except in polymerous forms.
{ käl mid bullet schwa mid bullet sen d a macr mid bullet schwa d }
colostomy [MEDICINE] Surgical formation of an artificial anus by joining the colon to an opening in the anterior abdominal wall.
{ k schwa las mid bullet t schwa mid bullet m }
colostrum [PHYSIOLOGY] The first milk secreted by the mammary gland during the first days following parturition.
{ k schwa las mid bullet tr schwa m }
colotomy [MEDICINE] Incision of the colon; may be abdominal, lateral, lumbar, or iliac, according to the region of entrance.
{ k schwa läd mid bullet schwa mid bullet m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Colpitts oscillator [ELECTRONICS] An oscillator in which a parallel-tuned tank circuit has two voltage-dividing capacitors in series, with their common connection going to the cathode in the electron-tube version and the emitter circuit in the transistor version.
{ [image] k o macr l [image] &pdot;its [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
colposcope [MEDICINE] An instrument for the visual examination of the vagina and cervix; a vaginal speculum.
{ [image] käl mid bullet p schwa [image] sk o macr p }
colposcopy [MEDICINE] Visual examination of cells of the vagina and cervix by means of an endoscope.
{ käl [image] päs mid bullet k schwa mid bullet p [image] }
colpotomy [MEDICINE] Incision of the vagina.
{ käl [image] päd mid bullet schwa mid bullet m [image] }
colter [AGRICULTURE] A cutting tool attached to the moldboard plow beam for cutting the sward in advance of the plowshare.Also known as coulter; cutting coulter.
{ [image] k o macr l mid bullet t schwa r }
Colubridae [VERTEBRATE ZOOLOGY] A family of cosmopolitan snakes in the order Squamata.
{ k schwa [image] lü mid bullet br schwa [image] d [image] }
Columba [ASTRONOMY] A constellation, right ascension 6 hours, declination 35°S.Abbreviated Col.Also known as Dove.
{ k schwa [image] l schwa m mid bullet b schwa }
Columbidae [VERTEBRATE ZOOLOGY] A family of birds in the order Columbiformes composed of the pigeons and doves.
{ k schwa [image] l schwa m mid bullet b schwa [image] d [image] }
Columbiformes [VERTEBRATE ZOOLOGY] An order of birds distinguished by a short, pointed bill, imperforate nostrils, and short legs.
{ k schwa [image] l schwa m mid bullet b schwa [image] f [image] r [image] m [image] z }
columbite [MINERALOGY] (Fe,Mn)(Cb,Ta)2O6 An iron-black mineral with a submetallic luster that crystallizes in the orthorhombic system; the chief ore mineral of niobium (columbium); hardness is 6 on Mohs scale, and specific gravity is 5.4-6.5.Also known as dianite; greenlandite; niobite.
{ k schwa [image] l schwa m [image] b imacr t }
columbium See niobium
{ k schwa [image] l schwa m mid bullet b [image] mid bullet schwa m }
columella [ANATOMY] See stapes
[BIOLOGY] Any part shaped like a column.
[BOTANY] A sterile axial body within the capsules of certain mosses, liverworts, and many fungi.
{ [image] käl mid bullet y schwa [image] mel mid bullet schwa }
column [ANALYTICAL CHEMISTRY] In chromatography, a tube holding the stationary phase through which the mobile phase is passed.
[CHEMICAL ENGINEERING] See tower
[COMPUTER SCIENCE] A vertical arrangement of characters or other expressions, usually referring to a specific print position on a printer or a vertical area on a card.
[ENGINEERING] A vertical shaft designed to bear axial loads in compression.
[GEOLOGY] See geologic column; stalacto- stalagmite
[MATHEMATICS] See place
[NUCLEONICS] A hollow cylinder of water and spray thrown up from an underwater burst of an atomic weapon, through which hot, high-pressure gases are vented to the atmosphere; a somewhat similar column of dirt is formed in an underground explosion.Also known as plume.
{ [image] käl mid bullet schwa m }
columnar epithelium [HISTOLOGY] Epithelium distinguished by elongated, columnar, or prismatic cells.
{ k schwa [image] l schwa m mid bullet n schwa r ep mid bullet schwa [image] th [image] l mid bullet [image] mid bullet schwa m }
columnar ionization [PHYSICS] Ionization of atoms in a region confined to one or more paths of very small cross-sectional area.
{ k schwa [image] l schwa m mid bullet n schwa r [image] imacr mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
columnar jointing [GEOLOGY] Parallel, prismatic columns that are formed as a result of contraction during cooling in basaltic flow and other extrusive and intrusive rocks.Also known as columnar structure; prismatic jointing; prismatic structure.
{ k schwa [image] l schwa m mid bullet n schwa r [image] j [image] int mid bullet i engi }
columnar resistance [GEOPHYSICS] The electrical resistance of a column of air 1 centimeter square, extending from the earth's surface to some specified altitude.
{ k schwa [image] l schwa m mid bullet n schwa r ri [image] zis mid bullet t schwa ns }
columnar section [GEOLOGY] A vertical strip or scale drawing of the strip taken from a given area or locality showing the sequence of the rock units and their stratigraphic relationship, and indicating the thickness, lithology, age, classification, and fossil content of the rock units.Also known as section.
{ k schwa [image] l schwa m mid bullet n schwa r [image] sek mid bullet sh schwa n }
columnar stem [BOTANY] An unbranched, cylindrical stem bearing a set of large leaves at its summit, as in palms, or no leaves, as in cacti.
{ k schwa [image] l schwa m mid bullet n schwa r [image] stem }
columnar structure [GEOLOGY] See columnar jointing
[MINERALOGY] Mineral structure consisting of parallel columns of slender prismatic crystals.
[PETROLOGY] A primary sedimentary structure consisting of columns arranged perpendicular to the bedding.
{ k schwa [image] l schwa m mid bullet n schwa r [image] str schwa k mid bullet ch schwa r }
column binary [COMPUTER SCIENCE] The binary representation of data on punched cards in which adjacent positions in a column correspond to adjacent bits of data.Also known as Chinese binary.
{ brvbar käl mid bullet schwa m brvbar b imacr [image] ner mid bullet [image] }
column binary card [COMPUTER SCIENCE] A punched card containing data in column binary representation.
{ brvbar käl mid bullet schwa m brvbar b imacr [image] ner mid bullet [image] [image] kärd }
column bleed [ANALYTICAL CHEMISTRY] The loss of carrier liquid during gas chromatography due to evaporation into the gas under analysis.
{ [image] käl mid bullet schwa m [image] bl [image] d }
column chromatography [ANALYTICAL CHEMISTRY] Chromatographic technique of two general types: packed columns usually contain either a granular adsorbent or a granular support material coated with a thin layer of high-boiling solvent (partitioning liquid); open-tubular columns contain a thin film of partitioning liquid on the column walls and have an opening so that gas can pass through the center of the column.
{ [image] käl mid bullet schwa m [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
column crane [MECHANICAL ENGINEERING] A jib crane whose boom pivots about a post attached to a building column.
{ [image] käl mid bullet schwa m [image] kr a macr n }
column development chromatography [ANALYTICAL CHEMISTRY] Columnar apparatus for separating or concentrating one or more components from a physical mixture by use of adsorbent packing; as the specimen percolates along the length of the adsorbent, its various components are preferentially held at different rates, effecting a separation.
{ [image] käl mid bullet schwa m d schwa [image] vel mid bullet schwa p mid bullet m schwa nt [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
column drill [MECHANICAL ENGINEERING] A tunnel rock drill supported by a vertical steel column.
{ [image] käl mid bullet schwa m [image] dril }
column formation See trail formation
{ [image] käl mid bullet schwa m f [image] r [image] m a macr mid bullet sh schwa n }
column indicator [COMPUTER SCIENCE] The visible column on the program card which shows to the punch card operator the next column to be encountered.
{ [image] käl mid bullet schwa m [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
column operations [MATHEMATICS] A set of rules for manipulating the columns of a matrix so that the image of the corresponding linear transformation remains unchanged.
{ [image] käl mid bullet schwa m [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa nz }
column order [COMPUTER SCIENCE] The storage of a matrix a(m,n) as a(1,1), a(2,1),...,a(m,1),a(1,2),....
{ [image] kä l mid bullet schwa m [image] [image] r mid bullet d schwa r }
column pipe [MINING ENGINEERING] The large cast-iron (or wooden) pipe through which the water is conveyed from the mine pumps to the surface.
{ [image] käl mid bullet schwa m [image] p imacr p }
column printer [COMPUTER SCIENCE] A small line printer used with some calculators to provide hard-copy printout of input and output data; typically consists of 20 columns of numerals and a limited number of alphabetic or other identifying characters.
{ [image] käl mid bullet schwa m [image] print mid bullet schwa r }
column rank [MATHEMATICS] The number of linearly independent columns of a matrix; the dimension of the image of the corresponding linear transformation.
{ [image] käl mid bullet schwa m [image] ra engi k }
column space [MATHEMATICS] The vector space spanned by the columns of a matrix.
{ [image] käl mid bullet schwa m [image] sp a macr s }
column splice [CIVIL ENGINEERING] A connection between two lengths of a compression member (column); an erection device rather than a stress-carrying element.
{ [image] käl mid bullet schwa m [image] spl imacr s }
column split [COMPUTER SCIENCE] A device on a punched card machine that senses a column in two parts, used to treat certain punch positions in the column differently from others or to treat the column as two separate characters.
{ [image] käl mid bullet schwa m [image] split }
column vector [MATHEMATICS] A matrix consisting of only one column.
{ [image] käl mid bullet schwa m [image] vek mid bullet t schwa r }
colure [ASTRONOMY] A great circle of the celestial sphere through the celestial poles and either the equinoxes or solstices, called respectively the equinoctial colure or the solstitial colure.
{ k schwa [image] l udot r }
colusite [MINERALOGY] Cu3(As,Sn,V,Fe,Te)S4 A bronze-colored mineral consisting of a sulfide of copper and arsenic with vanadium, iron, and telluride substituting for arsenic; usually occurs in massive form.
{ k schwa [image] lü [image] s imacr t }
Colydiidae [INVERTEBRATE ZOOLOGY] The cylindrical bark beetles, a large family of coleopteran insects in the superfamily Cucujoidea.
{ käl mid bullet schwa [image] d imacr mid bullet schwa [image] d [image] }
colza oil See rape oil
{ [image] käl mid bullet z schwa [image] [image] il }
Com See Coma Berenices
COM See computer output on microfilm
coma [ASTRONOMY] The gaseous envelope that surrounds the nucleus of a comet.Also known as head.
[ELECTRONICS] A cathode-ray tube image defect that makes the spot on the screen appear comet-shaped when away from the center of the screen.
[MEDICINE] Unconsciousness from which the patient cannot be aroused.
[OPTICS] A manifestation of errors in an optical system, so that a point has an asymmetrical image (that is, appears as a pear-shaped spot).
{ [image] k o macr mid bullet m schwa }
Coma Berenices [ASTRONOMY] A constellation, right ascension 13 hours, declination 20°N.Abbreviated Com.Also known as Berenice's Hair.
{ [image] k o macr mid bullet m schwa [image] ber mid bullet schwa [image] n imacr mid bullet s [image] z }
Coma cluster [ASTRONOMY] 1. A group of over 1000 bright galaxies having a recession velocity of about 4300 miles (6900 kilometers) per second. 2. An open cluster of about 100 stars at a distance of about 80 parsecs (1.6 times 1015 miles or 2.6 times 1015 kilometers).
{ [image] k o macr mid bullet m schwa [image] kl schwa s mid bullet t schwa r }
comagmatic province See petrographic province
{ brvbar k o macr mid bullet mag [image] mad mid bullet ik [image] prä mid bullet v schwa ns }
coma lobe [ELECTROMAGNETISM] Side lobe that occurs in the radiation pattern of a microwave antenna when the reflector alone is tilted back and forth to sweep the beam through space because the feed is no longer always at the center of the reflector; used to eliminate the need for a rotary joint in the feed waveguide.
{ [image] k o macr mid bullet m schwa [image] l o macr b }
Comanchean [GEOLOGY] A North American provincial series in Lower and Upper Cretaceous geologic time, above Coahuilan and below Gulfian.
{ k schwa [image] man mid bullet ch [image] mid bullet schwa n }
Comasteridae [INVERTEBRATE ZOOLOGY] A family of radially symmetrical Crinozoa in the order Comatulida.
{ [image] k o macr mid bullet m schwa [image] ster mid bullet schwa [image] d [image] }
Coma supercluster [ASTRONOMY] A supercluster that is centered on the Coma cluster of galaxies and has several extensions, including the Great Wall.
{ brvbar k o macr mid bullet m schwa [image] sü mid bullet p schwa r [image] kl schwa s mid bullet t schwa r }
comatic circle [OPTICS] A circle formed in the focal plane by rays from an off-axis point passing through a given zone of a lens that displays coma.
{ k o macr brvbar mad mid bullet ik [image] s schwa r mid bullet k schwa l }
comatose [MEDICINE] In a condition of coma; resembling coma.
{ [image] käm mid bullet schwa [image] t o macr s }
Comatulida [INVERTEBRATE ZOOLOGY] The feather stars, an order of free-living echinoderms in the subclass Articulata.
{ [image] k o macr mid bullet m schwa [image] tül mid bullet schwa mid bullet d schwa }
comb [DESIGN ENGINEERING] See drag
[INVERTEBRATE ZOOLOGY] 1. A system of hexagonal cells constructed of beeswax by a colony of bees. 2. A comblike swimming plate in ctenophores.
[VERTEBRATE ZOOLOGY] A crest of naked tissue on the head of many male fowl.
{ k o macr m }
comb antenna [ELECTROMAGNETISM] A broad-band antenna for vertically polarized signals, in which half of a fishbone antenna is erected vertically and fed against ground by a coaxial line.
{ [image] k o macr m an [image] ten mid bullet schwa }
combat analysis [ORDNANCE] A theoretical analysis conducted to determine the probable effectiveness of an existing or projected weapons system under combat conditions.
{ [image] käm [image] bat schwa [image] nal mid bullet schwa mid bullet s schwa s }
combatant ship [NAVAL ARCHITECTURE] A ship whose main function is combat with an ememy.
{ k schwa m [image] bat mid bullet schwa nt [image] ship }
combat chart [MAPPING] A chart overprinted with a system of grid lines as an aid in fire control.
{ [image] käm [image] bat [image] chärt }
combat development [ORDNANCE] The research, development, and testing of new doctrine and organization, and their integration with new materiel into the army services to obtain the greatest combat effectiveness.
{ [image] käm [image] bat d schwa [image] vel mid bullet schwa p mid bullet m schwa nt }
combat development field experiment [ORDNANCE] A field trial usually under controlled conditions designed to collect data on operations, organizations, or materiel for use in preparing new or modified operational or organizational concepts or qualitative materiel requirements.
{ [image] käm [image] bat d schwa [image] vel mid bullet schwa p mid bullet m schwa nt [image] f [image] ld [image] ek [image] sper mid bullet schwa mid bullet m schwa nt }
combat development study project [ORDNANCE] A study directed toward a determination of operational concepts and techniques, new organizations, or qualitative materiel requirements for the army in the field, or a study which contributes to such determination.
{ [image] käm [image] bat d schwa [image] vel mid bullet schwa p mid bullet m schwa nt [image] st schwa d mid bullet [image] [image] prä mid bullet jekt }
combat development test project [ORDNANCE] A troop test directed at the determination of the feasibility and desirability of operational or organizational concepts, the suitability of materiel, or a combination of these tasks.
{ [image] käm [image] bat d schwa [image] vel mid bullet schwa p mid bullet m schwa nt [image] test [image] prä mid bullet jekt }
combat information center [COMMUNICATIONS] A shipboard location at which tactical information from radar, sonar, and other equipment is received, displayed for rapid analysis, and evaluated.
{ [image] käm [image] bat in mid bullet f schwa r [image] m a macr mid bullet sh schwa n [image] sen mid bullet t schwa r }
combat loading [ORDNANCE] The division of military cargo into categories for loading aboard ships.
{ [image] käm [image] bat [image] l o macr d mid bullet i engi }
combat serviceable item [ORDNANCE] An item of equipment which is complete, ready to perform immediately at its rated capacity, and will remain serviceable under severe operating conditions for a reasonable length of time.
{ brvbar käm [image] bat brvbar s schwa r mid bullet v schwa mid bullet s schwa mid bullet b schwa l [image] imacr d mid bullet schwa m }
combat tire [ORDNANCE] Pneumatic tire of heavy construction which is designed to operate without air pressure for a limited distance in an emergency.
{ [image] käm [image] bat [image] t imacr r }
combat vehicle [ORDNANCE] A land or amphibious vehicle, with or without armor or armament, designed for specific functions in combat or battle.
{ [image] käm [image] bat [image] v [image] mid bullet schwa mid bullet k schwa l }
combat zone [ORDNANCE] A region in a theater of operations where fighting takes place, or where space is designated for the operations of friendly combat forces, extending from the front line to a line or boundary designated by the theater commander.
{ [image] käm [image] bat [image] z o macr n }
combed cotton [TEXTILES] Cotton yarn that has been cleaned with wire brushes and roller cards after carding to remove short fibers and other impurities.
{ brvbar k o macr md [image] kät mid bullet schwa n }
comber [OCEANOGRAPHY] A deep-water wave of long, curling character with a high, breaking crest pushed forward by a strong wind.
{ [image] k o macr m mid bullet schwa r }
combescure transformation [MATHEMATICS] A one-to-one continuous mapping of one space curve onto another space curve so that tangents to corresponding points are parallel.
{ [image] k o macr m mid bullet s schwa [image] ky udot r tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
comb filter [ELECTRONICS] A wave filter whose frequency spectrum consists of a number of equispaced elements resembling the teeth of a comb.
{ [image] k o macr m [image] fil mid bullet t schwa r }
comb growth unit [BIOLOGY] A unit for the standardization of male sex hormones.
{ [image] k o macr m [image] gr o macr th [image] yü mid bullet n schwa t }
combination [MATHEMATICS] A selection of one or more of the elements of a given set without regard to order.
{ [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n }
combinational circuit [ELECTRONICS] A switching circuit whose outputs are determined only by the concurrent inputs.
{ [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n mid bullet schwa l [image] s schwa r mid bullet k schwa t }
combination buoy [NAVIGATION] A buoy in which a light and a sound signal are combined such as a lighted bell buoy, lighted gong buoy, lighted whistle buoy, or lighted horn buoy.
{ [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n [image] b [image] i }
combination cable [ELECTRICITY] A cable having conductors grouped in both quads and pairs.
{ [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n brvbar k a macr mid bullet b schwa l }
combination chuck [DESIGN ENGINEERING] A chuck used in a lathe whose jaws either move independently or simultaneously.
{ [image] käm mid bullet b schwa n a macr mid bullet sh schwa n brvbar ch schwa k }
combination coefficient [GEOPHYSICS] A measure of the specific rate of disappearance of small ions in the atmosphere due to either union with neutral Aitken nuclei to form new large ions, or union with large ions of opposite sign to form neutral Aitken nuclei.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n brvbar k o macr mid bullet i fish mid bullet schwa nt }
combination collar [DESIGN ENGINEERING] A collar that has left-hand threads at one end and right-hand threads at the other.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n brvbar käl mid bullet schwa r }
combination cycle See mixed cycle
{ käm mid bullet b schwa n a macr mid bullet sh schwa n brvbar sik mid bullet schwa l }
combination die [METALLURGY] A die having more than one cavity for different castings.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n d imacr }
combination distributing frame [ELECTRICITY] Frame which combines the functions of a main distributing frame and an intermediate distributing frame.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n dis trib mid bullet y schwa d mid bullet i engi fr a macr m }
combination-drive reservoir [PETROLEUM ENGINEERING] A type of reservoir in which hydrocarbons are swept (displaced) toward the drill hole by injection of water followed by liquefied-petroleum-gas or gas injection.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n dr imacr v res mid bullet schwa v wär }
combination fuse [ORDNANCE] A fuse combining two different types of fuse mechanisms, especially one combining impact and time mechanisms.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n brvbar fyüz }
combination lock [ENGINEERING] A lock that can be opened only when its dial has been set to the proper combination of symbols, in the proper sequence.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n brvbar läk }
combination mill [METALLURGY] A rolling mill arranged with continuous rolls for roughing and a guide or looping mill for shaping.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n brvbar mil }
combination plate [GRAPHIC ARTS] A photoengraved plate on which halftone and line work have been combined.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n brvbar pl a macr t }
combination pliers [DESIGN ENGINEERING] Pliers that can be used either for holding objects or for cutting and bending wire.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n pl imacr mid bullet schwa rz }
combination principle See Ritz's combination principle
{ käm mid bullet b schwa n a macr mid bullet sh schwa n prin mid bullet s schwa mid bullet p schwa l }
combination reaction [CHEMISTRY] A chemical reaction in which two reactions combine to form a single product.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n r ak mid bullet sh schwa n }
combination rig [PETROLEUM ENGINEERING] A drilling rig that is fitted with components for both rotary and cable-tool drilling.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n rig }
combination saw [MECHANICAL ENGINEERING] A saw made in various tooth arrangement combinations suitable for ripping and crosscut mitering.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n brvbar s }
combination spectrum [ASTRONOMY] The composite spectrum characteristic of a symbiotic star.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n spek mid bullet tr schwa m }
combination square [DESIGN ENGINEERING] A square head and steel rule that when used together have both a 45° and 90° face to allow the testing of the accuracy of two surfaces intended to have these angles.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n brvbar skwer }
combination string [PETROLEUM ENGINEERING] A casing string designed to be used at different depths in a given well.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n stri engi }
combination tone [ACOUSTICS] A subjective tone produced by simultaneously sounding two pure tones whose frequencies differ by a large amount.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n t o macr n }
combination trap [GEOLOGY] Underground reservoir structure closure, deformation, or fault where reservoir rock covers only part of the structure.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n brvbar trap }
combination unit [CHEMICAL ENGINEERING] A processing unit that combines more than one process, such as straight-run distillation together with selective cracking.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n yü mid bullet n schwa t }
combination vibration [SPECTROSCOPY] A vibration of a polyatomic molecule involving the simultaneous excitation of two or more normal vibrations.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n v imacr br a macr mid bullet sh schwa n }
combination wrench [DESIGN ENGINEERING] A wrench that is an open-end wrench at one end and a socket wrench at the other.
{ käm mid bullet b schwa n a macr mid bullet sh schwa n brvbar rench }
combinatorial analysis [MATHEMATICS] 1. The determination of the number of possible outcomes in ideal games of chance by using formulas for computing numbers of combinations and permutations. 2. The study of large finite problems.
{ k schwa m b imacr mid bullet n schwa t r mid bullet mid bullet schwa l schwa nal mid bullet schwa mid bullet s schwa s }
combinatorial theory [MATHEMATICS] The branch of mathematics which studies the arrangements of elements into sets.
{ k schwa m b imacr mid bullet n schwa t r mid bullet mid bullet schwa l th mid bullet schwa mid bullet r }
combinatorial topology [MATHEMATICS] The study of polyhedrons, simplicial complexes, and generalizations of these.Also known as piecewise linear topology.
{ k schwa m b imacr mid bullet n schwa t r mid bullet mid bullet schwa l t schwa päl mid bullet schwa mid bullet j }
combinatorics [MATHEMATICS] Combinatorial topology which studies geometric forms by breaking them into simple geometric figures.
{ k schwa m mid bullet b schwa mid bullet n schwa t r mid bullet iks }
combined carbon [CHEMISTRY] Carbon that is chemically combined within a compound, as contrasted with free or uncombined elemental carbon.
{ k schwa m b imacr nd kär mid bullet b schwa n }
combined cyanide [ORGANIC CHEMISTRY] The cyanide portion of a complex ion composed of cyanide and a metal.
{ k schwa m b imacr nd s imacr mid bullet schwa n imacr d }
combined flexure [MECHANICS] The flexure of a beam under a combination of transverse and longitudinal loads.
{ k schwa m b imacr nd flek mid bullet sh schwa r }
combined footing [CIVIL ENGINEERING] A footing, either rectangular or trapezoidal, that supports two columns.
{ k schwa m b imacr nd f udot d mid bullet i engi }
combined head See read/write head
{ k schwa m b imacr nd hed }
combined immunological deficiency disease [MEDICINE] A severe and usually fatal disease in which the individual lacks not only the T (thymus-derived) cells, which are responsible for graft rejection and for defense against viruses, but also the B (bone-marrow-derived) cells, which are responsible for production of globulins and antibodies.Also known as CID disease.
{ k schwa m b imacr nd im mid bullet y schwa mid bullet n schwa läj mid bullet schwa mid bullet k schwa l d schwa fish mid bullet schwa n mid bullet s di z z }
combined moisture [MINING ENGINEERING] Moisture in coal that cannot be removed by ordinary drying.
{ k schwa m b imacr nd m is mid bullet ch schwa r }
combined sewers [CIVIL ENGINEERING] A drainage system that receives both surface runoff and sewage.
{ k schwa m b imacr nd sü mid bullet schwa rz }
combined stresses [MECHANICS] Bending or twisting stresses in a structural member combined with direct tension or compression.
{ k schwa m b imacr nd stres mid bullet schwa z }
combined water [GEOCHEMISTRY] Water attached to soil minerals by means of chemical bonds.
{ k schwa m b imacr nd w d mid bullet schwa r }
combine-harvester [AGRICULTURE] A machine for harvesting legumes and grasses; cuts off the plant tops, then beats and cleans the grain while the machine continues to move across the field.
{ käm b imacr n här mid bullet v schwa mid bullet st schwa r }
combiner circuit [ELECTRONICS] The circuit that combines the luminance and chrominance signals with the synchronizing signals in a color television camera chain.
{ k schwa m b imacr n mid bullet schwa r s schwa r mid bullet k schwa t }
combing [BUILDING CONSTRUCTION] In roofing, the topmost row of shingles which project above the ridge line.
[ENGINEERING] 1. Using a comb or stiff bristle brush to create a pattern by pulling through freshly applied paint. 2. Scraping or smoothing a soft stone surface.
[TEXTILES] Elimination of short, curly fibers by means of a machine process.
{ k o macr m mid bullet i engi }
combing machine [TEXTILES] A machine that combs fibers, separating the longer ones from the shorter.
{ k o macr m mid bullet i engi m schwa sh n }
combining glass [OPTICS] A glass screen designed to reflect display imagery to the viewer, usually at selected wavelengths of light, while being sufficiently transmissive for the viewer to see the scene beyond.
{ k schwa m b imacr n mid bullet i engi glas }
combining network [COMPUTER SCIENCE] A switching system for accessing memory modules in a multiprocessor, in which each switch remembers the memory addresses it has used, and can then satisfy several requests with a single memory access.
{ k schwa m b imacr n mid bullet i engi net w schwa rk }
combining-volumes principle [CHEMISTRY] The principle that when gases take part in chemical reactions the volumes of the reacting gases and those of the products (if gaseous) are in the ratio of small whole numbers, provided that all measurements are made at the same temperature and pressure.Also known as Gay-Lussac's law of volumes.
{ k schwa m brvbar b imacr n mid bullet i engi brvbar väl mid bullet y schwa mz prin mid bullet s schwa mid bullet p schwa l }
combining weight [CHEMISTRY] The weight of an element that chemically combines with 8 grams of oxygen or its equivalent.
{ k schwa m b imacr n mid bullet i engi w a macr t }
comb nephoscope [ENGINEERING] A direct-vision nephoscope constructed with a comb (a crosspiece containing equispaced vertical rods) attached to the end of a column 8-10 feet (2.4-3 meters) long and supported on a mounting that is free to rotate about its vertical axis; in use, the comb is turned so that the cloud appears to move parallel to the tips of the vertical rods.
{ brvbar k o macr m brvbar nef mid bullet schwa sk o macr p }
combplate [MECHANICAL ENGINEERING] The toothed portion of the stationary threshold plate that is set into both ends of an escalator or moving sidewalk and meshes with the grooved surface of the moving steps or treadway.
{ k o macr m pl a macr t }
combustible gas [MATERIALS] A gas that burns, including the fuel gases, hydrogen, hydrocarbon, carbon monoxide, or a mixture of these.
{ k schwa m b schwa s mid bullet t schwa mid bullet b schwa l gas }
combustible loss [ENGINEERING] Thermal loss resulting from incomplete combustion of fuel.
{ k schwa m b schwa s mid bullet t schwa mid bullet b schwa l l s }
combustible shale See tasmanite
{ k schwa m b schwa s mid bullet t schwa mid bullet b schwa l sh a macr l }
combustion [CHEMISTRY] The burning of gas, liquid, or solid, in which the fuel is oxidized, evolving heat and often light.
{ k schwa m b schwa s mid bullet ch schwa n }
combustion chamber [AEROSPACE ENGINEERING] That part of the rocket engine in which the combustion of propellants takes place at high pressure.Also known as firing chamber.
[ENGINEERING] Any chamber in which a fuel such as oil, coal, or kerosine is burned to provide heat.
[MECHANICAL ENGINEERING] The space at the head end of an internal combustion engine cylinder where most of the combustion takes place.
{ k schwa m b schwa s mid bullet ch schwa n ch a macr m mid bullet b schwa r }
combustion-chamber volume [MECHANICAL ENGINEERING] The volume of the combustion chamber when the piston is at top dead center.
{ k schwa m b schwa s mid bullet ch schwa n ch a macr m mid bullet b schwa r väl mid bullet y schwa m }
combustion deposit [ENGINEERING] A layer of ash on the heat-exchange surfaces of a combustion chamber, resulting from the burning of a fuel.
{ k schwa m b schwa s mid bullet ch schwa n d schwa päz mid bullet schwa t }
combustion efficiency [CHEMISTRY] The ratio of heat actually developed in a combustion process to the heat that would be released if the combustion were perfect.
{ k schwa m b schwa s mid bullet ch schwa n i fish mid bullet schwa n mid bullet s }
combustion engine [MECHANICAL ENGINEERING] An engine that operates by the energy of combustion of a fuel.
{ k schwa m b schwa s mid bullet ch schwa n en mid bullet j schwa n }
combustion engineering [MECHANICAL ENGINEERING] The design of combustion furnaces for a given performance and thermal efficiency, involving study of the heat liberated in the combustion process, the amount of heat absorbed by heat elements, and heat-transfer rates.
{ k schwa m b schwa s mid bullet ch schwa n en mid bullet j schwa nir mid bullet i engi }
combustion furnace [ANALYTICAL CHEMISTRY] A heating device used in the analysis of organic compounds for elements.
[ENGINEERING] A furnace whose source of heat is the energy released in the oxidation of fossil fuel.
{ k schwa m b schwa s mid bullet ch schwa n f schwa r mid bullet n schwa s }
combustion instability [AEROSPACE ENGINEERING] Unsteadiness or abnormality in the combustion of fuel, as may occur in a rocket engine.
{ k schwa m b schwa s mid bullet ch schwa n in mid bullet st schwa bil mid bullet schwa d mid bullet }
combustion knock See engine knock
{ k schwa m b schwa s mid bullet ch schwa n näk }
combustion nucleus [METEOROLOGY] A condensation nucleus formed as a result of industrial or natural combustion processes.
{ k schwa m b schwa s mid bullet ch schwa n nü mid bullet kl mid bullet schwa s }
combustion rate [CHEMISTRY] The rate of burning of any substance.
{ k schwa m b schwa s mid bullet ch schwa n r a macr t }
combustion shock [ENGINEERING] Shock resulting from abnormal burning of fuel in an internal combustion engine, caused by preignition or fuel-air detonation; or in a diesel engine, the uncontrolled burning of fuel accumulated in the combustion chamber.
{ k schwa m b schwa s mid bullet ch schwa n shäk }
combustion train [ANALYTICAL CHEMISTRY] The arrangement of apparatus for elementary organic analysis.
{ k schwa m b schwa s mid bullet ch schwa n tr a macr n }
combustion tube [ANALYTICAL CHEMISTRY] A glass, silica, or porcelain tube, resistant to high temperatures, that is a component of a combustion train.
{ k schwa m b schwa s mid bullet ch schwa n tüb }
combustion turbine See gas turbine
{ k schwa m b schwa s mid bullet ch schwa n t schwa r b imacr n }
combustion wave [CHEMISTRY] 1. A zone of burning propagated through a combustible medium. 2. The zoned, reacting, gaseous material formed when an explosive mixture is ignited.
{ k schwa m b schwa s mid bullet ch schwa n w a macr v }
combustor [MECHANICAL ENGINEERING] The combustion chamber together with burners, igniters, and injection devices in a gas turbine or jet engine.
{ k schwa m b schwa s mid bullet t schwa r }
come-along [DESIGN ENGINEERING] 1. A device for gripping and effectively shortening a length of cable, wire rope, or chain by means of two jaws which close when one pulls on a ring. 2. See puller
{ k schwa m schwa l engi }
comedo [MEDICINE] A collection of sebaceous material and keratin retained in the hair follicle and excretory duct of the sebaceous gland, whose surface is covered with a black dot caused by oxidation of sebum at the follicular orifice.Also known as blackhead.
{ kä mid bullet m schwa d o macr }
comedocarcinoma [MEDICINE] A type of adenocarcinoma of the breast in which the ducts are filled with cells which, when expressed from the cut surface, resemble comedos.
{ brvbar kä mid bullet m schwa mid bullet d o macr kärs mid bullet schwa n o macr mid bullet m schwa }
comendite [GEOLOGY] A white, sodic rhyolite containing alkalic amphibole or pyroxene.
{ k schwa men d imacr t }
comes [ASTRONOMY] The smaller star in a binary system.Also known as companion.
{ k o macr m z }
Comesomatidae [INVERTEBRATE ZOOLOGY] A family of free-living nematodes in the superfamily Comesomatoidea found as deposit feeders on soft bottom sediments.
{ k o macr mid bullet m schwa mid bullet s o macr mad mid bullet schwa d }
Comesomatoidea [INVERTEBRATE ZOOLOGY] A superfamily of marine nematodes in the order Chromadorida distinguished by their wide multispiral amphids that make at least two complete turns.
{ k o macr mid bullet m schwa mid bullet s o macr mid bullet m schwa t id mid bullet mid bullet schwa }
comet [ASTRONOMY] A nebulous celestial body having a fuzzy head surrounding a bright nucleus, one of two major types of bodies moving in closed orbits about the sun; in comparison with the planets, the comets are characterized by their more eccentric orbits and greater range of inclination to the ecliptic.
{ käm mid bullet schwa t }
cometary kilometric radiation [ASTRONOMY] Radio waves detected by space probes encountering Comet Halley, consisting of several different emission patterns ranging from intense, sporadic bursts of broad-band noise to continuously rising and falling tones.
{ käm mid bullet schwa ter mid bullet brvbar kil mid bullet schwa brvbar me mid bullet trik r a macr d mid bullet a macr mid bullet sh schwa n }
cometary nebula [ASTRONOMY] A fan-shaped reflection nebula that resembles a comet in appearance.
{ käm mid bullet schwa ter mid bullet neb mid bullet y schwa mid bullet l schwa }
comet family [ASTRONOMY] Those short-period comets whose aphelia correspond closely to Jupiter's orbit.
{ käm mid bullet schwa t fam mid bullet l }
comet group [ASTRONOMY] A division of comets on the basis of their period; the short-period group (periods of less than 200 years) contains orbits that show a strong preference for the plan of the solar system; the planes of long-period comets are randomly distributed.
{ käm mid bullet schwa t grüp }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

comfort chart [ENGINEERING] A diagram showing curves of relative humidity and effective temperature superimposed upon rectangular coordinates of wet-bulb temperature and dry-bulb temperature.
{ [image] k schwa m mid bullet f schwa rt [image] chärt }
comfort control [ENGINEERING] Control of temperature, humidity, flow, and composition of air by using heating and air-conditioning systems, ventilators, or other systems to increase the comfort of people in an enclosure.
{ [image] k schwa m mid bullet f schwa rt k schwa n [image] tr o macr l }
comfort curve [ENGINEERING] A line drawn on a graph of air temperature versus some function of humidity (usually wet-bulb temperature or relative humidity) to show the varying conditions under which the average sedentary person feels the same degree of comfort; a curve of constant comfort.
{ [image] k schwa m mid bullet f schwa rt [image] k schwa rv }
comfort index See temperature-humidity index
{ [image] k schwa m mid bullet f schwa rt [image] in [image] deks }
comfort standard See comfort zone
{ [image] k schwa m mid bullet f schwa rt [image] stan mid bullet d schwa rd }
comfort temperature [MECHANICAL ENGINEERING] Any one of the indexes in which air temperatures have been adjusted to represent human comfort or discomfort under prevailing conditions of temperature, humidity, radiation, and wind.
{ [image] k schwa m mid bullet f schwa rt [image] tem mid bullet pr schwa mid bullet ch schwa r }
comfort zone [ENGINEERING] The ranges of indoor temperature, humidity, and air movement, under which most persons enjoy mental and physical well- being.Also known as comfort standard.
{ [image] k schwa m mid bullet f schwa rt [image] z o macr n }
comic-strip oriented image [GRAPHIC ARTS] A microfilm image whose top and bottom are parallel to the outer, long edge of the film.
{ brvbar käm mid bullet ik [image] strip [image] [image] r mid bullet [image] [image] ent mid bullet schwa d [image] im mid bullet ij }
COMIT [COMPUTER SCIENCE] A user-oriented, general-purpose, symbol- manipulation programming language for computers.
{ [image] k o macr [image] mit }
Comleyan [GEOLOGY] Lower Cambrian geologic time.
{ [image] käm mid bullet l a macr mid bullet schwa n }
comlognet [COMMUNICATIONS] A long-line data-transmission network for rapid processing and distribution of logistic information at a computer-equipped automatic switching center.
{ brvbar käm brvbar läg [image] net }
comma [ACOUSTICS] The difference between the larger and smaller whole tones in the just scale, corresponding to a frequency ratio of 81/80.
{ [image] käm mid bullet schwa }
command [COMPUTER SCIENCE] A signal that initiates a predetermined type of computer operation that is defined by an instruction.
[CONTROL SYSTEMS] An independent signal in a feedback control system, from which the dependent signals are controlled in a predetermined manner.
{ k schwa [image] mand }
command and control [SYSTEMS ENGINEERING] The process of military commanders and civilian managers identifying, prioritizing, and achieving strategic and tactical objectives by exercising authority and direction over human and material resources by utilizing a variety of computer-based and computer- controlled systems, many driven by decision-theoretic methods, tools, and techniques.Abbreviated C2.
{ k schwa [image] mand schwa n k schwa n [image] tr o macr l }
command code See operation code
{ k schwa [image] mand [image] k o macr d }
command control See command guidance
{ k schwa [image] mand k schwa n [image] tr o macr l }
command, control, and communications [SYSTEMS ENGINEERING] A version of command and control in which the role of communications equipment is emphasized.Abbreviated C3.
{ k schwa [image] mand k schwa n [image] tr o macr l schwa n k schwa [image] myü mid bullet ne [image] k a macr mid bullet sh schwa nz }
command, control, communications, and intelligence [SYSTEMS ENGINEERING] A version of command and control in which the roles of communications equipment and intelligence are emphasized.Abbreviated C3I.
{ k schwa [image] mand k schwa n [image] tr o macr l k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz schwa n in [image] tel mid bullet schwa mid bullet j schwa ns }
command control program [COMPUTER SCIENCE] The interface between a time- sharing computer and its users by means of which they can create, edit, save, delete, and execute their programs.
{ k schwa [image] mand k schwa n [image] tr o macr l [image] pr o macr mid bullet gr schwa m }
command destruct [CONTROL SYSTEMS] A command control system that destroys a flightborne test rocket or a guided missile, actuated by the safety officer whenever the vehicle's performance indicates a safety hazard.
{ k schwa [image] mand di [image] str schwa kt }
command-driven program [COMPUTER SCIENCE] A computer program that accepts command words and statements typed in by the user.
{ k schwa brvbar mand [image] driv mid bullet schwa n [image] pr o macr mid bullet gr schwa m }
command guidance [AEROSPACE ENGINEERING] The guidance of a missile, rocket, or spacecraft by means of electronic signals sent to receiving devices in the vehicle.
[ENGINEERING] A type of electronic guidance of guided missiles or other guided aircraft wherein signals or pulses sent out by an operator cause the guided object to fly a directed path.Also known as command control.
{ k schwa [image] mand [image] g imacr d mid bullet schwa ns }
command interpreter [COMPUTER SCIENCE] A program that processes commands and other input and output from an active terminal in a time-sharing system.
{ k schwa [image] mand [image] in [image] t schwa r mid bullet pr schwa mid bullet t schwa r }
command language [COMPUTER SCIENCE] The language of an operating system, through which the users of a data-processing system describe the requirements of their tasks to that system. Also known as job control language.
{ k schwa [image] mand [image] la engi mid bullet gwij }
command level [COMPUTER SCIENCE] The ability to control a computer's operating system through the use of commands, normally available only to computer operators.
{ k schwa [image] mand [image] lev mid bullet schwa l }
command list See CLIST
{ k schwa [image] mand [image] list }
command mode [COMPUTER SCIENCE] The status of a terminal in a time-sharing environment enabling the programmer to use the command control program.
{ k schwa [image] mand [image] m o macr d }
command module [AEROSPACE ENGINEERING] The spacecraft module that carries the crew, the main communication and telemetry equipment, and the reentry capsule during cruising flight.
{ k schwa [image] mand [image] mäj mid bullet ül }
command net [ORDNANCE] The several points that may exercise control over airborne guided missiles.
{ k schwa [image] mand [image] net }
command processor [COMPUTER SCIENCE] A computer program that converts a limited number of user commands into the machine commands that direct the operating system.Also known as command shell.
{ k schwa brvbar mand [image] prä [image] ses mid bullet schwa r }
command pulses [ELECTRONICS] The electrical representations of bit values of 1 or 0 which control input/output devices.
{ k schwa [image] mand [image] p schwa l mid bullet s schwa s }
command set [COMMUNICATIONS] A radio set used to receive or give commands, as between one aircraft and another or between an aircraft and the ground.
{ k schwa [image] mand [image] set }
command shell See command processor
{ k schwa [image] mand [image] shel }
Commelinaceae [BOTANY] A family of monocotyledonous plants in the order Commelinales characterized by differentiation of the leaves into a closed sheath and a well-defined, commonly somewhat succulent blade.
{ [image] kä mid bullet m schwa mid bullet l schwa [image] n a macr s mid bullet [image] [image] [image] }
Commelinales [BOTANY] An order of monocotyledonous plants in the subclass Commelinidae marked by having differentiated sepals and petals but lacking nectaries and nectar.
{ [image] kä mid bullet m schwa mid bullet l schwa [image] n a macr mid bullet l [image] z }
Commelinidae [BOTANY] A subclass of flowering plants in the class Liliopsida.
{ [image] kä mid bullet m schwa [image] l imacr mid bullet n schwa [image] d [image] }
commensal [ECOLOGY] An organism living in a state of commensalism.
{ k schwa [image] men mid bullet s schwa l }
commensalism [ECOLOGY] An interspecific, symbiotic relationship in which two different species are associated, wherein one is benefited and the other neither benefited nor harmed.
{ k schwa [image] men mid bullet s schwa [image] liz mid bullet schwa m }
commensurable motions [ASTRONOMY] Mean motions of the planets, or of the satellites of a planet, which satisfy simple arithmetic relationships.
{ k schwa [image] mens mid bullet r schwa mid bullet b schwa l [image] m o macr mid bullet sh schwa nz }
commensurate orbits [ASTRONOMY] Orbits of two celestial objects about a common center of gravity so that the period of one is a rational fraction of that of the other.
{ k schwa [image] mench mid bullet schwa mid bullet r schwa t [image] or mid bullet b schwa ts }
comment [COMPUTER SCIENCE] An expression identifying or explaining one or more steps in a routine, which has no effect on execution of the routine.
{ [image] käm [image] ent }
comment code [COMPUTER SCIENCE] One or more characters identifying a comment.
{ [image] käm [image] ent [image] k o macr d }
comment out [COMPUTER SCIENCE] To render a statement in a computer program inactive by making it a comment.
{ [image] kä [image] ment [image] a udot t }
commercial diesel cycle See mixed cycle
{ k schwa [image] m schwa r mid bullet sh schwa l [image] d [image] mid bullet z schwa l [image] s imacr mid bullet k schwa l }
commercial harbor [CIVIL ENGINEERING] A harbor in which docks are provided with cargo-handling facilities.
{ k schwa [image] m schwa r mid bullet sh schwa l [image] här mid bullet b schwa r }
commercial lecithin See lecithin
{ k schwa [image] m schwa r mid bullet sh schwa l [image] les mid bullet schwa mid bullet th schwa n }
commercial mine [MINING ENGINEERING] A coal mine operated to supply purchasers in general, as contrasted with a captive mine.
{ k schwa [image] m schwa r mid bullet sh schwa l brvbar m imacr n }
commercial ore [MINING ENGINEERING] Mineralized material profitable at prevailing metal prices.
{ k schwa [image] m schwa r mid bullet sh schwa l brvbar [image] r }
commercial-type vehicle [ORDNANCE] A motor vehicle designed to meet civilian requirements and used by the armed services, without major modification, for routine purposes in connection with the transportation of supplies, personnel, and equipment.
{ k schwa [image] m schwa r mid bullet sh schwa l [image] t imacr p [image] v [image] mid bullet schwa mid bullet k schwa l }
commingled yarn [TEXTILES] A yarn in which two types of materials are intermingled to form a single yarn.
{ brvbar k o macr [image] mi engi mid bullet g schwa ld [image] yärn }
commingling [PETROLEUM ENGINEERING] Blending of petroleum products with similar properties; usually performed to facilitate transportation in a pipeline.
{ k o macr [image] mi engi mid bullet gli engi }
comminution [MECHANICAL ENGINEERING] Breaking up or grinding into small fragments.Also known as pulverization.
{ [image] käm mid bullet schwa [image] nü mid bullet sh schwa n }
comminutor [MECHANICAL ENGINEERING] A machine that breaks up solids.
{ [image] käm mid bullet schwa [image] nüd mid bullet schwa r }
commissioned [NAVIGATION] Pertaining to an aid to navigation which, after it has been constructed, tested, and placed in operation, is declared suitable for use by vessels or crafts.
{ k schwa [image] mish mid bullet schwa nd }
commission ore [MINING ENGINEERING] Uranium-bearing ore of 0.10% U3O8 or higher, for which the U.S. Atomic Energy Commission has an established price.
{ k schwa [image] mish mid bullet schwa n [image] [image] r }
commissure [BIOLOGY] A joint, seam, or closure line where two structures unite.
{ [image] käm mid bullet schwa [image] sh udot r }
commissurotomy [MEDICINE] The surgical destruction of a commissure, usually the anterior commissure, particularly in the treatment of certain psychiatric disorders.
{ [image] käm mid bullet schwa [image] sh udot [image] räd mid bullet schwa mid bullet m [image] }
commitment [CYTOLOGY] The establishment of a unique developmental sequence in a cell that differs from the prior state.
{ k schwa [image] mit mid bullet m schwa nt }
committed [ORDNANCE] Pertaining to the condition of a fuse when the arming process has reached the point from which arming will continue to completion in spite of the absence of any arming forces.
{ k schwa [image] mid mid bullet schwa d }
common area [COMPUTER SCIENCE] An area of storage which two or more routines share.
{ brvbar käm mid bullet schwa n brvbar er mid bullet [image] mid bullet schwa }
common-base connection See grounded-base connection
{ brvbar käm mid bullet schwa n [image] b a macr s k schwa [image] nek mid bullet sh schwa n }
common-base feedback oscillator [ELECTRONICS] A bipolar transistor amplifier with a common-base connection and a positive feedback network between the collector (output) and the emitter (input).
{ brvbar käm mid bullet schwa n [image] b a macr s [image] f [image] d [image] bak [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
common battery [COMMUNICATIONS] System of current supply where all direct current energy for a unit of a telephone system is supplied by one source in a central office or exchange.
{ brvbar käm mid bullet schwa n brvbar bäd mid bullet schwa mid bullet r [image] }
common bile duct [ANATOMY] The duct formed by the union of the hepatic and cystic ducts.
{ brvbar käm mid bullet schwa n [image] b imacr l [image] d schwa kt }
common bond See American bond
{ brvbar käm mid bullet schwa n brvbar bänd }
common branch [ELECTRICITY] A branch of an electrical network which is common to two or more meshes.Also known as mutual branch.
{ [image] käm mid bullet schwa n [image] branch }
common brick [MATERIALS] Brick made from natural clay.
{ brvbar käm mid bullet schwa n brvbar brik }
common business-oriented language See COBOL
{ brvbar käm mid bullet schwa n brvbar biz mid bullet n schwa s brvbar [image] r mid bullet [image] [image] ent mid bullet schwa d [image] la engi mid bullet gwij }
common carotid artery See carotid artery
{ brvbar käm mid bullet schwa n k schwa [image] räd mid bullet schwa d [image] ärd mid bullet schwa mid bullet r [image] }
common carriage See transmission access
{ [image] käm mid bullet schwa n [image] kar mid bullet ij }
common carrier [INDUSTRIAL ENGINEERING] A company recognized by an appropriate regulatory agency as having a vested interest in furnishing communications services or in transporting commodities or people.
{ brvbar käm mid bullet schwa n [image] kar mid bullet [image] mid bullet schwa r }
common cause [ANALYTICAL CHEMISTRY] A cause of variability in a measurement process that is inherent in and common to the process itself.
{ [image] käm mid bullet schwa n [image] k [image] z }
common-channel interoffice signaling [COMMUNICATIONS] A method of signaling in a telecommunications switching system in which a network of separate data communication paths is used for transmitting all signaling information between offices. Abbreviated CCIS.
{ brvbar käm mid bullet schwa n brvbar chan mid bullet schwa l [image] in mid bullet t schwa r [image] [image] mid bullet f schwa s [image] sig mid bullet n schwa l mid bullet i engi }
common cold [MEDICINE] A viral disease of humans most frequently caused by the rhinovirus and accompanied by inflammation of the mucous membranes of the nose, throat, and eyes.
{ brvbar käm mid bullet schwa n [image] k o macr ld }
common-collector connection See grounded-collector connection
{ brvbar käm mid bullet schwa n k schwa [image] lek mid bullet t schwa r k schwa [image] nek mid bullet sh schwa n }
common control unit [COMPUTER SCIENCE] Control unit that is shared by more than one machine.
{ brvbar käm mid bullet schwa n k schwa n [image] tr o macr l [image] yü mid bullet n schwa t }
common declaration statement [COMPUTER SCIENCE] A nonexecutable statement in FORTRAN which allows specified arrays or variables to be stored in an area available to other programs.
{ brvbar käm mid bullet schwa n [image] dek mid bullet l schwa [image] r a macr mid bullet sh schwa n [image] st a macr t mid bullet m schwa nt }
common denominator [MATHEMATICS] Any common multiple of the denominators of a collection of fractions.
{ brvbar käm mid bullet schwa n d schwa [image] näm mid bullet schwa [image] n a macr d mid bullet schwa r }
common difference [MATHEMATICS] The fixed difference between any term in an arithmetic progression and the preceding term.
{ [image] käm mid bullet schwa n [image] dif mid bullet r schwa ns }
common divisor [MATHEMATICS] For a set of integers, an integer c such that each of the integers in the set is divisible by c.
{ [image] käm mid bullet schwa n di [image] v imacr z mid bullet schwa r }
common-drain amplifier [ELECTRONICS] An amplifier using a field-effect transistor so that the input signal is injected between gate and drain, while the output is taken between the source and drain.Also known as source- follower amplifier.
{ brvbar käm mid bullet schwa n [image] dr a macr n [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
common-emitter connection See grounded-emitter connection
{ brvbar käm mid bullet schwa n i [image] mid mid bullet schwa r k schwa [image] nek mid bullet sh schwa n }
common establishment See high-water full and change
{ brvbar käm mid bullet schwa n schwa [image] stab mid bullet lish mid bullet m schwa nt }
common feldspar See orthoclase
{ brvbar käm mid bullet schwa n [image] feld [image] spär }
common fraction [MATHEMATICS] A fraction whose numerator and denominator are both integers.
{ [image] käm mid bullet schwa n [image] frak mid bullet sh schwa n }
common-gate amplifier [ELECTRONICS] An amplifier using a field-effect transistor in which the gate is common to both the input circuit and the output circuit.
{ brvbar käm mid bullet schwa n [image] g a macr t [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
common hepatic duct See hepatic duct
{ brvbar käm mid bullet schwa n he [image] pad mid bullet ik [image] d schwa kt }
common iliac artery See iliac artery
{ brvbar käm mid bullet schwa n [image] il mid bullet [image] [image] ak [image] ärd mid bullet schwa mid bullet r }
common impedance coupling [ELECTROMAGNETISM] The interaction of two circuits by means of an inductance or capacitance in a branch which is common to both circuits.
{ brvbar käm mid bullet schwa n im ped mid bullet schwa ns k schwa p mid bullet li engi }
common-ion effect [CHEMISTRY] The lowering of the degree of ionization of a compound when another ionizable compound is added to a solution; the compound added has a common ion with the other compound.
{ brvbar käm mid bullet schwa n brvbar imacr än i fekt }
common item [ORDNANCE] Piece of equipment or materiel of supply, used or procured by more than one technical service.
{ brvbar käm mid bullet schwa n brvbar imacr mid bullet d schwa m }
common joist [BUILDING CONSTRUCTION] An ordinary floor beam to which floor boards are attached.
{ brvbar käm mid bullet schwa n brvbar j ist }
common labor [INDUSTRIAL ENGINEERING] Unskilled workers.
{ brvbar käm mid bullet schwa n brvbar l a macr mid bullet b schwa r }
common language [COMPUTER SCIENCE] A machine-readable language that is common to a group of computers and associated equipment.
{ brvbar käm mid bullet schwa n brvbar la engi mid bullet gwij }
common language family [COMPUTER SCIENCE] Various types of business machines, capable of being operated automatically and interchangeably by the same piece of punched paper tape, are said to be of a common language family.
{ brvbar käm mid bullet schwa n brvbar la engi mid bullet gwij brvbar fam mid bullet l }
common logarithm [MATHEMATICS] The exponent in the representation of a number as a power of 10.Also known as Briggs' logarithm.
{ brvbar käm mid bullet schwa n läg mid bullet schwa rith mid bullet schwa m }
common mica See muscovite
{ brvbar käm mid bullet schwa n m imacr mid bullet k schwa }
common mode [ELECTRONICS] Having signals that are identical in amplitude and phase at both inputs, as in a differential operational amplifier.
{ brvbar käm mid bullet schwa n m o macr d }
common-mode error [ELECTRONICS] The error voltage that exists at the output terminals of an operational amplifier due to the common-mode voltage at the input.
{ brvbar käm mid bullet schwa n m o macr d er mid bullet schwa r }
common-mode gain [ELECTRONICS] The ratio of the output voltage of a differential amplifier to the common-mode input voltage.
{ brvbar käm mid bullet schwa n m o macr d g a macr n }
common-mode input capacitance [ELECTRONICS] The equivalent capacitance of both inverting and noninverting inputs of an operational amplifier with respect to ground.
{ brvbar käm mid bullet schwa n m o macr d in p udot t k schwa pas mid bullet schwa d mid bullet schwa ns }
common-mode input impedance [ELECTRONICS] The open-loop input impedance of both inverting and noninverting inputs of an operational amplifier with respect to ground.
{ brvbar käm mid bullet schwa n m o macr d in p udot t im ped mid bullet schwa ns }
common-mode input resistance [ELECTRONICS] The equivalent resistance of both inverting and noninverting inputs of an operational amplifier with respect to ground or reference.
{ brvbar käm mid bullet schwa n m o macr d in p udot t ri zis mid bullet t schwa ns }
common-mode rejection [ELECTRONICS] The ability of an amplifier to cancel a common-mode signal while responding to an out-of-phase signal.Also known as in-phase rejection.
{ brvbar käm mid bullet schwa n m o macr d ri jek mid bullet sh schwa n }
common-mode rejection ratio [ELECTRONICS] The ratio of the gain of an amplifier for difference signals between the input terminals, to the gain for the average or common-mode signal component.Abbreviated CMRR.
{ käm mid bullet schwa n m o macr d ri jek mid bullet sh schwa n r a macr mid bullet sh o macr }
common-mode signal [ELECTRONICS] A signal applied equally to both ungrounded inputs of a balanced amplifier stage or other differential device.Also known as in-phase signal.
{ brvbar käm mid bullet schwa n m o macr d sig mid bullet nal }
common-mode voltage [ELECTRONICS] A voltage that appears in common at both input terminals of a device with respect to the output reference (usually ground).
{ brvbar käm mid bullet schwa n m o macr d v o macr l mid bullet tij }
common multiple [MATHEMATICS] A quantity (polynomial number) divisible by all quantities in a given set.
{ brvbar käm mid bullet schwa n m schwa l mid bullet t schwa mid bullet p schwa l }
common projectile [ORDNANCE] A penetrating type of projectile containing a bursting charge of high explosive, intended to explode after passing through the lighter protective armor of a tank or naval vessel.
{ brvbar käm mid bullet schwa n pr schwa jek mid bullet t schwa l }
common pyrite See pyrite
{ brvbar käm mid bullet schwa n p imacr r imacr t }
common rafter [BUILDING CONSTRUCTION] A rafter which extends from the plate of the roof to the ridge board at right angles to both members, and to which roofing is attached.
{ brvbar käm mid bullet schwa n raf mid bullet t schwa r }
common-rail injection [MECHANICAL ENGINEERING] A type of diesel engine fuel- injection system in which one rail maintains the fuel at a specified pressure while feed lines run from the rail to each fuel injector.
{ käm mid bullet schwa n brvbar r a macr l in jek mid bullet sh schwa n }
common return [ELECTRONICS] A return conductor that serves two or more circuits.
{ brvbar käm mid bullet schwa n ri t schwa rn }
common salt See halite; sodium chloride
{ brvbar käm mid bullet schwa n s lt }
common-source amplifier [ELECTRONICS] An amplifier stage using a field- effect transistor in which the input signal is applied between gate and source and the output signal is taken between drain and source.
{ brvbar käm mid bullet schwa n s rs am mid bullet pl schwa f imacr mid bullet schwa r }
common storage [COMPUTER SCIENCE] A section of memory in certain computers reserved for temporary storage of program outputs to be used as input for other programs.
{ brvbar käm mid bullet schwa n st r mid bullet ij }
common-user channel [COMMUNICATIONS] Any of the communications channels which are available to all authorized agencies for transmission of command, administrative, and logistic traffic.
{ brvbar käm mid bullet schwa n yü mid bullet z schwa r chan mid bullet schwa l }
common-user circuit [ELECTRICITY] A circuit designated to furnish a communications service to a number of users.
{ brvbar käm mid bullet schwa n yü mid bullet z schwa r s schwa r mid bullet k schwa t }
common wall [BUILDING CONSTRUCTION] A wall that is shared by two dwelling units.
{ brvbar käm mid bullet schwa n brvbar w l }
common year [ASTRONOMY] A calendar year of 365 days.
{ brvbar käm mid bullet schwa n brvbar yir }
communicable disease [MEDICINE] An infectious disease that can be transmitted from one individual to another either directly by contact or indirectly by fomites and vectors.
{ k schwa myü mid bullet n schwa mid bullet k schwa mid bullet b schwa l di z z }
communicating hydrocephaly [MEDICINE] A form of hydrocephaly in which there is normal communication between the ventricles and the subarachnoid space of the brain.
{ k schwa myü mid bullet n schwa k a macr d mid bullet i engi h imacr mid bullet dr o macr sef mid bullet schwa mid bullet l }
communicating junction See gap junction
{ k schwa myü mid bullet n schwa k a macr d mid bullet i engi j schwa engi k mid bullet sh schwa n }
communicating word processor [COMPUTER SCIENCE] A word processor that can be linked to other word processors to exchange information.
{ k schwa myü mid bullet n schwa k a macr d mid bullet i engi w rd prä ses mid bullet schwa r }
communication [COMMUNICATIONS] The transmission of intelligence between two or more points over wires or by radio; the terms telecommunication and communication are often used interchangeably, but telecommunication is usually the preferred term when long distances are involved.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
communication band [COMMUNICATIONS] The band of frequencies effectively occupied by a radio transmitter for the type of transmission and the speed of signaling used.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n band }
communication bus [COMMUNICATIONS] A device that transfers control, timing, and data signals between switching processor subsystems; designed to provide physical and electrical isolation, to provide for simple addition of units on an in-service basis, and to provide pluggable connection for efficient factory testing, installation, and maintenance.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n b schwa s }
communication cable [COMMUNICATIONS] A uniform conductive circuit used in the telephone industry to connect customers to their local switching centers and to interconnect local and long-distance switching centers.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n k a macr mid bullet b schwa l }
communication channel [COMMUNICATIONS] The wire or radio channel that serves to convey intelligence between two or more terminals.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n chan mid bullet schwa l }
communication countermeasure [COMMUNICATIONS] Any electronic countermeasure against communications, such as jamming.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n ka udot nt mid bullet schwa r mezh mid bullet schwa r }
communication disorder [MEDICINE] An interference with an individual's ability to comprehend or express ideas, experiences, knowledge, and feelings.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n dis rd mid bullet schwa r }
communication engineering [COMMUNICATIONS] The design, construction, and operation of all types of equipment used for radio, wire, or other types of communication.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n en mid bullet j schwa nir mid bullet i engi }
communication link See data link
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n li engi k }
communication protocol [COMPUTER SCIENCE] Procedures that enable devices within a computer network to exchange information. Also known as protocol.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n pr o macr d mid bullet schwa k l }
communication receiver [ELECTRONICS] A receiver designed especially for reception of voice or code messages transmitted by radio communication systems.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n ri s mid bullet v schwa r }
communications [ENGINEERING] The science and technology by which information is collected from an originating source, transformed into electric currents or fields, transmitted over electrical networks or space to another point, and reconverted into a form suitable for interpretation by a receiver.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz }
communications (category description)
communications control unit [COMMUNICATIONS] A device that handles data transmission between components of a communications network, and performs related functions such as multiplexing, message switching, and code conversion. Abbreviated CCU.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz k schwa n tr o macr l yü mid bullet n schwa t }
communications intelligence [COMMUNICATIONS] Technical and intelligence information derived from foreign communications by other than the intended recipients.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz in tel mid bullet schwa mid bullet j schwa ns }
communications language [COMMUNICATIONS] A language structure complete with conventions, syntax, and character set, used primarily for conveying knowledge of processes between two participants.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz la engi mid bullet gwij }
communications network [COMMUNICATIONS] Organization of stations capable of intercommunications but not necessarily on the same channel.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz net w schwa rk }
communications package [COMPUTER SCIENCE] A software product that specifies communications protocols for data transmission within a computer network or between a computer and its peripheral equipment.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz pak mid bullet ij }
communication speed [COMMUNICATIONS] The rate at which information is transmitted over a communications channel, adjusted for redundancies.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n sp d }
communications program [COMPUTER SCIENCE] A computer program that transmits data to and receives data from local and remote terminals and other computers.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz pr o macr mid bullet gr schwa m }
communications relay station [COMMUNICATIONS] Facility for rapidly passing message traffic from one tributary to another by automatic, semiautomatic, or manual means, or by electrically connecting circuits (circuit switching) between two tributaries for direct transmission.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz r la st a macr mid bullet sh schwa n }
communications satellite [AEROSPACE ENGINEERING] An orbiting, artificial earth satellite that relays radio, television, and other signals between ground terminal stations thousands of miles apart.Also known as radio relay satellite; relay satellite.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz sad mid bullet schwa l imacr t }
communications traffic [COMMUNICATIONS] All transmitted and received messages.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz traf mid bullet ik }
communication system [COMMUNICATIONS] A telephone, telegraph, teletypewriter, picture, data transmission, or other system in which electrical impulses originated at one place are faithfully reproduced at a distant point.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n sis mid bullet t schwa m }
communications zone indicator [ELECTRONICS] Device to indicate whether or not long-distance high-frequency broadcasts are successfully reaching their destinations.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz z o macr n in mid bullet d schwa k a macr d mid bullet schwa r }
communication theory [COMMUNICATIONS] The mathematical theory of the communication of information from one point to another.
{ k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n th mid bullet schwa mid bullet r }
community [ECOLOGY] Aggregation of organisms characterized by a distinctive combination of two or more ecologically related species; an example is a deciduous forest.Also known as ecological community.
{ k schwa myü mid bullet n schwa mid bullet d }
community antenna television See cable television
{ k schwa myü mid bullet n schwa mid bullet d an ten mid bullet schwa tel mid bullet schwa vizh mid bullet schwa n }
community classification [ECOLOGY] Arrangement of communities into classes with respect to their complexity and extent, their stage of ecological succession, or their primary production.
{ k schwa myü mid bullet n schwa mid bullet d klas mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
community dial office [COMMUNICATIONS] Small dial office with no employees located in the building serving an exchange area.
{ k schwa myü mid bullet n schwa mid bullet d d imacr l f mid bullet schwa s }
commutated antenna direction finder [NAVIGATION] A direction finder utilizing a number of antenna elements and a switching device which connects the elements sequentially to the receiver.Abbreviated CADF.
{ käm mid bullet y schwa t a macr d mid bullet schwa d an ten mid bullet schwa d schwa rek mid bullet sh schwa n find mid bullet schwa r }
commutating capacitor [ELECTRONICS] A capacitor used in gas-tube rectifier circuits to prevent the anode from going highly negative immediately after extinction.
{ käm mid bullet y schwa t a macr d mid bullet i engi k schwa pas mid bullet schwa d mid bullet schwa r }
commutating pole [ELECTROMAGNETISM] One of several small poles between the main poles of a direct-current generator or motor, which serves to neutralize the flux distortion in the neutral plane caused by armature reaction.Also known as compole; interpole.
{ käm mid bullet y schwa t a macr d mid bullet i engi p o macr l }
commutating reactance [ELECTRONICS] An inductive reactance placed in the cathode lead of a three-phase mercury-arc rectifier to ensure that tube current holds over during transfer of conduction from one anode to the next.
{ käm mid bullet y schwa t a macr d mid bullet i engi r ak mid bullet t schwa ns }
commutating reactor [ELECTRICITY] A reactor found primarily in silicon controlled rectifier (SCR) converters where it is connected in series with a commutation capacitor to form a highly efficient resonant circuit used to cause a current oscillation which turns off (commutates) the conducting SCR.
{ käm mid bullet y schwa t a macr d mid bullet i engi r ak mid bullet t schwa r }
commutating zone [ELECTROMAGNETISM] The part of the armature of an electric machine that contains the windings which are short-circuited by the brush on the commutator at a particular instant.
{ käm mid bullet y schwa t a macr d mid bullet i engi z o macr n }
commutation [COMMUNICATIONS] The sampling of various quantities in a repetitive manner for transmission over a single channel in telemetering.
[ELECTROMAGNETISM] The process of current reversal in the armature windings of a direct-current rotating machine to provide direct current at the brushes.
[ELECTRONICS] The transfer of current from one channel to another in a gas tube.
{ käm mid bullet y schwa t a macr mid bullet sh schwa n }
commutation rules [QUANTUM MECHANICS] The specification of the commutators of operators corresponding to the dynamical variables of a system, which are equal to i planck times the Poisson brackets of the classical variables to which the operators correspond.
{ käm mid bullet y schwa t a macr mid bullet sh schwa n rülz }
commutative algebra [MATHEMATICS] An algebra in which the multiplication operation obeys the commutative law.
{ brvbar käm mid bullet y schwa t a macr d mid bullet iv al mid bullet j schwa mid bullet br schwa }
commutative diagram [MATHEMATICS] A diagram in which any two mappings between the same pair of sets, formed by composition of mappings represented by arrows in the diagram, are equal.
{ brvbar käm mid bullet y schwa t a macr d mid bullet iv d imacr mid bullet schwa gram }
commutative group See Abelian group
{ brvbar käm mid bullet y schwa t a macr d mid bullet iv grüp }
commutative law [MATHEMATICS] A rule which requires that the result of a binary operation be independent of order; that is, ab=ba.
{ brvbar käm mid bullet y schwa t a macr d mid bullet iv l }
commutative operation [MATHEMATICS] A binary operation that obeys a commutative law, such as addition and multiplication on the real or complex numbers.Also known as Abelian operation.
{ brvbar käm mid bullet y schwa t a macr d mid bullet iv äp mid bullet schwa r a macr mid bullet sh schwa n }
commutative ring [MATHEMATICS] A ring in which the multiplication obeys the commutative law.Also known as Abelian ring.
{ brvbar käm mid bullet y schwa t a macr d mid bullet iv ri engi }
commutator [ELECTROMAGNETISM] That part of a direct-current motor or generator which serves the dual function, in combination with brushes, of providing an electrical connection between the rotating armature winding and the stationary terminals, and of permitting reversal of the current in the armature windings.
[MATHEMATICS] The commutator of a and b is the element c of a group such that bac = ab.
[QUANTUM MECHANICS] The commutator of a and b is [a,b] = ab - ba.
{ käm mid bullet y schwa t a macr d mid bullet schwa r }
commutator-controlled welding [METALLURGY] Spot or projection welding in which several electrodes in contact with the work simultaneously are operated under the control of an electrical commutating device.Also known as ultraspeed welding.
{ brvbar käm mid bullet y schwa t a macr d mid bullet schwa r k schwa n brvbar tr o macr ld weld mid bullet i engi }
commutator head [ELECTRICITY] The butt end of a commutator.
{ käm mid bullet y schwa t a macr d mid bullet schwa r hed }
commutator motor [ELECTRICITY] An electric motor having a commutator.
{ käm mid bullet y schwa t a macr d mid bullet schwa r m o macr d mid bullet schwa r }
commutator pulse [COMPUTER SCIENCE] One of a series of pulses indicating the beginning or end of a signal representing a single binary digit in a computer word.Also known as position pulse (P pulse).
{ käm mid bullet y schwa t a macr d mid bullet schwa r p schwa ls }
commutator subgroup [MATHEMATICS] The subgroup of a given group G consisting of all products of the form g1g2 . . . gn, where each gi is the commutator of some pair of elements in G.
{ käm mid bullet y schwa t a macr d mid bullet schwa r s schwa b grüp }
commutator switch [ELECTRICITY] A switch, usually rotary and mechanically driven, that performs a set of switching operations in repeated sequential order, such as is required for telemetering many quantities.Also known as sampling switch; scanning switch.
{ käm mid bullet y schwa t a macr d mid bullet schwa r swich }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

comonomer [CHEMISTRY] One of the compounds used to produce a specific polymeric product.
{ brvbar k o macr [image] män mid bullet schwa mid bullet m schwa r }
comose [BOTANY] Having a tuft of soft hairs.
{ [image] k o macr [image] m o macr s }
comovement effect [ATOMIC PHYSICS] The effect on atomic energy levels of the movement of the atomic nucleus, together with the electrons, about their common center of mass.
{ brvbar k o macr [image] m udot v mid bullet m schwa nt i [image] fekt }
compact [METALLURGY] A briquette made by the compression of metal powder, with or without the addition of nonmetallic constituents.
{ [image] käm [image] pakt }
compact disk [COMMUNICATIONS] A nonmagnetic disk, usually 43/4 inches (12 centimeters) in diameter, used for audio or video recording or for data storage; information is recorded using a laser beam to burn microscopic pits into the surface and is accessed by means of a lower-power laser to sense the presence or absence of pits.
{ [image] käm [image] pakt [image] disk }
compact-disk read-only memory [COMPUTER SCIENCE] A compact disk used for the permanent storage of up to approximately 500 megabytes of data. Abbreviated CD-ROM.
{ [image] käm [image] pakt brvbar disk brvbar r [image] d brvbar o macr n mid bullet l [image] [image] mem mid bullet r [image] }
compact H II region [ASTRONOMY] A region of dense ionized hydrogen in interstellar space, not greater than 1 parsec (1.9 times 1013 miles or 3.1 times 1013 kilometers) in diameter.
{ [image] käm [image] pakt [image] a macr ch [image] tü [image] r [image] mid bullet j schwa n }
compactification [MATHEMATICS] For a topological space X, a compact topological space that contains X.
{ käm [image] pak mid bullet t schwa mid bullet fe [image] k a macr mid bullet sh schwa n }
compacting garbage collection [COMPUTER SCIENCE] The physical rearrangement of data cells so that those cells whose contents are no longer useful (garbage) are compressed into a contiguous array.
{ [image] käm [image] pak mid bullet ti engi [image] gär mid bullet bij k schwa [image] lek mid bullet sh schwa n }
compaction [COMPUTER SCIENCE] A technique for reducing the space required for data storage without losing any information content. Also known as squishing.
[ENGINEERING] Increasing the dry density of a granular material, particularly soil, by means such as impact or by rolling the surface layers.
[GEOLOGY] Process by which soil and sediment mass loses pore space in response to the increasing weight of overlying material.
{ k schwa m [image] pak mid bullet sh schwa n }
compact-open topology [MATHEMATICS] A topology on the space of all continuous functions from one topological space into another; a subbase for this topology is given by the sets W(K,U) = {f:f(K) subset U}, where K is compact and U is open.
{ brvbar käm [image] pakt brvbar o macr mid bullet p schwa n t schwa [image] päl mid bullet schwa mid bullet j [image] }
compact operator [MATHEMATICS] A linear transformation from one normed vector space to another, with the property that the image of every bounded set has a compact closure.
{ brvbar käm [image] pakt [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
compactor [MECHANICAL ENGINEERING] 1. Machine designed to consolidate earth and paving materials by kneading, weight, vibration, or impact, to sustain loads greater than those sustained in an uncompacted state. 2. A machine that compresses solid waste material for convenience in disposal.
{ k schwa m [image] pak mid bullet t schwa r }
compact radio source [ASTRONOMY] A source of radio-frequency radiation outside the solar system whose flux at an intermediate radio frequency is dominated by the contribution from a single bright component less than 1 kiloparsec (1.9 times 1016 miles or 3.1 times 1016 kilometers) in diameter.
{ [image] käm mid bullet pakt [image] r a macr d mid bullet [image] mid bullet o macr [image] s [image] rs }
compact set [MATHEMATICS] A set in a topological space with the property that every open cover has a finite subset which is also a cover.Also known as bicompact set.
{ brvbar käm [image] pakt [image] set }
compact space [MATHEMATICS] A topological space which is a compact set.
{ brvbar käm [image] pakt [image] sp a macr s }
compactum [MATHEMATICS] A topological space that is metrizable and compact.
{ käm [image] pak mid bullet t schwa m }
companded single-sideband system [COMMUNICATIONS] A long-haul microwave telecommunications system that employs satellite-borne repeaters and single- sideband amplitude modulation and achieves subjective noise improvement by companding to reduce circuit noise between syllables and during pauses in speech. Abbreviated CSSB system.
{ k schwa m [image] pan mid bullet d schwa d brvbar si engi mid bullet g schwa l brvbar s imacr d [image] band [image] sis mid bullet t schwa m }
companding [ELECTRONICS] A process in which compression is followed by expansion; often used for noise reduction in equipment, in which case compression is applied before noise exposure and expansion after exposure.
{ k schwa m [image] pand mid bullet i engi }
compandor [ELECTRONICS] A system for improving the signal-to-noise ratio by compressing the volume range of the signal at a transmitter or recorder by means of a compressor and restoring the normal range at the receiving or reproducing apparatus with an expander.
{ k schwa m [image] pand mid bullet schwa r }
companion See comes
{ k schwa m [image] pan mid bullet y schwa n }
companion body [AEROSPACE ENGINEERING] A nose cone, last-stage rocket, or other body that orbits along with an earth satellite or follows a space probe.
{ k schwa m [image] pan mid bullet y schwa n [image] bäd mid bullet [image] }
companion cell [BOTANY] A specialized parenchyma cell occurring in close developmental and physiologic association with a sieve-tube member.
{ k schwa m [image] pan mid bullet y schwa n [image] sel }
companion flange [DESIGN ENGINEERING] A pipe flange that can be bolted to a similar flange on another pipe.
{ k schwa m [image] pan mid bullet y schwa n [image] flanj }
companionway [NAVAL ARCHITECTURE] A stairway that runs from one deck of a ship to another.
{ k schwa m [image] pan mid bullet y schwa n [image] w a macr }
compar [MATERIALS] Generic term for a family of compounded, modified, and plasticized polyvinyl alcohol resins; used for making full- and solvent- resistant tubing and hose, and printing rolls.
{ [image] käm [image] pär }
comparable functions [MATHEMATICS] Two real-valued functions with a common domain of definition such that the values of one of the functions are equal to or greater than the values of the other for all the points in this domain.
{ [image] käm mid bullet pr schwa mid bullet b schwa l [image] f schwa engi k mid bullet sh schwa nz }
comparative embryology [EMBRYOLOGY] A branch of embryology that deals with the similarities and differences in the development of animals or plants of different orders.
{ k schwa m [image] par mid bullet schwa d mid bullet iv [image] em mid bullet br [image] [image] äl mid bullet schwa mid bullet j [image] }
comparative experiments [STATISTICS] Experiments conducted to determine statistically whether one procedure is better than another.
{ k schwa m [image] par mid bullet schwa d mid bullet iv ik [image] sper mid bullet schwa mid bullet m schwa ns }
comparative lifetime [NUCLEAR PHYSICS] The product of the mean life of a nucleus that undergoes beta decay and the probability per unit time that beta decay would occur if the matrix element between the initial and final states of this transition were unity.
{ k schwa m [image] par mid bullet schwa d mid bullet iv [image] l imacr f [image] t imacr m }
comparative pathology [MEDICINE] Investigation and comparison of disease in various animals, including humans, to arrive at resemblances and differences which may clarify disease as a phenomenon of nature.
{ k schwa m [image] par mid bullet schwa d mid bullet iv p schwa [image] thäl mid bullet schwa mid bullet j [image] }
comparative rabal [ENGINEERING] A rabal observation (that is, a radiosonde balloon tracked by theodolite) taken simultaneously with the usual rawin observation (tracking by radar or radio direction-finder), to provide a rough check on the alignment and operating accuracy of the electronic tracking equipment.
{ k schwa m [image] par mid bullet schwa d mid bullet iv [image] r a macr [image] bal }
comparator [ANALYTICAL CHEMISTRY] An instrument used to determine the concentration of a solution by comparing the intensity of color with a series of standard colors.
[COMPUTER SCIENCE] A device that compares two transcriptions of the same information to verify the accuracy of transcription, storage, arithmetical operation, or some other process in a computer, and delivers an output signal of some form to indicate whether or not the two sources are equal or in agreement.
[CONTROL SYSTEMS] A device which detects the value of the quantity to be controlled by a feedback control system and compares it continuously with the desired value of that quantity.
[ENGINEERING] A device used to inspect a gaged part for deviation from a specified dimension, by mechanical, electrical, pneumatic, or optical means.
{ k schwa m [image] par mid bullet schwa d mid bullet schwa r }
comparator circuit [ELECTRONICS] An electronic circuit that produces an output voltage or current whenever two input levels simultaneously satisfy predetermined amplitude requirements; may be linear (continuous) or digital (discrete).
{ k schwa m [image] par mid bullet schwa d mid bullet schwa r [image] s schwa r mid bullet k schwa t }
comparator-densitometer [ANALYTICAL CHEMISTRY] Device that projects a labeled spectrum onto a screen adjacent to an enlarged image of the spectrum to be analyzed, allowing visual comparison.
{ brvbar k schwa m [image] par mid bullet schwa d mid bullet schwa r den mid bullet s schwa [image] täm mid bullet schwa d mid bullet schwa r }
comparator method [THERMODYNAMICS] A method of determining the coefficient of linear expansion of a substance in which one measures the distance that each of two traveling microscopes must be moved in order to remain centered on scratches on a rod-shaped specimen when the temperature of the specimen is raised by a measured amount.
{ k schwa m [image] par mid bullet schwa d mid bullet schwa r [image] meth mid bullet schwa d }
comparator probe [COMPUTER SCIENCE] A component of a hardware monitor that is used to sense the number of bits that appear in parallel, as in an address register.
{ k schwa m [image] par mid bullet schwa d mid bullet schwa r [image] pr o macr b }
comparing brushes [COMPUTER SCIENCE] Sets of metallic brushes which verify that all the cards in a gang-punching operation have been properly punched.
{ k schwa m [image] per mid bullet i engi [image] br schwa sh mid bullet schwa z }
comparing control change See control change
{ k schwa m [image] per mid bullet i engi k schwa n [image] tr o macr l [image] ch a macr nj }
comparing unit [ELECTRONICS] An electromechanical device which compares two groups of timed pulses and signals to establish either identity or nonidentity.
{ k schwa m [image] per mid bullet i engi [image] yü mid bullet n schwa t }
comparing watch [HOROLOGY] A hack watch, particularly one having an error determined by comparison with a chronometer.
{ k schwa m [image] per mid bullet i engi [image] wach }
comparison [COMPUTER SCIENCE] A computer operation in which two numbers are compared as to identity, relative magnitude, or sign.
{ k schwa m [image] par mid bullet schwa mid bullet s schwa n }
comparison bridge [ELECTRONICS] A bridge circuit in which any change in the output voltage with respect to a reference voltage creates a corresponding error signal, which, by means of negative feedback, is used to correct the output voltage and thereby restore bridge balance.
{ k schwa m [image] par mid bullet schwa mid bullet s schwa n [image] brij }
comparison indicators [COMPUTER SCIENCE] Registers, one of which is activated during the comparison of two quantities to indicate whether the first quantity is lower than, equal to, or greater than the second quantity.
{ k schwa m [image] par mid bullet schwa mid bullet s schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa rz }
comparison lamp [OPTICS] An incandescent lamp whose luminous intensity is constant (although not necessarily known), and which is compared against other lamps in a photometer.
{ k schwa m [image] par mid bullet schwa mid bullet s schwa n [image] lamp }
comparison microscope [OPTICS] 1. An arrangement of two microscopes connected by a special receiving ocular so that the field of one microscope is seen at one side of a dividing line and the field of the other microscope at the opposite side. 2. A projection type of microscope in which the image is compared with a template or known pattern.
{ k schwa m [image] par mid bullet schwa mid bullet s schwa n [image] m imacr mid bullet kr schwa [image] sk o macr p }
comparison spectrum [SPECTROSCOPY] A line spectrum whose wavelengths are accurately known, and which is matched with another spectrum to determine the wavelengths of the latter.
{ k schwa m [image] par mid bullet schwa mid bullet s schwa n [image] spek mid bullet tr schwa m }
comparison star [ASTRONOMY] A star of known brightness used as a standard for comparison in determining the magnitude of a nearby celestial object.
{ k schwa m [image] par mid bullet schwa mid bullet s schwa n [image] stär }
comparison test [MATHEMATICS] A simple test for the convergence of an infinite series, according to which a series converges if the absolute values of each of its terms are equal to or less than the corresponding term of a series that is known to converge, and diverges if each of its terms is equal to or greater than the absolute value of the corresponding term of a series that is known to diverge.
{ k schwa m [image] par mid bullet schwa mid bullet s schwa n [image] test }
compartment [CYTOLOGY] Any of the membrane-bound organelles within cells.
[MINING ENGINEERING] A section of a mine shaft separated by framed timbers and planking.
{ k schwa m [image] pärt mid bullet m schwa nt }
compartment mill [MECHANICAL ENGINEERING] A multisection pulverizing device divided by perforated partitions, with preliminary grinding at one end in a short ball- mill operation, and finish grinding at the discharge end in a longer tube-mill operation.
{ k schwa m [image] pärt mid bullet m schwa nt [image] mil }
compass [ENGINEERING] An instrument for indicating a horizontal reference direction relative to the earth.
[GRAPHIC ARTS] An instrument used for describing arcs or circles with pencil or pen; has two legs hinged together at the top.
{ [image] käm mid bullet p schwa s }
compass adjustment [NAVIGATION] The process of neutralizing the magnetic effect a craft exerts on a magnetic compass: permanent magnets and soft iron correctors are arranged about the binnacle so that their effects are nearly equal and opposite to the magnetic material in the craft, thus reducing the deviations and eliminating the sectors of sluggishness and unsteadiness.
{ [image] käm mid bullet p schwa s schwa [image] j schwa s mid bullet m schwa nt }
compass amplitude [NAVIGATION] In marine navigation, amplitude relative to compass east or west.
{ [image] käm mid bullet p schwa s [image] am mid bullet pl schwa [image] tüd }
compass azimuth [NAVIGATION] Azimuth relative to compass north.
{ [image] käm mid bullet p schwa s [image] az mid bullet schwa mid bullet m schwa th }
compass bearing [NAVIGATION] Direction relative to north as indicated by a compass.
{ [image] käm mid bullet p schwa s [image] ber mid bullet i engi }
compass bowl [ENGINEERING] That part of a compass in which the compass card is mounted.
{ [image] käm mid bullet p schwa s [image] b o macr l }
compass calibration See swinging ship
{ [image] käm mid bullet p schwa s [image] kal mid bullet schwa [image] br a macr mid bullet sh schwa n }
compass card [DESIGN ENGINEERING] The part of a compass on which the direction graduations are placed, it is usually in the form of a thin disk or annulus graduated in degrees, clockwise from 0° at the reference direction to 360°, and sometimes also in compass points.
{ [image] käm mid bullet p schwa s [image] kärd }
compass card axis [DESIGN ENGINEERING] The line joining 0° and 180° on a compass card.
{ [image] käm mid bullet p schwa s [image] kärd [image] ak mid bullet s schwa s }
compass compensation [NAVIGATION] 1. The process of neutralizing the effects degaussing currents exert on a marine magnetic compass. 2. The process of neutralizing the magnetic effect an aircraft exerts on a magnetic compass.
{ [image] käm mid bullet p schwa s [image] käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
compass correction card [NAVIGATION] A card posted in a holder near the magnetic compass, on which there is recorded the difference between the readings of the compass and the correct geomagnetic directions; these errors (deviations) are given for at least the four cardinal points; sometimes the card lists the compass bearings to be flown when it is desired to fly corresponding magnetic headings.
{ [image] käm mid bullet p schwa s k schwa [image] rek mid bullet sh schwa n [image] kärd }
compass corrector [NAVIGATION] A magnet or piece of iron placed close to a ship's or aircraft's compass to neutralize the effect of the ship's or aircraft's magnetic field.Also known as Flinder's bar.
{ [image] käm mid bullet p schwa s k schwa [image] rek mid bullet t schwa r }
compass course [NAVIGATION] Course relative to compass north.
{ [image] käm mid bullet p schwa s [image] k [image] rs }
compass declinometer [ENGINEERING] An instrument used for magnetic distribution surveys; employs a thin compass needle 6 inches (15 centimeters) long, supported on a sapphire bearing and steel pivot of high quality; peep sights serve for aligning the compass box on an azimuth mark.
{ [image] käm mid bullet p schwa s [image] dek mid bullet l schwa [image] näm mid bullet schwa d mid bullet schwa r }
compass deviation [NAVIGATION] The difference between the readings of a compass which is without mechanical defects and is held motionless in space, and the same instrument when it is installed in the same geographic position but is mounted on a ship or aircraft; deviation is a systematic error which is compensated by placing iron bars in places about the compass; residual deviation errors are calibrated and noted on a card so it can be used by the pilot or navigator.
{ [image] käm mid bullet p schwa s [image] d [image] v mid bullet [image] [image] a macr mid bullet sh schwa n }
compass direction [NAVIGATION] Horizontal direction expressed as angular distance from compass north.
{ [image] käm mid bullet p schwa s d schwa [image] rek mid bullet sh schwa n }
compass error [NAVIGATION] The angle by which a compass direction differs from the true geographical direction; assuming that there is no lubber line error, it is the algebraic sum of the declination, variation, and motion errors.
{ [image] käm mid bullet p schwa s [image] er mid bullet schwa r }
Compasses See Circinus
{ [image] käm mid bullet p schwa mid bullet s schwa z }
compass heading [NAVIGATION] Heading relative to compass north.
{ [image] käm mid bullet p schwa s [image] hed mid bullet i engi }
compass locator [NAVIGATION] A low-power, low-frequency, nondirectional radio beacon installed near an airfield to facilitate instrument approaches.
{ [image] käm mid bullet p schwa s [image] l o macr [image] k a macr d mid bullet schwa r }
compass meridian [NAVIGATION] A line through the north-south points of a magnetic compass, in which the compass card axis lies.
{ [image] käm mid bullet p schwa s m schwa [image] rid mid bullet [image] mid bullet schwa n }
compass motion error [NAVIGATION] Errors in compass reading when the craft or vessel is under way; these errors are caused by northerly turning, speed acceleration and deceleration, the liquid in the compass swirling on turns, and vibration caused by engines; these are all random errors, and compensation is not attained in the simple compass.
{ [image] käm mid bullet p schwa s [image] m o macr mid bullet sh schwa n [image] er mid bullet schwa r }
compass north [NAVIGATION] The direction of north as indicated by a magnetic compass; the reference direction for measurement of compass directions.
{ [image] käm mid bullet p schwa s [image] n [image] rth }
compass points [GEODESY] The 32 divisions of a compass at intervals of 111/4, with each division further divided into quarter points.Also known as points of the compass.
{ [image] käm mid bullet p schwa s [image] p [image] ins }
compass prime vertical [NAVIGATION] The vertical circle through the compass east and west points of the horizon.
{ [image] käm mid bullet p schwa s brvbar pr imacr m [image] v schwa rd mid bullet schwa mid bullet k schwa l }
compass repeater [NAVIGATION] That part of a remote-indicating compass system which repeats at a distance the indications of the master compass.Also known as repeater compass.
{ [image] käm mid bullet p schwa s ri [image] p [image] d mid bullet schwa r }
compass roof [BUILDING CONSTRUCTION] A roof in which each truss is in the form of an arch.
{ brvbar käm mid bullet p schwa s brvbar rüf }
compass rose [NAVIGATION] A graduated circle, usually marked in degrees, indicating directions north, south, east, and west, and inscribed on a chart; used for the calibration of compasses on crafts.
{ [image] käm mid bullet p schwa s [image] r o macr z }
compass saw [DESIGN ENGINEERING] A handsaw which has a handle with several attachable thin, tapering blades of varying widths, making it suitable for a variety of work, such as cutting circles and curves.
{ [image] käm mid bullet p schwa s [image] s [image] }
compass track [NAVIGATION] The direction of the track relative to compass north.
{ [image] käm mid bullet p schwa s [image] trak }
compass transmitter [NAVIGATION] That part of a remote-indicating compass system which sends the direction indications to the repeaters.
{ [image] käm mid bullet p schwa s [image] tranz [image] mid mid bullet schwa r }
compass variation error [NAVIGATION] The angular difference between the geographic and magnetic meridians at any place as read on the magnetic compass; variation errors vary in time and place, but they are systematic and can readily be canceled out merely by referring to government-published variation charts; the importance of this error may be judged by this example: the variation in northern California is 20° east while in northern New York it is 10° west, thus a pilot attempting to fly between the two places who failed to correct would be off by 30°.Also known as declination error.
{ [image] käm mid bullet p schwa s ver mid bullet [image] [image] a macr mid bullet sh schwa n [image] er mid bullet schwa r }
compatibility [COMPUTER SCIENCE] The ability of one device to accept data handled by another device without conversion of the data or modification of the code.
[IMMUNOLOGY] Ability of two bloods or other tissues to unite and function together.
[ORDNANCE] In ammunition, the ability of a given material to exist unchanged under certain conditions of temperature and moisture when in the presence of some other specific material.
[PHARMACOLOGY] The capacity of two or more ingredients in a medicine to mix without chemical change or loss of therapeutic effectiveness.
[SYSTEMS ENGINEERING] The ability of a new system to serve users of an old system.
{ k schwa m [image] pad mid bullet schwa bil mid bullet schwa mid bullet d }
compatibility conditions [MECHANICS] A set of six differential relations between the strain components of an elastic solid which must be satisfied in order for these components to correspond to a continuous and single-valued displacement of the solid.
{ k schwa m pad mid bullet schwa bil mid bullet schwa d mid bullet k schwa n dish mid bullet schwa nz }
compatibility mode [COMPUTER SCIENCE] A feature of a computer or operating system that enables it to run programs written for another system.
{ k schwa m pad mid bullet schwa bil mid bullet schwa d mid bullet m o macr d }
compatibilizer [ORGANIC CHEMISTRY] Any polymeric interfacial agent that facilitates formation of uniform blends of normally immiscible polymers with desirable end properties.
{ k schwa m pad mid bullet schwa mid bullet b schwa l imacr z mid bullet schwa r }
compatible color television system [COMMUNICATIONS] A color television system that permits the substantially normal monochrome reception of the transmitted color picture signal on a typical unaltered monochrome receiver.
{ k schwa m brvbar pad mid bullet schwa mid bullet b schwa l k schwa l mid bullet schwa r tel mid bullet schwa vizh mid bullet schwa n sis mid bullet t schwa m }
compatible discrete four-channel sound [ENGINEERING ACOUSTICS] A sound system in which a separate channel is maintained from each of the four sets of microphones at the recording studio or other input location to the four sets of loudspeakers that serve as the output of the system.Abbreviated CD-4 sound.
{ k schwa m pad mid bullet schwa mid bullet b schwa l dis kr t brvbar f r brvbar chan mid bullet schwa l sa udot nd }
compatible monolithic integrated circuit [ELECTRONICS] Device in which passive components are deposited by thin-film techniques on top of a basic silicon-substrate circuit containing the active components and some passive parts.
{ k schwa m pad mid bullet schwa mid bullet b schwa l män mid bullet schwa lith mid bullet ik in mid bullet t schwa gr a macr d mid bullet schwa d s schwa r mid bullet k schwa t }
compatible single-sideband system [COMMUNICATIONS] A single-sideband system that can be received by an ordinary amplitude-modulation radio receiver without distortion.
{ k schwa m pad mid bullet schwa mid bullet b schwa l si engi mid bullet g schwa l s imacr d band sis mid bullet t schwa m }
compensated amplifier [ELECTRONICS] A broad-band amplifier in which the frequency range is extended by choice of circuit constants.
{ käm mid bullet p schwa n s a macr d mid bullet schwa d am mid bullet pl schwa f imacr mid bullet schwa r }
compensated ionization chamber [NUCLEONICS] An arrangement of two ionization chambers in parallel, with potentials reversed, used as a radiation null indicator.
{ käm mid bullet p schwa n s a macr d mid bullet schwa d imacr mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n ch a macr m mid bullet b schwa r }
compensated-loop direction finder [ELECTRONICS] A direction finder employing a loop antenna and a second antenna system to compensate for polarization error.
{ käm mid bullet p schwa n s a macr d mid bullet schwa d lüp d schwa rek mid bullet sh schwa n find mid bullet schwa r }
compensated neutron logging [ENGINEERING] Neutron well logging using one source and two detectors; the apparent limestone porosity is calculated by computer from the ratio of the count rate of one detector to that of the other.
{ käm mid bullet p schwa n s a macr d mid bullet schwa d brvbar nü trän läg mid bullet i engi }
compensated pendulum [DESIGN ENGINEERING] A pendulum made of two materials with different coefficients of expansion so that the distance between the point of suspension and center of oscillation remains nearly constant when the temperature changes.
{ käm mid bullet p schwa n s a macr d mid bullet schwa d pen mid bullet j schwa mid bullet l schwa m }
compensated semiconductor [ELECTRONICS] Semiconductor in which one type of impurity or imperfection (for example, donor) partially cancels the electrical effects on the other type of impurity or imperfection (for example, acceptor).
{ käm mid bullet p schwa n s a macr d mid bullet schwa d sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
compensated volume control See loudness control
{ käm mid bullet p schwa n s a macr d mid bullet schwa d väl mid bullet y schwa m k schwa n tr o macr l }
compensated winding See pole-face winding
{ käm mid bullet p schwa n s a macr d mid bullet schwa d w imacr nd mid bullet i engi }
compensating capacitor See balancing capacitor
{ käm mid bullet p schwa n s a macr d mid bullet i engi k schwa pas mid bullet schwa d mid bullet schwa r }
compensating eyepiece [OPTICS] A type of Huygens eyepiece in which the eye lens is achromatized to compensate for the color errors of the objective.
{ käm mid bullet p schwa n s a macr d mid bullet i engi imacr p s }
compensating impurity [SOLID-STATE PHYSICS] A semiconductor impurity that is of the opposite electrical type to a given impurity, and that reduces the concentration of charge carriers (electrons or holes) that resulted from the given impurity.
{ käm mid bullet p schwa n s a macr d mid bullet i engi im py udot r mid bullet schwa d mid bullet }
compensating leads [ENGINEERING] A pair of wires, similar to the working leads of a resistance thermometer or thermocouple, which are run alongside the working leads and are connected in such a way that they balance the effects of temperature changes in the working leads.
{ käm mid bullet p schwa n s a macr d mid bullet i engi l dz }
compensating network [CONTROL SYSTEMS] A network used in a low-energy-level method for suppression of excessive oscillations in a control system.
{ käm mid bullet p schwa n s a macr d mid bullet i engi net w schwa rk }
compensating plate [OPTICS] The first of two plates in a Brace compensator, which covers the entire field of view.
{ käm mid bullet p schwa n s a macr d mid bullet i engi pl a macr t }
compensation [CONTROL SYSTEMS] Introduction of additional equipment into a control system in order to reshape its root locus so as to improve system performance.Also known as stabilization.
[ELECTRONICS] The modification of the amplitude-frequency response of an amplifier to broaden the bandwidth or to make the response more nearly uniform over the existing bandwidth.Also known as frequency compensation.
[PSYCHOLOGY] Counterbalancing a weakness or failure in one area by stressing or substituting a strength or success in another area.
{ käm mid bullet p schwa n s a macr mid bullet sh schwa n }
compensation balance [HOROLOGY] A balance that compensates for changes caused by temperature variations.
{ käm mid bullet p schwa n s a macr mid bullet sh schwa n bal mid bullet schwa ns }
compensation depth [OCEANOGRAPHY] The depth at which the light intensity is just sufficient to bring about a balance between the oxygen produced and that consumed by algae.
{ käm mid bullet p schwa n s a macr mid bullet sh schwa n depth }
compensation effect See Jaccarino-Peter effect
{ käm mid bullet p schwa n s a macr mid bullet sh schwa n i fekt }
compensation pendulum [HOROLOGY] A clock pendulum which has compensating mechanisms that are designed to maintain constant pendulum length in spite of temperature changes.
{ käm mid bullet p schwa n s a macr mid bullet sh schwa n pen mid bullet j schwa mid bullet l schwa m }
compensation point [BOTANY] The light intensity at which the amount of carbon dioxide released in respiration equals the amount used in photosynthesis, and the amount of oxygen released in photosynthesis equals the amount used in respiration.
{ käm mid bullet p schwa n s a macr mid bullet sh schwa n p int }
compensation signals [ENGINEERING] In telemetry, signals recorded on a tape, along with the data and in the same track as the data, used during the playback of data to correct electrically the effects of tape-speed errors.
{ käm mid bullet p schwa n s a macr mid bullet sh schwa n sig mid bullet n schwa lz }
compensator [CONTROL SYSTEMS] A device introduced into a feedback control system to improve performance and achieve stability.Also known as filter.
[ELECTRONICS] A component that offsets an error or other undesired effect.
[OPTICS] A device, usually consisting of two quartz wedges, for determining the phase difference between the two components of elliptically polarized light.
{ käm mid bullet p schwa n s a macr d mid bullet schwa r }
compensatory emphysema [MEDICINE] Simple, nonobstructive overdistension of lung segments or an entire lung in intrathoracic adaptation to collapse, destruction, or removal of portions of the lung or the opposite lung.
{ k schwa m pen mid bullet s schwa t r mid bullet em mid bullet f schwa s mid bullet m schwa }
compensatory hypertrophy [MEDICINE] An increase in the size of an organ following injury or removal of the opposite paired organ or of part of the same organ.
{ k schwa m pen mid bullet s schwa t r mid bullet h imacr p schwa r mid bullet tr schwa mid bullet f }
competence [EMBRYOLOGY] The ability of a reacting system to respond to the inductive stimulus during early developmental stages.
[GEOLOGY] The ability of the wind to transport solid particles either by rolling, suspension, or saltation (intermittent rolling and suspension); usually expressed in terms of the weight of a single particle.
[HYDROLOGY] The ability of a stream, flowing at a given velocity, to move the largest particles.
[MINING ENGINEERING] A property of rock strata which possess sufficient strength to span a mine opening without failure.
{ käm mid bullet p schwa d mid bullet schwa ns }
competent beds [GEOLOGY] Beds or strata capable of withstanding the pressures of folding without flowing or changing in original thickness.
{ brvbar käm mid bullet p schwa d mid bullet schwa nt brvbar bedz }
competing equilibria condition [CHEMISTRY] The competition for a reactant in a complex chemical system in which several reactions are taking place at the same time.
{ k schwa m p d mid bullet i engi mid bullet kw schwa lib mid bullet r mid bullet schwa k schwa n dish mid bullet schwa n }
competition [ECOLOGY] The inter- or intraspecific interaction resulting when several individuals share an environmental necessity.
{ käm mid bullet p schwa tish mid bullet schwa n }
competitive enzyme inhibition [BIOCHEMISTRY] Prevention of an enzymatic process resulting from the reversible interaction of an inhibitor with a free enzyme.
{ k schwa m ped mid bullet schwa d mid bullet iv en z imacr m in mid bullet schwa bish mid bullet schwa n }
competitive exclusion [ECOLOGY] The result of a competition in which one species is forced out of part of the available habitat by a more efficient species.
{ k schwa m ped mid bullet schwa d mid bullet iv iks klüzh mid bullet schwa n }
competitive-exclusion principle See Gause's principle
{ k schwa m ped mid bullet schwa d mid bullet iv iks klüzh mid bullet schwa n prin mid bullet s schwa mid bullet p schwa l }
competitive inhibition [BIOCHEMISTRY] Enzyme inhibition in which the inhibitor competes with the natural substrate for the active site of the enzyme; may be overcome by increasing substrate concentration.
{ k schwa m ped mid bullet schwa d mid bullet iv in mid bullet schwa bish mid bullet schwa n }
compilation [MAPPING] The selecting, extracting, and assembling of map detail from various sources (such as existing maps, aerial photographs, and surveys), followed by the production of a new or improved map based on this data.
{ käm mid bullet p schwa l a macr mid bullet sh schwa n }
compile [COMPUTER SCIENCE] To prepare a machine-language program automatically from a program written in a higher programming language, usually generating more than one machine instruction for each symbolic statement.
{ k schwa m p imacr l }
compile-and-go [COMPUTER SCIENCE] A continuous sequence of steps that combine compilation, loading, and execution of a computer program.
{ k schwa m p imacr l schwa n g o macr }
compiler [COMPUTER SCIENCE] A program to translate a higher programming language into machine language.Also known as compiling routine.
{ k schwa m p imacr l mid bullet schwa r }
compiler-level language [COMPUTER SCIENCE] A higher-level language normally supplied by the computer manufacturer.
{ k schwa m p imacr l mid bullet schwa r lev mid bullet schwa l la engi mid bullet gwij }
compiler listing [COMPUTER SCIENCE] A report that is produced by a compiler and contains an annotated printout of the source program together with other useful information.
{ k schwa m p imacr mid bullet l schwa r list mid bullet i engi }
compiler system [COMPUTER SCIENCE] The set consisting of a higher-level language, such as FORTRAN, and its compiler which translates the program written in that language into machine-readable instructions.
{ k schwa m p imacr l mid bullet schwa r sis mid bullet t schwa m }
compiler toggle [COMPUTER SCIENCE] A piece of information transmitted to a compiler to activate some special feature or otherwise control the way in which the compiler operates.
{ k schwa m p imacr mid bullet l schwa r täg mid bullet schwa l }
compiling routine See compiler
{ k schwa m pil mid bullet i engi rü t n }
compital [BOTANY] 1. Of the vein of a leaf, intersecting at a wide angle. 2. Of a fern, bearing sori at the intersection of two veins.
{ käm mid bullet p schwa d mid bullet schwa l }
complement [IMMUNOLOGY] A heat-sensitive, complex system in fresh human and other sera which, in combination with antibodies, is important in the host defense mechanism against invading microorganisms.
[MATHEMATICS] 1. The complement of a number A is another number B such that the sum A + B will produce a specified result. 2. For a subset of a set, the collection of all members of the set which are not in the given subset. 3. For a fuzzy set A with membership function mA, the complement of A is the fuzzy set A macr whose membership function m A has the value 1 - mA(x) for every element x. 4. See radix complement
{ käm mid bullet pl schwa mid bullet m schwa nt }
complemental air [PHYSIOLOGY] The amount of air that can still be inhaled after a normal inspiration.
{ käm mid bullet pl schwa ment mid bullet schwa l er }
complementarity [QUANTUM MECHANICS] The principle that nature has complementary aspects, particle and wave; the two aspects are related by p=h/ and E=h , where p and E are the momentum and energy of the particle, and are the length and frequency of the wave, and h is Planck's constant.
{ käm mid bullet pl schwa mid bullet m schwa n tar mid bullet schwa d mid bullet }
complementary [ELECTRONICS] Having pnp and npn or p- and n-channel semiconductor elements on or within the same integrated-circuit substrate or working together in the same functional amplifier state.
{ käm mid bullet pl schwa men mid bullet tr }
complementary angle [MATHEMATICS] One of a pair of angles whose sum is 90°.
{ käm mid bullet pl schwa men mid bullet tr a engi mid bullet g schwa l }
complementary colors [OPTICS] Two colors which lie on opposite sides of the white point in the chromaticity diagram so that an additive mixture of the two, in appropriate proportions, can be made to yield an achromatic mixture.
{ käm mid bullet pl schwa men mid bullet tr k schwa l mid bullet schwa rz }
complementary constant-current logic [ELECTRONICS] A type of large-scale integration used in digital integrated circuits and characterized by high density and very fast switching times. Abbreviated CCCL; C3L.
{ käm mid bullet pl schwa brvbar men mid bullet tr brvbar kän mid bullet st schwa nt brvbar k schwa mid bullet r schwa nt läj mid bullet ik }
complementary deoxyribonucleic acid [MOLECULAR BIOLOGY] A deoxyribonucleic acid molecule that is synthesized by reverse transcriptase from a ribonucleic acid template.Abbreviated cDNA.Also known as copy DNA.
{ käm mid bullet pl schwa brvbar men mid bullet tr d brvbar äk mid bullet s brvbar r imacr mid bullet b o macr nü brvbar kl mid bullet ik as mid bullet schwa d }
complementary deoxyribonucleic acid library [MOLECULAR BIOLOGY] A collection of complementary deoxyribonucleic acid molecules, representative of all the various messenger ribonucleic acid molecules produced by a specific type of cell of a given species, spliced into a corresponding collection of DNA vectors.
{ käm mid bullet pl schwa brvbar men mid bullet tr d brvbar äk mid bullet s brvbar r imacr b mid bullet o macr nü brvbar kl mid bullet ik as mid bullet schwa d }
complementary function [MATHEMATICS] Any solution of the equation obtained from a given linear differential equation by replacing the inhomogeneous term with zero.
{ käm mid bullet pl schwa men mid bullet tr f schwa engi k mid bullet sh schwa n }
complementary genes [GENETICS] Nonallelic genes that complement one another's expression in a trait.
{ käm mid bullet pl schwa men mid bullet tr j nz }
complementary logic switch [ELECTRONICS] A complementary transistor pair which has a common input and interconnections such that one transistor is on when the other is off, and vice versa.
{ käm mid bullet pl schwa men mid bullet tr läj mid bullet ik swich }
complementary metal oxide semiconductor device See CMOS device
{ käm mid bullet pl schwa brvbar men mid bullet tr brvbar med mid bullet schwa l brvbar äk s imacr d sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r di v imacr s }
complementary minor See minor
{ käm mid bullet pl schwa men mid bullet tr m imacr mid bullet n schwa r }
complementary operation [MATHEMATICS] An operation on a Boolean algebra of two elements (labeled ``true'' and ``false'') whose result is the negation of a given operation; for example, NAND is complementary to the AND function.
{ käm mid bullet pl schwa men mid bullet tr äp mid bullet schwa r a macr mid bullet sh schwa n }
complementary rocks [GEOLOGY] Rocks which are differentiated from the same magma, and whose average composition is the same as the parent magma.
{ käm mid bullet pl schwa men mid bullet tr räks }
complementary symmetry [ELECTRONICS] A circuit using both pnp and npn transistors in a symmetrical arrangement that permits push-pull operation without an input transformer or other form of phase inverter.
{ käm mid bullet pl schwa men mid bullet tr sim mid bullet schwa mid bullet tr }
complementary transistors [ELECTRONICS] Two transistors of opposite conductivity (pnp and npn) in the same functional unit.
{ käm mid bullet pl schwa men mid bullet tr tran zis mid bullet t schwa rs }
complementary variables See conjugate variables
{ käm mid bullet pl schwa men mid bullet tr ver mid bullet mid bullet schwa mid bullet b schwa lz }
complementary wave [ELECTROMAGNETISM] Wave brought into existence at the ends of a coaxial cable, or two-conductor transmission lines, or any discontinuity along the line.
{ käm mid bullet pl schwa men mid bullet tr w a macr v }
complementary wavelength [OPTICS] The wavelength of light that, when combined with a sample color in suitable proportions, matches a reference standard light.
{ käm mid bullet pl schwa men mid bullet tr w a macr v le engi kth }
complementation [GENETICS] The action of complementary genes.
[MATHEMATICS] The act of replacing a set by its complement.
{ käm mid bullet pl schwa mid bullet m schwa n t a macr mid bullet sh schwa n }
complementation group [GENETICS] A group having mutations in the same cistron.
{ käm mid bullet pl schwa mid bullet m schwa n t a macr mid bullet sh schwa n grüp }
complementation law [STATISTICS] The law that the probability of an event E is 1 minus the probability of the event not E.
{ käm mid bullet pl schwa mid bullet m schwa n t a macr mid bullet sh schwa n l }
complementation test [GENETICS] An analytic procedure for determining whether two mutants are defective in the same cistron.
{ käm mid bullet pl schwa mid bullet m schwa n t a macr mid bullet sh schwa n test }
complement cascade [IMMUNOLOGY] The sequential activation of complement proteins resulting in lysis of a target cell.
{ käm mid bullet pl schwa mid bullet m schwa nt kas k a macr d }
complemented lattice [MATHEMATICS] A lattice with distinguished elements a and b, and with the property that corresponding to each point x of the lattice, there is a y such that the greatest lower bound of x and y is a, and the least upper bound of x and y is b.
{ käm mid bullet pl schwa ment mid bullet schwa d lad mid bullet schwa s }
complement fixation [IMMUNOLOGY] The binding of complement to an antigen- antibody complex so that the complement is unavailable for subsequent reaction.
{ käm mid bullet pl schwa mid bullet m schwa nt fik s a macr mid bullet sh schwa n }
complement-fixation test [IMMUNOLOGY] A diagnostic test to determine the presence of antigen or antibody in the blood by adding complement to the test system; used especially in diagnosing syphilis.
{ käm mid bullet pl schwa mid bullet m schwa nt fik s a macr mid bullet sh schwa n test }
complement number system [COMPUTER SCIENCE] System of number handling in which the complement of the actual number is operated upon; used in some computers to facilitate arithmetic operations.
{ käm mid bullet pl schwa mid bullet m schwa nt n schwa m mid bullet b schwa r sis mid bullet t schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Calzecchi-Onesti effect [ELECTRICITY] A change in the conductivity of a loosely aggregated metallic powder caused by an applied electric field.
{ [image] kält [image] se mid bullet k [image] [image] [image] [image] nes mid bullet t [image] i [image] fekt }
cam [MECHANICAL ENGINEERING] A plate or cylinder which communicates motion to a follower by means of its edge or a groove cut in its surface.
{ kam }
Cam See Camelopardalis
CAM See computer-aided manufacturing
cam acceleration [MECHANICAL ENGINEERING] The acceleration of the cam follower.
{ [image] kam ak mid bullet sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
Camacolaimoidea [INVERTEBRATE ZOOLOGY] A superfamily of nematodes consisting of a single family, the Camacolaimidae; they occur in marine or brackish-water environments.
{ [image] kam mid bullet schwa mid bullet k o macr mid bullet l schwa [image] m [image] id mid bullet [image] mid bullet schwa }
Camallanida [INVERTEBRATE ZOOLOGY] An order of phasmid nematodes in the subclass Spiruria, including parasites of domestic animals.
{ kam mid bullet schwa [image] lan mid bullet schwa mid bullet d schwa }
Camallanoidea [INVERTEBRATE ZOOLOGY] A superfamily of parasitic nematodes in the subclass Spiruria.
{ k schwa [image] mal mid bullet schwa [image] n [image] id mid bullet [image] mid bullet schwa }
camanchaca See garúa
{ kä mid bullet män [image] chä mid bullet k schwa }
Camarodonta [INVERTEBRATE ZOOLOGY] An order of Euechinoidea proposed by R. Jackson and abandoned in 1957.
{ kam mid bullet schwa mid bullet r schwa [image] dän mid bullet t schwa }
camarodont dentition [INVERTEBRATE ZOOLOGY] In echinoderms, keeled teeth meeting the epiphyses so that the foramen magnum of the jaw is closed.
{ [image] kam mid bullet schwa mid bullet r schwa [image] dänt den [image] tish mid bullet schwa n }
Cambaridae [INVERTEBRATE ZOOLOGY] A family of crayfishes belonging to the section Macrura in the crustacean order Decapoda.
{ kam [image] bär mid bullet schwa [image] d [image] }
Cambarinae [INVERTEBRATE ZOOLOGY] A subfamily of crayfishes in the family Astacidae, including all North American species east of the Rocky Mountains.
{ kam [image] bär mid bullet schwa [image] n [image] }
camber [AEROSPACE ENGINEERING] The rise of the curve of an airfoil section, usually expressed as the ratio of the departure of the curve from a straight line joining the extremities of the curve to the length of this straight line.
[DESIGN ENGINEERING] Deviation from a straight line; the term is applied to a convex, edgewise sweep or curve, or to the increase in diameter at the center of rolled materials.
[GEOLOGY] 1. A terminal, convex shoulder of the continental shelf. 2. A structural feature that is caused by plastic clay beneath a bed flowing toward a valley so that the bed sags downward and seems to be draped over the sides of the valley.
[NAVAL ARCHITECTURE] See round of beam
{ [image] kam mid bullet b schwa r }
camber angle [MECHANICAL ENGINEERING] The inclination from the vertical of the steerable wheels of an automobile.
{ [image] kam mid bullet b schwa r [image] a engi mid bullet g schwa l }
camber arch [ARCHITECTURE] An arch with a slightly curved interior and horizontal exterior.
{ [image] kam mid bullet b schwa r [image] arch }
camber-keeled [NAVAL ARCHITECTURE] Property of a ship whose keel is somewhat convex.
{ [image] kam mid bullet b schwa r [image] k [image] ld }
cambium [BOTANY] A layer of cells between the phloem and xylem of most vascular plants that is responsible for secondary growth and for generating new cells.
{ [image] kam mid bullet be mid bullet schwa m }
Cambrian [GEOLOGY] The lowest geologic system that contains abundant fossils of animals, and the first (earliest) geologic period of the Paleozoic era from 570 to 500 million years ago.
{ [image] kam mid bullet br [image] mid bullet schwa n }
cambric [TEXTILES] 1. Tightly woven cotton with one side calendered to resemble linen. 2. Linen with a sheen.
{ [image] kam [image] brik }
cam cutter [MECHANICAL ENGINEERING] A semiautomatic or automatic machine that produces the cam contour by swinging the work as it revolves; uses a master cam in contact with a roller.
{ [image] kam [image] k schwa d mid bullet schwa r }
cam dwell [DESIGN ENGINEERING] That part of a cam surface between the opening and closing acceleration sections.
{ [image] kam [image] dwel }
camel [VERTEBRATE ZOOLOGY] The common name for two species of artiodactyl mammals, the bactrian camel (Camelus bactrianus) and the dromedary camel (C. dromedarius), in the family Camelidae.
{ [image] kam mid bullet schwa l }
camel hair [TEXTILES] A fine, natural textile fiber obtained from the bactrian camel.
{ [image] kam mid bullet schwa l [image] her }
Camelidae [VERTEBRATE ZOOLOGY] A family of tylopod ruminants in the superfamily Cameloidea of the order Artiodactyla, including four species of camels and llamas.
{ ka [image] mel mid bullet schwa [image] d [image] }
Cameloidea [VERTEBRATE ZOOLOGY] A superfamily of tylopod ruminants in the order Artiodiodactyla.
{ kam mid bullet schwa [image] l [image] id mid bullet [image] mid bullet schwa }
Camelopardalis [ASTRONOMY] Latin name for the Giraffe constellation of the northern hemisphere.Abbreviated Cam; Caml.Also known as Camelopardus; Giraffe.
{ ka [image] mel mid bullet schwa [image] pärd mid bullet schwa l mid bullet schwa s }
Camelopardus See Camelopardalis
{ ka [image] mel mid bullet schwa [image] pär mid bullet d schwa s }
cam engine [MECHANICAL ENGINEERING] A piston engine in which a cam-and-roller mechanism seems to convert reciprocating motion into rotary motion.
{ [image] kam [image] en mid bullet j schwa n }
cameo [LAPIDARY] A type of carved gemstone in which the background is cut away to leave the subject in relief.
{ [image] kam mid bullet [image] mid bullet o macr }
camera [ELECTRONICS] See television camera
[OPTICS] A light- tight enclosure containing an aperture (usually provided with an optical lens or system of lenses) through which the light from an object passes and forms an image, often on a light-sensitive material, inside.
{ [image] kam mid bullet r schwa }
camera base [GRAPHIC ARTS] A bed or support below a camera that provides an area for placement of documents for filming.
{ [image] kam mid bullet r schwa [image] b a macr s }
camera cable [ELECTRICITY] Cable or group of wires that carries the picture from the television camera to the control room.
{ [image] kam mid bullet r schwa [image] k a macr mid bullet b schwa l }
camera card [GRAPHIC ARTS] An aperture card that holds unexposed and unprocessed film that will be exposed and processed without being removed from the card.
{ [image] kam mid bullet r schwa [image] kärd }
camera chain [COMMUNICATIONS] A television camera, associated amplifiers, a monitor, and the cable needed to bring the camera output signal to the control room.
{ [image] kam mid bullet r schwa [image] ch a macr n }
camera head [GRAPHIC ARTS] That component in a microfilming device that contains the film, the film-advance mechanism, and the lens.
{ [image] kam mid bullet r schwa [image] hed }
camera lucida [OPTICS] An instrument having a peculiarly shaped prism or a system of mirrors, and often a microscope, which causes a virtual image of an object to be produced on a plane surface, enabling the image's outline to be traced.
{ brvbar kam mid bullet r schwa [image] lü mid bullet s schwa d mid bullet schwa }
camera obscura [OPTICS] A primitive camera in which the real image of an object can be observed or traced on the wall of the enclosure opposite the aperture, rather than being recorded photographically.
{ brvbar kam mid bullet r schwa schwa b [image] sky udot r mid bullet schwa }
camera-ready [GRAPHIC ARTS] A layout prepared for the offset printer; contains the actual material to be reproduced.
{ brvbar kam mid bullet r schwa [image] red mid bullet [image] }
camera station [MAPPING] In aerial photography, the point in space occupied by the camera lens at the moment of exposure.Also known as air station.
{ [image] kam mid bullet r schwa [image] st a macr mid bullet sh schwa n }
camera study See memomotion study
{ [image] kam mid bullet r schwa [image] st schwa d mid bullet [image] }
Camerata [PALEONTOLOGY] A subclass of extinct stalked echinoderms of the class Crinoidea.
{ [image] kam mid bullet schwa [image] räd mid bullet schwa }
camera tube [ELECTRONICS] An electron-beam tube used in a television camera to convert an optical image into a corresponding charge-density electric image and to scan the resulting electric image in a predetermined sequence to provide an equivalent electric signal.Also known as pickup tube; television camera tube.
{ [image] kam mid bullet r schwa [image] tüb }
cam follower [MECHANICAL ENGINEERING] The output link of a cam mechanism.
{ [image] kam [image] fäl mid bullet schwa mid bullet w schwa r }
Camilla [ASTRONOMY] An asteroid with a diameter of about 210 kilometers, mean distance from the sun of 3.49 astronomical units, and C-type surface composition.
{ k schwa [image] mil mid bullet schwa }
Caml See Camelopardalis
{ [image] kam mid bullet schwa l }
cam mechanism [MECHANICAL ENGINEERING] A mechanical linkage whose purpose is to produce, by means of a contoured cam surface, a prescribed motion of the output link.
{ [image] kam [image] mek mid bullet schwa [image] niz mid bullet schwa m }
Cammett table [MINING ENGINEERING] A side-moving table for concentrating ore.
{ [image] kam mid bullet schwa t [image] t a macr mid bullet b schwa l }
cam nose [MECHANICAL ENGINEERING] The high point of a cam, which in a reciprocating engine holds valves open or closed.
{ [image] kam [image] n o macr z }
camouflage [ORDNANCE] The method of concealing things or people from the enemy by trying to make them appear to be a section of the natural background.
{ [image] kam mid bullet schwa [image] fläzh }
cAMP See cyclic adenylic acid
Campanian [GEOLOGY] European stage of Upper Cretaceous.
{ kam [image] pan mid bullet [image] mid bullet schwa n }
Campanulaceae [BOTANY] A family of dicotyledonous plants in the order Campanulales characterized by a style without an indusium but with well- developed collecting hairs below the stigmas, and by a well-developed latex system.
{ kam [image] pan mid bullet y schwa [image] l a macr s mid bullet [image] [image] [image] }
Campanulales [BOTANY] An order of dicotyledonous plants in the subclass Asteridae distinguished by a chiefly herbaceous habit, alternate leaves, and inferior ovary.
{ kam [image] pan mid bullet y schwa [image] l a macr [image] l [image] z }
campanulate [BOTANY] Bell-shaped; applied particularly to the corolla.
{ kam [image] pan mid bullet y schwa mid bullet l schwa t }
cam pawl [MECHANICAL ENGINEERING] A pawl which prevents a wheel from turning in one direction by a wedging action, while permitting it to rotate in the other direction.
{ [image] kam [image] p [image] l }
Campbell bridge [ELECTRICITY] 1. A bridge designed for comparison of mutual inductances. 2. A circuit for measuring frequencies by adjusting a mutual inductance, until the current across a detector is zero.
{ [image] kam mid bullet schwa l [image] brij }
Campbell process [METALLURGY] An open-hearth steel manufacturing process in which ore and pig iron are used as raw materials in a tilting furnace.
{ [image] kam mid bullet schwa l [image] präs mid bullet schwa s }
Campbell's formula [ELECTROMAGNETISM] A formula which relates the propagation constant of a loaded transmission line to the propagation constant and characteristic impedance of an unloaded line and the impedance of each loading coil.
{ [image] kam mid bullet schwa lz brvbar f [image] r mid bullet my schwa mid bullet l schwa }
Campbell-Stokes recorder [ENGINEERING] A sunshine recorder in which the time scale is supplied by the motion of the sun and which has a spherical lens that burns an image of the sun upon a specially prepared card.
{ brvbar kam mid bullet schwa l brvbar st o macr ks ri [image] k [image] rd mid bullet schwa r }
camp ceiling [BUILDING CONSTRUCTION] A ceiling that is flat in the center portion and sloping at the sides.
{ [image] kamp [image] s [image] mid bullet li engi }
campestrian [ECOLOGY] Of or pertaining to the northern Great Plains area.
{ kam [image] pes mid bullet tr [image] mid bullet schwa n }
camphane [ORGANIC CHEMISTRY] C10H18 An alicyclic hydrocarbon; white crystals, soluble in alcohol, with a melting point of 158-159°C.
{ [image] kam [image] f a macr n }
camphene [ORGANIC CHEMISTRY] C10H16 A bicyclic terpene used as raw material in the synthesis of insecticides such as toxaphene and camphor.
{ [image] kam [image] f [image] n }
camphor [ORGANIC CHEMISTRY] C10H16O A bicyclic saturated terpene ketone that exists in optically active dextro and levo forms and as a racemic mixture of these forms; the dextro form is obtained from the wood and bark of the camphor tree, the levo form is found in some essential oils, and the inactive form is obtained from an Asiatic chrysanthemum or made synthetically from certain terpenes.
{ [image] kam mid bullet f schwa r }
camphoric acid [PHARMACOLOGY] C10H16O4 A compound crystallizing in leaflets from water and in monoclinic prisms from alcohol; melting point is 186-188°C; used as a central respiratory stimulant.
{ kam [image] f [image] r mid bullet ik [image] as mid bullet schwa d }
camphor oil [MATERIALS] An essential oil obtained by steam distillation from the wood of the camphor tree (Cinnamomum camphora); used in the manufacture of camphor and safrole.
{ [image] kam mid bullet f schwa r [image] [image] il }
camphor tree [BOTANY] Cinnamomum camphora. A plant of the laurel family (Lauraceae) in the order Magnoliales from which camphor is extracted.
{ [image] kam mid bullet f schwa r [image] tr [image] }
Camp-Meidell condition [STATISTICS] For determining the distribution of a set of numbers, the guideline stating that if the distribution has only one mode, if the mode is the same as the arithmetic mean, and if the frequencies decline continuously on both sides of the mode, then more than 1 - (1/2.25t2) of any distribution will fall within the closed range X macr [image] t [image], where t = number of items in a set, X macr = average, and [image] = standard deviation.
{ brvbar kamp [image] m imacr [image] del k schwa n [image] dish mid bullet schwa n }
Campodeidae [INVERTEBRATE ZOOLOGY] A family of primarily wingless insects in the order Diplura which are most numerous in the Temperate Zone of the Northern Hemisphere.
{ kam mid bullet p schwa [image] d [image] mid bullet schwa [image] d [image] }
campodeiform [INVERTEBRATE ZOOLOGY] Elongate, flattened, and narrowed posteriorly.
{ kam [image] p o macr mid bullet d [image] mid bullet schwa [image] f [image] rm }
camp-on system [COMMUNICATIONS] A circuit control feature whereby a user attempting to establish a telephone call and encountering a busy station will hold the connection for a preset time, to the exclusion of other callers, in case the original conversation should terminate.
{ [image] kamp brvbar [image] n [image] sis mid bullet t schwa m }
campos [ECOLOGY] The savanna of South America.
{ [image] käm [image] p o macr s }
cam profile [DESIGN ENGINEERING] The shape of the contoured cam surface by means of which motion is communicated to the follower.Also known as pitch line.
{ [image] kam [image] pr o macr [image] f imacr l }
camptonite [PETROLOGY] A lamprophyre containing pyroxene, sodic hornblende, and olivine as dark constituents and labradorite as the light constituent; sodic orthoclase may be present.
{ [image] kam mid bullet t schwa [image] n imacr t }
Campylobacter [MICROBIOLOGY] A genus of bacteria in the family Spirillaceae; spirally curved rods that are motile by means of a polar flagellum at one or both poles.
{ [image] kam mid bullet p schwa mid bullet l schwa [image] bak mid bullet t schwa r }
campylotropous [BOTANY] Having the ovule symmetrical but half inverted, with the micropyle and funiculus at right angles to each other.
{ brvbar kam mid bullet p schwa brvbar lä mid bullet tr schwa mid bullet p schwa s }
camshaft [MECHANICAL ENGINEERING] A rotating shaft to which a cam is attached.
{ [image] kam [image] shaft }
can [DESIGN ENGINEERING] A cylindrical metal vessel or container, usually with an open top or a removable cover.
[NUCLEONICS] See jacket
{ kan }
Canaceidae [INVERTEBRATE ZOOLOGY] The seashore flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ [image] kan mid bullet schwa [image] s [image] mid bullet schwa [image] d [image] }
Canada balsam [MATERIALS] A transparent balsam useful for cementing together lenses and other optical elements because its index of refraction is in the same range as that of glass.
{ [image] kan mid bullet schwa mid bullet d schwa [image] b [image] l mid bullet s schwa m }
Canadian life zone [ECOLOGY] The zone comprising the climate and biotic communities of the portion of the Boreal life zone exclusive of the Hudsonian and Arctic-Alpine zones.
{ k schwa [image] n a macr d mid bullet [image] mid bullet schwa n [image] l imacr f [image] z o macr n }
Canadian Shield See Laurentian Shield
{ k schwa [image] n a macr d mid bullet [image] mid bullet schwa n [image] sh [image] ld }
canadol [MATERIALS] A light petroleum naphtha fraction having a specific gravity slightly higher than petroleum ether; used as a solvent and an anesthetic.
{ [image] kan mid bullet schwa [image] d [image] l }
canal [BIOLOGY] A tubular duct or passage in bone or soft tissues.
[CIVIL ENGINEERING] An artificial open waterway used for transportation, waterpower, or irrigation.
[DESIGN ENGINEERING] A groove on the underside of a corona.
[GEOGRAPHY] A long, narrow arm of the sea extending far inland, between islands, or between islands and the mainland.
[NUCLEONICS] A water-filled trench or conduit associated with a nuclear reactor, used for removing and sometimes storing radioactive objects taken from the reactor; the water acts as a shield against radiation.
{ k schwa [image] nal }
canal boat [NAVAL ARCHITECTURE] A long, narrow boat used on canals, with nearly vertical bow and stern giving it a large cargo capacity.
{ k schwa [image] nal [image] b o macr t }
canal cell [BOTANY] One of the row of cells that make up the axial row within the neck of an archegonium.
{ k schwa [image] nal [image] sel }
canaliculate [BIOLOGY] Having small channels, canals, or grooves.
{ [image] kan mid bullet schwa l [image] ik mid bullet y schwa [image] l a macr t }
canaliculus [HISTOLOGY] 1. One of the minute channels in bone radiating from a Haversian canal and connecting lacunae with each other and with the canal. 2. A passage between the cells of the cell cords in the liver.
{ [image] kan mid bullet schwa l ik mid bullet y schwa mid bullet l schwa s }
canalization [ENGINEERING] Any system of distribution canals or conduits for water, gas, electricity, or steam.
[EVOLUTION] The effect of natural selection on development to produce pathways that are insensitive to minor genetic or environmental variation; results in the phenotypic norm of the species.
[MEDICINE] Surgical method of wound drainage without tubes by forming channels.
[PHYSIOLOGY] The formation of new channels in tissues, such as the formation of new blood vessels through a thrombus.
{ kan mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
canalized character [GENETICS] A trait whose variability is restricted within narrow boundaries even when the species is subjected to environmental pressures or mutations.
{ brvbar kan mid bullet schwa l imacr zd kar mid bullet ik mid bullet t schwa r }
canal of Schlemm [ANATOMY] An irregular channel at the junction of the sclera and cornea in the eye that drains aqueous humor from the anterior chamber.
{ k schwa nal schwa v shlem }
canal ray [ATOMIC PHYSICS] The name given in early gaseous discharge experiments to the particles passing through a hole or canal in the cathode; the ray comprises positive ions of the gas being used in the discharge.
{ k schwa nal r a macr }
canal surface [MATHEMATICS] The envelope of a family of spheres of equal radii whose centers are on a given space curve.
{ k schwa nal s schwa r mid bullet f schwa s }
canal valve [ANATOMY] The semilunar valve in the right atrium of the heart between the orifice of the inferior vena cava and the right atrioventricular orifice.Also known as eustachian valve.
{ k schwa nal valv }
cananga oil See ilang-ilang oil
{ k schwa na engi mid bullet g schwa il }
canard [AEROSPACE ENGINEERING] 1. An aerodynamic vehicle in which horizontal surfaces used for trim and control are forward of the wing or main lifting surface. 2. The horizontal trim and control surfaces in such an arrangement.
{ k schwa närd }
Canary Current [OCEANOGRAPHY] The prevailing southward flow of water along the northwestern coast of Africa.
{ k schwa ner mid bullet k schwa r mid bullet schwa nt }
canary-pox virus [VIROLOGY] An avian poxvirus that causes canary pox, a disease closely related to fowl pox.
{ k schwa ner mid bullet päks v imacr mid bullet r schwa s }
Canastotan [GEOLOGY] Lower Upper Silurian geologic time.
{ k schwa nas mid bullet t schwa mid bullet t schwa n }
canavanine [BIOCHEMISTRY] C5H12O3N4 An amino acid found in the jack bean.
{ k schwa nav mid bullet schwa n n }
can buoy [NAVIGATION] Floating cylindrical unlighted buoy with a flat top, constructed of metal; depending on position, it may be painted black with or without an odd number on it, or painted with horizontal stripes.
{ kan b i }
Canc See Cancer
cancellate [BIOLOGY] Lattice-shaped.Also known as clathrate.
{ kan mid bullet s schwa l a macr t }
cancellation circuit [ELECTRONICS] A circuit used in providing moving- target indication on a plan position indicator scope; cancels constant-amplitude fixed-target pulses by subtraction of successive pulse trains.
{ kan mid bullet s schwa l a macr mid bullet sh schwa n s schwa r mid bullet k schwa t }
cancellation law [MATHEMATICS] A rule which allows formal division by common factors in equal products, even in systems which have no division, as integral domains; ab = ac implies that b = c.
{ kan mid bullet s schwa l a macr mid bullet sh schwa n l }
cancellous [BIOLOGY] Having a reticular or spongy structure.
{ kan sel mid bullet schwa s }
cancellous bone [HISTOLOGY] A form of bone near the ends of long bones having a cancellous matrix composed of rods, plates, or tubes; spaces are filled with marrow.
{ kan sel mid bullet schwa s b o macr n }
cancer [MEDICINE] Any malignant neoplasm, including carcinoma and sarcoma.
{ kan mid bullet s schwa r }
Cancer [ASTRONOMY] A constellation with right ascension 9 hours, declination 20°N.Abbreviated Canc.Also known as Crab.
{ kan mid bullet s schwa r }
cancer eye [VETERINARY MEDICINE] A malignant epithelioma of the eye of cattle, common in regions of intense sunlight.
{ kan mid bullet s schwa r imacr }
cancerphobia [PSYCHOLOGY] An abnormal fear of acquiring cancer.
{ brvbar kan mid bullet s schwa r brvbar f o macr mid bullet b mid bullet schwa }
cancrinite [MINERALOGY] Na3CaAl3Si3O12CO3(OH)2 A feldspathoid tectosilicate occurring in hexagonal crystals in nepheline syenites, usually in compact or disseminated masses.
{ ka engi mid bullet kr schwa n imacr t }
cancroid [MEDICINE] A squamous-cell carcinoma.
{ ka engi kr id }
candela [OPTICS] A unit of luminous intensity, defined as1/60 of the luminous intensity per square centimeter of a black- body radiator operating at the temperature of freezing platinum.Formerly known as candle.Also known as new candle.
{ kan del mid bullet schwa }
candelilla wax [MATERIALS] A wax obtained from the wax-coated stems of candelilla shrubs, especially Euphorbia antisyphilitica; used for varnishes and furniture and shoe polishes.
{ kan mid bullet d schwa l mid bullet schwa waks }
Candida [MYCOLOGY] A genus of yeastlike, pathogenic imperfect fungi that produce very small mycelia.
{ kan mid bullet d schwa mid bullet d schwa }
candidiasis [MEDICINE] A fungus infection of the skin, lungs, mucous membranes, and viscera of humans caused by a species of Candida, usually C. albicans. Also known as moniliasis.
{ kan mid bullet d schwa d imacr mid bullet schwa mid bullet s schwa s }
candite See ceylonite
{ kan d imacr t }
candle See candela
{ kan mid bullet d schwa l }
Candlemas crack See Candlemas Eve winds
{ kan mid bullet d schwa l mid bullet m schwa s krak }
Candlemas Eve winds [METEOROLOGY] Heavy winds often occurring in Great Britain in February or March (Candlemas is February 2).Also known as Candlemas crack.
{ kan mid bullet d schwa l mid bullet m schwa s v winz }
candlenut oil See lumbang oil
{ kan mid bullet d schwa l n schwa t il }
candlepower [OPTICS] Luminous intensity expressed in candelas.Abbreviated cp.
{ kan mid bullet d schwa l pa udot mid bullet schwa r }
CANDU reactor [NUCLEONICS] A type of nuclear reactor that uses natural uranium as fuel, hot pressurized heavy water as coolant, and cool unpressurized heavy water as moderator; utilizes pressurized tubes to contain the fuel and circulating coolant.
{ brvbar kan brvbar dü r ak mid bullet t schwa r }
cane [BOTANY] 1. A hollow, usually slender, jointed stem, such as in sugarcane or the bamboo grasses. 2. A stem growing directly from the base of the plant, as in most Rosaceae, such as blackberry and roses.
{ k a macr n }
cane blight [PLANT PATHOLOGY] A fungus disease affecting the canes of several bush fruits, such as currants and raspberries; caused by several species of fungi.
{ k a macr n bl imacr t }
cane molasses [FOOD ENGINEERING] The heavy, residual syrup after the crystallization of cane syrup.
{ k a macr n m schwa las mid bullet schwa s }
canescent [BOTANY] Having a grayish epidermal covering of short hairs.
{ k schwa nes mid bullet schwa nt }
cane sugar [ORGANIC CHEMISTRY] Sucrose derived from sugarcane.
{ k a macr n sh udot g mid bullet schwa r }
Canes Venatici [ASTRONOMY] A northern constellation with right ascension 13 hours, declination 40°N, between Ursa Major and Boötes.Abbreviated CVn.Also known as Hunting Dogs.
{ kä n z mid bullet v schwa nad mid bullet schwa s }
Canes Venatici I cloud [ASTRONOMY] A relatively nearby, loosely clustered group of galaxies consisting chiefly of late-type spirals and irregular galaxies, with recession velocities near 220 miles (350 kilometers) per second.
{ k a macr n z v schwa nad mid bullet schwa s w schwa n kla udot d }
canfieldite [MINERALOGY] Ag8SnS6 A black mineral of the argyrodite series consisting of silver thiostannate, with a specific gravity of 6.28; found in Germany and Bolivia.
{ kan f l d imacr t }
can hoisting system [MINING ENGINEERING] A hoisting method used in shallow lead and zinc mines in which cans are loaded below and hoisted to the surface where they are capsized and the load discharged; the operation is controlled at the top of the shaft.
{ kan h is mid bullet ti engi sis mid bullet t schwa m }
Canidae [VERTEBRATE ZOOLOGY] A family of carnivorous mammals in the superfamily Canoidea, including dogs and their allies.
{ kan mid bullet schwa d }
canine [ANATOMY] A conical tooth, such as one located between the lateral incisor and first premolar in humans and many other mammals.Also known as cuspid.
[VERTEBRATE ZOOLOGY] Pertaining or related to dogs or to the family Canidae.
{ k a macr n imacr n }
canine distemper [VETERINARY MEDICINE] A pantropic virus disease occurring among animals of the family Canidae.
{ k a macr n imacr n dis tem mid bullet p schwa r }
Canis [VERTEBRATE ZOOLOGY] The type genus of the dog family (Canidae), including dogs, wolves, and jackals.
{ k a macr mid bullet n schwa s }
Canis Major [ASTRONOMY] A constellation with right ascension 7 hours, declination 20°S.Abbreviated CMa.Also known as Greater Dog.
{ k a macr mid bullet n schwa s m a macr mid bullet j schwa r }
Canis Majoris See Sirius
{ brvbar al mid bullet f schwa k a macr mid bullet n schwa s m a macr mid bullet j schwa r mid bullet is }
Canis Majoris See Adhara
{ brvbar ed mid bullet schwa k a macr mid bullet n schwa s m a macr mid bullet j schwa r mid bullet is }
Canis Minor [ASTRONOMY] A constellation with right ascension 8 hours, declination 5°N.Abbreviated CMi.Also known as Lesser Dog.
{ k a macr mid bullet n schwa s m imacr mid bullet n schwa r }
Canis Minoris See Procyon
{ brvbar al mid bullet f schwa k a macr mid bullet n schwa s m imacr mid bullet n schwa r mid bullet is }
canister [MECHANICAL ENGINEERING] See charcoal canister
[ORDNANCE] A special short-range, antipersonnel projectile designed to be fired from rifled guns.
{ kan mid bullet schwa st schwa r }
canker [PLANT PATHOLOGY] An area of necrosis on a woody stem resulting in shrinkage and cracking followed by the formation of callus, ultimately killing the stem.
[VETERINARY MEDICINE] A localized chronic inflammation of the ear in cats, dogs, foxes, ferrets, and others caused by the mite Otodectes cynotis.
{ ka engi mid bullet k schwa r }
canker sore [MEDICINE] Small ulceration of the mucous membrane of the mouth, sometimes caused by a food allergy.
{ ka engi mid bullet k schwa r s r }
canker stain [PLANT PATHOLOGY] A fungus disease of plane trees caused by Endoconidiophora fimbriata platani and characterized by bluish-black or reddish-brown discolorations beneath blackened cankers on the trunk and sometimes the branches.
{ ka engi mid bullet k schwa r st a macr n }
cankerworm [INVERTEBRATE ZOOLOGY] Any of several lepidopteran insect larvae in the family Geometridae which cause severe plant damage by feeding on buds and foliage.
{ ka engi mid bullet k schwa r w schwa rm }
Cannabaceae [BOTANY] A family of dicotyledonous herbs in the order Urticales, including Indian hemp (Cannabis sativa) and characterized by erect anthers, two styles or style branches, and the lack of milky juice.
{ kan mid bullet schwa b a macr s mid bullet }
cannabidiol [ORGANIC CHEMISTRY] C21H28(OH)2 A constituent of cannabis which, upon isomerization to a tetrahydrocannabinol, has some of the physiologic activity of marijuana.
{ brvbar kan mid bullet schwa mid bullet b schwa d imacr l }
cannabinoid [ORGANIC CHEMISTRY] Any one of the various chemical constituents of cannabis (marijuana), that is, the isomeric tetrahydrocannabinols, cannabinol, and cannabidiol.
{ k schwa nab mid bullet schwa n id }
cannabinol [ORGANIC CHEMISTRY] C21H26O2 A physiologically inactive phenol formed by spontaneous dehydrogenation of tetrahydrocannabinol from cannabis.
{ kan mid bullet schwa mid bullet b schwa n l }
Cannabis [BOTANY] A genus of tall annual herbs in the family Cannabaceae having erect stems, leaves with three to seven elongate leaflets, and pistillate flowers in spikes along the stem.
{ kan mid bullet schwa mid bullet b schwa s }
cannabiscetin See myricetin
{ brvbar kan mid bullet schwa bis mid bullet schwa t n }
cannabism [MEDICINE] Poisoning resulting from excessive or habitual use of cannabis.
{ kan mid bullet schwa biz mid bullet schwa m }
Cannaceae [BOTANY] A family of monocotyledonous plants in the order Zingiberales characterized by one functional stamen, a single functional pollen sac in the stamen, mucilage canals in the stem, and numerous ovules in each of the one to three locules.
{ k schwa n a macr s mid bullet }
canned cycle [COMPUTER SCIENCE] Any set of operations, either software or hardware, that is activated by a single command.
{ kand s imacr mid bullet k schwa l }
canned motor [MECHANICAL ENGINEERING] A motor enclosed within a casing along with the driven element (that is, a pump) so that the motor bearings are lubricated by the same liquid that is being pumped.
{ brvbar kand m o macr d mid bullet schwa r }
canned program [COMPUTER SCIENCE] A program which has been written to solve a particular problem, is available to users of a computer system, and is usually fixed in form and capable of little or no modification.
{ brvbar kand pr o macr mid bullet gr schwa m }
canned pump [MECHANICAL ENGINEERING] A watertight pump that can operate under water.
{ brvbar kand p schwa mp }
cannel coal [GEOLOGY] A fine-textured, highly volatile bituminous coal distinguished by a greasy luster and blocky, conchoidal fracture; burns with a steady luminous flame.Also known as cannelite.
{ kan mid bullet schwa l k o macr l }
cannelite See cannel coal
{ kan mid bullet schwa l imacr t }
canneloid [GEOLOGY] 1. Coal that resembles cannel coal. 2. Coal intermediate between bituminous and cannel. 3. Durain laminae in banded coal. 4. Cannel coal of anthracite or semianthracite rank.
{ kan mid bullet schwa l id }
cannel shale [GEOLOGY] A black shale formed by the accumulation of an aquatic ooze rich in bituminous organic matter in association with inorganic materials such as silt and clay.
{ kan mid bullet schwa l sh a macr l }
cannelure [ORDNANCE] 1. A groove in a bullet which contains a lubricant, or into which the cartridge is crimped. 2. A groove in a cartridge case providing a purchase for the extractor. 3. A ringlike groove for locking the jacket of an armor-piercing bullet to the core. 4. A ringlike groove in the rotating band of a gun projectile to lessen the resistance offered to the gun rifling and to prevent fringing grooves.
{ kan mid bullet schwa l mid bullet udot r }
cannibalize [ENGINEERING] To remove parts from one piece of equipment and use them to replace like, defective parts in a similar piece of equipment in order to keep the latter operational.
{ kan mid bullet schwa mid bullet b schwa l imacr z }
canning [FOOD ENGINEERING] Packing and preserving of food in cans or jars subjected to sterilizing temperatures.
[NUCLEONICS] Placing a jacket around a slug of uranium before inserting the slug in a nuclear reactor.
{ kan mid bullet i engi }
Cannizzaro reaction [ORGANIC CHEMISTRY] The reaction in which aldehydes that do not have a hydrogen attached to the carbon adjacent to the carbonyl group, upon encountering strong alkali, readily form an alcohol and an acid salt.
{ kän mid bullet it sär mid bullet o macr r ak mid bullet sh schwa n }
cannon [ORDNANCE] A complete assembly which consists of a tube and a breech mechanism with a firing mechanism or base cap and which is a component of a gun, howitzer, or mortar; may include muzzle appendages; the term is generally limited to calibers greater than 1 inch (2.5 centimeters).
{ kan mid bullet schwa n }
cannonball [ORDNANCE] A missile that is spheroidal in shape and fired from a cannon.
{ kan mid bullet schwa n b l }
cannon cradle [ORDNANCE] A portion of a cannon assembly which is designed to support the cannon and allows the cannon to recoil and counter- recoil.
{ kan mid bullet schwa n kr a macr d mid bullet schwa l }
cannon pinion [HOROLOGY] A tube that holds the minute hand at one end and meshes with the minute wheel of a timepiece on the other end.
{ kan mid bullet schwa n pin mid bullet y schwa n }
cannon primer [ORDNANCE] Primer used with separate-loading ammunition.
{ kan mid bullet schwa n pr imacr mid bullet m schwa r }
cannula [MEDICINE] A small tube that can be inserted into a body cavity, duct, or vessel.
{ kan mid bullet y schwa mid bullet l schwa }
cannular combustion chambers [AEROSPACE ENGINEERING] The separate combustion chambers in an aircraft gas turbine.Also known as can-type combustors.
{ kan mid bullet y schwa mid bullet l schwa r k schwa m b schwa s mid bullet ch schwa n ch a macr m mid bullet b schwa rz }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

complete blood count [PATHOLOGY] Differential and absolute determinations of the numbers of each type of blood cell in a sample and, by extrapolation, in the general circulation.
{ k schwa m [image] pl [image] t [image] bl schwa d [image] ka udot nt }
complete carry [COMPUTER SCIENCE] In parallel addition, an arrangement in which the carries that result from the addition of carry digits are allowed to propagate from place to place.
{ k schwa m [image] pl [image] t [image] kar mid bullet [image] }
complete class of decision functions [STATISTICS] A concept in decision theory which states that for a class of decision functions to be complete it must include a uniformly better decision function, which is a decision function that is sometimes better but never worse (according to some criterion) than each decision function not in the class.
{ k schwa m brvbar pl [image] t brvbar klas schwa v di [image] sizh mid bullet schwa n [image] f schwa engi k mid bullet sh schwa nz }
complete combustion [CHEMISTRY] Combustion in which the entire quantity of oxidizable constituents of a fuel is reacted.
{ k schwa m [image] pl [image] t k schwa m [image] b schwa s mid bullet ch schwa n }
complete degeneracy [QUANTUM MECHANICS] The condition in which all the states of interest have the same energy.
{ k schwa m [image] pl [image] t di [image] jen mid bullet schwa mid bullet r schwa mid bullet s [image] }
complete electron shell [ATOMIC PHYSICS] An inner electron shell of an atom that contains its maximun number of electrons.
{ k schwa m [image] pl [image] t i brvbar lek [image] trän [image] shel }
complete-expansion diesel cycle See Brayton cycle
{ k schwa m [image] pl [image] t ik [image] span mid bullet sh schwa n [image] d [image] mid bullet z schwa l [image] si mid bullet k schwa l }
complete flower [BOTANY] A flower having all four floral parts, that is, having sepals, petals, stamens, and carpels.
{ k schwa m [image] pl [image] t [image] fla udot mid bullet schwa r }
complete four-point See four-point
{ k schwa m brvbar pl [image] t [image] f [image] r [image] p [image] int }
complete fusion [METALLURGY] Fusion which has occurred over all surfaces of the base metal exposed for welding.
{ k schwa m [image] pl [image] t [image] fyü mid bullet zh schwa n }
complete graph [MATHEMATICS] A graph with exactly one edge connecting each pair of distinct vertices and no loops.
{ k schwa m brvbar pl [image] t [image] graf }
complete induction See mathematical induction
{ k schwa m [image] pl [image] t in [image] d schwa k mid bullet sh schwa n }
complete integral [MATHEMATICS] 1. A solution of an nth order ordinary differential equation which depends on n arbitrary constants as well as the independent variable.Also known as complete primitive. 2. A solution of a first-order partial differential equation with n independent variables which depends upon n arbitrary parameters as well as the independent variables.
{ k schwa m [image] pl [image] t [image] in mid bullet t schwa mid bullet gr schwa l }
complete joint penetration [METALLURGY] The fusion of weld metal to base metal throughout the entire thickness of the base metal, that is, the deposited weld metal occupies the entire groove.
{ k schwa m [image] pl [image] t [image] j [image] int pen mid bullet schwa [image] tr a macr mid bullet sh schwa n }
complete lattice [MATHEMATICS] A partially ordered set in which every subset has both a supremum and an infimum.
{ k schwa m [image] pl [image] t [image] lad mid bullet schwa s }
complete leaf [BOTANY] A dicotyledon leaf consisting of three parts: blade, petiole, and a pair of stipules.
{ k schwa m [image] pl [image] t [image] l [image] f }
complete learning method [PSYCHOLOGY] An experimental procedure in which the subject works with test material until one complete errorless trial is achieved.
{ k schwa m brvbar pl [image] t brvbar l schwa rn mid bullet i engi [image] meth mid bullet schwa d }
complete lubrication [ENGINEERING] Lubrication taking place when rubbing surfaces are separated by a fluid film, and frictional losses are due solely to the internal fluid friction in the film.Also known as viscous lubrication.
{ k schwa m [image] pl [image] t [image] lüb mid bullet r schwa [image] k a macr mid bullet sh schwa n }
completely inelastic collision See perfectly inelastic collision
{ k schwa m [image] pl [image] t mid bullet l [image] in mid bullet schwa [image] las mid bullet tik k schwa [image] lizh mid bullet schwa n }
completely normal space [MATHEMATICS] A topological space with the property that any pair of sets with disjoint closures can be separated by open sets.
{ k schwa m [image] pl [image] t mid bullet l [image] brvbar n [image] r mid bullet m schwa l [image] sp a macr s }
completely reducible representation [MATHEMATICS] A representation of a group as a family of linear operators of a vector space V such that V is the direct sum of subspaces V1, . . . , Vn which are invariant under these operators, but V1, . . . , Vn do not have any proper closed subspaces which are also invariant under these operators.Also known as semisimple representation.
{ k schwa m brvbar pl [image] t mid bullet l [image] ri brvbar düs mid bullet schwa mid bullet b schwa l [image] rep mid bullet ri mid bullet zen [image] t a macr mid bullet sh schwa n }
completely regular space [MATHEMATICS] A topological space X where for every point x and neighborhood U of x there is a continuous function from X to [0,1] with f(x) = 1 and f(y) = 0, if y is not in U. Also known as Tychonoff space.
{ k schwa m [image] pl [image] t mid bullet l [image] brvbar reg mid bullet y schwa mid bullet l schwa r [image] sp a macr s }
complete metric space [MATHEMATICS] A metric space in which every Cauchy sequence converges to a point of the space. Also known as complete space.
{ k schwa m [image] pl [image] t brvbar me mid bullet trik [image] sp a macr s }
complete normed linear space See Banach space
{ k schwa m [image] pl [image] t brvbar n [image] rmd brvbar lin mid bullet [image] mid bullet schwa r [image] spas }
complete operation [COMPUTER SCIENCE] An operation which includes obtaining all operands from storage, performing the operation, returning resulting operands to storage, and obtaining the next instruction.
{ k schwa m [image] pl [image] täp mid bullet schwa [image] r a macr mid bullet sh schwa n }
complete order See linear order
{ k schwa m [image] pl [image] t [image] [image] rd mid bullet schwa r }
complete orthonormal set [MATHEMATICS] A set of mutually orthogonal unit vectors in a (possibly infinite dimensional) vector space which is contained in no larger such set, that is no nonzero vector is perpendicular to all the vectors in the set.Also known as closed orthonormal set.
{ k schwa m [image] pl [image] t brvbar [image] r mid bullet th o macr brvbar n [image] r mid bullet m schwa l [image] set }
complete primitive See complete integral
{ k schwa m [image] pl [image] t [image] prim mid bullet schwa d mid bullet iv }
NP-complete problem [COMPUTER SCIENCE] One of the hardest problems in class NP, such that, if there are any problems in class NP but not in class P, this is one of them.
{ brvbar en brvbar p [image] k schwa m [image] pl [image] t [image] präb mid bullet l schwa m }
complete quadrangle [MATHEMATICS] A plane figure consisting of a quadrangle and its two diagonals.Also known as complete quadrilateral.
{ k schwa m [image] pl [image] t [image] kwä [image] dra engi mid bullet g schwa l }
complete quadrilateral See complete quadrangle
{ k schwa m [image] pl [image] t [image] kwä mid bullet dr schwa [image] lad mid bullet schwa mid bullet r schwa l }
complete residue system modulo n [MATHEMATICS] A set of integers that includes one and only one member of each number class modulo n.
{ k schwa m brvbar pl [image] t brvbar rez mid bullet schwa mid bullet dü brvbar sis mid bullet t schwa m brvbar mäj mid bullet schwa [image] l o macr [image] en }
complete round [ORDNANCE] All components of ammunition that are needed to fire a given gun or firearm once.
{ k schwa m [image] pl [image] t ra udot nd }
complete routine [COMPUTER SCIENCE] A routine, generally supplied by a computer manufacturer, which does not have to be modified by the user before being applied.
{ k schwa m [image] pl [image] t rü [image] t [image] n }
complete space See complete metric space
{ k schwa m [image] pl [image] t [image] sp a macr s }
completing the square [MATHEMATICS] A method of solving quadratic equations, consisting of moving all terms to the left side of the equation, dividing through by the coefficient of the square term, and adding to both sides a number sufficient to make the left side a perfect square.
{ k schwa m [image] pl [image] d mid bullet i engi th schwa [image] skwer }
completion [MATHEMATICS] For a metric space X, a complete metric space obtained from X by formally adding limits to Cauchy sequences.
{ k schwa m [image] pl [image] mid bullet sh schwa n }
completion fluid [PETROLEUM ENGINEERING] A drilling mud with special properties that permit control of formation pressure and minimize formation damage during well completion.
{ k schwa m [image] pl [image] mid bullet sh schwa n [image] flü mid bullet schwa d }
complex [GEOLOGY] An assemblage of rocks that has been folded together, intricately mixed, involved, or otherwise complicated.
[MATHEMATICS] A space which is represented as a union of simplices which intersect only on their faces.
[MEDICINE] See syndrome
[MINERALOGY] Composed of many ingredients.
[PSYCHOLOGY] A group of associated ideas with strong emotional tones, which have been transferred from the conscious mind into the unconscious and which influence the personality.
{ [image] käm [image] pleks }
complexation See complexing
{ [image] käm [image] plek [image] s a macr mid bullet sh schwa n }
complexation analysis [ANALYTICAL CHEMISTRY] The determination of the ligand/metal ratio in a coordination complex.
{ [image] käm mid bullet plek [image] s a macr mid bullet sh schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
complexation indicator See metal ion indicator
{ [image] käm mid bullet plek [image] s a macr mid bullet sh schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
complexation reaction [CHEMISTRY] A chemical reaction that takes place between a metal ion and a molecular or ionic entity known as a ligand that contains at least one atom with an unshared pair of electrons.
{ [image] käm mid bullet plek [image] s a macr mid bullet sh schwa n r [image] [image] ak mid bullet sh schwa n }
complex chemical reaction [CHEMISTRY] A chemical system in which a number of chemical reactions take place simultaneously, including reversible reactions, consecutive reactions, and concurrent or side reactions.
{ [image] käm [image] pleks brvbar kem mid bullet i mid bullet k schwa l r [image] [image] ak mid bullet sh schwa n }
complex climatology [CLIMATOLOGY] Analysis of the climate of a single space, or comparison of the climates of two or more places, by the relative frequencies of various weather types or groups of such types; a type is defined by the simultaneous occurrence within specified narrow limits of each of several weather elements.
{ [image] käm [image] pleks [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
complex compound [CHEMISTRY] Any of a group of chemical compounds in which a part of the molecular bonding is of the coordinate type.Also known as coordination complex.
{ [image] käm [image] pleks [image] käm [image] pa udot nd }
complex conjugate [MATHEMATICS] 1. One of a pair of complex numbers with identical real parts and with imaginary parts differing only in sign.Also known as conjugate. 2. The matrix whose elements are the complex conjugates of the corresponding elements of a given matrix.
{ [image] käm [image] pleks [image] kän mid bullet j schwa mid bullet g schwa t }
complex data type [COMPUTER SCIENCE] A scalar data type which contains two real fields representing the real and imaginary components of a complex number.
{ [image] käm [image] pleks [image] dad mid bullet schwa [image] t imacr p }
complex declaration statement [COMPUTER SCIENCE] A nonexecutable statement in FORTRAN used to specify that the type of identifier appearing in the program is of the form a + bi, where i is the square root of -1.
{ [image] käm [image] pleks [image] dek mid bullet l schwa [image] r a macr mid bullet sh schwa n [image] st a macr t mid bullet m schwa nt }
complex degree of coherence [PHYSICS] A measure of the coherence between two waves, equal to the cross-correlation function between the normalized amplitude of one wave and the complex conjugate of the normalized amplitude of the other.
{ [image] käm [image] pleks d schwa [image] gr [image] schwa v [image] k o macr [image] hir mid bullet schwa ns }
complex dune [GEOLOGY] A dune of varying forms, often very large, and produced by variable, shifting winds and the merging of various dune types.
{ [image] käm [image] pleks [image] dün }
complex fold [GEOLOGY] A fold whose axial line is also folded.
{ [image] käm [image] pleks [image] f o macr ld }
complex fraction [MATHEMATICS] A fraction whose numerator or denominator is a fraction.
{ [image] käm [image] pleks [image] frak mid bullet sh schwa n }
complex frequency [ENGINEERING] A complex number used to characterize exponential and damped sinusoidal motion in the same way that an ordinary frequency characterizes simple harmonic motion; designated by the constant s corresponding to a motion whose amplitude is given by Aest, where A is a constant and t is time.
{ [image] käm [image] pleks [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
compleximetric titration See complexometric titration
{ k schwa m [image] plek mid bullet s schwa brvbar me mid bullet trik t imacr tr a macr mid bullet sh schwa n }
complex impedance See electrical impedance; impedance
{ käm pleks im p d mid bullet schwa ns }
complexing [CHEMISTRY] Formation of a complex compound.Also known as complexation.
{ käm plek mid bullet si engi }
complexing agent [CHEMISTRY] A substance capable of forming a complex compound with another material in solution.
{ käm plek mid bullet si engi a macr mid bullet j schwa nt }
complex instruction set computer [COMPUTER SCIENCE] A computer in which relatively high-level or complex hardware incorporating microcode is used to implement a relatively large number of instructions.Abbreviated CISC.
{ brvbar käm pleks in str schwa k mid bullet sh schwa n set k schwa m pyüd mid bullet schwa r }
complex integer See Gaussian integer
{ brvbar käm pleks int mid bullet schwa mid bullet j schwa r }
complex ion [CHEMISTRY] A complex, electrically charged group of atoms or radical, for example, Cu(NH3)2+2.
{ käm pleks imacr än }
complexity [COMPUTER SCIENCE] The number of elementary operations used by a program or algorithm to accomplish a given task.
{ k schwa m plek mid bullet s schwa d mid bullet }
complex low [METEOROLOGY] An area of low atmospheric pressure within which more than one low-pressure center is found.
{ käm pleks l o macr }
complex notation [PHYSICS] The representation of a physical quantity by a complex number whose real component equals the instantaneous value of the physical quantity, a sinusoidally varying quantity thus being represented by a point rotating in a circle centered at the origin of the complex plane with uniform speed.
{ käm pleks n o macr t a macr mid bullet sh schwa n }
complex number [MATHEMATICS] Any number of the form a + bi, where a and b are real numbers, and i2 = -1.
{ käm pleks n schwa m mid bullet b schwa r }
complexometric titration [ANALYTICAL CHEMISTRY] A technique of volumetric analysis in which the formation of a colored complex is used to indicate the end point of a titration.Also known as chelatometry. Also spelled compleximetric titration.
{ k schwa m brvbar plek mid bullet s schwa brvbar me mid bullet trik t imacr tr a macr mid bullet sh schwa n }
complex permeability [ELECTROMAGNETISM] A property, designated by *, of a magnetic material, equal to 0 (L/L0), where L is the complex inductance of an inductance coil in which the magnetic material forms the core when the coil is connected to a sinusoidal voltage source, and L0 is the vacuum inductance of the coil.
{ käm pleks p schwa r mid bullet m mid bullet schwa bil mid bullet schwa d mid bullet }
complex permittivity [ELECTRICITY] A property of a dielectric, equal to 0(C/C0), where C is the complex capacitance of a capacitor in which the dielectric is the insulating material when the capacitor is connected to a sinusoidal voltage source, and C0 is the vacuum capacitance of the capacitor.
{ käm pleks p schwa r mid bullet m schwa tiv mid bullet schwa d mid bullet }
complex plane [MATHEMATICS] A plane whose points are assigned the real and imaginary parts of complex numbers for coordinates.
{ brvbar käm pleks pl a macr n }
complex potential [FLUID MECHANICS] An analytic function in ideal aerodynamics whose real part is the velocity potential and whose imaginary part is the stream function.
[NUCLEAR PHYSICS] A generalization of the potential in the Schrödinger equation describing the scattering of a nucleon by a nucleus in the cloudy crystal-ball model.
{ käm pleks p schwa ten mid bullet ch schwa l }
complex reflector [ENGINEERING] A structure or group of structures having many radar-reflecting surfaces facing in different directions.
{ käm pleks ri flek mid bullet t schwa r }
complex relative attenuation [ELECTRONICS] The ratio of the peak output voltage, in complex notation, of an electric filter to the output voltage at the frequency being considered.
{ käm pleks brvbar rel mid bullet schwa d mid bullet iv schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
complex salt [INORGANIC CHEMISTRY] A class of salts in which there are no detectable quantities of each of the metal ions existing in solution; an example is K3Fe(CN)6, which in solution has K+ but no Fe3+ because Fe is strongly bound in the complex ion, Fe(CN)63-.
{ käm pleks s lt }
complex sphere See Riemann sphere
{ käm pleks sfir }
complex target [ENGINEERING] A radar target composed of a number of reflecting surfaces that, in the aggregate, are smaller in all dimensions than the resolution capabilities of the radar.
{ käm pleks tär mid bullet g schwa t }
complex tombolo [GEOLOGY] A system resulting when several islands and the mainland are interconnected by a complex series of tombolos.Also known as tombolo cluster; tombolo series.
{ käm pleks täm mid bullet b schwa l o macr }
complex tone [ACOUSTICS] A sound wave produced by the combination of simple sinusoidal components of different frequencies.
{ käm pleks t o macr n }
complex unit [MATHEMATICS] Any complex number, x + iy, whose absolute value, (x2 + y2), equals 1.
{ käm pleks yü mid bullet n schwa t }
complex variable [MATHEMATICS] A variable which assumes complex numbers for values.
{ käm pleks ver mid bullet mid bullet schwa mid bullet b schwa l }
complex velocity [FLUID MECHANICS] In ideal aerodynamic flow, the derivative of the complex potential with respect to z = x + iy, where x and y are the chosen coordinates.
{ käm pleks v schwa läs mid bullet schwa d mid bullet }
complex wave [PHYSICS] A waveform which varies from instant to instant, but can be resolved into a number of sine-wave components, each of a different frequency and probably of a different amplitude.
{ käm pleks w a macr v }
compliance [MECHANICS] The displacement of a linear mechanical system under a unit force.
{ k schwa m pl imacr mid bullet schwa ns }
compliance constant [MECHANICS] Any one of the coefficients of the relations in the generalized Hooke's law used to express strain components as linear functions of the stress components.Also known as elastic constant.
{ k schwa m pl imacr mid bullet schwa ns kän mid bullet st schwa nt }
compliant character [PSYCHOLOGY] In psychoanalytic theory, traits that include neurotic self-effacement, deference, and inappropriate yielding to another person.
{ k schwa m brvbar pl imacr mid bullet schwa nt kar mid bullet ik mid bullet t schwa r }
complicate [INVERTEBRATE ZOOLOGY] Folded lengthwise several times, as applied to insect wings.
{ käm mid bullet pl schwa k a macr t }
compo board See composition board
{ käm p o macr b rd }
compole See commutating pole
{ käm p o macr l }
component [CHEMISTRY] 1. A part of a mixture. 2. The smallest number of chemical substances which are able to form all the constituents of a system in whatever proportion they may be present.
[ELECTRICITY] Any electric device, such as a coil, resistor, capacitor, generator, line, or electron tube, having distinct electrical characteristics and having terminals at which it may be connected to other components to form a circuit.Also known as circuit element; element.
[MATHEMATICS] 1. In a graph system, a connected subgraph which is not a subgraph of any other connected subgraph. 2. For a set S, a connected subset of S that is not a subset of any other connected subset of S.
[SCIENCE AND TECHNOLOGY] A constituent part of a system; examples are a vector term which when added to others gives a vector sum, an ingredient of a chemical system, or the mineral portion of a rock.
{ k schwa m p o macr mid bullet n schwa nt }
n-component [PARTICLE PHYSICS] Cosmic-ray particles that can take part in nuclear interactions, that is, nucleons, pions, and other baryons and mesons.
{ en k schwa m p o macr mid bullet n schwa nt }
component bar chart [STATISTICS] A bar chart which shows within each bar the components that make up the bar; each component is represented by a section proportional in size to its representation in the total of each bar.
{ k schwa m brvbar p o macr mid bullet n schwa nt bär chärt }
component distillation [CHEMICAL ENGINEERING] A distillation process in which a fraction that cannot normally be separated by distillation is removed by forming an azeotropic mixture.
{ k schwa m p o macr mid bullet n schwa nt dis mid bullet t schwa l a macr mid bullet sh schwa n }
component-failure-impact analysis [SYSTEMS ENGINEERING] A study that attempts to predict the consequences of failures of the major components of a system. Abbreviated CFIA.
{ k schwa m p o macr mid bullet n schwa nt brvbar f a macr l mid bullet y schwa r im pakt schwa nal mid bullet schwa mid bullet s schwa s }
component name See metavariable
{ k schwa m p o macr mid bullet n schwa nt n a macr m }
component-substances law [CHEMISTRY] The law that each substance, singly or in mixture, composing a material exhibits specific properties that are independent of the other substances in that material.
{ k schwa m p o macr mid bullet n schwa nt sub mid bullet st schwa n mid bullet s schwa s l }
component symbol [ELECTRICITY] A graphical design used to represent a component in a circuit diagram.
{ k schwa m p o macr mid bullet n schwa nt sim mid bullet b schwa l }
component vectors [MATHEMATICS] Vectors parallel to specified (usually perpendicular) axes whose sum equals a given vector.
{ k schwa m p o macr mid bullet n schwa nt vek mid bullet t schwa rz }
composing rule See composing stick
{ k schwa m p o macr z mid bullet i engi rül }
composing stick [GRAPHIC ARTS] A tool designed for holding type which is being assembled and justified.
{ k schwa m p o macr z mid bullet i engi stik }
Compositae [BOTANY] The single family of the order Asterales; perhaps the largest family of flowering plants, it contains about 19,000 species.
{ k schwa m päz mid bullet schwa t }
composite [ENGINEERING ACOUSTICS] A re-recording consisting of at least two elements.
[MATERIALS] A material that results when two or more materials, each having its own, usually different characteristics, are combined, giving useful properties for specific applications.Also known as composite material.
{ k schwa m päz mid bullet schwa t }
composite balance [ELECTRICITY] An electric balance made by modifying the Kelvin balance to measure amperage, voltage, or wattage.
{ k schwa m päz mid bullet schwa t bal mid bullet schwa ns }
composite beam [CIVIL ENGINEERING] Beam action of two materials joined to act as a unit, especially that developed by a concrete slab resting on a steel beam and joined by shear connectors.
{ k schwa m päz mid bullet schwa t b m }
composite cable [ELECTRICITY] Cable in which conductors of different gages or types are combined under one sheath.
{ k schwa m päz mid bullet schwa t k a macr mid bullet b schwa l }
composite circuit [ELECTRONICS] A circuit used simultaneously for voice communication and telegraphy, with frequency-discriminating networks serving to separate the two types of signals.
{ k schwa m päz mid bullet schwa t s schwa r mid bullet k schwa t }
composite color signal [COMMUNICATIONS] The color television picture signal plus all blanking and synchronizing signals.Also known as composite picture signal.
{ k schwa m päz mid bullet schwa t k schwa l mid bullet schwa r sig mid bullet n schwa l }
composite color sync [COMMUNICATIONS] The signal comprising all the synchronization signals necessary for proper operation of a color television receiver.
{ k schwa m päz mid bullet schwa t k schwa l mid bullet schwa r si engi k }
composite column [CIVIL ENGINEERING] A concrete column having a structural- steel or cast-iron core with a maximum core area of 20.
{ k schwa m päz mid bullet schwa t käl mid bullet schwa m }
composite compact [METALLURGY] A powder compact composed of more than one layer of different components with each layer retaining its identity.
{ k schwa m päz mid bullet schwa t käm pakt }
composite cone [GEOLOGY] A large volcanic cone constructed of lava and pyroclastic material in alternating layers.
{ k schwa m päz mid bullet schwa t k o macr n }
composite defense [ORDNANCE] In antiaircraft artillery, a defense that employs two or more types of fire units which are integrated into a single defense.
{ k schwa m päz mid bullet schwa t d schwa fens }
composite dialing [COMMUNICATIONS] Method of dialing between distant offices over one leg of a composite set.
{ k schwa m päz mid bullet schwa t d imacr mid bullet li engi }
composite dike [GEOLOGY] A dike consisting of several intrusions differing in chemical and mineralogical composition.
{ k schwa m päz mid bullet schwa t d imacr k }
composite electrode [METALLURGY] A filler-metal electrode composed of more than one metal.
{ k schwa m päz mid bullet schwa t i lek tr o macr d }
composite explosive [MATERIALS] A mixture of substances which consume and give off oxygen, together with one or several simple explosives; dynamite is an example.
{ k schwa m päz mid bullet schwa t ik spl o macr mid bullet siv }
composite filter [ELECTRONICS] A filter constructed by linking filters of different kinds in series.
{ k schwa m päz mid bullet schwa t fil mid bullet t schwa r }
composite flash [GEOPHYSICS] A lightning discharge which is made up of a series of distinct lightning strokes with all strokes following the same or nearly the same channel, and with successive strokes occurring at intervals of about 0.05 second.Also known as multiple discharge.
{ k schwa m päz mid bullet schwa t flash }
composite fold [GEOLOGY] A fold having smaller folds on its limbs.
{ k schwa m päz mid bullet schwa t f o macr ld }
composite fuel [MATERIALS] A broad class of solid chemical fuels composed of a fuel and oxidizer and used as propellants in rockets; an example of a fuel is phenol formaldehyde, and an oxidizer is ammonium perchlorate.Also known as composite propellant.
{ k schwa m päz mid bullet schwa t fyül }
composite function [MATHEMATICS] A function of one or more independent variables that are themselves functions of one or more other independent variables.
{ k schwa m päz mid bullet schwa t f schwa engi k mid bullet sh schwa n }
composite gene [GENETICS] Any gene arising by recombination between two nonallelic genes, located on two nonhomologous chromosomes, and containing portions of both genes.
{ k schwa m päz mid bullet schwa t j n }
composite gneiss [PETROLOGY] A banded rock formed by intimate penetration of magma into country rocks.
{ k schwa m päz mid bullet schwa t n imacr s }
composite grain [GEOLOGY] A sedimentary clast formed of two or more original particles.
{ k schwa m päz mid bullet schwa t gr a macr n }
composite group [MATHEMATICS] A group that contains normal subgroups other than the identity element and the whole group.
{ k schwa m päz mid bullet schwa t grüp }
composite hypothesis [STATISTICS] A hypothesis that specifies a range of values for the distribution of the observed random variables.
{ k schwa m päz mid bullet schwa t h imacr päth mid bullet schwa mid bullet s schwa s }
composite I-beam bridge [CIVIL ENGINEERING] A beam bridge in which the concrete roadway is mechanically bonded to the I beams by means of shear connectors.
{ k schwa m päz mid bullet schwa t imacr b m brij }
composite joint [METALLURGY] A joint connected by welding in conjunction with one or more mechanical means.
{ k schwa m päz mid bullet schwa t j int }
composite macromechanics [ENGINEERING] The study of composite material behavior wherein the material is presumed homogeneous and the effects of the constituent materials are detected only as averaged apparent properties of the composite.
{ k schwa m päz mid bullet schwa t brvbar mak mid bullet r o macr mid bullet m schwa kan mid bullet iks }
composite map [MINING ENGINEERING] A map in which several levels of a mine are shown on a single sheet.
{ k schwa m päz mid bullet schwa t map }
composite material See composite
{ k schwa m brvbar päz mid bullet schwa t m schwa brvbar tir mid bullet mid bullet schwa l }
composite micromechanics [ENGINEERING] The study of composite material behavior wherein the constituent materials are studied on a microscopic scale with specific properties being assigned to each constituent; the interaction of the constituent materials is used to determine the properties of the composite.
{ k schwa m päz mid bullet schwa t brvbar mik mid bullet r o macr mid bullet m schwa kan mid bullet iks }
composite nerve [PHYSIOLOGY] A nerve containing both sensory and motor fibers.
{ k schwa m päz mid bullet schwa t n schwa rv }
composite number [MATHEMATICS] Any positive integer which is not prime.Also known as composite quantity.
{ k schwa m päz mid bullet schwa t n schwa m mid bullet b schwa r }
composite photograph [GRAPHIC ARTS] An assembly of separate photographs, made by several lenses of a multiple-lens camera in simultaneous exposure, into the equivalent of a photograph made with a wide-angle lens.
{ k schwa m päz mid bullet schwa t f o macr d mid bullet schwa graf }
composite picture signal See composite color signal
{ k schwa m päz mid bullet schwa t pik mid bullet ch schwa r sig mid bullet n schwa l }
composite pile [CIVIL ENGINEERING] A pile in which the upper and lower portions consist of different types of piles.
{ k schwa m päz mid bullet schwa t p imacr l }
composite plate [METALLURGY] A layer of electrodeposited material consisting of at least two different constituents.
{ k schwa m päz mid bullet schwa t pl a macr t }
composite profile [MAPPING] A profile comprising the highest points of a series of profiles that are drawn along several regularly spaced and parallel map lines.
{ k schwa m päz mid bullet schwa t pr o macr f imacr l }
composite propellant See composite fuel
{ k schwa m päz mid bullet schwa t pr schwa pel mid bullet schwa nt }
composite pulse [ELECTRONICS] A pulse composed of a series of overlapping pulses received from the same source over several paths in a pulse navigation system.
{ k schwa m päz mid bullet schwa t p schwa ls }
composite quantity See composite number
{ k schwa m päz mid bullet schwa t kwän mid bullet schwa d mid bullet }
composite sailing [NAVIGATION] In marine operations, a modification of great- circle sailing, used when limiting the highest latitude.
{ k schwa m päz mid bullet schwa t s a macr l mid bullet i engi }
composite sample [ANALYTICAL CHEMISTRY] A sample comprising two or more increments selected to represent the material being analyzed.
{ k schwa m päz mid bullet schwa t sam mid bullet p schwa l }
composite sampler [ENGINEERING] A hydrometer cylinder equipped with sample cocks at regular intervals along its vertical height; used to take representative (vertical composite) samples of oil from storage tanks.
{ k schwa m päz mid bullet schwa t sam mid bullet pl schwa r }
composite sequence [GEOLOGY] An ideal sequence of cyclic sediments containing all the lithological types in their proper order.
{ k schwa m päz mid bullet schwa t s mid bullet kw schwa ns }
composite set [ELECTRONICS] Assembly of apparatus designed to provide one end of a composite circuit.
{ k schwa m päz mid bullet schwa t set }
composite sill [GEOLOGY] A sill consisting of several intrusions differing in chemical and mineralogical compositions.
{ k schwa m päz mid bullet schwa t sil }
composite steel [METALLURGY] Bar steel machined along the entire length which is cast around an insert of tool steel welded to the backing of mild steel; used for shear blades and die parts.
{ k schwa m päz mid bullet schwa t st l }
composite stream [PETROLEUM ENGINEERING] A flow of oil and gas or a flow of two or more different hydrocarbons in one stream.
{ k schwa m päz mid bullet schwa t str m }
composite topography [GEOLOGY] A topography whose features have developed in two or more erosion cycles.
{ k schwa m päz mid bullet schwa t t schwa päg mid bullet r schwa mid bullet f }
composite track [NAVIGATION] A modified great-circle track consisting of an initial great-circle track from the point of departure with its vertex on a limiting parallel of latitude; a parallel-sailing track from this vertex along the limiting parallel to the vertex of a final great-circle track passing through the destination.
{ k schwa m päz mid bullet schwa t trak }
composite truss [CIVIL ENGINEERING] A truss having compressive members and tension members.
{ k schwa m päz mid bullet schwa t tr schwa s }
composite unconformity [GEOLOGY] An unconformity that has resulted from more than one episode of nondeposition and possible erosion.
{ k schwa m päz mid bullet schwa t schwa n mid bullet k schwa n f r mid bullet m schwa d mid bullet }
composite vein [GEOLOGY] A large fracture zone composed of parallel ore- filled fissures and converging diagonals, whose walls and intervening country rock have been replaced to a certain degree.
{ k schwa m päz mid bullet schwa t v a macr n }
composite video signal [COMMUNICATIONS] The video-only portion of the standard color television signal used in the United States, in which red, green, and blue signals are mixed.
{ k schwa m päz mid bullet schwa t vid mid bullet mid bullet o macr sig mid bullet n schwa l }
composite volcano See stratovolcano
{ k schwa m päz mid bullet schwa t väl k a macr mid bullet n o macr }
composite wave filter [ELECTRONICS] A combination of two or more low-pass, high-pass, band-pass, or band-elimination filters.
{ k schwa m päz mid bullet schwa t w a macr v fil mid bullet t schwa r }
composition [CHEMISTRY] The elements or compounds making up a material or produced from it by analysis.
[GRAPHIC ARTS] The act of composing or combining type for printing, either by hand or by machine.
[MATHEMATICS] 1. The composition of two mappings, function and g, denoted g ° function, where the domain of g includes the range of function, is the mapping which assigns to each element x in the domain of function the element g(y), where y = function (x). 2. See addition
[MECHANICS] The determination of a force whose effect is the same as that of two or more given forces acting simultaneously; all forces are considered acting at the same point.
{ käm mid bullet p schwa zish mid bullet schwa n }
compositional maturity [GEOLOGY] Concept of a type of maturity in sedimentary rocks in which a sediment approaches the compositional end product to which formative processes drive it.
{ käm mid bullet p schwa zish mid bullet schwa n mid bullet schwa l m schwa ch udot r mid bullet schwa d mid bullet }
composition board [MATERIALS] A sheet product composed of vegetable fibers mechanically or chemically formed into a pulp which is rolled and pressed.Also known as compo board.
{ käm mid bullet p schwa zish mid bullet schwa n b rd }
composition diagram [CHEMICAL ENGINEERING] Graphical plots to show the solvent- solute concentration relationships during various stages of extraction operations (leaching, or solid-liquid extraction; and liquid-liquid extraction).
{ käm mid bullet p schwa zish mid bullet schwa n d imacr mid bullet schwa gram }
composition face See composition surface
{ käm mid bullet p schwa zish mid bullet schwa n f a macr s }
composition metal [METALLURGY] A cast copper alloy having a composition of more than 80% copper, with tin, zinc, and lead.
{ käm mid bullet p schwa zish mid bullet schwa n med mid bullet schwa l }
composition-of-velocities law [MECHANICS] A law relating the velocities of an object in two references frames which are moving relative to each other with a specified velocity.
{ käm mid bullet p schwa zish mid bullet schwa n schwa v v schwa läs mid bullet schwa d mid bullet z l }
composition plane [CRYSTALLOGRAPHY] A planar composition surface in a crystal uniting two individuals of a contact twin.
{ käm mid bullet p schwa zish mid bullet schwa n pl a macr n }
composition resistor See carbon resistor
{ käm mid bullet p schwa zish mid bullet schwa n ri zis mid bullet t schwa r }
composition series [MATHEMATICS] A normal series G1, G2, ..., of a group, where each Gi is a proper normal subgroup of Gi-1 and no further normal subgroups both contain Gi and are contained in Gi-1.
{ käm mid bullet p schwa zish mid bullet schwa n sir z }
composition surface [CRYSTALLOGRAPHY] The surface uniting individuals of a crystal twin; may or may not be planar.Also known as composition face.
{ käm mid bullet p schwa zish mid bullet schwa n s schwa r mid bullet f schwa s }
compositum [MATHEMATICS] Let E and F be fields, both contained in some field L; the compositum of E and F, denoted EF, is the smallest subfield of L containing E and F.
{ k schwa m päz mid bullet schwa d mid bullet schwa m }
compost [MATERIALS] A mixture of decaying organic matter used to fertilize and condition the soil.
{ käm p o macr st }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

compound [CHEMISTRY] A substance whose molecules consist of unlike atoms and whose constituents cannot be separated by physical means.Also known as chemical compound.
[PETROLEUM ENGINEERING] A power transmission mechanism that transfers power from the engines to the pump, drawworks, and other machinery on a drilling rig.
{ [image] käm [image] pa udot nd }
compound acinous gland [ANATOMY] A structure with spherical secreting units connected to many ducts that empty into a common duct.
{ [image] käm [image] pa udot nd [image] as mid bullet schwa mid bullet n schwa s [image] gland }
compound alluvial fan [GEOLOGY] Structure formed by the lateral growth and merger of fans made by neighboring streams.
{ [image] käm [image] pa udot nd schwa brvbar lü mid bullet v [image] mid bullet schwa l brvbar fan }
compound angle [ENGINEERING] The angle formed by two mitered angles.
{ [image] käm [image] pa udot nd [image] a engi mid bullet g schwa l }
compound compact [METALLURGY] A powder compact made from a mixture of metals, with each particle retaining its original composition.
{ [image] käm [image] pa udot nd [image] käm [image] pakt }
compound cryosar [ELECTRONICS] A cryosar consisting of two normal cryosars with different electrical characteristics in series.
{ [image] käm [image] pa udot nd [image] kr imacr mid bullet o macr [image] sär }
compound curve [MATHEMATICS] A curve made up of two arcs of differing radii whose centers are on the same side, connected by a common tangent; used to lay out railroad curves because curvature goes from nothing to a maximum gradually, and vice versa.
{ [image] käm [image] pa udot nd [image] k schwa rv }
compound die [METALLURGY] A die designed to perform more than one operation on the work with each stroke of the press.
{ [image] käm [image] pa udot nd [image] d imacr }
compound distribution [STATISTICS] A frequency distribution resulting from the combining of two or more separate distributions of the same general type.
{ brvbar käm [image] p a dot udot nd [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
compound elastic scattering [NUCLEAR PHYSICS] Scattering in which the final state is the same as the initial state, but there is an intermediate state with the colliding systems amalgamating to form a compound system.
{ [image] käm [image] pa udot nd i [image] las mid bullet dik [image] skad mid bullet schwa mid bullet ri engi }
compound engine [MECHANICAL ENGINEERING] A multicylinder-type displacement engine, using steam, air, or hot gas, where expansion proceeds successively (sequentially).
{ [image] käm [image] pa udot nd [image] en mid bullet j schwa n }
compound event [STATISTICS] 1. An event whose probability of occurrence depends upon the probability of occurrence of two or more independent events. 2. An event that consists of two or more events that are not mutually exclusive.
{ [image] käm [image] pa udot nd i [image] vent }
compound eye [INVERTEBRATE ZOOLOGY] An eye typical of crustaceans, insects, centipedes, and horseshoe crabs, constructed of many functionally independent photoreceptor units (ommatidia) separated by pigment cells.
{ [image] käm [image] pa udot nd [image] imacr }
compound fault [GEOLOGY] A zone or series of essentially parallel faults, closely spaced.
{ [image] käm [image] pa udot nd [image] f [image] lt }
compound field winding [ELECTRICITY] A winding composed of shunt and series coils that act either together or against each other.
{ [image] käm [image] pa udot nd [image] f [image] ld [image] wind mid bullet i engi }
compound generator [ELECTRICITY] A direct-current generator which has both a series field winding and a shunt field winding, both on the main poles with the shunt field winding on the outside.
{ [image] käm [image] pa udot nd [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
compound gland [ANATOMY] A secretory structure with many ducts.
{ [image] käm [image] pa udot nd [image] gland }
compounding [MECHANICAL ENGINEERING] The series placing of cylinders in an engine (such as steam) for greater ratios of expansion and consequent improved engine economy.
{ [image] käm [image] pa udot nd mid bullet i engi }
compound leaf [BOTANY] A type of leaf with the blade divided into two or more separate parts called leaflets.
{ [image] käm [image] pa udot nd [image] l [image] f }
compound lens [OPTICS] 1. A combination of two or more lenses in which the second surface of one lens has the same radius as the first surface of the following lens, and the two lenses are cemented together.Also known as cemented lens. 2. Any optical system consisting of more than one element, even when they are not in contact.
{ [image] käm [image] pa udot nd [image] lenz }
compound lever [MECHANICAL ENGINEERING] A train of levers in which motion or force is transmitted from the arm of one lever to that of the next.
{ [image] käm [image] pa udot nd [image] lev mid bullet schwa r }
compound magnet [ELECTRICITY] A permanent magnet that is constructed from a number of thin magnets having the same shape.
{ [image] käm [image] pa udot nd [image] mag mid bullet n schwa t }
compound microscope [OPTICS] A microscope which utilizes two lenses or lens systems; one lens forms an enlarged image of the object, and the second magnifies the image formed by the first.
{ [image] käm [image] pa udot nd [image] m imacr mid bullet kr schwa [image] sk o macr p }
compound modulation See multiple modulation
{ [image] käm [image] pa udot nd [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
compound motor [ELECTRICITY] A direct-current motor with two separate field windings, one connected in parallel with the armature circuit, the other connected in series with the armature circuit.
{ [image] käm [image] pa udot nd [image] m o macr d mid bullet schwa r }
compound nucleus [NUCLEAR PHYSICS] An intermediate state in a nuclear reaction in which the incident particle combines with the target nucleus and its energy is shared among all the nucleons of the system.
{ [image] käm [image] pa udot nd [image] nü mid bullet kl [image] mid bullet schwa s }
compound number [MATHEMATICS] A quantity which is expressed as the sum of two or more quantities in terms of different units, for example, 3 feet 10 inches, or 2 pounds 5 ounces.
{ [image] käm [image] pa udot nd [image] n schwa m mid bullet b schwa r }
compound pendulum See pendulum
{ [image] käm [image] pa udot nd [image] pen mid bullet j schwa mid bullet l schwa m }
compound pistil [BOTANY] A pistil composed of two or more united carpels.
{ [image] käm [image] pa udot nd [image] pis mid bullet t schwa l }
compound rest [MECHANICAL ENGINEERING] A principal component of a lathe consisting of a base and an upper part dovetailed together; the base is graduated in degrees and can be swiveled to any angle; the upper part includes the tool post and tool holder.
{ [image] käm [image] pa udot nd [image] rest }
compound ripple marks [GEOLOGY] Complex ripple marks of great diversity which originate by simultaneous interference of wave oscillation with current action.
{ [image] käm [image] pa udot nd [image] rip mid bullet schwa l [image] märks }
compound screw [DESIGN ENGINEERING] A screw having different or opposite pitches on opposite ends of the shank.
{ [image] käm [image] pa udot nd [image] skrü }
compound shaft [MINING ENGINEERING] A shaft in which the upper stage is often a vertical shaft, while the lower stage, or stages, may be inclined and driven into the deposit.
{ [image] käm [image] pa udot nd [image] shaft }
compound statement [COMPUTER SCIENCE] A single program instruction that contains two or more instructions which could stand alone.
{ [image] käm [image] pa udot nd [image] st a macr t mid bullet m schwa nt }
compound sugar See oligosaccharide
{ [image] käm [image] pa udot nd [image] sh udot g mid bullet schwa r }
compound tubular-acinous gland [ANATOMY] A structure in which the secreting units are simple tubes with acinous side chambers and all are connected to a common duct.
{ [image] käm [image] pa udot nd brvbar tüb mid bullet y schwa mid bullet l schwa r brvbar as mid bullet schwa mid bullet n schwa s [image] gland }
compound tubular gland [ANATOMY] A structure having branched ducts between the surface opening and the secreting portion.
{ [image] käm [image] pa udot nd [image] tüb mid bullet y schwa mid bullet l schwa r [image] gland }
compound twins [CRYSTALLOGRAPHY] Individuals of one mineral group united in accordance with two or more different twin laws.
{ [image] käm [image] pa udot nd [image] twinz }
compound valley glacier [HYDROLOGY] A glacier composed of several ice streams emanating from different tributary valleys.
{ [image] käm [image] pa udot nd [image] val mid bullet [image] [image] gl a macr mid bullet sh schwa r }
compound volcano [GEOLOGY] 1. A volcano consisting of a complex of two or more cones. 2. A volcano with an associated volcanic dome.
{ [image] käm [image] pa udot nd väl [image] k a macr mid bullet n o macr }
compound wave [FLUID MECHANICS] A plane wave of finite amplitude in which neither the sum of the velocity potential and the component of velocity in the direction of wave motion, nor the difference of these two quantities, is constant.
{ [image] käm [image] pa udot nd [image] w a macr v }
compound winding [ELECTRICITY] A winding that is a combination of series and shunt winding.
{ [image] käm [image] pa udot nd [image] w imacr nd mid bullet i engi }
compregnate [ENGINEERING] Compression of materials into a dense, hard substance with the aid of heat.
{ k schwa m [image] preg [image] n a macr t }
compressadensity function [MECHANICS] A function used in the acoustic levitation technique to determine either the density or the adiabatic compressibility of a submicroliter droplet suspended in another liquid, if the other property is known.
{ k schwa m [image] pres mid bullet schwa [image] den mid bullet s schwa d mid bullet [image] [image] f schwa engi k mid bullet sh schwa n }
compressed air [MECHANICS] Air whose density is increased by subjecting it to a pressure greater than atmospheric pressure.
{ k schwa m [image] prest [image] er }
compressed-air blasting [MINING ENGINEERING] A method for breaking down coal by compressed-air power.
{ k schwa m brvbar prest brvbar er [image] blast mid bullet i engi }
compressed-air diving [ENGINEERING] Any form of diving in which air is supplied under high pressure to prevent lung collapse.
{ k schwa m brvbar prest brvbar er [image] div mid bullet i engi }
compressed-air illness See caisson disease
{ k schwa m brvbar prest brvbar er [image] il mid bullet n schwa s }
compressed-air loudspeaker [ENGINEERING ACOUSTICS] A loudspeaker having an electrically actuated valve that modulates a stream of compressed air.
{ k schwa m brvbar prest brvbar er [image] la udot d [image] sp [image] k mid bullet schwa r }
compressed-air power [MECHANICAL ENGINEERING] The power delivered by the pressure of compressed air as it expands, utilized in tools such as drills, in hoists, grinders, riveters, diggers, pile drivers, motors, locomotives, and in mine ventilating systems.
{ k schwa m brvbar prest brvbar er [image] pa udot r mid bullet schwa r }
compressed straw slab See strawboard
{ k schwa m brvbar prest brvbar str [image] [image] slab }
compressibility [MECHANICS] The property of a substance capable of being reduced in volume by application of pressure; quantitively, the reciprocal of the bulk modulus.
{ k schwa m [image] pres mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
compressibility burble [FLUID MECHANICS] A region of disturbed flow, produced by and rearward of a shock wave.
{ k schwa m [image] pres mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] b schwa r mid bullet b schwa l }
compressibility correction [FLUID MECHANICS] The correction of the calibrated airspeed caused by compressibility error.
{ k schwa m [image] pres mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] k schwa [image] rek mid bullet sh schwa n }
compressibility error [FLUID MECHANICS] The error in the readings of a differential-pressure-type airspeed indicator due to compression of the air on the forward part of the pitot tube component moving at high speeds.
{ k schwa m [image] pres mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] er mid bullet schwa r }
compressibility factor [THERMODYNAMICS] The product of the pressure and the volume of a gas, divided by the product of the temperature of the gas and the gas constant; this factor may be inserted in the ideal gas law to take into account the departure of true gases from ideal gas behavior.Also known as deviation factor; gas-deviation factor; supercompressibility factor.
{ k schwa m [image] pres mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] fak mid bullet t schwa r }
compressible flow [FLUID MECHANICS] Flow in which the fluid density varies.
{ k schwa m [image] pres mid bullet schwa mid bullet b schwa l [image] fl o macr }
compressible-flow principle [FLUID MECHANICS] The principle that when flow velocity is large, it is necessary to consider that the fluid is compressible rather than to assume that it has a constant density.
{ k schwa m brvbar pres mid bullet schwa mid bullet bal brvbar fl o macr [image] prin mid bullet s schwa mid bullet p schwa l }
compressible fluid flow [CHEMICAL ENGINEERING] Gas flow when the pressure drop due to the flow of a gas through a system is large enough, compared with the inlet pressure, to cause a 10% or greater decrease in gas density.
{ k schwa m [image] pres mid bullet schwa mid bullet b schwa l [image] flü mid bullet schwa d [image] fl o macr }
compression [COMPUTER SCIENCE] See data compression.
[ELECTRONICS] 1. Reduction of the effective gain of a device at one level of signal with respect to the gain at a lower level of signal, so that weak signal components will not be lost in background and strong signals will not overload the system. 2. See compression ratio
[GEODESY] See flattening
[GEOLOGY] A system of forces which tend to decrease the volume or shorten rocks.
[MECHANICAL ENGINEERING] See compression ratio
[MECHANICS] Reduction in the volume of a substance due to pressure; for example in building, the type of stress which causes shortening of the fibers of a wooden member.
{ k schwa m [image] presh mid bullet schwa n }
compressional wave [PHYSICS] A disturbance traveling in an elastic medium; characterized by changes in volume and by particle motion parallel with the direction of wave movement.Also known as dilatational wave; irrotational wave; pressure wave; P wave.
{ k schwa m [image] presh mid bullet schwa n mid bullet schwa l [image] w a macr v }
compression cable See pressure cable
{ k schwa m [image] presh mid bullet schwa n [image] k a macr mid bullet b schwa l }
compression coupling [MECHANICAL ENGINEERING] 1. A means of connecting two perfectly aligned shafts in which a slotted tapered sleeve is placed over the junction and two flanges are drawn over the sleeve so that they automatically center the shafts and provide sufficient contact pressure to transmit medium loads. 2. A type of tubing fitting.
{ k schwa m [image] presh mid bullet schwa n [image] k schwa p mid bullet li engi }
compression cup [ENGINEERING] A cup from which lubricant is forced to a bearing by compression.
{ k schwa m [image] presh mid bullet schwa n [image] k schwa p }
compression failure [ENGINEERING] Buckling or collapse caused by compression, as of a steel or concrete column or of wood fibers.
{ k schwa m [image] presh mid bullet schwa n [image] f a macr l mid bullet y schwa r }
compression fitting [ENGINEERING] A leak-resistant pipe joint designed with a tight-fitting sleeve that exerts a large inward pressure on the exterior of the pipe.
{ k schwa m [image] presh mid bullet schwa n [image] fid mid bullet i engi }
compression gage [ENGINEERING] An instrument that measures pressures greater than atmospheric pressure.
{ k schwa m [image] presh mid bullet schwa n [image] g a macr j }
compression ignition [MECHANICAL ENGINEERING] Ignition produced by compression of the air in a cylinder of an internal combustion engine before fuel is admitted.
{ k schwa m [image] presh mid bullet schwa n ig [image] nish mid bullet schwa n }
compression-ignition engine See diesel engine
{ k schwa m brvbar presh mid bullet schwa n ig brvbar nish mid bullet schwa n [image] en mid bullet j schwa n }
compression machine See compressor
{ k schwa m presh mid bullet schwa n m schwa sh n }
compression member [ENGINEERING] A beam or other structural member which is subject to compressive stress.
{ k schwa m presh mid bullet schwa n mem mid bullet b schwa r }
compression modulus See bulk modulus of elasticity
{ k schwa m presh mid bullet schwa n mäj mid bullet schwa mid bullet l schwa s }
compression mold [ENGINEERING] A mold for plastics which is open when the material is introduced and which shapes the material by heat and by the pressure of closing.
{ k schwa m presh mid bullet schwa n m o macr ld }
compression plant [PETROLEUM ENGINEERING] Gas-compression facility used to produce a high-pressure gas stream for injection into reservoir formations to increase oil yield; when the injected gas is that recovered from the well during oil production, the facility is called a gas-cycling plant.
{ k schwa m presh mid bullet schwa n plant }
compression pressure [MECHANICAL ENGINEERING] That pressure developed in a reciprocating piston engine at the end of the compression stroke without combustion of fuel.
{ k schwa m presh mid bullet schwa n presh mid bullet schwa r }
compression process [CHEMICAL ENGINEERING] The recovery of natural gasoline from gas containing a high proportion of hydrocarbons.
{ k schwa m presh mid bullet schwa n prä mid bullet s schwa s }
compression ratio [ELECTRONICS] The ratio of the gain of a device at a low power level to the gain at some higher level, usually expressed in decibels.Also known as compression.
[MECHANICAL ENGINEERING] The ratio in internal combustion engines between the volume displaced by the piston plus the clearance space, to the volume of the clearance space.Also known as compression.
[METALLURGY] Ratio of the volume of loose metal powder to the volume of the compact made from it.
{ k schwa m presh mid bullet schwa n r a macr mid bullet sh o macr }
compression refrigeration [MECHANICAL ENGINEERING] The cooling of a gaseous refrigerant by first compressing it to liquid form (with resultant heat buildup), cooling the liquid by heat exchange, then releasing pressure to allow the liquid to vaporize (with resultant absorption of latent heat of vaporization and a refrigerative effect).
{ k schwa m presh mid bullet schwa n ri frij mid bullet schwa r a macr mid bullet sh schwa n }
compression release [MECHANICAL ENGINEERING] Release of compressed gas resulting from incomplete closure of intake or exhaust valves.
{ k schwa m presh mid bullet schwa n ri l s }
compression ring [MECHANICAL ENGINEERING] A ring located at the upper part of a piston to hold the burning fuel charge above the piston in the combustion chamber, thus preventing blowby.
{ k schwa m presh mid bullet schwa n ri engi }
compression spring [ENGINEERING] A spring, usually a coil spring, which resists a force tending to compress it.
{ k schwa m presh mid bullet schwa n spri engi }
compression strength [MECHANICS] Property of a material to resist rupture under compression.
{ k schwa m presh mid bullet schwa n stre engi kth }
compression stroke [MECHANICAL ENGINEERING] The phase of a positive displacement engine or compressor in which the motion of the piston compresses the fluid trapped in the cylinder.
{ k schwa m presh mid bullet schwa n str o macr k }
compression syndrome See crush syndrome
{ k schwa m presh mid bullet schwa n sin dr o macr m }
compression test [ENGINEERING] A test to determine compression strength, usually applied to materials of high compression but low tensile strength, in which the specimen is subjected to increasing compressive forces until failure occurs.
{ k schwa m presh mid bullet schwa n test }
compression wave [FLUID MECHANICS] A wave in a fluid in which a compression is propagated.
{ k schwa m presh mid bullet schwa n w a macr v }
compression wood [BOTANY] Dense wood found at the base of some tree trunks and on the undersides of branches.
{ k schwa m presh mid bullet schwa n w udot d }
compressive intercept receiver [ELECTRONICS] An electromagnetic surveillance receiver that instantaneously analyzes and sorts all signals within a broad radio-frequency spectrum by using pulse compression techniques which perform a complete analysis up to 10,000 times faster than a superheterodyne receiver or spectrum analyzer.
{ k schwa m pres mid bullet iv in mid bullet t schwa r sept ri s mid bullet v schwa r }
compressive member [CIVIL ENGINEERING] A structural member subject to tension.
{ k schwa m pres mid bullet iv mem mid bullet b schwa r }
compressive shrinkage [TEXTILES] A technique for producing shrink- resistant cotton or linen fabric by lightly dampening the fabric, placing it on a thick blanket, and then pressing it against a heated cylinder, causing it to retract.
{ k schwa m pres mid bullet iv shri engi k mid bullet ij }
compressive strength [MECHANICS] The maximum compressive stress a material can withstand without failure.
{ k schwa m pres mid bullet iv stre engi kth }
compressive stress [MECHANICS] A stress which causes an elastic body to shorten in the direction of the applied force.
{ k schwa m pres mid bullet iv stres }
compressor [COMPUTER SCIENCE] A routine or program that reduces the number of binary digits needed to represent data or information.
[ELECTRONICS] The part of a compandor that is used to compress the intensity range of signals at the transmitting or recording end of a circuit.
[MECHANICAL ENGINEERING] A machine used for increasing the pressure of a gas or vapor.Also known as compression machine.
{ k schwa m pres mid bullet schwa r }
compressor blade [MECHANICAL ENGINEERING] The vane components of a centrifugal or axial-flow, air or gas compressor.
{ k schwa m pres mid bullet schwa r bl a macr d }
compressor station [MECHANICAL ENGINEERING] A permanent facility which increases the pressure on gas to move it in transmission lines or into storage.
{ k schwa m pres mid bullet schwa r st a macr mid bullet sh schwa n }
compressor valve [MECHANICAL ENGINEERING] A valve in a compressor, usually automatic, which operates by pressure difference (less than 5 pounds per square inch or 35 kilopascals) on the two sides of a movable, single-loaded member and which has no mechanical linkage with the moving parts of the compressor mechanism.
{ k schwa m pres mid bullet schwa r valv }
compromise joint [CIVIL ENGINEERING] 1. A joint bar used for joining rails of different height or section. 2. A rail that has different joint drillings from that of the same section.
{ käm mid bullet pr schwa m imacr z j int }
compromise network [ELECTRICITY] 1. Network employed in conjunction with a hybrid coil to balance a subscriber's loop; adjusted for an average loop length or an average subscriber's set, or both, to secure compromise (not precision) isolation between the two directional paths of the hybrid. 2. Hybrid balancing network which is designed to balance the average of the impedances that may be connected to the switchboard side of a hybrid arrangement of a repeater.
{ käm mid bullet pr schwa m imacr z net w schwa rk }
compromise rail [CIVIL ENGINEERING] A short rail having different sections at the ends to correspond with the rail ends to be joined, thus providing a transition between rails of different sections.
{ käm mid bullet pr schwa m imacr z r a macr l }
compromising emanations [COMMUNICATIONS] Unintentional data-related or intelligence-bearing signals which, if intercepted and analyzed by any technique, could disclose the classified information transmitted, received, handled, or otherwise processed by equipments.
{ käm mid bullet pr schwa miz mid bullet i engi em mid bullet schwa n a macr mid bullet sh schwa nz }
Compton absorption [QUANTUM MECHANICS] The absorption of an x-ray or gamma- ray photon in Compton scattering, accompanied by the emission of another photon of lower energy.
{ käm mid bullet t schwa n schwa b s rp mid bullet sh schwa n }
Compton cross section [QUANTUM MECHANICS] The differential cross section for the elastic scattering of photons by electrons.
{ käm mid bullet t schwa n kr s sek mid bullet sh schwa n }
Compton-Debye effect See Compton effect
{ brvbar käm mid bullet t schwa n d schwa be mid bullet schwa i fekt }
Compton effect [QUANTUM MECHANICS] The increase in wavelength of electromagnetic radiation in the x-ray and gamma-ray region on being scattered by material objects; the scattering is due to the interaction of the photons with electrons that are effectively free.Also known as Compton-Debye effect.
{ käm mid bullet t schwa n i fekt }
Compton electron See Compton recoil electron
{ käm mid bullet t schwa n i lek trän }
Compton equation [QUANTUM MECHANICS] The equation for the change in wavelength of radiation scattered by electrons in the Compton effect, = c(1 - cos ), where c is the Compton wavelength of the electron, and is the angle between the directions of incident and scattered radiation.
{ käm mid bullet t schwa n i kw a macr mid bullet zh schwa n }
Compton-Getting effect [ASTROPHYSICS] The sidereal diurnal variation of the intensity of cosmic rays which would be expected from the rotation of the galaxy if cosmic radiation originated in extragalactic regions and was isotropic in intergalactic space, and if this radiation was unaffected at entry to and passage through the galaxy.
{ brvbar käm mid bullet t schwa n ged mid bullet i engi i fekt }
Compton incoherent scattering [NUCLEAR PHYSICS] Scattering of gamma rays by individual nucleons in a nucleus or electrons in an atom when the energy of the gamma rays is large enough so that binding effects may be neglected.
{ käm mid bullet t schwa n in mid bullet k o macr hir mid bullet schwa nt skad mid bullet schwa mid bullet ri engi }
comptonization [ASTRONOMY] The redistribution in the energies of photons in interstellar space that results from their scattering from electrons.
{ käm mid bullet t schwa mid bullet n schwa z a macr mid bullet sh schwa n }
Compton meter [NUCLEONICS] An ionization chamber having a balance chamber with a uranium source that is adjusted until it balances out normal cosmic radiation; variations in cosmic radiation are then shown on an electrometer.
{ käm mid bullet t schwa n m d mid bullet schwa r }
Compton process See Compton scattering
{ käm mid bullet t schwa n präs mid bullet schwa s }
Compton recoil electron [QUANTUM MECHANICS] An electron set in motion by its interaction with a photon in Compton scattering.Also known as Compton electron.
{ käm mid bullet t schwa n ri k il i lek trän }
Compton recoil particle [QUANTUM MECHANICS] Any particle that has acquired its momentum in a scattering process similar to Compton scattering.
{ käm mid bullet t schwa n ri k il pard mid bullet schwa mid bullet k schwa l }
Compton rule [PHYSICAL CHEMISTRY] An empirical law stating that the heat of fusion of an element times its atomic weight divided by its melting point in degrees Kelvin equals approximately 2.
{ käm mid bullet t schwa n rül }
Compton scattering [QUANTUM MECHANICS] The elastic scattering of photons by electrons.Also known as Compton process; gamma-ray scattering.
{ brvbar käm mid bullet t schwa n brvbar skad mid bullet schwa mid bullet ri engi }
Compton shift [QUANTUM MECHANICS] The change in wavelength of scattered radiation due to the Compton effect.
{ käm mid bullet t schwa n shift }
Compton wavelength [QUANTUM MECHANICS] A convenient unit of length that is characteristic of an elementary particle, equal to Planck's constant divided by the product of the particle's mass and the speed of light.
{ käm mid bullet t schwa n w a macr v le engi kth }
compulsion [PSYCHOLOGY] An irresistible, impulsive act performed by an individual against his conscious will and usually arising from an obsession.
{ k schwa m p schwa l mid bullet sh schwa n }
compulsive personality disorder [PSYCHOLOGY] A personality disorder characterized by a preoccupation with rules, order, organization, efficiency, and detail.
{ k schwa m brvbar p schwa l mid bullet siv p schwa r mid bullet s schwa nal mid bullet schwa d mid bullet dis r mid bullet d schwa r }
compulsive reaction [PSYCHOLOGY] Behavior disorder in which a person is uncomfortable with conditions of ambiguity and uncertainty.
{ k schwa m p schwa l mid bullet siv r ak mid bullet sh schwa n }
compulsory reporting points [NAVIGATION] In air operations, geographical points for which an aircraft must report; these points are designated by regulations and can be approved or deleted only by rule-making action.
{ k schwa m p schwa l mid bullet s schwa mid bullet r ri p rd mid bullet i engi p ins }
computable function [MATHEMATICS] A function whose value can be calculated by some Turing machine in a finite number of steps.Also known as effectively computable function.
{ k schwa m brvbar pyüd mid bullet schwa mid bullet b schwa l f schwa engi k mid bullet sh schwa n }
computation [MATHEMATICS] 1. The act or process of calculating. 2. The result so obtained.
{ käm mid bullet py schwa t a macr mid bullet sh schwa n }
computational chemistry [CHEMISTRY] The use of calculations to predict molecular structure, properties, and reactions.
{ käm mid bullet py schwa t a macr mid bullet sh schwa n mid bullet schwa l kem mid bullet schwa mid bullet str }
computational fluid dynamics [FLUID MECHANICS] A field of study concerned with the use of high-speed digital computers to numerically solve the complete nonlinear partial differential equations governing viscous fluid flows.
{ käm mid bullet py schwa t a macr mid bullet sh schwa n mid bullet schwa l flü mid bullet schwa d d imacr nam mid bullet iks }
computational numerical control See computer numerical control
{ käm mid bullet py schwa t a macr mid bullet sh schwa n mid bullet schwa l nü mer mid bullet schwa mid bullet k schwa l k schwa n tr o macr l }
computational statistics [STATISTICS] The conversion of statistical algorithms into computer code that can retrieve useful information from large, complex data sets.Also known as statistical computing.
{ käm mid bullet pyü t a macr mid bullet sh schwa n mid bullet schwa l st schwa tis mid bullet tiks }
compute-bound program See CPU-bound program
{ k schwa m pyüt brvbar ba udot nd pr o macr mid bullet gr schwa m }
computed altitude [NAVIGATION] 1. In celestial navigation, tabulated altitude interpolated for increments of latitude, declination, or hour angle; if no interpolation is required, the tabulated altitude and computed altitude are identical. 2. Altitude determined by computation, table, mechanical computer, or graphics, particularly such an altitude of the center of a celestial body measured as an arc on a vertical circle of the celestial sphere from the celestial horizon.Also known as calculated altitude.
{ k schwa m pyüd mid bullet schwa d al mid bullet t schwa tüd }
computed azimuth [NAVIGATION] In celestial navigation, an azimuth determined by computation, table, mechanical device, or graphics for a given place and time.
{ k schwa m pyüd mid bullet schwa d az mid bullet schwa mid bullet m schwa th }
computed azimuth angle [NAVIGATION] Azimuth angle determined by computation, table, mechanical device, or graphics for a given place and time.
{ k schwa m pyüd mid bullet schwa d az mid bullet schwa mid bullet m schwa th a engi mid bullet g schwa l }
computed go to [COMPUTER SCIENCE] A control procedure in FORTRAN which allows the transfer of control to the ith label of a set of n labels used as statement numbers in the program.
{ k schwa m pyüd mid bullet schwa d g o macr tü }
computed path control [CONTROL SYSTEMS] A control system designed to follow a path calculated to be the optimal one to achieve a desired result.
{ k schwa m pyüd mid bullet schwa d brvbar path k schwa n tr o macr l }
computed tomography See computerized tomography
{ k schwa m pyüd mid bullet schwa d t schwa mä mid bullet gr schwa mid bullet f }
compute mode [COMPUTER SCIENCE] The operation of an analog computer in which input signals are used by the computing units to calculate a solution, in contrast to hold mode and reset mode.
{ k schwa m pyüt m o macr d }
computer [COMPUTER SCIENCE] A device that receives, processes, and presents data; the two types are analog and digital.Also known as computing machine.
{ k schwa m pyüd mid bullet schwa r }
computer-aided design [COMPUTER SCIENCE] The generation of computer automated designs for display on cathode-ray tubes. Abbreviated CAD.
{ k schwa m pyüd mid bullet schwa r a macr d mid bullet schwa d d schwa z imacr n }
computer-aided design and drafting [COMPUTER SCIENCE] The carrying out of computer-aided design with a system that has additional features for the drafting function, such as dimensioning and text entry.Abbreviated CADD.
{ k schwa m pyüd mid bullet schwa r a macr d mid bullet schwa d di z imacr n schwa n draft mid bullet i engi }
computer-aided engineering [ENGINEERING] The use of computer-based tools to assist in solution of engineering problems.
{ k schwa m pyüd mid bullet schwa r a macr d mid bullet schwa d en mid bullet j schwa nir mid bullet i engi }
computer-aided instruction See computer-assisted instruction
{ k schwa m pyüd mid bullet schwa r a macr d mid bullet schwa d in str schwa k mid bullet sh schwa n }
computer-aided management of instruction See computer-managed instruction
{ k schwa m pyüd mid bullet schwa r a macr d mid bullet schwa d man mid bullet ij mid bullet m schwa nt schwa v in str schwa k mid bullet sh schwa n }
computer-aided manufacturing [COMPUTER SCIENCE] The use of computers to communicate work instructions to automatic machinery for the handling and processing needed to produce a workpiece. Abbreviated CAM.
{ k schwa m pyüd mid bullet schwa r a macr d mid bullet schwa d man mid bullet schwa fak mid bullet ch schwa mid bullet ri engi }
computer-aided software engineering [COMPUTER SCIENCE] The use of software packages to assist in all phases of the development of an information system, including analysis, design, and programming.Abbreviated CASE.
{ k schwa m pyüd mid bullet schwa r a macr d mid bullet schwa d s ft wer en mid bullet j schwa nir mid bullet i engi }
computer analyst [COMPUTER SCIENCE] A person who defines a problem, determines exactly what is required in the solution, and defines the outlines of the machine solution; generally, an expert in automatic data processing applications.
{ k schwa m pyüd mid bullet schwa r an mid bullet schwa list }
computer animation [COMPUTER SCIENCE] The use of a computer to present, either continuously or in rapid succession, pictures on a cathode-ray tube or other device, graphically representing a time developing system at successive times.
{ k schwa m pyüd mid bullet schwa r an mid bullet schwa m a macr mid bullet sh schwa n }
computer architecture [COMPUTER SCIENCE] The art and science of assembling logical elements to form a computing device.
{ k schwa m pyüd mid bullet schwa r är mid bullet k schwa tek mid bullet ch schwa r }
computer-assisted instruction [COMPUTER SCIENCE] The use of computers to present drills, practice exercises, and tutorial sequences to the student, and sometimes to engage the student in a dialog about the substance of the instruction.Abbreviated CAI.Also known as computer-aided instruction; computer-assisted learning (CAL).
{ k schwa m pyüd mid bullet schwa r schwa sis mid bullet t schwa d in str schwa k mid bullet sh schwa n }
computer-assisted learning See computer-assisted instruction
{ k schwa m pyüd mid bullet schwa r schwa sis mid bullet t schwa d l schwa rn mid bullet i engi }
computer-assisted retrieval [COMPUTER SCIENCE] The use of a computer to locate documents or records stored outside of the computer, on paper or microfilm.Abbreviated CAR.
{ k schwa m pyüd mid bullet schwa r schwa sis mid bullet t schwa d ri tr mid bullet v schwa l }
computer center See electronic data-processing center
{ k schwa m pyüd mid bullet schwa r sen mid bullet t schwa r }
computer code [COMPUTER SCIENCE] The code representing the operations built into the hardware of a particular computer.
{ k schwa m pyüd mid bullet schwa r k o macr d }
computer conferencing See computer networking
{ k schwa m pyüd mid bullet schwa r kän mid bullet fr schwa ns mid bullet i engi }
computer control [COMPUTER SCIENCE] See control
[CONTROL SYSTEMS] Process control in which the process variables are fed into a computer and the output of the computer is used to control the process.
{ k schwa m pyüd mid bullet schwa r k schwa n tr o macr l }
computer control counter [COMPUTER SCIENCE] Counter which stores the next required address; any counter which furnishes information to the control unit.
{ k schwa m pyüd mid bullet schwa r k schwa n tr o macr l ka udot nt mid bullet schwa r }
computer-controlled system [CONTROL SYSTEMS] A feedback control system in which a computer operates on both the input signal and the feedback signal to effect control.
{ k schwa m pyüd mid bullet schwa r k schwa n tr o macr ld sis mid bullet t schwa m }
computer control register See program register
{ k schwa m pyüd mid bullet schwa r k schwa n tr o macr l rej mid bullet schwa mid bullet st schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

computer efficiency [COMPUTER SCIENCE] 1. The ratio of actual operating time to scheduled operating time of a computer. 2. In time- sharing, the ratio of user time to the sum of user time plus system time.
{ k schwa m [image] pyüd mid bullet schwa r i [image] fish mid bullet schwa n mid bullet s [image] }
computer entry punch [COMPUTER SCIENCE] Combination card-reader and key punch that enters data directly onto a computer's memory drum.
{ k schwa m [image] pyüd mid bullet schwa r [image] en mid bullet tr [image] [image] p schwa nch }
computer graphics [COMPUTER SCIENCE] The process of pictorial communication between humans and computers, in which the computer input and output have the form of charts, drawings, or appropriate pictorial representation; such devices as cathode-ray tubes, mechanical plotting boards, curve tracers, coordinate digitizers, and light pens are employed.
{ k schwa m [image] pyüd mid bullet schwa r [image] graf mid bullet iks }
computer graphics interface [COMPUTER SCIENCE] A standard format for writing graphics drivers.Abbreviated CGI.
{ k schwa m brvbar pyüd mid bullet schwa r brvbar graf mid bullet iks [image] in mid bullet t schwa r [image] f a macr s }
computer graphics metafile [COMPUTER SCIENCE] A standard device-independent graphics format that is used to transfer graphics images between computer programs and storage devices.Abbreviated CGM.
{ k schwa m brvbar pyüd mid bullet schwa r brvbar graf mid bullet iks [image] med mid bullet schwa [image] f imacr l }
computer input from microfilm [COMPUTER SCIENCE] The technique of reading images on microfilm and transforming them into a form which is understandable to a computer. Abbreviated CIM.
{ k schwa m [image] pyüd mid bullet schwa r [image] in [image] p udot t fr schwa m [image] m imacr mid bullet kr schwa [image] film }
computer-integrated manufacturing [INDUSTRIAL ENGINEERING] A system in which the engineering, production, marketing, and support functions of a manufacturing enterprise are coordinated by a computer-integrated operation. Abbreviated CIM.
{ k schwa m [image] pyüd mid bullet schwa r brvbar int mid bullet schwa [image] gr a macr d mid bullet schwa d [image] man mid bullet schwa [image] fak mid bullet ch schwa r mid bullet i engi }
computerized axial tomography See computerized tomography
{ k schwa m brvbar pyüd mid bullet schwa [image] r imacr zd brvbar ak mid bullet s [image] mid bullet schwa l t schwa [image] mä mid bullet gr schwa mid bullet f [image] }
computerized branch exchange [COMMUNICATIONS] A computer-controlled telephone switching system that supports such services as conference calling, least-cost routing, direct inward dialing, and automatic reringing of a busy line. Abbreviated CBX.
{ k schwa m [image] pyüd mid bullet schwa [image] r imacr zd [image] branch iks [image] ch a macr nj }
computerized composition [GRAPHIC ARTS] Type composition in which line- end hyphenation and other typographic work has been done by a computer working from unjustified tape.
{ k schwa m [image] pyüd mid bullet schwa [image] r imacr zd [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
computerized tomography [MEDICINE] The process of producing a picture showing human body organs in cross section by first electronically detecting the variation in x-ray transmission through the body section at different angles, and then using this information in a digital computer to reconstruct the x-ray absorption of the tissues at an array of points representing the cross section.Abbreviated CT.Also known as computed tomography; computerized axial tomography (CAT).
{ k schwa m [image] pyüd mid bullet schwa [image] r imacr zd t schwa [image] mäg mid bullet r schwa mid bullet f [image] }
computer-limited [COMPUTER SCIENCE] Pertaining to a situation in which the time required for computation exceeds the time required to read inputs and write outputs.
{ k schwa m [image] pyüd mid bullet schwa r [image] lim mid bullet schwa d mid bullet schwa d }
computer literacy [COMPUTER SCIENCE] Knowledge and understanding of computers and computer systems and how to apply them to the solution of problems.
{ k schwa m [image] pyüd mid bullet schwa r [image] lit mid bullet r schwa mid bullet s [image] }
computer-managed instruction [COMPUTER SCIENCE] The use of computer assistance in testing, diagnosing, prescribing, grading, and record keeping. Abbreviated CMI. Also known as computer-aided management of instruction.
{ k schwa m [image] pyüd mid bullet schwa r brvbar man mid bullet ijd in [image] str schwa k mid bullet sh schwa n }
computer memory See memory
{ k schwa m [image] pyüd mid bullet schwa r [image] mem mid bullet r [image] }
computer modeling [COMPUTER SCIENCE] The use of a computer to develop a mathematical model of a complex system or process and to provide conditions for testing it.
{ k schwa m [image] pyüd mid bullet schwa r [image] mäd mid bullet schwa l mid bullet i engi }
computer network [COMPUTER SCIENCE] A system of two or more computers that are interconnected by communication channels.
{ k schwa m [image] pyüd mid bullet schwa r [image] net [image] w schwa rk }
computer networking [COMMUNICATIONS] The use of a network of computers and computer terminals by individuals at various locations to interact with each other by entering data into the computer system. Also known as computer conferencing.
{ k schwa m [image] pyüd mid bullet schwa r [image] net [image] w schwa rk mid bullet i engi }
computer numerical control [CONTROL SYSTEMS] A control system in which numerical values corresponding to desired tool or control positions are generated by a computer. Abbreviated CNC. Also known as computational numerical control; soft-wired numerical control; stored-program numerical control.
{ k schwa m [image] pyüd mid bullet schwa r nü [image] mer mid bullet i mid bullet k schwa l k schwa n [image] tr o macr l }
computer operation [COMPUTER SCIENCE] The electronic action that is required in a computer to give a desired computation.
{ k schwa m [image] pyüd mid bullet schwa r äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
computer-oriented language [COMPUTER SCIENCE] A low-level programming language developed for use on a particular computer or line of computers produced by a specific manufacturer. Also known as machine-oriented language.
{ k schwa m [image] pyüd mid bullet schwa r brvbar [image] r mid bullet [image] [image] ent mid bullet schwa d [image] la engi mid bullet gwij }
computer output on microfilm [COMPUTER SCIENCE] The generation of microfilm which displays information developed by a computer. Abbreviated COM.
{ k schwa m [image] pyüd mid bullet schwa r [image] a udot t [image] p udot t [image] n [image] m imacr mid bullet kr schwa [image] film }
computer-output typesetting [GRAPHIC ARTS] Production of graphic arts quality printout of computer information on photographic paper or film.
{ k schwa m [image] pyüd mid bullet schwa r [image] a udot t [image] p udot t [image] t imacr p [image] sed mid bullet i engi }
computer part programming [CONTROL SYSTEMS] The use of computers to program numerical control systems.
{ k schwa m [image] pyüd mid bullet schwa r [image] pärt [image] pr o macr [image] gram mid bullet i engi }
computer performance evaluation [COMPUTER SCIENCE] The measurement and evaluation of the performance of a computer system, aimed at ensuring that a minimum amount of effort, expense, and waste is incurred in the production of data-processing services, and encompassing such tools as canned programs, source program optimizers, software monitors, hardware monitors, simulation, and bench- mark problems. Abbreviated CPE.
{ k schwa m [image] pyüd mid bullet schwa r p schwa r [image] f [image] r mid bullet m schwa ns i [image] val mid bullet y schwa [image] w a macr mid bullet sh schwa n }
computer programming See programming
{ k schwa m [image] pyüd mid bullet schwa r [image] pr o macr [image] gram mid bullet i engi }
computer science [COMPUTER SCIENCE] The branch of knowledge concerned with information processes, the structures and procedures that represent these processes, and their implementation in information-processing systems.
{ k schwa m [image] pyüd mid bullet schwa r [image] s imacr mid bullet schwa ns }
computer science (category description)
computer security [COMPUTER SCIENCE] Measures taken to protect computers and their contents from unauthorized use.
{ k schwa m [image] pyüd mid bullet schwa r s schwa [image] ky udot r mid bullet schwa d mid bullet [image] }
computer storage device See storage device
{ k schwa m [image] pyüd mid bullet schwa r [image] st [image] r mid bullet ij di [image] v imacr s }
computer system [COMPUTER SCIENCE] 1. A set of related but unconnected components (hardware) of a computer or data-processing system. 2. A set of hardware parts that are related and connected, and thus form a computer.
{ k schwa m [image] pyüd mid bullet schwa r [image] sis mid bullet t schwa m }
computer systems architecture [COMPUTER SCIENCE] The discipline that defines the conceptual structure and functional behavior of a computer system, determining the overall organization, the attributes of the component parts, and how these parts are combined.
{ k schwa m [image] pyüd mid bullet schwa r brvbar sis mid bullet t schwa mz [image] ar mid bullet k schwa [image] tek mid bullet ch schwa r }
computer theory [COMPUTER SCIENCE] A discipline covering the study of circuitry, logic, microprogramming, compilers, programming languages, file structures, and system architectures.
{ k schwa m [image] pyüd mid bullet schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
computer utility [COMPUTER SCIENCE] A computer that provides service on a time-sharing basis, generally over telephone lines, to subscribers who have appropriate terminals.
{ k schwa m [image] pyüd mid bullet schwa r yü [image] til mid bullet schwa d mid bullet [image] }
computer vision [COMPUTER SCIENCE] The use of digital computer techniques to extract, characterize, and interpret information in visual images of a three- dimensional world.
{ k schwa m [image] pyüd mid bullet schwa r [image] vizh mid bullet schwa n }
computer word See word
{ k schwa m [image] pyüd mid bullet schwa r [image] w schwa rd }
computing gunsight [ORDNANCE] A sight which includes an electrical or mechanical means for computing the proper angle between the line of sight to the target and the line of departure for the projectile.
{ k schwa m [image] pyüd mid bullet i engi [image] g schwa n [image] s imacr t }
computing machine See computer
{ k schwa m [image] pyüd mid bullet i engi m schwa [image] sh [image] n }
computing power [COMPUTER SCIENCE] The number of operations that a computer can carry out in 1 second.
{ k schwa m [image] pyüd mid bullet i engi [image] pa udot mid bullet schwa r }
computing unit [COMPUTER SCIENCE] The section of a computer that carries out arithmetic, logical, and decision-making operations.
{ k schwa m [image] pyüd mid bullet i engi [image] yü mid bullet n schwa t }
Comstock refraction formula [ASTROPHYSICS] A formula for the apparent angular displacement of an object outside the earth's atmosphere due to refraction, in terms of the barometric pressure, the temperature of the atmosphere, and the observed zenith distance.
{ [image] käm [image] stäk ri [image] frak mid bullet sh schwa n [image] f [image] r mid bullet my schwa mid bullet l schwa }
conarium See pineal body
{ k o macr [image] nar mid bullet [image] mid bullet schwa m }
concatenate [COMPUTER SCIENCE] To unite in a sequence, link together, or link to a chain.
{ k schwa n [image] kat mid bullet schwa n [image] a macr t }
concatenation [COMPUTER SCIENCE] 1. An operation in which a number of conceptually related components are linked together to form a larger, organizationally similar entity. 2. In string processing, the synthesis of longer character strings from shorter ones.
[ELECTRICITY] A method of speed control of induction motors in which the rotors of two wound-rotor motors are mechanically coupled together and the stator of the second motor is supplied with power from the rotor slip rings of the first motor.
[ENGINEERING ACOUSTICS] The linking together of phonemes to produce meaningful sounds.
{ k schwa n [image] kat mid bullet schwa n [image] a macr mid bullet sh schwa n }
Concato's disease See polyserositis
{ k o macr engi [image] käd mid bullet o macr z diz [image] [image] z }
concave [SCIENCE AND TECHNOLOGY] Having a curved form which bulges inward resembling the interior of a sphere or cylinder or a section of these bodies.
{ [image] kän [image] k a macr v }
concave bit [DESIGN ENGINEERING] A type of tungsten carbide drill bit having a concave cutting edge; used for percussive boring.
{ [image] kän [image] k a macr v [image] bit }
concave fillet weld [METALLURGY] A fillet weld having a concave surface.
{ [image] kän [image] k a macr v [image] fil mid bullet schwa t [image] weld }
concave function [MATHEMATICS] A function f(x) is said to be concave over the interval a,b if for any three points x1, x2, x3 such that ax1x2x3b, f(x2) [image] L(x2), where L(x) is the equation of the straight line passing through the points [x1, f(x1)] and [x3, f(x3)].
{ [image] kän [image] k a macr v [image] f schwa engi k mid bullet sh schwa n }
concave grating [SPECTROSCOPY] A reflection grating which both collimates and focuses the light falling upon it, made by spacing straight grooves equally along the chord of a concave spherical or paraboloid mirror surface.Also known as Rowland grating.
{ [image] kän [image] k a macr v [image] gr a macr d mid bullet i engi }
concave polygon [MATHEMATICS] A polygon at least one of whose angles is greater than 180°.
{ [image] kän [image] k a macr v [image] päl mid bullet schwa [image] gän }
concave polyhedron [MATHEMATICS] A polyhedron for which there is at least one plane that contains a face of the polyhedron and that is such that parts of the polyhedron are on both sides of the plane.
{ [image] kän brvbar k a macr v [image] päl mid bullet schwa [image] h [image] mid bullet dr schwa n }
concave spherical mirror [OPTICS] A round mirror having a concavely curved surface, in the form of a portion of a sphere.
{ [image] kän [image] k a macr v brvbar sfer mid bullet schwa mid bullet k schwa l [image] mir mid bullet schwa r }
concavo-convex See convexo- concave
{ kän brvbar k a macr v mid bullet o macr mid bullet kän [image] veks }
concentrate [CHEMISTRY] To increase the amount of a dissolved substance by evaporation.
[MINING ENGINEERING] 1. To separate ore or metal from its containing rock or earth. 2. The clean product recovered in froth flotation or other methods of mineral separation.
{ [image] kän mid bullet s schwa n [image] tr a macr t }
concentrated [MATHEMATICS] A measure (or signed measure) m is concentrated on a measurable set A if any measurable set B with nonzero measure has a nonnull intersection with A.
{ [image] kän mid bullet s schwa n [image] tr a macr d mid bullet schwa d }
concentrated load [MECHANICS] A force that is negligible because of a small contact area; a beam supported on a girder represents a concentrated load on the girder.
{ [image] kän mid bullet s schwa n [image] tr a macr d mid bullet schwa d [image] l o macr d }
concentrating table [MINING ENGINEERING] A device consisting of a riffled deck to which a reciprocating motion in a horizontal direction is imparted; the material to be separated is fed in a stream of water, the heavy particles collect between the riffles and are conveyed in the direction of the reciprocating motion, while the lighter particles are borne by the water over the riffles to be discharged laterally from the table.
{ [image] kän mid bullet s schwa n [image] tr a macr d mid bullet i engi [image] t a macr mid bullet b schwa l }
concentration [CHEMISTRY] In solutions, the mass, volume, or number of moles of solute present in proportion to the amount of solvent or total solution.
[HYDROLOGY] The ratio of the area of the sea covered by ice to the total area of sea surface.
[MATHEMATICS] An operation that provides a relatively sharp boundary to a fuzzy set; for a fuzzy set A with membership function mA, a concentration of A is a fuzzy set whose membership function has the value [mA(x)] [image] for every element x, where [image] is a fixed number that is greater than 1.
[MINING ENGINEERING] Separation and accumulation of economic minerals from gangue.
{ [image] kän mid bullet s schwa n [image] tr a macr mid bullet sh schwa n }
concentration cell [PHYSICAL CHEMISTRY] 1. Electrochemical cell for potentiometric measurement of ionic concentrations where the electrode potential electromotive force produced is determined as the difference in emf between a known cell (concentration) and the unknown cell. 2. An electrolytic cell in which the electromotive force is due to a difference in electrolyte concentrations at the anode and the cathode.
{ [image] kän mid bullet s schwa n [image] tr a macr mid bullet sh schwa n [image] sel }
concentration-dilution test [PATHOLOGY] A renal function test to measure the ability of the kidney to concentrate and dilute urine under stress; specific gravity for urine from a normal kidney fluctuates from 1.030 on a restricted fluid intake to 1.003 on a high water intake.
{ [image] kän mid bullet s schwa n [image] tr a macr mid bullet sh schwa n d schwa [image] lü mid bullet sh schwa n [image] test }
concentration gradient [CHEMISTRY] The graded difference in the concentration of a solute throughout the solvent phase.
{ [image] kän mid bullet s schwa n [image] tr a macr mid bullet sh schwa n [image] gr a macr d mid bullet [image] mid bullet schwa nt }
concentration polarization [PHYSICAL CHEMISTRY] That part of the polarization of an electrolytic cell resulting from changes in the electrolyte concentration due to the passage of current through the solution.
{ [image] kän mid bullet s schwa n [image] tr a macr mid bullet sh schwa n [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
concentration potential [CHEMISTRY] Tendency for a univalent electrolyte to concentrate in a specific region of a solution.
{ [image] kän mid bullet s schwa n [image] tr a macr mid bullet sh schwa n p schwa [image] ten mid bullet sh schwa l }
concentration scale [CHEMISTRY] Any of several numerical systems defining the quantitative relation of the components of a mixture; for solutions, concentration is expressed as the mass, volume, or number of moles of solute present in proportion to the amount of solvent or total solution.
{ [image] kän mid bullet s schwa n [image] tr a macr mid bullet sh schwa n sk a macr l }
concentration time [HYDROLOGY] The time required for water to travel from the most remote portion of a river basin to the basin outlet; it varies with the quantity of flow and channel conditions.
{ kän mid bullet s schwa n tr a macr mid bullet sh schwa n t imacr m }
concentrator [ELECTRONICS] Buffer switch (analog or digital) which reduces the number of trunks required.
[ENGINEERING] 1. An apparatus used to concentrate materials. 2. A plant where materials are concentrated.
{ kän mid bullet s schwa n tr a macr d mid bullet schwa r }
concentric [SCIENCE AND TECHNOLOGY] Pertaining to the relationship between two different-sized circular, cylindrical, or spherical shapes when the smaller one is exactly centered within the larger one.
{ k schwa n sen mid bullet trik }
concentric bundle [BOTANY] A vascular bundle in which xylem surrounds phloem, or phloem surrounds xylem.
{ k schwa n sen mid bullet trik b schwa n mid bullet d schwa l }
concentric cable See coaxial cable
{ k schwa n sen mid bullet trik k a macr mid bullet b schwa l }
concentric circles [MATHEMATICS] A family of coplanar circles with the same center.
{ k schwa n sen mid bullet trik s schwa r mid bullet k schwa lz }
concentric faults [GEOLOGY] Faults that are arranged concentrically.
{ k schwa n sen mid bullet trik f lts }
concentric fold [GEOLOGY] A fold in which the original thickness of the strata is unchanged during deformation.Also known as parallel fold.
{ k schwa n sen mid bullet trik f o macr ld }
concentric fractures [GEOLOGY] A system of fractures concentrically arranged about a center.
{ k schwa n sen mid bullet trik frak mid bullet ch schwa rz }
concentric groove See locked groove
{ k schwa n sen mid bullet trik grüv }
concentric lens [OPTICS] A lens whose two spherical surfaces have the same center.
{ k schwa n sen mid bullet trik lenz }
concentric line See coaxial cable
{ k schwa n sen mid bullet trik l imacr n }
concentric locating [DESIGN ENGINEERING] The process of making the axis of a tooling device coincide with the axis of the workpiece.
{ k schwa n sen mid bullet trik l o macr k a macr d mid bullet i engi }
concentric orifice plate [DESIGN ENGINEERING] A fluid-meter orifice plate whose edges have a circular shape and whose center coincides with the center of the pipe.
{ k schwa n sen mid bullet trik r mid bullet schwa mid bullet f schwa s pl a macr t }
concentric reducer [ENGINEERING] A threaded or butt-welded pipe fitting whose ends are of different sizes but are concentric about a common axis.
{ k schwa n sen mid bullet trik ri dü mid bullet s schwa r }
concentric resonator [OPTICS] A beam resonator that consists of a pair of spherical mirrors that have the same axis of rotational symmetry and are positioned so that their centers of curvature coincide on this axis.
{ k schwa n sen mid bullet trik rez mid bullet schwa n a macr d mid bullet schwa r }
concentric ring structures [ASTRONOMY] A formation on the moon's surface consisting of two craters, one inside the other, with approximately the same center.
{ k schwa n sen mid bullet trik ri engi str schwa k mid bullet ch schwa rz }
concentric slip ring [ELECTRICITY] A large slip-ring assembly consisting of concentrically arranged insulators and conducting materials.
{ k schwa n sen mid bullet trik slip ri engi }
concentric transmission line See coaxial cable
{ k schwa n sen mid bullet trik tranz mish mid bullet schwa n l imacr n }
concentric tube column [CHEMICAL ENGINEERING] A carefully insulated distillation apparatus which is capable of very high separating power, and in which the outer vapor-rising annulus of the column is concentric around an inner, bottom- discharging reflux return.
{ k schwa n sen mid bullet trik brvbar tüb brvbar käl mid bullet schwa m }
concentric weathering See spheroidal weathering
{ k schwa n sen mid bullet trik weth mid bullet schwa mid bullet ri engi }
concentric windings [ELECTRICITY] Transformer windings in which the low- voltage winding is in the form of a cylinder next to the core, and the high- voltage winding, also cylindrical, surrounds the low-voltage winding.
{ k schwa n sen mid bullet trik w imacr nd mid bullet i engi z }
conceptacle [BOTANY] A cavity which is shaped like a flask with a pore opening to the outside, contains reproductive structures, and is bound in a thallus such as in the brown algae.
{ k schwa n sep mid bullet t schwa mid bullet k schwa l }
concept coordination [COMPUTER SCIENCE] The basic principles of various punched-card, aspect, and mechanized information retrieval systems in which independently assigned concepts are used to characterize the subject content of documents, and the latter are identified during searching by means of either such assigned concepts or their combination.
{ kän sept k o macr rd mid bullet schwa n a macr mid bullet sh schwa n }
conception [BIOLOGY] Fertilization of an ovum by the sperm resulting in the formation of a viable zygote.
[PSYCHOLOGY] The mental process of forming ideas, especially abstract ideas.
{ k schwa n sep mid bullet sh schwa n }
conceptual modeling [COMPUTER SCIENCE] Writing a program by means of which a given result will be obtained, although the result is incapable of proof.Also known as heuristic programming.
{ k schwa n sep mid bullet ch schwa mid bullet w schwa l mäd mid bullet li engi }
conceptual schema [COMPUTER SCIENCE] The logical structure of an entire data base.
{ k schwa n sep mid bullet ch schwa mid bullet w schwa l sk mid bullet m schwa }
conceptus [BIOLOGY] The product of a conception, including the embryo or fetus and extraembryonic membranes, at any stage of development from fertilization to birth.
{ k schwa n sep mid bullet t schwa s }
concerted evolution See coincidental evolution
{ k schwa n s schwa rd mid bullet schwa d ev mid bullet schwa lü mid bullet sh schwa n }
concerted reaction [ORGANIC CHEMISTRY] A reaction in which there is a simultaneous occurrence of bond making and bond breaking.
{ k schwa n s schwa rd mid bullet schwa d r ak mid bullet sh schwa n }
concertina wire [ORDNANCE] A barbed wire coiled for easier handling and emplacement; when uncoiled, it forms an entanglement for the enemy infantry.
{ kan mid bullet s schwa r t mid bullet n schwa w imacr r }
concession lease [MINING ENGINEERING] A lease form that conveys specified national or state permission to a lessee to explore for or produce minerals (such as oil, gas, or uranium) from specified properties.
{ k schwa n sesh mid bullet schwa n l s }
conch [INVERTEBRATE ZOOLOGY] The common name for several species of large, colorful gastropod mollusks of the family Strombidae; the shell is used to make cameos and porcelain.
{ kä engi k }
conchiolin [BIOCHEMISTRY] A nitrogenous substance that is the organic basis of many molluscan shells.
{ kä engi k imacr mid bullet schwa mid bullet l schwa n }
conchoid [MATHEMATICS] A plane curve consisting of the locus of both ends of a line segment of constant length on a line which rotates about a fixed point, while the midpoint of the segment remains on a fixed curve which does not contain the fixed point.
{ kä engi k id }
conchoidal [GEOLOGY] Having a smoothly curved surface; used especially to describe the fracture surface of a mineral or rock.
{ kä engi k id mid bullet schwa l }
conchoid of Nicomedes [MATHEMATICS] The conchoid of a straight line with respect to a fixed point that does not lie on the line.
{ kä engi k id schwa v nik mid bullet schwa m mid bullet d z }
Conchorhagae [INVERTEBRATE ZOOLOGY] A suborder of benthonic wormlike animals in the class Kinorhyncha.
{ kä engi k r mid bullet schwa g }
Conchostraca [INVERTEBRATE ZOOLOGY] An order of mussellike crustaceans of moderate size belonging to the subclass Branchiopoda.
{ kä engi käs mid bullet tr schwa mid bullet k schwa }
concomitant [ANALYTICAL CHEMISTRY] Any species in a material undergoing chemical analysis other than the analyte or the solvent in which the sample is dissolved.
{ k schwa n käm mid bullet schwa mid bullet t schwa nt }
concordance [GENETICS] Similarity in appearance of members of a twin pair with respect to one or more specific traits.
{ k schwa n k rd mid bullet schwa ns }
concordant body [GEOLOGY] An intrusive igneous body whose contacts are parallel to the bedding of the country rock.Also known as concordant injection; concordant pluton.
{ k schwa n k rd mid bullet schwa nt brvbar bäd mid bullet }
concordant coastline [GEOLOGY] A coastline parallel to the land structures which form the margin of an ocean basin.
{ k schwa n k rd mid bullet schwa nt k o macr st l imacr n }
concordant drainage See accordant drainage
{ k schwa n k rd mid bullet schwa nt dr a macr n mid bullet ij }
concordant injection See concordant body
{ k schwa n k rd mid bullet schwa nt in jek mid bullet sh schwa n }
concordant pluton See concordant body
{ k schwa n k rd mid bullet schwa nt plü tän }
concordant segregation [GENETICS] The simultaneous appearance or disappearance of gene markers in hybrid cells undergoing chromosome diminution.
{ k schwa n k rd mid bullet schwa nt seg mid bullet r schwa g a macr mid bullet sh schwa n }
concrescence [BIOLOGY] Convergence and fusion of parts originally separate, as the lips of the blastopore in embryogenesis.
{ k schwa n kr s mid bullet schwa ns }
concrete [MATERIALS] A mixture of aggregate, water, and a binder, usually portland cement; hardens to stonelike condition when dry.
{ kä engi kr t }
concrete beam [CIVIL ENGINEERING] A structural member of reinforced concrete, placed horizontally over openings to carry loads.
{ kä engi kr t b m }
concrete block [MATERIALS] A solid or hollow block of precast concrete.
{ kä engi kr t bläk }
concrete bridge [CIVIL ENGINEERING] A bridge constructed of prestressed or reinforced concrete.
{ kä engi kr t brij }
concrete bucket [ENGINEERING] A container with movable gates at the bottom that is attached to power cranes or cables to transport concrete.
{ kä engi kr t b schwa k mid bullet schwa t }
concrete buggy [ENGINEERING] A cart which carries up to 6 cubic feet (0.17 cubic meter) of concrete from the mixer or hopper to the forms.Also known as buggy; concrete cart.
{ kä engi kr t b schwa g mid bullet }
concrete caisson sinking [CIVIL ENGINEERING] A shaft-sinking method similar to caisson sinking except that reinforced concrete rings are used and an airtight working chamber is not adopted.
{ kä engi kr t k a macr sän si engi k mid bullet i engi }
concrete cart See concrete buggy
{ kä engi kr t kärt }
concrete chute [ENGINEERING] A long metal trough with rounded bottom and open ends used for conveying concrete to a lower elevation.
{ kä engi kr t shüt }
concrete column [CIVIL ENGINEERING] A vertical structural member made of reinforced or unreinforced concrete.
{ kä engi kr t käl mid bullet schwa m }
concrete dam [CIVIL ENGINEERING] A dam that is built of concrete.
{ kä engi kr t dam }
concrete finish [MATERIALS] The texture or smoothness on the surface of hardened concrete.
{ brvbar kä engi kr t brvbar fin mid bullet ish }
concrete form oil [MATERIALS] Nonviscous, neutral mineral oil used on wooden or metal forms to allow easy removal from set concrete.
{ kä engi kr t f rm il }
concrete hardener [MATERIALS] An admixture such as calcium chloride, sodium chloride, or sodium hydroxide that hastens or decreases the hydration rate of cementing material; the concrete takes less time to set and has earlier higher strength.
{ kä engi kr t härd mid bullet schwa n mid bullet schwa r }
concrete masonry [MATERIALS] Building units composed of block, brick, or tile laid by masons.
{ kä engi kr t m a macr s mid bullet schwa n mid bullet r }
concrete mixer [MECHANICAL ENGINEERING] A machine with a rotating drum in which the components of concrete are mixed.
{ kä engi kr t mik mid bullet s schwa r }
concrete nail [DESIGN ENGINEERING] A hardened-steel nail that has a flat countersunk head and a tapered point and is used for nailing various materials to concrete or masonry.
{ kä engi kr t n a macr l }
concrete pile [CIVIL ENGINEERING] A reinforced pile made of concrete, either precast and driven into the ground, or cast in place in a hole bored into the ground.
{ kä engi kr t p imacr l }
concrete pipe [CIVIL ENGINEERING] A porous pipe made of concrete and used principally for subsoil drainage; diameters over 15 inches (38 centimeters) are usually reinforced.
{ kä engi kr t p imacr p }
concrete pump [MECHANICAL ENGINEERING] A device which drives concrete to the placing position through a pipeline of 6-inch (15-centimeter) diameter or more, using a special type of reciprocating pump.
{ kä engi kr t p schwa mp }
concrete retarder [MATERIALS] A material added to concrete that decreases the hydration rate of cement, thereby increasing the setting time and decreasing the strengthening rate during the early age.
{ kä engi kr t ri tärd mid bullet schwa r }
concrete slab [CIVIL ENGINEERING] A flat, reinforced-concrete structural member, relatively sizable in length and width, but shallow in depth; used for floors, roofs, and bridge decks.
{ kä engi kr t slab }
concrete steel [METALLURGY] Steel used in reinforced concrete, which should comply with standard specifications for prestressed concrete.
{ kä engi kr t st l }
concrete thinking [PSYCHOLOGY] Mental processes characterized by literalness and the tendency to be bound to the most immediate and obvious sense impressions, as well as by a lack of generalization and abstraction.
{ kä engi kr t thi engi k mid bullet i engi }
concrete vibrator [MECHANICAL ENGINEERING] Vibrating device used to achieve proper consolidation of concrete; the three types are internal, surface, and form vibrators.
{ kä engi kr t v imacr br a macr d mid bullet schwa r }
concretion [GEOLOGY] A hard, compact mass of mineral matter in the pores of sedimentary or fragmental volcanic rock; represents a concentration of a minor constituent of the enclosing rock or of cementing material.
{ kän kr mid bullet sh schwa n }
concretionary [GEOLOGY] Tending to grow together, forming concretions.
[PATHOLOGY] A compact mass of inorganic material formed in a body cavity or in tissue.
{ k schwa n kr mid bullet sh schwa ner mid bullet }
concretioning [GEOLOGY] The process of forming concretions.
{ k schwa n kr mid bullet sh schwa n mid bullet i engi }
concurrency [COMPUTER SCIENCE] Referring to two or more tasks of a computer system which are in progress simultaneously.
{ k schwa n k schwa r mid bullet schwa n mid bullet s }
concurrent conversion [COMPUTER SCIENCE] The transfer of data from one medium to another, such as card to tape, under computer control while programs are being run on the same computer.
{ k schwa n k schwa r mid bullet schwa nt k schwa n v schwa r mid bullet zh schwa n }
concurrent heating [METALLURGY] Application of supplemental heat in metal cutting or welding.
{ k schwa n k schwa r mid bullet schwa nt h d mid bullet i engi }
concurrent infection [MEDICINE] Two or more forms of an infection existing simultaneously.
{ k schwa n k schwa r mid bullet schwa nt in fek mid bullet sh schwa n }
concurrent input/output [COMPUTER SCIENCE] The simultaneous reading from and writing on different media by a computer.
{ k schwa n k schwa r mid bullet schwa nt brvbar in p udot t brvbar a udot t p udot t }
concurrent line [MAPPING] A line on a map or chart passing through places having the same current hour.
[MATHEMATICS] One of two or more lines that have a point in common.
{ k schwa n k schwa r mid bullet schwa nt l imacr n }
concurrent method See circulate-and-weight method
{ k schwa n k schwa r mid bullet schwa nt meth mid bullet schwa d }
concurrent operations control [COMPUTER SCIENCE] The supervisory capability required by a computer to handle more than one program at a time.
{ k schwa n k schwa r mid bullet schwa nt äp mid bullet schwa r a macr mid bullet sh schwa nz k schwa n tr o macr l }
concurrent plane [MATHEMATICS] One of three or more planes that have a point in common.
{ k schwa n k schwa r mid bullet schwa nt pl a macr n }
concurrent processing [COMPUTER SCIENCE] The conceptually simultaneous execution of more than one sequential program on a computer or network of computers.
{ k schwa n k schwa r mid bullet schwa nt präs schwa s mid bullet i engi }
concurrent real-time processing [COMPUTER SCIENCE] The capability of a computer to process simultaneously several programs, each of which requires responses within a time span related to its particular time frame.
{ k schwa n k schwa r mid bullet schwa nt r l t imacr m präs schwa s mid bullet i engi }
concussion [ENGINEERING] Shock waves in the air caused by an explosion underground or at the surface or by a heavy blow directly to the ground surface during excavation, quarrying, or blasting operations.
[MEDICINE] A state of shock following traumatic injury, especially cerebral trauma, in which there is temporary functional impairment without physical evidence of damage to impaired tissues.
{ k schwa n k schwa sh mid bullet schwa n }
concussion fracture [GEOLOGY] Radiating system of fractures in a shock- metamorphosed rock.
{ k schwa n k schwa sh mid bullet schwa n frak mid bullet ch schwa r }
concussion fuse [ORDNANCE] A bomb fuse designed to function in the air in response to the concussion produced by the explosion of a preceding bomb.
{ k schwa n k schwa sh mid bullet schwa n fyüz }
concussion table [MINING ENGINEERING] An inclined table, agitated by a series of shocks and operating like a buddle.Also known as percussion table.
{ k schwa n k schwa sh mid bullet schwa n t a macr mid bullet b schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

condensable vapors [CHEMISTRY] Gases or vapors which when subjected to appropriately altered conditions of temperature or pressure become liquids.
{ k schwa n [image] den mid bullet s schwa mid bullet b schwa l [image] v a macr mid bullet p schwa rz }
condensate [MATERIALS] 1. The liquid product from a condenser.Also known as condensate liquid. 2. A light hydrocarbon mixture formed as a liquid product in a gas-recycling plant through expansion and cooling of the gas.
{ [image] kän mid bullet d schwa n [image] s a macr t }
condensate field [GEOLOGY] A petroleum field developed in predominantly gas-bearing reservoir rocks, but within which condensation of gas to oil commonly occurs with decreases in field pressure.
{ [image] kän mid bullet d schwa n [image] s a macr t [image] f [image] ld }
condensate flash [CHEMICAL ENGINEERING] Partial evaporation (flash) of hot condensed liquid by a stepwise reduction in system pressure, the hot vapor supplying heat to a cooler evaporator step (stage).
{ [image] kän mid bullet d schwa n [image] s a macr t [image] flash }
condensate liquid See condensate
{ [image] kän mid bullet d schwa n [image] s a macr t [image] lik mid bullet w schwa d }
condensate strainer [MECHANICAL ENGINEERING] A screen used to remove solid particles from the condensate prior to its being pumped back to the boiler.
{ [image] kän mid bullet d schwa n [image] s a macr t [image] str a macr n mid bullet schwa r }
condensate well [MECHANICAL ENGINEERING] A chamber into which condensed vapor falls for convenient accumulation prior to removal.
[PETROLEUM ENGINEERING] Well that produces a natural gas highly saturated with condensable hydrocarbons heavier than methane and ethane.
{ [image] kän mid bullet d schwa n [image] s a macr t [image] wel }
condensation [ACOUSTICS] A measure of the increase in the instantaneous density at a given point owing to a sound wave, namely ( rho - rho 0)/ rho 0, where rho is the density and rho 0 is the constant mean density at the point.
[CHEMISTRY] Transformation from a gas to a liquid.
[CRYOGENICS] See Bose-Einstein condensation
[ELECTRICITY] An increase of electric charge on a capacitor conductor.
[MECHANICS] An increase in density.
[METEOROLOGY] The process by which water vapor becomes a liquid such as dew, fog, or cloud or a solid like snow; condensation in the atmosphere is brought about by either of two processes: cooling of air to its dew point, or addition of enough water vapor to bring the mixture to the point of saturation (that is, the relative humidity is raised to 100).
[OPTICS] Focusing or collimation of light.
{ [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n }
condensation cloud [METEOROLOGY] A mist or fog of minute water droplets that temporarily surrounds the fireball following an atomic detonation in a comparatively humid atmosphere.
{ [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n [image] kla udot d }
condensation nucleus [METEOROLOGY] A particle, either liquid or solid, upon which condensation of water vapor begins in the atmosphere.
{ [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n [image] nü mid bullet kl [image] mid bullet schwa s }
condensation point [MATHEMATICS] For a set in a topological space, a point whose neighborhoods all contain uncountably many points of the set.
{ [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n [image] p [image] int }
condensation polymer [ORGANIC CHEMISTRY] A high-molecular-weight compound formed by condensation polymerization.
{ [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n [image] päl mid bullet schwa mid bullet m schwa r }
condensation polymerization [ORGANIC CHEMISTRY] The formation of high- molecular-weight polymers from monomers by chemical reactions of the condensation type.
{ [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n p schwa [image] lim mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
condensation pressure [METEOROLOGY] The pressure at which a parcel of moist air expanded dry adiabatically reaches saturation.Also called adiabatic condensation pressure; adiabatic saturation pressure.
{ [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n [image] presh mid bullet schwa r }
condensation reaction [CHEMISTRY] One of a class of chemical reactions involving a combination between molecules or between parts of the same molecule.
{ [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n r [image] [image] ak mid bullet sh schwa n }
condensation resin [ORGANIC CHEMISTRY] A resin formed by polycondensation.
{ [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n [image] rez mid bullet schwa n }
condensation shock wave [FLUID MECHANICS] A sheet of discontinuity associated with a sudden condensation and fog formation in a field of flow; it occurs, for example, on a wing where a rapid drop in pressure causes the temperature to drop considerably below the dew point.
{ [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n [image] shäk [image] w a macr v }
condensation temperature [ANALYTICAL CHEMISTRY] In boiling-point determination, the temperature established on the bulb of a thermometer on which a thin moving film of liquid coexists with vapor from which the liquid has condensed, the vapor phase being replenished at the moment of measurement from a boiling-liquid phase.
[METEOROLOGY] The temperature at which a parcel of moist air expanded dry adiabatically reaches saturation.Also known as adiabatic condensation temperature; adiabatic saturation temperature.
{ [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r }
condensation trail [METEOROLOGY] A visible trail of condensed water vapor or ice particles left behind an aircraft, an airfoil, or such, in motion through the air.Also known as contrail; vapor trail.
{ [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n [image] tr a macr l }
condensed instruction deck [COMPUTER SCIENCE] The card output from an assembly program in which several instructions per card are punched in machine language; input to the assembly program may consist of one instruction per card, so the output is condensed.
{ k schwa n [image] denst in [image] str schwa k mid bullet sh schwa n [image] dek }
condensed matter [PHYSICS] Matter in the liquid or solid state.
{ k schwa n brvbar denst [image] mad mid bullet schwa r }
condensed-matter physics [PHYSICS] The branch of physics concerned with the study of very large numbers of strongly interacting particles, including the study of the solid and liquid states, dense plasmas, liquid crystals, glasses, polymers, and gels.
{ k schwa n brvbar denst brvbar mad mid bullet schwa r [image] fiz mid bullet iks }
condensed phase [PHYSICAL CHEMISTRY] Either the solid or liquid phase of a material.
{ k schwa n [image] denst [image] f a macr z }
condensed structural formula [CHEMISTRY] A structural representation of a compound that includes all of the atoms present in a molecule or other chemical entity but represents only certain bonds as lines in order to emphasize a structural characteristic.
{ k schwa n brvbar denst brvbar str schwa k mid bullet ch schwa r mid bullet schwa l [image] f [image] r mid bullet my schwa mid bullet l schwa }
condensed system [PHYSICAL CHEMISTRY] A chemical system in which the vapor pressure is negligible or in which the pressure maintained on the system is greater than the vapor pressure of any portion.
{ k schwa n [image] denst [image] sis mid bullet t schwa m }
condensed type [GRAPHIC ARTS] A typeface which is narrow or slender.
{ k schwa n [image] denst [image] t imacr p }
condenser [ELECTRICITY] See capacitor
[MECHANICAL ENGINEERING] A heat- transfer device that reduces a thermodynamic fluid from its vapor phase to its liquid phase, such as in a vapor-compression refrigeration plant or in a condensing steam power plant.
[OPTICS] A system of lenses or mirrors in an optical projection system, which gathers as much of the light from the source as possible and directs it through the projection lens.
{ k schwa n [image] den mid bullet s schwa r }
condenser antenna See capacitor antenna
{ k schwa n [image] den mid bullet s schwa r an [image] ten mid bullet schwa }
condenser box See capacitor box
{ k schwa n [image] den mid bullet s schwa r [image] bäks }
condenser bushing [ELECTRICITY] An insulation made up of alternate layers of insulating material and metal foil placed between the conductor and outer casing in terminals of transformers and other high-voltage equipment such as switchgears.
{ k schwa n [image] den mid bullet s schwa r [image] b udot sh mid bullet i engi }
condenser-discharge anemometer [ENGINEERING] A contact anemometer connected to an electrical circuit which is so arranged that the average wind speed is indicated.
{ k schwa n brvbar den mid bullet s schwa r [image] dis [image] chärj an mid bullet schwa [image] mäm mid bullet schwa d mid bullet schwa r }
condenser ionization chamber [NUCLEONICS] An ionization chamber which is charged before irradiation, and in which the charge remaining after irradiation indicates the dose received.
{ k schwa n brvbar den mid bullet s schwa r [image] imacr mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n [image] ch a macr m mid bullet b schwa r }
condenser microphone See capacitor microphone
{ k schwa n [image] den mid bullet s schwa r [image] m imacr mid bullet kr schwa [image] f o macr n }
condenser transducer See electrostatic transducer
{ k schwa n [image] den mid bullet s schwa r [image] tranz [image] dü mid bullet s schwa r }
condenser tubes [MECHANICAL ENGINEERING] Metal tubes used in a heat-transfer device, with condenser vapor as the heat source and flowing liquid such as water as the receiver.
{ k schwa n [image] den mid bullet s schwa r [image] tübs }
condensing electrometer See capacitive electrometer
{ k schwa n brvbar dens mid bullet i engi schwa [image] lek [image] träm mid bullet schwa d mid bullet schwa r }
condensing engine [MECHANICAL ENGINEERING] A steam engine in which the steam exhausts from the cylinder to a vacuum space, where the steam is liquefied.
{ k schwa n brvbar dens mid bullet i engi brvbar en mid bullet j schwa n }
condensing flow [FLUID MECHANICS] The flow and simultaneous condensation (partial or complete) of vapor through a cooled pipe or other closed conduit or container.
{ k schwa n [image] dens mid bullet i engi [image] fl o macr }
condensing gas drive [PETROLEUM ENGINEERING] Reservoir-oil displacement by gas where hydrocarbon components of the injected gas condense in the oil that it is displacing.
{ k schwa n [image] dens mid bullet i engi [image] gas [image] dr imacr v }
condensing routine [COMPUTER SCIENCE] A routine that converts a program format having one instruction per card to a program format having several instructions per card.
{ k schwa n [image] dens mid bullet i engi rü [image] t [image] n }
condition [MATHEMATICS] The product of the norm of a matrix and of its inverse.
[PETROLEUM ENGINEERING] To change the properties of a drilling mud by introducing additives.
{ k schwa n [image] dish mid bullet schwa n }
conditional [COMPUTER SCIENCE] Subject to the result of a comparison made during computation in a computer, or subject to human intervention.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l }
conditional assembly [COMPUTER SCIENCE] A feature of some assemblers which suppresses certain sections of code if stated program conditions are not met at assembly time.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l schwa [image] sem mid bullet bl [image] }
conditional branch See conditional jump
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] branch }
conditional breakpoint [COMPUTER SCIENCE] A conditional jump that, if a specified switch is set, will cause a computer to stop; the routine may then be continued as coded or a jump may be forced.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] br a macr k [image] p [image] int }
conditional convergence [MATHEMATICS] The property of a series that is convergent but not absolutely convergent.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l k schwa n [image] v schwa r mid bullet j schwa ns }
conditional distribution [STATISTICS] If W and Z are random variables with discrete values w1,w2,..., and z1,z2,..., the conditional distribution of W given Z = z is the distribution which assigns to wi, i = 1,2,..., the conditional probability of W = wi given Z = z.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
conditional expectation [MATHEMATICS] If X is a random variable on a probability space ( Omega,F,P), the conditional expectation of X with respect to a given sub [image] -field F' of F is an F'-measurable random variable whose expected value over any set in F' is equal to the expected value of X over this set.
[STATISTICS] The expected value of a conditional distribution.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] ek [image] spek [image] t a macr mid bullet sh schwa n }
conditional expression [COMPUTER SCIENCE] A COBOL language expression which is either true or false, depending upon the status of the variables within the expression.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l ik [image] spresh mid bullet schwa n }
conditional frequency [STATISTICS] If r and s are possible outcomes of an experiment which is performed n times, the conditional frequency of s given that r has occurred is the ratio of the number of times both r and s have occurred to the number of times r has occurred.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
conditional implication See implication
{ k schwa n brvbar dish mid bullet schwa n mid bullet schwa l [image] im mid bullet pl schwa [image] k a macr mid bullet sh schwa n }
conditional instability [METEOROLOGY] The state of a column of air in the atmosphere when its lapse rate of temperature is less than the dry adiabatic lapse rate but greater than the saturation adiabatic lapse rate.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
conditional jump [COMPUTER SCIENCE] A computer instruction that will cause the proper one of two or more addresses to be used in obtaining the next instruction, depending on some property of a numerical expression that may be the result of some previous instruction.Also known as conditional branch; conditional transfer; decision instruction; discrimination; IF statement.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] j schwa mp }
conditional lethal mutant [GENETICS] A lethal mutant that expresses characteristics of the wild type when grown under certain conditions, as at a particular temperature, and mutant characteristics under other conditions.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] l [image] mid bullet th schwa l [image] myüt mid bullet schwa nt }
conditionally compact set [MATHEMATICS] A set whose closure is compact.Also known as relatively compact set.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l mid bullet [image] brvbar käm [image] pakt [image] set }
conditionally periodic motion [MECHANICS] Motion of a system in which each of the coordinates undergoes simple periodic motion, but the associated frequencies are not all rational fractions of each other so that the complete motion is not simply periodic.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l mid bullet [image] [image] pir mid bullet [image] brvbar ad mid bullet ik [image] m o macr mid bullet sh schwa n }
conditionally stable circuit [ELECTRONICS] A circuit which is stable for certain values of input signal and gain, and unstable for other values.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l mid bullet [image] brvbar st a macr mid bullet b schwa l [image] s schwa r mid bullet k schwa t }
conditional probability [STATISTICS] The probability that a second event will be B if the first event is A, expressed as P(B/A).
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
conditional replenishment [COMMUNICATIONS] A form of differential pulse-code modulation in which the only information transmitted consists of addresses specifying the locations of picture samples in the moving area, and information by which the intensities of moving area picture samples can be reconstructed at the receiver.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l ri [image] plen mid bullet ish mid bullet m schwa nt }
conditional statement [COMPUTER SCIENCE] A statement in a computer program that is executed only when a certain condition is satisfied.
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] st a macr t mid bullet m schwa nt }
conditional transfer See conditional jump
{ k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] tranz mid bullet f schwa r }
condition code [COMPUTER SCIENCE] Portion of a program status word indicating the outcome of the most recently executed arithmetic or boolean operation.
{ k schwa n [image] dish mid bullet schwa n [image] k o macr d }
conditioned line [COMPUTER SCIENCE] A communications channel, usually a telephone line, that has been adapted for data transmission.
{ k schwa n [image] dish mid bullet schwa nd [image] l imacr n }
conditioned reflex [PSYCHOLOGY] Response of an organism to a stimulus which was inadequate to elicit the response until paired for one or more times with an adequate stimulus.
{ k schwa n [image] dish mid bullet schwa nd [image] r [image] [image] fleks }
conditioned stop instruction [COMPUTER SCIENCE] A computer instruction which causes the execution of a program to stop if some given condition exists, such as the specific setting of a switch on a computer console.
{ k schwa n [image] dish mid bullet schwa nd [image] stäp in [image] strek mid bullet sh schwa n }
condition entries [COMPUTER SCIENCE] The upper-right-hand portion of a decision table, indicating, for each of the conditions, whether the condition satisfies various criteria listed in the condition stub, or the values of various parameters listed in the condition stub.
{ k schwa n [image] dish mid bullet schwa n [image] en [image] tr [image] z }
conditioning [ELECTRONICS] Equipment modifications or adjustments necessary to match transmission levels and impedances or to provide equalization between facilities.
[GRAPHIC ARTS] Restoration of microfilm for use after it has been stored for a period of time.
[SCIENCE AND TECHNOLOGY] Subjecting a material or organism to a stipulated treatment or stimulus so that it will respond in a uniform and desired manner to subsequent testing or processing.
{ k schwa n [image] dish mid bullet schwa n mid bullet i engi }
condition portion [COMPUTER SCIENCE] The upper portion of a decision table, comprising the condition stub and condition entires.
{ k schwa n [image] dish mid bullet schwa n [image] p [image] r mid bullet sh schwa n }
condition stub [COMPUTER SCIENCE] The upper-left-hand portion of a decision table, consisting of a single column listing various criteria or parameters which are used to specify the conditions.
{ k schwa n [image] dish mid bullet schwa n [image] st schwa b }
Condon-Shortley-Wigner phase convention [QUANTUM MECHANICS] Convention relating the phases of states having the same eigenvalue of J2 = Jx2 + Jy2 + Jz2, and different eigenvalues of Jz, where J is the total angular momentum, according to which the matrix elements of J+=Jx + iJy and J-= Jx - iJy between such states are real.
{ brvbar kän mid bullet d schwa n brvbar sh [image] rt mid bullet l [image] brvbar wig mid bullet n schwa r [image] f a macr s k schwa n [image] ven mid bullet sh schwa n }
condor [NAVIGATION] A continuous-wave navigation system, similar to benito, that automatically measures bearing and distance from a single ground station; the distance is determined by phase comparison and the bearing by automatic direction finding.
[VERTEBRATE ZOOLOGY] Vultur gryphus. A large American vulture having a bare head and neck, dull black plumage, and a white neck ruff.
{ [image] kän [image] d [image] r }
Condor [ORDNANCE] A U.S. Navy air-to-surface missile that uses optoelectronic guidance, developed for use beyond the range of antiaircraft guns which protect heavily defended ground targets; range is about 50 miles (80 kilometers).
{ [image] kän [image] d [image] r }
conductance [ELECTRICITY] The real part of the admittance of a circuit; when the impedance contains no reactance, as in a direct-current circuit, it is the reciprocal of resistance, and is thus a measure of the ability of the circuit to conduct electricity.Also known as electrical conductance.Designated G.
[FLUID MECHANICS] For a component of a vacuum system, the amount of a gas that flows through divided by the pressure difference across the component.
[THERMODYNAMICS] See thermal conductance
{ k schwa n [image] d schwa k mid bullet t schwa ns }
conductance coefficient [PHYSICAL CHEMISTRY] The ratio of the equivalent conductance of an electrolyte, at a given concentration of solute, to the limiting equivalent conductance of the electrolyte as the concentration of the electrolyte approaches 0.
{ k schwa n brvbar d schwa k mid bullet t schwa ns [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
conductance-variation method [ELECTRICITY] A technique for measuring low admittances; measurements in a parallel-resonance circuit with the terminals open-circuited, with the unknown admittance connected, and then with the unknown admittance replaced by a known conductance standard are made; from them the unknown can be calculated.
{ k schwa n [image] d schwa k mid bullet t schwa ns ver mid bullet [image] a macr mid bullet sh schwa n meth mid bullet schwa d }
conducted interference [COMMUNICATIONS] Interfering signals arriving on power lines.
{ k schwa n d schwa k mid bullet t schwa d in mid bullet t schwa r fir mid bullet schwa ns }
conductimetry [CHEMISTRY] The scientific study of conductance measurements of solutions; to avoid electrolytic complications, conductance measurements are usually taken with alternating current.
{ kän mid bullet d schwa k tim mid bullet schwa mid bullet tr }
conducting polymer [MATERIALS] A plastic having high conductivity, approaching that of metals.
{ k schwa n d schwa k mid bullet ti engi päl mid bullet schwa mid bullet m schwa r }
conduction [ELECTRICITY] The passage of electric charge, which can occur by a variety of processes, such as the passage of electrons or ionized atoms.Also known as electrical conduction.
[PHYSICS] Transmission of energy by a medium which does not involve movement of the medium itself.
{ k schwa n d schwa k mid bullet sh schwa n }
conduction aphasia [PSYCHOLOGY] A subtype of fluent aphasia which features selectively impaired repetition with relatively fluent speech production and good comprehension; often associated with damage in the white matter underlying the parietal operculum.
{ k schwa n d schwa k mid bullet sh schwa n schwa f a macr zh mid bullet schwa }
conduction band [SOLID-STATE PHYSICS] An energy band in which electrons can move freely in a solid, producing net transport of charge.
{ k schwa n d schwa k mid bullet sh schwa n band }
conduction cooling [ELECTRONICS] Cooling of electronic components by carrying heat from the device through a thermally conducting material to a large piece of metal with cooling fins.
{ k schwa n d schwa k mid bullet sh schwa n kül mid bullet i engi }
conduction current [SOLID-STATE PHYSICS] A current due to a flow of conduction electrons through a body.
{ k schwa n d schwa k mid bullet sh schwa n k schwa r mid bullet schwa nt }
conduction deafness [MEDICINE] Deafness involving an impairment of the mechanism that conducts sound to the sense organ.
{ k schwa n d schwa k mid bullet sh schwa n def mid bullet n schwa s }
conduction electron [SOLID-STATE PHYSICS] An electron in the conduction band of a solid, where it is free to move under the influence of an electric field.Also known as outer-shell electron; valence electron.
{ k schwa n d schwa k mid bullet sh schwa n i lek trän }
conduction field [ELECTROMAGNETISM] Energy surrounding a conductor when an electric current is passed through the conductor, which, because of the difference in phase between the electrical field and magnetic field set up in the conductor, cannot be detached from the conductor.
{ k schwa n d schwa k mid bullet sh schwa n f ld }
conduction pump [ENGINEERING] A pump in which liquid metal or some other conductive liquid is moved through a pipe by sending a current across the liquid and applying a magnetic field at right angles to current flow.
{ k schwa n d schwa k mid bullet sh schwa n p schwa mp }
conductive coating [MATERIALS] A coating used to reduce surface resistance and thus prevent the accumulation of static electric charges.
{ k schwa n d schwa k mid bullet tiv k o macr d mid bullet i engi }
conductive coupling [ELECTRICITY] Electric connection of two electric circuits by their sharing the same resistor.
{ k schwa n d schwa k mid bullet tiv k schwa p mid bullet li engi }
conductive elastomer [MATERIALS] A rubberlike silicone material in which suspended metal particles conduct electricity.
{ k schwa n d schwa k mid bullet tiv i las mid bullet t schwa mid bullet m schwa r }
conductive equilibrium See isothermal equilibrium
{ k schwa n d schwa k mid bullet tiv mid bullet kw schwa lib mid bullet r mid bullet schwa m }
conductive gasket [ELECTRICITY] A flexible metallic gasket used to reduce radio-frequency leakage at joints in shielding.
{ k schwa n d schwa k mid bullet tiv gas mid bullet k schwa t }
conductive interference [ELECTRONICS] Interference to electronic equipment that orginates in power lines supplying the equipment, and is conducted to the equipment and coupled through the power supply transformer.
{ k schwa n d schwa k mid bullet tiv in mid bullet t schwa r fir mid bullet schwa ns }
conductive paste [MEDICINE] 1. A substance applied to the skin to lower its electrical resistance in an area to which electrodes will be applied. 2. A gel applied to the skin to lower its acoustical impedance and to accommodate an ultrasonic probe; enables ultrasonic energy to penetrate to underlying tissues without severe attenuation at the skin interface.
{ k schwa n d schwa k mid bullet tiv p a macr st }
conductive rubber [MATERIALS] Rubber that contains suspended carbon or silver spheres; its electrical resistance decreases when it is compressed, making it useful as a contact sensor.
{ k schwa n d schwa k mid bullet tiv r schwa b mid bullet schwa r }
conductive silver paste [MATERIALS] Silver powder in a suitable vehicle for applying to ceramic or other insulating materials by silk-screening or other methods, then fixing or firing at appropriate temperatures to provide a hard conductive surface or joint.
{ k schwa n d schwa k mid bullet tiv sil mid bullet v schwa r p a macr st }
conductivity [ELECTRICITY] The ratio of the electric current density to the electric field in a material.Also known as electrical conductivity; specific conductance.
[GEOLOGY] See permeability
{ kän d schwa k tiv mid bullet schwa d mid bullet }
conductivity bridge [ELECTRICITY] A modified Kelvin bridge for measuring very low resistances.
{ kän d schwa k tiv mid bullet schwa d mid bullet brij }
conductivity cell [ELECTRICITY] A glass vessel with two electrodes at a definite distance apart and filled with a solution whose conductivity is to be measured.
{ kän d schwa k tiv mid bullet schwa d mid bullet sel }
conductivity current See air-earth conduction current
{ kän d schwa k tiv mid bullet schwa d mid bullet k schwa r mid bullet schwa nt }
conductivity ellipsoid [ELECTRICITY] For an anisotropic material, an ellipsoid whose axes are the eigenvectors of the conductivity tensor.
{ kän d schwa k brvbar tiv mid bullet schwa d mid bullet i lip s id }
conductivity modulation [ELECTRONICS] Of a semiconductor, the variation of the conductivity of a semiconductor through variation of the charge carrier density.
{ kän d schwa k tiv mid bullet schwa d mid bullet mäj mid bullet schwa l a macr mid bullet sh schwa n }
conductivity modulation transistor [ELECTRONICS] Transistor in which the active properties are derived from minority carrier modulation of the bulk resistivity of the semiconductor.
{ kän d schwa k tiv mid bullet schwa d mid bullet mäj mid bullet schwa l a macr mid bullet sh schwa n tran zis mid bullet t schwa r }
conductivity tensor [ELECTRICITY] A tensor which, when multiplied by the electric field vector according to the rules of matrix multiplication, gives the current density vector.
{ kän d schwa k tiv mid bullet schwa d mid bullet ten mid bullet s schwa r }
conductivity theory [STATISTICAL MECHANICS] Theory which treats the system of electrons in a metal as a gas and uses the Boltzmann transport equation to calculate conductivity.
{ kän d schwa k tiv mid bullet schwa d mid bullet th mid bullet schwa mid bullet r }
conductometer [ENGINEERING] An instrument designed to measure thermal conductivity; in particular, one that compares the rates at which different rods transmit heat.
{ kän d schwa k täm mid bullet schwa d mid bullet schwa r }
conductometric titration [ANALYTICAL CHEMISTRY] A titration in which electrical conductance of a solution is measured during the course of the titration.
{ k schwa n brvbar d schwa k mid bullet t schwa brvbar me trik t imacr tr a macr mid bullet sh schwa n }
conductor [ELECTRICITY] A wire, cable, or other body or medium that is suitable for carrying electric current.Also known as electric conductor.
{ k schwa n d schwa k mid bullet t schwa r }
conductor pipe [BUILDING CONSTRUCTION] A metal pipe through which water is drained from the roof.
[PETROLEUM ENGINEERING] A short string of large-diameter casing serving primarily to keep the top of a well bore open and to convey upflowing drilling fluid from the well bore to the slush pit.
{ k schwa n d schwa k mid bullet t schwa r p imacr p }
conductor skin effect See skin effect
{ k schwa n d schwa k mid bullet t schwa r skin i fekt }
conduit [ELECTRICITY] Solid or flexible metal or other tubing through which insulated electric wires are run.
[ENGINEERING] Any channel or pipe for conducting the flow of water or other fluid.
[GEOLOGY] A water-filled underground passage that is always under hydrostatic pressure.
{ kän mid bullet d schwa mid bullet w schwa t }
conduplicate [BOTANY] Folded lengthwise and in half with the upper faces together, applied to leaves and petals in the bud.
{ k schwa n düp mid bullet l schwa mid bullet k schwa t }
Condylarthra [PALEONTOLOGY] A mammalian order of extinct, primitive, hoofed herbivores with five-toed plantigrade to semidigitigrade feet.
{ kän mid bullet d schwa lär mid bullet thr schwa }
condyle [ANATOMY] A rounded bone prominence that functions in articulation.
[BOTANY] The antheridium of certain stoneworts.
[INVERTEBRATE ZOOLOGY] A rounded, articular process on arthropod appendages.
{ kän d imacr l }
condyloid articulation [ANATOMY] A joint, such as the wrist, formed by an ovoid surface that fits into an elliptical cavity, permitting all movement except rotation.
{ kän mid bullet d schwa l id är tik mid bullet y schwa l a macr mid bullet sh schwa n }
condyloma acuminata [MEDICINE] A venereal disease characterized by wartlike growths on the genital organs; thought to be of viral origin.
{ kän mid bullet d schwa l o macr mid bullet m schwa schwa kyü mid bullet m schwa näd mid bullet schwa }
cone [BOTANY] The ovulate or staminate strobilus of a gymnosperm.
[ENGINEERING ACOUSTICS] The cone-shaped paper or fiber diaphragm of a loudspeaker.
[GEOLOGY] A mountain, hill, or other landform having relatively steep slopes and a pointed top.
[HISTOLOGY] A photoceptor of the vertebrate retina that responds differentially to light across the visible spectrum, providing both color vision and visual acuity in bright light.
[MATHEMATICS] A solid bounded by a region enclosed in a closed curve on a plane and a surface formed by the segments joining each point of the closed curve to a point which is not in the plane.
[METALLURGY] The part of an oxygen gas flame adjacent to the orifice of the tip.
[TEXTILES] A bobbin on which yarn is wound for weaving.
{ k o macr n }
cone antenna See conical antenna
{ k o macr n an ten mid bullet schwa }
cone bearing [MECHANICAL ENGINEERING] A cone-shaped journal bearing running in a correspondingly tapered sleeve.
{ k o macr n ber mid bullet i engi }
cone-bottom tank [ENGINEERING] Liquids-storage tank with downward-pointing conical bottom to facilitate drainage of bottom, as of water or sludge.
{ k o macr n bäd mid bullet schwa m ta engi k }
cone brake [MECHANICAL ENGINEERING] A type of friction brake whose rubbing parts are cone-shaped.
{ k o macr n br a macr k }
cone classifier [MECHANICAL ENGINEERING] Inverted-cone device for the separation of heavy particulates (such as sand, ore, or other mineral matter) from a liquid stream; feed enters the top of the cone, heavy particles settle to the bottom where they can be withdrawn, and liquid overflows the top edge, carrying the smaller particles or those of lower gravity over the rim; used in the mining and chemical industries.
{ k o macr n klas mid bullet schwa f imacr mid bullet schwa r }
cone clutch [MECHANICAL ENGINEERING] A clutch which uses the wedging action of mating conical surfaces to transmit friction torque.
{ k o macr n kl schwa ch }
cone crusher [MECHANICAL ENGINEERING] A machine that reduces the size of materials such as rock by crushing in the tapered space between a truncated revolving cone and an outer chamber.
{ k o macr n kr schwa sh mid bullet schwa r }
cone delta See alluvial cone
{ k o macr n del mid bullet t schwa }
cone dike See cone sheet
{ k o macr n d imacr k }
cone flow See conical flow
{ k o macr n fl o macr }
conehead rivet [DESIGN ENGINEERING] A rivet with a head shaped like a truncated cone.
{ k o macr n hed riv mid bullet schwa t }
cone-in-cone structure [GEOLOGY] The structure of a concretion characterized by the development of a succession of cones one within another.
{ k o macr n in k o macr n str schwa k mid bullet ch schwa r }
cone karst [GEOLOGY] A type of karst, typical of tropical regions, characterized by a pattern of steep, convex sides and slightly concave floors. Also known as cockpit karst; Kegel karst.
{ k o macr n kärst }
cone key [DESIGN ENGINEERING] A taper saddle key placed on a shaft to adapt it to a pulley with a too-large hole.
{ k o macr n k }
cone loudspeaker [ENGINEERING ACOUSTICS] A loudspeaker employing a magnetic driving unit that is mechanically coupled to a paper or fiber cone.Also known as cone speaker.
{ k o macr n la udot d sp k mid bullet schwa r }
Conelrad [COMMUNICATIONS] A system for providing official civil defense information and instructions by radio in an emergency without providing radio homing guidance for the enemy.Derived from control of electromagnetic radiation.
{ kän mid bullet schwa l rad }
cone mandrel [DESIGN ENGINEERING] A mandrel in which the diameter can be changed by moving conical sleeves.
{ k o macr n man mid bullet dr schwa l }
Conemaughian [GEOLOGY] Upper Middle Pennsylvanian geologic time.
{ kän mid bullet schwa m g mid bullet mid bullet schwa n }
cone nozzle [DESIGN ENGINEERING] A cone-shaped nozzle that disperses fluid in an atomized mist.
{ k o macr n näz mid bullet schwa l }
cone of ambiguity [NAVIGATION] The conical volume of airspace above the beacon in which bearing information is unreliable in VOR and Tacan.
{ k o macr n schwa v am mid bullet b schwa gyü mid bullet schwa mid bullet d }
cone of dejection See alluvial cone
{ k o macr n schwa v di jek mid bullet sh schwa n }
cone of depression [HYDROLOGY] The depression in the water table around a well defining the area of influence of the well.Also known as cone of influence.
{ k o macr n schwa v di presh mid bullet schwa n }
cone of detritus See alluvial cone
{ k o macr n schwa v di tr imacr d mid bullet schwa s }
cone of dispersion [ORDNANCE] The pattern in space formed by phenomena from point sources, such as shots on a target from the same gun, that spread out in conical form.
{ k o macr n schwa v dis p schwa r mid bullet zh schwa n }
cone of escape [GEOPHYSICS] A hypothetical cone in the exosphere, directed vertically upward, through which an atom or molecule would theoretically be able to pass to outer space without a collision.
{ k o macr n schwa v schwa sk a macr p }
cone of friction [MECHANICS] A cone in which the resultant force exerted by one flat horizontal surface on another must be located when both surfaces are at rest, as determined by the coefficient of static friction.
{ brvbar k o macr n schwa v frik mid bullet sh schwa n }
cone of influence See cone of depression
{ k o macr n schwa v in mid bullet flü mid bullet schwa ns }
cone of nulls [ELECTROMAGNETISM] In antenna practice, a conical surface formed by directions of negligible radiation.
{ k o macr n schwa v n schwa lz }
cone of revolution [MATHEMATICS] The surface obtained by rotating a line around another line which it intersects, using the intersection point as a pivot.
{ k o macr n schwa v rev mid bullet schwa lü mid bullet sh schwa n }
cone of silence [NAVIGATION] A cone-shaped region, directly over the antenna of a radio-beacon transmitter, in which no signal is detected.
{ k o macr n schwa v s imacr mid bullet l schwa ns }
cone-of-silence marker [NAVIGATION] A marker beacon, usually a Z (for zone) marker beacon, located at a radio-range station; operates at 75 megahertz and produces a light signal accompanied by a 3000-hertz tone.
{ brvbar k o macr n schwa v s imacr mid bullet l schwa ns märk mid bullet schwa r }
cone of visibility [AEROSPACE ENGINEERING] Generally, the right conical space which has its apex at some ground target and within which an aircraft must be located if the pilot is to be able to discern the target while flying at a specified altitude.
{ k o macr n schwa v viz mid bullet schwa bil mid bullet schwa d mid bullet }
cone pulley See step pulley
{ k o macr n p udot l mid bullet }
cone rock bit [MECHANICAL ENGINEERING] A rotary drill with two hardened knurled cones which cut the rock as they roll.Also known as roller bit.
{ k o macr n räk bit }
cone-roof tank [ENGINEERING] Liquids-storage tank with flattened conical roof to allow a vapor reservoir at the top for filling operations.
{ k o macr n rüf ta engi k }
cone settler [MINING ENGINEERING] A conical vessel fed centrally with fine ore pulp, in which the apex discharge carries the larger-sized particles, and the peripheral top overflow carries the finer fraction of the solids.
{ k o macr n set mid bullet l schwa r }
cone sheet [GEOLOGY] An accurate dike forming part of a concentric set that dips inward toward the center of the arc.Also known as cone dike.
{ k o macr n sh t }
cone speaker See cone loudspeaker
{ k o macr n sp k mid bullet schwa r }
cone valve [CIVIL ENGINEERING] A divergent valve whose cone-shaped head in a fixed cylinder spreads water around the wide, downstream end of the cone in spillways of dams or hydroelectric facilities.Also known as Howell-Bunger valve.
{ k o macr n valv }
Conewangoan [GEOLOGY] Upper Upper Devonian geologic time.
{ kän mid bullet schwa wa engi mid bullet g schwa mid bullet w schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

confectioner's coating [FOOD ENGINEERING] A chocolate substitute for coating candy or filling biscuits that is made with a fat other than cocoa butter.
{ k schwa n [image] fek mid bullet sh schwa n mid bullet schwa rz [image] k o macr d mid bullet i engi }
conference communications [COMMUNICATIONS] Communications facilities whereby direct speech conversation may be conducted between three or more locations simultaneously.
{ [image] kän mid bullet fr schwa ns k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz }
confidence [STATISTICS] The degree of assurance that a specified failure rate is not exceeded.
{ [image] kän mid bullet f schwa mid bullet d schwa ns }
confidence coefficient [STATISTICS] The probability associated with a confidence interval; that is, the probability that the interval contains a given parameter or characteristic.Also known as confidence level.
{ [image] kän mid bullet f schwa mid bullet d schwa ns [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
confidence interval [STATISTICS] An interval which has a specified probability of containing a given parameter or characteristic.
{ [image] kän mid bullet f schwa mid bullet d schwa ns [image] in mid bullet t schwa r mid bullet v schwa l }
confidence level [INDUSTRIAL ENGINEERING] The probability in acceptance sampling that the quality of accepted lots manufactured will be better than the rejectable quality level (RQL); 90% level indicates that accepted lots will be better than the RQL 90 times in 100.
[STATISTICS] See confidence coefficient
{ [image] kän mid bullet f schwa mid bullet d schwa ns [image] lev mid bullet schwa l }
confidence limit [STATISTICS] One of the end points of a confidence interval.
{ [image] kän mid bullet f schwa mid bullet d schwa ns [image] lim mid bullet schwa t }
configuration [AEROSPACE ENGINEERING] A particular type of specific aircraft, rocket, or such, which differs from others of the same model by the arrangement of its components or by the addition or omission of auxiliary equipment; for example, long-range configuration or cargo configuration.
[CHEMISTRY] The three- dimensional spatial arrangement of atoms in a stable or isolable molecule.
[COMPUTER SCIENCE] For a computer system, the relationship of hardware elements to each other, and the manner in which they are electronically connected.
[ELECTRICITY] A group of components interconnected to perform a desired circuit function.
[MATHEMATICS] An arrangement of geometric objects.
[MECHANICS] The positions of all the particles in a system.
[SYSTEMS ENGINEERING] A group of machines interconnected and programmed to operate as a system.
{ k schwa n [image] fig mid bullet y schwa [image] r a macr mid bullet sh schwa n }
configurational free energy [STATISTICAL MECHANICS] The free energy of a solid lattice associated with the interaction between neighboring atoms, and with external electric and magnetic fields.
{ k schwa n [image] fig mid bullet y schwa [image] r a macr mid bullet sh schwa n mid bullet schwa l brvbar fr [image] [image] en mid bullet schwa r mid bullet j [image] }
configuration interaction [PHYSICAL CHEMISTRY] Interaction between two different possible arrangements of the electrons in an atom (or molecule); the resulting electron distribution, energy levels, and transitions differ from what would occur in the absence of the interaction.
{ k schwa n [image] fig mid bullet y schwa [image] r a macr mid bullet sh schwa n in mid bullet t schwa r [image] ak mid bullet sh schwa n }
confined aquifer See artesian aquifer
{ k schwa n [image] f imacr nd [image] ak mid bullet w schwa mid bullet f schwa r }
confined charge [ORDNANCE] An explosive charge loaded in a resistant container, as opposed to a bare charge.
{ k schwa n [image] f imacr nd [image] chärj }
confined explosion [ORDNANCE] Explosion occurring in a closed chamber, where the volume is constant.
{ k schwa n [image] f imacr nd ik [image] spl o macr mid bullet zh schwa n }
confined flow [ENGINEERING] The flow of any fluid (liquid or gas) through a continuous container (process vessel) or conduit (piping or tubing).
{ k schwa n [image] f imacr nd [image] fl o macr }
confinement [ENGINEERING] Physical restriction, or degree of such restriction, to passage of detonation wave or reaction zone, for example, that of a resistant container which holds an explosive charge.
[PARTICLE PHYSICS] A property of quantum chromodynamics whereby isolated quarks cannot exist, nor can any other isolated particles that carry color charges, such as gluons.
[PLASMA PHYSICS] Restriction of a hot plasma to a given volume as long as possible, by such means as magnetic mirrors and pinch effect.
{ k schwa n [image] f imacr n mid bullet m schwa nt }
confining bed [GEOLOGY] An impermeable bed adjacent to an aquifer.
{ k schwa n [image] f imacr n mid bullet i engi [image] bed }
confining liquid [CHEMICAL ENGINEERING] A liquid seal (most often mercury or sodium sulfate brine) that is displaced during the no-loss transfer of a gas sample from one container to another.
{ k schwa n [image] f imacr n mid bullet i engi [image] lik mid bullet w schwa d }
confining pressure [GEOLOGY] An equal, all-sided pressure, such as lithostatic pressure produced by overlying rocks in the crust of the earth.
{ k schwa n [image] f imacr n mid bullet i engi [image] presh mid bullet schwa r }
confirmation well [PETROLEUM ENGINEERING] The second producing well in a new oil field under development.
{ [image] kän mid bullet f schwa r [image] m a macr mid bullet sh schwa n [image] wel }
conflict [PSYCHOLOGY] A mental struggle that arises from the simultaneous operation of opposing impulses, drives, and external or internal demand.
{ [image] kän [image] flikt }
conflict alert [NAVIGATION] A computer program, in use in enroute traffic control centers, which is designed to detect potential encounters between aircraft that are being tracked automatically by air-traffic control radars; in the event of a conflict, a symbol representing the encountering aircraft is flashed on the controller's display.Abbreviated CA.
{ [image] kän [image] flikt schwa [image] l schwa rt }
confluence [HYDROLOGY] 1. A stream formed from the flowing together of two or more streams. 2. The place where such streams join.
{ [image] kän [image] flü mid bullet schwa ns }
confluent hypergeometric function [MATHEMATICS] A solution to differential equation z(d2w/dz2) + ( rho -z)(dw/dz)- [image] w = 0.
{ k schwa n [image] flü mid bullet schwa nt brvbar h imacr mid bullet p schwa r [image] j [image] mid bullet schwa brvbar me [image] trik [image] f schwa engi k mid bullet sh schwa n }
confocal conics [MATHEMATICS] 1. A system of ellipses and hyperbolas that have the same pair of foci. 2. A system of parabolas that have the same focus and the same axis of symmetry.
{ kän [image] f o macr mid bullet k schwa l [image] kän mid bullet iks }
confocal coordinates [MATHEMATICS] Coordinates of a point in the plane with norm greater than 1 in terms of the system of ellipses and hyperbolas whose foci are at (1,0) and (-1,0).
{ kän [image] f o macr mid bullet k schwa l [image] k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
confocal quadrics [MATHEMATICS] Quadrics that have the same principal planes and whose sections by any one of these planes are confocal conics.
{ kän [image] f o macr mid bullet k schwa l [image] kwäd mid bullet riks }
confocal resonator [ELECTROMAGNETISM] A wavemeter for millimeter wavelengths, consisting of two spherical mirrors facing each other; changing the spacing between the mirrors affects propagation of electromagnetic energy between them, permitting direct measurement of free-space wavelength.
[OPTICS] A beam resonator that consists of a pair of spherical mirrors which have the same axis of rotational symmetry and are positioned so that their focal points coincide on this axis.
{ kän [image] f o macr mid bullet k schwa l [image] rez mid bullet schwa n [image] a macr d mid bullet schwa r }
conformability [METALLURGY] The ability of a metal that has been cast as a bearing surface to deform plastically to compensate for irregularities in bearing assembly.
{ k schwa n [image] f [image] r mid bullet m schwa [image] bil mid bullet schwa d mid bullet [image] }
conformable [GEOLOGY] 1. Pertaining to the contact of an intrusive body when it is aligned with the internal structures of the intrusion. 2. Referring to strata in which layers are formed above one another in an unbroken, parallel order.
{ k schwa n [image] f [image] r mid bullet m schwa mid bullet b schwa l }
conformable matrices [MATHEMATICS] Two matrices which can be multiplied together; this is possible if and only if the number of columns in the first matrix equals the number of rows in the second.
{ k schwa n [image] f [image] r mid bullet m schwa mid bullet b schwa l [image] m a macr mid bullet tr schwa [image] s [image] z }
conformable optical mask [ELECTRONICS] An optical mask made on a flexible glass substrate so that it can be pulled down under vacuum into intimate contact with the substrate for accurate circuit fabrication.
{ k schwa n [image] f [image] r mid bullet m schwa mid bullet b schwa l brvbar äp mid bullet t schwa mid bullet k schwa l [image] mask }
conformal array [ELECTRONICS] A circular, cylindrical, hemispherical, or other shaped array of electronically switched antennas; provides the special radiation patterns required for Tacan, IFF, and other air navigation, radar, and missile control applications.
{ k schwa n [image] f [image] r mid bullet m schwa l schwa [image] r a macr }
conformal chart [MAPPING] A chart on a conformal map projection.
{ k schwa n [image] f [image] r mid bullet m schwa l [image] chärt }
conformal diagram See Penrose diagram
{ k schwa n [image] f [image] r mid bullet m schwa l [image] d imacr mid bullet schwa [image] gram }
conformality [MAPPING] The retention of angular relationships at each point on a map projection.
{ [image] kän mid bullet f schwa r [image] mal mid bullet schwa d mid bullet [image] }
conformal mapping [MATHEMATICS] An angle-preserving analytic function of a complex variable.
{ k schwa n [image] f [image] r mid bullet m schwa l [image] map mid bullet i engi }
conformal map projection [MAPPING] A map projection on which the shape of any small area of the surface mapped is preserved unchanged.Also known as orthomorphic map projection.
{ k schwa n [image] f [image] r mid bullet m schwa l [image] map pr schwa [image] jek mid bullet sh schwa n }
conformal reflection chart [ELECTROMAGNETISM] An Argand diagram for plotting the complex reflection coefficient of a waveguide junction and its image, the two being related by a conformal transformation.
{ k schwa n [image] f [image] r mid bullet m schwa l ri [image] flek mid bullet sh schwa n [image] chärt }
conformation [ORGANIC CHEMISTRY] In a molecule, a specific orientation of the atoms that varies from other possible orientations by rotation or rotations about single bonds; generally in mobile equilibrium with other conformations of the same structure. Also known as conformational isomer; conformer.
{ kän mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
conformational analysis [PHYSICAL CHEMISTRY] The determination of the arrangement in space of the constituent atoms of a molecule that may rotate about a single bond.
{ kän mid bullet f schwa r [image] m a macr mid bullet sh schwa n mid bullet schwa l schwa [image] nal mid bullet schwa mid bullet s schwa s }
conformational isomer See conformation
{ kän mid bullet f schwa r [image] m a macr mid bullet sh schwa n mid bullet schwa l [image] imacr mid bullet s schwa mid bullet m schwa r }
conformer See conformation
{ k schwa n [image] f [image] r mid bullet m schwa r }
conformity [GEOLOGY] The shared and undisturbed correspondence between adjacent sedimentary strata that have been deposited in orderly sequence with little or no indication of time lapses.
{ k schwa n [image] f o macr r mid bullet m schwa d mid bullet [image] }
confounding [STATISTICS] Method used in design of factorial experiments in which some information about higher-order interaction is sacrificed so that estimates of main effects in lower-order interactions can be more precise.
{ k schwa n [image] fa udot nd mid bullet i engi }
confused sea [OCEANOGRAPHY] A highly disturbed water surface without a single, well-defined direction of wave travel.
{ k schwa n [image] fyüzd [image] s [image] }
confusion jamming [ELECTRONICS] An electronic countermeasure technique in which the signal from an enemy tracking radar is amplified and retransmitted with distortion to create a false echo that affects accuracy of target range, azimuth, and velocity data.
{ k schwa n [image] fyü mid bullet zh schwa n [image] jam mid bullet i engi }
confusion matrix [COMPUTER SCIENCE] In pattern recognition, a matrix used to represent errors in assigning classes to observed patterns in which the ijth element represents the number of samples from class i which were classified as class j.
{ k schwa n [image] fyü mid bullet zh schwa n [image] m a macr mid bullet triks }
confusion reflector [ORDNANCE] An electromagnetic-wave reflector dropped from aircraft to create false signals on enemy radarscopes, consisting of strips of aluminum foil or metallized paper, such as chaff or window, cut to lengths that are multiples or submultiples of enemy radar frequencies.Also known as radar confusion reflector.
{ k schwa n [image] fyü mid bullet zh schwa n ri [image] flek mid bullet t schwa r }
conge [FOOD ENGINEERING] A machine in which the ingredients for sweet chocolate are worked to a smooth and viscosity-stable paste.
{ [image] kän [image] j a macr }
congelifluction See gelifluction
{ k schwa n [image] jel mid bullet schwa [image] fl schwa k mid bullet sh schwa n }
congelifraction [GEOLOGY] The splitting or disintegration of rocks as the result of the freezing of the water contained.Also known as frost bursting; frost riving; frost shattering; frost splitting; frost weathering; frost wedging; gelifraction; gelivation.
{ k schwa n brvbar jel mid bullet schwa brvbar frak mid bullet sh schwa n }
congeliturbate [GEOLOGY] Soil or unconsolidated earth which has been moved or disturbed by frost action.
{ k schwa n [image] jel mid bullet schwa [image] t schwa r mid bullet b schwa t }
congeliturbation [GEOLOGY] The churning and stirring of soil as a result of repeated cycles of freezing and thawing; includes frost heaving and surface subsidence during thaws.Also known as cryoturbation; frost churning; frost stirring; geliturbation.
{ k schwa n [image] jel mid bullet schwa mid bullet t schwa r [image] b a macr mid bullet sh schwa n }
congener [CHEMISTRY] A chemical substance that is related to another substance, such as a derivative of a compound or an element belonging to the same family as another element in the periodic table.
{ [image] kän mid bullet j schwa mid bullet n schwa r }
congeneric [SYSTEMATICS] Referring to the species of a given genus.
{ brvbar kän mid bullet j schwa [image] ner mid bullet ik }
congenital [MEDICINE] Dating from or existing before birth.
{ k schwa n [image] jen mid bullet schwa d mid bullet schwa l }
congenital agammaglobulinemia [MEDICINE] A congenital deficiency (in serum) of immunoglobulins, characterized clinically by increased susceptibility to bacterial infections; may be a sex-linked recessive tract, affecting male infants, or sporadic, affecting both sexes.
{ k schwa n [image] jen mid bullet schwa d mid bullet schwa l a macr brvbar gam mid bullet schwa [image] gläb mid bullet y schwa mid bullet l schwa [image] n [image] mid bullet m [image] mid bullet schwa }
congenital anomaly [MEDICINE] A structural or functional abnormality of the human body that develops before birth.Also known as birth defect.
{ k schwa n [image] jen mid bullet schwa d mid bullet schwa l schwa [image] näm mid bullet schwa mid bullet l [image] }
congenital disease [MEDICINE] Any disorder or disease state that is present at birth.
{ k schwa n [image] jen mid bullet schwa d mid bullet schwa l di [image] z [image] z }
congenital pathology [MEDICINE] The study of diseases and defects existing at birth.
{ k schwa n [image] jen mid bullet schwa d mid bullet schwa l p schwa [image] thäl mid bullet schwa mid bullet j [image] }
congestin [BIOCHEMISTRY] A toxin produced by certain sea anemones.
{ k schwa n [image] jes mid bullet t schwa n }
congestion [MEDICINE] An abnormal accumulation of fluid, usually blood, but occasionally bile or mucus, within the vessels of an organ or part.
{ k schwa n [image] jes mid bullet ch schwa n }
congestive heart failure [MEDICINE] A state in which circulatory congestion exists as a result of heart failure.
{ k schwa n [image] jes mid bullet tiv [image] härt [image] f a macr l mid bullet y schwa r }
conging process [FOOD ENGINEERING] In making sweet chocolate, working a ground mixture of chocolate liquor, sugar, and cocoa butter with additional cocoa butter in conges.
{ känj mid bullet i engi [image] präs mid bullet schwa s }
conglomerate [GEOLOGY] Cemented, rounded fragments of water-worn rock or pebbles, bound by a siliceous or argillaceous substance.
[ORGANIC CHEMISTRY] See racemic mixture
{ k schwa n [image] gläm mid bullet schwa mid bullet r schwa t }
conglomeratic mudstone See paraglomerate
{ k schwa n brvbar gläm mid bullet schwa brvbar rad mid bullet ik [image] m schwa d [image] st o macr n }
conglutination [IMMUNOLOGY] The completion of an agglutinating system, or the enhancement of an incomplete one, by the addition of certain substances.
[MEDICINE] Abnormal union of two contiguous surfaces or bodies.
{ k schwa n [image] glüt mid bullet schwa n [image] a macr mid bullet sh schwa n }
conglutination phenomenon [IMMUNOLOGY] Clumping of cells or particles, such as red cells or bacteria, when treated with conglutinin in the presence of antibody and nonhemolytic complement.
{ k schwa n [image] glüt mid bullet schwa n [image] a macr mid bullet sh schwa n f schwa [image] näm mid bullet schwa mid bullet n schwa n }
conglutinin [IMMUNOLOGY] A heat-stable substance in bovine and other serums that aids or causes agglomeration or lysis of certain sensitized cells or particles.
{ k schwa n [image] glüt mid bullet schwa n mid bullet schwa n }
congo red [ORGANIC CHEMISTRY] C32H22N6Na2O6S2 An azo dye, sodium diphenyldiazo-bis- [image] -naphthylamine sulfonate, used as a biological stain and as an acid-base indicator; it is red in alkaline solution and blue in acid solution.
{ [image] kä engi mid bullet g o macr [image] red }
congo red test [PATHOLOGY] Diagnostic test for amyloidosis, in which congo red is injected intravenously; 30% disappears within 1 hour in normal individuals, but in amyloidosis 40-100% disappears.
{ [image] kä engi mid bullet g o macr [image] red [image] test }
congression [CYTOLOGY] The movement of chromosomes to the spindle equator during mitosis.Also known as chromosome congression.
{ k schwa engi [image] gresh mid bullet schwa n }
congruence [MATHEMATICS] 1. The property of geometric figures that can be made to coincide by a rigid transformation. 2. The property of two integers having the same remainder on division by another integer.
{ k schwa n [image] grü mid bullet schwa ns }
congruence transformation [MATHEMATICS] 1. Also known as transformation. 2. A mapping which associates with each real quadratic form on a set of coordinates the quadratic form that results when the coordinates are subjected to a linear transformation. 3. A mapping which associates with each square matrix A the matrix B = SAT, where S and T are nonsingular matrices, and T is the transpose of S; if A represents the coefficients of a quadratic form, then this definition is equivalent to definition 1.
{ k schwa n [image] grü mid bullet schwa ns [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
congruent evaporation [METALLURGY] In laser deposition, the tendency of the deposited film to have the same composition or stoichiometry as the material that serves as the target of the laser radiation.
{ k schwa n [image] grü mid bullet schwa nt i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n }
congruential generator [COMPUTER SCIENCE] A method of generating a sequence of random numbers x0, x1, x2, . . . , in which each member is generated from the previous one by the formula xi+1 [image] axi + b modulus m, where a, b, and m are constants.
{ brvbar kän [image] grü brvbar en mid bullet ch schwa l [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
congruent matrices [MATHEMATICS] Two matrices A and B related by the transformation B=SAT, where S and T are nonsingular matrices and T is the transpose of S.
{ k schwa n [image] grü mid bullet schwa nt [image] m a macr mid bullet tr schwa [image] s [image] z }
congruent melting [GEOLOGY] Melting of a solid substance to a liquid identical in composition.
{ k schwa n [image] grü mid bullet schwa nt [image] melt mid bullet i engi }
congruent melting point [THERMODYNAMICS] A point on a temperature composition plot of a nonstoichiometric compound at which the one solid phase and one liquid phase are adjacent.
{ k schwa n [image] grü mid bullet schwa nt [image] melt mid bullet i engi [image] p [image] int }
congruent numbers [MATHEMATICS] Two numbers having the same remainder when divided by a given quantity called the modulus.
{ k schwa n [image] grü mid bullet schwa nt [image] n schwa m mid bullet b schwa rz }
congruent transformation [METALLURGY] An isothermal or isobaric phase change in an alloy where the integrity of both phases is maintained throughout the process.
{ k schwa n [image] grü mid bullet schwa nt [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
Coniacian [GEOLOGY] Lower Senonian geologic time.
{ [image] kän mid bullet [image] [image] a macr mid bullet sh schwa n }
conic [MATHEMATICS] A curve which may be represented as the intersection of a cone with a plane; the four types of conics are circle, ellipse, parabola, and hyperbola.Also known as conic section.
{ kän mid bullet ik }
conical [SCIENCE AND TECHNOLOGY] Having the shape of or pertaining to a cone.
{ kän mid bullet schwa mid bullet k schwa l }
conical antenna [ELECTROMAGNETISM] A wide-band antenna in which the driven element is conical in shape.Also known as cone antenna.
{ kän mid bullet schwa mid bullet k schwa l an ten mid bullet schwa }
conical ball mill [MECHANICAL ENGINEERING] A cone-shaped tumbling pulverizer in which the steel balls are classified, with the larger balls at the feed end where larger lumps are crushed, and the smaller balls at the discharge end where the material is finer.
{ kän mid bullet schwa mid bullet k schwa l b l mil }
conical beam [ELECTRONICS] The radar beam produced by conical scanning methods.
{ kän mid bullet schwa mid bullet k schwa l b m }
conical bearing [MECHANICAL ENGINEERING] An antifriction bearing employing tapered rollers.
{ kän mid bullet schwa mid bullet k schwa l ber mid bullet i engi }
conical buoy [NAVIGATION] A buoy whose part above water is in the shape of a cone.
{ kän mid bullet schwa mid bullet k schwa l b i }
conical flow [FLUID MECHANICS] Steady supersonic flow of a perfect, inviscid gas past a conical solid body in a region of the flow field where the principal physical quantities such as velocity, pressure, and density are constant on rays passing through a fixed point.Also known as cone flow.
{ kän mid bullet schwa mid bullet k schwa l fl o macr }
conical helimagnet [SOLID-STATE PHYSICS] A helimagnet in which the directions of atomic magnetic moments all make the same angle (greater than 0° and less than 90°) with a specified axis of the crystal,moments of atoms in successive basal planes are separated by equal azimuthal angles, and all moments have the same magnitude.
{ kän mid bullet schwa mid bullet k schwa l hel mid bullet schwa mag mid bullet n schwa t }
conical helix [MATHEMATICS] A curve that lies on a cone and cuts all the elements of the cone at the same angle.
{ kän mid bullet schwa mid bullet k schwa l h mid bullet liks }
conical horn [ACOUSTICS] A horn having a circular cross section and straight sides.
{ kän mid bullet schwa mid bullet k schwa l h rn }
conical-horn antenna [ELECTROMAGNETISM] A horn antenna having a circular cross section and straight sides.
{ kän mid bullet schwa mid bullet k schwa l h rn an ten mid bullet schwa }
conical monopole antenna [ELECTROMAGNETISM] A variation of a biconical antenna in which the lower cone is replaced by a ground plane and the upper cone is usually bent inward at the top.
{ kän mid bullet schwa mid bullet k schwa l män mid bullet schwa p o macr l an ten mid bullet schwa }
conical pendulum [MECHANICS] A weight suspended from a cord or light rod and made to rotate in a horizontal circle about a vertical axis with a constant angular velocity.
{ kän mid bullet schwa mid bullet k schwa l pen mid bullet j schwa mid bullet l schwa m }
conical point See inner Lagrangian point
{ kän mid bullet schwa mid bullet k schwa l p int }
conical projection [MATHEMATICS] A projection which associates with each point P in a plane Q the point p in a second plane q which is collinear with O and P, where O is a fixed point lying outside Q.
{ kän mid bullet schwa mid bullet k schwa l pr schwa jek mid bullet sh schwa n }
conical refiner [MECHANICAL ENGINEERING] In paper manufacture, a cone-shaped continuous refiner having two sets of bars mounted on the rotating plug and fixed shell for beating unmodified cellulose fibers.
{ kän mid bullet schwa mid bullet k schwa l ri f imacr n mid bullet schwa r }
conical refraction [OPTICS] Phenomenon in which a ray incident on the surface of a biaxial crystal at a certain direction splits into a family of rays which lie along a cone.
{ kän mid bullet schwa mid bullet k schwa l ri frak mid bullet sh schwa n }
conical roll See batten roll
{ brvbar kän mid bullet schwa mid bullet k schwa l brvbar r o macr l }
conical scanning [ELECTRONICS] Scanning in radar in which the direction of maximum radiation generates a cone, the vertex angle of which is of the order of the beam width; may be either rotating or nutating, according to whether the direction of polarization rotates or remains unchanged.
{ kän mid bullet schwa mid bullet k schwa l skan mid bullet i engi }
conical surface [MATHEMATICS] A surface formed by the lines which pass through each of the points of a closed plane curve and a fixed point which is not in the plane of the curve.
{ kän mid bullet schwa mid bullet k schwa l s schwa r mid bullet f schwa s }
conical vault [ARCHITECTURE] A vault whose inner surface is conical.
{ kän mid bullet schwa mid bullet k schwa l v lt }
conic chart [MAPPING] A chart on a conic projection.
{ kän mid bullet ik chärt }
conic chart with two standard parallels [MAPPING] A chart on the conic projection with two standard parallels.Also known as secant conic chart.
{ kän mid bullet ik chärt with tü brvbar stan mid bullet d schwa rd par mid bullet schwa mid bullet lelz }
conichalcite [MINERALOGY] CaCu(AsO4)(OH) A grass green to yellowish- green or emerald green, orthorhombic mineral consisting of a basic arsenate of calcium and copper.
{ kän mid bullet schwa kal s imacr t }
conicoid [MATHEMATICS] A quadric surface (ellipsoid, paraboloid, or hyperboloid) other than a limiting (degenerate) case of such a surface.
{ kän mid bullet schwa k id }
Coniconchia [PALEONTOLOGY] A class name proposed for certain extinct organisms thought to have been mollusks; distinguished by a calcareous univalve shell that is open at one end and by lack of a siphon.
{ kän mid bullet schwa kä engi mid bullet k mid bullet schwa }
conic projection [MAPPING] A map deformation pattern resulting from the transfer of the map to a tangent or intersecting cone.
{ brvbar kän mid bullet ik pr schwa jek mid bullet sh schwa n }
conic projection with two standard parallels [MAPPING] A conic map projection in which the surface of a sphere or spheroid, such as the earth, is conceived as developed on a cone which intersects the sphere or spheroid along two standard parallels, the cone being spread out to form a plane; for example, the Lambert conformal projection.Also known as secant conic projection.
{ brvbar kän mid bullet ik pr schwa jek mid bullet sh schwa n with tü brvbar stan mid bullet d schwa rd par mid bullet schwa mid bullet lelz }
conic section See conic
{ brvbar kän mid bullet ik sek mid bullet sh schwa n }
Conidae [INVERTEBRATE ZOOLOGY] A family of marine gastropod mollusks in the order Neogastropoda containing the poisonous cone shells.
{ kän mid bullet schwa d }
conidiophore [MYCOLOGY] A specialized aerial hypha that produces conidia in certain ascomycetes and imperfect fungi.
{ k schwa nid mid bullet mid bullet schwa f r }
conidiospore See conidium
{ k schwa nid mid bullet mid bullet schwa sp r }
conidium [MYCOLOGY] Unicellular, asexual reproductive spore produced externally upon a conidiophore.Also known as conidiospore.
{ k schwa nid mid bullet mid bullet schwa m }
conifer [BOTANY] The common name for plants of the order Pinales.
{ kän mid bullet schwa mid bullet f schwa r }
Coniferales [BOTANY] The equivalent name for Pinales.
{ k schwa nif mid bullet schwa r a macr mid bullet l z }
Coniferophyta [BOTANY] The equivalent name for Pinicae.
{ k schwa nif mid bullet schwa räf mid bullet schwa d mid bullet schwa }
coniferous forest [ECOLOGY] An area of wooded land predominated by conifers.
{ k schwa nif mid bullet schwa mid bullet r schwa s fär mid bullet schwa st }
coniine [PHARMACOLOGY] C5H10NC3H7 A colorless, oily liquid with a mousy odor and a boiling point of 166°C; soluble in alcohol, ether, and oils; used as a sedative.Also known as propylpiperidine.
{ k o macr mid bullet n mid bullet schwa n }
coniine hydrobromide [PHARMACOLOGY] C8H18BrN Prismatic crystals melting at 211°C; soluble in chloroform, water, and alcohol; used as an antispasmodic drug.
{ k o macr mid bullet n mid bullet schwa n h imacr mid bullet dr schwa br o macr m imacr d }
coning [PETROLEUM ENGINEERING] Penetration into the oil column by reservoir water due to uncontrolled production.
{ k o macr n mid bullet i engi }
coniscope See koniscope
{ kän mid bullet schwa sk o macr p }
conjoint tendon [ANATOMY] The common tendon of the transverse and internal oblique muscles of the abdomen.
{ k schwa n j int ten mid bullet d schwa n }
Conjugales [BOTANY] An order of fresh-water green algae in the class Chlorophyceae distinguished by the lack of flagellated cells, and conjugation being the method of sexual reproduction.
{ kän mid bullet j schwa g a macr mid bullet l z }
conjugase [BIOCHEMISTRY] Any of a group of enzymes which catalyze the breakdown of pteroylglutamic acid.
{ kän mid bullet j schwa g a macr s }
conjugate [GEOLOGY] 1. Pertaining to fractures in which both sets of veins or joints show the same strike but opposite dip. 2. Pertaining to any two sets of veins or joints lying perpendicular.
[MATHEMATICS] 1. An element y of a group related to a given element x by y = z-1xz or zy = xz, where z is another element of the group.Also known as transform. 2. See complex conjugate
{ kän mid bullet j schwa mid bullet g schwa t }
conjugate acid-base pair [CHEMISTRY] An acid and a base related by the ability of the acid to generate the base by loss of a proton.
{ kän mid bullet j schwa mid bullet g schwa t brvbar as mid bullet schwa d brvbar b a macr s per }
conjugate angles [MATHEMATICS] Two angles whose sum is 360° or 2 radians.Also known as explementary angles.
{ kän mid bullet j schwa mid bullet g schwa t a engi mid bullet g schwa lz }
conjugate arcs [MATHEMATICS] Two arcs of a circle whose sum is the complete circle.
{ kän mid bullet j schwa mid bullet g schwa t ärks }
conjugate axis [MATHEMATICS] For a hyperbola whose equation in cartesian coordinates has the standard form (x2/a2) - (y2/b2) = 1, the portion of the y axis from (0,-b) to (0,b).
{ kän mid bullet j schwa mid bullet g schwa t ak mid bullet s schwa s }
conjugate binomial surds See conjugate radicals
{ kän mid bullet j schwa mid bullet g schwa t b imacr n o macr m mid bullet mid bullet schwa l s schwa rdz }
conjugate branches [ELECTRICITY] Any two branches of an electrical network such that a change in the electromotive force in either does not result in a change in current in the other.Also known as conjugate conductors.
{ kän mid bullet j schwa mid bullet g schwa t bran mid bullet ch schwa z }
conjugate bridge [ELECTRONICS] A bridge in which the detector circuit and the supply circuits are interchanged, as compared with a normal bridge of the given type.
{ kän mid bullet j schwa mid bullet g schwa t brij }
conjugate conductors See conjugate branches
{ kän mid bullet j schwa mid bullet g schwa t k schwa n d schwa k mid bullet t schwa rz }
conjugate convex functions [MATHEMATICS] Two functions f(x) and g(y) are conjugate convex functions if the derivative of f(x) is 0 for x = 0 and constantly increasing for x 0, and the derivative of g(y) is the inverse of the derivative of f(x).
{ kän mid bullet j schwa mid bullet g schwa t kän veks f schwa engi k mid bullet sh schwa nz }
conjugate curve [MATHEMATICS] 1. A member of one of two families of curves on a surface such that exactly one member of each family passes through each point P on the surface, and the directions of the tangents to these two curves at P are conjugate directions. 2. See Bertrand curve
{ kän mid bullet j schwa mid bullet g schwa t k schwa rv }
conjugated diene [ORGANIC CHEMISTRY] An acyclic hydrocarbon with a molecular structure containing two carbon-carbon double bonds separated by a single bond.
{ kän mid bullet j schwa g a macr d mid bullet schwa d d imacr n }
conjugate diameters [MATHEMATICS] 1. For a conic section, any pair of straight lines either of which bisects all the chords that are parallel to the other. 2. For an ellipsoid or hyperboloid, any three lines passing through the point of symmetry of the surface such that the plane containing the conjugate diameters (first definition) of one of the lines also contains the other two lines.
{ kän mid bullet j schwa mid bullet g schwa t d imacr am mid bullet schwa d mid bullet schwa rz }
conjugate diametral planes [MATHEMATICS] A pair of diametral planes, each of which is parallel to the chords that define the other.
{ kän mid bullet j schwa mid bullet g schwa t d imacr mid bullet schwa me mid bullet tr schwa l pl a macr nz }
conjugate directions [MATHEMATICS] For a point on a surface, a pair of directions, one of which is the direction of a curve on the surface through the point, while the other is the direction of the characteristic of the planes tangent to the surface at points on the curve.
{ kän mid bullet j schwa mid bullet g schwa t di rek mid bullet sh schwa nz }
conjugate division [MYCOLOGY] Division of dikaryotic cells in certain fungi in which the two haploid nuclei divide independently, each daughter cell receiving one product of each nuclear division.
{ kän mid bullet j schwa mid bullet g schwa t d schwa vizh mid bullet schwa n }
conjugated polyene [ORGANIC CHEMISTRY] An acyclic hydrocarbon with a molecular structure containing alternating carbon-carbon double and single bonds.
{ kän mid bullet j schwa g a macr d mid bullet schwa d päl mid bullet n }
conjugated protein [BIOCHEMISTRY] A protein combined with a nonprotein group, other than a salt or a simple protein.
{ kän mid bullet j schwa g a macr d mid bullet schwa d pr o macr t n }
conjugate elements [MATHEMATICS] 1. Two elements a and b in a group G for which there is an element x in G such that ax = xb. 2. Two elements of a determinant that are interchanged if the rows and columns of the determinant are interchanged.
{ kän mid bullet j schwa mid bullet g schwa t el mid bullet schwa mid bullet m schwa nts }
conjugate fiber See bicomponent fiber
{ kän mid bullet j schwa mid bullet g schwa t f imacr mid bullet b schwa r }
conjugate foci See conjugate points
{ kän mid bullet j schwa mid bullet g schwa t f o macr s imacr }
conjugate hyperbolas [MATHEMATICS] Two hyperbolas having the same asymptotes with semiaxes interchanged.
{ kän mid bullet j schwa mid bullet g schwa t h imacr p schwa r mid bullet b schwa mid bullet l schwa z }
conjugate impedances [ELECTRICITY] Impedances having resistance components that are equal, and reactance components that are equal in magnitude but opposite in sign.
{ kän mid bullet j schwa mid bullet g schwa t im p d mid bullet schwa n mid bullet s schwa z }
conjugate joint system [GEOLOGY] Two joint sets with a symmetrical pattern arranged about another structural feature or an inferred stress axis.
{ kän mid bullet j schwa mid bullet g schwa t brvbar j int sis mid bullet t schwa m }
conjugate lines [MATHEMATICS] 1. For a conic section, two lines each of which passes through the intersection of the tangents to the conic at its points of intersection with the other line. 2. For a quadric surface, two lines each of which intersects the polar line of the other.
{ kän mid bullet j schwa mid bullet g schwa t l imacr nz }
conjugate momentum [MECHANICS] If qj (j = 1,2, ...) are generalized coordinates of a classical dynamical system, and L is its Lagrangian, the momentum conjugate to qj is pj = L/ qj.Also known as canonical momentum; generalized momentum.
{ kän mid bullet j schwa mid bullet g schwa t m schwa men mid bullet t schwa m }
conjugate particles [PARTICLE PHYSICS] A particle and its antiparticle.
{ kän mid bullet j schwa mid bullet g schwa t pärd mid bullet schwa mid bullet k schwa lz }
conjugate planes [MATHEMATICS] For a quadric surface, two planes each of which contains the pole of the other.
{ kän mid bullet j schwa mid bullet g schwa t pl a macr nz }
conjugate points [MATHEMATICS] For a conic section, two points either of which lies on the line that passes through the points of contact of the two tangents drawn to the conic from the other.
[OPTICS] Any pair of points such that all rays from one are imaged on the other within the limits of validity of Gaussian optics.Also known as conjugate foci.
{ kän mid bullet j schwa mid bullet g schwa t p ins }
conjugate radicals [MATHEMATICS] Binomial surds that are of the type a b + c d and a b - c d, where a, b, c, d are rational but &bmacr; and &dmacr; are not both rational.Also known as conjugate binomial surds.
{ kän mid bullet j schwa mid bullet g schwa t rad mid bullet schwa mid bullet k schwa lz }
conjugate roots [MATHEMATICS] Conjugate complex numbers which are roots of a given equation.
{ kän mid bullet j schwa mid bullet g schwa t rüts }
conjugate ruled surface [MATHEMATICS] The ruled surface whose rulings are the lines that are tangent to a given ruled surface at the points of its line of striction and are perpendicular to the rulings of the given ruled surface at these points.
{ kän mid bullet j schwa mid bullet g schwa t brvbar rüld s schwa r mid bullet f schwa s }
conjugate space [MATHEMATICS] The set of all continuous linear functionals defined on a normed linear space.
{ kän mid bullet j schwa mid bullet g schwa t sp a macr s }
conjugate subgroups [MATHEMATICS] Two subgroups A and B of a group G for which there exists an element x in G such that B consists of the elements of the form xax-1, where a is in A.
{ kän mid bullet j schwa mid bullet g schwa t s schwa b grüps }
conjugate system of curves [MATHEMATICS] Two one-parameter families of curves on a surface such that a unique curve of each family passes through each point of the surface, and the directions of the tangents to these two curves at any point on the surface are the conjugate directions at that point.
{ kän mid bullet j schwa mid bullet g schwa t brvbar sis mid bullet t schwa m schwa v k schwa rvz }
conjugate triangles [MATHEMATICS] Two triangles in which the poles of the sides of each with respect to a given curve are the vertices of the other.
{ kän mid bullet j schwa mid bullet g schwa t tr imacr a engi mid bullet g schwa lz }
conjugate variables [QUANTUM MECHANICS] A pair of physical variables describing a quantum-mechanical system such that their commutator is a nonzero constant; either of them, but not both, can be precisely specified at the same time.Also known as complementary variables.
{ kän mid bullet j schwa mid bullet g schwa t ver mid bullet mid bullet schwa mid bullet b schwa lz }
conjugation [BOTANY] Sexual reproduction by fusion of two protoplasts in certain thallophytes to form a zygote.
[INVERTEBRATE ZOOLOGY] Sexual reproduction by temporary union of cells with exchange of nuclear material between two individuals, principally ciliate protozoans.
[MICROBIOLOGY] A process involving contact between two bacterial cells during which genetic material is passed from one cell to the other.
{ kän mid bullet j schwa g a macr mid bullet sh schwa n }
conjugon [GENETICS] Any of a number of different genetic elements in bacterial deoxyribonucleic acid that promote bacterial conjugation and gene transfer.
{ kän mid bullet j schwa gän }
conjunction [ASTRONOMY] 1. The situation in which two celestial bodies have either the same celestial longitude or the same sidereal hour angle. 2. The time at which this conjunction takes place.
[MATHEMATICS] The connection of two statements by the word ``and.''
{ k schwa n j schwa engi k mid bullet sh schwa n }
conjunctiva [ANATOMY] The mucous membrane covering the eyeball and lining the eyelids.
{ k schwa n j schwa engi k mid bullet t schwa mid bullet v schwa }
conjunctive matrices [MATHEMATICS] Two matrices A and B related by the transformation B = SAT, where S and T are nonsingular matrices and S is the Hermitian conjugate of I.
{ k schwa n j schwa engi k mid bullet tiv m a macr mid bullet tr schwa s z }
conjunctive search [COMPUTER SCIENCE] A search to identify items having all of a certain set of characteristics.
{ k schwa n j schwa engi k mid bullet tiv s schwa rch }
conjunctive transformation [MATHEMATICS] The transformation B = SAT, where S is the Hermitian conjugate of T, and matrices A and B are equivalent.
{ k schwa n j schwa engi k mid bullet tiv tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
conjunctivitis [MEDICINE] Inflammation of the conjunctiva.
{ k schwa n j schwa engi k mid bullet t schwa v imacr d mid bullet schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

conn [NAVIGATION] To direct or conduct the steering of a vessel; to give orders to the helmsman on steering the ship.
{ kän }
connarite [MINERALOGY] A green mineral consisting of hydrous nickel silicate occurring as small crystals or grains.
{ [image] kän mid bullet schwa [image] r imacr t }
connate [GEOLOGY] Referring to materials involved in sedimentary processes that are contemporaneous with surrounding materials.
[SCIENCE AND TECHNOLOGY] Born, originated, or produced in a united or fused condition.
{ k schwa [image] n a macr t }
connate leaf [BOTANY] A leaf shaped as though the bases of two opposite leaves had fused around the stem.
{ k schwa [image] n a macr t [image] l [image] f }
connate water [HYDROLOGY] Water entrapped in the interstices of igneous rocks when the rocks were formed; usually highly mineralized.
{ k schwa [image] n a macr t [image] w [image] d mid bullet schwa r }
connected graph [MATHEMATICS] A graph in which each pair of points is connected by a path.
{ k schwa [image] nek mid bullet t schwa d [image] graf }
n-connected graph [MATHEMATICS] A connected graph for which the removal of n points is required to disconnect the graph.
{ [image] en k schwa [image] nek mid bullet t schwa d [image] graf }
connected load [ELECTRICITY] The sum of the continuous power ratings of all load-consuming apparatus connected to an electric power distribution system or any part thereof.
{ k schwa [image] nek mid bullet t schwa d [image] l o macr d }
connected set [MATHEMATICS] A set in a topological space which is not the union of two nonempty sets A and B for which both the intersection of the closure of A with B and the intersection of the closure of B with A are empty; intuitively, a set with only one piece.
{ k schwa [image] nek mid bullet t schwa d [image] set }
connected space [MATHEMATICS] A topological space which cannot be written as the union of two nonempty disjoint open subsets.
{ k schwa [image] nek mid bullet t schwa d [image] sp a macr s }
connected surface [MATHEMATICS] A surface between any two points of which there is a continuous path that does not cross the surface's boundary.
{ k schwa [image] nek mid bullet t schwa d [image] s schwa r mid bullet f schwa s }
connect function [COMPUTER SCIENCE] A signal sent over a data line to a selected peripheral device to connect it with the central processing unit.
{ k schwa [image] nekt [image] f schwa engi k mid bullet sh schwa n }
connecting bar See tombolo
{ k schwa [image] nekt mid bullet i engi [image] bär }
connecting circuit [ELECTRONICS] A functional switching circuit which directly couples other functional circuit units to each other to exchange information as dictated by the momentary needs of the switching system.
{ k schwa [image] nekt mid bullet i engi [image] s schwa r mid bullet k schwa t }
connecting rod [MECHANICAL ENGINEERING] Any straight link that transmits motion or power from one linkage to another within a mechanism, especially linear to rotary motion, as in a reciprocating engine or compressor.
{ k schwa [image] nekt mid bullet i engi [image] räd }
connection box [COMPUTER SCIENCE] A mechanical device for altering electrical connections between various terminals, used to control the operations of a punched-card machine; its function is similar to that of a plug board.
{ k schwa [image] nek mid bullet sh schwa n [image] bäks }
connection gas [PETROLEUM ENGINEERING] Gas that is introduced into a well when the mud pump is shut off in order to make a connection.
{ k schwa [image] nek mid bullet sh schwa n [image] gas }
connective tissue [HISTOLOGY] A primary tissue, distinguished by an abundance of fibrillar and nonfibrillar extracellular components.
{ k schwa [image] nek mid bullet tiv [image] tish mid bullet ü }
connectivity number [MATHEMATICS] 1. The number of points plus 1 which can be removed from a curve without separating the curve into more than one piece. 2. The number of closed cuts or cuts joining points of previous cuts (or joining points on the boundary) plus 1 which can be made on a surface without separating the surface.Also known as Betti number. 3. In general, the n-dimensional connectivity number of a topological space X is the number of infinite cyclic groups whose direct sum with the torsion group Gn(X) forms the homology group Hn(X).
{ k schwa [image] nek [image] tiv mid bullet schwa d mid bullet [image] [image] n schwa m mid bullet b schwa r }
connector [COMPUTER SCIENCE] In database management, a pointer or link between two data structures.
[ELECTRONICS] A switch, or relay group system, which finds the telephone line being called as a result of digits being dialed; it also causes interrupted ringing voltage to be placed on the called line or of returning a busy tone to the calling party if the line is busy.
[ENGINEERING] 1. A detachable device for connecting electrical conductors. 2. A metal part for joining timbers. 3. A symbol on a flowchart indicating that the flow jumps to a different location on the chart.
{ k schwa [image] nek mid bullet t schwa r }
connector block [ELECTRONICS] A device for connecting two cables without using plugs, similar to a barrier strip but larger, in which wires from one cable are attached to lugs of screws on one side, and wires from the other cable are fastened to corresponding points on the opposite side.
{ k schwa [image] nek mid bullet t schwa r [image] bläk }
connect time [COMPUTER SCIENCE] The time that a user at a terminal is signed on to a computer.
{ k schwa [image] nekt [image] t imacr m }
connellite [MINERALOGY] Cu19(SO4)Cl4(OH)32.3H2O A deep- blue striated copper mineral; crystals are in the hexagonal system.Also known as footeite.
{ [image] kän mid bullet schwa l [image] imacr t }
connexon [CYTOLOGY] Any of the cylindrical channels associated with gap junctions.
{ k schwa [image] nek [image] sän }
conning tower [NAVAL ARCHITECTURE] 1. The raised observation post of a submarine, which is in addition usually used as an entrance or exit. 2. The armored pilothouse of a warship.
{ [image] kän mid bullet i engi [image] ta udot mid bullet schwa r }
connivent [BIOLOGY] Converging so as to meet, but not fused into a single part.
{ k schwa [image] n imacr v mid bullet schwa nt }
Conoclypidae [PALEONTOLOGY] A family of Cretaceous and Eocene exocyclic Euechinoidea in the order Holectypoida having developed aboral petals, internal partitions, and a high test.
{ [image] kän mid bullet o macr mid bullet kl schwa [image] pid mid bullet [image] [image] [image] }
Conocyeminae [PALEONTOLOGY] A subfamily of Mesozoan parasites in the family Dicyemidae.
{ [image] kän mid bullet schwa [image] s imacr [image] em mid bullet schwa [image] n [image] }
conode See tie line
{ [image] k o macr [image] n o macr d }
conodont [PALEONTOLOGY] A minute, toothlike microfossil, composed of translucent amber-brown, fibrous or lamellar calcium phosphate; taxonomic identity is controversial.
{ [image] kän mid bullet schwa [image] dänt }
Conodontiformes [PALEONTOLOGY] A suborder of conodonts from the Ordovician to the Triassic having a lamellar internal structure.
{ brvbar kän mid bullet schwa [image] dän mid bullet t schwa [image] f [image] r [image] m [image] z }
Conodontophoridia [PALEONTOLOGY] The ordinal name for the conodonts.
{ brvbar kän mid bullet schwa [image] dän mid bullet t schwa mid bullet f schwa [image] rid mid bullet [image] mid bullet schwa }
conoid [SCIENCE AND TECHNOLOGY] Shaped somewhat like a cone, but not quite conical.
{ [image] kä [image] n [image] id }
conoid of Sturm See astigmatic interval
{ brvbar kä [image] n [image] id schwa v [image] st schwa rm }
Conopidae [INVERTEBRATE ZOOLOGY] The wasp flies, a family of dipteran insects in the suborder Cyclorrhapha.
{ k schwa [image] näp mid bullet schwa [image] d [image] }
conoplain See pediment
{ [image] kän mid bullet schwa [image] pl a macr n }
conoscope [OPTICS] An instrument, essentially a wide-angle microscope, used for study and observation of interference figures and related phenomena of specially cut crystal plates, especially for measuring the axial angle.Also known as hodoscope.
{ kän mid bullet schwa [image] sk o macr p }
conotheca [INVERTEBRATE ZOOLOGY] The thin integument of the phragmocone in certain mollusks.
{ brvbar k o macr mid bullet n schwa [image] th [image] mid bullet k schwa }
Conrad discontinuity [GEOPHYSICS] A relatively abrupt discontinuity in the velocity of elastic waves in the earth, increasing from 6.1 to 6.4-6.7 kilometers per second; occurs at various depths and marks contact of granitic and basaltic layers.
{ [image] kän [image] rad dis [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] }
Conrad machine [MINING ENGINEERING] Mechanized pit digger used in checking of alluvial boring; sections of tubing, 5 feet (152 centimeters) long and 2 feet (61 centimeters) in inside diameter, are worked into the ground while spoil is removed by means of a bucket or grab.
{ [image] kän [image] rad m schwa [image] sh [image] n }
Conradson carbon test See carbon residue test
{ [image] kän mid bullet r schwa d mid bullet s schwa n [image] kär mid bullet b schwa n [image] test }
consanguineous [GENETICS] Pertaining to two or more individuals that have a common recent ancestor.
[GEOLOGY] Of a natural group of sediments or sedimentary rocks, having common or related origin.
{ brvbar kän mid bullet sa engi brvbar gwin mid bullet [image] mid bullet schwa s }
consanguineous ring structures [ASTRONOMY] A formation on the moon's surface consisting of two or more craters that are similar in form and very close to each other.
{ brvbar kän mid bullet sa engi brvbar gwin mid bullet [image] mid bullet schwa s [image] ri engi [image] str schwa k mid bullet ch schwa rz }
consanguinity [GENETICS] Blood relationship arising from common parentage.
[PETROLOGY] The genetic relationship between igneous rocks in a single petrographic province which are presumably derived from a common parent magma.
{ brvbar kän mid bullet sa engi brvbar gwin mid bullet schwa d mid bullet [image] }
conscience [PSYCHOLOGY] The moral, self-critical part of oneself wherein have developed, and reside, standards of behavior and performance and value judgments.
{ [image] kän mid bullet ch schwa ns }
consciousness [PSYCHOLOGY] State of being aware of one's own existence, of one's mental states, and of the impressions made upon one's senses.
{ [image] kän mid bullet ch schwa s mid bullet n schwa s }
consensual eye reflex See consensual light reflex
{ k schwa n brvbar sench mid bullet y schwa mid bullet w schwa l brvbar imacr [image] r [image] [image] fleks }
consensual light reflex [PHYSIOLOGY] The reaction of both pupils when only one eye is exposed to a change in light intensity.Also known as consensual eye reflex.
{ k schwa n brvbar sench mid bullet y schwa mid bullet w schwa l brvbar l imacr t [image] r [image] [image] fleks }
consensus [SCIENCE AND TECHNOLOGY] A method of checking or confirming the correctness of an observation or report, based on agreement between different observers.
{ k schwa n [image] sen mid bullet s schwa s }
consensus sequence [GENETICS] An average nucleotide sequence; each nucleotide is the most frequent at its position in the sequence.
{ k schwa n [image] sen mid bullet s schwa s [image] s [image] mid bullet kw schwa ns }
consequence finding program [COMPUTER SCIENCE] A computer program that attempts to deduce mathematical consequences from a set of axioms and to select those consequences that will be significant.
{ [image] kän mid bullet s schwa mid bullet kw schwa ns brvbar f imacr nd mid bullet i engi [image] pr o macr mid bullet gr schwa m }
consequent [GEOLOGY] Of, pertaining to, or characterizing movements of the earth resulting from the external transfer of material in the process of gradation.
[MATHEMATICS] 1. The second term or denominator of a ratio. 2. The second of the two statements in an implication.
{ [image] kän mid bullet s schwa mid bullet kw schwa nt }
consequent poles [ELECTROMAGNETISM] Pairs of magnetic poles in a magnetized body that are in excess of the usual single pair.
{ [image] kän mid bullet s schwa mid bullet kw schwa nt brvbar p o macr lz }
consequent stream [GEOLOGY] A stream whose course is determined by the slope of the land.Also known as superposed stream.
{ [image] kän mid bullet s schwa mid bullet kw schwa nt [image] str [image] m }
consequent valley [GEOLOGY] 1. A valley whose direction depends on corrugation. 2. A valley formed by the widening of a trench cut by a consequent stream.
{ [image] kän mid bullet s schwa mid bullet kw schwa nt [image] val mid bullet [image] }
conservation [ECOLOGY] Those measures concerned with the preservation, restoration, beneficiation, maximization, reutilization, substitution, allocation, and integration of natural resources.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n }
conservation gasoline [MATERIALS] Gasoline that is made from charging stocks consisting of vapors collected from distillation and cracking stills, from storage tanks, and from other points where condensation gasoline vapors may be escaping.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n [image] gas mid bullet schwa [image] l [image] n }
conservation law [PHYSICS] A law which states that some physical quantity associated with an isolated system is constant.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n [image] l [image] }
conservation of angular momentum [MECHANICS] The principle that, when a physical system is subject only to internal forces that bodies in the system exert on each other, the total angular momentum of the system remains constant, provided that both spin and orbital angular momentum are taken into account.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n schwa v [image] a engi mid bullet gy schwa mid bullet l schwa r m schwa [image] men mid bullet t schwa m }
conservation of areas [MECHANICS] A principle governing the motion of a body moving under the action of a central force, according to which a line joining the body with the center of force sweeps out equal areas in equal times.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n schwa v [image] er mid bullet [image] mid bullet schwa z }
conservation of charge [ELECTRICITY] A law which states that the total charge of an isolated system is constant; no violation of this law has been discovered.Also known as charge conservation.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n schwa v [image] chärj }
conservation of condensation [FLUID MECHANICS] The principle that the rapid rise of pressure associated with the spherical wave propagating outward from an explosion must be followed by a region of diminished pressure.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n schwa v [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n }
conservation of energy [PHYSICS] The principle that energy cannot be created or destroyed, although it can be changed from one form to another; no violation of this principle has been found.Also known as energy conservation.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n schwa v [image] en mid bullet schwa r mid bullet j [image] }
conservation of mass [PHYSICS] The notion that mass can neither be created nor destroyed; it is violated by many microscopic phenomena.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n schwa v [image] mas }
conservation of matter [PHYSICS] The notion that matter can be neither created nor destroyed; it is violated by microscopic phenomena.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n schwa v [image] mad mid bullet schwa r }
conservation of momentum [MECHANICS] The principle that, when a system of masses is subject only to internal forces that masses of the system exert on one another, the total vector momentum of the system is constant; no violation of this principle has been found.Also known as momentum conservation.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n schwa v m schwa [image] m schwa n mid bullet t schwa m }
conservation of orbital symmetry See Woodward-Hoffmann rule
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n schwa v [image] [image] r mid bullet b schwa d mid bullet schwa l [image] sim mid bullet schwa mid bullet tr [image] }
conservation of parity [QUANTUM MECHANICS] The law that, if the wave function describing the initial state of a system has even (odd) parity, the wave function describing the final state has even (odd) parity; it is violated by the weak interactions.Also known as parity conservation.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n schwa v [image] par mid bullet schwa d mid bullet [image] }
conservation of probability [QUANTUM MECHANICS] The requirement that the sum of the probabilities of finding a system in each of its possible states is constant.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n schwa v [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
conservation of vorticity [FLUID MECHANICS] 1. The principle that the vertical component of the absolute vorticity of each particle in an inviscid, autobarotropic fluid flowing horizontally remains constant. 2. The hypothesis that the vorticity of fluid particles remains constant during the turbulent mixing of the fluid.
{ [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n schwa v [image] v [image] r [image] tis mid bullet schwa d mid bullet [image] }
conservative concentrations [OCEANOGRAPHY] Concentrations such as heat content or salinity occurring in bodies of water that are altered locally, except at the boundaries, by processes of diffusion and advection only.
{ k schwa n [image] s schwa r mid bullet v schwa mid bullet tiv [image] kän mid bullet s schwa n [image] tr a macr mid bullet sh schwa nz }
conservative force field [MECHANICS] A field of force in which the work done on a particle in moving it from one point to another depends only on the particle's initial and final positions.
{ k schwa n [image] s schwa r mid bullet v schwa mid bullet tiv [image] f [image] rs [image] f [image] ld }
conservative property [THERMODYNAMICS] A property of a system whose value remains constant during a series of events.
{ k schwa n [image] s schwa r mid bullet v schwa mid bullet tiv [image] präp mid bullet schwa rd mid bullet [image] }
conservative scattering [ELECTROMAGNETISM] Scattering of radiation without accompanying absorption.
{ k schwa n [image] s schwa r mid bullet v schwa d mid bullet iv [image] skad mid bullet schwa mid bullet ri engi }
conservative substitution [MOLECULAR BIOLOGY] Replacement of an amino acid in a polypeptide by one with similar characteristics.
{ k schwa n s schwa r mid bullet v schwa d mid bullet iv s schwa b mid bullet st schwa tü mid bullet sh schwa n }
conservative system [PHYSICS] A system in which there is no dissipation of energy so that the total energy remains constant with time.
{ k schwa n s schwa r mid bullet v schwa d mid bullet iv sis mid bullet t schwa m }
conserved quantity [PHYSICS] A quantity that remains unchanged with time during the evolution of a dynamical system.
{ k schwa n s schwa rvd kwän mid bullet schwa d mid bullet }
conserved sequence [EVOLUTION] A sequence of nucleotides in genetic material or of amino acids in a polypeptide chain that has changed only slightly or not at all during an evolutionary period of time.
{ k schwa n s schwa rvd s mid bullet kw schwa ns }
conserved vector current [PARTICLE PHYSICS] The hypothesis that the weak hadronic vector current is identical to the conserved isotopic-spin current.Abbreviated CVC.
{ k schwa n servd vek mid bullet t schwa r k schwa r mid bullet schwa nt }
consistency [MATERIALS] The degree of solidity or fluidity of a material such as grease, pulp, or slurry.
{ k schwa n sis mid bullet t schwa n mid bullet s }
consistency condition [MATHEMATICS] The requirement that a mathematical theory be free from contradiction.
{ k schwa n sis mid bullet t schwa n mid bullet s k schwa n dish mid bullet schwa n }
consistency routine [COMPUTER SCIENCE] A debugging routine which is used to determine whether the program being checked gives consistent results at specified check points; for example, consistent between runs or with values calculated by other means.
{ k schwa n sis mid bullet t schwa n mid bullet s rü t n }
consistent equations [MATHEMATICS] Two or more equations that are all satisfied by at least one set of values of the variables.
{ k schwa n sis mid bullet t schwa nt i kw a macr mid bullet zh schwa nz }
consistent estimate [STATISTICS] A method of estimation which has the property that the estimate is practically certain to fall very close to a parameter being estimated, provided there are sufficient observations.
{ k schwa n sis mid bullet t schwa nt es mid bullet t schwa mid bullet m schwa t }
consociation [ECOLOGY] A climax community of plants which is dominated by a single species.
{ k schwa n s o macr mid bullet s a macr mid bullet sh schwa n }
Consol [NAVIGATION] A radio navigation aid that provides a number of characteristic signal zones which rotate in a time sequence; a bearing may be determined by observation of the instant at which transition occurs from one zone to the following zone.Also known as Sonne.
{ kän s o macr l }
Consolan [NAVIGATION] A long-range directional navigation system that transmits a slowly rotating keyed radio field pattern; an American version of the German Sonne and British Consol, using two radiators instead of three to minimize night-effect errors.
{ kän s o macr lan }
Consol chart [NAVIGATION] A chart showing the lines of position of the Consol navigation system.
{ kän s o macr l chärt }
console [COMPUTER SCIENCE] 1. The section of a computer that is used to control the machine manually, correct errors, manually revise the contents of storage, and provide communication in other ways between the operator or service engineer and the central processing unit.Also known as master console. 2. A display terminal together with its keyboard.
[ENGINEERING] 1. A main control desk for electronic equipment, as at a radar station, radio or television station, or airport control tower.Also known as control desk. 2. A large cabinet for a radio or television receiver, standing on the floor rather than on a table. 3. A grouping of controls, indicators, and similar items contained in a specially designed model cabinet for floor mounting; constitutes an operator's permanent working position.
{ kän s o macr l }
console display [COMPUTER SCIENCE] The visible representation of information, whether in words, numbers, or drawings, on a console screen connected to a computer.
{ kän s o macr l di spl a macr }
console file adapter [COMPUTER SCIENCE] A special input/output device which allows the operator to load reloadable control storage from the system console.
{ kän s o macr l f imacr l schwa dap mid bullet t schwa r }
console receiver [ELECTRONICS] A television or radio receiver in a console.
{ kän s o macr l ri s v mid bullet schwa r }
console switch [COMPUTER SCIENCE] A switch on a computer console whose setting can be sensed by a computer, so that an instruction in the program can direct the computer to use this setting to determine which of various alternative courses of action should be followed.
{ kän s o macr l swich }
console typewriter [COMPUTER SCIENCE] A typewriter by means of which the computer operator can monitor system and program operations.
{ kän s o macr l t imacr p r imacr d mid bullet schwa r }
consolidated ice [OCEANOGRAPHY] Ice which has been compacted into a solid mass by wind and ocean currents and covers an area of the ocean.
{ k schwa n säl mid bullet schwa d a macr d mid bullet schwa d imacr s }
consolidation [GEOLOGY] 1. Processes by which loose, soft, or liquid earth become coherent and firm. 2. Adjustment of a saturated soil in response to increased load; involves squeezing of water from the pores and a decrease in void ratio.
{ k schwa n säl mid bullet schwa d a macr mid bullet sh schwa n }
consolidation test [MINING ENGINEERING] A test in which the specimen is confined laterally in a ring and is compressed between porous plates which are saturated with water.
{ k schwa n säl mid bullet schwa d a macr mid bullet sh schwa n test }
Consol station [NAVIGATION] A short-base-line directional-antenna system consisting of three low-frequency/medium-frequency vertical antennas in a line on the ground, evenly spaced at a distance of about three times the length of the transmitted continuous wave; coverage is about 240° over long distances, in the form of 22 lobes; the lobes are areas where the signals corresponding to the Morse E and T are heard; these patterns rotate in space and the line of position is determined by counting the numbers of E's and T's that are heard.
{ kän s o macr l st a macr mid bullet sh schwa n }
consolute [CHEMISTRY] Of or pertaining to liquids that are perfectly miscible in all proportions under certain conditions.
{ kan mid bullet s schwa lüt }
consolute temperature [THERMODYNAMICS] The upper temperature of immiscibility for a two-component liquid system.Also known as upper consolute temperature; upper critical solution temperature.
{ kan mid bullet s schwa lüt tem mid bullet pr schwa mid bullet ch schwa r }
consonance [ACOUSTICS] The interval between two tones whose frequencies are in a ratio approximately equal to the quotient of two whole numbers, each equal to or less than 6, or to such a quotient multiplied or divided by some power of 2.
{ kän mid bullet s schwa mid bullet n schwa ns }
consortism See symbiosis
{ kän s rd iz mid bullet schwa m }
conspecific [SYSTEMATICS] Referring to individuals or populations of a single species.
{ brvbar kän mid bullet sp schwa sif mid bullet ik }
constancy See persistence
{ kän mid bullet st schwa n mid bullet s }
constant [SCIENCE AND TECHNOLOGY] A value that does not change during a particular process.
{ kän mid bullet st schwa nt }
constant-amplitude recording [ENGINEERING ACOUSTICS] A sound-recording method in which all frequencies having the same intensity are recorded at the same amplitude.
{ brvbar kän mid bullet st schwa nt am mid bullet pl schwa tüd ri k rd mid bullet i engi }
constant-angle fringes See Haidinger fringes
{ brvbar kän mid bullet st schwa nt a engi mid bullet g schwa l frin mid bullet j schwa z }
constant area [COMPUTER SCIENCE] A part of storage used for constants.
{ kän mid bullet st schwa nt brvbar er mid bullet mid bullet schwa }
constant-bandwidth analyzer [ACOUSTICS] A tunable sound analyzer which has a fixed pass band that is swept through the frequency range of interest.Also known as constant-bandwidth filter.
{ brvbar kän mid bullet st schwa nt band width an mid bullet schwa l imacr z mid bullet schwa r }
constant-bandwidth filter See constant-bandwidth analyzer
{ brvbar kän mid bullet st schwa nt band width fil mid bullet t schwa r }
constant-conductance network See constant-resistance network
{ brvbar kän mid bullet st schwa nt k schwa n d schwa k mid bullet t schwa ns net w schwa rk }
constant-current characteristic [ELECTRONICS] The relation between the voltages of two electrodes in an electron tube when the current to one of them is maintained constant and all other electrode voltages are constant.
{ brvbar kän mid bullet st schwa nt k schwa r mid bullet schwa nt kar mid bullet ik mid bullet t schwa ris mid bullet tik }
constant-current dc potentiometer [ELECTRICITY] A potentiometer in which the unknown electromotive force is balanced by a constant current times the resistance of a calibrated resistor or slide-wire.Also known as Poggendorff's first method.
{ brvbar kän mid bullet st schwa nt k schwa r mid bullet schwa nt brvbar d brvbar s p schwa ten mid bullet ch am mid bullet schwa d mid bullet schwa r }
constant-current electrolysis [CHEMISTRY] Electrolysis in which a constant current flows through the cell; used in electrodeposition analysis.
{ brvbar kän mid bullet st schwa nt k schwa r mid bullet schwa nt i lek träl mid bullet schwa mid bullet s schwa s }
constant-current filter [ELECTRONICS] A filter network intended to be connected to a source whose internal impedance is so high it can be assumed as infinite.
{ brvbar kän mid bullet st schwa nt k schwa r mid bullet schwa nt brvbar fil mid bullet t schwa r }
constant-current generator [ELECTRONICS] A vacuum-tube circuit, generally containing a pentode, in which the alternating-current anode resistance is so high that anode current remains essentially constant despite variations in load resistance.
{ brvbar kän mid bullet st schwa nt k schwa r mid bullet schwa nt jen mid bullet schwa r a macr d mid bullet schwa r }
constant-current modulation [COMMUNICATIONS] System of amplitude modulation in which output circuits of the signal amplifier and the carrier-wave generator or amplifier are connected via a common coil to a constant-current source. Also known as Heising modulation.
{ brvbar kän mid bullet st schwa nt k schwa r mid bullet schwa nt mäj mid bullet schwa l a macr mid bullet sh schwa n }
constant-current source [ELECTRONICS] A circuit which produces a specified current, independent of the load resistance or applied voltage.
{ brvbar kän mid bullet st schwa nt k schwa r mid bullet schwa nt s rs }
constant-current supply [ELECTRICITY] The power supply for repeatered submarine telephone cables; the voltage is varied automatically to maintain a constant current through the use of variable-voltage rectifiers and constant- current regulators at each shore station.
{ brvbar kän mid bullet st schwa nt k schwa r mid bullet schwa nt s schwa pl imacr }
constant-current titration See potentiometric titration
{ brvbar kän mid bullet st schwa nt k schwa r mid bullet schwa nt t imacr tr a macr mid bullet sh schwa n }
constant-current transformer [ELECTRICITY] A transformer that automatically maintains a constant current in its secondary circuit under varying loads, when supplied from a constant-voltage source.
{ brvbar kän mid bullet st schwa nt k schwa r mid bullet schwa nt tranz f r mid bullet m schwa r }
constant-delay discriminator See pulse demoder
{ brvbar kän mid bullet st schwa nt di l a macr di skrim mid bullet schwa n a macr d mid bullet schwa r }
constant-deviation fringes See Haidinger fringes
{ brvbar kän mid bullet st schwa nt d mid bullet v a macr mid bullet sh schwa n frin mid bullet j schwa z }
constant-deviation prism [OPTICS] A prism whose deviation is constant and does not depend on the index of refraction or wavelength.
{ brvbar kän mid bullet st schwa nt d mid bullet v brvbar a macr mid bullet sh schwa n priz mid bullet schwa m }
constant-deviation spectrometer [SPECTROSCOPY] A spectrometer in which the collimator and telescope are held fixed and the observed wavelength is varied by rotating the prism or diffraction grating.
{ brvbar kän mid bullet st schwa nt d mid bullet v brvbar a macr mid bullet sh schwa n spek träm mid bullet schwa d mid bullet schwa r }
constant-distance sphere [ENGINEERING ACOUSTICS] The relative response of a sonar projector to variations in acoustic intensity, or intensity per unit band, over the surface of a sphere concentric with its center.
{ brvbar kän mid bullet st schwa nt dis mid bullet t schwa ns sfir }
constant-effect model [STATISTICS] A model of a test in which the effect of a treatment is the same for all subjects.
{ brvbar kän mid bullet st schwa nt i fekt mäd mid bullet schwa l }
constant element [INDUSTRIAL ENGINEERING] Under a specified set of conditions, an element for which the standard time allowance should always be the same.
{ kän mid bullet st schwa nt el mid bullet schwa mid bullet m schwa nt }
constant-false-alarm rate [ELECTRONICS] Radar system devices used to prevent receiver saturation and overload so as to present clean video information to the display, and to present a constant noise level to an automatic detector.
{ brvbar kän mid bullet st schwa nt f ls schwa lärm r a macr t }
constant field See stationary field
{ kän mid bullet st schwa nt f ld }
constant-force spring [MECHANICAL ENGINEERING] A spring which has a constant restoring force, regardless of displacement.
{ brvbar kän mid bullet st schwa nt brvbar f rs spri engi }
constant-gradient synchrotron [NUCLEONICS] A synchrotron in which the radial gradient of the magnetic field is constant as a function of angle around the orbit.
{ brvbar kän mid bullet st schwa nt brvbar gr a macr d mid bullet mid bullet schwa nt si engi mid bullet kr schwa trän }
constant guidance [CYTOLOGY] The oriented response of isolated tissue cells in culture according to the topography of their substratum.
{ kän takt g imacr d mid bullet schwa ns }
constant-head meter [ENGINEERING] A flow meter which maintains a constant pressure differential but varies the orifice area with flow, such as a rotameter or piston meter.
{ kän mid bullet st schwa nt hed m d mid bullet schwa r }
constant-height chart [METEOROLOGY] A synoptic chart for any surface of constant geometric altitude above mean sea level (a constant-height surface), usually containing plotted data and analyses of the distribution of such variables as pressure, wind, temperature, and humidity at that altitude.Also known as constant-level chart; fixed-level chart; isohypsic chart.
{ brvbar kän mid bullet st schwa nt brvbar h imacr t chärt }
constant-height surface [METEOROLOGY] A surface of constant geometric or geopotential altitude measured with respect to mean sea level.Also known as constant-level surface; isohypsic surface.
{ brvbar kän mid bullet st schwa nt brvbar h imacr t s schwa r mid bullet f schwa s }
constant instruction [COMPUTER SCIENCE] A nonexecutable instruction.
{ kän mid bullet st schwa nt in brvbar str schwa k mid bullet sh schwa n }
constant-k filter [ELECTRONICS] A filter in which the product of the series and shunt impedances is a constant that is independent of frequency.
{ brvbar kän mid bullet st schwa nt brvbar k a macr fil mid bullet t schwa r }
constant-k lens [ELECTROMAGNETISM] A microwave lens that is constructed as a solid dielectric sphere; a plane electromagnetic wave brought to a focus at one point on the sphere emerges from the opposite side of the sphere as a parallel beam.
{ brvbar kän mid bullet st schwa nt brvbar k a macr lenz }
constant-k network [ELECTRONICS] A ladder network in which the product of the series and shunt impedances is independent of frequency within the operating frequency range.
{ brvbar kän mid bullet st schwa nt brvbar k a macr net w schwa rk }
constant-level balloon [AEROSPACE ENGINEERING] A balloon designed to float at a constant pressure level.Also known as constant-pressure balloon.
{ brvbar kän mid bullet st schwa nt brvbar lev mid bullet schwa l b schwa lün }
constant-level chart See constant-height chart
{ brvbar kän mid bullet st schwa nt brvbar lev mid bullet schwa l chärt }
constant-level surface See constant-height surface
{ brvbar kän mid bullet st schwa nt brvbar lev mid bullet schwa l s schwa r mid bullet f schwa s }
constant-load balance [ENGINEERING] An instrument for measuring weight or mass which consists of a single pan (together with a set of weights that can be suspended from a counterpoised beam) that has a constant load (200 grams for the microbalance).
{ brvbar kän mid bullet st schwa nt brvbar l o macr d bal mid bullet schwa ns }
constant-load support [ENGINEERING] A spring-loaded support designed to maintain a constant and balanced load on a pipe in the event of vertical movement.
{ brvbar kän mid bullet st schwa nt brvbar l o macr d s schwa p rt }
constant-luminance transmission [COMMUNICATIONS] Type of transmission in which the transmission primaries are a luminance primary and two chrominance primaries.
{ brvbar kän mid bullet st schwa nt brvbar lü mid bullet m schwa mid bullet n schwa ns tranz mish mid bullet schwa n }
constant of aberration [ASTRONOMY] The maximum aberration of a star observed from the surface of the earth, equal to 20.49 seconds of arc.
{ kän mid bullet st schwa nt schwa v ab mid bullet schwa r a macr mid bullet sh schwa n }
constant of gravitation See gravitational constant
{ kän mid bullet st schwa nt schwa v grav mid bullet schwa t a macr mid bullet sh schwa n }
constant of integration [MATHEMATICS] An arbitrary constant that must be added to an indefinite integral of a function to obtain all the indefinite integrals of that function.Also known as integration constant.
{ kän mid bullet st schwa nt schwa v in mid bullet t schwa gr a macr mid bullet sh schwa n }
constant of motion [MECHANICS] A dynamical variable of a system which remains constant in time.
{ kän mid bullet st schwa nt schwa v m o macr mid bullet sh schwa n }
constant of the cone [MAPPING] The chart convergence factor for a conic projection.
{ kän mid bullet st schwa nt schwa v th schwa k o macr n }
constant-potential accelerator [NUCLEONICS] An accelerator in which constant direct-current voltage is applied to an accelerating tube to produce high-energy ions or electrons.
{ brvbar kän mid bullet st schwa nt p schwa ten mid bullet ch schwa l ik sel mid bullet schwa r a macr d mid bullet schwa r }
constant-potential electrolysis [CHEMISTRY] Electrolysis in which a constant voltage is applied to the cell; used in electrodeposition analysis.
{ brvbar kän mid bullet st schwa nt p schwa ten mid bullet ch schwa l i lek träl mid bullet schwa mid bullet s schwa s }
constant-pressure balloon See constant-level balloon
{ brvbar kän mid bullet st schwa nt brvbar presh mid bullet schwa r b schwa lün }
constant-pressure chart [METEOROLOGY] The synoptic chart for any constant-pressure surface, usually containing plotted data and analyses of the distribution of height of the surface, wind temperature, humidity, and so on.Also known as isobaric chart; isobaric contour chart.
{ brvbar kän mid bullet st schwa nt brvbar presh mid bullet schwa r chärt }
constant-pressure combustion [MECHANICAL ENGINEERING] Combustion occurring without a pressure change.
{ brvbar kän mid bullet st schwa nt brvbar presh mid bullet schwa r k schwa m b schwa s mid bullet ch schwa n }
constant-pressure gas thermometer [ENGINEERING] A thermometer in which the volume occupied by a given mass of gas at a constant pressure is used to determine the temperature.
{ brvbar kän mid bullet st schwa nt brvbar presh mid bullet schwa r gas th schwa r mäm mid bullet schwa d mid bullet schwa r }
constant-pressure-pattern flight [NAVIGATION] A technique of pressure- pattern flight whereby an aircraft is navigated, in the direction of wind flow, along a height contour line on a constant-pressure surface, thereby assuring a continuous, nearly direct tail wind.
{ brvbar kän mid bullet st schwa nt brvbar presh mid bullet schwa r pad mid bullet schwa rn fl imacr t }
constant-pressure surface See isobaric surface
{ brvbar kän mid bullet st schwa nt brvbar presh mid bullet schwa r s schwa r mid bullet f schwa s }
constant radio code [COMMUNICATIONS] Code in which all characters are represented by combinations having a fixed ratio of ones to zeros.
{ kän mid bullet st schwa nt r a macr d mid bullet mid bullet o macr k o macr d }
constant-resistance dc potentiometer [ELECTRICITY] A potentiometer in which the ratio of an unknown and a known potential are set equal to the ratio of two known constant resistances.Also known as Poggendorff's second method.
{ brvbar kän mid bullet st schwa nt ri zis mid bullet t schwa ns brvbar d brvbar s p schwa ten mid bullet ch äm mid bullet schwa d mid bullet schwa r }
constant-resistance network [ELECTRONICS] A network having at least one driving-point impedance that is a positive constant.Also known as constant- conductance network.
{ brvbar kän mid bullet st schwa nt ri zis mid bullet t schwa ns net w schwa rk }
constant series See displacement series
{ kän mid bullet st schwa nt sir z }
constant-speed drive [MECHANICAL ENGINEERING] A mechanism transmitting motion from one shaft to another that does not allow the velocity ratio of the shafts to be varied, or allows it to be varied only in steps.
{ brvbar kän mid bullet st schwa nt brvbar sp d dr imacr v }
constant-speed propeller [AEROSPACE ENGINEERING] A variable-pitch propeller having a governor which automatically changes the pitch to maintain constant engine speed.
{ brvbar kän mid bullet st schwa nt brvbar sp d pr schwa pel mid bullet schwa r }
constant term [MATHEMATICS] A term that does not contain a variable.Also known as absolute term.
{ kän mid bullet st schwa nt t schwa rm }
constant-velocity recording [ENGINEERING ACOUSTICS] A sound-recording method in which, for input signals of a given amplitude, the resulting recorded amplitude is inversely proportional to the frequency; the velocity of the cutting stylus is then constant for all input frequencies having that given amplitude.
{ brvbar kän mid bullet st schwa nt v schwa läs mid bullet schwa d mid bullet ri k rd mid bullet i engi }
constant-velocity universal joint [MECHANICAL ENGINEERING] A universal joint that transmits constant angular velocity from the driving to the driven shaft, such as the Bendix-Weiss universal joint.
{ brvbar kän mid bullet st schwa nt v schwa läs mid bullet schwa d mid bullet yü mid bullet n schwa v schwa r mid bullet s schwa l j int }
constant-voltage generator [ELECTRICITY] An axle generator that is equipped with a regulator which keeps voltage constant.
{ brvbar kän mid bullet st schwa nt v o macr l mid bullet tij jen mid bullet schwa r a macr d mid bullet schwa r }
constant-voltage transformer [ELECTRICITY] A power transformer which will supply a constant voltage to an unvarying load, even with changes in the primary voltage.
{ brvbar kän mid bullet st schwa nt v o macr l mid bullet tij tranz f r mid bullet m schwa r }
constant-volume gas thermometer See gas thermometer
{ brvbar kän mid bullet st schwa nt väl mid bullet y schwa m gas th schwa r mäm mid bullet schwa d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Constellariidae [PALEONTOLOGY] A family of extinct, marine bryozoans in the order Cystoporata.
{ [image] kän mid bullet st schwa mid bullet l schwa [image] r imacr mid bullet schwa [image] d [image] }
constellation [ASTRONOMY] 1. Any one of the star groups interpreted as forming configurations in the sky; examples are Orion and Leo. 2. Any one of the definite areas of the sky.
{ [image] kän mid bullet st schwa [image] l a macr mid bullet sh schwa n }
constipation [MEDICINE] The passage of hard, dry stools.
{ kän mid bullet st schwa [image] p a macr mid bullet sh schwa n }
constituent [SCIENCE AND TECHNOLOGY] An essential part or component of a system or group: examples are an ingredient of a chemical system, or a component of an alloy.
{ k schwa n [image] stich mid bullet schwa mid bullet w schwa nt }
constituent day [ASTRONOMY] The duration of one rotation of the earth on its axis with respect to an astre fictif, that is, a fictitious star representing one of the periodic elements in the tidal forces; approximates the length of a lunar or solar day.
{ k schwa n [image] stich mid bullet schwa mid bullet w schwa nt [image] d a macr }
constituent number [OCEANOGRAPHY] One of the harmonic elements in a mathematical expression for the tide-producing force, and in corresponding formulas for the tide or tidal current.
{ k schwa n [image] stich mid bullet schwa mid bullet w schwa nt [image] n schwa m mid bullet b schwa r }
constitutional anthropology [ANTHROPOLOGY] A branch of physical anthropology concerned with body composition and constitution of an individual.
{ [image] kän mid bullet st schwa [image] tü mid bullet sh schwa n mid bullet schwa l [image] an mid bullet thr schwa [image] päl mid bullet schwa mid bullet j [image] }
constitutional isomers [ORGANIC CHEMISTRY] Isomers which differ in the manner in which their atoms are linked.Also known as structural isomers.
{ [image] kän mid bullet st schwa [image] tü mid bullet sh schwa n mid bullet schwa l [image] imacr mid bullet s schwa mid bullet m schwa rz }
constitutional unit [CHEMISTRY] An atom or group of atoms that is part of a chain in a polymer or oligomer.
{ [image] kän mid bullet st schwa [image] tü mid bullet sh schwa n mid bullet schwa l [image] yü mid bullet n schwa t }
constitution diagram [METALLURGY] Graphical representation of phase- stability relationships in an alloy system as a function of temperature.Also known as phase diagram.
{ [image] kän mid bullet st schwa [image] tü mid bullet sh schwa n [image] d imacr mid bullet schwa [image] gram }
constitutive enzyme [BIOCHEMISTRY] An enzyme whose concentration in a cell is constant and is not influenced by substrate concentration.
{ [image] kän mid bullet st schwa [image] tüd mid bullet iv [image] en [image] z imacr m }
constitutive equations [ELECTROMAGNETISM] The equations D = [image] E and B = [image] H, which relate the electric displacement D with the electric field intensity E, and the magnetic induction B with the magnetic field intensity H.
{ [image] kän mid bullet st schwa [image] tüd mid bullet iv i [image] kw a macr mid bullet zh schwa nz }
constitutive gene [GENETICS] A gene that encodes a product required in the maintenance of basic cellular processes or cell architecture.Also known as housekeeping gene.
{ [image] kän mid bullet st schwa [image] tüd mid bullet iv [image] j [image] n }
constitutive heterochromatin [GENETICS] A type of heterochromatin that is always condensed and is often centered on either side of the centromere, and that stains to give a C band.
{ [image] kän mid bullet st schwa [image] tüd mid bullet iv brvbar hed mid bullet schwa mid bullet r o macr [image] kr o macr mid bullet m schwa d mid bullet schwa n }
constitutive mutation [GENETICS] A mutation that modifies an operator gene or a regulator gene, resulting in unregulated expression of structural genes that are normally regulated.
{ [image] kän mid bullet st schwa [image] tüd mid bullet iv myü [image] t a macr mid bullet sh schwa n }
constitutive property [CHEMISTRY] Any physical or chemical property that depends on the constitution or structure of the molecule.
{ [image] kän mid bullet st schwa [image] tüd mid bullet iv [image] präp mid bullet schwa rd mid bullet [image] }
constrained mechanism [MECHANICAL ENGINEERING] A mechanism in which all members move only in prescribed paths.
{ k schwa n [image] str a macr nd [image] mek mid bullet schwa [image] niz mid bullet schwa m }
constrained optimization problem [MATHEMATICS] A nonlinear programming problem in which there are constraint functions.
{ k schwa n [image] str a macr nd äp mid bullet t schwa mid bullet m schwa [image] z a macr mid bullet sh schwa n [image] präb mid bullet l schwa m }
constraint [ENGINEERING] Anything that restricts the transverse contraction which normally occurs in a solid under longitudinal tension.
[MECHANICS] A restriction on the natural degrees of freedom of a system; the number of constraints is the difference between the number of natural degrees of freedom and the number of actual degrees of freedom.
[SCIENCE AND TECHNOLOGY] A condition imposed on a system which limits the freedom of the system; may be physical or mathematical, necessary or incidental.
{ k schwa n [image] str a macr nt }
constraint function [MATHEMATICS] A function defining one of the prescribed conditions in a nonlinear programming problem.
{ k schwa n [image] str a macr nt [image] f schwa engi k mid bullet sh schwa n }
constraint matrix [COMPUTER SCIENCE] The set of equations and inequalities defining the set of admissible solutions in linear programming.
{ k schwa n [image] str a macr nt [image] m a macr mid bullet triks }
constricting nozzle [METALLURGY] A copper nozzle which has a constricting orifice and envelopes the electrode in plasma arc processes.
{ k schwa n [image] strik mid bullet ti engi [image] näz mid bullet schwa l }
constriction [MEDICINE] See stricture
[SCIENCE AND TECHNOLOGY] Narrowing of a channel or cylindrical member.
{ k schwa n [image] strik mid bullet sh schwa n }
constriction disease [PLANT PATHOLOGY] A fungus disease of peach trees caused by a species of Phomopsis and marked by death of peripheral structures.
{ k schwa n [image] strik mid bullet sh schwa n di [image] z [image] z }
constrictive pericarditis [MEDICINE] Inflammation and fibrosis of the pericardium resulting in constriction of the heart and restriction of contraction and blood flow.Also known as Pick's disease.
{ k schwa n [image] strik mid bullet div per mid bullet i [image] kär [image] d imacr d mid bullet schwa s }
constrictor [AEROSPACE ENGINEERING] The exit portion of the combustion chamber in some designs of ramjets, where there is a narrowing of the tube at the exhaust.
{ k schwa n [image] strik mid bullet t schwa r }
constringence See nu value
{ k schwa n [image] strin mid bullet j schwa ns }
construction [DESIGN ENGINEERING] The number of strands in a wire rope and the number of wires in a strand; expressed as two numbers separated by a multiplication sign.
[ENGINEERING] 1. Putting parts together to form an integrated object. 2. The manner in which something is put together.
[MATHEMATICS] The process of drawing with suitable instruments a geometrical figure satisfying certain specified conditions.
[TEXTILES] A fabric formula, being the number of warp and filling threads per square inch and the weight of the yarns.
{ k schwa n [image] str schwa k mid bullet sh schwa n }
constructional apraxia See optic apraxia
{ k schwa n [image] str schwa k mid bullet sh schwa n mid bullet schwa l a macr [image] prak mid bullet s [image] mid bullet schwa }
construction area [BUILDING CONSTRUCTION] The area of exterior walls and permanent interior walls and partitions.
{ k schwa n [image] str schwa k mid bullet sh schwa n [image] er mid bullet [image] mid bullet schwa }
construction cost [INDUSTRIAL ENGINEERING] The total costs, direct and indirect, associated with transforming a design plan for material and equipment into a project ready for operation.
{ k schwa n [image] str schwa k mid bullet sh schwa n [image] k [image] st }
construction engineering [CIVIL ENGINEERING] A specialized branch of civil engineering concerned with the planning, execution, and control of construction operations for projects such as highways, dams, utility lines, and buildings.
{ k schwa n [image] str schwa k mid bullet sh schwa n [image] en mid bullet j schwa [image] nir mid bullet i engi }
construction equipment [MECHANICAL ENGINEERING] Heavy power machines which perform specific construction or demolition functions.
{ k schwa n [image] str schwa k mid bullet sh schwa n i [image] kwip mid bullet m schwa nt }
construction joint [CIVIL ENGINEERING] A vertical or horizontal surface in reinforced concrete where concreting was stopped and continued later.
{ k schwa n [image] str schwa k mid bullet sh schwa n [image] j [image] int }
construction operator [COMPUTER SCIENCE] The part of a data structure which is used to construct composite objects from atoms.
{ k schwa n [image] str schwa k mid bullet sh schwa n [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
construction paper [MATERIALS] A heavy paper made from mechanical pulp and available in a large range of colors, most of which are not lightfast.
{ k schwa n [image] str schwa k mid bullet sh schwa n [image] p a macr mid bullet p schwa r }
construction survey [CIVIL ENGINEERING] A survey that gives locations for construction work.
{ k schwa n [image] str schwa k mid bullet sh schwa n [image] s schwa r [image] v a macr }
construction weight [AEROSPACE ENGINEERING] The weight of a rocket exclusive of propellant, load, and crew if any.Also known as structural weight.
{ k schwa n [image] str schwa k mid bullet sh schwa n [image] w a macr t }
construction wrench [DESIGN ENGINEERING] An open-end wrench with a long handle; the handle is used to align matching rivet or bolt holes.
{ k schwa n [image] str schwa k mid bullet sh schwa n [image] rench }
constructive interference [PHYSICS] Phenomenon in which the phases of waves arriving at a specified point over two or more paths of different lengths are such that the square of the resultant amplitude is greater than the sum of the squares of the component amplitudes.
{ k schwa n [image] str schwa k mid bullet div [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
consumable electrode [METALLURGY] A metal electrode that supplies the filler for welding.
{ k schwa n [image] süm mid bullet schwa mid bullet b schwa l i [image] lek [image] tr o macr d }
consumable guide electroslag welding [METALLURGY] A modification of the wire process of electroslag welding in which the filler metal is supplied by a welding wire held by a stationary metal tube.
{ k schwa n [image] süm mid bullet schwa mid bullet b schwa l [image] g imacr d i [image] lek mid bullet tr o macr [image] slag [image] weld mid bullet i engi }
consumable insert [METALLURGY] Filler metal which is located at the root of a welded joint and which becomes part of the final weldment.
{ k schwa n [image] süm mid bullet schwa mid bullet b schwa l [image] in mid bullet s schwa rt }
consumer [ECOLOGY] A nutritional grouping in the food chain of an ecosystem, composed of heterotrophic organisms, chiefly animals, which ingest other organisms or particulate organic matter.
{ k schwa n [image] süm mid bullet schwa r }
consumer's risk [INDUSTRIAL ENGINEERING] The probability that a lot whose quality equals the poorest quality that a consumer is willing to tolerate in an individual lot will be accepted by a sampling plan.
{ k schwa n [image] süm mid bullet schwa rz [image] risk }
consummatory behavior [PSYCHOLOGY] Actions that fulfill a motive and cause appetitive behavior to end.
{ k schwa n [image] s schwa m mid bullet schwa [image] t [image] r mid bullet [image] bi [image] h a macr v mid bullet y schwa r }
consumption See tuberculosis
{ k schwa n [image] s schwa m mid bullet sh schwa n }
consumptive coagulopathy [MEDICINE] Reduction in one or more of the blood elements involved in coagulation as the result of marked blood clotting.
{ k schwa n [image] s schwa m mid bullet div [image] k o macr [image] ag mid bullet y schwa [image] läp mid bullet schwa mid bullet th [image] }
consumptive use [HYDROLOGY] The total annual land water loss in an area, due to evaporation and plant use.
{ k schwa n [image] s schwa m mid bullet div [image] yüs }
contact [ELECTRICITY] See electric contact
[ENGINEERING] Initial detection of an aircraft, ship, submarine, or other object on a radarscope or other detecting equipment.
[FLUID MECHANICS] The surface between two immiscible fluids contained in a reservoir.
[GEOLOGY] The surface between two different kinds of rocks.
{ [image] kän [image] takt }
contact acid [INORGANIC CHEMISTRY] Sulfuric acid produced by the contact process.
{ [image] kän [image] takt [image] as mid bullet schwa d }
contact adsorption [CHEMICAL ENGINEERING] Process for removal of minor constituents from fluids by stirring in direct contact with powdered or granulated adsorbents, or by passing the fluid through fixed-position adsorbent beds (activated carbon or ion-exchange resin); used to decolorize petroleum lubricating oils and to remove solvent vapors from air.
{ [image] kän [image] takt ad [image] s [image] rp mid bullet sh schwa n }
contact aerator [CIVIL ENGINEERING] A tank in which sewage that is settled on a bed of stone, cement-asbestos, or other surfaces is treated by aeration with compressed air.
{ [image] kän [image] takt [image] er [image] a macr d mid bullet schwa r }
contact anemometer [ENGINEERING] An anemometer which actuates an electrical contact at a rate dependent upon the wind speed.Also known as contact-cup anemometer.
{ [image] kän [image] takt an mid bullet schwa [image] mäm mid bullet schwa d mid bullet schwa r }
contact angle See angle of contact
{ [image] kän [image] takt [image] a engi mid bullet g schwa l }
contact arc [ELECTRICITY] A spark that occurs immediately after the breaking of an electric contact carrying a current.
{ [image] kän [image] takt [image] ärk }
contact aureole See aureole
{ [image] kän [image] takt [image] [image] r mid bullet [image] [image] o macr l }
contact bed [CIVIL ENGINEERING] A bed of coarse material such as coke, used to purify sewage.
{ [image] kän [image] takt [image] bed }
contact binary [ASTRONOMY] A binary system at least one of whose components fills its Roche lobe and in which mass exchange is taking place.
{ [image] kän [image] takt [image] b imacr [image] ner mid bullet [image] }
contact block [ELECTRICITY] A block of conducting material such as carbon, used in a relay.
{ [image] kän [image] takt [image] bläk }
contact bounce [ELECTRICITY] The uncontrolled making and breaking of contact one or more times, but not continuously, when relay contacts are moved to the closed position.
{ [image] kän [image] takt [image] ba udot ns }
contact breccia [PETROLOGY] Angular rock fragments resulting from shattering of wall rocks around laccolithic and other igneous masses.
{ [image] kän [image] takt [image] brech mid bullet schwa }
contact catalysis [CHEMICAL ENGINEERING] Process of change in the structure of gas molecules adsorbed onto solid surfaces; the basis of many industrial processes.
{ [image] kän [image] takt k schwa [image] tal mid bullet schwa mid bullet s schwa s }
contact ceiling [BUILDING CONSTRUCTION] A ceiling in which the lath and construction are in direct contact, without use of furring or runner channels.
{ [image] kän [image] takt [image] s [image] l mid bullet i engi }
contact chart See aeronautical pilotage chart
{ [image] kän [image] takt [image] chärt }
contact chatter See chatter
{ [image] kän [image] takt [image] chad mid bullet schwa r }
contact clip [ELECTRICITY] The clip which the blade of a knife switch is clamped to in the closed condition.
{ [image] kän [image] takt [image] klip }
contact condenser [MECHANICAL ENGINEERING] A device in which a vapor, such as steam, is brought into direct contact with a cooling liquid, such as water, and is condensed by giving up its latent heat to the liquid.Also known as direct-contact condenser.
{ [image] kän [image] takt k schwa n [image] den mid bullet s schwa r }
contact corrosion See crevice corrosion; galvanic corrosion
{ [image] kän [image] takt k schwa [image] r o macr mid bullet zh schwa n }
contact-cup anemometer See contact anemometer
{ [image] kän [image] takt k schwa p an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
contact dermatitis [MEDICINE] An acute or chronic inflammation of the skin resulting from irritation by or sensitization to some substance coming in contact with the skin.
{ kän takt d schwa r mid bullet m schwa t imacr d mid bullet schwa s }
contact drop [ELECTRICITY] The voltage drop across the terminals of an electric contact.
{ kän takt dräp }
contact electricity [ELECTRICITY] An electric charge at the surface of contact of two different materials.
{ kän takt i lek tris mid bullet schwa d mid bullet }
contact electromotive force See contact potential difference
{ kän takt i brvbar lek mid bullet tr schwa m o macr d mid bullet iv f o macr rs }
contact filtration [CHEMICAL ENGINEERING] A process in which finely divided adsorbent clay is mixed with oil to remove color bodies and to improve the oil's stability.
{ kän takt fil tr a macr mid bullet sh schwa n }
contact flight [NAVIGATION] Flight in which visual contact is maintained with the surface of the earth.
{ kän takt fl imacr t }
contact follow [ELECTRICITY] The distance two contacts travel together after just touching.Also known as contact overtravel.
{ kän takt fäl mid bullet o macr }
contact force [ELECTRICITY] The force exerted by the moving contact of a switch or relay on a stationary contact.
{ kän takt f rs }
contact fuse See impact fuse
{ kän takt fyüz }
contact gear ratio See contact ratio
{ kän takt gir r a macr mid bullet sh o macr }
contact grasp [INDUSTRIAL ENGINEERING] A basic grasp that is used to push an object over a surface, such as using the index finger to push a coin over a flat surface.
{ kän takt grasp }
contact inhibition [CYTOLOGY] Cessation of cell division when cultured cells are in physical contact with each other.
{ kän takt in mid bullet schwa bish mid bullet schwa n }
contact-initiated discharge machining [MECHANICAL ENGINEERING] An electromachining process in which the discharge is initiated by allowing the tool and workpiece to come into contact, after which the tool is withdrawn and an arc forms.
{ kän takt schwa brvbar nish mid bullet a macr d mid bullet schwa d brvbar dis chärj m schwa sh n mid bullet i engi }
contact inspection [ENGINEERING] A method by which an ultrasonic search unit scans a test piece in direct contact with a thin layer of couplant for transmission between the search unit and entry surface.
{ kän takt in spek mid bullet sh schwa n }
contact lens [OPTICS] 1. A thin lens fitted over the cornea to correct defects of vision. 2. A similar lens or prism used with a gonioscope in eye examinations.
{ kän takt lenz }
contact log [PETROLEUM ENGINEERING] Record of electrical-resistivity data pertaining to strata structures along the depth of a drill hole.
{ kän takt läg }
contact-making meter See instrument-type relay
{ kän takt m a macr k mid bullet i engi m d mid bullet schwa r }
contact-mask read-only memory See last-mask read-only memory
{ kän takt mask r d o macr n mid bullet l mem mid bullet r }
contact material [METALLURGY] A metal having high electrical and thermal conductivity, low contact resistance, minimum sticking or welding tendencies, and high corrosion resistance.
{ kän takt m schwa tir mid bullet mid bullet schwa l }
contact metamorphic rock [PETROLOGY] A rock formed by the processes of contact metamorphism.
{ kän takt med mid bullet schwa m r mid bullet fik räk }
contact metamorphism [PETROLOGY] Metamorphism that is genetically related to the intrusion or extrusion of magmas and takes place in rocks at or near their contact.
{ kän takt med mid bullet schwa m r mid bullet fiz mid bullet schwa m }
contact metasomatism [GEOLOGY] One of the main local processes of thermal metamorphism that is related to intrusion of magmas; takes place in rocks or near their contact with a body of igneous rock.
{ kän takt med mid bullet schwa s o macr mid bullet m schwa tiz mid bullet schwa m }
contact microphone [ENGINEERING ACOUSTICS] A microphone designed to pick up mechanical vibrations directly and convert them into corresponding electric currents or voltages.
{ kän takt m imacr mid bullet kr schwa f o macr n }
contact mine [ORDNANCE] A mine that is fired when struck by the hull of a passing ship.
{ kän takt m imacr n }
contact mineral [MINERALOGY] A mineral formed by the processes of contact metamorphism.
{ kän takt min mid bullet r schwa l }
contact modulation [ELECTRICITY] The use of a fast-acting relay, whose contacts make and break at a certain threshold current, to generate square waves from a sine-wave, rectified sine-wave or direct-current source.
{ kän takt mäj mid bullet schwa l a macr mid bullet sh schwa n }
contactor [CHEMICAL ENGINEERING] A vessel designed to bring two or more substances into contact.
[ELECTRICITY] A heavy-duty relay used to control electric power circuits.Also known as electric contactor.
{ kän tak mid bullet t schwa r }
contactor control system [CONTROL SYSTEMS] A feedback control system in which the control signal is a discontinuous function of the sensed error and may therefore assume one of a limited number of discrete values.
{ kän tak mid bullet t schwa r k schwa n tr o macr l sis mid bullet t schwa m }
contact overtravel See contact follow
{ kän takt o macr mid bullet v schwa r trav mid bullet schwa l }
contact paper [GRAPHIC ARTS] Photographic paper designed to be exposed when directly in contact with a reproducible document.
{ kän takt p a macr mid bullet p schwa r }
contact paralysis [CYTOLOGY] The cessation of forward extension of the pseudopods of a cell as a result of its collision with another cell.
{ kän takt p schwa ral mid bullet schwa mid bullet s schwa s }
contact piston [ELECTROMAGNETISM] A waveguide piston that makes contact with the walls of the waveguide.Also known as contact plunger.
{ kän takt pis mid bullet t schwa n }
contact plunger See contact piston
{ kän takt pl schwa n mid bullet j schwa r }
contact point [ELECTRICITY] In the ignition system of an internal combustion engine, any of the stationary and movable electrically conducting metal points that open and close to complete or break an electric circuit.
{ kän takt p int }
contact potential See contact potential difference
{ kän takt p schwa ten mid bullet ch schwa l }
contact potential difference [ELECTRICITY] The potential difference that exists across the space between two electrically connected materials.Also known as contact electromotive force; contact potential; Volta effect.
{ kän takt p schwa ten mid bullet ch schwa l dif mid bullet r schwa ns }
contact pressure [ELECTRICITY] The amount of pressure holding a set of contacts together.
{ kän takt presh mid bullet schwa r }
contact-pressure resin See contact resin
{ kän takt presh mid bullet schwa r rez mid bullet schwa n }
contact print [GRAPHIC ARTS] A photographic image produced by the exposure of a sensitized emulsion in direct contact with a negative or positive transparency.
{ kän takt print }
contact printer [GRAPHIC ARTS] 1. A device which provides a light source and a means for holding the negative and the sensitive material in contact during exposure. 2. A specialized device for exposing diapositive plates at the same scale as that of the negative.
{ kän takt print mid bullet schwa r }
contact process [CHEMICAL ENGINEERING] Catalytic manufacture of sulfuric acid from sulfur dioxide and oxygen.
{ kän takt präs mid bullet schwa s }
contact protection [ELECTRICITY] Any method for suppressing the surge which results when an inductive circuit is suddenly interrupted; the break would otherwise produce arcing at the contacts, leading to their deterioration.
{ kän takt pr schwa tek mid bullet sh schwa n }
contact ratio [DESIGN ENGINEERING] The ratio of the length of the path of contact of two gears to the base pitch, equal to approximately the average number of pairs of teeth in contact.Also known as contact gear ratio.
{ kän takt r a macr mid bullet sh o macr }
contact rectifier See metallic rectifier
{ kän takt rek mid bullet t schwa f imacr mid bullet schwa r }
contact resin [MATERIALS] A liquid resin which thickens or polymerizes on heating and, when used for bonding laminates, requires little or no pressure for adherence.Also known as contact-pressure resin.
{ kän takt rez mid bullet schwa n }
contact resistance [ELECTRICITY] The resistance in ohms between the contacts of a relay, switch, or other device when the contacts are touching each other.
{ kän takt ri zis mid bullet t schwa ns }
contact screen [GRAPHIC ARTS] A photographically made halftone screen on film having a dot structure of graded density, specifically designed for making halftone negatives and positives for photomechanical reproduction; the screen is placed in direct contact with the film or plate to obtain a halftone pattern from a continuous original.
{ kän takt skr n }
contact sensor [ENGINEERING] A device that senses mechanical contact and gives out signals when it does so.
{ kän takt sen mid bullet s schwa r }
contact sparking [ELECTRICITY] The formation of a spark or arc at the contact points when a circuit is opened while it is carrying a current.
{ kän takt spärk mid bullet i engi }
contact thermography [ENGINEERING] A method of measuring surface temperature in which a thin layer of luminescent material is spread on the surface of an object and is excited by ultraviolet radiation in a darkened room; the brightness of the coating indicates the surface temperature.
{ kän takt th schwa r mäg mid bullet r schwa mid bullet f }
contact time [ENGINEERING] The length of time a substance is held in direct contact with a treating agent.
{ kän takt t imacr m }
contact transformation See canonical transformation
{ kän takt tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
contact tube [METALLURGY] A device which provides electric current to a continuous electrode in a welding process.
{ kän takt tüb }
contact twin [CRYSTALLOGRAPHY] Twinned crystals whose members are symmetrically arranged about a twin plane.
{ kän takt twin }
contact vein [GEOLOGY] 1. A variety of fissure vein formed by deposition of minerals in a fault fissure at a rock contact. 2. A replacement vein formed by mineralized solutions percolating along the more permeable surface areas of the contact.
{ kän takt v a macr n }
contact zone See aureole
{ kän takt z o macr n }
contagion [MEDICINE] 1. The process whereby disease spreads from one person to another, by direct or indirect contact. 2. The bacterium or virus which transmits disease.
{ k schwa n t a macr mid bullet j schwa n }
contagious abortion [VETERINARY MEDICINE] Brucellosis in cattle caused by Brucella abortus and inducing abortion.Also known as Bang's disease; infectious abortion.
{ k schwa n t a macr mid bullet j schwa s schwa b r mid bullet sh schwa n }
contagious disease [MEDICINE] An infectious disease communicable by contact with a person suffering from it, with the bodily discharge, or with an object touched by the person.
{ k schwa n t a macr mid bullet j schwa s di z z }
contagious distribution [STATISTICS] A probability distribution which is dependent on a parameter that itself has a probability distribution.
{ k schwa n t a macr mid bullet j schwa s dis mid bullet tr schwa byü mid bullet sh schwa n }
contagious polyarthritis [VETERINARY MEDICINE] An infectious bacterial disease of mice caused by members of the genus Bacteroides; characterized by inflammation and abcess formation in the joints.
{ k schwa n t a macr mid bullet j schwa s brvbar päl mid bullet e mid bullet är thr imacr d mid bullet schwa s }
contagious pustular dermatitis [VETERINARY MEDICINE] An infectious disease of sheep and goats characterized by vesicles on the skin which are transformed into pustules.
{ k schwa n t a macr mid bullet j schwa s p schwa s mid bullet ch schwa mid bullet l schwa r d schwa r mid bullet m schwa t imacr d mid bullet schwa s }
container [INDUSTRIAL ENGINEERING] A portable compartment of standard, uniform size, used to hold cargo for air, sea, or ground transport.
{ k schwa n t a macr mid bullet n schwa r }
container car [ENGINEERING] A railroad car designed specifically to hold containers.
{ k schwa n t a macr mid bullet n schwa r kär }
containerization [INDUSTRIAL ENGINEERING] The practice of placing cargo in large containers such as truck trailers to facilitate loading on and off ships and railroad flat cars.
{ k schwa n t a macr mid bullet n schwa mid bullet r schwa z a macr mid bullet sh schwa n }
container ship [NAVAL ARCHITECTURE] A cargo ship which carries its cargo in weatherproof boxes (usually metal) of standard size, called containers, which need not be opened and are rapidly loaded or unloaded from the ship.
{ k schwa n t a macr mid bullet n schwa r ship }
containment [ENGINEERING] An enclosed space or facility to contain and prevent the escape of hazardous material.
[MOLECULAR BIOLOGY] Prevention of the replication of the products of recombinant deoxyribonucleic acid technology outside the laboratory.
[NUCLEONICS] 1. Provision of a gastight enclosure around the highly radioactive components of a nuclear power plant, to contain the radioactivity released by a possible major accident. 2. The use of remote-control devices (slave apparatus) to remove spent cores from nuclear power plants or, in shielded laboratory hoods, to perform chemical studies of dangerous radioactive materials.
{ k schwa n t a macr n mid bullet m schwa nt }
containment building [NUCLEONICS] A steel-reinforced concrete dome built over a nuclear reactor to trap radioactive vapors that might otherwise be released into the enviroment during a nuclear accident.
{ k schwa n t a macr n mid bullet m schwa nt bil mid bullet di engi }
containment vessel [NUCLEONICS] A gas-tight shell or other enclosure around a reactor.
{ k schwa n t a macr n mid bullet m schwa nt ves mid bullet schwa l }
contaminate [SCIENCE AND TECHNOLOGY] To render unfit or to soil by the introduction of foreign or unwanted material.
{ k schwa n tam mid bullet schwa n a macr t }
contamination [COMPUTER SCIENCE] Placement of data at incorrect locations in storage, where it generally overlays valid information or a program code and produces bizarre results.
[GEOLOGY] A process in which the chemical composition of a magma changes due to the assimilation of country rocks.
[HYDROLOGY] The addition to water of any substance or property that prevents its use without further treatment.
[MICROBIOLOGY] The process or act of soiling with bacteria.
[NUCLEONICS] The deposit of radioactive materials, such as fission fragments or radiological warfare agents, on any objective or surface or in the atmosphere.
[PSYCHOLOGY] The fusion of words, resulting in a new word.
[SCIENCE AND TECHNOLOGY] Something that contaminates.
{ k schwa n tam mid bullet schwa n a macr mid bullet sh schwa n }
contamination monitor [NUCLEONICS] A radiation counter used to detect radioactive contamination of surface areas or of the atmosphere.
{ k schwa n tam mid bullet schwa n a macr mid bullet sh schwa n män mid bullet schwa d mid bullet schwa r }
contemporaneous [GEOLOGY] 1. Formed, existing, or originating at the same time. 2. Of a rock, developing during formation of the enclosing rock.
{ k schwa n tem mid bullet p schwa r a macr mid bullet n mid bullet schwa s }
contemporary carbon [CHEMISTRY] The isotopic carbon content of living matter, based on the assumption of a natural proportion of carbon- 14.
{ k schwa n tem mid bullet p schwa rer mid bullet kär mid bullet b schwa n }
content See Jordan content
{ kän tent }
content-addressed storage See associative memory
{ kän tent schwa drest st r mid bullet ij }
content analysis [COMPUTER SCIENCE] A method of automatically assigning words that identify the content of information items or search requests in an information retrieval system.
{ kän tent schwa nal mid bullet schwa mid bullet s schwa s }
content indicator [COMPUTER SCIENCE] Display unit that indicates the content in a computer, and the program or mode being used.
{ kän tent in mid bullet d schwa k a macr d mid bullet schwa r }
contention [COMMUNICATIONS] A method of operating a multiterminal communication channel in which any station may transmit if the channel is free; if the channel is in use, the queue of contention requests may be maintained in predetermined sequence.
[COMPUTER SCIENCE] 1. The condition arising when two or more units attempt to transmit over a time-division-multiplex channel at the same time. 2. Competition for the same computer resources by two or more devices or programs, such as an attempt by several programs to use the same disk drive simultaneously, or by several users in a multiaccess system to use the system's resources.
{ k schwa n ten mid bullet ch schwa n }
contention resolver [COMPUTER SCIENCE] A device that enables a central processing unit, memory, or channel whose attention is being requested over several pathways to give its attention to one pathway and ignore all others.
{ k schwa n ten mid bullet ch schwa n ri zäl mid bullet v schwa r }
contents [COMPUTER SCIENCE] The information stored at any address or in any register of a computer.
{ kän tens }
context-driven line editor [COMPUTER SCIENCE] A line editor in which the user need not know or keep track of line numbers but can call up text by line content; the computer will then search for the indicated pattern.
{ kän tekst driv mid bullet schwa n l imacr n ed mid bullet schwa d mid bullet schwa r }
context-free grammar [COMPUTER SCIENCE] A grammar in which any occurrence of a metavariable may be replaced by one of its alternatives.
{ kän tekst fr gram mid bullet schwa r }
context-sensitive grammar [COMPUTER SCIENCE] A grammar in which the rules are applicable only when a metavariable occurs in a specified context.
{ kän tekst sen mid bullet s schwa d mid bullet iv gram mid bullet schwa r }
context-sensitive help [COMPUTER SCIENCE] A help screen that provides specific information about the current status or mode of a computer program or instructions for dealing with a particular error condition that has just occurred.
{ kän tekst sen mid bullet s schwa d mid bullet iv help }
contextual analysis [COMPUTER SCIENCE] A phase of natural language processing, following semantic analysis, whose purpose is to elaborate the semantic representation of what has been made explicit in the utterance with what is implicit from context.
{ k schwa n teks mid bullet ch schwa mid bullet w schwa l schwa nal mid bullet schwa mid bullet s schwa s }
contextual search [COMPUTER SCIENCE] A search for documents or records based upon the data they contain, rather than their file names or key fields.
{ k schwa n teks mid bullet ch schwa mid bullet w schwa l s schwa rch }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

contig [MOLECULAR BIOLOGY] A group of cloned nucleotide sequences that are contiguous.
{ k schwa n [image] tig }
contiguous arc [ASTRONOMY] A crater arc in which successive craters are in contact.
{ k schwa n [image] tig mid bullet y schwa mid bullet w schwa s [image] ärk }
contiguous chain [ASTRONOMY] A crater chain in which successive craters are in contact.
{ k schwa n [image] tig mid bullet y schwa mid bullet w schwa s [image] ch a macr n }
contiguous craters [ASTRONOMY] A formation on the moon's surface consisting of two craters in contact; the walls at the point of contact are low, broken, or entirely absent.
{ k schwa n [image] tig mid bullet y schwa mid bullet w schwa s [image] kr a macr d mid bullet schwa rz }
contiguous data [COMPUTER SCIENCE] Data that are stored in a collection of adjacent locations in a computer memory device.
{ k schwa n [image] tig mid bullet y schwa mid bullet w schwa s [image] dad mid bullet schwa }
contiguous functions [MATHEMATICS] Any pair of hypergeometric functions in which one of the parameters differs by unity and the other two are equal.
{ k schwa n [image] tig mid bullet y schwa mid bullet w schwa s [image] f schwa engi k mid bullet sh schwa nz }
continent [GEOGRAPHY] A protuberance of the earth's crustal shell, with an area of several million square miles and sufficient elevation so that much of it is above sea level.
{ [image] känt mid bullet schwa n mid bullet schwa nt }
continental accretion [GEOLOGY] The theory that continents have grown by the addition of new continental material around an original nucleus, mainly through the processes of geosynclinal sedimentation and orogeny.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l schwa [image] kr [image] mid bullet sh schwa n }
continental air [METEOROLOGY] A type of air whose characteristics are developed over a large land area and which therefore has relatively low moisture content.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] er }
continental anticyclone See continental high
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] an mid bullet t [image] [image] s imacr [image] kl o macr n }
continental borderland [GEOLOGY] The area of the continental margin between the shoreline and the continental slope.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] bor mid bullet d schwa r [image] land }
continental climate [CLIMATOLOGY] Climate characteristic of the interior of a landmass of continental size, marked by large annual, daily, and day-to-day temperature ranges, low relative humidity, and a moderate or small irregular rainfall; annual extremes of temperature occur soon after the solstices.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] kl imacr mid bullet m schwa t }
continental code [COMMUNICATIONS] The code commonly used for manual telegraph communication, consisting of short (dot) and long (dash) symbols, but not the various-length spaces used in the original Morse code.Also known as international Morse code.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] k o macr d }
continental crust [GEOLOGY] The basement complex of rock, that is, metamorphosed sedimentary and volcanic rock with associated igneous rocks mainly granitic, that underlies the continents and the continental shelves.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] kr schwa st }
continental deposits [GEOLOGY] Sedimentary deposits laid down within a general land area.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l di [image] päz mid bullet schwa ts }
continental displacement See continental drift
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l di [image] spl a macr s mid bullet m schwa nt }
continental divide [GEOLOGY] A drainage divide of a continent, separating streams that flow in opposite directions; for example, the divide in North America that separates watersheds of the Pacific Ocean from those of the Atlantic Ocean.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l di [image] v imacr d }
continental drift [GEOLOGY] The concept of continent formation by the fragmentation and movement of land masses on the surface of the earth.Also known as continental displacement.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] drift }
continental geosyncline [GEOLOGY] A geosyncline filled with nonmarine sediments.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l brvbar j [image] mid bullet o macr [image] sin [image] kl imacr n }
continental glacier [HYDROLOGY] A sheet of ice covering a large tract of land, such as the ice caps of Greenland and the Antarctic.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] gl a macr mid bullet sh schwa r }
continental growth [GEOLOGY] The processes contributing to growth of continents at the expense of ocean basins.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] gr o macr th }
continental heat flow [GEOPHYSICS] The amount of thermal energy escaping from the earth through the continental crust per unit area and unit time.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] h [image] t [image] fl o macr }
continental high [METEOROLOGY] A general area of high atmospheric pressure which on mean charts of sea-level pressure is seen to overlie a continent during the winter.Also known as continental anticyclone.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] h imacr }
continentality [CLIMATOLOGY] The degree to which a point on the earth's surface is in all respects subject to the influence of a land mass.
{ [image] känt mid bullet schwa n mid bullet en [image] tal mid bullet schwa d mid bullet [image] }
continental margin [GEOLOGY] Those provinces between the shoreline and the deep-sea bottom; generally consists of the continental borderland, shelf, slope, and rise.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] mär mid bullet j schwa n }
continental mass [GEOGRAPHY] The continental land rising more or less abruptly from the ocean floor and also the shallow submerged areas surrounding this land.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] mas }
continental nucleus [GEOLOGY] A large area of basement rock consisting of basaltic and more mafic oceanic crust and periodotitic mantle from which it is postulated that continents have grown.Also known as continental shield; cratogene; shield.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] nü mid bullet kl [image] mid bullet schwa s }
continental plate [GEOLOGY] Thick continental crust.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] pl a macr t }
continental plateau See tableland
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l pl schwa [image] t o macr }
continental platform See continental shelf
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] plat [image] f [image] rm }
continental polar air [METEOROLOGY] Polar air having low surface temperature, low moisture content, and (especially in its source regions) great stability in the lower layers.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l brvbar p o macr mid bullet l schwa r [image] er }
continental rise [GEOLOGY] A transitional part of the continental margin; a gentle slope with a generally smooth surface, built up by the shedding of sediments from the continental block, and located between the continental slope and the abyssal plain.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] r imacr z }
continental shelf [GEOLOGY] The zone around a continent, that part of the continental margin extending from the shoreline and the continental slope; composes with the continental slope the continental terrace.Also known as continental platform; shelf.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] shelf }
continental shield See shield
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] sh [image] ld }
continental slope [GEOLOGY] The part of the continental margin consisting of the declivity from the edge of the continental shelf extending down to the continental rise.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] sl o macr p }
continental terrace [GEOLOGY] The continental shelf and slope together.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l [image] ter mid bullet schwa s }
continental tropical air [METEOROLOGY] A type of tropical air produced over subtropical arid regions; it is hot and very dry.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l brvbar träp mid bullet schwa mid bullet k schwa l [image] er }
continent formation [GEOLOGY] A series of six or seven major episodes, resulting from the buildup of radioactive heat and then the melting or partial melting of the earth's interior; the molten rock melt rises to the surface, differentiating into less primitive lavas; the continent then nucleates, differentiates, and grows from oceanic crust and mantle.
{ brvbar känt mid bullet schwa n brvbar ent mid bullet schwa l f schwa r [image] m a macr mid bullet sh schwa n }
contingency interrupt [COMPUTER SCIENCE] A processing interruption due to an operator's action or due to an abnormal result from the system or from a program.
{ k schwa n [image] tin mid bullet j schwa n mid bullet s [image] [image] in mid bullet t schwa [image] r schwa pt }
contingency table [STATISTICS] A table for classifying elements of a population according to two variables, the rows corresponding to one variable and the columns to the other.
{ k schwa n [image] tin mid bullet j schwa n mid bullet s [image] [image] t a macr mid bullet b schwa l }
continous-type furnace [MECHANICAL ENGINEERING] A furnace used for heat treatment of materials, with or without direct firing; pieces are loaded through one door, progress continuously through the furnace, and are discharged from another door.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] t imacr p [image] f schwa r mid bullet n schwa s }
continuant [MATHEMATICS] The determinant of a continuant matrix.
{ k schwa n [image] tin mid bullet y schwa mid bullet w schwa nt }
continuant matrix [MATHEMATICS] A square matrix all of whose nonzero elements lie on the principal diagonal or the diagonals immediately above and below the principal diagonal.Also known as triple-diagonal matrix.
{ k schwa n [image] tin mid bullet y schwa mid bullet w schwa nt [image] m a macr mid bullet triks }
continued equality [MATHEMATICS] An expression in which three or more quantities are set equal by means of two or more equality signs.
{ k schwa n [image] tin mid bullet yüd i [image] kwäl mid bullet schwa d mid bullet [image] }
continued fraction [MATHEMATICS] The sum of a number and a fraction whose denominator is the sum of a number and a fraction, and so forth; it may have either a finite or an infinite number of terms.
{ k schwa n [image] tin mid bullet yüd [image] frak mid bullet sh schwa n }
continued-fraction expansion [MATHEMATICS] 1. An expansion of a driving-point function about infinity (or zero) in a continued fraction, in which the terms are alternately constants and multiples of the complex frequency (or multiples of the reciprocal of the complex frequency). 2. A representation of a real number by a continued fraction, in a manner similar to the representation of real numbers by a decimal expansion.
{ k schwa n [image] tin mid bullet yüd [image] frak mid bullet sh schwa n ik [image] span mid bullet sh schwa n }
continued product [MATHEMATICS] A product of three or more factors, or of an infinite number of factors.
{ k schwa n [image] tin mid bullet yüd [image] präd mid bullet schwa kt }
continue statement [COMPUTER SCIENCE] A nonexecutable statement in FORTRAN used principally as a target for transfers, particularly as the last statement in the range of a do statement.
{ k schwa n [image] tin mid bullet yü [image] st a macr t mid bullet m schwa nt }
continuity [CIVIL ENGINEERING] Joining of structural members to each other, such as floors to beams, and beams to beams and to columns, so they bend together and strengthen each other when loaded.Also known as fixity.
[ELECTRICITY] Continuous effective contact of all components of an electric circuit to give it high conductance by providing low resistance.
{ [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] }
continuity bond [METALLURGY] A metallic connection that provides continuous electrical contact between metal structures.
{ [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] [image] bänd }
continuity chart [METEOROLOGY] A chart maintained for weather analysis and forecasting upon which are entered the positions of significant features (pressure centers, fronts, instability lines, through lines, ridge lines) of the regular synoptic charts at regular intervals in the past.
{ [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] [image] chärt }
continuity equation [PHYSICS] An equation obeyed by any conserved, indestructible quantity such as mass, electric charge, thermal energy, electrical energy, or quantum-mechanical probability, which is essentially a statement that the rate of increase of the quantity in any region equals the total current flowing into the region.Also known as equation of continuity.
{ [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] i [image] kw a macr mid bullet zh schwa n }
continuity of state [THERMODYNAMICS] Property of a transition between two states of matter, as between gas and liquid, during which there are no abrupt changes in physical properties.
{ [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] schwa v [image] st a macr t }
continuity test [ELECTRICITY] An electrical test used to determine the presence and location of a broken connection.
{ [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] [image] test }
continuous at a point [MATHEMATICS] A function f is continuous at a point x if for every sequence {xn} whose limit is x, the sequence f(xn) converges to f(x); in a general topological space, for every neighborhood W of f(x), there is a neighborhood N of x such that f-1(W) is contained in N.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s ad schwa [image] p [image] int }
continuous beam [CIVIL ENGINEERING] 1. A beam resting upon several supports, which may be in the same horizontal plane. 2. A beam having several spans in one straight line; generally has at least three supports.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] b [image] m }
continuous brake [MECHANICAL ENGINEERING] A train brake that operates on all cars but is controlled from a single point.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] br a macr k }
continuous bridge [CIVIL ENGINEERING] A fixed bridge supported at three or more points and capable of resisting bending and shearing forces at all sections throughout its length.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] brij }
continuous bucket elevator [MECHANICAL ENGINEERING] A bucket elevator on an endless chain or belt.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar b schwa k mid bullet schwa t [image] el mid bullet schwa [image] v a macr d mid bullet schwa r }
continuous bucket excavator [MECHANICAL ENGINEERING] A bucket excavator with a continuous bucket elevator mounted in front of the bowl.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar b schwa k mid bullet schwa t [image] ek mid bullet sk schwa [image] v a macr d mid bullet schwa r }
continuous carrier [COMMUNICATIONS] A carrier signal that is transmitted at all times during maintenance of a communications link, whether or not data are being transmitted.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] kar mid bullet [image] mid bullet schwa r }
continuous casting [METALLURGY] A technique in which an ingot, billet, tube, or other shape is continuously solidified and withdrawn while it is being poured, so that its length is not determined by mold dimensions.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] kast mid bullet i engi }
continuous cell line [CYTOLOGY] A group of morphologically uniform cells that can be propagated in vitro for an indefinite time.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] sel [image] l imacr n }
continuous clamp See voltage-amplitude-controlled clamp
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] klamp }
continuous coal cutter [MINING ENGINEERING] A coal mining machine that cuts the coal face without being withdrawn from the cut.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] k o macr l [image] k schwa d mid bullet schwa r }
continuous comparator See linear comparator
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s k schwa m [image] par mid bullet schwa d mid bullet schwa r }
continuous contact coking [CHEMICAL ENGINEERING] A thermal conversion process using the mass-flow lift principle to give continuous coke circulation; oil- wetted particles of coke move downward into the reactor in which cracking, coking, and drying take place; pelleted coke, gas, gasoline, and gas oil are products of the process.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar kän [image] takt [image] k o macr k mid bullet i engi }
continuous control [CONTROL SYSTEMS] Automatic control in which the controlled quantity is measured continuously and corrections are a continuous function of the deviation.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s k schwa n [image] tr o macr l }
continuous countercurrent leaching [CHEMICAL ENGINEERING] Process of leaching by the use of continuous equipment in which the solid and liquid are both moved mechanically, and by the use of a series of leach tanks and the countercurrent flow of solvent through the tanks in reverse order to the flow of solid.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar ka udot nt mid bullet schwa r brvbar k schwa r mid bullet schwa nt [image] l [image] ch mid bullet i engi }
continuous deformation [MATHEMATICS] A transformation of an object that magnifies, shrinks, rotates, or translates portions of the object in any manner without tearing.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] d [image] mid bullet f [image] r [image] m a macr mid bullet sh schwa n }
continuous distillation [CHEMICAL ENGINEERING] Separation by boiling of a liquid mixture with different component boiling points; feed is introduced continuously, with continuous removal of overhead vapors and high-boiling bottoms liquids.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
continuous distribution [STATISTICS] Distribution of a continuous population, which is a class of pairs such that the second member of each pair is a value, and the first member of the pair is a proportion density for that value.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
continuous dryer [ENGINEERING] An apparatus in which drying is accomplished by passing wet material through without interruption.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] dr imacr mid bullet schwa r }
continuous-duty rating [ELECTRICITY] The rating that defines the load which can be carried for an indefinite time without exceeding a specified temperature rise.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] düd mid bullet [image] [image] r a macr d mid bullet i engi }
continuous dyeing [TEXTILES] The application of color-producing agents to textiles by impregnating the cloth with dye and then passing it through a series of developing, washing, and drying zones to a final take-up roll.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] d imacr mid bullet i engi }
continuous equilibrium vaporization See equilibrium flash vaporization
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] [image] mid bullet kw schwa brvbar lib mid bullet r [image] mid bullet schwa m v a macr mid bullet p schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
continuous extension [MATHEMATICS] A continuous function which is equal to another continuous function defined on a smaller domain.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s ik [image] sten mid bullet sh schwa n }
continuous filament [TEXTILES] A long, continuous strand of a manufactured fiber as distinguished from all natural fibers (except raw silk), which are of short staple or length.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] fil mid bullet schwa mid bullet m schwa nt }
continuous film scanner [ELECTRONICS] A television film scanner in which the motion picture film moves continuously while being scanned by a flying-spot kinescope.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] film [image] skan mid bullet schwa r }
continuous fire [ORDNANCE] 1. Fire conducted at a normal rate without interruption, for application of adjustment corrections or for other causes. 2. In field artillery, a succession of salvos, the pieces being fired consecutively at the interval designated in the command.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] f imacr r }
continuous-flow conveyor [MECHANICAL ENGINEERING] A totally enclosed, continuous- belt conveyor pulled transversely through a mass of granular, powdered or small- lump material fed from an overhead hopper.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar fl o macr k schwa n [image] v a macr mid bullet schwa r }
continuous flowmeter log [PETROLEUM ENGINEERING] A record of surveys made to record changes in the flow pattern of production zones as a function of changes in conditions at the surface, in time, in type of operation, or after stimulation treatments.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] fl o macr [image] m [image] d mid bullet schwa r [image] läg }
continuous footing [CIVIL ENGINEERING] A footing that supports a wall.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] f udot d mid bullet i engi }
continuous forms [COMPUTER SCIENCE] 1. In character recognition, any batch of source information that exists in reel form, such as tally rolls or cash-register receipts. 2. Preprinted forms that repeat on each page, with the bottom of one page joined to the top of the next by a perforated attachment, so that they can be fed through a printer.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] f [image] rmz }
continuous function [MATHEMATICS] A function which is continuous at each point of its domain.Also known as continuous transformation.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] f schwa engi k mid bullet sh schwa n }
continuous furnace [METALLURGY] A type of reheating furnace in which the charge introduced at one end moves continuously through the furnace and is discharged at the other end.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] f schwa r mid bullet n schwa s }
continuous gas lift [PETROLEUM ENGINEERING] Oil production in which reservoir gas pressure (natural or injected) is sufficient to provide a continuous upward flow of oil through the well tubing.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] gas [image] lift }
continuous geometry [MATHEMATICS] A generalization of projective geometry.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s j [image] [image] äm mid bullet schwa mid bullet tr [image] }
continuous image [MATHEMATICS] The image of a set under a continuous function.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] im mid bullet ij }
continuous industry [INDUSTRIAL ENGINEERING] An industry in which raw material is subjected to successive operations, turning it into a finished product.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] in mid bullet d schwa s mid bullet tr [image] }
continuous kiln [ENGINEERING] 1. A long kiln through which ware travels on a moving device, such as a conveyor. 2. A kiln through which the fire travels progressively.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] kiln }
continuous leader See dart leader
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] l [image] d mid bullet schwa r }
continuous loading [ELECTRICITY] Loading in which the added inductance is distributed uniformly along a line by wrapping magnetic material around each conductor.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] l o macr d mid bullet i engi }
continuously adjustable transformer See variable transformer
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s mid bullet l [image] schwa [image] j schwa s mid bullet t schwa mid bullet b schwa l tranz [image] f [image] r mid bullet m schwa r }
continuous mill [METALLURGY] A rolling mill in which metal is successively rolled thinner as it passes through a series of synchronized rolls in tandem.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] mil }
continuous miner [MINING ENGINEERING] Machine designed to remove coal or other soft minerals from the face and to load it into cars or conveyors continuously, without the use of cutting machines, drills, or explosives.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] m imacr n mid bullet schwa r }
continuous mining [MINING ENGINEERING] A type of mining in which the continuous miner cuts or rips coal or other soft minerals from the face and loads it in a continuous operation.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] m imacr n mid bullet i engi }
continuous mixer [MECHANICAL ENGINEERING] A mixer in which materials are introduced, mixed, and discharged in a continuous flow.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] mik mid bullet s schwa r }
continuous operation [ENGINEERING] A process that operates on a continuous flow (materials or time) basis, in contrast to batch, intermittent, or sequenced operations.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
continuous operator [MATHEMATICS] A linear transformation of Banach spaces which is continuous with respect to their topologies.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
continuous permafrost zone [GEOLOGY] Regional zone predominantly underlain by permanently frozen subsoil that is not interrupted by pockets of unfrozen ground.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] p schwa r mid bullet m schwa [image] fr [image] st [image] z o macr n }
continuous phase [CHEMISTRY] The liquid in a disperse system in which solids are suspended or droplets of another liquid are dispersed. Also known as dispersion medium, external phase.
[METALLURGY] The matrix or background phase of a multiphasic alloy.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] f a macr z }
continuous population [STATISTICS] A population in which a random variable is measuring a continuous characteristic.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] päp mid bullet y schwa [image] l a macr mid bullet sh schwa n }
continuous precipitation [METALLURGY] Precipitation that is characteristic of certain alloys, from a supersaturated solid solution, involving a gradual change of the lattice parameter of the matrix with aging time.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n }
continuous production [INDUSTRIAL ENGINEERING] Manufacture of products, such as chemicals or paper, involving a sequence of processes performed by a series of machines receiving the materials through a closed channel of flow.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s pr schwa [image] d schwa k mid bullet sh schwa n }
continuous profiling [GEOLOGY] A method of shooting in seismic exploration in which uniformly placed seismometer stations along a line are shot from holes spaced along the same line so that each hole records seismic ray paths geometrically identical with those from adjacent holes.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] pr o macr [image] f imacr l mid bullet i engi }
continuous radiation [ELECTROMAGNETISM] Electromagnetic radiation that includes all the wavelengths in some interval.Also known as white radiation.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
continuous radio beacon [NAVIGATION] A single marine radio beacon operating on a frequency without interruption; used specifically with automatic direction finders.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] r a macr d mid bullet mid bullet o macr b mid bullet k schwa n }
continuous-rail frog [ENGINEERING] A metal fitting that holds continuous welded rail sections to railroad ties.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar r a macr l fräg }
continuous rating [ENGINEERING] The rating of a component or equipment which defines the substantially constant conditions which can be tolerated for an indefinite time without significant reduction of service life.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s r a macr d mid bullet i engi }
continuous reaction series [MINERALOGY] A branch of Bowen's reaction series comprising the plagioclase mineral group in which reaction of early- formed crystals with water takes place continuously, without abrupt changes in crystal structure.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s r ak mid bullet sh schwa n sir z }
continuous recorder [ENGINEERING] A recorder whose record sheet is a continuous strip or web rather than individual sheets.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s ri k rd mid bullet schwa r }
continuous sequence [METALLURGY] A welding sequence in which each succeeding pass is made longitudinally along the entire length of the joint.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s s mid bullet kw schwa ns }
continuous set [STATISTICS] In an infinite number of outcomes of an experiment, those outcomes in which any value in a given interval can occur.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s set }
continuous sintering [METALLURGY] Sintering process in which materials are moved through the furnace at a fixed rate without interruption.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s sin mid bullet t schwa mid bullet ri engi }
continuous spectrum [MATHEMATICS] The portion of the spectrum of a linear operator which is a continuum.
[SPECTROSCOPY] A radiation spectrum which is continuously distributed over a frequency region without being broken up into lines or bands.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s spek mid bullet tr schwa m }
continuous spinning [TEXTILES] Spinning in which fiber is extruded, coagulated, washed, and wound in a continuous operation on a single machine.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s spin mid bullet i engi }
continuous stationery [COMPUTER SCIENCE] A continuous ribbon of paper consisting of several hundred or more sheets separated by perforations and folded to form a pack, used to feed a computer printer and generally having sprocket holes along the margin for this purpose.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s st a macr mid bullet sh schwa ner mid bullet }
continuous stationery reader [COMPUTER SCIENCE] A type of character reader which processes only continuous forms of predefined dimensions.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s st a macr mid bullet sh schwa ner mid bullet r d mid bullet schwa r }
continuous still [FOOD ENGINEERING] A type of still in which rectification is accomplished, allowing for the collection of several relatively pure fractions of distilled spirits.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s stil }
continuous system [CONTROL SYSTEMS] A system whose inputs and outputs are capable of changing at any instant of time.Also known as continuous-time signal system.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s sis mid bullet t schwa m }
continuous task [INDUSTRIAL ENGINEERING] A task that requires a continuously changing response by a worker to a continuously changing stimulus.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s task }
continuous-time signal system See continuous system
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar t imacr m sig mid bullet n schwa l sis mid bullet t schwa m }
continuous titrator [ANALYTICAL CHEMISTRY] A titrator so equipped that a reservoir refills the buret.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s t imacr tr a macr d mid bullet schwa r }
continuous tone [GRAPHIC ARTS] An image which has not been screened and contains unbroken gradient tones from black to white, and may be either in negative or positive form.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s t o macr n }
continuous-tone squelch [ELECTRONICS] Squelch in which a continuous subaudible tone, generally below 200 hertz, is transmitted by frequency- modulation equipment along with a desired voice signal.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar t o macr n skwelch }
continuous transformation See continuous function
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
continuous treatment [PETROLEUM ENGINEERING] Introduction of corrosion inhibitors to production fluids at a specified rate so that inhibitor concentration remains constant.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s tr t mid bullet m schwa nt }
continuous tube process [ENGINEERING] Plastics blow-molding process that uses a continuous extrusion of plastic tubing as feed to a series of blow molds as they clamp in sequence.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar tüb präs mid bullet schwa s }
continuous variable [COMPUTER SCIENCE] A variable that can take on any of a range of values.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s ver mid bullet mid bullet schwa mid bullet b schwa l }
continuous vinegar process [FOOD ENGINEERING] Continuous, rather than batch, bacterial fermentation of apple cider, wine, other fruit juice, malt, or barley.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s vin mid bullet schwa mid bullet g schwa r präs mid bullet schwa s }
continuous wave [ELECTROMAGNETISM] A radio or radar wave whose successive sinusoidal oscillations are identical under steady-state conditions.Abbreviated CW.Also known as type A wave.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s w a macr v }
continuous-wave Doppler radar See continuous-wave radar
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar w a macr v däp mid bullet l schwa r r a macr där }
continuous-wave gas laser [OPTICS] A laser having a quartz envelope filled with a mixture of helium and neon at low pressure, with Brewster-angle mirrors at opposite ends and an external optical system.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar w a macr v gas l a macr mid bullet z schwa r }
continuous-wave jammer [ELECTRONICS] An electronic jammer that emits a single frequency which gives the appearance of a picket or rail fence on an enemy's radarscope.Also known as rail-fence jammer.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar w a macr v jam mid bullet schwa r }
continuous-wave laser [OPTICS] A laser in which the beam of coherent light is generated continuously, as required for communication and certain other applications.Abbreviated CW laser.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar w a macr v l a macr mid bullet z schwa r }
continuous-wave modulation [COMMUNICATIONS] Modulation of a continuous wave by modification of its amplitude or phase, in contrast to pulse modulation.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar w a macr v mäj mid bullet schwa l a macr mid bullet sh schwa n }
continuous-wave radar [ENGINEERING] A radar system in which a transmitter sends out a continuous flow of radio energy; the target reradiates a small fraction of this energy to a separate receiving antenna.Also known as continuous-wave Doppler radar.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar w a macr v r a macr där }
continuous-wave tracking system [ELECTRONICS] Tracking system which operates by keeping a continuous radio beam on a target and determining its behavior from changes in the antenna necessary to keep the beam on the target.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s brvbar w a macr v trak mid bullet i engi sis mid bullet t schwa m }
continuous weld [METALLURGY] A weld that is continuous along the entire length of the joint.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s weld }
continuous work [INDUSTRIAL ENGINEERING] A sustained and uninterrupted work activity, for example, exertion of a muscular force.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s w schwa rk }
continuous x-rays [ELECTROMAGNETISM] The electromagnetic radiation, having a continuous spectral distribution, that is produced when high-velocity electrons strike a target.
{ k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s eks r a macr z }
continuum [MATHEMATICS] A compact, connected set.
{ k schwa n tin mid bullet y schwa mid bullet w schwa m }
continuum mechanics See classical field theory
{ k schwa n tin mid bullet y schwa mid bullet w schwa m m schwa kan mid bullet iks }
continuum physics See classical field theory
{ k schwa n tin mid bullet y schwa mid bullet w schwa m fiz mid bullet iks }
contorted [BOTANY] Twisted; applied to proximate leaves whose margins overlap.
{ k schwa n t rd mid bullet schwa d }
contour [MAPPING] See contour line
[PHYSICS] A curve drawn up on a two-dimensional diagram through points which satisfy f(x,y) = c, where c is a constant and f is some function, such as the field strength for a transmitter.
[SCIENCE AND TECHNOLOGY] The periphery of a figure or body.
{ kän t udot r }
contour analysis [COMPUTER SCIENCE] In optical character recognition, a reading technique that employs a roving spot of light which searches out the character's outline by bouncing around its outer edges.
{ kän t udot r schwa nal mid bullet schwa mid bullet s schwa s }
contour-change line See height-change line
{ kän t udot r ch a macr nj l imacr n }
contour code [METEOROLOGY] A code in which data on the topography of constant-pressure surfaces are transmitted; a modification of the international analysis code.
{ kän t udot r k o macr d }
contour feather [VERTEBRATE ZOOLOGY] Any of the large flight feathers or long tail feathers of a bird.Also known as penna; vane feather.
{ kän t udot r feth mid bullet schwa r }
contour finder [GRAPHIC ARTS] An optical instrument of simple design for use with photographic prints; used to produce contour lines from differences in relief evident in the print.
{ kän t udot r f imacr nd mid bullet schwa r }
contour forming [METALLURGY] Shaping a sheet of metal onto a shaped die.
{ kän t udot r f rm mid bullet i engi }
contouring control [COMPUTER SCIENCE] The guidance by a computer of a machine tool along a programmed path by interpolating many intermediate points between selected points.
{ kän t udot r mid bullet i engi k schwa n tr o macr l }
contouring temperature recorder [ENGINEERING] A device that records data from temperature sensors towed behind a ship and then plots the vertical distribution of isotherms on a continuous basis.
{ kän t udot r mid bullet i engi tem mid bullet pr schwa mid bullet ch schwa r ri k rd mid bullet schwa r }
contour integral [MATHEMATICS] A line integral of a complex function, usually over a simple closed curve.
{ kän t udot r in mid bullet t schwa mid bullet gr schwa l }
contour interval [MAPPING] The difference in elevation between adjacent contours.
{ kän t udot r in mid bullet t schwa r mid bullet v schwa l }
contourite [OCEANOGRAPHY] A marine sediment deposited by swift ocean- bottom currents that generally flow along contours.
{ kän t udot r imacr t }
contour line [MAPPING] A map line representing a contour, that is, connecting points of equal elevation above or below a datum plane, usually mean sea level.Also known as contour; isoheight; isohypse.
[METEOROLOGY] A line on a weather map connecting points of equal atmospheric pressure, temperature, or such.
{ kän t udot r l imacr n }
contour machining [MECHANICAL ENGINEERING] Machining of an irregular surface.
{ kän t udot r m schwa sh n mid bullet i engi }
contour map [MAPPING] A map displaying topographic or structural contour lines.
{ kän t udot r map }
contour microclimate [CLIMATOLOGY] That portion of the microclimate which is directly attributable to the small-scale variations of ground level.
{ kän t udot r brvbar m imacr mid bullet kr o macr brvbar kl imacr mid bullet m schwa t }
contour milling [METALLURGY] Milling of an irregular surface.
{ kän t udot r mil mid bullet i engi }
contour model [COMPUTER SCIENCE] A model for describing the run-time execution of programs written in block-structured languages, consisting of a program component, the data component, and the control component.
{ kän t udot r mäd mid bullet schwa l }
contourograph [ELECTRONICS] Device using a cathode-ray oscilloscope to produce imagery that has a three-dimensional appearance.
{ kän t udot r mid bullet schwa graf }
contour plan [MINING ENGINEERING] A plan showing surface contours or calculated contours of coal seams to be developed.
{ kän t udot r plan }
contour plowing [AGRICULTURE] Cultivation of land along lines connecting points of equal elevation, to prevent water erosion.Also known as terracing.
{ kän t udot r pla udot mid bullet i engi }
contour turning [MECHANICAL ENGINEERING] Making a three-dimensional reproduction of the shape of a template by controlling the cutting tool with a follower that moves over the surface of a template.
{ kän t udot r t schwa rn mid bullet i engi }
contour value [MAPPING] A numerical value placed upon a contour line to denote its elevation relative to a given datum, usually mean sea level.
{ kän t udot r val mid bullet yü }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

contraception [MEDICINE] Prevention of impregnation.
{ brvbar kän mid bullet tr schwa brvbar sep mid bullet sh schwa n }
contraceptive [MEDICINE] Any mechanical device or chemical agent used to prevent conception.
{ brvbar kän mid bullet tr schwa brvbar sep mid bullet tiv }
contracted code sonde See code-sending radiosonde
{ k schwa n [image] trak mid bullet t schwa d brvbar k o macr d [image] sänd }
contracted curvature tensor [MATHEMATICS] A symmetric tensor of second order, obtained by summation on two indices of the Riemann curvature tensor which are not antisymmetric.Also known as contracted Riemann-Christoffel tensor; Ricci tensor.
{ k schwa n [image] trak mid bullet t schwa d [image] k schwa r mid bullet v schwa mid bullet ch schwa r [image] ten mid bullet s schwa r }
contracted pelvis [MEDICINE] A pelvis having one or more major diameters reduced in size, interfering with parturition.
{ k schwa n [image] trak mid bullet t schwa d [image] pel mid bullet v schwa s }
contracted Riemann-Christoffel tensor See contracted curvature tensor
{ k schwa n [image] trak mid bullet t schwa d brvbar r [image] mid bullet män kris [image] t [image] f mid bullet schwa l [image] ten mid bullet s schwa r }
contractile [BIOLOGY] Displaying contraction; having the property of contracting.
{ k schwa n [image] trak mid bullet t schwa l }
contractile vacuole [CYTOLOGY] A tiny, intracellular, membranous bladder that functions in maintaining intra- and extracellular osmotic pressures in equilibrium, as well as excretion of water, such as occurs in protozoans.
{ k schwa n [image] trak mid bullet t schwa l [image] vak mid bullet y schwa mid bullet w o macr l }
contracting stitching [TEXTILES] Arranging fibers so that they are parallel, and removing those fibers that are shorter than a specified length.
{ k schwa n brvbar trak mid bullet ti engi [image] stich mid bullet i engi }
contraction [GRAPHIC ARTS] A microfilm defect in the form of a compressed image that occurs when the film speed is reduced as the document passes through a rotary microfilmer.
[MATHEMATICS] 1. A continuous function of a metric space to itself which moves each pair of points closer together. 2. The operation of setting one of the contravariant indices of a tensor equal to one of the covariant indices and summing over this index, yielding a tensor of order two less than that of the original tensor.
[MECHANICS] The action or process of becoming smaller or pressed together, as a gas on cooling.
[PHYSIOLOGY] Shortening of the fibers of muscle tissue.
{ k schwa n [image] trak mid bullet sh schwa n }
contraction coefficient See coefficient of contraction
{ k schwa n [image] trak mid bullet sh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
contraction crack [ENGINEERING] A crack resulting from restriction of metal in a mold while contracting.
{ k schwa n [image] trak mid bullet sh schwa n [image] krak }
contraction hypothesis [GEOLOGY] Theory that shrinking of the earth is the cause of compression folding and thrusting.
{ k schwa n [image] trak mid bullet sh schwa n h imacr [image] päth mid bullet schwa mid bullet s schwa s }
contraction joint [CIVIL ENGINEERING] A break designed in a structure to allow for drying and temperature shrinkage of concrete, brickwork, or masonry, thereby preventing the formation of cracks.
{ k schwa n [image] trak mid bullet sh schwa n [image] j [image] int }
contraction loss [FLUID MECHANICS] In fluid flow, the loss in mechanical energy in a stream flowing through a closed duct or pipe when there is a sudden contraction of the cross-sectional area of the passage.
{ k schwa n [image] trak mid bullet sh schwa n [image] l [image] s }
contraction rule [METALLURGY] A measuring rule having larger divisions than standard measures to allow for shrinkage of a metal casting.Also known as shrinkage rule; shrink rule.
{ k schwa n [image] trak mid bullet sh schwa n [image] rül }
contraction semigroup [MATHEMATICS] A strongly continuous semigroup all of whose elements have norms which are equal to or less than a constant which is, in turn, less than 1.
{ k schwa n [image] trak mid bullet sh schwa n [image] sem mid bullet i [image] grüp }
contracture [ARCHITECTURE] The narrowing of a section of a column.
[MEDICINE] 1. Shortening, as of muscle or scar tissue, producing distortion or deformity or abnormal limitation of movement of a joint. 2. Retarded relaxation of muscle, as when it is injected with veratrine.
{ k schwa n [image] trak mid bullet ch schwa r }
contracurrent system See katoptric system
{ brvbar kän mid bullet tr schwa brvbar k schwa r mid bullet schwa nt [image] sis mid bullet t schwa m }
contraflexure point [CIVIL ENGINEERING] The point in a structure where bending occurs in opposite directions.
{ brvbar kän mid bullet tr schwa [image] flek mid bullet sh schwa r [image] p [image] int }
contrail See condensation trail
{ [image] kän [image] tr a macr l }
contrail-formation graph [METEOROLOGY] A graph containing the parameters pressure, temperature, and relative humidity for critical values at which condensation trails (contrails) form; used as an aid in forecasting the formation of condensation trails.
{ [image] kän [image] tr a macr l f [image] r [image] m a macr mid bullet sh schwa n [image] graf }
contraindication [MEDICINE] A symptom, indication, or condition in which a remedy or a method of treatment is inadvisable or improper.
{ brvbar kän mid bullet tr schwa [image] in mid bullet d schwa [image] k a macr mid bullet sh schwa n }
contralateral [PHYSIOLOGY] Opposite; acting in unison with a similar part on the opposite side of the body.
{ brvbar kän mid bullet tr schwa [image] lad mid bullet schwa mid bullet r schwa l }
CONTRAN [COMPUTER SCIENCE] Computer programming language in which instructions are written at the compiler level, thereby eliminating the need for translation by a compiling routine.
{ [image] kän [image] tran }
contraorbit missile [AEROSPACE ENGINEERING] A missile that is sent backward along the calculated orbit of an aerospace weapon, satellite, or spacecraft for the purpose of destroying it in a head-on collision with an explosive warhead or through use of a secondary missile.
{ brvbar kän mid bullet tr schwa brvbar [image] r mid bullet b schwa t [image] mis mid bullet schwa l }
contrapositive [MATHEMATICS] The contrapositive of the statement ``if p, then q'' is the equivalent statement ``if not q, then not p.''
{ brvbar kän mid bullet tr schwa [image] päz mid bullet schwa d mid bullet iv }
contrapropagating ultrasonic flowmeter [ENGINEERING] An instrument for determining the velocity of a fluid flow from the difference between the times required for high-frequency sound to travel between two transducers in opposite directions along a path having a component parallel to the flow.
{ brvbar kän mid bullet tr schwa [image] prä mid bullet p schwa [image] g a macr d mid bullet i engi [image] schwa l mid bullet tr schwa [image] sän mid bullet ik [image] fl o macr [image] m [image] d mid bullet schwa r }
contrarotating propellers [MECHANICAL ENGINEERING] A pair of propellers on concentric shafts, turning in opposite directions.
{ brvbar kän mid bullet tr schwa [image] r o macr [image] t a macr d mid bullet i engi pr schwa [image] pel mid bullet schwa rz }
contrarotation [ENGINEERING] Rotation in the direction opposite to another rotation.
{ brvbar kän mid bullet tr schwa mid bullet r o macr [image] t a macr mid bullet sh schwa n }
contra solem [METEOROLOGY] Characterizing air motion that is counterclockwise in the Northern Hemisphere and clockwise in the Southern Hemisphere; literally, against the sun.
{ [image] kän mid bullet tr schwa [image] s o macr [image] lem }
contrast [COMMUNICATIONS] The degree of difference in tone between the lightest and darkest areas in a television or facsimile picture.
[COMPUTER SCIENCE] In optical character recognition, the difference in color, reflectance, or shading between two areas of a surface, for example,a character and its background.
{ [image] kän [image] trast }
contrast control [ELECTRONICS] A manual control that adjusts the range of brightness between highlights and shadows on the reproduced image in a television receiver.
{ [image] kän [image] trast k schwa n [image] tr o macr l }
contrastes [METEOROLOGY] Winds a short distance apart blowing from opposite quadrants, frequent in the spring and fall in the western Mediterranean.
{ k [image] n [image] tras [image] t [image] z }
contrast ratio [ELECTRONICS] The ratio of the maximum to the minimum luminance values in a television picture.
{ [image] kän [image] trast [image] r a macr mid bullet sh o macr }
contrast sensitivity See threshold contrast
{ [image] kän [image] trast sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
contrast sharpening [GRAPHIC ARTS] A procedure for increasing local contrasts in an image and reducing blurring by using computer processing of the image to emphasize its high spatial frequencies.
{ [image] kän [image] trast [image] shär mid bullet p schwa n mid bullet i engi }
contrast threshold See threshold contrast
{ [image] kän [image] trast [image] thresh [image] h o macr ld }
contravariant functor [MATHEMATICS] A functor which reverses the sense of morphisms.
{ brvbar kän mid bullet tr schwa [image] ver mid bullet [image] mid bullet schwa nt [image] f schwa engi k mid bullet t schwa r }
contravariant index [MATHEMATICS] A tensor index such that, under a transformation of coordinates, the procedure for obtaining a component of the transformed tensor for which this index has the value p involves taking a sum over q of the product of a component of the original tensor for which the index has the value q times the partial derivative of the pth transformed coordinate with respect to the qth original coordinate; it is written as a superscript.
{ brvbar kän mid bullet tr schwa [image] ver mid bullet [image] mid bullet schwa nt [image] in [image] deks }
contravariant tensor [MATHEMATICS] A tensor with only contravariant indices.
{ brvbar kän mid bullet tr schwa [image] ver mid bullet [image] mid bullet schwa nt [image] ten mid bullet s schwa r }
contravariant vector [MATHEMATICS] A contravariant tensor of degree 1, such as the tensor whose components are differentials of the coordinates.
{ brvbar kän mid bullet tr schwa [image] ver mid bullet [image] mid bullet schwa nt [image] vek mid bullet t schwa r }
contributing structure [ORGANIC CHEMISTRY] A structural formula that is one of a set of formulas, each contributing to the total wave function of a molecule.Also known as canonical form; canonical structure.
{ k schwa n brvbar trib mid bullet y schwa d mid bullet ing [image] str schwa k mid bullet ch schwa r }
contributory See tributary
{ k schwa n [image] trib mid bullet y schwa [image] t [image] r mid bullet [image] }
control [COMPUTER SCIENCE] 1. The section of a digital computer that carries out instructions in proper sequence, interprets each coded instruction, and applies the proper signals to the arithmetic unit and other parts in accordance with this interpretation. 2. A mathematical check used with some computer operations.
[CONTROL SYSTEMS] A means or device to direct and regulate a process or sequence of events.
[ELECTRONICS] An input element of a cryotron.
[STATISTICS] 1. A test made to determine the extent of error in experimental observations or measurements. 2. A procedure carried out to give a standard of comparison in an experiment. 3. Observations made on subjects which have not undergone treatment, to use in comparison with observations made on subjects which have undergone treatment.
{ k schwa n [image] tr o macr l }
control accuracy [CONTROL SYSTEMS] The degree of correspondence between the ultimately controlled variable and the ideal value in a feedback control system.
{ k schwa n [image] tr o macr l [image] ak mid bullet y schwa mid bullet r schwa mid bullet s [image] }
control agent [CHEMICAL ENGINEERING] In process automatic-control work, material or energy within a process system of which the manipulated (controlled) variable is a condition or characteristic.
{ k schwa n [image] tr o macr l [image] a macr mid bullet j schwa nt }
control and read-only memory [COMPUTER SCIENCE] A read-only memory that also provides storage, sequencing, execution, and translation logic for various microinstructions.Abbreviated CROM.
{ k schwa n [image] tr o macr l schwa n brvbar r [image] d [image] o macr n mid bullet l [image] [image] mem mid bullet r [image] }
control area [NAVIGATION] An area over which air-traffic control is exercised by a ground-located traffic-control center.
{ k schwa n [image] tr o macr l [image] er mid bullet [image] mid bullet schwa }
control bit [COMPUTER SCIENCE] A bit which marks either the beginning or the end of a character transmitted in asynchronous communication.
{ k schwa n [image] tr o macr l [image] bit }
control block [COMPUTER SCIENCE] A storage area containing (in condensed, formalized form) the information required for the control of a task, function, operation, or quantity of information.
{ k schwa n [image] tr o macr l [image] bläk }
control board [ELECTRICITY] A panel at which one can make circuit changes, as in lighting a theater.
[ENGINEERING] A panel in which meters and other indicating instruments display the condition of a system, and dials, switches, and other devices are used to modify circuits to control the system.Also known as control panel; panel board.
{ k schwa n [image] tr o macr l [image] b [image] rd }
control break [COMPUTER SCIENCE] 1. A key change which takes place in a control data field, especially in the execution of a report program. 2. A suspension of computer operation that is accomplished by simultaneously depressing the control key and the break key.
{ k schwa n [image] tr o macr l [image] br a macr k }
control card [COMPUTER SCIENCE] A punched card containing input data or parameters which are necessary to begin or modify a program, or containing instructions needed for the specific application of a general routine.
{ k schwa n [image] tr o macr l [image] kärd }
control change [COMPUTER SCIENCE] A change of function that occurs when successive records (such as those entered on punched cards) differ in the data entered in the control field; for example, a punched-card tabulator may change from adding to printing at the end of a series of items.Also known as comparing control change.
{ k schwa n [image] tr o macr l [image] ch a macr nj }
control character [COMPUTER SCIENCE] A character whose occurrence in a particular context initiates, modifies, or stops a control operation in a computer or associated equipment.
{ k schwa n [image] tr o macr l [image] kar mid bullet ik mid bullet t schwa r }
control characteristic [ELECTRONICS] 1. The relation, usually shown by a graph, between critical grid voltage and anode voltage of a gas tube. 2. The relation between control ampere-turns and output current of a magnetic amplifier.
{ k schwa n [image] tr o macr l [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
control chart [INDUSTRIAL ENGINEERING] A chart in which quantities of data concerning some property of a product or process are plotted and used specifically to determine the variation in the process.
{ k schwa n [image] tr o macr l [image] chärt }
control circuit [COMPUTER SCIENCE] One of the circuits that responds to the instructions in the program for a digital computer.
[ELECTRICITY] A circuit that controls some function of a machine, device, or piece of equipment.
[ELECTRONICS] The circuit that feeds the control winding of a magnetic amplifier.
{ k schwa n [image] tr o macr l [image] s schwa r mid bullet k schwa t }
control code [COMPUTER SCIENCE] A special code that is entered by a user to carry out a particular function, such as the moving or deleting of text in a word-processing program.
{ k schwa n [image] tr o macr l [image] k o macr d }
control column [AEROSPACE ENGINEERING] A cockpit control lever pivoted or sliding in front of the pilot; controls operation of the elevator and aileron.
{ k schwa n [image] tr o macr l [image] käl mid bullet schwa m }
control computer [COMPUTER SCIENCE] A computer which uses inputs from sensor devices and outputs connected to control mechanisms to control physical processes.
{ k schwa n [image] tr o macr l k schwa m [image] pyüd mid bullet schwa r }
control counter [COMPUTER SCIENCE] A counter providing data used to control the execution of a computer program.
{ k schwa n [image] tr o macr l [image] ka udot n mid bullet t schwa r }
control data [COMPUTER SCIENCE] Data used for identifying, selecting, executing, or modifying another set of data, a routine, a record, or the like.
{ k schwa n [image] tr o macr l [image] dad mid bullet schwa }
control day [METEOROLOGY] One of several days on which the weather is supposed (according to folklore) to provide the key for the weather of a subsequent period.Also known as key day.
{ k schwa n [image] tr o macr l [image] d a macr }
control desk See console
{ k schwa n [image] tr o macr l [image] desk }
control diagram See flow chart
{ k schwa n [image] tr o macr l [image] d imacr mid bullet schwa [image] gram }
control drive [NUCLEONICS] The system of control rods which regulate the reaction rate of a nuclear reactor.
{ k schwa n [image] tr o macr l [image] dr imacr v }
control echo [ENGINEERING] In an ultrasonic inspection system, consistent reflection from a surface, such as a back reflection, which provides a reference signal.
{ k schwa n [image] tr o macr l [image] ek mid bullet o macr }
control electrode [ELECTRONICS] An electrode used to initiate or vary the current between two or more electrodes in an electron tube.
{ k schwa n [image] tr o macr l i [image] lek [image] tr o macr d }
control element [CONTROL SYSTEMS] The portion of a feedback control system that acts on the process or machine being controlled.
[MOLECULAR BIOLOGY] A site within a gene or operon that acts to control gene expression.
{ k schwa n [image] tr o macr l [image] el mid bullet schwa mid bullet m schwa nt }
control feel [AEROSPACE ENGINEERING] The impression of the stability and control of an aircraft that a pilot receives through the cockpit controls, either from the aerodynamic forces acting on the control surfaces or from forces simulating these aerodynamic forces.
{ k schwa n [image] tr o macr l [image] f [image] l }
control field [COMPUTER SCIENCE] A constant location where information for control purposes is placed, such as specified columns on punched cards.
{ k schwa n [image] tr o macr l [image] f [image] ld }
control gene [GENETICS] A gene that regulates the time and rate at which neighboring structural genes are transcribed in messenger ribonucleic acid.
{ k schwa n [image] tr o macr l [image] j [image] n }
control grid [ELECTRONICS] A grid, ordinarily placed between the cathode and an anode, that serves to control the anode current of an electron tube.
{ k schwa n [image] tr o macr l [image] grid }
control-grid bias [ELECTRONICS] Average direct-current voltage between the control grid and cathode of a vacuum tube.
{ k schwa n [image] tr o macr l brvbar grid [image] b imacr mid bullet schwa s }
control-grid plate transconductance [ELECTRONICS] Ratio of the amplification factor of a vacuum tube to its plate resistance, combining the effects of both into one term.
{ k schwa n [image] tr o macr l brvbar grid brvbar pl a macr t [image] tranz mid bullet k schwa n [image] d schwa k mid bullet t schwa ns }
control group [STATISTICS] A sample in which a factor whose effect is being estimated is absent or is held constant, in order to provide a comparison.
{ k schwa n [image] tr o macr l [image] grüp }
control head gap [COMPUTER SCIENCE] The distance maintained between the read/write head of a disk drive and the disk surface.
{ k schwa n [image] tr o macr l brvbar hed [image] gap }
control hierarchy See hierarchical control
{ k schwa n [image] tr o macr l [image] h imacr mid bullet schwa r [image] är mid bullet k [image] }
control hole See designation punch
{ k schwa n [image] tr o macr l [image] h o macr l }
control inductor See control winding
{ k schwa n [image] tr o macr l in d schwa k mid bullet t schwa r }
control instructions [COMPUTER SCIENCE] Those instructions in a computer program which ensure proper sequencing of instructions so that a programmed task can be performed correctly.
{ k schwa n tr o macr l in str schwa k mid bullet sh schwa nz }
control joint [CIVIL ENGINEERING] An expansion joint in masonry to allow movement due to expansion and contraction.
{ k schwa n tr o macr l j int }
control key [COMPUTER SCIENCE] A special key on a computer keyboard which, when depressed together with another key, generates a different signal than would be produced by the second key alone.
{ k schwa n tr o macr l k }
controllability [AEROSPACE ENGINEERING] The quality of an aircraft or guided weapon which determines the ease of producing changes in flight direction or in altitude by operation of its controls.
[CONTROL SYSTEMS] Property of a system for which, given any initial state and any desired state, there exists a time interval and an input signal which brings the system from the initial state to the desired state during the time interval.
{ k schwa n tr o macr l mid bullet schwa bil mid bullet schwa d mid bullet }
controllable-pitch propeller [MECHANICAL ENGINEERING] An aircraft or ship propeller in which the pitch of the blades can be changed while the propeller is in motion; five types used for aircraft are two-position, variable-pitch, constant- speed, feathering, and reversible-pitch.Abbreviated CP propeller.
{ k schwa n brvbar tr o macr l mid bullet schwa mid bullet b schwa l pich pr schwa pel mid bullet schwa r }
control lead [COMPUTER SCIENCE] A character or sequence of characters indicating that the information following is a control code and not data.
{ k schwa n tr o macr l l d }
controlled aerodrome [NAVIGATION] An aerodrome for which air-traffic control facilities are provided.
{ k schwa n brvbar tr o macr ld er mid bullet schwa dr o macr m }
controlled airspace [NAVIGATION] An airspace of defined dimensions within which air-traffic control is provided.
{ k schwa n brvbar tr o macr ld er sp a macr s }
controlled atmosphere [SCIENCE AND TECHNOLOGY] A specified gas or mixture of gases at a predetermined temperature, and sometimes humidity, in which selected processes take place.
{ k schwa n brvbar tr o macr ld at mid bullet m schwa sfir }
controlled avalanche device [ELECTRONICS] A semiconductor device that has rigidly specified maximum and minimum avalanche voltage characteristics and is able to operate and absorb momentary power surges in this avalanche region indefinitely without damage.
{ k schwa n brvbar tr o macr ld av mid bullet schwa lanch di v imacr s }
controlled avalanche rectifier [ELECTRONICS] A silicon rectifier in which carefully controlled, nondestructive internal avalanche breakdown across the entire junction area protects the junction surface, thereby eliminating local heating that would impair or destroy the reverse blocking ability of the rectifier.
{ k schwa n brvbar tr o macr ld av mid bullet schwa lanch rek mid bullet t schwa f imacr mid bullet schwa r }
controlled avalanche transit-time triode [ELECTRONICS] A solid-state microwave device that uses a combination of IMPATT diode and npn bipolar transistor technologies; avalanche and drift zones are located between the base and collector regions.Abbreviated CATT.
{ k schwa n brvbar tr o macr ld av mid bullet schwa lanch brvbar tranz mid bullet schwa t t imacr m tr imacr o macr d }
controlled carrier modulation [COMMUNICATIONS] System of modulation wherein the carrier is amplitude-modulated by the signal frequencies and, in addition, the carrier is amplitude-modulated according to the envelope of the signal so that the modulation factor remains constant regardless of the amplitude of the signal.Also known as floating carrier modulation; variable carrier modulation.
{ k schwa n brvbar tr o macr ld kar mid bullet mid bullet schwa r mäj mid bullet schwa l a macr mid bullet sh schwa n }
controlled cooling [METALLURGY] Process by which an object is cooled from an elevated temperature in a predetermined manner to avoid cracking, internal damage, or hardening, or to produce a desired microstructure.
{ k schwa n brvbar tr o macr ld kül mid bullet i engi }
controlled fragment [ORDNANCE] One of the pieces produced from warhead casings that have been designed to break up in specific patterns; the fragment takes on its final shape during the detonation of the explosive charge.Also known as fire-formed fragment.
{ k schwa n brvbar tr o macr ld frag mid bullet m schwa nt }
controlled fusion [NUCLEONICS] The use of thermonuclear fusion reactions in a controlled manner to generate power.
{ k schwa n brvbar tr o macr ld fyü mid bullet zh schwa n }
controlled-leakage system [AEROSPACE ENGINEERING] A system that provides for the maintenance of life in an aircraft or spacecraft cabin by a controlled escape of carbon dioxide and other waste from the cabin, with replenishment provided by stored oxygen and food.
{ k schwa n brvbar tr o macr ld brvbar l k mid bullet ij sis mid bullet t schwa m }
controlled medium [CHEMICAL ENGINEERING] In process automatic-control work, material within a process system in which a variable (for example, concentration) is controlled.
{ k schwa n brvbar tr o macr ld m d mid bullet mid bullet schwa m }
controlled mercury-arc rectifier [ELECTRONICS] A mercury-arc rectifier in which one or more electrodes control the start of the discharge in each cycle and thereby control output current.
{ k schwa n brvbar tr o macr ld brvbar m schwa r mid bullet ky schwa mid bullet r brvbar ärk rek mid bullet t schwa f imacr mid bullet schwa r }
controlled mine [ORDNANCE] A mine fitted with firing devices capable of being activated by an electrical system leading to a central control station; may be an underwater or land mine.
{ k schwa n brvbar tr o macr ld m imacr n }
controlled mosaic [GRAPHIC ARTS] An assemblage of aerial photographs in which various adjustments have been made to improve accuracy and correct for distortions.
{ k schwa n brvbar tr o macr ld m o macr z a macr mid bullet ik }
controlled parameter [ENGINEERING] In the formulation of an optimization problem, one of the parameters whose values determine the value of the criterion parameter.
{ k schwa n brvbar tr o macr ld p schwa ram mid bullet schwa d mid bullet schwa r }
controlled rectifier [ELECTRONICS] A rectifier that has provisions for regulating output current, such as with thyratrons, ignitrons, or silicon controlled rectifiers.
{ k schwa n brvbar tr o macr ld rek mid bullet t schwa f imacr mid bullet schwa r }
controlled thermonuclear reaction [NUCLEONICS] A fusion reaction generated in a controlled manner for research purposes or for production of useful power.
{ k schwa n brvbar tr o macr ld brvbar th schwa r mid bullet m o macr nü mid bullet kl mid bullet schwa r r ak mid bullet sh schwa n }
controlled thermonuclear reactor [NUCLEONICS] The heart of a fusion spacecraft propulsion system, based on the thermonuclear reaction of deuterium with a helium-3 isotope to produce helium-4 and protons.Abbreviated CTR.
{ k schwa n brvbar tr o macr ld brvbar th schwa r mid bullet m o macr nü mid bullet kl mid bullet schwa r r ak mid bullet t schwa r }
controlled time of arrival [NAVIGATION] A time of arrival determined in advance, requiring careful planning, accurate navigation, and frequent checking of position and speed.
{ k schwa n brvbar tr o macr ld t imacr m schwa v schwa r imacr v mid bullet schwa l }
controlled variable [CONTROL SYSTEMS] In process automatic-control work, that quantity or condition of a controlled system that is directly measured or controlled.
[SCIENCE AND TECHNOLOGY] The quantity or condition that is measured and controlled.
{ k schwa n brvbar tr o macr ld ver mid bullet mid bullet schwa mid bullet b schwa l }
controller See automatic controller
{ k schwa n tr o macr l mid bullet schwa r }
controller node [GENETICS] A genetic unit of regulation consisting of a set of regulators, effectors, and receptors located near the gene that the unit controls.
{ k schwa n tr o macr mid bullet l schwa r n o macr d }
controller-structure interaction [CONTROL SYSTEMS] Feedback of an active control algorithm in the process of model reduction; this occurs through observation spillover and control spillover.
{ k schwa n tr o macr l mid bullet schwa r str schwa k mid bullet ch schwa r in mid bullet t schwa r ak mid bullet sh schwa n }
control limits [ELECTRONICS] In radar evaluation, upper and lower control limits are established at those performance figures within which it is expected that 95% of quality-control samples will fall when the radar is performing normally.
[INDUSTRIAL ENGINEERING] In statistical quality control, the limits of acceptability placed on control charts; parts outside the limits are defective.
{ k schwa n tr o macr l lim mid bullet schwa ts }
controlling depth [NAVIGATION] The least depth in the approach channel to an area, such as a port or anchorage, governing the maximum draft of vessels that can enter.
{ k schwa n tr o macr l mid bullet i engi depth }
controlling element [GENETICS] Any of a class of transposable genetic elements that have the capacity to control gene expression at several loci, as well as to render target genes extremely likely to mutate.
{ k schwa n tr o macr l mid bullet i engi el mid bullet schwa mid bullet m schwa nt }
controlling magnet [ENGINEERING] An auxiliary magnet used with a galvanometer to cancel the effect of the earth's magnetic field.
{ k schwa n tr o macr l mid bullet i engi mag mid bullet n schwa t }
controlling obstacle [NAVIGATION] In terminal instrument procedures, the highest obstacle relative to a prescribed plane within a specified area; in precision approach procedures where obstacles penetrate the approach surface, the controlling obstacle is the one which results in the requirements for the highest decision height.
{ k schwa n tr o macr l mid bullet i engi äb mid bullet sti mid bullet k schwa l }
control logic [COMPUTER SCIENCE] The sequence of steps required to perform a specific function.
{ k schwa n tr o macr l läj mid bullet ik }
control mark See tape mark
{ k schwa n tr o macr l märk }
control-message display [COMPUTER SCIENCE] A device, such as a console typewriter, on which control information, such as information on the progress of a running computer program, is displayed in ordinary language.
{ k schwa n tr o macr l mes mid bullet ij di spl a macr }
control module [COMPUTER SCIENCE] The set of registers and circuitry required to carry out a specific function.
{ k schwa n tr o macr l mä mid bullet jül }
control-moment gyro [AEROSPACE ENGINEERING] An internal momentum storage device that applies torques to the attitude-control system through large rotating gyros.
{ k schwa n tr o macr l m o macr mid bullet m schwa nt j imacr mid bullet r o macr }
control of electromagnetic radiation See Conelrad
{ k schwa n tr o macr l schwa v i brvbar lek mid bullet tr o macr mid bullet mag brvbar ned mid bullet ik r a macr d mid bullet a macr mid bullet sh schwa n }
control operation [COMPUTER SCIENCE] Any action that affects data processing but is not directly included, such as managing input/output operations or determining job sequence.
{ k schwa n tr o macr l äp mid bullet schwa r a macr mid bullet sh schwa n }
control panel [COMPUTER SCIENCE] 1. An array of jacks or sockets in which wires (or other elements) may be plugged to control the action of an electromechanical device in a data-processing system such as a printer.Also known as plugboard; wiring board. 2. See panel
[ENGINEERING] See control board
{ k schwa n tr o macr l pan mid bullet schwa l }
control plane [AEROSPACE ENGINEERING] An aircraft from which the movements of another craft are controlled remotely.
{ k schwa n tr o macr l pl a macr n }
control point [COMPUTER SCIENCE] 1. The numerical value of the controlled variable (speed, temperature, and so on) which, under any fixed set of operating conditions, an automatic controller operates to maintain. 2. One of the hardware locations at which the output of the instruction decoder of the processor activates the input to and output from specific registers as well as operational resources of the system.
[MAPPING] Any station in a horizontal and vertical grid that is identified on a photograph and used for correlating the data shown on that photograph.
[NAVIGATION] A position marked by a buoy, boat, aircraft, electronic device, conspicuous terrain feature, or other identifiable object which is given a name or number and used as an aid for navigation or control of ships, boats, or aircraft.
{ k schwa n tr o macr l p int }
control program [COMPUTER SCIENCE] A program which carries on input/output operations, loading of programs, detection of errors, communication with the operator, and so forth.
{ k schwa n tr o macr l pr o macr mid bullet gr schwa m }
control punch See designation punch
{ k schwa n tr o macr l p schwa nch }
control record [COMPUTER SCIENCE] A special record added to the end of a file to provide information about the file and the records in it.
{ k schwa n tr o macr l rek mid bullet schwa rd }
control register [COMPUTER SCIENCE] Any one of the registers in a computer used to control the execution of a computer program.
{ k schwa n tr o macr l rej mid bullet schwa mid bullet st schwa r }
control rocket [AEROSPACE ENGINEERING] A vernier engine, retrorocket, or other such rocket used to change the attitude of, guide, or make small changes in the speed of a rocket, spacecraft, or the like.
{ k schwa n tr o macr l räk mid bullet schwa t }
control rod [NUCLEONICS] Any rod used to control the reactivity of a nuclear reactor; may be a fuel rod or part of the moderator; in a thermal reactor, commonly a neutron absorber.Also known as absorbing rod.
{ k schwa n tr o macr l räd }
control room [COMMUNICATIONS] A room from which engineers and production people control and direct a television or radio program or a sound-recording session; the room is adjacent to the main studios and separated from them by large soundproof glass windows.
[ENGINEERING] A room from which space flights are directed.
{ k schwa n tr o macr l rüm }
control sample [ANALYTICAL CHEMISTRY] A material of known composition that is analyzed along with test samples in order to evaluate the accuracy of an analytical procedure.Also known as check sample.
{ k schwa n tr o macr l sam mid bullet p schwa l }
control section [COMPUTER SCIENCE] 1. The smallest integral subsection of a program, that is, the smallest unit of code that can be separately relocated during loading. 2. The part of a central processing unit that controls other sections of the unit.
{ k schwa n tr o macr l sek mid bullet sh schwa n }
control sequence [COMPUTER SCIENCE] The order in which a set of executions are carried to perform a specific function.
{ k schwa n tr o macr l s mid bullet kw schwa ns }
control signal [COMPUTER SCIENCE] A set of pulses used to identify the channels to be followed by transferred data.
[CONTROL SYSTEMS] The signal applied to the device that makes corrective changes in a controlled process or machine.
{ k schwa n tr o macr l sig mid bullet n schwa l }
control spillover [CONTROL SYSTEMS] The excitation by an active control system of modes of motion that have been omitted from the control algorithm in the process of model reduction.
{ k schwa n tr o macr l spil o macr mid bullet v schwa r }
control spring [DESIGN ENGINEERING] A spring designed so that its torque cancels that of the instrument of which it is a part, for all deflections of the pointer.
{ k schwa n tr o macr l spri engi }
control state [COMPUTER SCIENCE] The operating mode of a system which permits it to override its normal sequence of operations.
{ k schwa n tr o macr l st a macr t }
control statement [COMPUTER SCIENCE] A statement in a computer program that controls program execution, such as a GOTO statement, conditional jump, or a loop.
{ k schwa n tr o macr l st a macr t mid bullet m schwa nt }
control supervisor [COMPUTER SCIENCE] The computer software which controls the processing of the system.
{ k schwa n tr o macr l brvbar sü mid bullet p schwa r v imacr mid bullet z schwa r }
control surface [AEROSPACE ENGINEERING] 1. Any movable airfoil used to guide or control an aircraft, guided missile, or the like in the air, including the rudder, elevators, ailerons, spoiler flaps, and trim tabs. 2. In restricted usage, one of the main control surfaces, such as the rudder, an elevator, or an aileron.
{ k schwa n tr o macr l s schwa r mid bullet f schwa s }
control switching point [COMMUNICATIONS] A telephone office which is an important switching center in the routing of long-distance calls in the direct distance dialing system. Abbreviated CSP.
{ k schwa n tr o macr l swich mid bullet i engi p int }
control symbol [COMPUTER SCIENCE] A symbol which, coded into the machine memory, controls certain steps in the mechanical translation process; since control symbols are not contextual symbols, they appear neither in the input nor in the output.
{ k schwa n tr o macr l sim mid bullet b schwa l }
control synchro See control transformer
{ k schwa n tr o macr l si engi mid bullet kr o macr }
control system [ENGINEERING] A system in which one or more outputs are forced to change in a desired manner as time progresses.
{ k schwa n tr o macr l sis mid bullet t schwa m }
control-system feedback [CONTROL SYSTEMS] A signal obtained by comparing the output of a control system with the input, which is used to diminish the difference between them.
{ k schwa n tr o macr l sis mid bullet t schwa m f d bak }
control systems (category description)
control systems equipment [COMPUTER SCIENCE] Computers which are an integral part of a total facility or larger complex of equipment and have the primary purpose of controlling, monitoring, analyzing, or measuring a process or other equipment.
{ k schwa n tr o macr l sis mid bullet t schwa mz i kwip mid bullet m schwa nt }
control tape [COMPUTER SCIENCE] Loop of paper tape to control the carriage operation of character printers.Also known as carriage tape.
{ k schwa n tr o macr l t a macr p }
control total [COMPUTER SCIENCE] The sum of the numbers in a specified record field of a batch of records, determined repetitiously during computer processing so that any discrepancy from the control indicates an error.
{ k schwa n tr o macr l t o macr d mid bullet schwa l }
control tower See airport traffic control tower
{ k schwa n tr o macr l ta udot mid bullet schwa r }
control-tower visibility [METEOROLOGY] The visibility that is observed from an airport control tower.
{ k schwa n tr o macr l brvbar ta udot mid bullet schwa r viz mid bullet schwa bil mid bullet schwa d mid bullet }
control track [ENGINEERING ACOUSTICS] A supplementary sound track, usually containing tone signals that control the reproduction of the sound track, such as by changing feed levels to loudspeakers in a theater to achieve stereophonic effects.
{ k schwa n tr o macr l trak }
control transformer [ELECTRICITY] A synchro in which the electrical output of the rotor is dependent on both the shaft position and the electric input to the stator.Also known as control synchro.
{ k schwa n tr o macr l tranz f r mid bullet m schwa r }
control unit [COMPUTER SCIENCE] An electronic device containing data buffers and logical circuitry, situated between the computer channel and the input/output device, and controlling data transfers and such operations as tape rewind.
{ k schwa n tr o macr l yü mid bullet n schwa t }
control unit terminal emulation [COMPUTER SCIENCE] A technique that enables a personal computer to imitate a terminal of a main frame.Abbreviated CUT emulation.
{ k schwa n tr o macr l yü mid bullet n schwa t brvbar t schwa r mid bullet m schwa mid bullet n schwa l em mid bullet y schwa l a macr mid bullet sh schwa n }
control valve [ENGINEERING] A valve which controls pressure, volume, or flow direction in a fluid transmission system.
{ k schwa n tr o macr l valv }
control vane [AEROSPACE ENGINEERING] A movable vane used for control, especially a movable air vane or jet vane on a rocket used to control flight altitude.
{ k schwa n tr o macr l v a macr n }
control variable [CONTROL SYSTEMS] One of the input variables of a control system, such as motor torque or the opening of a valve, which can be varied directly by the operator to maximize some measure of performance of the system.
{ k schwa n tr o macr l ver mid bullet mid bullet schwa mid bullet b schwa l }
control winding [ELECTRONICS] A winding used on a magnetic amplifier or saturable reactor to apply control magnetomotive forces to the core.Also known as control inductor.
{ k schwa n tr o macr l w imacr nd mid bullet i engi }
control word [COMPUTER SCIENCE] A computer word specifying a certain action to be taken.
{ k schwa n tr o macr l w schwa rd }
control zone [NAVIGATION] An airspace of defined dimensions extended upward from the surface to include one or more airports, and within which rules additional to those governing flight in control areas apply for the protection of traffic.Also known as air-traffic control zone.
{ k schwa n tr o macr l z o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

contusion [MEDICINE] A subcutaneous bruise caused by an injury in which the skin is not broken.
{ k schwa n [image] tü mid bullet zh schwa n }
Conularida [PALEONTOLOGY] A small group of extinct invertebrates showing a narrow, four-sided, pyramidal-shaped test.
{ [image] kän mid bullet schwa l [image] ar mid bullet schwa mid bullet d schwa }
Conulata [INVERTEBRATE ZOOLOGY] A subclass of free-living cnidarians in the class Scyphozoa; individuals are described as tetraramous cones to elongate pyramids having tentacles on the oral margin.
{ [image] kän mid bullet schwa l [image] äd mid bullet schwa }
Conulidae [PALEONTOLOGY] A family of Cretaceous exocyclic Euechinoidea characterized by a flattened oral surface.
{ k schwa [image] nü mid bullet l schwa [image] d [image] }
conus arteriosus [EMBRYOLOGY] The cone-shaped projection from which the pulmonary artery arises on the right ventricle of the heart in man and mammals.
{ [image] k o macr mid bullet n schwa s är [image] tir mid bullet [image] [image] o macr mid bullet s schwa s }
convalescence [MEDICINE] The period and process of recovery after an illness or injury.
{ [image] kän mid bullet v schwa [image] les mid bullet schwa ns }
convalescent carrier [MEDICINE] A person who harbors an infectious agent after recovery from a clinical attack of a disease.
{ brvbar kän mid bullet v schwa brvbar les mid bullet schwa nt [image] kar mid bullet [image] mid bullet schwa r }
convalescent serum [IMMUNOLOGY] The serum of the blood of one or more patients recovering from an infectious disease; used for prophylaxis of the particular infection.
{ brvbar kän mid bullet v schwa brvbar les mid bullet schwa nt [image] sir mid bullet schwa m }
convection [FLUID MECHANICS] Diffusion in which the fluid as a whole is moving in the direction of diffusion.Also known as bulk flow.
[METEOROLOGY] Atmospheric motions that are predominantly vertical, resulting in vertical transport and mixing of atmospheric properties.
[OCEANOGRAPHY] Movement and mixing of ocean water masses.
[PHYSICS] Transmission of energy or mass by a medium involving movement of the medium itself.
{ k schwa n [image] vek mid bullet sh schwa n }
convectional stability See static stability
{ k schwa n [image] vek mid bullet sh schwa n mid bullet schwa l st schwa [image] bil mid bullet schwa d mid bullet [image] }
convection cell [GEOPHYSICS] A concept in plate tectonics that accounts for the lateral or the upward and downward movement of subcrustal mantle material as due to heat variation in the earth.
[METEOROLOGY] An atmospheric unit in which organized convective fluid motion occurs.
{ k schwa n [image] vek mid bullet sh schwa n [image] sel }
convection coefficient See film coefficient
{ k schwa n [image] vek mid bullet sh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
convection cooling [ENGINEERING] Heat transfer by natural, upward flow of hot air from the device being cooled.
{ k schwa n [image] vek mid bullet sh schwa n [image] kül mid bullet i engi }
convection current [ELECTRONICS] The time rate at which the electric charges of an electron stream are transported through a given surface.
[GEOPHYSICS] Mass movement of subcrustal or mantle material as the result of temperature variations.
[METEOROLOGY] Any current of air involved in convection; usually, the upward-moving portion of a convection circulation, such as a thermal or the updraft in cumulus clouds.Also known as convective current.
{ k schwa n [image] vek mid bullet sh schwa n [image] k schwa r mid bullet schwa nt }
convection modulus [FLUID MECHANICS] An intrinsic property of a fluid which is important in determining the Nusselt number, equal to the acceleration of gravity times the volume coefficient of thermal expansion divided by the product of the kinematic viscosity and the thermal diffusivity.
{ k schwa n [image] vek mid bullet sh schwa n [image] mäj mid bullet schwa mid bullet l schwa s }
convection oven [ENGINEERING] An oven containing a fan that continuously circulates hot air around the food being prepared.
{ k schwa n [image] vek mid bullet sh schwa n [image] schwa v mid bullet schwa n }
convection section [ENGINEERING] That portion of the furnace in which tubes receive heat from the flue gases by convection.
{ k schwa n [image] vek mid bullet sh schwa n [image] sek mid bullet sh schwa n }
convection stability See static stability
{ k schwa n [image] vek mid bullet sh schwa n st schwa [image] bil mid bullet schwa d mid bullet [image] }
convection theory of cyclones [METEOROLOGY] A theory of cyclone development proposing that the upward convection of air (particularly of moist air) due to surface heating can be of sufficient magnitude and duration that the surface inflow of air will attain appreciable cyclonic rotation.
{ k schwa n [image] vek mid bullet sh schwa n [image] th [image] mid bullet schwa mid bullet r [image] schwa v [image] s imacr [image] kl o macr nz }
convective activity [METEOROLOGY] Generally, manifestations of convection in the atmosphere, alluding particularly to the development of convective clouds and resulting weather phenomena, such as showers, thunderstorms, squalls, hail, and tornadoes.
{ k schwa n [image] vek mid bullet div ak [image] tiv mid bullet schwa d mid bullet [image] }
convective cloud [METEOROLOGY] A cloud which owes its vertical development, and possibly its origin, to convection.
{ k schwa n [image] vek mid bullet div [image] kla udot d }
convective-cloud-height diagram [METEOROLOGY] A graph used as an aid in estimating the altitude of the base of convective clouds; since its basis is the same as that for the dew-point formula, only the surface temperature and dew point need be known to use the diagram.
{ k schwa n brvbar vek mid bullet div [image] kla udot d [image] h imacr t [image] d imacr mid bullet schwa [image] gram }
convective condensation level [METEOROLOGY] On a thermodynamic diagram, the point of intersection of a sounding curve (representing the vertical distribution of temperature in an atmospheric column) with the saturation mixing- ratio line corresponding to the average mixing ratio in the surface layer (that is, approximately the lowest 1500 feet, or 450 meters).
{ k schwa n [image] vek mid bullet div [image] kän mid bullet den [image] s a macr [image] sh schwa n [image] lev mid bullet schwa l }
convective current See convection current
{ k schwa n [image] vek mid bullet div [image] k schwa r mid bullet schwa nt }
convective discharge [ELECTRONICS] The movement of a visible or invisible stream of charged particles away from a body that has been charged to a sufficiently high voltage.Also known as electric wind; static breeze.
{ k schwa n [image] vek mid bullet div [image] dis [image] chärj }
convective equilibrium See adiabatic equilibrium
{ k schwa n [image] vek mid bullet div [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
convective instability [METEOROLOGY] The state of an unsaturated layer or column of air in the atmosphere whose wet-bulb potential temperature (or equivalent potential temperature) decreases with elevation.Also known as potential instability.
{ k schwa n [image] vek mid bullet div in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
convective overturn See overturn
{ k schwa n [image] vek mid bullet div [image] o macr mid bullet v schwa r [image] t schwa rn }
convective precipitation [METEOROLOGY] Precipitation from convective clouds, generally considered to be synonymous with showers.
{ k schwa n [image] vek mid bullet div pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n }
convective region [METEOROLOGY] An area particularly favorable for the formation of convection in the lower atmosphere, or one characterized by convective activity at a given time.
{ k schwa n [image] vek mid bullet div [image] r [image] mid bullet j schwa n }
convective zone [ASTROPHYSICS] A region of instability just below the photosphere of the sun in which part of the heat is carried outward by convective currents.
{ k schwa n [image] vek mid bullet div [image] z o macr n }
convector [ENGINEERING] A heat-emitting unit for the heating of room air; it has a heating element surrounded by a cabinet-type enclosure with openings below and above for entrance and egress of air.
{ k schwa n [image] vek mid bullet t schwa r }
convectron [ENGINEERING] An instrument for indicating deviation from the vertical which is based on the principle that the convection from a heated wire depends strongly on its inclination; it consists of a Y-shaped tube, each of whose arms contains a wire forming part of a bridge circuit.
{ k schwa n [image] vek [image] trän }
convenience receptacle See outlet
{ k schwa n [image] v [image] n mid bullet y schwa ns ri [image] sep mid bullet t schwa mid bullet k schwa l }
conventional algorithm [COMMUNICATIONS] A cryptographic algorithm in which the enciphering and deciphering keys are easily derivable from each other, or are identical, and both must be kept secret.
{ k schwa n [image] ven mid bullet ch schwa n mid bullet schwa l [image] al mid bullet g schwa [image] rith mid bullet schwa m }
conventional bomb [ORDNANCE] A nonatomic bomb designed primarily for explosive effect.
{ k schwa n [image] ven mid bullet ch schwa n mid bullet schwa l [image] bäm }
conventional completion [PETROLEUM ENGINEERING] Well completion in which the tubing is set inside a casing having a minimum diameter of 4.5 inches (11 centimeters).
{ k schwa n [image] ven mid bullet ch schwa n mid bullet schwa l k schwa m [image] pl [image] mid bullet sh schwa n }
conventional current [ELECTRICITY] The concept of current as the transfer of positive charge, so that its direction of flow is opposite to that of electrons which are negatively charged.
{ k schwa n [image] ven mid bullet ch schwa n mid bullet schwa l [image] k schwa r mid bullet schwa nt }
conventional grouping [COMPUTER SCIENCE] When a unit record containing a coding field is used for a single item code and the set of codes of the terms which describe the item, the grouping is conventional; for example, a personnel file in which each individual is represented by a card on which are punched codes for his or her age, sex, education, and salary.
{ k schwa n [image] ven mid bullet ch schwa n mid bullet schwa l [image] grüp mid bullet i engi }
conventional milling [METALLURGY] Milling in which the cutter and feed move in opposite directions from the point of contact.
{ k schwa n [image] ven mid bullet ch schwa n mid bullet schwa l [image] mil mid bullet i engi }
conventional mining [MINING ENGINEERING] The cycle which includes cutting the coal, drilling the shot holes, charging and shooting the holes, loading the broken coal, and installing roof support.Also known as cyclic mining.
{ k schwa n [image] ven mid bullet ch schwa n mid bullet schwa l [image] m imacr n mid bullet i engi }
conventional programming [COMPUTER SCIENCE] The use of standard programming languages, as opposed to application development languages, financial planning languages, query languages, and report programs.
{ k schwa n [image] ven mid bullet ch schwa n mid bullet schwa l [image] pr o macr [image] gram mid bullet i engi }
conventional spinning See manual spinning
{ k schwa n [image] ven mid bullet ch schwa n mid bullet schwa l [image] spin mid bullet i engi }
convergence [ANATOMY] The coming together of a group of afferent nerves upon a motoneuron of the ventral horn of the spinal cord.
[ANTHROPOLOGY] Independent development of similarities between unrelated cultures.
[ELECTRONICS] A condition in which the electron beams of a multibeam cathode-ray tube intersect at a specified point, such as at an opening in the shadow mask of a three-gun color television picture tube; both static convergence and dynamic convergence are required.
[EVOLUTION] Development of similarities between animals or plants of different groups resulting from adaptation to similar habitats.
[GEOLOGY] Diminution of the interval between geologic horizons.
[HYDROLOGY] The line of demarcation between turbid river water and clear lake water.
[MATHEMATICS] The property of having a limit for infinite series, sequences, products, and so on.
[METEOROLOGY] The increase in wind setup observed beyond that which would take place in an equivalent rectangular basin of uniform depth, caused by changes in platform or depth.
[OCEANOGRAPHY] A condition in the ocean in which currents or water masses having different densities, temperatures, or salinities meet; results in the sinking of the colder or more saline water.
[PHYSICS] The intersection of light beams or particles within a small region, or the narrowing of a single beam so that it passes through a small region.
{ k schwa n [image] v schwa r mid bullet j schwa ns }
convergence circuit [ELECTROMAGNETISM] An auxiliary deflection system in a color television receiver which maintains convergence, having separate convergence coils for electromagnetic controls of the positions of the three beams in a convergence yoke around the neck of the kinescope.
{ k schwa n [image] v schwa r mid bullet j schwa ns [image] s schwa r mid bullet k schwa t }
convergence coil [ELECTRONICS] One of the coils used to obtain convergence of electron beams in a three-gun color television picture tube.
{ k schwa n [image] v schwa r mid bullet j schwa ns [image] k [image] il }
convergence constant See convergence factor
{ k schwa n [image] v schwa r mid bullet j schwa ns [image] kän mid bullet st schwa nt }
convergence control [ELECTRONICS] A control used in a color television receiver to adjust the potential on the convergence electrode of the three-gun color picture tube to achieve convergence.
{ k schwa n [image] v schwa r mid bullet j schwa ns k schwa n [image] tr o macr l }
convergence electrode [ELECTRONICS] An electrode whose electric field converges two or more electron beams.
{ k schwa n [image] v schwa r mid bullet j schwa ns i [image] lek [image] tr o macr d }
convergence factor [MAPPING] For a specific chart or map projection, the factor which, when multiplied by the difference of longitude between points on two meridians, will give the convergence of the meridians.Also known as convergence constant.
{ k schwa n [image] v schwa r mid bullet j schwa ns [image] fak mid bullet t schwa r }
convergence in measure [MATHEMATICS] A sequence of functions fn(x) converges in measure to f(x) if given any [image] [image] 0, the measure of the set of points at which fn(x) - f(x) [image] [image] is less than [image], provided n is sufficiently large.
{ k schwa n [image] v schwa r mid bullet j schwa ns in [image] mezh mid bullet schwa r }
convergence limit [SPECTROSCOPY] 1. The short-wavelength limit of a set of spectral lines that obey a Rydberg series formula; equivalently, the long- wavelength limit of the continuous spectrum corresponding to ionization from or recombination to a given state. 2. The wavelength at which the difference between successive vibrational bands in a molecular spectrum decreases to 0.
{ k schwa n [image] v schwa r mid bullet j schwa ns [image] lim mid bullet schwa t }
convergence line [METEOROLOGY] Any horizontal line along which horizontal convergence of the airflow is occurring.Also known as asymptote of convergence.
{ k schwa n [image] v schwa r mid bullet j schwa ns [image] l imacr n }
convergence magnet [ELECTRONICS] A magnet assembly whose magnetic field converges two or more electron beams; used in three-gun color picture tubes.Also known as beam magnet.
{ k schwa n [image] v schwa r mid bullet j schwa ns [image] mag mid bullet n schwa t }
convergence of meridians [MAPPING] 1. The angular drawing together of the geographic meridians in passing from the equator to the poles. 2. The relative difference of directions of meridians at specific points on the meridians; it is equal to the product of the difference of longitude and the convergence factor.
{ k schwa n [image] v schwa r mid bullet j schwa ns schwa v m schwa [image] rid mid bullet [image] mid bullet schwa nz }
convergence pressure [PHYSICAL CHEMISTRY] The pressure at which the different constant-temperature K (liquid-vapor equilibrium) factors for each member of a two-component system converge to unity.
{ k schwa n [image] v schwa r mid bullet j schwa ns [image] presh mid bullet schwa r }
convergence ratio [OPTICS] The ratio of the tangent of the angle between a meridional ray and the optical axis after it passes through an optical system to the tangent of the angle between the ray and the axis before it passes through the system.
{ k schwa n [image] v schwa r mid bullet j schwa ns [image] r a macr mid bullet sh o macr }
convergence zone [ACOUSTICS] A sound transmission channel produced in sea water by a combination of pressure and temperature changes in the depth range between 2500 and 15,000 feet (750 and 4500 meters); utilized by sonar systems.
{ k schwa n [image] v schwa r mid bullet j schwa ns [image] z o macr n }
convergent [MATHEMATICS] One of the continued fractions that is obtained from a given continued fraction by terminating after a finite number of terms.
{ k schwa n [image] v schwa r mid bullet j schwa nt }
convergent die [ENGINEERING] A die having internal channels which converge.
{ k schwa n [image] v schwa r mid bullet j schwa nt [image] d imacr }
convergent-divergent nozzle [DESIGN ENGINEERING] A nozzle in which supersonic velocities are attained; has a divergent portion downstream of the contracting section.Also known as supersonic nozzle.
{ k schwa n brvbar v schwa r mid bullet j schwa nt d schwa brvbar v schwa r mid bullet j schwa nt [image] näz mid bullet schwa l }
convergent integral [MATHEMATICS] An improper integral which has a finite value.
{ k schwa n [image] v schwa r mid bullet j schwa nt [image] in mid bullet t schwa mid bullet gr schwa l }
convergent precipitation [METEOROLOGY] A synoptic type of precipitation caused by local updrafts of moist air.
{ k schwa n [image] v schwa r mid bullet j schwa nt pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n }
convergent sequence [MATHEMATICS] A sequence which has a limit.
{ k schwa n [image] v schwa r mid bullet j schwa nt [image] s [image] mid bullet kw schwa ns }
convergent series [MATHEMATICS] A series whose sequence of partial sums has a limit.
{ k schwa n [image] v schwa r mid bullet j schwa nt [image] sir [image] [image] z }
convergent zone paths [OCEANOGRAPHY] The velocity structure of permanent deep sound channels that produces focusing regions at distant intervals from a shallow source.
{ k schwa n [image] v schwa r mid bullet j schwa nt [image] z o macr n [image] pathz }
converging lens [OPTICS] A lens that has a positive focal length, and therefore causes rays of light parallel to its axis to converge.Also known as positive lens.
{ k schwa n [image] v schwa r mid bullet ji engi [image] lenz }
converging mirror [OPTICS] A concave mirror that causes rays of light parallel to its axis to converge. Also known as positive mirror.
{ k schwa n [image] v schwa rj mid bullet i engi [image] mir mid bullet schwa r }
Conversational Algebraic Language See CAL
{ kän mid bullet v schwa r brvbar s a macr mid bullet sh schwa n mid bullet schwa l al mid bullet j schwa brvbar br a macr mid bullet ik [image] la engi mid bullet gwij }
conversational compiler [COMPUTER SCIENCE] A compiler which immediately checks the validity of each source language statement entered to the computer and informs the user if the next statement can be entered or if a mistake must be corrected.Also known as interpreter.
{ kän mid bullet v schwa r [image] s a macr mid bullet sh schwa n mid bullet schwa l k schwa m [image] p imacr l mid bullet schwa r }
conversational mode [COMMUNICATIONS] A computer operating mode that permits queries and responses between the computer and human operators at keyboard terminals.
{ kän mid bullet v schwa r [image] s a macr mid bullet sh schwa n mid bullet schwa l [image] m o macr d }
conversational processing [COMPUTER SCIENCE] The operating mode of a computer system which enables a user to have each statement he keys into the system processed immediately.
{ kän mid bullet v schwa r [image] s a macr mid bullet sh schwa n mid bullet schwa l [image] präs mid bullet schwa s mid bullet i engi }
conversational time-sharing [COMPUTER SCIENCE] The simultaneous utilization of a computer system by multiple users, each user being equipped with a remote terminal with which he communicates with the computer in conversational mode.
{ kän mid bullet v schwa r [image] s a macr mid bullet sh schwa n mid bullet schwa l [image] t imacr m [image] sher mid bullet i engi }
converse [MATHEMATICS] The converse of the statement ``if p, then q'' is the statement ``if q, then p.''
{ [image] kän [image] v schwa rs }
conversion [CHEMICAL ENGINEERING] The chemical change from reactants to products in an industrial chemical process.Also known as chemical conversion.
[CHEMISTRY] Change of a compound from one isomeric form to another.
[COMPUTER SCIENCE] See data conversion
[NAVIGATION] Determination of the rhumb-line direction of one point from another when the initial great-circle direction is known, or vice versa, the difference between the two directions being the conversion angle; used in connection with radio bearings, Consol, Consolan, and in great-circle sailing.
[NUCLEAR PHYSICS] Nuclear transformation of a fertile substance into a fissile substance.
[PETROLEUM ENGINEERING] Treatment of a drilling mud to alter its chemical properties.Also known as breakover.
[PHYSICS] Change in a quantity's numerical value as a result of using a different unit of measurement.
[PSYCHOLOGY] A defense mechanism whereby unconscious emotional conflict is transformed into physical disability, the affected part always having symbolic meaning pertinent to the nature of the conflict.
{ k schwa n [image] v schwa r mid bullet zh schwa n }
conversion angle [NAVIGATION] The angle between the rhumb line and the great circle between two points.Also known as arc to chord correction; half- convergency.
{ k schwa n [image] v schwa r mid bullet zh schwa n [image] a engi mid bullet g schwa l }
conversion coating [METALLURGY] A metal-surface coating consisting of a compound of the base metal.
{ k schwa n [image] v schwa r mid bullet zh schwa n [image] k o macr d mid bullet i engi }
conversion coefficient [NUCLEAR PHYSICS] 1. The ratio of the number of conversion electrons emitted per unit time to the number of photons emitted per unit time in the de-excitation of a nucleus between two given states. 2. In older literature, the ratio of the number of conversion electrons emitted per unit time to the number of conversion electrons plus the number of photons emitted per unit time in the de-excitation of a nucleus between two given states.
{ k schwa n [image] v schwa r mid bullet zh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
conversion electron [NUCLEAR PHYSICS] An electron which receives energy directly from a nucleus in an internal conversion process and is thereby expelled from the atom.
{ k schwa n [image] v schwa r mid bullet zh schwa n i [image] lek [image] trän }
conversion equipment [COMPUTER SCIENCE] Equipment used for conversion of data from one recording medium to another, as from card to tape.
{ k schwa n [image] v schwa r mid bullet zh schwa n i [image] kwip mid bullet m schwa nt }
conversion factor [MATHEMATICS] The numerical factor by which one must multiply (or divide) a quantity that is expressed in terms of a certain unit to express the quantity in terms of another unit.Also known as unit conversion factor.
[NUCLEONICS] See conversion ratio
{ k schwa n [image] v schwa r mid bullet zh schwa n [image] fak mid bullet t schwa r }
conversion fraction See conversion coefficient
{ k schwa n [image] v schwa r mid bullet zh schwa n [image] frak mid bullet sh schwa n }
conversion gain [ELECTRONICS] 1. Ratio of the intermediate- frequency output voltage to the input signal voltage of the first detector of a superheterodyne receiver. 2. Ratio of the available intermediate- frequency power output of a converter or mixer to the available radio-frequency power input.
[NUCLEONICS] The conversion ratio minus one in a nuclear reactor.
{ k schwa n [image] v schwa r mid bullet zh schwa n g a macr n }
conversion length [PHYSICS] The average distance traveled by an energetic photon in a given medium before it is converted into an electron and a positron through pair production.
{ k schwa n v schwa r mid bullet zh schwa n le engi kth }
conversion polarity [GENETICS] A gradient in the frequency of gene conversion from one end of a gene to the other.
{ k schwa n v schwa r mid bullet zh schwa n p schwa lar mid bullet schwa d mid bullet }
conversion program [COMPUTER SCIENCE] A set of instructions which allows a program written for one system to be run on a different system.
{ k schwa n v schwa r mid bullet zh schwa n pr o macr mid bullet gr schwa m }
conversion rate [COMPUTER SCIENCE] The number of complete conversions an analog-to-digital converter can perform per unit time, usually specified in cycles (or conversions) per second.
{ k schwa n v schwa r mid bullet zh schwa n r a macr t }
conversion ratio [MATHEMATICS] See conversion factor
[NUCLEONICS] The number of fissionable atoms produced per fissionable atom fissioned in a converter type of nuclear reactor.Also known as conversion factor.
{ k schwa n v schwa r mid bullet zh schwa n r a macr mid bullet sh o macr }
conversion reaction [PSYCHOLOGY] The form of hysterical neurosis in which the impulse causing anxiety is converted into functional symptoms of the special senses or voluntary nervous system.
{ k schwa n v schwa r mid bullet zh schwa n r ak mid bullet sh schwa n }
conversion routine [COMPUTER SCIENCE] A flexible, self-contained, and generalized program used for data conversion, which only requires specifications about very few facts in order to be used by a programmer.
{ k schwa n v schwa r mid bullet zh schwa n rü t n }
conversion table [SCIENCE AND TECHNOLOGY] A list of equivalent values for converting from one set of units to another.
{ k schwa n v schwa r mid bullet zh schwa n t a macr mid bullet b schwa l }
conversion time [COMPUTER SCIENCE] The time required to read in data from one code into another code.
{ k schwa n v schwa r mid bullet zh schwa n t imacr m }
conversive heating [MEDICINE] The conversion of some form of energy, especially radio waves, into heat for use in thermotherapy.
{ k schwa n v schwa r mid bullet siv h d mid bullet i engi }
convert [COMPUTER SCIENCE] To transform the representation of data.
{ k schwa n v schwa rt }
converted water See product water
{ k schwa n v schwa rd mid bullet schwa d w d mid bullet schwa r }
converter [COMPUTER SCIENCE] A computer unit that changes numerical information from one form to another, as from decimal to binary or vice versa, from fixed-point to floating-point representation, from magnetic tape to disk storage, or from digital to analog signals and vice versa.Also known as data converter.
[ELECTRICITY] 1. Any device for changing alternating current to direct current, or direct current to alternating current. 2. See synchronous converter
[ELECTRONICS] 1. The section of a superheterodyne radio receiver that converts the desired incoming radio- frequency signal to the intermediate-frequency value; the converter section includes the oscillator and the mixer-first detector.Also known as heterodyne conversion transducer; oscillator-mixer-first detector. 2. An auxiliary unit used with a television or radio receiver to permit reception of channels or frequencies for which the receiver was not originally designed. 3. In facsimile, a device that changes the type of modulation delivered by the scanner. 4. Unit of a radar system in which the mixer of a superheterodyne receiver and usually two stages of intermediate-frequency amplification are located; performs a preamplifying operation. 5. See remodulator
[METALLURGY] A type of furnace in which impurities are oxidized out by blowing air through or across a path of molten metal or matte.
[NUCLEONICS] 1. Also known as nuclear converter. 2. A nuclear reactor that converts fertile atoms into fuel by neutron capture, using one kind of fuel and producing another. 3. A nuclear reactor that produces some fissionable fuel, but less than it consumes; the fuel produced may be the same as that consumed or different.
{ k schwa n v schwa rd mid bullet schwa r }
converter substation [ELECTRICITY] An electric power substation whose main function is the conversion of power from ac to dc, and vice versa.
{ k schwa n v schwa rd mid bullet schwa r s schwa b st a macr mid bullet sh schwa n }
converter tube [ELECTRONICS] An electron tube that combines the mixer and local-oscillator functions of a heterodyne conversion transducer.
{ k schwa n v schwa rd mid bullet schwa r tüb }
convertiplane [AEROSPACE ENGINEERING] A hybrid form of heavier-than-air craft capable, because of one or more horizontal rotors or units acting as rotors, of taking off, hovering, and landing in a fashion similar to a helicopter; and once aloft and moving forward, capable, by means of a mechanical conversion, of flying purely as a fixed-wing aircraft, especially in higher speed ranges.
{ k schwa n v schwa rd mid bullet schwa pl a macr n }
convex [SCIENCE AND TECHNOLOGY] Having a curved form which bulges outward, resembling the exterior of a sphere or cylinder or a section of these bodies.
{ kän veks }
convex angle [MATHEMATICS] A polyhedral angle that lies entirely on one side of each of its faces.
{ kän veks a engi mid bullet g schwa l }
convex body [MATHEMATICS] A convex set that has at least one interior point.
{ kän veks bäd mid bullet }
convex combination [MATHEMATICS] A linear combination of vectors in which the sum of the coefficients is 1.
{ kän veks käm mid bullet b schwa n a macr mid bullet sh schwa n }
convex curve [MATHEMATICS] A plane curve for which any straight line that crosses the curve crosses it at just two points.
{ kän veks k schwa rv }
convex function [MATHEMATICS] A function f(x) is considered to be convex over the interval a,b if for any three points x1, x2, x3 such that ax1x2x3b, f(x2) L(x2), where L(x) is the equation of the straight line passing through the points [x1, f(x1)] and [x3, f(x3)].
{ kän veks f schwa engi k mid bullet sh schwa n }
convex function in the sense of Jensen [MATHEMATICS] A function function (x) over an interval a, b such that, for any two points x1 and x2 satisfying a x1 x2 b, function [(x1 + x2)/2] less equal (1/2).[ function (x1) + function (x2)].
{ brvbar kän veks brvbar f schwa engi k mid bullet sh schwa n in th schwa sens schwa v jen mid bullet s schwa n }
convex hull [MATHEMATICS] The smallest convex set containing a given collection of points in a real linear space.Also known as convex linear hull.
{ kän veks h schwa l }
convex linear combination [MATHEMATICS] A linear combination in which the scalars are nonnegative real numbers whose sum is 1.
{ brvbar kän veks lin mid bullet mid bullet schwa r käm mid bullet b schwa n a macr mid bullet sh schwa n }
convex linear hull See convex hull
{ kän veks lin mid bullet mid bullet schwa r h schwa l }
convexo-concave [SCIENCE AND TECHNOLOGY] Having one side convex and the other concave, usually with greater curvature on the convex side. Also known as concavo-convex.
{ k schwa n brvbar vek mid bullet s o macr kän k a macr v }
convex polygon [MATHEMATICS] A polygon all of whose interior angles are less than or equal to 180°.
{ kän veks päl mid bullet i gän }
convex polyhedron [MATHEMATICS] A polyhedron in the plane which is a convex set, for example, any regular polyhedron.
{ kän veks brvbar päl mid bullet i brvbar h mid bullet dr schwa n }
convex programming [MATHEMATICS] Nonlinear programming in which both the function to be maximized or minimized and the constraints are appropriately chosen convex or concave functions of the independent variables.
{ kän veks pr o macr gram mid bullet i engi }
convex sequence [MATHEMATICS] A sequence of numbers, a1, a2, . . . , such that ai+1 less equal (1/2)(ai + ai+2) for all i greater equal 1 (or for all i satisfying 1 less equal i n - 2 if the sequence is a finite sequence with n terms).
{ kän veks s mid bullet kw schwa ns }
convex set [MATHEMATICS] A set which contains the entire line segment joining any pair of its points.
{ kän veks set }
conveyor [MECHANICAL ENGINEERING] Any materials-handling machine designed to move individual articles such as solids or free-flowing bulk materials over a horizontal, inclined, declined, or vertical path of travel with continuous motion.
{ k schwa n v a macr mid bullet schwa r }
conveyor belt balance [ENGINEERING] A balance used for weighing unpackaged, loose, continuously transported material on a conveyor belt by weighing the load being moved and measuring the belt speed.
{ k schwa n v a macr mid bullet schwa r belt bal mid bullet schwa ns }
convivium [ECOLOGY] A population exhibiting differentiation within the species and isolated geographically, generally a subspecies or ecotype.
{ k schwa n viv mid bullet mid bullet schwa m }
convolute [BIOLOGY] Twisted or rolled together, specifically referring to leaves, mollusk shells, and renal tubules.
{ kän mid bullet v schwa lüt }
convolute bedding [GEOLOGY] The extremely contorted laminae usually confined to a single layer of sediment, resulting from subaqueous slumping.
{ kän mid bullet v schwa lüt bed mid bullet i engi }
convolution [ANATOMY] A fold, twist, or coil of any organ, especially any one of the prominent convex parts of the brain, separated from each other by depressions or sulci.
[GEOLOGY] 1. The process of developing convolute bedding. 2. A structure resulting from a convolution process, such as a small-scale but intricate fold.
[MATHEMATICS] The convolution of the functions f and g is the function F, defined by
[STATISTICS] A method for finding the distribution of the sum of two or more random variables; computed by direct integration or summation as contrasted with, for example, the method of characteristic functions.
{ kän mid bullet v schwa lü mid bullet sh schwa n }
convolution family See faltung
{ kän mid bullet v schwa lü mid bullet sh schwa n fam mid bullet l }
convolution theorem [MATHEMATICS] A theorem stating that, under specified conditions, the integral transform of the convolution of two functions is equal to the product of their integral transforms.
{ kän mid bullet v schwa lü mid bullet sh schwa n thir mid bullet schwa m }
convolver [ELECTRONICS] A surface acoustic-wave device in which signal processing is performed by a nonlinear interaction between two waves traveling in opposite directions.Also known as acoustic convolver.
{ k schwa n väl mid bullet v schwa r }
Convolvulaceae [BOTANY] A large family of dicotyledonous plants in the order Polemoniales characterized by internal phloem, the presence of chlorophyll, two ovules per carpel, and plicate cotyledons.
{ k schwa n väl mid bullet v schwa l a macr s mid bullet }
convoy [ORDNANCE] An accompanying and protective force on sea or land, such as a fleet or troops.
{ kän v i }
convulsion [MEDICINE] An episode of involuntary, generally violent muscular contractions, rhythmically alternated with periods of relaxation; associated with many systematic and neurological diseases.
{ k schwa n v schwa l mid bullet sh schwa n }
convulsive disorder [MEDICINE] Any pathologic condition in which convulsions are a common symptom and characteristic electroencephalogram patterns are displayed.
{ k schwa n v schwa l mid bullet siv dis r mid bullet d schwa r }
convulsive equivalent See epileptic equivalent
{ k schwa n v schwa l mid bullet siv i kwiv mid bullet schwa mid bullet l schwa nt }
Conwell-Weisskopf equation [SOLID-STATE PHYSICS] An equation for the mobility of electrons in a semiconductor in the presence of donor or acceptor impurities, in terms of the dielectric constant of the medium, the temperature, the concentration of ionized donors (or acceptors), and the average distance between them.
{ brvbar kän wel brvbar v imacr s k pf i kw a macr mid bullet zh schwa n }
cookbook [COMPUTER SCIENCE] A document that describes how to install and use a software product or carry out other complex tasks in step-by-step fashion.
{ k udot k b udot k }
Cooke objective [OPTICS] A three-lens objective consisting of one biconcave lens, the dispersive component, between two biconvex lens, the collective components; used in astronomical cameras.
{ k udot k schwa b jek mid bullet div }
Cooke unit [BIOLOGY] A unit for the standardization of pollen antigenicity.
{ k udot k yü mid bullet n schwa t }
cooking snow See water snow
{ k udot k mid bullet i engi sn o macr }
cook-off [ORDNANCE] A cartridge fired by environmental heat, because it remained in the chamber of an overheated weapon.
{ k udot k f }
coolant [MATERIALS] 1. A cutting fluid for machine operations, which keeps the tool cool to prevent reduction in hardness and resistance to abrasion, and prevents distortion of the work. 2. A substance, ordinarily fluid, used for cooling any part of a reactor in which heat is generated. 3. In general, any cooling agent, usually a fluid.
{ kül mid bullet schwa nt }
cooled infrared detector [ELECTRONICS] An infrared detector that must be operated at cryogenic temperatures, such as at the temperature of liquid nitrogen, to obtain the desired infrared sensitivity.
{ küld in mid bullet fr schwa red di tek mid bullet t schwa r }
cooled-tube pyrometer [ENGINEERING] A thermometer for high-temperature flowing gases that uses a liquid-cooled tube inserted in the flowing gas; gas temperature is deduced from the law of convective heat transfer to the outside of the tube and from measurement of the mass flow rate and temperature rise of the cooling liquid.
{ küld tüb p imacr räm mid bullet schwa d mid bullet schwa r }
cooler nail [DESIGN ENGINEERING] A thin, cement-coated wire nail.
{ kül mid bullet schwa r n a macr l }
cool flame [CHEMISTRY] A faint, luminous phenomenon observed when, for example, a mixture of ether vapor and oxygen is slowly heated; it proceeds by diffusion of reactive molecules which initiate chemical processes as they go.
{ brvbar kül brvbar fl a macr m }
Coolidge tube [ELECTROMAGNETISM] An x-ray tube in which the needed electrons are produced by a hot cathode.
{ kül mid bullet ij tüb }
cooling [NUCLEONICS] Setting aside a highly radioactive material until the radioactivity has diminished to a desired level.
{ kül mid bullet i engi }
cooling channel [ENGINEERING] A channel in the body of mold through which a cooling liquid is circulated.
{ kül mid bullet i engi chan mid bullet schwa l }
cooling coil [MECHANICAL ENGINEERING] A coiled arrangement of pipe or tubing for the transfer of heat between two fluids.
{ kül mid bullet i engi k il }
cooling correction [THERMODYNAMICS] A correction that must be employed in calorimetry to allow for heat transfer between a body and its surroundings.Also known as radiation correction.
{ kül mid bullet i engi k schwa rek mid bullet sh schwa n }
cooling curve [THERMODYNAMICS] A curve obtained by plotting time against temperature for a solid-liquid mixture cooling under constant conditions.
{ kül mid bullet i engi k schwa rv }
cooling degree day [MECHANICAL ENGINEERING] A unit for estimating the energy needed for cooling a building; one unit is given for each degree Fahrenheit that the daily mean temperature exceeds 75°F (24°C).
{ kül mid bullet i engi di gr d a macr }
cooling fin [MECHANICAL ENGINEERING] The extended element of a heat-transfer device that effectively increases the surface area.
{ kül mid bullet i engi fin }
cooling fixture [ENGINEERING] A wooden or metal block used to hold the shape or dimensional accuracy of a molding until it cools enough to retain its shape.
{ kül mid bullet i engi fiks mid bullet ch schwa r }
cooling load [MECHANICAL ENGINEERING] The total amount of heat energy that must be removed from a system by a cooling mechanism in a unit time, equal to the rate at which heat is generated by people, machinery, and processes, plus the net flow of heat into the system not associated with the cooling machinery.
{ kül mid bullet i engi l o macr d }
cooling method [THERMODYNAMICS] A method of determining the specific heat of a liquid in which the times taken by the liquid and an equal volume of water in an identical vessel to cool through the same range of temperature are compared.
{ kül mid bullet i engi meth mid bullet schwa d }
cooling pond [CHEMICAL ENGINEERING] Outdoor depression into which hot process water is pumped for purposes of cooling by evaporation, convection, and radiation.
{ kül mid bullet i engi pänd }
cooling power [MECHANICAL ENGINEERING] A parameter devised to measure the air's cooling effect upon a human body; it is determined by the amount of heat required by a device to maintain the device at a constant temperature (usually 34°C); the entire system should be made to correspond, as closely as possible, to the external heat exchange mechanism of the human body.
{ kül mid bullet i engi pa udot mid bullet schwa r }
cooling-power anemometer [ENGINEERING] Any anemometer operating on the principle that the heat transfer to air from an object at an elevated temperature is a function of airspeed.
{ kül mid bullet i engi pa udot r an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
cooling process [ENGINEERING] Physical operation in which heat is removed from process fluids or solids; may be by evaporation of liquids, expansion of gases, radiation or heat exchange to a cooler fluid stream, and so on.
{ kül mid bullet i engi präs mid bullet schwa s }
cooling range [MECHANICAL ENGINEERING] The difference in temperature between the hot water entering and the cold water leaving a cooling tower.
{ kül mid bullet i engi r a macr nj }
cooling stress [MECHANICS] Stress resulting from uneven contraction during cooling of metals and ceramics due to uneven temperature distribution.
{ kül mid bullet i engi stres }
cooling table See hotbed
{ kül mid bullet i engi t a macr mid bullet b schwa l }
cooling tower [ENGINEERING] A towerlike device in which atmospheric air circulates and cools warm water, generally by direct contact (evaporation).
{ kül mid bullet i engi ta udot mid bullet schwa r }
coolometer [ENGINEERING] An instrument which measures the cooling power of the air, consisting of a metal cylinder electrically heated to maintain a constant temperature; the electrical heating power required is taken as a measure of the air's cooling power.
{ kü läm mid bullet schwa d mid bullet schwa r }
cool star [ASTROPHYSICS] A low-temperature star, generally visible in the infrared range of the electromagnetic spectrum.
{ brvbar kül brvbar stär }
cool time [METALLURGY] The period of time between successive heat times in pulsation and seam welding.
{ kül t imacr m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Canoidea [VERTEBRATE ZOOLOGY] A superfamily belonging to the mammalian order Carnivora, including all dogs and doglike species such as seals, bears, and weasels.
{ k schwa [image] n [image] id mid bullet [image] mid bullet schwa }
canonical [SCIENCE AND TECHNOLOGY] Relating to the simplest or most significant form of a general function, equation, statement, rule, or expression.
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l }
canonical change [ASTRONOMY] A periodic change in one of the components of the orbit of a celestial object.
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l [image] ch a macr nj }
canonical coordinates [MATHEMATICS] Any set of generalized coordinates of a system together with their conjugate momenta.
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
canonical correlation [STATISTICS] The maximum correlation between linear functions of two sets of random variables when specific restrictions are imposed upon the coefficients of the linear functions of the two sets.
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l [image] k [image] r mid bullet schwa [image] l a macr mid bullet sh schwa n }
canonical distribution [STATISTICAL MECHANICS] The density of members of the canonical ensemble in phase space.
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
canonical ensemble [STATISTICAL MECHANICS] A hypothetical collection of systems of particles used to describe an actual individual system which is in thermal contact with a heat reservoir but is not allowed to exchange particles with its environment.
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l än [image] säm mid bullet b schwa l }
canonical equations of motion See Hamilton's equations of motion
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l i [image] kw a macr mid bullet zh schwa nz schwa v [image] m o macr mid bullet sh schwa n }
canonical form [CONTROL SYSTEMS] A specific type of dynamical system representation in which the associated matrices possess specific row-column structures.
[ORGANIC CHEMISTRY] 1. A resonance structure for a cyclic compound in which the bonds do not intersect. 2. See contributing structure
[SCIENCE AND TECHNOLOGY] A particularly clean and simple representation which usually follows or satisfies a general rule.
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l [image] f [image] rm }
canonically conjugate variables [MECHANICS] A generalized coordinate and its conjugate momentum.
{ k schwa [image] nän mid bullet schwa mid bullet kl [image] brvbar kan mid bullet j schwa mid bullet g schwa t [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa lz }
canonical matrix [MATHEMATICS] A member of an equivalence class of matrices that has a particularly simple form, where the equivalence classes are determined by one of the relations defining equivalent, similar, or congruent matrices.
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l [image] m a macr [image] triks }
canonical momentum See conjugate momentum
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l m schwa [image] ment mid bullet schwa m }
canonical schema [COMPUTER SCIENCE] A model that represents the structure and interrelationships of data within a data base.
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l [image] sk [image] mid bullet m schwa }
canonical sequence [MOLECULAR BIOLOGY] An archetypical nucleotide or amino acid sequence to which all variants are compared.
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l [image] s [image] mid bullet kw schwa ns }
canonical structure See contributing structure
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l [image] str schwa k mid bullet ch schwa r }
canonical time unit [ASTRONOMY] For geocentric orbits, the time required by a hypothetical satellite to move one radian in a circular orbit of the earth's equatorial radius, that is, 13.447052 minutes.
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l [image] t imacr m [image] yü mid bullet n schwa t }
canonical transformation [MATHEMATICS] Any function which has a standard form, depending on the context.
[MECHANICS] A transformation which occurs among the coordinates and momenta describing the state of a classical dynamical system and which leaves the form of Hamilton's equations of motion unchanged.Also known as contact transformation.
{ k schwa [image] nän mid bullet schwa mid bullet k schwa l [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
Canopus [ASTRONOMY] A star that is 180 light-years from the sun; spectral classification F0Ia.Also known as [image] Carinae.
{ k schwa [image] n o macr mid bullet p schwa s }
canopy [AEROSPACE ENGINEERING] 1. The umbrellalike part of a parachute which acts as its main supporting surface. 2. The overhead, transparent enclosure of an aircraft cockpit.
[FORESTRY] The uppermost branching and spreading layer of a forest.
{ [image] kan mid bullet schwa mid bullet p [image] }
cant [ORDNANCE] The leaning or tilt of an object; especially, the sidewise tilt of a gun.
{ kant }
cantala [BOTANY] A fiber produced from agave (Agave cantala) leaves; used to make twine.Also known as Cebu maguey; maguey; Manila maguey.
{ kan [image] täl mid bullet schwa }
cantaloupe [BOTANY] The fruit (pepo) of Cucumis malo, a small, distinctly netted, round to oval muskmelon of the family Cucurbitaceae in the order Violales.
{ [image] kant mid bullet schwa l [image] o macr p }
cant body [NAVAL ARCHITECTURE] The part of a ship's body where the frames are set at an angle to the keel to form the stern and bow.
{ [image] kant [image] bäd mid bullet [image] }
canted leg [PETROLEUM ENGINEERING] A type of jackup rig design in which the legs can be slanted outward to increase support against lateral stresses when the unit is placed on the sea floor.
{ [image] kant mid bullet schwa d [image] leg }
Canterbury northwester [METEOROLOGY] A strong northwest foehn descending the New Zealand Alps onto the Canterbury plains of South Island, New Zealand.
{ [image] kan mid bullet t schwa [image] ber mid bullet [image] [image] n [image] rth [image] wes mid bullet t schwa r }
cant file [DESIGN ENGINEERING] A fine-tapered file with a triangular cross section, used for sharpening saw teeth.
{ [image] kant [image] f imacr l }
canthariasis [MEDICINE] Infection or disease caused by coleopteran insects or their larvae.
{ kan mid bullet th schwa [image] r imacr mid bullet schwa mid bullet s schwa s }
Cantharidae [INVERTEBRATE ZOOLOGY] The soldier beetles, a family of coleopteran insects in the superfamily Cantharoidea.
{ kan [image] thar mid bullet schwa [image] d [image] }
cantharides camphor See cantharidin
{ kan [image] thar mid bullet schwa [image] d [image] z [image] kam mid bullet f schwa r }
cantharidin [ORGANIC CHEMISTRY] C10H12O4 Colorless crystals that melt at 218°C; slightly soluble in acetone, chloroform, alcohol, and water; used in veterinary medicine.Also known as cantharides camphor.
{ kan [image] thar mid bullet schwa mid bullet d schwa n }
Cantharoidea [INVERTEBRATE ZOOLOGY] A superfamily of coleopteran insects in the suborder Polyphaga.
{ kan mid bullet th schwa [image] r [image] id mid bullet [image] mid bullet schwa }
cant hook [DESIGN ENGINEERING] A lever with a hooklike attachment at one end, used in lumbering.
{ [image] kant [image] h udot k }
canthus [ANATOMY] Either of the two angles formed by the junction of the eyelids, designated outer or lateral, and inner or medial.
{ [image] kan mid bullet th schwa s }
cantilever [ENGINEERING] A beam or member securely fixed at one end and hanging free at the other end.In particular, in an atomic force microscope a very small beam that has a tip attached to its free end; the deflection of the beam is used to measure the force acting on the tip.
{ [image] kant mid bullet schwa l [image] [image] mid bullet v schwa r }
cantilever arch [ARCHITECTURE] An arch supported by flat projections on opposing walls.
{ [image] kant mid bullet schwa l [image] [image] mid bullet v schwa r brvbar ärch }
cantilever bridge [CIVIL ENGINEERING] A fixed bridge consisting of two spans projecting toward each other and joined at their ends by a suspended simple span.
{ [image] kant mid bullet schwa l [image] [image] mid bullet v schwa r brvbar brij }
cantilever footing [CIVIL ENGINEERING] A footing used to carry a load from two columns, with one column and one end of the footing placed against a building line or exterior wall.
{ [image] kant mid bullet schwa l [image] [image] mid bullet v schwa r [image] f udot d mid bullet i engi }
cantilever retaining wall [CIVIL ENGINEERING] A type of wall formed of three cantilever beams: stem, toe projection, and heel projection.
{ [image] kant mid bullet schwa l [image] [image] mid bullet v schwa r ri [image] t a macr n mid bullet i engi w [image] l }
cantilever spring [MECHANICAL ENGINEERING] A flat spring supported at one end and holding a load at or near the other end.
{ [image] kant mid bullet schwa l [image] [image] mid bullet v schwa r [image] spri engi }
cantilever vibration [MECHANICS] Transverse oscillatory motion of a body fixed at one end.
{ [image] kant mid bullet schwa l [image] [image] mid bullet v schwa r v imacr [image] br a macr mid bullet sh schwa n }
canting [MECHANICS] Displacing the free end of a beam which is fixed at one end by subjecting it to a sideways force which is just short of that required to cause fracture.
{ [image] kant mid bullet i engi }
canting strip See water table
{ [image] kant mid bullet i engi [image] strip }
canton crepe [TEXTILES] Thick, slightly ribbed crepe, originally made of silk in Canton, China.
{ [image] kan [image] tän [image] kr a macr p }
Cantor diagonal process [MATHEMATICS] A technique of proving statements about infinite sequences, each of whose terms is an infinite sequence by operation on the nth term of the nth sequence for each n; used to prove the uncountability of the real numbers.
{ [image] kän mid bullet t [image] r d imacr [image] ag mid bullet schwa n mid bullet schwa l [image] präs mid bullet schwa s }
Cantor function [MATHEMATICS] A real-valued nondecreasing continuous function defined on the closed interval [0,1] which maps the Cantor ternary set onto the interval [0,1].
{ [image] kän mid bullet t [image] r [image] f schwa engi k mid bullet sh schwa n }
Cantor's axiom [MATHEMATICS] The postulate that there exists a one-to-one correspondence between the points of a line extending indefinitely in both directions and the set of real numbers.
{ [image] kan mid bullet t schwa rz [image] ak mid bullet s [image] mid bullet schwa m }
Cantor ternary set [MATHEMATICS] A perfect, uncountable, totally disconnected subset of the real numbers having Lebesgue measure zero; it consists of all numbers between 0 and 1 (inclusive) with ternary representations containing no ones.
{ [image] kän mid bullet t [image] r [image] t schwa r mid bullet n schwa mid bullet r [image] [image] set }
Cantor theorem [MATHEMATICS] A theorem that there is no one-to-one correspondence between a set and the collection of its subsets.
{ [image] kän mid bullet t [image] r [image] thir mid bullet schwa m }
cant strip [BUILDING CONSTRUCTION] 1. A strip placed along the angle between a wall and a roof so that the roofing will not bend sharply. 2. A strip placed under the edge of the lowest row of tiles on a roof to give them the same slope as the other tiles.
{ [image] kant [image] strip }
can-type combustors See cannular combustion chambers
{ brvbar kan [image] t imacr p k schwa m [image] b schwa s mid bullet t schwa rz }
canvas [TEXTILES] A firm, closely woven fabric of plain weave made principally from hemp, but also from flax, jute, cotton, or a blend of fibers.
{ [image] kan mid bullet v schwa s }
canvas duck [TEXTILES] A lightweight cotton or linen cloth; the term is occasionally used for heavier canvases as well.
{ [image] kan mid bullet v schwa s [image] d schwa k }
canyon [GEOGRAPHY] A chasm, gorge, or ravine cut in the surface of the earth by running water; the sides are steep and form cliffs.
{ [image] kan mid bullet y schwa n }
canyon bench [GEOLOGY] A steplike level of hard strata in the walls of deep valleys in regions of horizontal strata.
{ [image] kan mid bullet y schwa n [image] bench }
canyon fill [GEOLOGY] Loose, unconsolidated material which fills a canyon to a depth of 50 feet (15 meters) or more during periods between great floods.
{ [image] kan mid bullet y schwa n [image] fil }
canyon wind [METEOROLOGY] 1. Also known as gorge wind. 2. The mountain wind of a canyon; that is, the nighttime down-canyon flow of air caused by cooling at the canyon walls. 3. Any wind modified by being forced to flow through a canyon or gorge; its speed may be increased as a jet-effect wind, and its direction is rigidly controlled.
{ [image] kan mid bullet y schwa n brvbar wind }
caoutchouc [MATERIALS] Formerly, crude rubber which had been cured over a fire into a solid, dark mass for shipment.
{ ka udot [image] chük }
cap [ENGINEERING] A detonating or blasting cap.
[GENETICS] In many eukaryotic messenger ribonucleic acids, the structure at the 5' end consisting of 7'-methyl-guanosine-pppX, where X is the first nucleotide encoded in the deoxyribonucleic acid; it is added posttranscriptionally.
[MATHEMATICS] The symbol cap, which indicates the intersection of two sets.
[MINING ENGINEERING] 1. A piece of timber placed on top of a prop or post in a mine. 2. The horizontal section of a set of timber that is used as a support in a mine roadway.
{ kap }
Cap See Capricornus
capability list [COMPUTER SCIENCE] A row of an access matrix that contains the access rights of a given user to various files and other resources of a computer system.
{ [image] k a macr mid bullet p schwa [image] bil mid bullet schwa d mid bullet [image] [image] list }
capacitance [ELECTRICITY] The ratio of the charge on one of the conductors of a capacitor (there being an equal and opposite charge on the other conductor) to the potential difference between the conductors.Symbolized C.Formerly known as capacity.
[ENGINEERING] In a closed feedwater heater, the volume of water required for proper operation of the drain control valve.
{ k schwa [image] pas mid bullet schwa mid bullet t schwa ns }
capacitance altimeter [ENGINEERING] An absolute altimeter which determines height of an aircraft aboveground by measuring the variations in capacitance between two conductors on the aircraft when the ground is near enough to act as a third conductor.
{ k schwa [image] pas mid bullet schwa mid bullet t schwa ns al [image] tim mid bullet schwa d mid bullet schwa r }
capacitance box [ELECTRICITY] An assembly of capacitors and switches which permits adjustment of the capacitance existing at the terminals in nominally uniform steps, from a minimum value near zero to the maximum which exists when all the capacitors are connected in parallel.
{ k schwa [image] pas mid bullet schwa mid bullet t schwa ns [image] bäks }
capacitance bridge [ELECTRICITY] A bridge for comparing two capacitances, such as a Schering bridge.
{ k schwa [image] pas mid bullet schwa mid bullet t schwa ns [image] brij }
capacitance hat [ELECTROMAGNETISM] A network of wires that is placed at the top of an antenna either to increase its bandwidth or to lower its resonant frequency.
{ k schwa [image] pas mid bullet schwa d mid bullet schwa ns [image] hat }
capacitance level indicator [ENGINEERING] A level indicator in which the material being monitored serves as the dielectric of a capacitor formed by a metal tank and an insulated electrode mounted vertically in the tank.
{ k schwa [image] pas mid bullet schwa mid bullet t schwa ns brvbar lev mid bullet schwa l [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
capacitance meter [ENGINEERING] An instrument used to measure capacitance values of capacitors or of circuits containing capacitance.
{ k schwa [image] pas mid bullet schwa mid bullet t schwa ns [image] m [image] d mid bullet schwa r }
capacitance-operated intrusion detector [ENGINEERING] A boundary alarm system in which the approach of an intruder to an antenna wire encircling the protected area a few feet above ground changes the antenna-ground capacitance and sets off the alarm.
{ k schwa [image] pas mid bullet schwa mid bullet t schwa ns brvbar a dot p mid bullet schwa [image] r a macr d mid bullet schwa d in [image] trü mid bullet zh schwa n di [image] tek mid bullet t schwa r }
capacitance probe [PETROLEUM ENGINEERING] A sensing device that determines the dielectric constants of the oil and water components of an oil-water emulsion.
{ k schwa [image] pas mid bullet schwa d mid bullet schwa ns [image] pr o macr b }
capacitance relay [ELECTRONICS] An electronic relay that responds to a small change in capacitance, such as that created by bringing a hand near a pickup wire or plate.
{ k schwa [image] pas mid bullet schwa mid bullet t schwa ns [image] r [image] [image] l a macr }
capacitance standard See standard capacitor
{ k schwa [image] pas mid bullet schwa mid bullet t schwa ns [image] stan mid bullet d schwa rd }
capacitive coupling [ELECTRICITY] Use of a capacitor to transfer energy from one circuit to another.
{ k schwa [image] pas mid bullet schwa mid bullet t schwa ns [image] k schwa p mid bullet li engi }
capacitive diaphragm [ELECTROMAGNETISM] A resonant window used in a waveguide to provide the equivalent of capacitive reactance at the frequency being transmitted.
{ k schwa [image] pas mid bullet schwa d mid bullet iv [image] d imacr mid bullet schwa [image] fram }
capacitive-discharge ignition [ELECTRONICS] An automotive ignition system in which energy is stored in a capacitor and discharged across the gap of a spark plug through a step-up pulse transformer and distributor each time a silicon controlled rectifier is triggered.
{ k schwa brvbar pas mid bullet schwa d mid bullet iv brvbar dis [image] chärj ig brvbar nish mid bullet schwa n }
capacitive-discharge pilot light [ELECTRONICS] An electronic ignition system, operating off an alternating-current power line or battery power supply, that produces a spark for lighting a gas flame.
{ k schwa brvbar pas mid bullet schwa d mid bullet iv brvbar dis [image] chärj [image] p imacr mid bullet l schwa t [image] l imacr t }
capacitive divider [ELECTRICITY] Two or more capacitors placed in series across a source, making available a portion of the source voltage across each capacitor; the voltage across each capacitor will be inversely proportional to its capacitance.
{ k schwa brvbar pas mid bullet schwa d mid bullet iv di [image] v imacr d mid bullet schwa r }
capacitive electrometer [ENGINEERING] An instrument for measuring small voltages; the voltage is applied to the plates of a capacitor when they are close together, then the voltage source is removed and the plates are separated, increasing the potential difference between them to a measurable value. Also known as condensing electrometer.
{ k schwa brvbar pas mid bullet schwa d mid bullet iv [image] i [image] lek [image] träm mid bullet schwa d mid bullet schwa r }
capacitive feedback [ELECTRONICS] Process of returning part of the energy in the plate (or output) circuit of a vacuum tube (or other device) to the grid (or input) circuit by means of a capacitance common to both circuits.
{ k schwa brvbar pas mid bullet schwa d mid bullet iv [image] f [image] d [image] bak }
capacitive load [ELECTROMAGNETISM] A load in which the capacitive reactance exceeds the inductive reactance; the load draws a leading current.
{ k schwa brvbar pas mid bullet schwa d mid bullet iv brvbar l o macr d }
capacitive loading [ELECTROMAGNETISM] 1. Raising the resonant frequency of an antenna by connecting a fixed capacitor or capacitors in series with it. 2. Lowering the resonant frequency of an antenna by installing a capacitance hat.
{ k schwa [image] pas mid bullet schwa d mid bullet iv [image] l o macr d mid bullet i engi }
capacitive post [ELECTROMAGNETISM] Metal post or screw extending across a waveguide at right angles to the E field, to provide capacitive susceptance in parallel with the waveguide for tuning or matching purposes.
{ k schwa brvbar pas mid bullet schwa d mid bullet iv brvbar p o macr st }
capacitive pressure transducer [ENGINEERING] A measurement device in which variations in pressure upon a capacitive element proportionately change the element's capacitive rating and thus the strength of the measured electric signal from the device.
{ k schwa brvbar pas mid bullet schwa d mid bullet iv [image] presh mid bullet schwa r tranz [image] dü mid bullet s schwa r }
capacitive reactance [ELECTROMAGNETISM] Reactance due to the capacitance of a capacitor or circuit, equal to the inverse of the product of the capacitance and the angular frequency.
{ k schwa brvbar pas mid bullet schwa d mid bullet iv r [image] [image] ak mid bullet t schwa ns }
capacitive tuning [ELECTRONICS] Tuning involving use of a variable capacitor.
{ k schwa brvbar pas mid bullet schwa d mid bullet iv [image] tün mid bullet i engi }
capacitive window [ELECTROMAGNETISM] Conducting diaphragm extending into a waveguide from one or both sidewalls, producing the effect of a capacitive susceptance in parallel with the waveguide.
{ k schwa brvbar pas mid bullet schwa d mid bullet iv win mid bullet d o macr }
capacitor [ELECTRICITY] A device which consists essentially of two conductors (such as parallel metal plates) insulated from each other by a dielectric and which introduces capacitance into a circuit, stores electrical energy, blocks the flow of direct current, and permits the flow of alternating current to a degree dependent on the capacitor's capacitance and the current frequency.Symbolized C.Also known as condenser; electric condenser.
{ k schwa pas mid bullet schwa d mid bullet schwa r }
capacitor antenna [ELECTROMAGNETISM] Antenna consisting of two conductors or systems of conductors, the essential characteristic of which is its capacitance.Also known as condenser antenna.
{ k schwa pas mid bullet schwa d mid bullet schwa r an ten mid bullet schwa }
capacitor bank [ELECTRICITY] A number of capacitors connected in series or in parallel.
{ k schwa pas mid bullet schwa d mid bullet schwa r ba engi k }
capacitor box [ELECTRONICS] A box-shaped structure in which a capacitor is submerged in a heat-absorbing medium, usually water.Also known as condenser box.
{ k schwa pas mid bullet schwa d mid bullet schwa r bäks }
capacitor color code [ELECTRICITY] A method of marking the value on a capacitor by means of dots or bands of colors as specified in the Electronic Industry Association color code.
{ k schwa pas mid bullet schwa d mid bullet schwa r k schwa l mid bullet schwa r k o macr d }
capacitor hydrophone [ENGINEERING ACOUSTICS] A capacitor microphone that responds to waterborne sound waves.
{ k schwa pas mid bullet schwa d mid bullet schwa r h imacr mid bullet dr schwa f o macr n }
capacitor-input filter [ELECTRONICS] A power-supply filter in which a shunt capacitor is the first element after the rectifier.
{ k schwa pas mid bullet schwa d mid bullet schwa r brvbar in p udot t fil mid bullet t schwa r }
capacitor loudspeaker See electrostatic loudspeaker
{ k schwa pas mid bullet schwa d mid bullet schwa r la udot d sp k mid bullet schwa r }
capacitor microphone [ENGINEERING ACOUSTICS] A microphone consisting essentially of a flexible metal diaphragm and a rigid metal plate that together form a two- plate air capacitor; sound waves set the diaphragm in vibration, producing capacitance variations that are converted into audio-frequency signals by a suitable amplifier circuit.Also known as condenser microphone; electrostatic microphone.
{ k schwa pas mid bullet schwa d mid bullet schwa r m imacr mid bullet kr schwa f o macr n }
capacitor motor [ELECTRICITY] 1. A single-phase induction motor having a main winding connected directly to a source of alternating-current power and an auxiliary winding connected in series with a capacitor to the source of ac power. 2. See capacitor-start motor
{ k schwa pas mid bullet schwa d mid bullet schwa r m o macr d mid bullet schwa r }
capacitor pickup [ENGINEERING ACOUSTICS] A phonograph pickup in which movements of the stylus in a record groove cause variations in the capacitance of the pickup.
{ k schwa pas mid bullet schwa d mid bullet schwa r pik mid bullet schwa p }
capacitor-resistor unit See rescap
{ k schwa pas mid bullet schwa d mid bullet schwa r ri zis mid bullet t schwa r yü mid bullet n schwa t }
capacitor-start motor [ELECTRICITY] A capacitor motor in which the capacitor is in the circuit only during the starting period; the capacitor and its auxiliary winding are disconnected automatically by a centrifugal switch or other device when the motor reaches a predetermined speed.Also known as capacitor motor.
{ k schwa pas mid bullet schwa d mid bullet schwa r brvbar stärt m o macr d mid bullet schwa r }
capacitor start-run motor See permanent-split capacitor motor
{ k schwa pas mid bullet schwa d mid bullet schwa r brvbar stärt brvbar r schwa n m o macr d mid bullet schwa r }
capacity [ANALYTICAL CHEMISTRY] In chromatography, a measurement used in ion- exchange systems to express the adsorption ability of the ion-exchange materials.
[COMPUTER SCIENCE] See storage capacity
[ELECTRICITY] See capacitance
[SCIENCE AND TECHNOLOGY] Volume, especially in reference to merchandise or containers thereof.
{ k schwa pas mid bullet schwa d mid bullet }
capacity cell [ELECTRICITY] 1. Capacitance-type device used to measure the dielectric constants of gases, liquids, or solids. 2. Capacitance-type device used to monitor certain composition changes in flowing streams.
{ k schwa pas mid bullet schwa d mid bullet sel }
capacity correction [ENGINEERING] The correction applied to a mercury barometer with a nonadjustable cistern in order to compensate for the change in the level of the cistern as the atmospheric pressure changes.
{ k schwa pas mid bullet schwa d mid bullet k schwa rek mid bullet sh schwa n }
capacity factor [INDUSTRIAL ENGINEERING] The ratio of average actual use to the available capacity of an apparatus or industrial plant to store, process, treat, manufacture, or produce.
{ k schwa pas mid bullet schwa d mid bullet fak mid bullet t schwa r }
capacity of the wind [GEOLOGY] The total weight of airborne particles (soil and rock) of given size, shape, and specific gravity, which can be carried in 1 cubic mile (4.17 cubic kilometers) of wind blowing at a given speed.
{ k schwa pas mid bullet schwa d mid bullet schwa v th schwa brvbar wind }
cap-binding protein [MOLECULAR BIOLOGY] A protein that specifically recognizes the methylated cap of eukaryotic messenger ribonucleic acid (mRNA) and is essential in the regulation of mRNA translation.
{ brvbar kap b imacr nd mid bullet i engi pr o macr t n }
cap cloud [METEOROLOGY] An approximately stationary cloud, or standing cloud, on or hovering above an isolated mountain peak; formed by the cooling and condensation of humid air forced up over the peak.Also known as cloud cap.
{ kap kla udot d }
cap crimper [ENGINEERING] A tool resembling a pliers that is used to press the open end of a blasting cap onto the safety fuse before placing the cap in the primer.
{ kap krim mid bullet p schwa r }
cape [GEOGRAPHY] A prominent point of land jutting into a body of water.Also known as head; headland; mull; naze; ness; point; promontory.
{ k a macr p }
cape chisel [DESIGN ENGINEERING] A chisel that tapers to a flat, narrow cutting end; used to cut flat grooves.
{ k a macr p chiz mid bullet schwa l }
cape doctor [METEOROLOGY] The strong southeast wind which blows on the South African coast.
{ k a macr p däk mid bullet t schwa r }
cape foot [MECHANICS] A unit of length equal to 1.033 feet or to 0.3148584 meter.
{ k a macr p f udot t }
Cape Horn Current [OCEANOGRAPHY] That part of the west wind drift flowing eastward in the immediate vicinity of Cape Horn, and then curving northeastward to continue as the Falkland Current.
{ k a macr p h rn k schwa r mid bullet schwa nt }
Capella [ASTRONOMY] A star that is 45 light-years from the sun; spectral classification G0IIIp.Also known as Aurigae.
{ k schwa pel mid bullet schwa }
Capell fan [MINING ENGINEERING] A centrifugal type of mine shaft fan.
{ k schwa pel fan }
caper [FOOD ENGINEERING] The buds and berries of the caper plant (Capparis spinosa) pickled and used as a condiment.
{ k a macr mid bullet p schwa r }
capillarity [FLUID MECHANICS] The action by which the surface of a liquid where it contacts a solid is elevated or depressed, because of the relative attraction of the molecules of the liquid for each other and for those of the solid. Also known as capillary action.
{ kap mid bullet schwa lar mid bullet schwa d mid bullet }
capillarity correction [ENGINEERING] As applied to a mercury barometer, that part of the instrument correction which is required by the shape of the meniscus of the mercury.
{ kap mid bullet schwa lar mid bullet schwa d mid bullet k schwa rek mid bullet sh schwa n }
capillaroscope [MEDICINE] A microscope used for diagnostic examination of the cutaneous capillaries, as in the nail beds and conjunctiva.
{ kap mid bullet schwa lar mid bullet schwa sk o macr p }
capillary [ANATOMY] The smallest vessel of both the circulatory and lymphatic systems; the walls are composed of a single cell layer.
[GEOLOGY] A fissure or a crack in a formation which provides a route for flow of water or hydrocarbons.
{ kap mid bullet schwa ler mid bullet }
capillary action See capillarity
{ kap mid bullet schwa ler mid bullet ak mid bullet sh schwa n }
capillary angioma See hemangioma
{ kap mid bullet schwa ler mid bullet an mid bullet j o macr mid bullet m schwa }
capillary attraction [FLUID MECHANICS] The force of adhesion existing between a solid and a liquid in capillarity.
{ kap mid bullet schwa ler mid bullet schwa trak mid bullet sh schwa n }
capillary bed [ANATOMY] The capillaries, collectively, of a given area or organ.
{ kap mid bullet schwa ler mid bullet bed }
capillary collector [ENGINEERING] An instrument for collecting liquid water from the atmosphere; the collecting head is fabricated of a porous material having a pore size of the order of 30 micrometers; the pressure difference across the water-air interface prevents air from entering the capillary system while allowing free flow of water.
{ kap mid bullet schwa ler mid bullet k schwa lek mid bullet t schwa r }
capillary column [ANALYTICAL CHEMISTRY] One of the long, narrow (100 meters by 0.2-0.5 millimeter or 330 feet by 0.008-0.02 inch) columns used for capillary gas chromatography. Also known as open tubular column.
{ kap mid bullet schwa ler mid bullet käl mid bullet schwa m }
capillary condensation [PHYSICAL CHEMISTRY] Condensation of an adsorbed vapor within the pores of the adsorbate.
{ kap mid bullet schwa ler mid bullet kän den s a macr mid bullet sh schwa n }
capillary control [PETROLEUM ENGINEERING] Discarded theory of reservoir oil flow to a well hole through capillary pores; it attributed flow resistance to gas bubbles within the capillaries.
{ kap mid bullet schwa ler mid bullet k schwa n tr o macr l }
capillary curve [FLUID MECHANICS] The curve along which the surface of a liquid intersects a vertical plane perpendicular to a vertical glass plane surface.
{ kap mid bullet schwa ler mid bullet k schwa rv }
capillary depression [FLUID MECHANICS] The depression of the meniscus of a liquid contained in a tube where the liquid does not wet the walls of the container, as in a mercury barometer; the meniscus has a convex shape, resulting in a depression.
{ kap mid bullet schwa ler mid bullet di presh mid bullet schwa n }
capillary drying [ENGINEERING] Progressive removal of moisture from a porous solid mass by surface evaporation followed by capillary movement of more moisture to the drying surface from the moist inner region, until the surface and core stabilize at the same moisture concentration.
{ kap mid bullet schwa ler mid bullet dr imacr mid bullet i engi }
capillary ejecta See Pele's hair
{ kap mid bullet schwa ler mid bullet i jek mid bullet t schwa }
capillary electrometer [ENGINEERING] An electrometer designed to measure a small potential difference between mercury and an electrolytic solution in a capillary tube by measuring the effect of this potential difference on the surface tension between the liquids.Also known as Lippmann electrometer.
{ kap mid bullet schwa ler mid bullet i lek träm mid bullet schwa d mid bullet schwa r }
capillary equilibrium method [PETROLEUM ENGINEERING] Test method to predict oil and gas flow through an oil reservoir core by dethrottling the flow to hold capillary flow in equilibrium between oil and gas within the reservoir.
{ kap mid bullet schwa ler mid bullet mid bullet kw schwa lib mid bullet r mid bullet schwa m meth mid bullet schwa d }
capillary fitting [ENGINEERING] A pipe fitting having a socket-type end so that when the fitting is soldered to a pipe end, the solder flows by capillarity along the annular space between the pipe exterior and the socket within it, forming a tight fit.
{ kap mid bullet schwa ler mid bullet fid mid bullet i engi }
capillary fringe [HYDROLOGY] The lower subdivision of the zone of aeration that overlies the zone of saturation and in which the pressure of water in the interstices is lower than atmospheric.
{ kap mid bullet schwa ler mid bullet brvbar frinj }
capillary gas chromatography [ANALYTICAL CHEMISTRY] A highly efficient type of gas chromatography in which the gaseous sample passes through capillary tubes with internal diameters between 0.2 and 0.5 millimeter and lengths up to 100 meters, and adsorption takes place on a medium that is spread on the inner walls of these tubes.
{ kap mid bullet schwa ler mid bullet brvbar gas kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
capillary migration [HYDROLOGY] Movement of water produced by the force of molecular attraction between rock material and the water.
{ kap mid bullet schwa ler mid bullet m imacr gr a macr mid bullet sh schwa n }
capillary pressure [FLUID MECHANICS] 1. The difference of pressure across the interface of two immiscible fluid phases. 2. The pressure or adhesive force exerted by water in an enclosed space as a result of surface tension.
[PHYSIOLOGY] Pressure exerted by blood against capillary walls.
{ kap mid bullet schwa ler mid bullet presh mid bullet schwa r }
capillary pyrites See millerite
{ kap mid bullet schwa ler mid bullet p imacr r imacr ts }
capillary ripple See capillary wave
{ kap mid bullet schwa ler mid bullet rip mid bullet schwa l }
capillary rise [FLUID MECHANICS] The rise of a liquid in a capillary tube times the radius of the tube.
{ kap mid bullet schwa ler mid bullet r imacr z }
capillary tube [ENGINEERING] A tube sufficiently fine so that capillary attraction of a liquid into the tube is significant.
{ kap mid bullet schwa ler mid bullet tüb }
capillary viscometer [ENGINEERING] A long, narrow tube that is used to measure the laminar flow of fluids.
{ kap mid bullet schwa ler mid bullet vis käm mid bullet schwa d mid bullet schwa r }
capillary water [HYDROLOGY] Soil water held by capillarity as a continuous film around soil particles and in interstices between particles above the phreactic line.
{ kap mid bullet schwa ler mid bullet w d mid bullet schwa r }
capillary wave [FLUID MECHANICS] 1. A wave occurring at the interface between two fluids, such as the interface between air and water on oceans and lakes, in which the principal restoring force is controlled by surface tension. 2. A water wave of less than 1.7 centimeters.Also known as capillary ripple; ripple.
{ kap mid bullet schwa ler mid bullet w a macr v }
capillitium [MYCOLOGY] A network of threadlike tubes or filaments in which spores are embedded within sporangia of certain fungi, such as the slime molds.
{ kap mid bullet schwa lish mid bullet mid bullet schwa m }
capital [ARCHITECTURE] The topmost part of a column.
{ kap mid bullet schwa t mid bullet schwa l }
capital amount factor [INDUSTRIAL ENGINEERING] Any of 20 common compound interest formulas used to calculate the equivalent uniform annual cost of all cash flows.
{ kap mid bullet schwa t mid bullet schwa l schwa ma udot nt fak mid bullet t schwa r }
capital budgeting [INDUSTRIAL ENGINEERING] Planning the most effective use of resources to obtain the highest possible level of sustained profits.
{ kap mid bullet schwa t mid bullet schwa l b schwa j mid bullet schwa d mid bullet i engi }
capital expenditure [INDUSTRIAL ENGINEERING] Money spent for long-term additions or improvements and charged to a capital assets account.
{ kap mid bullet schwa t mid bullet schwa l ik spen mid bullet di mid bullet ch schwa r }
capital ship [NAVAL ARCHITECTURE] A surface warship classified as major, for example, a battleship or aircraft carrier.
{ kap mid bullet schwa t mid bullet schwa l ship }
capitate [BIOLOGY] Enlarged and swollen at the tip.
[BOTANY] Forming a head, as certain flowers of the Compositae.
{ kap mid bullet schwa t a macr t }
capitellate [BOTANY] 1. Having a small knoblike termination. 2. Grouped to form a capitulum.
{ brvbar kap mid bullet schwa brvbar te l a macr t }
Capitellidae [INVERTEBRATE ZOOLOGY] A family of mud-swallowing annelid worms, sometimes called bloodworms, belonging to the Sedentaria.
{ kap mid bullet schwa te mid bullet l schwa d }
capitellum [ANATOMY] A small head or rounded process of a bone.
{ kap mid bullet schwa te mid bullet l schwa m }
Capitonidae [VERTEBRATE ZOOLOGY] The barbets, a family of pantropical birds in the order Piciformes.
{ kap mid bullet schwa tä mid bullet n schwa d }
capitulum [BIOLOGY] A rounded, knoblike, usually terminal proturberance on a structure.
[BOTANY] One of the rounded cells on the manubrium in the antheridia of lichens belonging to the Caliciales.
{ k schwa pich mid bullet schwa mid bullet l schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Coombs serum [IMMUNOLOGY] An immune serum containing antiglobulin that is used in testing for Rh and other sensitizations.
{ [image] kümz [image] sir mid bullet schwa m }
cooperative observer [METEOROLOGY] An unpaid observer who maintains a meteorological station for the U.S. National Weather Service.
{ k o macr [image] äp mid bullet r schwa d mid bullet iv schwa b [image] z schwa r mid bullet v schwa r }
cooperative phenomenon [SOLID-STATE PHYSICS] A process that involves a simultaneous collective interaction among many atoms or electrons in a crystal, such as ferromagnetism, superconductivity, and order-disorder transformations.
{ k o macr [image] äp mid bullet r schwa d mid bullet iv f schwa [image] näm mid bullet schwa [image] nän }
cooperative system [ENGINEERING] A missile guidance system that requires transmission of information from a remote ground station to a missile in flight, processing of the information by the missile-borne equipment, and retransmission of the processed data to the originating or other remote ground stations, as in azusa and dovap.
{ k o macr [image] äp mid bullet r schwa d mid bullet iv [image] sis mid bullet t schwa m }
cooperite [MINERALOGY] (Pt,Pd)S A steel-gray tetragonal mineral of metallic luster consisting of a sulfide of platinum, occurring in irregular grains in igneous rock.
{ [image] kü mid bullet p schwa [image] r imacr t }
Cooper pairs [SOLID-STATE PHYSICS] Pairs of bound electrons which occur in a superconducting medium according to the Bardeen-Cooper-Schrieffer theory.
{ [image] kü mid bullet p schwa r [image] perz }
coordinate addressing [COMPUTER SCIENCE] The use of cartesian coordinates to specify a location, such as the position of a character in an electronic display.
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] ad [image] res mid bullet i engi }
coordinate axes [MATHEMATICS] One of a set of lines or curves used to define a coordinate system; the value of one of the coordinates uniquely determines the location of a point on the axis, while the values of the other coordinates vanish on the axis.
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] ak [image] s [image] z }
coordinate basis [MATHEMATICS] A basis for tensors on a manifold induced by a set of local coordinates.
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] b a macr mid bullet s schwa s }
coordinate bond See coordinate valence
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] bänd }
coordinate conversion [MAPPING] Changing the map coordinate values from one system to those of another system.
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t k schwa n [image] v schwa r mid bullet zh schwa n }
coordinate data receiver [ELECTRONICS] A receiver specifically designed to accept the signal of a coordinate data transmitter and reconvert this signal into a form suitable for input to associated equipment such as a plotting board, computer, or radar set.
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] dad mid bullet schwa ri [image] s [image] mid bullet v schwa r }
coordinate data transmitter [ELECTRONICS] A transmitter that accepts two or more coordinates, such as those representing a target position, and converts them into a form suitable for transmission.
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] dad mid bullet schwa tranz [image] mid mid bullet schwa r }
coordinated-axis control [CONTROL SYSTEMS] Robotic control in which the robot axes reach their end points simultaneously, thus giving the robot's motion a smooth appearance.
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr d mid bullet schwa d brvbar ak mid bullet s schwa s k schwa n [image] tr o macr l }
coordinated complex See coordination compound
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr d mid bullet schwa d [image] käm [image] pleks }
coordinated geometry See COGO
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr d mid bullet schwa d j [image] [image] äm mid bullet schwa mid bullet tr [image] }
coordinated transpositions [ELECTRICITY] Transpositions which are installed in either electric supply or communications circuits or in both, for the purpose of reducing inductive coupling, and which are located effectively with respect to the discontinuities in both the electric supply and communications circuits.
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr d mid bullet schwa d tranz mid bullet p schwa [image] zish mid bullet schwa nz }
coordinate indexing [COMPUTER SCIENCE] An indexing scheme in which equal- rank descriptors are used to describe a document, for information retrieval by a computer or other means.
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] in [image] deks mid bullet i engi }
coordinate plotter [GRAPHIC ARTS] An automated drafting device in which a transverse beam and drafting head are driven over a drawing surface by a computer and tape readers to produce highly precise drawings at high speed.Also known as mechanical plotting board; XY coordinate plotter; XY plotter.
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] pläd mid bullet schwa r }
coordinates [MAPPING] 1. Linear or angular quantities which designate the position that a point occupies in a given reference frame or system. 2. A general term to designate the particular kind of reference frame or system, such as plane rectangular coordinates or spherical coordinates.
[MATHEMATICS] A set of numbers which locate a point in space.
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
coordinate storage See matrix storage
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] st [image] r mid bullet ij }
coordinate systems [MATHEMATICS] A rule for designating each point in space by a set of numbers.
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] sis mid bullet t schwa mz }
coordinate transformation [MATHEMATICS] A mathematical or graphic process of obtaining a modified set of coordinates by performing some nonsingular operation on the coordinate axes, such as rotating or translating them.
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
coordinate valence [CHEMISTRY] A chemical bond between two atoms in which a shared pair of electrons forms the bond and the pair has been supplied by one of the two atoms.Also known as coordinate bond; dative bond.
{ k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] v a macr mid bullet l schwa ns }
coordinating holes [DESIGN ENGINEERING] Holes in two parts of an assembly which form a single continuous hole when the parts are joined.
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr d mid bullet i engi [image] h o macr lz }
coordination [ELECTRICITY] Design of series-connected circuit breakers whereby breakers with lower current ratings trip before those with higher ratings.
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n }
coordination chemistry [CHEMISTRY] The chemistry of metal ions in their interactions with other molecules or ions.
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n [image] kem mid bullet schwa mid bullet str [image] }
coordination complex See complex compound
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n [image] käm [image] pleks }
coordination compound [CHEMISTRY] A compound with a central atom or ion and a group of ions or molecules surrounding it.Also known as coordinated complex; Werner complex.
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n [image] käm [image] pa udot nd }
coordination lattice [CRYSTALLOGRAPHY] The crystal structure of a coordination compound.
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n [image] lad mid bullet schwa s }
coordination number [PHYSICS] The number of nearest neighbors of a point in a space lattice, of an atom or an ion in a solid, or of an anion or cation in a solution.
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n [image] n schwa m mid bullet b schwa r }
coordination polygon [CHEMISTRY] The symmetrical polygonal chemical structure of simple polyatomic aggregates having coordination numbers of 4 or less.
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n [image] päl mid bullet i [image] gän }
coordination polyhedron [CHEMISTRY] The symmetrical polyhedral chemical structure of relatively simple polyatomic aggregates having coordination numbers of 4 to 8.
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n [image] päl mid bullet i mid bullet h [image] mid bullet dr schwa n }
coordination polymer [ORGANIC CHEMISTRY] Organic addition polymer that is neither free-radical nor simply ionic; prepared by catalysts that combine an organometallic (for example, triethyl aluminum) and a transition metal compound (for example, TiCl4).
{ k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n [image] päl mid bullet schwa mid bullet m schwa r }
coorongite [GEOLOGY] A boghead coal in the peat stage.
{ k o macr [image] ä mid bullet r schwa n [image] j imacr t }
copaiba balsam [MATERIALS] An oleoresin extracted from trees of the genus Copaifera of South America; used as a plasticizer and in medicine.
{ k o macr [image] p imacr mid bullet b schwa [image] b [image] l mid bullet s schwa m }
copal [MATERIALS] Hard, resinous substance exuded from certain trees in the East Indies, South America, and Africa and used in varnish and printing ink.
{ [image] k o macr mid bullet p schwa l }
cope [METALLURGY] The upper portion of a flask, mold, or pattern.
{ k o macr p }
cope chisel [DESIGN ENGINEERING] A chisel used to cut grooves in metal.
{ [image] k o macr p [image] chiz mid bullet schwa l }
Copenhagen water See normal water
{ brvbar k o macr mid bullet p schwa n brvbar häg mid bullet schwa n [image] w [image] d mid bullet schwa r }
Copeognatha [INVERTEBRATE ZOOLOGY] An equivalent name for Psocoptera.
{ [image] k o macr mid bullet p [image] [image] äg mid bullet n schwa mid bullet th schwa }
Copepoda [INVERTEBRATE ZOOLOGY] An order of Crustacea commonly included in the Entomostraca; contains free-living, parasitic, and symbiotic forms.
{ k o macr [image] pep mid bullet schwa mid bullet d schwa }
Copernican principle [ASTRONOMY] The idea that the earth occupies a typical or unexceptional position in the universe.
{ k schwa [image] p schwa r mid bullet n schwa mid bullet k schwa n brvbar prin mid bullet s schwa mid bullet p schwa l }
Copernican system [ASTRONOMY] The system of planetary motions according to Copernicus, who maintained that the earth revolves about an axis once every day and revolves around the sun once every year while the other planets also move in orbits centered near the sun.
{ k schwa [image] p schwa r mid bullet n schwa mid bullet k schwa n [image] sis mid bullet t schwa m }
copiapite [MINERALOGY] 1. Fe5(SO4)6(OH)2.20H2O A yellow mineral occurring in granular or scalar aggregates.Also known as ihleite; knoxvillite; yellow copperas. 2. A group of minerals containing hydrous iron sulfates.
{ [image] k o macr mid bullet p [image] mid bullet schwa [image] p imacr t }
coping [BUILDING CONSTRUCTION] A covering course on a wall.
[MECHANICAL ENGINEERING] Shaping stone or other nonmetallic substance with a grinding wheel.
[MINING ENGINEERING] 1. Process of cutting and trimming the edges of stone slabs. 2. Process of cutting a stone slab into two pieces.
{ [image] k o macr p mid bullet i engi }
coping brick [MATERIALS] A brick with a special shape that is used to cap the exposed top of a wall.
{ [image] k o macr p mid bullet i engi [image] brik }
coping saw [DESIGN ENGINEERING] A type of handsaw that has a narrow blade, usually about 1/8 inch (3 millimeters) wide, held taut by a U-shaped frame equipped with a handle; used for shaping and cutout work.
{ [image] k o macr p mid bullet i engi [image] s [image] }
coplanar electrodes [ELECTRONICS] Electrodes mounted in the same plane.
{ k o macr [image] pl a macr n mid bullet schwa r i [image] lek [image] tr o macr dz }
coplanar forces [MECHANICS] Forces that act in a single plane; thus the forces are parallel to the plane and their points of application are in the plane.
{ k o macr [image] pl a macr n mid bullet schwa r [image] f [image] rs mid bullet schwa z }
Copodontidae [PALEONTOLOGY] An obscure family of Paleozoic fishes in the order Bradyodonti.
{ [image] k o macr mid bullet p schwa [image] dän mid bullet t schwa [image] d [image] }
copolymer [ORGANIC CHEMISTRY] A mixed polymer, the product of polymerization of two or more substances at the same time.
{ k o macr [image] päl mid bullet i mid bullet m schwa r }
copolymerization [CHEMISTRY] A polymerization reaction that forms a copolymer.
{ [image] k o macr mid bullet p schwa [image] lim mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
copper [CHEMISTRY] A chemical element, symbol Cu, atomic number 29, atomic weight 63.546.
[METALLURGY] One of the most important nonferrous metals; a ductile and malleable metal found in various ores and used in industry, engineering, and the arts in both pure and alloyed form.
{ [image] käp mid bullet schwa r }
copper-64 [NUCLEAR PHYSICS] Radioactive isotope of copper with mass number of 64; derived from pile-irradiation of metallic copper; used as a research aid to study diffusion, corrosion, and friction wear in metals and alloys.
{ [image] käp mid bullet schwa r [image] sik mid bullet st [image] [image] f [image] r }
copper acetate See cupric acetate
{ [image] käp mid bullet schwa r [image] as mid bullet schwa [image] t a macr t }
copper alloy [METALLURGY] A solid solution of one or more metals in copper.
{ [image] käp mid bullet schwa r [image] al [image] [image] i }
copper amalgam [METALLURGY] An alloy of copper and mercury.
{ [image] käp mid bullet schwa r schwa [image] mal mid bullet g schwa m }
copper arsenate [INORGANIC CHEMISTRY] Cu3(AsO4)2.4H2O or Cu5H2(AsO4)4.2H2O Bluish powder, soluble in ammonium hydroxide and dilute acids, insoluble in water and alcohol; used as a fungicide and insecticide.
{ [image] käp mid bullet schwa r [image] ärs mid bullet schwa n [image] a macr t }
copper arsenite [INORGANIC CHEMISTRY] CuHAsO3 A toxic, light green powder which is soluble in acids and decomposes at the melting point; used as a pigment and insecticide.Also known as copper orthoarsenite; cupric arsenite; Scheele's green.
{ [image] käp mid bullet schwa r [image] ärs mid bullet schwa n [image] imacr t }
copperas See ferrous sulfate
{ [image] käp mid bullet schwa mid bullet r schwa s }
copper blight [PLANT PATHOLOGY] A leaf spot disease of tea caused by the fungus Guignardia camelliae.
{ [image] käp mid bullet schwa r [image] bl imacr t }
copper blue See mountain blue
{ [image] käp mid bullet schwa r brvbar blü }
copper brazing [METALLURGY] Brazing by using copper as the filler metal.
{ [image] käp mid bullet schwa r [image] br a macr z mid bullet i engi }
copper bromide See cupric bromide; cuprous bromide
{ [image] käp mid bullet schwa r [image] br o macr [image] m imacr d }
copper cable [ELECTRICITY] A mechanically assembled group of copper wires, used in place of a single, large wire for increased flexibility.
{ [image] käp mid bullet schwa r [image] k a macr mid bullet b schwa l }
copper carbonate [INORGANIC CHEMISTRY] Cu2(OH)2CO3 A toxic, green powder; decomposes at 200°C and is soluble in acids; used in pigments and pyrotechnics and as a fungicide and feed additive.Also known as artificial malachite; cupric carbonate; mineral green.
{ [image] käp mid bullet schwa r [image] kär mid bullet b schwa [image] n a macr t }
copper chloride See cupric chloride; cuprous chloride
{ käp mid bullet schwa r kl r imacr d }
copper chromate See cupric chromate
{ käp mid bullet schwa r kr o macr m a macr t }
copper converter [METALLURGY] A converter for purifying copper.
{ käp mid bullet schwa r k schwa n v schwa rd mid bullet schwa r }
copper cyanide See cupric cyanide
{ käp mid bullet schwa r s imacr mid bullet schwa n imacr d }
copper dirt See sour dirt
{ käp mid bullet schwa r brvbar d schwa rt }
copper dish gum [CHEMICAL ENGINEERING] The milligrams of gum found in 100 milliliters of gasoline when evaporated under controlled conditions in a polished copper dish.
{ käp mid bullet schwa r dish g schwa m }
copper fluoride See cupric fluoride; cuprous fluoride
{ käp mid bullet schwa r fl udot r imacr d }
copper glance See chalcocite
{ käp mid bullet schwa r glans }
copper gluconate [ORGANIC CHEMISTRY] [CH2OH(CHOH)4COO]2Cu A light blue, crystalline powder; soluble in water; used in medicine and as a dietary supplement.Also known as cupric gluconate.
{ käp mid bullet schwa r glü mid bullet k schwa n a macr t }
copperhead [VERTEBRATE ZOOLOGY] Agkistrodon contortrix. A pit viper of the eastern United States; grows to about 3 feet (90 centimeters) in length and is distinguished by its coppery-brown skin with dark transverse blotches.
{ käp mid bullet schwa r hed }
copper hydroxide See cupric hydroxide
{ käp mid bullet schwa r h imacr dräk s imacr d }
coppering [ORDNANCE] Metal fouling accumulated in the bore of a weapon because of repeated firing; deposited from the rotating bands or jackets of the projectiles.
{ käp mid bullet schwa r mid bullet i engi }
copperite [MINERALOGY] An important platinum mineral, composed of platinum sulfide.
{ käp mid bullet schwa r imacr t }
copper loss [ELECTRICITY] Power loss in a winding due to current flow through the resistance of the copper conductors.Also known as I2R loss.
{ käp mid bullet schwa r l s }
copper mica See chalcophyllite
{ käp mid bullet schwa r m imacr mid bullet k schwa }
copper nickel See niccolite
{ käp mid bullet schwa r nik mid bullet schwa l }
copper nitrite See cupric nitrate
{ käp mid bullet schwa r n imacr tr imacr t }
copper number [ANALYTICAL CHEMISTRY] The number of milligrams of copper obtained by the reduction of Benedict's or Fehling's solution by 1 gram of carbohydrate.
{ käp mid bullet schwa r n schwa m mid bullet b schwa r }
copper oleate [ORGANIC CHEMISTRY] Cu[OOC(CH2)7CH=CH- (CH2)7CH3]2 A green-blue liquid, used as a fungicide for fruits and vegetables.
{ käp mid bullet schwa r o macr mid bullet l a macr t }
copperon See cupferron
{ käp mid bullet schwa rän }
copper ore [GEOLOGY] Rock containing copper minerals.
{ käp mid bullet schwa r r }
copper orthoarsenite See copper arsenite
{ käp mid bullet schwa r brvbar r mid bullet th o macr ärs mid bullet schwa n imacr t }
copper oxide See cupric oxide; cuprous oxide
{ käp mid bullet schwa r äk s imacr d }
copper oxide photovoltaic cell [ELECTRONICS] A photovoltaic cell in which light acting on the surface of contact between layers of copper and cuprous oxide causes a voltage to be produced.
{ käp mid bullet schwa r äk s imacr d f o macr d mid bullet o macr mid bullet v o macr l t a macr mid bullet ik sel }
copper oxide rectifier [ELECTRONICS] A metallic rectifier in which the rectifying barrier is the junction between metallic copper and cuprous oxide.
{ käp mid bullet schwa r äk s imacr d rek mid bullet t schwa f imacr mid bullet schwa r }
copperplate engraving [GRAPHIC ARTS] A thin, rigid plate of copper, with the lines of a picture cut, or engraved, into it, used for printing purposes; it is inked over, the ink is removed so that it is retained only in the engraved lines, and the plate is placed in a handpress where ink is transferred from engraved lines to overlying paper.
{ käp mid bullet schwa r pl a macr t in gr a macr v mid bullet i engi }
copper plating [METALLURGY] Coating of a substance with copper by an electrolytic process, to minimize corrosion.
{ käp mid bullet schwa r pl a macr d mid bullet i engi }
copper powder [METALLURGY] A bronzing powder made by saturating nitrous acid with copper and precipitating the latter by the addition of iron.
{ käp mid bullet schwa r pa udot d mid bullet schwa r }
copper pyrite See chalcopyrite
{ käp mid bullet schwa r p imacr r imacr t }
copper-8-quinolinolate [ORGANIC CHEMISTRY] C18H14N2O2Cu A khaki- colored, water-insoluble solid used as a fungicide in fruit-handling equipment.
{ käp mid bullet schwa r brvbar a macr t brvbar kw imacr n mid bullet schwa brvbar lin mid bullet schwa l a macr t }
copper resinate [ORGANIC CHEMISTRY] Poisonous green powder, soluble in oils and ether, insoluble in water; made by heating rosin oil with copper sulfate, followed by filtering and drying of the resultant solids; used as a metal-paint preservative and insecticide.
{ käp mid bullet schwa r rez mid bullet schwa n a macr t }
copper spot [PLANT PATHOLOGY] A fungus disease of lawn grasses caused by Gloeocercospora sorghi and marked by coppery-red areas.
{ käp mid bullet schwa r spät }
copper steel [METALLURGY] Low-carbon steel containing up to 0.25% copper.
{ käp mid bullet schwa r st l }
copper-strip corrosion [ENGINEERING] A qualitative method of determining the corrosivity of a petroleum product by observing its effect on a strip of polished copper suspended or placed in the product.Also known as copper strip test.
{ käp mid bullet schwa r strip ki r o macr mid bullet zh schwa n }
copper-strip test See copper strip corrosion
{ käp mid bullet schwa r strip test }
copper sulfate See cupric sulfate
{ käp mid bullet schwa r s schwa l f a macr t }
copper sulfide [INORGANIC CHEMISTRY] CuS Black, monoclinic or hexagonal crystals that break down at 220°C; used in paints on ship bottoms to prevent fouling.
{ käp mid bullet schwa r s schwa l f imacr d }
copper sulfide rectifier [ELECTRONICS] A semiconductor rectifier in which the rectifying barrier is the junction between magnesium and copper sulfide.
{ käp mid bullet schwa r s schwa l f imacr d rek mid bullet t schwa f imacr mid bullet schwa r }
copper sweetening [CHEMICAL ENGINEERING] Those refining processes using cupric chloride to oxidize mercaptans in petroleum.
{ käp mid bullet schwa r sw t mid bullet schwa n mid bullet i engi }
copper uranite See torbernite
{ käp mid bullet schwa r y udot r mid bullet schwa n imacr t }
copperweld [METALLURGY] Copper-covered steel, used as a conductor for high- voltage transmission spans where tensile strength is more important than high conductance.
{ käp mid bullet schwa r weld }
copper wire [METALLURGY] Wire commonly made from copper by drawing from a hot-rolled rod without annealing; however, the smaller sizes may involve intermediate anneals.
{ käp mid bullet schwa r w imacr r }
coppice [ECOLOGY] A growth of small trees that are repeatedly cut down at short intervals; the new shoots are produced by the old stumps.
{ käp mid bullet schwa s }
coprecipitation [CHEMISTRY] Simultaneous precipitation of more than one substance.
{ brvbar k o macr mid bullet pr schwa sip mid bullet schwa t a macr mid bullet sh schwa n }
coproantibody [IMMUNOLOGY] An antibody whose presence in the intestinal tract can be demonstrated by its presence in an extract of the feces.
{ brvbar käp mid bullet r o macr ant mid bullet i bäd mid bullet }
coprocessor [COMPUTER SCIENCE] A processing unit that works together with a primary central processing unit to speed a computer's execution of time- consuming operations.
{ k o macr prä ses mid bullet schwa r }
coprolite [GEOLOGY] Petrified excrement.
{ käp mid bullet r schwa l imacr t }
coprophagy [ZOOLOGY] Feeding on dung or excrement.
{ k schwa präf mid bullet schwa mid bullet j }
coprophilous [ECOLOGY] Living in dung.
{ k schwa präf mid bullet schwa mid bullet l schwa s }
coprophobia [PSYCHOLOGY] An abnormal fear of fecal matter.
{ käp mid bullet r schwa f o macr mid bullet b mid bullet schwa }
copulation [ZOOLOGY] The sexual union of two individuals, resulting in insemination or deposition of the male gametes in proximity to the female gametes.
{ käp mid bullet y schwa l a macr mid bullet sh schwa n }
copulatory bursa [INVERTEBRATE ZOOLOGY] 1. A sac that receives the sperm during copulation in certain insects. 2. The caudal expansion of certain male nematodes that functions as a clasper during copulation.
{ käp mid bullet y schwa mid bullet l schwa t r mid bullet b schwa r mid bullet s schwa }
copulatory organ [ANATOMY] An organ employed by certain male animals for insemination.
{ käp mid bullet y schwa mid bullet l schwa t r mid bullet r mid bullet g schwa n }
copulatory spicule See spiculum
{ käp mid bullet y schwa mid bullet l schwa t r mid bullet spik mid bullet y schwa l }
copy [COMMUNICATIONS] 1. To transcribe Morse code signals into written form. 2. To reproduce graphical material usually by an electrostatic device. 3. To reproduce information in a new location and possibly in a different form, leaving the source of the information unchanged.
[COMPUTER SCIENCE] A string procedure in ALGOL by means of which a new byte string can be generated from an existing byte string.
[GRAPHIC ARTS] See subject copy
{ käp mid bullet }
copyboard [GRAPHIC ARTS] A frame that holds the original copy in place while it is being photographed.
{ käp mid bullet b rd }
copy deoxyribonucleic acid See complementary deoxyribonucleic acid
{ brvbar käp mid bullet de brvbar äk mid bullet s r imacr mid bullet b o macr mid bullet nü brvbar kl mid bullet ik as mid bullet schwa d }
copy error [MOLECULAR BIOLOGY] A mutation that occurs during deoxyribonucleic acid replication as a result of an error in base pairing.
{ käp mid bullet er mid bullet schwa r }
copying program [COMPUTER SCIENCE] A system program which copies a data or program file from one peripheral device onto another.
{ käp mid bullet mid bullet i engi pr o macr mid bullet gr schwa m }
copy protection See software protection
{ käp mid bullet pr schwa tek mid bullet sh schwa n }
coquimbite [MINERALOGY] Fe2(SO4)3.9H2O A white mineral that crystallizes in the hexagonal system; it is dimorphous with paracoquimbite.
{ k o macr kim b imacr t }
coquina [INVERTEBRATE ZOOLOGY] A small marine clam of the genus Donax.
[PETROLOGY] A coarse-grained, porous, easily crumbled variety of limestone composed principally of mollusk shell and coral fragments cemented together as rock.
{ k o macr k mid bullet n schwa }
coquinoid [PETROLOGY] 1. Of or pertaining to coquina. 2. Lithified coquina. 3. An autochthonous deposit of limestone made up of more or less whole mollusk shells.
{ k o macr mid bullet k schwa n id }
Coraciidae [VERTEBRATE ZOOLOGY] The rollers, a family of Old World birds in the order Coraciiformes.
{ k r mid bullet schwa s imacr mid bullet schwa d }
Coraciiformes [VERTEBRATE ZOOLOGY] An order of predominantly tropical and frequently brightly colored birds.
{ k r mid bullet schwa s imacr mid bullet schwa f r m z }
coracite See uraninite
{ k r mid bullet schwa s imacr t }
coracoid [ANATOMY] One of the paired bones on the posterior-ventral aspect of the pectoral girdle in vertebrates.
{ k r mid bullet schwa k id }
coracoid ligament [ANATOMY] The transverse ligament of the scapula which crosses over the suprascapular notch.
{ k r mid bullet schwa k id lig mid bullet schwa mid bullet m schwa nt }
coracoid process [ANATOMY] The beak-shaped process of the scapula.
{ k r mid bullet schwa k id präs mid bullet schwa s }
coral [INVERTEBRATE ZOOLOGY] The skeleton of certain solitary and colonial anthozoan cnidarians; composed chiefly of calcium carbonate.
{ kä mid bullet r schwa l }
coral head [GEOLOGY] A small reef patch of coralline material.Also known as coral knoll.
{ kä mid bullet r schwa l brvbar hed }
coral knoll See coral head
{ kä mid bullet r schwa l brvbar n o macr l }
Corallanidae [INVERTEBRATE ZOOLOGY] A family of sometimes parasitic, but often free-living, isopod crustaceans in the suborder Flabellifera.
{ kä mid bullet r schwa lan mid bullet schwa d }
Corallidae [INVERTEBRATE ZOOLOGY] A family of dimorphic cnidarians in the order Gorgonacea.
{ k schwa ral mid bullet schwa d }
Corallimorpharia [INVERTEBRATE ZOOLOGY] An order of solitary sea anemones in the subclass Zoantharia resembling coral in many aspects.
{ k schwa brvbar ral mid bullet schwa m r far mid bullet mid bullet schwa }
Corallinaceae [BOTANY] A family of red algae, division Rhodophyta, having compact tissue with lime deposits within and between the cell walls.
{ k schwa ral mid bullet schwa n a macr s mid bullet }
coralline [INVERTEBRATE ZOOLOGY] Any animal that resembles coral, such as a bryozoan or hydroid.
{ kär mid bullet schwa l n }
coralline algae [BOTANY] Red algae belonging to the family Corallinaceae.
{ kär mid bullet schwa l n al mid bullet j }
corallite [INVERTEBRATE ZOOLOGY] Skeleton of an individual polyp in a compound coral.
{ kär mid bullet schwa l imacr t }
coralloid [BIOLOGY] Resembling coral, or branching like certain coral.
{ kär mid bullet schwa l id }
corallum [INVERTEBRATE ZOOLOGY] Skeleton of a compound coral.
{ k schwa ral mid bullet schwa m }
coral mud [GEOLOGY] Fine-grade deposits of coral fragments formed around coral islands and coasts bordered by coral reefs.
{ kär mid bullet schwa l m schwa d }
coral pinnacle [GEOLOGY] A sharply upward-projecting growth of coral rising from the floor of an atoll lagoon.
{ kär mid bullet schwa l pin mid bullet schwa mid bullet k schwa l }
coral reef [GEOLOGY] A ridge or mass of limestone built up of detrital material deposited around a framework of skeletal remains of mollusks, colonial coral, and massive calcareous algae.
{ kär mid bullet schwa l r f }
coral-reef lagoon [GEOGRAPHY] The central, shallow body of water of an atoll or the water separating a barrier reef from the shore.
{ kär mid bullet schwa l r f l schwa gün }
coral-reef shoreline [GEOLOGY] A shoreline formed by reefs composed of coral polyps.Also known as coral shoreline.
{ kär mid bullet schwa l r f sh r l imacr n }
coral rock See reef limestone
{ kär mid bullet schwa l räk }
coral sand [GEOLOGY] Coarse-grade deposits of coral fragments formed around coral islands and coasts bordered by coral reefs.
{ kär mid bullet schwa l sand }
coral shoreline See coral-reef shoreline
{ kär mid bullet schwa l sh r l imacr n }
corange line [MAPPING] A line on a chart joining points of equal tide range.
{ brvbar k o macr r a macr nj l imacr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

corbel [ARCHITECTURE] An architectural bracket projecting from within a wall, formed by extensions of the masonry and wood beyond the wall surface, and supporting a burdensome weight above.
{ [image] k [image] r mid bullet b schwa l }
corbel arch [ARCHITECTURE] A structure resembling an arch, in which successive courses project farther into a gap until they close.
{ [image] k [image] r mid bullet b schwa l [image] ärch }
Corbiculidae [INVERTEBRATE ZOOLOGY] A family of fresh-water bivalve mollusks in the subclass Eulamellibranchia; an important food in the Orient.
{ k [image] r mid bullet b schwa [image] kyül mid bullet schwa [image] d [image] }
Corbino disk [ELECTROMAGNETISM] A variable-resistance device utilizing the effect of a magnetic field on the flow of carriers from the center to the circumference of a disk made of semiconducting or conducting material.
{ k [image] r [image] b [image] mid bullet n o macr [image] disk }
Corbino effect [ELECTROMAGNETISM] The production of an electric current around the circumference of a disk when a magnetic field perpendicular to the disk acts on a radial current in the disk.
{ k [image] r [image] b [image] n mid bullet o macr i [image] fekt }
corbinotron [ENGINEERING] The combination of a corbino disk, made of high- mobility semiconductor material, and a coil arranged to produce a magnetic field perpendicular to the disk.
{ k [image] r [image] b [image] mid bullet n schwa [image] trän }
cord [ELECTRICITY] A small, very flexible insulated cable.
[MATERIALS] 1. A unit of measure for wood stacked for fuel or pulp; equals 4 times 4 times 8, or 128 cubic feet (approximately 3.6246 cubic meters). 2. A long, flexible, cylindrical construction of natural or synthetic fibers twisted or woven together. 3. Strands of material forming the plies in a motor vehicle tire.
{ k [image] rd }
cordage [ENGINEERING] Number of cords of lumber per given area.
[MATERIALS] Ropes or cords, especially those in the rigging of a ship.
{ [image] k [image] rd mid bullet ij }
Cordaitaceae [PALEOBOTANY] A family of fossil plants belonging to the Cordaitales.
{ [image] k [image] r mid bullet d a macr [image] imacr [image] t a macr s mid bullet [image] [image] [image] }
Cordaitales [PALEOBOTANY] An extensive natural grouping of forest trees of the late Paleozoic.
{ [image] k [image] r mid bullet d a macr [image] imacr [image] t a macr mid bullet l [image] z }
cordate [BOTANY] Heart-shaped; generally refers to a leaf base.
{ [image] k [image] r [image] d a macr t }
cord circuit [ELECTRICITY] Connecting circuit terminating in a plug at one or both ends and used at switchboard positions in establishing telephone connections.
{ [image] k [image] rd [image] s schwa r mid bullet k schwa t }
Cordelia [ASTRONOMY] A satellite of Uranus orbiting at a mean distance of 30,910 miles (49,750 kilometers) with a period of 8 hours 4 minutes, and with a diameter of about 16 miles (26 kilometers); the inner shepherding satellite for the outermost ring of Uranus.
{ k [image] r [image] d [image] l mid bullet y schwa }
cord factor [MICROBIOLOGY] A toxic glycolipid found as a surface component of tubercle bacilli that is responsible for virulence and serpentine growth.
{ [image] k [image] rd [image] fak mid bullet t schwa r }
cord foot [ENGINEERING] A stack of wood measuring 16 cubic feet (approximately 0.45307 cubic meter).
{ [image] k [image] rd brvbar füt }
cordierite [MINERALOGY] Mg2(Al4Si5O18) A blue, orthorhombic magnesium aluminosilicate mineral frequently occurring associated with thermally metamorphosed rocks derived from argillaceous sediments.
{ [image] k [image] rd mid bullet [image] mid bullet schwa [image] r imacr t }
cordillera [GEOGRAPHY] A mountain range or group of ranges, including valleys, plains, rivers, lakes, and so on, forming the main mountain axis of a continent.
{ [image] k [image] rd mid bullet schwa l [image] er mid bullet schwa }
cordilleran geosyncline [GEOLOGY] The Devonian geosynclinal region of western North America.
{ [image] k [image] rd mid bullet schwa l [image] er mid bullet schwa n [image] j [image] mid bullet o macr [image] sin [image] kl imacr n }
cordite [MATERIALS] A trinitrate cellulose derivative prepared by treating cotton fiber or purified wood pulp with a mixture of nitric and sulfuric acids; an explosive powder.
{ [image] k [image] r [image] d imacr t }
cordless switchboard [COMMUNICATIONS] Manual telephone switchboard which uses manually operated keys to make connections.
{ [image] k [image] rd mid bullet l schwa s [image] swich [image] b [image] rd }
cordless telephone [COMMUNICATIONS] A telephone whose receiver and base are equipped with small antennas and are linked by low-power radio.
{ [image] k [image] rd mid bullet l schwa s [image] tel mid bullet schwa [image] f o macr n }
cord of ore [MINING ENGINEERING] A unit of about 7 tons (6.35 metric tons), but measured by wagonloads and not by weight.
{ [image] k [image] rd schwa v [image] [image] r }
cordon [BOTANY] A plant trained to grow flat against a vertical structure, in a single horizontal shoot or two opposed horizontal shoots.
{ [image] k [image] rd mid bullet schwa n }
cordonazo [METEOROLOGY] A southerly wind of hurricane force generated along the western coast of Mexico when a tropical cyclone passes offshore in a northerly direction.
{ [image] k [image] rd mid bullet schwa n [image] ä mid bullet s o macr }
Cordonnier system See Batten system
{ [image] k [image] rd mid bullet schwa n mid bullet y a macr [image] sis mid bullet t schwa m }
cordovan [MATERIALS] Nonporous leather made from split horsehide and tanned with vegetable materials.
{ [image] k [image] rd mid bullet schwa mid bullet v schwa n }
cord tire [DESIGN ENGINEERING] A pneumatic tire made with cords running parallel to the tread.
{ [image] k [image] rd [image] t imacr r }
Cordulegasteridae [INVERTEBRATE ZOOLOGY] A family of anisopteran insects in the order Odonata.
{ brvbar k [image] rd mid bullet y schwa mid bullet l schwa [image] ga [image] ster mid bullet schwa [image] d [image] }
corduroy [TEXTILES] Cotton, rayon, or other fabric with a cut-pile surface of wales; may be either plain or twill weave.
{ [image] k [image] rd mid bullet schwa [image] r [image] i }
cordwood [MATERIALS] Wood stacked and sold in cords.
{ [image] k [image] rd [image] w udot d }
cordwood module [ELECTRONICS] High-density circuit module in which discrete components are mounted between and perpendicular to two small, parallel printed circuit boards to which their terminals are attached.
{ [image] k [image] rd [image] w udot d [image] mä mid bullet jül }
cordylite [MINERALOGY] (Ce,La)2Ba(CO3)3F2 A colorless to wax- yellow mineral consisting of a carbonate and fluoride of cerium, lanthanum, and barium.
{ [image] k [image] rd mid bullet schwa l [image] imacr t }
core [ARCHEOLOGY] A piece of stone from which flakes or blades were removed by prehistoric toolmakers; usually it was the by-product of toolmaking but may also have served as an implement.
[ELECTROMAGNETISM] See magnetic core
[ELECTRONICS] See magnetic core
[ENGINEERING] The inner material of a wall, column, veneered door, or similar structure.
[GEOLOGY] 1. Center of the earth, beginning at a depth of 2900 kilometers.Also known as earth core. 2. A vertical, cylindrical boring of the earth from which composition and stratification may be determined; in oil or gas well exploration the presence of hydrocarbons or water are items of interest.
[GRAPHIC ARTS] An unflanged cylindrical reel on which film is wound.
[MATERIALS] The center layers of a sheet of plywood.
[METALLURGY] A specially formed part of a mold used to form internal holes in a casting.
[NUCLEONICS] The active portion of a nuclear reactor, containing the fissionable material.
[OCEANOGRAPHY] That area within a layer of ocean water where parameters such as temperature, salinity, or velocity reach extreme values.
[SCIENCE AND TECHNOLOGY] The central part of a body or structure.
{ k [image] r }
core analysis [GEOLOGY] The use of core samples taken from the borehole during drilling to give information on strata age, composition, and porosity, and the presence of hydrocarbons or water along the length of the borehole.
{ [image] k [image] r schwa [image] nal mid bullet schwa mid bullet s schwa s }
core array [ELECTRONICS] A rectangular grid arrangement of magnetic cores.
{ [image] k [image] r schwa [image] r a macr }
core bank [ELECTRONICS] A stack of core arrays and associated electronics, the stack containing a specific number of core arrays.
{ [image] k [image] r [image] ba engi k }
core barrel [DESIGN ENGINEERING] A hollow cylinder attached to a specially designed bit; used to obtain a continuous section of the rocks penetrated in drilling.
{ [image] k [image] r [image] bar mid bullet schwa l }
core-barrel rod See guide rod
{ [image] k [image] r [image] bar mid bullet schwa l [image] räd }
core binder [MATERIALS] A substance for binding core sand together; an example is core oil.
{ [image] k [image] r [image] b imacr nd mid bullet schwa r }
core bit [DESIGN ENGINEERING] The hollow, cylindrical cutting part of a core drill.
{ [image] k [image] r [image] bit }
core blower [METALLURGY] A machine using compressed air to blow and pack sand into a core box.
{ [image] k [image] r [image] bl o macr mid bullet schwa r }
core box [METALLURGY] A container for shaping a sand core for a casting.
{ [image] k [image] r [image] bäks }
core catcher See split-ring core lifter
{ [image] k [image] r [image] kach mid bullet schwa r }
core-catcher case See lifter case
{ [image] k [image] r [image] kach mid bullet schwa r [image] k a macr s }
core cutterhead [ENGINEERING] The cutting element in a core barrel unit.
{ [image] k [image] r [image] k schwa d mid bullet schwa r [image] hed }
cored ammonium nitrate dynamite [MATERIALS] A class of dynamite that has good water resistance and exhibits velocities higher than straight ammonia dynamite; the gelatin core provides for detonation in the complete explosive column.
{ brvbar k [image] rd schwa [image] mon mid bullet [image] mid bullet schwa m [image] n imacr [image] tr a macr t [image] d imacr mid bullet n schwa [image] m imacr t }
cored bar [METALLURGY] A bar-shaped powder compact which has been heated by electricity to melt the interior.
{ brvbar k [image] rd brvbar bär }
cored electrode [METALLURGY] An electrode made of metal with a core of flux or other material.
{ brvbar k [image] rd i [image] lek [image] tr o macr d }
core drier [METALLURGY] A light, skeleton cast-iron or aluminum box, whose internal shape conforms closely to the cope portion of a core for molding, used to support, during baking, a core which cannot be placed on a flat plate.
{ [image] k [image] r [image] dr imacr mid bullet schwa r }
core drill [MECHANICAL ENGINEERING] A mechanism designed to rotate and to cause an annular-shaped rock-cutting bit to penetrate rock formations, produce cylindrical cores of the formations penetrated, and lift such cores to the surface, where they may be collected and examined.
{ [image] k [image] r [image] dril }
cored solder [METALLURGY] Soldering wire which has a core consisting of flux.
{ brvbar k [image] rd [image] säd mid bullet schwa r }
core-dump [COMPUTER SCIENCE] To copy the contents of all or part of core storage, usually into an external storage device.
{ [image] k [image] r [image] d schwa mp }
core flow [ENGINEERING] A pattern of powder flow occurring in hoppers that is characterized by a central core of flowing powder with the powder near the hopper walls remaining stationary.
{ [image] k [image] r [image] fl o macr }
core gripper See split-ring core lifter
{ [image] k [image] r [image] grip mid bullet schwa r }
core-gripper case See lifter case
{ [image] k [image] r [image] grip mid bullet schwa r [image] k a macr s }
core-halo galaxy [ASTRONOMY] A radio galaxy characterized by a relatively large region of diffuse radio emission surrounding a central region of more intense emission.
{ [image] k [image] r brvbar h a macr mid bullet l o macr [image] gal mid bullet ik mid bullet s [image] }
core hitch [ELECTRICITY] Attachment to a cable core to permit pulling it into a duct without damaging the sheath.
{ [image] k [image] r [image] hich }
Coreidae [INVERTEBRATE ZOOLOGY] The squash bugs and leaf-footed bugs, a family of hemipteran insects belonging to the superfamily Coreoidea.
{ k schwa [image] r [image] mid bullet schwa [image] d [image] }
core image [COMPUTER SCIENCE] 1. A computer program whose storage addresses have been assigned so that it can be loaded directly into main storage for processing. 2. A visual representation of a computer's main storage.
{ [image] k [image] r [image] im mid bullet ij }
core-image library [COMPUTER SCIENCE] A collection of computer programs residing on mass-storage device in ready-to-run form.
{ [image] k [image] r brvbar im mid bullet ij l imacr brer mid bullet }
core intersection [GEOLOGY] 1. The point in a borehole where an ore vein or body is encountered as shown by the core. 2. The width or thickness of the ore body, as shown by the core.Also known as core interval.
{ k r brvbar in mid bullet t schwa r sek mid bullet sh schwa n }
core interval See core intersection
{ k r brvbar in mid bullet t schwa r mid bullet v schwa l }
core iron [METALLURGY] A grade of soft iron suitable for cores of chokes, transformers, and relays.
{ k r imacr mid bullet schwa rn }
coreless-type induction heater [ENGINEERING] A device in which a charge is heated directly by induction, with no magnetic core material linking the charge.Also known as coreless-type induction furnace.
{ k r mid bullet l schwa s t imacr p in d schwa k mid bullet sh schwa n h d mid bullet schwa r }
core lifter See split-ring core lifter
{ k r lif mid bullet t schwa r }
core-lifter case See lifter case
{ k r lif mid bullet t schwa r k a macr s }
core logging [GEOLOGY] The analysis of the strata through which a borehole passes by the taking of core samples at predetermined depth intervals as the well is drilled.
{ k r läg mid bullet i engi }
core logic [ELECTRONICS] Logic performed in ferrite cores that serve as inputs to diode and transistor circuits.
{ k r läj mid bullet ik }
core loss [ELECTROMAGNETISM] The rate of energy conversion into heat in a magnetic material due to the presence of an alternating or pulsating magnetic field.Also known as excitation loss; iron loss.
{ k r l s }
core memory See magnetic core storage
{ k r mem mid bullet r }
core memory resident [COMPUTER SCIENCE] A control program which is in the main memory of a computer at all times to supervise the processing of the computer.
{ k r mem mid bullet r rez mid bullet schwa mid bullet d schwa nt }
coremium [MYCOLOGY] A small bundle of conidiophores in certain imperfect fungi.
{ k schwa r mid bullet m mid bullet schwa m }
core molding [METALLURGY] A molding process which makes use of assembled cores to construct the mold.
{ k r m o macr ld mid bullet i engi }
core oil [MATERIALS] An oil compound used with sand to make foundry core.
{ k r il }
core oven [METALLURGY] An oven used for baking cores for molding; the walls are constructed of inner and outer layers of sheet metal separated by rock wool or fiber glass insulation, with interlocked joints.
{ k r schwa v mid bullet schwa n }
corepressor [MOLECULAR BIOLOGY] A certain metabolite which, through combination with a repressor apoprotein produced by a regulator gene, can cause the binding of the protein to the operator gene region of a deoxyribonucleic acid chain.
{ brvbar k o macr mid bullet ri pres mid bullet schwa r }
core print [METALLURGY] A projection on a cylindrical casting pattern which supports a core.
{ k r print }
corer [ENGINEERING] An instrument used to obtain cylindrical samples of geological materials or ocean sediments.
{ k r mid bullet schwa r }
core rod [METALLURGY] The part of a die used to make a hole in a compact.
{ k r räd }
core rope storage [COMPUTER SCIENCE] Direct-access storage consisting of a large number of doughnut-shaped ferrite cores arranged on a common axis, with sense, inhibit, and set wires threaded through or around individual cores in a predetermined manner to provide fixed storage of digital data; each core rope stores one or more complete words, rather than just a single bit.
{ k r r o macr p st r mid bullet ij }
core sample [GEOLOGY] A sample of rock, soil, snow, or ice obtained by driving a hollow tube into the undisturbed medium and withdrawing it with its contained sample or core.
{ k r sam mid bullet p schwa l }
core sand [MATERIALS] Sand used in a core for molding, made from standard molding-sand mixtures or from silica sand, usually with a binder.Also known as foundry core sand.
{ k r sand }
core set [GRAPHIC ARTS] The distortion caused on a photographic film by winding on a spool or core.
{ k r set }
coresident [COMPUTER SCIENCE] A computer program or program module that is stored in a computer memory along with other programs.
{ k o macr rez mid bullet schwa mid bullet d schwa nt }
core spinning [TEXTILES] A process in which a sheath of nonstretch fibers is applied to fine-denier elastomeric spandex yarns under tension.
{ k r spin mid bullet i engi }
core-spring case See lifter case
{ k r spri engi k a macr s }
core-spun yarn [TEXTILES] Yarn made by wrapping fibers around an inner fiber.
{ k r sp schwa n yärn }
core stack [ELECTRONICS] A number of core arrays, next to one another and treated as a unit.
{ k r stak }
corestone [GEOLOGY] A rounded or broadly rectangular joint block of granite formed as a result of subsurface weathering in a manner similar to a tor but entirely separated from the bedrock.
{ k r st o macr n }
core storage [COMPUTER SCIENCE] 1. The main memory of a computer. 2. See magnetic core storage
{ k r st r mid bullet ij }
core test [TEXTILES] A test for grading wool in which a core sample is withdrawn mechanically from a bag or bale and tested for moisture, ash, vegetable matter, and grease content.
{ k r test }
core-type induction heater [ELECTROMAGNETISM] A device in which a charge is heated by induction, with a magnetic core being used to link the induction coil to the charge.
{ k r t imacr p in d schwa k mid bullet sh schwa n h d mid bullet schwa r }
core wall See cutoff wall
{ k r w l }
core wash [MATERIALS] A suspension of fine clay or graphite that is applied to a core in a metal casting to improve that portion's cast surface.
{ k r wäsh }
core wire [METALLURGY] Copper wire having a steel core, often used for antennas.
{ k r w imacr r }
core yarn [TEXTILES] The internal member of a yarn produced by core spinning.
{ k r yärn }
coriaceous [BIOLOGY] Leathery, applied to leaves and certain insects.
{ brvbar k r mid bullet brvbar a macr mid bullet sh schwa s }
coriander [BOTANY] Coriandrum sativum. A strong-scented perennial herb in the order Umbellales; the dried fruit is used as a flavoring.
{ k r mid bullet an mid bullet d schwa r }
coriander oil [MATERIALS] An essential oil distilled from the fruit of coriander; principal constituents are linalool and pinene; used as a flavoring in gin.
{ k r mid bullet an mid bullet d schwa r il }
coriandrol See linalool
{ k r mid bullet an dr l }
Cori ester See glucose-1-phosphate
{ k r mid bullet es mid bullet t schwa r }
coring [METALLURGY] A variable composition of individual crystals across a casting, due to nonequilibrium growth over a range of temperature; the purest material is near the center.
[PETROLEUM ENGINEERING] The use of a core barrel (hollow length of tubing) to take samples from the underground formation during the drilling operation; used for core analysis.
{ k r mid bullet i engi }
coring reel See sand reel
{ k r mid bullet i engi r l }
Coriolis acceleration [MECHANICS] 1. An acceleration which, when added to the acceleration of an object relative to a rotating coordinate system and to its centripetal acceleration, gives the acceleration of the object relative to a fixed coordinate system. 2. A vector which is equal in magnitude and opposite in direction to that of the first definition.
{ k r mid bullet o macr mid bullet l schwa s ik sel mid bullet schwa r a macr mid bullet sh schwa n }
Coriolis correction [NAVIGATION] A correction applied to an assumed position, celestial line of position, or celestial fix or to a computed or observed altitude to allow for apparent acceleration due to the Coriolis force.
{ k r mid bullet o macr mid bullet l schwa s k schwa rek mid bullet sh schwa n }
Coriolis deflection See Coriolis effect
{ k r mid bullet o macr mid bullet l schwa s di flek mid bullet sh schwa n }
Coriolis effect [MECHANICS] 1. Also known as Coriolis deflection. 2. The deflection relative to the earth's surface of any object moving above the earth, caused by the Coriolis force; an object moving horizontally is deflected to the right in the Northern Hemisphere, to the left in the Southern. 3. The effect of the Coriolis force in any rotating system.
[PHYSIOLOGY] The physiological effects (nausea, vertigo, dizziness, and so on) felt by a person moving radially in a rotating system, as a rotating space station.
{ k r mid bullet o macr mid bullet l schwa s i fekt }
Coriolis force [MECHANICS] A velocity-dependent pseudoforce in a reference frame which is rotating with respect to an inertial reference frame; it is equal and opposite to the product of the mass of the particle on which the force acts and its Coriolis acceleration.
{ k r mid bullet o macr mid bullet l schwa s f rs }
Coriolis operator [SPECTROSCOPY] An operator which gives a large contribution to the energy of an axially symmetric molecule arising from the interaction between vibration and rotation when two vibrations have equal or nearly equal frequencies.
{ k r mid bullet o macr mid bullet l schwa s äp mid bullet schwa r a macr d mid bullet schwa r }
Coriolis parameter [GEOPHYSICS] Twice the component of the earth's angular velocity about the local vertical 2 Omega sin phi, where Omega is the angular speed of the earth and phi is the latitude; the magnitude of the Coriolis force per unit mass on a horizontally moving fluid parcel is equal to the product of the Coriolis parameter and the speed of the parcel.
{ k r mid bullet o macr mid bullet l schwa s p schwa ram mid bullet schwa d mid bullet schwa r }
Coriolis resonance interactions [SPECTROSCOPY] Perturbation of two vibrations of a polyatomic molecule, having nearly equal frequencies, on each other, due to the energy contribution of the Coriolis operator.
{ k r mid bullet o macr mid bullet l schwa s rez mid bullet schwa n mid bullet schwa ns in mid bullet t schwa r ak mid bullet sh schwa nz }
Coriolis-type mass flowmeter [ENGINEERING] An instrument which determines mass flow rate from the torque on a ribbed disk that is rotated at constant speed when fluid is made to enter at the center of the disk and is accelerated radially.
{ k r mid bullet o macr mid bullet l schwa s t imacr p brvbar mas fl o macr med mid bullet schwa r }
corium [ANATOMY] See dermis
[INVERTEBRATE ZOOLOGY] Middle portion of the forewing of hemipteran insects.
{ k r mid bullet mid bullet schwa m }
Corixidae [INVERTEBRATE ZOOLOGY] The water boatmen, the single family of the hemipteran superfamily Corixoidea.
{ k schwa rik mid bullet s schwa d }
Corixoidea [INVERTEBRATE ZOOLOGY] A superfamily of hemipteran insects belonging to the subdivision Hydrocorisae that lack ocelli.
{ k schwa rik s id mid bullet mid bullet schwa }
cork [BOTANY] A protective layer of cells that replaces the epidermis in older plant stems.
{ k rk }
corkboard [MATERIALS] Board made of compressed cork.
{ k rk b rd }
cork paint [MATERIALS] A paint containing fine cork particles; used on steel parts on ships to prevent sweating.
{ brvbar k rk brvbar p a macr nt }
corkscrew rule [ELECTROMAGNETISM] The rule that the direction of the current and that of the resulting magnetic field are related to each other as the forward travel of a corkscrew and the direction in which it is rotated.
{ k rk skrü rül }
cork tile [MATERIALS] Floor tile made of compressed cork bound with phenolic or other resin binders; used on moisture-free rigid subfloors or on plywood or hardboard.
{ brvbar k rk brvbar t imacr l }
Corliss valve [MECHANICAL ENGINEERING] An oscillating type of valve gear with a trip mechanism for the admission and exhaust of steam to and from an engine cylinder.
{ k r mid bullet l schwa s valv }
corm [BOTANY] A short, erect, fleshy underground stem, usually broader than high and covered with membranous scales.
{ k rm }
cormatose [BOTANY] Having or producing a corm.
{ k r mid bullet m schwa t o macr s }
cormidium [INVERTEBRATE ZOOLOGY] The assemblage of individuals dangling in clusters from the main stem of pelagic siphonophores.
{ k r mid mid bullet mid bullet schwa m }
corn [BOTANY] Zea mays. A grain crop of the grass order Cyperales grown for its edible seeds (technically fruits).
{ k rn }
Cornaceae [BOTANY] A family of dicotyledonous plants in the order Cornales characterized by perfect or unisexual flowers, a single ovule in each locule, as many stamens as petals, and opposite leaves.
{ k r n a macr s mid bullet }
Cornales [BOTANY] An order of dicotyledonous plants in the subclass Rosidae marked by a woody habit, simple leaves, well-developed endosperm, and fleshy fruits.
{ k r n a macr mid bullet l z }
cornea [ANATOMY] The transparent anterior portion of the outer coat of the vertebrate eye covering the iris and the pupil.
[INVERTEBRATE ZOOLOGY] The outer transparent portion of each ommatidium of a compound eye.
{ k r mid bullet n mid bullet schwa }
corneal reflex [MEDICINE] Automatic closing of the eyelids as a result of irritation of the cornea.
{ k r mid bullet n mid bullet schwa l r fleks }
corneite [GEOLOGY] A biotite-hornfels formed during deformation of shale by folding.
{ k r mid bullet n imacr t }
corner bead [BUILDING CONSTRUCTION] 1. Any vertical molding used to protect the external angle of the intersecting surfaces. 2. A strip of formed galvanized iron, sometimes combined with a strip of metal lath, placed on corners to reinforce them before plastering.
{ k r mid bullet n schwa r b d }
corner chisel [DESIGN ENGINEERING] A chisel with two cutting edges at right angles.
{ k r mid bullet n schwa r chiz mid bullet schwa l }
corner cut [COMPUTER SCIENCE] A corner cut off a punched card at an oblique angle to aid in orientation.
[GRAPHIC ARTS] A slanted cut at the corner of an aperture card or microfiche that serves to identify the photosensitive side of the film.
{ k r mid bullet n schwa r k schwa t }
corner effect [ELECTRONICS] The departure of the frequency-response curve of a band-pass filter from a perfect rectangular shape, so that the corners of the rectangle are rounded.
[ENGINEERING] In ultrasonic testing, reflection of an ultrasonic beam directed perpendicular to the intersection of two surfaces 90° apart.
{ k r mid bullet n schwa r i fekt }
corner frequency See break frequency
{ k r mid bullet n schwa r fr mid bullet kw schwa n mid bullet s }
corner head [BUILDING CONSTRUCTION] A metal molding that is built into plaster in corners to prevent plaster from accidentally breaking off.
{ k r mid bullet n schwa r hed }
cornering tool [DESIGN ENGINEERING] A cutting tool with a curved edge, used to round off sharp corners.
{ k r mid bullet n schwa r mid bullet i engi tül }
cornerite [BUILDING CONSTRUCTION] A corner reinforcement for interior plastering.
{ k r mid bullet n schwa r imacr t }
corner joint [ENGINEERING] An L-shaped joint formed by two members positioned perpendicular to each other.
{ k r mid bullet n schwa r j int }
cornerload test [ENGINEERING] A test to determine whether the display of an analytical balance is affected by the load distribution on the weighing pan.
{ k r mid bullet n schwa r l o macr d test }
corner reflector [ELECTROMAGNETISM] An antenna consisting of two conducting surfaces intersecting at an angle that is usually 90°, with a dipole or other antenna located on the bisector of the angle.
[OPTICS] A reflector which returns a laser beam in the direction of its source, consisting of perpendicular reflecting surfaces; used to make precise determinations of distances in surveying.
{ k r mid bullet n schwa r ri flek mid bullet t schwa r }
cornerstone [BUILDING CONSTRUCTION] An inscribed stone laid at the corner of a building, usually at a ceremony.
{ k r mid bullet n schwa r st o macr n }
cornetite [MINERALOGY] Cu3(PO4)(OH)3 A peacock-blue mineral consisting of basic copper phosphate.
{ k r mid bullet n schwa t imacr t }
cornice [ARCHITECTURE] The crowning, overhanging part of an architectural structure.
{ k r mid bullet n schwa s }
cornice brake [MECHANICAL ENGINEERING] A machine used to bend sheet metal into different forms.
{ k r mid bullet n schwa s br a macr k }
cornicle [INVERTEBRATE ZOOLOGY] Either of two protruding horn-shaped dorsal tubes in aphids which secrete a waxy fluid.
{ k r mid bullet n schwa mid bullet k schwa l }
corniculate [BIOLOGY] Possessing small horns or hornlike processes.
{ k r nik mid bullet y schwa mid bullet l schwa t }
corniculate cartilage [ANATOMY] The cartilaginous nodule on the tip of the arytenoid cartilage.
{ k r nik mid bullet y schwa mid bullet l schwa t brvbar kärt mid bullet lij }
cornification [PHYSIOLOGY] Conversion of stratified squamous epithelial cells into a horny layer and into derivatives such as nails, hair, and feathers.
{ k r mid bullet n schwa mid bullet f schwa k a macr mid bullet sh schwa n }
Cornish rolls [MINING ENGINEERING] A geared pair of horizontal cylinders, one fixed in a frame and the other held by strong springs; used for grinding.
{ k r mid bullet nish r o macr lz }
corn oil [MATERIALS] A semidrying, fatty oil of yellowish color, extracted from germs of corn kernels; used mainly as a salad oil, in soft soaps, and in compounded petroleum lubricants.
{ k rn il }
corn smut [PLANT PATHOLOGY] A fungus disease of corn caused by Ustilago maydis.
{ k rn sm schwa t }
corn snow See spring snow
{ k rn sn o macr }
corn sugar See dextrose
{ k rn sh udot g mid bullet schwa r }
cornu [ANATOMY] A horn or hornlike structure.
{ k r mid bullet nü }
Cornu-Hartmann formula See Hartmann dispersion formula
{ brvbar k r mid bullet nü härt mid bullet män f r mid bullet my schwa mid bullet l schwa }
Cornu quartz prism [OPTICS] A prism constructed of two 30° quartz prisms, left- and right-handed, used in conjunction with left- and right-handed lenses, so that the rotation of polarization occurring in one half of the optical path is exactly compensated by the reverse rotation in the other; used in a quartz spectrograph.
{ k r mid bullet nü kw rts priz mid bullet schwa m }
Cornu's spiral [MATHEMATICS] A plane curve whose curvature is proportional to its arc length, and whose cartesian coordinates are given in parametric form by the Fresnel integrals. Also known as clothoid; Enler's spiral.
{ k r mid bullet nüz brvbar sp imacr mid bullet r schwa l }
cornwallite [MINERALOGY] Cu5(AsO4)2(OH)4.H2O A verdigris green to blackish-green mineral consisting of a hydrated basic arsenate of copper; occurs as small botryoidal crusts.
{ k rn w l imacr t }
corn whiskey [FOOD ENGINEERING] Whiskey distilled from corn mash containing at least 80% corn, and aged in uncharred oak containers.
{ k rn wis mid bullet k }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

corolla [BOTANY] Collectively, the petals of a flower.
{ k schwa [image] räl mid bullet schwa }
corollate [BOTANY] Having a corolla.
{ k schwa [image] rä [image] l a macr t }
corolline [BOTANY] Relating to, resembling, or being borne on a corolla.
{ k [image] r mid bullet schwa [image] l imacr n }
coromant cut [MINING ENGINEERING] A drill hole pattern; two overlapping holes about 21/4 inches (about 5.5 centimeters) in diameter are drilled in the tunnel center and left uncharged; they form a slot roughly 4 by 2 inches (10 by 5 centimeters) to which the easers can break.
{ [image] k [image] r mid bullet schwa mid bullet m schwa nt [image] k schwa t }
coromell [METEOROLOGY] A land breeze from the south at La Paz, Mexico, near the mouth of the Gulf of California, prevailing from November to May; it sets in at night and usually persists until 8 or 10 a.m.
{ k [image] r mid bullet schwa [image] mel }
corona [ARCHITECTURE] The overhanging vertical member of a cornice.
[ASTRONOMY] See solar corona
[BOTANY] 1. An appendage or series of fused appendages between the corolla and stamens of some flowers. 2. The region where stem and root of a seed plant merge.Also known as crown.
[ELECTRICITY] See corona discharge
[GEOLOGY] A mineral zone that is usually radial about another mineral or at the area between two minerals.Also known as kelyphite.
[INVERTEBRATE ZOOLOGY] 1. The anterior ring of cilia in rotifers. 2. A sea urchin test. 3. The calyx and arms of a crinoid.
[METALLURGY] An area sometimes surrounding the nugget at the faying surfaces of a spot weld which provides a degree of bond strength.
[METEOROLOGY] A set of one or more prismatically colored rings of small radii, concentrically surrounding the disk of the sun, moon, or other luminary when veiled by a thin cloud; due to diffraction by numerous waterdrops.
[MINERALOGY] An annular zone of minerals that is disposed either around another mineral or at the contact between two minerals.
{ k schwa [image] r o macr mid bullet n schwa }
Corona Australis [ASTRONOMY] A constellation, right ascension 19 hours, declination 40°S.Abbreviated CrA.Also known as Southern Crown.
{ k schwa [image] r o macr mid bullet n schwa [image] s [image] tral mid bullet schwa s }
Corona Borealis [ASTRONOMY] A constellation, right ascension 16 hours, declination 30°N.Abbreviated CrB.Also known as Northern Crown.
{ k schwa [image] r o macr mid bullet n schwa b [image] r mid bullet [image] [image] al mid bullet schwa s }
corona current [ELECTRICITY] The current of electricity equivalent to the rate of charge transferred to the air from an object experiencing corona discharge.
{ k schwa [image] r o macr mid bullet n schwa brvbar k schwa r mid bullet schwa nt }
corona discharge [ELECTRICITY] A discharge of electricity appearing as a bluish-purple glow on the surface of and adjacent to a conductor when the voltage gradient exceeds a certain critical value; due to ionization of the surrounding air by the high voltage.Also known as aurora; corona; electric corona.
{ k schwa [image] r o macr mid bullet n schwa [image] dis [image] chärj }
coronadite [MINERALOGY] Pb(Mn2+,Mn4+)8O16 A black mineral consisting of a lead and manganese oxide, occurring in massive form with fibrous structure; an important constituent of manganese ore.
{ [image] k [image] r mid bullet schwa [image] nä [image] d imacr t }
corona failure [ELECTRICITY] High-voltage failure initiated by corona discharge at areas of high-voltage stress such as metal inserts or terminals.
{ k schwa [image] r o macr mid bullet n schwa brvbar f a macr l mid bullet y schwa r }
coronagraph [ASTRONOMY] An instrument for photographing the corona and prominences of the sun at times other than at solar eclipse.
{ k schwa [image] r o macr mid bullet n schwa [image] graf }
coronal green line [ASTRONOMY] The strongest emission line in the visible spectrum of the solar corona, located at a wavelength of 530.3 nanometers and resulting from the emission of iron atoms that have lost 13 of their electrons.
{ [image] k [image] r mid bullet schwa n mid bullet schwa l gr [image] n [image] l imacr n }
coronal hole [ASTRONOMY] A large-scale, apparently open structure in the solar corona, devoid of any soft x-ray emission and surrounded by diverging boundary structures.
{ k schwa [image] r o macr mid bullet n schwa l [image] h o macr l }
coronal suture [ANATOMY] The union of the frontal with the parietal bones transversely across the vertex of the skull.
{ k schwa [image] r o macr mid bullet n schwa l [image] sü mid bullet ch schwa r }
corona method [GEOPHYSICS] A method of estimating drop sizes in clouds by utilizing measurements of the angular radii of the rings of a corona.
{ k schwa [image] r o macr mid bullet n schwa [image] meth mid bullet schwa d }
corona radiata [HISTOLOGY] The layer of cells immediately surrounding a mammalian ovum.
{ k schwa [image] r o macr mid bullet n schwa [image] r a macr mid bullet d [image] [image] äd mid bullet schwa }
corona resistance [ELECTRICITY] Ability of a conductor to resist destruction when a high-voltage electrostatic field ionizes within insulation voids.
{ k schwa [image] r o macr mid bullet n schwa ri [image] zis mid bullet t schwa ns }
coronary artery [ANATOMY] Either of two arteries arising in the aortic sinuses that supply the heart tissue with blood.
{ [image] kär mid bullet schwa [image] ner mid bullet [image] [image] ärd mid bullet schwa mid bullet r [image] }
coronary disease [MEDICINE] Any condition that reduces the flow of blood to the heart muscles.
{ [image] kär mid bullet schwa [image] ner mid bullet [image] di [image] z [image] z }
coronary failure [MEDICINE] Prolonged precordial pain or discomfort without conventional evidence of myocardial infarction; subendocardial ischemia caused by a disparity between coronary blood flow and myocardial needs; this condition is more commonly referred to as coronary artery insufficiency.
{ [image] kär mid bullet schwa [image] ner mid bullet [image] [image] f a macr l mid bullet y schwa r }
coronary occlusion [MEDICINE] Complete blockage of a coronary artery.
{ [image] kär mid bullet schwa [image] ner mid bullet [image] schwa [image] klü mid bullet zh schwa n }
coronary sinus [ANATOMY] A venous sinus opening into the heart's right atrium which drains the cardiac veins.
{ [image] kär mid bullet schwa [image] ner mid bullet [image] [image] s imacr mid bullet n schwa s }
coronary stenosis [MEDICINE] Narrowing of the lumen of a coronary artery.
{ [image] kär mid bullet schwa [image] ner mid bullet [image] st schwa [image] n o macr mid bullet s schwa s }
coronary sulcus [ANATOMY] A groove in the external surface of the heart separating the atria from the ventricles, containing the trunks of the nutrient vessels of the heart.
{ [image] kär mid bullet schwa [image] ner mid bullet [image] [image] s schwa l mid bullet k schwa s }
coronary thrombosis [MEDICINE] Formation of a thrombus in a coronary artery.
{ [image] kär mid bullet schwa [image] ner mid bullet [image] thräm [image] b o macr mid bullet s schwa s }
coronary valve [ANATOMY] A semicircular fold of the endocardium of the right atrium at the orifice of the coronary sinus.
{ [image] kär mid bullet schwa [image] ner mid bullet [image] [image] valv }
coronary vein [ANATOMY] 1. Any of the blood vessels that bring blood from the heart and empty into the coronary sinus. 2. A vein along the lesser curvature of the stomach.
{ [image] kär mid bullet schwa [image] ner mid bullet [image] [image] v a macr n }
corona shield [ELECTRICITY] A shield placed about a point of high potential to redistribute electrostatic lines of force.
{ k schwa [image] r o macr mid bullet n schwa [image] sh [image] ld }
corona stabilization [ELECTRICITY] The increase in the breakdown voltage of a gas separating two electrodes, where the electric field is very high at one pointed electrode and low at the other, due to the reduction of electric field around the pointed electrode by corona discharge.
{ k schwa [image] r o macr mid bullet n schwa [image] st a macr mid bullet b schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
corona start voltage [ELECTRICITY] The voltage difference at which corona discharge is initiated in a given system.
{ k schwa [image] r o macr mid bullet n schwa [image] stärt [image] v o macr l mid bullet tij }
Coronatae [INVERTEBRATE ZOOLOGY] An order of the class Scyphozoa which includes mainly abyssal species having the exumbrella divided into two parts by a coronal furrow.
{ [image] k [image] r mid bullet schwa [image] näd mid bullet [image] }
corona tube [ELECTRICITY] A gas-discharge voltage-reference tube employing a corona discharge.
{ k schwa [image] r o macr mid bullet n schwa [image] tüb }
Coronaviridae [VIROLOGY] A family of vertebrate viruses consisting of the single genus Coronavirus; the prototype, avian infectious virus, has an enveloped spherical form with large spikes and a helical nucleocapsid with single-stranded ribonucleic acid.
{ k schwa [image] r o macr mid bullet n schwa [image] v imacr mid bullet r schwa [image] d [image] }
coronavirus [VIROLOGY] A major group of animal viruses including avian infectious bronchitis virus and mouse hepatitis virus.
{ k schwa brvbar r o macr mid bullet n schwa brvbar v imacr mid bullet r schwa s }
corona voltmeter [ELECTRICITY] A voltmeter in which the crest value of a voltage is indicated by the inception of corona at a known electrode spacing.
{ k schwa [image] r o macr mid bullet n schwa [image] v o macr lt [image] m [image] d mid bullet schwa r }
coronizing [METALLURGY] Process to electroplate zinc on nickel, thermally treated at 375°C; coating is used on ferrous and copper-based alloys to give resistance to sulfur dioxide, SO2, and sulfur trioxide, SO3.
{ [image] k [image] r mid bullet schwa [image] n imacr z mid bullet i engi }
coronoid [BIOLOGY] Shaped like a beak.
{ [image] k [image] r mid bullet schwa [image] n [image] id }
coronoid fossa [ANATOMY] A depression in the humerus into which the apex of the coronoid process of the ulna fits in extreme flexion of the forearm.
{ [image] k [image] r mid bullet schwa [image] n [image] id brvbar fäs mid bullet schwa }
coronoid process [ANATOMY] 1. A thin, flattened process projecting from the anterior portion of the upper border of the ramus of the mandible, and serving for the insertion of the temporal muscle. 2. A triangular projection from the upper end of the ulna, forming the lower part of the radial notch.
{ [image] k [image] r mid bullet schwa [image] n [image] id brvbar präs mid bullet schwa s }
coronule [INVERTEBRATE ZOOLOGY] A peripheral ring of spines on some diatom shells.
{ [image] k [image] r mid bullet schwa [image] nyül }
Corophiidae [INVERTEBRATE ZOOLOGY] A family of amphipod crustaceans in the suborder Gammaridea.
{ k [image] r mid bullet schwa [image] f imacr mid bullet schwa [image] d [image] }
corotating interaction regions [ASTRONOMY] Regions of enhanced magnetic field bounded by jumps in the solar wind speed that form at distances from the sun greater than 2.5 astronomical units.
{ brvbar k o macr [image] r o macr [image] t a macr d mid bullet i engi [image] in mid bullet t schwa r [image] ak mid bullet sh schwa n [image] r [image] mid bullet j schwa nz }
coroutine [COMPUTER SCIENCE] A program module for which the lifetime of a particular activation record is independent of the time when control enters or leaves the module, and in which the activation record maintains a local instruction counter so that, whenever control enters the module, execution begins at the point where it stopped when control last left that particular instance of execution.
{ [image] k o macr mid bullet rü [image] t [image] n }
corpora quadrigemina [ANATOMY] The inferior and superior colliculi collectively.Also known as quadrigeminal body.
{ [image] k [image] r mid bullet p schwa mid bullet r schwa [image] kwäd mid bullet r schwa [image] jem mid bullet schwa mid bullet n schwa }
cor pulmonale [MEDICINE] Hypertrophy and dilation of the right ventricle that is secondary to obstruction to the pulmonary blood flow and consequent pulmonary hypertension.
{ brvbar k [image] r [image] p udot l mid bullet m schwa [image] näl mid bullet [image] }
corpus albicans [HISTOLOGY] The white fibrous scar in an ovary; produced by the involution of the corpus luteum.
{ [image] k [image] r mid bullet p schwa s [image] al mid bullet b schwa [image] kanz }
corpus allatum [INVERTEBRATE ZOOLOGY] An endocrine structure near the brain of immature arthropods that secretes a juvenile hormone, neotenin.
{ [image] k [image] r mid bullet p schwa s schwa [image] l a macr d mid bullet schwa m }
corpus callosum [ANATOMY] A band of nerve tissue connecting the cerebral hemispheres in humans and higher mammals.
{ [image] k [image] r mid bullet p schwa s k schwa [image] l o macr mid bullet s schwa m }
corpus cardiacum [INVERTEBRATE ZOOLOGY] One of a pair of separate or fused bodies of nervous tissue in many insects that lie posterior to the brain and dorsal to the esophagus and that function in the storage and secretion of brain hormone.
{ [image] k [image] r mid bullet p schwa s [image] kärd mid bullet [image] [image] ak mid bullet schwa m }
corpus cavernosum [ANATOMY] The cylinder of erectile tissue forming the clitoris in the female and the penis in the male.
{ [image] k [image] r mid bullet p schwa s [image] ka mid bullet v schwa r [image] n o macr mid bullet s schwa m }
corpus cerebelli [ANATOMY] The central lobe or zone of the cerebellum; regulates reflex tonus of postural muscles in mammals.
{ [image] k [image] r mid bullet p schwa s [image] ser mid bullet schwa [image] bel mid bullet [image] }
corpuscle [ANATOMY] 1. A small, rounded body. 2. An encapsulated sensory-nerve end organ.
[OPTICS] A particle of light in the corpuscular theory, corresponding to the photon in the quantum theory.
{ [image] k [image] r mid bullet p schwa s mid bullet schwa l }
corpuscular radiation [PHYSICS] Radiation consisting of subatomic particles, such as electrons, protons, deuterons, and neutrons, as distinguished from electromagnetic radiation.
{ k [image] r [image] p schwa s mid bullet ky schwa mid bullet l schwa r [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
corpuscular theory of light [OPTICS] Theory that light consists of a stream of particles; now considered a limiting case of the quantum theory.Also known as Newton's theory of light.
{ k [image] r [image] p schwa s mid bullet ky schwa mid bullet l schwa r [image] th [image] mid bullet schwa mid bullet r [image] schwa v [image] l imacr t }
corpus luteum [HISTOLOGY] The yellow endocrine body formed in the ovary at the site of a ruptured Graafian follicle.
{ [image] k [image] r mid bullet p schwa s [image] lüd mid bullet [image] mid bullet schwa m }
corpus striatum [ANATOMY] The caudate and lenticular nuclei, together with the internal capsule which separates them.
{ [image] k [image] r mid bullet p schwa s [image] str imacr [image] a macr d mid bullet schwa m }
corrasion [GEOLOGY] Mechanical wearing away of rock and soil by the action of solid materials moved along by wind, waves, running water, glaciers, or gravity.Also known as mechanical erosion.
{ k schwa [image] r a macr mid bullet zh schwa n }
corrected altitude [METEOROLOGY] The indicated altitude corrected for temperature deviation from the standard atmosphere.Also known as true altitude.
{ k schwa [image] rek mid bullet t schwa d [image] al mid bullet t schwa [image] tüd }
corrected azimuth [ORDNANCE] Azimuth of the axis of the bore of a gun firing on a moving target, after allowances have been made for atmospheric, material, and other variable conditions.
{ k schwa [image] rek mid bullet t schwa d [image] az mid bullet schwa mid bullet m schwa th }
corrected compass course [NAVIGATION] Compass course with deviation applied.
{ k schwa rek mid bullet t schwa d käm mid bullet p schwa s k rs }
corrected compass heading [NAVIGATION] Compass heading with deviation applied.
{ k schwa rek mid bullet t schwa d käm mid bullet p schwa s hed mid bullet i engi }
corrected establishment See mean high-water lunitidal interval
{ k schwa rek mid bullet t schwa d i stab mid bullet lish mid bullet m schwa nt }
corrected sextant altitude [NAVIGATION] Sextant altitude for which index error, height of eye, parallax, refraction, and so on have been applied.Also known as observed altitude.
{ k schwa rek mid bullet t schwa d sek mid bullet st schwa nt al mid bullet t schwa tüd }
correcting [NAVIGATION] The process of applying corrections, particularly that of converting compass to magnetic direction, or compass, magnetic, or gyro to true direction.
{ k schwa rek mid bullet ti engi }
correcting plate See corrector plate
{ k schwa rek mid bullet ti engi pl a macr t }
correcting wedge [MINING ENGINEERING] A deflection wedge used to deflect a crooked borehole back into its intended course.
{ k schwa rek mid bullet ti engi wej }
correction [SCIENCE AND TECHNOLOGY] A quantity added to a calculated or observed value to obtain the true value.
{ k schwa rek mid bullet sh schwa n }
correction chamber [ENGINEERING] A closable cavity in a weight on an analytical balance; holds material to adjust weight to nominal value.
{ k schwa rek mid bullet sh schwa n ch a macr m mid bullet b schwa r }
correction for attenuation [STATISTICS] A method used to adjust correlation coefficients upward because of errors of measurement when two measured variables are correlated; the errors always serve to lower the correlation coefficient as compared with what it would have been if the measurement of the two variables had been perfectly reliable.
{ k schwa rek mid bullet sh schwa n f r schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
correction of soundings [NAVIGATION] In marine operations, the adjustment of soundings for any departure from true depth because of the method of sounding or any fault in the measuring apparatus.
{ k schwa rek mid bullet sh schwa n schwa v sa udot nd mid bullet i engi z }
correction time [CONTROL SYSTEMS] The time required for the controlled variable to reach and stay within a predetermined band about the control point following any change of the independent variable or operating condition in a control system.Also known as settling time.
{ k schwa rek mid bullet sh schwa n t imacr m }
corrective action [CONTROL SYSTEMS] The act of varying the manipulated process variable by the controlling means in order to modify overall process operating conditions.
{ k schwa rek mid bullet tiv ak mid bullet sh schwa n }
corrective maintenance [COMPUTER SCIENCE] The maintenance performed as required, on an unscheduled basis, by the contractor following equipment failure.Also known as remedial maintenance.
[ENGINEERING] A procedure of repairing components or equipment as necessary either by on-site repair or by replacing individual elements in order to keep the system in proper operating condition.
{ k schwa rek mid bullet tiv m a macr nt mid bullet schwa n mid bullet schwa ns }
corrective network [ELECTRICITY] An electric network inserted in a circuit to improve its transmission properties, impedance properties, or both.Also known as shaping circuit; shaping network.
{ k schwa rek mid bullet tiv net w schwa rk }
corrective operation See remedial operation
{ k schwa rek mid bullet tiv äp mid bullet schwa r a macr mid bullet sh schwa n }
corrective therapy [MEDICINE] A program, and the techniques, designed to improve or maintain the health of a patient by improving neuromuscular activities and personal health habits and promoting relaxation by adjustment to stresses.
{ k schwa rek mid bullet tiv ther mid bullet schwa mid bullet p }
corrector [ENGINEERING] A magnet, piece of soft iron, or device used in the adjustment or compensation of a magnetic compass.
{ k schwa rek mid bullet t schwa r }
corrector plate [OPTICS] A thin lens or system of lenses used to correct the spherical aberration of a spherical lens or the coma of a parabolic lens; used particularly in telescopes such as the Schmidt telescope.Also known as correcting plate.
{ k schwa rek mid bullet t schwa r pl a macr t }
correed relay [ELECTRICITY] Hermetically sealed reed capsule surrounded by a coil winding, used as a switching device with telephone equipment.
{ k o macr r d r l a macr }
correlated orientation tracking and range See cotar
{ kär mid bullet schwa l a macr d mid bullet schwa d r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n trak mid bullet i engi schwa n r a macr nj }
correlation [GEOLOGY] 1. The determination of the equivalence or contemporaneity of geologic events in separated areas. 2. As a step in seismic study, the selecting of corresponding phases, taken from two or more separated seismometer spreads, of seismic events seemingly developing at the same geologic formation boundary.
[STATISTICS] The interdependence or association between two variables that are quantitative or qualitative in nature.
{ kär mid bullet schwa l a macr mid bullet sh schwa n }
correlation array See multiplicative acoustic array
{ kär mid bullet schwa l a macr mid bullet sh schwa n schwa r a macr }
correlation coefficient [STATISTICS] A measurement, which is unchanged by both addition and multiplication of the random variable by positive constants, of the tendency of two random variables X and Y to vary together; it is given by the ratio of the covariance of X and Y to the square root of the product of the variance of X and the variance of Y.
{ kär mid bullet schwa l a macr mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa nt }
correlation curve See correlogram
{ kär mid bullet schwa l a macr mid bullet sh schwa n k schwa rv }
correlation detection [ENGINEERING] A method of detection of aircraft or space vehicles in which a signal is compared, point to point, with an internally generated reference.Also known as cross-correlation detection.
{ kär mid bullet schwa l a macr mid bullet sh schwa n di tek mid bullet sh schwa n }
correlation, detection, and ranging [ORDNANCE] A method of detecting submerged submarines with sonobuoys dropped in a characteristic pattern from Navy P-3 aircraft, based on difference in time and phase of signals transmitted to the search plane by the sonobuoys.Abbreviated CODAR.
{ kär mid bullet schwa l a macr mid bullet sh schwa n di tek mid bullet sh schwa n schwa n r a macr n mid bullet ji engi }
correlation direction finder [ENGINEERING] Satellite station separated from a radar to receive jamming signals; by correlating the signals received from several such stations, range and azimuth of many jammers may be obtained.
{ kär mid bullet schwa l a macr mid bullet sh schwa n d schwa rek mid bullet sh schwa n f imacr nd mid bullet schwa r }
correlation distance [COMMUNICATIONS] In tropospheric scatter propagation, the minimum spatial separation between antennas which will give rise to independent fading of the received signals.
{ kär mid bullet schwa l a macr mid bullet sh schwa n dis mid bullet t schwa ns }
correlation energy [SOLID-STATE PHYSICS] The modification of the Coulomb energy of a crystal that results from the tendency of electrons to stay apart from each other.
{ kär mid bullet schwa l a macr mid bullet sh schwa n en mid bullet schwa r mid bullet j }
correlation ratio [STATISTICS] A measure of the nonlinear relationship between two variables; in a two-way frequency table it may be regarded as the ratio of the variance between arrays to the total variance.
{ kär mid bullet schwa l a macr mid bullet sh schwa n r a macr mid bullet sh o macr }
correlation table [STATISTICS] A table designed to categorize paired quantitative data; used to calculate correlation coefficients.
{ kär mid bullet schwa l a macr mid bullet sh schwa n t a macr mid bullet b schwa l }
correlation tracking and triangulation See cotat
{ kär mid bullet schwa l a macr mid bullet sh schwa n trak mid bullet i engi schwa n tr imacr a engi mid bullet gy schwa l a macr mid bullet sh schwa n }
correlation tracking system [ENGINEERING] A trajectory-measuring system utilizing correlation techniques where signals derived from the same source are correlated to derive the phase difference between the signals.
{ kär mid bullet schwa l a macr mid bullet sh schwa n trak mid bullet i engi sis mid bullet t schwa m }
correlation-type receiver See correlator
{ kär mid bullet schwa l a macr mid bullet sh schwa n t imacr p ri s mid bullet v schwa r }
correlation ultrasonic flowmeter [ENGINEERING] An instrument for determining the velocity of a fluid flow from the time required for discontinuities in the fluid stream to pass between two pairs of transducers that generate and detect high-frequency sound.
{ kär mid bullet schwa l a macr mid bullet sh schwa n schwa l mid bullet tr schwa sän mid bullet ik fl o macr m d mid bullet schwa r }
correlative kinesiology [INDUSTRIAL ENGINEERING] A field that involves determination of the quantitative relationship between the electrical potential generated by muscular activity and the resultant movement; used in developing a design for a workplace that minimizes fatigue.
{ k schwa brvbar rel mid bullet schwa d mid bullet iv k schwa n z mid bullet äl mid bullet schwa mid bullet j }
correlative rights [PETROLEUM ENGINEERING] Legal rights protecting property over a portion of a gas or oil reservoir from excessive or wasteful withdrawal of hydrocarbons by adjoining properties overlying the same reservoir.
{ k schwa rel mid bullet schwa d mid bullet iv r imacr ts }
correlator [ELECTRONICS] A device that detects weak signals in noise by performing an electronic operation approximating the computation of a correlation function.Also known as correlation-type receiver.
{ kär mid bullet schwa l a macr d mid bullet schwa r }
correlogram [MATHEMATICS] A curve showing the assumed correlation between two mathematical variables.Also known as correlation curve.
{ k schwa rel mid bullet schwa gram }
correspondence principle [QUANTUM MECHANICS] The principle that quantum mechanics has a classical limit in which it is equivalent to classical mechanics.Also known as Bohr's correspondence principle.
{ kär mid bullet schwa spän mid bullet d schwa ns prin mid bullet s schwa mid bullet p schwa l }
correspondence printer See letter-quality printer
{ kär mid bullet schwa spän mid bullet d schwa ns print mid bullet schwa r }
corresponding angles [MATHEMATICS] For two lines, l1 and l2, cut by a transversal t, a pair of angles such that (1) one of the angles has sides l1 and t while the other has sides l2 and t; (2) both angles are on the same side of t; and (3) the angles are on the same sides of l1 and l2, respectively.
{ kär mid bullet schwa spänd mid bullet i engi a engi mid bullet g schwa lz }
corresponding points [PHYSIOLOGY] Any two retinal areas in the respective eyes so that the area in one eye has an identical direction in the opposite retina.
{ kär mid bullet schwa spänd mid bullet i engi p ins }
corresponding states [PHYSICAL CHEMISTRY] The condition when two or more substances are at the same reduced pressures, the same reduced temperatures, and the same reduced volumes.
{ kär mid bullet schwa spänd mid bullet i engi st a macr ts }
corridor [ECOLOGY] A land bridge that allows free migration of fauna in both directions.
{ kär mid bullet schwa mid bullet d schwa r }
corrie See cirque
{ k r mid bullet }
Corrigan's pulse [MEDICINE] A pulse characterized by a rapid, forceful ascent (water-hammer quality) and rapid downstroke or descent (collapsing quality); seen with aortic regurgitation and hyperkinetic circulatory states.
{ kär mid bullet schwa mid bullet g schwa nz p schwa ls }
Corrodentia [INVERTEBRATE ZOOLOGY] The equivalent name for Psocoptera.
{ k r mid bullet schwa dench mid bullet schwa }
corroding lead [METALLURGY] Lead that can be corroded to make white lead.
{ k schwa r o macr d mid bullet i engi led }
corrosion [GEOCHEMISTRY] Chemical erosion by motionless or moving agents.
[METALLURGY] Gradual destruction of a metal or alloy due to chemical processes such as oxidation or the action of a chemical agent.
{ k schwa r o macr mid bullet zh schwa n }
corrosion border See corrosion rim
{ k schwa r o macr mid bullet zh schwa n b rd mid bullet schwa r }
corrosion cell [METALLURGY] A condition on a metal surface in which a flow of electric current occurs between the metal surface and an electrolyte with which it is in contact sufficient to cause the metal to degrade.
{ k schwa r o macr mid bullet zh schwa n sel }
corrosion control See corrosion protection
{ k schwa r o macr mid bullet zh schwa n k schwa n tr o macr l }
corrosion coupon See coupon
{ k schwa r o macr mid bullet zh schwa n kü pän }
corrosion fatigue [METALLURGY] Damage to or failure of a metal due to corrosion combined with fluctuating fatigue stresses.
{ k schwa r o macr mid bullet zh schwa n f schwa t g }
corrosion fatigue limit [METALLURGY] The maximum stress that a corroded material can withstand for a given number of stress reversals.
{ k schwa r o macr mid bullet zh schwa n f schwa t g lim mid bullet schwa t }
corrosion number See acid number
{ k schwa r o macr mid bullet zh schwa n n schwa m mid bullet b schwa r }
corrosion potential [METALLURGY] The measure of corroding surface potential in an electrolyte in relation to a reference electrode while the circuit is open.
{ k schwa r o macr mid bullet zh schwa n p schwa ten mid bullet ch schwa l }
corrosion protection [METALLURGY] The minimization of corrosion by coating with a protective metal, with an oxide or phosphide or similar substance, or with a protective paint, or by rendering the metal passive.Also known as corrosion control.
{ k schwa r o macr mid bullet zh schwa n pr schwa tek mid bullet sh schwa n }
corrosion rim [MINERALOGY] A modification of the outlines of a porphyritic crystal due to the corrosive action of a magma on previously stable minerals.Also known as corrosion border.
{ k schwa r o macr mid bullet zh schwa n rim }
corrosion test [METALLURGY] Any of various tests to determine the resistance of a metal to chemical attack.
{ k schwa r o macr mid bullet zh schwa n test }
corrosive [MATERIALS] A substance that causes corrosion.
{ k schwa r o macr mid bullet siv }
corrosive flux [METALLURGY] A soldering flux, usually composed of inorganic salts and acids, which provides oxide removal of the base metal upon application of solder; flux remaining on the base metal is corrosive and should be removed.
{ k schwa r o macr mid bullet siv fl schwa ks }
corrosiveness [METALLURGY] The tendency of a metal to wear away another by chemical attack.
{ k schwa r o macr mid bullet siv mid bullet n schwa s }
corrosive product [CHEMICAL ENGINEERING] In petroleum refining, a product that contains a quantity of corrosion-inducing compounds in excess of the limits specified for products classified as sweet.
{ k schwa r o macr mid bullet siv präd mid bullet schwa kt }
corrosive sublimate See mercuric chloride
{ k schwa r o macr mid bullet siv s schwa b mid bullet l schwa m a macr t }
corrugated bar [DESIGN ENGINEERING] Steel bar with transverse ridges; used in reinforced concrete.
{ kär mid bullet schwa g a macr d mid bullet schwa d bär }
corrugated fastener [DESIGN ENGINEERING] A thin corrugated strip of steel that can be hammered into a wood joint to fasten it.
{ kär mid bullet schwa g a macr d mid bullet schwa d fas mid bullet n schwa r }
corrugated lens [OPTICS] A lens having circular sections cut out from the surface to reduce its weight without lowering its focal power.
{ kär mid bullet schwa g a macr d mid bullet schwa d lenz }
corrugating [DESIGN ENGINEERING] Forming straight, parallel, alternate ridges and grooves in sheet metal, cardboard, or other material.
{ kär mid bullet schwa g a macr d mid bullet i engi }
corrupt [COMPUTER SCIENCE] To destroy or alter information so that it is no longer reliable.
{ k schwa r schwa pt }
corsite [PETROLOGY] A spheroidal variety of gabbro.Also known as miagite; napoleonite.
{ k r s imacr t }
cortex [ANATOMY] The outer portion of an organ or structure, such as of the brain and adrenal glands.
[BOTANY] A primary tissue in roots and stems of vascular plants that extends inward from the epidermis to the phloem.
[CYTOLOGY] A peripheral layer in many cells that includes the plasma membrane and associated cytoskeletal and extracellular components.
[INVERTEBRATE ZOOLOGY] The peripheral layer of certain protozoans.
{ k r teks }
cortical granule [CYTOLOGY] Any of the round to elliptical membrane- bound bodies that occur in the cortex of animal oocytes, contain mucopolysaccharides, and participate in formation of the fertilization membrane.
{ k rd mid bullet schwa mid bullet k schwa l gran mid bullet y schwa l }
cortical stimulator [MEDICINE] An electronic instrument used in nerve and mental therapy to deliver an electric shock of prescribed strength by means of a pulsating current.
{ k rd mid bullet schwa mid bullet k schwa l stim mid bullet y schwa l a macr d mid bullet schwa r }
corticoid See adrenal cortex hormone
{ k rd mid bullet schwa k id }
corticosteroid [BIOCHEMISTRY] 1. Any steroid hormone secreted by the adrenal cortex of vertebrates. 2. Any steroid with properties of an adrenal cortex steroid.
{ brvbar k rd mid bullet schwa k o macr stir id }
corticosterone [BIOCHEMISTRY] C21H30O4 A steroid hormone produced by the adrenal cortex of vertebrates that stimulates carbohydrate synthesis and protein breakdown and is antagonistic to the action of insulin.
{ k rd mid bullet schwa käs mid bullet t schwa r o macr n }
corticotrophic [PHYSIOLOGY] Having an effect on the adrenal cortex.
{ brvbar k rd mid bullet schwa k o macr brvbar trä mid bullet fik }
corticotropin [BIOCHEMISTRY] A hormonal preparation having adrenocorticotropic activity, derived from the adenohypophysis of certain domesticated animals.
{ k rd mid bullet schwa k o macr tr o macr mid bullet p schwa n }
corticotropin-releasing hormone [BIOCHEMISTRY] A substance produced by the hypothalamus that stimulates the pituitary gland to produce adrenocorticotropic hormone (ACTH). Abbreviated CRH.
{ k rd mid bullet schwa mid bullet k o macr tr o macr mid bullet p schwa n ri brvbar l s mid bullet i engi h r m o macr n }
cortin unit [BIOLOGY] A unit for the standardization of adrenal cortical hormones.
{ k rt mid bullet schwa n yü mid bullet n schwa t }
cortisol See hydrocortisone
{ k rd mid bullet schwa s l }
cortisone [BIOCHEMISTRY] C21H28O5 A steroid hormone produced by the adrenal cortex of vertebrates that acts principally in carbohydrate metabolism.
{ k rd mid bullet schwa s o macr n }
cortlandite [PETROLOGY] A peridotite consisting of large crystals of hornblende with poikilitically included crystals of olivine.Also known as hudsonite.
{ k rt mid bullet l schwa n d imacr t }
corundum [MINERALOGY] Al2O3 A hard mineral occurring in various colors and crystallizing in the hexagonal system; crystals are usually prismatic or in rounded barrel shapes; gem varieties are ruby and sapphire.
{ k schwa r schwa n mid bullet d schwa m }
corvette [NAVAL ARCHITECTURE] 1. A warship with a continuous deck from fore to stern, usually with no structure above, and usually with only one row of guns. 2. A very maneuverable escort ship having antisubmarine and antiaircraft guns, depth charges, and detection equipment.
{ k r vet }
Corvidae [VERTEBRATE ZOOLOGY] A family of large birds in the order Passeriformes having stout, long beaks; includes the crows, jays, and magpies.
{ k r mid bullet v schwa d }
Corvus [ASTRONOMY] A constellation, right ascension 12 hours, declination 20°S.Abbreviated Crv.Also known as Crow.
{ k r mid bullet v schwa s }
corvusite [MINERALOGY] V2O4.6V2O5.nH2O A blue- black to brown mineral consisting of a hydrous oxide of vanadium; occurs in massive form.
{ k r mid bullet v schwa s imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Corylophidae [INVERTEBRATE ZOOLOGY] The equivalent name for Orthoperidae.
{ [image] k [image] r mid bullet schwa [image] läf mid bullet schwa [image] d [image] }
corymb [BOTANY] An inflorescence in which the flower stalks arise at different levels but reach the same height, resulting in a flat-topped cluster.
{ [image] k [image] [image] rim }
corymbose [BOTANY] Resembling or pertaining to a corymb.
{ k schwa [image] rim [image] b o macr s }
Corynebacteriaceae [MICROBIOLOGY] Formerly a family of nonsporeforming, usually nonmotile rod-shaped bacteria in the order Eubacteriales including animal and plant parasites and pathogens.
{ brvbar k [image] r mid bullet schwa [image] n [image] [image] bak [image] tir mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
corynebacteriophage [VIROLOGY] Any bacteriophage able to infect Corynebacterium species.
{ brvbar k [image] r mid bullet schwa [image] n [image] mid bullet bak [image] tir mid bullet [image] mid bullet schwa [image] f a macr zh }
Corynebacterium [MICROBIOLOGY] A genus of gram-positive, straight or slightly curved rods in the coryneform group of bacteria; club-shaped swellings are common; includes human and animal parasites and pathogens, and plant pathogens.
{ brvbar k [image] r mid bullet schwa [image] n [image] mid bullet bak [image] tir mid bullet [image] mid bullet schwa m }
Corynebacterium diphtheriae [MICROBIOLOGY] A facultatively aerobic, nonmotile species of bacteria that causes diphtheria in humans.Also known as Klebs-Loeffler bacillus.
{ brvbar k [image] r mid bullet schwa [image] n [image] mid bullet bak [image] tir mid bullet [image] mid bullet schwa m dif [image] thir mid bullet [image] [image] imacr }
Coryphaenidae [VERTEBRATE ZOOLOGY] A family of pelagic fishes in the order Perciformes characterized by a blunt nose and deeply forked tail.
{ [image] k [image] r mid bullet schwa [image] f [image] n mid bullet schwa [image] d [image] }
Coryphodontidae [PALEONTOLOGY] The single family of the Coryphodontoidea, an extinct superfamily of mammals.
{ [image] k [image] r mid bullet schwa mid bullet f schwa [image] dän mid bullet t schwa [image] d [image] }
Coryphodontoidea [PALEONTOLOGY] A superfamily of extinct mammals in the order Pantodonta.
{ [image] k [image] r mid bullet schwa mid bullet f schwa [image] dän [image] t [image] id mid bullet [image] mid bullet schwa }
coryza [MEDICINE] Inflammation of the mucous membranes of the nose, usually marked by sneezing and discharge of watery mucous.
{ k schwa [image] r imacr mid bullet z schwa }
cos See cosine function
cosalite [MINERALOGY] Pb2Bi2S5 A lead-gray or steel-gray mineral consisting of lead, bismuth, and sulfur; specific gravity is 6.39-6.75.
{ [image] k o macr mid bullet z schwa [image] l imacr t }
cosecant [MATHEMATICS] The reciprocal of the sine.Denoted csc.
{ k o macr [image] s [image] [image] kant }
cosecant antenna [ELECTROMAGNETISM] An antenna that gives a beam whose amplitude varies as the cosecant of the angle of depression below the horizontal; used in navigation radar.
{ k o macr [image] s [image] [image] kant an [image] ten mid bullet schwa }
cosecant-squared antenna [ELECTROMAGNETISM] An antenna that has a cosecant- squared pattern.
{ k o macr [image] s [image] [image] kant brvbar skwerdan [image] ten mid bullet schwa }
cosecant-squared pattern [ELECTROMAGNETISM] A ground radar-antenna radiation pattern that sends less power to nearby objects than to those farther away in the same sector; the field intensity varies as the square of the cosecant of the elevation angle.
{ k o macr [image] s [image] [image] kant brvbar skwerd [image] pad mid bullet schwa rn }
coset [MATHEMATICS] For a subgroup of a group, a set consisting of all elements of the form xh or of all elements of the form hx, where h is an element of the subgroup and x is a fixed element of the group.
{ [image] k o macr [image] set }
cosh See hyperbolic cosine
cosine emission law [OPTICS] The law that the energy emitted by a radiating surface in any direction is proportional to the cosine of the angle which that direction makes with the normal.
{ [image] k o macr [image] s imacr n i [image] mish mid bullet schwa n [image] l [image] }
cosine function [MATHEMATICS] In a right triangle with an angle [image], the cosine function gives the ratio of adjacent side to hypotenuse; more generally, it is the function which assigns to any real number [image] the abscissa of the point on the unit circle obtained by moving from (1,0) counterclockwise [image] units along the circle, or clockwise [image] units if [image] is less than 0.Denoted cos.
{ [image] k o macr [image] s imacr n [image] f schwa engi k mid bullet sh schwa n }
cosine pulse [PHYSICS] A pulse whose amplitude varies during some time interval in proportion to the cosine function over the range from - [image] /2 to [image] /2, and vanishes outside this time interval.
{ [image] k o macr [image] s imacr n [image] p schwa ls }
cosine series [MATHEMATICS] A Fourier series that contains only terms that are even in the independent variable, that is, the constant term and terms involving the cosine function.
{ [image] k o macr [image] s imacr n [image] sir mid bullet [image] z }
cosine-squared pulse [PHYSICS] A pulse whose amplitude varies during some time interval in proportion to the square of the cosine function over the range from - [image] /2 to [image] /2, and vanishes outside this time interval.
{ [image] k o macr [image] s imacr n brvbar skwerd [image] p schwa ls }
cosine winding [ELECTRONICS] A winding used in the deflection yoke of a cathode-ray tube to prevent changes in focus as the beam is deflected over the entire area of the screen.
{ [image] k o macr [image] s imacr n [image] w imacr nd mid bullet i engi }
cosmic [ASTRONOMY] Pertaining to the cosmos, the vast extraterrestrial regions of the universe.
{ [image] käz mid bullet mik }
cosmic abundance [ASTRONOMY] The amount of a substance believed to be present in the entire universe, relative to other substances.
{ [image] käz mid bullet mik schwa [image] b schwa n mid bullet d schwa ns }
cosmic background radiation See cosmic microwave radiation
{ [image] käz mid bullet mik brvbar bak [image] gra udot nd [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
cosmic censorship hypothesis [ASTRONOMY] The hypothesis that a system which evolves according to the equations of general relativity from an initial state that does not have singularities or any unusual properties will not develop any space-time singularities that would be visible from large distances.
{ [image] käz mid bullet mik [image] sen mid bullet s schwa r [image] ship h imacr [image] päth mid bullet schwa mid bullet s schwa s }
cosmic dust [ASTRONOMY] Fine particles of solid matter forming clouds in interstellar space.
{ [image] käz mid bullet mik [image] d schwa st }
cosmic electrodynamics [ASTROPHYSICS] The science concerned with electromagnetic phenomena in ionized media encountered in interstellar space, in stars, and above the atmosphere.
{ [image] käz mid bullet mik i [image] lek mid bullet tr o macr mid bullet d schwa [image] nam mid bullet iks }
cosmic expansion [ASTRONOMY] The recession of all distant galaxies from each other, as manifested in the red shift of their spectral lines.
{ [image] käz mid bullet mik ik [image] span mid bullet sh schwa n }
cosmic light [ASTRONOMY] The contribution to the brightness of the night sky from all unresolved extragalactic sources.
{ [image] käz mid bullet mik [image] l imacr t }
cosmic microwave background See cosmic microwave radiation
{ [image] käz mid bullet mik [image] m imacr mid bullet kr o macr [image] w a macr v [image] bak [image] gra udot nd }
cosmic microwave radiation [ASTRONOMY] A nearly uniform flux of microwave radiation that is believed to permeate all of space and to have originated in the big bang. Also known as cosmic background radiation; cosmic microwave background; microwave background.
{ [image] käz mid bullet mik [image] m imacr mid bullet kr o macr [image] w a macr v [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
cosmic noise [COMMUNICATIONS] Radio static caused by a phenomenon outside the earth's atmosphere, such as sunspots.
{ [image] käz mid bullet mik [image] n [image] iz }
cosmic radiation See cosmic rays
{ [image] käz mid bullet mik [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
cosmic radio waves [ASTRONOMY] Radio waves reaching the earth from interstellar or intergalactic sources.
{ [image] käz mid bullet mik [image] r a macr d mid bullet [image] mid bullet o macr [image] w a macr vz }
cosmic rays [NUCLEAR PHYSICS] Electrons and the nuclei of atoms, largely hydrogen, that impinge upon the earth from all directions of space with nearly the speed of light.Also known as cosmic radiation; primary cosmic rays.
{ [image] käz mid bullet mik [image] r a macr z }
cosmic-ray shower [NUCLEAR PHYSICS] The simultaneous appearance of a number of downward-directed ionizing particles, with or without accompanying photons, caused by a single cosmic ray.Also known as air shower; shower.
{ [image] käz mid bullet mik [image] r a macr [image] sha udot mid bullet schwa r }
cosmic-ray telescope [ENGINEERING] Any device for detecting and determining the directions of either cosmic-ray primary protons and heavier-element nuclei, or the products produced when these particles interact with the atmosphere.
[NUCLEONICS] An array of counters, sensitive to the direction of the rays detected.
{ [image] käz mid bullet mik [image] r a macr [image] tel mid bullet schwa [image] sk o macr p }
cosmic sediment [GEOLOGY] Particles of extraterrestrial origin which are observed as black magnetic spherules in deep-sea sediments.
{ [image] käz mid bullet mik [image] sed mid bullet schwa mid bullet m schwa nt }
cosmic string [ASTRONOMY] A hypothetical relic of the early universe, postulated to have a diameter of the order of 10-35 meter and a linear density of the order of 4 times 1022 kilograms per meter, and to be either infinitely long or in the form of a closed curve.
{ [image] käz mid bullet mik [image] stri engi }
cosmic year [ASTRONOMY] The period of rotation of the Milky Way Galaxy, about 220 million years.
{ [image] käz mid bullet mik [image] yir }
Cosmocercidae [INVERTEBRATE ZOOLOGY] A group of nematodes assigned to the suborder Oxyurina by some authorities and to the suborder Ascaridina by others.
{ [image] käz mid bullet m schwa [image] s schwa r mid bullet s schwa [image] d [image] }
Cosmocercoidea [INVERTEBRATE ZOOLOGY] A superfamily of parasitic nematodes having either three or six lips surrounding a weakly developed stoma.
{ [image] käz mid bullet m o macr mid bullet s schwa r [image] k [image] id mid bullet [image] mid bullet schwa }
cosmochemistry [ASTROPHYSICS] The branch of science which treats of the chemical composition of the universe and its origin.
{ brvbar käz mid bullet m o macr brvbar kem mid bullet schwa mid bullet str [image] }
cosmochlore See ureyite
{ [image] käz mid bullet m schwa [image] kl [image] r }
cosmogony [ASTROPHYSICS] Study of the origin and evolution of specific astronomical systems and of the universe as a whole.
{ käz [image] mäg mid bullet schwa mid bullet n [image] }
cosmoid scale [VERTEBRATE ZOOLOGY] A structure in the skin of primitive rhipidistians and dipnoans that is composed of enamel, a dentine layer (cosmine), and laminated bone.
{ [image] käz [image] m [image] id [image] sk a macr l }
cosmological [ASTRONOMY] Relating to the overall structure of the universe.
{ brvbar käz mid bullet m schwa brvbar läj mid bullet schwa mid bullet k schwa l }
cosmological constant [RELATIVITY] The multiplicative constant for a term proportional to the metric in Einstein's equation relating the curvature of space to the energy-momentum tensor.
{ brvbar käz mid bullet m schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] kän mid bullet st schwa nt }
cosmological principle [ASTRONOMY] The assumption made in most theories of cosmology that the universe is homogeneous on a large scale.
{ brvbar käz mid bullet m schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] prin mid bullet s schwa mid bullet p schwa l }
cosmological redshift [ASTRONOMY] The red shift that can be ascribed entirely to the general expansion of space-time initiated by the big bang.
{ brvbar käz mid bullet m schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] red [image] shift }
cosmological term [RELATIVITY] A term proportional to the metric tensor in Einstein's field equations for special relativity.
{ brvbar käz mid bullet m schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] t schwa rm }
cosmology [ASTRONOMY] The study of the overall structure of the physical universe.
{ käz [image] mäl mid bullet schwa mid bullet j [image] }
cosmonaut [AEROSPACE ENGINEERING] A Soviet astronaut.
{ [image] käz mid bullet m schwa [image] n [image] t }
cosmopolitan [ECOLOGY] Having a worldwide distribution wherever the habitat is suitable, with reference to the geographical distribution of a taxon.
{ brvbar käz mid bullet m schwa brvbar päl mid bullet schwa t mid bullet schwa n }
cosolvent [CHEMICAL ENGINEERING] During chemical processing, a second solvent added to the original solvent, generally in small concentrations, to form a mixture that has greatly enhanced solvent powers due to synergism.
{ k o macr [image] säl mid bullet v schwa nt }
cospectrum [PHYSICS] 1. The spectral decomposition of the in- phase components of the covariance of two functions of time. 2. The real part of the cross spectrum of two functions.
{ brvbar k o macr [image] spek mid bullet tr schwa m }
Cossidae [INVERTEBRATE ZOOLOGY] The goat or carpenter moths, a family of heavy- bodied lepidopteran insects in the superfamily Cossoidea having the abdomen extending well beyond the hindwings.
{ [image] käs mid bullet schwa [image] d [image] }
Cosslett process [METALLURGY] A process in which iron or steel articles immersed for 3 or 4 hours in a boiling solution, made by mixing iron filings with concentrated phosphoric acid, H3PO4 (sufficient to form a paste), and then adding to weak phosphoric acid, become coated with a rust-resisting deposit of basic ferrous phosphate.
{ [image] käs mid bullet l schwa t [image] präs mid bullet schwa s }
Cossoidea [INVERTEBRATE ZOOLOGY] A monofamilial superfamily of lepidopteran insects belonging to suborder Heteroneura.
{ k schwa [image] s id mid bullet mid bullet schwa }
Cossuridae [INVERTEBRATE ZOOLOGY] A family of fringe worms belonging to the Sedentaria.
{ k schwa sy udot r mid bullet schwa d }
Cossyphodidae [INVERTEBRATE ZOOLOGY] The lively ant guest beetles, a small family of coleopteran insects in the superfamily Tenebrionoidea.
{ käs mid bullet schwa fä mid bullet d schwa d }
costa [BIOLOGY] A rib or riblike structure.
[BOTANY] The midrib of a leaf.
[INVERTEBRATE ZOOLOGY] The anterior vein of an insect's wing.
{ käs mid bullet t schwa }
costa bulb [NAVAL ARCHITECTURE] A streamlined body of revolution integral with a rudder and directly in line with the propeller, designed to improve propulsion efficiency of ships.
{ käs mid bullet t schwa b schwa lb }
cost accounting [INDUSTRIAL ENGINEERING] The branch of accounting in which one records, analyzes, and summarizes costs of material, labor, and burden, and compares these actual costs with predetermined budgets and standards.
{ k st schwa ka udot nt mid bullet i engi }
Costaceae [BOTANY] A family of monocotyledonous plants in the order Zingiberales distinguished by having one functional stamen with two pollen sacs and spirally arranged leaves and bracts.
{ k s t a macr s mid bullet }
costal cartilage [ANATOMY] The cartilage occupying the interval between the ribs and the sternum or adjacent cartilages.
{ käst mid bullet schwa l brvbar kärd mid bullet schwa l mid bullet ij }
costal process [ANATOMY] An anterior or ventral projection on the lateral part of a cervical vertebra.
[EMBRYOLOGY] An embryonic rib primordium, the ventrolateral outgrowth of the caudal, denser half of a sclerotome.
{ käst mid bullet schwa l brvbar präs mid bullet schwa s }
cost analysis [INDUSTRIAL ENGINEERING] Analysis of the factors contributing to the costs of operating a business and of the costs which will result from alternative procedures, and of their effects on profits.
{ k st schwa nal mid bullet schwa mid bullet s schwa s }
costate [BIOLOGY] Having ribs or ridges.
{ kä st a macr t }
cost control See industrial cost control
{ k st k schwa n tr o macr l }
cost engineering [INDUSTRIAL ENGINEERING] A branch of industrial engineering concerned with cost estimation, cost control, business planning and management, profitability analysis, and project management, planning, and scheduling.
{ k st en mid bullet j schwa nir mid bullet i engi }
Coster-Kronig transition [ATOMIC PHYSICS] An Auger transition in which the vacant electron level is filled by an electron from a higher subshell of the same shell.
{ kas mid bullet t schwa r kr o macr nig tran zi mid bullet sh schwa n }
cost function [SYSTEMS ENGINEERING] In decision theory, a loss function which does not depend upon the decision rule.
{ k st f schwa engi k mid bullet sh schwa n }
cost-plus contract [ENGINEERING] A contract under which a contractor furnishes all material, construction equipment, and labor at actual cost, plus an agreed-upon fee for his services.
{ brvbar k st pl schwa s kän trakt }
cot See cotangent
cotangent [MATHEMATICS] The reciprocal of the tangent.Denoted cot; ctn.
{ k o macr tan mid bullet j schwa nt }
cotar [ENGINEERING] A passive system used for tracking a vehicle in space by determining the line of direction between a remote ground-based receiving antenna and a telemetering transmitter in the missile, using phase-comparison techniques.Derived from correlated orientation tracking and range.
{ k o macr tär }
cotat [ENGINEERING] A trajectory-measuring system using several antenna base lines, each separated by large distances, to measure direction cosines to an object; then the object's space position is computed by triangulation.Derived from correlation tracking and triangulation.
{ k o macr tat }
cotectic [PHYSICAL CHEMISTRY] Referring to conditions of pressure, temperature, and composition under which two or more solid phases crystallize at the same time, with no resorption, from a single liquid over a finite range of decreasing temperature.
{ k o macr tek mid bullet tik }
cotectic crystallization [PHYSICAL CHEMISTRY] Simultaneous crystallization of two or more solid phases from a single liquid over a finite range of falling temperature without resorption.
{ k o macr tek mid bullet tik krist mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
coterminal angles [MATHEMATICS] Two angles that have the same initial line and the same terminal line and therefore differ by a multiple of 2 radians or 360°.
{ brvbar k o macr brvbar t schwa rm mid bullet schwa n mid bullet schwa l a engi mid bullet g schwa lz }
coth See hyperbolic cotangent
cotidal chart [MAPPING] A chart of cotidal lines that show approximate locations of high water at hourly intervals as measured from a reference meridian, usually Greenwich.
{ k o macr t imacr d mid bullet schwa l chärt }
cotidal hour [ASTRONOMY] The average interval expressed in solar or lunar hours between the moon's passage over the meridian of Greenwich and the following high water at a specified place.
{ k o macr t imacr d mid bullet schwa l a udot mid bullet schwa r }
cotidal line [MAPPING] A line on a chart passing through all points where high water occurs at the same time.
{ k o macr t imacr d mid bullet schwa l l imacr n }
Cotingidae [VERTEBRATE ZOOLOGY] The cotingas, a family of neotropical suboscine birds in the order Passeriformes.
{ k o macr tin mid bullet j schwa d }
cotter [DESIGN ENGINEERING] A tapered piece that can be driven in a tapered hole to hold together an assembly of machine or structural parts.
{ käd mid bullet schwa r }
cottered joint [MECHANICAL ENGINEERING] A joint in which a cotter, usually a flat bar tapered on one side to ensure a tight fit, transmits power by shear on an area at right angles to its length.
{ käd mid bullet schwa rd j int }
cotter pin [DESIGN ENGINEERING] A split pin, inserted into a hole, to hold a nut or cotter securely to a bolt or shaft, or to hold a pair of hinge plates together.
{ käd mid bullet schwa r pin }
Cottidae [VERTEBRATE ZOOLOGY] The sculpins, a family of perciform fishes in the suborder Cottoidei.
{ käd mid bullet schwa d }
Cottiformes [VERTEBRATE ZOOLOGY] An order set up in some classification schemes to include the Cottoidei.
{ käd mid bullet schwa f r m z }
Cottoidei [VERTEBRATE ZOOLOGY] The mail-cheeked fishes, a suborder of the order Perciformes characterized by the expanded third infraorbital bone.
{ k schwa t id mid bullet imacr }
cotton [BOTANY] Any plant of the genus Gossypium in the order Malvales; cultivated for the fibers obtained from its encapsulated fruits or bolls.
[TEXTILES] The most economical natural fiber, obtained from plants of the genus Gossypium, used in making fabrics, cordage, and padding and for producing artificial fibers and cellulose.
{ kät mid bullet schwa n }
cotton anthracnose [PLANT PATHOLOGY] A fungus disease of cotton caused by Glomerella gossypii and characterized by reddish-brown to light- colored or necrotic spots.
{ kät mid bullet schwa n an thrak n o macr s }
Cotton balance [ENGINEERING] A device which employs a current-carrying conductor of special shape to determine the strength of a magnetic field.
{ kät mid bullet schwa n bal mid bullet schwa ns }
cotton ball See ulexite
{ kät mid bullet schwa n b l }
cotton-belt climate [CLIMATOLOGY] A type of warm climate characterized by dry winters and rainy summers; that is, a monsoon climate, in contrast to a Mediterranean climate.
{ kät mid bullet schwa n belt kl imacr mid bullet m schwa t }
Cotton effect [ANALYTICAL CHEMISTRY] The characteristic wavelength dependence of the optical rotatory dispersion curve or the circular dichroism curve or both in the vicinity of an absorption band.
{ kät mid bullet schwa n i fekt }
cotton gin [TEXTILES] A machine that separates cottonseed from the fibers.
{ kät mid bullet schwa n jin }
cottonmouth See water moccasin
{ kät mid bullet schwa n ma udot th }
Cotton-Mouton birefringence See Cotton-Mouton effect
{ brvbar kät mid bullet schwa n brvbar mü mid bullet ton b imacr mid bullet ri frin mid bullet j schwa ns }
Cotton-Mouton constant [OPTICS] A constant giving the strength of the Cotton-Mouton effect in a liquid; when multiplied by the path length and the square of the magnetic field, it gives the phase difference between the components of light parallel and perpendicular to the field.
{ brvbar kät mid bullet schwa n brvbar mü mid bullet ton kän mid bullet st schwa nt }
Cotton-Mouton effect [OPTICS] The double refraction (birefringence) of light in a liquid in a magnetic field at right angles to the direction of light propagation.Also known as Cotton-Mouton birefringence.
{ brvbar kät mid bullet schwa n brvbar mü mid bullet ton i brvbar fekt }
cotton oil [MATERIALS] The yellow, viscous fixed oil, containing principally linoleic acid, pressed from the seeds of various Gossypium species; the refined oil is colorless and used in foods and some pharmaceutical preparations.Also known as cottonseed oil; oleum gossypii seminis.
{ kät mid bullet schwa n il }
cotton root rot [PLANT PATHOLOGY] A fungus disease of cotton caused by Phymatotrichum omnivorum and marked by bronzing of the foliage followed by sudden wilting and death of the plant.
{ kät mid bullet schwa n rüt rät }
cotton rust [PLANT PATHOLOGY] A fungus disease of cotton caused by Puccinia stakmanii producing low, greenish-yellow or orange elevations on the undersurface of leaves.
{ kät mid bullet schwa n r schwa st }
cottonseed oil See cotton oil
{ kät mid bullet schwa n s d il }
cotton staple [TEXTILES] Natural cotton fiber.
{ kät mid bullet schwa n brvbar st a macr mid bullet p schwa l }
cotton wax [MATERIALS] The wax composing cottonseed coating.
{ kät mid bullet schwa n waks }
cotton wilt [PLANT PATHOLOGY] 1. A fungus disease of cotton caused by Fusarium vasinfectum growing in the water-conducting vessels and characterized by wilt, yellowing, blighting, and death. 2. A fungus blight of cotton caused by Verticillium albo-atrum and characterized by yellow mottling of the foliage.
{ kät mid bullet schwa n wilt }
cottonwood [BOTANY] Any of several poplar trees (Populus) having hairy, encapsulated fruit.
{ kät mid bullet schwa n w udot d }
cottony rot [PLANT PATHOLOGY] A fungus disease of many plants, especially citrus trees, marked by fluffy white growth caused by Sclerotinia sclerotiorum, in which there is stem wilt and rot.
{ kät mid bullet schwa n mid bullet rät }
Cottrell atmosphere [SOLID-STATE PHYSICS] A cluster of impurity atoms surrounding a dislocation in a crystal.
{ kä brvbar trel at mid bullet m schwa sfir }
Cottrell hardening [SOLID-STATE PHYSICS] Hardening of a material caused by locking of its dislocations when impurity atoms whose size differs from that of the solvent cluster around them.
{ kä mid bullet tr schwa l härd mid bullet schwa n mid bullet i engi }
Cottrell precipitator [ENGINEERING] A machine for removing dusts and mists from gases, in which the gas passes through a grounded pipe with a fine axial wire at a high negative voltage, and particles are ionized by the corona discharge of the wire and migrate to the pipe.
{ kä mid bullet tr schwa l pr schwa sip mid bullet schwa t a macr d mid bullet schwa r }
cotunnite [MINERALOGY] PbCl2 An alteration product of galena; a soft, white to yellowish mineral that crystallizes in the orthorhombic crystal system.
{ k schwa t schwa n imacr t }
cotyledon [BOTANY] The first leaf of the embryo of seed plants.
{ käd mid bullet schwa l d mid bullet schwa n }
cotylocercous cercaria [INVERTEBRATE ZOOLOGY] A digenetic trematode larva characterized by a sucker or adhesive gland on the tail.
{ käd mid bullet schwa l äs mid bullet schwa mid bullet r schwa s s schwa r kar mid bullet mid bullet schwa }
Cotylosauria [PALEONTOLOGY] An order of primitive reptiles in the subclass Anapsida, including the stem reptiles, ancestors of all of the more advanced Reptilia.
{ brvbar käd mid bullet schwa l mid bullet schwa brvbar s r mid bullet mid bullet schwa }
cotype See syntype
{ k o macr t imacr p }
coudé focus [OPTICS] Focus achieved with a coudé telescope.
{ kü d a macr f o macr mid bullet k schwa s }
coudé-Newtonian-Cassegrain telescope [OPTICS] A reflecting telescope designed so that observations can be made at the coudé, Newtonian, or Cassegrain focus.
{ kü d a macr nü t o macr n mid bullet mid bullet schwa n kas mid bullet gran tel mid bullet schwa sk o macr p }
coudé spectrograph [SPECTROSCOPY] A stationary spectrograph that is attached to the tube of a coudé telescope.
{ kü d a macr spek mid bullet tr schwa graf }
coudé spectroscopy [SPECTROSCOPY] The production and investigation of astronomical spectra using a coudé spectrograph.
{ kü d a macr spek träs mid bullet k schwa mid bullet p }
coudé telescope [OPTICS] An instrument in which light is reflected along the polar axis to come to focus at a fixed place where it is viewed through a fixed eyepiece or where a spectrograph can be mounted.
{ kü d a macr tel mid bullet schwa sk o macr p }
Couette flow [FLUID MECHANICS] Low-speed, steady motion of a viscous fluid between two infinite plates moving parallel to each other.
{ kü et fl o macr }
Couette-Taylor flow [FLUID MECHANICS] The flow of a fluid within the annular space between two concentric cylinders when one or both of the cylinders rotate.
{ kü et t a macr mid bullet l schwa r fl o macr }
Couette viscometer [ENGINEERING] A viscometer in which the liquid whose viscosity is to be measured fills the space between two vertical coaxial cylinders, the inner one suspended by a torsion wire; the outer cylinder is rotated at a constant rate, and the resulting torque on the inner cylinder is measured by the twist of the wire.Also known as rotational viscometer.
{ kü et vis käm mid bullet schwa d mid bullet schwa r }
cougar See puma
{ kü mid bullet g schwa r }
cough [MEDICINE] A sudden, violent expulsion of air after deep inspiration and closure of the glottis.
{ k f }
Couinae [VERTEBRATE ZOOLOGY] The couas, a subfamily of Madagascan birds in the family Cuculidae.
{ kü mid bullet schwa n }
coul See coulomb
coulee [GEOLOGY] 1. A thick, solidified sheet or stream of lava. 2. A steep-sided valley or ravine, sometimes with a stream at the bottom.
{ kü l a macr }
coulisse [ENGINEERING] A piece of wood that has a groove cut in it to enable another piece of wood to slide in it.Also known as cullis.
{ kü l s }
coulomb [ELECTRICITY] A unit of electric charge, defined as the amount of electric charge that crosses a surface in 1 second when a steady current of 1 absolute ampere is flowing across the surface; this is the absolute coulomb and has been the legal standard of quantity of electricity since 1950; the previous standard was the international coulomb, equal to 0.999835 absolute coulomb.Abbreviated coul.Symbolized C.
{ kü läm }
Coulomb attraction [ELECTRICITY] The electrostatic force of attraction exerted by one charged particle on another charged particle of opposite sign.Also known as electrostatic attraction.
{ kü läm schwa trak mid bullet sh schwa n }
Coulomb barrier [NUCLEAR PHYSICS] 1. The Coulomb repulsion which tends to keep positively charged bombarding particles out of the nucleus. 2. Specifically, the Coulomb potential associated with this force.
{ kü läm bar mid bullet mid bullet schwa r }
Coulomb crystal [ATOMIC PHYSICS] A crystalline array that is formed from laser-cooled ions stored in an electromagnetic trap and in which the relative positions of the ions are approximately fixed and are determined by the balance between the confining forces of the trap and the Coulomb repulsion of the ions.Also known as ion crystal.
[CRYOGENICS] A structure formed by electrons trapped at a liquid helium surface at sufficiently high electron densities and low temperatures, in which the electrons occupy the points of a two-dimensional hexagonal lattice.
{ kü läm krist mid bullet schwa l }
Coulomb energy [PHYSICAL CHEMISTRY] The energy associated with the electrostatic interaction between two or more electron distributions in terms of which the actual electron distribution of a covalent bond is described.
[PHYSICS] The part of the binding energy of a system of particles, such as an atomic nucleus of a solid, which is associated with electrostatic forces between the particles.
{ kü läm en mid bullet schwa r mid bullet j }
Coulomb excitation [NUCLEAR PHYSICS] Inelastic scattering of a positively charged particle by a nucleus and excitation of the nucleus, caused by the interaction of the nucleus with the rapidly changing electric field of the bombarding particle.
{ kü läm ek s imacr t a macr mid bullet sh schwa n }
Coulomb explosion [PHYSICS] A process in which a molecule moving with high velocity strikes a solid and the electrons that bond the molecule are torn off rapidly in violent collisions with the electrons of the solid; as a result, the molecule is transformed into a cluster of charged atomic constituents that then separate under the influence of their mutual Coulomb repulsion.
{ kü läm ik spl o macr mid bullet zh schwa n }
Coulomb field [ELECTRICITY] The electric field created by a stationary charged particle.
{ kü läm f ld }
Coulomb force [ELECTRICITY] The electrostatic force of attraction or repulsion exerted by one charged particle on another, in accordance with Coulomb's law.
{ kü läm f rs }
Coulomb friction [MECHANICS] Friction occurring between dry surfaces.
{ kü läm frik mid bullet sh schwa n }
Coulomb gage [ELECTROMAGNETISM] A gage in which the divergence of the magnetic vector potential is equal to 0.
{ kü läm g a macr j }
Coulomb interactions [ELECTRICITY] Interactions of charged particles associated with the Coulomb forces they exert on one another.Also known as electrostatic interactions.
{ kü läm in mid bullet t schwa r ak mid bullet sh schwa nz }
coulombmeter [ENGINEERING] An instrument that measures quantity of electricity in coulombs by integrating a stored charge in a circuit which has very high input impedance.
{ kü läm m d mid bullet schwa r }
Coulomb potential [ELECTRICITY] A scalar point function equal to the work per unit charge done against the Coulomb force in transferring a particle bearing an infinitesimal positive charge from infinity to a point in the field of a specific charge distribution.
{ kü läm p schwa ten mid bullet ch schwa l }
Coulomb repulsion [ELECTRICITY] The electrostatic force of repulsion exerted by one charged particle on another charged particle of the same sign.Also known as electrostatic repulsion.
{ kü läm ri p schwa l mid bullet sh schwa n }
Coulomb scattering [PHYSICS] A collision of two charged particles in which the Coulomb force is the dominant interaction.
{ kü läm skad mid bullet schwa mid bullet ri engi }
Coulomb's law [ELECTRICITY] The law that the attraction or repulsion between two electric charges acts along the line between them, is proportional to the product of their magnitudes, and is inversely proportional to the square of the distance between them.Also known as law of electrostatic attraction.
{ kü lämz l }
Coulomb's theorem [ELECTRICITY] The proposition that the intensity of an electric field near the surface of a conductor is equal to the surface charge density on the nearby conductor surface divided by the absolute permittivity of the surrounding medium.
{ kü lämz thir mid bullet schwa m }
coulometer [PHYSICAL CHEMISTRY] An electrolytic cell for the precise measurement of electrical quantities or current intensity by quantitative determination of chemical substances produced or consumed.Also known as voltameter.
{ kü läm mid bullet schwa d mid bullet schwa r }
coulometric analysis [ANALYTICAL CHEMISTRY] A technique in which the amount of a substance is determined quantitatively by measuring the total amount of electricity required to deplete a solution of the substance.
{ kü mid bullet l schwa me mid bullet trik schwa nal mid bullet schwa mid bullet s schwa s }
coulometric titration [ANALYTICAL CHEMISTRY] The slow electrolytic generation of a soluble species which is capable of reacting quantitatively with the substance sought; some independent property must be observed to establish the equivalence point in the reaction.
{ kü mid bullet l schwa me mid bullet trik t imacr tr a macr mid bullet sh schwa n }
coulometry [ANALYTICAL CHEMISTRY] A determination of the amount of an electrolyte released during electrolysis by measuring the number of coulombs used.
{ k schwa läm mid bullet schwa mid bullet tr }
coulostatic analysis [PHYSICAL CHEMISTRY] An electrochemical technique involving the application of a very short, large pulse of current to the electrode; the pulse charges the capacitive electrode-solution interface to a new potential, then the circuit is opened, and the return of the working electrode potential to its initial value is monitored; the current necessary to discharge the electrode interface comes from the electrolysis of electroactive species in solution; the change in electrode potential versus time results in a plot, the shape of which is proportional to concentration.
{ kü mid bullet l schwa stad mid bullet ik schwa nal mid bullet schwa mid bullet s schwa s }
coulter See colter
{ k o macr l mid bullet t schwa r }
Coulter counter [MICROBIOLOGY] An electronic device for counting the number of cells in a liquid culture.
{ k o macr l mid bullet t schwa r brvbar ka udot nt mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

coumachlor [ORGANIC CHEMISTRY] C19H15ClO4 A white, crystalline compound with a melting point of 169-171°C; insoluble in water; used as a rodenticide.
{ [image] kü mid bullet m schwa [image] kl [image] r }
coumarin [ORGANIC CHEMISTRY] C9H6O2 The anhydride of o- coumaric acid; a toxic, white, crystalline lactone found in many plants and made synthetically; used in making perfume and soap.Also known as 1,2- benzopyrone.
{ [image] kü mid bullet m schwa mid bullet r schwa n }
coumarin glycoside [BIOCHEMISTRY] Any of several glycosidic aromatic principles in many plants; contains coumaric acid as the aglycon group.
{ [image] kü mid bullet m schwa mid bullet r schwa n [image] gl imacr mid bullet k schwa [image] s imacr d }
coumarone [ORGANIC CHEMISTRY] C8H6O A colorless liquid, boiling point 169°C.
{ [image] kü mid bullet m schwa [image] r o macr n }
coumarone-indene resin [ORGANIC CHEMISTRY] A synthetic resin prepared by polymerization of coumarone and indene.
{ [image] kü mid bullet m schwa [image] r o macr n [image] in [image] d [image] n [image] rez mid bullet schwa n }
coumatetralyl [ORGANIC CHEMISTRY] C19H16O3 A yellow-white, crystalline compound with a melting point of 172-176°C; slightly soluble in water; used as a rodenticide.
{ brvbar kü mid bullet m schwa brvbar te mid bullet tr schwa [image] lil }
count [AEROSPACE ENGINEERING] 1. To proceed from one point to another in a countdown or plus count, normally by calling a number to signify the point reached. 2. To proceed in a countdown, for example, T minus 90 and counting.
[CHEMISTRY] An ionizing event.
[DESIGN ENGINEERING] The number of openings per linear inch in a wire cloth.
[NUCLEONICS] 1. A single response of the counting system in a radiation counter. 2. The total number of events indicated by a counter.
[TEXTILES] The number of warp and filling threads per square inch of fabric.
{ ka udot nt }
countability axioms [MATHEMATICS] Two conditions which are satisfied by a euclidean space and one or the other of which is often assumed in the study of a general topological space; the first states that any point in the topological space has a countable local base, while the second states that the topological space has a countable base.
{ [image] ka udot n mid bullet t schwa [image] bil mid bullet schwa d mid bullet [image] [image] ax mid bullet s [image] mid bullet schwa mz }
countable [MATHEMATICS] Either finite or denumerable.Also known as enumerable.
{ [image] ka udot nt mid bullet schwa mid bullet b schwa l }
countably additive [MATHEMATICS] Given a measure m, and a sequence of pairwise disjoint measurable sets, the property that the measure of the union is equal to the sum of the measures of the sets.
{ [image] ka udot nt mid bullet schwa mid bullet bl [image] [image] ad mid bullet schwa d mid bullet iv }
countably additive set function [MATHEMATICS] A real-value function defined on a class of sets such that the value of the function on the union of any pairwise disjoint sequence of sets is equal to the sum of the sequence of the values of the function on the sets.
{ brvbar ka udot n mid bullet t schwa mid bullet bl [image] brvbar ad mid bullet schwa d mid bullet iv [image] set [image] f schwa engi k mid bullet sh schwa n }
countably compact set [MATHEMATICS] A set with the property that every cover with countably many open sets contains a finite number of sets which is also a cover.
{ [image] ka udot nt mid bullet schwa mid bullet bl [image] [image] käm [image] pakt [image] set }
countably infinite set See denumerable set
{ [image] ka udot nt mid bullet schwa mid bullet bl [image] [image] in mid bullet f schwa mid bullet n schwa t [image] set }
countably subadditive [MATHEMATICS] A set function m is countably subadditive if, given any sequence of sets, the measure of the union is less than or equal to the sum of the measures of the sets.
{ ka udot nt mid bullet schwa mid bullet bl [image] s schwa b [image] ad mid bullet schwa d mid bullet iv }
countably subadditive set function [MATHEMATICS] A real-valued function defined on a class of sets such that the value of the function on the union of any sequence of sets is equal to or less than the sum of the sequence of the values of the function on the sets.
{ brvbar ka udot n mid bullet t schwa mid bullet bl [image] s schwa b brvbar ad mid bullet schwa d mid bullet iv [image] set [image] f schwa engi k mid bullet sh schwa n }
count cycle [COMPUTER SCIENCE] An increase or decrease of the cycle index by unity or by an arbitrary integer.
{ [image] ka udot nt [image] s imacr mid bullet k schwa l }
countdown [AEROSPACE ENGINEERING] 1. The process in the engineering definition, used in leading up to the launch of a large or complicated rocket vehicle, or in leading up to a captive test, a readiness firing, a mock firing, or other firing test. 2. The act of counting inversely during this process.
[COMMUNICATIONS] The ratio of the number of interrogation pulses not answered by a transponder to the total number received.
[ENGINEERING] A step-by-step process that culminates in a climatic event, each step being performed in accordance with a schedule marked by a count in inverse numerical order.
{ [image] ka udot nt [image] da udot n }
counter [COMPUTER SCIENCE] 1. A register or storage location used to represent the number of occurrences of an event. 2. See accumulator
[ELECTRONICS] See scaler
[ENGINEERING] A complete instrument for detecting, totalizing, and indicating a sequence of events.
[NAVAL ARCHITECTURE] See buttocks
[NUCLEONICS] See radiation counter
{ [image] ka udot nt mid bullet schwa r }
counterbalance See counterweight
{ brvbar ka udot nt mid bullet schwa r brvbar bal mid bullet schwa ns }
counterbalanced truck [MECHANICAL ENGINEERING] An industrial truck configured so that all of its load during a normal transporting operation is external to the polygon formed by the points where the wheels contact the surface.
{ brvbar ka udot n mid bullet t schwa r brvbar bal mid bullet schwa nst [image] tr schwa k }
counterbalance system See two-step grooving system
{ brvbar ka udot nt mid bullet schwa r brvbar bal mid bullet schwa ns [image] sis mid bullet t schwa m }
counterblow hammer [MECHANICAL ENGINEERING] A forging hammer in which the ram and anvil are driven toward each other by compressed air or steam.
{ [image] ka udot nt mid bullet schwa r [image] bl o macr [image] ham mid bullet schwa r }
counterbore [DESIGN ENGINEERING] A flat-bottom enlargement of the mouth of a cylindrical bore to enlarge a borehole and give it a flat bottom.
[ENGINEERING] To enlarge a borehole by means of a counterbore.
{ [image] ka udot nt mid bullet schwa r [image] b [image] r }
counter circuit See counting circuit
{ [image] ka udot nt mid bullet schwa r [image] s schwa r mid bullet k schwa t }
counter coupling [COMPUTER SCIENCE] The technique of combining two or more counters into one counter of larger capacity in electromechanical devices by means of control panel wiring.
{ [image] ka udot nt mid bullet schwa r [image] k schwa p mid bullet li engi }
countercurrent [SCIENCE AND TECHNOLOGY] A current flowing adjacent to the main current but in the opposite direction.
{ [image] ka udot nt mid bullet schwa r [image] k schwa r mid bullet schwa nt }
countercurrent cascade [ANALYTICAL CHEMISTRY] An extraction process involving the introduction of a sample, all at once, into a continuously flowing countercurrent system where both phases are moving in opposite directions and are continuously at equilibrium.
{ [image] ka udot nt mid bullet schwa r [image] k schwa r mid bullet schwa nt kas [image] k a macr d }
countercurrent distribution [CHEMICAL ENGINEERING] A profile of a compound's concentration in different ratios of two immiscible liquids.
{ [image] ka udot nt mid bullet schwa r [image] k schwa r mid bullet schwa nt dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
countercurrent extraction [CHEMICAL ENGINEERING] A liquid-liquid extraction process in which the solvent and the process stream in contact with each other flow in opposite directions.Also known as countercurrent separation.
{ [image] ka udot nt mid bullet schwa r [image] k schwa r mid bullet schwa nt [image] ek [image] strak mid bullet sh schwa n }
countercurrent flow [MECHANICAL ENGINEERING] A sensible heat-transfer system in which the two fluids flow in opposite directions.
{ [image] ka udot nt mid bullet schwa r [image] k schwa r mid bullet schwa nt [image] fl o macr }
countercurrent leaching [CHEMICAL ENGINEERING] A process utilizing a series of leach tanks and countercurrent flow of solvent through them in reverse order to the flow of solid.
{ [image] ka udot nt mid bullet schwa r [image] k schwa r mid bullet schwa nt [image] l [image] ch mid bullet i engi }
countercurrent separation See countercurrent extraction
{ [image] ka udot nt mid bullet schwa r [image] k schwa r mid bullet schwa nt [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
countercurrent spray dryer [ENGINEERING] A dryer in which drying gases flow in a direction opposite to that of the spray.
{ [image] ka udot nt mid bullet schwa r [image] k schwa r mid bullet schwa nt [image] spr a macr [image] dr imacr mid bullet schwa r }
counter dead time [NUCLEONICS] The time interval between the start of a counted event and the earliest instant at which a new event can be counted by a radiation counter.
{ [image] ka udot nt mid bullet schwa r [image] ded [image] t imacr m }
counter decade See decade scaler
{ [image] ka udot nt mid bullet schwa r [image] dek [image] a macr d }
counterelectromotive cell [ELECTRICITY] Cell of practically no ampere-hour capacity, used to oppose the line voltage.
{ brvbar ka udot nt mid bullet schwa r mid bullet i [image] lek mid bullet tr o macr [image] m o macr d mid bullet iv [image] sel }
counterelectromotive force [ELECTROMAGNETISM] The voltage developed in an inductive circuit by a changing current; the polarity of the induced voltage is at each instant opposite that of the applied voltage.Also known as back electromotive force.
{ brvbar ka udot nt mid bullet schwa r mid bullet i [image] lek mid bullet tr o macr [image] m o macr d mid bullet iv [image] f [image] rs }
counterfire [ORDNANCE] 1. Fire delivered in answer to the fire of an attacker. 2. Fire intended to destroy or neutralize enemy weapons.
{ [image] ka udot nt mid bullet schwa r [image] f imacr r }
counterfloor See subfloor
{ [image] ka udot n mid bullet t schwa r [image] fl [image] r }
counterflow [ENGINEERING] Fluid flow in opposite directions in adjacent parts of an apparatus, as in a heat exchanger.
{ [image] ka udot nt mid bullet schwa r [image] fl o macr }
counterfort [CIVIL ENGINEERING] A strengthening pier perpendicular and bonded to a retaining wall.
{ [image] ka udot nt mid bullet schwa r [image] f [image] rt }
counterfort wall [CIVIL ENGINEERING] A type of retaining wall that resembles a cantilever wall but has braces at the back; the toe slab is a cantilever and the main steel is placed horizontally.
{ [image] ka udot nt mid bullet schwa r [image] f [image] rt [image] w [image] l }
counter-free machine [COMPUTER SCIENCE] A sequential machine that cannot count modulo any integer greater than 1.
{ [image] ka udot nt mid bullet schwa r [image] fr [image] m schwa [image] sh [image] n }
counter/frequency meter [ENGINEERING] An instrument that contains a frequency standard and can be used to measure the number of events or the number of cycles of a periodic quantity that occurs in a specified time, or the time between two events.
{ [image] ka udot nt mid bullet schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] m [image] d mid bullet schwa r }
counterglow See gegenschein
{ [image] ka udot nt mid bullet schwa r [image] gl o macr }
counterimmunoelectrophoresis [IMMUNOLOGY] Immunoelectrophoresis which uses two wells of application, one above the other, along the electrical axis-the anodal well filled with antibody and the cathodal with a negatively charge antigen; electrophoresis results in the antigen and antibody migrating cathodally and anodally, respectively, and a line of precipitation appears where the two meet.
{ brvbar ka udot nt mid bullet schwa r brvbar im mid bullet y schwa mid bullet n o macr mid bullet i [image] lek mid bullet tr o macr mid bullet f schwa [image] r [image] mid bullet s schwa s }
counterion [PHYSICAL CHEMISTRY] In a solution, an ion with a charge opposite to that of another ion included in the ionic makeup of the solution.
{ [image] ka udot nt mid bullet schwa r [image] imacr [image] än }
counterlath [BUILDING CONSTRUCTION] 1. A strip placed between two rafters to support crosswise laths. 2. A lath placed between a timber and a sheet lath. 3. A lath nailed at a more or less random spacing between two precisely spaced laths. 4. A lath put on one side of a partition after the other side has been finished.
{ [image] ka udot nt mid bullet schwa r [image] lath }
countermeasures [ORDNANCE] Devices and techniques intended to impair the operational effectiveness of enemy activity.
{ [image] ka udot nt mid bullet schwa r [image] mezh mid bullet schwa rz }
countermeasures set [ELECTRONICS] A complete electronic set specifically designed to provide facilities for intercepting and analyzing electromagnetic energy propagated by transmitter and to provide a source of radio-frequency signals which deprive the enemy of effective use of his electronic equipment.
{ [image] ka udot nt mid bullet schwa r [image] mezh mid bullet schwa rz [image] set }
counterpoise [ELECTRICITY] A system of wires or other conductors that is elevated above and insulated from the ground to form a lower system of conductors for an antenna.Also known as antenna counterpoise.
[MECHANICAL ENGINEERING] See counterweight
{ [image] ka udot nt mid bullet schwa r [image] p [image] iz }
counterpoise gun carriage [ORDNANCE] The mechanism that counterbalances the weight of the breechblock of a large gun.
{ [image] ka udot nt mid bullet schwa r [image] p [image] iz [image] g schwa n [image] kar mid bullet ij }
counterpoise method See substitution weighing
{ [image] ka udot n mid bullet t schwa r [image] p [image] iz [image] meth mid bullet schwa d }
counterradiation [GEOPHYSICS] The downward flux of atmospheric radiation passing through a given level surface, usually taken as the earth's surface.Also known as back radiation.
{ brvbar ka udot nt mid bullet schwa r [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
counterrecoil [ORDNANCE] Forward movement of a gun returning to firing position after recoil.
{ brvbar ka udot nt mid bullet schwa r mid bullet ri [image] k [image] il }
countershaft [MECHANICAL ENGINEERING] A secondary shaft that is driven by a main shaft and from which power is supplied to a machine part.
{ [image] ka udot nt mid bullet schwa r [image] shaft }
countersink [DESIGN ENGINEERING] The tapered and relieved cutting portion in a twist drill, situated between the pilot drill and the body.
{ [image] ka udot nt mid bullet schwa r [image] si engi k }
countersinking [MECHANICAL ENGINEERING] Drilling operation to form a flaring depression around the rim of a hole.
{ [image] ka udot nt mid bullet schwa r [image] si engi k mid bullet i engi }
counterstain [BIOLOGY] A second stain applied to a biological specimen to color elements other than those demonstrated by the principal stain.
{ [image] ka udot nt mid bullet schwa r [image] st a macr n }
counter sun See anthelion
{ [image] ka udot nt mid bullet schwa r [image] s schwa n }
countersunk bolt [DESIGN ENGINEERING] A bolt that has a circular head, a flat top, and a conical bearing surface tapering in from the top; in place, the head is flush-mounted.
{ brvbar käun mid bullet t schwa r [image] s schwa engi k [image] b o macr lt }
counter terms [QUANTUM MECHANICS] Additional terms added to a Lagrangian in quantum field theory in order to absorb the typical divergences that occur in a perturbation expansion of the theory.
{ [image] ka udot n mid bullet t schwa r [image] t schwa rmz }
countertransference [PSYCHOLOGY] The conscious or unconscious emotional reaction of the therapist to the patient, which may interfere with psychotherapy.
{ brvbar ka udot nt mid bullet schwa r mid bullet tranz [image] f schwa r mid bullet schwa ns }
counter tube [ELECTRONICS] An electron tube having one signal-input electrode and 10 or more output electrodes, with each input pulse serving to transfer conduction sequentially to the next output electrode; beam-switching tubes and cold-cathode counter tubes are examples.
[NUCLEONICS] An electron tube that converts an incident particle or burst of incident radiation into a discrete electric pulse, generally by utilizing the current flow through a gas that is ionized by the radiation; used in radiation counters.Also known as radiation counter tube.
{ [image] ka udot nt mid bullet schwa r [image] tüb }
counter voltage [ELECTRICITY] The reverse voltage that appears across an inductor when current through the inductor is shut off.
{ [image] ka udot nt mid bullet schwa r [image] v o macr l mid bullet tij }
counterweight [MECHANICAL ENGINEERING] 1. A device which counterbalances the original load in elevators and skip and mine hoists, going up when the load goes down, so that the engine must only drive against the unbalanced load and overcome friction. 2. Any weight placed on a mechanism which is out of balance so as to maintain static equilibrium.Also known as counterbalance; counterpoise.
{ [image] ka udot nt mid bullet schwa r [image] w a macr t }
counting chamber [MICROBIOLOGY] An accurately dimensioned chamber in a microslide which can hold a specific volume of fluid and which is usually ruled into units to facilitate the counting under the microscope of cells, bacteria, or other structures in the fluid.
{ [image] ka udot nt mid bullet i engi [image] ch a macr m mid bullet b schwa r }
counting circuit [ELECTRONICS] A circuit that counts pulses by frequency- dividing techniques, by charging a capacitor in such a way as to produce a voltage proportional to the pulse count, or by other means.Also known as counter circuit.
{ [image] ka udot nt mid bullet i engi [image] s schwa r mid bullet k schwa t }
counting-down circuit See frequency divider
{ [image] ka udot nt mid bullet i engi [image] da udot n [image] s schwa r mid bullet k schwa t }
counting glass [TEXTILES] A magnifying glass for counting the number of threads per inch in textile fabrics.
{ [image] ka udot nt mid bullet i engi [image] glas }
counting ionization chamber See pulse ionization chamber
{ [image] ka udot nt mid bullet i engi [image] imacr mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n [image] ch a macr m mid bullet b schwa r }
counting rate [PHYSICS] The average rate of occurrence of events as observed by means of a counting system.
{ [image] ka udot nt mid bullet i engi [image] r a macr t }
counting rate meter [NUCLEONICS] An instrument that indicates the time rate of occurrence of input pulses to a radiation counter, averaged over a time interval.Also known as rate meter.
{ [image] ka udot nt mid bullet i engi [image] r a macr t [image] m [image] d mid bullet schwa r }
counting rate-voltage characteristic See plateau characteristic
{ [image] ka udot nt mid bullet i engi [image] r a macr t [image] v o macr l mid bullet tij kar mid bullet ik mid bullet t schwa ris mid bullet tik }
country rock [GEOLOGY] 1. Rock that surrounds and is penetrated by mineral veins. 2. Rock that surrounds and is invaded by an igneous intrusion.
{ brvbar k schwa n mid bullet tr räk }
count system See numerical system
{ ka udot nt sis mid bullet t schwa m }
couplant [ENGINEERING] A substance such as water, oil, grease, or paste used to avoid the retarding of sound transmission by air between the transducer and the test piece during ultrasonic examination.
{ k schwa p mid bullet l schwa nt }
couple [CHEMISTRY] Joining of two molecules.
[ELECTRICITY] To connect two circuits so signals are transferred from one to the other.
[ELECTRONICS] Two metals placed in contact, as in a thermocouple.
[ENGINEERING] To connect with a coupling, such as of two belts or two pipes.
[MECHANICS] A system of two parallel forces of equal magnitude and opposite sense.
{ k schwa p mid bullet schwa l }
coupled antenna [ELECTROMAGNETISM] An antenna electromagnetically coupled to another.
{ k schwa p mid bullet schwa ld an ten mid bullet schwa }
coupled circuits [ELECTRICITY] Two or more electric circuits so arranged that energy can transfer electrically or magnetically from one to another.
{ k schwa p mid bullet schwa ld s schwa r mid bullet k schwa ts }
coupled column [ARCHITECTURE] One of two columns used as a grouped pair.
{ k schwa p mid bullet schwa ld käl mid bullet schwa m }
coupled engine [MECHANICAL ENGINEERING] A locomotive engine having the driving wheels connected by a rod.
{ k schwa p mid bullet schwa ld en mid bullet j schwa n }
coupled field vectors [ELECTROMAGNETISM] The electric- and magnetic-field vectors, which depend upon each other according to Maxwell's field equations.
{ k schwa p mid bullet schwa ld f ld vek mid bullet t schwa rz }
coupled harmonic oscillators [PHYSICS] Linear oscillators with an interaction, often also linear or weak.
{ k schwa p mid bullet schwa ld har män mid bullet ik äs mid bullet schwa l a macr d mid bullet schwa rz }
coupled modes [ACOUSTICS] Modes of acoustic transmission along a duct having a discontinuity, so that the reflected and transmitted waves contain modes other than the incident ones.
{ k schwa p mid bullet schwa ld m o macr dz }
coupled oscillators [ELECTROMAGNETISM] A set of alternating-current circuits which interact with each other, for example, through mutual inductances or capacitances.
[MECHANICS] A set of particles subject to elastic restoring forces and also to elastic interactions with each other.
{ k schwa p mid bullet schwa ld äs mid bullet schwa l a macr d mid bullet schwa rz }
coupled reaction [CHEMISTRY] A reaction which involves two oxidants with a single reductant, where one reaction taken alone would be thermodynamically unfavorable.
{ k schwa p mid bullet schwa ld r ak mid bullet sh schwa n }
coupled systems [COMPUTER SCIENCE] Computer systems that share equipment and can exchange information.
[PHYSICS] Mechanical, electrical, or other systems which are connected in such a way that they interact and exchange energy with each other.
{ k schwa p mid bullet schwa ld sis mid bullet t schwa mz }
coupled transistors [ELECTRONICS] Transistors connected in series by transformers or resistance-capacitance networks, in much the same manner as electron tubes.
{ k schwa p mid bullet schwa ld tran zis mid bullet t schwa rz }
coupled wave [FLUID MECHANICS] A surface wave which is being continuously generated by another wave having the same phase velocity. Also known as C wave.
{ k schwa p mid bullet schwa ld w a macr v }
coupler [ELECTRICITY] A component used to transfer energy from one circuit to another.
[ELECTROMAGNETISM] 1. A passage which joins two cavities or waveguides, allowing them to exchange energy. 2. A passage which joins the ends of two waveguides, whose cross section changes continuously from that of one to that of the other.
[ENGINEERING] A device that connects two railroad cars.
[GRAPHIC ARTS] A substance that can react with the unexposed diazonium salt in a diazo material to produce the visible dye image.
[NAVIGATION] The portion of a navigation system that receives signals of one type from a sensor and transmits signals of a different type to an actuator.
{ k schwa p mid bullet l schwa r }
coupling [ELECTRICITY] 1. A mutual relation between two circuits that permits energy transfer from one to another, through a wire, resistor, transformer, capacitor, or other device. 2. A hardware device used to make a temporary connection between two wires.
[ENGINEERING] 1. Any device that serves to connect the ends of adjacent parts, as railroad cars. 2. A metal collar with internal threads used to connect two sections of threaded pipe.
[MECHANICAL ENGINEERING] The mechanical fastening that connects shafts together for power transmission.Also known as shaft coupling.
{ k schwa p mid bullet li engi }
coupling agent [CHEMISTRY] A substance that can react with both reinforcement and matrix components of a composite material to form a binding link at their interface.
{ k schwa p mid bullet li engi a macr mid bullet j schwa nt }
coupling aperture [ELECTROMAGNETISM] An aperture in the wall of a waveguide or cavity resonator, designed to transfer energy to or from an external circuit.Also known as coupling hole; coupling slot.
{ k schwa p mid bullet li engi ap mid bullet schwa mid bullet ch schwa r }
coupling capacitor [ELECTRONICS] A capacitor used to block the flow of direct current while allowing alternating or signal current to pass; widely used for joining two circuits or stages.Also known as blocking capacitor; stopping capacitor.
{ k schwa p mid bullet li engi k schwa pas mid bullet schwa d mid bullet schwa r }
coupling coefficient [ELECTRONICS] The ratio of the maximum change in energy of an electron traversing an interaction space to the product of the peak alternating gap voltage and the electronic charge.
[PHYSICS] See coupling constant
{ k schwa p mid bullet li engi k o macr mid bullet i fish mid bullet schwa nt }
coupling constant [PARTICLE PHYSICS] A measure of the strength of a type of interaction between particles, such as the strong interaction between mesons and nucleons, and the weak interaction between four fermions; analogous to the electric charge, which is the coupling constant between charged particles and electromagnetic radiation.
[PHYSICS] 1. A measure of the strength of the coupling between two systems, especially electric circuits; maximum coupling is 1 and no coupling is 0.Also known as coefficient of coupling; coupling coefficient. 2. A measure of the dependence of one physical quantity on another.
{ k schwa p mid bullet li engi kän mid bullet st schwa nt }
coupling hole See coupling aperture
{ k schwa p mid bullet li engi h o macr l }
coupling loop [ELECTROMAGNETISM] A conducting loop projecting into a waveguide or cavity resonator, designed to transfer energy to or from an external circuit.
{ k schwa p mid bullet li engi lüp }
coupling probe [ELECTROMAGNETISM] A probe projecting into a waveguide or cavity resonator, designed to transfer energy to or from an external circuit.
{ k schwa p mid bullet li engi pr o macr b }
coupling slot See coupling aperture
{ k schwa p mid bullet li engi slät }
coupon [CHEMICAL ENGINEERING] Polished metal strip of specified size and weight used to detect the corrosive action of liquid or gas products or to test the efficiency of corrosion-inhibitor additives.Also known as corrosion coupon.
{ kü pän }
Courant condition [FLUID MECHANICS] A condition on numerical hydrodynamics calculations requiring that the time interval employed be no greater than that required for a sound wave to cross a spatial cell.
{ k udot r änt k schwa n dish mid bullet schwa n }
course [CIVIL ENGINEERING] A row of stone, block, or brick of uniform height.
[NAVIGATION] The intended direction of travel expressed as an angle in the horizontal plane between a reference line (true magnetic north) and the course line (the line connecting the point of origin and the point of destination), usually measured clockwise from the reference line.Also known as desired track.
[TEXTILES] A row of stitches across a knitted fabric; corresponds to the filling in woven fabric.
{ k rs }
course angle [NAVIGATION] Course measured from 0° at the reference direction clockwise or counterclockwise through 90° or 180°; it is labeled with the reference direction as a prefix and the direction of measurement from the reference direction as a suffix; for example, course angle S 21° E is 21° east of south, or course 159°.
{ k rs a engi mid bullet g schwa l }
coursed rubble [CIVIL ENGINEERING] Masonry in which rough stones are fitted into approximately level courses.
{ brvbar k rsd r schwa b mid bullet schwa l }
course error [NAVIGATION] Angular difference between the course and the course made good.
{ k rs er mid bullet schwa r }
course line [NAVIGATION] 1. A line of position plotted on a chart, parallel or substantially parallel to the intended course of a craft, showing whether the craft is to the right or the left of its course. 2. Any line representing a course.
{ k rs l imacr n }
course linearity [NAVIGATION] In equisignal radio-range-type beacons, the change in the difference in the depth of modulation of the two signals which produce the course with respect to displacement of the measuring position from the course line but within the course sector.
{ k rs lin mid bullet ar mid bullet schwa d mid bullet }
course-line computer [NAVIGATION] An airborne computer that accepts bearing and distance information derived from ground facilities and uses this data to compute a course from the aircraft's present position to any other point which the pilot selects, providing only that it be within the coverage of the ground facilities; the steering information is displayed on a right-left indicator, while additional displays such as distance to go are also provided.Also known as arbitrary course computer; bearing distance computer; off-line computer; parallel course computer; rho-theta computer.
{ k rs l imacr n k schwa m pyüd mid bullet schwa r }
course-line deviation [NAVIGATION] The angular or linear difference between the actual track of a vehicle and the intended course line.
{ k rs l imacr n d v mid bullet a macr mid bullet sh schwa n }
course-line deviation indicator [NAVIGATION] An instrument that indicates deviation from a desired course line.
{ k rs l imacr n d v mid bullet a macr mid bullet sh schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
course-line selector [NAVIGATION] A device providing means for selecting a course to be followed automatically, usually by means of an electronic system of navigation such as omnirange and distance-measuring equipment.
{ k rs l imacr n si lek mid bullet t schwa r }
course made good [NAVIGATION] The resultant direction of actual travel of a vehicle, equivalent to its bearing from the point of departure.
{ k rs brvbar m a macr d g udot d }
course over the ground [NAVIGATION] The direction of the track that a vessel has actually made, measured clockwise from north through 360°.
{ k rs o macr mid bullet v schwa r th schwa gra udot nd }
course programmer [CONTROL SYSTEMS] An item which initiates and processes signals in a manner to establish a vehicle in which it is installed along one or more projected courses.
{ k rs pr o macr gram mid bullet schwa r }
course recorder [NAVIGATION] A device which makes a graphic record of the headings and distances traveled.
{ k rs ri k rd mid bullet schwa r }
course scalloping [NAVIGATION] Irregularities in the field pattern produced by a ground-based beacon caused by terrain features; appears in flight as cyclical variation in the course error.
{ k rs skal mid bullet schwa p mid bullet i engi }
course softening [NAVIGATION] An intentional decrease in course sensitivity as the navigation aid is approached.
{ k rs s f mid bullet schwa n mid bullet i engi }
courseware [COMPUTER SCIENCE] Computer programs designed to be used in computer-aided instruction or computer-managed instruction.
{ k rs wer }
coursing joint [CIVIL ENGINEERING] A mortar joint connecting two courses of brick or pebble.
{ k rs mid bullet i engi j int }
Couvinian [GEOLOGY] Lower Middle Devonian geologic time.
{ kü vin mid bullet mid bullet schwa n }
covalence [CHEMISTRY] The number of covalent bonds which an atom can form.
{ k o macr v a macr mid bullet l schwa ns }
covalent bond [CHEMISTRY] A bond in which each atom of a bound pair contributes one electron to form a pair of electrons.Also known as electron pair bond.
{ k o macr v a macr mid bullet l schwa nt bänd }
covalent crystal [CRYSTALLOGRAPHY] A crystal held together by covalent bonds.Also known as valence crystal.
{ k o macr v a macr mid bullet l schwa nt krist mid bullet schwa l }
covalent hydride [INORGANIC CHEMISTRY] A compound formed from a nonmetal and hydrogen, for example, H2S and NH3.
{ k o macr v a macr mid bullet l schwa nt h imacr dr imacr d }
covalent radius See atomic radius
{ k o macr v a macr mid bullet l schwa nt r a macr d mid bullet mid bullet schwa s }
covariance [STATISTICS] A measurement of the tendency of two random variables, X and Y, to vary together, given by the expected value of the variable (X-X[OB])(Y-Y[OB]), where X[OB] and Y[OB] are the expected values of the variables X and Y respectively.
{ k o macr ver mid bullet mid bullet schwa ns }
covariance analysis [STATISTICS] An extension of the analysis of variance which combines linear regression with analysis of variance; used when members falling into classes have values of more than one variable.
{ k o macr ver mid bullet mid bullet schwa ns schwa nal mid bullet schwa mid bullet s schwa s }
covariant [RELATIVITY] A scalar, vector, or higher-order tensor.
{ k o macr ver mid bullet mid bullet schwa nt }
covariant components [MATHEMATICS] Vector or tensor components which, in a transformation from one set of basis vectors to another, transform in the same manner as the basis vectors.
{ k o macr ver mid bullet mid bullet schwa nt k schwa m p o macr mid bullet n schwa ns }
covariant derivative [MATHEMATICS] For a tensor field at a point P of an affine space, a new tensor field equal to the difference between the derivative of the original field defined in the ordinary manner and the derivative of a field whose value at points close to P are parallel to the value of the original field at P as specified by the affine connection.
{ k o macr ver mid bullet mid bullet schwa nt d schwa riv mid bullet schwa d mid bullet iv }
covariant equation [PHYSICS] An equation which has the same form in all inertial frames of reference; that is, its form is unchanged by Lorentz transformations.
{ k o macr ver mid bullet mid bullet schwa nt i kw a macr mid bullet zh schwa n }
covariant functor [MATHEMATICS] A functor which does not change the sense of morphisms.
{ k o macr ver mid bullet mid bullet schwa nt f schwa engi k mid bullet t schwa r }
covariant index [MATHEMATICS] A tensor index such that, under a transformation of coordinates, the procedure for obtaining a component of the transformed tensor for which this index has value p involves taking a sum over q of the product of a component of the original tensor for which the index has the value q times the partial derivative of the qth original coordinate with respect to the pth transformed coordinate; it is written as a subscript.
{ k o macr ver mid bullet mid bullet schwa nt in deks }
covariant tensor [MATHEMATICS] A tensor with only covariant indices.
{ k o macr ver mid bullet mid bullet schwa nt ten mid bullet s schwa r }
covariant theory [PHYSICS] A theory in which the equations have the same form in any inertial reference frame, the frames being related to each other by Lorentz transformations.
{ k o macr ver mid bullet mid bullet schwa nt th mid bullet schwa mid bullet r }
covariant vector [MATHEMATICS] A covariant tensor of degree 1, such as the gradient of a function.
{ k o macr ver mid bullet mid bullet schwa nt vek mid bullet t schwa r }
cove [GEOGRAPHY] 1. A small, narrow, sheltered bay, inlet, or creek on a coast. 2. A deep recess or hollow occurring in a cliff or steep mountainside.
{ k o macr v }
covellite [MINERALOGY] CuS An indigo-blue mineral of metallic luster that crystallizes in the hexagonal system; it is usually massive or occurs in disseminations through other copper minerals and represents an ore of copper.Also known as indigo copper.
{ k o macr ve l imacr t }
cover [MATHEMATICS] See covering
[MINING ENGINEERING] The thickness of rock between the mine workings and the surface.
{ k schwa v mid bullet schwa r }
coverage [COMMUNICATIONS] See service area
[GRAPHIC ARTS] In microfilming, the portion of a document plane included in the lens field.
{ k schwa v mid bullet rij }
cover crops [AGRICULTURE] Crops, especially grasses, grown for the express purpose of preventing and protecting a bare soil surface.
{ k schwa v mid bullet schwa r kräps }
covered electrode See coated electrode
{ k schwa v mid bullet schwa rd i lek tr o macr d }
covered smut [PLANT PATHOLOGY] A seed-borne smut of certain grain crops caused by Ustilago hordei in barley and U. avenae in oats.
{ k schwa v mid bullet schwa rd sm schwa t }
cover half [METALLURGY] The stationary portion of a die.
{ k schwa v mid bullet schwa r haf }
cover hole [MINING ENGINEERING] One of a group of boreholes drilled in advance of mine workings to probe for and detect water-bearing fissures or structures.
{ k schwa v mid bullet schwa r h o macr l }
covering [MATHEMATICS] For a set A, a collection of sets whose union contains A. Also known as cover.
{ k schwa v mid bullet ri engi }
covering power [ENGINEERING] The degree to which a coating obscures the underlying material.
[METALLURGY] The ability of an electroplating bath to produce a coating at a low current density.
[OPTICS] The field of view over which a camera lens can produce a sharp image, frequently expressed as an angle.
{ k schwa v mid bullet ri engi pa udot mid bullet schwa r }
cover plate [ENGINEERING] A pane of glass in a welding helmet or goggles which protects the colored lens excluding harmful light rays from damage by weld spatter.
{ k schwa v mid bullet schwa r pl a macr t }
covers See coversed sine
coversed sine [MATHEMATICS] The coversed sine of A is 1 - sine A. Denoted covers.Also known as coversine; versed cosine.
{ brvbar k o macr v schwa rst s imacr n }
cover sheet See emulsion sheet
{ k schwa v mid bullet schwa r sh t }
coversine See coversed sine
{ k o macr v schwa r s imacr n }
covert [ECOLOGY] A refuge or shelter, such as a coppice, for game animals.
[TEXTILES] A tightly woven woolen twill fabric made by using a single- color yarn for filling threads and yarns in two different shades in the warp.
{ k o macr mid bullet v schwa rt }
covey [VERTEBRATE ZOOLOGY] 1. A brood of birds. 2. A small flock of birds of one kind, used typically of partridge and quail.
{ k schwa v mid bullet }
covite [PETROLOGY] A rock of igneous origin composed of sodic orthoclase, hornblende, sodic pyroxene, nepheline, and accessory sphene, apatite, and opaque oxides.
{ k o macr v imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cow [AGRICULTURE] A domestic bovine of any sex or age.
[VERTEBRATE ZOOLOGY] A mature female cattle of the genus Bos.
{ ka udot }
Cowdria [MICROBIOLOGY] A genus of the tribe Ehrlichieae; coccoid to ellipsoidal, pleomorphic, or rod-shaped cells; intracellular parasites in cytoplasm and vacuoles of vascular endothelium of ruminants.
{ [image] ka udot mid bullet dr [image] mid bullet schwa }
Cowell method [AEROSPACE ENGINEERING] A method of orbit computation using direct step-by-step integration in rectangular coordinates of the total acceleration of the orbiting body.
{ [image] ka udot mid bullet schwa l [image] meth mid bullet schwa d }
cowling [AEROSPACE ENGINEERING] The streamlined metal cover of an aircraft engine.
[ENGINEERING] A metal cover that houses an engine.
{ [image] ka udot mid bullet li engi }
cowoven fabric [TEXTILES] A fabric woven of two different types of fibers.
{ brvbar k o macr [image] w o macr mid bullet v schwa n [image] fab mid bullet rik }
cowpea [BOTANY] Vigna sinensis. An annual legume in the order Rosales cultivated for its edible seeds.Also known as blackeye bean.
{ [image] ka udot [image] p [image] }
Cowper's gland See bulbourethral gland
{ [image] küp mid bullet schwa rz [image] gland }
cowpox See vaccinia
{ [image] ka udot [image] päks }
cowpox virus [VIROLOGY] The causative agent of cowpox in cattle.
{ [image] ka udot [image] päks [image] v imacr mid bullet r schwa s }
cowshee See kaus
{ [image] ka udot mid bullet sh [image] }
coxa [INVERTEBRATE ZOOLOGY] The proximal or basal segment of the leg of insects and certain other arthropods which articulates with the body.
{ [image] käk mid bullet s schwa }
coxal cavity [INVERTEBRATE ZOOLOGY] A cavity in which the coxa of an arthropod limb articulates.
{ [image] käk mid bullet s schwa l [image] kav mid bullet schwa d mid bullet [image] }
coxal gland [INVERTEBRATE ZOOLOGY] One of certain paired glands with ducts opening in the coxal region of arthropods.
{ [image] käk mid bullet s schwa l [image] gland }
Cox chart [CHEMISTRY] A straight-line graph of the logarithm of vapor pressure against a special nonuniform temperature scale; vapor pressure-temperature lines for many substances intersect at a common point on the Cox chart.
{ [image] käks [image] chärt }
Coxiella [MICROBIOLOGY] A genus of the tribe Rickettsieae; short rods which grow preferentially in host cell vacuoles.
{ [image] käk mid bullet s [image] [image] el mid bullet schwa }
coxitis [MEDICINE] Inflammation of the hip joint.
{ käk [image] s imacr d mid bullet schwa s }
coxopodite [INVERTEBRATE ZOOLOGY] The basal joint of a crustacean limb.
{ käk [image] säp mid bullet schwa [image] d imacr t }
coxsackie disease [MEDICINE] A variety of syndromes resulting from a coxsackievirus infection.
{ k udot k [image] säk mid bullet [image] di [image] z [image] z }
coxsackievirus [VIROLOGY] A large subgroup of the enteroviruses in the picornavirus group including various human pathogens.
{ k udot k [image] säk mid bullet [image] [image] v imacr mid bullet r schwa s }
coyote [VERTEBRATE ZOOLOGY] Canis latrans. A small wolf native to western North America but found as far eastward as New York State.Also known as prairie wolf.
{ [image] k imacr [image] o macr d mid bullet [image] }
coyote blasting [MINING ENGINEERING] A method of blasting in which large charges are fired in small adits or tunnels driven at the level of the floor, in the face of a quarry or the slope of an open-pit mine.Also known as coyote-hole blasting; gopher-hole blasting; heading blasting.
{ [image] k imacr [image] o macr d mid bullet [image] [image] blast mid bullet i engi }
coyote hole See gopher hole
{ [image] k imacr [image] o macr d mid bullet [image] [image] h o macr l }
coyote-hole blasting See coyote blasting
{ [image] k imacr [image] o macr d mid bullet [image] [image] h o macr l [image] blast mid bullet i engi }
COZI [COMMUNICATIONS] An ionospheric sounding system for determining propagation characteristics of the ionosphere at various angles at any instant; used to determine how well long-distance, high-frequency broadcasts are reaching their intended destinations.Derived from communications zone indicator.
{ brvbar k o macr brvbar z imacr }
cp See candlepower; centipoise; chemically pure
cpa See color-phase alternation
CPD See cephalopelvic disproportion
CPE See computer performance evaluation
CP invariance [PARTICLE PHYSICS] The principle that the laws of physics are left unchanged by a combination of the operations of charge conjugation C and space inversion P; a small violation of this principle has been observed in the decay of neutral K- mesons.
{ brvbar s [image] brvbar p [image] in [image] ver mid bullet [image] mid bullet schwa ns }
C3 plant [BOTANY] A plant that produces the 3-carbon compound phosphoglyceric acid as the first stage of photosynthesis.
{ brvbar s [image] [image] thr [image] [image] plant }
C4 plant [BOTANY] A plant that produces the 4-carbon compound oxalocethanoic (oxaloacetic) acid as the first stage of photosynthesis.
{ brvbar s [image] [image] f [image] r [image] plant }
cpm See cycle per minute
CPM See critical path method
C power supply [ELECTRONICS] A device connected in the circuit between the cathode and grid of a vacuum tube to apply grid bias.
{ brvbar s [image] [image] pa udot r s schwa [image] pl imacr }
CP propeller See controllable-pitch propeller
{ brvbar s [image] brvbar p [image] pr schwa [image] pel mid bullet schwa r }
CPR See cardiopulmonary resuscitation
cps See hertz
CPT theorem [PARTICLE PHYSICS] A theorem which states that a Lorentz invariant field theory is invariant to the product of charge conjugation C, space inversion P, and time reversal T.
{ brvbar s [image] brvbar p [image] brvbar t [image] [image] thir mid bullet schwa m }
CPU See central processing unit
CPU-bound program [COMPUTER SCIENCE] A computer program that involves a large amount of calculation and internal rearrangement of data, so that the speed of execution depends on the speed of the central processing unit (CPU) and memory. Also known as compute-bound program; cycle-bound program; process-bound program.
{ [image] s [image] [image] pe [image] yü brvbar ba udot nd [image] pr o macr mid bullet gr schwa m }
Cr See chromium
CR See catalytic reforming
CrA See Corona Australis
crab [INVERTEBRATE ZOOLOGY] 1. The common name for a number of crustaceans in the order Decapoda having five pairs of walking legs, with the first pair modified as chelipeds. 2. The common name for members of the Merostoma.
[NAVIGATION] To drift sideways or to leeward, as a ship.
{ krab }
crabapple [BOTANY] Any of several trees of the genus Malus, order Rosales, cultivated for their small, edible pomes.
{ [image] krab [image] ap mid bullet schwa l }
crabbing [NAVIGATION] The horizontal attitude of an aircraft in flight when a crosswind causes its heading to differ from the course.
[TEXTILES] A finishing process that sets warp and weft threads by winding the fabric on a roller under tension and then boiling or steaming.
{ [image] krab mid bullet i engi }
crab locomotive [MINING ENGINEERING] A type of trolley locomotive equipped with an electric motor, a drum, and haulage cable mounted on a small truck; used to haul mine cars from workings.
{ [image] krab l o macr mid bullet k schwa [image] m o macr d mid bullet iv }
Crab Nebula [ASTRONOMY] A gaseous nebula in the constellation Taurus; an amorphous mass which radiates a continuous spectrum involved in a mesh of filaments that radiate a bright-line spectrum.
{ [image] krab [image] neb mid bullet y schwa mid bullet l schwa }
Crab pulsar [ASTRONOMY] A pulsar found in the center of the Crab Nebula with a period of about 0.033 second and that emits radiation at all wavelengths from the radio to the x-ray region.
{ [image] krab [image] p schwa l [image] sär }
crachin [METEOROLOGY] A period of light rain accompanied by low stratus clouds and poor visibility which frequently occurs in the China Sea between January and April.
{ krä mid bullet chin }
Cracidae [VERTEBRATE ZOOLOGY] A family of New World tropical upland game birds in the order Galliformes; includes the chachalacas, guans, and curassows.
{ [image] kra mid bullet s schwa [image] d [image] }
crack [CHEMISTRY] To break a compound into simpler molecules.
[ENGINEERING] To open something slightly, for instance, a valve.
[SCIENCE AND TECHNOLOGY] A fissure.
{ krak }
crack arrester [NAVAL ARCHITECTURE] 1. On a ship, a plate riveted over another plate where the latter has a crack or a stressed area where a crack might begin. 2. A hole or slot formed at the end of a crack to keep it from spreading, or in a stressed area to prevent a crack from beginning.
{ [image] krak schwa [image] res mid bullet t schwa r }
cracked [MATERIALS] Applied to those oils produced by the cracking process rather than straight distillation.
{ krakt }
cracked gasoline [MATERIALS] Gasoline manufactured by heating crude petroleum distillation fractions or residues under pressure, or by heating with or without pressure in the presence of a catalyst, so that heavier hydrocarbons are broken into others, some of which distill in the gasoline range.
{ brvbar krakt [image] gas mid bullet schwa [image] l [image] n }
cracked residue [CHEMICAL ENGINEERING] The residue of fuel resulting from decomposition of hydrocarbons during thermal or catalytic cracking.
{ brvbar krakt [image] rez mid bullet schwa [image] dü }
cracked stem [PLANT PATHOLOGY] A boron-deficiency disease of celery characterized by brown mottling of leaves and brittleness and cracking of leaf stalks.
{ brvbar krakt [image] stem }
cracking [CHEMICAL ENGINEERING] A process that is used to reduce the molecular weight of hydrocarbons by breaking the molecular bonds by various thermal, catalytic, or hydrocracking methods.
[ENGINEERING] Presence of relatively large cracks extending into the interior of a structure, usually produced by overstressing the structural material.
{ [image] krak mid bullet i engi }
cracking coil [CHEMICAL ENGINEERING] A coil used for cracking heavy petroleum products.
{ [image] krak mid bullet i engi [image] k [image] il }
cracking still [CHEMICAL ENGINEERING] The furnace, reaction chamber, and fractionator for thermal conversion of heavier charging stock to gasoline.
{ [image] krak mid bullet i engi [image] stil }
cracovian [MATHEMATICS] An object which is the same as a matrix except that the product of cracovians A and B is equal to the matrix product A'B, where A' is the transpose of A.
{ kr schwa [image] k o macr mid bullet v [image] mid bullet schwa n }
cradle [CIVIL ENGINEERING] A structure that moves along an inclined track on a riverbank and is equipped with a horizontal deck carrying tracks for transferring railroad cars to and from boats at different water elevations.
[ENGINEERING] A framework or other resting place for supporting or restraining objects.
[ORDNANCE] The nonrecoiling structure of a weapon that houses the recoiling parts and rotates to elevate the gun.
[TEXTILES] A device that catches the cards as they fall from a jacquard head.
{ [image] kr a macr d mid bullet schwa l }
cradle cap [MEDICINE] Heavy, greasy crusts on the scalp of an infant; seborrheic dermatitis of infants.
{ [image] kr a macr d mid bullet schwa l [image] kap }
cradle dump [MINING ENGINEERING] A tipple which dumps cars with a rocking motion.
{ [image] kr a macr d mid bullet schwa l [image] d schwa mp }
cradle printing [GRAPHIC ARTS] Early printing of a crude sort done from movable types.Also known as incunabula printing.
{ [image] kr a macr d mid bullet schwa l brvbar print mid bullet i engi }
cradle vault See barrel vault
{ [image] kr a macr d mid bullet schwa l [image] v [image] lt }
crag [GEOLOGY] A steep, rugged point or eminence of rock, as one projecting from the side of a mountain.
{ krag }
Crambiinae [INVERTEBRATE ZOOLOGY] The snout moths, a subfamily of lepidopteran insects in the family Pyralididae containing small marshland and grassland forms.
{ kram [image] b imacr mid bullet schwa [image] n [image] }
Cramér-Rao inequality [STATISTICS] An inequality that is the basis of a method for determining a lower bound to the variance of an estimator of a parameter.
{ kr schwa brvbar m a macr [image] rä udot [image] in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
Cramer's rule [MATHEMATICS] The method of solving a system of linear equations by means of determinants.
{ [image] kr a macr mid bullet m schwa rz [image] rül }
cramp [DESIGN ENGINEERING] A metal plate with bent ends used to hold blocks together.
[MEDICINE] 1. Painful, involuntary contraction of a muscle, such as a leg or foot cramp that may occur in normal individuals at night or in swimming. 2. Any cramplike pain, as of the intestine, or that accompanying dysmenorrhea. 3. Spasm of certain muscles, which may be intermittent or constant, from excessive use.
{ kramp }
crampon [DESIGN ENGINEERING] A device for holding heavy objects such as rock or lumber to be lifted by a crane or hoist; shaped like scissors, with points bent inward for grasping the load.Also spelled crampoon.
{ [image] kram [image] pän }
crampoon See crampon
{ [image] kram [image] pün }
cranberry [BOTANY] Any of several plants of the genus Vaccinium, especially V. macrocarpon, in the order Ericales, cultivated for its small, edible berries.
{ [image] kran [image] ber mid bullet [image] }
Cranchiidae [INVERTEBRATE ZOOLOGY] A family of cephalopod mollusks in the subclass Dibranchia.
{ [image] kra engi [image] k imacr mid bullet schwa [image] d [image] }
crandallite [MINERALOGY] CaAl3(PO4)2(OH)5.H2O A white to light-grayish mineral consisting of a hydrous phosphate of calcium and aluminum occurring in fine, fibrous masses.
{ [image] krand mid bullet schwa l [image] imacr t }
crane [MECHANICAL ENGINEERING] A hoisting machine with a power-operated inclined or horizontal boom and lifting tackle for moving loads vertically and horizontally.
[VERTEBRATE ZOOLOGY] The common name for the long-legged wading birds composing the family Gruidae of the order Gruiformes.
{ kr a macr n }
Crane See Grus
{ kr a macr n }
crane hoist [MECHANICAL ENGINEERING] A mobile construction machine built principally for lifting loads by means of cables and consisting of an undercarriage on which the unit moves, a cab or house which envelops the main frame and contains the power units and controls, and a movable boom over which the cables run.
{ [image] kr a macr n [image] h [image] ist }
crane hook [DESIGN ENGINEERING] A hoisting fixture designed to engage a ring or link of a lifting chain, or the pin of a shackle or cable socket.
{ [image] kr a macr n [image] h udot k }
crane ship [NAVAL ARCHITECTURE] A ship or barge that carries cranes for handling heavy loads.
{ [image] kr a macr n [image] ship }
crane truck [MECHANICAL ENGINEERING] A crane with a jiblike boom mounted on a truck.Also known as yard crane.
{ [image] kr a macr n [image] tr schwa k }
Craniacea [INVERTEBRATE ZOOLOGY] A family of inarticulate branchiopods in the suborder Craniidina.
{ [image] kr a macr mid bullet n [image] [image] a macr s mid bullet [image] mid bullet schwa }
cranial capacity [ANATOMY] The volume of the cranial cavity.
{ [image] kr a macr n mid bullet [image] mid bullet schwa l k schwa [image] pas mid bullet schwa d mid bullet [image] }
cranial flexure [EMBRYOLOGY] A flexure of the embryonic brain.
{ [image] kr a macr n mid bullet [image] mid bullet schwa l [image] flek mid bullet sh schwa r }
cranial fossa [ANATOMY] Any of the three depressions in the floor of the interior of the skull.
{ [image] kr a macr n mid bullet [image] mid bullet schwa l [image] fäs mid bullet schwa }
cranial index [ANTHROPOLOGY] The ratio of maximum skull height to maximum skull breadth multiplied by 100.
{ [image] kr a macr n mid bullet [image] mid bullet schwa l [image] in [image] deks }
cranial nerve [ANATOMY] Any of the paired nerves which arise in the brainstem of vertebrates and pass to peripheral structures through openings in the skull.
{ [image] kr a macr n mid bullet [image] mid bullet schwa l [image] n schwa rv }
Craniata [VERTEBRATE ZOOLOGY] A major subdivision of the phylum Chordata comprising the vertebrates, from cyclostomes to mammals, distinguished by a cranium.
{ [image] kr a macr mid bullet n [image] [image] a macr d mid bullet schwa }
craniectomy [MEDICINE] Surgical removal of strips or pieces of the cranial bones.
{ kr a macr mid bullet n [image] mid bullet [image] ek mid bullet t schwa mid bullet m [image] }
Craniidina [INVERTEBRATE ZOOLOGY] A subdivision of inarticulate branchiopods in the order Acrotretida known to possess a pedicle; all forms are attached by cementation.
{ kr a macr mid bullet ne [image] imacr d mid bullet schwa n mid bullet schwa }
craniobuccal pouch [EMBRYOLOGY] A diverticulum from the buccal cavity in the embryo from which the anterior lobe of the hypophysis is developed.Also known as Rathke's pouch.
{ brvbar kr a macr mid bullet n [image] mid bullet o macr [image] b schwa k mid bullet schwa l [image] pa udot ch }
cranioclasis [MEDICINE] The operation of breaking the fetal head by means of a cranioclast.
{ [image] kr a macr mid bullet n [image] mid bullet o macr [image] kl a macr mid bullet s schwa s }
cranioclast [MEDICINE] A heavy forceps for crushing the fetal head.
{ [image] kr a macr mid bullet n [image] mid bullet o macr [image] klast }
craniofacial index [ANTHROPOLOGY] The ratio of the width of the cranium to the width of the face.
{ brvbar kr a macr mid bullet n [image] mid bullet o macr [image] f a macr mid bullet sh schwa l [image] in [image] deks }
craniometer [ANTHROPOLOGY] An instrument used to measure a skull.
{ [image] kr a macr mid bullet n [image] [image] am mid bullet schwa d mid bullet schwa r }
craniometry [ANTHROPOLOGY] The science of measuring the skull, especially for determining characteristics of a particular race, sex, or somatotype.
{ [image] kr a macr mid bullet n [image] [image] äm mid bullet schwa mid bullet tr [image] }
craniopharyngioma [MEDICINE] An epithelial tumor of the craniopharyngeal canal, usually in children.
{ brvbar kr a macr mid bullet n mid bullet o macr mid bullet f schwa rin mid bullet j o macr mid bullet m schwa }
cranioplasty [MEDICINE] Surgical correction of defects in the cranial bones, usually by implants of metal, plastic material, or bone.
{ kr a macr mid bullet n mid bullet o macr plas mid bullet t }
cranioscopy [MEDICINE] Examination of the human skull.
{ kra mid bullet n as mid bullet k schwa mid bullet p }
cranium [ANATOMY] That portion of the skull enclosing the brain.Also known as braincase.
{ kr a macr mid bullet n mid bullet schwa m }
crank [MECHANICAL ENGINEERING] A link in a mechanical linkage or mechanism that can turn about a center of rotation.
{ kra engi k }
crank angle [MECHANICAL ENGINEERING] 1. The angle between a crank and some reference direction. 2. Specifically, the angle between the crank of a slider crank mechanism and a line from crankshaft to the piston.
{ kra engi k a engi mid bullet g schwa l }
crank arm [MECHANICAL ENGINEERING] The arm of a crankshaft attached to a connecting rod and piston.
{ kra engi k ärm }
crank axle [MECHANICAL ENGINEERING] 1. An axle containing a crank. 2. An axle bent at both ends so that it can accommodate a large body with large wheels.
{ kra engi k ak mid bullet s schwa l }
crankcase [MECHANICAL ENGINEERING] The housing for the crankshaft of an engine, where, in the case of an automobile, oil from hot engine parts is collected and cooled before returning to the engine by a pump.
{ kra engi k k a macr s }
crankcase breather See breather pipe
{ kra engi mid bullet k a macr s br th mid bullet schwa r }
crankpin [DESIGN ENGINEERING] A cylindrical projection on a crank which holds the connecting rod.
{ kra engi k pin }
crank press [MECHANICAL ENGINEERING] A punch press that applies power to the slide by means of a crank.
{ kra engi k pres }
crankshaft [MECHANICAL ENGINEERING] The shaft about which a crank rotates.
{ kra engi k shaft }
crank throw [MECHANICAL ENGINEERING] 1. The web or arm of a crank. 2. The displacement of a crankpin from the crankshaft.
{ kra engi k thr o macr }
crank web [MECHANICAL ENGINEERING] The arm of a crank connecting the crankshaft to crankpin, or connecting two adjacent crankpins.
{ kra engi k web }
crannog [ARCHEOLOGY] An artificial island constructed from brushwood, stones, peat, and timber, and usually surrounded by a wooden palisade.
{ kran mid bullet schwa g }
crash [COMPUTER SCIENCE] 1. A breakdown, hardware failure, or software problem that renders a computer system inoperative. 2. See abend
[TEXTILES] A coarse, rugged fabric woven from linen, cotton, or a combination of both.
{ krash }
crash bar [ENGINEERING] A bar that is installed on a panic exit device located on a door and serves to unlock the door and, sometimes, to activate an alarm.
{ krash bär }
crash locator beacon [COMMUNICATIONS] An automatic radio beacon carried in aircraft to guide searching forces in the event of a crash.
{ krash l o macr k a macr d mid bullet schwa r b mid bullet k schwa n }
craspedon [INVERTEBRATE ZOOLOGY] A cnidarian medusa stage possessing a velum.
{ kras mid bullet p schwa dän }
craspedote [INVERTEBRATE ZOOLOGY] Having a velum, used specifically for velate hydroid medusae.
{ kras mid bullet p schwa d o macr t }
Crassulaceae [BOTANY] A family of dicotyledonous plants in the order Rosales notable for their succulent leaves and resistance to desiccation.
{ kras mid bullet schwa l a macr s mid bullet }
crater [GEOLOGY] 1. A large, bowl-shaped topographic depression with steep sides. 2. A rimmed structure at the summit of a volcanic cone; the floor is equal to the vent diameter.
[MECHANICAL ENGINEERING] A depression in the face of a cutting tool worn down by chip contact.
[METALLURGY] A depression at the end of the weld head or under the electrode during welding.
{ kr a macr d mid bullet schwa r }
Crater [ASTRONOMY] A constellation, right ascension 11 hours, declination 15°S.Abbreviated Crt.Also known as Cup.
{ kr a macr d mid bullet schwa r }
crater arc [ASTRONOMY] A series of lunar craters located along a curved line.
{ kr a macr d mid bullet schwa r ärk }
crater chain [ASTRONOMY] A series of lunar craters located along a straight line.
{ kr a macr d mid bullet schwa r ch a macr n }
crater cone [GEOLOGY] A cone built around a volcanic vent by lava extruded from the vent.
{ kr a macr d mid bullet schwa r k o macr n }
crater cuts [MINING ENGINEERING] Cuts with one or more fully charged holes in which blasting is conducted toward the face of the tunnel.
{ kr a macr d mid bullet schwa r k schwa ts }
craterization [MEDICINE] Surgical excision of part of a bone so that a crater remains.
{ kr a macr d mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
crater lake [HYDROLOGY] A fresh-water lake formed by the accumulation of rain and groundwater in a caldera or crater.
{ kr a macr d mid bullet schwa r l a macr k }
crater lamp [ELECTRONICS] A glow-discharge tube used as a point source of light whose brightness is proportional to the signal current sent through the tube; used for photographic recording of facsimile signals.
{ kr a macr d mid bullet schwa r lamp }
craterlet [ASTRONOMY] A very small lunar crater, with diameter less than about 5 miles (8 kilometers), that still has raised walls.
{ kr a macr d mid bullet schwa r mid bullet l schwa t }
crater pit [ASTRONOMY] A small lunar crater with no raised walls surrounding it.
{ kr a macr d mid bullet schwa r pit }
craton [GEOLOGY] The large, relatively immobile portion of continents consisting of both shield and platform areas.
{ kr a macr tän }
craw [ZOOLOGY] 1. The crop of a bird or insect. 2. The stomach of a lower animal.
{ kr }
crawler [MECHANICAL ENGINEERING] 1. One of a pair of an endless chain of plates driven by sprockets and used instead of wheels by certain power shovels, tractors, bulldozers, drilling machines, and such, as a means of propulsion. 2. Any machine mounted on such tracks.
{ kr mid bullet l schwa r }
crawler crane [MECHANICAL ENGINEERING] A self-propelled crane mounted on two endless tracks that revolve around wheels.
{ kr mid bullet l schwa r kr a macr n }
crawler track See track
{ kr l mid bullet schwa r trak }
crawler tractor [MECHANICAL ENGINEERING] A tractor that propels itself on two endless tracks revolving around wheels.
{ kr mid bullet l schwa r trak mid bullet t schwa r }
crawler wheel [MECHANICAL ENGINEERING] A wheel that drives a continuous metal belt, as on a crawler tractor.
{ kr mid bullet l schwa r w l }
crawling [MATERIALS] 1. Separation and contraction of the glaze on the surface of a ceramic object during drying or firing so that unglazed areas result. 2. In a film of wet paint, redistribution of the paint so that it is no longer evenly spread, usually due to imperfect bonding of the paint with the surface.
{ kr l mid bullet i engi }
crawl space [BUILDING CONSTRUCTION] 1. A shallow space in a building which workers can enter to gain access to pipes, wires, and equipment. 2. A shallow space located below the ground floor of a house and surrounded by the foundation wall.
{ kr l sp a macr s }
crayfish [INVERTEBRATE ZOOLOGY] The common name for a number of lobsterlike fresh- water decapod crustaceans in the section Astacura.
{ kr a macr fish }
crayon [GRAPHIC ARTS] A small stick for drawing, usually made of a combination of pigments or dyes in a wax or oil medium.
{ kr a macr än }
crazing [ENGINEERING] A network of fine cracks on or under the surface of a material such as enamel, glaze, metal, or plastic.
[METALLURGY] Development of a network of cracks on a metal surface.
{ kr a macr z mid bullet i engi }
CrB See Corona Borealis
C-reactive protein [IMMUNOLOGY] A plasma protein that is present normally in low concentration, and after trauma or infection in much higher concentration; the biological function is unknown.
{ brvbar s r ak mid bullet tiv pr o macr t n }
cream ice See sludge
{ kr m imacr s }
cream of tartar See potassium bitartrate
{ kr m schwa v tärd mid bullet schwa r }
creatine [BIOCHEMISTRY] C4H9O2N3 -Methylguanidine-acetic acid; a compound present in vertebrate muscle tissue, principally as phosphocreatine.
{ kr mid bullet schwa t n }
creatine kinase [BIOCHEMISTRY] An enzyme of vertebrate skeletal and myocardial muscle that catalyzes the transfer of a high-energy phosphate group from phosphocreatine to adenosinediphosphate with the formation of adenosinetriphosphate and creatine.
{ brvbar kr mid bullet schwa t n k imacr n a macr s }
creatinine [BIOCHEMISTRY] C4H7ON3 A compound present in urine, blood, and muscle that is formed from the dehydration of creatine.
{ kr at mid bullet schwa n n }
creatinuria [MEDICINE] The occurrence of creatine in the urine.
{ kr mid bullet schwa mid bullet t schwa n udot r mid bullet mid bullet schwa }
creation operator [COMPUTER SCIENCE] The part of a data structure which allows components to be created.
[QUANTUM MECHANICS] An operator which increases the occupation number of a single state by unity and leaves all the other occupation numbers unchanged.
{ kr a macr mid bullet sh schwa n äp mid bullet schwa r a macr d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

credence [ELECTROMAGNETISM] In radar, a measure of confidence in a target detection, generally proportional to target return amplitude.
{ [image] kr [image] d mid bullet schwa ns }
Credé procedure [MEDICINE] Instillation of silver nitrate drops into the eyes of a newborn infant to prevent ophthalmia neonatorum.
{ kr schwa [image] d a macr pr schwa [image] s [image] mid bullet j schwa r }
crednerite [MINERALOGY] CuMn2O4 A steel-gray to iron-black foliated mineral consisting of copper, manganese, and oxygen.
{ [image] kred mid bullet n schwa [image] r imacr t }
creedite [MINERALOGY] Ca3Al2(SO4)(F,OH)10.2H2O A white or colorless monoclinic mineral consisting of hydrous calcium aluminum fluoride with calcium sulfate, occurring in grains and radiating crystalline masses; hardness is 2 on Mohs scale, and specific gravity is 2.7.
{ [image] kr [image] [image] d imacr t }
creek [HYDROLOGY] A natural stream of water, smaller than a river but larger than a brook.
{ kr [image] k }
creel [TEXTILES] A frame for holding the correct number of bobbins or balls of roving in the appropriate position during the winding process.
{ kr [image] l }
creep [ELECTRONICS] A slow change in a characteristic with time or usage.
[ENGINEERING] The tendency of wood to move while it is being cut, particularly when being mitered.
[GEOLOGY] A slow, imperceptible downward movement of slope-forming rock or soil under sheer stress.
[GRAPHIC ARTS] A forward movement of the blanket during offset printing.
[MECHANICS] A time- dependent strain of solids caused by stress.
[MINING ENGINEERING] See squeeze
{ kr [image] p }
creepage [ELECTRICITY] The conduction of electricity across the surface of a dielectric.
{ [image] kr [image] mid bullet pij }
creep buckling [MECHANICS] Buckling that may occur when a compressive load is maintained on a member over a long period, leading to creep which eventually reduces the member's bending stiffness.
{ [image] kr [image] p [image] b schwa k mid bullet li engi }
creeper [ENGINEERING] A low platform on small casters that is used for back support and mobility when a person works under a car.
[MINING ENGINEERING] An endless chain that catches mine car axles on projecting bars.
{ [image] kr [image] mid bullet p schwa r }
creep error [ENGINEERING] The error that occurs during a mass determination with a digital analytical balance when a value is read, printed, or processed before the display has reached its final position.
{ [image] kr [image] p [image] er mid bullet schwa r }
creep-feed grinding See creep grinding
{ brvbar kr [image] p [image] f [image] d [image] gr imacr nd mid bullet i engi }
creep grinding [MECHANICAL ENGINEERING] A grinding operation that uses slow feed rates and produces heavy stock removal.Also known as creep-feed grinding.
{ [image] kr [image] p [image] gr imacr nd mid bullet i engi }
creeping barrage [ORDNANCE] An artillery barrage that precedes infantry soldiers at a predetermined rate in their attack to protect them and facilitate their advance.
{ [image] kr [image] mid bullet pi engi b schwa [image] räzh }
creeping disk [INVERTEBRATE ZOOLOGY] The smooth and adhesive undersurface of the foot or body of a mollusk or of certain other invertebrates, on which the animal creeps.
{ [image] kr [image] mid bullet pi engi [image] disk }
creeping eruption [MEDICINE] A red line of eruption on the skin produced by larva burrowing in the dermis; characterizes the condition of larva migrans.
{ [image] kr [image] mid bullet pi engi i [image] r schwa p mid bullet sh schwa n }
creeping flow [FLUID MECHANICS] Fluid flow in which the velocity of flow is very small.
{ [image] kr [image] mid bullet pi engi [image] fl o macr }
creep limit [MECHANICS] The maximum stress a given material can withstand in a given time without exceeding a specified quantity of creep.
{ [image] kr [image] p [image] lim mid bullet schwa t }
creep recovery [MECHANICS] Strain developed in a period of time after release of load in a creep test.
{ [image] kr [image] p ri [image] k schwa v mid bullet schwa mid bullet r [image] }
creep rupture strength [MECHANICS] The stress which, at a given temperature, will cause a material to rupture in a given time.
{ [image] kr [image] p [image] r schwa p mid bullet ch schwa r [image] stre engi kth }
creep strength [MECHANICS] The stress which, at a given temperature, will result in a creep rate of 1% deformation within 100,000 hours.
{ [image] kr [image] p [image] stre engi kth }
creep test [ENGINEERING] Any one of a number of methods of measuring creep, for example, by subjecting a material to a constant stress or deforming it at a constant rate.
{ [image] kr [image] p [image] test }
cremnophobia [PSYCHOLOGY] An abnormal fear of steep places or precipices.
{ [image] krem mid bullet n schwa [image] f o macr mid bullet b [image] mid bullet schwa }
cremocarp [BOTANY] A dry dehiscent fruit consisting of two indehiscent one-seeded mericarps which separate at maturity and remain pendant from the carpophore.
{ [image] krem mid bullet schwa [image] kärp }
cremone bolt [DESIGN ENGINEERING] A fastening for double doors or casement windows; employs vertical rods that move up and down to engage the top and bottom of the frame.
{ kr schwa [image] m o macr n [image] b o macr lt }
crenate [BIOLOGY] Having a scalloped margin; used specifically for foliar structures, shrunken erythrocytes, and shells of certain mollusks.
{ [image] kr [image] [image] n a macr t }
crenation [PHYSIOLOGY] A notched appearance of shrunken erythrocytes; seen when they are exposed to the air or to strong saline solutions.
{ kr schwa [image] n a macr mid bullet sh schwa n }
crenitic [GEOLOGY] Relating to or resulting from the raising of subterranean minerals by the action of spring water.
{ kr schwa [image] nid mid bullet ik }
Crenothrix [MICROBIOLOGY] A genus of sheathed bacteria; cells are nonmotile, sheaths are attached and encrusted with iron and manganese oxides, and filaments may have swollen tips.
{ [image] kren mid bullet schwa [image] thriks }
Crenotrichaceae [MICROBIOLOGY] Formerly a family of bacteria in the order Chlamydobacteriales having trichomes that are differentiated at the base and tip and attached to a firm substrate.
{ brvbar kren mid bullet schwa mid bullet tr schwa [image] k a macr s mid bullet [image] [image] [image] }
crenulate [BIOLOGY] Having a minutely crenate margin.
{ [image] kren mid bullet schwa l [image] a macr t }
crenulation cleavage See slip cleavage
{ [image] kren mid bullet y schwa [image] l a macr mid bullet sh schwa n [image] kl [image] v mid bullet ij }
Creodonta [PALEONTOLOGY] A group formerly recognized as a suborder of the order Carnivora.
{ [image] kr [image] mid bullet schwa [image] dän mid bullet t schwa }
creosol [ORGANIC CHEMISTRY] CH3O(CH3)C6H3OH A combination of isomers, derived from coal tar or petroleum; a yellowish liquid with a phenolic odor; used as a disinfectant, in the manufacture of resins, and in flotation of ore.Also known as hydroxymethylbenzene; methyl phenol.
{ [image] kr [image] mid bullet schwa [image] s o macr l }
creosote [MATERIALS] A colorless or yellowish oily liquid containing a mixture of phenolic compounds obtained by distillation of tar; commercial creosote is distilled from coal tar, and pharmaceutical creosote is distilled from wood tar.
{ [image] kr [image] mid bullet schwa [image] s o macr t }
creosote bush [BOTANY] Larrea divaricata. A bronze-green, xerophytic shrub characteristic of all the American warm deserts.
{ [image] kr [image] mid bullet schwa [image] s o macr t [image] b udot sh }
creosote oil [MATERIALS] A coal tar fraction, boiling between 240 and 270°F (116-132°C); used for producing materials such as creosote and tar acids and used directly as a germicide, insecticide, or pesticide.
{ [image] kr [image] mid bullet schwa [image] s o macr t [image] [image] il }
crepe [TEXTILES] A silk, polyester, wool, rayon, or other fabric with a crinkled surface obtained by using yarns twisted alternately right and left in the filling.
{ kr a macr p }
crepe paper [MATERIALS] A lightweight, crinkled paper available in many colors and used for displays, floats, and decorations; it has no strength when wet, and the colors run.
{ [image] kr a macr p [image] p a macr mid bullet p schwa r }
Crepe ring See ring C
{ [image] kr a macr p [image] ri engi }
crepitation [MEDICINE] A noise produced by the rubbing of fractured ends of bones, by cracking joints, and by pressure upon tissues containing abnormal amounts of air, as in cellular emphysema.
{ [image] krep mid bullet schwa [image] t a macr mid bullet sh schwa n }
crepuscular [ZOOLOGY] Active during the hours of twilight or preceding dawn.
{ kr schwa [image] p schwa s mid bullet ky schwa mid bullet l schwa r }
crepuscular arch See bright segment
{ kr schwa [image] p schwa s mid bullet ky schwa mid bullet l schwa r [image] ärch }
crepuscular rays [ASTRONOMY] Streaks of light radiating from the sun shortly before and after sunset which shine through breaks in the clouds or through irregular spaces along the horizon.
{ kr schwa [image] p schwa s mid bullet ky schwa mid bullet l schwa r [image] r a macr z }
crescent beach [GEOLOGY] A crescent-shaped beach at the head of a bay or the mouth of a stream entering the bay, with the concave side facing the sea.
{ [image] kres mid bullet schwa nt [image] b [image] ch }
crescent beam [ENGINEERING] A beam bounded by arcs having different centers of curvature, with the central section the largest.
{ [image] kres mid bullet schwa nt [image] b [image] m }
crescentic dune See barchan
{ kr schwa [image] sen mid bullet tik [image] dün }
crescentic lake See oxbow lake
{ kr schwa [image] sen mid bullet tik [image] l a macr k }
crescent phase [ASTRONOMY] A phase of the moon or an inferior planet in which less than half of the visible hemisphere is illuminated.
{ [image] kres mid bullet schwa nt [image] f a macr z }
cresol [ORGANIC CHEMISTRY] CH3C6H4OH One of three poisonous, colorless isomeric methyl phenols: o-cresol, m-cresol, p- cresol; used in the production of phenolic resins, tricresyl phosphate, disinfectants, and solvents.
{ [image] kr [image] [image] s [image] l }
cresol red [ORGANIC CHEMISTRY] C21H18O5S A compound derived from o-cresol and used as an acid-base indicator; color change is yellow to red at pH 0.4 to 1.8, or 7.0 to 8.8, depending on preparation.
{ [image] kr [image] [image] s [image] l [image] red }
cress [BOTANY] Any of several prostrate crucifers belonging to the order Capparales and grown for their flavorful leaves; includes watercress (Nasturtium officinale), garden cress (Lepidium sativum), and upland or spring cress (Barbarea verna).
{ kres }
Cressida [ASTRONOMY] A satellite of Uranus orbiting at a mean distance of 38,380 miles (61,770 kilometers) with a period of 11 hours 9 minutes, and with a diameter of about 41 miles (66 kilometers).
{ [image] kres mid bullet schwa d mid bullet schwa }
cressing See swaging
{ [image] kres mid bullet i engi }
crest [DESIGN ENGINEERING] The top of a screw thread.
[SCIENCE AND TECHNOLOGY] The highest point of a structure or natural formation, such as the top edge of a dam, the ridge of a roof, the highest point of a gravity wave, or the highest natural projection of a hill or mountain.
{ krest }
crestal injection See external gas injection
{ [image] krest mid bullet schwa l in [image] jek mid bullet sh schwa n }
crestal plane [GEOLOGY] The plane formed by joining the crests of all beds of an anticline.
{ [image] krest mid bullet schwa l [image] pl a macr n }
crest clearance [DESIGN ENGINEERING] The clearance, in a radial direction, between the crest of the thread of a screw and the root of the thread with which the screw mates.
{ [image] krest [image] klir mid bullet schwa ns }
crest cloud [METEOROLOGY] A type of standing cloud which forms along a mountain ridge, either on the ridge, or slightly above and leeward of it, and remains in the same position relative to the ridge.Also known as cloud crest.
{ [image] krest [image] kla udot d }
crest factor [PHYSICS] The ratio of the peak value to the effective value of any periodic quantity such as a sinusoidal alternating current.Also known as amplitude factor; peak factor.
{ [image] krest [image] fak mid bullet t schwa r }
crest gate [CIVIL ENGINEERING] A gate in the spillway of a dam which functions to maintain or change the water level.
{ [image] krest [image] g a macr t }
crest length [OCEANOGRAPHY] The length of a wave measured along its crest. Also known as crest width.
{ [image] krest [image] le engi kth }
crest line [GEOLOGY] The line connecting the highest points on the same bed of an anticline in an infinite number of cross sections.
{ [image] krest [image] l imacr n }
crest stage [HYDROLOGY] The highest stage reached at a point along a stream culminating a rise by waters of that stream.
{ [image] krest [image] st a macr j }
crest value See peak value
{ [image] krest [image] val mid bullet yü }
crest voltmeter [ELECTRICITY] A voltmeter reading the peak value of the voltage applied to its terminals.
{ [image] krest [image] v o macr lt [image] m [image] d mid bullet schwa r }
crest width See crest length
{ [image] krest [image] width }
cresylic acid [MATERIALS] 1. A mixture of phenols containing varying amounts of xylenols, cresols, and other high-boiling fractions. 2. A crude mixture of the three cresol isomers.
{ kr schwa [image] sil mid bullet ik [image] as mid bullet schwa d }
Cretaceous [GEOLOGY] The latest system of rocks or period of the Mesozoic Era, between 136 and 65 million years ago.
{ kri [image] t a macr mid bullet sh schwa s }
cretin [MEDICINE] An individual afflicted with cretinism.
{ [image] kr [image] t mid bullet schwa n or [image] kret mid bullet schwa n }
cretinism [MEDICINE] A type of dwarfism caused by hypothyroidism and associated with generalized body changes, including mental deficiency.
{ kr [image] t mid bullet schwa n [image] iz mid bullet schwa m }
cretonne [TEXTILES] A heavy unglazed fabric that is usually printed, and resembles unglazed chintz.
{ kr schwa [image] tän }
crevasse [GEOLOGY] An open, nearly vertical fissure in a glacier or other mass of land ice or the earth, especially after earthquakes.
{ kr schwa [image] vas }
crevasse deposit [GEOLOGY] Kame deposited in a crevasse.
{ kr schwa [image] vas di [image] päz mid bullet schwa t }
crevasse hoar [HYDROLOGY] Ice crystals which form and grow in glacial crevasses and in other cavities where a large cooled space is formed and in which water vapor can accumulate under calm, still conditions.
{ kr schwa [image] vas [image] h [image] r }
crevice [SCIENCE AND TECHNOLOGY] A deep, narrow opening.
{ [image] krev mid bullet schwa s }
crevice corrosion [METALLURGY] Corrosive degradation of metal parts at the crevices left at rolled joints or from other forming procedures; common in stainless steel heat exchangers in contact with chloride-containing fluids or other dissolved corrosives.Also known as contact corrosion.
{ [image] krev mid bullet schwa s k schwa [image] r o macr mid bullet zh schwa n }
crew-served [ORDNANCE] Of or pertaining to anything served or operated by a crew as distinguished from an individual; for example, a weapon operated by a crew of two or more persons.
{ [image] krü [image] s schwa rvd }
CRH See corticotropin-releasing hormone
criador [METEOROLOGY] The rain-bringing west wind of northern Spain.
{ kr [image] mid bullet schwa [image] d [image] r }
crib [CIVIL ENGINEERING] The space between two successive ties along a railway track.
[ENGINEERING] 1. Any structure composed of a layer of timber or steel joists laid on the ground, or two layers across each other, to spread a load. 2. Any structure composed of frames of timber placed horizontally on top of each other to form a wall.
[GEOLOGY] See arête
{ krib }
crib death See sudden infant death syndrome
{ [image] krib [image] deth }
cribellum [INVERTEBRATE ZOOLOGY] 1. A small accessory spinning organ located in front of the ordinary spinning organ in certain spiders. 2. A chitinous plate perforated with the openings of certain gland ducts in insects.
{ kr schwa [image] bel mid bullet schwa m }
Cribrariaceae [BOTANY] A family of true slime molds in the order Liceales.
{ kr schwa [image] brer mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
cribriform [BIOLOGY] Perforated, like a sieve.
{ [image] krib mid bullet r schwa [image] f [image] rm }
cribriform fascia [ANATOMY] The sievelike covering of the fossa ovalis of the thigh.
{ [image] krib mid bullet r schwa [image] f [image] rm brvbar f a macr mid bullet sh schwa }
cribriform plate [ANATOMY] 1. The horizontal plate of the ethmoid bone, part of the floor of the anterior cranial fossa. 2. The bone lining a dental alveolus.
{ [image] krib mid bullet r schwa f rm brvbar pl a macr t }
Cricetidae [VERTEBRATE ZOOLOGY] A family of the order Rodentia including hamsters, voles, and some mice.
{ kr schwa sed mid bullet schwa d }
Cricetinae [VERTEBRATE ZOOLOGY] A subfamily of mice in the family Cricetidae.
{ kr schwa set mid bullet schwa n }
cricket [BUILDING CONSTRUCTION] A device that is used to divert water at the intersections of roofs or at the intersection of a roof and chimney.
[INVERTEBRATE ZOOLOGY] 1. The common name for members of the insect family Gryllidae. 2. The common name for any of several related species of orthopteran insects in the families Tettigoniidae, Gryllotalpidae, and Tridactylidae.
{ krik mid bullet schwa t }
cricoid [ANATOMY] The signet-ring-shaped cartilage forming the base of the larynx in humans and most other mammals.
{ kr imacr k id }
cricondenbar [PHYSICAL CHEMISTRY] Maximum pressure at which two phases (for example, liquid and vapor) can coexist.
{ kr schwa kän mid bullet d schwa n bär }
cricondentherm [PHYSICAL CHEMISTRY] Maximum temperature at which two phases (for example, liquid and vapor) can coexist.
{ kr schwa kän mid bullet d schwa n th schwa rm }
Criconematoidea [INVERTEBRATE ZOOLOGY] A superfamily of plant parasitic nematodes of the order Diplogasterida distinguished by their ectoparasitic habit and males that have atrophied mouthparts and do not feed.
{ kr imacr mid bullet k o macr nem mid bullet schwa t id mid bullet mid bullet schwa }
cri du chat syndrome [MEDICINE] An inherited condition characterized by mental subnormality, physical abnormalities, and the emitting of a flat, toneless, catlike cry in infancy.
{ kr dü shä sin dr o macr m }
criminal abortion [MEDICINE] Illegal interruption of pregnancy.
{ krim mid bullet schwa n mid bullet schwa l schwa b r mid bullet sh schwa n }
crimp [ENGINEERING] 1. To cause something to become wavy, crinkled, or warped, such as lumber. 2. To pinch or press together, especially a tubular or cylindrical shape, in order to seal or unite.
[TEXTILES] To give curl to synthetic fibers.
{ krimp }
crimp contact [ELECTRICITY] A contact whose back portion is a hollow cylinder that will accept a wire; after a bared wire is inserted, a swaging tool is applied to crimp the contact metal firmly against the wire.Also known as solderless contact.
{ krimp kän takt }
crinal [MECHANICS] A unit of force equal to 0.1 newton.
{ kr imacr n mid bullet schwa l }
crinion-menton [ANTHROPOLOGY] The measurement from the hairline in the center part of the forehead to the midpoint of the lower edge of the chin.
{ brvbar krin mid bullet än brvbar men tän }
crinkling See wrinkling
{ kri engi k mid bullet li engi }
crinoidal limestone [PETROLOGY] A rock composed predominantly of crystalline joints of crinoids, with foraminiferans, corals, and mollusks.
{ kr imacr n id mid bullet schwa l l imacr m st o macr n }
Crinoidea [INVERTEBRATE ZOOLOGY] A class of radially symmetrical crinozoans in which the adult body is flower-shaped and is either carried on an anchored stem or is free-living.
{ kr schwa n id mid bullet mid bullet schwa }
crinoline [TEXTILES] 1. A stiff fabric with an open weave that is filled with hard-twist cotton warp and horsehair. 2. A fabric with a firm starched or permanent resin finish.
{ krin mid bullet schwa l mid bullet schwa n }
Crinozoa [INVERTEBRATE ZOOLOGY] A subphylum of the Echinodermata comprising radially symmetrical forms that show a partly meridional pattern of growth.
{ kr imacr mid bullet n schwa z o macr mid bullet schwa }
cripple [BUILDING CONSTRUCTION] A structural member, such as a stud above a window, that is cut less than full length.
{ krip mid bullet schwa l }
crippled leap-frog test [COMPUTER SCIENCE] A variation of the leap-frog test, modified so the computer tests are repeated from a single set of storage locations rather than a changing set of locations.
{ brvbar krip mid bullet schwa ld l p fräg test }
crippled mode [COMPUTER SCIENCE] The operation of a computer at reduced capacity when certain parts are not working.
{ krip mid bullet schwa ld m o macr d }
crisis [MEDICINE] The turning point in the course of a disease.
[PSYCHOLOGY] The psychological events associated with a specific stage of life, as an identity crisis or developmental crisis.
{ kr imacr mid bullet s schwa s }
crispation number [PHYSICS] A dimensionless number used in the study of convection currents, equal to the product of a fluid's dynamic viscosity and its thermal diffusivity, divided by the product of its undisturbed surface tension and a layer thickness.
{ kri sp a macr mid bullet sh schwa n n schwa m mid bullet b schwa r }
crissum [VERTEBRATE ZOOLOGY] 1. The region surrounding the cloacal opening in birds. 2. The vent feathers covering the circumcloacal region.
{ kris mid bullet schwa m }
crista [BIOLOGY] A ridge or crest.
[CYTOLOGY] A fold on the inner membrane of a mitochondrion.
{ kris mid bullet t schwa }
cristate [BIOLOGY] Having a crista.
{ kri st a macr t }
Cristispira [MICROBIOLOGY] A genus of bacteria in the family Spirochaetaceae; helical cells with 3-10 complete turns; they have ovoid inclusion bodies and bundles of axial fibrils; commensals in mollusks.
{ kris mid bullet t schwa sp imacr mid bullet r schwa }
cristobalite [MINERALOGY] SiO2 A silicate mineral that is a high- temperature form of quartz; stable above 1470°C; crystallizes in the tetragonal system at low temperatures and the isometric system at high temperatures.
{ kri st o macr mid bullet b schwa l imacr t }
crit [NUCLEONICS] The mass of fissionable material that is critical under a given set of conditions; sometimes applied to the mass of an untamped critical sphere of fissionable material.
{ krit }
crith [MECHANICS] A unit of mass, used for gases, equal to the mass of 1 liter of hydrogen at standard pressure and temperature; it is found experimentally to equal 8.9885 times 10-5 kilogram.
{ krith }
critical [NUCLEONICS] Capable of sustaining a chain reaction at a constant level.
{ krid mid bullet schwa mid bullet k schwa l }
critical absorption wavelength [SPECTROSCOPY] The wavelength, characteristic of a given electron energy level in an atom of a specified element, at which an absorption discontinuity occurs.
{ krid mid bullet schwa mid bullet k schwa l schwa b s rp mid bullet sh schwa n w a macr v le engi kth }
critical altitude [AEROSPACE ENGINEERING] The maximum altitude at which a supercharger can maintain a pressure in the intake manifold of an engine equal to that existing during normal operation at rated power and speed at sea level without the supercharger.
[ORDNANCE] The maximum altitude at which the propulsion system of a missile performs satisfactorily.
{ krid mid bullet schwa mid bullet k schwa l al mid bullet t schwa tüd }
critical angle [ARCHITECTURE] The angle of pitch of a flight of stairs or a ramp that, if exceeded, is considered uncomfortable and unsafe; it is 50° for stairs and 20° for ramps.
[PHYSICS] An angle associated with total reflection of electromagnetic or acoustic radiation back into a medium from the boundary with another medium in which the radiation has a higher phase velocity; it is the smallest angle with the normal to the boundary at which total reflection occurs.
{ krid mid bullet schwa mid bullet k schwa l brvbar a engi mid bullet g schwa l }
critical angle of attack [AEROSPACE ENGINEERING] The angle of attack of an airfoil at which the flow of air about the airfoil changes abruptly so that lift is sharply reduced and drag is sharply increased.Also known as stalling angle of attack.
{ krid mid bullet schwa mid bullet k schwa l brvbar a engi mid bullet g schwa l schwa v schwa tak }
critical angle refractometer [OPTICS] A refractometer, such as the Abbe or Pulfrich refractometer, in which the index of refraction of a medium A is measured by observing its critical angle with respect to another medium B with a known index of refraction, or by measuring the critical angle of B with respect to A.
{ krid mid bullet schwa mid bullet k schwa l brvbar a engi mid bullet g schwa l r frak täm mid bullet schwa d mid bullet schwa r }
critical anode voltage [ELECTRONICS] The anode voltage at which breakdown occurs in a gas tube.
{ krid mid bullet schwa mid bullet k schwa l a n o macr d v o macr l mid bullet tij }
critical area See picture element
{ krid mid bullet schwa mid bullet k schwa l er mid bullet mid bullet schwa }
critical assembly [NUCLEONICS] An assembly of sufficient fissionable and moderator material to sustain a fission chain reaction at a low power level.
{ krid mid bullet schwa mid bullet k schwa l schwa sem mid bullet bl }
critical bottom slope [GEOLOGY] The depth distribution in which depth d of an ocean increases with latitude phi according to an equation of the form d = d0 sin phi + constant.
{ krid mid bullet schwa mid bullet k schwa l bäd mid bullet schwa m sl o macr p }
critical compression ratio [MECHANICAL ENGINEERING] The lowest compression ratio which allows compression ignition of a specific fuel.
{ krid mid bullet schwa mid bullet k schwa l k schwa m presh mid bullet schwa n r a macr mid bullet sh o macr }
critical condensation temperature [PHYSICAL CHEMISTRY] The temperature at which the sublimand of a sublimed solid recondenses; used to analyze solid mixtures, analogous to liquid distillation.Also known as true condensing point.
{ krid mid bullet schwa mid bullet k schwa l kän mid bullet d schwa n s a macr mid bullet sh schwa n tem mid bullet pr schwa mid bullet ch schwa r }
critical constant [PHYSICAL CHEMISTRY] A characteristic temperature, pressure, and specific volume of a gas above which it cannot be liquefied.
{ krid mid bullet schwa mid bullet k schwa l kän mid bullet st schwa nt }
critical cooling rate [METALLURGY] The minimum cooling rate that will suppress undesired transformations in a metal.
{ krid mid bullet schwa mid bullet k schwa l kül mid bullet i engi r a macr t }
critical coupling [ELECTRICITY] The degree of coupling that provides maximum transfer of signal energy from one radio-frequency resonant circuit to another when both are tuned to the same frequency.Also known as optimum coupling.
{ krid mid bullet schwa mid bullet k schwa l k schwa p mid bullet li engi }
critical current [SOLID-STATE PHYSICS] The current in a superconductive material above which the material is normal and below which the material is superconducting, at a specified temperature and in the absence of external magnetic fields.
{ krid mid bullet schwa mid bullet k schwa l k schwa r mid bullet schwa nt }
critical current density [PHYSICAL CHEMISTRY] The amount of current per unit area of electrode at which an abrupt change occurs in a variable of an electrolytic process.
{ krid mid bullet schwa mid bullet k schwa l k schwa r mid bullet schwa nt den mid bullet s schwa d mid bullet }
critical damping [PHYSICS] Damping in a linear system on the threshold between oscillatory and exponential behavior.
{ krid mid bullet schwa mid bullet k schwa l dam mid bullet pi engi }
critical density [ASTRONOMY] The mass density above which, it is believed, the expansion of the universe will slow down and reverse.
[CHEMISTRY] The density of a substance exhibited at its critical temperature and critical pressure.
[CIVIL ENGINEERING] For a highway, the density of traffic when the volume equals the capacity.
[GEOLOGY] That degree of density of a saturated, granular material below which, as it is rapidly deformed, it will decrease in strength and above which it will increase in strength.
[THERMODYNAMICS] The density of a substance at the liquid-vapor critical point.
{ krid mid bullet schwa mid bullet k schwa l den mid bullet s schwa d mid bullet }
critical depth [HYDROLOGY] In a water channel, that depth at which the flow is at its minimum energy with respect to the bottom of the channel.
{ krid mid bullet schwa mid bullet k schwa l depth }
critical elevation [MAPPING] That elevation which is the high point within the area of a chart.
{ krid mid bullet schwa mid bullet k schwa l el mid bullet schwa v a macr mid bullet sh schwa n }
critical equation [NUCLEONICS] Any equation relating parameters of a reactor that must be satisfied for the reactor to be critical.
{ krid mid bullet schwa mid bullet k schwa l i kw a macr mid bullet zh schwa n }
critical equatorial velocity [ASTRONOMY] In rotating early-type stars, the velocity at which the centrifugal force at the equator equals the force of gravity there.
{ krid mid bullet schwa mid bullet k schwa l ek mid bullet w schwa t o macr r mid bullet mid bullet schwa l v schwa läs mid bullet schwa d mid bullet }
critical experiment [NUCLEONICS] An experiment in which fissionable material is assembled gradually until the arrangement will support a self- sustaining chain reaction.
{ krid mid bullet schwa mid bullet k schwa l ik sper mid bullet schwa mid bullet m schwa nt }
critical exponent [THERMODYNAMICS] A parameter n that characterizes the temperature dependence of a thermodynamic property of a substance near its critical point; the temperature dependence has the form T-Tc n, where T is the temperature and Tc is the critical temperature.
{ krid mid bullet schwa mid bullet k schwa l ik sp o macr mid bullet n schwa nt }
critical facility [NUCLEONICS] A facility where critical experiments are conducted.
{ krid mid bullet schwa mid bullet k schwa l f schwa sil mid bullet schwa d mid bullet }
critical field [ELECTRONICS] The smallest theoretical value of steady magnetic flux density that would prevent an electron emitted from the cathode of a magnetron at zero velocity from reaching the anode.Also known as cutoff field.
{ krid mid bullet schwa mid bullet k schwa l f ld }
critical flicker frequency [OPTICS] That frequency of an intermittent light source at which the light appears half the time as flickering and half the time as continuous.
{ krid mid bullet schwa mid bullet k schwa l flik mid bullet schwa r fr mid bullet kw schwa n mid bullet s }
critical flow [FLUID MECHANICS] The rate of flow of a fluid equivalent to the speed of sound in that fluid.
{ krid mid bullet schwa mid bullet k schwa l fl o macr }
critical flow prover [PETROLEUM ENGINEERING] Device used to measure the velocity of gas flow during open-flow testing of gas wells.
{ krid mid bullet schwa mid bullet k schwa l fl o macr prü mid bullet v schwa r }
critical frequency [ELECTROMAGNETISM] The limiting frequency below which a radio wave will be reflected by an ionospheric layer at vertical incidence at a given time.
[ELECTRONICS] See cutoff frequency
[GEOPHYSICS] The minimum frequency of a vertically directed radio wave which will penetrate a particular layer in the ionosphere; for example, all vertical radio waves with frequencies greater than the E-layer critical frequency will pass through the E layer.Also known as penetration frequency.
{ krid mid bullet schwa mid bullet k schwa l fr mid bullet kw schwa n mid bullet s }
critical function [MATHEMATICS] A function satisfying the Euler equations in the calculus of variations.
{ krid mid bullet schwa mid bullet k schwa l f schwa engi k mid bullet sh schwa n }
critical gas saturation See equilibrium gas saturation
{ krid mid bullet schwa mid bullet k schwa l gas sach mid bullet schwa r a macr mid bullet sh schwa n }
critical grid current [ELECTRONICS] Instantaneous value of grid current when the anode current starts to flow in a gas-filled vacuum tube.
{ krid mid bullet schwa mid bullet k schwa l grid k schwa r mid bullet schwa nt }
critical grid voltage [ELECTRONICS] The grid voltage at which anode current starts to flow in a gas tube.Also known as firing point.
{ krid mid bullet schwa mid bullet k schwa l grid v o macr l mid bullet tij }
critical gun pull [ORDNANCE] The maximum pulling force in pounds developed by the gun feeder mechanism during operation of automatic guns.
{ krid mid bullet schwa mid bullet k schwa l g schwa n p udot l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

critical humidity [CHEMICAL ENGINEERING] The humidity of a system's atmosphere above which a crystal of a water-soluble salt will always become damp (absorb moisture from the atmosphere) and below which it will always stay dry (release moisture to the atmosphere).
[METALLURGY] The atmospheric humidity above which the corrosion rate increases rapidly for a particular metal.
{ [image] krid mid bullet schwa mid bullet k schwa l yü [image] mid mid bullet schwa d mid bullet [image] }
critical isotherm [THERMODYNAMICS] A curve showing the relationship between the pressure and volume of a gas at its critical temperature.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] imacr mid bullet s schwa [image] th schwa rm }
criticality [NUCLEONICS] The condition in which a nuclear reactor is just self-sustaining.
{ [image] krid mid bullet schwa [image] kal mid bullet schwa d mid bullet [image] }
critical level of escape [GEOPHYSICS] 1. That level, in the atmosphere, at which a particle moving rapidly upward will have a probability of 1/e (e is base of natural logarithm) of colliding with another particle on its way out of the atmosphere. 2. The level at which the horizontal mean free path of an atmospheric particle equals the scale height of the atmosphere.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] lev mid bullet schwa l schwa v schwa [image] sk a macr p }
critical line See critical locus
{ [image] krid mid bullet schwa mid bullet k schwa l [image] l imacr n }
critical locus [PHYSICAL CHEMISTRY] The line connecting the critical points of a series of liquid-gas phase-boundary loops for multicomponent mixtures plotted on a pressure versus temperature graph.Also known as critical line.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] l o macr mid bullet k schwa s }
critical Mach number [AEROSPACE ENGINEERING] The free-stream Mach number at which a local Mach number of 1.0 is attained at any point on the body under consideration.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] mäk [image] n schwa m mid bullet b schwa r }
critical magnetic field [SOLID-STATE PHYSICS] The field below which a superconductive material is superconducting and above which the material is normal, at a specified temperature and in the absence of current.
{ [image] krid mid bullet schwa mid bullet k schwa l mag [image] ned mid bullet ik [image] f [image] ld }
critical magnetic scattering [SOLID-STATE PHYSICS] Intense scattering of low- energy neutrons by a ferromagnetic crystal at temperatures near the Curie point.
{ [image] krid mid bullet schwa mid bullet k schwa l mag [image] ned mid bullet ik [image] skad mid bullet schwa r mid bullet i engi }
critical mass [NUCLEONICS] The mass of fissionable material of a particular shape that is just sufficient to sustain a nuclear chain reaction.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] mas }
critical micelle concentration [PHYSICAL CHEMISTRY] The concentration of a micelle (oriented molecular arrangement of an electrically charged colloidal particle or ion) at which the rate of increase of electrical conductance with increase in concentration levels off or proceeds at a much slower rate.
{ [image] krid mid bullet schwa mid bullet k schwa l mi [image] sel [image] kän mid bullet s schwa n [image] tr a macr mid bullet sh schwa n }
critical moisture content [CHEMICAL ENGINEERING] The average moisture throughout a solid material being dried, its value being related to drying rate, thickness of material, and the factors that influence the movement of moisture within the solid.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] m [image] is mid bullet ch schwa r [image] kän mid bullet tent }
critical opalescence [OPTICS] Extreme opalescence resulting from strong density fluctuations in a medium near a critical point.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] o macr p mid bullet schwa [image] les mid bullet schwa ns }
critical path method [SYSTEMS ENGINEERING] A systematic procedure for detailed project planning and control.Abbreviated CPM.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] path [image] meth mid bullet schwa d }
critical phenomena [PHYSICAL CHEMISTRY] Physical properties of liquids and gases at the critical point (conditions at which two phases are just about to become one); for example, critical pressure is that needed to condense a gas at the critical temperature, and above the critical temperature the gas cannot be liquefied at any pressure.
{ [image] krid mid bullet schwa mid bullet k schwa l f schwa [image] näm mid bullet schwa mid bullet n schwa }
critical point [MATHEMATICS] A point at which the first derivative of a function is either 0 or does not exist.
[PETROLEUM ENGINEERING] A location on the drilling line which is subject to strain when the pipe is run into or pulled out of the drill hole.
[PHYSICAL CHEMISTRY] 1. The temperature and pressure at which two phases of a substance in equilibrium with each other become identical, forming one phase. 2. The temperature and pressure at which two ordinarily partially miscible liquids are consolute.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] p [image] int }
critical potential [ATOMIC PHYSICS] The energy needed to raise an electron to a higher energy level in an atom (resonance potential) or to remove it from the atom (ionization potential).
[ELECTRICITY] A potential which results in sudden change in magnitude of the current.
{ [image] krid mid bullet schwa mid bullet k schwa l p schwa [image] ten mid bullet ch schwa l }
critical pressure [FLUID MECHANICS] For a nozzle whose cross section at each point is such that a fluid in isentropic flow just fills it, the pressure at the section of minimum area of the nozzle; if the nozzle is cut off at this point with no diverging section, decrease in the discharge pressure below the critical pressure (at constant admission pressure) does not result in increased flow.
[THERMODYNAMICS] The pressure of the liquid-vapor critical point.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] presh mid bullet schwa r }
critical-pressure ratio [FLUID MECHANICS] The ratio of the critical pressure of a nozzle to the admission pressure of the nozzle (equals 0.53 for gases).
{ [image] krid mid bullet schwa mid bullet k schwa l [image] presh mid bullet schwa r [image] r a macr mid bullet sh o macr }
critical properties [PHYSICAL CHEMISTRY] Physical and thermodynamic properties of materials at conditions of critical temperature, pressure, and volume, that is, at the critical point.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] präp mid bullet schwa rd mid bullet [image] z }
critical range [METALLURGY] The temperature range for the reversible change of austenite to ferrite, pearlite, and cementite.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] r a macr nj }
critical ratio [STATISTICS] The ratio of a particular deviation from the mean value to the standard deviation.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] r a macr mid bullet sh o macr }
critical reactor [NUCLEONICS] A nuclear reactor in which the ratio of moderator to fuel is either subcritical or just critical; used to study the properties of the system and determine critical size.
{ [image] krid mid bullet schwa mid bullet k schwa l r [image] [image] ak mid bullet t schwa r }
critical region [STATISTICS] In testing hypotheses, the set of sample values leading to rejection of the null hypothesis.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] r [image] mid bullet j schwa n }
critical Reynolds number [FLUID MECHANICS] The Reynolds number at which there is a transition from laminar to turbulent flow.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] ren mid bullet schwa lz [image] n schwa m mid bullet b schwa r }
critical scattering [PHYSICS] Intense scattering of some form of radiation by a substance at a temperature near a second-order transition, as in critical opalescence or critical magnetic scattering.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] skad mid bullet schwa r mid bullet i engi }
critical shear stress [SOLID-STATE PHYSICS] The shear stress needed to cause slip in a given direction along a given crystallographic plane of a single crystal.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] shir [image] stres }
critical size [NUCLEONICS] A set of physical dimensions for the core and reflector of a nuclear reactor at which a critical chain reaction is maintained.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] s imacr z }
critical slope [CIVIL ENGINEERING] The maximum angle with the horizontal at which a sloped bank of soil of a given height will remain undeformed without some form of support.
[HYDROLOGY] The channel slope or grade that is equal to the loss of head per foot resulting from flow at a depth which will provide uniform flow at critical depth.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] sl o macr p }
critical solution temperature [PHYSICAL CHEMISTRY] The temperature at which a mixture of two liquids, immiscible at ordinary temperatures, ceases to separate into two phases.
{ [image] krid mid bullet schwa mid bullet k schwa l s schwa [image] lü mid bullet sh schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r }
critical speed [CRYOGENICS] See critical velocity
[FLUID MECHANICS] See critical velocity
[MECHANICAL ENGINEERING] The angular speed at which a rotating shaft becomes dynamically unstable with large lateral amplitudes, due to resonance with the natural frequencies of lateral vibration of the shaft.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] sp [image] d }
critical state [PHYSICAL CHEMISTRY] Unique condition of pressure, temperature, and composition wherein all properties of coexisting vapor and liquid become identical.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] st a macr t }
critical strain [METALLURGY] The strain at which heating causes rapid growth of large grains in many metals and alloys; phase transformations do not occur.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] str a macr n }
critical table [MATHEMATICS] A table, usually for a function that varies slowly, which gives only values of the argument near which changes in the value of the function, as rounded to the number of decimal places displayed in the table, occur.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] t a macr mid bullet b schwa l }
critical temperature [AGRICULTURE] The temperature below which a plant cannot grow.
[PHYSICAL CHEMISTRY] The temperature of the liquid-vapor critical point, that is, the temperature above which the substance has no liquid-vapor transition.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] tem mid bullet pr schwa mid bullet ch schwa r }
critical value [MATHEMATICS] The value of the dependent variable at a critical point of a function.
[STATISTICS] A number which causes rejection of the null hypothesis if a given test statistic is this number or more, and acceptance of the null hypothesis if the test statistic is smaller than this number.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] val mid bullet yü }
critical velocity [AEROSPACE ENGINEERING] In rocketry, the speed of sound at the conditions prevailing at the nozzle throat.Also known as throat velocity.
[CRYOGENICS] The velocity of a superfluid in very narrow channels (on the order of 10-5 centimeter), which is nearly constant.Also known as critical speed.
[FLUID MECHANICS] 1. The speed of flow equal to the local speed of sound.Also known as critical speed. 2. The speed of fluid flow through a given conduit above which it becomes turbulent.
{ [image] krid mid bullet schwa mid bullet k schwa l v schwa [image] läs mid bullet schwa d mid bullet [image] }
critical vibration [MECHANICAL ENGINEERING] A vibration that is significant and harmful to a structure.
{ [image] krid mid bullet schwa mid bullet k schwa l v imacr [image] br a macr mid bullet sh schwa n }
critical voltage [ELECTRONICS] The highest theoretical value of steady anode voltage, at a given steady magnetic flux density, at which electrons emitted from the cathode of a magnetron at zero velocity would fail to reach the anode.Also known as cutoff voltage.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] v o macr l mid bullet tij }
critical volume [PHYSICS] The volume occupied by one mole of a substance at the liquid-vapor critical point, that is, at the critical temperature and pressure.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] väl mid bullet y schwa m }
critical wavelength [COMMUNICATIONS] The free-space wavelength corresponding to the critical frequency.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] w a macr v [image] le engi kth }
critical weight [ENGINEERING] In a drilling operation, the weight placed on a bit that will cause the drill string to become resonant with the angular speed at which the rotating shaft is operating.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] w a macr t }
critical zone [FLUID MECHANICS] In fluid flow, the area on a graph of the Reynolds number versus friction factor indicating unstable flow (Reynolds number 2000 to 4000) between laminar flow and the transition to turbulent flow.
[ORDNANCE] Area over which a bombing plane in horizontal-flight or glide bombing must maintain straight flight so that the bombsight can be operated properly and bombs dropped accurately.
{ [image] krid mid bullet schwa mid bullet k schwa l [image] z o macr n }
crivetz [METEOROLOGY] A wind blowing from the northeast quadrant in Rumania and southern Russia, especially a cold boralike wind from the north- northeast, characteristic of the climate of Rumania.
{ kr schwa [image] vets }
CR law [ELECTRICITY] A law which states that when a constant electromotive force is applied to a circuit consisting of a resistor and capacitor connected in series, the time taken for the potential on the plates of the capacitor to rise to any given fraction of its final value depends only on the product of capacitance and resistance.
{ brvbar s [image] brvbar är [image] l [image] }
CRM See chemical remanent magnetization
CRO See cathode-ray oscilloscope
Crocco's equation [FLUID MECHANICS] A relationship, expressed as v times omega = -T grad S, between vorticity and entropy gradient for the steady flow of an inviscid compressible fluid; v is the fluid velocity vector, omega (= curl v) is the vorticity vector, T is the fluid temperature, and S is the entropy per unit mass of the fluid.
{ [image] krä [image] k o macr z i [image] kw a macr mid bullet zh schwa n }
crochet file [DESIGN ENGINEERING] A thin, flat, round-edged file that tapers to a point.
{ kr o macr [image] sh a macr [image] f imacr l }
crocidolite [MINERALOGY] A lavender-blue, indigo-blue, or leek-green asbestiform variety of riebeckite; occurs in fibrous, massive, and earthy forms.Also known as blue asbestos; krokidolite.
{ kr o macr [image] s imacr d mid bullet schwa l [image] imacr t }
Crockett magnetic separator [MINING ENGINEERING] An assembly consisting of a continuous belt submerged in a tank through which ore pulp flows; magnetic solids adhere to the belt, which has a series of flat magnets attached to it, and the solids are dragged clear.
{ [image] kräk mid bullet schwa t mag [image] ned mid bullet ik [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
crocking [TEXTILES] Rubbing off of color as a result of improper dyeing, poor penetration, or poor fixation.
{ [image] kräk mid bullet i engi }
crocodile [ELECTRICITY] A unit of potential difference or electromotive force, equal to 106 volts; used informally at some nuclear physics laboratories.
[VERTEBRATE ZOOLOGY] The common name for about 12 species of aquatic reptiles included in the family Crocodylidae.
{ [image] kräk mid bullet schwa [image] d imacr l }
crocodile clip See alligator clip
{ [image] kräk mid bullet schwa [image] d imacr l [image] klip }
crocodile shears See lever shears
{ [image] kräk mid bullet schwa [image] d imacr l [image] shirz }
Crocodilia [VERTEBRATE ZOOLOGY] An order of the class Reptilia which is composed of large, voracious, aquatic species, including the alligators, caimans, crocodiles, and gavials.
{ [image] kräk mid bullet schwa brvbar dil mid bullet [image] mid bullet schwa }
crocodiling See alligatoring
{ [image] kräk mid bullet schwa [image] d imacr l mid bullet i engi }
Crocodylidae [VERTEBRATE ZOOLOGY] A family of reptiles in the order Crocodilia including the true crocodiles, false gavial, alligators, and caimans.
{ [image] kräk mid bullet schwa [image] dil mid bullet schwa [image] d [image] }
Crocodylinae [VERTEBRATE ZOOLOGY] A subfamily of reptiles in the family Crocodylidae containing the crocodiles, Osteolaemus, and the false gavial.
{ [image] kräk mid bullet schwa [image] dil mid bullet schwa [image] n [image] }
crocoisite See crocoite
{ [image] kräk mid bullet w schwa [image] z imacr t }
crocoite [MINERALOGY] PbCrO4 A yellow to orange or hyacinth-red secondary mineral occurring as monoclinic, prismatic crystals; it is also massive granular.Also known as crocoisite; red lead ore.
{ [image] kräk mid bullet schwa [image] w imacr t }
crocus [BOTANY] A plant of the genus Crocus, comprising perennial herbs cultivated for their flowers.
[MATERIALS] Finely powdered oxide of iron, of dark red color, used for buffing and polishing.
{ [image] kr o macr mid bullet k schwa s }
crofting [TEXTILES] The whitening of linen by soaking it in an alkaline solution, then drying it in the sun.
{ [image] kr [image] f mid bullet ti engi }
Croixian [GEOLOGY] Upper Cambrian geologic time.
{ [image] kr [image] i mid bullet schwa n }
CROM See control and read-only memory
{ [image] s [image] [image] räm }
Cro-Magnon man [PALEONTOLOGY] 1. A race of tall, erect Caucasoid men having large skulls; identified from skeletons found in southern France. 2. A general term to describe all fossils resembling this race that belong to the upper Paleolithic (35,000-8000 B.C.) in Europe.
{ kr o macr [image] mag mid bullet n schwa n [image] man }
cromfordite See phosgenite
{ [image] kräm mid bullet f schwa r [image] d imacr t }
Cromwell Current [OCEANOGRAPHY] An eastward-setting subsurface current that extends about 11/2° north and south of the equator, and from about 150°E to 92°W.
{ [image] kräm [image] wel [image] k schwa r mid bullet schwa nt }
cron [EVOLUTION] A time unit equal to 106 years; used in reference to evolutionary processes.
{ krän }
croning process [METALLURGY] A shell-molding process.
{ [image] kr o macr n mid bullet i engi [image] präs mid bullet schwa s }
cronstedtite [MINERALOGY] Fe42+Fe23+(Fe23+Si2)O10(OH)8 A black to brownish-black mineral consisting of a hydrous iron silicate crystallizing in hexagonal prisms; specific gravity is 3.34-3.35.
{ [image] krän [image] sted [image] imacr t }
crooked hole [PETROLEUM ENGINEERING] A borehole drilled at an angle, often because of steeply dipping formations; not to be confused with holes deliberately deviated from the vertical to avoid obstacles or to tap otherwise unavailable reservoirs.
{ brvbar kr udot k mid bullet schwa d brvbar h o macr l }
crooked-hole country [PETROLEUM ENGINEERING] An area where it is difficult to drill completely vertical holes because the formations possess alternating hard and soft strata steeply inclined from the horizontal.
{ [image] kr udot k mid bullet schwa d brvbar h o macr l [image] k schwa n mid bullet tr [image] }
Crookes dark space See cathode dark space
{ brvbar kr udot ks [image] därk [image] sp a macr s }
Crookes glass [MATERIALS] A type of glass that contains cerium and other rare earths and has a high absorption of ultraviolet radiation; used in sunglasses.
{ [image] kr udot ks [image] glas }
crookesite [MINERALOGY] (Cu,Tl,Ag)2Se An important selenium mineral occurring in lead-gray masses and having a metallic appearance.
{ [image] kr udot k [image] s imacr t }
Crookes radiometer [PHYSICS] A radiometer used to demonstrate that radiant energy from the sun can produce motion; a miniature four-vane windmill is mounted in a glass-envelope vacuum tube, with each vane polished on one side and black on the other.
{ [image] kr udot ks [image] r a macr d mid bullet [image] [image] äm mid bullet schwa d mid bullet schwa r }
Crookes tube [ELECTRONICS] An early form of low-pressure discharge tube whose cathode was a flat aluminum disk at one end of the tube, and whose anode was a wire at one side of the tube, outside the electron stream; used to study cathode rays.
{ [image] kr udot ks [image] tüb }
crop [AGRICULTURE] A plant or animal grown for its commercial value.
[METALLURGY] Defective end portion of an ingot which is removed for scrap before rolling the ingot.
[VERTEBRATE ZOOLOGY] A distensible saccular diverticulum near the lower end of the esophagus of birds which serves to hold and soften food before passage into the stomach.
{ kräp }
crop coal [MINING ENGINEERING] Coal of inferior quality found near the surface.
{ [image] kräp [image] k o macr l }
crop dusting [AGRICULTURE] Applying fungicides or insecticides in powder form to a crop; usually done from a low-flying aircraft.
{ [image] kräp [image] d schwa st mid bullet i engi }
crop out See outcrop
{ [image] kräp [image] a udot t }
cropping [GRAPHIC ARTS] The elimination of unwanted details in a picture by removing portions on the edges of the picture.
{ [image] kräp mid bullet i engi }
cropping index [AGRICULTURE] The number of crops grown per year on a given land area times 100.Abbreviated CI.
{ [image] kräp mid bullet i engi [image] in [image] deks }
crop rotation [AGRICULTURE] A method of protecting the soil and replenishing its nutrition by planting a succession of different crops on the same land.
{ [image] kräp r o macr [image] t a macr mid bullet sh schwa n }
cross See spider
{ kr [image] s }
Cross See Crux
{ kr [image] s }
cross antenna [ELECTROMAGNETISM] An array of two or more horizontal antennas connected to a single feed line and arranged in the pattern of a cross.
{ kr s an ten mid bullet schwa }
cross assembler [COMPUTER SCIENCE] An assembly program that allows a computer program written on one type of computer to be used on another type.
{ kr s schwa sem mid bullet bl schwa r }
cross axle [MECHANICAL ENGINEERING] 1. A shaft operated by levers at its ends. 2. An axle with cranks set at 90°.
{ kr s ak mid bullet s schwa l }
crossband [COMMUNICATIONS] Two-way communication in which one radio frequency is used in one direction and a frequency having different propagation characteristics is used in the opposite direction.
[MATERIALS] In plywood comprising three or more plies, a layer of veneer whose grain direction is at right angles to that of the face plies.
{ kr s band }
crossbar [CIVIL ENGINEERING] In a grating, one of the connecting bars which extend across bearing bars, usually perpendicular to them.
{ kr s bär }
crossbar micrometer [ENGINEERING] An instrument consisting of two bars mounted perpendicular to each other in the focal plane of a telescope, and inclined to the east-west path of stars by 45°; used to measure differences in right ascension and declination of celestial objects.
{ kr s bär m imacr kräm mid bullet schwa d mid bullet schwa r }
crossbar switch [ELECTRICITY] A switch having a three-dimensional arrangement of contacts and a magnet system that selects individual contacts according to their coordinates in the matrix.
{ kr s bär swich }
crossbar system [COMMUNICATIONS] Automatic telephone switching system which is generally characterized by the following features: selecting mechanisms are crossbar switches, common circuits select and test the switching paths and control the operation of the selecting mechanisms, and method of operations is one in which the switching information is received and stored by controlling mechanisms that determine the operations necessary in establishing a telephone connection.
{ kr s bär sis mid bullet t schwa m }
crossbeam [BUILDING CONSTRUCTION] 1. Also known as trave. 2. A horizontal beam. 3. A beam that runs transversely to the center line of a structure.
{ kr s b m }
cross bearing [NAVIGATION] The determination of the position of a ship or aircraft from the azimuths of two known locations.
{ kr s ber mid bullet i engi }
cross-bedding [GEOLOGY] The condition of having laminae lying transverse to the main stratification planes of the strata; occurs only in granular sediments.Also known as cross-lamination; cross- stratification.
{ brvbar kr s bed mid bullet i engi }
cross-belt drive [DESIGN ENGINEERING] A belt drive having parallel shafts rotating in opposite directions.
{ kr s belt dr imacr v }
crossbolt [DESIGN ENGINEERING] A lock bolt with two parts which can be moved in opposite directions.
{ kr s b o macr lt }
cross bond [CIVIL ENGINEERING] A masonry bond in which a course of alternating lengthwise and endwise bricks (Flemish bond) alternates with a course of bricks laid lengthwise.
{ kr s bänd }
cross box [MECHANICAL ENGINEERING] A boxlike structure for the connection of circulating tubes to the longitudinal drum of a header-type boiler.
{ kr s bäks }
cross bracing [BUILDING CONSTRUCTION] Boards which are nailed diagonally across studs or other boards so as to impart rigidity to a framework.
{ kr s br a macr s mid bullet i engi }
crossbreed [BIOLOGY] To propagate new individuals by breeding two distinctive varieties of a species.Also known as outbreed.
{ kr s br d }
cross-cap [MATHEMATICS] The self-intersecting surface that results when a Möbius band is deformed so that its boundary is a circle.
{ kr s kap }
cross-color [ELECTRONICS] In color television, the interference in the receiver chrominance channel caused by cross talk from monochrome signals.
{ kr s k schwa l mid bullet schwa r }
cross compiler [COMPUTER SCIENCE] A compiler that allows a computer program written on one type of computer to be used on another type.
{ kr s k schwa m p imacr mid bullet l schwa r }
cross-correlation [STATISTICS] 1. Correlation between corresponding members of two or more series: if q1, ..., qn and r1, ..., rn are two series, correlation between qi and ri, or between qi and ri+j (for fixed j), is a cross correlation. 2. Correlation between or expectation of the inner product of two series of random variables, where the difference in indices between the corresponding values of the two series is fixed.
{ kr s kär mid bullet schwa l a macr mid bullet sh schwa n }
cross-correlation detection See correlation detection
{ kr s kär mid bullet schwa l a macr mid bullet sh schwa n di tek mid bullet sh schwa n }
cross-correlation function [COMMUNICATIONS] A function, phi 12( ), where is a time-delay parameter, equal to the limit, as T approaches infinity, of the reciprocal of 2T times the integral over t from -T to T of f1(t)f2(t- ), where f1 and f2 are functions of time, such as the input and output of a communication system.
{ kr s kär mid bullet schwa l a macr mid bullet sh schwa n f schwa engi k mid bullet sh schwa n }
cross-correlator [ELECTRONICS] A correlator in which a locally generated reference signal is multiplied by the incoming signal and the result is smoothed in a low-pass filter to give an approximate computation of the cross-correlation function.Also known as synchronous detector.
{ brvbar kr s kär mid bullet schwa l a macr d mid bullet schwa r }
cross-country mill [METALLURGY] A rolling mill in which the tables of the mill stands are parallel with a crossover table that connects them; used to produce special forms of bar stock.
{ brvbar kr s brvbar k schwa n mid bullet tr mil }
cross-coupling [COMMUNICATIONS] A measure of the undesired power transferred from one channel to another in a transmission medium.
{ brvbar kr s k schwa p mid bullet li engi }
crosscurrent [FLUID MECHANICS] A current that flows across or opposite to another current.
{ kr s k schwa r mid bullet schwa nt }
crosscurrent extraction [ANALYTICAL CHEMISTRY] Procedure of batchwise liquid- liquid extraction in a separatory funnel; solvent is added to the sample in the funnel, which is then shaken, and the extract phase is allowed to coalesce, then is drawn off.
{ kr s k schwa r mid bullet schwa nt ik strak mid bullet sh schwa n }
cross curve [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is (a2/x2) + (b2/y2) = 1, where a and b are constants.Also known as cruciform curve.
{ kr s k schwa rv }
crosscut [ENGINEERING] A cut made through wood across the grain.
[MINING ENGINEERING] 1. A small passageway driven at right angles to the main entry of a mine to connect it with a parallel entry of air course. 2. A passageway in a mine that cuts across the geological structure.
{ kr s k schwa t }
crosscut file [DESIGN ENGINEERING] A file with a rounded edge on one side and a thin edge on the other; used to sharpen straight-sided saw teeth with round gullets.
{ kr s k schwa t f imacr l }
crosscut saw [DESIGN ENGINEERING] A type of saw for cutting across the grain of the wood; designed with about eight teeth per inch.
{ kr s k schwa t s }
crosscutting relationships [GEOLOGY] Relationships which may occur between two adjacent rock bodies, where the relative age may be determined by observing which rock ``cuts'' the other, for example, a granitic dike cutting across a sedimentary unit.
{ kr s k schwa d mid bullet i engi ri l a macr mid bullet sh schwa n ships }
cross drum boiler [MECHANICAL ENGINEERING] A sectional header or box header type of boiler in which the axis of the horizontal drum is perpendicular to the axis of the main bank of tubes.
{ kr s dr schwa m b il mid bullet schwa r }
crossed belt [MECHANICAL ENGINEERING] A pulley belt arranged so that the sides cross, thereby making the pulleys rotate in opposite directions.
{ brvbar kr st brvbar belt }
crossed cylinder [OPTICS] 1. A thin lens whose surfaces are portions of circular cylinders whose axes cross at right angles or obliquely. 2. A weak lens whose effect is equivalent to that of lenses with convex and concave cylindrical surfaces of equal curvature crossed at right angles.
{ brvbar kr st sil mid bullet schwa n mid bullet d schwa r }
crossed electrophoresis [IMMUNOLOGY] Immunoelectrophoresis that uses an initial separation along one axis of the plate, after which only a strip of medium along the axis is preserved; new medium containing antisera is poured beside the strip, the plate is turned 90°, and electrophoresis is resumed.
{ kr st i lek mid bullet tr o macr mid bullet f schwa r mid bullet s schwa s }
crossed-field accelerator [AEROSPACE ENGINEERING] A plasma engine for space travel in which plasma serves as a conductor to carry current across a magnetic field, so that a resultant force is exerted on the plasma.
{ kr st f ld ik sel mid bullet schwa r a macr d mid bullet schwa r }
crossed-field amplifier [ELECTRONICS] A forward-wave, beam-type microwave amplifier that uses crossed-field interaction to achieve good phase stability, high efficiency, high gain, and wide bandwidth for most of the microwave spectrum.
{ kr st f ld am mid bullet pl schwa f imacr mid bullet schwa r }
crossed-field backward-wave oscillator [ELECTRONICS] One of several types of backward-wave oscillators that utilize a crossed field, such as the amplitron and carcinotron.
{ kr st f ld bak w schwa rd w a macr v äs mid bullet schwa l a macr d mid bullet schwa r }
crossed-field device [ELECTRONICS] Any instrument which uses the motion of electrons in perpendicular electric and magnetic fields to generate microwave radiation, either as an amplifier or oscillator.
{ kr st f ld di v imacr s }
crossed-field multiplier phototube [ELECTRONICS] A multiplier phototube in which repeated secondary emission is obtained from a single active electrode by the combined effects of a strong radio-frequency electric field and a perpendicular direct-current magnetic field.
{ kr st f ld m schwa l mid bullet t schwa pl imacr mid bullet schwa r f o macr d mid bullet o macr tüb }
crossed lens [OPTICS] A lens designed with radii of curvature which give minimum spherical aberration for parallel incident rays.
{ kr st lenz }
crossed-needle meter [ENGINEERING] A device consisting of two pointer-type analog meters inside a single enclosure with pointer movements centered at different positions so that their point of crossing indicates the value of some function of the two readings.
{ kr st brvbar n d mid bullet schwa l m d mid bullet schwa r }
crossed paralysis [MEDICINE] Paralysis of the arm and leg on one side, associated with contralateral cranial nerve palsies caused by a brainstem lesion involving cranial nerve nuclei and the ipsilateral pyramidal tract.
{ kr st p schwa ral mid bullet schwa mid bullet s schwa s }
crossed-pointer indicator [NAVIGATION] A two-pointer indicator used with an instrument-landing system to indicate the position of an airplane with respect to the glide path.
{ brvbar kr st brvbar p int mid bullet schwa r in mid bullet d schwa k a macr d mid bullet schwa r }
crossed prisms [OPTICS] A pair of Nicol prisms whose principal planes are perpendicular to each other, so that light passing through one is extinguished by the other.
{ kr st priz mid bullet schwa mz }
cross effect [PHYSICS] Any phenomenon in which two or more transport effects are coupled, such as thermal and electrical conductivity, or thermal conductivity and diffusion.
{ kr s i fekt }
cross-eye See esotropia
{ kr s imacr }
cross-fade [ENGINEERING ACOUSTICS] In dubbing, the overlapping of two sound tracks, wherein the outgoing track fades out while the incoming track fades in.
{ kr s f a macr d }
cross fault [GEOLOGY] 1. A fault whose strike is perpendicular to the general trend of the regional structure. 2. A minor fault that intersects a major fault.
{ kr s f lt }
cross-fertilization [BOTANY] Fertilization between two separate plants.
[ZOOLOGY] Fertilization between different kinds of individuals.
{ kr s f schwa rd mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
cross fire [COMMUNICATIONS] Interfering current in one telegraph or signaling channel resulting from telegraph or signaling currents in another channel.
{ kr s f imacr r }
cross-flow [AEROSPACE ENGINEERING] A flow going across another flow, as a spanwise flow over a wing.
{ kr s fl o macr }
cross-flow baffle [ENGINEERING] A type of baffle in a shell-and-tube heat exchanger that directs shell-side fluid back and forth or up and down across the tubes.Also known as transverse baffle.
{ kr s fl o macr baf mid bullet schwa l }
cross-flow plane [AEROSPACE ENGINEERING] A plane at right angles to the free- stream velocity.
{ kr s fl o macr pl a macr n }
cross flux [ELECTROMAGNETISM] A component of magnetic flux perpendicular to that produced by the field magnets in an electrical rotating machine.
{ kr s fl schwa ks }
cross fold [GEOLOGY] A secondary fold whose axis is perpendicular or oblique to the axis of another fold.Also known as subsequent fold; superimposed fold; transverse fold.
{ kr s f o macr ld }
crossfoot [COMPUTER SCIENCE] To add numbers in several different ways in a computer, for checking purposes.
{ kr s f udot t }
cross furring ceiling [BUILDING CONSTRUCTION] A ceiling in which furring members are attached perpendicular to the main runners or other structural members.
{ kr s f schwa r mid bullet i engi s l mid bullet i engi }
cross gateway See cross heading
{ kr s g a macr t w a macr }
cross hair [ENGINEERING] An inscribed line or a strand of hair, wire, silk, or the like used in an optical sight, transit, or similar instrument for accurate sighting.
{ kr s her }
crosshatch generator [ELECTRONICS] A signal generator that generates a crosshatch pattern for adjusting color television receiver circuits.
{ kr s hach jen mid bullet schwa r a macr d mid bullet schwa r }
crosshaul [MECHANICAL ENGINEERING] A device for loading objects onto vehicles, consisting of a chain that is hooked on opposite sides of a vehicle, looped under the object, and connected to a power source and that rolls the object onto the vehicle.
{ kr s h l }
crosshead [MECHANICAL ENGINEERING] A block sliding between guides and containing a wrist pin for the conversion of reciprocating to rotary motion, as in an engine or compressor.
[METALLURGY] A device generally employed in wire coating which is attached to the discharge end of the extruder cylinder; designed to facilitate extruding material at an angle.
[MINING ENGINEERING] A runner or guide positioned just above a sinking bucket to restrict excessive swinging.
{ kr s hed }
cross heading [MINING ENGINEERING] Mine passage driven for ventilation from the airway to the gangway, or from one breast through the pillar to the adjoining working.Also known as cross gateway; cross hole; headway.
{ kr s hed mid bullet i engi }
cross hole See cross heading
{ kr s h o macr l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

crossing angle [NAVIGATION] The angle at which two lines of position intersect.Also known as angle of cut.
{ [image] kr [image] s mid bullet i engi [image] a engi mid bullet g schwa l }
crossing barrier [GENETICS] Any of the genetically controlled mechanisms that either prevent or significantly reduce the ability of individuals in a population to hybridize with individuals of other populations.
{ [image] kr [image] s mid bullet i engi [image] bar mid bullet [image] mid bullet schwa r }
crossing-over [GENETICS] The exchange of genetic material between paired homologous chromosomes during meiosis.Also known as crossover.
{ brvbar kr [image] s mid bullet i engi [image] o macr mid bullet v schwa r }
crossing-over map [GENETICS] A genetic map made by utilizing the frequency of crossing-over as a measure of the relative distances between genes in one linkage group.
{ brvbar kr [image] s mid bullet i engi [image] o macr mid bullet v schwa r [image] map }
crossing-over unit [GENETICS] A frequency of genetic exchange of 1% between two pairs of linked genes.
{ brvbar kr [image] s mid bullet i engi [image] o macr mid bullet v schwa r [image] yü mid bullet n schwa t }
crossing-over value [GENETICS] The frequency of crossing-over between two linked genes.
{ brvbar kr [image] s mid bullet i engi [image] o macr mid bullet v schwa r [image] val mid bullet yü }
crossing plates [CIVIL ENGINEERING] Plates placed between a crossing and the ties to support the crossing and protect the ties.
{ [image] kr [image] s mid bullet i engi [image] pl a macr ts }
crossing symmetry [PARTICLE PHYSICS] The amplitude for a process that involves creation of a particle with four-momentum P [image] is equal to the amplitude for a process which is the same except it involves destruction of the antiparticle with four-momentum -P [image].
{ [image] kr [image] s mid bullet i engi [image] sim mid bullet schwa mid bullet tr [image] }
cross joint [GEOLOGY] A fracture in igneous rock perpendicular to the lineation caused by flow magma.Also known as transverse joint.
{ [image] kr [image] s [image] j [image] int }
cross-lamination [GEOLOGY] See cross- bedding
[MATERIALS] Construction of a laminated composite material so that some layers are oriented at right angles to the other layers with respect to the grain or the strongest direction in terms of tension.
{ brvbar kr [image] s lam mid bullet schwa [image] n a macr mid bullet sh schwa n }
crosslap joint [BUILDING CONSTRUCTION] A joint in which two wood members cross each other; half the thickness of each is removed so that at the joint the thickness is the same as that of the individual members.
{ [image] kr [image] s [image] lap [image] j [image] int }
cross-level [ENGINEERING] To level at an angle perpendicular to the principal line of sight.
{ [image] kr [image] s [image] lev mid bullet schwa l }
crossline screen [GRAPHIC ARTS] In halftone photography, a grid that has opaque lines intersecting at right angles, forming transparent squares (screen apertures). Also known as a glass screen.
{ [image] kr [image] s [image] l imacr n [image] skr [image] n }
cross-link [MOLECULAR BIOLOGY] A covalent linkage between the complementary strands of deoxyribonucleic acid (DNA) duplex or between bases of a single strand of DNA.
{ [image] kr [image] s [image] li engi k }
cross-linking [ORGANIC CHEMISTRY] The setting up of chemical links between the molecular chains of polymers.
{ [image] kr [image] s [image] li engi k mid bullet i engi }
cross-magnetizing effect [ELECTROMAGNETISM] The distortion in the flux- density distribution in the air gap of an electric rotating machine caused by armature reaction.
{ brvbar kr [image] s [image] mag mid bullet n schwa [image] t imacr z mid bullet i engi i [image] fekt }
crossmarks [GRAPHIC ARTS] Register marks used for the exact positioning of images in step-and-repeat, double, or multicolor printing; also used for superimposing overlays onto a base or onto each other.
{ [image] kr [image] s [image] märks }
cross matching [IMMUNOLOGY] Determination of blood compatibility for transfusion by mixing donor cells with recipient serum, and recipient cells with donor serum, and examining for an agglutination reaction.
{ [image] kr [image] s [image] mach mid bullet i engi }
cross modulation [COMMUNICATIONS] A type of interference in which the carrier of a desired signal becomes modulated by the program of an undesired signal on a different carrier frequency; the program of the undesired station is then heard in the background of the desired program.
{ brvbar kr [image] s [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
cross multiplication [MATHEMATICS] Multiplication of the numerator of each of two fractions by the denominator of the other, as when eliminating fractions from an equation.
{ brvbar kr [image] s [image] m schwa l mid bullet t schwa mid bullet pl schwa [image] k a macr mid bullet sh schwa n }
cross-neutralization [ELECTRONICS] Method of neutralization used in push- pull amplifiers, whereby a portion of the plate-cathode alternating-current voltage of each vacuum tube is applied to the grid-cathode circuit of the other vacuum tube through a neutralizing capacitor.
{ brvbar kr [image] s [image] nü mid bullet tr schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
cross office switching time [COMMUNICATIONS] Time required to connect any input through the switching center to any selected output.
{ [image] kr [image] s [image] [image] f mid bullet schwa s [image] swich mid bullet i engi [image] t imacr m }
Crossopterygii [PALEONTOLOGY] A subclass of the class Osteichthyes comprising the extinct lobefins or choanate fishes and represented by one extant species; distinguished by two separate dorsal fins.
{ krä [image] säp mid bullet t schwa [image] rij mid bullet [image] [image] imacr }
Crossosomataceae [BOTANY] A monogeneric family of xerophytic shrubs in the order Dilleniales characterized by perigynous flowers, seeds with thin endosperm, and small, entire leaves.
{ brvbar krä mid bullet s schwa [image] s o macr mid bullet m schwa brvbar t a macr s mid bullet [image] [image] [image] }
crossover [CIVIL ENGINEERING] 1. An S-shaped section of railroad track joining two parallel tracks. 2. A connection between two pipes in the same water supply system or a connection between two water supply systems.
[ELECTRICITY] A point at which two conductors cross, with appropriate insulation between them to prevent contact.
[ELECTRONICS] The plane at which the cross section of a beam of electrons in an electron gun is a minimum.
[ENGINEERING] The portion of a draw works' drum containing grooves for angle control so the wire rope can cross over to begin a new wrap.
[GENETICS] See crossing over
{ [image] kr [image] s [image] o macr mid bullet v schwa r }
crossover distortion [ELECTRONICS] Amplitude distortion in a class B transistor power amplifier which occurs at low values of current, when input impedance becomes appreciable compared with driver impedance.
{ [image] kr [image] s [image] o macr mid bullet v schwa r dis [image] t [image] r mid bullet sh schwa n }
crossover experiment [MEDICINE] An experiment or clinical investigation in which subjects are divided randomly into at least as many groups as there are kinds of treatment to be given, and then the groups are interchanged until every subject has received each treatment.
{ [image] kr [image] s [image] o macr mid bullet v schwa r ik [image] sper mid bullet schwa mid bullet m schwa nt }
crossover flange [ENGINEERING] Intermediate pipe flange used to connect flanges of different working pressures.
{ [image] kr [image] s [image] o macr mid bullet v schwa r [image] flanj }
crossover frequency [ENGINEERING ACOUSTICS] 1. The frequency at which a dividing network delivers equal power to the upper and lower frequency channels when both are terminated in specified loads. 2. See transition frequency
{ [image] kr [image] s [image] o macr mid bullet v schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
crossover joint [PETROLEUM ENGINEERING] A casing length with different threads at either end to permit a change from one thread to another in a casing string.
{ [image] kr [image] s [image] o macr mid bullet v schwa r [image] j [image] int }
crossover length [MATHEMATICS] A length characteristic of a fractal network such that at scales which are small compared with this length the fractal nature of the structure is manifest in its dynamics, whereas at scales which are large compared with this length the dynamics resemble those of a crystalline structure.
{ [image] kr [image] s [image] o macr mid bullet v schwa r [image] le engi kth }
crossover network [ENGINEERING ACOUSTICS] A selective network used to divide the audio-frequency output of an amplifier into two or more bands of frequencies.Also known as dividing network; loudspeaker dividing network.
{ [image] kr [image] s [image] o macr mid bullet v schwa r [image] net [image] w schwa rk }
crossover spiral See lead-over groove
{ [image] kr [image] s [image] o macr mid bullet v schwa r [image] sp imacr mid bullet r schwa l }
crossover voltage [ELECTRONICS] In a cathode-ray storage tube, the voltage of a secondary writing surface, with respect to cathode voltage, on which the secondary emission is unity.
{ [image] kr [image] s [image] o macr mid bullet v schwa r [image] v o macr l mid bullet tij }
cross-peen hammer [ENGINEERING] A hammer with a wedge-shaped surface at one end of the head.
{ [image] kr [image] s [image] p [image] n [image] ham mid bullet schwa r }
cross-pointer indicator [NAVIGATION] A flight instrument having two needles which cross in the center when the aircraft is on course; the vertical needle indicates the position of the aircraft with respect to the localizer course, and the horizontal needle serves a similar purpose for the glide slope of an instrument landing system.
{ [image] kr [image] s [image] p [image] int mid bullet schwa r [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
cross-polarization [ELECTROMAGNETISM] The component of the electric field vector normal to the desired polarization component.
{ brvbar kr [image] s [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
cross-pollination [BOTANY] Transfer of pollen from the anthers of one plant to the stigmata of another plant.
{ brvbar kr [image] s [image] pä mid bullet l schwa [image] n a macr mid bullet sh schwa n }
cross product [MATHEMATICS] 1. An anticommutative multiplication on the vectors of euclidean three-dimensional space.Also known as vector product. 2. The product of the two mean terms of a proportion, or the product of the two extreme terms; in the proportion a/b = c/d, it is ad or bc.
{ [image] kr [image] s [image] prä mid bullet d schwa kt }
cross ratio [MATHEMATICS] For four collinear points, A, B, C, and D, the ratio (AB)(CD)/(AD)(CB), or one of the ratios obtained from this quantity by a permutation of A, B, C, and D.
{ [image] kr [image] s [image] r a macr mid bullet sh o macr }
cross-reacting antibody [IMMUNOLOGY] Antibody that reacts with an antigen that did not stimulate the production of that antibody.
{ [image] kr [image] s r [image] [image] ak mid bullet ti engi [image] ant mid bullet i [image] bäd mid bullet [image] }
cross-reacting antigen [IMMUNOLOGY] Antigen that reacts with an antibody whose production was induced by a different antigen.
{ [image] kr [image] s r [image] [image] ak mid bullet ti engi [image] ant mid bullet i mid bullet j schwa n }
cross-reacting material [BIOCHEMISTRY] A protein produced by a mutant gene that is enzymatically inactive but shows serological properties similar to the protein of the wild-type gene.
{ [image] kr [image] s r [image] [image] ak mid bullet ti engi m schwa [image] tir mid bullet [image] mid bullet schwa l }
cross-reaction [IMMUNOLOGY] Reaction between an antibody and a closely related, but not complementary, antigen.
{ [image] kr [image] s r [image] [image] ak mid bullet sh schwa n }
cross-referencing program [COMPUTER SCIENCE] A computer program used in debugging that produces indexed lists of both the variable names and the statement numbers of the source program.
{ brvbar kr [image] s [image] ref mid bullet r schwa ns mid bullet i engi [image] pr o macr mid bullet gr schwa m }
cross-rolling [METALLURGY] 1. Straightening metal sheets by passing them through rolls at right angles to the principal direction of rolling. 2. Straightening round bars or tubes by passing the work through parallel to the axes of rolls.
{ [image] kr [image] s [image] r o macr l mid bullet i engi }
cross sea [OCEANOGRAPHY] A series of waves or swell crossing another wave system at an angle.
{ brvbar kr [image] s brvbar s [image] }
cross section [GEOLOGY] 1. A diagram or drawing that shows the downward projection of surficial geology along a vertical plane, for example, a portion of a stream bed drawn at right angles to the mean direction of the flow of the stream. 2. An actual exposure or cut which reveals geological features.
[GRAPHIC ARTS] A diagram or drawing representing a cut at right angles to an axis.
[MAPPING] A horizontal grid system that is laid out on the ground for determining contours, quantities of earthwork, and so on, by means of elevations of the grid points.
[MATHEMATICS] 1. The intersection of an n-dimensional geometric figure in some euclidean space with a lower dimensional hyperplane. 2. A right inverse for the projection of a fiber bundle.
[PHYSICS] An area characteristic of a collision reaction between atomic or nuclear particles or systems, such that the number of reactions which occur equals the product of the number of target particles or systems and the number of incident particles or systems which would pass through this area if their velocities were perpendicular to it.Also known as collision cross section.
{ [image] kr [image] s [image] sek mid bullet sh schwa n }
cross section per atom [NUCLEAR PHYSICS] The microscopic cross section for a given nuclear reaction referred to the natural element, even though the reaction involves only one of the natural isotopes.
{ [image] kr [image] s [image] sek mid bullet sh schwa n p schwa r [image] ad mid bullet schwa m }
cross-section symbols [GRAPHIC ARTS] Standardized shadings used to represent various materials in a cross section.
{ [image] kr [image] s [image] sek mid bullet sh schwa n [image] sim mid bullet b schwa lz }
cross slide [MECHANICAL ENGINEERING] A part of a machine tool that allows the tool carriage to move at right angles to the main direction of travel.
{ [image] kr [image] s [image] sl imacr d }
cross spectrum [PHYSICS] The complex vector sum of the cospectrum and quadrature spectrum.
{ brvbar kr [image] s brvbar spek mid bullet tr schwa m }
cross-staff [NAVIGATION] A forerunner of the modern sextant, used for measuring altitudes of celestial bodies, consisting essentially of a wooden rod with one or more perpendicular crosspieces free to slide along the main rod.Also known as forestaff; Jacob's staff.
{ [image] kr [image] s [image] staf }
cross-stone See harmotome; staurolite
{ kr s st o macr n }
cross-stratification See cross-bedding
{ kr s strad mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
crosstalk [COMMUNICATIONS] 1. The sound heard in a receiver along with a desired program because of cross modulation or other undesired coupling to another communication channel; it is also observed between adjacent pairs in a telephone cable. 2. Interaction of audio and video signals in a television system, causing video modulation of the audio carrier or audio modulation of the video signal at some point. 3. Interaction of the chrominance and luminance signals in a color television receiver.
[ENGINEERING ACOUSTICS] See magnetic printing
{ kr s t k }
crosstalk coupling [COMMUNICATIONS] The cross coupling between speech communications channels or their component parts. Also known as crosstalk loss.
{ kr s t k k schwa p mid bullet li engi }
crosstalk level [COMMUNICATIONS] Volume of crosstalk energy, measured in decibels, referred to a base.
{ kr s t k lev mid bullet schwa l }
crosstalk loss See crosstalk coupling
{ kr s t k l s }
crosstalk unit [COMMUNICATIONS] A measure of the coupling between two circuits; the number of crosstalk units is 1 million times the ratio of the current or voltage at the observing point to the current or voltage at the origin of the disturbing signal, the impedances at these points being equal.Abbreviated cu.
{ kr s t k yü mid bullet n schwa t }
cross-thread [ENGINEERING] To screw together two threaded pieces without aligning the threads correctly.
{ kr s thred }
crosstie [ENGINEERING] A timber or metal sill placed transversely under the rails of a railroad, tramway, or mine-car track.
{ kr s t imacr }
cross-tolerance [MEDICINE] Tolerance or resistance to the action of a drug brought about by continued use of another drug of similar pharmacologic action.
{ brvbar kr s täl mid bullet schwa mid bullet r schwa ns }
cross trail error [NAVIGATION] The error introduced in a drift observation made by means of an object dropped from an aircraft when the object lands to one side of the track.
{ kr s tr a macr l er mid bullet schwa r }
cross turret [MECHANICAL ENGINEERING] A turret that moves horizontally and at right angles to the lathe guides.
{ kr s t schwa r mid bullet schwa t }
cross valley See transverse valley
{ kr s val mid bullet }
crossvein [MINING ENGINEERING] A vein that intersects an older or larger vein.
{ kr s v a macr n }
cross ventilation [ENGINEERING] The movement of air from one side of a building or room and out the other side or through a monitor.
{ kr s vent mid bullet schwa l a macr mid bullet sh schwa n }
crosswind [METEOROLOGY] A wind which has a component directed perpendicularly to the course (or heading) of an exposed, moving object.
{ kr s wind }
cross-wire weld [METALLURGY] A weld made across wires or bars in order to make wire mesh or other similar products.
{ kr s w imacr r weld }
Crotalidae [VERTEBRATE ZOOLOGY] A family of proglyphodont venomous snakes in the reptilian suborder Serpentes.
{ kr o macr tal mid bullet schwa d }
crotch [SCIENCE AND TECHNOLOGY] The angular form made by the parting of two branches, legs, or members.
{ kräch }
crotch height [ANTHROPOLOGY] The measure of the vertical distance from the crotch of a standing subject to the floor.
{ kräch h imacr t }
crotonaldehyde [ORGANIC CHEMISTRY] C3H5CHO A colorless liquid boiling at 104°C, soluble in water; vapors are lacrimatory; used as an intermediate in manufacture of n-butyl alcohol and quinaldine.Also known as propylene aldehyde.
{ brvbar kr o macr t mid bullet schwa n al mid bullet d schwa h imacr d }
crotonic acid [ORGANIC CHEMISTRY] C3H5COOH An unsaturated acid, with colorless, monoclinic crystals, soluble in water; used in the preparation of synthetic resins, plasticizers, and pharmaceuticals.
{ kr o macr tän mid bullet ik as mid bullet schwa d }
croton oil [MATERIALS] A yellow-brown oil obtained from the seeds of the Croton tiglium; used as a purgative and as a substitute for castor oil.
{ kr o macr t mid bullet schwa n il }
croup [MEDICINE] Any condition of upper-respiratory pathway obstruction in children, especially acute inflammation of the pharynx, larynx, and trachea, characterized by a hoarse, brassy, and stridulent cough and difficulties in breathing.
{ krüp }
croup-associated virus [VIROLOGY] A virus belonging to subgroup 2 of the parainfluenza viruses and found in children with croup.Also known as CA virus; laryngotracheobronchitis virus.
{ brvbar krüp schwa brvbar s o macr mid bullet s a macr d mid bullet schwa d v imacr mid bullet r schwa s }
croute calcaire See caliche
{ krüt kal ker }
Crout reduction [MATHEMATICS] Modification of the Gauss procedure for numerical solution of simultaneous linear equations; adapted for use on desk calculators and digital computers.
{ kra udot t ri d schwa k mid bullet sh schwa n }
Crova wavelength [STATISTICAL MECHANICS] The wavelength in the spectrum of a radiator whose intensity divided by the intensity of the total radiation equals the derivative of the intensity of the wavelength with respect to temperature divided by the derivative of the total intensity with respect to temperature.
{ kr o macr mid bullet v schwa w a macr v le engi kth }
crow [VERTEBRATE ZOOLOGY] The common name for a number of predominantly black birds in the genus Corvus comprising the most advanced members of the family Corvidae.
{ kr o macr }
Crow See Corvus
{ kr o macr }
crowbar [DESIGN ENGINEERING] An iron or steel bar that is usually bent and has a wedge-shaped working end; used as a lever and for prying.
[ELECTRICITY] A device or action that in effect places a high overload on the actuating element of a circuit breaker or other protective device, thus triggering it.
{ kr o macr bär }
crowbar voltage protector [ELECTRICITY] A separate circuit which monitors the output of a regulated power supply and instantaneously throws a short circuit (or crowbar) across the output terminals of the power supply whenever a preset voltage limit is exceeded.
{ kr o macr bär v o macr l mid bullet tij pr schwa tek mid bullet t schwa r }
Crowe process [METALLURGY] In cyanidation, after extraction of the gold, separation of the solution from the ore tailings by filtration or countercurrent decantation and by passage through a vacuum chamber where deaeration occurs.
{ kr o macr prä mid bullet s schwa s }
crown [ANATOMY] 1. The top of the skull. 2. The portion of a tooth above the gum.
[ARCHITECTURE] A feature near the top of a terminal, such as the highest point of an arch.
[BOTANY] 1. The topmost part of a plant or plant part. 2. See corona
[CIVIL ENGINEERING] 1. Center of a roadway elevated above the sides. 2. In plumbing, that part of a trap where the direction of flow changes from upward to horizontal or downward.
[ENGINEERING] 1. The part of a drill bit inset with diamonds. 2. The vertex of an arch or arched surface. 3. The top or dome of a furnace or kiln. 4. A high spot forming on a tool joint shoulder as the result of drill pipe wobbling.
[LAPIDARY] The portion of a faceted gem above the girdle.
[METALLURGY] That part of the sheet or roll where the thickness or diameter increases from edge to center.
[MINING ENGINEERING] A horizontal roof member of a timber up to 16 feet (4.9 meters) long and supported at each end by an upright.
{ kra udot n }
crown block [PETROLEUM ENGINEERING] A wooden or steel beam joined to the tops of derrick posts of an oil well to support pulleys.
{ kra udot n bläk }
crown cell [ELECTRICITY] The generic name for alkaline zinc-manganese dioxide dry-cell battery; manganese dioxide-graphite cathode mix is pressed into a steel can onto which a steel cap is spot-welded to contain the amalgamated powdered-zinc anode.
{ kra udot n sel }
crown-cut See backsawing
{ kra udot n k schwa t }
crown ether [ORGANIC CHEMISTRY] A macrocyclic polyether whose structure exhibits a conformation with a so-called hole capable of trapping cations by coordination with a lone pair of electrons on the oxygen atoms.
{ kra udot n mid bullet th schwa r }
crown fire [FORESTRY] A forest fire burning primarily in the tops of trees and shrubs.
{ kra udot n f imacr r }
crown gall [PLANT PATHOLOGY] A bacterial disease of many plants induced by Bacterium tumefaciens and marked by abnormal enlargement of the stem near the root crown.
{ kra udot n g l }
crown glass [MATERIALS] A soda-lime glass, typically having 72% SiO2, 13% CaO, and 15% Na2O, which is hard and will take a simple polish; highly transparent for visible light.
{ kra udot n glas }
crown grafting [BOTANY] A method of vegetative propagation whereby a scion 3-6 inches (8-15 centimeters) long is grafted at the root crown, just below ground level.
{ kra udot n graf mid bullet ti engi }
crown platform [PETROLEUM ENGINEERING] A platform located at the top of the derrick that provides access to the sheaves of the crown block.
{ kra udot n brvbar plat f rm }
crown post [BUILDING CONSTRUCTION] Any upright member of a roof truss assembly, such as a king post.
{ kra udot n p o macr st }
crown rot [PLANT PATHOLOGY] Any plant disease or disorder marked by deterioration of the stem at or near ground level.
{ kra udot n rät }
crown rust [PLANT PATHOLOGY] A rust disease of oats and certain other grasses caused by varieties of Puccinia coronata and marked by light-orange masses of fungi on the leaves.
{ kra udot n r schwa st }
crown saw [DESIGN ENGINEERING] A saw consisting of a hollow cylinder with teeth around its edge; used for cutting round holes.Also known as hole saw.
{ kra udot n s }
crown sheet [MECHANICAL ENGINEERING] The structural element which forms the top of a furnace in a fire-tube boiler.
{ kra udot n sh t }
crown weir [CIVIL ENGINEERING] The highest point on the internal bottom surface of the crown of a plumbing trap.
{ kra udot n wer }
crown wheel [DESIGN ENGINEERING] A gear that is light and crown- shaped.
[HOROLOGY] 1. The horizontal escape wheel of a verge escapement timepiece. 2. The wheel in the winding mechanism of a watch that drives the ratchet wheel and is itself driven by the winding-stem pinion.
{ kra udot n w l }
crow-quill pen [GRAPHIC ARTS] An artist's pen made from a crow quill and used to form an extremely fine line.
{ kr o macr kwil pen }
crow's nest [ENGINEERING] An elevated passageway for personnel located at the top of a derrick, refinery, or similar installation.
{ kr o macr z nest }
Crt See Crater
CRT See cathode-ray tube
Cru See Crux
cruciate [ANATOMY] Resembling a cross.
{ krü mid bullet sh a macr t }
crucible [SCIENCE AND TECHNOLOGY] A refractory vessel or pot, varying in size from a small laboratory utensil to large industrial equipment for melting or calcining.
{ krü mid bullet s schwa mid bullet b schwa l }
crucible melt extraction [METALLURGY] Melt extraction in which the molten metal is contained in a crucible.
{ krü mid bullet s schwa mid bullet b schwa l melt ik strak mid bullet sh schwa n }
crucible steel See drill steel
{ krü mid bullet s schwa mid bullet b schwa l st l }
Cruciferae [BOTANY] A large family of dicotyledonous herbs in the order Capparales characterized by parietal placentation; hypogynous, mostly regular flowers; and a two-celled ovary with the ovules attached to the margins of the partition.
{ krü sif mid bullet schwa r }
cruciform [SCIENCE AND TECHNOLOGY] Resembling or arranged like a cross.
{ krü mid bullet s schwa f rm }
cruciform core [ELECTRICITY] A transformer core in which all windings are on one center leg, and four additional legs arranged in the form of a cross serve as return paths for magnetic flux.
{ krü mid bullet s schwa f rm k r }
cruciform curve See cross curve
{ krü mid bullet s schwa f rm k schwa rv }
cruciform structure [MOLECULAR BIOLOGY] A cross-shaped configuration of deoxyribonucleic acid produced by intrastrand base pairing of complementary inverted repeats.
{ krü mid bullet s schwa f rm str schwa k mid bullet ch schwa r }
cruciform wing [AEROSPACE ENGINEERING] An aircraft wing in the shape of a cross.
{ krü mid bullet s schwa f rm wi engi }
Crucis [ASTRONOMY] A double star in the constellation Crux that is 220 light-years from the sun; spectral classification BO.5V.Also known as Acrux.
{ brvbar al mid bullet f schwa krü mid bullet s schwa s }
Crucis [ASTRONOMY] A star in the constellation Crux that is 370 light-years from the sun, with magnitude 1.3, spectral classification BO.5IV.Also known as Mimosa.
{ brvbar b a macr mid bullet d schwa krü mid bullet s schwa s }
crude assay [CHEMICAL ENGINEERING] A procedure for determining the general distillation characteristics and other quality information of crude oil.
{ brvbar krüd as mid bullet a macr }
crude desalting [CHEMICAL ENGINEERING] The washing of crude oil with water in order to remove materials such as dirt, silt, and water-soluble minerals.
{ krüd d s lt mid bullet i engi }
crude drug [PHARMACOLOGY] 1. A plant or animal drug containing all principles characteristic of the drug. 2. The dried leaves, bark, or rhizome of a plant containing therapeutically active principles.Also known as botanical; plant extract.
{ brvbar krüd dr schwa g }
crude lecithin See lecithin
{ brvbar krüd les mid bullet schwa mid bullet th schwa n }
crude material See raw material
{ krüd me tir mid bullet mid bullet schwa l }
crude naphtha [MATERIALS] A light distillate made in the fractionation of crude oil.
{ brvbar krüd naf mid bullet th schwa }
crude oil [GEOLOGY] A comparatively volatile liquid bitumen composed principally of hydrocarbon, with traces of sulfur, nitrogen, or oxygen compounds; can be removed from the earth in a liquid state.
{ brvbar krüd il }
crude ore [MINING ENGINEERING] The ore as it leaves the mine in an unconcentrated form.
{ brvbar krüd r }
crude scale See scale wax
{ krüd sk a macr l }
crude still [CHEMICAL ENGINEERING] The distillation equipment in which crude oil is separated into various products.
{ krüd stil }
crude yellow scale [MATERIALS] The trade name for a low-grade paraffin wax.
{ krüd yel mid bullet o macr sk a macr l }
crufomate [ORGANIC CHEMISTRY] C12H19ClNO3P A white, crystalline compound, with a melting point of 61.8°C, which is insoluble in water; used both internally and externally for cattle parasites.
{ krü mid bullet f schwa m a macr t }
cruise control [NAVIGATION] The act or practice of operating an aircraft so as to achieve the most efficient performance on a given flight under available conditions; it may be instituted to obtain maximum economy, endurance, speed, or range, or maximum efficiency at a predetermined airspeed or power setting.
{ krüz k schwa n tr o macr l }
cruise missile [AEROSPACE ENGINEERING] A pilotless airplane that can be launched from a submarine, surface ship, ground vehicle, or another airplane; range can be up to 1500 miles (2400 kilometers), flying at a constant altitude that can be as low as 200 feet (60 meters).
{ krüz mis mid bullet schwa l }
cruiser [NAVAL ARCHITECTURE] A type of large warship, but smaller than a battleship, having a displacement of 6000 to 15,000 tons (5442-13,605 metric tons), moderately armed and armored, and capable of any naval duty except combat with battleships.
{ krüz mid bullet schwa r }
cruising altitude [NAVIGATION] An indicated pressure altitude maintained in cruising.
{ krüz mid bullet i engi al mid bullet t schwa tüd }
cruising radius [NAVIGATION] 1. The maximum distance that an aircraft, starting with full fuel tanks, can cruise under given or specified conditions from its takeoff point before returning with a specified fuel reserve remaining. 2. The distance a craft can travel at cruising speed without refueling.Also known as cruising range.
{ krüz mid bullet i engi r a macr d mid bullet mid bullet schwa s }
cruising range See cruising radius
{ krüz mid bullet i engi r a macr nj }
crumb structure [GEOLOGY] A soil condition in which the particles are crumblike aggregates; suitable for agriculture.
{ kr schwa m str schwa k mid bullet ch schwa r }
crunode [MATHEMATICS] A point on a curve through which pass two branches of the curve with different tangents.Also known as node.
{ brvbar krü brvbar n o macr d }
crura [ANATOMY] Plural of crus.
{ kr udot r mid bullet schwa }
crus [ANATOMY] 1. The shank of the hindleg, that portion between the femur and the ankle. 2. Any of various parts of the body resembling a leg or root.
{ krüs }
crush [METALLURGY] Casting defect caused by damage to the mold before pouring the metal.
[MINING ENGINEERING] 1. A general settlement of the strata above a coal mine due to failure of pillars; generally accompanied by numerous local falls of roof in mine workings. 2. To reduce ore or quartz by stamps, crushers, or rolls.
{ kr schwa sh }
crush breccia [GEOLOGY] A breccia formed in place by mechanical fragmentation of rock during movements of the earth's crust.
{ kr schwa sh brech mid bullet schwa }
crush conglomerate [GEOLOGY] Beds similar to a fault breccia, except that the fragments are rounded by attrition.Also known as tectonic conglomerate.
{ kr schwa sh k schwa n gläm mid bullet schwa mid bullet r schwa t }
crushed steel [MATERIALS] An abrasive used in the stone, brick, glass, and metal trades, made by heating high-grade crucible steel to white heat, quenching in a bath of cold water, and crushing the fragments.
{ brvbar kr schwa sht st l }
crushed stone [MINING ENGINEERING] Irregular fragments of rock crushed or ground to smaller sizes after quarrying.Also known as broken stone.
{ brvbar kr schwa sht st o macr n }
crusher [MECHANICAL ENGINEERING] A machine for crushing rock and other bulk materials.
{ kr schwa sh mid bullet schwa r }
crush fold [GEOLOGY] A fold of large dimensions that may involve considerable minor folding and faulting such as would produce a mountain chain or an oceanic deep.
{ kr schwa sh f o macr ld }
crush-forming [ENGINEERING] Shaping the face of a grinding wheel by forcing a rotating metal roll into it.
{ kr schwa sh f r mid bullet mi engi }
crushing [MINING ENGINEERING] The quantity of ore pulverized or crushed at a single operation in processing.
{ kr schwa sh mid bullet i engi }
crushing mill See stamping mill
{ kr schwa sh mid bullet i engi mil }
crushing strain [MECHANICS] Compression which causes the failure of a material.
{ kr schwa sh mid bullet i engi str a macr n }
crushing strength [MECHANICS] The compressive stress required to cause a solid to fail by fracture; in essence, it is the resistance of the solid to vertical pressure placed upon it.
{ kr schwa sh mid bullet i engi stre engi kth }
crushing test [ENGINEERING] A test of the suitability of stone that might be mined for roads or building use.
[METALLURGY] A test to determine quality of tubing, especially welded tubing, by applying compression parallel to the axis.
{ kr schwa sh mid bullet i engi test }
crush kidney See lower nephron nephrosis
{ brvbar kr schwa sh kid mid bullet n }
crush syndrome [MEDICINE] A severe, often fatal condition that follows a severe crushing injury, particularly involving large muscle masses, characterized by fluid and blood loss, shock, hematuria, and renal failure.Also known as compression syndrome.
{ kr schwa sh sin dr o macr m }
crush zone [GEOLOGY] A zone of fault breccia on fault gouge.
{ kr schwa sh z o macr n }
crust [GEOLOGY] The outermost solid layer of the earth, mostly consisting of crystalline rock and extending no more than a few miles from the surface to the Mohorovicic discontinuity.Also known as earth crust.
[HYDROLOGY] A hard layer of snow lying on top of a soft layer.
{ kr schwa st }
Crustacea [INVERTEBRATE ZOOLOGY] A class of arthropod animals in the subphylum Mandibulata having jointed feet and mandibles, two pairs of antennae, and segmented, chitin-encased bodies.
{ kr schwa st a macr mid bullet sh schwa }
crustal motion [GEOLOGY] Movement of the earth's crust.
{ brvbar kr schwa st mid bullet schwa l m o macr mid bullet sh schwa n }
crustal plate See tectonic plate
{ kr schwa st mid bullet schwa l pl a macr t }
crustecdysone [BIOCHEMISTRY] C27H44O7 20-Hydroxyecdysone, the molting hormone produced by Y organs in crustaceans.
{ kr schwa s tek mid bullet d schwa s o macr n }
crustose [BOTANY] Of a lichen, forming a thin crustlike thallus which adheres closely to the substratum of rock, bark, or soil.
{ kr schwa s t o macr s }
crust vegetation [ECOLOGY] Zonal growths of algae, mosses, lichens, or liverworts having variable coverage and a thickness of only a few centimeters.
{ kr schwa st vej mid bullet schwa t a macr mid bullet sh schwa n }
crutter [MINING ENGINEERING] 1. A worker who drills blasting holes and prepares the blasting charge. 2. A worker who removes blasted rock.
{ kr schwa d mid bullet schwa r }
Crux [ASTRONOMY] A constellation having four principal bright stars which form the figure of a cross; right ascension 12 hours, declination 60°S.Abbreviated Cru.Also known as Cross; Southern Cross.
{ kr udot ks }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Crv See Corvus
cryalgesia [MEDICINE] Pain caused by cold.Also known as crymodynia.
{ [image] kr imacr mid bullet schwa l [image] j [image] mid bullet zh schwa }
cryanesthesia [MEDICINE] Loss of sensation of cold.
{ [image] kr imacr [image] an mid bullet schwa s [image] th [image] mid bullet zh schwa }
cry-, cryo- [SCIENCE AND TECHNOLOGY] Combining form meaning cold, freezing.
{ kr imacr, [image] kr imacr mid bullet o macr }
cryesthesia [PHYSIOLOGY] 1. The sensation of coldness. 2. Exceptional sensitivity to low temperatures.
{ [image] kr imacr mid bullet schwa s [image] th [image] mid bullet zh schwa }
crymodynia See cryalgesia
{ [image] kr imacr mid bullet m schwa [image] d imacr n mid bullet [image] mid bullet schwa }
cryoanalgesia [MEDICINE] Loss of sensation of pain resulting from the use of a cryoprobe.
{ [image] kr imacr mid bullet o macr [image] an mid bullet schwa l [image] j [image] mid bullet zh schwa }
cryoanesthesia [MEDICINE] Regional anesthesia produced by localized application of cold.
{ [image] kr imacr mid bullet o macr [image] an mid bullet schwa s [image] th [image] mid bullet zh schwa }
cryobiology [BIOLOGY] The use of low-temperature environments in the study of living plants and animals.
{ brvbar kr imacr mid bullet o macr mid bullet b imacr [image] äl mid bullet schwa mid bullet j [image] }
cryobiosis [PHYSIOLOGY] A type of cryptobiosis induced by low temperatures.
{ brvbar kr imacr mid bullet o macr mid bullet b imacr [image] o macr mid bullet s schwa s }
cryocautery [MEDICINE] A substance or instrument that causes destruction of tissue by freezing.
{ [image] kr imacr mid bullet o macr [image] k [image] d mid bullet schwa mid bullet r [image] }
cryochem process [CHEMICAL ENGINEERING] A freeze-drying technique involving conduction heat transfer to the frozen solid held on a metallic surface.
{ [image] kr imacr mid bullet o macr [image] kem [image] präs mid bullet schwa s }
cryoconite [GEOLOGY] A dark, powdery dust transported by wind and deposited on the surface of snow or ice; found, however, mainly in cryoconite holes.
[MINERALOGY] A mixture of garnet, sillimanite, zircon, pyroxene, quartz, and various other minerals.
{ kr imacr [image] äk mid bullet schwa [image] n imacr t }
cryoconite hole [GEOLOGY] A cylindrical dust well filled with cryoconite; absorbs solar radiation, causing melting of glacier ice around and below it.
{ kr imacr [image] äk mid bullet schwa [image] n imacr t [image] h o macr l }
cryoelectronics [ELECTRONICS] A branch of electronics concerned with the study and application of superconductivity and other low-temperature phenomena to electronic devices and systems. Also known as cryolectronics.
{ brvbar kr imacr mid bullet o macr mid bullet i [image] lek [image] trän mid bullet iks }
cryoextraction [MEDICINE] Removal of a cataract by means of a cryoprobe.
{ [image] kr imacr mid bullet o macr mid bullet ik [image] strak mid bullet sh schwa n }
cryofibrinogen [PATHOLOGY] An abnormal fibrinogen that precipitates upon cooling but redissolves when warmed to room temperature; rarely found in human plasma.
{ [image] kr imacr mid bullet o macr mid bullet f imacr [image] brin mid bullet schwa mid bullet j schwa n }
cryogen See cryogenic fluid
{ [image] kr imacr mid bullet schwa mid bullet j schwa n }
cryogenic coil [CRYOGENICS] A high-purity coil refrigerated to very low temperatures to reduce effective coil resistivity.
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik [image] k [image] il }
cryogenic conductor See superconductor
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik k schwa n [image] d schwa k mid bullet t schwa r }
cryogenic device [CRYOGENICS] A device whose operation depends on superconductivity as produced by temperatures near absolute zero.Also known as superconducting device.
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik di [image] v imacr s }
cryogenic engineering [ENGINEERING] A branch of engineering specializing in technical operations at very low temperatures (about 200 to 400°R, or -160 to -50°C).
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik en mid bullet j schwa [image] nir mid bullet i engi }
cryogenic film [COMPUTER SCIENCE] A storage element using superconducting thin films of lead at liquid-helium temperature.
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik [image] film }
cryogenic fluid [CRYOGENICS] A liquid which boils at temperatures of less than about 110 K at atmospheric pressure, such as hydrogen, helium, nitrogen, oxygen, air, or methane.Also known as cryogen; cryogenic liquid.
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik [image] flü mid bullet schwa d }
cryogenic freezing [FOOD ENGINEERING] A freezing technique for preserving shrimp and other foods that are high-priced or have low moisture content by spraying them with liquid nitrogen as they pass through a tunnel on a conveyor belt.
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik [image] fr [image] z mid bullet i engi }
cryogenic gyroscope [ENGINEERING] A gyroscope in which a spherical rotor of superconducting niobium spins while in levitation at cryogenic temperatures.Also known as superconducting gyroscope.
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik [image] j imacr mid bullet r schwa [image] sk o macr p }
cryogenic liquid See cryogenic fluid
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik [image] lik mid bullet w schwa d }
cryogenic period [GEOLOGY] A time period in geologic history during which large bodies of ice appeared at or near the poles and climate favored the formation of continental glaciers.
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik brvbar pir mid bullet [image] mid bullet schwa d }
cryogenic propellant [MATERIALS] A rocket fuel, oxidizer, or propulsion fluid which is liquid only at very low temperatures.
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik pr schwa [image] pel mid bullet schwa nt }
cryogenic pump [CRYOGENICS] A high-speed vacuum pump that can produce an extremely low vacuum and has a low power consumption; to reduce the pressure, gases are condensed on surfaces within an enclosure at extremely low temperatures, usually attained by using liquid helium or liquid or gaseous hydrogen.Also known as cryopump.
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik [image] p schwa mp }
cryogenics [PHYSICS] The production and maintenance of very low temperatures, and the study of phenomena at these temperatures.
{ [image] kr imacr mid bullet schwa [image] jen mid bullet iks }
cryogenics (category description)
cryogenic temperature [CRYOGENICS] A temperature within a few degrees of absolute zero.
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik [image] tem mid bullet pr schwa mid bullet ch schwa r }
cryogenic transformer [ELECTRONICS] A transformer designed to operate in digital cryogenic circuits, such as a controlled-coupling transformer.
{ [image] kr imacr mid bullet schwa [image] jen mid bullet ik tranz [image] f [image] r mid bullet m schwa r }
cryoglobulin [PATHOLOGY] An abnormal protein, usually an immunoglobulin, which precipitates from plasma between 40 and 70°F (4.4 and 21°C).
{ brvbar kr imacr mid bullet o macr [image] gläb mid bullet y schwa mid bullet l schwa n }
cryohydrate [CHEMISTRY] A salt that contains water of crystallization at low temperatures.Also known as cryosel.
{ brvbar kr imacr mid bullet o macr [image] h imacr [image] dr a macr t }
cryohydric point [PHYSICAL CHEMISTRY] The eutectic point of an aqueous salt solution.
{ [image] kr imacr mid bullet o macr [image] h imacr [image] drik [image] p [image] int }
cryolaccolith See hydrolaccolith
{ brvbar kr imacr mid bullet o macr [image] lak mid bullet schwa [image] lith }
cryolectronics See cryoelectronics
{ brvbar kr imacr mid bullet o macr mid bullet i [image] lek [image] trän mid bullet iks }
cryolite [MINERALOGY] Na3AlF6 A white or colorless mineral that crystallizes in the monoclinic system but has a pseudocubic aspect; found in masses of waxy luster; hardness is 2.5 on Mohs scale, and specific gravity is 2.95-3.0; used chiefly as a flux in producing aluminum from bauxite and for making salts of sodium and aluminum and porcelaneous glass.Also known as Greenland spar; ice stone.
{ [image] kr imacr mid bullet schwa [image] l imacr t }
cryolithionite [MINERALOGY] Na3Li3Al2F12 A colorless mineral that crystallizes in the isometric system; found in the Ural Mountains.
{ [image] kr imacr mid bullet o macr [image] lith mid bullet [image] mid bullet schwa [image] n imacr t }
cryology [HYDROLOGY] The study of ice and snow.
[MECHANICAL ENGINEERING] The study of low-temperature (approximately 200°R, or -160°C) refrigeration.
{ kr imacr [image] äl mid bullet schwa mid bullet j [image] }
cryolysis [SCIENCE AND TECHNOLOGY] Destruction of tissue by very low temperature, about -162°F (-108°C).
{ kr imacr [image] äl mid bullet schwa mid bullet s schwa s }
cryomagnetic [CRYOGENICS] Pertaining to production of very low temperatures by adiabatic demagnetization of paramagnetic salts.
{ brvbar kr imacr mid bullet o macr mid bullet mag [image] ned mid bullet ik }
cryometer [ENGINEERING] A thermometer for measuring low temperatures.
{ kr imacr [image] äm mid bullet schwa d mid bullet schwa r }
cryomorphology [GEOLOGY] The branch of geomorphology that treats the processes and topographic features of regions where the ground is permanently frozen.
{ brvbar kr imacr mid bullet o macr mid bullet m [image] r [image] fäl mid bullet schwa mid bullet j [image] }
cryopedology [GEOLOGY] A branch of geology that deals with the study of intensive frost action and permanently frozen ground.
{ brvbar kr imacr mid bullet o macr mid bullet p schwa [image] däl mid bullet schwa mid bullet j [image] }
cryophilic See cryophilous
{ [image] kr imacr mid bullet schwa [image] fil mid bullet ik }
cryophilous [ECOLOGY] Having a preference for low temperatures.Also known as cryophilic.
{ kr imacr [image] äf mid bullet schwa mid bullet l schwa s }
cryophilous crop [AGRICULTURE] A crop that will fully flower and seed only after it has experienced low temperatures early in its growth cycle.
{ kr imacr brvbar äf mid bullet schwa mid bullet l schwa s [image] kräp }
cryophysics [CRYOGENICS] Physics as restricted to phenomena occurring at very low temperatures, approaching absolute zero.
{ brvbar kr imacr mid bullet o macr [image] fiz mid bullet iks }
cryophyte [ECOLOGY] A plant that forms winter buds below the soil surface.
{ [image] kr imacr mid bullet schwa [image] f imacr t }
cryoplanation [GEOLOGY] Land erosion at high latitudes or elevations due to processes of intensive frost action.
{ brvbar kr imacr mid bullet o macr mid bullet pl schwa [image] n a macr mid bullet sh schwa n }
cryoprecipitate [BIOCHEMISTRY] The precipitate of a cryoglobulin.
{ brvbar kr imacr mid bullet o macr mid bullet pr schwa [image] sip mid bullet schwa [image] t a macr t }
cryopreservation [ENGINEERING] Preservation of food, biologicals, and other materials at extremely low temperatures.
{ brvbar kr imacr mid bullet o macr [image] prez mid bullet schwa r [image] v a macr mid bullet sh schwa n }
cryoprobe [MEDICINE] A blunt instrument that can be chilled to a temperature of -162°F (-108°C); used to freeze tissues in cryosurgery.
{ [image] kr imacr mid bullet o macr [image] pr o macr b }
cryopump See cryogenic pump
{ [image] kr imacr mid bullet o macr [image] p schwa mp }
cryoresistive transmission line [ELECTRICITY] An electric power transmission line whose conducting cables are cooled to the temperature of liquid nitrogen, 77 K (-196°C), resulting in a reduction of the resistance of the conductor by a factor of approximately 10, leading to increased transmission capacity.
{ brvbar kr imacr mid bullet o macr mid bullet ri [image] zis mid bullet tiv tranz [image] mish mid bullet schwa n [image] l imacr n }
cryosar [ELECTRONICS] A cryogenic, two-terminal, negative-resistance semiconductor device, consisting essentially of two contacts on a germanium wafer operating in liquid helium.
{ [image] kr imacr mid bullet o macr [image] sär }
cryoscope [ENGINEERING] A device to determine the freezing point of a liquid.
{ [image] kr imacr mid bullet schwa [image] sk o macr p }
cryoscopic constant [ANALYTICAL CHEMISTRY] Equation constant expressed in degrees per mole of pure solvent; used to calculate the freezing-point- depression effects of a solute.
{ brvbar kr imacr mid bullet schwa brvbar skäp mid bullet ik [image] kän mid bullet st schwa nt }
cryoscopy [ANALYTICAL CHEMISTRY] A phase-equilibrium technique to determine molecular weight and other properties of a solute by dissolving it in a liquid solvent and then ascertaining the solvent's freezing point.
{ kr imacr [image] äs mid bullet k schwa [image] p [image] }
cryosel See cryohydrate
{ [image] kr imacr mid bullet schwa [image] sel }
cryosistor [ELECTRONICS] A cryogenic semiconductor device in which a reverse-biased pn junction is used to control the ionization between two ohmic contacts.
{ brvbar kr imacr mid bullet schwa [image] zis mid bullet t schwa r }
cryosorption pump [MECHANICAL ENGINEERING] A high-vacuum pump that employs a sorbent such as activated charcoal or synthetic zeolite cooled by nitrogen or some other refrigerant; used to reduce pressure from atmospheric pressure to a few millitorr.
{ [image] kr imacr mid bullet schwa [image] s [image] rp mid bullet sh schwa n [image] p schwa mp }
cryosphere [GEOLOGY] That region of the earth in which the surface is perennially frozen.
{ [image] kr imacr mid bullet schwa [image] sfir }
cryostat [ENGINEERING] An apparatus used to provide low-temperature environments in which operations may be carried out under controlled conditions.
{ [image] kr imacr mid bullet schwa [image] stat }
cryostatic pressure [GEOLOGY] Hydrostatic pressure exerted on soil and rocks when soil water freezes.
{ [image] kr imacr mid bullet schwa [image] stad mid bullet ik [image] presh mid bullet schwa r }
cryosurgery [MEDICINE] Selective destruction of tissue by freezing, as the use of a liquid nitrogen probe to the brain in parkinsonism.
{ brvbar kr imacr mid bullet o macr [image] s schwa rj mid bullet schwa mid bullet r [image] }
cryotherapy [MEDICINE] A form of therapy which consists of local or general use of cold.
{ brvbar kr imacr mid bullet o macr [image] ther mid bullet schwa [image] p [image] }
cryotron [ELECTRONICS] A switch that operates at very low temperatures at which its components are superconducting; when current is sent through a control element to produce a magnetic field, a gate element changes from a superconductive zero-resistance state to its normal resistive state.
{ [image] kr imacr mid bullet schwa [image] trän }
cryotronics [ELECTRONICS] The branch of electronics that deals with the design, construction, and use of cryogenic devices.
{ [image] kr imacr mid bullet schwa [image] trän mid bullet iks }
cryoturbation See congeliturbation
{ brvbar kr imacr mid bullet o macr mid bullet t schwa r [image] b a macr mid bullet sh schwa n }
Cryphaeaceae [BOTANY] A family of mosses in the order Isobryales distinguished by a rough calyptra.
{ [image] kr imacr mid bullet f [image] [image] a macr s mid bullet [image] [image] [image] }
crypt [ANATOMY] 1. A follicle or pitlike depression. 2. A simple glandular cavity.
{ kript }
cryptanalysis [COMMUNICATIONS] Steps and operations performed in converting encrypted messages into plain text without previous knowledge of the key employed.
{ [image] krip mid bullet t schwa [image] nal mid bullet schwa mid bullet s schwa s }
cryptand [ORGANIC CHEMISTRY] A macropolycyclic polyazo-polyether, where the three-coordinate nitrogen atoms provide the vertices of a three-dimensional structure.
{ [image] krip [image] tand }
cryptic behavior [ZOOLOGY] A behavior pattern that maximizes an organism's ability to conceal itself.
{ [image] krip mid bullet tik b schwa [image] h a macr v mid bullet y schwa r }
cryptic coloration [ZOOLOGY] A phenomenon of protective coloration by which an animal blends with the background through color matching or countershading.
{ [image] krip mid bullet tik k schwa l mid bullet schwa [image] r a macr mid bullet sh schwa n }
Cryptobiidae [INVERTEBRATE ZOOLOGY] A family of flagellate protozoans in the order Kinetoplastida including organisms with two flagella, one free and one with an undulating membrane.
{ [image] krip mid bullet t o macr [image] b imacr mid bullet schwa [image] d [image] }
cryptobiosis [PHYSIOLOGY] A state in which metabolic rate of the organism is reduced to an imperceptible level.
{ brvbar krip mid bullet t o macr mid bullet b imacr [image] o macr mid bullet s schwa s }
cryptobiotic [ECOLOGY] Living in concealed or secluded situations.
{ brvbar krip mid bullet t o macr mid bullet b imacr [image] äd mid bullet ik }
Cryptobranchidae [VERTEBRATE ZOOLOGY] The giant salamanders and hellbenders, a family of tailed amphibians in the suborder Cryptobranchoidea.
{ [image] krip mid bullet t schwa [image] bra engi mid bullet k schwa [image] d [image] }
Cryptobranchoidea [VERTEBRATE ZOOLOGY] A primitive suborder of amphibians in the order Urodela distinguished by external fertilization and aquatic larvae.
{ [image] krip mid bullet t schwa [image] bra engi [image] k [image] id mid bullet [image] mid bullet schwa }
Cryptocerata [INVERTEBRATE ZOOLOGY] A division of hemipteran insects in some systems of classification that includes the water bugs (Hydrocorisae).
{ krip mid bullet t o macr mid bullet s schwa räd mid bullet schwa }
Cryptochaetidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ krip mid bullet t schwa k d mid bullet schwa d }
cryptochannel [COMMUNICATIONS] A complete system of communication that uses electronic encryption and decryption equipment and has two or more radio or wire terminals.
{ brvbar krip mid bullet t o macr chan mid bullet schwa l }
cryptoclastic [GEOLOGY] Composed of extremely fine, almost submicroscopic, broken or fragmental particles.
{ brvbar krip mid bullet t schwa brvbar klas mid bullet tik }
cryptoclimate [ENGINEERING] The climate of a confined space, such as inside a house, barn, or greenhouse, or in an artificial or natural cave; a form of microclimate.Also spelled kryptoclimate.
{ brvbar krip mid bullet t o macr kl imacr mid bullet m schwa t }
cryptoclimatology [CLIMATOLOGY] The science of climates of confined spaces (cryptoclimates); basically, a form of microclimatology.Also spelled kryptoclimatology.
{ brvbar krip mid bullet t o macr kl imacr mid bullet m schwa täl mid bullet schwa mid bullet j }
Cryptococcaceae [MYCOLOGY] A family of imperfect fungi in the order Moniliales in some systems of classification; equivalent to the Cryptococcales in other systems.
{ krip mid bullet t schwa mid bullet käk s a macr mid bullet s }
Cryptococcales [MYCOLOGY] An order of imperfect fungi, in some systems of classification, set up to include the yeasts or yeastlike organisms whose perfect or sexual stage is not known.
{ krip mid bullet t schwa mid bullet kä k a macr l z }
cryptococcal meningitis [MEDICINE] Inflammation of the meninges due to yeasts of the genus Cryptococcus.
{ krip mid bullet t schwa käk mid bullet schwa l men mid bullet schwa n j imacr d mid bullet schwa s }
cryptococcosis [MEDICINE] A yeast infection of humans, primarily of the central nervous system, caused by Cryptococcus neoformans. Also known as torulosis.
{ krip mid bullet t schwa mid bullet kä k o macr mid bullet s schwa s }
Cryptococcus [MYCOLOGY] A genus of encapsulated pathogenic yeasts in the order Moniliales.
{ krip mid bullet t schwa käk mid bullet schwa s }
cryptocrystalline [GEOLOGY] Having a crystalline structure but of such a fine grain that individual components are not visible with a magnifying lens.
{ brvbar krip mid bullet t o macr krist mid bullet schwa l mid bullet schwa n }
Cryptodira [VERTEBRATE ZOOLOGY] A suborder of the reptilian order Chelonia including all turtles in which the cervical spines are uniformly reduced and the head folds directly back into the shell.
{ krip mid bullet t schwa d imacr mid bullet r schwa }
cryptogam [BOTANY] An old term for nonflowering plants.
{ krip mid bullet t schwa gam }
cryptogram [COMMUNICATIONS] Information written in code or cipher.
{ krip mid bullet t schwa gram }
cryptographic algorithm [COMMUNICATIONS] An unchanging set of rules or steps for enciphering and deciphering messages in a cipher system.
{ brvbar krip mid bullet t schwa brvbar graf mid bullet ik al mid bullet g schwa rith mid bullet schwa m }
cryptographic bitstream [COMMUNICATIONS] An unending sequence of digits which is combined with ciphertext to produce plaintext or with plaintext to recover ciphertext in a stream cipher system.
{ brvbar krip mid bullet t schwa brvbar graf mid bullet ik bit str m }
cryptographic key [COMMUNICATIONS] A sequence of numbers or characters selected by the user of a cipher system to implement a cryptographic algorithm for enciphering and deciphering messages.
{ brvbar krip mid bullet t schwa brvbar graf mid bullet ik k }
cryptography [COMMUNICATIONS] The science of preparing messages in a form which cannot be read by those not privy to the secrets of the form.
{ krip täg mid bullet r schwa mid bullet f }
cryptohalite [MINERALOGY] (NH4)2SiF6 A colorless to white or gray, isometric mineral consisting of ammonium silicon fluoride; occurs in massive and arborescent forms.
{ brvbar krip mid bullet t o macr ha l imacr t }
cryptolite See monazite
{ krip mid bullet t schwa l imacr t }
cryptology [COMMUNICATIONS] The science of preparing messages in forms which are intended to be unintelligible to those not privy to the secrets of the form, and of deciphering such messages.
{ krip täl mid bullet schwa mid bullet j }
cryptomedusa [INVERTEBRATE ZOOLOGY] The final stage in the reduction of a hydroid medusa to a rudiment having sex cells within the gonophore.
{ brvbar krip mid bullet t o macr mid bullet m schwa dü mid bullet s schwa }
cryptomelane [MINERALOGY] KMn8O16.H2O A usually massive mineral, common in manganese ores; contains an oxide of manganese and potassium and crystallizes in the monoclinic system.
{ brvbar krip mid bullet t o macr mid bullet m schwa l a macr n }
cryptomitosis [INVERTEBRATE ZOOLOGY] Cell division in certain protozoans in which a modified spindle forms, and chromatin assembles with no apparent chromosome differentiation.
{ brvbar krip mid bullet t o macr mid bullet m imacr t o macr mid bullet s schwa s }
Cryptomonadida [BIOLOGY] An order of the class Phytamastigophorea considered to be protozoans by biologists and algae by botanists.
{ krip mid bullet t o macr mid bullet m schwa näd mid bullet schwa mid bullet d schwa }
Cryptomonadina [BIOLOGY] The equivalent name for Cryptomonadida.
{ krip mid bullet t o macr mid bullet män mid bullet schwa d imacr mid bullet n schwa }
cryptonephridic [INVERTEBRATE ZOOLOGY] In certain insects, referring to Malpighian tubules independently attached to the hindgut (in contrast to being free).
{ brvbar krip mid bullet t o macr mid bullet ne brvbar frid mid bullet ik }
cryptopart [COMMUNICATIONS] One of several portions of a cryptotext; each cryptopart bears a different message indicator.
{ krip mid bullet t o macr pärt }
cryptoperthite [MINERALOGY] A fine-grained, submicroscopic variety of perthite consisting of an intergrowth of potassic and sodic feldspar, detectable only by means of x-rays or with the aid of an electron microscope.
{ brvbar krip mid bullet t o macr p schwa r th imacr t }
Cryptophagidae [INVERTEBRATE ZOOLOGY] The silken fungus beetles, a family of coleopteran insects in the superfamily Cucujoidea.
{ krip mid bullet t schwa f a macr j mid bullet schwa d }
Cryptophyceae [BOTANY] A class of algae of the Pyrrhophyta in some systems of classification; equivalent to the division Cryptophyta.
{ krip mid bullet t schwa f imacr s mid bullet }
Cryptophyta [BOTANY] A division of the algae in some classification schemes; equivalent to the Cryptophyceae.
{ krip mid bullet t schwa f imacr d mid bullet schwa }
cryptophyte [BOTANY] A plant that produces buds either underwater or underground on corms, bulbs, or rhizomes.
{ krip mid bullet t schwa f imacr t }
Cryptopidae [INVERTEBRATE ZOOLOGY] A family of epimorphic centipedes in the order Scolopendromorpha.
{ krip täp mid bullet schwa d }
cryptorchidism See cryptorchism
{ krip t r mid bullet k schwa diz mid bullet schwa m }
cryptorchism [MEDICINE] Failure of the testes to descend into the scrotum from the abdomen or inguinal canals.Also known as cryptorchidism.
{ krip t r kiz mid bullet schwa m }
Cryptostomata [PALEONTOLOGY] An order of extinct bryozoans in the class Gymnolaemata.
{ krip mid bullet t schwa st o macr mid bullet m schwa d mid bullet schwa }
cryptotext [COMMUNICATIONS] In cryptology, a text of visible writing which conveys no intelligible meaning in any language, or which apparently conveys an intelligible meaning that is not the real meaning.
{ krip mid bullet t o macr tekst }
cryptotope [IMMUNOLOGY] A determinant (or epitope) of an immunological antigen or immunogen which is initially hidden and becomes functional only when the molecule is broken or degraded.
{ krip mid bullet t o macr t o macr p }
cryptovirogenic [VIROLOGY] Possessing the ability to produce infective virus particles after derepression of the viral genome within the cell.
{ brvbar krip mid bullet t o macr v imacr mid bullet r schwa jen mid bullet ik }
cryptovolcanic [GEOLOGY] A small, nearly circular area of highly disturbed strata in which there is no evidence of volcanic materials to confirm the origin as being volcanic.
{ brvbar krip mid bullet t o macr mid bullet väl kan mid bullet ik }
cryptoxanthin [BIOCHEMISTRY] C40H57O A xanthophyll carotenoid pigment found in plants; convertible to vitamin A by many animal livers.
{ brvbar krip mid bullet t o macr zan mid bullet th schwa n }
cryptozoon [PALEOBOTANY] A hemispherical or cabbagelike reef-forming fossil algae, probably from the Cambrian and Ordovician.
{ brvbar krip mid bullet t o macr z o macr mid bullet schwa n }
crypts of Lieberkühn [ANATOMY] Simple, tubular glands which arise as evaginations into the mucosa of the small intestine.
{ krips schwa v l mid bullet b schwa r ky udot n }
crystal [CRYSTALLOGRAPHY] A homogeneous solid made up of an element, chemical compound or isomorphous mixture throughout which the atoms or molecules are arranged in a regularly repeating pattern.
[ELECTRONICS] A natural or synthetic piezoelectric or semiconductor material whose atoms are arranged with some degree of geometric regularity.
[MINERALOGY] See rock crystal
{ krist mid bullet schwa l }
crystal activity [ELECTRONICS] A measure of the amplitude of vibration of a piezoelectric crystal plate under specified conditions.
{ krist mid bullet schwa l ak tiv mid bullet schwa d mid bullet }
crystal aerugo See cupric acetate
{ krist mid bullet schwa l rü mid bullet g o macr }
crystal-audio receiver [ELECTRONICS] Similar to the crystal-video receiver, except for the path detection bandwidth which is audio rather than video.
{ brvbar krist mid bullet schwa l brvbar d mid bullet mid bullet o macr ri s mid bullet v schwa r }
crystal axis [CRYSTALLOGRAPHY] A reference axis used for the vectoral properties of a crystal.
{ brvbar krist mid bullet schwa l ak mid bullet s schwa s }
crystal base [CRYSTALLOGRAPHY] The contents of a primitive cell of a crystal.
{ brvbar krist mid bullet schwa l b a macr s }
crystal blank [ELECTRONICS] The result of the final cutting operation on a piezoelectric or semiconductor crystal.
{ krist mid bullet schwa l bla engi k }
crystal calibrator [ELECTRONICS] A crystal-controlled oscillator used as a reference standard to check frequencies.
{ brvbar krist mid bullet schwa l kal mid bullet schwa br a macr d mid bullet schwa r }
crystal cartridge [ENGINEERING ACOUSTICS] A piezoelectric unit used with a stylus in a phonograph pickup to convert disk recordings into audio-frequency signals, or used with a diaphragm in a crystal microphone to convert sound waves into af signals.
{ brvbar krist mid bullet schwa l kär trij }
crystal chemistry [CRYSTALLOGRAPHY] The study of the crystalline structure and properties of a mineral or other solid.
{ krist mid bullet schwa l kem mid bullet schwa mid bullet str }
crystal class [CRYSTALLOGRAPHY] One of 32 categories of crystals according to the inversions, rotations about an axis, reflections, and combinations of these which leaves the crystal invariant.Also known as symmetry class.
{ krist mid bullet schwa l klas }
crystal clock [HOROLOGY] A clock which uses the mechanical resonance of a crystal plate coupled piezoelectrically into an electronic circuit.
{ krist mid bullet schwa l kläk }
crystal control [ELECTRONICS] Control of the frequency of an oscillator by means of a quartz crystal unit.
{ krist mid bullet schwa l k schwa n tr o macr l }
crystal-controlled oscillator [ELECTRONICS] An oscillator whose frequency of operation is controlled by a crystal unit.
{ brvbar krist mid bullet schwa l k schwa n brvbar tr o macr ld äs mid bullet schwa l a macr d mid bullet schwa r }
crystal-controlled transmitter [ELECTRONICS] A transmitter whose carrier frequency is directly controlled by the electromechanical characteristics of a quartz crystal unit.
{ brvbar krist mid bullet schwa l k schwa n brvbar tr o macr ld tranz mid mid bullet schwa r }
crystal counter [NUCLEONICS] A particle detector in which the sensitive material is a dielectric (nonconducting) crystal mounted between two metallic electrodes.
{ brvbar krist mid bullet schwa l ka udot nt mid bullet schwa r }
crystal current [ELECTRONICS] The actual alternating current flowing through a crystal unit.
{ krist mid bullet schwa l k schwa r mid bullet schwa nt }
crystal cutter [ENGINEERING ACOUSTICS] A cutter in which the mechanical displacements of the recording stylus are derived from the deformations of a crystal having piezoelectric properties.
{ krist mid bullet schwa l k schwa d mid bullet schwa r }
crystal defect [CRYSTALLOGRAPHY] Any departure from crystal symmetry caused by free surfaces, disorder, impurities, vacancies and interstitials, dislocations, lattice vibrations, and grain boundaries.Also known as lattice defect.
{ krist mid bullet schwa l d fekt }
crystal detector [ELECTRONICS] 1. A crystal diode, or an equivalent earlier crystal-catwhisker combination, used to rectify a modulated radio- frequency signal to obtain the audio or video signal directly. 2. A crystal diode used in a microwave receiver to combine an incoming radio- frequency signal with a local oscillator signal to produce an intermediate- frequency signal.
{ krist mid bullet schwa l di tek mid bullet t schwa r }
crystal diffraction [SOLID-STATE PHYSICS] Diffraction by a crystal of beams of x-rays, neutrons, or electrons whose wavelengths (or de Broglie wavelengths) are comparable with the interatomic spacing of the crystal.
{ krist mid bullet schwa l di frak mid bullet sh schwa n }
crystal-diffraction spectrometer See Bragg spectrometer
{ krist mid bullet schwa l di frak mid bullet sh schwa n spek träm mid bullet schwa d mid bullet schwa r }
crystal diode See semiconductor diode
{ brvbar krist mid bullet schwa l d imacr o macr d }
crystal dynamics See lattice dynamics
{ brvbar krist mid bullet schwa l d schwa nam mid bullet iks }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cap lamp [MINING ENGINEERING] The lamp a miner wears on his safety hat or cap for illumination.
{ [image] kap [image] lamp }
Capnocytophaga [MICROBIOLOGY] A genus of bacteria comprising fusiform, fermentative, gram-negative rods which require carbon dioxide for growth and show gliding motility.
{ [image] kap mid bullet n o macr [image] s imacr [image] täf mid bullet schwa mid bullet g schwa }
capon [AGRICULTURE] A castrated male chicken.
{ [image] k a macr [image] pän }
Caponidae [INVERTEBRATE ZOOLOGY] A family of arachnid arthropods in the order Araneida characterized by having tracheae instead of book lungs.
{ k schwa [image] pä mid bullet n schwa [image] d [image] }
Capparaceae [BOTANY] A family of dicotyledonous herbs, shrubs, and trees in the order Capparales characterized by parietal placentation; hypogynous, mostly regular flowers; four to many stamens; and simple to trifoliate or palmately compound leaves.
{ [image] kap mid bullet schwa [image] r a macr s mid bullet [image] [image] [image] }
Capparales [BOTANY] An order of dicotyledonous plants in the subclass Dilleniidae.
{ [image] kap mid bullet schwa [image] r a macr [image] l [image] z }
capped column [HYDROLOGY] A form of ice crystal consisting of a hexagonal column with plate or stellar crystals (so-called caps) at its ends and sometimes at intermediate positions; the caps are perpendicular to the column.
{ [image] kapt [image] käl mid bullet schwa m }
capped fuse [ENGINEERING] A length of safety fuse with the cap or detonator crimped on before it is taken to the place of use.
{ [image] kapt [image] fyüz }
capped steel [METALLURGY] Partially deoxidized steel cast in an open-top mold, which is capped to solidify the top metal and enforce internal pressure, resulting in a surface condition similar to that of rimming steel.
{ [image] kapt [image] st [image] l }
cappelenite [MINERALOGY] (Ba,Ca,Na)(Y,La)6B6Si13(O, OH)27 A greenish-brown hexagonal mineral consisting of a rare yttrium- barium borosilicate occurring in crystals.
{ [image] kap mid bullet l schwa [image] n imacr t }
cap piece [MINING ENGINEERING] A piece of wood fitted over a straight post or timber to provide more bearing surface.
{ [image] kap [image] p [image] s }
capping [ENGINEERING] Preparation of a capped fuse.
[GEOLOGY] 1. Consolidated barren rock overlying a mineral or ore deposit. 2. See gossan
[MINING ENGINEERING] The attachment at the end of a winding rope.
[MOLECULAR BIOLOGY] Addition of a methylated cap to eukaryotic messenger ribonucleic acid molecules.
[PETROLEUM ENGINEERING] 1. The process of sealing or covering a borehole such as an oil or gas well. 2. The material or device used to seal or cover a borehole.
{ [image] kap mid bullet i engi }
caprate [ORGANIC CHEMISTRY] Any of the salts of capric acid, containing the group C9H19COO-.
{ [image] ka [image] pr a macr t }
Caprellidae [INVERTEBRATE ZOOLOGY] The skeleton shrimps, a family of slender, cylindrical amphipod crustaceans in the suborder Caprellidea.
{ k schwa [image] prel mid bullet schwa [image] d [image] }
Caprellidea [INVERTEBRATE ZOOLOGY] A suborder of marine and brackish-water animals of the crustacean order Amphipoda.
{ [image] kap mid bullet r schwa [image] lid mid bullet [image] mid bullet schwa }
capric acid [ORGANIC CHEMISTRY] CH3(CH2)8COOH A fatty acid found in oils and animal fats.
{ [image] ka [image] prik [image] as mid bullet schwa d }
capric anhydride [ORGANIC CHEMISTRY] (CH3(CH2)8CO)2O White crystals that are insoluble in water; used as a chemical intermediate.
{ [image] ka [image] prik an [image] h imacr [image] dr imacr d }
Capricornus [ASTRONOMY] A constellation with right ascension 21 hours, declination 20°S.Abbreviated Cap.Also known as Sea Goat.
{ brvbar kap mid bullet r schwa brvbar k [image] r mid bullet n schwa s }
Caprifoliaceae [BOTANY] A family of dicotyledonous, mostly woody plants in the order Dipsacales, including elderberry and honeysuckle; characterized by distinct filaments and anthers, typically five stamens and five corolla lobes, more than one ovule per locule, and well-developed endosperm.
{ [image] kap mid bullet r schwa [image] f o macr l mid bullet [image] [image] a macr s mid bullet e [image] [image] }
Caprimulgidae [VERTEBRATE ZOOLOGY] A family of birds in the order Caprimulgiformes, including the nightjars, or goatsuckers.
{ [image] kap mid bullet r schwa [image] m schwa l mid bullet j schwa [image] d [image] }
Caprimulgiformes [VERTEBRATE ZOOLOGY] An order of nocturnal and crepuscular birds, including nightjars, potoos, and frog- mouths.
{ [image] kap mid bullet r schwa [image] m schwa l mid bullet j schwa [image] f [image] r [image] m [image] z }
Capripoxvirus [VIROLOGY] A genus of viruses belonging to the subfamily Chordopoxvirinae; natural hosts are ungulates; these viruses can be mechanically transmitted by arthropods.
{ [image] kap mid bullet ri [image] päks [image] v imacr mid bullet r schwa s }
capristor See rescap
{ ka [image] pris mid bullet t schwa r }
caproamide [ORGANIC CHEMISTRY] CH3(CH2)4CONH2An amide, melting point 100-101°C; used as a chemical intermediate.
{ brvbar ka mid bullet pr o macr [image] am [image] imacr d }
cap rock [GEOLOGY] 1. An overlying, generally impervious layer or stratum of rock that overlies an oil- or gas-bearing rock. 2. Barren vein matter, or a pinch in a vein, supposed to overlie ore. 3. A hard layer of rock, usually sandstone, a short distance above a coal seam. 4. An impervious body of anhydrite and gypsum in a salt dome.
{ [image] kap [image] räk }
caproic acid [ORGANIC CHEMISTRY] CH3(CH2)4COOH A colorless liquid fatty acid found in oils and animal fats; used in synthesizing pharmaceuticals and flavors.
{ k schwa [image] pr o macr mid bullet ik [image] as mid bullet schwa d }
caproic anhydride [ORGANIC CHEMISTRY] [CH3(CH2)4COO]2 White crystals that are insoluble in water, melting point -40.6°C, boiling point 241-243°C.
{ k schwa [image] pr o macr mid bullet ik an [image] h imacr [image] dr imacr d }
caprolactam [ORGANIC CHEMISTRY] (CH2)5NH.CO White flakes, melting point 68-69°C, made from cyclohexanone; used to make synthetic fiber, particularly nylon-6.
{ brvbar ka mid bullet pr o macr brvbar lak mid bullet t schwa m }
-caprolactone [ORGANIC CHEMISTRY] CH2(CH2)4NHCO White crystals, used to make synthetic fibers, plastics, films, coatings, and plasticizers; its vapors or fine crystals are respiratory irritants.
{ brvbar a macr mid bullet d schwa brvbar ka mid bullet pr o macr brvbar lak [image] t o macr n }
caprylamide [ORGANIC CHEMISTRY] CH3(CH2)6CONH2 An amine, melting point 105-110°C; decomposes above 200°C; used as a chemical intermediate.
{ k schwa [image] pril mid bullet schwa [image] m imacr d }
capryl compounds [ORGANIC CHEMISTRY] A misnomer for octyl compounds; that is, the term octyl halide is preferred for caprylic halides, and octanoic acid for caprylic acid.
{ [image] ka [image] pr schwa l [image] käm [image] pa udot nz }
1-caprylene See 1-octene
{ brvbar w schwa n [image] kap mid bullet r schwa [image] l [image] n }
caprylic acid [ORGANIC CHEMISTRY] C8H16O2 A liquid fatty acid occurring in butter, coconut oil, and other fats and oils.
{ k schwa [image] pril mid bullet ik [image] as mid bullet schwa d }
caprylic anhydride [ORGANIC CHEMISTRY] [CH3(CH2)6CO]2O A white solid that melts at -1°C; used as a chemical intermediate.
{ k schwa [image] pril mid bullet ik an [image] h imacr [image] dr imacr d }
capsaicin [ORGANIC CHEMISTRY] C18H27O3N A toxic material extracted from capsicum.
{ kap [image] s a macr mid bullet schwa mid bullet s schwa n }
Capsaloidea [INVERTEBRATE ZOOLOGY] A superfamily of ectoparasitic trematodes in the subclass Monogenea characterized by a sucker-shaped holdfast with anchors and hooks.
{ [image] kap mid bullet s schwa [image] l [image] id mid bullet [image] mid bullet schwa }
capsanthin [BIOCHEMISTRY] C40H58IO3 Carmine-red carotenoid pigment occurring in paprika.
{ kap [image] san mid bullet th schwa n }
cap screw [DESIGN ENGINEERING] A screw which passes through a clear hole in the part to be joined, screws into a threaded hole in the other part, and has a head which holds the parts together.
{ [image] kap [image] skrü }
capsicum [BOTANY] The fruit of a plant of the genus Capsicum, especially C. frutescens, cultivated in southern India and the tropics; a strong irritant to mucous membranes and eyes.
{ [image] kap mid bullet s schwa mid bullet k schwa m }
capsid [INVERTEBRATE ZOOLOGY] The name applied to all members of the family Miridae.
[VIROLOGY] In a virus, the protein shell surrounding the nucleic acid and its associated protein core. Also known as protein coat.
{ [image] kap mid bullet s schwa d }
capsomere [VIROLOGY] An individual protein subunit of a capsid.
{ [image] kap mid bullet s schwa [image] mir }
capstan [ENGINEERING] A shaft which pulls magnetic tape through a machine at constant speed.
[NAVAL ARCHITECTURE] A rotating vertical spindle-mounted drum on which cable is wound for raising an anchor or other heavy weight.
{ [image] kap mid bullet st schwa n }
capstan nut [DESIGN ENGINEERING] A nut whose edge has several holes, in one of which a bar can be inserted for turning it.
{ [image] kap mid bullet st schwa n [image] n schwa t }
capstan screw [DESIGN ENGINEERING] A screw whose head has several radial holes, in one of which a bar can be inserted for turning it.
{ [image] kap mid bullet st schwa n [image] skrü }
capstone [ARCHITECTURE] A stone placed at the top of a stone arch.
{ [image] kap [image] st o macr n }
capsular ligament [ANATOMY] A saclike ligament surrounding the articular cavity of a freely movable joint and attached to the bones.
{ [image] kap mid bullet s schwa mid bullet l schwa r [image] lig mid bullet schwa mid bullet m schwa nt }
capsulate [BIOLOGY] Enclosed in a capsule.
{ [image] kap mid bullet s schwa [image] l a macr t }
capsule [AEROSPACE ENGINEERING] A small, sealed, pressurized cabin with an internal environment that will support human or animal life during extremely high-altitude flight, space flight, or escape.
[ANATOMY] A membranous structure enclosing a body part or organ.
[BOTANY] A closed structure bearing seeds or spores; it is dehiscent at maturity.
[ENGINEERING] A boxlike component or unit, often sealed.
[MICROBIOLOGY] A thick, mucous envelope, composed of polypeptide or carbohydrate, surrounding certain microorganisms.
[PHARMACOLOGY] A soluble shell in which drugs are enclosed for oral administration.
{ [image] kap mid bullet s schwa l }
captan [ORGANIC CHEMISTRY] C9H8O2NSCl3 A buff to white solid with a melting point of 175°C; used as a fungicide for diseases of fruits, vegetables, and flowers.
{ [image] kap [image] tan }
captive balloon [AEROSPACE ENGINEERING] A moored balloon, usually held by steel cables.
{ [image] kap mid bullet tiv b schwa [image] lün }
captive fastener [DESIGN ENGINEERING] A screw-type fastener that does not drop out after it has been unscrewed.
{ [image] kap mid bullet tiv [image] fas mid bullet schwa n mid bullet schwa r }
captive test [ENGINEERING] A hold-down test of a propulsion subsystem, rocket engine, or motor.
{ [image] kap mid bullet tiv [image] test }
Captorhinomorpha [PALEONTOLOGY] An extinct subclass of primitive lizardlike reptiles in the order Cotylosauria.
{ [image] kap mid bullet t schwa brvbar r imacr mid bullet n schwa brvbar m [image] r mid bullet f schwa }
capture [AEROSPACE ENGINEERING] The process in which a missile is taken under control by the guidance system.
[ASTROPHYSICS] Of a central force field, as of a planet, to overcome by gravitational force the velocity of a passing body and bring the body under the control of the central force field, in some cases absorbing its mass.
[GEOCHEMISTRY] In a crystal structure, the substitution of a trace element for a lower-valence common element.
[HYDROLOGY] The natural diversion of the headwaters of one stream into the channel of another stream having greater erosional activity and flowing at a lower level.Also known as piracy; river capture; river piracy; robbery; stream capture; stream piracy; stream robbery.
[PHYSICS] A process in which an atomic or nuclear system acquires an additional particle; for example, the capture of electrons by positive ions, or capture of neutrons by nuclei.
{ [image] kap mid bullet ch schwa r }
capture area [ENGINEERING ACOUSTICS] The effective area of the receiving surface of a hydrophone, or the available power of the acoustic energy divided by its equivalent plane-wave intensity.
{ [image] kap mid bullet ch schwa r [image] er mid bullet [image] mid bullet schwa }
capture cross section [NUCLEAR PHYSICS] The cross section that is effective for radiative capture.
{ [image] kap mid bullet ch schwa r brvbar kr [image] s [image] sek mid bullet sh schwa n }
capture effect [ELECTRONICS] The effect wherein a strong frequency- modulation signal in an FM receiver completely suppresses a weaker signal on the same or nearly the same frequency.
{ [image] kap mid bullet ch schwa r i [image] fekt }
capture gamma rays [NUCLEAR PHYSICS] The gamma rays emitted in radiative capture.
{ brvbar kap mid bullet ch schwa r [image] gam mid bullet schwa [image] r a macr z }
capture ratio [COMMUNICATIONS] A measure of the ability of a frequency- modulation tuner to reject the weaker of two stations that are on the same frequency; the lower the ratio in decibels of desired and undesired signals, the better the performance of the tuner.
{ [image] kap mid bullet ch schwa r [image] r a macr mid bullet sh o macr }
capturing [ENGINEERING] The use of a torquer to restrain the spin axis of a gyro to a specified position relative to the spin reference axis.
{ [image] kap mid bullet ch schwa mid bullet ri engi }
capybara [VERTEBRATE ZOOLOGY] Hydrochoerus capybara. An aquatic rodent (largest rodent in existence) found in South America and characterized by partly webbed feet, no tail, and coarse hair.
{ [image] kap mid bullet schwa [image] bar mid bullet schwa }
car See automobile
{ kär }
CAR See computer-assisted retrieval
{ kär }
Carabidae [INVERTEBRATE ZOOLOGY] The ground beetles, a family of predatory coleopteran insects in the suborder Adephaga.
{ k schwa [image] rab mid bullet schwa [image] d [image] }
carabine [METEOROLOGY] In France and Spain, a sudden and violent wind.Also known as brisa carabinera; brise carabinée.
{ kär mid bullet schwa mid bullet b [image] n or kär mid bullet schwa mid bullet b [image] mid bullet n a macr }
caraboid larva [INVERTEBRATE ZOOLOGY] The morphologically distinct larva of certain beetles, characterized by a narrow, elongate body with long legs, a head that occasionally bears a single ocellus on each side, and three-segmented antennae with a well-developed sensorium.
{ [image] kar mid bullet schwa [image] b [image] id [image] lar mid bullet v schwa }
Caracarinae [VERTEBRATE ZOOLOGY] The caracaras, a subfamily of carrion-feeding birds in the order Falconiformes.
{ [image] kar schwa [image] kar mid bullet schwa [image] n [image] }
caracolite [MINERALOGY] A rare, colorless mineral occurring as crystalline incrustations, and consisting of a sulfate and chloride of sodium and lead.
{ [image] kar mid bullet schwa [image] k o macr [image] l imacr t }
Caradocian [GEOLOGY] Lower Upper Ordovician geologic time.
{ kar mid bullet schwa [image] d o macr mid bullet sh schwa n }
caramel [MATERIALS] A dark-brown mass formed by heating sugar in the presence of ammonium salts.
{ [image] kar mid bullet schwa mid bullet m schwa l }
caramelize [FOOD ENGINEERING] To convert sugar or the sugar content of a food into a caramel or a caramellike substance.
{ [image] kär mid bullet m schwa [image] l imacr z }
caranda wax [MATERIALS] A wax similar to carnauba wax; obtained from the tropical palm caranda (Copernicia australis).
{ brvbar ka mid bullet r schwa n brvbar dä [image] waks }
Carangidae [VERTEBRATE ZOOLOGY] A family of perciform fishes in the suborder Percoidei, including jacks, scads, and pompanos.
{ k schwa [image] ran mid bullet j schwa [image] d [image] }
carapace [GEOLOGY] The upper normal limb of a fold having an almost horizontal axial plane.
[INVERTEBRATE ZOOLOGY] A dorsolateral, chitinous case covering the cephalothorax of many arthropods.
[VERTEBRATE ZOOLOGY] The bony, dorsal part of a turtle shell.
{ [image] kar mid bullet schwa [image] p a macr s }
Carapidae [VERTEBRATE ZOOLOGY] The pearlfishes, a family of sinuous, marine shore fishes in the order Gadiformes that live as commensals in the body cavity of holothurians.
{ k schwa [image] rap mid bullet schwa [image] d [image] }
carat [LAPIDARY] A unit of weight of gemstones, equal to 200 milligrams.Also known as metric carat.
{ [image] kar mid bullet schwa t }
carat count [LAPIDARY] The number of near-equal-size diamonds having a total weight of 1 carat.
{ [image] kar mid bullet schwa t [image] ka udot nt }
carate See pinta
{ k schwa [image] räd mid bullet [image] }
Carathéodory outer measure [MATHEMATICS] A positive, countably subadditive set function defined on the class of all subsets of a given set; used for defining measures.
{ [image] kär mid bullet schwa brvbar t a macr mid bullet schwa [image] d [image] r mid bullet [image] brvbar a udot d mid bullet schwa r [image] mezh mid bullet schwa r }
Carathéodory's principle [THERMODYNAMICS] An expression of the second law of thermodynamics which says that in the neighborhood of any equilibrium state of a system, there are states which are not accessible by a reversible or irreversible adiabatic process.Also known as principle of inaccessibility.
{ [image] kär mid bullet schwa [image] t a macr mid bullet schwa [image] d [image] r mid bullet [image] z [image] prin mid bullet s schwa mid bullet p schwa l }
caraway [BOTANY] Carum carvi. A white-flowered perennial herb of the family Umbelliferae; the fruit is used as a spice and flavoring agent.
{ [image] kar mid bullet schwa [image] w a macr }
caraway oil [MATERIALS] A pale-yellow to colorless liquid that is slightly soluble in water; distilled from the dried fruit of the caraway plant (Carum carvi), the main ingredients being carvone and d- limonene; used in flavors, medicines, soaps, and perfumes.Also known as caraway seed oil; carui oil.
{ [image] kar mid bullet schwa [image] w a macr [image] [image] il }
caraway seed oil See caraway oil
{ [image] kar mid bullet schwa [image] w a macr [image] s [image] d [image] [image] il }
carbachol [PHARMACOLOGY] C6H15ClN2O2 Hygroscopic, hard, prismatic crystals with a melting point of 200-203°C; soluble in water, methanol, and alcohol; used as a cholinergic drug in humans and parasympathomimetic drug in larger animals.
{ [image] kär mid bullet b schwa k l }
carbamic acid [BIOCHEMISTRY] NH2COOH An amino acid known for its salts, such as urea and carbamide.
{ kar bam mid bullet ik as mid bullet schwa d }
carbamide See urea
{ kär mid bullet b schwa m imacr d }
carbamino [BIOCHEMISTRY] A compound formed by the combination of carbon dioxide with a free amino group in an amino acid or a protein.
{ kär bam mid bullet schwa n o macr }
carbamoyl [ORGANIC CHEMISTRY] The radical NH2CO, formed from carbamic acid.
{ kär bam mid bullet schwa wil }
carbamyl phosphate [BIOCHEMISTRY] NH2COPO4H2 The ester formed from reaction of phosphoric acid and carbamyl acid.
{ kär mid bullet b schwa mil fäs f a macr t }
carbanilide [ORGANIC CHEMISTRY] (NHC6H5)CO(NHC6H5) Colorless crystals that are very slightly soluble in water, and dissolve in ether and alcohol; used in organic synthesis.
{ kär mid bullet b schwa nil imacr d }
carbanion [CHEMISTRY] One of the charged fragments which arise on heterolytic cleavage of a covalent bond involving carbon; the fragment carries an unshared pair of electrons and bears a negative charge.
{ brvbar kärb an imacr mid bullet schwa n }
carbaryl [ORGANIC CHEMISTRY] C12H11NO2 A colorless, crystalline compound with a melting point of 142°C; used as an insecticide for crops, forests, lawns, poultry, and pets.
{ kär mid bullet b schwa ril }
carbazide See carbodihydrazide
{ kär mid bullet b schwa z imacr d }
carbazole [ORGANIC CHEMISTRY] One of a group of organic heterocyclic compounds containing a dibenzopyrrole system.Also known as 9- azafluorene.
{ kär mid bullet b schwa z o macr l }
carbene [ORGANIC CHEMISTRY] A compound of carbon which exhibits two valences to a carbon atom; the two valence electrons are distributed in the same valence; an example is CH2.
{ kär b n }
carbenium ion [ORGANIC CHEMISTRY] A cation in which the charged atom is carbon; for example, R2C+, where R is an organic group.
{ kär b mid bullet n mid bullet schwa m imacr mid bullet schwa n }
carbenoid species [ORGANIC CHEMISTRY] A species that is not a free carbene but has the characteristics of a carbene when participating in a chemical reaction.
{ kär mid bullet b schwa n id sp mid bullet sh z }
carbide [INORGANIC CHEMISTRY] A binary compound of carbon with an element more electropositive than carbon; carbon-hydrogen compounds are excluded.
[MATERIALS] A cemented or compacted mixture of powdered carbides of heavy metals forming a hard material used in metal-cutting tools.Also known as cemented carbide.
{ kär b imacr d }
carbide lamp [MINING ENGINEERING] A lamp that is charged with calcium carbide and water to form acetylene, which it burns.
{ kär b imacr d lamp }
carbide miner [MINING ENGINEERING] An automated coal mining machine; the unit is a continuous miner controlled from outside the coal seam.
{ kär b imacr d m imacr mid bullet n schwa r }
carbide nuclear fuel [NUCLEONICS] A nuclear reactor fuel which is mixed with carbon compounds and a metal to give structural strength and oxidation resistance.
{ kär b imacr d brvbar nü mid bullet kl mid bullet schwa r fyül }
carbide tool [DESIGN ENGINEERING] A cutting tool made of tungsten, titanium, or tantalum carbides, having high heat and wear resistance.
{ kär b imacr d tül }
carbine [ORDNANCE] A rifle of short length and light weight.
{ kär b n }
carbinol [ORGANIC CHEMISTRY] 1. A primary alcohol with general formula RCH2OH. 2. The radical CH2OH of primary alcohols. 3. An alcohol derived from methanol.
{ kär mid bullet b schwa n l }
carbinyl See methyl
{ kär mid bullet b schwa nil }
carbocation [ORGANIC CHEMISTRY] A positively charged ion whose charge resides, at least in part, on a carbon atom or group of carbon atoms.
{ brvbar kär mid bullet b o macr kat imacr mid bullet schwa n }
carbocyclic compound [ORGANIC CHEMISTRY] A compound with a homocyclic ring in which all the ring atoms are carbon, for example, benzene.
{ brvbar kär mid bullet b o macr brvbar si mid bullet klik kam pa udot nd }
carbodihydrazide [ORGANIC CHEMISTRY] CO(NHNH2)2 Colorless crystals that melt at 154°C; very soluble in alcohol and water; used in photographic chemicals.
{ brvbar kär mid bullet b o macr d imacr h imacr mid bullet dr schwa z imacr d }
carbodiimide [ORGANIC CHEMISTRY] 1. HN=C=NH An unstable tautomer of cyanamide. 2. Any compound with the general formula RN=C=NR which is a formal derivative of carbodiimide.
{ brvbar kär mid bullet b o macr d imacr mid bullet schwa m imacr d }
carbofuran [ORGANIC CHEMISTRY] C12H15NO3 A white solid with a melting point of 150-152°C; soluble in water; used as an insecticide, miticide, and nematicide in many crops.
{ kär mid bullet b o macr fy udot r än }
carbohumin See ulmin
{ kär mid bullet b o macr hyü mid bullet m schwa n }
carbohydrase [BIOCHEMISTRY] Any enzyme that catalyzes the hydrolysis of disaccharides and more complex carbohydrates.
{ kär mid bullet b o macr h imacr dr a macr s }
carbohydrate [BIOCHEMISTRY] Any of the group of organic compounds composed of carbon, hydrogen, and oxygen, including sugars, starches, and celluloses.
{ kär mid bullet b o macr h imacr dr a macr t }
carbohydrate gum [ORGANIC CHEMISTRY] A polysaccharide which produces a gel of a viscous solution when it is dispersed in water at low concentrations; examples are agar, guar gum, xanthan gum, gum arabic, and sodium carboxymethyl cellulose.
{ kär mid bullet b o macr h imacr dr a macr t g schwa m }
carbohydrate metabolism [BIOCHEMISTRY] The sum of the biochemical and physiological processes involved in the breakdown and synthesis of simple sugars, oligosaccharides, and polysaccharides and in the transport of sugar across cell membranes.
{ kär mid bullet b o macr h imacr dr a macr t me tab mid bullet schwa liz mid bullet schwa m }
carbolfuchsin [MATERIALS] A solution of fuchsin, phenol, alcohol, and water; used as a stain in the identification of bacteria.
{ kär bäl fyük mid bullet s schwa n }
carbolic acid See phenol
{ kär bäl mid bullet ik as mid bullet schwa d }
carbometer [ENGINEERING] An instrument for measuring the carbon content of steel by measuring magnetic properties of the steel in a known magnetic field.
{ kär bäm mid bullet schwa d mid bullet schwa r }
carbomycin [MICROBIOLOGY] C42H67O16N Colorless, crystalline antibiotic produced by Streptomyces halstedii; principally active against gram-positive bacteria.
{ kär mid bullet b o macr m imacr s mid bullet schwa n }
carbomycin B [MICROBIOLOGY] C42H67O15N A colorless, crystalline antibiotic differing from carbomycin only in having one less oxygen atom in its molecule.
{ kär mid bullet b o macr m imacr s mid bullet schwa n b }
carbon-13 [NUCLEAR PHYSICS] A heavy isotope of carbon having a mass number of 13.
{ kär mid bullet b schwa n th schwa r t n }
carbon-14 [NUCLEAR PHYSICS] A naturally occurring radioisotope of carbon having a mass number of 14 and half-life of 5780 years; used in radiocarbon dating and in the elucidation of the metabolic path of carbon in photosynthesis.Also known as radiocarbon.
{ kär mid bullet b schwa n f r t n }
carbon-12 [NUCLEAR PHYSICS] A stable isotope of carbon with mass number of 12, forming about 98.9% of natural carbon; used as the basis of the newer scale of atomic masses, having an atomic mass of exactly 12u (relative nuclidic mass unit) by definition.
{ kär mid bullet b schwa n twelv }
carbon [CHEMISTRY] A nonmetallic chemical element, symbol C, atomic number 6, atomic weight 12.01115; occurs freely as diamond, graphite, and coal.
{ kär mid bullet b schwa n }
carbonaceous [SCIENCE AND TECHNOLOGY] Relating to or composed of carbon.
{ kär mid bullet b schwa n a macr mid bullet sh schwa s }
carbonaceous chondrite [GEOLOGY] A chondritic meteorite that contains a relatively large amount of carbon and has a resulting dark color. Also known as carbonaceous meteorite.
{ kär mid bullet b schwa n a macr mid bullet sh schwa s kän dr imacr t }
carbonaceous meteorite See carbonaceous chondrite
{ kär mid bullet b schwa n a macr mid bullet sh schwa s m d mid bullet mid bullet schwa r imacr t }
carbonaceous rock [PETROLOGY] Rock with carbonaceous material included.
{ kär mid bullet b schwa n a macr mid bullet sh schwa s räk }
carbonaceous sandstone [PETROLOGY] Sandstone rich in carbon.
{ kär mid bullet b schwa n a macr mid bullet sh schwa s san st o macr n }
carbonaceous shale [GEOLOGY] Shale rich in carbon.
{ kär mid bullet b schwa n a macr mid bullet sh schwa s sh a macr l }
carbonado [MINERALOGY] A dark-colored, fine-grained diamond aggregate; valuable for toughness and absence of cleavage planes.Also known as black diamond; carbon diamond.
{ kär mid bullet b schwa n a macr mid bullet d o macr }
carbon arc [ELECTRICITY] An electric arc between two electrodes, at least one of which is made of carbon; used in welding and high-intensity lamps, such as in searchlights and photography lamps.
{ brvbar kär mid bullet b schwa n brvbar ärk }
carbon-arc brazing [METALLURGY] Brazing base metals by heating with an electric arc between a carbon electrode and the workpiece.
{ brvbar kär mid bullet b schwa n brvbar ärk br a macr z mid bullet i engi }
carbon-arc cutting [METALLURGY] An arc cutting process which generates heat in order to melt a base metal with a carbon electrode to eventually produce a cut.
{ brvbar kär mid bullet b schwa n brvbar ärk k schwa d mid bullet i engi }
carbon-arc lamp [ELECTRICITY] An arc lamp in which an electric current flows between two electrodes of pure carbon, with incandescence at one or both electrodes and some light from the luminescence of the arc.
{ brvbar kär mid bullet b schwa n brvbar ärk lamp }
carbon-arc welding [METALLURGY] Welding by maintaining an electric arc between a nonconsumable carbon electrode and the work.
{ brvbar kär mid bullet b schwa n brvbar ärk wel mid bullet di engi }
carbonate [CHEMISTRY] 1. An ester or salt of carbonic acid. 2. A compound containing the carbonate (CO32-) ion. 3. Containing carbonates.
{ kär mid bullet b schwa mid bullet n schwa t }
carbonate cycle [GEOCHEMISTRY] The biogeochemical carbonate pathways, involving the conversion of carbonate to CO2 and HCO3, the solution and deposition of carbonate, and the metabolism and regeneration of it in biological systems.
{ kär mid bullet b schwa mid bullet n schwa t s imacr mid bullet k schwa l }
carbonate mineral [MINERALOGY] A mineral containing considerable amounts of carbonates.
{ kär mid bullet b schwa mid bullet n schwa t min mid bullet r schwa l }
carbonate reservoir [GEOLOGY] An underground oil or gas trap formed in reefs, clastic limestones, chemical limestones, or dolomite.
{ kär mid bullet b schwa mid bullet n schwa t rez mid bullet schwa v wär }
carbonate rock [PETROLOGY] A rock composed principally of carbonates, especially if at least 50% by weight.
{ kär mid bullet b schwa mid bullet n schwa t räk }
carbonate spring [HYDROLOGY] A type of spring containing dissolved carbon dioxide gas.
{ kär mid bullet b schwa mid bullet n schwa t spri engi }
carbonation [CHEMICAL ENGINEERING] The process by which a fluid, especially a beverage, is impregnated with carbon dioxide.
[CHEMISTRY] Conversion to a carbonate.
[GEOCHEMISTRY] A process of chemical weathering whereby minerals that contain soda, lime, potash, or basic oxides are changed to carbonates by the carbonic acid in air or water.
{ kär mid bullet b schwa n a macr mid bullet sh schwa n }
carbonatite [PETROLOGY] 1. Intrusive carbonate rock associated with alkaline igneous intrusive activity. 2. A sedimentary rock that is composed of at least 80% calcium or magnesium.
{ kär bän mid bullet schwa t imacr t }
carbon bit [DESIGN ENGINEERING] A diamond bit in which the cutting medium is inset carbon.
{ brvbar kär mid bullet b schwa n brvbar bit }
carbon black [CHEMISTRY] 1. An amorphous form of carbon produced commercially by thermal or oxidative decomposition of hydrocarbons and used principally in rubber goods, pigments, and printer's ink. 2. See gas black
{ brvbar kär mid bullet b schwa n brvbar blak }
carbon brush [ELECTRICITY] A rod made of carbon that bears against a commutator, collector ring, or slip ring to provide passage for the electric current from a dynamo through an outside circuit or for an external current through a motor.
{ brvbar kär mid bullet b schwa n brvbar br schwa sh }
carbon burning [NUCLEAR PHYSICS] The synthesis of nuclei in stars through reactions involving the fusion of two carbon-12 nuclei at temperatures of about 5 times 108 K.
{ brvbar kär mid bullet b schwa n brvbar b schwa rn mid bullet i engi }
carbon burning rate [CHEMICAL ENGINEERING] The weight of carbon burned per unit time from the catalytic-cracking catalyst in the regenerator.
{ brvbar kär mid bullet b schwa n b schwa rn mid bullet i engi r a macr t }
carbon button See button
{ brvbar kär mid bullet b schwa n brvbar b schwa t mid bullet schwa n }
carbon canister See charcoal canister
{ brvbar kär mid bullet b schwa n kan mid bullet schwa mid bullet st schwa r }
carbon cycle [GEOCHEMISTRY] The cycle of carbon in the biosphere, in which plants convert carbon dioxide to organic compounds that are consumed by plants and animals, and the carbon is returned to the biosphere in the form of inorganic compounds by processes of respiration and decay.
[NUCLEAR PHYSICS] See carbon-nitrogen cycle.
{ kär mid bullet b schwa n s imacr mid bullet k schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

crystal face [CRYSTALLOGRAPHY] One of the outward planar surfaces which define a crystal and reflect its internal structure.Also known as face.
{ brvbar krist mid bullet schwa l brvbar f a macr s }
crystal field theory [PHYSICAL CHEMISTRY] The theory which assumes that the ligands of a coordination compound are the sources of negative charge which perturb the energy levels of the central metal ion and thus subject the metal ion to an electric field analogous to that within an ionic crystalline lattice.
{ brvbar krist mid bullet schwa l [image] f [image] ld [image] th [image] mid bullet schwa mid bullet r [image] }
crystal filter [ELECTRONICS] A highly selective tuned circuit employing one or more quartz crystals; sometimes used in intermediate-frequency amplifiers of communication receivers to improve the selectivity.
{ brvbar krist mid bullet schwa l [image] fil mid bullet t schwa r }
crystal form [CRYSTALLOGRAPHY] A collection of crystal faces generated by operating on a single face with a subgroup of the symmetry elements of the crystal class.
{ brvbar krist mid bullet schwa l [image] f [image] rm }
crystal glass [MATERIALS] A water-clear lead glass which polishes readily and has a high index of refraction.
{ [image] krist mid bullet schwa l [image] glas }
crystal gliding [CRYSTALLOGRAPHY] Slip along a crystal plane due to plastic deformation; often produces crystal twins.Also known as translation gliding.
{ [image] krist mid bullet schwa l [image] gl imacr d mid bullet i engi }
crystal grating [SPECTROSCOPY] A diffraction grating for gamma rays or x- rays which uses the equally spaced lattice planes of a crystal.
{ [image] krist mid bullet schwa l [image] gr a macr d mid bullet i engi }
crystal growth [CRYSTALLOGRAPHY] The growth of a crystal, which involves diffusion of the molecules of the crystallizing substance to the surface of the crystal, diffusion of these molecules over the crystal surface to special sites on the surface, incorporation of molecules into the surface at these sites, and diffusion of heat away from the surface.
{ [image] krist mid bullet schwa l [image] gr o macr th }
crystal habit [CRYSTALLOGRAPHY] The size and shape of the crystals in a crystalline solid.Also known as habit.
{ [image] krist mid bullet schwa l [image] hab mid bullet schwa t }
crystal harmonic generator [ELECTRONICS] A type of crystalcontrolled oscillator which produces an output rich in harmonics (overtones or multiples) of its fundamental frequency.
{ [image] krist mid bullet schwa l har brvbar män mid bullet ik [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
crystal headphones [ENGINEERING ACOUSTICS] Headphones using Rochelle salt or other crystal elements to convert audio-frequency signals into sound waves.Also known as ceramic earphones.
{ [image] krist mid bullet schwa l [image] hed [image] f o macr nz }
crystal holder [DESIGN ENGINEERING] A housing designed to provide proper support, mechanical protection, and connections for a quartz crystal plate.
{ [image] krist mid bullet schwa l [image] h o macr l mid bullet d schwa r }
crystal hydrophone [ENGINEERING ACOUSTICS] A crystal microphone that responds to waterborne sound waves.
{ [image] krist mid bullet schwa l [image] h imacr mid bullet dr schwa [image] f o macr n }
crystal indices See Miller indices
{ [image] krist mid bullet schwa l [image] in mid bullet d schwa [image] s [image] z }
crystal laser [OPTICS] A laser that uses a pure crystal of ruby or other material for generating a coherent beam of output light.
{ brvbar krist mid bullet schwa l [image] l a macr mid bullet z schwa r }
crystal lattice [CRYSTALLOGRAPHY] A lattice from which the structure of a crystal may be obtained by associating with every lattice point an assembly of atoms identical in composition, arrangement, and orientation.
{ brvbar krist mid bullet schwa l [image] lad mid bullet schwa s }
crystal-lattice filter [ELECTRONICS] A crystal filter that uses two matched pairs of series crystals and a higher-frequency matched pair of shunt or lattice crystals.
{ brvbar krist mid bullet schwa l [image] lad mid bullet schwa s [image] fil mid bullet t schwa r }
crystalliferous bacteria [MICROBIOLOGY] Bacillus thuringiensis and related species characterized by the formation of a protein crystal in the sporangium at the time of spore formation.
{ brvbar kris mid bullet t schwa brvbar lif mid bullet schwa mid bullet r schwa s bak [image] tir mid bullet [image] mid bullet schwa }
crystalline [CRYSTALLOGRAPHY] Of, pertaining to, resembling, or composed of crystals.
{ [image] kris mid bullet t schwa mid bullet l schwa n }
crystalline alumina [MATERIALS] An abrasive which consists of essentially the same mineral as corundum, but whose physical properties such as crystal structure, size, and shape of grain are so controlled as to produce the most desirable abrasives for specific types of grinding.
{ [image] kris mid bullet t schwa mid bullet l schwa n schwa [image] lüm mid bullet schwa mid bullet n schwa }
crystalline anisotropy [SOLID-STATE PHYSICS] The tendency of crystals to have different properties in different directions; for example, a ferromagnet will spontaneously magnetize along certain crystallographic axes.
{ [image] kris mid bullet t schwa mid bullet l schwa n an mid bullet schwa [image] sä mid bullet tr schwa mid bullet p [image] }
crystalline chloral See chloral hydrate
{ [image] kris mid bullet t schwa mid bullet l schwa n [image] kl [image] r mid bullet schwa l }
crystalline double refraction [OPTICS] The splitting which a wavefront experiences when a wave disturbance propagates through an anisotropic crystal.
{ [image] kris mid bullet t schwa mid bullet l schwa n [image] d schwa b mid bullet schwa l ri [image] frak mid bullet sh schwa n }
crystalline field [SOLID-STATE PHYSICS] The internal electric field in a solid due to localized charges, especially ions, inside.
{ [image] kris mid bullet t schwa mid bullet l schwa n [image] f [image] ld }
crystalline fracture [METALLURGY] A break in a polycrystalline metal, with the fractured surface having a grainy appearance.
{ [image] kris mid bullet t schwa mid bullet l schwa n [image] frak mid bullet ch schwa r }
crystalline frost [HYDROLOGY] Hoarfrost that exhibits a relatively simple macroscopic crystalline structure.
{ [image] kris mid bullet t schwa mid bullet l schwa n [image] fr [image] st }
crystalline-granular texture [PETROLOGY] A primary texture of an igneous rock due to crystallization from a fluid medium.
{ brvbar kris mid bullet t schwa mid bullet l schwa n brvbar gran mid bullet y schwa mid bullet l schwa r [image] teks mid bullet ch schwa r }
crystalline laser [OPTICS] A solid laser in which the lasing material is a pure crystal like ruby or a doped crystal like neodymium-doped ruby or neodymium-doped yttrium aluminum garnet.
{ [image] kris mid bullet t schwa mid bullet l schwa n [image] l a macr mid bullet z schwa r }
crystalline lens See lens
{ [image] kris mid bullet t schwa mid bullet l schwa n [image] lenz }
crystalline polymer [CHEMISTRY] A polymer whose sections of adjacent chains are packed in a regular array.
{ [image] kris mid bullet t schwa mid bullet l schwa n [image] päl mid bullet i mid bullet m schwa r }
crystalline porosity [GEOLOGY] Porosity in crystalline limestone and dolomite, making possible underground oil reservoirs.
{ [image] kris mid bullet t schwa mid bullet l schwa n p schwa [image] räs mid bullet schwa d mid bullet [image] }
crystalline rock [PETROLOGY] 1. Rock made up of minerals in a clearly crystalline state. 2. Igneous and metamorphic rock, as opposed to sedimentary rock.
{ [image] kris mid bullet t schwa mid bullet l schwa n [image] räk }
crystallinity [CRYSTALLOGRAPHY] The quality or state of being crystalline.
[ORGANIC CHEMISTRY] The degree to which polymer molecules are oriented into repeating patterns.
[PETROLOGY] Degree of crystallization exhibited by igneous rock.
{ [image] kris mid bullet t schwa [image] lin mid bullet schwa d mid bullet [image] }
crystallin protein [BIOCHEMISTRY] Any of a group of stable structural components distributed nonuniformly in the lens of the eye of vertebrates.
{ [image] krist mid bullet schwa l mid bullet schwa n [image] pr o macr [image] t [image] n }
crystallite [GEOLOGY] A small, rudimentary form of crystal which is of unknown mineralogic composition and which does not polarize light.
{ [image] kris mid bullet t schwa [image] l imacr t }
crystallization [CRYSTALLOGRAPHY] The formation of crystalline substances from solutions or melts.
{ [image] kris mid bullet t schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
crystallization differentiation See fractional crystallization
{ [image] kris mid bullet t schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n [image] dif mid bullet schwa [image] ren mid bullet ch [image] [image] a macr mid bullet sh schwa n }
crystallizer [CHEMICAL ENGINEERING] Process vessel within which dissolved solids in a supersaturated solution are forced out of solution by cooling or evaporation, and then recovered as solid crystals.
{ [image] kris mid bullet t schwa [image] liz mid bullet schwa r }
crystalloblast [MINERALOGY] A mineral crystal produced by metamorphic processes.
{ [image] kris mid bullet t schwa mid bullet l o macr [image] blast }
crystalloblastic series [GEOLOGY] A series of metamorphic minerals ordered according to decreasing formation energy, so crystals of a listed mineral have a tendency to form idioblastic outlines at surfaces of contact with simultaneously developed crystals of all minerals in lower positions.
{ [image] kris mid bullet t schwa mid bullet l schwa [image] blas mid bullet tik [image] sir [image] [image] z }
crystalloblastic texture [GEOLOGY] A crystalline texture resulting from metamorphic recrystallization under conditions of high viscosity and directed pressure.
{ [image] kris mid bullet t schwa mid bullet l schwa [image] blas mid bullet tik [image] teks mid bullet ch schwa r }
crystallogram [CRYSTALLOGRAPHY] A photograph of the x-ray diffraction pattern of a crystal.
{ [image] kris mid bullet t schwa mid bullet l o macr [image] gram }
crystallographic axis [CRYSTALLOGRAPHY] One of three lines (sometimes four, in the case of a hexagonal crystal), passing through a common point, that are chosen to have definite relation to the symmetry properties of a crystal, and are used as a reference in describing crystal symmetry and structure.
{ brvbar kris mid bullet t schwa mid bullet l o macr brvbar graf mid bullet ik [image] ak mid bullet s schwa s }
crystallographic texture [MINERALOGY] A texture of replacement or exsolution mineral deposits, with the distribution and form of the inclusions controlled by the host-mineral crystallography.
{ brvbar kris mid bullet t schwa mid bullet l o macr brvbar graf mid bullet ik [image] teks mid bullet ch schwa r }
crystallography [PHYSICS] The branch of science that deals with the geometric description of crystals and their internal arrangement.
{ [image] kris mid bullet t schwa [image] läg mid bullet r schwa mid bullet f [image] }
crystallography (category description)
crystallomagnetic [SOLID-STATE PHYSICS] Pertaining to magnetic properties of crystals.
{ [image] kris mid bullet t schwa mid bullet l o macr mid bullet mag [image] ned mid bullet ik }
crystallophobia [PSYCHOLOGY] An abnormal fear of glass.
{ [image] kris mid bullet t schwa mid bullet l o macr [image] f o macr mid bullet b [image] mid bullet schwa }
crystal loudspeaker [ENGINEERING ACOUSTICS] A loudspeaker in which movements of the diaphragm are produced by a piezoelectric crystal unit that twists or bends under the influence of the applied audio-frequency signal voltage.Also known as piezoelectric loudspeaker.
{ brvbar krist mid bullet schwa l [image] la udot d [image] sp [image] k mid bullet schwa r }
crystal microphone [ENGINEERING ACOUSTICS] A microphone in which deformation of a piezoelectric bar by the action of sound waves or mechanical vibrations generates the output voltage between the faces of the bar.Also known as piezoelectric microphone.
{ brvbar krist mid bullet schwa l [image] m imacr mid bullet kr schwa [image] f o macr n }
crystal mixer [ELECTRONICS] A mixer that uses the nonlinear characteristic of a crystal diode to mix two frequencies; widely used in radar receivers to convert the received radar signal to a lower intermediate-frequency value by mixing it with a local oscillator signal.
{ brvbar krist mid bullet schwa l [image] mik mid bullet s schwa r }
crystal momentum [SOLID-STATE PHYSICS] The product of Planck's constant and the wave vector associated with an elementary excitation in a crystal (the magnitude of the wave vector being taken as the reciprocal of the wavelength).
{ brvbar krist mid bullet schwa l m schwa [image] men mid bullet t schwa m }
crystal monochromator [SPECTROSCOPY] A spectrometer in which a collimated beam of slow neutrons from a reactor is incident on a single crystal of copper, lead, or other element mounted on a divided circle.
{ brvbar krist mid bullet schwa l [image] män mid bullet schwa [image] kr o macr [image] m a macr d mid bullet schwa r }
crystal operation [ELECTRONICS] Operation using crystal-controlled oscillators.
{ [image] krist mid bullet schwa l [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
crystal optics [OPTICS] The study of the propagation of light, and associated phenomena, in crystalline solids.
{ brvbar krist mid bullet schwa l [image] äp mid bullet tiks }
crystal oscillator [ELECTRONICS] An oscillator in which the frequency of the alternating-current output is determined by the mechanical properties of a piezoelectric crystal.Also known as piezoelectric oscillator.
{ brvbar krist mid bullet schwa l [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
crystal oven [ENGINEERING] A temperature-controlled oven in which a crystal unit is operated to stabilize its temperature and thereby minimize frequency drift.
{ [image] krist mid bullet schwa l [image] schwa v mid bullet schwa n }
crystal phase [METALLURGY] A crystal structure formed by an alloy over a certain range of values of the relative proportions of its constituents.
{ [image] krist mid bullet schwa l [image] f a macr z }
crystal photoeffect [SOLID-STATE PHYSICS] An electromotive force induced by illumination of natural cuprite crystals or transparent zinc sulfide, and having a direction dependent on that of the incident light beam.
{ [image] krist mid bullet schwa l [image] f o macr d mid bullet o macr mid bullet i [image] fekt }
crystal pickup [ENGINEERING ACOUSTICS] A phonograph pickup in which movements of the needle in the record groove cause deformation of a piezoelectric crystal, thereby generating an audio-frequency output voltage between opposite faces of the crystal.Also known as piezoelectric pickup.
{ brvbar krist mid bullet schwa l [image] pik [image] schwa p }
crystal plane [CRYSTALLOGRAPHY] One of a set of parallel, equally spaced planes in a crystal structure, each of which contains an infinite periodic array of lattice points.
{ brvbar krist mid bullet schwa l [image] pl a macr n }
crystal plate [ELECTRONICS] A precisely cut slab of quartz crystal that has been lapped to final dimensions, etched to improve stability and efficiency, and coated with metal on its major surfaces for connecting purposes.Also known as quartz plate.
{ [image] krist mid bullet schwa l [image] pl a macr t }
crystal projection [CRYSTALLOGRAPHY] Any method of displaying the positions of the poles of a crystal by projecting them on a plane.
{ brvbar krist mid bullet schwa l pr schwa [image] jek mid bullet sh schwa n }
crystal pulling [CRYSTALLOGRAPHY] A method of crystal growing in which the developing crystal is gradually withdrawn from a melt.
{ [image] krist mid bullet schwa l [image] p udot l mid bullet i engi }
crystal rectifier See semiconductor diode
{ brvbar krist mid bullet schwa l [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
crystal resonator [ELECTRONICS] A precisely cut piezoelectric crystal whose natural frequency of vibration is used to control or stabilize the frequency of an oscillator.Also known as piezoelectric resonator.
{ brvbar krist mid bullet schwa l [image] rez mid bullet schwa n [image] a macr d mid bullet schwa r }
crystal sandstone [GEOLOGY] Siliceous sandstone in which deposited silica is precipitated upon the quartz grains in crystalline position.
{ brvbar krist mid bullet schwa l [image] sand [image] st o macr n }
crystal set [ELECTRONICS] A radio receiver having a crystal detector stage for demodulation of the received signals, but no amplifier stages.
{ [image] krist mid bullet schwa l [image] set }
crystal settling [GEOLOGY] Sinking of crystals in magma from the liquid in which they formed, by the action of gravity.
{ brvbar krist mid bullet schwa l brvbar set mid bullet li engi }
crystal shutter [ELECTROMAGNETISM] Mechanical waveguide or coaxial-cable shorting switch that, when closed, prevents undesired radio-frequency energy from reaching and damaging a crystal detector.
{ brvbar krist mid bullet schwa l [image] sh schwa d mid bullet schwa r }
crystals of Venus See cupric acetate
{ [image] krist mid bullet schwa lz schwa v [image] v [image] mid bullet n schwa s }
crystal spectrometer See Bragg spectrometer
{ [image] krist mid bullet schwa l spek [image] träm mid bullet schwa d mid bullet schwa r }
crystal-stabilized transmitter [ELECTRONICS] A transmitter employing automatic frequency control, in which the reference frequency is that of a crystal oscillator.
{ brvbar krist mid bullet schwa l brvbar st a macr mid bullet b schwa [image] l imacr zd [image] tranz [image] mid mid bullet schwa r }
crystal structure [CRYSTALLOGRAPHY] The arrangement of atoms or ions in a crystalline solid.
{ brvbar krist mid bullet schwa l [image] str schwa k mid bullet ch schwa r }
crystal symmetry [CRYSTALLOGRAPHY] The existence of nontrivial operations, consisting of inversions, rotations around an axis, reflections, and combinations of these, which bring a crystal into a position indistinguishable from its original position.
{ brvbar krist mid bullet schwa l [image] sim mid bullet schwa mid bullet tr [image] }
crystal system [CRYSTALLOGRAPHY] One of seven categories (cubic, hexagonal, tetragonal, trigonal, orthorhombic, monoclinic, and triclinic) into which a crystal may be classified according to the shape of the unit cell of its Bravais lattice, or according to the dominant symmetry elements of its crystal class.
{ brvbar krist mid bullet schwa l [image] sis mid bullet t schwa m }
crystal transducer [ELECTRONICS] A transducer in which a piezoelectric crystal serves as the sensing element.
{ [image] krist mid bullet schwa l tranz [image] dü mid bullet s schwa r }
crystal tuff [GEOLOGY] Consolidated volcanic ash in which crystals and crystal fragments predominate.
{ brvbar krist mid bullet schwa l [image] t schwa f }
crystal twin See twin crystal
{ [image] krist mid bullet schwa l [image] twin }
crystal unit [ELECTRONICS] A complete assembly of one or more quartz plates in a crystal holder.
{ brvbar krist mid bullet schwa l brvbar yü mid bullet n schwa t }
crystal video receiver [ELECTRONICS] A broad-tuning radar or other microwave receiver consisting only of a crystal detector and a video or audio amplifier.
{ brvbar krist mid bullet schwa l brvbar vid mid bullet [image] mid bullet o macr ri [image] s [image] mid bullet v schwa r }
crystal video rectifier [ELECTRONICS] A crystal rectifier transforming a high-frequency signal directly into a video-frequency signal.
{ brvbar krist mid bullet schwa l brvbar vid mid bullet [image] mid bullet o macr [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
crystal violet See methyl violet
{ brvbar krist mid bullet schwa l [image] v imacr mid bullet l schwa t }
crystal-vitric tuff [GEOLOGY] Consolidated volcanic ash composed of 50-75% crystal fragments and 25-50% glass fragments.
{ brvbar krist mid bullet schwa l brvbar vi mid bullet trik [image] t schwa f }
crystal whisker [CRYSTALLOGRAPHY] A single crystal that has grown in a filamentary form.Also known as whisker.
{ brvbar krist mid bullet schwa l [image] wis mid bullet k schwa r }
crystogen See cystamine
{ [image] kris mid bullet t schwa mid bullet j schwa n }
crystosphene [HYDROLOGY] A buried sheet or mass of ice, as in the tundra of northern America, formed by the freezing of rising and spreading springwater beneath alluvial deposits.
{ brvbar kris mid bullet t schwa brvbar sf [image] n }
cs See centistoke
Cs See cesium; cirrostratus cloud
csc See cosecant
C scan See C scope
{ [image] s [image] [image] skan }
csch See hyperbolic cosecant
C scope [ELECTRONICS] A cathode-ray scope on which signals appear as spots, with bearing angle as the horizontal coordinate and elevation angle as the vertical coordinate.Also known as C indicator; C scan.
{ [image] s [image] [image] sk o macr p }
C size [ENGINEERING] One of a series of sizes to which trimmed paper and board are manufactured; for size CN, with N equal to any integer, the length of the longer side is 23/8-N/2 meters, while the length of the shorter side is 21/8-N/2 meters, with both lengths rounded off to the nearest millimeter.
{ [image] s [image] [image] s imacr z }
CSMA/CD [COMPUTER SCIENCE] A method of controlling multiaccess computer networks in which each station on the network senses traffic and waits for it to clear before sending a message, and two devices that try to send concurrent messages must both step back and try again. Abbreviation for carrier-sense multiple access with collision detection.
CSP See control switching point
CSSB system See companded single-sideband system
{ brvbar s [image] [image] es [image] es brvbar b [image] [image] sis mid bullet t schwa m }
C stage [ORGANIC CHEMISTRY] The final stage in a thermosetting resin reaction in which the material is relatively insoluble and infusible; the resin in a fully cured thermoset molding is in this stage.Also known as resite.
{ [image] s [image] [image] st a macr j }
CSW See channel status word
CT See center tap; computerized tomography
CTC See centralized traffic control
ctDNA See chloroplast deoxyribonucleic acid
CTD recorder See salinity-temperature-depth recorder
{ brvbar s [image] brvbar t [image] brvbar d [image] ri k rd mid bullet schwa r }
ctenidium [INVERTEBRATE ZOOLOGY] 1. The comb- or featherlike respiratory apparatus of certain mollusks. 2. A row of spines on the head or thorax of some fleas.
{ t schwa nid mid bullet mid bullet schwa m }
Ctenodrilidae [INVERTEBRATE ZOOLOGY] A family of fringe worms belonging to the Sedentaria.
{ ten mid bullet schwa dr imacr mid bullet l schwa d }
ctenoid scale [VERTEBRATE ZOOLOGY] A thin, acellular structure composed of bonelike material and characterized by a serrated margin; found in the skin of advanced teleosts.
{ ten id sk a macr l }
Ctenophora [INVERTEBRATE ZOOLOGY] The comb jellies, a phylum of marine organisms having eight rows of comblike plates as the main locomotory structure.
{ t schwa näf mid bullet schwa mid bullet r schwa }
Ctenostomata [INVERTEBRATE ZOOLOGY] An order of bryozoans in the class Gymnolaemata recognized as inconspicuous, delicate colonies made up of relatively isolated, short, tubular zooecia with chitinous walls.
{ ten mid bullet schwa stäm mid bullet schwa mid bullet d schwa }
Ctenostomatida [INVERTEBRATE ZOOLOGY] The equivalent name for Odontostomatida.
{ ten mid bullet schwa mid bullet st schwa mad mid bullet schwa mid bullet d schwa }
Ctenothrissidae [PALEONTOLOGY] A family of extinct teleostean fishes in the order Ctenothrissiformes.
{ ten mid bullet schwa thris mid bullet schwa d }
Ctenothrissiformes [PALEONTOLOGY] A small order of extinct teleostean fishes; important as a group on the evolutionary line leading from the soft- rayed to the spiny-rayed fishes.
{ ten mid bullet schwa thris mid bullet schwa f r m z }
ctn See cotangent
CTR See controlled thermonuclear reactor
C-tube bourdon element [ENGINEERING] Hollow tube of flexible (elastic) metal shaped like the arc of a circle; changes in internal gas or liquid pressure flexes the tube to a degree related to the pressure change; used to measure process-stream pressures.
{ s tüb b udot rd mid bullet schwa n el mid bullet schwa mid bullet m schwa nt }
C-type asteroid [ASTRONOMY] A type of asteroid whose surface is very dark and neutral-colored, and probably is of carbonaceous composition similar to primitive carbonaceous chondritic meteorites.
{ s t imacr p as mid bullet t schwa r id }
C-type virus particle [VIROLOGY] One of a morphologically similar group of enveloped virus particles having a central, spherical ribonucleic acid-containing nucleoid; associated with certain cancers, as sarcomas and leukemias.
{ s brvbar t imacr p v imacr mid bullet r schwa s pärd mid bullet schwa mid bullet k schwa l }
cu See crosstalk unit; cubic
Cu See copper
cubanite [MINERALOGY] CuFe2S3 Bronze-yellow mineral that crystallizes in the orthorhombic system.Also known as chalmersite.
{ kyü mid bullet b schwa n imacr t }
cubature [MATHEMATICS] The numerical integration of a function of two variables.
{ kyüb mid bullet schwa mid bullet ch schwa r }
cube [MATHEMATICS] 1. Regular polyhedron whose faces are all square. 2. For a number a, the new number obtained by taking the threefold product of a with itself: a times a times a.
{ kyüb }
cubeb [BOTANY] The dried, nearly ripe fruit (berries) of a climbing vine, Piper cubeba, of the pepper family (Piperaceae).
{ kyü beb }
cubeb oil See oil of cubeb
{ kyü beb il }
cube ore See pharmacosiderite
{ kyüb r }
cube root [MATHEMATICS] Another number whose cube is the original number.
{ kyüb rüt }
cube spar See anhydrite
{ kyüb spär }
cube-surface coil [ELECTROMAGNETISM] A system of five equally spaced square coils that produces a region of uniform magnetic field over a large volume which is easily accessible from outside the coils.
{ kyüb s schwa r mid bullet f schwa s k il }
cubic [MECHANICS] Denoting a unit of volume, so that if x is a unit of length, a cubic x is the volume of a cube whose sides have length 1x; for example, a cubic meter, or a meter cubed, is the volume of a cube whose sides have a length of 1 meter. Abbreviated cu.
{ kyü mid bullet bik }
cubical antenna [ELECTROMAGNETISM] An antenna array, the elements of which are positioned to form a cube.
{ kyü mid bullet b schwa mid bullet k schwa l an ten mid bullet schwa }
cubical dilation [MECHANICS] The isotropic part of the strain tensor describing the deformation of an elastic solid, equal to the fractional increase in volume.
{ kyü mid bullet b schwa mid bullet k schwa l di l a macr mid bullet sh schwa n }
cubical expansion [PHYSICS] The increase in volume of a substance with a change in temperature or pressure.
{ kyü mid bullet b schwa mid bullet k schwa l ik span mid bullet sh schwa n }
cubical parabola [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is y = x3.
{ kyüb mid bullet schwa mid bullet k schwa l p schwa rab mid bullet schwa mid bullet l schwa }
cubic cleavage [CRYSTALLOGRAPHY] Isometric crystal cleavage occuring parallel to the faces of a cube.
{ kyü mid bullet bik kl mid bullet vij }
cubic crystal [CRYSTALLOGRAPHY] A crystal whose lattice has a unit cell with perpendicular axes of equal length.
{ kyü mid bullet bik krist mid bullet schwa l }
cubic curve [MATHEMATICS] A plane curve which has an equation of the form f(x, y) = 0, where f(x,y) is a polynomial of degree three in x and y.
{ kyü mid bullet bik k schwa rv }
cubic determinant [MATHEMATICS] A mathematical form analogous to an ordinary determinant, with the elements forming a cube instead of a square.
{ kyü mid bullet bik di t schwa r mid bullet m schwa mid bullet n schwa nt }
cubic equation [MATHEMATICS] A polynomial equation with no exponent larger than 3.
{ kyü mid bullet bik i kw a macr mid bullet zh schwa n }
cubic foot per minute [MECHANICS] A unit of volume flow rate, equal to a uniform flow of 1 cubic foot in 1 minute; equal to 1/60 cusec. Abbreviated cfm.
{ brvbar kyü mid bullet bik brvbar f udot t p schwa r min mid bullet schwa t }
cubic foot per second See cusec
{ brvbar kyü mid bullet bik brvbar f udot t p schwa r sek mid bullet schwa nd }
cubicle [BUILDING CONSTRUCTION] Any small, approximately square room or compartment.
[ENGINEERING] An enclosure for high-voltage equipment.
{ kyü mid bullet b schwa mid bullet k schwa l }
cubic measure [MECHANICS] A unit or set of units to measure volume.
{ kyü mid bullet bik mezh mid bullet schwa r }
cubic packing [CRYSTALLOGRAPHY] The spacing pattern of uniform solid spheres in a clastic sediment or crystal lattice in which the unit cell is a cube.
{ kyü mid bullet bik pak mid bullet i engi }
cubic plane [CRYSTALLOGRAPHY] A plane that is at right angles to any one of the three crystallographic axes of the cubic system.
{ kyü mid bullet bik pl a macr n }
cubic polynomial [MATHEMATICS] A polynomial in which all exponents are no greater than 3.
{ kyü mid bullet bik päl mid bullet schwa n o macr mid bullet m mid bullet schwa l }
cubic spline [MATHEMATICS] One of a collection of cubic polynomials used in interpolating a function whose value is specified at each of a collection of distinct ordered values, Xi (i=1, ..., n), and whose slope is specified at X1 and Xn; one cubic polynomial is found for each interval, such that the interpolating system has the prescribed values at each of the Xi, the prescribed slope at X1 and Xn, and a continuous slope at each of the Xi.
{ kyü mid bullet bik spl imacr n }
cubic surd [MATHEMATICS] A cube root of a rational number that is itself an irrational number.
{ kyü mid bullet bik s schwa rd }
cubic system See isometric system
{ kyü mid bullet bik sis mid bullet t schwa m }
cuboctahedron [MATHEMATICS] A polyhedron whose faces consist of six equal squares and eight equal equilateral triangles, and which can be formed by cutting the corners off a cube; it is one of the 13 Archimedean solids.Also spelled cubooctahedron.
{ kyü brvbar bäk mid bullet t schwa h mid bullet dr schwa n }
cuboid [ANATOMY] The outermost distal tarsal bone in vertebrates.
[INVERTEBRATE ZOOLOGY] Main vein of the wing in many insects, particularly the flies (Diptera).
[SCIENCE AND TECHNOLOGY] Nearly cubic in shape.
{ kyü b id }
cuboidal epithelium [HISTOLOGY] A single-layered epithelium made up of cubelike cells.
{ kyü b id mid bullet schwa l ep mid bullet schwa th l mid bullet mid bullet schwa m }
Cubomedusae [INVERTEBRATE ZOOLOGY] An order of cnidarians in the class Scyphozoa distinguished by a cubic umbrella.
{ brvbar kyü mid bullet bo mid bullet m schwa dü mid bullet s }
cubooctahedron See cuboctahedron
{ brvbar kyü mid bullet bo äk mid bullet t schwa h mid bullet dr schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Cuccia coupler See electron coupler
{ [image] kü mid bullet ch [image] mid bullet schwa [image] k schwa p mid bullet l schwa r }
cuckoo [VERTEBRATE ZOOLOGY] The common name for about 130 species of primarily arboreal birds in the family Cuculidae; some are social parasites.
{ [image] k udot [image] kü }
cucoloris [GRAPHIC ARTS] Material having a cutout that allows light to pass through it and project a form.
{ [image] kük mid bullet schwa l [image] [image] r mid bullet schwa s }
Cucujidae [INVERTEBRATE ZOOLOGY] The flat-back beetles, a family of predatory coleopteran insects in the superfamily Cucujoidea.
{ k schwa [image] kü mid bullet y schwa [image] d [image] }
Cucujoidea [INVERTEBRATE ZOOLOGY] A large superfamily of coleopteran insects in the suborder Polyphaga.
{ [image] kü mid bullet k schwa [image] y [image] id mid bullet [image] mid bullet schwa }
Cuculidae [VERTEBRATE ZOOLOGY] A family of perching birds in the order Cuculiformes, including the cuckoos and the roadrunner, characterized by long tails, heavy beaks and conspicuous lashes.
{ k schwa [image] kyü mid bullet l schwa [image] d [image] }
Cuculiformes [VERTEBRATE ZOOLOGY] An order of birds containing the cuckoos and allies, characterized by the zygodactyl arrangement of the toes.
{ k schwa [image] kyü mid bullet l schwa [image] f [image] r [image] m [image] z }
cucullus [INVERTEBRATE ZOOLOGY] A transverse flap at the anterior edge of the carapace that hangs over the mouthparts of certain arachnids.
{ kyü [image] k schwa l mid bullet schwa s }
Cucumariidae [INVERTEBRATE ZOOLOGY] A family of dendrochirotacean holothurian echinoderms in the order Dendrochirotida.
{ [image] kü mid bullet k schwa mid bullet m schwa [image] r imacr mid bullet schwa [image] d [image] }
cucumber [BOTANY] Cucumis sativus. An annual cucurbit, in the family Cucurbitaceae grown for its edible, immature fleshy fruit.
{ [image] kyü mid bullet k schwa m mid bullet b schwa r }
cucumber mildew [PLANT PATHOLOGY] 1. A downy mildew of cucumbers and melons caused by Peronoplasmopara cubensis. 2. A powdery mildew of cucumbers and melons caused by Erysiphe cichoracearum.
{ [image] kyü mid bullet k schwa m mid bullet b schwa r [image] mil [image] dü }
cucumber mosaic [PLANT PATHOLOGY] A virus disease of cucumbers and related fruits, producing mottling of terminal leaves and fruits and dwarfing of vines.
{ [image] kyü mid bullet k schwa m mid bullet b schwa r m o macr [image] z a macr mid bullet ik }
cucurbit wilt [PLANT PATHOLOGY] A bacterial disease of cucumbers and related plants caused by Erwinia tracheiphila, characterized by sudden wilting of the plant.
{ k schwa [image] k schwa r mid bullet b schwa t [image] wilt }
cue circuit [ELECTRONICS] A one-way communication circuit used to convey program control information.
{ [image] kyü [image] s schwa r mid bullet k schwa t }
cuesta [GEOGRAPHY] A gently sloping plain which terminates in a steep slope on one side.
{ [image] kwes mid bullet t schwa }
cul-de-sac [ANATOMY] Blind pouch or diverticulum.
[CIVIL ENGINEERING] A dead- end street with a circular area for turning around.
{ [image] k schwa l mid bullet d schwa [image] sak }
culdoscope [MEDICINE] An instrument used to visualize female pelvic organs, introduced through the vagina or a perforation into the retrouterine pouch.
{ [image] k schwa l mid bullet d schwa [image] sk o macr p }
culet [LAPIDARY] The sharp point of a brilliant-cut stone.
{ [image] kyü mid bullet l schwa t }
Culex [INVERTEBRATE ZOOLOGY] A genus of mosquitoes important as vectors for malaria and several filarial parasites.
{ [image] kyü [image] leks }
Culicidae [INVERTEBRATE ZOOLOGY] The mosquitoes, a family of slender, orthorrhaphous dipteran insects in the series Nematocera having long legs and piercing mouthparts.
{ kyü [image] lis mid bullet schwa [image] d [image] }
Culicinae [INVERTEBRATE ZOOLOGY] A subfamily of the dipteran family Culicidae.
{ kyü [image] lis mid bullet schwa [image] n [image] }
culinary steam [FOOD ENGINEERING] A steam that can be used for food processing by direct injection into the food being prepared.
{ [image] k schwa l mid bullet schwa [image] ner mid bullet [image] [image] st [image] m }
cull [CHEMICAL ENGINEERING] In a plastics molding operation, material remaining in the transfer chamber after the mold has been filled.
[SCIENCE AND TECHNOLOGY] Material rejected for being below standard grade.
{ k schwa l }
Cullen number [MATHEMATICS] A number having the form Cn =(n . 2n) + 1 for n = 0, 1, 2, . . . .
{ [image] k schwa l mid bullet schwa n [image] n schwa m mid bullet b schwa r }
cullet See collet
{ [image] k schwa l mid bullet schwa t }
cullis See coulisse
{ [image] k schwa l mid bullet schwa s }
culm [BOTANY] 1. A jointed and usually hollow grass stem. 2. The solid stem of certain monocotyledons, such as the sedges.
[MINING ENGINEERING] Fine, refuse coal, screened and separated from larger pieces.
{ k schwa lm }
culmen [VERTEBRATE ZOOLOGY] The edge of the upper bill in birds.
{ [image] k schwa l mid bullet m schwa n }
culmination [ASTRONOMY] 1. The position of a heavenly body when at highest apparent altitude. 2. For a heavenly body which is continually above the horizon, the position of lowest apparent altitude.
[GEOLOGY] A high point on the axis of a fold.
{ k schwa l mid bullet m schwa [image] n a macr mid bullet sh schwa n }
cultellation [ENGINEERING] Transferring a surveyed point from a high level (such as on overhang) to a lower level by dropping a marking pin.
{ k schwa l mid bullet t schwa [image] l a macr mid bullet sh schwa n }
cultigen [BIOLOGY] A cultivated variety or species of organism for which there is no known wild ancestor.Also known as cultivar.
{ [image] k schwa l mid bullet t schwa mid bullet j schwa n }
cultivar See cultigen
{ [image] k schwa l mid bullet t schwa [image] vär }
cultivate [AGRICULTURE] To prepare soil for the raising of crops.
{ [image] k schwa l mid bullet t schwa [image] v a macr t }
cultivator [AGRICULTURE] A farm implement pulled behind a powered machine that is used to break up soil, kill weeds, and create a surface mulch for moisture.
{ [image] k schwa l mid bullet t schwa [image] v a macr d mid bullet schwa r }
cultural anthropology [ANTHROPOLOGY] The division of anthropology dealing with the study of all aspects of culture.
{ brvbar k schwa l mid bullet ch schwa mid bullet r schwa l an mid bullet thr schwa [image] päl mid bullet schwa mid bullet j [image] }
cultural ecology [ECOLOGY] The branch of ecology that involves the study of the interaction of human societies with one another and with the natural environment.
{ brvbar k schwa l mid bullet ch schwa r mid bullet schwa l [image] [image] käl mid bullet schwa mid bullet j [image] }
cultural-familial mental retardation [PSYCHOLOGY] Subnormal general intellectual functioning, usually borderline or mild, presumably on the basis of some degree of environmental deprivation resulting from familial retardation as evidenced by its presence in one parent and one or more siblings.
{ brvbar k schwa l mid bullet ch schwa mid bullet r schwa l f schwa brvbar mil mid bullet y schwa l [image] ment mid bullet schwa l [image] r [image] [image] tär [image] d a macr mid bullet sh schwa n }
cultural geography See anthropography
{ brvbar k schwa l mid bullet ch schwa r mid bullet schwa l j [image] [image] ag mid bullet r schwa mid bullet f [image] }
cultural psychiatry [PSYCHOLOGY] A branch of social psychiatry concerned with the mentally ill in relation to their cultural environment.
{ brvbar k schwa l mid bullet ch schwa mid bullet r schwa l s imacr [image] k imacr mid bullet schwa mid bullet tr [image] }
culture [ANTHROPOLOGY] The complex pattern of behavior that distinguishes a social, ethnic, or religious group.
[BIOLOGY] A growth of living cells or microorganisms in a controlled artificial environment.
{ [image] k schwa l mid bullet ch schwa r }
culture alteration [CYTOLOGY] A persistent change in the properties of cultured cells, such as altered morphology, virus susceptibility, nutritional requirements, or proliferative capacity.
{ [image] k schwa l mid bullet ch schwa r [image] [image] l mid bullet t schwa [image] r a macr mid bullet sh schwa n }
culture community [ECOLOGY] A plant community which is established or modified through human intervention; for example, a fencerow, hedgerow, or windbreak.
{ [image] k schwa l mid bullet ch schwa r k schwa [image] myü mid bullet n schwa d mid bullet [image] }
cultured pearl [INVERTEBRATE ZOOLOGY] A natural pearl grown by means of controlled stimulation of the oyster.
{ brvbar k schwa l mid bullet ch schwa rd [image] p schwa rl }
cultured sour cream [FOOD ENGINEERING] A product made by pasteurizing cream containing 18-20% milk fat and inoculating it with bacterial cultures.
{ brvbar k schwa l mid bullet ch schwa rd brvbar sa udot mid bullet schwa r [image] kr [image] m }
culture medium [MICROBIOLOGY] The nutrients and other organic and inorganic materials used for the growth of microorganisms and plant and animal tissue in culture.
{ brvbar k schwa l mid bullet ch schwa r [image] m [image] d mid bullet [image] mid bullet schwa m }
culture-specific syndrome [PSYCHOLOGY] Any form of disturbed behavior that is specific to a certain cultural system and does not conform to western classification of diseases.
{ brvbar k schwa l mid bullet ch schwa r sp schwa brvbar sif mid bullet ik [image] sin [image] dr o macr m }
culvert [ENGINEERING] A covered channel or a large-diameter pipe that takes a watercourse below ground level.
{ [image] k schwa l mid bullet v schwa rt }
Cumacea [INVERTEBRATE ZOOLOGY] An order of the class Crustacea characterized by a well-developed carapace which is fused dorsally with at least the first three thoracic somites and overhangs the sides.
{ kyü [image] m a macr s mid bullet [image] mid bullet schwa }
cumatophyte [ECOLOGY] A plant that grows under surf conditions.
{ kyü [image] mad mid bullet schwa [image] f imacr t }
cumberlandite [PETROLOGY] A coarse-grained, ultramafic, ultrabasic rock composed principally of olivine crystals in a ground mass of magnetite and ilmenite with minor plagioclase.
{ [image] k schwa m mid bullet b schwa r mid bullet l schwa n [image] d imacr t }
cumbraite [PETROLOGY] A variety of dacite or rhyodacite containing very calcic plagioclase and pyroxene in a glassy groundmass.
{ kyüm [image] br a macr [image] imacr t }
cumec [MECHANICS] A unit of volume flow rate equal to 1 cubic meter per second.
{ [image] kyü [image] mek }
cumene [ORGANIC CHEMISTRY] C6H5CH(CH3)2 A colorless, oily benzenoid hydrocarbon cooling at 152.4°C; used as an additive for high-octane motor fuel.
{ [image] kyü [image] m [image] n }
cumene hydroperoxide [ORGANIC CHEMISTRY] C6H5C(CH3)2OOH An isopropyl hydroperoxide of cumene; an oily liquid, used to make phenol and acetone.
{ [image] kyü [image] m [image] n [image] h imacr mid bullet dr o macr mid bullet p schwa [image] räk [image] s imacr d }
cumengite [MINERALOGY] Pb4Cu4Cl8(OH)8.H2O A deep-blue or light-indigo-blue tetragonal mineral consisting of a basic lead-copper chloride occurring in crystals.
{ kyü [image] men [image] j imacr t }
cumidine [ORGANIC CHEMISTRY] C9H13N A colorless, water-insoluble liquid, boiling at 225°C.
{ [image] kyü mid bullet m schwa [image] d [image] n }
cumin [BOTANY] Cuminum cyminumAn annual herb in the family Umbelliferae; the fruit is valuable for its edible, aromatic seeds.
{ [image] kyü mid bullet m schwa n }
cumin oil [MATERIALS] A colorless to yellow liquid with a sharp, spicy taste; soluble in alcohol, ether, and chloroform; used in medicine, flavoring, and perfumes.
{ [image] kyü mid bullet m schwa n [image] [image] il }
cummingtonite [MINERALOGY] (Fe,Mg)7Si8O22(OH)2 A brownish mineral that crystallizes in the monoclinic system; usually occurs as lamellae or fibers in metamorphic rocks.
{ [image] k schwa m mid bullet i engi mid bullet t schwa [image] n imacr t }
cum sole [GEOPHYSICS] With the sun; hence anticyclonic or clockwise in the Northern Hemisphere.
{ [image] k udot m [image] s o macr l mid bullet schwa }
cumulants [STATISTICS] A set of parameters kh (h = 1, ..., r) of a one-dimensional probability distribution defined bywhere chi x(q) is the characteristic function of the probability distribution of x. Also known as semi-invariants.
{ [image] kyü mid bullet my schwa mid bullet l schwa ns }
cumulate [PETROLOGY] Any igneous rock formed by the accumulation of crystals settling out of a magma.
{ [image] kyü mid bullet my schwa [image] l a macr t }
cumulated double bonds [CHEMISTRY] Two double bonds on the same carbon atom, as in C=C=C .
{ [image] kyü mid bullet my schwa [image] l a macr d mid bullet schwa d brvbar d schwa b mid bullet schwa l [image] bändz }
cumulative compound generator [ELECTRICITY] A compound generator in which the series field is connected to aid the shunt field magnetomotive force.
{ [image] kyü mid bullet my schwa mid bullet l schwa d mid bullet iv [image] käm [image] pa udot nd [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
cumulative compound motor [MECHANICAL ENGINEERING] A motor with operating characteristics between those of the constant-speed (shunt-wound) and the variable-speed (series-wound) types.
{ [image] kyü mid bullet my schwa mid bullet l schwa d mid bullet iv [image] käm [image] pa udot nd [image] m o macr d mid bullet schwa r }
cumulative dose [NUCLEONICS] The total dose resulting from repeated exposures to radiation.
{ [image] kyü mid bullet my schwa mid bullet l schwa d mid bullet iv [image] d o macr s }
cumulative double bonds [ORGANIC CHEMISTRY] Double bonds joining at least three contiguous carbon atoms in a single structure, for example, H2C=C=CH2 (allene).Also known as twinned double bonds.
{ [image] kyü mid bullet my schwa mid bullet l schwa d mid bullet iv [image] d schwa b mid bullet schwa l [image] bänz }
cumulative error [STATISTICS] An error whose magnitude does not approach zero as the number of observations increases.Also known as accumulative error.
{ [image] kyü mid bullet my schwa mid bullet l schwa d mid bullet iv [image] er mid bullet schwa r }
cumulative excitation [ATOMIC PHYSICS] Process by which the atom is raised from one excited state to a higher state by collision, for example, with an electron.
{ [image] kyü mid bullet my schwa mid bullet l schwa d mid bullet iv ek mid bullet s schwa [image] t a macr mid bullet sh schwa n }
cumulative frequency distribution [STATISTICS] The frequency with which a variable assumes values less than or equal to some number, obtained by summing the values in a frequency distribution.
{ [image] kyü mid bullet my schwa mid bullet l schwa d mid bullet schwa v [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
cumulative gas [PETROLEUM ENGINEERING] Measurement of total gas produced from a reservoir, usually expressed in graphical relationship to total (cumulative) oil produced from the same reservoir.
{ [image] kyü mid bullet my schwa mid bullet l schwa d mid bullet iv [image] gas }
cumulative ionization [ATOMIC PHYSICS] Ionization of an excited atom in the metastable state by means of cumulative excitation.
[ELECTRONICS] See avalanche
{ [image] kyü mid bullet my schwa mid bullet l schwa d mid bullet iv [image] imacr mid bullet schwa n mid bullet schwa [image] z a macr mid bullet sh schwa n }
cumulative sum chart [INDUSTRIAL ENGINEERING] A statistical control chart on which the cumulative sum of deviations is plotted over a period of time and which often has a sliding V-shaped mask for comparing the plot with allowable limits.Also known as cusum chart.
{ [image] kyü mid bullet my schwa mid bullet l schwa d mid bullet iv [image] s schwa m [image] chärt }
cumulative trauma [MEDICINE] An injury or work strain that results from the repeated or continuous application of a work stress that would not ordinarily be harmful in single applications or in multiple applications of short duration.
{ [image] kyü mid bullet my schwa mid bullet l schwa d mid bullet iv [image] tra udot mid bullet m schwa }
cumulene [ORGANIC CHEMISTRY] A compound with a molecular structure which contains two or more double bonds in succession.
{ [image] kyü mid bullet my schwa [image] l [image] n }
cumuliform cloud [METEOROLOGY] A fundamental cloud type, showing vertical development in the form of rising mounds, domes, or towers.
{ [image] kyü mid bullet my schwa mid bullet l schwa [image] f [image] rm [image] kla udot d }
cumulonimbus calvus cloud [METEOROLOGY] A species of cumulonimbus cloud evolving from cumulus congestus: the protuberances of the upper portion have begun to lose the cumuliform outline; they loom and usually flatten, then transform into a whitish mass with a more or less diffuse outline and vertical striation; cirriform cloud is not present, but the transformation into ice crystals often proceeds with great rapidity.
{ brvbar kyü mid bullet my schwa mid bullet l o macr [image] nim mid bullet b schwa s [image] kal mid bullet v schwa s [image] kla udot d }
cumulonimbus capillatus cloud [METEOROLOGY] A species of cumulonimbus cloud characterized by the presence of distinct cirriform parts, frequently in the form of an anvil, a plume, or a vast and more or less disorderly mass of hair, and usually accompanied by a thunderstorm.
{ brvbar kyü mid bullet my schwa mid bullet l o macr [image] nim mid bullet b schwa s kap mid bullet schwa [image] lad mid bullet schwa s [image] kla udot d }
cumulonimbus cloud [METEOROLOGY] A principal cloud type, exceptionally dense and vertically developed, occurring either as isolated clouds or as a line or wall of clouds with separated upper portions.
{ brvbar kyü mid bullet my schwa mid bullet l o macr [image] nim mid bullet b schwa s [image] kla udot d }
cumulus [GEOCHEMISTRY] The accumulation of minerals which have precipitated from a liquid without having been modified by later crystallization.
{ [image] kyü mid bullet my schwa mid bullet l schwa s }
cumulus cloud [METEOROLOGY] A principal type of cloud in the form of individual, detached elements which are generally dense and possess sharp nonfibrous outlines; these elements develop vertically, appearing as rising mounds, domes, or towers, the upper parts of which often resemble a cauliflower.
{ [image] kyü mid bullet my schwa mid bullet l schwa s [image] kla udot d }
cumulus congestus cloud [METEOROLOGY] A strongly sprouting cumulus species with generally sharp outline and sometimes a great vertical development, and with cauliflower or tower aspect.
{ [image] kyü mid bullet my schwa mid bullet l schwa s k schwa n [image] jes mid bullet t schwa s [image] kla udot d }
cumulus humilis cloud [METEOROLOGY] A species of cumulus cloud characterized by small vertical development and a generally flattened appearance, vertical growth is usually restricted by the existence of a temperature inversion in the atmosphere, which in turn explains the unusually uniform height of the cloud.Also known as fair-weather cumulus.
{ [image] kyü mid bullet my schwa mid bullet l schwa s [image] hyü mid bullet m schwa mid bullet l schwa s [image] kla udot d }
cumulus mediocris cloud [METEOROLOGY] A cloud species unique to the species cumulus, of moderate vertical development, the upper protuberances or sproutings being not very marked; there may be a small cauliflower aspect; while this species does not give any precipitation, it frequently develops into cumulus congestus and cumulonimbus.
{ [image] kyü mid bullet my schwa mid bullet l schwa s m mid bullet d o macr mid bullet kr schwa s kla udot d }
cumulus oophorus [HISTOLOGY] The layer of gelatinous, follicle cells surrounding the ovum in a Graafian follicle.
{ kyü mid bullet my schwa mid bullet l schwa s brvbar o macr mid bullet schwa f r mid bullet schwa s }
cuneate [BIOLOGY] Wedge-shaped with the acute angle near the base, as in certain insect wings and the leaves of various plants.
{ kyü mid bullet n a macr t }
cuneiform [ANATOMY] 1. Any of three wedge-shaped tarsal bones. 2. Either of a pair of cartilages lying dorsal to the thyroid cartilage of the larynx. 3. Wedge-shaped, chiefly referring to skeletal elements.
{ kyü mid bullet n mid bullet schwa f rm }
cunnus [ANATOMY] The vulva.
{ k schwa n mid bullet schwa s }
cup [DESIGN ENGINEERING] A cylindrical part with only one end open.
[ENGINEERING] A low spot forming on a tool joint shoulder as a result of wobbling.
[MATHEMATICS] The symbol cup, which indicates the union of two sets.
[METALLURGY] Sheet metal part formed during the first deep-drawing operation.
{ k schwa p }
Cup See Crater
{ k schwa p }
cup-and-ball joint [GEOLOGY] A dish-shaped transverse fracture which divides a basalt column into segments.Also known as ball-and-socket joint.
{ k schwa p schwa n b l j int }
cup-and-cone fracture See cup fracture
{ k schwa p schwa n k o macr n frak mid bullet ch schwa r }
cup anemometer [ENGINEERING] A rotation anemometer, usually consisting of three or four hemispherical or conical cups mounted with their diametral planes vertical and distributed symmetrically about the axis of rotation; the rate of rotation of the cups, which is a measure of the wind speed, is determined by a counter.
{ k schwa p an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
cup barometer [ENGINEERING] A barometer in which one end of a graduated glass tube is immersed in a cup, both cup and tube containing mercury.
{ k schwa p b schwa räm mid bullet schwa d mid bullet schwa r }
cup-case thermometer [ENGINEERING] Total-immersion type of thermometer with a cup container at the bulb end to hold a specified amount and depth of the material whose temperature is to be measured.
{ k schwa p k a macr s th schwa r mäm mid bullet schwa d mid bullet schwa r }
cup core [ELECTROMAGNETISM] A core that encloses a coil to provide magnetic shielding; usually has a powdered iron center post through the coil.
{ k schwa p k r }
cup crystal [HYDROLOGY] A crystal of ice in the form of a hollow hexagonal cup; a common form of depth hoar.
{ k schwa p krist mid bullet schwa l }
Cupedidae [INVERTEBRATE ZOOLOGY] The reticulated beetles, the single family of the coleopteran suborder Archostemata.
{ kyü ped mid bullet schwa d }
cupel [METALLURGY] A cup made of bone ash or magnesite, used in assaying precious metals.
{ kyü mid bullet pel }
cup electrometer [ENGINEERING] An electrometer that has a metal cup attached to its plate so that a charged body touching the inside of the cup gives up its entire charge to the instrument.
{ k schwa p i lek träm mid bullet schwa d mid bullet schwa r }
cupellation [METALLURGY] 1. Method using a cupel for assaying precious metals. 2. Process for refining gold and silver by alloying them with lead and then oxidizing the molten lead to separate the base metal from the precious metal.
{ kyü mid bullet p schwa l a macr mid bullet sh schwa n }
cupferron [ORGANIC CHEMISTRY] NH4ONONC6H5 A colorless salt that forms crystals with a melting point of 164°C; its acid solution is a precipitating reagent.Also known as copperon.
{ k schwa p mid bullet f schwa rän }
cup fracture [METALLURGY] A break in a ductile material under tensile stress in which the surface of failure on one piece has a central flat area with an exterior extended rim.Also known as cup-and-cone fracture.
{ k schwa p frak mid bullet ch schwa r }
cup grease [MATERIALS] A lubricating grease, usually lime base, for many applications.
{ k schwa p gr s }
cupola [GEOLOGY] An isolated, upward-projecting body of plutonic rock that lies near a larger body; both bodies are presumed to unite at depth.
[METALLURGY] A vertical cylindrical furnace for melting gray iron for foundry use; the metal, coke, and flux are put into the top of the furnace onto a bed of coke through which air is blown.Also known as furnace cupola.
{ kyü mid bullet p schwa mid bullet l schwa }
cupola drop [METALLURGY] The bed and unmelted charges dropped from a cupola at the end of a heat.
{ kyü mid bullet p schwa mid bullet l schwa dräp }
cup packer [PETROLEUM ENGINEERING] A cup-shaped sealing device inserted into the drill stem and lowered into a well to permit pressure testing of the casing and blowout preventers.
{ k schwa p pak mid bullet schwa r }
cupped pebble [GEOLOGY] A pebble fragment that has become hollow after being subjected to solution.
{ k schwa pt brvbar peb mid bullet schwa l }
cupping [METALLURGY] 1. First operation of a deep-drawing process. 2. Fracture of a wire or rod in which one fracture surface is conical and the other concave.
{ k schwa p mid bullet i engi }
cup product [MATHEMATICS] A multiplication defined on cohomology classes; it gives cohomology a ring structure.
{ k schwa p präd mid bullet schwa kt }
cuprammonium cellulose [TEXTILES] The cellulose of cotton linters treated with copper sulfate and ammonium.
{ brvbar kyü mid bullet pr schwa brvbar m o macr mid bullet n mid bullet schwa m sel mid bullet y schwa los }
cuprammonium process [TEXTILES] A process by which rayon is made from regenerated cellulose in a solution of ammoniacal copper oxide.
{ brvbar kyü mid bullet pr schwa brvbar m o macr mid bullet n mid bullet schwa m präs mid bullet schwa s }
cuprammonium rayon [TEXTILES] Rayon made from cuprammonium cellulose.
{ brvbar kyü mid bullet pr schwa brvbar m o macr mid bullet n mid bullet schwa m r a macr än }
cupreine [ORGANIC CHEMISTRY] C19H22O2N2.H2O Colorless, anhydrous crystals with a melting point of 198°C; soluble in chloroform and ether; used in medicine.Also known as hydroxycinchonine.
{ kyü mid bullet pr mid bullet n }
cupreous [SCIENCE AND TECHNOLOGY] Containing or resembling copper.
{ kyü mid bullet pr mid bullet schwa s }
cupric [CHEMISTRY] The divalent ion of copper.
{ kyü mid bullet prik }
cupric acetate [ORGANIC CHEMISTRY] Cu(C2H3O2)2.H2O Blue-green crystals, soluble in water; used as a raw material to make paris green.Also known as copper acetate; crystal aerugo; crystals of Venus; verdigris.
{ kyü mid bullet prik as mid bullet schwa t a macr t }
cupric arsenite See copper arsenite
{ kyü mid bullet prik ärs mid bullet schwa n imacr t }
cupric bromide [INORGANIC CHEMISTRY] CuBr2 Black prismatic crystals; used in photography as an intensifier and in organic synthesis as a brominating agent. Also known as copper bromide.
{ kyü mid bullet prik br o macr m imacr d }
cupric carbonate See copper carbonate
{ kyü mid bullet prik kär mid bullet b schwa n a macr t }
cupric chloride [INORGANIC CHEMISTRY] 1. Also known as copper chloride. 2. CuCl2 Yellowish-brown, deliquescent powder soluble in water, alcohol, and ammonium chloride. 3. CuCl2. H2O A dihydrate of cupric chloride forming green crystals soluble in water; used as a mordant in dyeing and printing textile fabrics and in the refining of copper, gold, and silver.
{ kyü mid bullet prik kl r imacr d }
cupric chromate [INORGANIC CHEMISTRY] CuCrO4 A yellow liquid, used as a mordant.Also known as copper chromate.
{ kyü mid bullet prik kr o macr m a macr t }
cupric cyanide [INORGANIC CHEMISTRY] Cu(CN)2 A green powder, insoluble in water; used in electroplating copper on iron.Also known as copper cyanide.
{ kyü mid bullet prik s imacr mid bullet schwa n imacr d }
cupric fluoride [INORGANIC CHEMISTRY] CuF2 White crystalline powder used in ceramics and in the preparation of brazing and soldering fluxes.Also known as copper fluoride.
{ kyü mid bullet prik fl udot r imacr d }
cupric gluconate See copper gluconate
{ kyü mid bullet prik glü mid bullet k schwa n a macr t }
cupric hydroxide [INORGANIC CHEMISTRY] Cu(OH)2 Blue macro- or microscopic crystals; used as a mordant and pigment, in manufacture of many copper salts, and for staining paper.Also known as copper hydroxide.
{ kyü mid bullet prik h imacr dräk s imacr d }
cupric nitrate [INORGANIC CHEMISTRY] Cu(NO3)2.3H2O Green powder or blue crystals soluble in water; used in electroplating copper on iron.Also known as copper nitrate.
{ kyü mid bullet prik n imacr tr a macr t }
cupric oxide [INORGANIC CHEMISTRY] CuO Black, monoclinic crystals, insoluble in water; used in making fibers and ceramics, and in organic and gas analyses.Also known as copper oxide.
{ kyü mid bullet prik äk s imacr d }
cupric sulfate [INORGANIC CHEMISTRY] CuSO4 A water-soluble salt used in copper-plating baths; crystallizes as hydrous copper sulfate, which is blue.Also known as copper sulfate.
{ kyü mid bullet prik s schwa l f a macr t }
cuprite [MINERALOGY] Cu2O A red mineral that crystallizes in the isometric system and is found in crystals and fine-grained aggregates or is massive; a widespread supergene copper ore.Also known as octahedral copper ore; red copper ore; ruby copper ore.
{ kyü pr imacr t }
cuprocopiapite [MINERALOGY] CuFe4(SO4)6(OH)2.20H2O A sulfur yellow to orange-yellow, triclinic mineral consisting of a hydrated basic sulfate of copper and iron.
{ brvbar kyü mid bullet pr o macr k o macr mid bullet p mid bullet schwa p imacr t }
cuprodescloizite See mottramite
{ brvbar kyü mid bullet pr o macr mid bullet des kl o macr mid bullet schwa z imacr t }
cupronickel [METALLURGY] A copper-base alloy with 10-30% nickel and small amounts of manganese and iron; used in industrial and marine installations as condenser and heat-exchanger tubing.
{ brvbar kyü mid bullet pr o macr nik mid bullet schwa l }
cuprotungstite [MINERALOGY] Cu2(WO4)(OH)2 A green mineral that forms compact masses; soluble in acids; the crystal system is not known.
{ brvbar kyü mid bullet pr o macr t schwa engi st imacr t }
cuprouranite See torbernite
{ brvbar kyü mid bullet pr o macr y udot r mid bullet schwa n imacr t }
cuprous bromide [INORGANIC CHEMISTRY] Cu2Br2 White or gray crystals slightly soluble in cold water.Also known as copper bromide.
{ kyü mid bullet pr schwa s br o macr m imacr d }
cuprous chloride [INORGANIC CHEMISTRY] CuCl or Cu2Cl2 Green, tetrahedral crystals, insoluble in water.Also known as copper chloride; resin of copper.
{ kyü mid bullet pr schwa s kl r imacr d }
cuprous fluoride [INORGANIC CHEMISTRY] Cu2F2 Red, crystalline powder, melting point 908°C.Also known as copper fluoride.
{ kyü mid bullet pr schwa s fl udot r imacr d }
cuprous oxide [INORGANIC CHEMISTRY] Cu2O An oxide of copper found in nature as cuprite and formed on copper by heat; used chiefly as a pigment and as a fungicide.Also known as copper oxide.
{ kyü mid bullet pr schwa s äk s imacr d }
cupule [BOTANY] 1. The cup-shaped involucre characteristic of oaks. 2. A cup-shaped corolla. 3. The gemmae cup of the Marchantiales.
[INVERTEBRATE ZOOLOGY] A small sucker on the feet of certain male flies.
{ kyü pyül }
curare [MATERIALS] Poisonous extract from the plant Strychnos toxifera containing alkaloids that produce paralysis of the voluntary muscles by acting on synaptic junctions; used as an adjunct to anesthesia in surgery.
{ kyü rä mid bullet r }
curb [CIVIL ENGINEERING] A border of concrete or row of joined stones forming part of a gutter along a street edge.
[MINING ENGINEERING] A timber frame, circular or square, wedged in a shaft to make a foundation for walling or tubbing, or to support, with or without other timbering, the walls of the shaft.
{ k schwa rb }
curb roof [ARCHITECTURE] A roof with a ridge at its center and a parallel lower ridge on both sloping sides.
{ k schwa rb rüf }
curb weight [MECHANICAL ENGINEERING] The weight of a motor vehicle plus fuel and other components or equipment necessary for standard operation; does not include driver weight or payload.
{ k schwa rb w a macr t }
Curculionidae [INVERTEBRATE ZOOLOGY] The true weevils or snout beetles, a family of coleopteran insects in the superfamily Curculionoidea.
{ k schwa r kyü mid bullet l än mid bullet schwa d }
Curculionoidea [INVERTEBRATE ZOOLOGY] A superfamily of coleopteran insects in the suborder Polyphaga.
{ k schwa r kyü mid bullet l mid bullet schwa n id mid bullet mid bullet schwa }
curculionoid larva [INVERTEBRATE ZOOLOGY] A kind of beetle larva having a highly reduced and grublike body.
{ k schwa r kyü mid bullet l mid bullet schwa n id lär mid bullet v schwa }
Curcurbitaceae [BOTANY] A family of dicotyledonous herbs or herbaceous vines in the order Violales characterized by an inferior ovary, unisexual flowers, one to five stamens but typically three, and a sympetalous corolla.
{ k schwa r k schwa r mid bullet b schwa t a macr s mid bullet }
Curcurbitales [BOTANY] The ordinal name assigned to the Curcurbitaceae in some systems of classification.
{ k schwa r k schwa r mid bullet b schwa t a macr mid bullet l z }
curd [BOTANY] The edible flower heads of members of the mustard family such as broccoli.
[FOOD ENGINEERING] 1. The clotted portion of soured milk or milk treated with an acid or enzyme; used in making cheese. 2. Any food resembling milk curd.
{ k schwa rd }
cure [CHEMICAL ENGINEERING] See vulcanization
[CHEMISTRY] To change the properties of a resin material by chemical polycondensation or addition reactions.
[ENGINEERING] A process by which concrete is kept moist for its first week or month to provide enough water for the cement to harden.Also known as mature.
{ ky udot r }
curet [MEDICINE] An instrument, shaped like a spoon or scoop, for scraping away tissue.
{ ky udot ret }
cure time [CHEMICAL ENGINEERING] The amount of time required for a rubber compound to reach maximum viscosity or modulus at a given temperature.
{ ky udot r t imacr m }
curettage [MEDICINE] Scraping of the inside of a body cavity or the hollow of an organ with a curet.
{ ky udot mid bullet r schwa täzh }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

curie [NUCLEONICS] A unit of radioactivity, defined as that quantity of any radioactive nuclide which has 3.700 times 1010 disintegrations per second.Abbreviated c; Ci.
{ [image] ky udot r mid bullet [image] }
Curie constant [ELECTROMAGNETISM] The electric or magnetic susceptibility at some temperature times the difference of the temperature and the Curie temperature, which is a constant at temperatures above the Curie temperature according to the Curie-Weiss law.
{ [image] ky udot r mid bullet [image] brvbar kän mid bullet st schwa nt }
Curie point See Curie temperature
{ [image] ky udot r mid bullet [image] [image] p [image] int }
Curie principle [THERMODYNAMICS] The principle that a macroscopic cause never has more elements of symmetry than the effect it produces; for example, a scalar cause cannot produce a vectorial effect.
{ [image] ky udot r mid bullet [image] [image] prin mid bullet s schwa mid bullet p schwa l }
Curie's law [ELECTROMAGNETISM] The law that the magnetic susceptibilities of most paramagnetic substances are inversely proportional to their absolute temperatures.
{ [image] ky udot r [image] [image] z [image] l [image] }
Curie temperature [ELECTROMAGNETISM] The temperature marking the transition between ferromagnetism and paramagnetism, or between the ferroelectric phase and paraelectric phase. Also known as Curie point.
{ [image] ky udot r mid bullet [image] [image] tem mid bullet pr schwa mid bullet ch schwa r }
Curie-Weiss law [ELECTROMAGNETISM] A relation between magnetic or electric susceptibilities and the absolute temperatures which is followed by ferromagnets, antiferromagnets, nonpolar ferroelectrics, antiferroelectrics, and some paramagnets.
{ brvbar ky udot r mid bullet [image] brvbar v imacr s [image] l [image] }
curine See bebeerine
{ [image] ky udot [image] r [image] n }
curing [CHEMICAL ENGINEERING] A process in which polymers or oligomers are chemically cross-linked to form polymer networks.
[CIVIL ENGINEERING] A process for bringing freshly placed concrete to required strength and quality by maintaining the humidity and temperature at specified levels for a given period of time.Also known as seasoning.
[SCIENCE AND TECHNOLOGY] Any one of various processes whereby a product is preserved, perfected, or readied for use.
{ [image] ky udot r mid bullet i engi }
curing agent See hardener
{ [image] ky udot r mid bullet i engi [image] a macr mid bullet j schwa nt }
curing temperature [CHEMISTRY] That temperature at which a resin or adhesive is subjected to curing.
{ [image] ky udot r mid bullet i engi [image] tem mid bullet pr schwa mid bullet ch schwa r }
curing time [CHEMISTRY] The period of time in which a part is subjected to heat or pressure to cure the resin.
[ENGINEERING] Time interval between the stopping of moving parts during thermoplastics molding and the release of mold pressure.Also known as molding time.
{ [image] ky udot r mid bullet i engi [image] t imacr m }
curite [MINERALOGY] Pb2U5O17.4H2O An orange-red radioactive mineral, occurring in acicular crystals, an alteration product of uraninite.
{ [image] ky udot [image] r imacr t }
curium [CHEMISTRY] An element, symbol Cm, atomic number 96; the isotope of mass 244 is the principal source of this artificially produced element.
{ [image] ky udot r mid bullet [image] mid bullet schwa m }
curium-242 [NUCLEAR PHYSICS] An isotope of curium, mass number 242; half- life is 165.5 days for [image] -particle emission; 7.2 times 106 years for spontaneous fission.
{ [image] ky udot r mid bullet [image] mid bullet schwa m brvbar tü brvbar f [image] rd mid bullet [image] brvbar tü }
curium-244 [NUCLEAR PHYSICS] An isotope of curium, mass number 244; half- life is 16.6 years for [image] -particle emission; 1.4 times 107 years for spontaneous fission; potential use as compact thermoelectric power source.
{ [image] ky udot r mid bullet [image] mid bullet schwa m brvbar tü brvbar f [image] rd mid bullet [image] brvbar f [image] r }
curl [FORESTRY] A block of timber cut from a crotch for cutting into veneers.
[MATERIALS] A defect of paper caused by unequal alteration in the dimensions of the top and underside of the sheet.
[MATHEMATICS] The curl of a vector function is a vector which is formally the cross product of the del operator and the vector.Also known as rotation (rot).
{ k schwa rl }
Curle balance [ENGINEERING] An instrument for determining the susceptibility of weakly magnetic materials, in which the deflection produced by a strong permanent magnet on a suspended tube containing the specimen is measured.
{ [image] ky udot r mid bullet [image] [image] bal mid bullet schwa ns }
Curle scale of temperature [THERMODYNAMICS] A temperature scale based on the susceptibility of a paramagnetic substance, assuming that it obeys Curie's law; used at temperatures below about 1 kelvin.
{ brvbar ky udot r mid bullet [image] brvbar sk a macr l schwa v [image] tem mid bullet pr schwa mid bullet ch schwa r }
curling [MECHANICAL ENGINEERING] A forming process in which the edge of a sheet- metal part is rolled over to produce a hollow tubular rim.
{ [image] k schwa rl mid bullet i engi }
curling dies [MECHANICAL ENGINEERING] A set of tools that shape the ends of a piece of work into a form with a circular cross section.
{ [image] k schwa rl mid bullet i engi [image] d imacr z }
curling factor See griseofulvin
{ [image] k schwa rl mid bullet i engi [image] fak mid bullet t schwa r }
curling machine [MECHANICAL ENGINEERING] A machine with curling dies; used to curl the ends of cans.
{ [image] k schwa rl mid bullet i engi [image] m schwa [image] sh [image] n }
Curling's ulcer [MEDICINE] An acute gastric ulcer associated with severe skin burns.
{ [image] k schwa rl mid bullet i engi z [image] schwa l mid bullet s schwa r }
curly top [PLANT PATHOLOGY] A virus disease of sugarbeets and certain other plants that is transmitted by a leafhopper; affected plants are dwarfed and have curled, upturned leaves.
{ [image] k schwa r mid bullet l [image] [image] täp }
currant [BOTANY] A shrubby, deciduous plant of the genus Ribes in the order Rosales; the edible fruit, a berry, is borne in clusters on the plant.
{ [image] k schwa r mid bullet schwa nt }
currant leaf spot [PLANT PATHOLOGY] 1. An angular leaf spot of cur- rants caused by the fungus Cercospora angulata. 2. An anthracnose of currants caused by Pseudopeziza ribis and characterized by brown or black spots.
{ [image] k schwa r mid bullet schwa nt [image] l [image] f [image] spät }
current [ELECTRICITY] The net transfer of electric charge per unit time; a specialization of the physics definition.Also known as electric current.
[PHYSICS] 1. The rate of flow of any conserved, indestructible quantity across a surface per unit time. 2. See current density
{ [image] k schwa r mid bullet schwa nt }
current algebra [PARTICLE PHYSICS] The application of algebraic relationships among currents derived from approximate symmetries, such as broken SU3 symmetry, to the study of hadrons.
{ [image] k schwa r mid bullet schwa nt [image] al mid bullet j schwa mid bullet br schwa }
current amplification [ELECTRONICS] The ratio of output-signal current to input-signal current for an electron tube, transistor, or magnetic amplifier, the multiplier section of a multiplier phototube, or any other amplifying device; often expressed in decibels by multiplying the common logarithm of the ratio by 20.
{ [image] k schwa r mid bullet schwa nt am mid bullet pl schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
current amplifier [ELECTRONICS] An amplifier capable of delivering considerably more signal current than is fed in.
{ [image] k schwa r mid bullet schwa nt [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
current antinode [ELECTRICITY] A point at which current is a maximum along a transmission line, antenna, or other circuit element having standing waves.Also known as current loop.
{ [image] k schwa r mid bullet schwa nt [image] an mid bullet t schwa [image] n o macr d }
current attenuation [ELECTRONICS] The ratio of input-signal current for a transducer to the current in a specified load impedance connected to the transducer; often expressed in decibels.
{ [image] k schwa r mid bullet schwa nt schwa [image] ten mid bullet y schwa [image] w a macr mid bullet sh schwa n }
current awareness system [COMPUTER SCIENCE] A system for notifying users on a periodic basis of the acquisition, by a central file or library, of information (usually literature) which should be of interest to the user.
{ [image] k schwa r mid bullet schwa nt schwa [image] wer mid bullet n schwa s [image] sis mid bullet t schwa m }
current balance [ELECTRICITY] An apparatus with which force is measured between current-carrying conductors, with the purpose of assigning the value of the ampere.Also known as ampere balance.
{ [image] k schwa r mid bullet schwa nt [image] bal mid bullet schwa ns }
current-bedding [GEOLOGY] Cross-bedding resulting from water or air currents.
{ [image] k schwa r mid bullet schwa nt [image] bed mid bullet i engi }
current-carrying capacity [ELECTRICITY] The maximum current that can be continuously carried without causing permanent deterioration of electrical or mechanical properties of a device or conductor.
{ [image] k schwa r mid bullet schwa nt [image] kar mid bullet [image] mid bullet i engi k schwa [image] pas mid bullet schwa d mid bullet [image] }
current chart [MAPPING] A map of a water area depicting current speeds and directions by current roses, vectors, or other means.
{ [image] k schwa r mid bullet schwa nt [image] chärt }
current collector See charge collector
{ [image] k schwa r mid bullet schwa nt k schwa [image] lek mid bullet t schwa r }
current comparator [ELECTRICITY] An instrument for determining the ratio of two direct or alternating currents, based on Ampère's laws, in which the two currents are passed through a toroid by two windings of known numbers of turns and the ampere-turn unbalance is measured by a detection winding.
{ [image] k schwa mid bullet r schwa nt k schwa m [image] par mid bullet schwa d mid bullet schwa r }
current constants [OCEANOGRAPHY] Tidal current relations that remain practically constant for any particular locality.
{ [image] k schwa r mid bullet schwa nt [image] kän mid bullet st schwa nts }
current-controlled switch [ELECTRONICS] A semiconductor device in which the controlling bias sets the resistance at either a very high or very low value, corresponding to the ``off'' and ``on'' conditions of a switch.
{ [image] k schwa r mid bullet schwa nt k schwa n [image] tr o macr ld [image] swich }
current curve [OCEANOGRAPHY] In marine operations, a graphic representation of the flow of a current, consisting of a rectangular-coordinate graph on which speed is represented by the ordinates and time by the abscissas.
{ [image] k schwa r mid bullet schwa nt [image] k schwa rv }
current cycle [OCEANOGRAPHY] A complete set of tidal current conditions, as those occurring during a tidal day, lunar month, or Metonic cycle.
{ [image] k schwa r mid bullet schwa nt [image] s imacr mid bullet k schwa l }
current decay [METALLURGY] In certain types of welding operations, controlled reduction of the welding impulse over a predetermined time interval to prevent rapid cooling of the weld nugget.
{ [image] k schwa r mid bullet schwa nt di [image] k a macr }
current density [ELECTRICITY] The current per unit cross-sectional area of a conductor; a specialization of the physics definition.Also known as electric current density.
[PHYSICS] A vector quantity whose component perpendicular to any surface equals the rate of flow of some conserved, indestructible quantity across that surface per unit area per unit time.Also known as current.
{ [image] k schwa r mid bullet schwa nt [image] den mid bullet s schwa d mid bullet [image] }
current diagram [OCEANOGRAPHY] A graph showing the average speeds of flood and ebb currents throughout the current cycle for a considerable part of a tidal waterway.
{ [image] k schwa r mid bullet schwa nt [image] d imacr mid bullet schwa [image] gram }
current difference [OCEANOGRAPHY] In marine operations, the difference between the time of slack water or strength of current at a subordinate station and its reference station.
{ [image] k schwa r mid bullet schwa nt [image] dif mid bullet r schwa ns }
current divider [ELECTRICITY] A device used to deliver a desired fraction of a total current to a circuit.
{ [image] k schwa r mid bullet schwa nt di [image] v imacr d mid bullet schwa r }
current drain [ELECTRICITY] The current taken from a voltage source by a load.Also known as drain.
{ [image] k schwa r mid bullet schwa nt [image] dr a macr n }
current drift [HYDROLOGY] A broad, shallow, slow-moving ocean or lake current.
{ [image] k schwa r mid bullet schwa nt [image] drift }
current drogue [ENGINEERING] A current-measuring assembly consisting of a weighted current cross, sail, or parachute, and an attached surface buoy.
{ [image] k schwa r mid bullet schwa nt [image] dr o macr g }
current efficiency [PHYSICAL CHEMISTRY] The ratio of the amount of electricity, in coulombs, theoretically required to yield a given quantity of material in an electrochemical process, to the amount actually consumed.
{ [image] k schwa r mid bullet schwa nt i [image] fish mid bullet schwa n mid bullet s [image] }
current ellipse [OCEANOGRAPHY] In marine operations, a graphic representation of a rotary current, in which the speed and direction of the current at various hours of the current cycle are represented by radius vectors; a line connecting the ends of the radius vectors approximates an ellipse.
{ [image] k schwa r mid bullet schwa nt schwa [image] lips }
current-equalizing reactor [ELECTRICITY] A reactor that is used to achieve a desired division of current between several circuits operating in parallel.
{ [image] k schwa r mid bullet schwa nt [image] [image] mid bullet kw schwa brvbar l imacr z mid bullet i engi r [image] [image] ak mid bullet t schwa r }
current feed [ELECTRONICS] Feed to a point where current is a maximum, as at the center of a half-wave antenna.
{ [image] k schwa r mid bullet schwa nt [image] f [image] d }
current feedback [ELECTRONICS] Feedback introduced in series with the input circuit of an amplifier.
{ [image] k schwa r mid bullet schwa nt [image] f [image] d [image] bak }
current feedback circuit [ELECTRONICS] A circuit used to eliminate effects of amplifier gain instability in an indirect-acting recording instrument, in which the voltage input (error signal) to an amplifier is the difference between the measured quantity and the voltage drop across a resistor.
{ [image] k schwa r mid bullet schwa nt [image] f [image] d [image] bak [image] s schwa r mid bullet k schwa t }
current function See Lagrange stream function
{ [image] k schwa r mid bullet schwa nt [image] f schwa engi k mid bullet sh schwa n }
current gain [ELECTRONICS] The fraction of the current flowing into the emitter of a transistor which flows through the base region and out the collector.
{ [image] k schwa r mid bullet schwa nt [image] g a macr n }
current generator [ELECTRONICS] A two-terminal circuit element whose terminal current is independent of the voltage between its terminals.
{ [image] k schwa r mid bullet schwa nt [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
current hogging [ELECTRONICS] A condition in which the largest fraction of a current passes through one of several parallel logic circuits because it has a lower resistance than the others.
{ [image] k schwa r mid bullet schwa nt [image] häg mid bullet i engi }
current hour [OCEANOGRAPHY] The average time interval between the moon's transit over the meridian of Greenwich and the time of the following strength of flood current modified by the times of slack water and strength of ebb.
{ [image] k schwa r mid bullet schwa nt [image] a udot mid bullet schwa r }
current-instruction register See instruction register
{ [image] k schwa r mid bullet schwa nt in [image] str schwa k mid bullet sh schwa n [image] rej mid bullet schwa mid bullet st schwa r }
current intensity [ELECTRICITY] The magnitude of an electric current.Also known as current strength.
{ [image] k schwa r mid bullet schwa nt in [image] ten mid bullet s schwa d mid bullet [image] }
current interrupter [ELECTRICITY] Mechanism connected into a current- carrying line to periodically interrupt current flow to allow no-current tests of system components.
{ [image] k schwa r mid bullet schwa nt in mid bullet t schwa [image] r schwa p mid bullet t schwa r }
current limiter [ELECTRONICS] A device that restricts the flow of current to a certain amount, regardless of applied voltage.Also known as demand limiter.
{ [image] k schwa r mid bullet schwa nt [image] lim mid bullet schwa d mid bullet schwa r }
current-limiting reactor See series reactor
{ [image] k schwa r mid bullet schwa nt [image] lim mid bullet schwa d mid bullet i engi r [image] [image] ak mid bullet t schwa r }
current-limiting resistor [ELECTRICITY] A resistor inserted in an electric circuit to limit the flow of current to some predetermined value; used chiefly to protect tubes and other components during warm-up.
{ [image] k schwa r mid bullet schwa nt [image] lim mid bullet schwa d mid bullet i engi ri [image] zis mid bullet t schwa r }
current line [ENGINEERING] In marine operations, a graduated line attached to a current pole, used to measure the speed of a current; as the pole moves away with the current, the speed of the current is determined by the amount of line paid out in a specified time.Also known as log line.
{ [image] k schwa r mid bullet schwa nt [image] l imacr n }
current lineation See parting lineation
{ [image] k schwa r mid bullet schwa nt lin mid bullet [image] [image] a macr mid bullet sh schwa n }
current location reference [COMPUTER SCIENCE] A symbolic expression, such as a star, which indicates the current location reached by the program; a transfer to * + 2 would bring control to the second statement after the current statement.
{ [image] k schwa r mid bullet schwa nt l o macr [image] k a macr mid bullet sh schwa n [image] ref mid bullet r schwa ns }
current loop See current antinode
{ [image] k schwa r mid bullet schwa nt [image] lüp }
current margin [COMMUNICATIONS] Difference between the steady-state currents flowing through a telegraph receiving instrument corresponding respectively to the two positions of the telegraph transmitter.
{ [image] k schwa r mid bullet schwa nt [image] mär mid bullet j schwa n }
current mark [GEOLOGY] Any structure formed by direct or indirect action of a water current on a sedimentary surface.
{ [image] k schwa r mid bullet schwa nt [image] märk }
current measurement [ELECTRICITY] The measurement of the flow of electric current.
{ [image] k schwa r mid bullet schwa nt [image] mezh mid bullet schwa r mid bullet m schwa nt }
current meter See ammeter; velocity-type flowmeter
{ [image] k schwa r mid bullet schwa nt [image] m [image] d mid bullet schwa r }
current mirror [ELECTRONICS] An electronic circuit that generates, at a high-impedance output node, an inflowing or outflowing current that is a scaled replica of an input current flowing into or out of a low-impedance input node.
{ [image] k schwa r mid bullet schwa nt mir mid bullet schwa r }
current-mode logic [ELECTRONICS] Integrated-circuit logic in which transistors are paralleled so as to eliminate current hogging.
{ k schwa r mid bullet schwa nt m o macr d läj mid bullet ik }
current node [ELECTRICITY] A point at which current is zero along a transmission line, antenna, or other circuit element having standing waves.
{ k schwa r mid bullet schwa nt n o macr d }
current noise [ELECTRONICS] Electrical noise of uncertain origin which is observed in certain resistances when a direct current is present, and which increases with the square of this current.
{ k schwa r mid bullet schwa nt noiz }
current phasor [ELECTRICITY] A line referenced to a point, whose length and angle represent the magnitude and phase of a current.
{ k schwa r mid bullet schwa nt f a macr mid bullet z schwa r }
current pole [ENGINEERING] A pole used to determine the direction and speed of a current; the direction is determined by the direction of motion of the pole, and the speed by the amount of an attached current line paid out in a specified time.
{ k schwa r mid bullet schwa nt p o macr l }
current ratio [ELECTROMAGNETISM] In a waveguide, the ratio of maximum to minimum current.
{ k schwa r mid bullet schwa nt r a macr mid bullet sh o macr }
current regulator [ELECTRONICS] A device that maintains the output current of a voltage source at a predetermined, essentially constant value despite changes in load impedance.
{ k schwa r mid bullet schwa nt reg mid bullet y schwa l a macr d mid bullet schwa r }
current relay [ELECTRICITY] A relay that operates at a specified current value rather than at a specified voltage value.
{ k schwa r mid bullet schwa nt r l a macr }
current ripple [GEOLOGY] A type of ripple mark having a long, gentle slope toward the direction from which the current flows, and a shorter, steeper slope on the lee side.
{ k schwa r mid bullet schwa nt rip mid bullet schwa l }
current rips [OCEANOGRAPHY] Small waves formed on the surface of water by the meeting of opposing ocean currents; vertical oscillation, rather than progressive waves, is characteristic of current rips.
{ k schwa r mid bullet schwa nt rips }
current rose [MAPPING] A graphic presentation of ocean currents for specified areas, utilizing arrows at the cardinal and intercardinal compass points to show the direction toward which the prevailing current flows and the present frequency of set for a given period of time.
{ k schwa r mid bullet schwa nt r o macr z }
current saturation See anode saturation
{ k schwa r mid bullet schwa nt sach mid bullet schwa r a macr mid bullet sh schwa n }
current source [ELECTRONICS] An electronic circuit that generates a constant direct current into or out of a high-impedance output node.
{ k schwa r mid bullet schwa nt s rs }
current strength See current intensity
{ k schwa r mid bullet schwa nt stre engi kth }
current tables [OCEANOGRAPHY] Tables listing predictions of the time and speeds of tidal currents at various places.
{ k schwa r mid bullet schwa nt t a macr mid bullet b schwa lz }
current tap See multiple lamp holder; plug adapter lamp holder
{ k schwa r mid bullet schwa nt tap }
current transformer [ELECTRICITY] An instrument transformer intended to have its primary winding connected in series with a circuit carrying the current to be measured or controlled; the current is measured across the secondary winding.
{ k schwa r mid bullet schwa nt tranz f r mid bullet m schwa r }
current-transformer phase angle [ELECTRICITY] Angle between the primary current vector and the secondary current vector reversed; it is conveniently considered as positive when the reversed secondary current vector leads the primary current vector.
{ k schwa r mid bullet schwa nt tranz f r mid bullet m schwa r f a macr z a engi mid bullet g schwa l }
current-type flowmeter [ENGINEERING] A mechanical device to measure liquid velocity in open and closed channels; similar to the vane anemometer (where moving liquid turns a small windmill-type vane), but more rugged.
{ k schwa r mid bullet schwa nt brvbar t imacr p fl o macr m d mid bullet schwa r }
current-type telemeter [COMMUNICATIONS] A telemeter in which the magnitude of a single current is the translating means.
{ k schwa r mid bullet schwa nt t imacr p t schwa lem mid bullet schwa d mid bullet schwa r }
current-voltage dual [ELECTRICITY] A circuit which is equivalent to a specified circuit when one replaces quantities with dual quantities; current and voltage impedance and admittance, and meshes and nodes are examples of dual quantities.
{ brvbar k schwa r mid bullet schwa nt brvbar v o macr l mid bullet tij brvbar dül }
curry [FOOD ENGINEERING] A mixture of plant spices including turmeric, coriander, cinnamon, cumin, ginger, cardamon, cayenne pepper, cloves, and nutmeg.
{ k schwa r mid bullet }
cursor [COMPUTER SCIENCE] A movable spot of light that appears on the screen of a visual display terminal and can be positioned horizontally and vertically through keyboard controls to instruct the computer at what point a change is to be made.
[DESIGN ENGINEERING] A clear or amber-colored filter that can be placed over a radar screen and rotated until an etched diameter line on the filter passes through a target echo; the bearing from radar to target can then be read accurately on a stationary 360° scale surrounding the filter.
{ k schwa r mid bullet s schwa r }
cursor arrows [COMPUTER SCIENCE] Arrows marked on keys of a computer keyboard that control the movement of the cursor.
{ k schwa r mid bullet s schwa r ar mid bullet o macr z }
cursorial [VERTEBRATE ZOOLOGY] Adapted for running.
{ k schwa r s r mid bullet mid bullet schwa l }
curtain [GEOLOGY] 1. A thin sheet of dripstone that hangs or projects from a cave wall. 2. A rock formation connecting two adjacent bastions.
[NUCLEONICS] A thin shield, usually cadmium, used in a nuclear reactor to shut off a flow of slow neutrons.
{ k schwa rt mid bullet schwa n }
curtain array [ELECTROMAGNETISM] An antenna array consisting of vertical wire elements stretched between two suspension cables.
{ k schwa rt mid bullet schwa n schwa r a macr }
curtain board [BUILDING CONSTRUCTION] A fire-retardant partition applied to a ceiling.
{ k schwa rt mid bullet schwa n b rd }
curtain coating [CHEMICAL ENGINEERING] A method in which the substrate to be coated with low-viscosity resins or solutions is passed through, and is perpendicular to, a freely falling liquid curtain.
{ k schwa rt mid bullet schwa n k o macr d mid bullet i engi }
curtain rhombic antenna [ELECTROMAGNETISM] A multiple-wire rhombic antenna having a constant input impedance over a wide frequency range; two or more conductors join at the feed and terminating ends but are spaced apart vertically from 1 to 5 feet (30 to 150 centimeters) at the side poles.
{ k schwa rt mid bullet schwa n räm mid bullet bik an ten mid bullet schwa }
curtain wall [CIVIL ENGINEERING] An external wall that is not load- bearing.
{ k schwa rt mid bullet schwa n w l }
curtate [COMPUTER SCIENCE] A group of adjacent rows on a punch card.
{ k schwa r t a macr t }
curtate cycloid [MATHEMATICS] A trochoid in which the distance from the center of the rolling circle to the point describing the curve is less than the radius of the rolling circle.
{ k schwa r t a macr t s imacr kl id }
curtate distance [ASTRONOMY] The distance between the earth or the sun and the foot of a perpendicular from a planet or comet to the plane of the earth's orbit.
{ k schwa r t a macr t dis mid bullet t schwa ns }
Curtius reaction [ORGANIC CHEMISTRY] A laboratory method for degrading a carboxylic acid to a primary amine by converting the acid to an acyl azide to give products which can be hydrolyzed to amines.
{ k schwa rd mid bullet mid bullet schwa s r ak mid bullet sh schwa n }
curvature [MATHEMATICS] The reciprocal of the radius of the circle which most nearly approximates a curve at a given point; the rate of change of the unit tangent vector to a curve with respect to arc length of the curve.
{ k schwa r mid bullet v schwa mid bullet ch schwa r }
curvature correction [ASTRONOMY] A correction applied to the mean of a series of observations on a star or planet to take account of the divergence of the apparent path of the star or planet from a straight line.
[GEODESY] The correction applied in some geodetic work to take account of the divergence of the surface of the earth (spheroid) from a plane.
{ k schwa r mid bullet v schwa mid bullet ch schwa r k schwa rek mid bullet sh schwa n }
curvature effect [ELECTRONICS] Generally, the condition in which the dielectric strength of a liquid or vacuum separating two electrodes is higher for electrodes of smaller radius of curvature.
{ k schwa r mid bullet v schwa mid bullet ch schwa r i fekt }
curvature of field [OPTICS] Error in the image of a plane object formed on a flat screen by an optical system when the best image lies on a curved surface.Also known as field curvature.
{ k schwa r mid bullet v schwa mid bullet ch schwa r schwa v f ld }
curvature of space [RELATIVITY] 1. The deviation of a spacelike three-dimensional subspace of curved space-time from euclidean geometry. 2. The Gaussian curvature of a spacelike three-dimensional subspace of curved space-time.
{ k schwa r mid bullet v schwa mid bullet ch schwa r schwa v sp a macr s }
curvature tensor See Riemann-Christoffel tensor
{ k schwa r mid bullet v schwa mid bullet ch schwa r ten mid bullet s schwa r }
curve [MATHEMATICS] The continuous image of the unit interval.
{ k schwa rv }
curved beam [ENGINEERING] A beam bounded by circular arcs.
{ brvbar k schwa rvd b m }
curved plate [GRAPHIC ARTS] In letterpress printing, pieces of type which have been curved to fit the cylinder of a rotary press.
{ brvbar k schwa rvd pl a macr t }
curved space-time [RELATIVITY] A four-dimensional Riemannian space, in which there are no straight lines but only curves, which is a generalization of the Minkowski universe in the general theory of relativity.
{ brvbar k schwa rvd sp a macr s t imacr m }
curved surface [MATHEMATICS] A surface having no part that is a plane surface.
{ k schwa rvd s schwa r mid bullet f schwa s }
curve fitting [STATISTICS] The calculation of a curve of some particular character (as a logarithmic curve) that most closely approaches a number of points in a plane.
{ k schwa rv fid mid bullet i engi }
curve follower [COMPUTER SCIENCE] A device in which a photoelectric, capacitive or inductive pick-off guided by a servomechanism reads data in the form of a graph, such as a curve drawn on paper with suitable ink.Also known as graph follower.
{ k schwa rv fäl mid bullet schwa mid bullet w schwa r }
curve of constant bearing See curve of equal bearing
{ k schwa rv schwa v kän mid bullet st schwa nt ber mid bullet i engi }
curve of equal bearing [NAVIGATION] On a map plot, a curve connecting all points at which the great-circle bearing of a given point is the same.Also known as curve of constant bearing.
{ k schwa rv schwa v mid bullet kw schwa l ber mid bullet i engi }
curve of growth [ASTROPHYSICS] A graph of the equivalent width of an absorption line versus the number of atoms that produce it.
{ k schwa rv schwa v gr o macr th }
curve resistance [MECHANICS] The force opposing the motion of a railway train along a track due to track curvature.
{ k schwa rv ri zis mid bullet t schwa ns }
curves of form [NAVAL ARCHITECTURE] Graphs of properties of a vessel's form, such as the displacement and the area of wetted surface, versus the vessel's draft.
{ k schwa rvz schwa v f rm }
curve tracer [ENGINEERING] An instrument that can produce a display of one voltage or current as a function of another voltage or current, with a third voltage or current as a parameter.
{ k schwa rv tr a macr mid bullet s schwa r }
curve tracing [MATHEMATICS] The method of graphing a function by plotting points and analyzing symmetries, derivatives, and so on.
{ k schwa rv tr a macr s mid bullet i engi }
curvilinear [SCIENCE AND TECHNOLOGY] Pertaining to curved lines, as in curvilinear coordinates or curvilinear motion.
{ k schwa r mid bullet v schwa lin mid bullet mid bullet schwa r }
curvilinear coordinates [MATHEMATICS] Any linear coordinates which are not cartesian coordinates; frequently used curvilinear coordinates are polar coordinates and cylindrical coordinates.
{ k schwa r mid bullet v schwa lin mid bullet mid bullet schwa r k o macr rd mid bullet schwa n mid bullet schwa ts }
curvilinear motion [MECHANICS] Motion along a curved path.
{ k schwa r mid bullet v schwa lin mid bullet mid bullet schwa r m o macr mid bullet sh schwa n }
curvilinear regression [STATISTICS] Regression study of jointly distributed random variables where the function measuring their statistical dependence is analyzed in terms of curvilinear coordinates.Also known as nonlinear regression.
{ k schwa r mid bullet v schwa lin mid bullet mid bullet schwa r ri gresh mid bullet schwa n }
curvilinear solid [MATHEMATICS] A solid whose surfaces are not planes.
{ k schwa r mid bullet v schwa lin mid bullet mid bullet schwa r säl mid bullet schwa d }
curvilinear transformation [MATHEMATICS] A transformation from one coordinate system to another in which the coordinates in the new system are arbitrary twice-differentiable functions of the coordinates in the old system.
{ k schwa r mid bullet v schwa lin mid bullet mid bullet schwa r tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
curvilinear trend [STATISTICS] A nonlinear trend which may be expressed as a polynomial or a smooth curve.
{ k schwa r mid bullet v schwa lin mid bullet mid bullet schwa r trend }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cuscus oil See vetiver oil
{ [image] k schwa s mid bullet k schwa s [image] [image] il }
Cuscutaceae [BOTANY] A family of parasitic dicotyledonous plants in the order Polemoniales which lack internal phloem and chlorophyll, have capsular fruit, and are not rooted to the ground at maturity.
{ k schwa [image] skyü [image] t a macr s mid bullet [image] [image] [image] }
cusec [MECHANICS] A unit of volume flow rate, used primarily to describe pumps, equal to a uniform flow of 1 cubic foot in 1 second.Also known as cubic foot per second (cfs).
{ [image] kyü [image] sek }
Cushing's syndrome [MEDICINE] A complex of symptoms including facial and truncal obesity, hypertension, edema, and osteoporosis, resulting from oversecretion of adrenocortical hormones.
{ [image] k udot sh mid bullet i engi z [image] sin [image] dr o macr m }
cushion [PETROLEUM ENGINEERING] A volume of water, drilling fluid, or compressed gas injected into the drill pipe or tubing to control both annular and formation pressures.
{ [image] k udot sh mid bullet schwa n }
cushion effect See Poisson effect
{ [image] k schwa sh mid bullet schwa n i [image] fekt }
cushion gas See blanket gas
{ [image] k udot sh mid bullet schwa n [image] gas }
cusp [ANATOMY] 1. A pointed or rounded projection on the masticating surface of a tooth. 2. One of the flaps of a heart valve.
[ARCHITECTURE] A pointed projection or peak created by the intersection of two arcs.
[GEOLOGY] One of a series of low, crescent-shaped mounds of beach material separated by smoothly curved, shallow troughs spaced at more or less regular intervals along and generally perpendicular to the beach face.Also known as beach cusp.
[GEOPHYSICS] Any of the funnel-shaped regions in the magnetosphere extending from the front magnetopause to the polar ionosphere, and filled with solar wind plasma.
[MATHEMATICS] A singular point of a curve at which the limits of the tangents of the portions of the curve on either side of the point coincide.Also known as spinode.
{ k schwa sp }
cuspate bar [GEOLOGY] A crescentic bar joining with the shore at each end.
{ [image] k schwa [image] sp a macr t [image] bär }
cuspate ripple mark See linguoid ripple mark
{ [image] k schwa [image] sp a macr t [image] rip mid bullet schwa l [image] märk }
cusp cap [ASTRONOMY] One of the 10 bright areas observed near one of the extremities of the illuminated portion of Venus during the crescent phase.
{ [image] k schwa sp [image] kap }
cusped magnetic field [ELECTROMAGNETISM] A magnetic field created by adjacent parallel coils that carry current in opposite directions; used in fusion research, to contain a plasma of high-energy deuterium ions.
{ [image] k schwa spt mag [image] ned mid bullet ik [image] f [image] ld }
cuspid See canine
{ [image] k schwa s mid bullet p schwa d }
cuspidal cubic [MATHEMATICS] A cubic curve that has one cusp, one point of inflection, and no node.
{ [image] k schwa s mid bullet p schwa d mid bullet schwa l [image] kyü mid bullet bik }
cuspidal locus [MATHEMATICS] A curve consisting of the cusps of some family of curves.
{ [image] k schwa s mid bullet p schwa d mid bullet schwa l [image] l o macr mid bullet k schwa s }
cuspidate [BIOLOGY] Having a cusp; terminating in a point.
{ [image] k schwa s mid bullet p schwa [image] d a macr t }
cusp of the first kind [MATHEMATICS] A cusp such that the two portions of the curve adjacent to the cusp lie on opposite sides of the limiting tangent to the curve at the cusp.Also known as simple cusp.
{ [image] k schwa sp schwa v th schwa [image] f schwa rst [image] k imacr nd }
cusp of the second kind [MATHEMATICS] A cusp such that the two portions of the curve adjacent to the cusp lie on the same side of the limiting tangent to the curve at the cusp.
{ [image] k schwa sp schwa v th schwa [image] sek mid bullet schwa nd k imacr nd }
custard winds [METEOROLOGY] Cold easterly winds on the northeastern coast of England.
{ [image] k schwa s mid bullet t schwa rd [image] winz }
custodial area [BUILDING CONSTRUCTION] Area of a building designated for service and custodial personnel; includes rooms, closets, storage, toilets, and lockers.
{ k schwa [image] st o macr d mid bullet [image] mid bullet schwa l [image] er mid bullet [image] mid bullet schwa }
custom-designed device [ELECTRONICS] An integrated logic circuit element that is generated by a series of steps resembling photographic development from highly complicated artwork patterns.
{ brvbar k schwa s mid bullet t schwa m d schwa [image] z imacr nd di [image] v imacr s }
customer substation [ELECTRICITY] A distribution substation located on the premises of a larger customer, such as a shopping center, commercial building, or industrial plant.
{ [image] k schwa s mid bullet t schwa mid bullet m schwa r [image] s schwa b [image] st a macr mid bullet sh schwa n }
custom millwork See architectural millwork
{ [image] k schwa s mid bullet t schwa m [image] mil [image] w schwa rk }
cusum chart See cumulative sum chart
{ brvbar kyü brvbar s schwa m [image] chärt }
cut [BIOCHEMISTRY] A double-strand incision in a duplex deoxyribonucleic acid molecule.
[CHEMICAL ENGINEERING] A fraction obtained by a separation process.
[CRYSTALLOGRAPHY] A section of a crystal having two parallel major surfaces; cuts are specified by their orientation with respect to the axes of the natural crystal, such as X cut, Y cut, BT cut, and AT cut.
[GRAPHIC ARTS] A photoengraving used in letterpress printing.
[LAPIDARY] The style in which a gem is cut, such as brilliant cut, single cut, or rose cut.
[MATHEMATICS] A subset of a given set whose removal from the original set leaves a set that is not connected.
[METALLURGY] See fraction
[MINING ENGINEERING] 1. To intersect a vein or a working. 2. To excavate coal. 3. To shear one side of an entry or a crosscut by digging out the coal from floor to roof with a pick.
[MOLECULAR BIOLOGY] A double-strand incision in a duplex deoxyribonucleic acid molecule.
[NUCLEONICS] The fraction that is removed as product or advanced to the next separative element in an isotope separation process.
[TEXTILES] The number of needles per inch in the cylinder or needle bed in a knitting frame.
{ k schwa t }
cut-and-carry method [METALLURGY] A die-fabricating method in which the part remains attached to the strip or is forced back into the strip to be fed through the succeeding stations of a progressive die.
{ brvbar k schwa t schwa n [image] kar mid bullet [image] [image] meth mid bullet schwa d }
cut and fill [CIVIL ENGINEERING] Construction of a road, a railway, or a canal which is partly embanked and partly below ground.
[GEOLOGY] 1. Lateral corrosion of one side of a meander accompanied by deposition on the other. 2. A sedimentary structure consisting of a small filled-in channel.
{ brvbar k schwa t schwa n [image] fil }
cut and paste [COMPUTER SCIENCE] An editing function of a word processing system in which a portion of text is marked with a particular character at the beginning and at the end and is then copied to another location within the text.
{ brvbar k schwa t schwa n [image] p a macr st }
cutaneous anaphylaxis [IMMUNOLOGY] Hypersensitivity that is marked by an intense skin reaction following parenteral contact with a sensitizing agent.
{ kyü [image] t a macr mid bullet n [image] mid bullet schwa s an mid bullet schwa mid bullet f schwa [image] lak mid bullet s schwa s }
cutaneous anthrax See malignant pustule
{ kyü [image] t a macr mid bullet n [image] mid bullet schwa s [image] an [image] thraks }
cutaneous appendage [ANATOMY] Any of the epidermal derivatives, including the nails, hair, sebaceous glands, mammary glands, and sweat glands.
{ kyü [image] t a macr mid bullet n [image] mid bullet schwa s schwa [image] pen mid bullet dij }
cutaneous blastomycosis [MEDICINE] A form of North American blastomycosis considered by some to be a clinical manifestation of the systemic form.
{ kyü [image] t a macr mid bullet n [image] mid bullet schwa s brvbar blas mid bullet t o macr mid bullet m imacr [image] k o macr mid bullet s schwa s }
cutaneous coccidioidomycosis [MEDICINE] A primary skin infection by the fungus Coccidioides immitis; a skin infection secondary to a pulmonary lesion.
{ kyü [image] t a macr mid bullet n [image] mid bullet schwa s käk brvbar sid mid bullet [image] brvbar [image] id mid bullet o macr mid bullet m imacr [image] k o macr mid bullet s schwa s }
cutaneous leishmaniasis [MEDICINE] A parasitic skin infection by Leishmania tropica characterized by deep ulcers of the skin and subcutaneous tissue.
{ kyü [image] t a macr mid bullet n [image] mid bullet schwa s l [image] sh mid bullet m schwa [image] n imacr mid bullet schwa mid bullet s schwa s }
cutaneous pain [PHYSIOLOGY] A sensation of pain arising from the skin.
{ kyü [image] t a macr mid bullet n [image] mid bullet schwa s [image] p a macr n }
cutaneous reaction [MEDICINE] 1. Any change in the outer layers of the skin, as in sunburn or the rash in measles. 2. Any immediate or delayed immune reaction in the skin resulting from antigen-antibody interaction.
{ kyü [image] t a macr mid bullet n [image] mid bullet schwa s r [image] [image] ak mid bullet sh schwa n }
cutaneous sensation [PHYSIOLOGY] Any feeling originating in sensory nerve endings of the skin, including pressure, warmth, cold, and pain.
{ kyü [image] t a macr mid bullet n [image] mid bullet schwa s sen [image] s a macr mid bullet sh schwa n }
cutaway [GRAPHIC ARTS] An illustration of an object with a part of its covering or surface removed to show its interior construction or movement.
{ [image] k schwa d mid bullet schwa [image] w a macr }
cutback [CHEMICAL ENGINEERING] Blending of heavier oils with lighter ones to bring the heavier to desired specifications.
{ [image] k schwa t [image] bak }
cutback asphalt [MATERIALS] Asphalt which has been softened or liquefied by blending with petroleum distillates.
{ [image] k schwa t [image] bak [image] as [image] f [image] lt }
cutbank [GEOLOGY] The concave bank of a winding stream that is maintained as a steep or even overhanging cliff by the action of water at its base.
{ [image] k schwa t [image] ba engi k }
cut capacity [MATHEMATICS] For a network whose points have been partitioned into two specified classes, C1 and C2, the sum of the capacities of all the segments directed from a point in C1 to a point in C2.Also known as cut value.
{ [image] k schwa t k schwa [image] pas mid bullet schwa d mid bullet [image] }
cutch [MATERIALS] Tannin extracted from mangrove bark.
{ k schwa ch }
cut constraint [SYSTEMS ENGINEERING] A condition sometimes imposed in an integer programming problem which excludes parts of the feasible solution space without excluding any integer points.
{ [image] k schwa t k schwa n [image] str a macr nt }
CUT emulation See control unit terminal emulation
{ [image] k schwa t [image] em mid bullet y schwa [image] l a macr mid bullet sh schwa n }
Cuterebridae [INVERTEBRATE ZOOLOGY] The robust botflies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Calypteratae.
{ kyü mid bullet d schwa [image] reb mid bullet r schwa [image] d [image] }
cut form [COMPUTER SCIENCE] In optical character recognition, any document form, receipt, or such, of standard dimensions which must be issued a separate read command in order to be recognized.
{ brvbar k schwa t brvbar f [image] rm }
cut glass [MATERIALS] Flint glass ornamented with patterns cut into its surface.
{ brvbar k schwa t brvbar glas }
cuticle [ANATOMY] The horny layer of the nail fold attached to the nail plate at its margin.
[BIOLOGY] A noncellular, hardened or membranous secretion of an epithelial sheet, such as the integument of nematodes and annelids, the exoskeleton of arthropods, and the continuous film of cutin on certain plant parts.
{ [image] kyüd mid bullet schwa mid bullet k schwa l }
cutie pie [NUCLEONICS] A radiation dose-rate meter having a pistol grip, a plastic cylinder or barrel containing an ionization chamber, and an indicating meter mounted above the grip.
{ [image] kyüd mid bullet [image] [image] p imacr }
cutin [BIOCHEMISTRY] A mixture of fatty substances characteristically found in epidermal cell walls and in the cuticle of plant leaves and stems.
{ [image] kyüt mid bullet schwa n }
cut-in [CONTROL SYSTEMS] A value of temperature or pressure at which a control circuit closes.
[ELECTRICITY] An electrical device that allows current to flow through an electric circuit.
{ [image] k schwa t [image] in }
cut in [NAVIGATION] To observe and plot lines of position locating an object or craft, particularly by bearings.
{ [image] k schwa t [image] in }
cut-in angle [ELECTRONICS] The phase angle at which a semiconductor diode begins to conduct; it is slightly greater than 0° because the diode requires some forward bias to conduct.
{ [image] k schwa t [image] in [image] a engi mid bullet g schwa l }
cutinite [GEOLOGY] A variety of exinite consisting of plant cuticles.
{ [image] kyüt mid bullet schwa n [image] imacr t }
cutis See dermis
{ [image] kyüd mid bullet schwa s }
Cutler feed [ELECTROMAGNETISM] A resonant cavity that transfers radio- frequency energy from the end of a waveguide to the reflector of a radar spinner assembly.
{ [image] k schwa t mid bullet l schwa r [image] f [image] d }
cut methods [SYSTEMS ENGINEERING] Methods of solving integer programming problems that employ cut constraints derived from the original problem.
{ [image] k schwa t [image] meth mid bullet schwa ds }
cut nail [DESIGN ENGINEERING] A flat, tapered nail sheared from steel plate; it has greater holding power than a wire nail and is generally used for fastening flooring.
{ [image] k schwa t [image] n a macr l }
cutoff [AEROSPACE ENGINEERING] The shutting off of the propellant flow in a rocket, or the stopping of the combustion of the propellant.
[CIVIL ENGINEERING] 1. A channel constructed to straighten a stream or to bypass large bends, thereby relieving an area normally subjected to flooding or channel erosion. 2. An impermeable wall, collar, or other structure placed beneath the base or within the abutments of a dam to prevent or reduce losses by seepage along otherwise smooth surfaces or through porous strata.
[ELECTRONICS] 1. The minimum value of bias voltage, for a given combination of supply voltages, that just stops output current in an electron tube, transistor, or other active device. 2. See cutoff frequency
[ENGINEERING] 1. A misfire in a round of shots because of severance of fuse owing to rock shear as adjacent charges explode. 2. The line on a plastic object formed by the meeting of the two halves of a compression mold. Also known as flash groove; pinch- off.
[GEOLOGY] A new, relatively short channel formed when a stream cuts through the neck of an oxbow or horseshoe bend.
[MECHANICAL ENGINEERING] 1. The shutting off of the working fluid to an engine cylinder. 2. The time required for this process.
[MINING ENGINEERING] 1. A quarryman's term for the direction along which the granite must be channeled, because it will not split. 2. The number of feet a bit may be used in a particular type of rock (as specified by the drill foreman). 3. Minimum percentage of mineral in an ore that can be mined profitably.
[PHYSICS] Technique used when the contribution to the value of a physical quantity given by integration over a certain variable is absurd (in particular, when the contribution is infinite); involves cutting off the integral at some limit.
{ [image] k schwa t [image] [image] f }
cutoff attenuator [ELECTROMAGNETISM] Variable length of waveguide used below its cutoff frequency to introduce variable nondissipative attenuation.
{ [image] k schwa t [image] [image] f schwa [image] ten mid bullet y schwa [image] w a macr d mid bullet schwa r }
cutoff bias [ELECTRONICS] The direct-current bias voltage that must be applied to the grid of an electron tube to stop the flow of anode current.
{ [image] k schwa t [image] [image] f [image] b imacr mid bullet schwa s }
cutoff field See critical field
{ [image] k schwa t [image] [image] f [image] f [image] ld }
cutoff frequency [ELECTRONICS] A frequency at which the attenuation of a device begins to increase sharply, such as the limiting frequency below which a traveling wave in a given mode cannot be maintained in a waveguide, or the frequency above which an electron tube loses efficiency rapidly.Also known as critical frequency; cutoff.
{ [image] k schwa t [image] [image] f [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
cutoff high [METEOROLOGY] A warm high which has become displaced out of the basic westerly current, and lies to the north of this current.
{ [image] k schwa t [image] [image] f [image] h imacr }
cutoff lake See oxbow lake
{ [image] k schwa t [image] [image] f [image] l a macr k }
cutoff limiting [ELECTRONICS] Limiting the maximum output voltage of a vacuum tube circuit by driving the grid beyond cutoff.
{ [image] k schwa t [image] [image] f [image] lim mid bullet schwa d mid bullet i engi }
cutoff low [METEOROLOGY] A cold low which has become displaced out of the basic westerly current, and lies to the south of this current.
{ [image] k schwa t [image] [image] f [image] l o macr }
cutoff point [MECHANICAL ENGINEERING] 1. The point at which there is a transition from spiral flow in the housing of a centrifugal fan to straight-line flow in the connected duct. 2. The point on the stroke of a steam engine where admission of steam is stopped.
{ [image] k schwa t [image] [image] f [image] p [image] int }
cutoff tool [MECHANICAL ENGINEERING] A tool used on bar-type lathes to separate the finished piece from the bar stock.
{ [image] k schwa t [image] [image] f [image] tül }
cutoff trench [CIVIL ENGINEERING] A trench which is below the foundation base line of a dam or other structure and is filled with an impervious material, such as clay or concrete, to form a watertight barrier.
{ [image] k schwa t [image] [image] f [image] trench }
cutoff valve [MECHANICAL ENGINEERING] A valve used to stop the flow of steam to the cylinder of a steam engine.
{ [image] k schwa t [image] [image] f [image] valv }
cutoff voltage [ELECTRONICS] 1. The electrode voltage value that reduces the dependent variable of an electron-tube characteristic to a specified low value. 2. See critical voltage
{ [image] k schwa t [image] [image] f [image] v l mid bullet tij }
cutoff wall [CIVIL ENGINEERING] A thin, watertight wall of clay or concrete built up from a cutoff trench to reduce seepage.Also known as core wall.
{ k schwa t f w l }
cutoff wavelength [ELECTROMAGNETISM] 1. The ratio of the velocity of electromagnetic waves in free space to the cutoff frequency in a uniconductor waveguide. 2. The wavelength corresponding to the cutoff frequency.
{ k schwa t f w a macr v le engi kth }
cutoff wheel [MECHANICAL ENGINEERING] A thin wheel impregnated with an abrasive used for severing or cutting slots in a material or part.
{ k schwa t f w l }
cut oil [MATERIALS] An oil which has been partially emulsified with water in the presence of air.
{ k schwa t il }
cutout [ELECTRICITY] 1. Pairs brought out of a cable and terminated at some place other than at the end of the cable. 2. An electrical device that is used to interrupt the flow of current through any particular apparatus or instrument, either automatically or manually.Also known as electric cutout.
[GEOLOGY] See horseback
{ k schwa t a udot t }
cut-out [CONTROL SYSTEMS] A value of temperature or pressure at which a control circuit opens.
{ k schwa t a udot t }
cutout angle [ELECTRONICS] The phase angle at which a semiconductor diode ceases to conduct; it is slightly less than 180° because the diode requires some forward bias to conduct.
{ k schwa t a udot t a engi mid bullet g schwa l }
cutout box [ELECTRICITY] A fireproof cabinet or box with one or more hinged doors that contains fuses and switches for various leads in an electrical wiring system.Also known as fuse box.
{ k schwa t a udot t bäks }
cutover [ENGINEERING] 1. To place equipment in active use. 2. The time when testing of equipment is completed and regular usage begins.
{ k schwa t o macr mid bullet v schwa r }
cut over [FORESTRY] To cut marketable timber.
{ brvbar k schwa t o macr mid bullet v schwa r }
cut plane [GRAPHIC ARTS] The intersection of a plane with a three- dimensional object.
{ k schwa t pl a macr n }
cut platform See wave-cut platform
{ k schwa t plat f rm }
cut point [CHEMICAL ENGINEERING] The boiling-temperature division between cuts of a crude oil or base stock.
[MATHEMATICS] A point in a component of a graph whose removal disconnects that component. Also known as articulation point.
{ k schwa t p int }
cutscore [ENGINEERING] A knife used in die-cutting processes, designed to cut just partway into the paper or board so that it can be folded.
{ k schwa t sk r }
cut-set [ELECTRICITY] A set of branches of a network such that the cutting of all the branches of the set increases the number of separate parts of the network, but the cutting of all the branches except one does not.
{ k schwa t set }
cut-sheet printer [COMPUTER SCIENCE] A printer designed to print on separate sheets of paper.
{ k schwa t sh t brvbar print mid bullet schwa r }
cut shot [MINING ENGINEERING] A shot designed to bring down coal which has been sheared or opened on one side.
{ k schwa t shät }
cut-signal-branch operation [ELECTRONICS] In systems where radio reception continues without cutting off the carrier, the cut-signal-branch operation technique disables a signal branch in one direction when it is enabled in the other to preclude unwanted signal reflections.
{ brvbar k schwa t brvbar sig mid bullet n schwa l brvbar branch äp mid bullet schwa r a macr mid bullet sh schwa n }
cutter [ENGINEERING ACOUSTICS] An electromagnetic or piezoelectric device that converts an electric input to a mechanical output, used to drive the stylus that cuts a wavy groove in the highly polished wax surface of a recording disk.Also known as cutting head; head; phonograph cutter; recording head.
[MECHANICAL ENGINEERING] See cutting tool
[MINING ENGINEERING] 1. An operator of a coal-cutting or rock-cutting machine, or a worker engaged in underholing by pick or drill. 2. A joint, usually a dip joint, running in the direction of working; usually in the plural.
{ k schwa d mid bullet schwa r }
cutter bar [MECHANICAL ENGINEERING] The bar that supports the cutting tool in a lathe or other machine.
{ k schwa d mid bullet schwa r bär }
cutter compensation [CONTROL SYSTEMS] The process of taking into account the difference in radius between a cutting tool and a programmed numerical control operation in order to achieve accuracy.
{ k schwa d mid bullet schwa r käm mid bullet p schwa n s a macr mid bullet sh schwa n }
cutterhead [MECHANICAL ENGINEERING] A device on a machine tool for holding a cutting tool.
{ k schwa d mid bullet schwa r hed }
cutter sweep [MECHANICAL ENGINEERING] The section that is cut off or eradicated by the milling cutter or grinding wheel in entering or leaving the flute.
{ k schwa d mid bullet schwa r sw p }
cutting [BOTANY] A piece of plant stem with one or more nodes, which, when placed under suitable conditions, will produce roots and shoots resulting in a complete plant.
{ k schwa d mid bullet i engi }
cutting angle [MECHANICAL ENGINEERING] The angle that the cutting face of a tool makes with the work surface back of the tool.
{ k schwa d mid bullet i engi a engi mid bullet g schwa l }
cutting coulter See colter
{ k schwa d mid bullet i engi k o macr l mid bullet t schwa r }
cutting down [MECHANICAL ENGINEERING] Removing surface roughness or irregularities from metal by the use of an abrasive.
{ k schwa d mid bullet i engi da udot n }
cutting drilling [MECHANICAL ENGINEERING] A rotary drilling method in which drilling occurs through the action of the drill steel rotating while pressed against the rock.
{ k schwa d mid bullet i engi dril mid bullet i engi }
cutting edge [DESIGN ENGINEERING] 1. The point or edge of a diamond or other material set in a drill bit.Also known as cutting point. 2. The edge of a lathe tool in contact with the work during a machining operation.
{ k schwa d mid bullet i engi ej }
cutting fluid [MATERIALS] A fluid flowed over the tool and work in metal cutting to reduce heat generated by friction, lubricate, prevent rust, and flush away chips.
{ k schwa d mid bullet i engi flü mid bullet schwa d }
cutting head See cutter
{ k schwa d mid bullet i engi hed }
cutting in [MECHANICAL ENGINEERING] An undesirable action occurring during loose- drum spooling in which a layer of wire rope spreads apart and forms grooves in which the next layer travels.
{ k schwa d mid bullet i engi in }
cutting machine [MINING ENGINEERING] A power-driven apparatus used to undercut or shear the coal to help in its removal from the face.
{ k schwa d mid bullet i engi m schwa sh n }
cutting-off machine [MECHANICAL ENGINEERING] A machine for cutting off metal bars and shapes; includes the lathe type using single-point cutoff tools, and several types of saws.
{ k schwa d mid bullet i engi f m schwa sh n }
cutting-off process [METEOROLOGY] A sequence of events by which a warm high or cold low, originally within the westerlies, becomes displaced either poleward (cutoff high) or equatorward (cutoff low) out of the westerly current; this process is evident at very high levels in the atmosphere, and it frequently produces, or is part of the production of, a blocking situation.
{ k schwa d mid bullet i engi f präs mid bullet schwa s }
cutting oil [MATERIALS] A type of cutting fluid used in machining metals to lubricate the tool and workpiece, reducing tool wear, increasing cutting speeds, and decreasing power needs; there are two types: active and inactive.
{ k schwa d mid bullet i engi il }
cutting pliers [DESIGN ENGINEERING] Pliers with cutting blades on the jaws.
{ k schwa d mid bullet i engi pl imacr mid bullet schwa rz }
cutting point See cutting edge
{ k schwa d mid bullet i engi p int }
cutting process [METALLURGY] A process where metal is severed by the application of a gas or an electric arc.
{ k schwa d mid bullet i engi präs mid bullet schwa s }
cutting ratio [ENGINEERING] As applied to metal cutting, the ratio of depth of cut to chip thickness for a given shear angle.
{ k schwa d mid bullet i engi r a macr mid bullet sh o macr }
cutting rule [ENGINEERING] A sharp steel rule used in a machine for cutting paper or cardboard.
{ k schwa d mid bullet i engi rül }
cuttings [MINING ENGINEERING] Rock fragments broken from the penetrated rock during drilling operations.
{ k schwa d mid bullet i engi z }
cutting speed [MECHANICAL ENGINEERING] The speed of relative motion between the tool and workpiece in the main direction of cutting.Also known as feed rate; peripheral speed.
{ k schwa d mid bullet i engi sp d }
cutting stylus [ENGINEERING ACOUSTICS] A recording stylus with a sharpened tip that removes material to produce a groove in the recording medium.
{ k schwa d mid bullet i engi st imacr mid bullet l schwa s }
cutting tip [ENGINEERING] The end of the snout of a cutting torch from which gas flows.
{ k schwa d mid bullet i engi tip }
cutting tool [MECHANICAL ENGINEERING] The part of a machine tool which comes into contact with and removes material from the workpiece by the use of a cutting medium.Also known as cutter.
{ k schwa d mid bullet i engi tül }
cutting torch [ENGINEERING] A torch that preheats metal while the surface is rapidly oxidized by a jet of oxygen issuing through the flame from an additional feed line.
{ k schwa d mid bullet i engi t rch }
cuttlefish [INVERTEBRATE ZOOLOGY] An Old World decapod mollusk of the genus Sepia; shells are used to manufacture dentifrices and cosmetics.
{ k schwa d mid bullet schwa l fish }
cut value See cut capacity
{ k schwa t val mid bullet yü }
cutwater [CIVIL ENGINEERING] A sharp-edged structure built around a bridge pier to protect it from the flow of water and material carried by the water.
{ k schwa t w d mid bullet schwa r }
Cuvieroninae [PALEONTOLOGY] A subfamily of extinct proboscidean mammals in the family Gomphotheriidae.
{ küv mid bullet y schwa rän mid bullet schwa n }
CVC See conserved vector current
CVD See chemical vapor deposition
CVn See Canes Venatici
CW See continuous wave
C wave See coupled wave
{ s w a macr v }
CW laser See continuous-wave laser
{ brvbar s brvbar d schwa b mid bullet schwa l yü l a macr mid bullet z schwa r }
cwm See cirque
{ küm }
cwt See hundredweight
Cyamidae [INVERTEBRATE ZOOLOGY] The whale lice, a family of amphipod crustaceans in the suborder Caprellidea that bear a resemblance to insect lice.
{ s imacr am mid bullet schwa d }
cyanalcohol See cyanohydrin
{ s imacr mid bullet schwa n al mid bullet k schwa h l }
cyanamide [INORGANIC CHEMISTRY] NHCNH An acidic compound that forms colorless needles, melting at 46°C, soluble in water.Also known as urea anhydride.
{ s imacr an mid bullet schwa mid }
cyanate [INORGANIC CHEMISTRY] A salt or ester of cyanic acid containing the radical CNO.
{ s imacr mid bullet schwa n a macr t }
cyanazine [ORGANIC CHEMISTRY] C9H13N6Cl A white solid with a melting point of 166.5-167°C; used as a pre- and postemergence herbicide for corn, sorghum, soybeans, alfalfa, cotton, and wheat.
{ s imacr an mid bullet schwa z n }
cyanic acid [ORGANIC CHEMISTRY] HCNO A colorless, poisonous liquid, which polymerizes to cyamelide and fulminic acid.
{ s imacr an mid bullet ik as mid bullet schwa d }
cyanidation [CHEMISTRY] Joining of cyanide to an atom or molecule.
[METALLURGY] See cyanide process
{ si mid bullet schwa mid bullet n schwa d a macr mid bullet sh schwa n }
cyanide [INORGANIC CHEMISTRY] Any of a group of compounds containing the CN group and derived from hydrogen cyanide, HCN.
{ s imacr mid bullet schwa n imacr d }
cyanide copper [METALLURGY] 1. An electrolytic solution containing a complex of copper and the cyanide radical. 2. Copper electrodeposited from the solution.
{ s imacr mid bullet schwa n imacr d käp mid bullet schwa r }
cyanide process [METALLURGY] Process of dissolving powdered gold and silver ores in a weak solution of sodium cyanide or potassium cyanide; the precious metals are precipitated from solution by zinc.Also known as cyanidation.
{ s imacr mid bullet schwa n imacr d präs mid bullet schwa s }
cyanide pulp [METALLURGY] The mixture resulting from grinding of gold and silver ore, then dissolving out the precious-metal content in a solution of sodium cyanide.
{ s imacr mid bullet schwa n imacr d p schwa lp }
cyanide slime [METALLURGY] Minute particles of precious metals precipitated from cyanide solutions used in extracting the metals from ore.
{ s imacr mid bullet schwa n imacr d sl imacr m }
cyaniding [METALLURGY] Introduction of carbon and nitrogen simultaneously into a ferrous alloy by heating while in contact with molten cyanide; usually followed by quenching to produce a hardened case.
{ s imacr mid bullet schwa n imacr d mid bullet i engi }
cyanine dye [ORGANIC CHEMISTRY] C29H35N2I Green metallic crystals, soluble in water; unstable to light, the dye is used in the photography industry as a chemical sensitizer for film.Also known as iodocyanin; quinoline blue.
{ s imacr mid bullet schwa mid bullet n schwa n d imacr }
cyanite See kyanite
{ s imacr mid bullet schwa n imacr t }
cyano- [CHEMISTRY] Combining form indicating the radical CN.
{ s imacr mid bullet schwa mid bullet n o macr }
cyanoacetamide [ORGANIC CHEMISTRY] C3H4N2O Needlelike crystals with a melting point of 119.5°C; soluble in water; used in organic synthesis. Also known as malonamide nitrile.
{ brvbar s imacr mid bullet schwa mid bullet n o macr mid bullet schwa sed mid bullet schwa mid bullet m imacr d }
cyanoacetic acid [ORGANIC CHEMISTRY] NCCH2COOH Hygroscopic crystals with a melting point of 66°C; decomposes at 160°C; soluble in ether, water, and alcohol; used in the synthesis of intermediates and in the commercial preparation of barbital. Also known as malonic mononitrile.
{ brvbar s imacr mid bullet schwa mid bullet n o macr mid bullet schwa s d mid bullet ik as mid bullet schwa d }
cyanoacrylate adhesive [MATERIALS] An adhesive having a base of an alkyl 2-cyanoacrylate compound and characterized by excellent polymerizing and bonding properties; used for rubber printing plates, tools, and rubber swimming masks.
{ brvbar s imacr mid bullet schwa mid bullet n o macr ak mid bullet r schwa l a macr t ad h mid bullet ziv }
cyanobacteria [MICROBIOLOGY] A group of one-celled to many-celled aquatic organisms.Also known as blue-green algae.
{ brvbar s imacr mid bullet schwa mid bullet no bak tir mid bullet mid bullet schwa }
cyanocarbon [ORGANIC CHEMISTRY] A derivative of hydrocarbon in which all of the hydrogen atoms are replaced by the CN group.
{ brvbar s imacr mid bullet schwa mid bullet n o macr kär mid bullet b schwa n }
cyanochroite [MINERALOGY] K2Cu(SO4)2.6H2O A blue mineral consisting of a hydrous sulfate of potassium and copper.
{ s imacr mid bullet schwa nä mid bullet kr schwa w imacr t }
cyanocobalamin See vitamin B
{ brvbar s imacr mid bullet schwa mid bullet n o macr mid bullet k o macr bal mid bullet schwa mid bullet m schwa n }
cyano complex [CHEMISTRY] A coordination compound containing the CN group.
{ s imacr an mid bullet o macr käm pleks }
2-cyanoethanol See ethylene cyanohydrin
{ brvbar tü brvbar s imacr mid bullet schwa mid bullet n o macr eth mid bullet schwa n l }
cyanoethylation [ORGANIC CHEMISTRY] A chemical reaction involving the addition of acrylonitrile to compounds with a reactive hydrogen.
[TEXTILES] Treating cotton fibers with acrylonitrile and caustic soda to improve dyeing, rot- resistance, and strength characteristics.
{ brvbar s imacr mid bullet schwa mid bullet n o macr e mid bullet th schwa l a macr mid bullet sh schwa n }
cyanogen [CHEMISTRY] A univalent radical, CN.
[INORGANIC CHEMISTRY] C2N2 A colorless, highly toxic gas with a pungent odor; a starting material for the production of complex thiocyanates used as insecticides.Also known as dicyanogen.
{ s imacr an mid bullet schwa mid bullet j schwa n }
cyanogen absorption [ASTROPHYSICS] Bands in the absorption spectra of stars at wavelengths near 418 nanometers, caused by atmospheric cyanogen; used as a measure of absolute stellar magnitude.
{ s imacr an mid bullet schwa mid bullet j schwa n schwa b s rp mid bullet sh schwa n }
cyanogen bromide [INORGANIC CHEMISTRY] CNBr White crystals melting at 52°C, vaporizing at 61.3°C, and having toxic fumes that affect nerve centers; used in the synthesis of organic compounds and as a fumigant.
{ s imacr an mid bullet schwa mid bullet j schwa n br o macr m imacr d }
cyanogen chloride [INORGANIC CHEMISTRY] ClCN A poisonous, colorless gas or liquid, soluble in water; used in organic synthesis.
{ s imacr an mid bullet schwa mid bullet j schwa n kl r imacr d }
cyanogen fluoride [INORGANIC CHEMISTRY] CNF A toxic, colorless gas, used as a tear gas.
{ s imacr an mid bullet schwa mid bullet j schwa n fl udot r imacr d }
cyanogen iodide See iodine cyanide
{ s imacr an mid bullet schwa mid bullet j schwa n i mid bullet schwa d imacr d }
cyanohydrin [ORGANIC CHEMISTRY] A compound containing the radicals CN and OH.Also known as cyanalcohol.
{ s imacr mid bullet schwa mid bullet n o macr h imacr mid bullet dr schwa n }
cyanometer [OPTICS] An instrument designed to measure or estimate the degree of blueness of light, as of the sky.
{ s imacr mid bullet schwa näm mid bullet schwa d mid bullet schwa r }
cyanometry [OPTICS] The study and measurement of the blueness of light.
{ s imacr mid bullet schwa nam mid bullet schwa mid bullet tr }
cyanophage [VIROLOGY] A virus that replicates in blue-green algae. Also known as algophage; blue-green algal virus.
{ s imacr an mid bullet schwa f a macr j }
cyanophilous [BIOLOGY] Having an affinity for blue or green dyes.
{ brvbar s imacr mid bullet schwa brvbar näf mid bullet schwa mid bullet l schwa s }
cyanophosphos [ORGANIC CHEMISTRY] C15H14NO2PS A white, crystalline solid with a melting point of 83°C; used as an insecticide to control larval pests on rice and vegetables.
{ s imacr mid bullet schwa mid bullet n o macr fäs f o macr s }
Cyanophyceae [BOTANY] A class of photosynthetic monerans distinguished by their algalike biology and bacteriumlike cell organization.
{ s imacr mid bullet schwa mid bullet n o macr f imacr s mid bullet }
cyanophycin [BIOCHEMISTRY] A granular protein food reserve in the cells of blue-green algae, especially in the peripheral cytoplasm.
{ s imacr mid bullet schwa mid bullet n o macr f imacr s mid bullet schwa n }
Cyanophyta [BOTANY] An equivalent name for the Cyanophyceae.
{ s imacr mid bullet schwa näf mid bullet schwa mid bullet d schwa }
cyanoplatinate See platinocyanide
{ brvbar s imacr mid bullet schwa mid bullet n o macr plat mid bullet schwa n a macr t }
cyanosis [MEDICINE] A bluish coloration in the skin and mucous membranes due to deficient levels of oxygen in the blood.
{ s imacr mid bullet schwa n o macr mid bullet s schwa s }
cyanotrichite [MINERALOGY] Cu4Al2(SO4)(OH)12.2H2O A bright-blue or sky-blue mineral consisting of a hydrous basic copper aluminum sulfate.
{ s imacr mid bullet schwa nä mid bullet tr schwa k imacr t }
cyanuric acid [ORGANIC CHEMISTRY] HOC(NCOH)2N.2H2O Colorless, monoclinic crystals, slightly soluble in water; formed by polymerization of cyanic acid.Also known as pyrolithic acid.
{ brvbar s imacr mid bullet schwa brvbar n udot r mid bullet ik as mid bullet schwa d }
Cyatheaceae [BOTANY] A family of tropical and pantropical tree ferns distinguished by the location of sori along the veins.
{ s imacr mid bullet ath mid bullet schwa a macr s mid bullet }
cyathium [BOTANY] An inflorescence in which the flowers arise from the base of a cuplike involucre.
{ s imacr ath mid bullet mid bullet schwa m }
Cyathoceridae [INVERTEBRATE ZOOLOGY] The equivalent name for the Lepiceridae.
{ s imacr ath mid bullet schwa räs mid bullet schwa d }
Cyatholaimoidea [INVERTEBRATE ZOOLOGY] A superfamily of nematodes of the order Chromadorida, distinguished by tightly coiled multispiral amphids located a short distance posterior to the cephalic sensilla.
{ s imacr mid bullet schwa mid bullet th o macr mid bullet l schwa m id mid bullet mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

Cybele [ASTRONOMY] An asteroid with a diameter of about 177 miles (295 kilometers), mean distance from the sun of 3.423 astronomical units, and C-type surface composition.
{ [image] sib mid bullet schwa mid bullet l [image] }
cybernation [INDUSTRIAL ENGINEERING] The use of computers in connection with automation.
{ s imacr mid bullet b schwa r [image] n a macr mid bullet sh schwa n }
cybernetics [SCIENCE AND TECHNOLOGY] 1. The science of control and communication in all of their manifestations within and between machines, animals, and organizations. 2. Specifically, the interaction between automatic control and living organisms, especially humans and animals.
{ s imacr mid bullet b schwa r [image] ned mid bullet iks }
cybotaxis [PHYSICS] A transient molecular orientation in a liquid evidenced by x-ray diffraction effects.
{ [image] si mid bullet b schwa [image] tak mid bullet s schwa s }
cybrid [GENETICS] An individual produced following fusion of protoplasts from different species with complete elimination of the chromosomes of one of the species.
{ [image] s imacr mid bullet br schwa d }
Cycadales [BOTANY] An ancient order of plants in the class Cycadopsida characterized by tuberous or columnar stems that bear a crown of large, usually pinnate leaves.
{ [image] s imacr mid bullet k schwa [image] d a macr mid bullet l [image] z }
Cycadatae See Cycadopsida
{ s imacr [image] kad mid bullet schwa [image] d [image] }
Cycadeoidaceae [PALEOBOTANY] A family of extinct plants in the order Cycadeoidales characterized by sparsely branched trunks and a terminal crown of leaves.
{ s imacr [image] kad mid bullet [image] mid bullet [image] id [image] a macr s mid bullet [image] [image] [image] }
Cycadeoidales [PALEOBOTANY] An order of extinct plants that were abundant during the Triassic, Jurassic, and Cretaceous periods.
{ s imacr [image] kad mid bullet [image] mid bullet [image] id [image] a macr mid bullet l [image] z }
Cycadicae [BOTANY] A subdivision of large-leaved gymnosperms with stout stems in the plant division Pinophyta; only a few species are extant.
{ s imacr [image] kad mid bullet schwa [image] s [image] }
Cycadofilicales [PALEOBOTANY] The equivalent name for the extinct Pteridospermae.
{ brvbar s imacr mid bullet k schwa mid bullet d o macr [image] fil mid bullet schwa [image] k a macr mid bullet l [image] z }
Cycadophyta [BOTANY] An equivalent name for Cycadecae elevated to the level of a division.
{ s imacr mid bullet k schwa [image] däf mid bullet schwa d mid bullet schwa }
Cycadophytae [BOTANY] An equivalent name for Cycadicae.
{ s imacr mid bullet k schwa [image] däf mid bullet schwa [image] t [image] }
Cycadopsida [BOTANY] A class of gymnosperms in the plant subdivision Cycadicae.
{ s imacr mid bullet k schwa [image] däp mid bullet s schwa mid bullet d schwa }
cyclamate [ORGANIC CHEMISTRY] The calcium or sodium salt of cyclohexylsulfamate, an artificial sweetener.
{ [image] s imacr mid bullet kl schwa [image] m a macr t }
cyclane See alicyclic
{ [image] s imacr [image] kl a macr n }
Cyclanthaceae [BOTANY] The single family of the order Cyclanthales.
{ [image] s imacr [image] klan [image] th a macr s mid bullet [image] [image] [image] }
Cyclanthales [BOTANY] An order of monocotyledonous plants composed of herbs; or, seldom, composed of more or less woody plants with leaves that usually have a bifid, expanded blade.
{ [image] s imacr [image] klan [image] th a macr mid bullet l [image] z }
cyclase [BIOCHEMISTRY] An enzyme that catalyzes cyclization of a compound.
{ [image] s imacr [image] kl a macr s }
cycle [ENGINEERING] To run a machine through a single complete operation.
[FLUID MECHANICS] A system of phases through which the working substance passes in an engine, compressor, pump, turbine, power plant, or refrigeration system.
[MATHEMATICS] 1. A member of the kernel of a boundary homomorphism. 2. A closed path in a graph that does not pass through any vertex more than once and passes through at least three vertices. 3. See cyclic permutation
[SCIENCE AND TECHNOLOGY] 1. One complete sequence of values of an alternating quantity. 2. A set of operations that is repeated as a unit.
[STATISTICS] A periodic movement in a time series.
{ [image] s imacr mid bullet k schwa l }
cycle annealing [METALLURGY] Annealing at a controlled time-temperature cycle to achieve a specific microstructure.
{ [image] s imacr mid bullet k schwa l schwa [image] n [image] l mid bullet i engi }
cycle-bound program See CPU-bound program
{ [image] s imacr mid bullet k schwa l brvbar ba udot nd [image] pr o macr mid bullet gr schwa m }
cycle checkout [AEROSPACE ENGINEERING] The periodic action of carrying out a complete series of operational and calibrational tests on missiles held in alert status.
{ [image] s imacr mid bullet k schwa l [image] chek [image] a udot t }
cycle count [COMPUTER SCIENCE] The operation of keeping track of the number of cycles a computer system goes through during processing time.
{ [image] s imacr mid bullet k schwa l [image] ka udot nt }
cycle criterion [COMPUTER SCIENCE] Total number of times a cycle in a computer program is to be repeated.
{ [image] s imacr mid bullet k schwa l kr imacr [image] tir mid bullet [image] mid bullet schwa n }
cycle delay selector [COMPUTER SCIENCE] An electromechanical device in a sorter which causes a cycle to be skipped so that the card out of sequence may be directed to a different pocket.
{ [image] s imacr mid bullet k schwa l di brvbar l a macr s schwa [image] lek mid bullet t schwa r }
cycle gas [PETROLEUM ENGINEERING] Gas returned to the reservoir after being compressed to minimize the drop in reservoir pressure.
{ [image] s imacr mid bullet k schwa l [image] gas }
cyclegraph technique [INDUSTRIAL ENGINEERING] Recording a brief work cycle by attaching small lights to various parts of a worker and then exposing the work motions on a still-film time plate; motion will appear on the plate as superimposed streaks of light constituting a cyclegraph.
{ [image] s imacr mid bullet kl schwa [image] graf [image] tek [image] n [image] k }
cycle index [COMPUTER SCIENCE] 1. The number of times a cycle has been carried out by a computer. 2. The difference, or its negative, between the number of executions of a cycle which are desired and the number which have actually been carried out.
{ [image] s imacr mid bullet k schwa l [image] in [image] deks }
cycle index counter [COMPUTER SCIENCE] A device that counts the number of times a given cycle of instructions in a computer program has been carried out.
{ [image] s imacr mid bullet k schwa l [image] in [image] deks [image] ka udot nt mid bullet schwa r }
cycle-matching loran See low-frequency loran
{ [image] s imacr mid bullet k schwa l [image] mach mid bullet i engi [image] l [image] [image] ran }
cycle of erosion See geomorphic cycle
{ [image] s imacr mid bullet k schwa l schwa v i [image] r o macr mid bullet zh schwa n }
cycle of sedimentation [GEOLOGY] 1. Also known as sedimentary cycle. 2. A series of related processes and conditions appearing repeatedly in the same sequence in a sedimentary deposit. 3. The sediments deposited from the beginning of one cycle to the beginning of a second cycle of the spread of the sea over a land area, consisting of the original land sediments, followed by those deposited by shallow water, then deep water, and then the reverse process of the receding water. 4. See cyclothem
{ [image] s imacr mid bullet k schwa l schwa v [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
cycle per minute [PHYSICS] A unit of frequency of action, equal to 1/60 hertz.Abbreviated cpm.
{ [image] s imacr mid bullet k schwa l p schwa r [image] min mid bullet schwa t }
cycle per second See hertz
{ [image] s imacr mid bullet k schwa l p schwa r [image] sek mid bullet schwa nd }
cycle plant [CHEMICAL ENGINEERING] A plant in which the liquid hydrocarbons are removed from natural gas and then the gas is put back into the earth to maintain pressure in the oil reservoir.
{ [image] s imacr mid bullet k schwa l [image] plant }
cycle reset [COMPUTER SCIENCE] The resetting of a cycle index to its initial or other specified value.
{ [image] s imacr mid bullet k schwa l [image] r [image] [image] set }
cycle skip See skip logging
{ [image] s imacr mid bullet k schwa l [image] skip }
cycle stealing [COMPUTER SCIENCE] A technique for memory sharing whereby a memory may serve two autonomous masters, commonly a central processing unit and an input-output channel or device controller, and in effect provide service to each simultaneously.
{ [image] s imacr mid bullet k schwa l [image] st [image] l mid bullet i engi }
cycle stock [CHEMICAL ENGINEERING] The unfinished product taken from a stage of a refinery process and recharged to the process at an earlier stage in the operation.
{ [image] s imacr mid bullet k schwa l [image] stäk }
cyclethrin [ORGANIC CHEMISTRY] C21H28O3 A viscous, brown liquid, soluble in organic solvents; used as an insecticide.
{ s imacr [image] kl [image] mid bullet thr schwa n }
cycle time [COMPUTER SCIENCE] The shortest time elapsed between one store (or fetch) and the next store (or fetch) in the same memory unit.Also known as memory cycle.
[PETROLEUM ENGINEERING] In a drilling operation, the time needed for the pump to move the drilling fluid in a bore hole.
[SCIENCE AND TECHNOLOGY] The time required to carry out a sequence of activities repeated in each performance of an operation.
{ [image] s imacr mid bullet k schwa l [image] t imacr m }
cycle timer [ELECTRONICS] A timer that opens or closes circuits according to a predetermined schedule.
{ [image] s imacr mid bullet k schwa l [image] t imacr m mid bullet schwa r }
cycle timing diagram [COMPUTER SCIENCE] A diagram showing the activity that occurs in each clock cycle of a computer during the execution of a machine- language instruction.
{ [image] s imacr mid bullet k schwa l brvbar t imacr m mid bullet i engi [image] d imacr mid bullet schwa [image] gram }
cyclic [SCIENCE AND TECHNOLOGY] 1. Pertaining to some cycle. 2. Repeating itself in some manner in space or time.
{ [image] s imacr k mid bullet lik }
cyclic adenylic acid [BIOCHEMISTRY] C10H12N5O6P An isomer of adenylic acid; crystal platelets with a melting point of 219-220°C; a key regulator which acts to control the rate of a number of cellular processes in bacteria, most animals, and some higher plants. Abbreviated cAMP.Also known as adenosine 3',5'-cyclic monophosphate; adenosine 3',5'-cyclic phosphate; adenosine 3',5'-monophosphate; 3',5'-AMP; cyclic AMP.
{ [image] s imacr k mid bullet lik brvbar ad mid bullet schwa n brvbar il mid bullet ik [image] as mid bullet schwa d }
cyclic amide [ORGANIC CHEMISTRY] An amide arranged in a ring of carbon atoms.
{ [image] s imacr k mid bullet lik [image] a [image] m imacr d }
cyclic AMP See cyclic adenylic acid
{ [image] s imacr k mid bullet lik brvbar a macr brvbar em brvbar p [image] }
cyclic anhydride [ORGANIC CHEMISTRY] A ring compound formed by the removal of water from a compound; an example is phthalic anhydride.
{ [image] s imacr k mid bullet lik an [image] h imacr [image] dr imacr d }
cyclic catalytic reforming process [CHEMICAL ENGINEERING] A method for the production of low-Btu reformed gas consisting of the conversion of carbureted water-gas sets by installing a bed of nickel catalyst in the superheater and using the carburetor as a combustion chamber and process steam superheater.Abbreviated CCR process.
{ [image] s imacr k mid bullet lik brvbar käd mid bullet schwa brvbar lid mid bullet ik ri [image] f [image] r mid bullet mi engi [image] präs mid bullet schwa s }
cyclic chronopotentiometry [ANALYTICAL CHEMISTRY] An analytic electrochemical method in which instantaneous current reversal is imposed at the working electrode, and its potential is monitored with time.
{ [image] s imacr k mid bullet lik brvbar krän mid bullet o macr mid bullet p schwa [image] ten mid bullet ch [image] [image] äm mid bullet schwa mid bullet tr [image] }
cyclic code [COMPUTER SCIENCE] A code, such as a binary code, that changes only in one digit when going from one number to the number immediately following, and in that digit by only one unit.
{ [image] s imacr k mid bullet lik [image] k o macr d }
cyclic coil See random coil
{ [image] s imacr k mid bullet lik [image] k [image] il }
cyclic compound [ORGANIC CHEMISTRY] A compound that contains a ring of atoms.
{ [image] s imacr k mid bullet lik [image] käm [image] pa udot nd }
cyclic coordinate [MECHANICS] A generalized coordinate on which the Lagrangian of a system does not depend explicitly.Also known as ignorable coordinate.
{ [image] s imacr k mid bullet lik k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t }
cyclic currents See mesh currents
{ [image] s imacr k mid bullet lik brvbar k schwa r mid bullet schwa nts }
cyclic curve [MATHEMATICS] 1. A curve (such as a cycloid, cardioid, or epicycloid) generated by a point of a circle that rolls (without slipping) on a given curve. 2. The intersection of a quadric surface with a sphere.Also known as spherical cyclic curve. 3. The stereographic projection of a spherical cyclic curve.Also known as plane cyclic curve.
{ [image] s imacr k mid bullet lik [image] k schwa rv }
cyclic element [INDUSTRIAL ENGINEERING] An element of an operation or process that occurs in each of its cycles.
{ [image] s imacr k mid bullet lik [image] el mid bullet schwa mid bullet m schwa nt }
cyclic extension [MATHEMATICS] A Galois extension whose Galois group is cyclic.
{ [image] s imacr k mid bullet lik ik [image] sten mid bullet ch schwa n }
cyclic feeding [COMPUTER SCIENCE] In character recognition, a system employed by character readers in which each input document is issued to the document transport in a predetermined and constant period of time.
{ [image] s imacr k mid bullet lik [image] f [image] d mid bullet i engi }
cyclic group [MATHEMATICS] A group that has an element a such that any element in the group can be expressed in the form an, where n is an integer.
{ [image] s imacr k mid bullet lik [image] grüp }
cyclic identity [MATHEMATICS] The principle that the sum of any component of the Riemann-Christoffel tensor and two other components obtained from it by cyclic permutation of any three indices, while the fourth is held fixed, is zero.
{ [image] s imacr k mid bullet lik imacr [image] den mid bullet t schwa d mid bullet [image] }
cyclic ion See bridged ion
{ [image] s imacr k mid bullet lik [image] imacr mid bullet schwa n }
cyclic magnetization [ELECTROMAGNETISM] A magnetizing force varying between two specific limits long enough so that the magnetic induction has the same value for corresponding points in successive cycles.
{ [image] s imacr k mid bullet lik mag mid bullet n schwa mid bullet t schwa [image] z a macr mid bullet sh schwa n }
cyclic mining See conventional mining
{ [image] s imacr k mid bullet lik [image] m imacr n mid bullet i engi }
cyclic permeability See normal permeability
{ [image] sik mid bullet lik [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
cyclic permutation [MATHEMATICS] A permutation of an ordered set of symbols which sends the first to the second, the second to the third, ..., the last to the first.Also known as cycle.
{ [image] s imacr k mid bullet lik p schwa r mid bullet my schwa [image] t a macr mid bullet sh schwa n }
cyclic redundancy check [COMPUTER SCIENCE] A block check character in which each bit is calculated by adding the first bit of a specified byte to the second bit of the next byte, and so forth, spiraling through the block.
{ [image] s imacr k mid bullet lik ri [image] d schwa n mid bullet d schwa n mid bullet s [image] [image] chek }
cyclic salt [OCEANOGRAPHY] Salt removed from the sea as spray, blown inland, and returned to its source by land drainage.
{ [image] s imacr k mid bullet lik [image] s [image] lt }
cyclic sedimentation [GEOLOGY] Deposition of various kinds of sediment in a repeated regular sequence.
{ [image] s imacr k mid bullet lik [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
cyclic shift [COMPUTER SCIENCE] A computer shift in which the digits dropped off at one end of a word are returned at the other end of the word.Also known as circuit shift; circular shift; end-around shift; nonarithmetic shift; ring shift.
{ [image] s imacr k mid bullet lik [image] shift }
cyclic storage [COMPUTER SCIENCE] A computer storage device, such as a magnetic drum, whose storage medium is arranged in such a way that information can be read into or extracted from individual locations at only certain fixed times in a basic cycle.
{ [image] s imacr k mid bullet lik [image] st [image] r mid bullet ij }
cyclic testing [ENGINEERING] The repeated testing of a device or system at regular intervals to be assured of its reliability.
{ [image] s imacr k mid bullet lik [image] test mid bullet i engi }
cyclic train [MECHANICAL ENGINEERING] A set of gears, such as an epicyclic gear system, in which one or more of the gear axes rotates around a fixed axis.
{ [image] s imacr k mid bullet lik [image] tr a macr n }
cyclic transfer [COMPUTER SCIENCE] The automatic transfer of data from some medium to memory or from memory to some medium until all the data are read.
{ [image] s imacr k mid bullet lik [image] tranz mid bullet f schwa r }
cyclic twinning [CRYSTALLOGRAPHY] Repeated twinning of three or more individuals in accordance with the same twinning law but without parallel twinning axes.
{ [image] s imacr k mid bullet lik [image] twin mid bullet i engi }
cyclic voltammetry [PHYSICAL CHEMISTRY] An electrochemical technique for studying variable potential at an electrode involving application of a triangular potential sweep, allowing one to sweep back through the potential region just covered.
{ s imacr k mid bullet lik v o macr l täm mid bullet schwa mid bullet tr }
cyclindroid [MATHEMATICS] 1. A cylindrical surface generated by the lines perpendicular to a plane that pass through an ellipse in the plane. 2. A surface that is generated by a straight line that moves so as to intersect two curves and remain parallel to a given plane.
{ si klin dr id }
cycling [CHEMICAL ENGINEERING] A series of operations in petroleum refining or natural-gas processing in which the steps are repeated periodically in the same sequence.
[CONTROL SYSTEMS] A periodic change of the controlled variable from one value to another in an automatic control system.
[PETROLEUM ENGINEERING] An operation in which gas flowing from a gas reservoir is passed through a processing plant or separation system, with the gas remaining being returned to the reservoir.Also known as oscillation.
{ s imacr k mid bullet li engi }
cyclitis [MEDICINE] Inflammation of the ciliary body of the eye.
{ s schwa kl imacr d mid bullet schwa s }
cyclitol [ORGANIC CHEMISTRY] A cycloalkane that contains one hydroxyl group on each of three or more of the atoms constituting the ring.
{ s imacr mid bullet kl schwa t l }
cyclization [ORGANIC CHEMISTRY] Changing an open-chain hydrocarbon to a closed ring.
{ s imacr mid bullet kl schwa z a macr mid bullet sh schwa n }
cyclized rubber [MATERIALS] A thermoplastic, nonrubbery, tough or hard rubber derivative formed by the action of certain agents, such as sulfonic acid and chlorostannic acid, on rubber; used in paints and adhesives and for insulation.
{ s imacr kl imacr zd r schwa b mid bullet schwa r }
cyclizine hydrochloride [PHARMACOLOGY] (C6H5)2CHC4H8N2CH3 mid bullet HCl A white, crystalline powder with a melting point of 285°C; used in medicine.
{ s imacr mid bullet kl schwa z n h imacr mid bullet dr schwa kl r imacr d }
cycloaddition [ORGANIC CHEMISTRY] A reaction in which unsaturated molecules combine to form a cyclic compound.
{ brvbar s imacr mid bullet kl o macr mid bullet schwa dish mid bullet schwa n }
cycloaliphatic See alicyclic
{ brvbar s imacr mid bullet kl o macr mid bullet al mid bullet schwa fad mid bullet ik }
cycloalkane See alicyclic
{ brvbar s imacr mid bullet kl o macr al k a macr n }
cycloalkene [ORGANIC CHEMISTRY] An unsaturated, monocyclic hydrocarbon having the formula CnH2n-2.Also known as cycloolefin.
{ brvbar s imacr mid bullet kl o macr al k n }
cycloalkylaryl compound [ORGANIC CHEMISTRY] A compound with a multiringed molecular structure containing both aromatic and saturated rings.
{ brvbar s imacr mid bullet kl o macr brvbar al mid bullet k schwa lar mid bullet schwa l käm pa udot nd }
cycloalkyne [ORGANIC CHEMISTRY] A cyclic compound containing one or more triple bonds between carbon atoms.
{ brvbar s imacr mid bullet kl o macr al k imacr n }
cycloamylose [BIOCHEMISTRY] A member of a group of cyclic oligomers of glucose in which the individual glucose units are connected by 1,4 bonds. Also known as cyclodextrin; Schardinger dextrin.
{ brvbar s imacr mid bullet kl o macr am mid bullet schwa l o macr s }
cycloate [ORGANIC CHEMISTRY] C11H21NOS A yellow liquid with limited solubility in water; boiling point is 145-146°C; used as an herbicide to control weeds in sugarbeets, spinach, and table beets.
{ s imacr mid bullet kl schwa w a macr t }
cyclobarbital [PHARMACOLOGY] C12H16N2O3 A hypnotic and sedative of short duration.
{ brvbar s imacr mid bullet kl o macr bär mid bullet b schwa t l }
cyclobutadiene [ORGANIC CHEMISTRY] C4H4 A cyclic compound containing two alternate double bonds; used in organic synthesis.Also known as butene.
{ brvbar s imacr mid bullet kl o macr byüd mid bullet schwa d imacr n }
cyclobutane [ORGANIC CHEMISTRY] C4H8 An alicyclic hydrocarbon, boiling point 11°C; synthesized as a condensable gas; used in organic synthesis.Also known as tetramethylene.
{ brvbar s imacr mid bullet kl o macr byü t a macr n }
cyclobutene [ORGANIC CHEMISTRY] C4H6 An asymmetrical cyclic hydrocarbon occurring in several isomeric forms.Also known as cyclobutylene.
{ brvbar s imacr mid bullet kl o macr byü t n }
cycloconverter [ELECTRICITY] A device that produces an alternating current of constant or precisely controllable frequency from a variable-frequency alternating-current input, with the output frequency usually one-third or less of the input frequency.
{ brvbar s imacr mid bullet kl o macr mid bullet k schwa n v schwa rd mid bullet schwa r }
Cyclocystoidea [PALEONTOLOGY] A class of small, disk-shaped, extinct echinozoans in which the lower surface of the body probably consisted of a suction cup.
{ brvbar s imacr mid bullet kl o macr mid bullet si st id mid bullet mid bullet schwa }
cyclodextrin See cycloamylose
{ brvbar s imacr mid bullet kl o macr dek mid bullet str schwa n }
cyclodialysis [MEDICINE] Detaching the ciliary body from the sclera in order to effect reduction of intraocular tension in certain cases of glaucoma, especially in aphakia.
{ brvbar s imacr mid bullet kl o macr mid bullet d imacr al mid bullet schwa mid bullet s schwa s }
cyclodiathermy [MEDICINE] Destruction, by diathermy, of the ciliary body.
{ brvbar s imacr mid bullet kl o macr d imacr mid bullet schwa th schwa r mid bullet m }
cyclodiolefin [ORGANIC CHEMISTRY] A cycloalkene with two double bonds; sometimes included with alkenes, cycloalkenes, and hydrocarbons containing more than one ethylene bond as olefins in a generic sense.
{ brvbar s imacr mid bullet kl o macr mid bullet d imacr o macr mid bullet l schwa mid bullet f schwa n }
cyclododecatriene [ORGANIC CHEMISTRY] C12H18 One of two cyclic hydrocarbons with three double bonds; the two forms are stereoisomeric; used to make nylon-6 and nylon- 12.
{ brvbar s imacr mid bullet kl o macr d o macr mid bullet dek mid bullet schwa tr imacr n }
cyclogenesis [METEOROLOGY] Any development or strengthening of cyclonic circulation in the atmosphere.
{ brvbar s imacr mid bullet kl o macr jen mid bullet schwa mid bullet s schwa s }
cyclograph [ENGINEERING] An electronic instrument that produces on a cathode- ray screen a pattern which changes in shape according to core hardness, carbon content, case depth, and other metallurgical properties of a test sample of steel inserted in a sensing coil.
{ s imacr mid bullet kl schwa graf }
1,3-cyclohexadiene [ORGANIC CHEMISTRY] C6H8 A partly saturated benzene compound with two double bonds; used in organic synthesis.
{ brvbar w schwa n brvbar thr brvbar s imacr mid bullet kl o macr hek mid bullet s schwa d imacr n }
cyclohexane [ORGANIC CHEMISTRY] C6H12 A colorless liquid that is a cyclic hydrocarbon synthesized by hydrogenation of benzene; used in organic synthesis.Also known as hexamethylene.
{ brvbar s imacr mid bullet kl o macr hek s a macr n }
cyclohexanol [ORGANIC CHEMISTRY] C6H11OH An oily, colorless, hygroscopic liquid with a camphorlike odor and a boiling point of 160.9°C; used in soapmaking, insecticides, dry cleaning, plasticizers, and germicides.Also known as hexahydrophenol.
{ brvbar s imacr mid bullet kl o macr hek mid bullet s schwa n l }
cyclohexanone [ORGANIC CHEMISTRY] C6H10O An oily liquid with an odor suggesting peppermint and acetone; soluble in alcohol, ether, and other organic solvents; used as an industrial solvent, in the production of adipic acid, and in the preparation of cyclohexanone resins.
{ brvbar s imacr mid bullet kl o macr hek mid bullet s schwa n o macr n }
cyclohexene [ORGANIC CHEMISTRY] C6H10 A compound that occurs in coal tar; a liquid that is used as an alkylation component; used in the manufacture of hexahydrobenzoic acid, adipic acid, and maleic acid.
{ brvbar s imacr mid bullet kl o macr hek s n }
cycloheximide [MICROBIOLOGY] C15H23NO4 Colorless crystals with a melting point of 119.5-121°C; soluble in water, in amyl acetate, and in common organic solvents such as ether, acetone, and chloroform; used as an agricultural fungicide.
{ brvbar s imacr mid bullet kl o macr hek mid bullet s schwa m imacr d }
cyclohexylamine [ORGANIC CHEMISTRY] C6H11NH2 A liquid with a strong, fishy, amine odor; miscible with water and common organic solvents; used in organic synthesis and in the manufacture of plasticizers, rubber chemicals, corrosion inhibitors, dyestuffs, dry-cleaning soaps, and emulsifying agents.
{ brvbar s imacr mid bullet kl o macr mid bullet hek sil mid bullet schwa m n }
cycloid [MATHEMATICS] The curve traced by a point on the circumference of a circle as the circle rolls along a straight line.
{ s imacr kl id }
cycloidal gear teeth [DESIGN ENGINEERING] Gear teeth whose profile is formed by the trace of a point on a circle rolling without slippage on the outside or inside of the pitch circle of a gear; now used only for clockwork and timer gears.
{ s imacr kl id mid bullet schwa l gir t th }
cycloidal mass spectrometer [SPECTROSCOPY] Small mass spectrometer of limited mass range fitted with a special-type analyzer that generates a cycloidal-path beam of the sample mass.
{ s imacr kl id mid bullet schwa l mas spek träm mid bullet schwa d mid bullet schwa r }
cycloidal pendulum [MECHANICS] A modification of a simple pendulum in which a weight is suspended from a cord which is slung between two pieces of metal shaped in the form of cycloids; as the bob swings, the cord wraps and unwraps on the cycloids; the pendulum has a period that is independent of the amplitude of the swing.
{ s imacr kl id mid bullet schwa l pen mid bullet j schwa mid bullet l schwa m }
cycloidal propeller [NAVAL ARCHITECTURE] A type of vertical-axis propeller; used especially on shallow-draft craft.
{ s imacr kl id mid bullet schwa l pr schwa pel mid bullet schwa r }
cycloidal wave [FLUID MECHANICS] A very steep, symmetrical wave in the form of a cycloid whose crest forms an angle of 120°.
{ s imacr kl id mid bullet schwa l w a macr v }
cycloid scale [VERTEBRATE ZOOLOGY] A thin, acellular structure which is composed of a bonelike substance and shows annual growth rings; found in the skin of soft-rayed fishes.
{ s imacr kl id sk a macr l }
cyclolysis [METEOROLOGY] The weakening or decay of cyclonic circulation in the atmosphere.
{ s imacr kläl mid bullet schwa mid bullet s schwa s }
cyclomorphosis [ECOLOGY] Cyclic recurrent polymorphism in certain planktonic fauna in response to seasonal temperature or salinity changes.
{ s imacr mid bullet kl o macr m r mid bullet f schwa mid bullet s schwa s }
cyclone [CHEMICAL ENGINEERING] A static reaction vessel in which fluids under pressure form a vortex.
[MECHANICAL ENGINEERING] Any cone-shaped air-cleaning apparatus operated by centrifugal separation that is used in particle collecting and fine grinding operations.
[METEOROLOGY] A low-pressure region of the earth's atmosphere with roundish to elongated-oval ground plan, in-moving air currents, centrally upward air movement, and generally outward movement at various higher elevations in the troposphere.
{ s imacr kl o macr n }
cyclone cellar [CIVIL ENGINEERING] An underground shelter, often built in areas frequented by tornadoes.Also known as storm cellar; tornado cellar.
{ s imacr kl o macr n sel mid bullet schwa r }
cyclone classifier See cyclone separator
{ s imacr kl o macr n klas mid bullet schwa f imacr mid bullet schwa r }
cyclone family [METEOROLOGY] A series of wave cyclones occurring in the interval between two successive major outbreaks of polar air, and traveling along the polar front, usually eastward and poleward.
{ s imacr kl o macr n fam mid bullet l }
cyclone furnace [ENGINEERING] A water-cooled, horizontal cylinder in which fuel is fired cyclonically and heat is released at extremely high rates.
{ s imacr kl o macr n f schwa r mid bullet n schwa s }
cyclone separator [MECHANICAL ENGINEERING] A funnel-shaped device for removing particles from air or other fluids by centrifugal means; used to remove dust from air or other fluids, steam from water, and water from steam, and in certain applications to separate particles into two or more size classes.Also known as cyclone classifier.
{ s imacr kl o macr n sep mid bullet schwa r a macr d mid bullet schwa r }
cyclone wave [METEOROLOGY] 1. A disturbance in the lower troposphere, of wavelength 1000-2500 kilometers; cyclone waves are recognized on synoptic charts as migratory high- and low-pressure systems. 2. A frontal wave at the crest of which there is a center of cyclonic circulation, that is, the frontal wave of a wave cyclone.
{ s imacr kl o macr n w a macr v }
cyclonic [GEOPHYSICS] Having a sense of rotation about the local vertical that is the same as that of the earth's rotation: as viewed from above, counterclockwise in the Northern Hemisphere, clockwise in the Southern Hemisphere, undefined at the Equator.
{ s imacr klän mid bullet ik }
cyclonic scale [METEOROLOGY] The scale of the migratory high- and low- pressure systems (or cyclone waves) of the lower troposphere, with wavelengths of 1000-2500 kilometers.Also known as synoptic scale.
{ s imacr klän mid bullet ik sk a macr l }
cyclonic shear [METEOROLOGY] Horizontal wind shear of such a nature that it contributes to the cyclonic vorticity of the flow; that is, it tends to produce cyclonic rotation of the individual air particles along the line of flow.
{ s imacr klän mid bullet ik shir }
cyclonite [ORGANIC CHEMISTRY] (CH2)3N3(NO2)3 A white, crystalline explosive, consisting of hexahydro-trinitro-triazine, and having high sensitivity and brisance; mixed with other explosives or substances.Abbreviated RDX.Also known as cyclotrimethylenetrinitramine.
{ s imacr mid bullet kl schwa n imacr t }
1,5-cyclooctadiene [ORGANIC CHEMISTRY] C8H12 A cyclic hydrocarbon with two double bonds; prepared from butadiene and used to make cyclooctene and cyclooctane, which are intermediates for the production of plastics, fibers, and so on.
{ brvbar w schwa n brvbar f imacr v brvbar s imacr mid bullet kl o macr äk mid bullet t schwa d imacr n }
cyclooctane [ORGANIC CHEMISTRY] (CH2)8 A cyclic alkane melting at 9.5°C; used as an intermediate in production of plastics, fibers, adhesives, and coatings.Also known as octomethylene.
{ brvbar s imacr mid bullet kl o macr äk t a macr n }
cyclooctatetraene [ORGANIC CHEMISTRY] C8H8 A cyclic olefin with alternate double bonds; highly reactive; rearranges to styrene.
{ brvbar s imacr mid bullet kl o macr äk mid bullet t schwa te mid bullet tr schwa n }
cycloolefin See cycloalkene
{ brvbar s imacr mid bullet kl o macr o macr mid bullet l schwa mid bullet f schwa n }
cyclooxygenase [BIOCHEMISTRY] An enzyme that catalyzes the conversion of arachidonic acid into prostaglandins.
{ s imacr mid bullet kl o macr äks mid bullet schwa mid bullet j schwa n a macr s }
cycloparaffin See alicyclic
{ brvbar s imacr mid bullet kl o macr par mid bullet schwa mid bullet f schwa n }
cyclopean [MATERIALS] Mass concrete with aggregate larger than 6 inches (15 centimeters); used for thick structures such as dams.
[PETROLOGY] See mosaic
{ brvbar s imacr mid bullet kl schwa brvbar p mid bullet schwa n }
cyclopean stairs [GEOLOGY] The landscape that results in a glacial trough after the ice has melted away, and that consists of an irregular series of rock steps, with steep cliffs on the down-valley side and small lakes in the shallow excavated depressions of the rock steps.
{ s imacr mid bullet kl schwa p mid bullet schwa n sterz }
1,3-cyclopentadiene [ORGANIC CHEMISTRY] C5H6 A colorless liquid boiling at 41.5°C; used to make resins.
{ brvbar w schwa n brvbar thr brvbar s imacr mid bullet kl o macr pen mid bullet t schwa d imacr n }
cyclopentadienyl anion [ORGANIC CHEMISTRY] C5H5- A radical formed from cyclopentadiene.
{ brvbar s imacr mid bullet kl o macr pen mid bullet t schwa d imacr e mid bullet nil an imacr mid bullet schwa n }
cyclopentane [ORGANIC CHEMISTRY] C5H10 A cyclic hydrocarbon that is a colorless liquid; present in crude petroleum, it is converted during refining to aromatics which improve antiknock and combustion properties of gasoline.
{ brvbar s imacr mid bullet kl o macr pen t a macr n }
cyclopentanoid [ORGANIC CHEMISTRY] A compound whose key structural unit consists of five carbon atoms arranged in a ring.
{ brvbar s imacr mid bullet kl o macr pen mid bullet t schwa n id }
cyclopentanol [ORGANIC CHEMISTRY] C5H9OH A colorless liquid boiling at 139°C; used as a solvent for perfumes and pharmaceuticals.Also known as cyclopentyl alcohol.
{ brvbar s imacr mid bullet kl o macr pen mid bullet t schwa n l }
cyclopentanone [ORGANIC CHEMISTRY] C5H8O A saturated monoketone; a colorless liquid boiling at 130°C; used as an intermediate in pharmaceutical preparation.
{ brvbar s imacr mid bullet kl o macr pen mid bullet t schwa n o macr n }
cyclopentene [ORGANIC CHEMISTRY] (CH2)3CHCH A colorless liquid boiling at 45°C; used as a chemical intermediate in petroleum chemistry.
{ brvbar s imacr mid bullet kl o macr pen t n }
cyclopentenylundecylic acid See hydnocarpic acid
{ brvbar s imacr mid bullet kl o macr pen mid bullet t schwa nil schwa n mid bullet d schwa sil mid bullet ik as mid bullet schwa d }
cyclopentyl alcohol See cyclopentanol
{ brvbar s imacr mid bullet kl o macr pent mid bullet schwa l al mid bullet k schwa h l }
cyclophon See beam-switching tube
{ s imacr mid bullet kl schwa fän }
Cyclophoracea [INVERTEBRATE ZOOLOGY] A superfamily of gastropod mollusks in the order Prosobranchia.
{ s imacr mid bullet kl o macr mid bullet f schwa r a macr s mid bullet mid bullet schwa }
Cyclophoridae [INVERTEBRATE ZOOLOGY] A family of land snails in the order Pectinibranchia.
{ s imacr mid bullet kl o macr f r mid bullet schwa d }
Cyclophyllidea [INVERTEBRATE ZOOLOGY] An order of platyhelminthic worms comprising most tapeworms of warm-blooded vertebrates.
{ s imacr mid bullet kl o macr mid bullet f schwa lid mid bullet mid bullet schwa }
cyclopia [MEDICINE] A congenital anomaly characterized by fusion of the eye sockets with various degrees of fusion of the eyes, to the occurrence of a single median eye.
{ s imacr kl o macr mid bullet p mid bullet schwa }
Cyclopinidae [INVERTEBRATE ZOOLOGY] A family of copepod crustaceans in the suborder Cyclopoida, section Gnathostoma.
{ s imacr mid bullet kl o macr pin mid bullet schwa d }
Cyclopoida [INVERTEBRATE ZOOLOGY] A suborder of small copepod crustaceans.
{ s imacr mid bullet kl o macr p id mid bullet mid bullet schwa }
cyclopropane [ORGANIC CHEMISTRY] C3H6 A colorless gas, insoluble in water; used as an anesthetic.
{ brvbar s imacr mid bullet kl o macr pr o macr p a macr n }
cyclopropanoid [ORGANIC CHEMISTRY] A compound whose key structural unit consists of three carbon atoms arranged in a ring.
{ brvbar s imacr mid bullet kl o macr pr o macr mid bullet p schwa n id }
Cyclopteridae [VERTEBRATE ZOOLOGY] The lumpfishes and snailfishes, a family of deep-sea forms in the suborder Cottoidei of the order Perciformes.
{ s imacr kläp ter mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

cyclorama [GRAPHIC ARTS] A vertical surface, often curved, used to form the background for theatrical settings; an illusion of depth is achieved by even lighting.
{ brvbar s imacr mid bullet kl schwa [image] räm mid bullet schwa }
Cyclorhagae [INVERTEBRATE ZOOLOGY] A suborder of benthonic, microscopic marine animals in the class Kinorhyncha of the phylum Aschelminthes.
{ s imacr [image] kl [image] r mid bullet schwa [image] g [image] }
Cyclorrhapha [INVERTEBRATE ZOOLOGY] A suborder of true flies, order Diptera, in which developing adults are always formed in a puparium from which they emerge through a circular opening.
{ s imacr [image] kl [image] r mid bullet schwa mid bullet f schwa }
cycloserine [MICROBIOLOGY] C3H6O2N2 Broad-spectrum, crystalline antibiotic produced by several species of Streptomyces; useful in the treatment of tuberculosis and urinary-tract infections caused by resistant gram-negative bacteria.
{ brvbar s imacr mid bullet kl o macr [image] se [image] r [image] n }
cyclosilicate [MINERALOGY] A silicate having the SiO4 tetrahedra linked to form rings, with a silicon-oxygen ratio of 1:3, such as Si3O96- or Si6O1812-.Also known as ring silicate.
{ brvbar s imacr mid bullet kl o macr [image] sil mid bullet schwa [image] k a macr t }
cyclosis [CYTOLOGY] Massive rotational streaming of cytoplasm in certain vacuolated cells, such as the stonewort Nitella and Paramecium.
{ s imacr [image] kl o macr mid bullet s schwa s }
Cyclosporeae [BOTANY] A class of brown algae, division Phaeophyta, in which there is only a free-living diploid generation.
{ brvbar s imacr mid bullet kl o macr [image] sp [image] r mid bullet [image] [image] [image] }
Cyclosteroidea [PALEONTOLOGY] A class of Middle Ordovician to Middle Devonian echinoderms in the subphylum Echinozoa.
{ brvbar s imacr mid bullet kl o macr mid bullet st schwa [image] r [image] id mid bullet [image] mid bullet schwa }
Cyclostomata [INVERTEBRATE ZOOLOGY] An order of bryozoans in the class Stenolaemata.
[VERTEBRATE ZOOLOGY] A subclass comprising the simplest and most primitive of living vertebrates characterized by the absence of jaws and the presence of a single median nostril and an uncalcified cartilaginous skeleton.
{ brvbar s imacr mid bullet kl o macr [image] st o macr mid bullet m schwa mid bullet d schwa }
cyclostrophic flow [FLUID MECHANICS] A form of gradient flow in which the centripetal acceleration exactly balances the horizontal pressure force.
{ brvbar s imacr mid bullet kl o macr brvbar strä mid bullet fik [image] fl o macr }
cyclostrophic wind [METEOROLOGY] The horizontal wind velocity for which the centripetal acceleration exactly balances the horizontal pressure force.
{ brvbar s imacr mid bullet kl o macr brvbar strä mid bullet fik [image] wind }
cyclosymmetric function [MATHEMATICS] A function whose value is unchanged under a cyclic permutation of its variables.
{ [image] si mid bullet kl o macr mid bullet si brvbar me mid bullet trik [image] f schwa engi k mid bullet sh schwa n }
cyclothem [GEOLOGY] A rock stratigraphic unit associated with unstable shelf of interior basin conditions, in which the sea has repeatedly covered the land.
{ [image] si mid bullet kl schwa [image] them }
cyclothymia [PSYCHOLOGY] A disposition marked by alterations of mood between elation and depression out of proportion to apparent external events and stimulated, rather, by internal factors.
{ [image] s imacr mid bullet kl o macr [image] th imacr mid bullet m [image] mid bullet schwa }
cyclotol [MATERIALS] High explosive composed of RDX (cyclonite) and TNT.
{ [image] s imacr mid bullet kl schwa [image] t [image] l }
cyclotomic equation [MATHEMATICS] An equation which has the form xn-1 + xn-2 + . . . + x + 1 = 0, where n is a prime number.
{ brvbar s imacr mid bullet kl o macr brvbar täm mid bullet ik i [image] kw a macr mid bullet zh schwa n }
cyclotomic field [MATHEMATICS] The extension field of a given field K which is the smallest extension field of K that includes the nth roots of unity for some integer n.
{ [image] s imacr mid bullet kl schwa brvbar täm mid bullet ik [image] f [image] ld }
cyclotomy [MATHEMATICS] Theory of dividing the circle into equal parts or constructing regular polygons or, analytically, of finding the nth roots of unity.
{ s imacr [image] kläd mid bullet schwa mid bullet m [image] }
cyclotrimethylenetrinitramine See cyclonite
{ brvbar s imacr mid bullet kl o macr [image] tr imacr brvbar meth mid bullet schwa l [image] [image] n [image] tr imacr [image] n imacr mid bullet tr schwa [image] m [image] n }
cyclotron [NUCLEONICS] An accelerator in which charged particles are successively accelerated by a constant-frequency alternating electric field that is synchronized with movement of the particles on spiral paths in a constant magnetic field normal to their path.Also known as phasotron.
{ [image] s imacr mid bullet kl schwa [image] trän }
cyclotron cataract See irradiation cataract
{ [image] s imacr mid bullet kl schwa [image] trän [image] kad mid bullet schwa [image] rakt }
cyclotron D See dee
{ [image] s imacr mid bullet kl schwa [image] trän [image] d [image] }
cyclotron emission See cyclotron radiation
{ [image] s imacr mid bullet kl schwa [image] trän i [image] mish mid bullet schwa n }
cyclotron frequency [ELECTROMAGNETISM] The angular frequency of the motion of a charged particle in a uniform magnetic field in a plane perpendicular to the field.Also known as gyrofrequency.
{ [image] s imacr mid bullet kl schwa [image] trän [image] fr [image] mid bullet kwen mid bullet s [image] }
cyclotron-frequency magnetron [ELECTRONICS] A magnetron whose frequency of operation depends on synchronism between the alternating-current electric field and the electrons oscillating in a direction parallel to this field.
{ [image] s imacr mid bullet kl schwa [image] trän brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] mag mid bullet n schwa [image] trän }
cyclotron magnets [NUCLEONICS] The magnets which bend charged-particle orbits and confine the extent of particle motion in a cyclotron.
{ [image] s imacr mid bullet kl schwa [image] trän [image] mag mid bullet n schwa ts }
cyclotron radiation [ELECTROMAGNETISM] The electromagnetic radiation emitted by charged particles as they orbit in a magnetic field, at a speed which is not close to the speed of light.Also known as cyclotron emission.
{ [image] s imacr mid bullet kl schwa [image] trän [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
cyclotron resonance [PHYSICS] Resonance absorption of energy from an alternating-current electric field by electrons or ions in a uniform magnetic field when the frequency of the electric field equals the cyclotron frequency, or the cyclotron frequency corresponds to the effective mass of electrons in a solid. Also known as diamagnetic resonance.
{ [image] s imacr mid bullet kl schwa [image] trän [image] rez mid bullet schwa n mid bullet schwa ns }
cyclotron-resonance heating [PLASMA PHYSICS] A modification of magnetic pumping that involves compressing and expanding plasma at a frequency approximating the cyclotron frequency of the ions in the plasma; the goal is temperatures above several million degrees.
{ [image] s imacr mid bullet kl schwa [image] trän [image] rez mid bullet schwa n mid bullet schwa ns [image] h [image] d mid bullet i engi }
cyclotron-resonance maser See gyrotron
{ [image] s imacr mid bullet kl schwa [image] trän [image] rez mid bullet schwa n mid bullet schwa ns [image] m a macr mid bullet z schwa r }
cyclotron wave [ELECTROMAGNETISM] A wave associated with the electron beam of a traveling-wave tube.
{ [image] s imacr mid bullet kl schwa [image] trän [image] w a macr v }
Cydippida [INVERTEBRATE ZOOLOGY] An order of the pelagic ctenophores; members retain the cydippid state (resemble the cydippid larva) until the adult stage is reached in development.
{ s imacr [image] dip mid bullet schwa mid bullet d schwa }
Cydippidea [INVERTEBRATE ZOOLOGY] An order of the Ctenophora having well-developed tentacles.
{ [image] s imacr mid bullet d schwa [image] pid mid bullet [image] mid bullet schwa }
Cydnidae [INVERTEBRATE ZOOLOGY] The ground or burrower bugs, a family of hemipteran insects in the superfamily Pentatomorpha.
{ [image] sid mid bullet n schwa [image] d [image] }
Cyg See Cygnus
Cygnus [ASTRONOMY] A conspicuous northern summer constellation; the five major stars are arranged in the form of a cross, but the constellation is represented by a swan with spread wings flying southward; right ascension 21 hours, declination 40°N. Abbreviated Cyg.Also known as Northern Cross; Swan.
{ [image] sig mid bullet n schwa s }
Cygnus A [ASTRONOMY] A strong, discrete radio source in the constellation Cygnus, associated with two spiral galaxies in collision.
{ [image] sig mid bullet n schwa s [image] a macr }
Cygnus loop [ASTRONOMY] A supernova remnant about 17,000 years old, and 30-40 parsecs across and probably about 770 parsecs distant that emits radio waves and x-rays as well as visible light. Also known as Veil Nebula.
{ [image] sig mid bullet n schwa s [image] lüp }
Cygnus X-1 [ASTROPHYSICS] A source of x-rays whose intensity varies in an irregular manner, associated with a weak variable radio source and a ninth- magnitude spectroscopic binary star, designated HDE226868, that consists of a blue supergiant and an invisible companion, which may be a black hole.Abbreviated Cyg X-1.
{ [image] sig mid bullet n schwa s [image] eks [image] w schwa n }
Cygnus X-3 [ASTROPHYSICS] A variable source of x-rays, with a period of 4.8 hours, associated with a variable radio source that flared up to enormous levels in September 1972 with no observed increase in x-ray emission.Abbreviated Cyg X-3.
{ [image] sig mid bullet n schwa s [image] eks [image] thr [image] }
Cyg X-1 See Cygnus X-1
Cyg X-3 See Cygnus X-3
cyhexatin [ORGANIC CHEMISTRY] C18H34OSn A whitish solid, insoluble in water; used as a miticide to control plant-feeding mites.
{ s imacr [image] hek mid bullet s schwa mid bullet t schwa n }
cylinder [CIVIL ENGINEERING] 1. A steel tube 10-60 inches (25-152 centimeters) in diameter with a wall at least 1/8 inch (3 millimeters) thick that is driven into bedrock, excavated inside, filled with concrete, and used as a pile foundation. 2. A domed, closed tank for storing hot water to be drawn off at taps.Also known as storage calorifier.
[COMPUTER SCIENCE] 1. The virtual cylinder represented by the tracks of equal radius of a set of disks on a disk drive. 2. See seek area
[ENGINEERING] 1. A container used to hold and transport compressed gas for various pressurized applications. 2. The piston chamber in a pump from which the liquid is expelled.
[MATHEMATICS] 1. A solid bounded by a cylindrical surface and two parallel planes, or the surface of such a solid. 2. See cylindrical surface
[MECHANICAL ENGINEERING] See engine cylinder
{ [image] sil mid bullet schwa n mid bullet d schwa r }
cylinder actuator [MECHANICAL ENGINEERING] A device that converts hydraulic power into useful mechanical work by means of a tight-fitting piston moving in a closed cylinder.
{ [image] sil mid bullet schwa n mid bullet d schwa r [image] ak mid bullet ch schwa [image] w a macr d mid bullet schwa r }
cylinder block [DESIGN ENGINEERING] The metal casting comprising the piston chambers of a multicylinder internal combustion engine.Also known as block; engine block.
{ [image] sil mid bullet schwa n mid bullet d schwa r [image] bläk }
cylinder bore [DESIGN ENGINEERING] The internal diameter of the tube in which the piston of an engine or pump moves.
{ [image] sil mid bullet schwa n mid bullet d schwa r [image] b [image] r }
cylinder function [MATHEMATICS] Any solution of the Bessel equation, including Bessel functions, Neumann functions, and Hankel functions.
{ [image] sil mid bullet schwa n mid bullet d schwa r [image] f schwa engi k mid bullet sh schwa n }
cylinder gap [GRAPHIC ARTS] The space in the cylinders of a printing press where a mechanism for plate (or blanket) clamps and grippers is located.
{ [image] sil mid bullet schwa n mid bullet d schwa r [image] gap }
cylinder head [MECHANICAL ENGINEERING] The cap that serves to close the end of the piston chamber of a reciprocating engine, pump, or compressor.
{ [image] sil mid bullet schwa n mid bullet d schwa r [image] hed }
cylinder liner [MECHANICAL ENGINEERING] A separate cylindrical sleeve inserted in an engine block which serves as the cylinder.
{ [image] sil mid bullet schwa n mid bullet d schwa r [image] l imacr n mid bullet schwa r }
cylinder machine [ENGINEERING] A paper-making machine consisting of one or a series of rotary cylindrical filters on which wet paper sheets are formed.
{ [image] sil mid bullet schwa n mid bullet d schwa r m schwa [image] sh [image] n }
cylinder oil [MATERIALS] A viscous lubricating oil for the cylinders and valves of steam engines.
{ [image] sil mid bullet schwa n mid bullet d schwa r [image] [image] il }
cylinder press [GRAPHIC ARTS] A large printing press in which paper is rolled against a flat, reciprocating printing surface by a rotating cylinder.
{ [image] sil mid bullet schwa n mid bullet d schwa r [image] press }
cylinder stock [MATERIALS] 1. Residual material in a still after vaporization of lighter petroleum stock. 2. Compounded or straight oil used for lubricating steam cylinders.
{ [image] sil mid bullet schwa n mid bullet d schwa r [image] stäk }
cylinder stop [ORDNANCE] Device on a pistol that checks the action of the cylinder and acts as a lock to prevent it from moving.
{ [image] sil mid bullet schwa n mid bullet d schwa r [image] stäp }
cylindrarthrosis [ANATOMY] A joint characterized by rounded articular surfaces.
{ brvbar sil mid bullet schwa n [image] drär [image] thr o macr mid bullet s schwa s }
cylindrical antenna [ELECTROMAGNETISM] An antenna in which hollow cylinders serve as radiating elements.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l an [image] ten mid bullet schwa }
cylindrical array [ELECTRONICS] An electronic scanning antenna that may consist of several hundred columns of vertical dipoles mounted in cylindrical radomes arranged in a circle.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l schwa [image] r a macr }
cylindrical bow [NAVAL ARCHITECTURE] A type of bow used principally on full, slow-speed, bulk-cargo-carrying ships; in general, the bow ends in a large- radius, vertical cylinder.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] ba udot }
cylindrical cam [MECHANICAL ENGINEERING] A cam mechanism in which the cam follower undergoes translational motion parallel to the camshaft as a roller attached to it rolls in a groove in a circular cylinder concentric with the camshaft.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] kam }
cylindrical capacitor [ELECTRICITY] A capacitor made of two concentric metal cylinders of the same length, with dielectric filling the space between the cylinders.Also known as coaxial capacitor.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l k schwa [image] pas mid bullet schwa d mid bullet schwa r }
cylindrical cavity [ELECTROMAGNETISM] A cavity resonator in the shape of a right circular cylinder.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] kav mid bullet schwa d mid bullet [image] }
cylindrical-coordinate robot [CONTROL SYSTEMS] A robot in which the degrees of freedom of the manipulator arm are defined chiefly by cylindrical coordinates.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l k o macr brvbar o macr rd mid bullet schwa n mid bullet schwa t [image] r o macr [image] bät }
cylindrical coordinates [MATHEMATICS] A system of curvilinear coordinates in which the position of a point in space is determined by its perpendicular distance from a given line, its distance from a selected reference plane perpendicular to this line, and its angular distance from a selected reference line when projected onto this plane.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
cylindrical cutter [DESIGN ENGINEERING] Any cutting tool with a cylindrical shape, such as a milling cutter.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] k schwa d mid bullet schwa r }
cylindrical-film storage [ELECTRONICS] A computer storage in which each storage element consists of a short length of glass tubing having a thin film of nickel-iron alloy on its outer surface.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] film [image] st [image] r mid bullet ij }
cylindrical function See Bessel function
{ s schwa [image] lin mid bullet dri mid bullet k schwa l [image] f schwa engi k mid bullet sh schwa n }
cylindrical grinder [MECHANICAL ENGINEERING] A machine for doing work on the peripheries or shoulders of workpieces composed of concentric cylindrical or conical shapes, in which a rotating grinding wheel cuts a workpiece rotated from a power headstock and carried past the face of the wheel.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] gr imacr nd mid bullet schwa r }
cylindrical helix [MATHEMATICS] A curve lying on a cylinder which intersects the elements of the cylinder at a constant angle.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] h [image] [image] liks }
cylindrical lens [OPTICS] A lens one or both of whose surfaces are a portion of a circular cylinder.
{ si [image] lin mid bullet dr schwa mid bullet k schwa l [image] lenz }
cylindrical map projection [MAPPING] A map projection produced by projecting the geographic meridians and parallels onto a cylinder which is tangent to (or intersects) the surface of a sphere, and then developing the cylinder into a plane.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] map pr schwa [image] jek mid bullet sh schwa n }
cylindrical pinch See pinch effect
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] pinch }
cylindrical reflector [ELECTROMAGNETISM] A reflector that is a portion of a cylinder; this cylinder is usually parabolic.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l ri [image] flek mid bullet t schwa r }
cylindrical surface [MATHEMATICS] A surface consisting of each of the straight lines which are parallel to a given straight line and pass through a given curve.Also known as cylinder.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] s schwa r mid bullet f schwa s }
cylindrical wave [ELECTROMAGNETISM] A wave whose equiphase surfaces form a family of coaxial cylinders.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] w a macr v }
cylindrical winding [ELECTRICITY] The current-carrying element of a core- type transformer, consisting of a single coil of one or more layers wound concentrically with the iron core.
{ s schwa [image] lin mid bullet dr schwa mid bullet k schwa l [image] w imacr nd mid bullet i engi }
cylindrite [MINERALOGY] Pb3Sn4Sb2S14 A blackish-gray mineral consisting of sulfur, lead, antimony, and tin, occurring in cylindrical forms that separate under pressure into distinct sheets or folia.
{ s schwa [image] lin [image] dr imacr t }
Cylindrocapsaceae [BOTANY] A family of green algae in the suborder Ulotrichineae comprising thick-walled, sheathed cells having massive chloroplasts.
{ s schwa [image] lin mid bullet dr o macr [image] kap [image] s a macr s mid bullet [image] }
Cylindrocorporoidea [INVERTEBRATE ZOOLOGY] A superfamily of both free-living and parasitic nematodes of the order Diplogasterida having well-developed lips surrounding the oral opening and lateral lips bearing small amphids.
{ s schwa lin mid bullet dr schwa k r mid bullet p schwa r id mid bullet mid bullet schwa }
cymbocephalic [ANTHROPOLOGY] Of a head or skull, having an unusually prolonged receding forehead and a protrudent occiput.
{ brvbar sim mid bullet b o macr mid bullet s schwa fal mid bullet ik }
cyme [BOTANY] An inflorescence in which each main axis terminates in a single flower; secondary and tertiary axes may also have flowers, but with shorter flower stalks.
{ s imacr m }
cymene [ORGANIC CHEMISTRY] Any of the isomeric hydrocarbons metacymene, paracymene, and orthocymene; paracymene is a liquid that is colorless, has a pleasant odor, and is made from oil of cumin or oil of wild thyme.
{ s imacr m n }
cymophane See cat's eye
{ s imacr mid bullet m schwa f a macr n }
cymose [BOTANY] Of, pertaining to, or resembling a cyme.
{ s imacr m o macr s }
Cymothoidae [INVERTEBRATE ZOOLOGY] A family of isopod crustaceans in the suborder Flabellifera; members are fish parasites with reduced maxillipeds ending in hooks.
{ s imacr mid bullet m schwa th i d }
cymrite [MINERALOGY] Ba2Al5Si5O19(OH).3H2O Zeolite mineral consisting of a basic aluminosilicate of barium.
{ k schwa m r imacr t }
Cynipidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Cynipoidea.
{ s schwa nip mid bullet schwa d }
Cynipoidea [INVERTEBRATE ZOOLOGY] A superfamily of hymenopteran insects in the suborder Apocrita.
{ sin mid bullet schwa p id mid bullet mid bullet schwa }
Cynoglossidae [VERTEBRATE ZOOLOGY] The tonguefishes, a family of Asiatic flatfishes in the order Pleuronectiformes.
{ sin mid bullet schwa gläs mid bullet schwa d }
cynophobia [PSYCHOLOGY] An abnormal fear of dogs.
{ sin mid bullet schwa f o macr mid bullet b mid bullet schwa }
Cyperaceae [BOTANY] The sedges, a family of monocotyledonous plants in the order Cyperales characterized by spirally arranged flowers on a spike or spikelet; a usually solid, often triangular stem; and three carpels.
{ sip mid bullet schwa r a macr s mid bullet }
Cyperales [BOTANY] An order of monocotyledonous plants in the subclass Commelinidae with reduced, mostly wind-pollinated or self-pollinated flowers that have a unilocular, two- or three-carpellate ovary bearing a single ovule.
{ sip mid bullet schwa r a macr mid bullet l z }
Cypheliaceae [BOTANY] A family of typically crustose lichens with sessile apothecia in the order Caliciales.
{ s schwa fel mid bullet a macr s mid bullet }
cyphonautes [INVERTEBRATE ZOOLOGY] The free-swimming bivalve larva of certain bryozoans.
{ s imacr mid bullet f schwa n o macr d mid bullet z }
Cyphophthalmi [INVERTEBRATE ZOOLOGY] A family of small, mitelike arachnids in the order Phalangida.
{ s imacr mid bullet f schwa thal m imacr }
Cypraecea [INVERTEBRATE ZOOLOGY] A superfamily of gastropod mollusks in the order Prosobranchia.
{ s imacr pr sh mid bullet mid bullet schwa }
Cypraeidae [INVERTEBRATE ZOOLOGY] A family of colorful marine snails in the order Pectinibranchia.
{ s imacr pr mid bullet schwa d }
cypress [BOTANY] The common name for members of the genus Cupressus and several related species in the order Pinales.
{ s imacr mid bullet pr schwa s }
Cypridacea [INVERTEBRATE ZOOLOGY] A superfamily of mostly fresh-water ostracods in the suborder Podocopa.
{ s imacr mid bullet pr schwa d a macr s mid bullet mid bullet schwa }
Cypridinacea [INVERTEBRATE ZOOLOGY] A superfamily of ostracods in the suborder Myodocopa characterized by a calcified carapace and having a round back with a downward-curving rostrum.
{ s imacr prid mid bullet schwa n a macr s mid bullet mid bullet schwa }
cypridophobia [PSYCHOLOGY] An abnormal fear of acquiring venereal disease.
{ s imacr prid mid bullet schwa f o macr mid bullet b mid bullet schwa }
Cyprinidae [VERTEBRATE ZOOLOGY] The largest family of fishes, including minnows and carps in the order Cypriniformes.
{ s imacr prin mid bullet schwa d }
Cypriniformes [VERTEBRATE ZOOLOGY] An order of actinopterygian fishes in the suborder Ostariophysi.
{ s imacr prin mid bullet schwa f o macr r m z }
Cyprinodontidae [VERTEBRATE ZOOLOGY] The killifishes, a family of actinopterygian fishes in the order Atheriniformes that inhabit ephemeral tropical ponds.
{ s imacr prin mid bullet schwa dän mid bullet t schwa d }
Cyprinoidei [VERTEBRATE ZOOLOGY] A suborder of primarily fresh-water actinopterygian fishes in the order Cypriniformes having toothless jaws, no adipose fin, and faliciform lower pharyngeal bones.
{ s imacr mid bullet pr schwa n i mid bullet d imacr }
cypris [INVERTEBRATE ZOOLOGY] An ostracod-like, free-swimming larval stage in the development of Cirripedia.
{ s imacr mid bullet pr schwa s }
Cyrtophorina [INVERTEBRATE ZOOLOGY] The equivalent name for Gymnostomatida.
{ s schwa rd mid bullet schwa f schwa r imacr mid bullet n schwa }
cyrtopia [INVERTEBRATE ZOOLOGY] A type of crustacean larva (Ostracoda) characterized by an elongation of the first pair of antennae and loss of swimming action in the second pair.
{ s schwa r t o macr mid bullet p mid bullet schwa }
cyrtosis [PLANT PATHOLOGY] A virus disease of cotton characterized by stunting, distortion, and abnormal branching and coloration.
{ s schwa r t o macr mid bullet s schwa s }
cyst [MEDICINE] A normal or pathologic sac with a distinct wall, containing fluid or other material.
{ sist }
cystacanth [INVERTEBRATE ZOOLOGY] The infective larva of the Acanthocephala; lies in the hemocele of the intermediate host.
{ sis mid bullet t schwa kanth }
cystamine [ORGANIC CHEMISTRY] (CH2)6N4 A white, crystalline powder, melting at 280°C; used to make synthetic resins.Also known as aminiform; crystogen; cystamine methenamine; hexamethylene tetramine; urotropin.
{ sis mid bullet t schwa m n }
cystamine methenamine See cystamine
{ sis mid bullet t schwa m n m schwa then mid bullet schwa m n }
l-cystathionine [BIOCHEMISTRY] C7H14N2O4S An amino acid formed by condensation of homocysteine with serine, catalyzed by an enzyme transsulfurase; found in high concentration in the brain of primates.
{ brvbar el sis mid bullet t schwa th imacr mid bullet schwa n n }
cystectomy [MEDICINE] 1. Excision of the gallbladder, or part of the urinary bladder. 2. Removal of a cyst. 3. Removal of a piece of the anterior capsule of the lens for the extraction of a cataract.
{ si stek mid bullet t schwa mid bullet m }
cysteine [BIOCHEMISTRY] C3H7O2NS A crystalline amino acid occurring as a constituent of glutathione and cystine.
{ si st n }
cystic disease [MEDICINE] A disorder of women, usually at or near menopause, characterized by the development of large cysts in the breast.
{ sis mid bullet tik di z z }
cystic duct [ANATOMY] The duct of the gallbladder.
{ sis mid bullet tik d schwa kt }
cysticercosis [MEDICINE] The infestation in humans by cysticerci of the genus Taenia.
{ brvbar sis mid bullet t schwa mid bullet s schwa r k o macr mid bullet s schwa s }
cysticercus [INVERTEBRATE ZOOLOGY] A larva of tapeworms in the order Cyclophyllidea that has a bladder with a single invaginated scolex.
{ brvbar sis mid bullet t schwa s schwa r mid bullet k schwa s }
cystic fibrosis [MEDICINE] A hereditary disease of the pancreas transmitted as an autosomal recessive; involves obstructive lesions, atrophy, and fibrosis of the pancreas and lungs, and the production of mucus of high viscosity.Also known as mucoviscidosis.
{ brvbar sis mid bullet tik f imacr br o macr mid bullet s schwa s }
cystic kidney [MEDICINE] A kidney with one or more cysts.
{ sis mid bullet tik kid mid bullet n }
cystine [BIOCHEMISTRY] C6H12N2S2 A white, crystalline amino acid formed biosynthetically from cysteine.
{ si st n }
cystinosis [MEDICINE] A congenital metabolic disorder involving sulfur- containing amino acids, usually cystine; characterized by deposits of cystine crystals in the body organs.
{ sis mid bullet t schwa n o macr mid bullet s schwa s }
cystinuria [MEDICINE] The presence in the urine of crystals of cystine together with some lysine, arginine, and ornithine.
{ sis mid bullet t schwa n udot r mid bullet mid bullet schwa }
cystitis [MEDICINE] Inflammation of a fluid-filled organ, especially the urinary bladder.
{ si st imacr d mid bullet schwa s }
Cystobacter [MICROBIOLOGY] A genus of bacteria in the family Cystobacteraceae; vegetative cells are tapered, sporangia are sessile, and microcysts are rigid rods.
{ brvbar sis mid bullet t schwa bak mid bullet t schwa r }
Cystobacteraceae [MICROBIOLOGY] A family of bacteria in the order Myxobacterales; vegetative cells are tapered, and microcysts are rod-shaped and enclosed in sporangia.
{ brvbar sis mid bullet t schwa bak mid bullet t schwa r a macr s mid bullet }
cystocarp [BOTANY] A fruiting structure with a special protective envelope, produced after fertilization in red algae.
{ sis mid bullet t schwa kärp }
cystocele [MEDICINE] Herniation of the urinary bladder into the vagina.
{ sis mid bullet t schwa s l }
cystocercous cercaria [INVERTEBRATE ZOOLOGY] A digenetic trematode larva that can withdraw the body into the tail.
{ brvbar sis mid bullet t schwa brvbar s schwa r mid bullet k schwa s s schwa r kar mid bullet schwa }
cystography [MEDICINE] Radiography of the urinary bladder after the injection of a contrast medium.
{ si stäg mid bullet r schwa mid bullet f }
Cystoidea [PALEONTOLOGY] A class of extinct crinozoans characterized by an ovoid body that was either sessile or attached by a short aboral stem.
{ si st id mid bullet mid bullet schwa }
cystolith [BOTANY] A concretion of calcium carbonate arising from the cell walls of modified epidermal cells in some flowering plants.
{ sis mid bullet t schwa lith }
cystoma [MEDICINE] A cystic mass, especially in or near the ovary.
{ si st o macr mid bullet m schwa }
cystometer [MEDICINE] An instrument used to determine pressure in the urinary bladder under standard conditions.
{ si stäm mid bullet schwa d mid bullet schwa r }
Cystoporata [PALEONTOLOGY] An order of extinct, marine bryozoans characterized by cystopores and minutopores.
{ sis mid bullet t schwa p r mid bullet schwa d mid bullet schwa }
cystopyelitis [MEDICINE] Inflammation of the urinary bladder and the renal pelvis.
{ brvbar sis mid bullet t schwa p imacr mid bullet schwa l imacr d mid bullet schwa s }
cystopyelography [MEDICINE] Radiography of the urinary bladder, ureter, and renal pelvis after injection of a radiopaque material.
{ brvbar sis mid bullet t schwa p imacr mid bullet schwa läg mid bullet r schwa mid bullet f }
cystopyelonephritis [MEDICINE] Inflammation of the urinary bladder, renal pelvis, and renal parenchyma.
{ brvbar sis mid bullet t schwa p imacr mid bullet schwa l o macr mid bullet n schwa fr imacr d mid bullet schwa s }
cystoscope [MEDICINE] An optical instrument for visual examination of the urinary bladder, ureters, and kidneys.
{ sis mid bullet t schwa sk p }
cystoureteritis [MEDICINE] Inflammation of the urinary bladder and the ureters.
{ brvbar sis mid bullet t schwa mid bullet y udot r d mid bullet schwa r imacr d mid bullet schwa s }
cytac [NAVIGATION] A system in which hyperbolic lines of position are determined by measuring the time relationship between two synchronized radio signals; similar to loran but capable of higher accuracy and greater range.
{ s imacr tak }
cytase [BIOCHEMISTRY] Any of several enzymes in the seeds of cereals and other plants, which hydrolyze the cell-wall material.
{ s imacr t a macr s }
Cytheracea [INVERTEBRATE ZOOLOGY] A superfamily of ostracods in the suborder Podocopa comprising principally crawling and digging marine forms.
{ sith mid bullet schwa r a macr s mid bullet mid bullet schwa }
Cytherellidae [INVERTEBRATE ZOOLOGY] The family comprising all living members of the ostracod suborder Platycopa.
{ sith mid bullet schwa rel mid bullet schwa d }
cytidine [BIOCHEMISTRY] C9H13N3O5 Cytosine riboside, a nucleoside composed of one molecule each of cytosine and d- ribose.
{ sid mid bullet schwa d n }
cytidylic acid [BIOCHEMISTRY] C9H14O8N3P A nucleotide synthesized from the base cytosine and obtained by hydrolysis of nucleic acid.
{ brvbar sid mid bullet schwa brvbar dil mid bullet ik as mid bullet schwa d }
cytocentrum See central apparatus
{ brvbar s imacr d mid bullet o macr sen mid bullet tr schwa m }
cytochalasin [BIOCHEMISTRY] One of a series of structurally related fungal metabolic products which, among other effects on biological systems, selectively and reversibly block cytokinesis while not affecting karyokinesis; the molecule with minor variations consists of a benzyl-substituted hydroaromatic isoindolone system, which in turn is fused to a small macrolide-like cyclic ring.
{ brvbar s imacr d mid bullet o macr mid bullet k schwa l a macr mid bullet s schwa n }
cytochemistry [CYTOLOGY] The science concerned with the chemistry of cells and cell components, primarily with the location of chemical constituents and enzymes.
{ brvbar s imacr d mid bullet o macr kem mid bullet schwa mid bullet str }
cytochrome [BIOCHEMISTRY] Any of the complex protein respiratory pigments occurring within plant and animal cells, usually in mitochondria, that function as electron carriers in biological oxidation.
{ s imacr d mid bullet schwa kr o macr m }
cytochrome a3 See cytochrome oxidase
{ s imacr d mid bullet schwa kr o macr m brvbar a macr s schwa b thr }
cytochrome oxidase [BIOCHEMISTRY] Any of a family of respiratory pigments that react directly with oxygen in the reduced state.Also known as cytochrome a3.
{ s imacr d mid bullet schwa kr o macr m äk mid bullet s schwa d a macr s }
cytocidal [CYTOLOGY] Causing cell death.
{ s imacr täs mid bullet schwa d mid bullet schwa l }
cytocidal unit [BIOLOGY] A unit for the standardization of adrenal cortical hormones.
{ s imacr täs mid bullet schwa d mid bullet schwa l yü mid bullet n schwa t }
cytocrine gland [CYTOLOGY] A cell, especially a melanocyte, that passes its secretion directly to another cell.
{ s imacr d mid bullet schwa mid bullet kr schwa n gland }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

previous
cytodiagnosis [PATHOLOGY] The determination of the nature of an abnormal liquid by the study of cells it contains.
{ brvbar s imacr d mid bullet o macr [image] d imacr mid bullet ig [image] n o macr mid bullet s schwa s }
cytoduction [MYCOLOGY] In yeast, the production of cells with mixed cytoplasm but with the nucleus of one or the other parent.
{ [image] s imacr d mid bullet schwa [image] d schwa k mid bullet sh schwa n }
cytogamy [CYTOLOGY] Fusion or conjugation of cells.
{ s imacr [image] täg mid bullet schwa mid bullet m [image] }
cytogenetics [CYTOLOGY] The comparative study of the mechanisms and behavior of chromosomes in populations and taxa, and the effect of chromosomes on inheritance and evolution.
{ brvbar s imacr d mid bullet o macr mid bullet j schwa [image] ned mid bullet iks }
cytogenous gland [PHYSIOLOGY] A structure that secretes living cells; an example is the testis.
{ s imacr [image] tä mid bullet j schwa mid bullet n schwa s [image] gland }
cytohet [CYTOLOGY] A cell containing two genetically distinct types of a specific organelle.
{ [image] s imacr d mid bullet schwa [image] het }
cytokine [IMMUNOLOGY] Any of a group of peptides involved in sending signals that affect interactions between cells in the immune response.
{ [image] s imacr d mid bullet schwa [image] k imacr n }
cytokinesis [CYTOLOGY] Division of the cytoplasm following nuclear division.
{ brvbar s imacr d mid bullet o macr mid bullet k schwa [image] n [image] mid bullet s schwa s }
cytokinin [BIOCHEMISTRY] Any of a group of plant hormones which elicit certain plant growth and development responses, especially by promoting cell division.
{ brvbar s imacr d mid bullet o macr [image] k imacr mid bullet n schwa n }
cytology [BIOLOGY] A branch of the biological sciences which deals with the structure, behavior, growth, and reproduction of cells and the function and chemistry of cell components.
{ s imacr [image] täl mid bullet schwa mid bullet j [image] }
cytology (category description)
cytolysis [PATHOLOGY] Disintegration or dissolution of cells, usually associated with a pathologic process.
{ s imacr [image] täl mid bullet schwa mid bullet s schwa s }
cytolysosome [CYTOLOGY] An enlarged lysosome that contains organelles such as mitochondria.
{ brvbar s imacr d mid bullet o macr [image] l imacr mid bullet s schwa [image] s o macr m }
cytomegalic [MEDICINE] Of, pertaining to, or characterizing the greatly enlarged cells with enlarged nuclei and inclusion bodies found in tissues in cytomegalic inclusion disease.
{ brvbar s imacr d mid bullet o macr mid bullet m schwa brvbar gal mid bullet ik }
cytomegalic inclusion disease [MEDICINE] A virus infection primarily of infants characterized by jaundice, liver enlargement, and circulatory disturbances.
{ brvbar s imacr d mid bullet o macr mid bullet m schwa brvbar gäl mid bullet ik in [image] klü mid bullet zh schwa n di [image] z [image] z }
cytomegalovirus [VIROLOGY] An animal virus belonging to subgroup B of the herpesvirus group; causes cytomegalic inclusion disease and pneumonia.
{ brvbar s imacr d mid bullet o macr brvbar meg mid bullet schwa mid bullet l o macr [image] v imacr mid bullet r schwa s }
cytomegalovirus group See Betaherpesvirinae
{ brvbar s imacr d mid bullet o macr brvbar meg mid bullet schwa mid bullet l o macr [image] v imacr mid bullet r schwa s [image] grüp }
cytomixis [CYTOLOGY] Extrusion of chromatin from one cell into the cytoplasm of an adjoining cell.
{ [image] s imacr d mid bullet schwa [image] mik mid bullet s schwa s }
cytomorphosis [CYTOLOGY] All the structural alterations which cells or successive generations of cells undergo from the earliest undifferentiated stage to their final destruction.
{ [image] s imacr d mid bullet schwa [image] m [image] r mid bullet f schwa mid bullet s schwa s }
cyton [CYTOLOGY] The central body of a neuron containing the nucleus and excluding its processes.
{ [image] s imacr [image] tän }
cytopathic effect [CYTOLOGY] A change in the microscopic appearance of cells in a culture after being infected with a virus.
{ brvbar s imacr d mid bullet schwa brvbar path mid bullet ik i [image] fekt }
cytopathology [PATHOLOGY] A branch of pathology concerned with abnormalities within cells.
{ brvbar s imacr d mid bullet o macr mid bullet p schwa [image] thäl mid bullet schwa mid bullet j [image] }
cytopenia [PATHOLOGY] A blood cell count below normal.
{ [image] s imacr d mid bullet o macr [image] p [image] mid bullet n [image] mid bullet schwa }
Cytophaga [MICROBIOLOGY] A genus of bacteria in the family Cytophagaceae; cells are unsheathed, unbranched rods or filaments and are motile; microcysts are not known; decompose agar, cellulose, and chitin.
{ s imacr [image] täf mid bullet schwa mid bullet g schwa }
Cytophagaceae [MICROBIOLOGY] A family of bacteria in the order Cytophagales; cells are rods or filaments, unsheathed cells are motile, filaments are not attached, and carotenoids are present.
{ [image] s imacr d mid bullet o macr mid bullet f schwa [image] g a macr s mid bullet [image] [image] [image] }
Cytophagales [MICROBIOLOGY] An order of gliding bacteria; cells are rods or filaments and motile by gliding, and fruiting bodies are not produced.
{ [image] s imacr d mid bullet o macr mid bullet f schwa [image] g a macr mid bullet l [image] z }
cytopharynx [INVERTEBRATE ZOOLOGY] A channel connecting the surface with the protoplasm in certain protozoans; functions as a gullet in ciliates.
{ brvbar s imacr d mid bullet o macr [image] far mid bullet i engi ks }
cytophilic antibody [IMMUNOLOGY] A substance capable of combining directly with the receptors of a corresponding antigenic cell.Also known as cytotropic antibody.
{ brvbar sid mid bullet schwa brvbar fil mid bullet ik [image] ant mid bullet i [image] bäd mid bullet [image] }
cytoplasm [CYTOLOGY] The protoplasm of an animal or plant cell external to the nucleus.
{ [image] s imacr d mid bullet schwa [image] plaz mid bullet schwa m }
cytoplasmic inheritance [GENETICS] The control of genetic difference by hereditary units carried in cytoplasmic organelles. Also known as extrachromosomal inheritance.
{ [image] s imacr d mid bullet schwa [image] plaz mid bullet mik in [image] her mid bullet schwa mid bullet t schwa ns }
cytoplasmic male sterility [BOTANY] The maternally inherited inability of a higher plant to produce viable pollen.
{ brvbar s imacr d mid bullet schwa [image] plaz mid bullet mik brvbar m a macr l st schwa [image] ril mid bullet schwa d mid bullet [image] }
cytoplasmic streaming [CYTOLOGY] Intracellular movement involving irreversible deformation of the cytoplasm produced by endogenous forces.
{ [image] s imacr d mid bullet schwa [image] plaz mid bullet mik [image] strem mid bullet i engi }
cytoplast [CYTOLOGY] The cytoplasmic substance of eukaryotic cells, including a network of proteins forming an internal skeleton and the attached nucleus and organelles.
{ [image] s imacr d mid bullet schwa [image] plast }
cytopyge [INVERTEBRATE ZOOLOGY] A fixed point for waste discharge in the body of a protozoan, especially a ciliate.
{ [image] s imacr d mid bullet schwa [image] p imacr j }
cytosine [BIOCHEMISTRY] C4H5ON3 A pyrimidine occurring as a fundamental unit or base of nucleic acids.
{ [image] s imacr d mid bullet schwa [image] s [image] n }
cytoskeleton [CYTOLOGY] Protein fibers composing the structural framework of a cell.
{ brvbar s imacr d mid bullet o macr [image] skel mid bullet schwa mid bullet t schwa n }
cytosol [CYTOLOGY] The fluid portion of the cytoplasm, that is, the cytoplasm exclusive of organelles and membranes.
{ [image] s imacr d mid bullet schwa [image] säl or [image] s imacr d mid bullet schwa [image] s o macr l }
cytosome [CYTOLOGY] The cytoplasm of the cell, as distinct from the nucleus.
{ [image] s imacr d mid bullet schwa [image] s o macr m }
cytostome [INVERTEBRATE ZOOLOGY] The mouth-like opening in many unicellular organisms, particularly Ciliophora.
{ [image] s imacr d mid bullet schwa [image] st o macr m }
cytotaxis [PHYSIOLOGY] Attraction of motile cells by specific diffusible stimuli emitted by other cells.
{ brvbar s imacr d mid bullet o macr [image] tak mid bullet s schwa s }
cytotechnologist [PATHOLOGY] A person trained to prepare smears of and examine exfoliated cells, referring abnormalities to a physician.
{ [image] s imacr d mid bullet o macr [image] tek [image] näl mid bullet schwa mid bullet j schwa st }
cytotoxic [CYTOLOGY] Pertaining to an agent, such as a drug or virus, that exerts a toxic effect on cells.
{ brvbar s imacr d mid bullet schwa [image] täk mid bullet sik }
cytotrophoblast [EMBRYOLOGY] The inner, cellular layer of a trophoblast, covering the chorion and the chorionic villi during the first half of pregnancy.
{ brvbar s imacr d mid bullet o macr [image] tr o macr mid bullet f schwa [image] blast }
cytotropic antibody See cytophilic antibody
{ brvbar s imacr d mid bullet o macr [image] trä mid bullet pik [image] an mid bullet t schwa [image] bäd mid bullet [image] }
cytotropism [BIOLOGY] The tendency of individual cells and groups of cells to move toward or away from each other.
{ s imacr [image] tä mid bullet tr schwa [image] piz mid bullet schwa m }
Czapek's agar [MICROBIOLOGY] A nutrient culture medium consisting of salt, sugar, water, and agar; used for certain mold cultures.
{ [image] chä mid bullet peks [image] äg mid bullet schwa r }
Czochralski process [CRYSTALLOGRAPHY] A method of producing large single crystals by inserting a small seed crystal of germanium, silicon, or other semiconductor material into a crucible filled with similar molten material, then slowly pulling the seed up from the melt while rotating it.
{ ch schwa [image] kräl mid bullet sk [image] [image] präs mid bullet schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

carbon-14 dating [NUCLEONICS] Determining the approximate age of organic material associated with archeological or fossil artifacts by measuring the rate of radiation of the carbon-14 isotope.Also known as radioactive carbon dating; radiocarbon dating.
{ brvbar kär mid bullet b schwa n brvbar f [image] r [image] t [image] n [image] d a macr d mid bullet i engi }
carbon-detonation supernova model [ASTRONOMY] A model for a supernova in a star of 4 to 9 solar masses through the explosive ignition of carbon in a high- density, electron-degenerate core by the formation and propagation of a detonation wave.
{ [image] kär mid bullet b schwa n [image] det mid bullet schwa n [image] a macr mid bullet sh schwa n brvbar sü mid bullet p schwa r [image] n o macr mid bullet v schwa [image] mäd mid bullet schwa l }
carbon diamond See carbonado
{ brvbar kär mid bullet b schwa n [image] d imacr mid bullet m schwa nd }
carbon dioxide [INORGANIC CHEMISTRY] CO2 A colorless, odorless, tasteless gas about 1.5 times as dense as air.
{ brvbar kär mid bullet b schwa n d imacr [image] äk [image] s imacr d }
carbon dioxide absorption tube [ANALYTICAL CHEMISTRY] An absorbent-packed tube used to capture the carbon dioxide formed during the microdetermination of carbon-hydrogen by the Pragl combustion procedure.
{ brvbar kär mid bullet b schwa n d imacr [image] äk [image] s imacr d schwa b [image] s [image] rp mid bullet sh schwa n [image] tüb }
carbon dioxide fire extinguisher [CHEMICAL ENGINEERING] A type of chemical fire extinguisher in which the extinguishing agent is liquid carbon dioxide, stored under 800-900 pounds per square inch (5.5-6.2 megapascals) at normal room temperature.
{ brvbar kär mid bullet b schwa n d imacr [image] äk [image] s imacr d [image] f imacr r ik [image] sti engi mid bullet gwish mid bullet schwa r }
carbon dioxide gas laser [PHYSICS] A powerful, continuously operating laser in the infrared that can emit several hundred watts of power at a wavelength of 10.6 micrometers.
{ brvbar kär mid bullet b schwa n d imacr [image] äk [image] s imacr d [image] gas [image] l a macr mid bullet z schwa r }
carbon dioxide indicator [MINING ENGINEERING] A detector of carbon dioxide in mines based on the gas's absorption by potassium hydroxide.
{ brvbar kär mid bullet b schwa n d imacr [image] äk [image] s imacr d [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
carbon dioxide process [METALLURGY] A casting process in which the molding material is a mixture of sand and 1.5-6% liquid silicate as a binder, and the mixture is packed around the pattern and hardened by blowing carbon dioxide gas through it.
{ brvbar kär mid bullet b schwa n d imacr [image] äk [image] s imacr d [image] präs mid bullet schwa s }
carbon disulfide [ORGANIC CHEMISTRY] CS2 A sulfide, used as a solvent for oils, fats, and rubbers and in paint removers.
{ brvbar kär mid bullet b schwa n d imacr [image] s schwa l [image] f imacr d }
carbon electrode [METALLURGY] A nonfiller-metal electrode consisting of carbon or a graphite rod; sometimes contains copper powder for increased electrical conductivity; used in carbon arc welding.
{ brvbar kär mid bullet b schwa n i [image] lek mid bullet tr o macr d }
carbon equivalent [METALLURGY] An empirical relationship of the total carbon (TC), silicon (Si) and phosphorus (P) content of gray iron: CE = %TC + 0.3(%Si + %P).
{ brvbar kär mid bullet b schwa n i [image] kwiv mid bullet schwa mid bullet l schwa nt }
carbon fiber [MATERIALS] 1. Commercial material made by pyrolyzing any spun, felted, or woven raw material to a char at temperatures from 700 to 1800°C. 2. A filamentary form of carbon, usually with a diameter in the 6-10-micrometer range.
{ [image] kär mid bullet b schwa n [image] f imacr mid bullet b schwa r }
carbon film [ANALYTICAL CHEMISTRY] Carbon deposited by evaporation onto a specimen to protect and prepare it for electron microscopy.
{ brvbar kär mid bullet b schwa n [image] film }
carbon-film hygrometer element [ELECTRICITY] An electrical hygrometer element constructed of a plastic strip coated with a film of carbon black dispersed in a hygroscopic binder; variations in atmospheric moisture content vary the volume of the binder and thus change the resistance of the carbon coating.
{ [image] kär mid bullet b schwa n [image] film h imacr [image] gräm mid bullet schwa d mid bullet schwa r [image] el mid bullet schwa mid bullet m schwa nt }
carbon-film resistor [ELECTRICITY] A resistor made by depositing a thin carbon film on a ceramic form.
{ [image] kär mid bullet b schwa n [image] film ri [image] zis mid bullet t schwa r }
carbon-hydrogen analyzer [ANALYTICAL CHEMISTRY] A device used in the quantitative analysis of the carbon and hydrogen content of organic compounds.
{ brvbar kär mid bullet b schwa n brvbar h imacr mid bullet dr schwa mid bullet j schwa n [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
carbon hydrophone [ENGINEERING ACOUSTICS] A carbon microphone that responds to waterborne sound waves.
{ brvbar kär mid bullet b schwa n [image] h imacr mid bullet dr schwa [image] f o macr n }
carbonic acid [INORGANIC CHEMISTRY] H2CO3 The acid formed by combination of carbon dioxide and water.
{ kär [image] bän mid bullet ik [image] as mid bullet schwa d }
carbonic anhydrase [BIOCHEMISTRY] An enzyme which aids carbon dioxide transport and release by catalyzing the synthesis, and the dehydration, of carbonic acid from, and to, carbon dioxide and water.
{ kär [image] bän mid bullet ik an [image] h imacr [image] dr a macr s }
Carboniferous [GEOLOGY] A division of late Paleozoic rocks and geologic time including the Mississippian and Pennsylvanian periods.
{ [image] kär mid bullet b schwa [image] nif mid bullet schwa mid bullet r schwa s }
carbonification See coalification
{ kär [image] bän mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
carbon isotope ratio [GEOLOGY] Ratio of carbon-12 to either of the less common isotopes, carbon-13 or carbon-14, or the reciprocal of one of these ratios; if not specified, the ratio refers to carbon-12/carbon-13.Also known as carbon ratio.
{ brvbar kar mid bullet b schwa n [image] is mid bullet schwa [image] t o macr p [image] r a macr mid bullet sh o macr }
carbonite See natural coke
{ [image] kär mid bullet b schwa [image] n imacr t }
carbonitrided steel [METALLURGY] Steel which is produced by carbonitriding.
{ [image] kär mid bullet b schwa [image] n imacr [image] tr imacr d mid bullet schwa d [image] st [image] l }
carbonitriding [METALLURGY] A case-hardening process that maintains carbon and alloy steels in a hot gaseous atmosphere from which they absorb carbon and nitrogen simultaneously, producing a hard, wear-resistant surface.
{ [image] kär mid bullet b schwa [image] n imacr [image] tr imacr d mid bullet i engi }
carbonium ion [ORGANIC CHEMISTRY] A carbocation which has a positively charged carbon with a coordination number greater than 3.
{ kär [image] b o macr n mid bullet [image] mid bullet schwa m [image] imacr mid bullet schwa n }
carbonization [CHEMISTRY] The conversion of a carbon-containing substance to carbon or a carbon residue as the destructive distillation of coal by heat in the absence of air, yielding a solid residue with a higher percentage of carbon than the original coal; carried on for the production of coke and of fuel gas.
[GEOCHEMISTRY] 1. In the coalification process, the accumulation of residual carbon by changes in organic material and their decomposition products. 2. Deposition of a thin film of carbon by slow decay of organic matter underwater. 3. A process of converting a carbonaceous material to carbon by removal of other components.
{ [image] kär mid bullet b schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
carbon knock [MECHANICAL ENGINEERING] Premature ignition resulting in knocking or pinging in an internal combustion engine caused when the accumulation of carbon produces overheating in the cylinder.
{ [image] kär mid bullet b schwa n [image] näk }
carbon lamp [ELECTRICITY] An arc lamp with carbon electrodes.
{ [image] kär mid bullet b schwa n [image] lamp }
carbonless copy paper [MATERIALS] A sheet of paper, used to make duplicate copies of written or printed material, whose back is coated with a layer of microcapsules that contain a dye in colorless form in a hydrocarbon solvent; writing or printing pressure breaks the capsules and releases the dye, which reacts with a clay or phenolic resin coating on top of a second paper sheet, located directly below the first, to produce visible color.
{ [image] kär mid bullet b schwa n mid bullet l schwa s [image] käp mid bullet [image] [image] p a macr mid bullet p schwa r }
carbon log [PETROLEUM ENGINEERING] A record of hydrocarbon pressure in a well as revealed by determination of the carbon content.
{ [image] kär mid bullet b schwa n [image] läg }
carbon microphone [ENGINEERING ACOUSTICS] A microphone in which a flexible diaphragm moves in response to sound waves and applies a varying pressure to a container filled with carbon granules, causing the resistance of the microphone to vary correspondingly.
{ brvbar kär mid bullet b schwa n [image] m imacr mid bullet kr schwa [image] f o macr n }
carbon molecular sieve [CHEMISTRY] A molecular sieve that utilizes a special type of activated carbon for the adsorbent.
{ brvbar kär mid bullet b schwa n m schwa brvbar lek mid bullet y schwa mid bullet l schwa r [image] siv }
carbon monoxide [INORGANIC CHEMISTRY] CO A colorless, odorless gas resulting from the incomplete oxidation of carbon; found, for example, in mines and automobile exhaust; poisonous to animals.
{ brvbar kär mid bullet b schwa n m schwa [image] näk [image] s imacr d }
carbon monoxide laser [OPTICS] A molecular gas laser in which the active laser molecule is carbon monoxide, and the strongest wavelengths are 4.9 to 5.7 micrometers.Also known as CO laser.
{ brvbar kär mid bullet b schwa n m schwa [image] näk [image] s imacr d [image] l a macr mid bullet z schwa r }
carbonmonoxyhemoglobin [BIOCHEMISTRY] A stable combination of carbon monoxide and hemoglobin formed in the blood when carbon monoxide is inhaled.Also known as carbonylhemoglobin; carboxyhemoglobin.
{ brvbar kär mid bullet b schwa n mid bullet m schwa brvbar näk mid bullet s [image] [image] h [image] mid bullet m schwa [image] gl o macr mid bullet b schwa n }
carbon-nitrogen cycle [NUCLEAR PHYSICS] A series of thermonuclear reactions, with release of energy, which presumably occurs in stars that are more massive than the sun; the net accomplishment is the synthesis of four hydrogen atoms into a helium atom, the emission of two positrons and much energy, and restoration of a carbon-12 atom with which the cycle began.Also known as carbon cycle; nitrogen cycle.
{ brvbar kär mid bullet b schwa n brvbar n imacr mid bullet tr schwa mid bullet j schwa n [image] s imacr mid bullet k schwa l }
carbon-nitrogen-oxygen bicycle [NUCLEAR PHYSICS] The pair of carbon-nitrogen- oxygen cycles formed from the original carbon-nitrogen cycle and an alternative cycle that results when proton capture by a nitrogen-15 nucleus results in the formation of an oxygen-16 nucleus.
{ brvbar kär mid bullet b schwa n brvbar n imacr mid bullet tr schwa mid bullet j schwa n brvbar äk mid bullet s schwa mid bullet j schwa n [image] b imacr [image] s imacr mid bullet k schwa l }
carbon-nitrogen-oxygen cycles [NUCLEAR PHYSICS] A group of nuclear reactions involving the interaction of protons with carbon, nitrogen, and oxygen nuclei; completion of any of the cycles results in the consumption of four protons and the production of a helium-4 nucleus, two positrons, two neutrinos, and energy.Abbreviated CNO cycles.
{ brvbar kär mid bullet b schwa n brvbar n imacr mid bullet tr schwa mid bullet j schwa n brvbar äk mid bullet s schwa mid bullet j schwa n [image] s imacr mid bullet k schwa lz }
carbon-nitrogen-phosphorus ratio [OCEANOGRAPHY] The relatively constant relationship between the concentrations of carbon (C), nitrogen (N), and phosphorus (P) in plankton, and N and P in sea water, owing to removal of the elements by the organisms in the same proportions in which the elements occur and their return upon decomposition of the dead organisms.
{ brvbar kär mid bullet b schwa n brvbar n imacr mid bullet tr schwa mid bullet j schwa n brvbar fäs mid bullet f schwa mid bullet r schwa s [image] r a macr mid bullet sh o macr }
carbon number [ANALYTICAL CHEMISTRY] The number of carbon atoms in a material under analysis; plotted against chromatographic retention volume for compound identification.
{ [image] kär mid bullet b schwa n [image] n schwa m mid bullet b schwa r }
carbon paper [MATERIALS] A paper, coated with dark waxy pigment, used to make duplicate copies while typewriting or handwriting; a sheet of carbon paper is sandwiched between two paper sheets, so that the impression made on the top sheet causes the carbon paper to transfer a pigmented impression onto the bottom sheet.
{ [image] kär mid bullet b schwa n [image] p a macr mid bullet p schwa r }
carbon pile [ELECTRICITY] A variable resistor consisting of a stack of carbon disks mounted between a fixed metal plate and a movable one that serve as the terminals of the resistor; the resistance value is reduced by applying pressure to the movable plate.
{ [image] kär mid bullet b schwa n [image] p imacr l }
carbon-pile pressure transducer [ENGINEERING] A measurement device in which variations in pressure upon a conductive carbon core proportionately change the core's electrical resistance, and thus the strength of the measured electric signal from the device.
{ [image] kär mid bullet b schwa n [image] p imacr l [image] presh mid bullet schwa r tranz [image] dü mid bullet s schwa r }
carbon potential [METALLURGY] Determination of the extent to which an environment containing active carbon can affect the carbon content of a steel.
{ [image] kär mid bullet b schwa n p schwa [image] ten mid bullet ch schwa l }
carbon ratio [GEOLOGY] 1. The ratio of fixed carbon to fixed carbon plus volatile hydrocarbons in a coal. 2. See carbon isotope ratio
{ [image] kär mid bullet b schwa n [image] r a macr mid bullet sh o macr }
carbon-ratio theory [GEOLOGY] The theory that the gravity of oil in any area is inversely proportional to the carbon ratio of the coal.
{ [image] kär mid bullet b schwa n [image] r a macr mid bullet sh o macr [image] th [image] mid bullet schwa mid bullet r [image] }
carbon refractory [MATERIALS] Carbon, generally in the form of graphite, used as a refractory in such equipment as crucibles and stopper nozzles for steel casting.
{ [image] kär mid bullet b schwa n ri [image] frak mid bullet tr [image] }
carbon replication [ANALYTICAL CHEMISTRY] A faithful carbon-film, mold of a specimen surface (for example, powders, bones, or crystals) which is thin enough to be studied by electron microscopy.
{ [image] kär mid bullet b schwa n [image] rep mid bullet l schwa [image] k a macr mid bullet sh schwa n }
carbon residue [CHEMICAL ENGINEERING] The quantity of carbon produced from a lubricating oil heated in a closed container under standard conditions.
{ [image] kär mid bullet b schwa n [image] rez mid bullet schwa [image] dü }
carbon-residue test [CHEMICAL ENGINEERING] A destructive-distillation method for estimation of carbon residues in fuels and lubricating oils.Also known as Conradson carbon test.
{ [image] kär mid bullet b schwa n [image] rez mid bullet schwa [image] dü [image] test }
carbon resistance thermometer [ENGINEERING] A highly sensitive resistance thermometer for measuring temperatures in the range 0.05-20 K; capable of measuring temperature changes of the order 10-5 degree.
{ [image] kär mid bullet b schwa n ri brvbar zis mid bullet t schwa ns th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
carbon resistor [ELECTRONICS] A resistor consisting of carbon particles mixed with a binder, molded into a cylindrical shape, and baked; terminal leads are attached to opposite ends.Also known as composition resistor.
{ [image] kär mid bullet b schwa n ri [image] zis mid bullet t schwa r }
carbon restoration [METALLURGY] Carburizing of the surface layer of a material to achieve the original level of carbon content which had been depleted during processing.
{ [image] kär mid bullet b schwa n res mid bullet t schwa [image] r a macr mid bullet sh schwa n }
carbon sequence [ASTRONOMY] Wolf-Rayet stars in which carbon emission bands dominate the spectrum.
{ [image] kär mid bullet b schwa n [image] s [image] mid bullet kw schwa ns }
carbon-skeleton formula See bond-line formula
{ brvbar k a dot r mid bullet b schwa n brvbar skel mid bullet schwa mid bullet t schwa n [image] f [image] r mid bullet my schwa mid bullet l schwa }
carbon star [ASTRONOMY] Any of a class of stars with an apparently high abundance ratio of carbon to hydrogen; a majority of these are low-temperature red giants of the C class.
{ [image] kär mid bullet b schwa n [image] stär }
carbon steel [METALLURGY] Steel containing carbon, to about 2%, as the principal alloying element.
{ [image] kär mid bullet b schwa n [image] st [image] l }
carbon suboxide [INORGANIC CHEMISTRY] C3O2 A colorless lacrimatory gas having an unpleasant odor with a boiling point of -6.8°C.
{ [image] kär mid bullet b schwa n s schwa b [image] äk [image] s imacr d }
carbon tetrachloride [ORGANIC CHEMISTRY] CCl4 Colorless dense liquid, specific gravity 1.595, slightly soluble in water; used as a dry-cleaning agent.
{ [image] kär mid bullet b schwa n te mid bullet tr schwa [image] kl [image] r [image] imacr d }
carbon tetrafluoride [ORGANIC CHEMISTRY] CF4 A colorless gas with a boiling point of -126°C; used as a refrigerant.Also known as tetrafluoromethane.
{ [image] kär mid bullet b schwa n te mid bullet tr schwa [image] fl udot r [image] imacr d }
carbon transducer [ENGINEERING] A transducer consisting of carbon granules in contact with a fixed electrode and a movable electrode, so that motion of the movable electrode varies the resistance of the granules.
{ [image] kär mid bullet b schwa n tranz [image] dü mid bullet s schwa r }
carbon-transfer recording [COMMUNICATIONS] Type of facsimile recording in which carbon particles are deposited on the record sheet in response to the received signal.
{ [image] kär mid bullet b schwa n [image] tranz mid bullet f schwa r ri [image] k [image] rd mid bullet i engi }
carbonyl [ORGANIC CHEMISTRY] A functional group found in organic compounds in which a carbon atom is doubly bonded to an oxygen atom (-CO-).Also known as carbonyl group.
{ [image] kär mid bullet b schwa [image] nil }
carbonylation [CHEMISTRY] Introduction of a carbonyl radical into a molecule.
{ kär [image] bän mid bullet schwa l [image] a macr mid bullet sh schwa n }
carbonyl bromide [ORGANIC CHEMISTRY] COBr2 A poisonous liquid boiling at 187.83°C; may be used by the military as a toxic suffocant.
{ [image] kär mid bullet b schwa [image] nil [image] br o macr [image] m imacr d }
carbonyl compound [ORGANIC CHEMISTRY] A compound containing the carbonyl group (CO).
{ [image] kär mid bullet b schwa [image] nil [image] käm [image] pa udot nd }
N,N'-carbonyldiimidazole [ORGANIC CHEMISTRY] C7H6N4O Crystals with a melting point of 115.5-116°C; hydrolyzed by water very quickly; used in the synthesis of peptides.
{ brvbar en brvbar en [image] pr imacr m [image] kar mid bullet b schwa [image] nil [image] d imacr mid bullet i [image] mid mid bullet schwa [image] z o macr l }
carbonyl fluoride [ORGANIC CHEMISTRY] COF2 A colorless gas that is soluble in water; used in organic synthesis.
{ [image] kär mid bullet b schwa [image] nil [image] fl udot r [image] imacr d }
carbonyl group See carbonyl
{ [image] kär mid bullet b schwa [image] nil [image] grüp }
carbonylhemoglobin See carbonmonoxyhemoglobin
{ [image] kär mid bullet b schwa [image] nil brvbar h [image] m mid bullet schwa [image] gl o macr mid bullet b schwa n }
carbonyl process [METALLURGY] 1. A process in powder metallurgy for the production of iron, nickel, and iron-nickel alloy powders for magnetic applications. 2. A process used in putting a metallic coating on molybdenum tungsten and other metals.
{ [image] kär mid bullet b schwa [image] nil [image] präs mid bullet schwa s }
carbophenothion [ORGANIC CHEMISTRY] C11H16ClO2PS3 An amber liquid used to control pests on fruits, nuts, vegetables, and fiber crops.
{ brvbar kär mid bullet b o macr brvbar f n mid bullet o macr th imacr än }
carborane [ORGANIC CHEMISTRY] 1. Any of a class of compounds containing boron, carbon, and hydrogen. 2. B10C2H12 A specific member of the class.
{ kär mid bullet b schwa r a macr n }
carborundum [MATERIALS] A manufactured crystalline material (silicon carbide), prepared by fusing coke and sand in an electric furnace; used as an abrasive in the grinding of low-tensile-strength materials, and as a semiconductor with a maximum operating temperature of 1300°C, to rectify and detect radio waves.
{ kär mid bullet b schwa r schwa n mid bullet d schwa m }
carbosand [MATERIALS] Sand treated with an organic solution and then roasted; used as a spray to disperse oil slicks.
{ kär mid bullet b o macr sand }
carboxin [ORGANIC CHEMISTRY] C12H13NO2S An off-white solid with a melting point of 91.5-92.5°C; used to treat seeds of barley, oats, wheat, corn, and cotton for fungus diseases. Also known as DCMO.
{ kär bäk mid bullet s schwa n }
carboxy group [ORGANIC CHEMISTRY] -COOH The functional group of carboxylic acid. Also known as carboxyl group.
{ kär bäk mid bullet s grüp }
carboxyhemoglobin See carbonmonoxyhemoglobin
{ kär brvbar bäk mid bullet s brvbar h mid bullet m schwa gl o macr mid bullet b schwa n }
carboxylase [BIOCHEMISTRY] Any enzyme that catalyzes a carboxylation or decarboxylation reaction.
{ kär bäk mid bullet s schwa l a macr s }
carboxylate anion [ORGANIC CHEMISTRY] An anion with the general formula (RCO2)-, which is formed when the hydrogen attached to the carboxyl group of a carboxylic acid is removed.
{ kär bäk mid bullet s schwa l a macr t an imacr mid bullet schwa n }
carboxylation [ORGANIC CHEMISTRY] Addition of a carboxyl group into a molecule.
{ kär bäk mid bullet s schwa l a macr mid bullet sh schwa n }
carboxyl group See carboxy group
{ kär bäk mid bullet s schwa l grüp }
carboxylic [CHEMISTRY] Having chemical properties resembling those of carboxylic acid.
{ brvbar kär bäk brvbar sil mid bullet ik }
carboxylic acid [ORGANIC CHEMISTRY] Any of a family of organic acids characterized by the presence of one or more carboxyl groups.
{ brvbar kär bäk brvbar sil mid bullet ik as mid bullet schwa d }
carboxyl terminal [BIOCHEMISTRY] The end of a polypeptide chain with a free carboxyl group.
{ kär bäk mid bullet s schwa l t schwa r mid bullet m schwa n mid bullet schwa l }
carboxymethyl cellulose [ORGANIC CHEMISTRY] An acid ether derivative of cellulose used as a sodium salt; a white, odorless, bulky solid used as a stabilizer and emulsifier; negatively charged resin used in ion-exchange chromatography as a cation exchanger.Also known as cellulose gum.
{ kär bäk mid bullet s brvbar meth mid bullet schwa l sel mid bullet y schwa l o macr s }
carboxypeptidase [BIOCHEMISTRY] Any enzyme that catalyzes the hydrolysis of a peptide at the end containing the free carboxyl group.
{ kär bäk mid bullet s pep mid bullet t schwa d a macr s }
carbro process [GRAPHIC ARTS] A photographic method of making carbon prints in which tanning of pigmented gelatin occurs in a special bleach bath, and the gelatin yields prints made on bromide paper.
{ kär br o macr präs mid bullet schwa s }
carbuncle [MEDICINE] A bacterial infection of subcutaneous tissue caused by Staphylococcus aureus; multiple sinuses are created by tissue destruction.
{ kär b schwa engi mid bullet k schwa l }
carbureted water gas [MATERIALS] Water gas that has been enriched by hydrocarbon gases of high fuel value.
{ kär mid bullet b schwa red mid bullet schwa d w d mid bullet schwa r gas }
carburetion [CHEMICAL ENGINEERING] The process of enriching a gas by adding volatile carbon compounds, such as hydrocarbons, to it, as in the manufacture of carbureted water gas.
[MECHANICAL ENGINEERING] The process of mixing fuel with air in a carburetor.
{ kär mid bullet b schwa r a macr mid bullet sh schwa n }
carburetor [CHEMICAL ENGINEERING] An apparatus for vaporizing, cracking, and enriching oils in the manufacture of carbureted water gas.
[MECHANICAL ENGINEERING] A device that makes and controls the proportions and quantity of fuel-air mixture fed to a spark-ignition internal combustion engine.
{ kär mid bullet b schwa red mid bullet schwa r }
carburetor icing [MECHANICAL ENGINEERING] The formation of ice in an engine carburetor as a consequence of expansive cooling and evaporation of gasoline.
{ kär mid bullet b schwa red mid bullet schwa r imacr mid bullet si engi }
carburize [METALLURGY] To surface-harden steel by converting the outer layer of low-carbon steel to high-carbon steel by heating the steel above the transformation range in contact with a carbonaceous material.
{ kär mid bullet b schwa r imacr z }
carbyne [CHEMISTRY] Elemental carbon in a triply bonded form.
{ kär b imacr n }
carcenet [METEOROLOGY] A very cold and violent gorge wind in the eastern Pyrenees (upper Aude valley).
{ kärs n a macr }
Carcharhinidae [VERTEBRATE ZOOLOGY] A large family of sharks belonging to the charcharinid group of galeoids, including the tiger sharks and blue sharks.
{ kär mid bullet k schwa r imacr n mid bullet schwa d }
Carchariidae [VERTEBRATE ZOOLOGY] A family of shallow-water predatory sharks belonging to the isurid group of galeoids.
{ kär mid bullet k schwa r imacr mid bullet schwa d }
carcharodont [VERTEBRATE ZOOLOGY] Possessing sharp, flat, triangular teeth with serrated margins, like those of the human-eating sharks.
{ kär kar mid bullet schwa dänt }
carcinoembryonic antigen [IMMUNOLOGY] A glycoprotein found in tissues of the fetal gut during the first two trimesters of pregnancy and in the peripheral blood of individuals with some forms of cancer, such as digestive-system or breast cancer.
{ brvbar kärs mid bullet schwa n mid bullet o macr em mid bullet br brvbar än mid bullet ik ant mid bullet i mid bullet j schwa n }
carcinogen [MEDICINE] Any agent that incites development of a carcinoma or any other sort of malignancy.
{ kär sin mid bullet schwa mid bullet j schwa n }
carcinoid [MEDICINE] A potentially malignant tumor of the argentaffin cells of the stomach and intestine.
{ kärs mid bullet schwa n id }
carcinoid syndrome [MEDICINE] A complex of symptoms arising from the metastasis of a carcinoid tumor to the liver.
{ kärs mid bullet schwa n id sin dr o macr m }
carcinoma [MEDICINE] A malignant epithelial tumor.
{ kärs mid bullet schwa n o macr mid bullet m schwa }
carcinoma in situ [MEDICINE] A malignant tumor in the premetastatic stage, when cells are at the site of origin.
{ kärs mid bullet schwa n o macr mid bullet m schwa in si mid bullet chü }
carcinomatosis [MEDICINE] Metastasis of a primary carcinoma to many sites throughout the body.
{ kärs mid bullet schwa n äm mid bullet schwa t o macr mid bullet s schwa s }
carcinotron See backward-wave oscillator
{ kärs mid bullet schwa n mid bullet schwa trän }
card [COMPUTER SCIENCE] An information-carrying medium, common to practically all computers, for the introduction of data and instructions into the computers either directly or indirectly.
[ELECTRONICS] A printed circuit board or other arrangement of miniaturized components that can be plugged into a computer or peripheral device.
{ kärd }
cardamom See cardamon
{ kärd mid bullet schwa mid bullet m schwa m }
cardamon [BOTANY] Elettaria cardamomum. A perennial herbaceous plant in the family Zingiberaceae; the seed of the plant is used as a spice.Also spelled cardamom.
{ kärd mid bullet schwa mid bullet m schwa n }
cardamon oil [MATERIALS] A pale-yellow, combustible essential oil; insoluble in water, soluble in alcohol and ether; distilled from cardamon seeds, the chief known ingredients being terpinene, borneol, dipentene, limonene, and eucalyptol; used in flavoring and medicine.
{ kärd mid bullet schwa mid bullet m schwa n il }
Cardan joint See Hooke's joint
{ kär dan j int }
Cardan motion [MECHANICAL ENGINEERING] The straight-line path followed by a moving centrode in a four-bar centrode linkage.
{ kär dan m o macr mid bullet sh schwa n }
Cardan shaft [MECHANICAL ENGINEERING] A shaft with a universal joint at its end to accommodate a varying shaft angle.
{ kär dan shaft }
Cardan's suspension [DESIGN ENGINEERING] An arrangement of rings in which a heavy body is mounted so that the body is fixed at one point; generally used in a gyroscope.
{ kär danz s schwa s pen mid bullet sh schwa n }
card bed [COMPUTER SCIENCE] The metal plate along which the punch card travels to the punching and reading stations.
{ kärd bed }
cardboard [MATERIALS] A good quality of chemical pulp or rag pasteboard made by combining two or more webs of paper, either with or without paste, while still wet; used for signs, printed material, and high-quality boxes.
{ kärd b rd }
card cage [ELECTRONICS] A rack built into a computer to hold printed circuit boards and allow them to be installed or removed easily.
{ kärd k a macr j }
card checking [COMPUTER SCIENCE] The verification carried out by the computer to ensure that all the data keypunched on a card has been correctly read into the memory.
{ kärd chek mid bullet i engi }
card code [COMPUTER SCIENCE] The representation of characters on a punched card by means of punching one or more holes per column.
{ kärd k o macr d }
card dialer [COMMUNICATIONS] A telephone in which a number can be dialed automatically and almost instantly by inserting a coded plastic card for that number in a slot on the dialer.
{ kärd d imacr mid bullet l schwa r }
card-edge connector [ELECTRICITY] A connector that mates with printed-wiring leads running to the edge of a printed circuit board on one or both sides.Also known as edgeboard connector.
{ kärd ej k schwa nek mid bullet t schwa r }
card face [COMPUTER SCIENCE] The printed side of a punched card or, if printing is on both sides, the side of chief importance.
{ kärd f a macr s }
card feed [COMPUTER SCIENCE] A device that inserts cards into a machine one at a time.
{ kärd f d }
card field [COMPUTER SCIENCE] A specified group of card columns used for a particular category of data.
{ kärd f ld }
card fluff [COMPUTER SCIENCE] Small bits of paper that may be left attached to the edge of a hole punched in a punch card, which may cause misfeeding or misreading of the card.
{ kärd fl schwa f }
card holder [ELECTRONICS] A U-shaped slot designed to hold the edge of a printed circuit board securely in a card cage.
{ kärd h o macr l mid bullet d schwa r }
card hopper [COMPUTER SCIENCE] A device that holds punch cards and makes them available to a card-feed mechanism.Also known as hopper.
{ kärd häp mid bullet schwa r }
cardia [ANATOMY] 1. The orifice where the esophagus enters the stomach. 2. The large, blind diverticulum of the stomach adjoining the orifice.
[INVERTEBRATE ZOOLOGY] Anterior enlargement of the ventriculus in some insects.
{ kärd mid bullet mid bullet schwa }
cardiac [ANATOMY] 1. Of, pertaining to, or situated near the heart. 2. Of or pertaining to the cardia of the stomach.
{ kärd mid bullet ak }
cardiac arrest [MEDICINE] Cessation of the heartbeat.
{ kärd mid bullet ak schwa rest }
cardiac cirrhosis [MEDICINE] Progressive fibrosis of the liver due to prolonged venous blood retention as a result of prolonged and severe heart failure.
{ kärd mid bullet ak s schwa r o macr mid bullet s schwa s }
cardiac cycle [PHYSIOLOGY] The sequence of events in the heart between the start of one contraction and the start of the next.
{ kärd mid bullet ak s imacr mid bullet k schwa l }
cardiac edema [MEDICINE] Accumulation of fluids throughout the body, as a function of cardiac failure.
{ kärd mid bullet ak i d mid bullet m schwa }
cardiac electrophysiology [PHYSIOLOGY] The science that is concerned with the mechanism, spread, and interpretation of the electric currents which arise within heart muscle tissue and initiate each heart muscle contraction.
{ kärd mid bullet ak i lek mid bullet tr o macr fiz mid bullet äl mid bullet schwa mid bullet j }
cardiac failure [MEDICINE] A complex of symptoms resulting from failure of the heart to pump sufficient quantities of blood.Also known as heart failure.
{ kärd mid bullet ak f a macr l mid bullet y schwa r }
cardiac gland [ANATOMY] Any of the mucus-secreting, compound tubular structures near the esophagus or in the cardia of the stomach of vertebrates; capable of secreting digestive enzymes.
{ kärd mid bullet ak gland }
cardiac input [PHYSIOLOGY] The amount of venous blood returned to the heart during a specified period of time.
{ kärd mid bullet ak in p udot t }
cardiac loop [EMBRYOLOGY] The embryonic heart formed by bending and twisting of the cardiac tube.
{ kärd mid bullet ak lüp }
cardiac massage [MEDICINE] Rhythmic compression of the heart by a physician or other person in the effort to maintain effective circulation following heart failure.
{ kärd mid bullet ak m schwa säzh }
cardiac murmur [MEDICINE] Any adventitious sound heard in the region of the heart. Also known as heart murmur.
{ kärd mid bullet ak brvbar m schwa r mid bullet m schwa r }
cardiac muscle [HISTOLOGY] The principal tissue of the vertebrate heart; composed of a syncytium of striated muscle fibers.
{ kärd mid bullet ak brvbar m schwa s mid bullet schwa l }
cardiac output [PHYSIOLOGY] The total blood flow from the heart during a specified period of time.
{ kärd mid bullet ak a udot t p udot t }
cardiac pacemaker See pacemaker
{ kärd mid bullet ak p a macr sm a macr mid bullet k schwa r }
cardiac plexus [ANATOMY] A network of visceral nerves situated at the base of the heart; contains both sympathetic and vagal nerve fibers.
{ kärd mid bullet ak plek mid bullet s schwa s }
cardiac sphincter [ANATOMY] The muscular ring at the orifice between the esophagus and stomach.
{ kärd mid bullet ak sfi engi k mid bullet t schwa r }
cardiac tamponade [MEDICINE] Cardiac compression caused by an accumulation of fluid within the pericardium.
{ kärd mid bullet ak brvbar tam mid bullet p schwa brvbar n a macr d }
cardiac valve [ANATOMY] Any of the structures located within the orifices of the heart that maintain unidirectional blood flow.
{ kärd mid bullet ak valv }
cardiectomy [MEDICINE] Excision of the cardiac end of the stomach.
{ kärd mid bullet ek mid bullet t schwa mid bullet m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

card image [COMPUTER SCIENCE] A one-to-one representation of the contents of a punched card, such as a matrix in which a 1 represents a hole and a 0 represents the absence of a hole.
{ [image] kärd [image] im mid bullet ij }
cardinal heading [NAVIGATION] A heading in the direction of any of the cardinal points of the compass.
{ [image] kärd mid bullet n schwa l [image] hed mid bullet i engi }
cardinal measurement See interval measurement
{ [image] kärd mid bullet nel [image] mezh mid bullet schwa r mid bullet m schwa nt }
cardinal number [MATHEMATICS] The number of members of a set; usually taken as a particular well-ordered set representative of the class of all sets which are in one-to-one correspondence with one another.
{ [image] kärd mid bullet n schwa l [image] n schwa m mid bullet b schwa r }
cardinal point [GEODESY] Any of the four principal directions: north, east, south, or west of a compass.
[OPTICS] Any one of six points in an optical system, namely, the two principal points, two nodal points, and two focal points.Also known as Gauss point.
{ [image] kärd mid bullet n schwa l brvbar p [image] int }
cardinal point effect [ELECTRONICS] The increased intensity of a line or group of returns on the radarscope occurring when the radar beam is perpendicular to the rectangular surface of a line or group of similarly aligned features in the ground pattern.
{ [image] kärd mid bullet n schwa l brvbar p [image] int i [image] fekt }
cardinal system [NAVIGATION] In marine operations, a buoyage system in which the buoys are assigned distinctive shape, color, and number in accordance with location relative to the nearest obstruction and pertinent to the cardinal points.
{ [image] kärd mid bullet n schwa l [image] sis mid bullet t schwa m }
cardinal teeth [INVERTEBRATE ZOOLOGY] Ridges and grooves on the inner surfaces of both valves of a bivalve mollusk near the anterior end of the hinge.
{ [image] kärd mid bullet n schwa l [image] t [image] th }
cardinal vein [EMBRYOLOGY] Any of four veins in the vertebrate embryo which run along each side of the vertebral column; the paired veins on each side discharge blood to the heart through the duct of Cuvier.
{ [image] kärd mid bullet n schwa l [image] v a macr n }
cardinal winds [METEOROLOGY] Winds from the four cardinal points of the compass, that is, north, east, south, and west winds.
{ [image] kärd mid bullet n schwa l [image] winz }
carding [TEXTILES] Straightening or smoothing of raw fibers in a parallel fashion, with a carding machine.
{ [image] kärd mid bullet i engi }
carding machine [TEXTILES] A machine for disentangling fibers before they are spun.
{ [image] kärd mid bullet i engi m schwa [image] sh [image] n }
Cardiobacterium [MICROBIOLOGY] A genus of gram-negative, rod-shaped bacteria of uncertain affiliation; facultative anaerobes that ferment fructose, glucose, mannose, sorbitol, and sucrose; the single species causes endocarditis in humans.
{ brvbar kärd mid bullet [image] mid bullet o macr [image] bak [image] tir mid bullet [image] mid bullet schwa m }
cardioblast [INVERTEBRATE ZOOLOGY] Any of certain early embryonic cells in insects from which the heart develops.
{ [image] kärd mid bullet [image] mid bullet schwa [image] blast }
cardiocirculatory See cardiovascular
{ brvbar kärd mid bullet [image] mid bullet o macr [image] s schwa r mid bullet ky schwa mid bullet l schwa [image] t [image] r mid bullet [image] }
cardiodynamics [PHYSIOLOGY] The dynamics of the heart's action in pumping blood.
{ brvbar kärd mid bullet [image] mid bullet o macr mid bullet d imacr [image] nam mid bullet iks }
cardiogenic plate [EMBRYOLOGY] An area of splanchnic mesoderm in the early mammalian embryo from which the heart develops.
{ brvbar kärd mid bullet [image] mid bullet o macr brvbar jen mid bullet ik [image] pl a macr t }
cardiogenic shock [MEDICINE] Shock due to inadequate arterial blood flow following left ventricular failure or pulmonary embolism.
{ brvbar kärd mid bullet [image] mid bullet o macr brvbar jen mid bullet ik [image] shäk }
cardiography [MEDICINE] Analysis of heart movements in the cardiac cycle by means of electronic instruments, especially by tracings.
{ [image] kärd mid bullet [image] [image] äg mid bullet r schwa mid bullet f [image] }
cardioid [MATHEMATICS] A heart-shaped curve generated by a point of a circle that rolls without slipping on a fixed circle of the same diameter.
{ [image] kärd mid bullet [image] [image] [image] id }
cardioid condenser [OPTICS] A substage condenser that cuts off the direct light and allows only the light diffracted or dispersed from the object to enter the microscope; used in dark-field microscopes.
{ [image] kärd mid bullet [image] [image] [image] id k schwa n [image] den mid bullet s schwa r }
cardioid microphone [ENGINEERING ACOUSTICS] A microphone having a heart-shaped, or cardioid, response pattern, so it has nearly uniform response for a range of about 180° in one direction and minimum response in the opposite direction.
{ [image] kärd mid bullet [image] [image] [image] id [image] m imacr mid bullet kr schwa [image] f o macr n }
cardioid pattern [ENGINEERING] Heart-shaped pattern obtained as the response or radiation characteristic of certain directional antennas, or as the response characteristic of certain types of microphones.
{ [image] kärd mid bullet [image] [image] [image] id [image] pad mid bullet schwa rn }
cardiolipin [BIOCHEMISTRY] A complex phospholipid found in the ether alcohol extract of powdered beef heart; mixed with leutin and cholesterol, it functions as the antigen in the Wassermann complement-fixation test for syphilis.Also known as diphosphatidyl glycerol.
{ [image] kärd mid bullet [image] mid bullet o macr [image] lip mid bullet schwa n }
cardiology [MEDICINE] The study of the heart.
{ [image] kärd mid bullet [image] [image] äl mid bullet schwa mid bullet j [image] }
cardiomyopathy See myocardiopathy
{ brvbar kärd mid bullet [image] mid bullet o macr [image] m imacr [image] äp mid bullet schwa mid bullet th [image] }
cardiopathy [MEDICINE] Any disorder or disease of the heart.
{ [image] kärd mid bullet [image] [image] äp mid bullet schwa mid bullet th [image] }
cardiophobia [PSYCHOLOGY] An abnormal fear of heart disease.
{ [image] kärd mid bullet [image] mid bullet o macr [image] f o macr mid bullet b [image] mid bullet schwa }
cardiopulmonary [PHYSIOLOGY] Pertaining to the heart and lungs.
{ brvbar kärd mid bullet [image] mid bullet o macr [image] p udot l mid bullet m schwa [image] ner mid bullet [image] }
cardiopulmonary bypass [MEDICINE] A surgical technique for avoiding circulation of the blood through the heart and lungs by directing the flow from the entrance of the right atrium, conditioning it by mechanical means, and reentering it at the aorta.
{ brvbar kärd mid bullet [image] mid bullet o macr [image] p udot l mid bullet m schwa [image] ner mid bullet [image] [image] b imacr mid bullet pas }
cardiopulmonary resuscitation [MEDICINE] The simultaneous forced ventilation of the lungs and squeezing of the heart ventricles to sustain the flow of oxygenated blood throughout the system; often applied in cases of cardiac arrest. Abbreviated CPR.
{ brvbar kärd mid bullet [image] mid bullet o macr [image] p udot l mid bullet m schwa [image] ner mid bullet [image] ri [image] s schwa s mid bullet schwa [image] t a macr mid bullet sh schwa n }
cardiorrhaphy [MEDICINE] Suturing of the heart muscle.
{ [image] kärd mid bullet [image] [image] [image] r mid bullet schwa mid bullet f [image] }
cardioscope [MEDICINE] 1. An instrument for the examination or visualization of the interior of the cardiac chambers. 2. An instrument which, by means of a cathode-ray oscillograph, projects an electrocardiographic record on a luminous screen.
{ [image] kärd mid bullet [image] mid bullet schwa [image] sk o macr p }
cardiospasm [MEDICINE] Failure of the cardiac sphincter to relax; associated with spasm of the cardiac portion of the stomach and dilation of the esophagus.
{ [image] kärd mid bullet [image] mid bullet o macr [image] spaz mid bullet schwa m }
cardiotachometer [MEDICINE] An electronic amplifier that times and records pulse rates of the heart.
{ brvbar kärd mid bullet [image] mid bullet o macr mid bullet t schwa [image] käm mid bullet schwa d mid bullet schwa r }
cardiotomy [MEDICINE] Dissection or incision of the heart or the cardia of the stomach.
{ [image] kärd mid bullet [image] mid bullet [image] äd mid bullet schwa mid bullet m [image] }
cardiotonic drug [PHARMACOLOGY] Any agent, such as digitalis, that increases cardiac muscle tonus.
{ brvbar kärd mid bullet [image] mid bullet o macr brvbar tän mid bullet ik [image] dr schwa g }
cardiovascular [PHYSIOLOGY] Pertaining to the heart and circulatory system.Also known as cardiocirculatory.
{ brvbar kärd mid bullet [image] mid bullet o macr [image] vas mid bullet ky schwa mid bullet l schwa r }
cardiovascular system [ANATOMY] Those structures, including the heart and blood vessels, which provide channels for the flow of blood.
{ brvbar kärd mid bullet [image] mid bullet o macr [image] vas mid bullet ky schwa mid bullet l schwa r [image] sis mid bullet t schwa m }
Cardiovirus [VIROLOGY] A genus of viruses of the family Picornaviridae; consists of strains of encephalomyocarditis virus and mouse encephalomyelitis.
{ [image] kär mid bullet d [image] mid bullet o macr [image] v imacr mid bullet r schwa s }
carditis [MEDICINE] Inflammation of the heart tissues.
{ kär [image] d imacr d mid bullet schwa s }
card jam [COMPUTER SCIENCE] A condition in which one or more punch cards become jammed along the card bed of a machine that is processing them. Also known as card wreck.
{ [image] kärd [image] jam }
card key access [ENGINEERING] A physical security system in which doors are unlocked by placing a badge that contains magnetically coded information in proximity to a reading device; some systems also require the typing of this information on a keyboard.
{ [image] kärd [image] k [image] [image] ak [image] ses }
card loader [COMPUTER SCIENCE] A programming routine which permits a deck of cards to be read into a memory.
{ [image] kärd [image] l o macr d mid bullet schwa r }
card machine [COMPUTER SCIENCE] 1. Any of several small computers which perform particular operations called for by instruction cards, concurrently with the reading of data cards. 2. Loosely, any type of peripheral equipment which reads or punches cards.
{ [image] kärd m schwa [image] sh [image] n }
card punch [COMPUTER SCIENCE] A computer output device that punches holes in a punch card upon reception of signals from the central processing unit.
{ [image] kärd [image] p schwa nch }
card punch buffer [COMPUTER SCIENCE] A temporary storage device into which the output of a computer is transmitted before it is entered on a punch card by a card punch, and in which the data remain if for any reason the card punch cannot operate.
{ [image] kärd [image] p schwa nch [image] b schwa f mid bullet schwa r }
card reader [COMPUTER SCIENCE] A mechanism that senses information punched on cards, using wire brushes, metal feelers, or a photoelectric system.Also known as punched-card reader.
[ELECTRONICS] A device that reads magnetic stripes on the back of an identification card.
{ [image] kärd [image] r [image] d mid bullet schwa r }
card reproducer [COMPUTER SCIENCE] A machine that makes a duplicate of a punched card.
{ [image] kärd [image] r [image] mid bullet pr schwa [image] düs mid bullet schwa r }
card row [COMPUTER SCIENCE] A row of punching positions parallel to the long edge of a punched card.
{ [image] kärd [image] r o macr }
card slot [ELECTRONICS] A groove where a printed circuit board fits into a card cage or backplane.
{ [image] kärd [image] slät }
card sorter [COMPUTER SCIENCE] A machine used to arrange punched cards into an appropriate sequence for further processing.Also known as punched-card sorter.
{ [image] kärd [image] s [image] rd mid bullet schwa r }
card system [COMPUTER SCIENCE] A computer system whose only input unit is a card reader and whose only output units are a card punch and a printer.
{ [image] kärd [image] sis mid bullet t schwa m }
card-to-card transceiving [COMPUTER SCIENCE] A system that makes possible instantaneous and accurate duplication of punched cards over telephone and telegraph networks between locations separated by either just a few miles or thousands of miles.
{ brvbar kärd t schwa brvbar kärd tran [image] s [image] v mid bullet i engi }
card-to-disk conversion [COMPUTER SCIENCE] A straightforward operation which consists in loading the data in a deck of cards onto a disk by means of a utility program.
{ brvbar kärd t schwa brvbar disk k schwa n [image] v schwa r mid bullet zh schwa n }
card-to-print program [COMPUTER SCIENCE] A small computer program that uses punch cards in concert with a printer listing the information on the cards and that does not use either tape or disk storage equipment.
{ brvbar kärd t schwa brvbar print brvbar pr o macr mid bullet gr schwa m }
card-to-tape conversion [COMPUTER SCIENCE] A straightforward operation which consists in loading the data in a deck of cards onto a magnetic tape by means of a utility program.
{ brvbar kärd t schwa brvbar t a macr p k schwa n [image] v schwa r mid bullet zh schwa n }
car dump [MECHANICAL ENGINEERING] Any one of several devices for unloading industrial or railroad cars by rotating or tilting the car.
{ [image] kär [image] d schwa mp }
card verifier [COMPUTER SCIENCE] An electromechanical device which allows the operator to check that a card has been properly key-punched.
{ [image] kärd [image] ver mid bullet schwa [image] f imacr mid bullet schwa r }
card wreck See card jam
{ [image] kärd [image] rek }
delta -3-carene [ORGANIC CHEMISTRY] C10H16 A clear, colorless, combustible terpene liquid, stable to about 250°C; used as a solvent and in chemical synthesis.
{ brvbar del mid bullet t schwa brvbar thr [image] [image] ka [image] r [image] n }
caret [GRAPHIC ARTS] A printed or written character having the form of an inverted V.
{ [image] kar mid bullet schwa t }
Carettochelyidae [VERTEBRATE ZOOLOGY] A family of reptiles in the order Chelonia containing only one species, the New Guinea plateless turtle (Carettochelys insculpta).
{ k schwa brvbar red mid bullet o macr mid bullet k schwa [image] l imacr mid bullet schwa [image] d [image] }
car ferry [NAVAL ARCHITECTURE] A ferry that is specially designed to carry railroad cars, trucks, or passenger cars.
{ [image] kär [image] fer mid bullet [image] }
car float [NAVAL ARCHITECTURE] A barge with railroad tracks on its deck, used to carry railroad cars in harbors or inland waterways.
{ [image] kär [image] fl o macr t }
car-following theory [ENGINEERING] A mathematical model of the interactions between motor vehicles in terms of relative speed, absolute speed, and separation.
{ [image] kär [image] fäl mid bullet schwa mid bullet wi engi [image] th [image] mid bullet schwa mid bullet r [image] }
cargo boom [MECHANICAL ENGINEERING] A long spar extending from the mast of a derrick to support or guide objects lifted or suspended.
{ [image] kär mid bullet g o macr [image] büm }
cargo liner See cargo ship
{ [image] kär mid bullet g o macr [image] l imacr n mid bullet schwa r }
cargo mill [INDUSTRIAL ENGINEERING] A sawmill equipped with docks so the product can be loaded directly onto ships.
{ [image] kär mid bullet g o macr [image] mil }
cargo ship [NAVAL ARCHITECTURE] A power-driven ship employed exclusively in commercial transportation of commodities on the ocean and large inland bodies of water.Also known as cargo liner.
{ [image] kär mid bullet g o macr [image] ship }
cargo winch [MECHANICAL ENGINEERING] A motor-driven hoisting machine for cargo having a drum around which a chain or rope winds as the load is lifted.
{ kär mid bullet g o macr winch }
Cariamidae [VERTEBRATE ZOOLOGY] The long-legged cariamas, a family of birds in the order Gruiformes.
{ kär mid bullet am mid bullet schwa d }
Caribbean Current [OCEANOGRAPHY] A water current flowing westward through the Caribbean Sea.
{ kar mid bullet schwa b mid bullet schwa n k schwa r mid bullet schwa nt }
Caribbean Sea [GEOGRAPHY] One of the largest and deepest enclosed basins in the world, surrounded by Central and South America and the West Indian island chains.
{ kar mid bullet schwa b mid bullet schwa n s }
Caribosireninae [VERTEBRATE ZOOLOGY] A subfamily of trichechiform sirenean mammals in the family Dugongidae.
{ kar mid bullet schwa bäs mid bullet schwa ren mid bullet schwa n }
Caridea [INVERTEBRATE ZOOLOGY] A large section of decapod crustaceans in the suborder Natantia including many diverse forms of shrimps and prawns.
{ k schwa rid mid bullet mid bullet schwa }
caries [MEDICINE] 1. Bone decay. 2. Tooth decay.Also known as dental caries.
{ kar mid bullet z }
carina [BIOLOGY] A ridge or a keel-shaped anatomical structure.
[VERTEBRATE ZOOLOGY] See keel
{ k schwa r imacr mid bullet n schwa }
Carina [ASTRONOMY] A constellation, right ascension 9 hours, declination 60°S.Abbreviated Car.Also known as Keel.
{ k schwa r imacr mid bullet n schwa }
Carinae See Canopus
{ brvbar al mid bullet f schwa k schwa r imacr n }
Carina Nebula [ASTRONOMY] A gaseous nebula near the star eta Carinae in the Milky Way.
{ k schwa ri mid bullet n schwa neb mid bullet y schwa mid bullet l schwa }
carinate [BIOLOGY] Having a ridge or keel, as the breastbone of certain birds.
{ kar mid bullet schwa n a macr t }
carination [ARCHEOLOGY] A sharp break in the curve of the profile of a container, resulting in a projecting angle.
{ kar mid bullet schwa n a macr mid bullet sh schwa n }
Carinomidae [INVERTEBRATE ZOOLOGY] A monogeneric family of littoral ribbonlike worms in the order Palaeonemertini.
{ kär mid bullet schwa näm mid bullet schwa d }
Carinthian furnace [METALLURGY] A zinc distillation furnace with small, vertical retorts.
[MINING ENGINEERING] A small reverberatory furnace with an inclined hearth, in which lead ore is treated by roasting and reaction, wood being the usual fuel.
{ k schwa rin mid bullet th mid bullet schwa n f schwa r mid bullet n schwa s }
cariostatic [PHYSIOLOGY] Acting to halt bone or tooth decay.
{ brvbar kar mid bullet mid bullet schwa brvbar stad mid bullet ik }
Carius method [ANALYTICAL CHEMISTRY] A procedure used to analyze organic compounds for sulfur, halogens, and phosphorus that involves heating the sample with fuming nitric acid in a sealed tube.
{ kär mid bullet mid bullet schwa s meth mid bullet schwa d }
carling [NAVAL ARCHITECTURE] A short girder or timber running fore and aft, used to support or stiffen a ship's deck, or to frame an opening in the deck where beams have been cut.
{ kär mid bullet li engi }
Carlsbad law [CRYSTALLOGRAPHY] A feldspar twin law in which the twinning axis is the c axis, the operation is rotation of 180°, and the contact surface is parallel to the side pinacoid.
{ kärlz bad l }
Carlsbad turn [CRYSTALLOGRAPHY] A twin crystal in the monoclinic system with the vertical axis as the turning axis.
{ kärlz bad t schwa rn }
Carme [ASTRONOMY] A small satellite of Jupiter with a diameter of about 19 miles (31 kilometers), orbiting with retrograde motion at a mean distance of 1.4 times 107 miles (2.3 times 107 kilometers). Also known as Jupiter XI.
{ kär mid bullet m a macr }
carminic acid [ORGANIC CHEMISTRY] C22H20O13 A glucosidal hydroxyanthrapurin that is derived from cochineal; a red crystalline dye used as a stain for biological materials.Also known as cochinilin.
{ kär min mid bullet ik as mid bullet schwa d }
carminite [MINERALOGY] PbFe2(AsO4I)2(OH)2 A carmine to tile- red mineral consisting of a basic arsenate of lead and iron.
{ kär mid bullet m schwa n imacr t }
carnallite [MINERALOGY] KMgCl3.6H2O A milky-white or reddish mineral that crystallizes in the orthorhombic system and occurs in deliquescent masses; it is valuable as an ore of potassium.
{ kärn mid bullet schwa l imacr t }
carnassial [ANATOMY] Of or pertaining to molar or premolar teeth specialized for cutting and shearing.
{ kär nas mid bullet mid bullet schwa l }
carnauba wax [MATERIALS] The hardest natural wax, having a melting point of 85°C, exuded from the leaves of the carnauba palm (Carnauba cerifera); used for insulating purposes and in making candles, shoe polish, high-luster wax, varnishes, phonograph records, and surface coating of automobiles.Also known as Brazil wax.
{ k a macr r n mid bullet b schwa waks }
carnaubic acid [ORGANIC CHEMISTRY] C24H48O2 An acid found in carnauba wax and beef kidney.
{ kär n mid bullet bik as mid bullet schwa d }
carnegieite [MINERALOGY] NaAlSiO4 An artificial mineral similar to feldspar; it is triclinic at low temperatures, isometric at elevated temperatures.
{ kär mid bullet n schwa mid bullet g imacr t }
Carnian [GEOLOGY] Lower Upper Triassic geologic time.Also spelled Karnian.
{ kärn mid bullet mid bullet schwa n }
carnitine [BIOCHEMISTRY] C7H15NO3 -Amino- -hydroxybutyric acid trimethylbetaine; a constituent of striated muscle and liver, identical with vitamin BT.
{ kär mid bullet n schwa t n }
Carnivora [VERTEBRATE ZOOLOGY] A large order of placental mammals, including dogs, bears, and cats, that is primarily adapted for predation as evidenced by dentition and jaw articulation.
{ kär niv mid bullet schwa mid bullet r schwa }
carnivorous [BIOLOGY] Eating flesh or, as in plants, subsisting on nutrients obtained from animal protoplasm.
{ kär niv mid bullet schwa mid bullet r schwa s }
carnivorous plant See insectivorous plant
{ kär niv mid bullet schwa mid bullet r schwa s plant }
Carnosauria [PALEONTOLOGY] A group of large, predacious saurischian dinosaurs in the suborder Theropoda having short necks and large heads.
{ kär mid bullet n schwa s r mid bullet mid bullet schwa }
carnosine [BIOCHEMISTRY] C9H14N4O3 A colorless, crystalline dipeptide occurring in the muscle tissue of vertebrates.
{ kär mid bullet n schwa s n }
Carnot-Clausius equation [THERMODYNAMICS] For any system executing a closed cycle of reversible changes, the integral over the cycle of the infinitesimal amount of heat transferred to the system divided by its temperature equals 0. Also known as Clausius theorem.
{ kär brvbar n o macr t kl z mid bullet mid bullet schwa s i kw a macr mid bullet zh schwa n }
Carnot cycle [THERMODYNAMICS] A hypothetical cycle consisting of four reversible processes in succession: an isothermal expansion and heat addition, an isentropic expansion, an isothermal compression and heat rejection process, and an isentropic compression.
{ kär n o macr si mid bullet k schwa l }
Carnot efficiency [THERMODYNAMICS] The efficiency of a Carnot engine receiving heat at a temperature absolute T1 and giving it up at a lower temperature absolute T2; equal to (T1 - T2)/T1.
{ kär n o macr i fish mid bullet schwa n mid bullet s }
Carnot engine [MECHANICAL ENGINEERING] An ideal, frictionless engine which operates in a Carnot cycle.
{ kär n o macr en mid bullet j schwa n }
carnotite [MINERALOGY] K(UO2)2(VO4)2.nH2O A canary-yellow, fine-grained hydrous vanadate of potassium and uranium having monoclinic microcrystals; an ore of radium and uranium.
{ kär mid bullet n schwa t imacr t }
Carnot number [THERMODYNAMICS] A property of two heat sinks, equal to the Carnot efficiency of an engine operating between them.
{ kär n o macr n schwa m mid bullet b schwa r }
Carnot's reagent [CHEMISTRY] A solution of sodium bismuth thiosulfate in alcohol used for determining potassium.
{ kär noz r a macr mid bullet j schwa nt }
Carnot's theorem [THERMODYNAMICS] 1. The theorem that all Carnot engines operating between two given temperatures have the same efficiency, and no cyclic heat engine operating between two given temperatures is more efficient than a Carnot engine. 2. The theorem that any system has two properties, the thermodynamic temperature T and the entropy S, such that the amount of heat exchanged in an infinitesimal reversible process is given by dQ = TdS; the thermodynamic temperature is a strictly increasing function of the empirical temperature measured on an arbitrary scale.
{ kär noz thir mid bullet schwa m }
Carnoy's solution [MATERIALS] A tissue fixative composed of mercuric salts and acetic acids; used where penetration of hard objects such as seeds is required.
{ kär n iz s schwa lü mid bullet sh schwa n }
caroba See carob wood
{ k schwa r o macr mid bullet b schwa }
carob wood [MATERIALS] The wood from a large Brazilian tree, Jacaranda copaia. Also known as caroba; jacaranda.
{ kar mid bullet schwa b w udot d }
Carolina Bays [GEOGRAPHY] Shallow, marshy, often ovate depressions on the coastal plain of the mideastern and southeastern United States of unknown origin.
{ kar mid bullet schwa l imacr mid bullet n schwa b a macr z }
Carolinian life zone [ECOLOGY] A zone comprising the climate and biotic communities of the oak savannas of eastern North America.
{ brvbar kar mid bullet schwa brvbar lin mid bullet mid bullet schwa n l imacr f z o macr n }
Caro's acid [INORGANIC CHEMISTRY] H2SO5 A white solid melting at about 45°C, formed during the acid hydrolysis of peroxydisulfates.
{ kä mid bullet roz as mid bullet schwa d }
carotenase [BIOCHEMISTRY] An enzyme that effects the hydrolysis of carotenoid compounds, used in bleaching of flour.
{ k schwa rät mid bullet schwa n a macr s }
carotene [BIOCHEMISTRY] C40H56 Any of several red, crystalline, carotenoid hydrocarbon pigments occurring widely in nature, convertible in the animal body to vitamin A, and characterized by preferential solubility in petroleum ether.Also known as carotin.
{ kar mid bullet schwa t n }
carotenemia [MEDICINE] The presence of carotene in the blood; may cause yellowing of the skin.
{ ka rä mid bullet t schwa n m mid bullet mid bullet schwa }
carotenoid [BIOCHEMISTRY] A class of labile, easily oxidizable, yellow, orange, red, or purple pigments that are widely distributed in plants and animals and are preferentially soluble in fats and fat solvents.
{ k schwa rät mid bullet schwa n id }
carotenol See xanthophyll
{ k schwa rät mid bullet schwa n l }
carotid artery [ANATOMY] Either of the two principal arteries on both sides of the neck that supply blood to the head and neck.Also known as common carotid artery.
{ k schwa räd mid bullet schwa d ärd mid bullet schwa mid bullet r }
carotid body [ANATOMY] Either of two chemoreceptors sensitive to changes in blood chemistry which lie near the bifurcations of the carotid arteries.Also known as glomus caroticum.
{ k schwa räd mid bullet schwa d bäd mid bullet }
carotid ganglion [ANATOMY] A group of nerve cell bodies associated with each carotid artery.
{ k schwa räd mid bullet schwa d ga engi mid bullet gl än }
carotid sinus [ANATOMY] An enlargement at the bifurcation of each carotid artery that is supplied with sensory nerve endings and plays a role in reflex control of blood pressure.
{ k schwa räd mid bullet schwa d s imacr mid bullet n schwa s }
carotin See carotene
{ kar mid bullet schwa tin }
carotol [BIOCHEMISTRY] C15H25OH A sesquiterpenoid alcohol in carrots.
{ kar mid bullet schwa t l }
carousel [MECHANICAL ENGINEERING] A rotating transport system that transfers and presents workpieces for loading and unloading by a robot or other machine.
{ kar mid bullet schwa sel }
carp [VERTEBRATE ZOOLOGY] The common name for a number of fresh-water, cypriniform fishes in the family Cyprinidae, characterized by soft fins, pharyngeal teeth, and a suckerlike mouth.
{ kärp }
carpal tunnel syndrome [MEDICINE] A condition caused by compression of the median nerve in the passage between the wrist and carpal bones; characterized by nocturnal pain, numbness, and tingling in the hand.
{ brvbar kär mid bullet p schwa l brvbar t schwa n mid bullet schwa l sin dr o macr m }
carpel [BOTANY] The basic specialized leaf of the female reproductive structure in angiosperms; a megasporophyll.
{ kär mid bullet p schwa l }
carpenter's level [DESIGN ENGINEERING] A bar, usually of aluminum or wood, containing a spirit level.
{ kär mid bullet p schwa n mid bullet t schwa rz lev mid bullet schwa l }
carpenter stopper [NAVAL ARCHITECTURE] A device, generally made from high- carbon steel, that allows a temporary grip on a wire rope up to its breaking strength without injury or slippage.
{ kär mid bullet p schwa n mid bullet t schwa r stäp mid bullet schwa r }
carpet-bombing [ORDNANCE] The laying down of bombs in a creeping pattern to cover the area as with a carpet.
{ kär mid bullet p schwa t bäm mid bullet i engi }
carpholite [MINERALOGY] MnAl2Si2O6(OH)4 A straw-yellow fibrous mineral consisting of a hydrous aluminum manganese silicate occurring in tufts; specific gravity is 2.93.
{ kär mid bullet f schwa l imacr t }
carphosiderite [MINERALOGY] A yellow mineral consisting of a basic hydrous iron sulfate occurring in masses and crusts.
{ kär mid bullet f o macr s imacr d mid bullet schwa r imacr t }
car pincher [MINING ENGINEERING] A worker in a mine who uses a pinch bar to position cars under loading chutes.
{ kär pinch mid bullet schwa r }
carpincho [MATERIALS] Processed capybara skin, noted for its elastic properties.
{ kär pin mid bullet ch o macr }
carpogonium [BOTANY] The basal, egg-bearing portion of the female reproductive organ in some thallophytes, especially red algae.
{ kär mid bullet p schwa g o macr mid bullet n mid bullet schwa m }
Carpoidea [PALEONTOLOGY] Former designation for a class of extinct homalozoan echinoderms.
{ kär p id mid bullet mid bullet schwa }
carpoids [PALEONTOLOGY] An assemblage of three classes of enigmatic, rare Paleozoic echinoderms formerly grouped together as the class Carpoidea.
{ kär p idz }
carpology [BOTANY] The study of the morphology of fruit and seeds.
{ kär päl mid bullet schwa mid bullet j }
carpophagous [ZOOLOGY] Feeding on fruits.
{ kär pa mid bullet f schwa mid bullet g schwa s }
carpophore [BOTANY] The portion of a flower receptacle that extends between and attaches to the carpels.
[MYCOLOGY] The stalk of a fruiting body in fungi.
{ kär mid bullet p schwa f r }
carpophyte [BOTANY] A thallophyte that forms a sporocarp following fertilization.
{ kär mid bullet p schwa f imacr t }
carposporangium [BOTANY] In red algae, a sporangium that forms the cystocarp and contains carpospores.
{ kär mid bullet p o macr mid bullet sp schwa ran mid bullet j mid bullet schwa m }
carpospore [BOTANY] In red algae, a diploid spore produced terminally by a gonimoblast, giving rise to the diploid tetrasporic plant.
{ kär mid bullet p schwa sp r }
carpus [ANATOMY] 1. The wrist in humans or the corresponding part in other vertebrates. 2. The eight bones of the human wrist.
[INVERTEBRATE ZOOLOGY] The fifth segment from the base of a generalized crustacean appendage.
{ kär mid bullet p schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: C

carrageen [BOTANY] Chondrus crispus. A cartilaginous red algae harvested in the northern Atlantic as a source of carrageenan.Also known as Irish moss; pearl moss.
{ [image] kar mid bullet schwa [image] g [image] n }
carrageenan [ORGANIC CHEMISTRY] A polysaccharide derived from the red seaweed (Rhodophyceae) and used chiefly as an emulsifying, gelling, and stabilizing agent and as a viscosity builder in foods, cosmetics, and pharmaceuticals. Also spelled carrageenin.
{ [image] kar mid bullet schwa [image] g [image] mid bullet n schwa n }
carrageenin See carrageenan
{ [image] kar mid bullet schwa [image] g [image] mid bullet n schwa n }
Carrara marble [PETROLOGY] All marble quarried near Carrara, Italy, having a prevailing white to bluish color, or white with blue veins.
{ k schwa [image] rä mid bullet r schwa [image] mär mid bullet b schwa l }
car retarder [ENGINEERING] A device located along the track to reduce or control the velocity of railroad or mine cars.
{ brvbar kär ri [image] tärd mid bullet schwa r }
carriage [ENGINEERING] 1. A device that moves in a predetermined path in a machine and carries some other part, such as a recorder head. 2. A mechanism designed to hold a paper in the active portion of a printing or typing device, for example, a typewriter carriage.
[GRAPHIC ARTS] The component in a unitized microform reader or reproduction device that holds the microform.
[MECHANICAL ENGINEERING] A structure on an industrial truck or stacker that supports forks or other attached equipment and travels vertically within the mast.
[ORDNANCE] Mobile or fixed support for a cannon; sometimes includes the elevating and traversing mechanisms.
{ [image] kar mid bullet ij }
carriage bolt [DESIGN ENGINEERING] A round-head type of bolt with a square neck, used with a nut as a through bolt.
{ [image] kar mid bullet ij [image] b o macr lt }
carriage return [COMPUTER SCIENCE] The operation that causes the next character to be printed at the extreme left margin, and usually advances to the next line at the same time.
{ [image] kar mid bullet ij ri [image] t schwa rn }
carriage stop [MECHANICAL ENGINEERING] A device added to the outer way of a lathe bed for accurately spacing grooves, turning multiple diameters and lengths, and cutting off pieces of specified thickness.
{ [image] kar mid bullet ij [image] stäp }
carriage tape See control tape
{ [image] kar mid bullet ij [image] t a macr p }
carrier [CHEMISTRY] A substance that, when associated with a trace of another substance, will carry the trace with it through a chemical or physical process.
[COMMUNICATIONS] 1. The radio wave produced by a transmitter when there is no modulating signal, or any other wave, recurring series of pulses, or direct current capable of being modulated.Also known as carrier wave; signal carrier. 2. A wave generated locally at a receiver that, when combined with the sidebands of a suppressed-carrier transmission in a suitable detector, produces the modulating wave. 3. See carrier system
[GENETICS] An individual who is heterozygous for a recessive gene.
[IMMUNOLOGY] A protein to which a hapten becomes attached, thereby rendering the hapten immunogenic.
[MECHANICAL ENGINEERING] Any machine for transporting materials or people.
[MEDICINE] A person who harbors and eliminates an infectious agent and so transmits it to others, but who may not show signs of the disease.
[NAVAL ARCHITECTURE] See aircraft carrier
{ [image] kar mid bullet [image] mid bullet schwa r }
carrier amplifier [ELECTRONICS] A direct-current amplifier in which the dc input signal is filtered by a low-pass filter, then used to modulate a carrier so it can be amplified conventionally as an alternating-current signal; the amplified dc output is obtained by rectifying and filtering the rectified carrier signal.
{ [image] kar mid bullet [image] mid bullet schwa r [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
carrier amplitude regulation [COMMUNICATIONS] Change in amplitude of the carrier wave in an amplitude-modulated transmitter when modulation is applied under conditions of symmetrical modulation.
{ [image] kar mid bullet [image] mid bullet schwa r [image] am mid bullet pl schwa [image] tüd reg mid bullet y schwa [image] l a macr mid bullet sh schwa n }
carrier beat [COMMUNICATIONS] An undesirable heterodyne of facsimile signals, each synchronous with a different stable reference oscillator, causing a pattern in received copy.
{ [image] kar mid bullet [image] mid bullet schwa r [image] b [image] t }
carrier channel [COMMUNICATIONS] The equipment and lines that make up a complete carrier-current circuit between two or more points.
{ [image] kar mid bullet [image] mid bullet schwa r [image] chan mid bullet schwa l }
carrier chrominance signal See chrominance signal
{ [image] kar mid bullet [image] mid bullet schwa r [image] kr o macr mid bullet m schwa mid bullet n schwa ns [image] sig mid bullet n schwa l }
carrier-controlled approach system [NAVIGATION] An aircraft-carrier radar system providing information by which aircraft approaches may be directed by radio.
{ [image] kar mid bullet [image] mid bullet schwa r k schwa n [image] tr o macr ld schwa [image] pr o macr ch [image] sis mid bullet t schwa m }
carrier culture [VIROLOGY] A cell culture exhibiting a persistent infection; only a small fraction of the cell population is infected, but the viruses released when the infected cells die infect a small number of other cells.
{ [image] kar mid bullet [image] mid bullet schwa r [image] k schwa l mid bullet ch schwa r }
carrier current [COMMUNICATIONS] A higher-frequency alternating current superimposed on ordinary telephone, telegraph, and power-line frequencies for communication and control purposes.
{ [image] kar mid bullet [image] mid bullet schwa r [image] k schwa r mid bullet schwa nt }
carrier density [SOLID-STATE PHYSICS] The density of electrons and holes in a semiconductor.
{ [image] kar mid bullet [image] mid bullet schwa r [image] den mid bullet s schwa d mid bullet [image] }
carrier detect [COMPUTER SCIENCE] A signal sent by a modem to a computer or a terminal to indicate that it is receiving a character.
{ [image] kar mid bullet [image] mid bullet schwa r di [image] tekt }
carrier frequency [COMMUNICATIONS] The frequency generated by an unmodulated radio, radar, carrier communication, or other transmitter, or the average frequency of the emitted wave when modulated by a symmetrical signal.Also known as center frequency; resting frequency.
{ [image] kar mid bullet [image] mid bullet schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
carrier gas [ANALYTICAL CHEMISTRY] In gas chromatography, a gas used as an eluant for extracting the sample from the column as the gas passes through.Also known as eluant gas.
[METALLURGY] The gas used in thermal spraying which transmits powder from the feeder to the spray gun.
{ [image] kar mid bullet [image] mid bullet schwa r [image] gas }
carrier isolating choke coil [ELECTROMAGNETISM] Inductor inserted in series with a line on which carrier energy is applied to impede the flow of carrier energy beyond that point.
{ [image] kar mid bullet [image] mid bullet schwa r [image] imacr mid bullet s schwa [image] l a macr d mid bullet ing [image] ch o macr k [image] k [image] il }
carrier leak [COMMUNICATIONS] Carrier remaining after carrier suppression in a suppressed-carrier transmission system.
{ [image] kar mid bullet [image] mid bullet schwa r [image] l [image] k }
carrier level [COMMUNICATIONS] The strength or level of an unmodulated carrier signal at a particular point in a radio system, expressed in decibels in relation to some reference level.
{ [image] kar mid bullet [image] mid bullet schwa r [image] lev mid bullet schwa l }
carrier line [ELECTRICITY] Any transmission line used for multiple-channel carrier communication.
{ [image] kar mid bullet [image] mid bullet schwa r [image] l imacr n }
carrier loading [ELECTROMAGNETISM] The addition of lumped inductances to the cable section of a transmission line specifically designed for carrier transmission; it serves to minimize impedance mismatch between cable and open wire and to reduce the cable attenuation.
{ [image] kar mid bullet [image] mid bullet schwa r [image] l o macr d mid bullet i engi }
carrier mobility [SOLID-STATE PHYSICS] The average drift velocity of carriers per unit electric field in a homogeneous semiconductor; the mobility of electrons is usually different from that of holes.
{ [image] kar mid bullet [image] mid bullet schwa r m o macr [image] bil mid bullet schwa d mid bullet [image] }
carrier molecule [IMMUNOLOGY] An immunogenic molecule such as a foreign protein to which a hapten is coupled, thus enabling the hapten to induce an immune response.
{ [image] kar mid bullet [image] mid bullet schwa r [image] mäl mid bullet schwa [image] kyül }
carrier noise [COMMUNICATIONS] Noise produced by undesired variation of a radio-frequency signal in the absence of any intended modulation.Also known as residual modulation.
{ [image] kar mid bullet [image] mid bullet schwa r [image] n [image] iz }
carrier pipe [ENGINEERING] Pipe used to carry or conduct fluids, as contrasted with an exterior protective or casing pipe.
{ [image] kar mid bullet [image] mid bullet schwa r [image] p imacr p }
carrier power output rating [COMMUNICATIONS] Power available at the output terminals of a transmitter when the output terminals are connected to the normal- load circuit or to a circuit equivalent thereto.
{ [image] kar mid bullet [image] mid bullet schwa r brvbar pa udot mid bullet schwa r [image] a udot t [image] p udot t [image] r a macr d mid bullet i engi }
carrier repeater [ELECTRONICS] Equipment designed to raise carrier signal levels to such a value that they may traverse a succeeding line section at such amplitude as to preserve an adequate signal-to-noise ratio; while the heart of a repeater is the amplifier, necessary adjuncts are filters, equalizers, level controls, and so on, depending upon the operating methods.
{ [image] kar mid bullet [image] mid bullet schwa r ri [image] p [image] d mid bullet schwa r }
carrier rig [PETROLEUM ENGINEERING] A self-propelled unit designed for servicing oil and gas wells; components include masts, hoists, engines, and other auxiliary equipment.
{ [image] kar mid bullet [image] mid bullet schwa r [image] rig }
carrier rocket [AEROSPACE ENGINEERING] A rocket vehicle used to carry something, as the carrier rocket of the first artificial earth satellite.
{ [image] kar mid bullet [image] mid bullet schwa r [image] räk mid bullet schwa t }
carrier sense multiple access with collision detection See CSMA/CD
{ [image] kar mid bullet [image] mid bullet schwa r brvbar sens [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] ak [image] ses with k schwa [image] lizh mid bullet schwa n di [image] tek mid bullet sh schwa n }
carrier shift [COMMUNICATIONS] 1. Transmission of radio-teletypewriter messages by shifting the carrier frequency in one direction for a marking signal and in the opposite direction for a spacing signal. 2. Condition resulting from imperfect modulation whereby the positive and negative excursions of the envelope pattern are unequal, thus effecting a change in the power associated with the carrier.
{ [image] kar mid bullet [image] mid bullet schwa r [image] shift }
carrier signaling [COMMUNICATIONS] Method by which busy signals, ringing, or dial signaling relays are operated by the transmission of a carrier-frequency tone.
{ [image] kar mid bullet [image] mid bullet schwa r [image] sig mid bullet n schwa l mid bullet i engi }
carrier suppression [COMMUNICATIONS] 1. Suppression of the carrier frequency after conventional modulation at the transmitter, with reinsertion of the carrier at the receiving end before demodulation. 2. Suppression of the carrier when there is no modulation signal to be transmitted; used on ships to reduce interference between transmitters.
{ [image] kar mid bullet [image] mid bullet schwa r s schwa [image] presh mid bullet schwa n }
carrier swing [COMMUNICATIONS] The total deviation of a frequency-modulated or phase-modulated wave from the lowest instantaneous frequency to the highest instantaneous frequency.
{ [image] kar mid bullet [image] mid bullet schwa r [image] swi engi }
carrier system [COMMUNICATIONS] A system permitting a number of simultaneous, independent communications over the same circuit.Also known as carrier.
{ [image] kar mid bullet [image] mid bullet schwa r [image] sis mid bullet t schwa m }
carrier telegraphy [COMMUNICATIONS] Telegraphy in which a single-frequency carrier wave is modulated by the transmitting apparatus for transmission over wire lines.
{ [image] kar mid bullet [image] mid bullet schwa r t schwa [image] leg mid bullet r schwa mid bullet f [image] }
carrier telephony [COMMUNICATIONS] Telephony in which a single-frequency carrier wave is modulated by a voice-frequency signal for transmission over wire lines.
{ [image] kar mid bullet [image] mid bullet schwa r t schwa [image] lef mid bullet schwa mid bullet n [image] }
carrier terminal [ELECTRONICS] Apparatus at one end of a carrier transmission system, whereby the processes of modulation, demodulation, filtering, amplification, and associated functions are effected.
{ [image] kar mid bullet [image] mid bullet schwa r brvbar t schwa rm mid bullet schwa n mid bullet schwa l }
carrier-to-noise ratio [COMMUNICATIONS] The ratio of the magnitude of the carrier to that of the noise after selection and before any nonlinear process such as amplitude limiting and detection.
{ brvbar kar mid bullet [image] mid bullet schwa r t schwa brvbar n [image] iz [image] r a macr mid bullet sh o macr }
carrier transfer filters [ELECTRONICS] Filters arranged as a carrier- frequency crossover or bridge between two transmission circuits.
{ [image] kar mid bullet [image] mid bullet schwa r brvbar tranz mid bullet f schwa r [image] fil mid bullet t schwa rz }
carrier transmission [COMMUNICATIONS] Transmission in which the transmitted electric wave is a wave resulting from the modulation of a single-frequency wave by a modulating wave.
{ [image] kar mid bullet [image] mid bullet schwa r tranz [image] mish mid bullet schwa n }
carrier wave See carrier
{ [image] kar mid bullet [image] mid bullet schwa r [image] w a macr v }
Carrington rotation number [ASTRONOMY] A method of numbering rotations of the sun based on a mean rotation period of sunspots of 27.2753 days, and starting with rotation number 1 on November 9, 1853.
{ [image] kar mid bullet i engi mid bullet t schwa n r o macr [image] t a macr mid bullet sh schwa n [image] n schwa m mid bullet b schwa r }
Carrion's disease [MEDICINE] A bacterial infection of humans endemic in the Andes which is caused by Bartonella bacilliformis and attacks red blood cells and blood-forming organs.Also known as bartonellosis.
{ brvbar kar mid bullet [image] brvbar [image] nz di [image] z [image] z }
carron oil [MATERIALS] A mixture comprising equal volumes of linseed oil and lime water which is used for the relief of burns. Also known as lime liniment.
{ [image] kar mid bullet schwa n [image] [image] il }
carrot [BOTANY] Daucus carota. A biennial umbellifer of the order Umbellales with a yellow or orange-red edible root.
{ [image] kar mid bullet schwa t }
carrot oil [MATERIALS] A light-yellow oil distilled from the seeds of the carrot (Daucus carota), and containing carotene, pinene, palmitic acid, limonene, and butyric or isobutyric acid; used as a flavoring.
{ [image] kar mid bullet schwa t [image] [image] il }
carrousel [INDUSTRIAL ENGINEERING] In an assembly-line operation, a conveyor that moves objects in a complete circuit on a horizontal plane.
{ ka mid bullet r schwa [image] sel }
carry [MATHEMATICS] An arithmetic operation that occurs in the course of addition when the sum of the digits in a given position equals or exceeds the base of the number system; a multiple m of the base is subtracted from this sum so that the remainder is less than the base, and the number m is then added to the next-higher-order digit.
{ [image] kar mid bullet [image] }
carry-complete signal [COMPUTER SCIENCE] A signal generated by a digital parallel adder, indicating that all carries from an adding operation have been generated and propagated, and that the addition operation is completed.
{ brvbar kar mid bullet [image] k schwa m brvbar pl [image] t [image] sig mid bullet n schwa l }
carry flag [COMPUTER SCIENCE] A flip-flop circuit which indicates overflow in arithmetic operations.
{ [image] kar mid bullet [image] [image] flag }
carrying capacity [ECOLOGY] The maximum population size that the environment can support without deterioration.
[ELECTRICITY] The maximum amount of current or power that can be safely handled by a wire or other component.
{ [image] kar mid bullet [image] mid bullet i engi k schwa [image] pas mid bullet schwa d mid bullet [image] }
carry lookahead [COMPUTER SCIENCE] A circuit which allows low-order carries to ripple through all the way to the highest-order bit to output a completed sum.
{ [image] kar mid bullet [image] [image] l udot k mid bullet schwa [image] hed }
carry-over [CHEMICAL ENGINEERING] Unwanted liquid or solid material carried by the overhead effluent from a fractionating column, absorber, or reaction vessel.
[HYDROLOGY] The portion of the stream flow during any month or year derived from precipitation in previous months or years.
{ [image] kar mid bullet [image] [image] o macr mid bullet v schwa r }
carry-save adder [COMPUTER SCIENCE] A device for the rapid addition of three operands; consists of a sequence of full adders, in which one of the operands is entered in the carry inputs, and the carry outputs, instead of feeding the carry inputs of the following full adders, form a second output word which is then added to the ordinary output in a two-operand adder to form the final sum.
{ brvbar kar mid bullet [image] brvbar s a macr v [image] ad mid bullet schwa r }
carry signal [COMPUTER SCIENCE] A signal produced in a computer when the sum of two digits in the same column equals or exceeds the base of the number system in use or when the difference between two digits is less than zero.
{ [image] kar mid bullet sig mid bullet n schwa l }
carry time [COMPUTER SCIENCE] The time needed to transfer all carry digits to the next higher column.
{ kar mid bullet t imacr m }
car shaker [MECHANICAL ENGINEERING] A device consisting of a heavy yoke on an open- top car's sides that actively vibrates and rapidly discharges a load, such as coal, gravel, or sand, when an unbalanced pulley attached to the yoke is rotated fast.
{ kär sh a macr k mid bullet schwa r }
carsickness [MEDICINE] Motion sickness resulting from acceleratory movements of a train or automobile.
{ kär sik mid bullet n schwa s }
car stop [ENGINEERING] An appliance used to arrest the movement of a mine or railroad car.
{ kär stäp }
Carter chart [ELECTROMAGNETISM] An Argand diagram of the complex reflection coefficient of a waveguide junction on which are drawn lines of constant magnitude and phase of the impedance.
{ kärd mid bullet schwa r chärt }
Carterinacea [INVERTEBRATE ZOOLOGY] A monogeneric superfamily of marine, benthic foraminiferans in the suborder Rotaliina characterized by a test with monocrystal calcite spicules in a granular groundmass.
{ kärd mid bullet schwa r mid bullet schwa n a macr s mid bullet mid bullet schwa }
Carter's theorem [RELATIVITY] Theorem proving that the only stationary, charged black hole solutions to the equations of general relativity are the Kerr- Newman solutions.
{ kärd mid bullet schwa rz thir mid bullet schwa m }
cartesian axis [MATHEMATICS] One of a set of mutually perpendicular lines which all pass through a single point, used to define a cartesian coordinate system; the value of one of the coordinates on the axis is equal to the directed distance from the intersection of axes, while the values of the other coordinates vanish.
{ kär t mid bullet zh schwa n ak mid bullet s schwa s }
cartesian-coordinate robot [CONTROL SYSTEMS] A robot having orthogonal, sliding joints and supported by a nonrotary base as the axis.
{ kär t mid bullet zh schwa n k o macr brvbar rd mid bullet schwa n mid bullet schwa t r o macr bät }
cartesian coordinates [MATHEMATICS] 1. The set of numbers which locate a point in space with respect to a collection of mutually perpendicular axes. 2. See rectangular coordinates
{ kär t mid bullet zh schwa n k o macr rd mid bullet n schwa ts }
cartesian coordinate system [MATHEMATICS] A coordinate system in n dimensions where n is any integer made by using n number axes which intersect each other at right angles at an origin, enabling any point within that rectangular space to be identified by the distances from the n lines.Also known as rectangular cartesian coordinate system.
{ kär t mid bullet zh schwa n k o macr rd mid bullet n schwa t sis mid bullet t schwa m }
cartesian diver manostat [ENGINEERING] Preset, on-off-control manometer arrangement by which a specified low pressure (high vacuum) is maintained via the rise or submergence of a marginally buoyant float within a liquid mercury reservoir.
{ kär t mid bullet zhan brvbar d imacr v mid bullet schwa r man mid bullet schwa stat }
cartesian geometry See analytic geometry
{ kär t mid bullet zhan j äm mid bullet schwa mid bullet tr }
cartesian oval [MATHEMATICS] A plane curve consisting of all points P such that aFP + bF'P = c, where F and F' are fixed points and a, b, and c are constants which are not necessarily positive.
{ kär t mid bullet zh schwa n o macr mid bullet v schwa l }
cartesian plane [MATHEMATICS] A plane whose points are specified by cartesian coordinates.
{ kär t zh mid bullet schwa n pl a macr n }
cartesian product [MATHEMATICS] In reference to the product of P and Q, the set P times Q of all pairs (p,q), where p belongs to P and q belongs to Q.
{ kär t mid bullet zhan präd mid bullet schwa kt }
cartesian surface [MATHEMATICS] A surface obtained by rotating the curve n0(x2 + y2)1/2 n1[(x - a)2 + y2]1/2 = c about the x axis.
{ kär t mid bullet zhan s schwa r mid bullet f schwa s }
cartesian tensor [MATHEMATICS] The aggregate of the functions of position in a tensor field in an n-dimensional cartesian coordinate system.
{ kär t mid bullet zhan ten mid bullet s schwa r }
cartilage [HISTOLOGY] A specialized connective tissue which is bluish, translucent, and hard but yielding.
{ kärd mid bullet schwa l mid bullet ij }
cartilage bone [HISTOLOGY] Bone formed by ossification of cartilage.
{ kärd mid bullet schwa l mid bullet ij b o macr n }
cartilaginous fish [VERTEBRATE ZOOLOGY] The common name for all members of the class Chondrichthyes.
{ brvbar kärd mid bullet schwa l brvbar aj mid bullet schwa mid bullet nas fish }
cartogram [MAPPING] A type of single-factor or topical map that is often diagrammatic to show traffic flow, movement of people or goods, or value by area, where areas of the political subdivisions are distorted so that their size is proportional to their monetary value.
{ kärd mid bullet schwa gram }
cartographer [GRAPHIC ARTS] An individual who makes charts or maps.
{ kär täg mid bullet r schwa mid bullet f schwa r }
cartographic satellite [AEROSPACE ENGINEERING] An applications satellite that is used to prepare maps of the earth's surface and of the culture on it.
{ brvbar kärd mid bullet schwa brvbar graf mid bullet ik sad mid bullet schwa l imacr t }
cartography [GRAPHIC ARTS] The making of maps and charts for the purpose of visualizing spatial distributions over various areas of the earth.
{ kär täg mid bullet r schwa mid bullet f }
cartology [GRAPHIC ARTS] A method of coal-seam correlation which involves the mapping and drawing of both vertical and horizontal sections.
{ kär täl mid bullet schwa mid bullet j }
cartoon [GRAPHIC ARTS] 1. Animated drawings in a motion picture format. 2. A drawing on paper that is used as a model for a final work.
{ kär tün }
cartouche [GRAPHIC ARTS] A border or scroll that is decorative and executed with a pen or brush.
{ kar tüsh }
cartridge [COMPUTER SCIENCE] A self-contained module that contains disks, magnetic tape, or integrated circuits for storing data.
[ENGINEERING] A cylindrical, waterproof, paper shell filled with high explosive and closed at both ends; used in blasting.
[ENGINEERING ACOUSTICS] See phonograph pickup; tape cartridge
[GRAPHIC ARTS] A container designed to hold microforms to be inserted into a reader, a reader-printer, or a retrieval device; when used for roll microfilm, it is a single-core device.
[NUCLEONICS] See jacket
[ORDNANCE] 1. An assemblage of the components required to function a weapon once. 2. Ammunition for a gun which contains in a unit assembly all components required to function the gun once, and which is loaded into the gun in one operation.
{ kär mid bullet trij }
cartridge-actuated initiator [AEROSPACE ENGINEERING] An item designed to provide gas pressure for activating various aircraft components such as canopy removers, thrusters, and catapults.
{ kär mid bullet trij ak mid bullet ch schwa w a macr d mid bullet schwa d in ish mid bullet a macr d mid bullet schwa r }
cartridge belt [ORDNANCE] An ammunition belt with loops or pockets for carrying cartridges or clips of cartridges.
{ kär mid bullet trij belt }
cartridge brass [METALLURGY] An alloy containing 70% copper and 30% zinc; uses include cartridge cases, automotive radiator cores and tanks, lighting fixtures, eyelets, rivets, springs, screws, and plumbing products.
{ kär mid bullet trij bras }
cartridge case [ORDNANCE] An item which is designed to hold an ammunition primer and propellant and to which a projectile may be affixed; its profile and size conform to the chamber of the weapon in which the round is fired.
{ kär mid bullet trij k a macr s }
cartridge clip [ORDNANCE] A metallic device used to hold cartridges for ease of loading into a rifle or a revolver.Also known as clip.
{ kär mid bullet trij klip }
cartridge disk [COMPUTER SCIENCE] A type of disk storage device consisting of a single disk encased in a compact container which can be inserted in and removed from the disk drive unit; used extensively with minicomputer systems.
{ kär mid bullet trij disk }
cartridge filter [ENGINEERING] A filter for the clarification of process liquids containing small amounts of solids; turgid liquid flows between thin metal disks, assembled in a vertical stack, to openings in a central shaft supporting the disks, and solids are trapped between the disks.
{ kär mid bullet trij fil mid bullet t schwa r }
cartridge font [COMPUTER SCIENCE] A font for a computer printer that is stored on a read-only memory chip within a cartridge (a module that is inserted in a slot in the printer).
{ kär mid bullet tr imacr j fänt }
cartridge fuse [ELECTRICITY] A type of electric fuse in which the fusible element is connected between metal ferrules at either end of an insulating tube.
{ kär mid bullet trij fyüz }
cartridge lamp [ELECTRICITY] A pilot or dial lamp that has a tubular glass envelope with metal-ferrule terminals at each end.
{ kär mid bullet trij lamp }
cartridge magazine [ORDNANCE] A metallic spring-loaded container of rectangular cross section designed to hold cartridges and to be inserted into the magazine well of a pistol, rifle, or machine gun; it is an integral part of a gun, capable of being removed from the magazine well, reloaded, and reused.
{ kär mid bullet trij mag mid bullet schwa z n }
cartridge receiver [ORDNANCE] An item integral to a carbine, rifle, or shotgun, designed to take the charge from a cartridge magazine or clip or a single cartridge or shell and hold it until chambered.
{ kär mid bullet trij ri s mid bullet v schwa r }
cartridge silk See powder silk
{ kär mid bullet trij silk }
cartridge starter [MECHANICAL ENGINEERING] An explosive device which, when placed in an engine and detonated, moves a piston, thereby starting the engine.
{ kär mid bullet trij stärd mid bullet schwa r }
cartridge tape drive [COMPUTER SCIENCE] A tape drive which will automatically thread the tape on the takeup reels without human assistance.Formerly known as hypertape drive.
{ kär mid bullet trij t a macr p dr imacr v }
car tunnel kiln [ENGINEERING] A long kiln with the fire located near the midpoint; ceramic ware is fired by loading it onto cars which are pushed through the kiln.
{ kär t schwa n mid bullet schwa l kil }
Cartwheel [ASTRONOMY] A ring galaxy found in the southern hemisphere.
{ kärt w l }
carui oil See caraway oil
{ kär mid bullet schwa mid bullet w il }
caruncle [ANATOMY] Any normal or abnormal fleshy outgrowth, such as the comb and wattles of fowl or the mass in the inner canthus of the eye.
[BOTANY] A fleshy outgrowth developed from the seed coat near the hilum in some seeds, such as the castor bean.
{ ka r schwa engi mid bullet k schwa l }
carvacrol [ORGANIC CHEMISTRY] (CH3)2CHC6H3(CH3)OH A colorless liquid, boiling at 237°C; used in perfumes, flavorings, and fungicides.
{ kär mid bullet v schwa kr l }
Carvallo paradox [OPTICS] The absurdity that since light is composed from infinitely long wave trains of various frequencies, a spectrograph should show the spectrum of a source both before and after it is illuminated.
{ kär väl mid bullet o macr par mid bullet schwa däks }
carved-out payment [PETROLEUM ENGINEERING] A proportionate royalty payment based on proceeds from oil or gas production from leased property that has been assigned (carved) out of total payments for the leased property.
{ brvbar kärv da udot t p a macr mid bullet m schwa nt }
carvol See carvone
{ kär v l }
carvone [ORGANIC CHEMISTRY] C10H14O A liquid ketone that boils at 231°C; soluble in water and alcohol; it is optically active and occurs naturally in both dextro and levo forms; used in flavorings and perfumery.Also known as carvol.
{ kär v o macr n }
caryinite [MINERALOGY] (Ca,Pb,Na)5(Mn,Mg)4(AsO4)5 A mineral consisting chiefly of a calcium manganese arsenate.
{ kar mid bullet mid bullet schwa n imacr t }
Caryophanaceae [MICROBIOLOGY] Formerly a family of large, gram-negative bacteria belonging to the order Caryophanales and having disklike cells arranged in chains.
{ brvbar kar mid bullet mid bullet o macr mid bullet f schwa n a macr s mid bullet }
Caryophanales [MICROBIOLOGY] Formerly an order of bacteria in the class Schizomycetes occurring as trichomes which produce short structures that function as reproductive units.
{ kar mid bullet äf mid bullet schwa n a macr mid bullet l z }
Caryophanon [MICROBIOLOGY] A genus of gram-positive, large, rod-shaped or filamentous bacteria of uncertain affiliation.
{ kar mid bullet äf mid bullet schwa nän }
Caryophyllaceae [BOTANY] A family of dicotyledonous plants in the order Caryophyllales differing from the other families in lacking betalains.
{ brvbar kar mid bullet mid bullet o macr mid bullet f schwa l a macr s mid bullet }
Caryophyllales [BOTANY] An order of dicotyledonous plants in the subclass Caryophyllidae characterized by free-central or basal placentation.
{ brvbar kar mid bullet mid bullet o macr mid bullet f schwa l a macr mid bullet l z }
caryophyllene [ORGANIC CHEMISTRY] C15H24 A liquid sesquiterpene that is found in some essential oils, particularly clove oil.
{ kar mid bullet mid bullet o macr f imacr l n }
Caryophyllidae [BOTANY] A relatively small subclass of plants in the class Magnoliopsida characterized by trinucleate pollen, ovules with two integuments, and a multilayered nucellus.
{ kar mid bullet mid bullet o macr fil mid bullet schwa d }
caryophyllin [ORGANIC CHEMISTRY] C30H48O3 A ketone, soluble in alcohol, extracted from oil of cloves.
{ kar mid bullet mid bullet o macr fil mid bullet schwa n }
caryophyllus oil See oil of cloves
{ kar mid bullet mid bullet o macr fil mid bullet schwa s il }
caryopsis [BOTANY] A small, dry, indehiscent fruit having a single seed with such a thin, closely adherent pericarp that a single body, a grain, is formed.
{ kar mid bullet äp mid bullet s schwa s }
Cas See Cassiopeia
casaba melon [BOTANY] Cucumis melo. A winter muskmelon with a yellow rind and sweet flesh belonging to the family Cucurbitaceae of the order Violales.
{ k schwa säb mid bullet schwa mel mid bullet schwa n }
Casale process [CHEMICAL ENGINEERING] A process that employs promoted iron oxide catalyst for synthesis of ammonia from nitrogen and hydrogen.
{ k schwa säl mid bullet präs mid bullet schwa s }
cascade [COMPUTER SCIENCE] A series of actions that take place in the course of data processing, each triggered by the previous action in the series.
[ELECTRICITY] An electric-power circuit arrangement in which circuit breakers of reduced interrupting ratings are used in the branches, the circuit breakers being assisted in their protection function by other circuit breakers which operate almost instantaneously.Also known as backup arrangement.
[ELECTRONICS] See avalanche
[ENGINEERING] An arrangement of separation devices, such as isotope separators, connected in series so that they multiply the effect of each individual device.
[GEOLOGY] A landform structure formed by gravity collapse, consisting of a bed that buckles into a series of folds as it slides down the flanks of an anticline.
[HYDROLOGY] A small waterfall or series of falls descending over rocks.
[PHYSICS] The emission of a series of photons by a quantum system, such as an atomic nucleus or a laser, in an excited state, accompanying transitions of the system to successively lower excited states, until the system reaches the ground state.
{ ka sk a macr d }
cascade amplifier [ELECTRONICS] A vacuum-tube amplifier containing two or more stages arranged in the conventional series manner.Also known as multistage amplifier.
{ ka sk a macr d am mid bullet pl schwa f imacr mid bullet schwa r }
cascade-amplifier klystron [ELECTRONICS] A klystron having three resonant cavities to provide increased power amplification and output; the extra resonator, located between the input and output resonators, is excited by the bunched beam emerging from the first resonator gap and produces further bunching of the beam.
{ ka sk a macr d am mid bullet pl schwa f imacr mid bullet schwa r kl imacr strän }
cascade compensation [CONTROL SYSTEMS] Compensation in which the compensator is placed in series with the forward transfer function.Also known as series compensation; tandem compensation.
{ ka sk a macr d käm mid bullet p schwa n s a macr mid bullet sh schwa n }
cascade connection [ELECTRONICS] A series connection of amplifier stages, networks, or tuning circuits in which the output of one feeds the input of the next.Also known as tandem connection.
{ ka sk a macr d k schwa nek mid bullet sh schwa n }
cascade control [CONTROL SYSTEMS] An automatic control system in which various control units are linked in sequence, each control unit regulating the operation of the next control unit in line.
{ ka sk a macr d k schwa n tr o macr l }
cascade converter [ELECTRICITY] A rotary converter that is powered from the secondary of an induction motor that is connected to the same shaft.
{ ka sk a macr d k schwa n v schwa rd mid bullet schwa r }
cascade cooler [CHEMICAL ENGINEERING] Fluid-cooling device through which the fluid flows in a series of horizontal tubes, one above the other; cooling water from a trough drips over each tube, then to a drain.Also known as serpentine cooler; trickle cooler.
{ ka sk a macr d kü mid bullet l schwa r }
cascaded [ENGINEERING] Of a series of elements or devices, arranged so that the output of one feeds directly into the input of another, as a series of dynodes or a series of airfoils.
{ ka sk a macr d mid bullet schwa d }
cascaded carry [COMPUTER SCIENCE] A carry process in which the addition of two numerals results in a sum numeral and a carry numeral that are in turn added together, this process being repeated until no new carries are generated.
{ ka sk a macr d mid bullet schwa d kar mid bullet }
cascaded feedback canceler [ELECTRONICS] Sophisticated moving-target- indicator canceler which provides clutter and chaff rejection.Also known as velocity shaped canceler.
{ ka sk a macr d mid bullet schwa d f d bak kan mid bullet sl schwa r }
cascade gamma emission [NUCLEAR PHYSICS] The emission by a nucleus of two or more gamma rays in succession.
{ ka sk a macr d gam mid bullet schwa i mish mid bullet schwa n }
cascade hyperon See xi hyperon
{ ka sk a macr d h imacr mid bullet p schwa rän }
cascade image tube [ELECTRONICS] An image tube having a number of sections stacked together, the output image of one section serving as the input for the next section; used for light detection at very low levels.
{ ka sk a macr d im mid bullet ij tüb }
cascade impactor [ENGINEERING] A low-speed impaction device for use in sampling both solid and liquid atmospheric suspensoids; consists of four pairs of jets (each of progressively smaller size) and sampling plates working in series and designed so that each plate collects particles of one size range.
{ ka sk a macr d im pak mid bullet t schwa r }
cascade junction [ELECTRONICS] Two pn semiconductor junc- tions in tandem such that the condition of the first governs that of the second.
{ ka sk a macr d j schwa engi k mid bullet sh schwa n }
cascade limiter [ELECTRONICS] A limiter circuit that uses two vacuum tubes in series to give improved limiter operation for both weak and strong signals in a frequency-modulation receiver.Also known as double limiter.
{ ka sk a macr d lim mid bullet schwa d mid bullet schwa r }
cascade liquefaction [CRYOGENICS] A method of liquefying gases in which a gas with a high critical temperature is liquefied by increasing its pressure; evaporation of this liquid cools a second liquid so that it can also be liquefied by compression, and so on.
{ ka sk a macr d lik mid bullet w schwa fak mid bullet sh schwa n }
cascade mixer-settler [CHEMICAL ENGINEERING] Series of liquid-holding vessels with stirrers, each connected to an unstirred vessel in which solids or heavy immiscible liquids settle out of suspension; light liquid moves through the mixer-settler units, counterflowing to heavy material, in such a manner that fresh liquid contacts treated heavy material, and spent (used) liquid contacts fresh (untreated) heavy material.
{ ka sk a macr d brvbar mik mid bullet s schwa r brvbar set mid bullet l schwa r }
cascade networks [ELECTRICITY] Two networks in tandem such that the output of the first feeds the input of the second.
{ ka sk a macr d net w schwa rks }
cascade noise [ELECTRONICS] The noise in a communications receiver after an input signal has been subjected to two tandem stages of amplification.
{ ka sk a macr d n iz }
cascade particle See xi hyperon; xi-minus particle
{ ka sk a macr d pard mid bullet schwa mid bullet k schwa l }
cascade pulverizer [MECHANICAL ENGINEERING] A form of tumbling pulverizer that uses large lumps to do the pulverizing.
{ ka sk a macr d p schwa l mid bullet v schwa r imacr z mid bullet schwa r }
cascade regulation [MOLECULAR BIOLOGY] 1. In prokaryotes, a form of genetic regulation in which one operon codes for the production of an internal inducer that turns on one or more operons. 2. In eukaryotes, a multistep model of genetic regulation involving mechanisms that interface with messenger ribonucleic acid formation, transport, and translation.
{ ka sk a macr d reg mid bullet y schwa l a macr mid bullet sh schwa n }
cascade sequence [METALLURGY] Combined longitudinal and buildup sequence in which weld beads are deposited in overlapping layers.
{ ka sk a macr d s mid bullet kw schwa ns }
cascade shower [PARTICLE PHYSICS] A cosmic-ray shower of electrons, positrons, and gamma rays which grows by pair production and bremsstralung events.
{ ka sk a macr d sha udot mid bullet schwa r }
cascade system [MECHANICAL ENGINEERING] A combination of two or more refrigeration systems connected in series to produce extremely low temperatures, with the evaporator of one machine used to cool the condenser of another.
{ ka sk a macr d sis mid bullet t schwa m }
cascade transformer [ELECTRICITY] A source of high voltage that is made up of a collection of step-up transformers; secondary windings are in series, and primary windings, except the first, are supplied from a pair of taps on the secondary winding of the preceding transformer.
{ ka sk a macr d tranz f r mid bullet m schwa r }
cascade tray [CHEMICAL ENGINEERING] A fractionating apparatus that consists of a series of parallel troughs arranged in stairstep fashion.
{ ka sk a macr d tr a macr }
cascade unit See radiation length
{ ka sk a macr d yü mid bullet n schwa t }
Cascadian orogeny [GEOLOGY] Post-Tertiary deformation of the crust of the earth in western North America.
{ ka sk a macr d mid bullet mid bullet schwa n räj mid bullet schwa mid bullet n }
cascading [ELECTRICITY] An effect in which a failure of an electrical power system causes this system to draw excessive amounts of power from power systems which are interconnected with it, causing them to fail, and these systems cause adjacent systems to fail in a similar manner, and so forth.
[MECHANICAL ENGINEERING] An effect in ball-mill rotating devices when the upper level of crushing bodies breaks clear and falls to the top of the crop load.
{ ka sk a macr d mid bullet i engi }
cascading drain [MECHANICAL ENGINEERING] A flow of water into the closed shell of a feedwater heater from a water source maintained at a higher pressure.
{ ka sk a macr d mid bullet i engi dr a macr n }
cascading glacier [HYDROLOGY] A glacier broken by numerous crevasses because of passing over a steep irregular bed, giving the appearance of a cascading stream.
{ ka sk a macr d mid bullet i engi gl a macr mid bullet sh schwa r }
cascarilla oil [MATERIALS] An essential oil derived from cascarilla bark (Croton eluteria), containing cascarillic acid, C11H20O2; used as a flavoring in foods, medicine, and tobacco.
{ kas mid bullet k schwa ril mid bullet schwa il }
cascode amplifier [ELECTRONICS] An amplifier consisting of a grounded- emitter input stage that drives a grounded-base output stage; advantages include high gain and low noise; widely used in television tuners.
{ ka sk o macr d am mid bullet pl schwa f imacr mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

next
D See dee; diopter
2,4-D See 2,4-dichlorophenoxyacetic acid
DABS See Mode S
{ dabz or [image] d [image] [image] a macr [image] b [image] [image] es }
dac See digital-to-analog converter
dachiardite [MINERALOGY] (Na2Ca)2(Al4Si20O48).12H2O A white to colorless mineral in the mordenite group of the zeolite family that crystallizes in the monoclinic system.
{ [image] däk mid bullet [image] [image] är [image] d imacr t }
Dacian [GEOLOGY] Lower upper Pliocene geologic time.
{ [image] d a macr mid bullet sh schwa n }
dacite [GEOLOGY] Very fine crystalline or glassy rock of volcanic origin, composed chiefly of sodic plagioclase and free silica with subordinate dark-colored minerals.
{ [image] d a macr [image] s imacr t }
dacite glass [GEOLOGY] A natural glass formed by rapid cooling of dacite lava.
{ [image] d a macr [image] s imacr t [image] glas }
Dacromycetales [MYCOLOGY] An order of jelly fungi in the subclass Heterobasidiomycetidae having branched basidia with the appearance of a tuning fork.
{ [image] dak mid bullet r schwa [image] m imacr mid bullet s schwa [image] t a macr mid bullet l [image] z }
dacryoblennorrhea [MEDICINE] Chronic inflammation of the lacrimal sac of the eye accompanied by discharge of mucus.
{ [image] dak mid bullet r schwa [image] blen mid bullet schwa [image] r [image] mid bullet schwa }
dacryocyst See lacrimal sac
{ [image] dak mid bullet r schwa [image] sist }
dacryocystitis [MEDICINE] Inflammation of the lacrimal sac.
{ [image] dak mid bullet r schwa [image] sis [image] t imacr d mid bullet schwa s }
dacryon [ANATOMY] The point of the face where the frontomaxillary, the maxillolacrimal, and frontolacrimal sutures meet.
{ [image] dak mid bullet r [image] [image] än }
dactylitic [GEOLOGY] Of a rock texture, characterized by fingerlike projections of a mineral that penetrate another mineral.
{ dak mid bullet t schwa [image] lid mid bullet ik }
Dactylochirotida [INVERTEBRATE ZOOLOGY] An order of dendrochirotacean holothurians in which there are 8-30 digitate or digitiform tentacles, which sometimes bifurcate.
{ [image] dak mid bullet t schwa mid bullet l o macr mid bullet k schwa [image] räd mid bullet schwa mid bullet d schwa }
dactylognathite [INVERTEBRATE ZOOLOGY] The distal segment of a maxilliped in crustaceans.
{ [image] dak mid bullet t schwa mid bullet l o macr [image] na [image] th imacr t }
dactylography [SCIENCE AND TECHNOLOGY] The scientific study of fingerprints as a device for identifyingpeople.
{ [image] dak mid bullet t schwa [image] läg mid bullet r schwa mid bullet f [image] }
Dactylogyroidea [INVERTEBRATE ZOOLOGY] A superfamily of trematodes in the subclass Monogenea; all are fish ectoparasites.
{ brvbar dak mid bullet t schwa mid bullet lo [image] ji [image] r [image] id mid bullet [image] mid bullet schwa }
dactylopodite [INVERTEBRATE ZOOLOGY] The distal segment of ambulatory limbs in decapods and of certain limbs in other arthropods.
{ [image] dak mid bullet t schwa [image] läp mid bullet schwa [image] d imacr t }
dactylopore [INVERTEBRATE ZOOLOGY] Any of the small openings on the surface of Milleporina through which the bodies of the polyps are extended.
{ dak [image] til mid bullet schwa [image] p [image] r }
Dactylopteridae [VERTEBRATE ZOOLOGY] The flying gurnards, the single family of the perciform suborder Dactylopteroidei.
{ [image] dak mid bullet t schwa mid bullet l o macr [image] ter mid bullet schwa [image] d [image] }
Dactylopteroidei [VERTEBRATE ZOOLOGY] A suborder of marine shore fishes in the order Perciformes, characterized by tremendously expansive pectoral fins.
{ [image] dak mid bullet t schwa mid bullet l o macr mid bullet t schwa [image] r [image] id mid bullet [image] [image] imacr }
Dactyloscopidae [VERTEBRATE ZOOLOGY] The sand stargazers, a family of small tropical and subtropical perciform fishes in the suborder Blennioidei.
{ [image] dak mid bullet t schwa mid bullet [image] skäp mid bullet schwa [image] d [image] }
Dactylosporangium [MICROBIOLOGY] A genus of bacteria in the family Actunoplanaceae; fingerlike sporangia are formed in clusters, each containing a single row of three or four motile spores.
{ [image] dak mid bullet t schwa mid bullet l o macr mid bullet sp schwa [image] rän mid bullet j [image] mid bullet schwa m }
dactylosternal [VERTEBRATE ZOOLOGY] Of turtles, having marginal fingerlike processes in joining the plastron to the carapace.
{ brvbar dak mid bullet t schwa mid bullet l o macr [image] st schwa rn mid bullet schwa l }
dactylozooid [INVERTEBRATE ZOOLOGY] One of the long defensive polyps of the Milleporina, armed with stinging cells.
{ brvbar dak mid bullet t schwa mid bullet l schwa [image] z o macr [image] [image] id }
dactylus [INVERTEBRATE ZOOLOGY] The structure of the tarsus of certain insects which follows the first joint; usually consists of one or more joints.
{ [image] dak mid bullet t schwa mid bullet l schwa s }
dado [ARCHITECTURE] 1. The lower portion of an interior wall set off by molding or other decoration. 2. The portion of a pedestal between surbase and base. 3. The portion of a wall basement between surbase and base course.
{ [image] d a macr mid bullet d o macr }
dado head [MECHANICAL ENGINEERING] A machine consisting of two circular saws with one or more chippers in between; used for cutting flat-bottomed grooves in wood.
{ [image] d a macr mid bullet d o macr [image] hed }
dado joint [BUILDING CONSTRUCTION] A joint made by fitting the full thickness of the edge or the end of one board into a corresponding groove in another board.Also known as housed joint.
{ [image] d a macr [image] d o macr [image] j [image] int }
dado plane [DESIGN ENGINEERING] A narrow plane for cutting flat grooves in woodwork.
{ [image] d a macr mid bullet d o macr [image] pl a macr n }
dadur [METEOROLOGY] In India, a wind blowing down the Ganges Valley from the Siwalik hills at Hardwar.
{ dä [image] d udot r }
Da Fano bodies [VIROLOGY] Minute basophilic areas of abnormal staining found within cells infected with human herpesvirus 1 or 2.
{ dä [image] fän mid bullet o macr [image] bäd mid bullet [image] z }
dagger board [NAVAL ARCHITECTURE] A device used in a sailing vessel to increase the area of lateral resistance; it is a narrow metal flat or wooden board that slides up and down in the trunk, which extends from inside the hull to the bottom.
{ [image] dag mid bullet schwa r [image] b [image] rd }
Dagor lens [OPTICS] An anastigmatic lens consisting of two lens systems that are nearly symmetrical with respect to the stop, each system containing three or more lenses.
{ [image] d a macr [image] g [image] r [image] lenz }
daguerreotype [GRAPHIC ARTS] A photograph produced on a silver plate or a copper plate coated with silver sensitized by the action of iodine; after exposure of the plate in a camera, a latent image is developed by use of mercury vapor.
{ d schwa [image] ger mid bullet schwa [image] t imacr p }
Dahlin's algorithm [CONTROL SYSTEMS] A digital control algorithm in which the requirement of minimum response time used in the deadbeat algorithm is relaxed to reduce ringing in the system response.
{ [image] dä mid bullet l schwa nz [image] al mid bullet g schwa [image] rith mid bullet schwa m }
dahoma See African greenheart
{ d schwa [image] h o macr mid bullet m schwa }
daily aberration See diurnal aberration
{ brvbar d a macr mid bullet l [image] ab mid bullet schwa [image] r a macr mid bullet sh schwa n }
daily forecast [METEOROLOGY] A forecast for periods of from 12 to 48 hours in advance.
{ brvbar d a macr mid bullet l [image] [image] f [image] r [image] kast }
daily keying element [COMMUNICATIONS] Part of a specific cipher key that changes at predetermined intervals, usually daily.
{ brvbar d a macr mid bullet l [image] [image] k [image] mid bullet i engi [image] el mid bullet schwa mid bullet m schwa nt }
daily mean [METEOROLOGY] The average value of a meteorological element over a period of 24 hours.
{ brvbar d a macr mid bullet l [image] [image] m [image] n }
daily rate See watch rate
{ brvbar d a macr mid bullet l [image] [image] r a macr t }
daily retardation [OCEANOGRAPHY] The amount of time by which corresponding tidal phases grow later day by day; averages approximately 50 minutes.
{ brvbar d a macr mid bullet l [image] [image] re [image] tär [image] d a macr mid bullet sh schwa n }
daily variation [GEOPHYSICS] Oscillation occurring in the earth's magnetic field in a 1-day period.
{ brvbar d a macr mid bullet l [image] [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n }
dairy [AGRICULTURE] A farm concerned with the production of milk.
[FOOD ENGINEERING] An establishment where milk products are made.
{ [image] der mid bullet [image] }
dairy cattle [AGRICULTURE] A cattle breed selected, raised, and bred for ability to produce large quantities of milk.
{ [image] der mid bullet [image] [image] kad mid bullet schwa l }
dairy machinery [FOOD ENGINEERING] Equipment, such as pasteurizers, used in the production and processing of milk and milk products.
{ [image] der mid bullet [image] m schwa [image] sh [image] n mid bullet r [image] }
dairy product [FOOD ENGINEERING] Any food made from milk or milk products.
{ [image] der mid bullet [image] prä mid bullet d schwa kt }
daisy chain [COMPUTER SCIENCE] A means of connecting devices (readers, printers, and so on) to a central processor by party-line input/output buses which join these devices by male and female connectors, the last female connector being shorted by a suitable line termination.
{ [image] d a macr z mid bullet [image] [image] ch a macr n }
daisy wheel printer [COMPUTER SCIENCE] A serial printer in which the printing element is a plastic hub that has a large number of flexible radial spokes, each spoke having one or more different raised printing characters; the wheel is rotated as it is moved horizontally step by step under computer control, and stops when a desired character is in a desired print position so a hammer can drive that character against an inked ribbon.
{ [image] d a macr z mid bullet [image] [image] w [image] l [image] print mid bullet schwa r }
Dakotan [GEOLOGY] Lower Upper Cretaceous geologic time.
{ d schwa [image] kot mid bullet schwa n }
dalapon [ORGANIC CHEMISTRY] Generic name for 2,2-dichloropropionic acid; a liquid with a boiling point of 185-190°C at 760 mmHg; soluble in water, alcohol, and ether; used as a herbicide.
{ [image] dal mid bullet schwa [image] pän }
Dalatiidae [VERTEBRATE ZOOLOGY] The spineless dogfishes, a family of modern sharks belonging to the squaloid group.
{ [image] dal mid bullet schwa [image] t imacr mid bullet schwa [image] d [image] }
d'Alembertian [MATHEMATICS] A differential operator in four-dimensional space,which is used in the study of relativistic mechanics.
{ brvbar dal mid bullet schwa m brvbar b schwa r mid bullet sh schwa n }
d'Alembert's paradox [FLUID MECHANICS] The paradox that no forces act on a body moving at constant velocity in a straight line through a large mass of incompressible, inviscid fluid which was initially at rest, or in uniform motion.
{ brvbar dal mid bullet schwa m brvbar b schwa rz [image] par mid bullet schwa [image] däks }
d'Alembert's principle [MECHANICS] The principle that the resultant of the external forces and the kinetic reaction acting on a body equals zero.
{ brvbar dal mid bullet schwa m brvbar b schwa rz [image] prin mid bullet s schwa mid bullet p schwa l }
d'Alembert's test for convergence [MATHEMATICS] A series Sigma an converges if there is an N such that the absolute value of the ratio an/an-1 is always less than some fixed number smaller than 1, provided n is at least N, and diverges if the ratio is always greater than 1.
{ brvbar dal mid bullet schwa m brvbar b schwa rz [image] test f schwa r k schwa n [image] v schwa r mid bullet j schwa ns }
d'Alembert's wave equation See wave equation
{ brvbar dal mid bullet schwa m brvbar b schwa rz [image] w a macr v i brvbar kw a macr mid bullet zh schwa n }
Dalitz pair [PARTICLE PHYSICS] The electron and positron resulting from the decay of a neutral pion to these particles and a photon.
{ [image] dä mid bullet lits [image] per }
Dalitz plot [PARTICLE PHYSICS] Pictorial representation for data on the distribution of certain three-particle configurations that result from elementary-particle decay processes or high-energy nuclear reactions.
{ [image] dä mid bullet lits [image] plät }
Dallis grass [BOTANY] The common name for the tall perennial forage grasses composing the genus Paspalum in the order Cyperales.
{ [image] da mid bullet l schwa s [image] gras }
Dall tube [MECHANICAL ENGINEERING] Fluid-flow measurement device, similar to a venturi tube, inserted as a section of a fluid-carrying pipe; flow rate is measured by pressure drop across a restricted throat.
{ [image] d [image] l [image] tüb }
dalmatian sage oil See oil of sage
{ dal [image] m a macr mid bullet sh schwa n [image] s a macr j [image] [image] il }
Dalmatian wettability [PETROLEUM ENGINEERING] Theory of wettability that some in situ reservoir rocks are partly preferentially oil-wet and partly preferentially water-wet.
{ dal [image] m a macr mid bullet sh schwa n wed mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
dalton See atomic mass unit
{ [image] d [image] l mid bullet t schwa n }
Dalton's atomic theory [CHEMISTRY] Theory forming the basis of accepted modern atomic theory, according to which matter is made of particles called atoms, reactions must take place between atoms or groups of atoms, and atoms of the same element are all alike but differ from atoms of another element.
{ [image] d [image] l mid bullet t schwa nz schwa [image] täm mid bullet ik [image] th [image] mid bullet schwa mid bullet r [image] }
Dalton's law [PHYSICS] The law that the pressure of a gas mixture is equal to the sum of the partial pressures of the gases composing it. Also known as law of partial pressures.
{ [image] d [image] l mid bullet t schwa nz [image] l [image] }
Dalton's temperature scale [THERMODYNAMICS] A scale for measuring temperature such that the absolute temperature T is given in terms of the temperature on the Dalton scale [image] by T = 273.15(373.15/273.15) [image] /100.
{ [image] d [image] l mid bullet t schwa nz [image] tem mid bullet pr schwa mid bullet ch schwa r [image] sk a macr l }
dam [CIVIL ENGINEERING] 1. A barrier constructed to obstruct the flow of a watercourse. 2. A pair of cast-steel plates with interlocking fingers built over an expansion joint in the road surface of a bridge.
{ dam }
damage [ORDNANCE] 1. An injury short of complete destruction inflicted upon persons, equipment, or installations. 2. To cause damage.
{ [image] dam mid bullet ij }
damage assessment [ORDNANCE] The result of examination of combat material, particularly aircraft, ships, and armored vehicles, after a simulated attack, to determine the category in which the damage resulting from the attack would be placed.
{ [image] dam mid bullet ij schwa [image] ses mid bullet m schwa nt }
damage control [ORDNANCE] Procedures for maintaining or restoring integrity, stability, or weapon power of a ship or aircraft.
{ [image] dam mid bullet ij k schwa n [image] tr o macr l }
damaged pack [COMPUTER SCIENCE] A disk drive whose use is impaired by physical damage such as a scratch on the recording surface or by a serious software error that renders control information on the disk unreadable.
{ [image] dam mid bullet ijd [image] pak }
damage potential [ORDNANCE] The damage which a projectile or explosive can be expected to do to a specific target.
{ [image] dam mid bullet ij p schwa [image] ten mid bullet ch schwa l }
damage radius [ORDNANCE] 1. The distance at which, in terms of experience or theoretical calculations, certain types of damage can be expected from a specified type of explosive item. 2. In atomic explosion, the distance from ground zero at which there is a 50% probability that a target element susceptible to the weapon effect considered will be damaged.
{ [image] dam mid bullet ij [image] r a macr d mid bullet [image] mid bullet schwa s }
damage tolerance [ENGINEERING] The ability of a structure to maintain its load-carrying capability after exposure to a sudden increase in load.
{ dam mid bullet ij täl mid bullet schwa mid bullet r schwa ns }
damaging stress [MECHANICS] The minimum unit stress for a given material and use that will cause damage to the member and make it unfit for its expected length of service.
{ brvbar dam mid bullet schwa mid bullet ji engi stres }
damask [TEXTILES] A fabric with a satin-weave pattern against a plainwoven background, made on a jacquard loom.
{ dam mid bullet schwa sk }
damkjernite [PETROLOGY] A melanocratic dike rock composed of biotite and pyroxene phenocrysts in a groundmass of pyroxene, biotite, and magnetite.
{ dam mid bullet ky schwa r n imacr t }
Damköhler number I [PHYSICS] A dimensionless number, equal to the ratio of the time it takes a fluid to flow some characteristic distance, to the time it takes some chemical reaction or other physical process to be completed.Symbolized Da I. Also known as Damköhler's ratio.
{ däm k schwa r mid bullet l schwa r brvbar n schwa m mid bullet b schwa r brvbar w schwa n }
Damköhler number II [PHYSICS] A measure of the ratio of the rate of a chemical reaction to the rate of molecular diffusion, equal to the square of a characteristic length divided by the product of the diffusivity and the time it takes for a chemical reaction or other physical process to be completed. Symbolized Da II.
{ däm k schwa r mid bullet l schwa r brvbar n schwa m mid bullet b schwa r brvbar tü }
Damköhler number III [PHYSICS] A measure of the ratio of the heat liberated by a chemical reaction to the bulk transport of heat in a fluid, equal to the time it takes the fluid to travel a characteristic length, divided by the product of the fluid temperature and the time it would take for the chemical reaction to raise this temperature one unit if all the heat liberated by it were immediately absorbed by the fluid.Symbolized Da III.
{ däm k schwa r mid bullet l schwa r brvbar n schwa m mid bullet b schwa r brvbar thr }
Damköhler number IV [PHYSICS] A measure of the ratio of the heat liberated by a chemical reaction to the conductive heat transfer, equal to a characteristic length times the heat liberated per unit volume per unit time divided by the product of the thermal conductivity and the temperature.Symbolized Da IV.
{ däm k schwa r mid bullet l schwa r brvbar n schwa m mid bullet b schwa r brvbar f o macr r }
Damköhler number V See Reynolds number
{ däm k schwa r mid bullet l schwa r brvbar n schwa m mid bullet b schwa r brvbar f imacr v }
Damköhler's ratio See Damköhler number I
{ däm k schwa r mid bullet l schwa rz r a macr mid bullet sh o macr }
dammar [MATERIALS] 1. A type of hard resin obtained from evergreen trees of the genus Agathis. 2. A type of soft, clear to yellow East Indian resin derived from several trees of the family Dipterocarpaceae.Also known as gum dammar.
{ dam mid bullet schwa r }
dammar varnish [MATERIALS] Varnish made from East Indian dammar.
{ dam mid bullet schwa r vär mid bullet n schwa sh }
damp [ENGINEERING] To reduce the fire in a boiler or a furnace by putting a layer of damp coals or ashes on the fire bed.
[MINING ENGINEERING] A poisonous gas in a coal mine.
[PHYSICS] To gradually diminish the amplitude of a vibration or oscillation.
{ damp }
damp air [METEOROLOGY] Air that has a high relative humidity.
{ brvbar damp brvbar er }
damp course [CIVIL ENGINEERING] A layer of impervious material placed horizontally in a wall to keep out water.
{ brvbar damp k rs }
damp down [METALLURGY] To stop the blast in a blast furnace by closing the openings in the furnace.
{ brvbar damp da udot n }
damped harmonic motion [PHYSICS] 1. Also known as damped oscillation; damped vibration. 2. The linear motion of a particle subject both to an elastic restoring force proportional to its displacement and to a frictional force in the direction opposite to its motion and proportional to its speed. 3. A similar variation in a quantity analogous to the displacement of a particle, such as the charge on a capacitor in a simple series circuit containing a resistance.
{ brvbar dampt har brvbar män mid bullet ik m o macr mid bullet sh schwa n }
damped oscillation [PHYSICS] 1. Any oscillation in which the amplitude of the oscillating quantity decreases with time.Also known as damped vibration. 2. See damped harmonic motion
{ brvbar dampt äs mid bullet schwa l a macr mid bullet sh schwa n }
damped regression analysis See ridge regression analysis
{ brvbar dampt ri gresh mid bullet schwa n schwa nal mid bullet schwa mid bullet s schwa s }
damped vibration See damped harmonic motion; damped oscillation
{ brvbar dampt v imacr br a macr mid bullet sh schwa n }
damped wave [PHYSICS] 1. A wave whose amplitude drops exponentially with distance because of energy losses which are proportional to the square of the amplitude. 2. A wave in which the amplitudes of successive cycles progressively diminish at the source.
{ brvbar dampt w a macr v }
dampener [ENGINEERING] A device for damping spring oscillations after abrupt removal or application of a load.
[GRAPHIC ARTS] In offset printing, one of the rollers that transfers water to the nonprinting areas of the total surface that is printed.
{ dam mid bullet p schwa mid bullet n schwa r }
damper [ELECTRONICS] A diode used in the horizontal deflection circuit of a television receiver to make the sawtooth deflection current decrease smoothly to zero instead of oscillating at zero; the diode conducts each time the polarity is reversed by a current swing below zero.
[MECHANICAL ENGINEERING] A valve or movable plate for regulating the flow of air or the draft in a stove, furnace, or fireplace.
{ dam mid bullet p schwa r }
damper loss [ENGINEERING] The reduction in rate of flow or of pressure of gas across a damper.
{ dam mid bullet p schwa r l s }
damper pedal [ENGINEERING] A pedal that controls the damping of piano strings.
{ dam mid bullet p schwa r ped mid bullet schwa l }
damper winding [ELECTRICITY] A winding consisting of several conducting bars on the field poles of a synchronous machine, short-circuited by conducting rings or plates at their ends, and used to prevent pulsating variations of the position or magnitude of the magnetic field linking the poles.Also known as amortisseur winding.
{ dam mid bullet p schwa r w imacr nd mid bullet i engi }
damp haze [METEOROLOGY] Small water droplets or very hygroscopic particles in the air, reducing the horizontal visibility somewhat, but to not less than 11/4 miles (2 kilometers); similar to a very thin fog, but the droplets or particles are more scattered than in light fog and presumably smaller.
{ brvbar damp h a macr z }
damping [ENGINEERING] Reducing or eliminating reverberation in a room by placing sound-absorbing materials on the walls and ceiling.Also known as soundproofing.
[PHYSICS] 1. The dissipation of energy in motion of any type, especially oscillatory motion and the consequent reduction or decay of the motion. 2. The extent of such dissipation and decay.
{ dam mid bullet pi engi }
damping capacity [MECHANICS] A material's capability in absorbing vibrations.
{ dam mid bullet pi engi k schwa pas mid bullet schwa d mid bullet }
damping coefficient See damping factor; resistance
{ dam mid bullet pi engi k o macr mid bullet i fish mid bullet schwa nt }
damping constant See resistance
{ dam mid bullet pi engi kän mid bullet st schwa nt }
damping factor [PHYSICS] 1. The ratio of the logarithmic decrement of any underdamped harmonic motion to its period.Also known as damping coefficient. 2. See decrement
{ dam mid bullet pi engi fak mid bullet t schwa r }
damping magnet [ELECTROMAGNETISM] A permanent magnet used in conjunction with a disk or other moving conductor to produce a force that opposes motion of the conductor and thereby provides damping.
{ dam mid bullet pi engi mag mid bullet n schwa t }
damping-off [PLANT PATHOLOGY] A fungus disease of seedlings and cuttings in which the parasites invade the plant tissues near the ground level, causing wilting and rotting.
{ brvbar dam mid bullet pi engi f }
damping ratio [PHYSICS] The ratio of the actual resistance in damped harmonic motion to that necessary to produce critical damping.Also known as relative damping ratio.
{ dam mid bullet pi engi r a macr mid bullet sh o macr }
damping resistor [ELECTRICITY] 1. A resistor that is placed across a parallel resonant circuit or in series with a series resonant circuit to decrease the Q factor and thereby eliminate ringing. 2. A noninductive resistor placed across an analog meter to increase damping.
{ dam mid bullet pi engi ri zis mid bullet t schwa r }
damp sheet [MINING ENGINEERING] A curtain used in a mine to direct airflow, thus preventing gas accumulation.
{ brvbar damp brvbar sh t }
Danaidae [INVERTEBRATE ZOOLOGY] A family of large tropical butterflies, order Lepidoptera, having the first pair of legs degenerate.
{ d schwa n a macr mid bullet schwa d }
danalite [MINERALOGY] (Fe,Mn,Zn)4Be3(SiO4)3S A mineral consisting of a silicate and sulfide of iron and beryllium; it is isomorphous with helvite and genthelvite.
{ d a macr mid bullet n schwa l imacr t }
dan buoy [NAVIGATION] A floating marker buoy used temporarily, as on fishing grounds and in minesweeping operations.
{ dan b i }
danburite [MINERALOGY] CaB2(SiO4)2 An orange-yellow, yellowish- brown, grayish, or colorless transparent to translucent borosilicate mineral with a feldspar structure crystallizing in the orthorhombic system; it resembles topaz and is used as an ornamental stone.
{ dan mid bullet b schwa r imacr t }
dance-hall machine [COMPUTER SCIENCE] A multiprocessor in which the memory is spread over several modules, and a switch is used to make connections between memory modules and processors, so that several processors can use the memory simultaneously.
{ dans h l m schwa sh n }
dancing dervish See dust whirl
{ brvbar dan mid bullet si engi d schwa r mid bullet vish }
dancing devil See dust whirl
{ brvbar dan mid bullet si engi dev mid bullet schwa l }
dancing step See balanced step
{ brvbar dan mid bullet si engi brvbar step }
dancing winder See balanced step
{ brvbar dan mid bullet si engi brvbar w imacr n mid bullet d schwa r }
Danckwerts model [CHEMICAL ENGINEERING] Theory applied to liquid flow across packing in a liquid-gas absorption tower; allows for liquid eddies that bring fresh liquid from the interior of the liquid body to the surface, thus contacting the gas in the column.
{ da engi k mid bullet verts mäd mid bullet schwa l }
dandruff [MEDICINE] Scales of dry sebum formed on the scalp in seborrhea.
{ dan mid bullet dr schwa f }
dandy fever See dengue
{ dan mid bullet d f mid bullet v schwa r }
dandy roll [MECHANICAL ENGINEERING] A roll in a Fourdrinier paper-making machine; used to compact the sheet and sometimes to imprint a watermark.
{ dan mid bullet d r o macr l }
Dane particle [VIROLOGY] The causative virus of type B viral hepatitis visualized ultrastructurally in its complete form.
{ d a macr n pard mid bullet schwa mid bullet k schwa l }
danger angle [NAVIGATION] The angle between two known points as measured by an observer at a third point (the vessel), which is the safety limit for a vessel approaching a dangerous obstacle such as a reef.
{ d a macr n mid bullet j schwa r a engi mid bullet g schwa l }
danger area [NAVIGATION] A specified area within, below, or over which there may exist activities constituting potential danger to aircraft flying over it, or to persons, property, and traffic on land or sea.
{ d a macr n mid bullet j schwa r er mid bullet mid bullet schwa }
danger bearing [NAVIGATION] The bearing of any object or obstruction as measured on board a vessel which will put a ship in jeopardy.
{ d a macr n mid bullet j schwa r ber mid bullet i engi }
danger buoy [NAVIGATION] A buoy marking an isolated danger to navigation.
{ d a macr n mid bullet j schwa r b i }
danger coefficient [NUCLEONICS] The change in reactivity per unit mass of a substance resulting from inserting the substance in a particular nuclear reactor.
{ d a macr n mid bullet j schwa r k o macr mid bullet i fish mid bullet schwa nt }
danger line [NAVIGATION] A line on a chart representing a boundary, beyond which some hazard will be encountered.
{ d a macr n mid bullet j schwa r l imacr n }
dangerous semicircle [METEOROLOGY] The half of the circular area of a tropical cyclone having the strongest winds and heaviest seas, where a ship tends to be drawn into the path of the storm.
{ d a macr n mid bullet j schwa mid bullet r schwa s sem mid bullet i s schwa r mid bullet k schwa l }
danger sounding [NAVIGATION] A minimum sounding chosen for a vessel of specific draft in a given area to indicate the limit of safe navigation.
{ d a macr n mid bullet j schwa r sa udot nd mid bullet i engi }
danger space [ORDNANCE] 1. That portion of the range within which a target of given dimensions could be hit by a projectile with a given angle of fall. 2. Space around the bursting point of an antiaircraft projectile.
{ d a macr n mid bullet j schwa r sp a macr s }
dangler [METALLURGY] The flexible electrode used in barrel plating.
{ da engi mid bullet gl schwa r }
dangling bond [SOLID-STATE PHYSICS] A chemical bond associated with an atom in the surface layer of a solid that does not join the atom with a second atom but extends in the direction of the solid's exterior.
{ brvbar da engi mid bullet gli engi bänd }
dangling ELSE [COMPUTER SCIENCE] A situation in which it is not clear to which part of a compound conditional statement an ELSE instruction belongs.
{ brvbar da engi mid bullet gli engi els }
Danian [GEOLOGY] Lowermost Paleocene or uppermost Cretaceous geologic time.
{ d a macr n mid bullet mid bullet schwa n }
Daniell cell [PHYSICAL CHEMISTRY] A primary cell with a constant electromotive force of 1.1 volts, having a copper electrode in a copper sulfate solution and a zinc electrode in dilute sulfuric acid or zinc sulfate, the solutions separated by a porous partition or by gravity.
{ dan mid bullet y schwa l sel }
Daniell hygrometer [ENGINEERING] An instrument for measuring dew point; dew forms on the surface of a bulb containing ether which is cooled by evaporation into another bulb, the second bulb being cooled by the evaporation of ether on its outer surface.
{ dan mid bullet y schwa l h imacr gräm mid bullet schwa d mid bullet schwa r }
Danjon prismatic astrolabe [ENGINEERING] A type of astrolabe in which a Wollaston prism just inside the focus of the telescope converts converging beams of light into parallel beams, permitting a great increase in accuracy.
{ dän mid bullet y schwa n priz mad mid bullet ik as mid bullet tr schwa l a macr b }
dannemorite [MINERALOGY] (Fe,Mn,Mg)7Si8O22(OH)2 A yellowish- brown to greenish-gray monoclinic mineral consisting of a columnar or fibrous amphibole.
{ dan mid bullet schwa m r imacr t }
dansyl chloride [ORGANIC CHEMISTRY] (CH3)2NC10H6SO2Cl A reagent for fluorescent labeling of amines, amino acids, proteins, and phenols.
{ dans mid bullet schwa l kl r imacr d }
Danysz reaction [IMMUNOLOGY] A toxin-antitoxin reaction that occurs when an exact equivalence of toxin is added to antitoxin, not in one portion but in successive increments.
{ dä mid bullet nish r ak mid bullet sh schwa n }
DAP See diallyl phthalate; diaminopimelate
Daphniphyllales [BOTANY] An order of dicotyledonous plants in the subclass Hamamelidae, consisting of a single family with one genus, Daphniphyllum, containing about 35 species; dioecious trees or shrubs native to eastern Asia and the Malay region, they produce a unique type of alkaloid and often accumulate aluminum and sometimes produce iridoid compounds.
{ daf mid bullet ni mid bullet f schwa l a macr mid bullet l z }
daphnite [MINERALOGY] (MgFe)3(Fe,Al)3(Si,Al)4O10(OH)8 A mineral of the chlorite group consisting of a basic aluminosilicate of magnesium, iron, and aluminum.
{ daf n imacr t }
Daphoenidae [PALEONTOLOGY] A family of extinct carnivoran mammals in the superfamily Miacoidea.
{ d schwa f n mid bullet schwa d }
dapsone See 4,4'- sulfonyldianiline
{ dap s o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

deodorant [MATERIALS] A substance used to remove, correct, or repress undesirable odors.
{ d [image] [image] o macr d mid bullet schwa mid bullet r schwa nt }
deodorized kerosine [MATERIALS] A highly refined petroleum kerosine that has very little odor; used as an illuminant for wick lamps.Also known as refined kerosine.
{ d [image] [image] o macr d mid bullet schwa [image] r imacr zd [image] ker mid bullet schwa [image] s [image] n }
deodorizing [CHEMICAL ENGINEERING] A process for removing odor-creating substances from oil or fat, in which the oil or fat is held at high temperatures and low pressure while steam is blown through.
{ d [image] [image] o macr d mid bullet schwa [image] r imacr z mid bullet i engi }
deoil [CHEMICAL ENGINEERING] To reduce the amount of liquid oil entrained in solid wax.
{ d [image] [image] [image] il }
deoperculate [BOTANY] Of mosses and liverworts, to shed the operculum.
{ d [image] mid bullet o macr [image] p schwa r mid bullet ky schwa [image] l a macr t }
deorbit [AEROSPACE ENGINEERING] To recover a spacecraft from earth orbit by providing a new orbit which intersects the earth's atmosphere.
{ d [image] [image] [image] r mid bullet b schwa t }
deoxidant See deoxidizer
{ d [image] [image] äk mid bullet s schwa mid bullet d schwa nt }
deoxidation [CHEMISTRY] 1. The condition of a molecule's being deoxidized. 2. The process of deoxidizing.
{ d [image] [image] äk mid bullet s schwa [image] d a macr mid bullet sh schwa n }
deoxidation sphere See bleach spot
{ d [image] [image] äk mid bullet s schwa [image] d a macr mid bullet sh schwa n [image] sfir }
deoxidize [CHEMISTRY] 1. To remove oxygen by any of several processes. 2. To reduce from the state of an oxide.
[METALLURGY] To remove an oxide film from a metal surface.
{ d [image] [image] äk mid bullet s schwa [image] d imacr z }
deoxidized copper [METALLURGY] Pure copper deoxidized with phosphorus to reduce cuprous oxide and eliminate porosity.
{ d [image] [image] äk mid bullet s schwa [image] d imacr zd [image] käp mid bullet schwa r }
deoxidizer [CHEMISTRY] Any substance which reduces the amount of oxygen in a substance, especially a metal, or reduces oxide compounds.Also known as deoxidant.
{ d [image] [image] äk mid bullet s schwa [image] d imacr z mid bullet schwa r }
deoxycholate [BIOCHEMISTRY] A salt or ester of deoxycholic acid.
{ d [image] brvbar äk mid bullet s schwa [image] k o macr [image] l a macr t }
deoxycholic acid [BIOCHEMISTRY] C24H40O4 One of the unconjugated bile acids; in bile it is largely conjugated with glycine or taurine.
{ d [image] brvbar äk mid bullet s schwa [image] käl mid bullet ik [image] as mid bullet schwa d }
deoxycorticosterone [BIOCHEMISTRY] C21H30O3 A steroid hormone secreted in small amounts by the adrenal cortex.
{ d [image] brvbar äk mid bullet s [image] [image] k [image] rd mid bullet schwa [image] kä mid bullet st schwa [image] r o macr n }
deoxygenation [CHEMISTRY] Removal of oxygen from a substance, such as blood or polluted water.
{ d [image] [image] äk mid bullet s schwa mid bullet j schwa [image] n a macr mid bullet sh schwa n }
deoxyribonuclease [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of deoxyribonucleic acid to nucleotides. Abbreviated DNase.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr [image] nü mid bullet kl [image] [image] a macr s }
deoxyribonucleic acid [BIOCHEMISTRY] A linear polymer made up of deoxyribonucleotide repeating units (composed of the sugar 2-deoxyribose, phosphate, and a purine or pyrimidine base) linked by the phosphate group joining the 3' position of one sugar to the 5' position of the next; most molecules are double-stranded and antiparallel, resulting in a right-handed helix structure kept together by hydrogen bonds between a purine on one chain and a pyrimidine on another; carrier of genetic information, which is encoded in the sequence of bases; present in chromosomes and chromosomal material of cell organelles such as mitochondria and chloroplasts, and also present in some viruses.Abbreviated DNA.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik [image] as mid bullet schwa d }
deoxyribonucleic acid clone [MOLECULAR BIOLOGY] A deoxyribonucleic acid segment inserted via a vector into a host cell and replicated along with the vector to form many copies per cell.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik brvbar as mid bullet schwa d [image] kl o macr n }
deoxyribonucleic acid complexity [MOLECULAR BIOLOGY] A measure of the fraction of nonrepetitive deoxyribonucleic acid that is characteristic of a given sample.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik brvbar as mid bullet schwa d k schwa m [image] plek mid bullet s schwa d mid bullet [image] }
deoxyribonucleic acid-directed ribonucleic acid polymerase [BIOCHEMISTRY] An enzyme which transcribes a ribonucleic acid (RNA) molecule complementary to deoxyribonucleic acid (DNA); required for initiation of DNA replication as well as transcription of RNA.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik brvbar as mid bullet schwa d d schwa [image] rek mid bullet t schwa d brvbar r imacr mid bullet b o macr mid bullet nü brvbar kle mid bullet ik brvbar as mid bullet schwa d p schwa [image] lim mid bullet schwa [image] r a macr s }
deoxyribonucleic acid footprinting [MOLECULAR BIOLOGY] A method for determining the sequence of deoxyribonucleic acid-binding proteins.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik brvbar as mid bullet schwa d [image] f udot t [image] print mid bullet i engi }
deoxyribonucleic acid hybridization [MOLECULAR BIOLOGY] A technique for selectively binding specific segments of single-stranded deoxyribonucleic acid (DNA) or ribonucleic acid by base pairing to complementary sequences on single- stranded DNA molecules that are trapped on a nitrocellulose filter.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik brvbar as mid bullet schwa d [image] h imacr mid bullet br schwa mid bullet d schwa [image] z a macr mid bullet sh schwa n }
deoxyribonucleic acid lesion [MOLECULAR BIOLOGY] Deoxyribonucleic acid deformations that may result in gene mutation or changes in chromosome structure.
{ de brvbar ak mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik brvbar as mid bullet schwa d [image] l [image] mid bullet zh schwa n }
deoxyribonucleic acid ligase [BIOCHEMISTRY] An enzyme which joins the ends of two deoxyribonucleic acid chains by catalyzing the synthesis of a phosphodiester bond between a 3'-hydroxyl group at the end of one chain and a 5'-phosphate at the end of the other.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik brvbar as mid bullet schwa d [image] l imacr [image] g a macr s }
deoxyribonucleic acid polymerase I [BIOCHEMISTRY] An enzyme which catalyzes the addition of deoxyribonucleotide residues to the end of a deoxyribonucleic acid (DNA) strand; generally considered to function in the repair of damaged DNA.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik brvbar as mid bullet schwa d p schwa [image] lim mid bullet schwa [image] r a macr s brvbar w schwa n }
deoxyribonucleic acid polymerase II [BIOCHEMISTRY] An enzyme similar in action to DNA polymerase I but with lower activity.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik brvbar as mid bullet schwa d p schwa [image] lim mid bullet schwa [image] r a macr s brvbar tü }
deoxyribonucleic acid polymerase III [BIOCHEMISTRY] An enzyme thought to be the primary enzyme involved in deoxyribonucleic acid replication.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik brvbar as mid bullet schwa d p schwa [image] lim mid bullet schwa [image] r a macr s brvbar thr [image] }
deoxyribonucleoprotein [BIOCHEMISTRY] A protein containing molecules of deoxyribonucleic acid in close association with protein molecules.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr [image] nü mid bullet kl [image] mid bullet o macr [image] pr o macr [image] t [image] n }
deoxyribonucleotide [BIOCHEMISTRY] A nucleotide that contains deoxyribose and is a constituent of deoxyribonucleic acid.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr [image] nü mid bullet kl [image] mid bullet schwa [image] t imacr d }
deoxyribose [BIOCHEMISTRY] C5H10O4 A pentose sugar in which the hydrogen replaces the hydroxyl groups of ribose; a major constituent of deoxyribonucleic acid.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr [image] b o macr s }
deoxyribovirus [VIROLOGY] Any virus that contains deoxyribonucleic acid.
{ d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr [image] v imacr mid bullet r schwa s }
deoxy sugar [BIOCHEMISTRY] A substance which has the characteristics of a sugar, but which shows a deviation from the required hydrogen-to-oxygen ratio.
{ d [image] brvbar äk mid bullet s [image] [image] sh udot g mid bullet schwa r }
2,4-DEP See tris[2-(2,4- dichlorophenoxy)ethyl]phosphite
departure [METEOROLOGY] The amount by which the value of a meteorological element differs from the normal value.
[NAVIGATION] 1. The distance between two meridians at any given parallel of latitude, expressed in linear units, usually nautical miles; the distance to the east or west made good by a craft in proceeding from one point to another. 2. The point at which reckoning of a voyage begins; usually established by bearings of prominent landmarks as the vessel clears a harbor and proceeds to sea; when a person establishes this point, he is said to take departure.Also known as point of departure. 3. Act of departing or leaving.
{ di [image] pär mid bullet ch schwa r }
departure point [NAVIGATION] A navigational checkpoint used by aircraft as a marker for setting course.
{ di [image] pär mid bullet ch schwa r [image] p [image] int }
departure track [CIVIL ENGINEERING] A railroad yard track for combining freight cars into outgoing trains.
{ di [image] pär mid bullet ch schwa r [image] trak }
depauperate [BIOLOGY] Inferiority of natural development or size.
{ d [image] [image] p [image] mid bullet p schwa mid bullet r schwa t }
DEPC See diethyl pyrocarbonate
depegram [METEOROLOGY] On a diagram having entropy and temperature as coordinates, a curve representing the distribution of the dew point as a function of pressure for a given sounding of the atmosphere.
{ [image] dep mid bullet schwa [image] gram }
dependence [MEDICINE] Habituation to, abuse of, or addiction to a substance.
[STATISTICS] The existence of a relationship between frequencies obtained from two parts of an experiment which does not arise from the direct influence of the result of the first part on the chances of the second part but indirectly from the fact that both parts are subject to influences from a common outside factor.
{ di [image] pen mid bullet d schwa ns }
dependency [COMPUTER SCIENCE] The necessity for a computer to complete work on some job before execution of another can begin.
{ di [image] pen mid bullet d schwa n mid bullet s [image] }
dependency needs [PSYCHOLOGY] The vital, originally infantile needs for mothering, love, affection, shelter, protection, security, food, and warmth, which are also present in some degree even in adult life.
{ di [image] pen mid bullet d schwa n mid bullet s [image] [image] n [image] dz }
dependent events [STATISTICS] Two events such that the occurrence of one affects the probability of the occurrence of the other.
{ di [image] pen mid bullet d schwa nt i [image] vens }
dependent segment [COMPUTER SCIENCE] In a database management system, a block of data that depends on data at a higher level for its full meaning.
{ di [image] pen mid bullet d schwa nt [image] seg mid bullet m schwa nt }
dependent variable [MATHEMATICS] If y is a function of x, that is, if the function assigns a single value of y to each value of x, then y is the dependent variable.
{ di [image] pen mid bullet d schwa nt [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
depentanizer [CHEMICAL ENGINEERING] A fractionating column for removal of pentane and lighter fractions from a hydrocarbon mixture.
{ d schwa [image] pent mid bullet schwa n [image] imacr z mid bullet schwa r }
depéq [METEOROLOGY] Strong winds over Loet Tawar (Sumatra, East Indies) during the southwest monsoon.
{ d schwa [image] pek }
depergelation [HYDROLOGY] The act or process of thawing permafrost.
{ d [image] [image] p schwa r mid bullet j schwa [image] l a macr mid bullet sh schwa n }
deperm See degauss
{ d [image] [image] p schwa rm }
depersonalization [PSYCHOLOGY] Loss of the sense of one's identity or of reality concerning the self.
{ d [image] [image] p schwa rs mid bullet schwa n mid bullet schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
depersonalization neurosis [PSYCHOLOGY] Neurosis in which an individual has feelings of unreality and of estrangement from the self, body, or surroundings.
{ d [image] [image] p schwa rs mid bullet schwa n mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n n udot [image] r o macr mid bullet s schwa s }
Depertellidae [PALEONTOLOGY] A family of extinct perissodactyl mammals in the superfamily Tapiroidea.
{ de mid bullet p schwa r [image] tel mid bullet schwa [image] d [image] }
dephlegmation [CHEMICAL ENGINEERING] In a distillation operation, the partial condensation of vapor to form a liquid richer in higher boiling constituents than the original vapor.
{ d [image] [image] fleg [image] m a macr mid bullet sh schwa n }
dephlegmator [CHEMICAL ENGINEERING] An apparatus used in fractional distillation to cool the vapor mixture, thereby condensing higher-boiling fractions.
{ d [image] [image] fleg [image] m a macr d mid bullet schwa r }
dephosphorize [METALLURGY] Removal of phosphorus from a molten metal such as steel.
{ d [image] fäs mid bullet f schwa r imacr z }
depilation [ENGINEERING] Removal of hair from animal skins in processing leather.
{ dep mid bullet schwa l a macr mid bullet sh schwa n }
depilatory [MATERIALS] A chemical that removes hairs from skin.
{ d schwa pil mid bullet schwa t r mid bullet }
depleted material [NUCLEONICS] Material in which the amount of one or more isotopes of a constituent has been reduced by an isotope separation process or by a nuclear reaction.
{ d schwa pl d mid bullet schwa d m schwa tir mid bullet mid bullet schwa l }
depleted uranium [NUCLEONICS] Uranium having a smaller percentage of uranium-235 than the 0.7% found in natural uranium.
{ d schwa pl d mid bullet schwa d y udot r a macr n mid bullet mid bullet schwa m }
depletion [ECOLOGY] Using a resource, such as water or timber, faster than it is replenished.
[ELECTRONICS] Reduction of the charge-carrier density in a semiconductor below the normal value for a given temperature and doping level.
[NUCLEONICS] The percentage reduction in the quantity of fissionable atoms in the fuel assemblies or fuel mixture that occurs during operation of a nuclear reactor.
{ d schwa pl mid bullet sh schwa n }
depletion drive [PETROLEUM ENGINEERING] Displacement mechanism (type of drive) to expel hydrocarbons from porous reservoir formations, that is, to remove more hydrocarbon from the reservoir; types of drives are gas or water (natural or injected) and injected liquefied petroleum gas.
{ d schwa pl mid bullet sh schwa n dr imacr v }
depletion layer [ELECTRONICS] An electric double layer formed at the surface of contact between a metal and a semiconductor having different work functions, because the mobile carrier charge density is insufficient to neutralize the fixed charge density of donors and acceptors.Also known as barrier layer (deprecated); blocking layer (deprecated); space-charge layer.
{ d schwa pl mid bullet sh schwa n l a macr mid bullet schwa r }
depletion-layer capacitance See barrier capacitance
{ di pl mid bullet sh schwa n l a macr mid bullet schwa r k schwa pas mid bullet schwa d mid bullet schwa ns }
depletion-layer rectification [ELECTRONICS] Rectification at the junction between dissimilar materials, such as a pn junction or a junction between a metal and a semiconductor.Also known as barrier-layer rectification.
{ d schwa pl mid bullet sh schwa n l a macr mid bullet schwa r rek mid bullet t schwa mid bullet f schwa k a macr mid bullet sh schwa n }
depletion-layer transistor [ELECTRONICS] A transistor that relies directly on motion of carriers through depletion layers, such as spacistor.
{ d schwa pl mid bullet sh schwa n l a macr mid bullet schwa r tran zis mid bullet t schwa r }
depletion mode [ELECTRONICS] Operation of a field-effect transistor in which current flows when the gate-source voltage is zero, and is increased or decreased by altering the gate-source voltage.
{ d schwa pl mid bullet sh schwa n m o macr d }
depletion-mode HEMT [ELECTRONICS] A high-electron mobility transistor (HEMT) in which application of negative bias to the gate electrode cuts off the current between source and drain. Abbreviated D-HEMT.
{ d schwa pl mid bullet sh schwa n m o macr d a macr ch em t }
depletion region [ELECTRONICS] The portion of the channel in a metal oxide field-effect transistor in which there are no charge carriers.
{ d schwa pl mid bullet sh schwa n r mid bullet j schwa n }
depletion-type reservoir [PETROLEUM ENGINEERING] Oil reservoir which is initially in (and during depletion remains in) a state of equilibrium between the gas and liquid phases; includes single-phase gas, two-phase bubble-point, and retrograde- gas-condensate (or dew-point) reservoirs.
{ d schwa pl mid bullet sh schwa n brvbar t imacr p rez mid bullet schwa vwär }
depocenter [GEOLOGY] A site of maximum deposition.
{ dep mid bullet schwa sen mid bullet t schwa r }
depolarization [ELECTRICITY] The removal or prevention of polarization in a substance (for example, through the use of a depolarizer in an electric cell) or of polarization arising from the field due to the charges induced on the surface of a dielectric when an external field is applied.
[OPTICS] The resolution of polarized light in an optical depolarizer.
{ d p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
depolarization factor [ELECTRICITY] The ratio of the internal electric field induced by the charges on the surface of a dielectric when an external field is applied to the polarization of the dielectric.
{ d p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n fak mid bullet t schwa r }
depolarizer [PHYSICAL CHEMISTRY] A substance added to the electrolyte of a primary cell to prevent excessive buildup of hydrogen bubbles by combining chemically with the hydrogen gas as it forms.Also known as battery depolarizer.
{ d p o macr mid bullet l schwa r imacr z mid bullet schwa r }
depolymerization [ORGANIC CHEMISTRY] Decomposition of macromolecular compounds into relatively simple compounds.
{ d mid bullet p schwa lim mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
deposit [COMPUTER SCIENCE] To preserve the contents of a portion of a computer memory by copying it in a backing storage.
[GEOLOGY] Consolidated or unconsolidated material that has accumulated by a natural process or agent.
[MATERIALS] Any material applied to a base by means of vacuum, electrical, chemical, screening, or vapor methods.
[SCIENCE AND TECHNOLOGY] Any solid matter which is gradually laid down on a surface by a natural process.
{ d schwa päz mid bullet schwa t }
deposit attack [METALLURGY] Corrosion under or around the edge of a noncontinuous local deposit on a metal surface.
{ d schwa päz mid bullet schwa t schwa tak }
deposit dose [NUCLEONICS] The residual radioactivity deposited on the surface after a nuclear explosion, as by water falling as rain from the base surge of an underwater atomic explosion.
{ d schwa päz mid bullet schwa t d o macr s }
deposited carbon resistor [ELECTRONICS] A resistor in which the resistive element is a carbon film pyrolytically deposited on a ceramic substrate.
{ d schwa päz mid bullet schwa d mid bullet schwa d kär mid bullet b schwa n ri zis mid bullet t schwa r }
deposited metal [METALLURGY] Molten metal used during a welding operation for the fusion of base metals.
{ d schwa päz mid bullet schwa d mid bullet schwa d med mid bullet schwa l }
deposit feeder [INVERTEBRATE ZOOLOGY] Any animal that feeds on the detritus that collects on the substratum at the bottom of water.Also known as detritus feeder.
{ d schwa päz mid bullet schwa t f d mid bullet schwa r }
deposit gage [ENGINEERING] The general name for instruments used in air pollution studies for determining the amount of material deposited on a given area during a given time.
{ d schwa päz mid bullet schwa t g a macr j }
deposition [GEOLOGY] The laying, placing, or throwing down of any material; specifically, the constructive process of accumulation into beds, veins, or irregular masses of any kind of loose, solid rock material by any kind of natural agent.
{ dep mid bullet schwa zish mid bullet schwa n }
depositional dip See primary dip
{ dep mid bullet schwa zish mid bullet schwa n mid bullet schwa l dip }
depositional fabric [PETROLOGY] Arrangement of detrital particles settled from suspension or of crystals from a differentiating magma determined by the plane of the surface on which they come to rest.
{ dep mid bullet schwa zish mid bullet schwa n mid bullet schwa l fab mid bullet rik }
depositional sequence [GEOLOGY] A major but informal assemblage of formations or groups and supergroups, bounded by regionally extensive unconformities at both their base and top and extending over broad areas of continental cratons.
{ dep mid bullet schwa zish mid bullet schwa n mid bullet schwa l s mid bullet kw schwa ns }
depositional strike [GEOLOGY] Sedimentary deposits that are continuous laterally on a gently sloping surface.
{ dep mid bullet schwa zish mid bullet schwa n mid bullet schwa l str imacr k }
deposition efficiency [METALLURGY] The ratio of the weight of deposited metal to the net weight of the consumed electrodes, exclusive of stubs, in welding.
{ dep mid bullet schwa zish mid bullet schwa n schwa fish mid bullet schwa n mid bullet s }
deposition potential [PHYSICAL CHEMISTRY] The smallest potential which can produce electrolytic deposition when applied to an electrolytic cell.
{ dep mid bullet schwa zish mid bullet schwa n p schwa ten mid bullet ch schwa l }
deposition rate [METALLURGY] The amount of welding material deposited per unit of time, expressed in pounds per hour.
{ dep mid bullet schwa zish mid bullet schwa n r a macr t }
deposition sequence [METALLURGY] The order of deposition of weld-metal increments.
{ dep mid bullet schwa zish mid bullet schwa n s mid bullet kw schwa ns }
depot [ORDNANCE] 1. An establishment for storing supplies or for maintaining equipment. 2. The installation for this establishment.
{ dep mid bullet o macr }
deprecated usage [SCIENCE AND TECHNOLOGY] Word usage which is disapproved by experts in the pertinent field because the term in question has misleading connotations; for example, a capacitor has frequently been called a ``condenser,'' but it does not condense anything.
{ dep mid bullet r schwa k a macr d mid bullet schwa d yü mid bullet sij }
depreciation [INDUSTRIAL ENGINEERING] Loss of value due to physical deterioration.
{ di pr mid bullet sh a macr mid bullet sh schwa n }
depressed center car [ENGINEERING] A flat railroad car having a low center section; used to provide adequate tunnel clearance for oversized loads.
{ di brvbar prest sent mid bullet schwa r kär }
depressed equation [MATHEMATICS] An equation that results from reducing the number of roots in a given equation with one unknown by dividing the original equation by the difference of the unknown and a root.
{ di prest i kw a macr mid bullet zh schwa n }
depressed fracture [MEDICINE] A fracture of the skull in which the fractured part is depressed below the normal level.
{ di prest frak mid bullet ch schwa r }
depression [GEOLOGY] 1. A hollow of any size on a plain surface having no natural outlet for surface drainage. 2. A structurally low area in the crust of the earth.
[METEOROLOGY] An area of low pressure; usually applied to a certain stage in the development of a tropical cyclone, to migratory lows and troughs, and to upper-level lows and troughs that are only weakly developed.Also known as low.
[PSYCHOLOGY] A mood provoked by conscious awareness of an idea or feeling that was previously pushed into the unconscious.
{ di presh mid bullet schwa n }
depression angle See angle of depression
{ di presh mid bullet schwa n a engi mid bullet g schwa l }
depression spring [HYDROLOGY] A type of gravity spring that flows onto the land surface because the surface slopes down to the water table.
{ di presh mid bullet schwa n spri engi }
depression storage [HYDROLOGY] Water retained in puddles, ditches, and other depressions in the surface of the ground.
{ di presh mid bullet schwa n st r mid bullet ij }
depressive neurosis See dysthymia
{ di brvbar pres mid bullet iv n udot r o macr mid bullet s schwa s }
depressor [ANATOMY] A muscle that draws a part down.
[CHEMICAL ENGINEERING] An agent that prevents or retards a chemical reaction or process.
{ di pres mid bullet schwa r }
depressor nerve [PHYSIOLOGY] A nerve which, upon stimulation, lowers the blood pressure either in a local part or throughout the body.
{ di pres mid bullet schwa r n schwa rv }
depropanization [CHEMICAL ENGINEERING] In processing of petroleum, the removal of propane and sometimes higher fractions.
{ d pr o macr mid bullet p schwa mid bullet n schwa z a macr mid bullet sh schwa n }
depropanized material [MATERIALS] Material that has undergone distillation to remove lighter components from butanes and heavier material.
{ d pr o macr mid bullet p schwa n imacr zd m schwa tir mid bullet mid bullet schwa l }
depropanizer [CHEMICAL ENGINEERING] A fractionating column in a gasoline plant for removal of propane and lighter components.
{ d pr o macr mid bullet p schwa n imacr z mid bullet schwa r }
deproteinize [ORGANIC CHEMISTRY] To remove protein from a substance.
{ d pr o macr t n imacr z }
depside [ORGANIC CHEMISTRY] One of a class of esters that form from the joining of two or more molecules of phenolic carboxylic acid.
{ dep s imacr d }
depsidone [ORGANIC CHEMISTRY] One of a class of compounds that consists of esters such as depsides, but are also cyclic ethers.
{ dep mid bullet s schwa d o macr n }
depth [NAVAL ARCHITECTURE] The vertical distance amidships from the upper surface of the flat plate keel to the underside of the plating of a specified deck at ship's side.
[OCEANOGRAPHY] The vertical distance from a specified sea level to the sea floor.
{ depth }
depth bomb [ORDNANCE] An explosive item designed to be dropped from an aircraft for use against underwater targets.
{ depth bäm }
depth charge [ORDNANCE] A cylindrical or teardrop-shaped container holding a charge of TNT or other explosive, dropped from the deck of a ship, and detonated at a preset depth as an antisubmarine weapon.
{ depth chärj }
depth contour See isobath
{ depth kän t udot r }
depth curve See isobath
{ depth k schwa rv }
depth dose [NUCLEONICS] The radiation dose delivered at a particular depth beneath the surface of a body; usually expressed as percent of surface dose or of air dose.
{ depth d o macr s }
depth-duration-area value [METEOROLOGY] The average depth of precipitation that has occurred within a specified time interval over an area of given size.Abbreviated DDA value.
{ brvbar depth d schwa brvbar r a macr mid bullet sh schwa n er mid bullet mid bullet schwa val mid bullet yü }
depth finder [ENGINEERING] A radar or ultrasonic instrument for measuring the depth of the sea.
{ depth f imacr nd mid bullet schwa r }
depth gage [DESIGN ENGINEERING] An instrument or tool for measuring the depth of depression to a thousandth inch.
{ depth g a macr j }
depth hoar [HYDROLOGY] A layer of ice crystals formed between the ground and snow cover by sublimation.Also known as sugar snow.
{ depth h r }
depth magnification [OPTICS] The ratio of the distance between two nearby points of the axis on the image side of an optical system to the distance between their conjugate points on the object side.
{ depth mag mid bullet n schwa mid bullet f schwa k a macr mid bullet sh schwa n }
depth marker [ENGINEERING] A thin board or other lightweight substance used as a means of identifying the surface of snow or ice which has been covered by a more recent snowfall.
{ depth märk mid bullet schwa r }
depth micrometer [DESIGN ENGINEERING] A micrometer used to measure the depths of holes, slots, and distances of shoulders and projections.
{ depth m imacr kräm mid bullet schwa d mid bullet schwa r }
depth of compensation [GEOPHYSICS] That depth at which density differences occurring in the earth's crust are compensated isostatically; calculated to be between 60 and 68-70 miles (100 and 113-117 kilometers).
[HYDROLOGY] The depth in a body of water at which illuminance has diminished to the extent that oxygen production through photosynthesis and oxygen consumption through respiration by plants are equal; it is the lower boundary of the euphotic zone.
{ depth schwa v käm mid bullet p schwa n s a macr mid bullet sh schwa n }
depth of cut [METALLURGY] The thickness that is removed as a workpiece is being machined.
{ brvbar depth schwa v k schwa t }
depth of engagement [DESIGN ENGINEERING] The depth of contact, in a radial direction, between mating threads.
{ depth schwa v en g a macr j mid bullet m schwa nt }
depth of field [OPTICS] The range of distances over which a camera gives satisfactory definition, when its lens is in the best focus for a certain specific distance.
{ depth schwa v f ld }
depth of focus [OPTICS] The range of image distances corresponding to the range of object distances included in depth of field.
{ brvbar depth schwa v f o macr mid bullet k schwa s }
depth of fusion [METALLURGY] The distance that fusion extends from the original surface into the base metal in a welding operation.
{ depth schwa v fyü mid bullet zh schwa n }
depth of thread [DESIGN ENGINEERING] The distance, in a radial direction, from the crest of a screw thread to the base.
{ depth schwa v thred }
depthometer [PETROLEUM ENGINEERING] A device used to measure the depth of a well or the depth to a specific point in the well.
{ dep thäm mid bullet schwa d mid bullet schwa r }
depth perception [PHYSIOLOGY] Ability to judge spatial relationships.
{ depth p schwa r sep mid bullet sh schwa n }
depth sounder [ENGINEERING] An instrument for mechanically measuring the depth of the sea beneath a ship.
{ depth sa udot nd mid bullet schwa r }
depth-type filtration [CHEMICAL ENGINEERING] Removal of solids by passing the carrier fluid through a mass-filter medium that provides a tortuous path with many entrapments to catch the solids.
{ depth t imacr p fil tr a macr mid bullet sh schwa n }
depth zone [GEOLOGY] A zone within the earth giving rise to different metamorphic assemblages.
[OCEANOGRAPHY] Any one of four oceanic environments: the littoral, neritic, bathyal, and abyssal zones.
{ depth z o macr n }
depurination [BIOCHEMISTRY] Detachment of guanine from sugar in a deoxyribonucleic acid molecule.
{ d py udot r mid bullet schwa n a macr mid bullet sh schwa n }
de Quervain's disease [MEDICINE] Inflammation of tendons and their sheaths at the styloid process of the radius, often causing pain in the inner side of the wrist.
{ d schwa ker mid bullet v schwa nz diz z }
dequeue [ENGINEERING] To select an item from a queue.
{ d kyü }
derail [ENGINEERING] 1. To cause a railroad car or engine to run off the rails. 2. A device to guide railway cars or engines off the tracks to avoid collision or other accident.
{ d r a macr l }
derangement numbers [MATHEMATICS] The numbers Dn, n = 1, 2, 3, . . . , giving the number of permutations of a set of n elements that carry no element of the set into itself.
{ di r a macr nj mid bullet m schwa nt n schwa m mid bullet b schwa rz }
derating [ELECTRONICS] The reduction of the rating of a device to improve reliability or to permit operation at high ambient temperatures.
{ d r a macr d mid bullet i engi }
derby [METALLURGY] A large, usually cylindrical piece of primary metal, whose weight may exceed 100 pounds (45 kilograms), formed by bomb reduction.
{ d schwa r mid bullet b }
derbylite [MINERALOGY] Fe6Ti6Sb2O23 A black or brown orthorhombic mineral occurring in cinnabar-bearing gravels.
{ d schwa r mid bullet b l imacr t }
Derbyshire spar See fluorite
{ där mid bullet b schwa shir spär }
derealization [PSYCHOLOGY] Loss of the sense of the reality of people or objects in one's environment.
{ d r mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
derecho See plow wind
{ d a macr r a macr mid bullet ch o macr }
dereistic [PSYCHOLOGY] Pertaining to mental activity that is not in accordance with reality, logic, or experience.
{ d mid bullet r ist mid bullet ik }
derelict [NAVIGATION] Any property abandoned at sea, often of sufficient size as to constitute a menace to navigation; especially an abandoned vessel.
{ der mid bullet schwa likt }
derelict land [ECOLOGY] Land that, because of mining, drilling, or other industrial processes, or by serious neglect, is unsightly and cannot be beneficially utilized without treatment.
{ der mid bullet schwa likt land }
derepression [MICROBIOLOGY] Transfer of microbial cells from an enzyme- repressing medium to a nonrepressing medium.
[MOLECULAR BIOLOGY] Increased production of a gene product due to interference with the action of a repressor on the operator portion of the operon.
{ d mid bullet ri presh mid bullet schwa n }
derichment [ANALYTICAL CHEMISTRY] In gravimetric analysis by coprecipitation of salts, a system with less than unity, when is the logarithmic distribution coefficient expressed by the ratio of the logarithms of the ratios of the initial and final solution concentrations of the two salts.
{ d rich mid bullet m schwa nt }
derivation [MATHEMATICS] 1. The process of deducing a formula. 2. A function D on an algebra which satisfies the equation D(uv) = uD(v) + vD(u).
{ der mid bullet schwa v a macr mid bullet sh schwa n }
derivative [CHEMISTRY] A substance that is made from another substance.
[MATHEMATICS] The slope of a graph y function (x) at a given point c; more precisely, it is the limit as h approaches zero of f(c+h)-f(c) divided by h.Also known as differential coefficient; rate of change.
{ d schwa riv mid bullet schwa d mid bullet iv }
derivative action [CONTROL SYSTEMS] Control action in which the speed at which a correction is made depends on how fast the system error is increasing.Also known as derivative compensation; rate action.
{ d schwa riv mid bullet schwa d mid bullet iv ak mid bullet sh schwa n }
derivative compensation See derivative action
{ d schwa riv mid bullet schwa d mid bullet iv käm mid bullet p schwa n s a macr mid bullet sh schwa n }
derivative differential thermal analysis [ANALYTICAL CHEMISTRY] A method for precise determination in thermograms of slight temperature changes by taking the first derivative of the differential thermal analysis curve (thermogram) which plots time versus differential temperature as measured by a differential thermocouple.Also known as DDTA.
{ d schwa riv mid bullet schwa d mid bullet iv dif mid bullet schwa ren mid bullet ch schwa l th schwa r mid bullet m schwa l schwa nal mid bullet schwa mid bullet s schwa s }
derivative network [CONTROL SYSTEMS] A compensating network whose output is proportional to the sum of the input signal and its derivative.Also known as lead network.
{ d schwa riv mid bullet schwa d mid bullet iv net w schwa rk }
derivative polarography [ANALYTICAL CHEMISTRY] Polarography technique in which the rate of change of current with respect to applied potential is measured as a function of the applied potential (di/dE versus E, where i is current and E is applied potential).
{ d schwa riv mid bullet schwa d mid bullet iv p o macr mid bullet l schwa räg mid bullet r schwa mid bullet f }
derivative rock See sedimentary rock
{ d schwa riv mid bullet schwa d mid bullet iv räk }
derivative thermometric titration [ANALYTICAL CHEMISTRY] The use of a special resistance-capacitance network to record first and second derivatives of a thermometric titration curve (temperature versus weight change upon heating) to produce a sharp end-point peak.
{ d schwa riv mid bullet schwa d mid bullet iv th schwa r mid bullet m schwa me mid bullet trik t imacr tr a macr mid bullet sh schwa n }
derivatized gelatin [MATERIALS] A form of gelatin in which the amino groups have been acylated; used for photographic and microencapsulation applications.
{ d schwa riv mid bullet schwa t imacr zd jel mid bullet schwa t mid bullet schwa n }
derived curve [MATHEMATICS] A curve whose ordinate, for each value of the abscissa, is equal to the slope of some given curve.Also known as first derived curve.
{ d schwa r imacr vd k schwa rv }
derived fuel [MATERIALS] A fuel produced by some treatment of a raw fuel; for example, coke from coal or gasoline from petroleum.
{ di r imacr vd fyül }
derived gust velocity [METEOROLOGY] The maximum velocity of a sharp- edged gust that would produce a given acceleration on a particular airplane flown in level flight at the design cruising speed of the aircraft at a given air density.
{ d schwa r imacr vd g schwa st v schwa läs mid bullet schwa d mid bullet }
derived quantity [PHYSICS] A physical quantity which, in a specified system of measurement, is defined by operations based on other physical quantities.
{ d schwa r imacr vd kwän mid bullet schwa d mid bullet }
derived set [MATHEMATICS] The set of cluster points of a given set.
{ d schwa r imacr vd set }
derived sound system [ENGINEERING ACOUSTICS] A four-channel sound system that is artificially synthesized from conventional two-channel stereo sound by an adapter, to provide feeds to four loudspeakers for approximating quadraphonic sound.
{ d schwa r imacr vd sa udot nd sis mid bullet t schwa m }
derived unit [PHYSICS] A unit that is formed, in a specified system of measurement, by combining base units and other derived units according to the algebraic relations linking the corresponding quantities.
{ d schwa r imacr vd yü mid bullet n schwa t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

dermabrasion [MEDICINE] The surgical removal of scarred or tatooed skin by mechanical means such as rotating wire brushes or sandpaper.
{ brvbar d schwa r mid bullet m schwa brvbar br a macr mid bullet zh schwa n }
Dermacentor [INVERTEBRATE ZOOLOGY] A genus of ticks, important as vectors of disease.
{ [image] d schwa r mid bullet m schwa [image] sen mid bullet t schwa r }
Dermacentor andersoni [INVERTEBRATE ZOOLOGY] The wood tick, which is the vector of Rocky Mountain spotted fever and tularemia.
{ [image] d schwa r mid bullet m schwa [image] sen mid bullet t schwa r an mid bullet d schwa r [image] s o macr mid bullet n [image] }
Dermacentor variabilis [INVERTEBRATE ZOOLOGY] A North American tick which is parasitic primarily on dogs but may attack humans and other mammals.
{ [image] d schwa r mid bullet m schwa [image] sen mid bullet t schwa r ver mid bullet [image] [image] ab mid bullet schwa mid bullet l schwa s }
dermal [ANATOMY] Pertaining to the dermis.
{ [image] d schwa r mid bullet m schwa l }
dermal bone [ANATOMY] A type of bone that ossifies directly from membrane without a cartilaginous predecessor; occurs only in the skull and shoulder region.Also known as investing bone; membrane bone.
{ brvbar d schwa r mid bullet m schwa l [image] b o macr n }
dermal denticle [VERTEBRATE ZOOLOGY] A toothlike scale composed mostly of dentine with a large central pulp cavity, found in the skin of sharks.
{ brvbar d schwa r mid bullet m schwa l [image] dent mid bullet i mid bullet k schwa l }
dermalia [INVERTEBRATE ZOOLOGY] Dermal microscleres in sponges.
{ d schwa r [image] mal mid bullet y schwa }
dermal pore [INVERTEBRATE ZOOLOGY] One of the minute openings on the surface of poriferans leading to the incurrent canals.
{ brvbar d schwa r mid bullet m schwa l [image] p o macr r }
Dermaptera [INVERTEBRATE ZOOLOGY] An order of small or medium-sized, slender insects having incomplete metamorphosis, chewing mouthparts, short forewings, andcerci.
{ d schwa r [image] map mid bullet t schwa mid bullet r schwa }
Dermatemydinae [VERTEBRATE ZOOLOGY] A family of reptiles in the order Chelonia; includes the river turtles.
{ [image] d schwa r mid bullet m schwa mid bullet t schwa [image] m imacr mid bullet d schwa [image] n [image] }
dermatitis [MEDICINE] Inflammation of the skin.
{ [image] d schwa r mid bullet m schwa [image] t imacr d mid bullet schwa s }
Dermatocarpaceae [BOTANY] A family of lichens in the order Pyrenulales having an umbilicate or squamulose growth form; most members grow on limestone or calcareous soils.
{ d schwa r brvbar mad mid bullet o macr [image] kär [image] p a macr s mid bullet [image] [image] [image] }
dermatocranium [ANATOMY] Bony parts of the skull derived from ossifications in the dermis of the skin.
{ d schwa r brvbar mad mid bullet schwa [image] kr a macr mid bullet n [image] mid bullet schwa m }
dermatogen [BOTANY] The outer layer of primary meristem or the primordial epidermis in embryonic plants.Also known as protoderm.
{ d schwa r [image] mad mid bullet schwa [image] jen }
dermatoglyphics [ANATOMY] 1. The integumentary patterns on the surface of the fingertips, palms, and soles. 2. The study of these patterns.
{ d schwa r brvbar mad mid bullet schwa brvbar glif mid bullet iks }
dermatograph [MEDICINE] A crayonlike or similar instrument, used to mark the skin before surgery to outline positions of organs.
{ d schwa r [image] mad mid bullet schwa [image] graf }
dermatologist [MEDICINE] A physician who specializes in diseases of the skin.
{ [image] d schwa r mid bullet m schwa [image] täl mid bullet schwa mid bullet j schwa st }
dermatology [MEDICINE] The science of the structure, function, and diseases of the skin.
{ [image] d schwa r mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
dermatome [ANATOMY] An area of skin delimited by the supply of sensory fibers from a single spinal nerve.
[EMBRYOLOGY] Lateral portion of an embryonic somite from which the dermis will develop.
[MEDICINE] Instrument for cutting skin for grafting.
{ [image] d schwa r mid bullet m schwa [image] t o macr m }
dermatomyositis [MEDICINE] An inflammatory reaction of unknown cause involving degenerative changes of skin and muscle.
{ d schwa r brvbar mad mid bullet o macr [image] m imacr mid bullet schwa [image] s imacr d mid bullet schwa s }
dermatopathic lymphadenitis See lipomelanotic reticulosis
{ d schwa r brvbar mad mid bullet schwa brvbar path mid bullet ik [image] lim brvbar fad mid bullet schwa n [image] imacr d mid bullet schwa s }
dermatopathology [MEDICINE] A branch of pathology concerned with diseases of the skin.
{ d schwa r brvbar mad mid bullet o macr mid bullet p schwa [image] thäl mid bullet schwa mid bullet j [image] }
dermatopathophobia [PSYCHOLOGY] An abnormal fear of contracting a skin disease.
{ d schwa r brvbar mad mid bullet o macr brvbar path mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Dermatophilaceae [MICROBIOLOGY] A family of bacteria in the order Actinomycetales; cells produce mycelial filaments or muriform thalli; includes human and mammalian pathogens.
{ d schwa r brvbar mad mid bullet o macr mid bullet f schwa [image] l a macr s mid bullet [image] [image] [image] }
Dermatophilus [MICROBIOLOGY] A genus of bacteria in the family Dermatophilaceae; mycelial filaments are long, tapering, and branched, and are divided transversely and longitudinally (in two planes) by septa; spherical spores are motile.
{ d schwa r brvbar mad mid bullet schwa [image] fil mid bullet schwa s }
dermatophyte [MYCOLOGY] A fungus parasitic on skin or its derivatives.
{ d schwa r [image] mad mid bullet schwa [image] f imacr t }
dermatophytosis [MEDICINE] A fungus infection, such as ringworm, of the skin of humans caused by the organism living in the keratinized tissues, characterized by vesicles, cracking, and scaling.
{ d schwa r [image] mad mid bullet schwa [image] f imacr [image] t o macr mid bullet s schwa s }
dermatoplast [BOTANY] In angiosperms, a cell with a cell wall.
{ d schwa r [image] mad mid bullet schwa [image] plast }
dermatosclerosis See scleroderma
{ d schwa r brvbar mad mid bullet o macr mid bullet skl schwa [image] r o macr mid bullet s schwa s }
dermatosis [MEDICINE] Any skin disease.
{ [image] d schwa r mid bullet m schwa [image] t o macr mid bullet s schwa s }
Dermestidae [INVERTEBRATE ZOOLOGY] The skin beetles, a family of coleopteran insects in the superfamily Dermestoidea, including serious pests of stored agricultural grain products.
{ d schwa r [image] mes mid bullet t schwa mid bullet d [image] }
Dermestoidea [INVERTEBRATE ZOOLOGY] A superfamily of coleopteran insects in the suborder Polyphaga.
{ [image] d schwa r mid bullet m schwa [image] st [image] id mid bullet [image] mid bullet schwa }
dermis [ANATOMY] The deep layer of the skin, a dense connective tissue richly supplied with blood vessels, nerves, and sensory organs.Also known as corium; cutis.
{ [image] d schwa r mid bullet m schwa s }
Dermochelidae [VERTEBRATE ZOOLOGY] A family of reptiles in the order Chelonia composed of a single species, the leatherback turtle.
{ [image] d schwa r mid bullet m schwa [image] kel mid bullet schwa [image] d [image] }
dermoepidermal junction [HISTOLOGY] The area of separation between the stratum basale of the epidermis and the papillary layer of the dermis.
{ brvbar d schwa r mid bullet m o macr [image] ep mid bullet schwa brvbar d schwa r mid bullet m schwa l [image] j schwa engi k mid bullet sh schwa n }
dermographia [MEDICINE] A condition in which the skin is peculiarly susceptible to irritation, characterized by elevations or wheals with surrounding erythematous axon reflex flare, caused by tracing a fingernail or a blunt instrument over the skin.
{ [image] d schwa r mid bullet m schwa [image] graf mid bullet [image] mid bullet schwa }
dermoid cyst [MEDICINE] A benign cystic teratoma with skin, skin appendages, and their products as the most prominent components, usually involving the ovary or the skin.
{ brvbar d schwa r [image] m [image] id [image] sist }
dermometer [PHYSIOLOGY] An instrument used to measure the electrical resistance of the skin.
{ d schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
dermonecrotic [MEDICINE] Pertaining to or causing necrosis of the skin.
{ [image] d schwa r mid bullet m o macr mid bullet n schwa [image] kräd mid bullet ik }
Dermoptera [VERTEBRATE ZOOLOGY] The flying lemurs, an ancient order of primatelike herbivorous and frugivorous gliding mammals confined to southeastern Asia and eastern India.
{ d schwa r [image] mäp mid bullet t schwa mid bullet r schwa }
Derodontidae [INVERTEBRATE ZOOLOGY] The tooth-necked fungus beetles, a small family of coleopteran insects in the superfamily Dermestoidea.
{ [image] der mid bullet schwa [image] dän mid bullet t schwa [image] d [image] }
derogatory matrix [MATHEMATICS] A matrix whose order is greater than the order of its reduced characteristic equation.
{ d schwa [image] räg mid bullet schwa [image] t [image] r mid bullet [image] [image] m a macr mid bullet triks }
derosination [CHEMICAL ENGINEERING] Removing excess resins from wood by saponification with alkaline aqueous solutions or organic solvents.
{ d [image] [image] räz mid bullet schwa n [image] a macr mid bullet sh schwa n }
derrick [MECHANICAL ENGINEERING] A hoisting machine consisting usually of a vertical mast, a slanted boom, and associated tackle; may be operated mechanically or by hand.
{ [image] der mid bullet ik }
derrick barge [PETROLEUM ENGINEERING] A crane barge used in offshore drilling platform construction and suitable for work in rough seas.
{ [image] der mid bullet ik [image] bärj }
derrick crane See stiffleg derrick
{ [image] der mid bullet ik [image] kr a macr n }
derrick post See king post
{ [image] der mid bullet ik [image] p o macr st }
derris [BOTANY] Any of certain tropical shrubs in the genus Derris in the legume family (Leguminosae), having long climbing branches.
{ [image] der mid bullet schwa s }
Derxia [MICROBIOLOGY] A genus of bacteria in the family Azotobacteraceae; rod-shaped, pleomorphic, motile cells; older cells contain large refractive bodies.
{ [image] d schwa rk mid bullet s [image] mid bullet schwa }
Deryagin number [PHYSICS] A dimensionless group equal to the ratio of the thickness of a film coating a liquid to the capillary length of the liquid.Symbolized De.
{ [image] der mid bullet [image] [image] ag mid bullet schwa n [image] n schwa m mid bullet b schwa r }
d-erythropentose See ribulose
{ brvbar d [image] schwa [image] rith mid bullet r schwa [image] pen [image] t o macr s }
DES See data encryption standard; diethylstilbesterol
desalination [CHEMICAL ENGINEERING] Removal of salt, as from water or soil.Also known as desalting.
{ d [image] [image] sal mid bullet schwa [image] n a macr mid bullet sh schwa n }
desalting [CHEMICAL ENGINEERING] 1. 1. The process of extracting inorganic salts from oil. 2. See desalination
{ d [image] [image] s [image] l mid bullet ti engi }
desander [ENGINEERING] A centrifuge-type device for removing sand from drilling fluid in order to prevent abrasion damage to pumps.
{ d [image] [image] san mid bullet d schwa r }
Desarguesian plane [MATHEMATICS] Any projective plane in which points and lines satisfy Desargues' theorem.Also known as Arguesian plane.
{ d a macr mid bullet zär brvbar g a macr mid bullet z [image] mid bullet schwa n [image] pl a macr n }
Desargues' theorem [MATHEMATICS] If the three lines passing through corresponding vertices of two triangles are concurrent, then the intersections of the three pairs of corresponding sides lie on a straight line, and conversely.
{ d a macr [image] zärgz [image] thir mid bullet schwa m }
desaturated color [OPTICS] A color that is neither a pure spectral color nor a purple formed from a mixture of deep red and violet.
{ d [image] brvbar sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] k schwa l mid bullet schwa r }
DeSauty's bridge [ELECTRICITY] A four-arm bridge used to compare two capacitances; two adjacent arms contain capacitors in series with resistors, while the other two arms contain resistors only.Also known as Wien-DeSauty bridge.
{ d schwa [image] s o macr d mid bullet [image] z [image] brij }
descaling [ENGINEERING] Removing scale, usually oxides, from the surface of a metal or the inner surface of a pipe, boiler, or other object.
{ d [image] [image] sk a macr l mid bullet i engi }
Descartes laws of refraction See Snell laws of refraction
{ d a macr [image] kärt [image] l [image] z schwa v ri [image] frak mid bullet sh schwa n }
Descartes ray [OPTICS] A ray of light incident on a sphere of transparent material, such as a water droplet, which after one internal reflection leaves the drop at the smallest possible angle of deviation from the direction of the incident ray; these rays make the primary rainbow.
{ d a macr [image] kärt [image] r a macr }
Descartes' rule of signs [MATHEMATICS] A polynomial with real coefficients has at most k real positive roots, where k is the number of sign changes in the polynomial.
{ d a macr [image] kärts [image] rül schwa v [image] s imacr nz }
Descemet's membrane [HISTOLOGY] A layer of the cornea between the posterior surface of the stroma and the anterior surface of the endothelium which contains collagen arranged on a crystalline lattice.
{ des [image] m a macr z [image] mem [image] br a macr n }
descendant [GEOLOGY] A topographic feature that is formed from the mass beneath an older topographic form, now removed.
{ di [image] sen mid bullet d schwa nt }
descender [GRAPHIC ARTS] The segment of certain letters which extends below the general level of cross-alignment with other letters; for example, the lower part of ``g'' or ``y.''
{ di [image] sen mid bullet d schwa r }
descending [ANATOMY] Extending or directed downward or caudally, as the descending aorta.
[PHYSIOLOGY] In the nervous system, efferent; conducting impulses or progressing down the spinal cord or from central to peripheral.
{ di [image] sen mid bullet di engi }
descending branch [MECHANICS] That portion of a trajectory which is between the summit and the point where the trajectory terminates, either by impact or air burst, and along which the projectile falls, with altitude constantly decreasing.Also known as descent trajectory.
{ di [image] sen mid bullet di engi [image] branch }
descending chromatography [ANALYTICAL CHEMISTRY] A type of paper chromatography in which the sample-carrying solvent mixture is fed to the top of the developing chamber, being separated as it works downward.
{ di [image] sen mid bullet di engi kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
descending colon [ANATOMY] The portion of the colon on the left side, extending from the bend below the spleen to the sigmoid flexure.
{ di [image] send mid bullet i engi [image] k o macr l mid bullet schwa n }
descending node [AEROSPACE ENGINEERING] That point at which an earth satellite crosses to the south side of the equatorial plane of its primary.Also known as southbound node.
[ASTRONOMY] The point at which a planet, planetoid, or comet crosses the ecliptic from north to south.
{ di [image] sen mid bullet di engi [image] n o macr d }
descending sort [COMPUTER SCIENCE] The arranging of data records from high to low sequence (9 to 0, and Z to A).
{ di [image] send mid bullet i engi [image] s [image] rt }
descending vertical angle See angle of depression
{ di [image] sen mid bullet di engi brvbar v schwa rd mid bullet i mid bullet k schwa l [image] a engi mid bullet g schwa l }
descent [AEROSPACE ENGINEERING] Motion of a craft in which the path is inclined with respect to the horizontal.
{ di [image] sent }
descent trajectory See descending branch
{ di [image] sent tr schwa [image] jek mid bullet t schwa mid bullet r [image] }
describing function [CONTROL SYSTEMS] A function used to represent a nonlinear transfer function by an approximately equivalent linear transfer function; it is the ratio of the phasor representing the fundamental component of the output of the nonlinearity, determined by Fourier analysis, to the phasor representing a sinusoidal input signal.
{ di [image] skr imacr b mid bullet i engi [image] f schwa engi k mid bullet sh schwa n }
descriptive anatomy [ANATOMY] Study of the separate and individual portions of the body, with regard to form, size, character, and position.
{ di [image] skrip mid bullet tiv schwa [image] nad mid bullet schwa mid bullet m [image] }
descriptive astronomy [ASTRONOMY] Astronomy as presented by graphic and verbal description.
{ di [image] skrip mid bullet tiv schwa [image] strän mid bullet schwa mid bullet m [image] }
descriptive botany [BOTANY] The branch of botany that deals with diagnostic characters or systematic description of plants.
{ di [image] skrip mid bullet tiv [image] bät mid bullet schwa n mid bullet [image] }
descriptive climatology [CLIMATOLOGY] Climatology as presented by graphic and verbal description, without going into causes and theory.
{ di [image] skrip mid bullet tiv kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
descriptive geometry [MATHEMATICS] The application of graphical methods to the solution of three-dimensional space problems.
{ di [image] skrip mid bullet tiv j [image] [image] äm mid bullet schwa mid bullet tr [image] }
descriptive meteorology [METEOROLOGY] A branch of meteorology which deals with the description of the atmosphere as a whole and its various phenomena, without going into theory.Also known as aerography.
{ di [image] skrip mid bullet tiv m [image] d mid bullet [image] mid bullet schwa [image] räl mid bullet schwa mid bullet j [image] }
descriptive psychiatry [PSYCHOLOGY] A system of psychiatry based on the study of readily observable external factors.
{ di [image] skrip mid bullet tiv s imacr [image] k imacr mid bullet schwa mid bullet tr [image] }
descriptive statistics [STATISTICS] Presentation of data in the form of tables and charts or summarization by means of percentiles and standard deviations.
{ di [image] skrip mid bullet tiv st schwa [image] tis mid bullet tiks }
descriptor [COMPUTER SCIENCE] A word or phrase used to identify a document in a computer-based information storage and retrieval system.
{ di [image] skrip mid bullet t schwa r }
Desdemona [ASTRONOMY] A satellite of Uranus orbiting at a mean distance of 38,935 miles (62,660 kilometers) with a period of 11 hours 24 minutes, and with a diameter of about 36 miles (58 kilometers).
{ [image] dez mid bullet d schwa [image] m o macr n mid bullet schwa }
deseaming [METALLURGY] Removing defects from the surfaces of ingots, blooms, or semifinished products, usually by means of a chipping hammer or an oxy-gas flame.
{ d s m mid bullet i engi }
desensitization [COMMUNICATIONS] Reduction in receiver sensitivity due to the presence of a high-level off-channel signal overloading the radio-frequency amplifier or mixer stages, or causing automatic gain control action.
[IMMUNOLOGY] Loss or reduction of sensitivity to infection or an allergen accomplished by means of frequent, small doses of the antigen.Also known as hyposensitization.
[PSYCHOLOGY] Relief from or removal of a mental complex.
{ d sen mid bullet s schwa mid bullet t schwa z a macr mid bullet sh schwa n }
desensitizer [GRAPHIC ARTS] 1. A substance whose main ingredient is a gum and is used for rendering the nonimage portions of a lithographic plate nonreceptive to ink. 2. A chemical used in photography to decrease the color sensitivity of a photographic emulsion.
{ d sen mid bullet s schwa t imacr z mid bullet schwa r }
deserialize [COMMUNICATIONS] To convert a data stream from a serial stream of bits to parallel streams of bits.
{ d sir mid bullet mid bullet schwa l imacr z }
desert [GEOGRAPHY] 1. A wide, open, comparatively barren tract of land with few forms of life and little rainfall. 2. Any waste, uninhabited tract, such as the vast expanse of ice in Greenland.
{ dez mid bullet schwa rt }
desert climate [CLIMATOLOGY] A climate type which is characterized by insufficient moisture to support appreciable plant life; that is, a climate of extreme aridity.
{ brvbar dez mid bullet schwa rt brvbar kl imacr mid bullet m schwa t }
desert crust See desert pavement
{ brvbar dez mid bullet schwa rt brvbar kr schwa st }
desert devil See dust whirl
{ dez mid bullet schwa rt dev mid bullet schwa l }
deserticolous [ECOLOGY] Living in a desert.
{ brvbar dez mid bullet schwa r brvbar tik mid bullet schwa mid bullet l schwa s }
desertification [ECOLOGY] The creation of desiccated, barren, desertlike conditions due to natural changes in climate or possibly through mismanagement of the semiarid zone.
{ d schwa z schwa rd mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
desert pavement [GEOLOGY] A mosaic of pebbles and large stones which accumulate as the finer dust and sand particles are blown away by the wind.Also known as desert crust.
{ brvbar dez mid bullet schwa rt p a macr v mid bullet m schwa nt }
desert peneplain See pediplain
{ brvbar dez mid bullet schwa rt pen mid bullet schwa pl a macr n }
desert plain See pediplain
{ brvbar dez mid bullet schwa rt pl a macr n }
desert polish [GEOLOGY] A smooth, shining surface imparted to rocks and other hard substances by the action of windblown sand and dust of desert regions.
{ brvbar dez mid bullet schwa rt päl mid bullet ish }
desert soil [GEOLOGY] In early United States classification systems, a group of zonal soils that have a light-colored surface soil underlain by calcareous material and a hardpan.
{ brvbar dez mid bullet schwa rt s il }
desert varnish [GEOLOGY] A brown or black stain or crust of manganese or iron oxide characterizing many exposed rock surfaces in the desert.Also known as rock varnish.
{ brvbar dez mid bullet schwa rt vär mid bullet nish }
desert wind [METEOROLOGY] A wind blowing off the desert, which is very dry and usually dusty, hot in summer but cold in winter, and with a large diurnal range of temperature.
{ brvbar dez mid bullet schwa rt wind }
desexualization [PHYSIOLOGY] Depriving an organism of sexual characters or power, as by spaying or castration.
[PSYCHOLOGY] Repression of the sexual drive or rechanneling of sexual energy into areas considered by the individual to be more socially acceptable.
{ d seksh mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
desiccant See drying agent
{ des mid bullet i mid bullet k schwa nt }
desiccation [HYDROLOGY] The permanent decrease or disappearance of water from a region, caused by a decrease of rainfall, a failure to maintain irrigation, or deforestation or overcropping.
[SCIENCE AND TECHNOLOGY] Thorough removal of water from a substance, often with the use of a desiccant.
{ des mid bullet schwa k a macr mid bullet sh schwa n }
desiccation breccia [GEOLOGY] Fragments of a mud-cracked layer of sediment deposited with other sediments.
{ des mid bullet schwa k a macr mid bullet sh schwa n brech mid bullet schwa }
desiccation crack See mud crack
{ des mid bullet schwa k a macr mid bullet sh schwa n krak }
desiccator [CHEMICAL ENGINEERING] A closed vessel, usually made of glass and having an airtight lid, used for drying solid chemicals by means of a desiccant.
{ des mid bullet schwa k a macr d mid bullet schwa r }
design [SCIENCE AND TECHNOLOGY] The act of conceiving and planning the structure and parameter values of a system, device, process, or work of art.
{ di z imacr n }
designated volume [ANALYTICAL CHEMISTRY] The volume of an item of volumetric glassware as calibrated at a given temperature, frequently 20°C (68°F).
{ brvbar dez mid bullet ig n a macr d mid bullet schwa d väl mid bullet y schwa m }
designation [COMPUTER SCIENCE] An item of data forming part of a computer record that indicates the type of record and thus determines how it is to be processed.
{ dez mid bullet schwa g n a macr mid bullet sh schwa n }
designation hole See designation punch
{ dez mid bullet schwa g n a macr mid bullet sh schwa n h o macr l }
designation punch [COMPUTER SCIENCE] A hole in a punched card indicating what is the nature of the data on the card or which functions are to be performed by the computer.Also known as control hole; control punch; designation hole; function hole.
{ dez mid bullet schwa g n a macr mid bullet sh schwa n p schwa nch }
design climatology [CLIMATOLOGY] The scientific analysis of climatic data for the purpose of improving the design of equipment and structures intended to operate in or withstand extremes of climate.
{ di z imacr n kl imacr mid bullet m schwa täl mid bullet schwa mid bullet j }
design engineering [ENGINEERING] A branch of engineering concerned with the creation of systems, devices, and processes useful to and sought by society.
{ di z imacr n en mid bullet j schwa nir mid bullet i engi }
design engineering (category description)
design factor [ENGINEERING] A safety factor based on the ratio of ultimate load to maximum permissible load that can be safely placed on a structure.
{ di z imacr n fak mid bullet t schwa r }
design flood [CIVIL ENGINEERING] The flood, either observed or synthetic, which is chosen as the basis for the design of a hydraulic structure.
{ di z imacr n fl schwa d }
design gross weight [AEROSPACE ENGINEERING] The gross weight at takeoff that an aircraft, rocket, or such is expected to have, used in design calculations.
{ di z imacr n brvbar gr o macr s w a macr t }
design head [CIVIL ENGINEERING] The planned elevation between the free level of a water supply and the point of free discharge or the level of free discharge surface.
{ di z imacr n hed }
design heating load [ENGINEERING] The space heating needs of a building or an enclosed area expressed in terms of the probable maximum requirement.
{ di z imacr n h d mid bullet i engi l o macr d }
design load [DESIGN ENGINEERING] The most stressful combination of weight or other forces a building, structure, or mechanical system or device is designed to sustain.
{ di z imacr n l o macr d }
design-oriented system [COMPUTER SCIENCE] A computer system developed primarily to maximize performance of hardware and software, rather than ease of use.
{ di z imacr n brvbar o macr r mid bullet ent mid bullet schwa d sis mid bullet t schwa m }
design pressure [CIVIL ENGINEERING] 1. The force exerted by a body of still water on a dam. 2. The pressure which the dam can withstand.
[DESIGN ENGINEERING] The pressure used in the calculation of minimum thickness or design characteristics of a boiler or pressure vessel in recognized code formulas; static head may be added where appropriate for specific parts of the structure.
{ di z imacr n presh mid bullet schwa r }
design speed [CIVIL ENGINEERING] The highest continuous safe vehicular speed as governed by the design features of a highway.
{ di z imacr n sp d }
design standards [DESIGN ENGINEERING] Generally accepted uniform procedures, dimensions, materials, or parts that directly affect the design of a product or facility.
{ di z imacr n stan mid bullet d schwa rdz }
design storm [CIVIL ENGINEERING] A storm whose magnitude, rate, and intensity do not exceed the design load for a storm drainage system or flood protection project.
{ di z imacr n st rm }
design stress [DESIGN ENGINEERING] A permissible maximum stress to which a machine part or structural member may be subjected, which is large enough to prevent failure in case the loads exceed expected values, or other uncertainties turn out unfavorably.
{ di z imacr n stres }
design thickness [DESIGN ENGINEERING] The sum of required thickness and corrosion allowance utilized for individual parts of a boiler or pressure vessel.
{ di z imacr n thik mid bullet n schwa s }
design water depth [OCEANOGRAPHY] 1. A value based on the sum of the vertical distance from the nominal water level to the ocean bottom and the height of the tides, both astronomical and storm. 2. The greatest water depth in which an offshore drilling well is able to maintain its operations.
{ di z imacr n w d mid bullet schwa r depth }
design waterline [NAVAL ARCHITECTURE] The waterline on a ship when it is floating freely at rest in still water in its normally loaded condition.Abbreviated DWL.
{ di brvbar z imacr n w d mid bullet schwa r l imacr n }
desilication [GEOCHEMISTRY] Removal of silica, as from rock or a magma.
{ d sil mid bullet schwa k a macr mid bullet sh schwa n }
desilker [FOOD ENGINEERING] A machine consisting of a series of revolving rolls and brushes for removing silk from ears of corn.
{ d silk mid bullet schwa r }
desilter [MECHANICAL ENGINEERING] Wet, mechanical solids classifier (separator) in which silt particles settle as the carrier liquid is slowly stirred by horizontally revolving rakes; solids are plowed outward and removed at the periphery of the container bowl.
{ d sil mid bullet t schwa r }
desilting basin [CIVIL ENGINEERING] A space or structure constructed just below a diversion structure of a canal to remove bed, sand, and silt loads.Also known as desilting works.
{ d sil mid bullet ti engi b a macr mid bullet s schwa n }
desilting works See desilting basin
{ d sil mid bullet ti engi w schwa rks }
desilverization [METALLURGY] The act or process of removing silver; specifically, the process used to remove silver and gold from ore after softening.
{ d sil mid bullet v schwa r mid bullet schwa z a macr mid bullet sh schwa n }
desired ground zero [ORDNANCE] For a surface burst, the point on the earth's surface where atomic detonation is desired; for an air burst or underground burst, the point on the earth's surface directly below or directly above the desired point of detonation.
{ d schwa z imacr rd brvbar gra udot nd zir mid bullet o macr }
desired track See course
{ d schwa z imacr rd trak }
de Sitter space [RELATIVITY] A constant-curvature, vacuum solution to Einstein's equations of general relativity with cosmological term.
{ d schwa sid mid bullet schwa r sp a macr s }
desize [TEXTILES] To remove size or sizing agents from warp yarns prior to weaving to protect them against the abrasive action of loom parts.
{ d s imacr z }
desk calculator [COMPUTER SCIENCE] A device that is used to perform arithmetic operations and is small enough to be conveniently placed on a desk.
{ brvbar desk kal mid bullet ky schwa l a macr d mid bullet schwa r }
desk check See dry run
{ desk chek }
desktop accessory software [COMPUTER SCIENCE] A set of computer programs providing functions that simulate the office accessories normally found on a desktop, such as a notepad, appointment calendar, and calculator.Also known as desktop application; desktop organizer.
{ brvbar desk täp ik brvbar ses mid bullet schwa mid bullet r s f wer }
desktop application See desktop accessory software
{ brvbar desk täp ap mid bullet l schwa k a macr mid bullet sh schwa n }
desktop organizer See desktop accessory software
{ brvbar desk täp ör mid bullet g schwa n imacr z mid bullet schwa r }
desktop publishing [COMPUTER SCIENCE] The use of a personal computer to produce printed output of high quality that is camera-ready for a printing facility.
{ brvbar desk täp p schwa b mid bullet lish mid bullet i engi }
deslimer [MECHANICAL ENGINEERING] Apparatus, such as a bowl-type centrifuge, used to remove fine, wet particles (slime) from cement rocks and to size pigments and abrasives.
{ d sl imacr m mid bullet schwa r }
desma [INVERTEBRATE ZOOLOGY] A branched, knobby spicule in some Demospongiae.
{ dez mid bullet m schwa }
desmacyte [INVERTEBRATE ZOOLOGY] A bipolar collencyte found in the cortex of certain sponges.
{ dez mid bullet m schwa s imacr t }
Desmanthos [MICROBIOLOGY] A genus of bacteria in the family Pelonemataceae; unbranched, relatively straight filaments with a thickened base which are arranged in bundles partially enclosed in a sheath.
{ dez man mid bullet th s }
desmetryn [ORGANIC CHEMISTRY] C9H17N5S A white, crystalline compound with a melting point of 84-86°C; used as a postemergence herbicide for broadleaf and grassy weeds.
{ dez me mid bullet tr schwa n }
desmid [BOTANY] Any member of a group of microscopic, unicellular green algae of the family Desmidiaceae, having cells of varying shapes but always composed of mirror-image semicells, often demarcated by a median constriction or incision, and a cell wall that has pores, which are frequently ornamented.
{ dez mid bullet m schwa d }
Desmidiaceae [BOTANY] A family of desmids, mostly unicellular algae in the order Conjugales.
{ dez mid mid bullet a macr s mid bullet }
desmin [BIOCHEMISTRY] The muscle protein forming the Z lines in striated muscle.
{ dez mid bullet m schwa n }
desmine See stilbite
{ dez m n }
desmochore [ECOLOGY] A plant having sticky or barbed disseminules.
{ dez mid bullet m schwa k r }
Desmodonta [PALEONTOLOGY] An order of extinct bivalve, burrowing mollusks.
{ dez mid bullet m schwa dän mid bullet t schwa }
Desmodontidae [VERTEBRATE ZOOLOGY] A small family of chiropteran mammals comprising the true vampire bats.
{ dez mid bullet m schwa dän mid bullet t schwa d }
Desmodoroidea [INVERTEBRATE ZOOLOGY] A superfamily of marine- and brackish-water- inhabiting nematodes with an annulated, usually smooth cuticle.
{ dez mid bullet m schwa mid bullet d schwa r id mid bullet mid bullet schwa }
Des Moinesian [GEOLOGY] Lower Middle Pennsylvanian geologic time.
{ d schwa m in mid bullet mid bullet schwa n }
Desmokontae [BOTANY] The equivalent name for Desmophyceae.
{ dez mid bullet m schwa kän mid bullet t }
desmolase [BIOCHEMISTRY] Any of a group of enzymes which catalyze rupture of atomic linkages that are not cleaved through hydrolysis, such as the bonds in the carbon chain of d-glucose.
{ dez mid bullet m schwa l a macr s }
desmoneme [INVERTEBRATE ZOOLOGY] A nematocyst having a long coiled tube which is extruded and wrapped around the prey.
{ dez mid bullet m schwa n m }
desmopelmous [VERTEBRATE ZOOLOGY] A type of bird foot in which the hindtoe cannot be bent independently because planter tendons are united.
{ dez mid bullet m schwa pel mid bullet m schwa s }
Desmophyceae [BOTANY] A class of rare, mostly marine algae in the division Pyrrhophyta.
{ dez mid bullet m schwa f imacr s mid bullet }
desmoplasia [MEDICINE] 1. The formation and proliferation of connective tissue, frequently in the growth of tumors. 2. The formation of adhesions.
{ dez mid bullet m schwa pl a macr mid bullet zh schwa }
Desmoscolecida [INVERTEBRATE ZOOLOGY] An order of the class Nematoda.
{ dez mid bullet m schwa mid bullet sk schwa les mid bullet schwa mid bullet d schwa }
Desmoscolecidae [INVERTEBRATE ZOOLOGY] A family of nematodes in the superfamily Desmoscolecoidea; individuals resemble annelids in having coarseannulation.
{ dez mid bullet m schwa mid bullet sk schwa les mid bullet schwa d }
Desmoscolecoidea [INVERTEBRATE ZOOLOGY] A small superfamily of free-living nematodes characterized by a ringed body, an armored head set, and hemispherical amphids.
{ dez mid bullet m schwa sk o macr mid bullet l schwa k id mid bullet mid bullet schwa }
desmose [INVERTEBRATE ZOOLOGY] A fibril connecting the centrioles during mitosis in certain protozoans.
{ dez m o macr s }
desmosome See adhering junction
{ dez mid bullet m schwa s o macr m }
Desmostylia [PALEONTOLOGY] An extinct order of large hippopotamuslike, amphibious, gravigrade, shellfish-eating mammals.
{ dez mid bullet m schwa st imacr l mid bullet mid bullet schwa }
Desmostylidae [PALEONTOLOGY] A family of extinct mammals in the order Desmostylia.
{ dez mid bullet m schwa st imacr l mid bullet schwa d }
Desmothoracida [INVERTEBRATE ZOOLOGY] An order of sessile and free-living protozoans in the subclass Heliozoia having a spherical body with a perforate, chitinous test.
{ dez mid bullet m schwa mid bullet th schwa ras mid bullet schwa mid bullet d schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

desorption [PHYSICAL CHEMISTRY] The process of removing a sorbed substance by the reverse of adsorption or absorption.
{ d [image] [image] s [image] rp mid bullet sh schwa n }
Desor's larva [INVERTEBRATE ZOOLOGY] An oval, ciliated larva of certain nemertineans in which the gastrula remains inside the egg membrane.
{ d schwa [image] z [image] rz [image] lär mid bullet va }
despin [AEROSPACE ENGINEERING] To stop or reduce the rotation of a spacecraft or one of its components.
{ [image] d [image] [image] spin }
Despoina [ASTRONOMY] A satellite of Neptune orbiting at a mean distance of 32,500 miles (52,500 kilometers) with a period of 8.0 hours, and with a diameter of about 110 miles (180 kilometers).
{ des [image] p [image] in mid bullet schwa }
despooler [COMPUTER SCIENCE] Software that reads computer output information from a buffer and routes it to a printer.
{ d [image] [image] spül mid bullet schwa r }
despun antenna [ELECTROMAGNETISM] Satellite directional antenna pointed continuously at earth by electrically or mechanically despinning the antenna at the same rate that the satellite is spinning for stabilization.
{ d [image] [image] sp schwa n an [image] ten mid bullet schwa }
desquamation [PHYSIOLOGY] Shedding; a peeling and casting off, as of the superficial epithelium, mucous membranes, renal tubules, and the skin.
{ d [image] mid bullet skw schwa [image] m a macr mid bullet sh schwa n }
destearinate [CHEMICAL ENGINEERING] A process of removing from a fatty oil the lower melting point compounds.
{ d [image] [image] stir mid bullet schwa [image] n a macr t }
destination address [COMPUTER SCIENCE] The location to which a jump instruction passes control in a program.
{ [image] des mid bullet t schwa [image] n a macr mid bullet sh schwa n schwa [image] dres }
destination time [COMPUTER SCIENCE] The time involved in a memory access plus the time required for indirect addressing.
{ [image] des mid bullet t schwa [image] n a macr mid bullet sh schwa n [image] t imacr m }
destraction [CHEMICAL ENGINEERING] A high-pressure technique for separating high- boiling or nonvolatile material by dissolving it with application of supercritical gases.
{ di [image] strak mid bullet sh schwa n }
destressing [MINING ENGINEERING] Relieving stress on the abutments of an excavation by drilling and blasting to loosen peak stress zones.
{ d [image] [image] stres mid bullet i engi }
Destriau effect [SOLID-STATE PHYSICS] Sustained emission of light by suitable phosphor powders that are embedded in an insulator and subjected only to the action of an alternating electric field.
{ [image] des mid bullet tr [image] mid bullet a udot i [image] fekt }
destroyer [NAVAL ARCHITECTURE] A small, fast, lightly armored warship capable of a variety of functions, usually armed with 5-inch (127-millimeter) guns, torpedoes, depth charges, and mines, and sometimes with guided missiles.
{ di [image] str [image] i mid bullet schwa r }
destruct [AEROSPACE ENGINEERING] The deliberate action of destroying a rocket vehicle after it has been launched, but before it has completed its course.
{ di [image] str schwa kt }
destruction operator See annihilation operator
{ di [image] str schwa k mid bullet sh schwa n [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
destructive breakdown [ELECTRONICS] Breakdown of the barrier between the gate and channel of a field-effect transistor, causing failure of the transistor.
{ di [image] str schwa k mid bullet tiv [image] br a macr k [image] da udot n }
destructive distillation [ORGANIC CHEMISTRY] Decomposition of organic compounds by heat without the presence of air.
{ di [image] str schwa k mid bullet tiv dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
destructive interference [OPTICS] The interaction of superimposed light from two different sources when the phase relationship is such as to reduce or cancel the resultant intensity to less than the sum of the individual lights.
{ di [image] str schwa k mid bullet tiv [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
destructive memory See destructive readout memory
{ di brvbar str schwa k mid bullet tiv [image] mem mid bullet r [image] }
destructive read [COMPUTER SCIENCE] Reading that partially or completely erases the stored information as it is being read.
{ di [image] str schwa k mid bullet tiv [image] r [image] d }
destructive readout memory [COMPUTER SCIENCE] A memory type in which reading the contents of a storage location destroys the contents of that location.Also known as destructive memory.
{ di [image] str schwa k mid bullet tiv [image] r [image] d [image] a udot t [image] mem mid bullet r [image] }
destructive testing [ENGINEERING] 1. Intentional operation of equipment until it fails, to reveal design weaknesses. 2. A method of testing a material that degrades the sample under investigation.
{ di [image] str schwa k mid bullet tiv [image] test mid bullet i engi }
destruct line [AEROSPACE ENGINEERING] On a rocket test range, a boundary line on each side of the down-range course beyond which a rocket cannot fly without being destroyed under destruct procedures; or a line beyond which the impact point cannot pass.
{ di [image] str schwa kt [image] l imacr n }
destructor [ORDNANCE] An explosive device used intentionally by the control center to destroy a missile after launching.Also known as destruct system.
{ di [image] str schwa k mid bullet t schwa r }
destruct system [ORDNANCE] 1. An explosive device enabling destruction of materials, weapons, or other objects to prevent acquisition by the enemy. 2. See destructor
{ di [image] str schwa kt [image] sis mid bullet t schwa m }
desulfonation [ORGANIC CHEMISTRY] Removal of the sulfonate group from an organic molecule.
{ d [image] [image] s schwa l mid bullet f schwa [image] n a macr mid bullet sh schwa n }
Desulfotomaculum [MICROBIOLOGY] A genus of bacteria in the family Bacillaceae; motile, straight or curved rods with terminal to subterminal spores; anaerobic and reduce sulfate.
{ d [image] [image] s schwa l mid bullet f schwa d mid bullet schwa [image] mak mid bullet y schwa mid bullet l schwa m }
Desulfovibrio [MICROBIOLOGY] A genus of gram-negative, strictly anaerobic bacteria of uncertain affiliation; motile, curved rods reduce sulfates and other sulfur compounds to hydrogen sulfide.
{ d [image] [image] s schwa l mid bullet f schwa [image] vib mid bullet r [image] [image] o macr }
desulfurization [CHEMICAL ENGINEERING] The removal of sulfur, as from molten metals or petroleum oil.
{ d [image] [image] s schwa l mid bullet f schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
desulfurization unit [CHEMICAL ENGINEERING] A unit in petroleum refining for removal of sulfur compounds or sulfur.
{ d [image] mid bullet s schwa l mid bullet f schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n [image] yü mid bullet n schwa t }
desyl [ORGANIC CHEMISTRY] The functional group C6H5CO- CH(C6H5)-; may be formed from desoxybenzoin.
{ [image] des mid bullet schwa l }
DET See diethyltoluamide
DETAB [COMPUTER SCIENCE] A programming language based on COBOL in which problems can be specified in the form of decision tables.Acronym for decision table.
{ [image] d [image] [image] tab }
detachable bit [ENGINEERING] An all-steel drill bit that can be removed from the drill steel, and can be resharpened.Also known as knock-off bit; rip bit.
{ di [image] tach mid bullet schwa mid bullet b schwa l [image] bit }
detachable plugboard [COMPUTER SCIENCE] A control panel that can be removed from the computer or other system and exchanged for another without altering the positions of the plugs and cords.Also known as removable plugboard.
{ di [image] tach mid bullet schwa mid bullet b schwa l [image] pl schwa g [image] b [image] rd }
detached binary [ASTRONOMY] A binary system in which the components do not fill their Roche lobes and have little tidal distortion, and in which significant mass exchange is not taking place.
{ di [image] tacht [image] b imacr [image] ner mid bullet [image] }
detached core [GEOLOGY] The inner bed or beds of a fold that may become separated or pinched off from the main body of the strata due to extreme folding and compression.
{ di [image] tacht [image] k [image] r }
detached-lever escapement [HOROLOGY] A watch escapement whose regulating device is given an impulse during only a small part of its operating cycle.
{ di brvbar tacht brvbar lev mid bullet schwa r schwa [image] sk a macr p mid bullet m schwa nt }
detached meristem [BOTANY] A meristematic region originating from apical meristem but becoming discontinuous with it because of differentiation of intervening tissue.
{ di [image] tacht [image] mer mid bullet schwa [image] stem }
detached shock wave [FLUID MECHANICS] A shock wave not in contact with the body which originates it.
{ di [image] tacht [image] shäk [image] w a macr v }
detail [GRAPHIC ARTS] The extent to which image elements that are close together can be individually distinguished.
{ [image] d [image] [image] t a macr l }
detail chart [COMPUTER SCIENCE] A flow chart representing every single step of a program.
{ [image] d [image] [image] t a macr l [image] chärt }
detail drawing [GRAPHIC ARTS] A large-scale drawing of a small part of a structure or machine.
{ [image] d [image] [image] t a macr l [image] dr [image] mid bullet i engi }
detailed balance [STATISTICAL MECHANICS] The hypothesis that when a system is in equilibrium any process occurs with the same frequency as the reverse process.
{ d schwa [image] t a macr ld [image] bal mid bullet schwa ns }
detail file [COMPUTER SCIENCE] A file containing current or transient data used to update a master file or processed with the master file to obtain a specific result.Also known as transaction file.
{ [image] d [image] [image] t a macr l [image] f imacr l }
detailing See screening
{ [image] d [image] [image] t a macr l mid bullet i engi }
detail printing [COMPUTER SCIENCE] The printing of information for each card as the card passes through the machine; the function is used to prepare reports that show complete detail about each card; during this listing operation, the machine adds, subtracts, cross-adds, or cross-subtracts, and prints many combinations of totals.
{ [image] d [image] [image] t a macr l [image] print mid bullet i engi }
det drill See fusion-piercing drill
{ [image] det [image] dril }
detect See demodulate
{ di [image] tekt }
detection limit [ANALYTICAL CHEMISTRY] In chemical analysis, the minimum amount of a particular component that can be determined by a single measurement with a stated confidence level.
{ di [image] tek mid bullet sh schwa n [image] lim mid bullet schwa t }
detectivity [ELECTRONICS] The normalized radiation power required to give a signal from a photoconductor that is equal to the noise.
{ [image] d [image] [image] tek [image] tiv mid bullet schwa d mid bullet [image] }
detector [ELECTRONICS] The stage in a receiver at which demodulation takes place; in a superheterodyne receiver this is called the second detector.Also known as demodulator; envelope detector.
[SCIENCE AND TECHNOLOGY] Apparatus or system used to detect the presence of an object, radiation, chemical compound, or such.
{ di [image] tek mid bullet t schwa r }
detector balanced bias [ELECTRONICS] Controlling circuit used in radar systems for anticlutter purposes.
{ di [image] tek mid bullet t schwa r brvbar bal mid bullet schwa nst [image] b imacr mid bullet schwa s }
detector bar [CIVIL ENGINEERING] A device that keeps a railroad switch locked while a train is passing over it.
{ di [image] tek mid bullet t schwa r [image] bär }
detector car [ENGINEERING] A railroad car used to detect flaws in rails.
{ di [image] tek mid bullet t schwa r [image] kär }
detent [MECHANICAL ENGINEERING] A catch or lever in a mechanism which initiates or locks movement of a part, especially in escapement mechanisms.
{ [image] d [image] [image] tent }
detention basin [CIVIL ENGINEERING] A reservoir without control gates for storing water over brief periods of time until the stream has the capacity for ordinary flow plus released water; used for flood regulation.
{ di [image] ten mid bullet ch schwa n [image] b a macr mid bullet s schwa n }
detergent [MATERIALS] A synthetic cleansing agent resembling soap in the ability to emulsify oil and hold dirt, and containing surfactants which do not precipitate in hard water; may also contain protease enzymes and whitening agents.
{ di [image] t schwa r mid bullet j schwa nt }
detergent additive [MATERIALS] A substance incorporated in lubricating oils which gives them the property of keeping insoluble material in suspension.
{ di [image] t schwa r mid bullet j schwa nt [image] ad mid bullet schwa mid bullet tiv }
detergent alkylate See dodecylbenzene
{ di [image] t schwa r mid bullet j schwa nt [image] al mid bullet k schwa [image] l a macr t }
detergent oil [MATERIALS] A lubricating oil with special sludge- dispersing properties for use in internal combustion engines.
{ di [image] t schwa r mid bullet j schwa nt [image] [image] il }
deteriorating supplies [ORDNANCE] Those items that may reasonably be expected to become unusable within 1 or 2 years, whether used or not.
{ di [image] tir mid bullet [image] mid bullet schwa [image] r a macr d mid bullet i engi s schwa [image] pl imacr z }
deterioration [ENGINEERING] Decline in the quality of equipment or structures over a period of time due to the chemical or physical action of theenvironment.
{ di [image] tir mid bullet [image] mid bullet schwa [image] r a macr mid bullet sh schwa n }
determinant [CONTROL SYSTEMS] The product of the partial return differences associated with the nodes of a signal-flow graph.
[MATHEMATICS] A certain real- valued function of the column vectors of a square matrix which is zero if and only if the matrix is singular; used to solve systems of linear equations and to study linear transformations.
{ d schwa [image] t schwa r mid bullet m schwa mid bullet n schwa nt }
determinant tensor [MATHEMATICS] A tensor whose components are each equal to the corresponding component of the Levi-Civita tensor density times the square root of the determinant of the metric tensor, and whose contravariant components are each equal to the corresponding component of the Levi-Civita density divided by the square root of the metric tensor.Also known as permutation tensor.
{ d schwa [image] t schwa r mid bullet m schwa mid bullet n schwa nt [image] ten mid bullet s schwa r }
determinate [SCIENCE AND TECHNOLOGY] Bounded by definite limits.
{ d schwa [image] t schwa r mid bullet m schwa mid bullet n schwa t }
determinate cleavage [EMBRYOLOGY] A type of cleavage which separates portions of the zygote with specific and distinct potencies for development as specific parts of the body.
{ d schwa [image] t schwa r mid bullet m schwa mid bullet n schwa t [image] kl [image] mid bullet vij }
determinate growth [BOTANY] Growth in which the axis, or central stem, being limited by the development of the floral reproductive structure, does not grow or lengthen indefinitely.
{ d schwa [image] t schwa r mid bullet m schwa mid bullet n schwa t [image] gr o macr th }
determinate structure [MECHANICS] A structure in which the equations of statics alone are sufficient to determine the stresses and reactions.
{ d schwa [image] t schwa r mid bullet m schwa mid bullet n schwa t [image] str schwa k mid bullet ch schwa r }
determination [ANALYTICAL CHEMISTRY] The finding of the value of a chemical or physical property of a compound, such as reaction-rate determination or specific- gravity determination.
{ d schwa [image] t schwa r mid bullet m schwa [image] n a macr mid bullet sh schwa n }
determinism See causality
{ d schwa [image] t schwa r mid bullet m schwa [image] niz mid bullet schwa m }
deterministic algorithm See static algorithm
{ d schwa [image] t schwa r mid bullet m schwa [image] nis mid bullet tik [image] al mid bullet g schwa [image] rith mid bullet schwa m }
deterministic equation [PHYSICS] An equation that governs the motion of a dynamical system and does not contain terms corresponding to random forces.
{ d schwa [image] t schwa r mid bullet m schwa [image] nis mid bullet tik i [image] kw a macr mid bullet zh schwa n }
detonating agent [MATERIALS] An explosive, such as PETN, contained in the blasting cap or detonator.
{ [image] det mid bullet schwa n [image] a macr d mid bullet i engi [image] a macr mid bullet j schwa nt }
detonating fuse [ENGINEERING] A device consisting of a core of high explosive within a waterproof textile covering and set off by an electrical blasting cap fired from a distance by means of a fuse line; used in large, deep boreholes.
{ [image] det [image] schwa n [image] a macr d mid bullet i engi [image] fyüz }
detonating net [ORDNANCE] Network of detonating cord that is interlaced in a mesh design; used for clearing paths through mine fields by exploding the mines over which the nets are placed and detonated.
{ [image] det mid bullet schwa n [image] a macr d mid bullet i engi net }
detonating primer [MATERIALS] A primer used to fire high explosives that is exploded by a fuse.
{ det mid bullet schwa n a macr d mid bullet i engi pr imacr m mid bullet schwa r }
detonating rate [MECHANICS] The velocity at which the explosion wave passes through a cylindrical charge.
{ det mid bullet schwa n a macr d mid bullet i engi r a macr t }
detonating relay [ENGINEERING] A device used in conjunction with the detonating fuse to avoid short-delay blasting.
{ det mid bullet schwa n a macr d mid bullet i engi r l a macr }
detonation [CHEMISTRY] An exothermic chemical reaction that propagates with such rapidity that the rate of advance of the reaction zone into the unreacted material exceeds the velocity of sound in the unreacted material; that is, the advancing reaction zone is preceded by a shock wave.
[MECHANICAL ENGINEERING] Spontaneous combustion of the compressed charge after passage of the spark in an internal combustion engine; it is accompanied by knock.
{ det mid bullet schwa n a macr mid bullet sh schwa n }
detonation flame spraying [METALLURGY] A flame-spraying method in which the combined mixture of fuel gas, oxygen, and powdered coating liquefies and explodes the material to the workpiece.
{ det mid bullet schwa n a macr mid bullet sh schwa n fl a macr m spr a macr mid bullet i engi }
detonation front [ENGINEERING] The reaction zone of a detonation.
{ det mid bullet schwa n a macr mid bullet sh schwa n fr schwa nt }
detonation wave [FLUID MECHANICS] A shock wave that accompanies detonation and has a shock front followed by a region of decreasing pressure in which the reaction occurs.
{ det mid bullet schwa n a macr mid bullet sh schwa n w a macr v }
detonator [ENGINEERING] A device, such as a blasting cap, employing a sensitive primary explosive to detonate a high-explosive charge.
{ det mid bullet schwa n a macr d mid bullet schwa r }
detonator safety [ENGINEERING] A fuse has detonator safety or is detonator safe when the functioning of the detonator cannot initiate subsequent explosive train components.
{ det mid bullet schwa n a macr d mid bullet schwa r s a macr f mid bullet t }
detonics [ENGINEERING] The study of detonating and explosives performance.
{ de tän mid bullet iks }
detorsion [INVERTEBRATE ZOOLOGY] Untwisting of the 180° visceral twist imposed by embryonic torsion on many gastropod mollusks.
[MEDICINE] Untwisting of an abnormal torsion, as of a ureter or intestine.
{ d t r mid bullet sh schwa n }
detoxification [BIOCHEMISTRY] The act or process of removing a poison or the toxic properties of a substance in the body.
{ d täk mid bullet s schwa mid bullet f schwa k a macr mid bullet sh schwa n }
detrainment [METEOROLOGY] The transfer of air from an organized air current to the surrounding atmosphere.
{ d tr a macr n mid bullet m schwa nt }
detrital fan See alluvial fan
{ d schwa tr imacr d mid bullet schwa l fan }
detrital minerals [MINERALOGY] Grains of heavy minerals found in sediment, resulting from mechanical disintegration of the parent rock.
{ d schwa tr imacr d mid bullet schwa l min mid bullet r schwa lz }
detrital ratio See clastic ratio
{ d schwa tr imacr d mid bullet schwa l r a macr mid bullet sh o macr }
detrital remanent magnetization [GEOPHYSICS] Magnetization acquired by magnetic grains during formation of a sedimentary rock. Abbreviated DRM.
{ d schwa tr imacr d mid bullet schwa l rem mid bullet schwa mid bullet n schwa nt mag mid bullet n schwa d mid bullet schwa z a macr mid bullet sh schwa n }
detrital reservoir [GEOLOGY] A clastic or detrital-granular reservoir, classified by rock type and other factors such as sediments (quartzose-type, graywacke, or arkose sediments).
{ d schwa tr imacr d mid bullet schwa l rez mid bullet schwa v wär }
detrital sediment [GEOLOGY] Accumulations of the organic and inorganic fragmental products of the weathering and erosion of land transported to the place of deposition.
{ d schwa tr imacr d mid bullet schwa l sed mid bullet schwa mid bullet m schwa nt }
detritus [ECOLOGY] Dead plants and corpses or cast-off parts of various organisms.
[GEOLOGY] Any loose material removed directly from rocks and minerals by mechanical means, such as disintegration or abrasion.
{ d schwa tr imacr d mid bullet schwa s }
detritus feeder See deposit feeder
{ d schwa tr imacr d mid bullet schwa s f d mid bullet schwa r }
detritus tank [CIVIL ENGINEERING] A tank in which heavy suspended matter is removed in sewage treatment.
{ d schwa tr imacr d mid bullet schwa s ta engi k }
detrivorous [BIOLOGY] Referring to an organism that feeds on dead animals or partially decomposed organic matter.
{ d schwa triv mid bullet schwa mid bullet r schwa s }
Detroit rocking furnace [ENGINEERING] An indirect arc type of rocking furnace having graphite electrodes entering horizontally from opposite ends.
{ d schwa tr o macr it räk mid bullet i engi f schwa r mid bullet n schwa s }
detune [ELECTRONICS] To change the inductance or capacitance of a tuned circuit so its resonant frequency is different from the incoming signal frequency.
{ d tün }
detuning stub [ELECTROMAGNETISM] Quarter-wave stub used to match a coaxial line to a sleeve-stub antenna; the stub detunes the outside of the coaxial feed line while tuning the antenna itself.
{ d tün mid bullet i engi st schwa b }
deutencephalon See epichordal brain
{ düt en sef mid bullet schwa län }
deuteranomaly [MEDICINE] A partial deuteranopia.
{ düt er mid bullet schwa näm mid bullet schwa mid bullet l }
deuteranopia [MEDICINE] Defective vision consisting of red-green color confusion, with no marked reduction in the brightness of any color.
{ brvbar düd mid bullet schwa r mid bullet schwa n o macr mid bullet p mid bullet schwa }
deuteration [CHEMISTRY] The addition of deuterium to a chemical compound.
{ düd mid bullet schwa r a macr mid bullet sh schwa n }
deuteric [GEOLOGY] Of or pertaining to alterations in igneous rock during the later stages and as a direct result of consolidation of magma or lava.Also known as epimagmatic; paulopost.
{ dü tir mid bullet ik }
deuteride [CHEMISTRY] A hydride in which the hydrogen is deuterium.
{ düd mid bullet schwa r imacr d }
deuterium [CHEMISTRY] The isotope of the element hydrogen with one neutron and one proton in the nucleus; atomic weight 2.0144.Designated D, d, H2, or 2H.
{ dü tir mid bullet mid bullet schwa m }
deuterium cycle See proton-proton chain
{ dü tir mid bullet mid bullet schwa m s imacr mid bullet k schwa l }
deuterium discharge tube [ELECTRONICS] A tube similar to a hydrogen discharge lamp, but with deuterium replacing the hydrogen; source of high- intensity ultraviolet radiation for spectroscopic microanalysis.
{ dü tir mid bullet mid bullet schwa m dis chärj tüb }
deuterium oxide See heavy water
{ dü tir mid bullet mid bullet schwa m äk s imacr d }
deuterogamy [BOTANY] Secondary pairing of sexual cells or nuclei replacing direct copulation in many fungi, algae, and higher plants.
{ düd mid bullet schwa räg mid bullet schwa mid bullet m }
Deuteromycetes [MYCOLOGY] The equivalent name for Fungi Imperfecti.
{ brvbar düd mid bullet schwa mid bullet r o macr m imacr s d mid bullet z }
deuteron [NUCLEAR PHYSICS] The nucleus of a deuterium atom, consisting of a neutron and a proton.Designated d.Also known as deuton.
{ düd mid bullet schwa rän }
deuteron accelerator [NUCLEONICS] An accelerator that produces a flux of slow neutrons by bombarding a metal-tritium target with deuterons.
{ düd mid bullet schwa rän ak sel mid bullet schwa r a macr d mid bullet schwa r }
deuteron capture [NUCLEAR PHYSICS] The absorption of a deuteron by a nucleus, giving rise to a compound nucleus which subsequently decays.
{ düd mid bullet schwa rän kap mid bullet ch schwa r }
Deuterophlebiidae [INVERTEBRATE ZOOLOGY] A family of dipteran insects in the suborder Cyclorrhapha.
{ düd mid bullet schwa mid bullet r o macr mid bullet fl schwa b imacr mid bullet schwa d }
Deuterostomia [ZOOLOGY] A division of the animal kingdom which includes the phyla Echinodermata, Chaetognatha, Hemichordata, and Chordata.
{ düd mid bullet schwa mid bullet r o macr st o macr mid bullet m mid bullet schwa }
deutocerebrum [INVERTEBRATE ZOOLOGY] The median lobes of the insect brain.
{ brvbar düd mid bullet o macr ser mid bullet schwa mid bullet br schwa m }
deuton See deuteron
{ dü tän }
deutoplasm [EMBRYOLOGY] The nutritive yolk granules in egg cells.
{ düd mid bullet schwa plaz mid bullet schwa m }
DeVecchis process [MINING ENGINEERING] A smelting process for pyrites in which the raw material is roasted, concentrated magnetically, and then reduced in a rotary kiln or electric furnace.
{ d schwa vek mid bullet schwa s präs mid bullet schwa s }
developable surface [MATHEMATICS] A surface that can be obtained from a plane sheet by deformation, without stretching or shrinking.
{ di brvbar vel mid bullet schwa p mid bullet schwa mid bullet b schwa l s schwa r mid bullet f schwa s }
developed blank [METALLURGY] A blank requiring little or no trimming after being formed.
{ d schwa vel mid bullet schwa pt bla engi k }
developed dye [CHEMISTRY] A direct azo dye that can be further diazotized by a developer after application to the fiber; it couples with the fiber to form colorfast shades.Also known as diazo dye.
{ d schwa vel mid bullet schwa pt d imacr }
developed image [GRAPHIC ARTS] A reproducible and visible image that has resulted from development of an exposed sensitized material.
{ d schwa vel mid bullet schwa pt im mid bullet ij }
developed muzzle velocity [ORDNANCE] The actual muzzle velocity produced by any gun.
{ d schwa vel mid bullet schwa pt m schwa z mid bullet schwa l v schwa läs mid bullet schwa d mid bullet }
developed ore See developed reserves
{ d schwa vel mid bullet schwa pt r }
developed planform [AEROSPACE ENGINEERING] The plan of an airfoil as drawn with the chord lines at each section rotated about the airfoil axis into a plane parallel to the plane of projection and with the airfoil axis rotated or developed and projected into the plane of projection.
{ d schwa vel mid bullet schwa pt plan f rm }
developed reserves [MINING ENGINEERING] Ore that is exposed on three sides and for which tonnage yield and quality estimates have been made.Also known as assured mineral; blocked-out ore; developed ore; measured ore; ore in sight.
{ d schwa vel mid bullet schwa pt ri z schwa rvz }
developed silver [GRAPHIC ARTS] Elemental silver yielded by reduction of a silver salt during the development process.
{ d schwa vel mid bullet schwa pt sil mid bullet v schwa r }
developer [CHEMISTRY] An organic compound which interacts on a textile fiber to develop a dye.
[GRAPHIC ARTS] A chemical solution used to develop exposed photographic materials by reducing silver salts to metallic silver.
{ d schwa vel mid bullet schwa p mid bullet schwa r }
developer's toolkit [COMPUTER SCIENCE] A collection of program subroutines that are used to help write an application program in a particular programming language or with a particular operating system.
{ di brvbar vel mid bullet schwa p mid bullet schwa rz tül kit }
developer streaks [GRAPHIC ARTS] Regions of nonuniformities within uniformly exposed regions in a processed image.
{ d schwa vel mid bullet schwa p mid bullet schwa r str ks }
developing [GRAPHIC ARTS] The complete process of producing an image on sensitized material by means of chemical agents.
{ d schwa vel mid bullet schwa p mid bullet i engi }
development [ANALYTICAL CHEMISTRY] In the separation of mixtures by paper chromatography or thin-layer chromatography, the production of colored derivatives of the solutes by spraying the stationary phase with selective reagents in order to establish the location of individual substances.
[BIOLOGY] A process of regulated growth and differentiation that results from interaction of the genome with the cytoplasm, the internal cellular environment, and the external environment.
[ENGINEERING] The exploratory work required to determine the best production techniques to bring a new process or piece of equipment to the production stage.
[GEOLOGY] The progression of changes in fossil groups which have succeeded one another during deposition of the strata of the earth.
[GRAPHIC ARTS] The stage in the processing of an exposed photosensitive material in which the latent image becomes visible.
[METEOROLOGY] The process of intensification of an atmospheric disturbance, most commonly applied to cyclones and anticyclones.
[MINING ENGINEERING] Opening of a coal seam or ore body by sinking shafts or driving levels, as well as installing equipment, for proving ore reserves and exploiting them.
{ d schwa vel mid bullet schwa p mid bullet m schwa nt }
development age [PSYCHOLOGY] An index of physical, mental, social, or emotional development stated in age equivalent as determined by standardized methods.
{ d schwa vel mid bullet schwa p mid bullet m schwa nt a macr j }
developmental alexia [PSYCHOLOGY] A deficiency in learning to read in the absence of physical defects or mental deficiency.
{ d schwa vel mid bullet schwa p ment mid bullet schwa l a macr lek mid bullet s mid bullet schwa }
developmental aphasia [PSYCHOLOGY] A deficiency in learning to speak, in contrast with the child's mental or development age.
{ d schwa vel mid bullet schwa p ment mid bullet schwa l schwa f a macr mid bullet zh schwa }
developmental control gene [GENETICS] A gene whose primary function is the regulation of cell fates during development.
{ di vel mid bullet schwa p brvbar men mid bullet t schwa l k schwa n tr o macr l j n }
developmental crisis [PSYCHOLOGY] A period of childhood stress related to unsuccessful attempts to establish trust, identity, autonomy, or initiative.
{ d schwa vel mid bullet schwa p ment mid bullet schwa l kr imacr mid bullet s schwa s }
developmental disability [MEDICINE] A substantial handicap or impairment originating before the age of 18 that may be expected to continue indefinitely.
{ d schwa brvbar vel mid bullet schwa p ment mid bullet schwa l dis mid bullet schwa bil mid bullet schwa d mid bullet }
developmental genetics [GENETICS] A branch of genetics primarily concerned with the manner in which genes control or regulate development.
{ d schwa brvbar vel mid bullet schwa p ment mid bullet schwa l j schwa ned mid bullet iks }
developmental instability [GENETICS] Variation of development within a genotype due to local fluctuations in internal or external environmental conditions.
{ di vel mid bullet schwa p brvbar men mid bullet t schwa l in mid bullet st schwa bil mid bullet schwa d mid bullet }
developmental noise [GENETICS] Any uncontrollable variation in phenotype due to random events during development.
{ di vel mid bullet schwa p brvbar men mid bullet t schwa l n iz }
developmental psychology [PSYCHOLOGY] The branch of psychology that deals with changes in behavior occurring with changes in age.
{ d schwa vel mid bullet schwa p ment mid bullet schwa l s imacr käl mid bullet schwa mid bullet j }
development center [GRAPHIC ARTS] The portion of an exposed photosensitive material which contains the latent image.
{ d schwa vel mid bullet schwa p mid bullet m schwa nt sen mid bullet t schwa r }
development drift [MINING ENGINEERING] A tunnel dug in a mine either from the surface or a point underground to get to coal or ore for exploitation or mining purposes.
{ d schwa vel mid bullet schwa p mid bullet m schwa nt drift }
development drilling [MINING ENGINEERING] Drilling boreholes to locate, identify, and prove an ore body or coal seam.
{ d schwa vel mid bullet schwa p mid bullet m schwa nt dril mid bullet i engi }
development index [METEOROLOGY] An index used as an aid in forecasting cyclogenesis; the development index I is defined most frequently as the difference in divergence between two well-separated, tropospheric, constant- pressure surfaces.Also known as relative divergence.
{ d schwa vel mid bullet schwa p mid bullet m schwa nt in deks }
development rock [MINING ENGINEERING] Rock containing both barren and valuable rock, broken during development work.
{ d schwa vel mid bullet schwa p mid bullet m schwa nt räk }
development system [COMPUTER SCIENCE] The computer and software that are used to create a computer program.
{ di vel mid bullet schwa p mid bullet m schwa nt sis mid bullet t schwa m }
development tool [COMPUTER SCIENCE] A piece of hardware or software that is used to help design a computer or write a computer program.
{ di vel mid bullet schwa p mid bullet m schwa nt tül }
development well [PETROLEUM ENGINEERING] A well drilled to produce oil or gas from a proven productive area.
{ d schwa vel mid bullet schwa p mid bullet m schwa nt wel }
Devereaux agitator [MINING ENGINEERING] An agitator that utilizes an upthrust propeller to stir pulp; used in leach agitation of minerals.
{ dev r o macr aj mid bullet schwa t a macr d mid bullet schwa r }
devernalization [BOTANY] Annulment of the vernalization effect.
{ d v schwa rn mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

deviation [ENGINEERING] The difference between the actual value of a controlled variable and the desired value corresponding to the set point.
[EVOLUTION] Evolutionary differentiation involving interpolation of new stages in the ancestral pattern of morphogenesis.
[OPTICS] The angle between the incident ray on an object or optical system and the emergent ray, following reflection, refraction, or diffraction.Also known as angle of deviation.
[PETROLEUM ENGINEERING] During a drilling operation, the inclination of the borehole from the vertical.
[STATISTICS] The difference between any given number in a set and the mean average of those numbers.
{ [image] d [image] v mid bullet [image] [image] a macr mid bullet sh schwa n }
deviation absorption [COMMUNICATIONS] Distortion in a frequency-modulated receiver due to inadequate bandwidth, inadequate amplitude-modulation rejection, or inadequate discriminator linearity.
{ [image] d [image] v mid bullet [image] [image] a macr mid bullet sh schwa n schwa b [image] s [image] rp mid bullet sh schwa n }
deviation card [NAVIGATION] A card having a table of the deviation of an aircraft magnetic compass on various headings; this card is usually mounted on the compass.
{ [image] d [image] v mid bullet [image] [image] a macr mid bullet sh schwa n [image] kärd }
deviation factor See compressibility factor
{ [image] d [image] v mid bullet [image] [image] a macr mid bullet sh schwa n [image] fak mid bullet t schwa r }
deviation hole [PETROLEUM ENGINEERING] Drilled hole with deviation from true vertical, usually limited by contract to 3-5°; not to be confused with a crooked hole, resulting from carelessness or a steeply dipping formation.
{ [image] d [image] v mid bullet [image] [image] a macr mid bullet sh schwa n [image] h o macr l }
deviation loss [COMMUNICATIONS] The transmission loss measured on a transducer when relative response is considered as a function of bearing.
{ [image] d [image] v mid bullet [image] [image] a macr mid bullet sh schwa n [image] l [image] s }
deviation ratio [COMMUNICATIONS] Ratio of the maximum frequency deviation to the maximum modulating frequency of a frequency-modulated system under specified conditions.
{ [image] d [image] v mid bullet [image] [image] a macr mid bullet sh schwa n [image] r a macr mid bullet sh o macr }
deviation sensitivity [NAVIGATION] A value expressed as the ratio of the rate of change in course indication to the deviation from the course line.
{ [image] d [image] v mid bullet [image] [image] a macr mid bullet sh schwa n [image] sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
deviation survey [PETROLEUM ENGINEERING] Measurements made during a drilling operation to determine the angle from which the bit has deviated from the vertical.
{ [image] d [image] v mid bullet [image] [image] a macr mid bullet sh schwa n [image] s schwa r mid bullet v a macr }
deviation table [NAVIGATION] A table of the deviation of a magnetic compass on various headings, magnetic or compass; for an aircraft compass, this information is usually placed on a card called a deviation card.Also known as magnetic compass table.
{ [image] d [image] v mid bullet [image] [image] a macr mid bullet sh schwa n [image] t a macr mid bullet b schwa l }
deviatonic stress [MECHANICS] The portion of the total stress that differs from an isostatic hydrostatic pressure; it is equal to the difference between the total stress and the spherical stress.
{ [image] dev mid bullet [image] mid bullet schwa [image] tän mid bullet ik [image] stres }
deviatoric stress [GEOLOGY] A condition in which the stress components operating at a point in a body are not the same in every direction. Also known as differential stress.
{ brvbar d [image] v mid bullet [image] mid bullet schwa brvbar t [image] r mid bullet ik [image] stres }
device [COMPUTER SCIENCE] A general-purpose term used, often indiscriminately, to refer to a computer component or the computer itself.
[ELECTRONICS] An electronic element that cannot be divided without destroying its stated function; commonly applied to active elements such as transistors and transducers.
[ENGINEERING] A mechanism, tool, or other piece of equipment designed for specific uses.
{ di [image] v imacr s }
device address [COMPUTER SCIENCE] The binary code which corresponds to a unique device, referred to when selecting this specific device.
{ di [image] v imacr s schwa [image] dres }
device assignment [COMPUTER SCIENCE] The use of a logical device number used in conjunction with an input/output instruction, and made to refer to a specific device.
{ di [image] v imacr s schwa [image] s imacr n mid bullet m schwa nt }
device cluster [COMPUTER SCIENCE] A collection of peripheral devices (usually terminals) that have a common control unit.
{ di [image] v imacr s [image] kl schwa s mid bullet t schwa r }
device control character [COMPUTER SCIENCE] A special character used to direct a peripheral or communications device to perform a specific function.
{ di [image] v imacr s k schwa n [image] tr o macr l [image] kar mid bullet ik mid bullet t schwa r }
device driver [COMPUTER SCIENCE] A subroutine which handles a complete input/output operation.
{ di [image] v imacr s [image] dr imacr v mid bullet schwa r }
device-end condition [COMPUTER SCIENCE] The completion of an input/output operation, such as the transfer of a complete data block, recognized by the hardware in the absence of a byte count.
{ di [image] v imacr s [image] end k schwa n [image] dish mid bullet schwa n }
device end pending [COMPUTER SCIENCE] A hardware error in which a peripheral device does not respond when addressed by the central processing unit, usually because the device has become inoperative.
{ di [image] v imacr s [image] end [image] pend mid bullet i engi }
device flag [COMPUTER SCIENCE] A flip-flop output which indicates the ready status of an input/output device.
{ di [image] v imacr s [image] flag }
device independence [COMPUTER SCIENCE] Property of a computer program whose successful execution (without recompilation) does not depend on the type of physical unit associated with a given logical unit employed by the program.
{ di [image] v imacr s [image] in mid bullet d schwa [image] pen mid bullet d schwa ns }
device-name assignment [COMPUTER SCIENCE] The designation of a peripheral device by a symbolic name rather than an address.
{ di [image] v imacr s brvbar n a macr m schwa [image] s imacr n mid bullet m schwa nt }
device number [COMPUTER SCIENCE] The physical or logical number which refers to a specific input/output device.
{ di [image] v imacr s [image] n schwa m mid bullet b schwa r }
device selector [COMPUTER SCIENCE] A circuit which gates data-transfer or command pulses to a specific input/output device.
{ di [image] v imacr s si [image] lek mid bullet t schwa r }
devil See devil float
{ [image] dev mid bullet schwa l }
devil float [ENGINEERING] A hand float containing nails projecting at each corner and used to roughen the surface of plaster to provide a key for the next coat.Also known as devil; nail coat.
{ [image] dev mid bullet schwa l [image] fl o macr t }
devillite [MINERALOGY] Cu4Ca(SO4)2(OH)6.3H2O A dark-green mineral consisting of a hydrous basic sulfate of copper and calcium, occurring in six-sided platy crystals.
{ d schwa [image] v [image] [image] l imacr t }
devil on two sticks See devil's curve
{ [image] dev mid bullet schwa l [image] n [image] tü [image] stiks }
devil's curve [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is y4 - a2y2 = x4 - b2x2, where a and b are constants. Also known as devil on two sticks.
{ [image] dev mid bullet schwa lz [image] k schwa rv }
devil's pitchfork [DESIGN ENGINEERING] A tool with flexible prongs used in recovery of a bit, underreamer, cutters, or such lost during drilling.
{ [image] de mid bullet v schwa lz [image] pich [image] f [image] rk }
devitrification [CHEMISTRY] The process by which the glassy texture of a material is converted into a crystalline texture.
{ d [image] [image] vi mid bullet tr schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
devitrified glass [MATERIALS] A glassy material which has been changed from a vitreous to a brittle crystalline state during manufacture.
{ d [image] [image] vi mid bullet tr schwa [image] f imacr d [image] glas }
devolatilize [CHEMICAL ENGINEERING] To remove volatile components from a material.
{ [image] d [image] [image] väl mid bullet schwa mid bullet t schwa [image] l imacr z }
Devonian [GEOLOGY] The fourth period of the Paleozoic Era, covering the geological time span between about 412 and 354 times 106 years before present.
{ di [image] v o macr mid bullet n [image] mid bullet schwa n }
De Vries effect [GEOCHEMISTRY] A relatively short-term oscillation, on the order of 100 years, in the radiocarbon content of the atmosphere, and the resulting variation in the apparent radiocarbon age of samples.
{ d schwa [image] vr [image] z i [image] fekt }
devrinol [ORGANIC CHEMISTRY] C17H21O2N A brown solid with a melting point of 68.5-70.5°C; slight solubility in water; used as a herbicide for crops.Also known as 2-( [image] -naphthoxy)-N,N- diethylpropionamide.
{ [image] dev mid bullet r schwa [image] n [image] l }
dew [HYDROLOGY] Water condensed onto grass and other objects near the ground, the temperatures of which have fallen below the dew point of the surface air because of radiational cooling during the night but are still above freezing.
{ dü }
Dewar calorimeter [ENGINEERING] 1. Any calorimeter in which the sample is placed inside a Dewar flask to minimize heat losses. 2. A calorimeter for determining the mean specific heat capacity of a solid between the boiling point of a cryogenic liquid, such as liquid oxygen, and room temperature, by measuring the amount of the liquid that evaporates when the specimen is dropped into the liquid.
{ brvbar dü mid bullet schwa r [image] kal mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
Dewar flask [PHYSICS] A vessel having double walls, the space between being evacuated to prevent the transfer of heat and the surfaces facing the vacuum being heat-reflective; used to hold liquid gases and to study low- temperature phenomena.
{ [image] dü mid bullet schwa r [image] flask }
Dewar structure [ORGANIC CHEMISTRY] A structural formula for benzene that contains a bond between opposite atoms.
{ [image] dü mid bullet schwa r [image] str schwa k mid bullet ch schwa r }
dewaterer [MECHANICAL ENGINEERING] Wet-type mechanical classifier (solids separator) in which solids settle out of the carrier liquid and are concentrated for recovery.
{ d [image] [image] w [image] d mid bullet schwa r mid bullet schwa r }
dewatering [ENGINEERING] 1. Removal of water from solid material by wet classification, centrifugation, filtration, or similar solid-liquid separation techniques. 2. Removing or draining water from an enclosure or a structure, such as a riverbed, caisson, or mine shaft, by pumping or evaporation.
{ d [image] [image] w [image] d mid bullet schwa r mid bullet i engi }
dewaxed oil [MATERIALS] Lubricating oil that has had a portion of the wax removed.
{ d [image] [image] wakst [image] [image] il }
dewaxing [CHEMICAL ENGINEERING] Removing wax from a material or object; a process used to separate solid hydrocarbons from petroleum.
{ d [image] [image] waks mid bullet i engi }
dewcap [OPTICS] An open tube attached to the end of a refracting telescope to prevent moisture from condensing on the objective.
{ [image] dü [image] kap }
dew cell [ENGINEERING] An instrument used to determine the dew point, consisting of a pair of spaced, bare electrical wires wound spirally around an insulator and covered with a wicking wetted with a water solution containing an excess of lithium chloride; an electrical potential applied to the wires causes a flow of current through the lithium chloride solution, which raises the temperature of the solution until its vapor pressure is in equilibrium with that of the ambient air.
{ [image] dü [image] sel }
dewclaw [VERTEBRATE ZOOLOGY] 1. A vestigial digit on the foot of a mammal which does not reach the ground. 2. A claw or hoof terminating such a digit.
{ [image] dü [image] kl [image] }
dewetting [METALLURGY] Flow of solder away from the soldered surface during reheating following initial soldering.
{ d [image] [image] wed mid bullet i engi }
deweylite [MINERALOGY] A mixture of clinochrysolite and stevensite.Also known as gymnite.
{ [image] dü mid bullet [image] [image] l imacr t }
dewindtite [MINERALOGY] Pb(UO2)2(PO4)2.3H2O A canary- yellow secondary mineral consisting of a hydrous phosphate of lead and uranium.
{ d schwa [image] win [image] t imacr t }
de Witte relation [GEOPHYSICS] Graphical plot of the relation between electrical conductivity and distance over which the conductivity is measured through reservoir rock with clay minerals, (the effect is similar to two parallel electrical circuits), the current passing through the conducting clay minerals and the water-filled pores.
{ d schwa [image] wit r [image] [image] l a macr mid bullet sh schwa n }
dewlap [ANATOMY] A fleshy or fatty fold of skin on the throat of some humans.
[BOTANY] One of a pair of hinges at the joint of a sugarcane leaf blade.
[VERTEBRATE ZOOLOGY] A fold of skin hanging from the neck of some reptiles and bovines.
{ [image] dü [image] lap }
dew point [CHEMISTRY] The temperature and pressure at which a gas begins to condense to a liquid.
[METEOROLOGY] The temperature at which air becomes saturated when cooled without addition of moisture or change of pressure; any further cooling causes condensation.Also known as dew-point temperature.
{ [image] dü [image] p [image] int }
dew-point boundary [CHEMICAL ENGINEERING] On a phase diagram for a gas-condensate reservoir (pressure versus temperature with constant gas-oil ratios), the area along which the gas-oil ratio approaches zero.
{ [image] dü [image] p [image] int [image] ba udot n mid bullet dr [image] }
dew-point composition [CHEMICAL ENGINEERING] The water vapor-air composition at saturation, that is, at the temperature at which water exerts a vapor pressure equal to the partial pressure of water vapor in the air-water mixture.
{ [image] dü [image] p [image] int [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
dew-point curve [CHEMICAL ENGINEERING] On a PVT phase diagram, the line that separates the two-phase (gas-liquid) region from the one-phase (gas) region, and indicates the point at a given gas temperature or pressure at which the first dew or liquid phase occurs.
{ [image] dü [image] p [image] int [image] k schwa rv }
dew-point depression [CHEMICAL ENGINEERING] Reduction of the liquid-vapor dew point of a gas by removal of a portion of the liquid (such as water) from the gas (such as air).
[METEOROLOGY] The number of degrees the dew point is found to be lower than the temperature.
{ [image] dü [image] p [image] int di [image] presh mid bullet schwa n }
dew-point formula [METEOROLOGY] A formula for the calculation of the approximate height of the lifting condensation level; employed to estimate the height of the base of convective clouds, under suitable atmospheric and topographic conditions.
{ [image] dü [image] p [image] int [image] f [image] r mid bullet my schwa mid bullet l schwa }
dew-point hygrometer [CHEMICAL ENGINEERING] An instrument for determining the dew point by measuring the temperature at which vapor being cooled in a silver vessel begins to condense.Also known as cold-spot hygrometer.
{ [image] dü [image] p [image] int h imacr [image] gräm mid bullet schwa d mid bullet schwa r }
dew-point pressure [CHEMICAL ENGINEERING] The gas pressure at which a system is at its dew point, that is, the conditions of gas temperature and pressure at which the first dew or liquid phase occurs.
{ [image] dü [image] p [image] int [image] presh mid bullet schwa r }
dew-point recorder [ENGINEERING] An instrument which gives a continuous recording of the dew point; it alternately cools and heats the target and uses a photocell to observe and record the temperature at which the condensate appears and disappears.Also known as mechanized dew-point meter.
[PETROLEUM ENGINEERING] An instrument used for continuous measurement and recording of the dew point of a gas.
{ [image] dü [image] p [image] int ri k rd mid bullet schwa r }
dew-point reservoir [PETROLEUM ENGINEERING] A hydrocarbon reservoir in which the temperature lies between the critical temperature and the cricondentherm (maximum temperature and pressure at which two phases can coexist) and in the one-phase region.Also known as retrograde gas-condensate reservoir.
{ dü p int rez mid bullet schwa v wär }
dew-point spread [METEOROLOGY] The difference in degrees between the air temperature and the dew point.
{ dü p int spred }
dew-point temperature See dew point
{ dü p int tem mid bullet pr schwa mid bullet ch schwa r }
dex See brig
{ deks }
Dexaminidae [INVERTEBRATE ZOOLOGY] A family of amphipod crustaceans in the suborder Gammeridea.
{ dek sam mid bullet in mid bullet schwa d }
dexterotropic [BIOLOGY] Turning toward the right; applied to cleavage, shell formation, and whorl patterns.
{ brvbar dek mid bullet st schwa mid bullet r o macr brvbar träp mid bullet ik }
dextral drag fold [GEOLOGY] A drag fold in which the trace of a given surface bed is displaced to the right.
{ dek mid bullet str schwa l drag f o macr ld }
dextral fault [GEOLOGY] A strike-slip fault in which an observer approaching the fault sees the opposite block as having moved to the right.Also known as right-lateral fault; right-lateral slip fault; right- slip fault.
{ dek mid bullet str schwa l f lt }
dextral fold [GEOLOGY] An asymmetric fold in which the long limb appears to be offset to the right to an observer looking along the long limb.
{ dek mid bullet str schwa l f o macr ld }
dextran [BIOCHEMISTRY] Any of the several polysaccharides, (C5H10O5)n, that yield glucose units on hydrolysis.
{ dek stran }
dextranase [BIOCHEMISTRY] An enzyme that hydrolyzes 1,6- -glucosidic linkages in dextran.
{ dek mid bullet str schwa n a macr s }
dextrin [BIOCHEMISTRY] A polymer of d-glucose which is intermediate in complexity between starch and maltose.
{ dek mid bullet str schwa n }
dextrinization [ORGANIC CHEMISTRY] Any process that involves dextrinizing.
{ dek mid bullet str schwa mid bullet n schwa z a macr mid bullet sh schwa n }
dextrinize [ORGANIC CHEMISTRY] To convert a starch into dextrins.
{ dek mid bullet str schwa n imacr z }
dextro See dextrorotatory
{ dek str o macr }
dextrocardia [MEDICINE] The presence of the heart in the right hemithorax, with the cardiac apex directed to the right.
{ dek mid bullet str o macr kär mid bullet d mid bullet schwa }
dextromethorphan hydrobromide [PHARMACOLOGY] C18H25NO. HBr.H2O White crystals or a crystalline powder; soluble in alcohol and chloroform; used in medicine.
{ brvbar dek mid bullet str o macr mid bullet m schwa brvbar th r mid bullet f schwa n h imacr mid bullet dr o macr br o macr m imacr d }
dextrophobia [PSYCHOLOGY] An abnormal fear of objects to the right of the body.
{ dek mid bullet str schwa f o macr mid bullet b mid bullet schwa }
dextropimaric acid [ORGANIC CHEMISTRY] C19H29COOH A compound found in particular in oleoresins of pine trees.
{ brvbar dek mid bullet str o macr mid bullet p schwa mar mid bullet ik as mid bullet schwa d }
dextrorotatory [OPTICS] Rotating clockwise the plane of polarization of a wave traveling through a medium in a clockwise direction, as seen by an eye observing the light.Abbreviated dextro.
{ dek mid bullet str schwa r o macr d mid bullet schwa t r mid bullet }
dextrorse [BOTANY] Twining toward the right.
{ dek str rs }
dextrorse curve See right-handed curve
{ dek str rs k schwa rv }
dextrorsum See right-handed curve
{ dek str r mid bullet s schwa m }
dextrose [BIOCHEMISTRY] C6H12O6.H2O A dextrorotatory monosaccharide obtained as a white, crystalline, odorless, sweet powder, which is soluble in about one part of water; an important intermediate in carbohydrate metabolism; used for nutritional purposes, for the temporary increase of blood volume, and as a diuretic.Also known as corn sugar; grape sugar.
{ dek str o macr s }
dextrotopic cleavage [EMBRYOLOGY] A clockwise spiral cleavage pattern.
{ brvbar dek mid bullet str schwa brvbar täp mid bullet ik kl mid bullet vij }
dezincification [CHEMISTRY] Removal of zinc.
[METALLURGY] Corrosion of brass in which both components of the alloy are dissolved and the copper is redeposited as a porous surface residue.
{ d zi engi k mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
D flip-flop [ELECTRONICS] A flip-flop whose output is a function of the input which appeared one pulse earlier. Also known as delay flip- flop.
{ brvbar d flip fläp }
DFP See isoflurophate
d-fructopyranose See fructose
{ brvbar d brvbar fr schwa k mid bullet t o macr p imacr mid bullet r schwa n o macr s }
D galaxy [ASTRONOMY] A giant galaxy consisting of an elliptically shaped nucleus surrounded by an unusually large envelope.
{ d gal mid bullet ik mid bullet s }
D glass [MATERIALS] A type of glass with a high boron content and a precisely controlled dielectric constant.
{ d glas }
-d-glucochloralose See chloralose
{ brvbar al mid bullet f schwa brvbar d brvbar glü mid bullet k o macr brvbar kl r mid bullet schwa l o macr s }
d-glucopyranose See glucose
{ brvbar d brvbar glü mid bullet k schwa pir mid bullet schwa n o macr s }
7-d-glucoside See genistin
{ brvbar sev mid bullet schwa n brvbar d glü mid bullet k schwa s imacr d }
d-glucuronolactone [BIOCHEMISTRY] C6H8O6 A water- soluble crystalline compound found in plant gums in polymers with other carbohydrates, and an important structural component of almost all fibrous and connective tissues in animals; used in medicine as an antiarthritic.
{ brvbar de glü brvbar ky udot r mid bullet schwa mid bullet n o macr lak t o macr n }
DG synchro amplifier [ELECTRONICS] Synchro differential generator driven by servosystem.
{ brvbar d brvbar j brvbar si engi mid bullet kr o macr am mid bullet pl schwa f imacr mid bullet schwa r }
d.h. See decision height
DHA See dehydroacetic acid; dihydroxyacetone
D-HEMT See depletion-mode HEMT
D horizon [GEOLOGY] A soil horizon sometimes occurring below a B or C horizon, consisting of unweathered rock.
{ d h schwa r imacr z mid bullet schwa n }
di- [SCIENCE AND TECHNOLOGY] Prefix meaning two.
{ d imacr }
Di See didymium
DI See temperature-humidity index
diabantite [MINERALOGY] (Mg,Fe2+,Al)6(Si,Al)4O10(OH)8 Mineral of the chlorite group consisting of a basic silicate of magnesium, iron, and aluminum, occurring in cavities in basic igneous rock.
{ d imacr mid bullet schwa ban t imacr t }
diabase [PETROLOGY] An intrusive rock consisting principally of labradorite and pyroxene.
{ d imacr mid bullet schwa b a macr s }
diabase amphibolite [PETROLOGY] Amphibolite formed by dynamic metamorphism of diabase.
{ d imacr mid bullet schwa b a macr s am fib mid bullet schwa l imacr t }
diabasic [PETROLOGY] Denoting igneous rock in which the inter-stices between the feldspar crystals are filled with discrete crystals or grains of pyroxene.
{ brvbar d imacr mid bullet schwa brvbar b a macr s mid bullet ik }
diabatic [THERMODYNAMICS] Involving a thermodynamic change of state of a system in which there is a transfer of heat across the boundaries of the system.
{ brvbar d imacr mid bullet schwa brvbar bad mid bullet ik }
diabetes [MEDICINE] Any of various abnormal conditions characterized by excessive urinary output, thirst, and hunger; usually refers to diabetes mellitus.
{ d imacr mid bullet schwa b d mid bullet z }
diabetes insipidus [MEDICINE] A form of diabetes due to a disfunction of the hypothalamus.
{ d imacr mid bullet schwa b d mid bullet z in sip mid bullet schwa mid bullet d schwa s }
diabetes mellitus [MEDICINE] A metabolic disorder arising from a defect in carbohydrate utilization by the body, related to inadequate or abnormal insulin production by the pancreas.
{ d imacr mid bullet schwa b d mid bullet z mel mid bullet schwa mid bullet d schwa s }
diabetic acidosis [MEDICINE] Metabolic acidosis seen in diabetes mellitus, due to an excess of ketone bodies.
{ brvbar d imacr mid bullet schwa bed mid bullet ik as mid bullet schwa d o macr mid bullet s schwa s }
diabetic gangrene [MEDICINE] A moist form of gangrene occurring in persons with diabetes mellitus, often following a minor injury.
{ brvbar d imacr mid bullet schwa brvbar bed mid bullet ik ga engi gr n }
diabetic glomerulosclerosis See intercapillary glomerulosclerosis
{ brvbar d imacr mid bullet schwa brvbar bed mid bullet ik gl schwa brvbar m schwa r mid bullet y schwa mid bullet l o macr mid bullet skl schwa r o macr mid bullet s schwa s }
diabetophobia [PSYCHOLOGY] An abnormal fear of becoming diabetic.
{ d imacr mid bullet schwa mid bullet bed mid bullet schwa f o macr mid bullet b mid bullet schwa }
diablastic [PETROLOGY] Pertaining to a texture in metamorphic rock that consists of intergrown and interpenetrating rod-shaped components.
{ d imacr mid bullet schwa blas mid bullet tik }
diaboleite [MINERALOGY] Pb2CuCl2(OH)4 A sky-blue mineral consisting of a basic chloride of lead and copper.
{ brvbar d imacr mid bullet schwa mid bullet b o macr l a macr imacr t }
diac See trigger diode
{ d imacr ak }
diacetate [ORGANIC CHEMISTRY] An ester or salt that contains two acetate groups.
{ d imacr as mid bullet schwa t a macr t }
diacetic acid See acetoacetic acid
{ d imacr mid bullet schwa s d mid bullet ik as mid bullet schwa d }
diacetic ether See ethyl acetoacetate
{ d imacr mid bullet schwa s d ik mid bullet th schwa r }
diacetin [ORGANIC CHEMISTRY] C3H5(OH)(CH3COO)2 A colorless, hygroscopic liquid that is soluble in water, alcohol, ether, and benzene; boiling point 259°C; used as a plasticizer and softening agent and as a solvent.Also known as glyceryl diacetate.
{ d imacr as mid bullet schwa d mid bullet schwa n }
diacetone alcohol [ORGANIC CHEMISTRY] CH3COCH2C(CH3)2OH A colorless liquid used as a solvent for nitrocellulose and resins.
{ d imacr as mid bullet schwa t o macr n al mid bullet k schwa h l }
diacetyl [ORGANIC CHEMISTRY] 1. CH3COCOCH3 A yellowish-green liquid with a boiling point of 88°C; has a strong odor that resembles quinone; occurs naturally in bay oil and butter and is produced from methyl ethyl ketone or by a special fermentation of glucose; used as an aroma carrier in food manufacturing. Also known as biacetyl. 2. A prefix indicating two acetyl groups.
{ d imacr as mid bullet schwa d mid bullet schwa l }
diacetylurea [ORGANIC CHEMISTRY] C5H8O3N2 An acyl derivative of urea containing two acetyl groups.
{ d imacr brvbar as mid bullet schwa d mid bullet schwa l mid bullet y udot r mid bullet schwa }
diachronous [GEOLOGY] Of a rock unit, varying in age in different areas or cutting across time planes or biostratigraphic zones.Also known as time- transgressive.
{ d imacr ak mid bullet r schwa mid bullet n schwa s }
diacid [CHEMISTRY] An acid that has two acidic hydrogen atoms; an example is oxalic acid.
{ d imacr as mid bullet schwa d }
diaclinal [GEOLOGY] Pertaining to a stream crossing a fold, perpendicular to the strike of the underlying strata it traverses.
{ brvbar d imacr mid bullet schwa brvbar kl imacr n mid bullet schwa l }
Diacodectidae [PALEONTOLOGY] A family of extinct artiodactyl mammals in the suborder Palaeodonta.
{ d imacr mid bullet schwa mid bullet k schwa dek mid bullet t schwa d }
diactine [INVERTEBRATE ZOOLOGY] A type of sponge spicule which develops in two directions from a central point.
{ d imacr ak t n }
diactor [ELECTRICITY] Direct-acting automatic regulator for control of shunt generator voltage output.
{ d imacr ak mid bullet t schwa r }
diad axis [CRYSTALLOGRAPHY] A rotation axis whose multiplicity is equal to 2.
{ d imacr ad aks mid bullet schwa s }
diadelphous stamen [BOTANY] A stamen that has its filaments united into two sets.
{ brvbar d imacr mid bullet schwa brvbar del mid bullet f schwa s st a macr mid bullet m schwa n }
Diadematacea [INVERTEBRATE ZOOLOGY] A superorder of Euchinoidea having a rigid or flexible test, perforate tubercles, and branchial slits.
{ d imacr mid bullet schwa d mid bullet m schwa t a macr s mid bullet mid bullet schwa }
Diadematidae [INVERTEBRATE ZOOLOGY] A family of large euechinoid echinoderms in the order Diadematoida having crenulate tubercles and long spines.
{ d imacr mid bullet schwa mid bullet d schwa mad mid bullet schwa d }
Diadematoida [INVERTEBRATE ZOOLOGY] An order of echinoderms in the superorder Diadematacea with hollow primary radioles and crenulate tubercles.
{ d imacr mid bullet schwa mid bullet d mid bullet m schwa t id mid bullet schwa }
diadochite [MINERALOGY] Fe2(PO4)(SO4)(OH) . 5H2O A brown or yellowish mineral consisting of a basic hydrous ferric phosphate and sulfate.
{ d imacr ad mid bullet schwa k imacr t }
diadochy [CRYSTALLOGRAPHY] Replacement or ability to be replaced of one atom or ion by another in a crystal lattice.
{ d imacr ad mid bullet schwa mid bullet k }
diadromous [BOTANY] Having venation in the form of fanlike radiations.
[VERTEBRATE ZOOLOGY] Of fish, migrating between salt and fresh waters.
{ d imacr ad mid bullet r schwa mid bullet m schwa s }
Diadumenidae [INVERTEBRATE ZOOLOGY] A family of anthozoans in the order Actiniaria.
{ d imacr mid bullet schwa mid bullet dü men mid bullet schwa d }
diafocal point [OPTICS] For a ray of light refracted by a lens, a point on the ray which lies on a plane passing through the axis of the lens which is parallel to the ray on the opposite side of the lens.
{ brvbar d imacr mid bullet schwa brvbar f o macr mid bullet k schwa l p int }
diagenesis [GEOLOGY] Chemical and physical changes occurring in sediments during and after their deposition but before consolidation.
{ d imacr mid bullet schwa jen mid bullet schwa mid bullet s schwa s }
diageotropism [BIOLOGY] Growth orientation of a sessile organism or structure perpendicular to the line of gravity.
{ brvbar d imacr mid bullet schwa mid bullet j ä mid bullet tr schwa piz mid bullet schwa m }
diagnosis [COMPUTER SCIENCE] The process of locating and explaining detectable errors in a computer routine or hardware component.
[MEDICINE] Identification of a disease from its signs and symptoms.
[SYSTEMATICS] In taxonomic study, a statement of the characters that distinguish a taxon from coordinate taxa.
{ d imacr mid bullet schwa g n o macr mid bullet s schwa s }
diagnostic check See diagnostic routine
{ d imacr mid bullet schwa g näs mid bullet tik chek }
diagnostic equation [METEOROLOGY] Any equation governing a system which contains no time derivative and therefore specifies a balance of quantities in space at a moment of time; examples are a hydrostatic equation or a balance equation.
{ d imacr mid bullet schwa g näs mid bullet tik i kw a macr mid bullet zh schwa n }
diagnostic message [COMPUTER SCIENCE] A statement produced automatically during some computer processing activity, such as program compilation, that provides information on the status of the computer or its software, particularly errors or potential problems.
{ brvbar d imacr mid bullet schwa g brvbar näs mid bullet tik mes mid bullet ij }
diagnostic routine [COMPUTER SCIENCE] A routine designed to locate a computer malfunction or a mistake in coding.Also known as diagnostic check; diagnostic subroutine; diagnostic test; error detection routine.
{ d imacr mid bullet schwa g näs mid bullet tik rü t n }
diagnostics [ENGINEERING] Information on what tests a device has failed and how they were failed; used to aid in troubleshooting.
{ d imacr mid bullet schwa g näs mid bullet tiks }
diagnostic subroutine See diagnostic routine
{ d imacr mid bullet schwa g näs mid bullet tik s schwa b mid bullet rü t n }
diagnostic test See diagnostic routine
{ d imacr mid bullet schwa g näs mid bullet tik test }
diagnotor [COMPUTER SCIENCE] A combination diagnostic and edit routine which questions unusual situations and notes the implied results.
{ d imacr mid bullet schwa g n o macr d mid bullet schwa r }
diagonal [CIVIL ENGINEERING] A sloping structural member, under compression or tension or both, of a truss or bracing system.
[MATHEMATICS] 1. The set of points all of whose coordinates are equal to one another in an n- dimensional coordinate system. 2. A line joining opposite vertices of a polygon with an even number of sides.
[OPTICS] A plane mirror or prism face mounted near the eyepiece of a telescope at an angle to the light path, to redirect the light for convenience of observation or to reduce the intensity of the image of the sun so that it can be observed directly.
[TEXTILES] A heavy twilled fabric.
{ d imacr ag mid bullet schwa n mid bullet schwa l }
diagonal bond [CIVIL ENGINEERING] A masonry bond with diagonal headers.
{ d imacr ag mid bullet schwa n mid bullet schwa l bänd }
diagonal fault [GEOLOGY] A fault whose strike is diagonal or oblique to the strike of the adjacent strata.Also known as oblique fault.
{ d imacr ag mid bullet schwa n mid bullet schwa l f lt }
diagonal horn antenna [ELECTROMAGNETISM] Horn antenna in which all cross sections are square and the electric vector is parallel to one of the diagonals; the radiation pattern in the far field has almost perfect circular symmetry.
{ d imacr ag mid bullet schwa n mid bullet schwa l h rn an ten mid bullet schwa }
diagonalize [MATHEMATICS] To convert a square matrix to a diagonal matrix, usually by multiplying it on the left by a second matrix A of the same order, and on the right by the inverse of A.
{ d imacr ag mid bullet schwa n mid bullet schwa l imacr z }
diagonal joint [GEOLOGY] A joint having its strike oblique to the strike of the strata of the sedimentary rock, or to the cleavage plane of the metamorphic rock in which it occurs.Also known as oblique joint.
{ d imacr ag mid bullet schwa n mid bullet schwa l j int }
diagonally dominant matrix [MATHEMATICS] A matrix in which the absolute value of each diagonal element is either greater than the sum of the absolute values of the off-diagonal elements of the same row or greater than the sum of the off-diagonal elements in the same column.
{ d imacr ag mid bullet schwa n mid bullet schwa l mid bullet däm mid bullet schwa mid bullet n schwa nt m a macr triks }
diagonal matrix [MATHEMATICS] A matrix whose nonzero entries all lie on the principal diagonal.
{ d imacr ag mid bullet schwa n mid bullet schwa l m a macr mid bullet triks }
diagonal pitch [ENGINEERING] In rows of staggered rivets, the distance between the center of a rivet in one row to the center of the adjacent rivet in the next row.
{ d imacr ag mid bullet schwa n mid bullet schwa l pich }
diagonal pliers [DESIGN ENGINEERING] Pliers with cutting jaws at an angle to the handles to permit cutting off wires close to terminals.
{ d imacr ag mid bullet schwa n mid bullet schwa l pl imacr mid bullet schwa rz }
diagonal stay [MECHANICAL ENGINEERING] A diagonal member between the tube sheet and shell in a fire-tube boiler.
{ d imacr ag mid bullet schwa n mid bullet schwa l st a macr }
diagram [COMPUTER SCIENCE] A schematic representation of a sequence of subroutines designed to solve a problem; it is a coarser and less symbolic representation than a flow chart, frequently including descriptions in English words.
[GRAPHIC ARTS] 1. A line drawing that represents an object or area according to a scale. 2. A graph which shows the relation between two variables or which plots the occurrence of events or objects as a function of two variables.
[MATHEMATICS] A picture in which sets are represented by symbols and mappings between these sets are represented by arrows.
{ d imacr mid bullet schwa gram }
diagram factor [MECHANICAL ENGINEERING] The ratio of the actual mean effective pressure, as determined by an indicator card, to the map of the ideal cycle for a steam engine.
{ d imacr mid bullet schwa gram fak mid bullet t schwa r }
diagram on the plane of the celestial equator See time diagram
{ d imacr mid bullet schwa gram n th schwa pl a macr n schwa v th schwa s schwa les mid bullet ch schwa l kw a macr d mid bullet schwa r }
diagram on the plane of the equinoctial See time diagram
{ d imacr mid bullet schwa gram n th schwa pl a macr n schwa v th schwa mid bullet kw schwa näk mid bullet ch schwa l }
diagravitropism [PLASMA PHYSICS] A response of plant organs to gravity where growth is horizontal.
{ d imacr mid bullet schwa grav mid bullet schwa trä piz mid bullet schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

diaheliotropism [BOTANY] Movement of plant leaves which follow the sun such that they remain perpendicular to the sun's rays throughout the day.
{ [image] d imacr mid bullet schwa [image] h [image] mid bullet l [image] mid bullet schwa [image] trä [image] piz mid bullet schwa m }
diakinesis [CYTOLOGY] The last stage of meiotic prophase, when the chromatids attain maximum contraction and the bivalents move apart and position themselves against the nuclear membrane.
{ d imacr mid bullet schwa mid bullet k schwa [image] n [image] mid bullet s schwa s }
diakoptics [MATHEMATICS] A piecewise approach to the solution of large-scale interconnected systems, in which the large system is first broken up into several small pieces or subdivisions, the subdivisions are solved separately, and finally the effect of interconnection is determined and added to each subdivision to yield the complete solution of the system.
{ [image] d imacr mid bullet schwa [image] käp mid bullet tiks }
dial [COMMUNICATIONS] In automatic telephone switching, a type of calling device which, when wound up and released, generates pulses required for establishing connections.
[DESIGN ENGINEERING] A separate scale or other device for indicating the value to which a control is set.
{ d imacr l }
DIAL See differential absorption lidar
{ [image] d imacr [image] al }
dial backup [COMMUNICATIONS] A dial telephone line that can be used in case a point-to-point line fails, so that data transmission can continue.
{ [image] d imacr l [image] bak [image] schwa p }
dial cable [DESIGN ENGINEERING] Braided cord or flexible wire cable used to make a pointer move over a dial when a separate control knob is rotated, or used to couple two shafts together mechanically.
{ d imacr l [image] k a macr mid bullet b schwa l }
dial central office [COMMUNICATIONS] Telephone or teletypewriter office where necessary automatic equipment is located for connecting two or more users together by wires for communications purposes.
{ brvbar d imacr l brvbar sen mid bullet tr schwa l [image] [image] f mid bullet schwa s }
dial cord [DESIGN ENGINEERING] A braided cotton, silk, or glass fiber cord used as a dial cable.
{ [image] d imacr l [image] k [image] rd }
dialdehyde [ORGANIC CHEMISTRY] A molecule that has two aldehyde groups, such as dialdehyde starch.
{ d imacr [image] al mid bullet d schwa [image] h imacr d }
dialect [COMPUTER SCIENCE] A version of a programming language that differs from other versions in some respects but generally resembles them.
{ [image] d imacr mid bullet schwa [image] lekt }
dial exchange [COMMUNICATIONS] A telephone exchange area in which all subscribers originate their calls by dialing.
{ [image] d imacr l iks [image] ch a macr nj }
dial feed [MECHANICAL ENGINEERING] A device that rotates workpieces into position successively so they can be acted on by a machine.
{ [image] d imacr l [image] f [image] d }
dialifor [ORGANIC CHEMISTRY] C14H17ClNO4S2P A white, crystalline compound with a melting point of 67-69°C; insoluble in water; used to control pests in citrus fruits, grapes, and pecans.
{ d imacr [image] al mid bullet schwa [image] f [image] r }
dial indicator [DESIGN ENGINEERING] Meter or gage with a calibrated circular face and a pivoted pointer to give readings.
{ [image] d imacr l [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
dialing key [COMMUNICATIONS] Method of dialing in which a set of numerical keys is used to originate dial pulses instead of a dial; generally used in connection with voice-frequency dialing.
{ [image] d imacr mid bullet li engi [image] k [image] }
dialing step [ENGINEERING] The minimum amount, expressed in units of mass, that can be added or removed on a balance fitted with dial weights.
{ [image] d imacr l mid bullet i engi [image] step }
dial jacks [ELECTRICITY] Strip of jacks associated with and bridged to a regular out-going trunk jack circuit to provide a connection between the dial cords and the outgoing trunks.
{ [image] d imacr l [image] jaks }
dial key [ELECTRICITY] Key unit of the subscriber's cord circuit used to connect the dial into the line.
{ [image] d imacr l [image] k [image] }
dialkyl [ORGANIC CHEMISTRY] A molecule that has two alkyl groups.
{ d imacr [image] al mid bullet k schwa l }
dialkyl amine [ORGANIC CHEMISTRY] An amine that has two alkyl groups bonded to the amino nitrogen.
{ d imacr [image] al mid bullet k schwa l [image] a [image] m [image] n }
diallage [MINERALOGY] A green, brown, gray, or bronze-colored clinopyroxene characterized by prominent parting parallel to the front pinacoid a (100).
{ [image] d imacr mid bullet schwa mid bullet lij }
dial lamp [ELECTRICITY] A small lamp used to illuminate a dial.
{ [image] d imacr l [image] lamp }
dial leg [ELECTRICITY] Conductor in a circuit brought out for direct-current dial signaling.
{ [image] d imacr l [image] leg }
diallyl phthalate [ORGANIC CHEMISTRY] C6H4(COOCH2CH:CH2)2 A colorless, oily liquid with a boiling range of 158-165°C; used as a plasticizer and for polymerization.Abbreviated DAP.
{ d imacr [image] al mid bullet schwa l [image] tha [image] l a macr t }
dial office [COMMUNICATIONS] Central office operating on dial signals.
{ [image] d imacr l [image] [image] f mid bullet schwa s }
dialog [COMPUTER SCIENCE] A form of data processing involving an interaction between a computer system and a terminal operator who uses a keyboard and electronic display to enter data which the computer edits and may respond to.
{ [image] d imacr mid bullet schwa [image] läg }
dialog box [COMPUTER SCIENCE] On a computer screen, a small window that is used to emphasize the importance of some action or to request an answer to a question.
{ [image] d imacr mid bullet schwa [image] läg [image] bäks }
dial press [MECHANICAL ENGINEERING] A punch press with dial feed.
{ [image] d imacr l [image] pres }
dial pulse interpreter [ELECTRONICS] A device that converts the signaling pulses of a dial telephone to a form suitable for data entry to a computer.
{ [image] d imacr l [image] p schwa ls in [image] t schwa r mid bullet pr schwa d mid bullet schwa r }
dial pulsing See loop pulsing
{ [image] d imacr l [image] p schwa ls mid bullet i engi }
dial telegraph [COMMUNICATIONS] A telegraph system in which there is a rotating circular dial plate at each station with letters, numbers, and other symbols along the edge, and the movements of the dial at the receiving station copy those at the transmitting station.
{ [image] d imacr l [image] tel mid bullet schwa [image] graf }
dial telephone system [COMMUNICATIONS] A telephone system in which telephone connections between customers are ordinarily established by electronic and mechanical apparatus, controlled by manipulations of dials operated by calling parties.
{ [image] d imacr l [image] tel mid bullet schwa [image] f o macr n [image] sist mid bullet schwa m }
dial tone [COMMUNICATIONS] A tone employed in a dial telephone system to indicate that the equipment is ready for dialing operation.
{ [image] d imacr l [image] t o macr n }
dial-up [COMMUNICATIONS] 1. The service whereby a dial telephone can be used to initiate and effect station-to-station telephone calls. 2. In computer networks, pertaining to terminals which must dial up to receive service, as contrasted with those hand-wired or permanently connected into the network.
{ [image] d imacr l [image] schwa p }
dial-up telephone system [COMMUNICATIONS] The switched telephone network that is regulated by national governments; operated in the United States by various common carriers.
{ brvbar d imacr l [image] schwa p [image] tel mid bullet schwa [image] f o macr n [image] sis mid bullet t schwa m }
dialuric acid [ORGANIC CHEMISTRY] C4H4N2O An acid that is derived by oxidation of uric acid or by the reduction of alloxan; may be used in organic synthesis.
{ brvbar d imacr mid bullet schwa brvbar l udot r mid bullet ik [image] as mid bullet schwa d }
dial weight [ENGINEERING] A weight piece that acts on the invariable arm of an analytical balance and is added or removed from outside the case by a weight- lifting dialing system.
{ [image] d imacr l [image] w a macr t }
dialysis [PHYSICAL CHEMISTRY] A process of selective diffusion through a membrane; usually used to separate low-molecular-weight solutes which diffuse through the membrane from the colloidal and high-molecular-weight solutes which do not.
{ d imacr [image] al mid bullet schwa mid bullet s schwa s }
dialyzate [CHEMISTRY] The material that does not diffuse through the membrane during dialysis; alternatively, it may be considered the material that has diffused.
{ d imacr [image] al mid bullet schwa [image] z a macr t }
dialyzer [CHEMICAL ENGINEERING] 1. The semipermeable membrane used for dialyzing liquid. 2. The container used in dialysis; it is separated into compartments by membranes.
{ [image] d imacr mid bullet schwa [image] l imacr z mid bullet schwa r }
diamagnet [ELECTROMAGNETISM] A substance which is diamagnetic, such as the alkali and alkaline earth metals, the halogens, and the noble gases.
{ brvbar d imacr mid bullet schwa [image] mag mid bullet n schwa t }
diamagnetic [ELECTROMAGNETISM] Having a magnetic permeability less than 1; materials with this property are repelled by a magnet and tend to position themselves at right angles to magnetic lines of force.
{ brvbar d imacr mid bullet schwa mid bullet mag [image] ned mid bullet ik }
diamagnetic Faraday effect [OPTICS] Faraday effect at frequencies near an absorption line which is split due to the splitting of the upper level only.
{ brvbar d imacr mid bullet schwa mid bullet mag brvbar ned mid bullet ik [image] far mid bullet schwa [image] d a macr i [image] fekt }
diamagnetic resonance See cyclotron resonance
{ brvbar d imacr mid bullet schwa mid bullet mag brvbar ned mid bullet ik [image] rez mid bullet schwa n mid bullet schwa ns }
diamagnetic susceptibility [ELECTROMAGNETISM] The susceptibility of a diamagnetic material, which is always negative and usually on the order of -10-5 cm3/mole.
{ brvbar d imacr mid bullet schwa mid bullet mag brvbar ned mid bullet ik s schwa [image] sep mid bullet t schwa [image] bil mid bullet schwa d mid bullet [image] }
diamagnetism [ELECTROMAGNETISM] The property of a material which is repelled by magnets.
{ brvbar d imacr mid bullet schwa [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
diamantine [MINERALOGY] Consisting of or resembling diamond.
{ brvbar d imacr mid bullet schwa brvbar man [image] t [image] n }
diameter [MATHEMATICS] 1. A line segment which passes through the center of a circle, and whose end points lie on the circle. 2. The length of such a line. 3. For a conic, any straight line that passes through the midpoints of all the chords of the conic that are parallel to a given chord. 4. For a set, the smallest number that is greater than or equal to the distance between every pair of points of the set.
{ d imacr [image] am mid bullet schwa d mid bullet schwa r }
diameter group [MECHANICAL ENGINEERING] A dimensionless group, used in the study of flow machines such as turbines and pumps, equal to the fourth root of pressure number 2 divided by the square root of the delivery number.
{ d imacr [image] am mid bullet schwa d mid bullet schwa r [image] grüp }
diameter tape [ENGINEERING] A tape for measuring the diameter of trees; when wrapped around the circumference of a tree, it reads the diameter directly.
{ d imacr [image] am mid bullet schwa d mid bullet schwa r [image] t a macr p }
diametral curve [MATHEMATICS] A curve that passes through the midpoints of a family of parallel chords of a given curve.
{ d imacr [image] am mid bullet schwa mid bullet tr schwa l [image] k schwa rv }
diametral pitch [DESIGN ENGINEERING] A gear tooth design factor expressed as the ratio of the number of teeth to the diameter of the pitch circle measured in inches.
{ d imacr [image] am mid bullet schwa mid bullet tr schwa l [image] pich }
diametral plane [MATHEMATICS] 1. A plane that passes through the center of a sphere. 2. A plane that passes through the mid- points of a family of parallel chords of a quadric surface that are parallel to a given chord.
{ d imacr [image] am mid bullet schwa mid bullet tr schwa l [image] pl a macr n }
diametral surface [MATHEMATICS] A surface that passes through the midpoints of a family of parallel chords of a given surface that are parallel to a given chord.
{ d imacr [image] am mid bullet schwa mid bullet tr schwa l [image] s schwa r mid bullet f schwa s }
diamictite [PETROLOGY] A calcareous, terrigenous sedimentary rock that is not sorted or poorly sorted and contains particles of many sizes.Also known as mixtite.
{ d imacr mid bullet schwa [image] mik [image] t imacr t }
diamicton [PETROLOGY] A nonlithified diamictite.Also known as symmicton.
{ d imacr mid bullet schwa [image] mik [image] tän }
diamide [ORGANIC CHEMISTRY] A molecule that has two amide (-CONH2) groups.
{ [image] d imacr mid bullet schwa [image] m imacr d }
diamidine [ORGANIC CHEMISTRY] A molecule that has two amidine (-C=NHNH2) groups.
{ d imacr [image] am mid bullet schwa [image] d [image] n }
diamine [ORGANIC CHEMISTRY] Any compound containing two amino groups.
{ [image] d imacr mid bullet schwa [image] m [image] n }
diamine oxidase [BIOCHEMISTRY] A flavoprotein which catalyzes the aerobic oxidation of amines to the corresponding aldehyde and ammonia.
{ [image] d imacr mid bullet schwa [image] m [image] n [image] äk mid bullet s schwa [image] d a macr s }
diamino [ORGANIC CHEMISTRY] A term used in chemical nomenclature to indicate the presence in a molecule of two amino (-NH2) groups.
{ d imacr [image] am mid bullet schwa [image] n o macr }
3,5-diaminobenzoic acid [ORGANIC CHEMISTRY] C7H8N2O2 Monohydrate crystals with a melting point of 228°C; soluble in organic solvents such as alcohol and benzene; used in the detection and determination of nitrites.
{ brvbar thr [image] brvbar f imacr v d imacr brvbar am mid bullet schwa [image] n o macr [image] ben [image] z o macr mid bullet ik [image] as mid bullet schwa d }
2,7-diaminofluorene [ORGANIC CHEMISTRY] C13H12N2 A compound crystallizing as needlelike crystals from water; the melting point is 165°C; soluble in alcohol; used to detect bromide, chloride, nitrate, persulfate, cadmium, zinc, copper, and cobalt.Also known as 2,7- fluorenediamine.
{ brvbar tü brvbar sev mid bullet schwa n d imacr brvbar am mid bullet schwa [image] n o macr [image] fl udot r [image] [image] n }
diaminopimelate [BIOCHEMISTRY] C7H14O4N2 A compound that serves as a component of cell wall mucopeptide in some bacteria and as a source of lysine in all bacteria.Abbreviated DAP.
{ d imacr brvbar am mid bullet schwa [image] n o macr [image] pim mid bullet schwa [image] l a macr t }
diamond [MINERALOGY] A colorless mineral composed entirely of carbon crystallized in the isometric system as octahedrons, dodecahedrons, and cubes; the hardest substance known; used as a gem and in cutting tools.
{ [image] d imacr [image] m schwa nd }
diamond antenna See rhombic antenna
{ [image] d imacr [image] m schwa ndan [image] ten mid bullet schwa }
diamond anvil [ENGINEERING] A brilliant-cut diamond of extremely high quality that is modified to have 16 sides and has the culet cut off to create either a flat tip or a flat surface followed by a bevel of 5-10°.
{ [image] d imacr mid bullet m schwa nd [image] an mid bullet v schwa l }
diamond-anvil cell [ENGINEERING] A device for generating an extremely high pressure in a sample that is sandwiched between two diamond anvils to which forces are applied.
{ brvbar d imacr mid bullet m schwa nd brvbar an mid bullet v schwa l [image] sel }
diamond bit [DESIGN ENGINEERING] A rotary drilling bit crowned with bort-type diamonds, used for rock boring.Also known as bort bit.
{ [image] d imacr [image] m schwa nd [image] bit }
diamond boring [ENGINEERING] Boring with a diamond tool.
{ [image] d imacr mid bullet m schwa nd [image] b [image] r mid bullet i engi }
diamond canker [PLANT PATHOLOGY] A virus disease that affects the bark of certain stone-fruit trees, resulting in weakening of the trunk and limbs.
{ [image] d imacr mid bullet m schwa nd [image] ka engi mid bullet k schwa r }
diamond chisel [DESIGN ENGINEERING] A chisel having a V-shaped or diamond-shaped cutting edge.
{ [image] d imacr mid bullet m schwa nd [image] chiz mid bullet schwa l }
diamond circuit [ELECTRONICS] A gate circuit that provides isolation between input and output terminals in its off state, by operating transistors in their cutoff region; in the on state the output voltage follows the input voltage as required for gating both analog and digital signals, while the transistors provide current gain to supply output current on demand.
{ [image] d imacr mid bullet m schwa nd [image] s schwa r mid bullet k schwa t }
diamond coring [ENGINEERING] Obtaining core samples of rock by using a diamond drill.
{ [image] d imacr mid bullet m schwa nd [image] k [image] r mid bullet i engi }
diamond count [DESIGN ENGINEERING] The number of diamonds set in a diamond crown bit.
{ [image] d imacr mid bullet m schwa nd [image] ka udot nt }
diamond crossing [CIVIL ENGINEERING] An oblique railroad crossing that forms a diamond shape between the tracks.
{ [image] d imacr mid bullet m schwa nd [image] kr [image] s mid bullet i engi }
diamond crown [DESIGN ENGINEERING] The cutting bit used in diamond drilling; it consists of a steel shell set with black diamonds on the face and cutting edges.
{ [image] d imacr mid bullet m schwa nd [image] kra udot n }
diamond drill [DESIGN ENGINEERING] A drilling machine with a hollow, diamond-set bit for boring rock and yielding continuous and columnar rock samples.
{ [image] d imacr mid bullet m schwa nd [image] dril }
Diamond-Hinman radiosonde [ENGINEERING] A variable audio-modulated radiosonde used by United States weather services; the carrier signal from the radiosonde is modulated by audio signals determined by the electrical resistance of the humidity- and temperature-transducing elements and by fixed reference resistors; the modulating signals are transmitted in a fixed sequence at predetermined pressure levels by means of a baroswitch.
{ brvbar d imacr mid bullet m schwa nd brvbar hin mid bullet m schwa n [image] r a macr d mid bullet [image] mid bullet o macr [image] sänd }
diamond indenter [ENGINEERING] An instrument that measures hardness by indenting a material with a diamond point.
{ [image] d imacr mid bullet m schwa nd in [image] den mid bullet t schwa r }
diamond matrix [DESIGN ENGINEERING] The metal or alloy in which diamonds are set in a drill crown.
[GEOLOGY] The rock material in which diamonds are formed.
{ [image] d imacr mid bullet m schwa nd [image] m a macr mid bullet triks }
diamond orientation [DESIGN ENGINEERING] The set of a diamond in a cutting tool so that the crystal face will be in contact with the material being cut.
{ [image] d imacr mid bullet m schwa nd [image] [image] r mid bullet [image] mid bullet schwa n [image] t a macr mid bullet sh schwa n }
diamond-particle bit [DESIGN ENGINEERING] A diamond bit set with small fragments of diamonds.
{ [image] d imacr mid bullet m schwa nd brvbar pärd mid bullet schwa mid bullet k schwa l [image] bit }
diamond paste [MATERIALS] An abrasive consisting of diamond dust in a viscous material.
{ d imacr mid bullet m schwa nd p a macr st }
diamond pattern [DESIGN ENGINEERING] The arrangement of diamonds set in a diamond crown.
{ d imacr mid bullet m schwa nd pad mid bullet schwa rn }
diamond plate [LAPIDARY] A plate with a layer of diamond dust and oil; used for rubbing down gems.
{ d imacr mid bullet m schwa nd pl a macr t }
diamond point [DESIGN ENGINEERING] A cutting tool with a diamond tip.
{ d imacr mid bullet m schwa nd p int }
diamond-point bit See mud auger
{ d imacr mid bullet m schwa nd brvbar p int bit }
diamond-pyramid hardness number [METALLURGY] The quotient of the load applied in the diamond-pyramid hardness test divided by the pyramidal area of the impression.
{ brvbar d imacr mid bullet m schwa nd brvbar pir mid bullet schwa mid bullet mid härd mid bullet n schwa s n schwa m mid bullet b schwa r }
diamond-pyramid hardness test [METALLURGY] An indentation hardness test in which a diamond-pyramid indenter, with a 136° angle between opposite faces, is forced under variable loads into the surface of a test specimen.Also known as Vickers hardness test.
{ brvbar d imacr mid bullet m schwa nd brvbar pir mid bullet schwa mid bullet mid härd mid bullet n schwa s test }
diamond reamer [DESIGN ENGINEERING] A diamond-inset pipe behind, and larger than, the drill bit and core barrel that is used for enlarging boreholes.
{ d imacr mid bullet m schwa nd r m mid bullet schwa r }
diamond-ring effect [ASTRONOMY] A phenomenon observed just before and after the central phase of a total solar eclipse, in which the last Baily's bead glows brightly compared with other visible features, and the solar corona forms a band that is visible on the rest of the lunar edge.
{ brvbar d imacr mid bullet m schwa nd ri engi i fekt }
diamonds [FLUID MECHANICS] The pattern of shock waves often visible in a rocket exhaust which resembles a series of diamond shapes placed end to end.
{ d imacr mid bullet m schwa nz }
diamond saw [DESIGN ENGINEERING] A circular, band, or frame saw inset with diamonds or diamond dust for cutting sections of rock and other brittle substances.
{ d imacr mid bullet m schwa nd s }
diamond setter [ENGINEERING] A person skilled at setting diamonds by hand in a diamond bit or a bit mold.
{ d imacr mid bullet m schwa nd sed mid bullet schwa r }
diamond size [ENGINEERING] In the bit-setting and diamond-drilling industries, the number of equal-size diamonds having a total weight of 1 carat; a 10-diamond size means 10 stones weighing 1 carat.
{ d imacr mid bullet m schwa nd s imacr z }
diamond structure [CRYSTALLOGRAPHY] A crystal structure in which each atom is the center of a tetrahedron formed by its nearest neighbors.
{ d imacr mid bullet m schwa nd str schwa k mid bullet ch schwa r }
diamond stylus [ENGINEERING ACOUSTICS] A stylus having a ground diamond as its point.
{ d imacr mid bullet m schwa nd st imacr mid bullet l schwa s }
diamond tool [DESIGN ENGINEERING] 1. Any tool using a diamond-set bit to drill a borehole. 2. A diamond shaped to the contour of a single- pointed cutting tool, used for precision machining.
{ d imacr mid bullet m schwa nd tül }
diamond-turned optics [OPTICS] Optical elements that have been machined to a specular finish on metal-working lathes whose precision is so great that these elements can be used in the infrared without further optical working, and small elements with simple shapes can be used even in the visible region.
{ d imacr mid bullet m schwa nd brvbar t schwa rnd äp mid bullet tiks }
diamond washer [MINING ENGINEERING] An apparatus for shaking and separating rock gravel containing diamonds, utilizing a vertical series of screens with 8-, 4-, 2-, and 1-millimeter mesh.
{ d imacr mid bullet m schwa nd wäsh mid bullet schwa r }
diamond wheel [DESIGN ENGINEERING] A grinding wheel in which synthetic diamond dust is bonded as the abrasive to cut very hard materials such as sintered carbide or quartz.
{ d imacr mid bullet m schwa nd w l }
diamyl phenol [ORGANIC CHEMISTRY] (C5H11)2C6H3OH A straw-colored liquid with a boiling range of 280-295°C; used in synthetic resins, lubricating oil additives, plasticizers, detergents, and fungicides.
{ d imacr am mid bullet schwa l f n l }
diamyl sulfide [ORGANIC CHEMISTRY] (C5H11)2S A combustible, yellow liquid with a distillation range of 170-180°C; used as a flotation agent and an odorant.
{ d imacr am mid bullet schwa l s schwa l f imacr d }
diandrous [BOTANY] Having two stamens.
{ d imacr an mid bullet dr schwa s }
Dianemaceae [MICROBIOLOGY] A family of slime molds in the order Trichales.
{ d imacr mid bullet schwa mid bullet n schwa m a macr s mid bullet }
dianite See columbite
{ d imacr mid bullet schwa n imacr t }
Dianulitidae [PALEONTOLOGY] A family of extinct, marine bryozoans in the order Cystoporata.
{ d imacr an mid bullet y schwa lid mid bullet schwa d }
diapause [PHYSIOLOGY] A period of spontaneously suspended growth or development in certain insects, mites, crustaceans, and snails.
{ d imacr mid bullet schwa p z }
diapedesis [MEDICINE] Hemorrhage of blood cells, especially erythrocytes, through an intact vessel wall into the tissues.
{ d imacr mid bullet schwa mid bullet p schwa d mid bullet s schwa s }
Diapensiaceae [BOTANY] The single family of the Diapensiales, an order of flowering plants.
{ d imacr mid bullet schwa pen mid bullet s a macr s mid bullet }
Diapensiales [BOTANY] A monofamilial order of dicotyledonous plants in the subclass Dilleniidae comprising certain herbs and dwarf shrubs in temperate and arctic regions of the Northern Hemisphere.
{ d imacr mid bullet schwa pen mid bullet s a macr mid bullet l z }
Diaphanocephalidae [INVERTEBRATE ZOOLOGY] A family of parasitic roundworms belonging to the Strongyloidea; snakes are the principal host.
{ di brvbar af mid bullet schwa mid bullet n o macr mid bullet s schwa fal mid bullet schwa d }
Diaphanocephaloidea [INVERTEBRATE ZOOLOGY] A superfamily of nematodes represented by a single family, Diaphanocephalidae, distinguished by the modification of the stoma into two massive lateral jaws and the absence of a corona radiata or lips.
{ d imacr brvbar äf mid bullet schwa mid bullet n o macr sef mid bullet schwa l id mid bullet mid bullet pp }
diaphone [NAVIGATION] A fog signal device that produces sounds similar to a siren and uses a reciprocating piston actuated by compressed air.
{ d imacr mid bullet schwa f o macr n }
diaphorase [BIOCHEMISTRY] Mitochondrial flavoprotein enzymes which catalyze the reduction of dyes, such as methylene blue, by reduced pyridine nucleotides such as reduced diphosphopyridine nucleotide.
{ d imacr af mid bullet schwa r a macr s }
diaphorite [MINERALOGY] PB2Ag3Sb3S8 A gray-black orthorhombic mineral consisting of sulfide of lead, silver, and antimony, occurring in crystals.Also known as ultrabasite.
{ d imacr af mid bullet schwa r imacr t }
diaphragm [ANATOMY] The dome-shaped partition composed of muscle and connective tissue that separates the abdominal and thoracic cavities in mammals.
[ELECTROMAGNETISM] See iris
[ENGINEERING] A thin sheet placed between parallel parts of a member of structural steel to increase its rigidity.
[ENGINEERING ACOUSTICS] A thin, flexible sheet that can be moved by sound waves, as in a microphone, or can produce sound waves when moved, as in a loudspeaker.
[OPTICS] Any opening in an optical system which controls the cross section of a beam of light passing through it, to control light intensity, reduce aberration, or increase depth of focus.Also known as lens stop.
[PHYSICS] 1. A separating wall or membrane, especially one which transmits some substances and forces but not others. 2. In general, any opening, sometimes adjustable in size, which is used to control the flow of a substance or radiation.
{ d imacr mid bullet schwa fram }
diaphragmatic hernia [MEDICINE] Protrusion of an abdominal organ through the diaphragm into the thoracic cavity.
{ brvbar di mid bullet schwa frag brvbar mad mid bullet ik h schwa r mid bullet n mid bullet schwa }
diaphragmatic respiration [PHYSIOLOGY] Respiration effected primarily by movement of the diaphragm, changing the intrathoracic pressure.
{ brvbar di mid bullet schwa frag brvbar mad mid bullet ik res mid bullet p schwa r a macr mid bullet sh schwa n }
diaphragm cell [CHEMICAL ENGINEERING] An electrolytic cell used to produce sodium hydroxide and chlorine from sodium chloride brine; porous diaphragm separates the anode and cathode compartments.
{ d imacr mid bullet schwa fram sel }
diaphragm compressor [MECHANICAL ENGINEERING] Device for compression of small volumes of a gas by means of a reciprocally moving diaphragm, in place of pistons or rotors.
{ d imacr mid bullet schwa fram k schwa m pres mid bullet schwa r }
diaphragm gage [ENGINEERING] Pressure- or vacuum-sensing instrument in which pressures act against opposite sides of an enclosed diaphragm that consequently moves in relation to the difference between the two pressures, actuating a mechanical indicator or electric-electronic signal.
{ d imacr mid bullet schwa fram g a macr j }
diaphragm horn [ENGINEERING ACOUSTICS] A horn that produces sound by means of a diaphragm vibrated by compressed air, steam, or electricity.
{ d imacr mid bullet schwa fram h rn }
diaphragm jig [MINING ENGINEERING] A jig having a flexible diaphragm to pulse water; used in gravity concentration of minerals.
{ d imacr mid bullet schwa fram jig }
diaphragm meter [ENGINEERING] A flow meter which uses the movement of a diaphragm in the measurement of a difference in pressure created by the flow, such as a force-balance-type or a deflection-type meter.
{ d imacr mid bullet schwa fram m d mid bullet schwa r }
diaphragm pump [MECHANICAL ENGINEERING] A metering pump which uses a diaphragm to isolate the operating parts from pumped liquid in a mechanically actuated diaphragm pump, or from hydraulic fluid in a hydraulically actuated diaphragm pump.
{ d imacr mid bullet schwa fram p schwa mp }
diaphragm setting [OPTICS] The position of a camera's diaphragm after opening or closing it.
{ d imacr mid bullet schwa fram sed mid bullet i engi }
diaphragm valve [ENGINEERING] A fluid valve in which the open-close element is a flexible diaphragm; used for fluids containing suspended solids, but limited to low-pressure systems.
{ d imacr mid bullet schwa fram valv }
diaphthoresis See retrograde metamorphism
{ d imacr brvbar af mid bullet th schwa r mid bullet s schwa s }
diaphthorite [PETROLOGY] Schistose rocks in which minerals have formed by retrograde metamorphism.
{ d imacr af mid bullet th schwa r imacr t }
diaphyseal aclasis See multiple hereditary exostoses
{ d imacr af mid bullet s mid bullet schwa l ak mid bullet l schwa mid bullet s schwa s }
diaphysis [ANATOMY] The shaft of a longbone.
{ d imacr af mid bullet schwa mid bullet s schwa s }
diapir [GEOLOGY] A dome or anticlinal fold in which a mobile plastic core has ruptured the more brittle overlying rock.Also known as diapiric fold; piercement dome; piercing fold.
{ d imacr mid bullet schwa pir }
diapiric fold See diapir
{ brvbar d imacr mid bullet schwa brvbar pir mid bullet ik f o macr ld }
diapophysis [ANATOMY] The articular portion of a transverse process of a vertebra.
{ d imacr mid bullet schwa päf mid bullet schwa mid bullet s schwa s }
diapositive See projection slide
{ d imacr mid bullet schwa päz mid bullet schwa d mid bullet iv }
Diapriidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Proctotrupoidea.
{ d imacr mid bullet schwa pr imacr mid bullet schwa d }
diarch [BOTANY] Of a plant, having two protoxylem points or groups.
{ d imacr ärch }
diarrhea [MEDICINE] The passage of loose or watery stools, usually at more frequent than normal intervals.
{ d imacr mid bullet schwa r mid bullet schwa }
diarsine [ORGANIC CHEMISTRY] An arsenic compound containing an As-As bond with the general formula (R2As)2, where R represents a functional group such as CH3.
{ d imacr är s n }
diarthrosis [ANATOMY] A freely moving articulation, characterized by a synovial cavity between the bones.
{ brvbar d imacr mid bullet är thr o macr mid bullet s schwa s }
diarylamine [ORGANIC CHEMISTRY] A molecule that contains an amine group and two aryl groups joined to the amino nitrogen.
{ brvbar d imacr mid bullet schwa ril mid bullet schwa m n }
diaspore [MINERALOGY] AlO(OH) A mineral composed of some bauxites occurring in white, lamellar masses; crystallizes in the orthorhombic system.
{ d imacr mid bullet schwa sp r }
diasporometer [OPTICS] Oppositely rotating wedges used in optical rangefinders to obtain deviation of the axis of the image.
{ brvbar d imacr mid bullet schwa mid bullet sp r äm mid bullet schwa d mid bullet schwa r }
diastase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of starch to maltose.Also known as vegetable diastase.
{ di mid bullet schwa st a macr s }
diastasis [MEDICINE] Any simple separation of parts normally joined together, as the separation of an epiphysis from the body of a bone without true fracture, or the dislocation of an amphiarthrosis.
[PHYSIOLOGY] The final phase of diastole, the phase of slow ventricular filling.
{ d imacr as mid bullet t schwa mid bullet s schwa s }
diastem [GEOLOGY] A temporal break between adjacent geologic strata that represents nondeposition or local erosion but not a change in the general regimen of deposition.
{ d imacr mid bullet schwa stem }
diastema [ANATOMY] A space between two types of teeth, as between an incisor and premolar.
[CYTOLOGY] Modified cytoplasm of the equatorial plane prior to cell division.
{ d imacr mid bullet schwa st mid bullet m schwa }
diastereoisomer [ORGANIC CHEMISTRY] One of a pair of optical isomers which are not mirror images of each other.Also known as diastereomer.
{ brvbar d imacr mid bullet schwa ster mid bullet mid bullet o macr imacr mid bullet s schwa mid bullet m schwa r }
diastereomer See diastereoisomer
{ brvbar d imacr mid bullet schwa brvbar ster mid bullet o macr mid bullet m schwa r }
diastereotopic ligand [ORGANIC CHEMISTRY] A ligand whose replacement or addition gives rise to diastereomers.
{ brvbar d imacr mid bullet schwa ster mid bullet mid bullet schwa täp mid bullet ik l imacr g mid bullet schwa nd }
diastole [PHYSIOLOGY] The rhythmic relaxation and dilation of a heart chamber, especially a ventricle.
{ d imacr as mid bullet t schwa mid bullet l }
diastolic pressure [PHYSIOLOGY] The lowest arterial blood pressure during the cardiac cycle; reflects relaxation and dilation of a heart chamber.
{ brvbar d imacr mid bullet schwa brvbar stäl mid bullet ik presh mid bullet schwa r }
diastrophism [GEOLOGY] 1. The general process or combination of processes by which the earth's crust is deformed. 2. The results of this deforming action.
{ d imacr as mid bullet tr schwa fiz mid bullet schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

diathermanous [PHYSICS] Capable of transmitting radiant heat.Also known as diathermic.
{ brvbar d imacr mid bullet schwa brvbar th schwa r mid bullet m schwa mid bullet n schwa s }
diathermic See diathermanous
{ brvbar d imacr mid bullet schwa brvbar th schwa r mid bullet mik }
diathermous envelope [THERMODYNAMICS] A surface enclosing a thermodynamic system in equilibrium that is not an adiabatic envelope; intuitively, this means that heat can flow through the surface.
{ brvbar d imacr mid bullet schwa brvbar th schwa r mid bullet m schwa s [image] en mid bullet v schwa [image] l o macr p }
diathermy [MEDICINE] The therapeutic use of high-frequency electric currents to produce localized heat in body tissues.
{ [image] d imacr mid bullet schwa [image] th schwa r mid bullet m [image] }
diathermy interference [COMMUNICATIONS] Television interference caused by diathermy equipment; produces a herringbone pattern in a dark horizontal band across the picture.
{ [image] d imacr mid bullet schwa [image] th schwa r mid bullet m [image] [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
diathermy machine [ELECTRONICS] A radio-frequency oscillator, sometimes followed by rf amplifier stages, used to generate high-frequency currents that produce heat within some part of the body for therapeutic purposes.
{ [image] d imacr mid bullet schwa [image] th schwa r mid bullet m [image] m schwa [image] sh [image] n }
diathesis [MEDICINE] A constitutional or hereditary predisposition to some disease or a structural or mental abnormality.
{ d imacr [image] ath mid bullet schwa mid bullet s schwa s }
diatom [INVERTEBRATE ZOOLOGY] The common name for algae composing the class Bacillariophyceae; noted for the symmetry and sculpturing of the siliceous cell walls.
{ [image] d imacr mid bullet schwa [image] täm }
diatomaceous earth [GEOLOGY] A yellow, white, or light-gray, siliceous, porous deposit made of the opaline shells of diatoms; used as a filter aid, paint filler, adsorbent, abrasive, and thermal insulator.Also known as kieselguhr; tripolite.
{ brvbar d imacr mid bullet schwa mid bullet t schwa brvbar m a macr mid bullet sh schwa s [image] schwa rth }
diatomaceous ooze [GEOLOGY] A pelagic, siliceous sediment composed of more than 30% diatom tests, up to 40% calcium carbonate, and up to 25% mineral grains.
{ brvbar d imacr mid bullet schwa mid bullet t schwa brvbar m a macr s mid bullet sh schwa s [image] üz }
diatomic [CHEMISTRY] Consisting of two atoms.
{ brvbar d imacr mid bullet schwa [image] täm mid bullet ik }
diatomite [GEOLOGY] Dense, chert-like, consolidated diatomaceous earth.
{ d imacr [image] ad mid bullet schwa [image] m imacr t }
diatonic scale [ACOUSTICS] A musical scale in which the octave is divided into intervals of two different sizes, five of one and two of the other, with adjustments in tuning systems other than equal temperament.
{ brvbar d imacr mid bullet schwa brvbar tän mid bullet ik [image] sk a macr l }
diatreme [GEOLOGY] A circular volcanic vent produced by the explosive energy of gas-charged magmas.
{ [image] d imacr mid bullet schwa [image] tr [image] m }
diatropism [BOTANY] Growth orientation of certain plant organs that is transverse to the line of action of a stimulus.
{ d imacr [image] a mid bullet tr schwa [image] piz mid bullet schwa m }
Diatrymiformes [PALEONTOLOGY] An order of extinct large, flightless birds having massive legs, tiny wings, and large heads and beaks.
{ d imacr [image] a mid bullet tr schwa mid bullet m schwa [image] f o macr r [image] m [image] z }
diauxic growth [MICROBIOLOGY] The diphasic response of a culture of microorganisms based on a phenotypic adaptation to the addition of a second substrate; characterized by a growth phase followed by a lag after which growth is resumed.
{ d imacr [image] [image] k [image] sik [image] gr o macr th }
diazine [ORGANIC CHEMISTRY] 1. A hydrocarbon consisting of an unsaturated hexatomic ring of two nitrogen atoms and four carbons. 2. Suffix indicating a ring compound with two nitrogen atoms.
{ [image] d imacr mid bullet schwa [image] z [image] n }
diazinon [ORGANIC CHEMISTRY] C12H21N2O3PS A light amber to dark brown liquid with a boiling point of 83-84°C; used as an insecticide for soil and household pests, and as an insecticide and nematicide for fruits and vegetables.
{ d imacr [image] a mid bullet z schwa [image] n o macr n }
diazoalkane [ORGANIC CHEMISTRY] A compound with the general formula R2C=N2 in which two hydrogen atoms of an alkane molecule have been replaced by a diazo group.
{ d imacr brvbar a mid bullet z o macr [image] al [image] k a macr n }
diazoamine [ORGANIC CHEMISTRY] The grouping -N=NNH-. Also known as azimino.
{ d imacr brvbar a mid bullet z o macr [image] a [image] m [image] n }
diazoaminobenzene [ORGANIC CHEMISTRY] C6H5NNNHC6H5 Golden yellow scales with a melting point of 96°C; soluble in alcohol, ether, and benzene; used for dyes and insecticides.
{ d imacr brvbar a mid bullet z o macr brvbar am mid bullet schwa mid bullet n o macr [image] ben [image] z [image] n }
diazoate [ORGANIC CHEMISTRY] A salt with molecular formula of the type C6H5N=NOOM, where M is a nonvalent metal.
{ d imacr [image] a mid bullet z schwa [image] w a macr t }
diazo compound [ORGANIC CHEMISTRY] An organic compound containing the radical -N=N-.
{ d imacr [image] a mid bullet z o macr [image] käm [image] pa udot nd }
diazo coupler [GRAPHIC ARTS] A substance that combines with the unexposed diazonium salt to form a dye image during development of exposed photosensitive material.
{ d imacr [image] a mid bullet z o macr [image] k schwa p mid bullet l schwa r }
diazo dye See developed dye
{ d imacr [image] a mid bullet z o macr [image] d imacr }
diazo group [ORGANIC CHEMISTRY] A functional group with the formula =N2.
{ d imacr [image] a mid bullet z o macr [image] grüp }
diazoic acid [ORGANIC CHEMISTRY] C6H5N=NOOH An isomeric form of phenylnitramine.
{ [image] d imacr mid bullet schwa [image] z o macr mid bullet ik [image] as mid bullet schwa d }
diazole [ORGANIC CHEMISTRY] A cyclic hydrocarbon with five atoms in the ring, two of which are nitrogen atoms and three are carbon.
{ [image] d imacr mid bullet schwa [image] z o macr l }
diazo material [GRAPHIC ARTS] A sensitized film or paper coated with diazonium salts that produces an image, usually nonreversed, when exposed to light.
{ d imacr [image] a mid bullet z o macr m schwa [image] tir mid bullet [image] mid bullet schwa l }
diazomethane [ORGANIC CHEMISTRY] CH2N2 A poisonous gas used in organic synthesis to methylate compounds.
{ d imacr brvbar a mid bullet z o macr [image] me [image] th a macr n }
diazonium [ORGANIC CHEMISTRY] The grouping =N [image] N.
{ [image] d imacr mid bullet schwa [image] z o macr mid bullet n [image] mid bullet schwa m }
diazonium salts [ORGANIC CHEMISTRY] Compounds of the type R.X.N:N, where R represents an alkyl or aryl group and X represents an anion such as a halide.
{ [image] d imacr mid bullet schwa [image] z o macr mid bullet n [image] mid bullet schwa m [image] s [image] ls }
diazo oxide [ORGANIC CHEMISTRY] An organic molecule or a grouping of organic molecules that have a diazo group and an oxygen atom joined to ortho positions of an aromatic nucleus.Also known as diazophenol.
{ d imacr [image] a mid bullet z o macr [image] äk [image] s imacr d }
diazophenol See diazo oxide
{ d imacr brvbar a mid bullet z o macr [image] fe [image] n [image] l }
diazo print [GRAPHIC ARTS] A reduction made by the whiteprint process.
{ d imacr [image] a mid bullet z o macr [image] print }
diazo process See diazotization
{ d imacr [image] a mid bullet z o macr [image] präs mid bullet schwa s }
diazosulfonate [ORGANIC CHEMISTRY] A salt formed from diazosulfonic acid.
{ d imacr brvbar a mid bullet z o macr [image] s schwa l mid bullet f schwa [image] n a macr t }
diazosulfonic acid [ORGANIC CHEMISTRY] C6H5N=NSO3H Any of a group of aromatic acids containing the diazo group bonded to the sulfonic acid group.
{ d imacr brvbar a mid bullet z o macr mid bullet s schwa l [image] fän mid bullet ik [image] as mid bullet schwa d }
diazotization [ORGANIC CHEMISTRY] Reaction between a primary aromatic amine and nitrous acid to give a diazo compound.Also known as diazo process.
{ d imacr [image] az mid bullet schwa t mid bullet schwa [image] z a macr mid bullet sh schwa n }
diazotroph [MICROBIOLOGY] An organism that carries out nitrogen fixation; examples are Clostridium and Azotobacter.
{ d imacr [image] az mid bullet schwa [image] träf }
diazotype [GRAPHIC ARTS] A photograph or photocopy produced on a surface by coating with a photosensitive solution containing a diazo compound.
{ d imacr [image] az mid bullet schwa [image] t imacr p }
Dibamidae [VERTEBRATE ZOOLOGY] The flap-legged skinks, a small family of lizards in the suborder Sauria comprising three species confined to southeastern Asia.
{ d imacr [image] bäm mid bullet schwa [image] d [image] }
dibasic [CHEMISTRY] 1. Compounds containing two hydrogens that may be replaced by a monovalent metal or radical. 2. An alcohol that has two hydroxyl groups, for example, ethylene glycol.
{ d imacr [image] b a macr s mid bullet ik }
dibasic acid [CHEMISTRY] An acid having two hydrogen atoms capable of replacement by two basic atoms or radicals.
{ d imacr [image] b a macr s mid bullet ik [image] as mid bullet schwa d }
dibasic calcium phosphate See calcium phosphate
{ d imacr [image] b a macr s mid bullet ik [image] kal mid bullet s [image] mid bullet schwa m [image] fäs [image] f a macr t }
dibasic magnesium citrate [ORGANIC CHEMISTRY] MgHC6H5O7. 5H2O A white or yellowish powder soluble in water; used as a dietary supplement or in medicine.
{ d imacr [image] b a macr s mid bullet ik mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] s imacr [image] tr a macr t }
dibenzyl See bibenzyl
{ d imacr [image] ben mid bullet zil }
dibenzyl disulfide [ORGANIC CHEMISTRY] C6H5CH2SSCH2C6H5 A compound crystallizing in leaflets with a melting point of 71-72°C; soluble in hot methanol, benzene, ether, and hot ethanol; used as an antioxidant in compounding of rubber and as an additive to silicone oils.
{ d imacr [image] ben mid bullet zil d imacr [image] s schwa l [image] f imacr d }
dibenzyl ether See benzyl ether
{ d imacr [image] ben mid bullet zil [image] [image] mid bullet th schwa r }
N,N'-dibenzylethylenediamine [PHARMACOLOGY] C6H5CH2- NHCH2CH2NHCH2C6H5 An oily liquid, soluble in most organic solvents; used in the manufacture of a repository form of penicillin.
{ brvbar en brvbar en [image] pr imacr m d imacr brvbar ben mid bullet zil brvbar eth mid bullet schwa [image] l [image] n brvbar d imacr mid bullet schwa [image] m [image] n }
dibit [COMPUTER SCIENCE] A pair of binary digits, used to specify one of four values.
{ [image] d imacr [image] bit }
diborane [INORGANIC CHEMISTRY] B2H6 A colorless, volatile compound that is soluble in ether; boiling point -92.5°C, melting point -165.5°C; can be used to produce pentaborane and decaborane, proposed for use as rocket fuels; also used to synthesize organic boron compounds.
{ d imacr [image] b [image] r [image] a macr n }
diborate See borax
{ d imacr [image] b [image] r [image] a macr t }
Dibothriocephalus See Diphyllobothrium
{ brvbar d imacr mid bullet b schwa [image] thr imacr mid bullet schwa [image] sef mid bullet schwa mid bullet l schwa s }
Dibranchia [INVERTEBRATE ZOOLOGY] A subclass of the Cephalopoda containing all living cephalopods except Nautilus; members possess two gills and, when present, an internal shell.
{ d imacr [image] bra engi mid bullet k [image] mid bullet schwa }
dibromide [CHEMISTRY] Indicating the presence of two bromine atoms in a molecule.
{ d imacr [image] br o macr [image] m imacr d }
dibromo- [CHEMISTRY] A prefix indicating two bromine atoms.
{ d imacr [image] br o macr mid bullet m o macr }
dibromochloropropane [ORGANIC CHEMISTRY] C3H5Br2Cl A light yellow liquid with a boiling point of 195°C; used as a nematicide for crops.Abbreviated DBCP.
{ d imacr brvbar br o macr mid bullet m o macr [image] kl [image] r mid bullet schwa [image] pr o macr [image] p a macr n }
dibromodifluoromethane [ORGANIC CHEMISTRY] CF2Br2 A colorless, heavy liquid with a boiling point of 24.5°C; soluble in methanol and ether; used in the synthesis of dyes and pharmaceuticals and as a fire-extinguishing agent.
{ d imacr brvbar br o macr mid bullet m o macr mid bullet d imacr brvbar fl udot r mid bullet o macr [image] me [image] th a macr n }
dibromomethane See methylene bromide
{ d imacr brvbar br o macr mid bullet m o macr [image] me [image] th a macr n }
2,6-dibromoquinone-4-chlorimide [ORGANIC CHEMISTRY] C6H2Br2- ClNO Yellow prisms, soluble in water; used as a reagent for phenol and phosphatases.
{ brvbar tü brvbar siks d imacr brvbar br o macr mid bullet m o macr mid bullet kw schwa [image] n o macr n brvbar f [image] r [image] kl [image] r mid bullet schwa [image] m imacr d }
3,5-dibromosalicylaldehyde [ORGANIC CHEMISTRY] Br2C6H2(OH)- CHO Pale yellow crystals with a melting point of 86°C; readily soluble in ether, chloroform, benzene, alcohol, and glacial acetic acid; used as an antibacterial agent.
{ brvbar thr [image] brvbar f imacr v d imacr brvbar br o macr mid bullet m o macr brvbar sal mid bullet schwa mid bullet s schwa l [image] al mid bullet d schwa [image] h imacr d }
dibucaine [ORGANIC CHEMISTRY] C20H29O2N3 A local anesthetic used both as the base and the hydrochloride salt.
{ [image] d imacr mid bullet by schwa [image] k a macr n }
dibutyl [ORGANIC CHEMISTRY] Indicating the presence of two butyl groupings bonded through a third atom or group in a molecule.
{ d imacr [image] byüd mid bullet schwa l }
dibutyl amine [ORGANIC CHEMISTRY] C8H19N A colorless, clear liquid with amine aroma; either di-n-butylamine, (C4H9)2NH, boiling at 160°C, insoluble in water, soluble in hydrocarbon solvents, or di- sec-butylamine, (CH3CHCH2CH3)2NH, boiling at 133°C, flammable; used in the manufacture of dyes.
{ d imacr [image] byüd mid bullet schwa l [image] a [image] m [image] n }
dibutyl maleate [ORGANIC CHEMISTRY] C4H9OOCCHCHCOOC4H9 Oily liquid used for copolymers and plasticizers and as a chemical intermediate.
{ d imacr [image] byüd mid bullet schwa l [image] mal mid bullet [image] [image] a macr t }
dibutyl oxalate [ORGANIC CHEMISTRY] (COOC4H9)2 High-boiling, water- white liquid with mild odor, used as a solvent and in organic synthesis.
{ d imacr [image] byüd mid bullet schwa l [image] äk mid bullet s schwa [image] l a macr t }
3,4-di-(tert-butyl)-phenyl-N-methylcarbamate [ORGANIC CHEMISTRY] C16H25O2N A white, crystalline compound that melts at 102-103°C; used as an insecticide for sheep blowflies.
{ brvbar thr [image] brvbar f [image] r d imacr t schwa rt brvbar byüd mid bullet schwa l brvbar fen mid bullet schwa l brvbar en [image] meth mid bullet schwa l [image] kär mid bullet b schwa [image] m a macr t }
dibutyl phthalate [ORGANIC CHEMISTRY] C16H22O4 A colorless liquid, used as a plasticizer and insect repellent.
{ d imacr [image] byüd mid bullet schwa l [image] tha [image] l a macr t }
dibutyl succinate [ORGANIC CHEMISTRY] C12H22O4 A colorless liquid, insoluble in water; used as a repellent for cattle flies, cockroaches, and ants around barns.
{ d imacr [image] byüd mid bullet schwa l [image] s schwa k mid bullet s schwa [image] n a macr t }
dibutyl tartrate [ORGANIC CHEMISTRY] (COOC4H9)2(CHOH)2 Liquid used as a solvent and plasticizer for cellulosics and as a lubricant.
{ d imacr [image] byüd mid bullet schwa l [image] tär [image] tr a macr t }
2,6-di-tert-butyl-para-tolylmethylcarbamate [ORGANIC CHEMISTRY] C17H27O2N A colorless solid with a melting point of 200-201°C; solubility in water is 6-7 parts per million; used as a preemergence herbicide on established turf.
{ brvbar tü brvbar siks d imacr t schwa rt brvbar byüd mid bullet schwa l [image] par mid bullet schwa brvbar tä [image] lil [image] meth mid bullet schwa l [image] kär mid bullet b schwa [image] m a macr t }
dicalcium [CHEMISTRY] A molecule containing two atoms of calcium.
{ d imacr [image] kal mid bullet s [image] mid bullet schwa m }
dicalcium orthophosphate See calcium phosphate
{ d imacr [image] kal mid bullet s [image] mid bullet schwa m [image] [image] r mid bullet th o macr [image] fäs f a macr t }
dicalcium phosphate See calcium phosphate
{ d imacr kal mid bullet s mid bullet schwa m fäs f a macr t }
di-cap storage [ELECTRONICS] Device capable of holding data in the form of an array of charged capacitors and using diodes for controlling information flow.
{ d imacr kap st r mid bullet ij }
dicarbocyanine [ORGANIC CHEMISTRY] 1. A member of a group of dyes termed the cyanine dyes; the structure consists of two heterocyclic rings joined to the five-carbon chain: =CH-CH= CH-CH=CH-. 2. A particular dicarbocyanine dye containing two quinoline heterocyclic rings.
{ d imacr brvbar kär mid bullet b schwa brvbar s imacr mid bullet schwa n n }
dicarboxylic acid [ORGANIC CHEMISTRY] A compound with two carboxyl groups.
{ d imacr brvbar kär mid bullet bäk brvbar sil mid bullet ik as mid bullet schwa d }
dicarpellate [BOTANY] Having two carpels.
{ d imacr kär mid bullet p schwa l a macr t }
dicaryon See dikaryon
{ d imacr kar mid bullet än }
dication [CHEMISTRY] A doubly charged cation with the general formula X2+.
{ d imacr kat imacr mid bullet schwa n }
dice See die
{ d imacr s }
DICE See digital intercontinental conversion equipment
dicentric [CYTOLOGY] Having two centromeres.
{ d imacr sen mid bullet trik }
dicephaly [MEDICINE] A severe congenital anomaly in which the infant is born with two distinct heads.
{ d imacr sef mid bullet schwa mid bullet l }
dicerous [INVERTEBRATE ZOOLOGY] Having two tentacles or two antennae.
{ d imacr mid bullet s schwa mid bullet r schwa s }
Dice's life zones [ECOLOGY] Biomes proposed by L.R. Dice based on the concept of the biotic province.
{ d imacr s mid bullet schwa z l imacr f z o macr nz }
dichasium [BOTANY] A cyme producing two main axes from the primary axis or shoot.
{ d imacr k a macr mid bullet zh mid bullet schwa m }
Dichelesthiidae [INVERTEBRATE ZOOLOGY] A family of parasitic copepods in the suborder Caligoida; individuals attach to the gills of various fishes.
{ d imacr brvbar ke mid bullet l schwa s th imacr mid bullet schwa d }
dichlamydeous [BOTANY] Having both calyx and corolla.
{ d imacr mid bullet kl schwa mid mid bullet mid bullet schwa s }
dichlobenil [ORGANIC CHEMISTRY] C7H3Cl2N A colorless, crystalline compound with a melting point of 139-145°C; used as a herbicide to control weeds in orchards and nurseries.
{ d imacr kl o macr mid bullet b schwa mid bullet n schwa l }
dichlofenthion [ORGANIC CHEMISTRY] C10H13Cl2O3PS A white, liquid compound, insoluble in water; used as an insecticide and nematicide for ornamentals, flowers, and lawns.
{ d imacr kl o macr mid bullet f schwa n th imacr än }
dichlofluanid [ORGANIC CHEMISTRY] C9H11Cl2FN2O2S A white powder with a melting point of 105-105.6°C; insoluble in water; used as a fungicide for fruits, garden crops, and ornamental flowers.
{ d imacr mid bullet kl o macr mid bullet flü an mid bullet schwa d }
dichlone [ORGANIC CHEMISTRY] C10H4O2Cl2 A yellow, crystalline compound, used as a fungicide for foliage and as an algicide.
{ d imacr kl o macr n }
dichloramine [INORGANIC CHEMISTRY] 1. NH2Cl2 An unstable molecule considered to be formed from ammonia by action of chlorine.Also known as chlorimide. 2. Any chloramine with two chlorine atoms joined to the nitrogen atom.
{ d imacr kl r mid bullet schwa m n }
dichloride [CHEMISTRY] Any inorganic salt or organic compound that has two chloride atoms in its molecule.
{ d imacr kl r imacr d }
dichloroacetic acid [ORGANIC CHEMISTRY] CHCl2COOH A strong liquid acid, formed by chlorinating acetic acid; used in organic synthesis.
{ d imacr brvbar kl r mid bullet o macr mid bullet schwa brvbar s d mid bullet ik as mid bullet schwa d }
3,6-dichloro-ortho-anisic acid [ORGANIC CHEMISTRY] C6H2Cl2OCH3- COOH A light tan, granular solid with a melting point of 114-116°C; used as a herbicide on roadways, crops, and rangelands.
{ brvbar thr brvbar siks d imacr brvbar kl r mid bullet o macr brvbar r mid bullet th o macr schwa nis mid bullet ik as mid bullet schwa d }
dichlorobenzene [ORGANIC CHEMISTRY] C6H4Cl2 Any of a group of substitution products of benzene and two atoms of chlorine; the three forms are meta-dichlorobenzene, colorless liquid boiling at 172°C, soluble in alcohol and ether, insoluble in water, or ortho-, colorless liquid boiling at 179°C, used as a solvent and chemical intermediate, or para- , volatile white crystals, insoluble in water, soluble in organic solvents, used as a germicide, insecticide, and chemical intermediate.
{ d imacr brvbar kl r mid bullet o macr ben z n }
1,4-dichlorobutane [ORGANIC CHEMISTRY] Cl(CH2)4Cl A colorless, flammable liquid with a pleasant odor, boiling point 155°C; soluble in organic solvents; used in organic synthesis, including adiponitrile.Abbreviated DCB.
{ brvbar w schwa n brvbar f r d imacr brvbar kl r mid bullet o macr byü t a macr n }
dichlorodiethylsulfide See mustard gas
{ d imacr brvbar kl r mid bullet o macr mid bullet d imacr brvbar eth mid bullet schwa l s schwa l f imacr d }
dichlorodifluoromethane [ORGANIC CHEMISTRY] CCl2F2 A nontoxic, nonflammable, colorless gas made from carbon tetrachloride; boiling point -30°C; used as a refrigerant and as a propellant in aerosols.
{ d imacr brvbar kl r mid bullet o macr mid bullet d imacr brvbar fl udot r mid bullet o macr me th aman }
p,p'-dichlorodiphenylmethyl carbinol [ORGANIC CHEMISTRY] (ClC6H4)2C(CH3)OH Crystals with a melting point of 69- 69.5°C; soluble in organic solvents; used as an insecticide.Abbreviated DMC.
{ brvbar p brvbar p pr imacr m d imacr brvbar kl r mid bullet o macr mid bullet d imacr brvbar fen mid bullet schwa l brvbar meth mid bullet schwa l kär mid bullet b schwa n l }
dichlorodiphenyltrichloroethane See DDT
{ d imacr brvbar kl r mid bullet o macr mid bullet d imacr brvbar fen mid bullet schwa l mid bullet tr imacr brvbar kl r mid bullet o macr e th a macr n }
sym-dichloroethylene [ORGANIC CHEMISTRY] CHClCHCl Colorless, toxic liquid with pleasant aroma, boiling at 59°C; decomposes in light, air, and moisture; soluble in organic solvents, insoluble in water; exists in cis and trans forms; used as solvent, in medicine, and for chemical synthesis.
{ brvbar sim d imacr brvbar kl r mid bullet o macr eth mid bullet schwa l n }
dichloroethyl ether [ORGANIC CHEMISTRY] ClCH2CH2OCH2CH2Cl A colorless liquid insoluble in water, soluble in organic solvents; used as a solvent in paints, varnishes, lacquers, and as a soil fumigant.
{ d imacr kl r mid bullet o macr eth mid bullet schwa l mid bullet th schwa r }
dichlorofluoromethane [ORGANIC CHEMISTRY] CHCl2F A colorless, heavy gas with a boiling point of 8.9°C and a freezing point of -135°C; soluble in alcohol and ether; used in fire extinguishers and as a solvent, refrigerant, and aerosol propellant.Also known as fluorocarbon 21; fluorodichloromethane.
{ d imacr brvbar kl r mid bullet o macr brvbar fl udot r mid bullet o macr me th a macr n }
-dichlorohydrin [ORGANIC CHEMISTRY] CH2ClCHOHCH2Cl Unstable liquid, the commercial product consisting of a mixture of two isomers; used as a solvent and a chemical intermediate. Abbreviated GDCH.
{ brvbar al mid bullet f schwa d imacr kl r mid bullet o macr h imacr mid bullet dr schwa n }
2,6-dichloro-4-nitroaniline [ORGANIC CHEMISTRY] C6H4Cl2N2O2 A yellow, crystalline compound that melts at 192-194°C; used as a fungicide for fruits, vegetables, and ornamental flowers. Abbreviated DCNA.
{ brvbar tü brvbar siks d imacr kl r mid bullet o macr brvbar f r n imacr mid bullet tr o macr an mid bullet schwa l n }
dichloropentane [ORGANIC CHEMISTRY] C5H10Cl2 Mixed dichloro derivatives of normal pentane and isopentane; clear, light-yellow liquid used as solvent, paint and varnish remover, insecticide, and soil fumigant.
{ d imacr brvbar kl r mid bullet o macr pen t a macr n }
dichlorophen [ORGANIC CHEMISTRY] C13H10Cl2O2 A white, crystalline compound with a melting point of 177-178°C; used as an agricultural fungicide, germicide in soaps, and antihelminthic drug in humans.
{ d imacr kl r mid bullet schwa mid bullet f schwa n }
2,4-dichlorophenoxyacetic acid [ORGANIC CHEMISTRY] Cl2C6H3- OCH2COOH Yellow crystals, melting at 142°C; used as a herbicide and pesticide. Abbreviated 2,4-D.
{ brvbar tü brvbar f r d imacr brvbar kl r mid bullet o macr mid bullet f schwa brvbar näk mid bullet s mid bullet schwa s d mid bullet ik as mid bullet schwa d }
2,4-dichlorophenyl para-nitrophenyl ether [ORGANIC CHEMISTRY] C12H7Cl2NO3 A dark brown, crystalline compound with a melting point of 70-71°C; slightly soluble in water; used as a pre- and postemergence herbicide for vegetable crops and paddy rice.
{ brvbar tü brvbar f r d imacr brvbar kl r mid bullet o macr fen mid bullet schwa l brvbar par mid bullet schwa n imacr mid bullet tr o macr fen mid bullet schwa l mid bullet th schwa r }
1,3-dichloro-2-propanol [ORGANIC CHEMISTRY] ClCH2CHOH CH2Cl A liquid soluble in water and miscible with alcohol and ether; used as a solvent for nitrocellulose and hard resins, as a binder for watercolors, in the production of photographic lacquer, and in the determination of vitamin A.
{ brvbar w schwa n brvbar thr d imacr brvbar kl r mid bullet o macr brvbar tü pr o macr mid bullet p schwa n l }
dichlorotoluene [ORGANIC CHEMISTRY] C7H6Cl2 A colorless liquid, soluble in organic solvents, insoluble in water; isomers are 2,4- CH3C6H3Cl2, boiling at 200-202°C, and 3,4-(CH3C6H3Cl2), boiling at 209°C; used as solvent and chemical intermediate.
{ d imacr brvbar kl r mid bullet o macr täl mid bullet y schwa w n }
dichlorprop [ORGANIC CHEMISTRY] C9H8Cl2O3 A colorless, crystalline solid with a melting point of 117-118°C; used as a herbicide and fumigant for brush control on rangeland and rights-of-way. Abbreviated 2,4- DP.
{ d imacr kl r präp }
dichlorvos [ORGANIC CHEMISTRY] C4H7O4Cl2P An amber liquid, used as an insecticide and miticide on public health pests, stored products, and flies on cattle. Abbreviated DDVP.
{ d imacr kl r väs }
Dichobunidae [PALEONTOLOGY] A family of extinct artiodactyl mammals in the superfamily Dichobunoidea.
{ d imacr mid bullet k schwa byün mid bullet schwa d }
Dichobunoidea [PALEONTOLOGY] A superfamily of extinct artiodactyl mammals in the suborder Paleodonta composed of small to medium-size forms with tri- to quadritubercular bunodont upper teeth.
{ d imacr mid bullet k schwa mid bullet by schwa n id mid bullet mid bullet schwa }
dichogamous [BOTANY] Referring to a type of flower in which the pistils and stamens reach maturity at different times.
{ d imacr käg mid bullet schwa mid bullet m schwa s }
dichogamy [BIOLOGY] Producing mature male and female reproductive structures at different times.
{ d imacr käg mid bullet schwa mid bullet m }
dichoptous [INVERTEBRATE ZOOLOGY] Having the margins of the compound eyes separate.
{ d imacr käp mid bullet t schwa s }
dichotic listening See dichotic presentation
{ di brvbar käd mid bullet ik lis mid bullet schwa n mid bullet i engi }
dichotic presentation [ACOUSTICS] The simultaneous reception of one message through one ear and another message through the other ear.Also known as dichotic listening.
{ di brvbar käd mid bullet ik pr mid bullet zin t a macr mid bullet sh schwa n }
dichotomic variable [QUANTUM MECHANICS] A variable with a range consisting of two values; used, for example, to describe a particle with spin 1/2.
{ brvbar d imacr mid bullet k schwa brvbar täm mid bullet ik ver mid bullet mid bullet schwa mid bullet b schwa l }
dichotomizing search [COMPUTER SCIENCE] A procedure for searching an item in a set, in which, at each step, the set is divided into two parts, one part being then discarded if it can be logically shown that the item could not be in that part.
{ d imacr käd mid bullet schwa m imacr z mid bullet i engi s schwa rch }
dichotomy [ASTRONOMY] The phase of the moon or an inferior planet at which exactly half of its disk is illuminated and the terminator is a straight line.
[BIOLOGY] 1. Divided in two parts. 2. Repeated branching or forking.
[COMPUTER SCIENCE] A division into two subordinate classes; for example, all white and all nonwhite, or all zero and all nonzero.
{ d imacr käd mid bullet schwa mid bullet m }
dichotriaene [INVERTEBRATE ZOOLOGY] A type of sponge spicule with three rays.
{ brvbar di mid bullet k o macr tr imacr n }
dichroic mirror [OPTICS] A glass surface coated with a special metal film that reflects certain colors of light while allowing others to pass through.
{ d imacr kr o macr mid bullet ik mir mid bullet schwa r }
dichroism [OPTICS] In certain anisotropic materials, the property of having different absorption coefficients for light polarized in different directions.
{ d imacr mid bullet kr o macr iz mid bullet schwa m }
dichromate [INORGANIC CHEMISTRY] A salt of dichromic acid, usually orange or red.
{ d imacr kr o macr m a macr t }
dichromate treatment [METALLURGY] Processing technique involving the formation of a corrosion-resistant film on the surface of a magnesium alloy by boiling the alloy in a sodium dichromate solution.
{ d imacr kr o macr m a macr t tr t mid bullet m schwa nt }
dichromatic [BIOLOGY] Having or exhibiting two color phases independently of age or sex.
{ d imacr mid bullet kr schwa m a macr d mid bullet ik }
dichromatic dye [CHEMISTRY] Dye or indicator in which different colors are seen, depending upon the thickness of the solution.
{ d imacr mid bullet kr schwa m a macr d mid bullet ik d imacr }
dichromatism [MEDICINE] Partial color blindness in which vision is apparently based on two primary colors rather than the normal three.
{ d imacr kr o macr mid bullet m schwa tiz mid bullet schwa m }
dichromic [CHEMISTRY] Pertaining to a molecule with two atoms of chromium.
{ d imacr kr o macr mid bullet mik }
dichromic acid [INORGANIC CHEMISTRY] H2Cr2O7 An acid known only in solution, especially in the form of dichromates.
{ d imacr kr o macr mid bullet mik as mid bullet schwa d }
dicing [ELECTRONICS] Sawing or otherwise machining a semiconductor wafer into small squares, or dice, from which transistors and diodes can be fabricated.
{ d imacr s mid bullet i engi }
dicing cutter [MECHANICAL ENGINEERING] A cutting mill for sheet material; sheet is first slit into horizontal strands by blades, then fed against a rotating knife for dicing.
{ d imacr s mid bullet i engi k schwa d mid bullet schwa r }
Dicke radiometer [ELECTRONICS] A radiometer-type receiver that detects weak signals in noise by modulating or switching the incoming signal before it is processed by conventional receiver circuits.
{ dik mid bullet schwa r a macr d mid bullet äm mid bullet schwa d mid bullet schwa r }
Dickinsoniidae [PALEONTOLOGY] A family that comprises extinct flat-bodied, multisegmented coelomates; identified as ediacaran fauna.
{ dik mid bullet schwa n mid bullet s schwa n imacr mid bullet schwa d }
dickinsonite [MINERALOGY] H2Na6(Mn,Fe,Ca,Mg)14(PO4)12.H2O A green mineral consisting of foliated hydrous acid phosphate, chiefly of manganese, iron, and sodium, and is isostructural with arrojadite; specific gravity is 3.34.
{ dik mid bullet schwa n mid bullet s schwa n imacr t }
dickite [MINERALOGY] Al2Si2O5(OH)4 A mineral of the kaolin group found crystallized in clay in hydrothermal veins; it is polymorphous with kaolinite and nacrite.
{ di k imacr t }
Dicksoniaceae [BOTANY] A family of tree ferns characterized by marginal sori which are terminal on the veins and protected by a bivalved indusium.
{ dik mid bullet s schwa mid bullet n a macr s mid bullet }
Dick test [IMMUNOLOGY] A skin test to determine immunity to scarlet fever; Streptococcus pyogenes toxin is injected intracutaneously and produces a reaction if there is no circulating antitoxin.
{ dik test }
diclinous [BOTANY] Having stamens and pistils on different flowers.
{ d imacr kl imacr mid bullet n schwa s }
dicoccous [BOTANY] Composed of two adherent one-seeded carpels.
{ d imacr käk mid bullet schwa s }
dicotyledon [BOTANY] Any plant of the class Magnoliopsida, all having two cotyledons.
{ d imacr käd mid bullet schwa l d mid bullet schwa n }
Dicotyledoneae [BOTANY] The equivalent name for Magnoliopsida.
{ d imacr käd mid bullet schwa l mid bullet schwa dän mid bullet }
dicovalent carbon See divalent carbon
{ d imacr mid bullet k o macr v a macr mid bullet l schwa nt kär mid bullet b schwa n }
Dicranales [BOTANY] An order of mosses having erect stems, dichotomous branching, and dense foliation.
{ d imacr mid bullet kr schwa n a macr mid bullet l z }
dicrotic [MEDICINE] Pertaining to a secondary pressure wave in an artery on the descending limb of a main wave during diastole of the heart.
{ d imacr kräd mid bullet ik }
dicrotophos [ORGANIC CHEMISTRY] C8H16O2P The dimethyl phosphate of 3- hydroxy-N,N-dimethyl-cis-crotonamide; a brown liquid with a boiling point of 400°C; miscible with water; used as an insecticide and miticide for cotton, soybeans, seeds, and ornamental flowers.
{ d imacr kräd mid bullet schwa fäs }
dictionary [COMPUTER SCIENCE] A table establishing the correspondence between specific words and their code representations.
{ dik mid bullet sh schwa ner mid bullet }
dictionary code [COMPUTER SCIENCE] An alphabetical arrangement of English words and terms, associated with their code representations.
{ dik mid bullet sh schwa ner mid bullet k o macr d }
dictionary encoding [COMPUTER SCIENCE] A method of data compression in which each word is replaced by a number which is the position of that word in a dictionary.
{ dik mid bullet sh schwa ner mid bullet in k o macr d mid bullet i engi }
dictyoblastospore [MYCOLOGY] A blastospore with both cross and longitudinal septa.
{ brvbar dik mid bullet t mid bullet o macr brvbar blas mid bullet t schwa sp r }
Dictyoceratida [INVERTEBRATE ZOOLOGY] An order of sponges of the class Demospongiae; includes the bath sponges of commerce.
{ brvbar dik mid bullet t mid bullet o macr mid bullet s schwa rad mid bullet schwa d mid bullet schwa }
Dictyonellidina [PALEONTOLOGY] A suborder of extinct articulate brachiopods.
{ brvbar dik mid bullet t mid bullet o macr mid bullet ne lid mid bullet schwa n mid bullet schwa }
dictyonema bed [GEOLOGY] A thin shale bed rich in remains of graptolites of the genus Dictyonema.
{ dik mid bullet t mid bullet schwa n mid bullet m schwa bed }
dictyosome [CYTOLOGY] A stack of two or more cisternae; a component of the Golgi apparatus.
{ dik mid bullet t mid bullet schwa s o macr m }
Dictyospongiidae [PALEONTOLOGY] A family of extinct sponges in the subclass Amphidiscophora having spicules resembling a one-ended amphidisc (paraclavule).
{ brvbar dik mid bullet t mid bullet o macr sp schwa n j imacr mid bullet schwa d }
Dictyosporae [MYCOLOGY] A spore group of the imperfect fungi characterized by multicelled spores with cross and longitudinal septae.
{ dik mid bullet t mid bullet schwa sp r mid bullet }
dictyospore [MYCOLOGY] A multicellular spore in certain fungi characterized by longitudinal walls and cross septa.
{ dik mid bullet t mid bullet schwa sp r }
dictyostele [BOTANY] A modified siphonostele in which the vascular tissue is dissected into a network of distinct strands; found in certain fern stems.
{ dik mid bullet t mid bullet schwa st l }
Dictyosteliaceae [MICROBIOLOGY] A family of microorganisms belonging to the Acrasiales and characterized by strongly differentiated fructifications.
{ brvbar dik mid bullet t mid bullet o macr stel mid bullet a macr s mid bullet }
dicyandiamide [ORGANIC CHEMISTRY] NH2C(NH)(NHCN) White crystals with a melting range of 207-209°C; soluble in water and alcohol; used in fertilizers, explosives, oil well drilling muds, pharmaceuticals, and dyestuffs.Also known as cyanoguanidine.
{ d imacr s imacr mid bullet schwa n d imacr mid bullet schwa mid bullet m schwa d }
dicyanide [CHEMISTRY] A salt that has two cyanide groups.
{ d imacr s imacr mid bullet schwa n imacr d }
dicyanoargentates I See argentocyanides
{ d imacr brvbar s imacr mid bullet schwa mid bullet n o macr är mid bullet j schwa n t a macr d mid bullet z w schwa n }
dicyclohexylamine [ORGANIC CHEMISTRY] (C6H11)2NH A clear, colorless liquid with a boiling point of 256°C; used for insecticides, corrosion inhibitors, antioxidants, and detergents, and as a plasticizer and catalyst.
{ d imacr brvbar s imacr mid bullet kl o macr hek sil mid bullet schwa m n }
dicyclohexylcarbodiimide [ORGANIC CHEMISTRY] C13H22N2 Crystals with a melting point of 35-36°C; used in peptide synthesis.Abbreviated DCC; DCCI.
{ d imacr brvbar s imacr mid bullet kl o macr brvbar hek mid bullet s schwa l brvbar kär mid bullet b o macr d imacr mid bullet schwa mid bullet m schwa d }
Dicyemida [INVERTEBRATE ZOOLOGY] An order of mesozoans comprising minute, wormlike parasites of the renal organs of cephalopod mollusks.
{ d imacr s imacr em mid bullet schwa mid bullet d schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

DIDA See diisodecyl adipate
didelphic [ANATOMY] Having a double uterus or genital tract.
{ d imacr [image] del mid bullet fik }
Didelphidae [VERTEBRATE ZOOLOGY] The opossums, a family of arboreal mammals in the order Marsupialia.
{ d imacr [image] del mid bullet f schwa [image] d [image] }
didodecyl ether See dilauryl ether
{ d imacr [image] d o macr mid bullet d schwa mid bullet s schwa l [image] [image] mid bullet th schwa r }
Didolodontidae [PALEONTOLOGY] A family consisting of extinct medium- sized herbivores in the order Condylarthra.
{ d imacr d mid bullet schwa l mid bullet o macr [image] dänt mid bullet schwa [image] d [image] }
Dido's problem [MATHEMATICS] The problem of finding the curve, with a given perimeter, that encloses the greatest possible area; the curve is a circle.
{ [image] d [image] [image] d o macr z [image] präb mid bullet l schwa m }
DIDP See diisodecyl phthalate
Didymelales [BOTANY] An order of dicotyledonous plants in the subclass Hamamelidae, characterized by the primitive nature of the wood, which has vessels with scalariform perforations, and a pistil, which has one carpel; dioecious, evergreen trees restricted to Madagascar.
{ [image] d imacr mid bullet d schwa mid bullet m schwa [image] l a macr mid bullet l [image] z }
Didymiaceae [MICROBIOLOGY] A family of slime molds in the order Physarales.
{ [image] d imacr mid bullet d schwa mid bullet m imacr [image] a macr s mid bullet [image] [image] [image] }
didymium [CHEMISTRY] A mixture of the rare-earth elements praeseodymium and neodymium.Abbreviated Di.
{ d imacr [image] dim mid bullet [image] mid bullet schwa m }
didymolite [MINERALOGY] Ca2Al6Si9O29 A dark-gray monoclinic mineral consisting of a calcium aluminum silicate, occurring in twinned crystals.
{ d imacr [image] dim mid bullet schwa [image] l imacr t }
Didymosporae [MYCOLOGY] A spore group of the imperfect fungi characterized by two-celled spores.
{ d imacr mid bullet d schwa mid bullet m schwa [image] sp [image] r mid bullet [image] }
didymous [BIOLOGY] Occurring in pairs.
{ [image] did mid bullet schwa mid bullet m schwa s }
didynamous [BOTANY] Having four stamens occurring in two pairs, one pair long and the other short.
{ d imacr [image] din mid bullet schwa mid bullet m schwa s }
die [DESIGN ENGINEERING] A tool or mold used to impart shapes to, or to form impressions on, materials such as metals and ceramics.
[ELECTRONICS] The tiny, sawed or otherwise machined piece of semiconductor material used in the construction of a transistor, diode, or other semiconductor device; plural is dice.
[MEDICINE] To pass from physical life.
[MINING ENGINEERING] See bell tap
{ d imacr }
die adapter [ENGINEERING] That part of an extrusion die which holds the die block.
{ [image] d imacr schwa [image] dap mid bullet t schwa r }
dieback [ECOLOGY] A large area of exposed, unprotected swamp or marsh deposits resulting from the salinity of a coastal lagoon.
[PLANT PATHOLOGY] Of a plant, to die from the top or peripheral parts.
{ [image] d imacr [image] bak }
die blade [ENGINEERING] A deformable member attached to a die body which determines the slot opening and is adjusted to produce uniform thickness across plastic film or sheet.
{ [image] d imacr [image] bl a macr d }
die block [ENGINEERING] 1. A tool-steel block which is bolted to the bed of a punch press and into which the desired impressions are machined. 2. The part of an extrusion mold die holding the forming bushing and core.
{ [image] d imacr [image] bläk }
die body [ENGINEERING] The stationary part of an extrusion die, used to separate and form material.
{ [image] d imacr [image] bäd mid bullet [image] }
die bushing See button die
{ [image] d imacr [image] b udot sh mid bullet i engi }
die casting [ENGINEERING] A metal casting process in which molten metal is forced under pressure into a permanent mold; the two types are hot-chamber and cold-chamber.
{ [image] d imacr [image] kast mid bullet i engi }
die chaser [ENGINEERING] One of the cutting parts of a composite die or a die used to cut threads.
{ [image] d imacr [image] ch a macr s mid bullet schwa r }
Dieckman condensation [CHEMICAL ENGINEERING] Any condensation of esters of dicarboxylic acids which produce cyclic [image] -ketoesters.
{ [image] d [image] k mid bullet män [image] kän [image] den [image] s a macr mid bullet sh schwa n }
die clearance [ENGINEERING] The distance between die members that meet during an operation.
{ [image] d imacr [image] klir mid bullet schwa ns }
die collar See bell tap
{ [image] d imacr [image] käl mid bullet schwa r }
die cushion [ENGINEERING] A device located in or under a die block or bolster to provide additional pressure or motion for stamping.
{ [image] d imacr [image] k udot sh mid bullet schwa n }
die cutting [ENGINEERING] See blanking
[GRAPHIC ARTS] Cutting special shapes, such as labels, from printed sheets by using sharp steel rules; often done at the same time as the printing.
{ [image] d imacr [image] k schwa d mid bullet i engi }
die down [BOTANY] Normal seasonal death of aboveground parts of herbaceous perennials.
{ [image] d imacr [image] da udot n }
die drawing [METALLURGY] Reducing the diameter of wire or tubing by pulling it through a die.
{ [image] d imacr [image] dr [image] mid bullet i engi }
die forging [METALLURGY] Shaping metal by plastic deformation in a die.
{ [image] d imacr [image] f [image] rj mid bullet i engi }
die forming [METALLURGY] Shaping metal by means of a die under pressure.
{ [image] d imacr [image] f [image] r mid bullet mi engi }
die gap [ENGINEERING] In plastics and metals forming, the distance between the two opposing metal faces forming the opening of a die.
{ [image] d imacr [image] gap }
Diego blood group [IMMUNOLOGY] A genetically determined, immunologically distinct group of human erythrocyte antigens recognized by reaction with a specific antibody.
{ d [image] [image] a macr mid bullet g o macr [image] bl schwa d [image] grüp }
die holder [ENGINEERING] A plate or block on which the die block is mounted; it is fastened to the bolster or press bed.
{ [image] d imacr [image] h o macr ld mid bullet schwa r }
dieing machine [MECHANICAL ENGINEERING] A vertical press with the slide activated by pull rods attached to the drive mechanism below the bed of the press.
{ [image] d imacr mid bullet i engi m schwa [image] sh [image] n }
die insert [ENGINEERING] A removable part or the liner of a die body or punch.
{ [image] d imacr [image] in mid bullet s schwa rt }
dieldrin [ORGANIC CHEMISTRY] C12H8Cl6O A white, crystalline contact insecticide obtained by oxidation of aldrin; used in mothproofing carpets and other furnishings.
{ [image] d [image] l mid bullet dr schwa n }
dielectric See dielectric material
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik }
dielectric absorption [ELECTRICITY] The persistence of electric polarization in certain dielectrics after removal of the electric field.
[ELECTROMAGNETISM] See dielectric loss
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik schwa b [image] s [image] rp mid bullet sh schwa n }
dielectric amplifier [ELECTRONICS] An amplifier using a ferroelectric capacitor whose capacitance varies with applied voltage so as to give signal amplification.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
dielectric antenna [ELECTROMAGNETISM] An antenna in which a dielectric is the major component used to produce a desired radiation pattern.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik an [image] ten mid bullet schwa }
dielectric breakdown [ELECTRONICS] Breakdown which occurs in an alkali halide crystal at field strengths on the order of 106 volts per centimeter.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] br a macr k [image] da udot n }
dielectric circuit [ELECTRICITY] Any electric circuit which has capacitors.
{ [image] di mid bullet schwa [image] lek mid bullet trik [image] s schwa r mid bullet k schwa t }
dielectric constant [ELECTRICITY] 1. For an isotropic medium, the ratio of the capacitance of a capacitor filled with a given dielectric to that of the same capacitor having only a vacuum as dielectric. 2. More generally, 1 + [image] chi, where [image] is 4 [image] in Gaussian and cgs electrostatic units or 1 in rationalized mks units, and chi is the electric susceptibility tensor.Also known as relative dielectric constant; relative permittivity; specific inductive capacity (SIC).
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] kän mid bullet st schwa nt }
dielectric crystal [ELECTRICITY] A crystal which is electrically nonconducting.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] krist mid bullet schwa l }
dielectric curing [ENGINEERING] A process for curing a thermosetting resin by subjecting it to a high-frequency electric charge.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] ky udot r mid bullet i engi }
dielectric current [ELECTRICITY] The current flowing at any instant through a surface of a dielectric that is located in a changing electric field.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] k schwa r mid bullet schwa nt }
dielectric displacement See electric displacement
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik di [image] spl a macr s mid bullet m schwa nt }
dielectric ellipsoid [ELECTRICITY] For an anisotropic medium in which the dielectric constant is a tensor quantity K, the locus of points r satisfying r.K.r = 1.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik schwa [image] lip [image] s [image] id }
dielectric fatigue [ELECTRONICS] The property of some dielectrics in which resistance to breakdown decreases after a voltage has been applied for a considerable time.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik f schwa [image] t [image] g }
dielectric field [ELECTRICITY] The average total electric field acting upon a molecule or group of molecules inside a dielectric.Also known as internal dielectric field.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] f [image] ld }
dielectric film [ELECTRICITY] A film possessing dielectric properties; used as the central layer of a capacitor.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] film }
dielectric flux density See electric displacement
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] fl schwa ks [image] den mid bullet s schwa d mid bullet [image] }
dielectric gas [ELECTRICITY] A gas having a high dielectric constant, such as sulfur hexafluoride.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] gas }
dielectric heating [ELECTRICITY] Heating of a nominally electrical insulating material due to its own electrical (dielectric) losses, when the material is placed in a varying electrostatic field.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] h [image] d mid bullet i engi }
dielectric hysteresis See ferroelectric hysteresis
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik hi mid bullet st schwa [image] r [image] mid bullet s schwa s }
dielectric imperfection levels [SOLID-STATE PHYSICS] Energy levels that occur in the forbidden zone between the valence and conduction bands of a dielectric crystal, because of imperfections in the crystal.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] im mid bullet p schwa r [image] fek mid bullet sh schwa n [image] lev mid bullet schwa lz }
dielectric leakage [ELECTRICITY] A very small steady current that flows through a dielectric subject to a steady electric field.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] l [image] k mid bullet ij }
dielectric lens [ELECTROMAGNETISM] A lens made of dielectric material so that it refracts radio waves in the same manner that an optical lens refracts light waves; used with microwave antennas.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] lenz }
dielectric-lens antenna [ELECTROMAGNETISM] An aperture antenna in which the beam width is determined by the dimensions of a dielectric lens through which the beam passes.
{ [image] d imacr mid bullet schwa brvbar lek mid bullet trik brvbar lenz an [image] ten mid bullet schwa }
dielectric loss [ELECTROMAGNETISM] The electric energy that is converted into heat in a dielectric subjected to a varying electric field.Also known as dielectric absorption.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] l [image] s }
dielectric loss angle [ELECTRICITY] Difference between 90° and the dielectric phase angle.
{ [image] d imacr mid bullet schwa brvbar lek mid bullet trik brvbar l [image] s [image] a engi mid bullet g schwa l }
dielectric loss factor [ELECTRICITY] Product of the dielectric constant of a material and the tangent of its dielectric loss angle.
{ [image] d imacr mid bullet schwa brvbar lek mid bullet trik brvbar los [image] fak mid bullet t schwa r }
dielectric matching plate [ELECTROMAGNETISM] In waveguide technique, a dielectric plate used as an impedance transformer for matching purposes.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] mach mid bullet i engi [image] pl a macr t }
dielectric material [MATERIALS] 1. Also known as dielectric. 2. A material which is an electrical insulator or in which an electric field can be sustained with a minimum dissipation of power. 3. In a more general sense, any material other than a condensed state of a metal.
{ [image] d imacr mid bullet schwa [image] l schwa k mid bullet trik m schwa [image] tir mid bullet [image] mid bullet schwa l }
dielectric phase angle [ELECTRICITY] Angular difference in phase between the sinusoidal alternating potential difference applied to a dielectric and the component of the resulting alternating current having the same period as the potential difference.
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] f a macr z [image] a engi mid bullet g schwa l }
dielectric polarization See polarization
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
dielectric power factor [ELECTRICITY] Cosine of the dielectric phase angle (or sine of the dielectric lossangle).
{ [image] d imacr mid bullet schwa [image] lek mid bullet trik [image] pa udot r fak mid bullet t schwa r }
dielectric-rod antenna [ELECTROMAGNETISM] A surface-wave antenna in which an end-fire radiation pattern is produced by propagation of a surface wave on a tapered dielectric rod.
{ d imacr mid bullet schwa brvbar lek mid bullet trik brvbar räd an ten mid bullet schwa }
dielectric shielding [ELECTRICITY] The reduction of an electric field in some region by interposing a dielectric substance, such as polystyrene, glass, or mica.
{ d imacr mid bullet schwa lek mid bullet trik sh ld mid bullet i engi }
dielectric soak See absorption
{ d imacr mid bullet schwa lek mid bullet trik s o macr k }
dielectric strength [ELECTRICITY] The maximum electrical potential gradient that a material can withstand without rupture; usually specified in volts per millimeter of thickness.Also known as electric strength.
{ d imacr mid bullet schwa lek mid bullet trik stre engi kth }
dielectric susceptibility See electric susceptibility
{ d imacr mid bullet schwa lek mid bullet trik s schwa sep mid bullet t schwa bil mid bullet schwa d mid bullet }
dielectric test [ELECTRICITY] A test involving application of a voltage higher than the rated value for a specified time, to determine the margin of safety against later failure of insulating materials.
{ d imacr mid bullet schwa lek mid bullet trik test }
dielectric vapor detector [ANALYTICAL CHEMISTRY] Apparatus to measure the change in the dielectric constant of gases or gas mixtures; used as a detector in gas chromatographs to sense changes in carrier gas.
{ d imacr mid bullet schwa lek mid bullet trik v a macr mid bullet p schwa r di tek mid bullet t schwa r }
dielectric waveguide [ELECTRICITY] A waveguide consisting of a dielectric cylinder surrounded by air.
{ d imacr mid bullet schwa lek mid bullet trik w a macr v g imacr d }
dielectric wedge [ELECTROMAGNETISM] A wedge-shaped piece of dielectric used in a waveguide to match its impedance to that of another waveguide.
{ d imacr mid bullet schwa lek mid bullet trik wej }
dielectric wire [ELECTROMAGNETISM] A dielectric waveguide used to transmit ultra-high-frequency radio waves short distances between parts of a circuit.
{ d imacr mid bullet schwa lek mid bullet trik w imacr r }
dielectronic recombination [ATOMIC PHYSICS] The combination of an electron with a positive-ion in a gas, so that the energy released is taken up by two electrons of the resulting atom.
{ di mid bullet schwa lek trän mid bullet ik r käm mid bullet b schwa n a macr mid bullet sh schwa n }
dielectrophoresis [PHYSICAL CHEMISTRY] The ability of an uncharged material to move when subjected to an electric field.
{ brvbar d imacr mid bullet schwa lek mid bullet tr o macr mid bullet f schwa r mid bullet s schwa s }
die lines [ENGINEERING] Lines or markings on the surface of a drawn, formed, or extruded product due to imperfections in the surface of the die.
{ d imacr l imacr nz }
Diels-Alder reaction [ORGANIC CHEMISTRY] The 1,4 addition of a conjugated diolefin to a compound, known as a dienophile, containing a double or triple bond; the dienophile may be activated by conjugation with a second double bond or with an electron acceptor.
{ brvbar d lz brvbar äl mid bullet d schwa r r ak mid bullet sh schwa n }
die lubricant [MATERIALS] Any material applied to a die to facilitate movement of the work in the die in certain die-forming operations.
{ d imacr lü mid bullet br schwa mid bullet k schwa nt }
die match [METALLURGY] The proper alignment of forging dies in relation to each other in forging equipment.
{ d imacr mach }
diencephalon [EMBRYOLOGY] The posterior division of the embryonic forebrain in vertebrates.
{ brvbar d imacr mid bullet en sef mid bullet schwa län }
diene [ORGANIC CHEMISTRY] One of a class of organic compounds containing two ethylenic linkages (carbon-to-carbon double bonds) in the molecules.Also known as alkadiene; diolefin.
{ d imacr n }
diene resin [ORGANIC CHEMISTRY] Material containing the diene group of double bonds that may polymerize.
{ d imacr n rez mid bullet schwa n }
diene value [ORGANIC CHEMISTRY] A number that represents the amount of conjugated bonds in a fatty acid or fat.
{ d imacr n val mid bullet yü }
die nipple [PETROLEUM ENGINEERING] A fishing tool similar to a bell tap, except that it is threaded externally instead of internally.
{ d imacr nip mid bullet schwa l }
dienophile [ORGANIC CHEMISTRY] The alkene component of a reaction between an alkene and a diene.
{ d imacr en mid bullet schwa f imacr l }
die opening [METALLURGY] The distance between electrodes in flash or upset welding; it is measured with parts in contact but before the beginning or immediately after completion of the weld cycle.
{ d imacr o macr mid bullet p schwa n mid bullet i engi }
die radius [METALLURGY] The radius on the exposed edge of a deep-drawing die.
{ d imacr r a macr d mid bullet mid bullet schwa s }
die scalping [METALLURGY] Drawing wire, tubing, bars, or rods through a sharp-edged die to remove surface layers containing defects.
{ d imacr skalp mid bullet i engi }
diesel cycle [THERMODYNAMICS] An internal combustion engine cycle in which the heat of compression ignites the fuel.
{ d mid bullet z schwa l s imacr mid bullet k schwa l }
diesel electric locomotive [MECHANICAL ENGINEERING] A locomotive with a diesel engine driving an electric generator which supplies electric power to traction motors for propelling the vehicle.Also known as diesel locomotive.
{ brvbar d mid bullet z schwa l schwa brvbar lek mid bullet trik l o macr mid bullet k schwa m o macr d mid bullet iv }
diesel electric power generation [MECHANICAL ENGINEERING] Electric power generation in which the generator is driven by a diesel engine.
{ brvbar d mid bullet z schwa l schwa brvbar lek mid bullet trik pa udot mid bullet schwa r jen mid bullet schwa r a macr mid bullet sh schwa n }
diesel engine [MECHANICAL ENGINEERING] An internal combustion engine operating on a thermodynamic cycle in which the ratio of compression of the air charge is sufficiently high to ignite the fuel subsequently injected into the combustion chamber.Also known as compression-ignition engine.
{ brvbar d mid bullet z schwa l en mid bullet j schwa n }
diesel fuel [MATERIALS] Fuel used for internal combustion in diesel engines; usually that fraction of crude oil that distills after kerosine.
{ d mid bullet z schwa l fyül }
diesel fuel additives [MATERIALS] Compounds added to diesel fuels to improve performance, such as cetane number improvers, metal deactivators, corrosion inhibitors, antioxidants, rust inhibitors, and dispersants.
{ d mid bullet z schwa l fyül ad mid bullet schwa d mid bullet ivz }
diesel fuel grades [MATERIALS] Fuels suitable for various classes of engines and service, which must meet specifications for flash point temperature, distillation temperature, cetane number, and concentrations of impurities.
{ d mid bullet z schwa l fyül gr a macr dz }
diesel-fuel water and sediment [MATERIALS] Undesirable constituents of diesel fuel which should not exceed certain limits to ensure clean fuel.
{ d mid bullet z schwa l fyül w d mid bullet schwa r schwa n sed mid bullet schwa mid bullet m schwa nt }
diesel index [CHEMICAL ENGINEERING] An empirical expression for the correlation between the aniline number of a diesel fuel and its ignitability.
[MECHANICAL ENGINEERING] Diesel fuel rating based on ignition qualities; high-quality fuel has a high index number.
{ d mid bullet z schwa l in deks }
dieseling [MECHANICAL ENGINEERING] 1. Explosions of mixtures of air and lubricating oil in the compression chambers or in other parts of the air system of a compressor. 2. Continuation of running by a gasoline spark- ignition engine after the ignition is turned off.Also known as run- on.
{ d mid bullet z schwa l mid bullet i engi }
diesel knock [MECHANICAL ENGINEERING] A combustion knock caused when the delayed period of ignition is long so that a large quantity of atomized fuel accumulates in the combustion chamber; when combustion occurs, the sudden high pressure resulting from the accumulated fuel causes diesel knock.
{ d mid bullet z schwa l näk }
diesel locomotive See diesel electric locomotive
{ d mid bullet z schwa l l o macr mid bullet k schwa m o macr d mid bullet iv }
diesel oil [MATERIALS] Heavy oil residue used as fuel for certain types of diesel engines.
{ d mid bullet z schwa l il }
diesel rig [MECHANICAL ENGINEERING] Any diesel engine apparatus or machinery.
{ d mid bullet z schwa l rig }
diesel squeeze [PETROLEUM ENGINEERING] A technique of forcing dry cement mixed with diesel oil through casing openings to repair water-bearing areas without affecting the oil-bearing areas.
{ d mid bullet z schwa l skw z }
die set [ENGINEERING] A tool or tool holder consisting of a die base for the attachment of a die and a punch plate for the attachment of a punch.
{ d imacr set }
die shoe [MECHANICAL ENGINEERING] A block placed beneath the lower part of a die upon which the die holder is mounted; spreads the impact over the die bed, thereby reducing wear.
{ d imacr shü }
diesinking [ENGINEERING] Making a depressed pattern in a die by forming or machining.
{ d imacr si engi k mid bullet i engi }
die slide [MECHANICAL ENGINEERING] A device in which the lower die of a power press is mounted; it slides in and out of the press for easy access and safety in feeding the parts.
{ d imacr sl imacr d }
die stamping [GRAPHIC ARTS] A procedure in which steel, brass, or bronze dies are used to impress an image on a surface by using a relief counterpart or the reverse thereof.
{ d imacr stamp mid bullet i engi }
die steel [METALLURGY] Plain carbon steel or alloy steel used in making tools for cutting, machining, shearing, stamping, punching, and chipping.
{ d imacr st l }
diester [ORGANIC CHEMISTRY] A compound containing two ester groupings.
{ brvbar d imacr es mid bullet t schwa r }
diesterase [BIOCHEMISTRY] An enzyme such as a nuclease which splits the linkages binding individual nucleotides of a nucleic acid.
{ d imacr es mid bullet t schwa r a macr s }
diestrus [PHYSIOLOGY] The long, quiescent period following ovulation in the estrous cycle in mammals; the stage in which the uterus prepares for the reception of a fertilized ovum.
{ d imacr es mid bullet tr schwa s }
die swell ratio [ENGINEERING] The ratio of the outer parison diameter (or parison thickness) to the outer diameter of the die (or die gap).
{ d imacr swel r a macr mid bullet sh o macr }
diet [BIOLOGY] The food or drink regularly consumed.
[MEDICINE] Food prescribed, regulated, or restricted as to kind and amount, for therapeutic or other purpose.
{ d imacr mid bullet schwa t }
dietary fiber [FOOD ENGINEERING] The plant-cell-wall polysaccharides and lignin in a food or food ingredient that are not broken down by the digestive enzymes of animals and humans.
{ brvbar d imacr mid bullet schwa ter mid bullet f imacr mid bullet b schwa r }
Dieterici equation of state [THERMODYNAMICS] An empirical equation of state for gases, pea/vRT(v-b) = RT, where p is the pressure, T is the absolute temperature, v is the molar volume, R is the gas constant, and a and b are constants characteristic of the substance under consideration.
{ d mid bullet d schwa r mid bullet ch i kw a macr mid bullet zhen schwa v st a macr t }
Dietert tester [METALLURGY] An apparatus for reading Brinell hardness directly from the impression made in the part being tested by means of a depth pin pressed into the depression.
{ d d mid bullet schwa rt tes mid bullet t schwa r }
dietetics [MEDICINE] The science concerned with applying the principle of nutrition to the feeding of people under various economic conditions or for therapeutic purposes.
{ d imacr mid bullet schwa ted mid bullet iks }
diethanolamine [ORGANIC CHEMISTRY] (HOCH2CH2)2NH Colorless, water- soluble, deliquescent crystals, or liquid boiling at 217°C; soluble in alcohol and acetone, insoluble in ether and benzene; used in detergents, as an absorbent of acid gases, and as a chemical intermediate.Also known as DEA.
{ di mid bullet schwa mid bullet th schwa näl mid bullet schwa m n }
diether [ORGANIC CHEMISTRY] A molecule that has two oxygen atoms with ether bonds.
{ d imacr mid bullet th schwa r }
1,1-diethoxyethane See acetal
{ brvbar w schwa n brvbar w schwa n d imacr mid bullet schwa brvbar thäk mid bullet s e th a macr n }
diethyl [ORGANIC CHEMISTRY] Pertaining to a molecule with two ethyl groups.
{ d imacr eth mid bullet schwa l }
diethyl adipate [ORGANIC CHEMISTRY] C2H5OCO(CH2)4OCOC2H5 Water- insoluble, colorless liquid, boiling at 245°C; used as a plasticizer.
{ d imacr eth mid bullet schwa l ad mid bullet schwa p a macr t }
diethylamine [ORGANIC CHEMISTRY] (C2H5)2NH Water-soluble, colorless liquid with ammonia aroma, boiling at 56°C; used in rubber chemicals and pharmaceuticals and as a solvent and flotation agent.
{ d imacr eth mid bullet schwa l a m n }
diethylaminoethyl cellulose [ORGANIC CHEMISTRY] A positively charged resin used in ion-exchange chromatography; an anion exchanger.Also known as DEAE- cellulose.
{ d imacr eth mid bullet schwa l brvbar am mid bullet schwa mid bullet n o macr eth mid bullet schwa l sel mid bullet y schwa l o macr s }
5,5-diethylbarbituric acid See barbital
{ brvbar f imacr v brvbar f imacr v d imacr eth mid bullet schwa l bär mid bullet b schwa t udot r mid bullet ik as mid bullet schwa d }
diethylbenzene [ORGANIC CHEMISTRY] C6H4(C2H5)2 Colorless liquid, boiling at 180-185°C; soluble in organic solvents, insoluble in water; usually a mixture of three isomers, which are 1,2- (or ortho- diethylbenzene), boiling at 183°C, and 1,3- (or meta-), boiling at 181°C, and 1,4- (or para-), boiling at 184°C; used as a solvent.
{ d imacr eth mid bullet schwa l ben z n }
diethylcarbamazine [ORGANIC CHEMISTRY] C16H29O8N3 White, water- soluble, hygroscopic crystals, melting at 136°C; used as an anthelminthic.
{ d imacr eth mid bullet schwa l kär bam mid bullet schwa z n }
diethyl carbinol [ORGANIC CHEMISTRY] (CH3CH2)2CHOH Colorless, alcohol- soluble liquid, boiling at 116°C; slightly soluble in water; used in pharmaceuticals and as a solvent and flotation agent.Also known as sec- n-amyl alcohol.
{ d imacr eth mid bullet schwa l kär mid bullet b schwa n l }
diethyl carbonate [ORGANIC CHEMISTRY] (C2H5)2CO3 Stable, colorless liquid with mild aroma, boiling at 126°C; soluble with most organic solvents; used as a solvent and for chemical synthesis.Also known as ethyl carbonate.
{ d imacr eth mid bullet schwa l kär mid bullet b schwa n a macr t }
diethylene glycol [ORGANIC CHEMISTRY] CH2OHCH2OCH2CH2OH Clear, hygroscopic, water-soluble liquid, boiling at 245°C; soluble in many organic solvents; used as a softener, conditioner, lubricant, and solvent, and in antifreezes and cosmetics.
{ d imacr eth mid bullet schwa l n gl imacr k l }
diethylene glycol monoethyl ether [ORGANIC CHEMISTRY] C6H14O3 A hygroscopic liquid used as a solvent for cellulose esters and in lacquers, varnishes, and enamels.
{ d imacr eth mid bullet schwa l n gl imacr k l män mid bullet o macr eth mid bullet schwa l mid bullet th schwa r }
diethylenetriamine [ORGANIC CHEMISTRY] (NH2C2H4)2NH A yellow, hygroscopic liquid with a boiling point of 206.7°C; soluble in water and hydrocarbons; used as a solvent, saponification agent, and fuel component.
{ d imacr brvbar eth mid bullet schwa l n brvbar tr imacr mid bullet schwa m n }
diethyl ether [ORGANIC CHEMISTRY] C4H10O A colorless liquid, slightly soluble in water; used as a reagent and solvent.Also known as ethyl ether; ethyl oxide; ethylic ether.
{ d imacr eth mid bullet schwa l mid bullet th schwa r }
diethyl maleate [ORGANIC CHEMISTRY] (HCCOOC2H5)2 Clear, colorless liquid, boiling at 225°C; slightly soluble in water, soluble in most organic solvents; used as a chemical intermediate.
{ d imacr eth mid bullet schwa l mal mid bullet a macr t }
diethyl phosphite [ORGANIC CHEMISTRY] (C2H5O)2HPO A colorless liquid with a boiling point of 138°C; soluble in water and common organic solvents; used as a paint solvent, antioxidant, and reducing agent.
{ d imacr eth mid bullet schwa l fäs f imacr t }
diethyl phthalate [ORGANIC CHEMISTRY] C6H4(CO2C2H5)2 Clear, colorless, odorless liquid with bitter taste, boiling at 298°C; soluble in alcohols, ketones, esters, and aromatic hydrocarbons, partly soluble in aliphatic solvents; used as a cellulosic solvent, wetting agent, alcohol denaturant, mosquito repellent, and in perfumes.
{ d imacr eth mid bullet schwa l tha l a macr t }
2,2-diethyl-1,3-propanediol [PHARMACOLOGY] HOCH2C(C2H5)2- CH2OH Crystals with a melting point of 61-61.6°C; used as a skeletal muscle relaxant.
{ brvbar tü brvbar tü d imacr brvbar eth mid bullet schwa l brvbar w schwa n brvbar thr brvbar pr o macr p a macr n d imacr l }
diethyl pyrocarbonate [ORGANIC CHEMISTRY] C6H10O5 A viscous liquid, soluble in alcohols, esters, and ketones; used as a gentle esterifying agent, as a preservative for fruit juices, soft drinks, and wines, and as an inhibitor for ribonuclease.Abbreviated DEPC.
{ d imacr eth mid bullet schwa l p imacr mid bullet r o macr kär mid bullet b schwa n a macr t }
diethylstilbesterol [BIOCHEMISTRY] C18H20O2 A white, crystalline, nonsteroid estrogen that is used therapeutically as a substitute for natural estrogenic hormones.Also known as stilbestrol.Abbreviated DES.
{ d imacr brvbar eth mid bullet schwa l mid bullet stil bes mid bullet t schwa r l }
diethyl succinate [ORGANIC CHEMISTRY] (CH2COOC2H5)2 Water-white liquid with pleasant aroma, boiling at 216°C; soluble in alcohol and ether, slightly soluble in water; used as a chemical intermediate and plasticizer.
{ d imacr eth mid bullet schwa l s schwa k mid bullet s schwa n a macr t }
diethyl sulfate [ORGANIC CHEMISTRY] (C2H5)2SO4 A colorless oil with a peppermint odor, and boiling at 208°C; used as an intermediate in organic synthesis.Also known as ethyl sulfate.
{ d imacr eth mid bullet schwa l s schwa l f a macr t }
diethyl sulfide See ethyl sulfide
{ d imacr eth mid bullet schwa l s schwa l f imacr d }
diethyltoluamide [ORGANIC CHEMISTRY] C12H17ON A liquid whose color ranges from off-white to light yellow; used as an insect repellent for people and clothing.Also known as DEET; DET; N,N-diethyl-meta- toluamide.
{ d imacr brvbar eth mid bullet schwa l täl mid bullet yü a m imacr d }
dietician [MEDICINE] A person trained in dietetics, or the scientific management of meals for individuals or groups.
{ d imacr mid bullet schwa tish mid bullet schwa n }
Dietl's crisis [MEDICINE] Recurrent attacks of radiating pain in the costovertebral angle, accompanied by nausea, vomiting, tachycardia, and hypotension, caused by kinking or twisting of the ureter with intermittent obstructive dilation.
{ d d mid bullet schwa lz kr imacr mid bullet s schwa s }
dietrichite [MINERALOGY] (Zn,Fe,Mn)Al2(SO4)4.22H2O Min- eral consisting of a hydrous sulfate of aluminum and one or more of the metals zinc, iron, and manganese.
{ d mid bullet tri k imacr t }
dietzeite [MINERALOGY] Ca2(IO3)2(CrO4) A dark-golden-yellow iodate mineral commonly in fibrous or columnar form as a component of caliche.
{ d t mid bullet s schwa imacr t }
die welding [METALLURGY] Forge welding in which the weld is completed under pressure between dies.
{ d imacr weld mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

difference [MATHEMATICS] 1. The result of subtracting one number from another. 2. The difference between two sets A and B is the set consisting of all elements of A which do not belong to B; denoted A - B.
{ [image] dif mid bullet r schwa ns }
difference amplifier See differential amplifier
{ [image] dif mid bullet r schwa ns [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
difference channel [ENGINEERING ACOUSTICS] An audio channel that handles the difference between the signals in the left and right channels of a stereophonic sound system.
{ [image] dif mid bullet r schwa ns [image] chan mid bullet schwa l }
difference detector [ELECTRONICS] A detector circuit in which the output is a function of the difference between the amplitudes of the two input waveforms.
{ [image] dif mid bullet r schwa ns di [image] tek mid bullet t schwa r }
difference encoding [COMPUTER SCIENCE] A method of data compression that takes advantage of a sequence of data that differs little from one value to the next by encoding each value as the difference from the previous value.
{ [image] dif mid bullet r schwa ns in [image] k o macr d mid bullet i engi }
difference equation [MATHEMATICS] An equation expressing a functional relationship of one or more independent variables, one or more functions dependent on these variables, and successive differences of these functions.
{ [image] dif mid bullet r schwa ns i [image] kw a macr mid bullet zh schwa n }
difference in depth modulation [COMMUNICATIONS] In directive systems employing overlapping lobes with modulated signals, a ratio obtained by subtracting from the percentage of modulation of the larger signal the percentage of modulation of the smaller signal and dividing by 100.
{ [image] dif mid bullet r schwa ns [image] in brvbar depth [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
difference limen See just-noticeable difference
{ [image] dif mid bullet r schwa ns [image] l imacr mid bullet m schwa n }
difference mapping [COMMUNICATIONS] A method of coding information in which a sample value is presented as an error term formed by the difference between the sample and the previous sample.
{ [image] dif mid bullet r schwa ns [image] map mid bullet i engi }
difference methods [MATHEMATICS] Versions of the predictor-corrector methods of calculating numerical solutions of differential equations in which the prediction and correction formulas express the value of the solution function in terms of finite differences of a derivative of the function.
{ [image] dif mid bullet r schwa ns [image] meth mid bullet schwa dz }
difference number See neutron excess
{ [image] dif mid bullet r schwa ns [image] n schwa m mid bullet b schwa r }
difference of latitude [GEODESY] The shorter arc of any meridian between the parallels of two places, expressed in angular measure.
{ [image] dif mid bullet r schwa ns schwa v [image] lad mid bullet schwa [image] tüd }
difference of longitude [GEODESY] The smaller angle at the pole or the shorter arc of a parallel between the meridians of two places, expressed in angular measure.
{ [image] dif mid bullet r schwa ns schwa v [image] län mid bullet j schwa [image] tüd }
difference of meridional parts See meridional difference
{ [image] dif mid bullet r schwa ns schwa v me [image] rid mid bullet [image] mid bullet schwa n mid bullet schwa l [image] pärts }
difference operator [MATHEMATICS] One of several operators, such as the displacement operator, forward difference operator, or central mean operator, which can be used to conveniently express formulas for interpolation or numerical calculation or integration of functions and can be manipulated as algebraic quantities.
{ [image] dif mid bullet r schwa ns [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
difference quotient [MATHEMATICS] The increment of the value of a function divided by the increment of the independent variable; for the function y = f(x), it is [image] y/ [image] x = [f(x + [image] x) - f(x)] [image] x, where [image] x and [image] y are the increments of x and y.
{ [image] dif mid bullet r schwa ns [image] kw o macr mid bullet sh schwa nt }
difference spectrophotometer See absorption spectrophotometer
{ [image] dif mid bullet r schwa ns [image] spek mid bullet tr schwa mid bullet f schwa [image] täm mid bullet schwa d mid bullet schwa r }
difference threshold See just-noticeable difference
{ [image] dif mid bullet r schwa ns [image] thresh [image] h o macr ld }
difference tone [ACOUSTICS] A combination tone whose frequency equals the difference of the frequencies of the pure tones producing it.
{ [image] dif mid bullet r schwa ns [image] t o macr n }
differentiable atlas [MATHEMATICS] A family of embeddings hi:En [image] M of euclidean space into a topological space M with the property that hi-1hj:En [image] En is a differentiable map for each pair of indices, i, j.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa mid bullet b schwa l [image] at mid bullet l schwa s }
differentiable function [MATHEMATICS] A function which has a derivative at each point of its domain.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa mid bullet b schwa l [image] f schwa engi k mid bullet sh schwa n }
differentiable manifold [MATHEMATICS] A topological space with a maximal differentiable atlas; roughly speaking, a smooth surface.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa mid bullet b schwa l [image] man mid bullet schwa [image] f o macr ld }
differential [CONTROL SYSTEMS] The difference between levels for turn-on and turn-off operation in a control system.
[MATHEMATICS] 1. The differential of a real-valued function f(x), where x is a vector, evaluated at a given vector c, is the linear, real-valued function whose graph is the tangent hyperplane to the graph of f(x) at x=c; if x is a real number, the usual notation is df= f'(c)dx. 2. See total differential
[MECHANICAL ENGINEERING] Any arrangement of gears forming an epicyclic train in which the angular speed of one shaft is proportional to the sum or difference of the angular speeds of two other gears which lie on the same axis; allows one shaft to revolve faster than the other, the speed of the main driving member being equal to the algebraic mean of the speeds of the two shafts.Also known as differential gear.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l }
differential absorption lidar [ENGINEERING] A technique for the remote sensing of atmospheric gases, in which lasers transmit pulses of radiation into the atmosphere at two wavelengths, one of which is absorbed by the gas to be measured and one is not, and the difference between the return signals from atmospheric backscattering on the absorbed and nonabsorbed wavelengths is used as a direct measure of the concentration of the absorbing species. Abbreviated DIAL.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l schwa b [image] s [image] rp mid bullet sh schwa n [image] l imacr [image] där }
differential aeration cell [PHYSICAL CHEMISTRY] An electrolytic cell whose electromotive force derives from a difference in concentration of atmospheric oxygen at one electrode with reference to another electrode of the same material.Also known as oxygen concentration cell.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l e [image] r a macr mid bullet sh schwa n [image] sel }
differential air thermometer [ENGINEERING] A device for detecting radiant heat, consisting of a U-tube manometer with a closed bulb at each end, one clear and the other blackened.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] er th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
differential amplifier [ELECTRONICS] An amplifier whose output is proportional to the difference between the voltages applied to its two inputs.Also called difference amplifier.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
differential analysis [METEOROLOGY] Synoptic analysis of change charts or of vertical differential charts (such as thickness charts) obtained by the graphical or numerical subtraction of the patterns of some meteorological variable at two times or two levels.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l schwa [image] nal mid bullet schwa mid bullet s schwa s }
differential analyzer [COMPUTER SCIENCE] A mechanical or electromechanical device designed primarily to solve differential equations.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
differential ballistic wind [ORDNANCE] In bombing, a hypothetical wind equal to the difference in velocity between the ballistic wind and the actual wind at release altitude.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l b schwa [image] lis mid bullet tik [image] wind }
differential blood count See differential leukocyte count
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] bl schwa d [image] ka udot nt }
differential brake [MECHANICAL ENGINEERING] A brake in which operation depends on a difference between two motions.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] br a macr k }
differential calculus [MATHEMATICS] The study of the manner in which the value of a function changes as one changes the value of the independent variable; includes maximum-minimum problems and expansion of functions into Taylor series.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] kal mid bullet ky schwa mid bullet l schwa s }
differential calorimetry [THERMODYNAMICS] Technique for measurement of and comparison (differential) of process heats (reaction, absorption, hydrolysis, and so on) for a specimen and a reference material.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] kal mid bullet schwa [image] rim mid bullet schwa mid bullet tr [image] }
differential capacitance [ELECTRONICS] The derivative with respect to voltage of a charge characteristic, such as an alternating charge characteristic or a mean charge characteristic, at a given point on the characteristic.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l k schwa [image] pas mid bullet schwa d mid bullet schwa ns }
differential capacitor [ELECTRICITY] A two-section variable capacitor having one rotor and two stators so arranged that as capacitance is reduced in one section it is increased in the other.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l k schwa [image] pas mid bullet schwa d mid bullet schwa r }
differential centrifugation [CYTOLOGY] The separation of mixtures such as cellular particles in a medium at various centrifugal forces to separate particles of different density, size, and shape from each other.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] sen mid bullet tr schwa mid bullet f schwa [image] g a macr mid bullet sh schwa n }
differential chart [METEOROLOGY] A chart showing the amount and direction of change of a meteorological quantity in time or space.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] chärt }
differential chemical reactor [CHEMICAL ENGINEERING] A flow reactor operated at constant temperature and very low concentrations (resulting from very short residence times), with product and reactant concentrations essentially constant at the levels in the feed.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] kem mid bullet i mid bullet k schwa l r [image] [image] ak mid bullet t schwa r }
differential coefficient See derivative
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
differential compaction [GEOLOGY] Compression in sediments, such as sand or limestone, as the weight of overburden causes reduction in pore space and forcing out of water.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l k schwa m [image] pak mid bullet sh schwa n }
differential comparator [ELECTRONICS] A comparator having at least two high-gain differential-amplifier stages, followed by level-shifting and buffering stages, as required for converting a differential input to single- ended output for digital logic applications.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l k schwa m [image] par mid bullet schwa d mid bullet schwa r }
differential compound motor [ELECTRICITY] A direct-current motor whose speed may be made nearly constant or may be adjusted to increase with increasing load.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] käm [image] pa udot nd [image] m o macr d mid bullet schwa r }
differential correction [ASTRONOMY] A method for finding from the observed residuals minus the computed residuals (O - C) small corrections which, when applied to the orbital elements or constants, will reduce the deviations from the observed motion to a minimum.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l k schwa [image] rek mid bullet sh schwa n }
differential cross section [PHYSICS] The cross section for a collision process resulting in the emission of particles or photons at a specified angle relative to the direction of the incident particles, per unit angle or per unit solid angle.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l brvbar kr [image] s [image] sek mid bullet sh schwa n }
differential delay [COMMUNICATIONS] The difference between the maximum and minimum frequency delays occurring across a band.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l di [image] l a macr }
differential diagnosis [MEDICINE] Distinguishing between diseases of similar character by comparing their signs and symptoms.
[SYSTEMATICS] In taxonomic study, a statement of the characters that distinguish a given taxon from other, specifically mentioned equivalent taxa.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] d imacr mid bullet schwa g [image] n o macr mid bullet s schwa s }
differential discriminator [ELECTRONICS] A discriminator that passes only pulses whose amplitudes are between two predetermined values, neither of which is zero.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l di [image] skrim mid bullet schwa [image] n a macr d mid bullet schwa r }
differential duplex system [ELECTRONICS] System in which the sent currents divide through two mutually inductive sections of a receiving apparatus, connected respectively to the line and to a balancing artificial line in opposite directions, so that there is substantially no net effect on the receiving apparatus; the received currents pass mainly through one section, or through the two sections in the same direction, and operate the apparatus.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] dü [image] pleks [image] sis mid bullet t schwa m }
differential ebuliometer [ANALYTICAL CHEMISTRY] Apparatus for precise and simultaneous measurement of both the boiling temperature of a liquid and the condensation temperature of the vapors of the boiling liquid.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l schwa [image] bü mid bullet l [image] [image] äm mid bullet schwa d mid bullet schwa r }
differential effects [MECHANICS] The effects upon the elements of the trajectory due to variations from standard conditions.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l i [image] feks }
differential electromagnet [ELECTRICITY] An electromagnet having part of its winding opposed to the other part, so that the force exerted by the magnet can be adjusted.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l i [image] lek mid bullet tr o macr [image] mag mid bullet n schwa t }
differential entrapment [PETROLEUM ENGINEERING] Controlling oil and gas migration and accumulation by means of selective trapping or gas flushing in interconnecting reservoirs.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l en [image] trap mid bullet m schwa nt }
differential equation [MATHEMATICS] An equation expressing a relationship between functions and their derivatives.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l i [image] kw a macr mid bullet zh schwa n }
differential erosion [GEOLOGY] Rapid erosion of one area of the earth's surface relative to another.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l i [image] r o macr mid bullet zh schwa n }
differential extraction [CHEMICAL ENGINEERING] Theoretical limiting case of crosscurrent extraction in a single vessel where feed is continuously extracted with infinitesimal amounts of fresh solvent; true differential extraction cannot be achieved.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l ik [image] strak mid bullet sh schwa n }
differential fault See scissors fault
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] f [image] lt }
differential fill-up collar [PETROLEUM ENGINEERING] A mechanism installed in the bottom of a well, when casing is set in a drill hole that automatically admits drilling fluids into the casing as required.
{ [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] fil [image] schwa p [image] käl mid bullet schwa r }
differential flotation [MINING ENGINEERING] Separation of a complex ore into two or more mineral components and gangue by flotation.
{ dif mid bullet schwa ren mid bullet ch schwa l fl o macr t a macr mid bullet sh schwa n }
differential form [MATHEMATICS] A homogeneous polynomial in differentials.
{ dif mid bullet schwa ren mid bullet ch schwa l f rm }
differential frequency circuit [ELECTRICITY] A circuit that provides a continuous output frequency equal to the absolute difference between two continuous input frequencies.
{ dif mid bullet schwa ren mid bullet ch schwa l brvbar fr mid bullet kw schwa n mid bullet s brvbar s schwa r mid bullet k schwa t }
differential frequency meter [ENGINEERING] A circuit that converts the absolute frequency difference between two input signals to a linearly proportional direct-current output voltage that can be used to drive a meter, recorder, oscilloscope, or other device.
{ dif mid bullet schwa ren mid bullet ch schwa l fr mid bullet kw schwa n mid bullet s m d mid bullet schwa r }
differential gain control [ELECTRONICS] Device for altering the gain of a radio receiver according to expected change of signal level, to reduce the amplitude differential between the signals at the output of the receiver.Also known as gain sensitivity control.
{ dif mid bullet schwa ren mid bullet ch schwa l g a macr n k schwa n tr o macr l }
differential galvanometer [ELECTRICITY] A galvanometer having a magnetic needle which is free to rotate in the magnetic field produced by currents flowing in opposite directions through two separate identical coils, so that there is no deflection when the currents are equal.
{ dif mid bullet schwa ren mid bullet ch schwa l gal mid bullet v schwa näm mid bullet schwa d mid bullet schwa r }
differential game [CONTROL SYSTEMS] A two-sided optimal control problem.
[MATHEMATICS] A game in which the describing equations are differential equations.
{ dif mid bullet schwa ren mid bullet ch schwa l g a macr m }
differential gap controller [CONTROL SYSTEMS] A two-position (on-off) controller that actuates when the manipulated variable reaches the high or low value of its range (differential gap).
{ dif mid bullet schwa ren mid bullet ch schwa l gap k schwa n tr o macr l mid bullet schwa r }
differential gear See differential
{ dif mid bullet schwa ren mid bullet ch schwa l gir }
differential generator [ELECTRICITY] A generator whose shunt and series windings are opposed to each other, to limit the maximum current.
{ dif mid bullet schwa ren mid bullet ch schwa l jen mid bullet schwa r a macr d mid bullet schwa r }
differential geometry [MATHEMATICS] The study of curves and surfaces using the methods of differential calculus.
{ dif mid bullet schwa ren mid bullet ch schwa l j äm mid bullet schwa mid bullet tr }
differential heating [METALLURGY] A thermal gradient caused as heating takes place; can result in a distribution of stress in a material.
{ dif mid bullet schwa ren mid bullet ch schwa l h d mid bullet i engi }
differential heat of dilution See heat of dilution
{ dif mid bullet schwa ren mid bullet ch schwa l h t schwa v d schwa lü mid bullet sh schwa n }
differential heat of solution [THERMODYNAMICS] The partial derivative of the total heat of solution with respect to the molal concentration of one component of the solution, when the concentration of the other component or components, the pressure, and the temperature are held constant.
{ dif mid bullet schwa ren mid bullet ch schwa l h t schwa v s schwa lü mid bullet sh schwa n }
differential indexing [MECHANICAL ENGINEERING] A method of subdividing a circle based on the difference between movements of the index plate and index crank of a dividing engine.
{ dif mid bullet schwa ren mid bullet ch schwa l in deks mid bullet i engi }
differential input [ELECTRONICS] Amplifier input circuit that rejects voltages that are the same at both input terminals and amplifies the voltage difference between the two input terminals.
{ dif mid bullet schwa ren mid bullet ch schwa l in p udot t }
differential-input capacitance [ELECTRONICS] The capacitance between the inverting and noninverting input terminals of a differential amplifier.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l brvbar in p udot t k schwa pas mid bullet schwa d mid bullet schwa ns }
differential-input impedance [ELECTRONICS] The impedance between the inverting and noninverting input terminals of a differential amplifier.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l brvbar in p udot t im ped mid bullet schwa ns }
differential-input measurement [ELECTRONICS] A measurement in which the two inputs to a differential amplifier are connected to two points in a circuit under test and the amplifier displays the difference voltage between the points.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l brvbar in p udot t mezh mid bullet schwa r mid bullet m schwa nt }
differential-input resistance [ELECTRONICS] The resistance between the inverting and noninverting input terminals of a differential amplifier.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l brvbar in p u macr t ri zis mid bullet t schwa ns }
differential-input voltage [ELECTRONICS] The maximum voltage that can be applied across the input terminals of a differential amplifier without causing damage to the amplifier.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l brvbar in p udot t v o macr l tij }
differential instrument [ENGINEERING] Galvanometer or other measuring instrument having two circuits or coils, usually identical, through which currents flow in opposite directions; the difference or differential effect of these currents actuates the indicating pointer.
{ dif mid bullet schwa ren mid bullet ch schwa l in mid bullet str schwa mid bullet m schwa nt }
differential interferometer See lateral shear interferometer
{ dif mid bullet schwa ren mid bullet ch schwa l in mid bullet t schwa r mid bullet f schwa räm mid bullet schwa d mid bullet schwa r }
differential keying [ELECTRONICS] Method for obtaining chirp-free break-in keying of continuous wave transmitters by using circuitry that arranges to have the oscillator turn on fast before the keyed amplifier stage can pass any signal, and turn off fast after the keyed amplifier stage has cut off.
{ dif mid bullet schwa ren mid bullet ch schwa l k mid bullet i engi }
differential leak detector [ENGINEERING] A leak detector consisting of two tubes and a trap which directs the tracer gas from the system into the desired tube.
{ dif mid bullet schwa ren mid bullet ch schwa l l k di tek mid bullet t schwa r }
differential leukocyte count [PATHOLOGY] The percentage of each variety of leukocytes in the blood, usually based on counting 100 leukocytes.Also known as differential blood count.
{ dif mid bullet schwa ren mid bullet ch schwa l lü mid bullet k schwa s imacr t ka udot nt }
differential leveling [ENGINEERING] A surveying process in which a horizontal line of sight of known elevation is intercepted by a graduated standard, or rod, held vertically on the point being checked.
{ dif mid bullet schwa ren mid bullet ch schwa l lev mid bullet schwa l mid bullet i engi }
differentially coherent phase-shift keying See differential phase- shift keying
{ dif mid bullet schwa ren mid bullet ch schwa mid bullet l k o macr hir mid bullet schwa nt f a macr z shift k mid bullet i engi }
differential manometer [ENGINEERING] An instrument in which the difference in pressure between two sources is determined from the vertical distance between the surfaces of a liquid in two legs of an erect or inverted U-shaped tube when each of the legs is connected to one of the sources.
{ dif mid bullet schwa ren mid bullet ch schwa l m schwa näm mid bullet schwa d mid bullet schwa r }
differential microphone See double-button microphone
{ dif mid bullet schwa ren mid bullet ch schwa l m imacr mid bullet kr schwa f o macr n }
differential-mode gain [ELECTRONICS] The ratio of the output voltage of a differential amplifier to the differential-mode input voltage.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l brvbar m o macr d g a macr n }
differential-mode input [ELECTRONICS] The voltage difference between the two inputs of a differential amplifier.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l brvbar m o macr d in p udot t }
differential-mode signal [ELECTRONICS] A signal that is applied between the two ungrounded terminals of a balanced three-terminal system.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l brvbar m o macr d sig mid bullet n schwa l }
differential modulation [COMMUNICATIONS] Modulation in which the choice of the significant condition for any signal element is dependent on the choice for the previous signal element.
{ dif mid bullet schwa ren mid bullet ch schwa l mäj mid bullet schwa l a macr mid bullet sh schwa n }
differential motion [MECHANICAL ENGINEERING] A mechanism in which the follower has two driving elements; the net motion of the follower is the difference between the motions that would result from either driver acting alone.
{ dif mid bullet schwa ren mid bullet ch schwa l m o macr mid bullet sh schwa n }
differential motor [ELECTRICITY] A direct-current motor whose shunt and series field windings oppose each other to produce a constant speed.
{ dif mid bullet schwa ren mid bullet ch schwa l m o macr d mid bullet schwa r }
differential operational amplifier [ELECTRONICS] An amplifier that has two input terminals, used with additional circuit elements to perform mathematical functions on the difference in voltage between the two input signals.
{ dif mid bullet schwa ren mid bullet ch schwa l äp mid bullet schwa r a macr mid bullet sh schwa n mid bullet schwa l am mid bullet pl schwa f imacr mid bullet schwa r }
differential operator [MATHEMATICS] An operator on a space of functions which maps a function f into a linear combination of higher-order derivatives of f.
{ dif mid bullet schwa ren mid bullet ch schwa l äp mid bullet schwa r a macr d mid bullet schwa r }
differential output voltage [ELECTRONICS] The difference between the values of two ac voltages, 180° out of phase, present at the output terminals of an amplifier when a differential input voltage is applied to the input terminals of the amplifier.
{ dif mid bullet schwa ren mid bullet ch schwa l a udot t p udot t v o macr l mid bullet tij }
differential permeability [ELECTROMAGNETISM] The slope of the magnetization curve for a magnetic material.
{ dif mid bullet schwa ren mid bullet ch schwa l p schwa r mid bullet m mid bullet schwa bil mid bullet schwa d mid bullet }
differential phase [ELECTRONICS] Difference in output phase of a small high-frequency sine-wave signal at two stated levels of a low-frequency signal on which it is superimposed in a video transmission system.
{ dif mid bullet schwa ren mid bullet ch schwa l f a macr z }
differential phase-shift keying [COMMUNICATIONS] Form of phase-shift keying in which the reference phase for a given keying interval is the phase of the signal during the preceding keying interval.Also known as differentially coherent phase-shift keying.
{ dif mid bullet schwa ren mid bullet ch schwa l f a macr z shift k mid bullet i engi }
differential piece-rate system [INDUSTRIAL ENGINEERING] A wage plan based on a standard task time whereby the worker receives increased or decreased piece rates as his or her production varies from that expected for the standard time.Also known as accelerating incentive.
{ dif mid bullet schwa ren mid bullet ch schwa l p s r a macr t sis mid bullet t schwa m }
differential polarography [ANALYTICAL CHEMISTRY] Technique of polarographic analysis which measures the difference in current flowing between two identical dropping-mercury electrodes at the same potential but in different solutions.
{ dif mid bullet schwa ren mid bullet ch schwa l p o macr mid bullet l schwa räg mid bullet r schwa mid bullet f }
differential pressure [PHYSICS] The difference in pressure between two points of a system, such as between the well bottom and wellhead or between the two sides of an orifice.
{ dif mid bullet schwa ren mid bullet ch schwa l presh mid bullet schwa r }
differential-pressure fuel valve [MECHANICAL ENGINEERING] A needle or spindle normally closed, with seats at the back side of the valve orifice.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l brvbar presh mid bullet schwa r fyül valv }
differential-pressure gage [ENGINEERING] Apparatus to measure pressure differences between two points in a system; it can be a pressured liquid column balanced by a pressured liquid reservoir, a formed metallic pressure element with opposing force, or an electrical-electronic gage (such as strain, thermal- conductivity, or ionization).
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l presh mid bullet schwa r g a macr j }
differential-pressure pickup [ELECTRICITY] An instrument that measures the difference in pressure between two pressure sources and translates this difference into a change in inductance, resistance, voltage, or some other electrical quality.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l brvbar presh mid bullet schwa r pik schwa p }
differential process [CHEMICAL ENGINEERING] A process in which a system is caused to move through a bubble point and as a result to form two phases, the minor phase being removed from further contact with the major phase; thus the system continuously changes in quantity and composition.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l präs mid bullet schwa s }
differential-producing primary device [ENGINEERING] An instrument that modifies the flow pattern of a fluid passing through a pipe, duct, or open channel, and thereby produces a difference in pressure between two points, which can then be measured to determine the rate of flow.
{ dif mid bullet schwa ren mid bullet ch schwa l pr schwa düs mid bullet i engi brvbar pr imacr mer mid bullet di v imacr s }
differential psychology [PSYCHOLOGY] The comparative study of the psychological differences between groups of people, for example, men and women.
{ dif mid bullet schwa ren mid bullet ch schwa l s imacr käl mid bullet schwa mid bullet j }
differential pulley [MECHANICAL ENGINEERING] A tackle in which an endless cable passes through a movable lower pulley, which carries the load, and two fixed coaxial upper pulleys having different diameters; yields a high mechanical advantage.
{ dif mid bullet schwa ren mid bullet ch schwa l p udot l mid bullet }
differential pulse-code modulation [COMMUNICATIONS] A type of pulse-code modulation proposed for television transmission, in which only the differences between the continuous picture elements on the scanning lines are transmitted, enabling the bandwidth of the signal to be reduced. Abbreviated DPCM.
{ dif mid bullet schwa ren mid bullet ch schwa l p schwa ls k o macr d mäj mid bullet schwa l a macr mid bullet sh schwa n }
differential reaction rate [PHYSICAL CHEMISTRY] The order of a chemical reaction expressed as a differential equation with respect to time; for example, dx/dt = k(a - x) for first order, dx/dt = k(a - x)(b - x) for second order, and so on, where k is the specific rate constant, a is the concentration of reactant A, b is the concentration of reactant B, and dx/dt is the rate of change in concentration for time t.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l r ak mid bullet sh schwa n r a macr t }
differential relay [ELECTRICITY] A two-winding relay that operates when the difference between the currents in the two windings reaches a predetermined value.
{ dif mid bullet schwa ren mid bullet ch schwa l r l a macr }
differential scanning calorimeter [CHEMICAL ENGINEERING] An instrument for studying overall chemical reactions by measuring the associated exothermic and endothermic reactions that occur over a specified temperature cycle.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l brvbar skan mid bullet i engi kal mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
differential scatter [ENGINEERING] A technique for the remote sensing of atmospheric particles in which the backscattering from laser beams at a number of infrared wavelengths is measured and correlated with scattering signatures that are uniquely related to particle composition. Abbreviated DISC.
{ dif mid bullet schwa ren mid bullet ch schwa l skad mid bullet schwa r }
differential screw [MECHANICAL ENGINEERING] A type of compound screw which produces a motion equal to the difference in motion between the two component screws.
{ dif mid bullet schwa ren mid bullet ch schwa l skrü }
differential selection [STATISTICS] A biased selection of a conditioned sample.
{ dif mid bullet schwa ren mid bullet ch schwa l si lek mid bullet sh schwa n }
differential selsyn [ELECTRICITY] Selsyn in which both rotor and stator have similar windings that are spread 120° apart; position of the rotor corresponds to the algebraic sum of the fields produced by the stator and rotor.
{ dif mid bullet schwa ren mid bullet ch schwa l sel mid bullet s schwa n }
differential separation [CHEMICAL ENGINEERING] Release of gas (vapor) from liquids by a reduction in pressure that allows the vapor to come out of the solution, so that the vapor can be removed from the system; differs from flash separation, in which the vapor and liquid are kept in contact following pressure reduction.
{ dif mid bullet schwa ren mid bullet ch schwa l sep mid bullet schwa r a macr mid bullet sh schwa n }
differential signal [ELECTRONICS] In a circuit, a signal that is the voltage difference between two nodes, neither of which is at ground potential.Also known as floating signal.
{ dif mid bullet schwa ren mid bullet ch schwa l sig mid bullet n schwa l }
differential spectrophotometry [SPECTROSCOPY] Spectrophotometric analysis of a sample when a solution of the major component of the sample is placed in the reference cell; the recorded spectrum represents the difference between the sample and the reference cell.
{ dif mid bullet schwa ren mid bullet ch schwa l spek mid bullet tr o macr mid bullet f schwa täm mid bullet schwa mid bullet tr }
differential stage [ELECTRONICS] A symmetrical amplifier stage with two inputs balanced against each other so that with no input signal or equal input signals, no output signal exists, while a signal to either input, or an input signal unbalance, produces an output signal proportional to the difference.
{ dif mid bullet schwa ren mid bullet ch schwa l st a macr j }
differential steam calorimeter [ENGINEERING] An instrument for measuring small specific-heat capacities, such as those of gases, in which the amount of steam condensing on a body containing the substance whose heat capacity is to be measured is compared with the amount condensing on a similar body which is evacuated or contains a substance of known heat capacity.
{ dif mid bullet schwa ren mid bullet ch schwa l st m kal mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
differential stress See deviatoric stress
{ dif mid bullet schwa ren mid bullet ch schwa l stres }
differential synchro See synchro differential receiver; synchro differential transmitter
{ dif mid bullet schwa ren mid bullet ch schwa l si engi mid bullet kr o macr }
differential temperature survey [PETROLEUM ENGINEERING] Well-temperature logging method that detects very small temperature anomalies; two thermometers, 6 feet (1.8 meters) apart, record the temperature gradient down the well bore, with small difference changes showing up anomalies.
{ dif mid bullet schwa ren mid bullet ch schwa l tem mid bullet pr schwa mid bullet ch schwa r s schwa r v a macr }
differential thermal analysis [THERMODYNAMICS] A method of determining the temperature at which thermal reactions occur in a material undergoing continuous heating to elevated temperatures; also involves a determination of the nature and intensity of such reactions.
{ dif mid bullet schwa ren mid bullet ch schwa l th schwa r mid bullet m schwa l schwa nal mid bullet schwa mid bullet s schwa s }
differential thermogravimetric analysis [THERMODYNAMICS] Thermal analysis in which the rate of material weight change upon heating versus temperature is plotted; used to simplify reading of weight-versus-temperature thermogram peaks that occur close together.
{ dif mid bullet schwa ren mid bullet ch schwa l brvbar th schwa r mid bullet m o macr grav mid bullet schwa brvbar me mid bullet trik schwa nal mid bullet schwa mid bullet s schwa s }
differential thermometer See bimetallic thermometer
{ dif mid bullet schwa ren mid bullet ch schwa l th schwa r mäm mid bullet schwa d mid bullet schwa r }
differential thermometric titration [ANALYTICAL CHEMISTRY] Thermometric titration in which titrant is added simultaneously to the reaction mixture and to a blank in identically equipped cells.
{ dif mid bullet schwa ren mid bullet ch schwa l brvbar th schwa r mid bullet m schwa brvbar me mid bullet trik t imacr tr a macr mid bullet sh schwa n }
differential timing [INDUSTRIAL ENGINEERING] A time-study technique in which the time value of an element of extremely short duration is determined by various calculations involving cycle values that first include and then exclude the element under consideration.
{ dif mid bullet schwa ren mid bullet ch schwa l t imacr m mid bullet i engi }
differential topology [MATHEMATICS] The branch of mathematics dealing with differentiable manifolds.
{ dif mid bullet schwa ren mid bullet ch schwa l t schwa päl mid bullet schwa mid bullet j }
differential transducer [ELECTRICITY] A transducer that simultaneously senses two separate sources and provides an output proportional to the difference between them.
{ dif mid bullet schwa ren mid bullet ch schwa l tranz dü mid bullet s schwa r }
differential transformer [ELECTRICITY] A transformer used to join two or more sources of signals to a common transmission line.
{ dif mid bullet schwa ren mid bullet ch schwa l tranz f r mid bullet m schwa r }
differential-transformer transducer [ELECTRICITY] A transducer in which movement of the iron core of a transformer varies the output voltage across two series-opposing secondary windings.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l tranz brvbar f r mid bullet m schwa r tranz dü mid bullet s schwa r }
differential voltage gain [ELECTRONICS] Ratio of the change in output signal voltage at either terminal, or in a differential device, to the change in signal voltage applied to either input terminal, all voltages being measured to common reference.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l v o macr l mid bullet tij g a macr n }
differential voltmeter [ELECTRICITY] A voltmeter that measures only the difference between a known voltage and an unknown voltage.
{ dif mid bullet schwa ren mid bullet ch schwa l v o macr lt m d mid bullet schwa r }
differential wind [ORDNANCE] In bomb ballistics, the vector difference between the wind at the bomb-release altitude and the wind at some other specific lower altitude; differential winds are required for the computation of the differential ballistic wind.
{ dif mid bullet schwa ren mid bullet ch schwa l wind }
differential winding [ELECTRICITY] A winding whose magnetic field opposes that of a nearby winding.
{ dif mid bullet schwa ren mid bullet ch schwa l w imacr nd mid bullet i engi }
differential windlass [MECHANICAL ENGINEERING] A windlass in which the barrel has two sections, each having a different diameter; the rope winds around one section, passes through a pulley (which carries the load), then winds around the other section of the barrel.
{ dif mid bullet schwa ren mid bullet ch schwa l wind mid bullet l schwa s }
differential wound field [ELECTRICITY] Type of motor or generator field having both series and shunt coils that are connected to oppose each other.
{ dif mid bullet schwa brvbar ren mid bullet ch schwa l brvbar wa udot nd f ld }
differentiating circuit [ELECTRICITY] A circuit whose output voltage is proportional to the rate of change of the input voltage.Also known as differentiating network.
{ dif mid bullet schwa brvbar ren mid bullet ch a macr d mid bullet i engi brvbar s schwa r mid bullet k schwa t }
differentiating network See differentiating circuit
{ dif mid bullet schwa brvbar ren mid bullet ch a macr d mid bullet i engi net w schwa rk }
differentiation [MATHEMATICS] The act of taking a derivative.
{ dif mid bullet schwa ren mid bullet ch a macr mid bullet sh schwa n }
differentiation antigen [IMMUNOLOGY] A cell surface antigen that is expressed only during a specific period of embryological differentiation.
{ dif mid bullet schwa ren mid bullet ch brvbar a macr mid bullet sh schwa n ant mid bullet i mid bullet j schwa n }
differentiator [ELECTRONICS] A device whose output function is proportional to the derivative, or rate of change, of the input function with respect to one or more variables.
{ dif mid bullet schwa ren mid bullet ch a macr d mid bullet schwa r }
diffferential ionization chamber [NUCLEONICS] A two-section ionization chamber in which electrode potentials are such that output current is equal to the difference between the separate ionization currents of the two sections.
{ dif mid bullet schwa ren mid bullet ch schwa l imacr mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n ch a macr m mid bullet b schwa r }
diffluence [FLUID MECHANICS] A region of fluid flow in which the fluid is diverging from the direction of flow.
{ di flü mid bullet schwa ns }
diffracted wave [PHYSICS] A wave whose front has been changed in direction by an obstacle or other nonhomogeneity in a medium, other than by reflection or refraction.
{ di frak mid bullet t schwa d w a macr v }
diffraction [PHYSICS] Any redistribution in space of the intensity of waves that results from the presence of an object causing variations of either the amplitude or phase of the waves; found in all types of wave phenomena.
{ di frak mid bullet sh schwa n }
diffractional pulse-height discriminator See pulse-height selector
{ di frak mid bullet sh schwa n mid bullet schwa l p schwa ls h imacr t di skrim mid bullet schwa n a macr d mid bullet schwa r }
diffraction analysis [PHYSICS] The study of the atomic structure of solids, liquids, or gases by means of diffraction of x-rays or particles, such as neutrons or electrons.
{ di frak mid bullet sh schwa n schwa nal mid bullet schwa mid bullet s schwa s }
diffraction grating [SPECTROSCOPY] An optical device consisting of an assembly of narrow slits or grooves which produce a large number of beams that can interfere to produce spectra.Also known as grating.
{ di frak mid bullet sh schwa n gr a macr d mid bullet i engi }
diffraction instrument See diffractometer
{ di frak mid bullet sh schwa n in mid bullet str schwa mid bullet m schwa nt }
diffraction-limited [OPTICS] Capable of producing images whose separations are as small as the theoretical limit imposed by diffraction effects.
{ di frak mid bullet sh schwa n lim mid bullet schwa d mid bullet schwa d }
diffraction loss [PHYSICS] That part of the reduction in power of a propagating wave or beam that results from diffraction.
{ di frak mid bullet sh schwa n l s }
diffraction mottle [GRAPHIC ARTS] A mottled appearance of a radiograph caused by superposition of diffraction effects.
{ di frak mid bullet sh schwa n mäd mid bullet schwa l }
diffraction pattern [PHYSICS] Pattern produced on a screen or plate by waves which have undergone diffraction.
{ di frak mid bullet sh schwa n pad mid bullet schwa rn }
diffraction propagation [ELECTROMAGNETISM] Propagation of electromagnetic waves around objects or over the horizon by diffraction.
{ di frak mid bullet sh schwa n präp mid bullet schwa g a macr mid bullet sh schwa n }
diffraction ring [OPTICS] Circular light pattern which appears to surround particles in a microscope field.
{ di frak mid bullet sh schwa n ri engi }
diffraction scattering [PHYSICS] Elastic scattering that occurs when inelastic processes remove particles from a beam.
{ di frak mid bullet sh schwa n skad mid bullet schwa mid bullet ri engi }
diffraction spectrum [SPECTROSCOPY] Parallel light and dark or colored bands of light produced by diffraction.
{ di frak mid bullet sh schwa n spek mid bullet tr schwa m }
diffraction symmetry [CRYSTALLOGRAPHY] Any symmetry in a crystal lattice which causes the systematic annihilation of certain beams in x-ray diffraction.
{ di frak mid bullet sh schwa n sim mid bullet schwa mid bullet tr }
diffraction velocimeter [OPTICS] A velocity-measuring instrument that uses a continuous-wave laser to send a beam of coherent light at objects moving at right angles to the beam; the needlelike diffraction lobes reflected by the moving objects sweep past the optical grating in the receiver, thereby generating in a photomultiplier a series of impulses from which velocity can be determined and read out.Also known as optical diffraction velocimeter.
{ di frak mid bullet sh schwa n vel mid bullet schwa sim mid bullet schwa d mid bullet schwa r }
diffraction zone [ELECTROMAGNETISM] The portion of a radio propagation path which lies outside a line-of-sight path.
{ di frak mid bullet sh schwa n z o macr n }
diffractometer [PHYSICS] An instrument used to study the structure of matter by means of the diffraction of x-rays, electrons, neutrons, or other waves.Also known as diffraction instrument.
{ di frak täm mid bullet schwa d mid bullet schwa r }
diffractometry [CRYSTALLOGRAPHY] The science of determining crystal structures by studying the diffraction of beams of x-rays or other waves.
{ di frak täm mid bullet schwa mid bullet tr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

diffuse aurora [GEOPHYSICS] A widespread and relatively uniform type of aurora which is easily overlooked from the ground but is prominent in satellite pictures.
{ d schwa [image] fyüs schwa [image] r [image] r mid bullet schwa }
diffuse-cutting filter [OPTICS] A color filter that gradually changes in absorption with wavelength.
{ d schwa brvbar fyüs brvbar k schwa d mid bullet i engi [image] fil mid bullet t schwa r }
diffused-alloy transistor [ELECTRONICS] A transistor in which the semiconductor wafer is subjected to gaseous diffusion to produce a nonuniform base region, after which alloy junctions are formed in the same manner as for an alloy-junction transistor; it may also have an intrinsic region, to give a pnip unit.Also known as drift transistor.
{ d schwa brvbar fyüzd [image] al [image] [image] i tran [image] zis mid bullet t schwa r }
diffused-base transistor [ELECTRONICS] A transistor in which a nonuniform base region is produced by gaseous diffusion; the collector-base junction is also formed by gaseous diffusion, while the emitter-base junction is a conventional alloy junction.
{ d schwa brvbar fyüzd brvbar b a macr s tran [image] zis mid bullet t schwa r }
diffused emitter-collector transistor [ELECTRONICS] A transistor in which both the emitter and collector are produced by diffusion.
{ d schwa brvbar fyüzd i [image] mid mid bullet schwa r k schwa [image] lek mid bullet t schwa r tran [image] zis mid bullet t schwa r }
diffused junction [ELECTRONICS] A semiconductor junction that has been formed by the diffusion of an impurity within a semiconductor crystal.
{ d schwa [image] fyüzd [image] j schwa engi k mid bullet sh schwa n }
diffused-junction rectifier [ELECTRONICS] A semiconductor diode in which the pn junction is produced by diffusion.
{ d schwa brvbar fyüzd brvbar j schwa engi k mid bullet sh schwa n [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
diffused-junction transistor [ELECTRONICS] A transistor in which the emitter and collector electrodes have been formed by diffusion by an impurity metal into the semiconductor wafer without heating.
{ d schwa brvbar fyüzd brvbar j schwa engi k mid bullet sh schwa n tran [image] zis mid bullet t schwa r }
diffused mesa transistor [ELECTRONICS] A diffused-junction transistor in which an n-type impurity is diffused into one side of a p- type wafer; a second pn junction, required for the emitter, is produced by alloying or diffusing a p-type impurity into the newly formed n-type surface; after contacts have been applied, undesired diffused areas are etched away to create a flat-topped peak called a mesa.
{ d schwa brvbar fyüzd brvbar m a macr mid bullet s schwa tran [image] zis mid bullet t schwa r }
diffused resistor [ELECTRONICS] An integrated-circuit resistor produced by a diffusion process in a semiconductor substrate.
{ d schwa [image] fyüzd ri [image] zis mid bullet t schwa r }
diffuse front [METEOROLOGY] A front across which the characteristics of wind shift and temperature change are weakly defined.
{ d schwa [image] fyüs [image] fr schwa nt }
diffuse galactic light [ASTRONOMY] Starlight that has been scattered or reflected by interstellar dust near the galactic plane.
{ d schwa [image] fyüs g schwa [image] lak mid bullet tik [image] l imacr t }
diffuse hypergammaglobulinemia [MEDICINE] General increase in serum immunoglobulins due to infection, hepatic disease, collagen diseases, and advanced sarcoidosis.
{ d schwa [image] fyüs brvbar h imacr mid bullet p schwa r brvbar gam mid bullet schwa brvbar gläb mid bullet y schwa mid bullet l schwa [image] n [image] m mid bullet [image] mid bullet schwa }
diffuse illumination [OPTICS] Lighting so arranged that the object is illuminated from many directions or sources.
{ d schwa [image] fyüs i [image] lüm mid bullet schwa [image] n a macr mid bullet sh schwa n }
diffuse nebula [ASTRONOMY] A type of nebula ranging from huge masses presenting relatively high surface brightness down to faint, milky structures that are detectable only with long exposures and special filters; may contain both dust and gas or may be purely gaseous.
{ d schwa [image] fyüs [image] neb mid bullet y schwa mid bullet l schwa }
diffuse placenta [EMBRYOLOGY] A placenta having villi diffusely scattered over most of the surface of the chorion; found in whales, horses, and other mammals.
{ d schwa [image] fyüs pl schwa [image] sent mid bullet schwa }
diffuser [ENGINEERING] A duct, chamber, or section in which a high-velocity, low-pressure stream of fluid (usually air) is converted into a high-velocity, high-pressure flow
{ d schwa [image] fyüz mid bullet er }
diffuse radiation [PHYSICS] Radiant energy propagating in many different directions through a given small volume of space.
{ d schwa [image] fyüs [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
diffuse reflection [PHYSICS] Reflection of light, sound, or radio waves from a surface in all directions according to the cosine law.
{ d schwa [image] fyüs ri [image] flek mid bullet sh schwa n }
diffuse reflection model [PHYSICS] A model for the behavior of gas molecules striking the surface of a solid body, in which the molecules are absorbed and reemitted with a Maxwellian velocity distribution corresponding to a temperature intermediate between that of the surface and that of the incoming flow of gas.
{ d schwa brvbar fyüs ri [image] flek mid bullet sh schwa n [image] mäd mid bullet schwa l }
diffuse reflector [OPTICS] Any surface whose irregularities are so large compared to the wavelength of the incident radiation that the reflected rays are sent back in a multiplicity of directions.
{ d schwa [image] fyüs ri [image] flek mid bullet t schwa r }
diffuse series [SPECTROSCOPY] A series occurring in the spectra of many atoms having one, two, or three electrons in the outer shell, in which the total orbital angular momentum quantum number changes from 2 to 1.
{ d schwa [image] fyüs [image] sir mid bullet [image] z }
diffuse skylight See diffuse sky radiation
{ d schwa [image] fyüs [image] sk imacr [image] l imacr t }
diffuse sky radiation [ASTROPHYSICS] Solar radiation reaching the earth's surface after having been scattered from the direct solar beam by molecules or suspensoids in the atmosphere.Also known as diffuse skylight; skylight; sky radiation.
{ d schwa brvbar fyüs brvbar sk imacr [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
diffuse sound [ACOUSTICS] Sound that has uniform energy density in a given region so that all directions of energy flux at all parts of the region are equally probable.
{ d schwa [image] fyüs [image] sa udot nd }
diffuse spectrum [SPECTROSCOPY] Any spectrum having lines which are very broad even when there is no possibility of line broadening by collisions.
{ d schwa [image] fyüs [image] spek mid bullet tr schwa m }
diffuse transmission [PHYSICS] Transmission of electromagnetic or acoustic radiation in all directions by a transmitting body.
{ d schwa [image] fyüs tranz [image] mish mid bullet schwa n }
diffuse transmission density [OPTICS] The value of the photographic transmission density obtained when light flux impinges normally on the sample and all the transmitted flux is collected and measured.
{ d schwa brvbar fyüs tranz [image] mish mid bullet schwa n [image] den mid bullet s schwa d mid bullet [image] }
diffusing disk See diffusion disk
{ d schwa [image] fyüz [image] i engi [image] disk }
diffusing screen [GRAPHIC ARTS] A translucent screen used in contact printing to ensure even diffusion of light; the screen is sometimes denser at those points immediately facing the electric lamps, to avoid increased light in those areas.
{ d schwa [image] fyüz mid bullet i engi [image] skr [image] n }
diffusiometer [PHYSICS] An instrument which measures diffusion in liquids.
{ d schwa [image] fyüz mid bullet [image] [image] äm mid bullet schwa d mid bullet schwa r }
diffusion [ACOUSTICS] The degree of variation in the propagation directions of sound waves over the volume of a sound field.
[ELECTRONICS] A method of producing a junction by difusing an impurity metal into a semiconductor at a high temperature.
[MECHANICAL ENGINEERING] The conversion of air velocity into static pressure in the diffuser casing of a centrifugal fan, resulting from increases in the radius of the air spin and in area.
[METEOROLOGY] The exchange of fluid parcels (and hence the transport of conservative properties) between regions in space, in the apparently random motions of the parcels on a scale too small to be treated by the equations of motion; the diffusion of momentum (viscosity), vorticity, water vapor, heat (conduction), and gaseous components of the atmospheric mixture have been studied extensively.
[OPTICS] 1. The distribution of incident light by reflection. 2. Transmission of light through a translucent material.
[PHYSICS] 1. The spontaneous movement and scattering of particles (atoms and molecules), of liquids, gases, and solids. 2. In particular, the macroscopic motion of the components of a system of fluids that is driven by differences in concentration.
[SOLID-STATE PHYSICS] 1. The actual transport of mass, in the form of discrete atoms, through the lattice of a crystalline solid. 2. The movement of carriers in a semiconductor.
{ d schwa [image] fyü mid bullet zh schwa n }
diffusion annealing [METALLURGY] Heat treatment of metal to promote homogeneity by diffusion of components.
{ d schwa [image] fyü mid bullet zh schwa n schwa [image] n [image] l mid bullet i engi }
diffusion area [PHYSICS] One-sixth of the mean-square displacement between the appearance and disappearance of a subatomic particle of a given type.
{ d schwa [image] fyü mid bullet zh schwa n [image] er mid bullet [image] mid bullet schwa }
diffusion barrier [CHEMICAL ENGINEERING] Porous barrier through which gaseous mixtures are passed for enrichment of the lighter-molecular-weight constituent of the diffusate; used as a many-stage cascade system for the recovery of 235UF6 isotopes from a 238UF6 stream.
{ d schwa [image] fyü mid bullet zh schwa n [image] bar mid bullet [image] mid bullet schwa r }
diffusion bonding [METALLURGY] A solid-state process for joining metals by using only heat and pressure to achieve atomic bonding.
{ d schwa [image] fyü mid bullet zh schwa n [image] bänd mid bullet i engi }
diffusion brazing [METALLURGY] A process which produces bonding of the faying surfaces by heating them to suitable temperatures; the filler metal is diffused with the base metal and approaches the properties of the base metal.
{ d schwa [image] fyü mid bullet zh schwa n [image] br a macr z mid bullet i engi }
diffusion capacitance [ELECTRONICS] The rate of change of stored minority- carrier charge with the voltage across a semiconductor junction.
{ d schwa [image] fyü mid bullet zh schwa n k schwa [image] pas mid bullet schwa d mid bullet schwa ns }
diffusion cloud chamber [NUCLEONICS] A cloud chamber in which vapor diffuses from a source near a hot plate and condenses on a cold plate; the resulting layer of supersaturated vapor between the plates is sensitive to the passage of ionizing particles.
{ d schwa [image] fyü mid bullet zh schwa n [image] kla udot d [image] ch a macr m mid bullet b schwa r }
diffusion coating [METALLURGY] An alloy coating produced by allowing the coating material to diffuse into the base at high temperature.
{ d schwa [image] fyü mid bullet zh schwa n [image] k o macr d mid bullet i engi }
diffusion coefficient [PHYSICS] The weight of a material, in grams, diffusing across an area of 1 square centimeter in 1 second in a unit concentration gradient. Also known as diffusivity.
{ d schwa [image] fyü mid bullet zh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
diffusion constant [SOLID-STATE PHYSICS] The diffusion current density in a hologeneous semiconductor divided by the charge carrier concentration gradient.
{ d schwa [image] fyü mid bullet zh schwa n [image] kän mid bullet st schwa nt }
diffusion current [ANALYTICAL CHEMISTRY] In polarography with a dropping- mercury electrode, the flow that is controled by the rate of diffusion of the active solution species across the concentration gradient produced by the removal of ions or molecule at the electrode surface.
{ d schwa [image] fyü mid bullet zh schwa n [image] k schwa r mid bullet schwa nt }
diffusion diagram [METEOROLOGY] A diagram for displaying the comparative properties of various diffusion processes, with coordinates of the mean free path or mixing length and mean molecular speed or diffusion velocity, for molecular or eddy diffusion, respectively; each point of the diagram determines diffusivity.
{ d schwa [image] fyü mid bullet zh schwa n [image] d imacr mid bullet schwa [image] gram }
diffusion diameter [STATISTICAL MECHANICS] For a gas, the diameter of identical hard spheres that display the same diffusion as that observed for the molecules of the actual gas when their motion is treated classically.
{ di [image] fyü mid bullet zh schwa n d imacr [image] am mid bullet schwa d mid bullet schwa r }
diffusion disk [OPTICS] A piece of transparent material that is marked or embossed, and is used with a camera lens to give the image a hazy softened quality.Also known as diffusing disk.
{ d schwa [image] fyü mid bullet zh schwa n [image] disk }
diffusion equation [PHYSICS] 1. An equation for diffusion which states that the rate of change of the density of the diffusing substance, at a fixed point in space, equals the sum of the diffusion coefficient times the Laplacian of the density, the amount of the quantity generated per unit volume per unit time, and the negative of the quantity absorbed per unit volume per unit time. 2. More generally, any equation which states that the rate of change of some quantity, at a fixed point in space, equals a positive constant times the Laplacian of that quantity.
{ d schwa [image] fyü mid bullet zh schwa n i [image] kw a macr mid bullet zh schwa n }
diffusion extraction [FOOD ENGINEERING] Extraction of juice by countercurrent flow of hot water through fruit slices.
{ d schwa [image] fyü mid bullet zh schwa n ik [image] strak mid bullet sh schwa n }
diffusion flame [CHEMISTRY] A long gas flame that radiates uniformly over its length and precipitates free carbon uniformly.
{ d schwa [image] fyü mid bullet zh schwa n [image] fl a macr m }
diffusion gradient [PHYSICS] The graphed distance of penetration (diffusion) versus concentration of the material (or effect) diffusing through a second material; applies to heat, liquids, solids, or gases.
{ d schwa [image] fyü mid bullet zh schwa n [image] gr a macr d mid bullet [image] mid bullet schwa nt }
diffusion hygrometer [ENGINEERING] A hygrometer based upon the diffusion of water vapor through a porous membrane; essentially, it consists of a closed chamber having porous walls and containing a hygroscopic compound, whose absorption of water vapor causes a pressure drop within the chamber that is measured by a manometer.
{ d schwa [image] fyü mid bullet zh schwa n h imacr [image] gräm mid bullet schwa d mid bullet schwa r }
diffusion kernel [NUCLEONICS] The neutron flux resulting from a point source emitting one neutron per second; it is a function of the distance between the source and the point where the flux is measured.
{ d schwa [image] fyü mid bullet zh schwa n [image] k schwa r mid bullet n schwa l }
diffusion length [PHYSICS] The average distance traveled by a particle, such as a minority carrier in a semiconductor or a thermal neutron in a nuclear reactor, from the point at which it is formed to the point at which it is absorbed.
{ d schwa [image] fyü mid bullet zh schwa n [image] le engi kth }
diffusion-limited aggregation [PHYSICS] A mathematical model for particle aggregation processes, such as the growth of a metal deposit on an electrochemical cell, in which particles move according to a random walk process until they arrive at a certain fixed distance from the current aggregate, where they stick to it.
{ d schwa [image] fyü mid bullet zh schwa n brvbar lim mid bullet schwa d mid bullet schwa d ag mid bullet r schwa [image] g a macr mid bullet sh schwa n }
diffusion-limited current density [METALLURGY] The density corresponding to the maximum transfer rate that a material can sustain due to diffusion limits.
{ d schwa brvbar fyü mid bullet zh schwa n brvbar lim mid bullet schwa d mid bullet schwa d [image] k schwa r mid bullet schwa nt [image] den mid bullet s schwa d mid bullet [image] }
diffusion number [FLUID MECHANICS] A dimensionless number used in the study of mass transfer, equal to the diffusivity of a solute through a stationary solution contained in the solid, times a characteristic time, divided by the square of the distance from the midpoint of the solid to the surface.Symbolized [image].
{ d schwa [image] fyü mid bullet zh schwa n [image] n schwa m mid bullet b schwa r }
diffusion plant [NUCLEONICS] A plant which separates isotopes by isotopic diffusion or thermal diffusion.
{ d schwa [image] fyü mid bullet zh schwa n [image] plant }
diffusion potential [PHYSICAL CHEMISTRY] A potential difference across the boundary between electrolytic solutions with different compositions.Also known as liquid junction potential.
{ d schwa [image] fyü mid bullet zh schwa n p schwa [image] ten mid bullet ch schwa l }
diffusion pump [ENGINEERING] A vacuum pump in which a stream of heavy molecules, such as mercury vapor, carries gas molecules out of the volume being evacuated; also used for separating isotopes according to weight, the lighter molecules being pumped preferentially by the vapor stream.
{ d schwa [image] fyü mid bullet zh schwa n [image] p schwa mp }
diffusion respiration [PHYSIOLOGY] Exchange of gases through the cell membrane, between the cells of unicellular or other simple organisms and the environment.
{ d schwa [image] fyü mid bullet zh schwa n res mid bullet p schwa [image] r a macr mid bullet sh schwa n }
diffusion theory [ELECTRICITY] The theory that in semiconductors, where there is a variation of carrier concentration, a motion of the carriers is produced by diffusion in addition to the drift determined by the mobility and the electric field.
{ d schwa [image] fyü mid bullet zh schwa n [image] th [image] mid bullet schwa mid bullet r [image] }
diffusion-transfer process [GRAPHIC ARTS] Any of several photographic processes for copying documents in which the copy is produced by developing a photographic image, transferring by diffusion the silver salts in undeveloped areas of the receiving paper, and developing the transferred image.
{ d schwa brvbar fyü mid bullet zh schwa n [image] tranz mid bullet f schwa r [image] präs mid bullet schwa s }
diffusion transistor [ELECTRONICS] A transistor in which current flow is a result of diffusion of carriers, donors, or acceptors, as in a junction transistor.
{ d schwa brvbar fyü mid bullet zh schwa n tran [image] zis mid bullet t schwa r }
diffusion velocity [FLUID MECHANICS] 1. The relative mean molecular velocity of a selected gas undergoing diffusion in a gaseous atmosphere, commonly taken as a nitrogen (N2) atmosphere; a molecular phenomenon that depends upon the gaseous concentration as well as upon the pressure and temperature gradients present. 2. The velocity or speed with which a turbulent diffusion process proceeds as evidenced by the motion of individual eddies.
{ d schwa [image] fyü mid bullet zh schwa n v schwa [image] läs mid bullet schwa d mid bullet [image] }
diffusion welding [METALLURGY] A welding process which utilizes high temperatures and pressures to coalesce the faying surfaces by solid-state bonding; there is no physical movement, visible deformation of the parts involved, or melting.
{ d schwa [image] fyü mid bullet zh schwa n [image] weld mid bullet i engi }
diffusiophoresis [CHEMICAL ENGINEERING] A process in a scrubber whereby water vapor moving toward the cold water surface carries particulates with it.
{ d schwa brvbar fyü mid bullet z [image] mid bullet o macr mid bullet f schwa [image] r [image] mid bullet s schwa s }
diffusive equilibrium [METEOROLOGY] The steady state resulting from the diffusion process, primarily of interest when external forces and sources and sinks exist within the field; in such a state the constituent gases of the atmosphere would be distributed independently of each other, the heavier decreasing more rapidly with height than the lighter; but the presence of turbulent mixing precludes establishment of complete diffusive equilibrium.
{ d schwa [image] fyü mid bullet ziv [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
diffusivity [PHYSICS] See diffusion coefficient
[THERMODYNAMICS] The quantity of heat passing normally through a unit area per unit time divided by the product of specific heat, density, and temperature gradient.Also known as thermal diffusivity; thermometric conductivity.
{ dif mid bullet yü [image] ziv mid bullet schwa d mid bullet [image] }
diffusivity analysis [ANALYTICAL CHEMISTRY] Analysis of difficult-to-separate materials in solution by diffusion effects, using, for example, dialysis, electrodialysis, interferometry, amperometric titration, polarography, or voltammetry.
{ dif mid bullet yü [image] ziv mid bullet schwa d mid bullet [image] schwa [image] nal mid bullet schwa mid bullet s schwa s }
difunctional molecule [ORGANIC CHEMISTRY] An organic structure possessing two sites that are highly reactive.
{ [image] d imacr brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l [image] mäl mid bullet schwa [image] kyül }
digallic acid See tannic acid
{ d imacr [image] gal mid bullet ik [image] as mid bullet schwa d }
digastric [ANATOMY] Of a muscle, having a fleshy part at each end and a tendinous part in the middle.
{ d imacr [image] gas mid bullet trik }
Digenea [INVERTEBRATE ZOOLOGY] A group of parasitic flatworms or flukes constituting a subclass or order of the class Trematoda and having two types of generations in the life cycle.
{ d imacr [image] j [image] mid bullet n [image] mid bullet schwa }
digenesis [BIOLOGY] Sexual and asexual reproduction in succession.
{ d imacr [image] jen mid bullet schwa mid bullet s schwa s }
digenite [MINERALOGY] Cu9S5 A blue to black mineral consisting of an isometric copper sulfide having a variable deficiency in copper. Also known as alpha chalcocite; blue chalcocite.
{ [image] d imacr mid bullet j schwa [image] n imacr t }
Di George's syndrome See thymic aplasia
{ d schwa [image] j [image] rj mid bullet schwa z [image] sin [image] dr o macr m }
digested sludge [CIVIL ENGINEERING] Sludge or thickened mixture of sewage solids with water that has been decomposed by anaerobic bacteria.
{ d schwa [image] jes mid bullet t schwa d [image] sl schwa j }
digester [CHEMICAL ENGINEERING] A vessel used to produce cellulose pulp from wood chips by cooking under pressure.
[CIVIL ENGINEERING] A sludge-digestion tank containing a system of hot water or steam pipes for heating the sludge.
{ d schwa [image] jes mid bullet t schwa r }
digestion [CHEMICAL ENGINEERING] 1. Preferential dissolving of mineral constituents in concentrations of ore. 2. Liquefaction of organic waste materials by action of microbes. 3. Separation of fabric from tires by the use of hot sodium hydroxide. 4. Removing lignin from wood in manufacture of chemical cellulose paper pulp.
[CIVIL ENGINEERING] The process of sewage treatment by the anaerobic decomposition of organic matter.
[PHYSIOLOGY] The process of converting food to an absorbable form by breaking it down to simpler chemical compounds.
{ d schwa [image] jes mid bullet ch schwa n }
digestive enzyme [BIOCHEMISTRY] Any enzyme that causes or aids in digestion.
{ d schwa [image] jes mid bullet tiv [image] en [image] z imacr m }
digestive gland [PHYSIOLOGY] Any structure that secretes digestive enzymes.
{ d schwa [image] jes mid bullet tiv [image] gland }
digestive system [ANATOMY] A system of structures in which food substances are digested.
{ d schwa [image] jes mid bullet tiv [image] sis mid bullet t schwa m }
digestive tract [ANATOMY] The alimentary canal.
{ d schwa [image] jes mid bullet tiv [image] trakt }
digger [ENGINEERING] A tool or apparatus for digging in the ground.
[MINING ENGINEERING] A person who digs in the ground; usually refers to a coal miner.
{ [image] dig mid bullet schwa r }
digging [ENGINEERING] A sudden increase in cutting depth of a cutting tool due to an erratic change in load.
{ [image] dig mid bullet i engi }
digging height See bank height
{ [image] dig mid bullet i engi [image] h imacr t }
digging line See inhaul cable
{ [image] dig mid bullet i engi [image] l imacr n }
diggings [SCIENCE AND TECHNOLOGY] 1. Excavated materials. 2. A place of excavating.
{ dig mid bullet i engi z }
digicitrin [BIOCHEMISTRY] C21H21O10 A flavone compound that is found in foxglove leaves.
{ d imacr j mid bullet schwa si mid bullet tr schwa n }
digicom [COMMUNICATIONS] A wire communication system that transmits speech signals in the form of corresponding trains of pulses and transmits digital information directly from computers, radar, tape readers, teleprinters, and telemetering equipment.
{ dij mid bullet schwa käm }
digicon [ELECTRONICS] An image tube in which the image produced by electrons from the photocathode is focused directly on a silicon diode array and each incoming photoelectron produces an electrical pulse that is amplified and recorded.
{ dij mid bullet schwa kän }
digit [COMPUTER SCIENCE] In a decimal digital computer, the space reserved for storage of one digit of information.
[MATHEMATICS] A character used to represent one of the nonnegative integers smaller than the base of a system of positional notation.Also known as numeric character.
{ dij mid bullet schwa t }
digit absorbing selector [ELECTRONICS] Dial switch arranged to set up and then fall back on the first one of two digits dialed; it then operates on the next digit dialed.
{ dij mid bullet schwa t schwa b s rb mid bullet i engi si lek mid bullet t schwa r }
digital [COMPUTER SCIENCE] Pertaining to data in the form of digits.
{ dij mid bullet schwa d mid bullet schwa l }
digital audio tape [COMPUTER SCIENCE] A magnetic tape on which sound is recorded and played back in digital form.Abbreviated DAT.
{ brvbar dij mid bullet schwa d mid bullet schwa l d mid bullet mid bullet o macr t a macr p }
digital camera [ELECTRONICS] A television camera that breaks up a picture into a fixed number of pixels and converts the light intensity (or the intensities of each of the primary colors) in each pixel to one of a finite set of numbers.
{ dij mid bullet schwa d mid bullet schwa l kam mid bullet r schwa }
digital channel [COMMUNICATIONS] A transmission path that carries only digital signals.
{ dij mid bullet schwa d mid bullet schwa l chan mid bullet schwa l }
digital chart [NAVIGATION] A navigational chart encoded in a computer-usable format and used, in combination with electronic devices, to produce a computer- generated video display which provides the navigator with an accurate pictorial presentation of the information normally gathered from a paper chart. Also known as electronic chart.
{ dij mid bullet schwa d mid bullet schwa l chärt }
digital circuit [ELECTRONICS] A circuit designed to respond at input voltages at one of a finite number of levels and, similarly, to produce output voltages at one of a finite number of levels.
{ dij mid bullet schwa d mid bullet schwa l s schwa r mid bullet k schwa t }
digital communications [COMMUNICATIONS] System of telecommunications employing a nominally discontinuous signal that changes in frequency, amplitude, or polarity.
{ dij mid bullet schwa d mid bullet schwa l k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz }
digital comparator [ELECTRONICS] A comparator circuit operating on input signals at discrete levels.Also known as discrete comparator.
{ dij mid bullet schwa d mid bullet schwa l k schwa m par mid bullet schwa d mid bullet schwa r }
digital computer [COMPUTER SCIENCE] A computer operating on discrete data by performing arithmetic and logic processes on these data.
{ dij mid bullet schwa d mid bullet schwa l k schwa m pyüd mid bullet schwa r }
digital control [CONTROL SYSTEMS] The use of digital or discrete technology to maintain conditions in operating systems as close as possible to desired values despite changes in the operating environment.
{ dij mid bullet schwa d mid bullet schwa l k schwa n tr o macr l }
digital converter [ELECTRONICS] A device that converts voltages to digital form; examples include analog-to-digital converters, pulse-code modulators, encoders, and quantizing encoders.
{ dij mid bullet schwa d mid bullet schwa l k schwa n v schwa rd mid bullet schwa r }
digital counter [ELECTRONICS] A discrete-state device (one with only a finite number of output conditions) that responds by advancing to its next output condition.
{ dij mid bullet schwa d mid bullet schwa l ka udot nt mid bullet schwa r }
digital data [COMPUTER SCIENCE] Data that are electromagnetically stored in the form of discrete digits.
{ dij mid bullet schwa d mid bullet schwa l dad mid bullet schwa }
Digital Data Broadcast System [NAVIGATION] A system that will provide information aiding air-traffic control; digital data to aircraft over vortac channels will carry information on the geographic location, elevation, magnetic variation, and related data of the vortac station being received. Abbreviated DDBS.
{ dij mid bullet schwa d mid bullet schwa l dad mid bullet schwa br d kast sis mid bullet t schwa m }
digital data modulation system [COMMUNICATIONS] A digital communications system in which the information source consists of a finite number of discrete messages which are coded into a sequence of waveforms or symbols, each one selected from a specified and finite set.
{ dij mid bullet schwa d mid bullet schwa l dad mid bullet schwa mäj mid bullet schwa l a macr mid bullet sh schwa n sis mid bullet t schwa m }
digital data recorder [COMPUTER SCIENCE] Electronic device that converts continuous electrical analog signals into number (digital) values and records these values onto a data log via a high-speed typewriter.
{ dij mid bullet schwa d mid bullet schwa l brvbar dad mid bullet schwa ri k rd mid bullet schwa r }
digital data service [COMMUNICATIONS] A telephone communication system developed specifically for digital data, using existing local digital lines combined with data-under-voice microwave transmission facilities. Abbreviated DDS.
{ dij mid bullet schwa d mid bullet schwa l dad mid bullet schwa s schwa r mid bullet v schwa s }
digital delayer [ENGINEERING ACOUSTICS] A device for introducing delay in the audio signal in a sound-reproducing system, which converts the audio signal to digital format and stores it in a digital shift register before converting it back to analog form.
{ dij mid bullet schwa d mid bullet schwa l di l a macr mid bullet schwa r }
digital delay generator [ELECTRONICS] A high-precision adjustable time- delay generator in which delays may be selected in increments such as 1, 10, or 100 nanoseconds by means of panel switches and sometimes by remote programming.
{ dij mid bullet schwa d mid bullet schwa l di brvbar l a macr jen mid bullet schwa r a macr d mid bullet schwa r }
digital differential analyzer [COMPUTER SCIENCE] A differential analyzer which uses numbers to represent analog quantities.Abbreviated DDA.
{ dij mid bullet schwa d mid bullet schwa l dif mid bullet schwa ren mid bullet ch schwa l an mid bullet schwa l imacr z mid bullet schwa r }
digital display [COMPUTER SCIENCE] A display in which the result is indicated in directly readable numerals.
{ dij mid bullet schwa d mid bullet schwa l di spl a macr }
Digital Electronic Message Service [COMMUNICATIONS] A communication system whose purpose is to provide efficient means for two-way high-speed data communications, transfer of graphic images (fascimile), and teleconferencing between cities and within a city environment. Abbreviated DEMS.
{ dij mid bullet schwa d mid bullet schwa l i lek trän mid bullet ik mes mid bullet ij s schwa r mid bullet v schwa s }
digital filter [ELECTRONICS] An electrical filter that responds to an input which has been quantified, usually as pulses.
{ dij mid bullet schwa d mid bullet schwa l fil mid bullet t schwa r }
digital flight-control computer [AEROSPACE ENGINEERING] A device that contains a digital model of the aerodynamic performance of an aircraft under various conditions of flight and uses this information to interpret pilot commands into optimum motions of the aircraft's control surfaces.
{ dij mid bullet schwa d mid bullet schwa l fl imacr t k schwa n tr o macr l k schwa m pyüd mid bullet schwa r }
digital format [COMPUTER SCIENCE] Use of discrete integral numbers in a given base to represent all the quantities that occur in a problem or calculation.
{ dij mid bullet schwa d mid bullet schwa l f r mid bullet mat }
digital frequency meter [ELECTRONICS] A frequency meter in which the value of the frequency being measured is indicated on a digital display.
{ dij mid bullet schwa d mid bullet schwa l fr mid bullet kw schwa n mid bullet s m d mid bullet schwa r }
digital incremental plotter [COMPUTER SCIENCE] A device for converting digital signals in the output of a computer into graphical form, in which the digital signals control the motion of a plotting pen and of a drum that carries the paper on which the graph is drawn.
{ dij mid bullet schwa d mid bullet schwa l i engi mid bullet kr schwa ment mid bullet schwa l pläd mid bullet schwa r }
digital integrator [COMPUTER SCIENCE] A device for computing definite integrals in which increments in the input variables and output variable are represented by digital signals.
{ dij mid bullet schwa d mid bullet schwa l in mid bullet t schwa gr a macr d mid bullet schwa r }
digital intercontinental conversion equipment [ELECTRONICS] Equipment which uses pulse-code modulation to convert a 525-line, 60-frame-per-second television signal used in the United States into a 625-line, 50-frame-per-second phase-alternation line signal used in Europe; the 525-line signal is sampled and quantized into a pulse-code modulation signal which is stored in shift registers from which the phase-alternation line signal is read out. Abbreviated DICE.
{ dij mid bullet schwa d mid bullet schwa l in mid bullet t schwa r känt mid bullet schwa n ent mid bullet schwa l k schwa n v schwa r mid bullet zh schwa n i kwip mid bullet m schwa nt }
digitalis [PHARMACOLOGY] The dried leaf of the purple foxglove plant (Digitalis purpurea), containing digitoxin and gitoxin; constitutes a powerful cardiac stimulant and diuretic.
{ dij mid bullet schwa tal mid bullet schwa s }
Digitalis [BOTANY] A genus of herbs in the figwort family, Scrophulariaceae.
{ dij mid bullet schwa tal mid bullet schwa s }
digital log [ENGINEERING] A well log that has undergone discrete sampling and recording on a magnetic tape preparatory to use in computerized interpretation and plotting.
{ dij mid bullet schwa d mid bullet schwa l läg }
digital loop carrier [COMMUNICATIONS] A technology for providing 24 telephone circuits on pairs of wires, in which analog input signals are first sampled and digitized, and the binary digital signals from 24 users are then time-multiplexed into a single bit stream.
{ dij mid bullet schwa d mid bullet schwa l lüp kar mid bullet mid bullet schwa r }
digital message entry system [ELECTRONICS] A system that encodes formatted messages in digital form; it enters the encoded digital information into a voice communications transceiver by frequency shift techniques.
{ brvbar dij mid bullet schwa d mid bullet schwa l brvbar mes mid bullet ij en mid bullet tr sis mid bullet t schwa m }
digital microwave radio [COMMUNICATIONS] Transmission of voice and data signals in digital form on microwave links, as in the 2-gigahertz common-carrier bands; pulse-code modulation is used.
{ brvbar dij mid bullet schwa d mid bullet schwa l brvbar m imacr mid bullet kr o macr w a macr v r a macr d mid bullet mid bullet o macr }
digital modulation [COMMUNICATIONS] A method of placing digital traffic on a microwave system without use of modems, by transmitting the information in the form of discrete phase or frequency states determined by the digital signal.
{ dij mid bullet schwa d mid bullet schwa l mäj mid bullet schwa l a macr mid bullet sh schwa n }
digital monitor [ELECTRONICS] A display unit that accepts digital signals and converts them to analog signals internally in order to illuminate the screen.
{ dij mid bullet schwa d mid bullet schwa l män mid bullet schwa d mid bullet schwa r }
Digital Multiplexed Interface [COMPUTER SCIENCE] A cost-effective, high- speed interconnection between terminals and host computers in a private branch exchange environment.
{ dij mid bullet schwa d mid bullet schwa l m schwa l mid bullet t schwa plekst in mid bullet t schwa r f a macr s }
digital multiplier [ELECTRONICS] A multiplier that accepts two numbers in digital form and gives their product in the same digital form, usually by making repeated additions; the multiplying process is simpler if the numbers are in binary form wherein digits are represented by a 0 or 1.
{ dij mid bullet schwa d mid bullet schwa l m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
digital navigation system [NAVIGATION] An electronic digital device which provides an aircraft, spacecraft, or surface vehicle with frequently updated positional information in two or three dimensions in relation to some reference source and translates this information into a form usable either by human operators or directly by vehicle control systems.
{ dij mid bullet schwa d mid bullet schwa l nav mid bullet schwa g a macr mid bullet sh schwa n sis mid bullet t schwa m }
digital output [ELECTRONICS] An output signal consisting of a sequence of discrete quantities coded in an appropriate manner for driving a printer or digital display.
{ dij mid bullet schwa d mid bullet schwa l a udot t p udot t }
digital phase shifter [ELECTRONICS] Device which provides a signal phase shift by the application of a control pulse; a reversal or phase shift requires a control pulse of opposite polarity.
{ dij mid bullet schwa d mid bullet schwa l f a macr z shif mid bullet t schwa r }
digital plotter [ELECTRONICS] A recorder that produces permanent hard copy in the form of a graph from digital input data.
{ dij mid bullet schwa d mid bullet schwa l pläd mid bullet schwa r }
digital printer [COMPUTER SCIENCE] A printer that provides a permanent readable record of binary-coded decimal or other coded data in a digital form that may include some or all alphanumeric characters and special symbols along with numerals.Also known as digital recorder.
{ dij mid bullet schwa d mid bullet schwa l print mid bullet schwa r }
digital private automatic branch exchange [COMMUNICATIONS] A central communications switching system for a local-area network, which employs existing telephone wires in a building for the connection of telephones and computer terminals and systems.
{ dij mid bullet schwa d mid bullet schwa l brvbar pr imacr v mid bullet schwa t brvbar d mid bullet schwa brvbar mad mid bullet ik branch iks ch a macr nj }
digital radio [COMMUNICATIONS] The microwave transmission of digital signals through space or the atmosphere.
{ brvbar dij mid bullet schwa l mid bullet schwa l r a macr d mid bullet mid bullet o macr }
digital radiography [NUCLEONICS] The technique of producing images of objects by electronically detecting the arrival of x-ray photons transmitted through the object or emitted from it on various media, such as thin films of rare-earth elements, and converting the sensed analog signals to digital signals representing the intensity of x-ray photons at each position.
{ dij mid bullet schwa d mid bullet schwa l r a macr d mid bullet äg mid bullet r schwa mid bullet f }
digital recorder See digital printer
{ dij mid bullet schwa d mid bullet schwa l ri k rd mid bullet schwa r }
digital recording [ELECTRONICS] Magnetic recording in which the information is first coded in a digital form, generally with a binary code that uses two discrete values of residual flux.
{ dij mid bullet schwa d mid bullet schwa l ri k rd mid bullet i engi }
digital representation [COMPUTER SCIENCE] The use of discrete impulses or quantities arranged in coded patterns to represent variables or other data in the form of numbers or characters.
{ dij mid bullet schwa d mid bullet schwa l rep mid bullet r schwa zen t a macr mid bullet sh schwa n }
digital resolution [COMPUTER SCIENCE] The ability of a digital computer to approach a truly correct answer, generally established by the number of places expressed, and the value of the least significant digit in a digitally coded representation.
{ dij mid bullet schwa d mid bullet schwa l rez mid bullet schwa lü mid bullet sh schwa n }
digital signal analyzer [ELECTRONICS] A signal analyzer in which one or more analog inputs are sampled at regular intervals, converted to digital form, and fed to a memory.
{ dij mid bullet schwa d mid bullet schwa l sig mid bullet n schwa l an mid bullet schwa liz mid bullet schwa r }
digital signature [COMMUNICATIONS] A set of alphabetic or numeric characters used to authenticate a cryptographic message by ensuring that the sender cannot later disavow the message, the receiver cannot forge the message or signature, and the receiver can prove to others that the contents of the message are genuine and originated with the sender.
{ dij mid bullet schwa d mid bullet schwa l sig mid bullet n schwa mid bullet ch schwa r }
digital simulation [COMPUTER SCIENCE] The representation of a system in a form acceptable to a digital computer as opposed to an analog computer.
{ dij mid bullet schwa d mid bullet schwa l sim mid bullet y schwa l a macr mid bullet sh schwa n }
digital speech communications [COMMUNICATIONS] Transmission of voice in digitized or binary form via landline or radio.
{ dij mid bullet schwa d mid bullet schwa l sp ch k schwa myün mid bullet schwa k a macr mid bullet sh schwa nz }
digital subtraction angiography [MEDICINE] A form of digital radiography that delineates blood vessels by subtracting a digitized tissue background image from an image of tissue injected with an intravascular contrast material with a high content of iodine that attenuates x-rays. Abbreviated DSA.
{ dij mid bullet schwa d mid bullet schwa l s schwa b trak mid bullet sh schwa n an mid bullet j äg mid bullet r schwa mid bullet f }
digital synchronometer [ELECTRONICS] A time comparator that provides a direct-reading digital display of time with high precision by making accurate comparisons between its own digital clock and high-accuracy time transmissions from radio station WWV or a loran C station.
{ dij mid bullet schwa d mid bullet schwa l si engi mid bullet kr schwa näm mid bullet schwa d mid bullet schwa r }
digital system [COMPUTER SCIENCE] Any of the levels of operation for a digital computer, including the wires and mechanical parts, the logical elements, and the functional units for reading, writing, storing, and manipulating information.
{ dij mid bullet schwa d mid bullet schwa l sis mid bullet t schwa m }
digital telemetering [COMPUTER SCIENCE] Conversion of a continuous electrical analog signal into a digital (number system) code prior to transmitting the signal to a receiver (such as digital readout, card punch, or tape).
{ dij mid bullet schwa d mid bullet schwa l brvbar tel mid bullet schwa brvbar m d mid bullet schwa r mid bullet i engi }
digital television [COMMUNICATIONS] Television in which picture redundancy is reduced or eliminated by transmitting only the data needed to define motion in the picture, as represented by changes in the areas of continuous white or continuous black.
{ dij mid bullet schwa d mid bullet schwa l tel mid bullet schwa vizh mid bullet schwa n }
digital television converter [ELECTRONICS] A converter used to convert television programs from one system to another, such as for converting 525-line 60-field United States broadcasts to 625-line 50-field European PAL (phase- alternation line) or SECAM (sequential couleur á memoire) standards; the video signal is digitized before conversion.
{ dij mid bullet schwa d mid bullet schwa l brvbar tel mid bullet schwa vizh mid bullet schwa n k schwa n v schwa rd mid bullet schwa r }
Digital Termination System [COMMUNICATIONS] A microwave communication system that can send and receive information at speeds up to 2.1 times 106 bits per second, and provides intracity digital radio links between a central serving office and subscribers in the Digital Electronic Message Service. Abbreviated DTS.
{ dij mid bullet schwa d mid bullet schwa l t schwa r mid bullet m schwa n a macr mid bullet sh schwa n sis mid bullet t schwa m }
digital-to-analog converter [ELECTRONICS] A converter in which digital input signals are changed to essentially proportional analog signals.Abbreviated dac.
{ dij mid bullet schwa d mid bullet schwa l tü brvbar an mid bullet schwa läg k schwa n v schwa rd mid bullet schwa r }
digital-to-synchro converter [ELECTRONICS] A converter that changes binary- coded decimal or other digital input data to a three-wire synchro output signal representing corresponding angular data.
{ brvbar dij mid bullet schwa d mid bullet schwa l tü brvbar si engi mid bullet kr o macr k schwa n v schwa rd mid bullet schwa r }
digital transducer [ELECTRONICS] A transducer that measures physical quantities and transmits the information as coded digital signals rather than as continuously varying currents or voltages.
{ dij mid bullet schwa d mid bullet schwa l tranz dü mid bullet s schwa r }
digital voltmeter [ELECTRONICS] A voltmeter in which the unknown voltage is compared with an internally generated analog voltage, the result being indicated in digital form rather than by a pointer moving over a meter scale.
{ dij mid bullet schwa d mid bullet schwa l v o macr lt m d mid bullet schwa r }
digitate [ANATOMY] Having digits or digitlike processes.
{ dij mid bullet schwa t a macr t }
digitation [GEOLOGY] A secondary recumbent anticline emanating from a larger recumbent anticline.
{ dij mid bullet schwa t a macr mid bullet sh schwa n }
digit-coded voice [COMPUTER SCIENCE] A limited, spoken vocabulary, each word of which corresponds to a code and which, upon keyed inquiry, can be strung in meaningful sequence and can be outputted as audio response to the inquiry.
{ dij mid bullet schwa t k o macr d mid bullet schwa d v is }
digit compression [COMPUTER SCIENCE] Any process which increases the number of digits stored at a given location.
{ dij mid bullet schwa t k schwa m presh mid bullet schwa n }
digit delay element [ELECTRONICS] A logic element that introduces a delay of one digit period in a series of signals or pulses.
{ dij mid bullet schwa t di l a macr el mid bullet schwa mid bullet m schwa nt }
digitellum [INVERTEBRATE ZOOLOGY] A tentaclelike gastric filament in scyphozoans.
{ dij mid bullet schwa tel mid bullet schwa m }
digit emitter [COMPUTER SCIENCE] A character emitter limited to the twelfth- row pulses in a punched card.
{ dij mid bullet schwa t i mid mid bullet schwa r }
digit filter [COMPUTER SCIENCE] A device used with punched-card equipment that detects the presence of a designation punch in a specified card column.
{ dij mid bullet schwa t fil mid bullet t schwa r }
digitigrade [VERTEBRATE ZOOLOGY] Pertaining to animals, such as dogs and cats, which walk on the digits with the posterior part of the foot raised from the ground.
{ dij mid bullet schwa mid bullet d schwa gr a macr d }
digitinervate [BOTANY] Having straight veins extending from the petiole like fingers.
{ brvbar dij mid bullet schwa mid bullet d schwa n schwa r v a macr t }
digitipinnate [BOTANY] Having digitate leaves with pinnate leaflets.
{ brvbar dij mid bullet schwa mid bullet d schwa pin a macr t }
digitize [COMPUTER SCIENCE] To convert an analog measurement of a quantity into a numerical value.
{ dij mid bullet schwa t imacr z }
digitizer [COMPUTER SCIENCE] A large drawing table connected to a computer video display and equipped with a penlike or pucklike instrument whose motions are reproduced on the screen.Also known as digitizer tablet.
{ dij mid bullet schwa t imacr z mid bullet schwa r }
digitizer tablet See digitizer
{ dij mid bullet schwa t imacr z mid bullet schwa r tab mid bullet l schwa t }
digitonin [PHARMACOLOGY] C41H64O13 A glycoside derived from the purple foxglove plant (Digitalis purpurea); a white powder melting at 255-256°C; used as a medicine for cardiac conditions.
{ dij mid bullet schwa t o macr mid bullet n schwa n }
digitoxigenin [ORGANIC CHEMISTRY] C23H34O4 The steroid aglycone formed by removal of three molecules of the sugar digitoxose from digitoxin.
{ dij mid bullet schwa täk mid bullet s schwa jen mid bullet schwa n }
digitoxin [ORGANIC CHEMISTRY] C41H64O13 A poisonous steroid glycoside found as the most active principle of digitalis, from the foxglove leaf.
{ dij mid bullet schwa täk mid bullet s schwa n }
digit period [ELECTRONICS] The time interval between successive pulses, usually representing binary digits, in a computer or in pulse modulation, determined by the pulse-repetition frequency.Also known as digit time.
{ dij mid bullet schwa t pir mid bullet mid bullet schwa d }
digit place See digit position
{ dij mid bullet schwa t pl a macr s }
digit plane [COMPUTER SCIENCE] In a computer memory consisting of magnetic cores arranged in a three-dimensional array, a plane containing elements for a particular digit position in various words.
{ dij mid bullet schwa t pl a macr n }
digit position [MATHEMATICS] The position of a particular digit in a number that is expressed in positional notation, usually numbered from the lowest significant digit of the number.Also known as digit place.
{ dij mid bullet schwa t p schwa zish mid bullet schwa n }
digit pulse [ELECTRONICS] An electrical pulse which induces a magnetizing force in a number of magnetic cores in a computer storage, all corresponding to a particular digit position in a number of different words.
{ dij mid bullet schwa t p schwa ls }
digit rearrangement [COMPUTER SCIENCE] A method of hashing which consists of selecting and shifting digits of the original key.
{ dij mid bullet schwa t r mid bullet schwa r a macr nj mid bullet m schwa nt }
digit selector [COMPUTER SCIENCE] A device which separates a card column into individual pulses corresponding to punched row positions.
{ dij mid bullet schwa t si lek mid bullet t schwa r }
digit time See digit period
{ dij mid bullet schwa t t imacr m }
digitus [INVERTEBRATE ZOOLOGY] In insects, the claw-bearing terminal segment of the tarsus.
{ dij mid bullet schwa d mid bullet schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

diglucoside [BIOCHEMISTRY] A compound containing two glucose molecules.
{ d imacr [image] glü mid bullet k schwa [image] s imacr d }
diglycerol [ORGANIC CHEMISTRY] A compound that is a diester of glycerol.
{ d imacr [image] glis mid bullet schwa [image] r o macr l }
diglycine See iminodiacetic acid
{ d imacr [image] gl imacr [image] s [image] n }
diglycolic acid [ORGANIC CHEMISTRY] O(CH2COOH)2 A white powder that forms a monohydrate; used in the manufacture of plasticizers and in organic synthesis, and to break emulsions.
{ d imacr mid bullet gl imacr [image] käl mid bullet ik [image] as mid bullet schwa d }
diglycol laurate [ORGANIC CHEMISTRY] C11H23COOC2H4OC2H4OH A light, straw-colored, oily liquid; soluble in methanol, ethanol, toluene, and mineral oil; used in emulsions and as an antifoaming agent.
{ d imacr [image] gl imacr [image] k [image] l [image] l [image] r [image] a macr t }
diglycol stearate [ORGANIC CHEMISTRY] (C17H35COOC2H4)2O A white, waxy solid with a melting point of 54-55°C; used as an emulsifying agent, suspending medium for powders in the manufacture of polishes, and thickening agent, and in pharmaceuticals.
{ d imacr [image] gl imacr [image] k [image] l [image] stir [image] a macr t }
digoxin [ORGANIC CHEMISTRY] C41H64O14 A crystalline steroid obtained from a foxglove leaf (Digitalis lanata); similar to digitalis in pharmacological effects.
{ d imacr [image] gäk mid bullet s schwa n }
digram encoding [COMPUTER SCIENCE] A method of data compression that relies on the fact that there are unused characters in the alphabet and uses these characters to represent common pairs of characters.
{ [image] d imacr [image] gram in [image] k o macr d mid bullet i engi }
digraph See directed graph
{ [image] d imacr [image] graf }
dihalide [CHEMISTRY] A molecule containing two atoms of halogen combined with a radical or element.
{ d imacr [image] ha [image] l imacr d }
dihedral [AEROSPACE ENGINEERING] The upward or downward inclination of an airplane's wing or other supporting surface in respect to the horizontal; in some contexts, the upward inclination only.
[MATHEMATICS] See dihedron
{ d imacr [image] h [image] mid bullet dr schwa l }
dihedral angle [MATHEMATICS] The angle between two planes; it is said to be zero if the planes are parallel; if the planes intersect, it is the plane angle between two lines, one in each of the planes, which pass through a point on the line of intersection of the two planes and are perpendicular to it.
{ d imacr [image] h [image] mid bullet dr schwa l [image] a engi mid bullet g schwa l }
dihedral reflector [OPTICS] A corner reflector having two sides meeting at a line.
{ d imacr [image] h [image] mid bullet dr schwa l ri [image] flek mid bullet t schwa r }
dihedron [MATHEMATICS] A geometric figure formed by two half planes that are bounded by the same straight line.Also known as dihedral.
{ d imacr [image] h [image] mid bullet dr schwa n }
diheptal base [ELECTRONICS] A tube base having 14 pins or 14 possible pin positions; used chiefly on television cathode-ray tubes.
{ d imacr [image] hept mid bullet schwa l [image] b a macr s }
dihexagonal [CRYSTALLOGRAPHY] Of crystals, having a symmetrical form with 12 sides.
{ d imacr mid bullet hek [image] sag mid bullet schwa n mid bullet schwa l }
dihexagonal-dipyramidal [CRYSTALLOGRAPHY] Characterized by the class of crystals in the hexagonal system in which any section perpendicular to the sixfold axis is dihexagonal.
{ d imacr mid bullet hek [image] sag mid bullet schwa n mid bullet schwa l d imacr mid bullet pir mid bullet schwa [image] mid mid bullet schwa l }
dihexahedron [CRYSTALLOGRAPHY] A type of crystal that has 12 faces, such as a double six-sided pyramid.
{ d imacr brvbar hek mid bullet s schwa brvbar h [image] mid bullet dr schwa n }
dihexy See dodecane
{ d imacr [image] hek mid bullet s [image] }
dihydrate [CHEMISTRY] A compound with two molecules of water of hydration.
{ d imacr [image] h imacr [image] dr a macr t }
dihydrazone [ORGANIC CHEMISTRY] A molecule containing two hydrazone radicals.
{ d imacr [image] h imacr mid bullet dr schwa [image] z o macr n }
dihydro- [CHEMISTRY] A prefix indicating combination with two atoms of hydrogen.
{ d imacr brvbar h imacr mid bullet dr o macr }
dihydrochloride [CHEMISTRY] A compound containing two molecules of hydrochloric acid.
{ d imacr brvbar h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
dihydrostreptomycin [MICROBIOLOGY] C21H41O12N7 A hydrogenated derivative of streptomycin having the same action as streptomycin.
{ d imacr brvbar h imacr mid bullet dr o macr [image] strep mid bullet t schwa [image] m imacr mid bullet s schwa n }
dihydroxy [CHEMISTRY] A molecule containing two hydroxyl groups.
{ brvbar d imacr [image] h imacr brvbar dräk mid bullet s [image] }
dihydroxyacetone [ORGANIC CHEMISTRY] (HOCH2)2CO A colorless, crystalline solid with a melting point of 80°C; soluble in water and alcohol; used in medicine, fungicides, plasticizers, and cosmetics.Abbreviated DHA.
{ brvbar d imacr [image] h imacr brvbar dräk mid bullet s [image] [image] as mid bullet schwa [image] t o macr n }
dihydroxyacetonephosphoric acid [BIOCHEMISTRY] C3H7O6P A phosphoric acid ester of dehydroxyacetone, produced as an intermediate substance in the conversion of glycogen to lactic acid during muscular contraction.
{ brvbar d imacr [image] h imacr brvbar dräk mid bullet s [image] brvbar as mid bullet schwa [image] t o macr n mid bullet fäs [image] f [image] r mid bullet ik [image] as mid bullet schwa d }
2,4'-dihydroxyacetophenone [ORGANIC CHEMISTRY] (HO)2C6H3C- OCH3 Needlelike or leafletlike crystals with a melting point of 145-147°C; soluble in pyridine, warm alcohol, and glacial acetic acid; used as a reagent for the determination of iron.
{ brvbar tü brvbar f [image] r [image] pr imacr m brvbar d imacr [image] h imacr brvbar dräk mid bullet s [image] brvbar as mid bullet schwa [image] tä mid bullet f schwa [image] n o macr n }
dihydroxy alcohol See glycol
{ brvbar d imacr [image] h imacr brvbar dräk mid bullet s [image] [image] al mid bullet k schwa [image] h [image] l }
1,8-dihydroxyanthraquinone [ORGANIC CHEMISTRY] C14H8O4 Orange, needlelike crystals that dissolve in glacial acetic acid; used as an intermediate in the commercial preparation of indanthrene and alizarin dyestuffs.Also known as chrysazin.
{ brvbar w schwa n brvbar a macr t brvbar d imacr [image] h imacr brvbar dräk mid bullet s [image] [image] an mid bullet thr schwa mid bullet kw schwa [image] n o macr n }
2,2'-dihydroxy-4,4'-dimethoxybenzophenone [ORGANIC CHEMISTRY] [CH3OC6H3(OH)]2CO Crystals with a melting point of 139- 140°C; used in paint and plastics as a light absorber.
{ brvbar tü brvbar tü [image] pr imacr m brvbar d imacr [image] h imacr brvbar dräk mid bullet s [image] brvbar f [image] r brvbar f [image] r [image] pr imacr m [image] d imacr mid bullet m schwa brvbar thäk mid bullet s [image] brvbar ben mid bullet z o macr mid bullet f schwa [image] n o macr n }
dihydroxymaleic acid [ORGANIC CHEMISTRY] C4H4O6 Crystals soluble in alcohol; used in the detection of titanium and fluorides.
{ brvbar d imacr [image] h imacr brvbar dräk mid bullet s [image] [image] m schwa [image] l a macr mid bullet ik [image] as mid bullet schwa d }
dihydroxyphenylalanine [BIOCHEMISTRY] C9H11NO4 An amino acid that can be formed by oxidation of tyrosine; it is converted by a series of biochemical transformations, utilizing the enzyme dopa oxidase, to melanins.Also known as dopa.
{ brvbar d imacr [image] h imacr brvbar dräk mid bullet s [image] [image] fen mid bullet schwa l [image] al mid bullet schwa [image] n [image] n }
diiodomethane See methylene iodide
{ d imacr brvbar imacr mid bullet schwa [image] d o macr [image] me [image] th a macr n }
3,5-diiodosalicylic acid [ORGANIC CHEMISTRY] C7H4I2O3 Crystals with a sweetish, bitter taste and a melting point of 235-236°C; soluble in most organic solvents; used as a source of iodine in foods and a growth promoter in poultry, hog, and cattle feeds.
{ brvbar thr [image] brvbar f imacr v d imacr brvbar imacr mid bullet schwa [image] d o macr [image] sal mid bullet schwa [image] sil mid bullet ik [image] as mid bullet schwa d }
diisobutylene [ORGANIC CHEMISTRY] C8H16 Any one of a number of isomers, but most often 2,4,4-trimethylpentene-1 and 2,4,4-trimethylpentene-2; used in alkylation and as a chemical intermediate.
{ d imacr brvbar imacr [image] s o macr [image] byüd mid bullet schwa l [image] [image] n }
diisobutyl ketone [ORGANIC CHEMISTRY] (CH3)2CHCH2COCH2CH- (CH3)2 Stable liquid, boiling at 168°C; soluble in most organic liquids; toxic and flammable; used as a solvent, in lacquers and coatings, and as a chemical intermediate.
{ d imacr brvbar imacr [image] s o macr [image] byüd mid bullet schwa l [image] k [image] [image] t o macr n }
diisocyanate [ORGANIC CHEMISTRY] A compound that contains two NCO (isocyanate) groups; used to produce polyurethane foams, resins, and rubber.
{ d imacr brvbar imacr [image] s o macr [image] s imacr mid bullet schwa [image] n a macr t }
diisodecyl adipate [ORGANIC CHEMISTRY] (C10H21OOC)2(CH2)4 A light-colored, oily liquid with a boiling range of 239-246°C; used as a primary plasticizer for polymers.Abbreviated DIDA.
{ d imacr brvbar imacr [image] s o macr [image] de [image] s schwa l [image] ad mid bullet schwa [image] p a macr t }
diisodecyl phthalate [ORGANIC CHEMISTRY] C6H4(COOC10H21)2 A clear liquid with a boiling point of 250-257°C; used as a plasticizer.Abbreviated DIDP.
{ d imacr brvbar imacr [image] s o macr [image] de [image] s schwa l [image] tha [image] l a macr t }
diisopropanolamine [ORGANIC CHEMISTRY] (CH3CHOHCH2)2NH A white, crystalline solid with a boiling point of 248.7°C; used as an emulsifying agent for polishes, insecticides, and water paints.Abbreviated DIPA.
{ d imacr brvbar imacr [image] s o macr [image] pr o macr mid bullet p schwa [image] näl mid bullet schwa [image] m [image] n }
diisopropyl [ORGANIC CHEMISTRY] 1. A molecule containing two isopropyl groups. 2. See 2,3- dimethylbutane
{ d imacr brvbar imacr [image] s o macr [image] pr o macr mid bullet p schwa l }
diisopropyl ether See isopropyl ether
{ d imacr brvbar imacr [image] s o macr [image] pr o macr mid bullet p schwa l [image] [image] [image] th schwa r }
diisopropyl phosphorofluoridate [PHARMACOLOGY] [(CH3)2- CHO]2FPO A colorless, oily liquid that inhibits cholinesterase, prolongs meiosis, and is effective in treating glaucoma.
{ d imacr brvbar imacr [image] s o macr [image] pr o macr mid bullet p schwa l [image] fäs mid bullet f schwa [image] r o macr [image] fl udot r mid bullet schwa [image] d a macr t }
dikaryon [MYCOLOGY] 1. Also spelled dicaryon. 2. A pair of distinct, unfused nuclei in the same cell brought together by union of plus and minus hyphae in certain mycelia. 3. Mycelium containing dikaryotic cells.
{ d imacr [image] kar mid bullet [image] [image] än }
dike [CIVIL ENGINEERING] An embankment constructed on dry ground along a riverbank to prevent overflow of lowlands and to retain floodwater.
[GEOLOGY] A tabular body of igneous rock that cuts across adjacent rocks or cuts massive rocks.
{ d imacr k }
dike ridge [GEOLOGY] Any small wall-like ridge created by differential erosion.
{ [image] d imacr k [image] rij }
dike set [GEOLOGY] A small group of dikes arranged linearly or parallel to each other.
{ [image] d imacr k [image] set }
dike swarm [GEOLOGY] A large group of parallel, linear, or radially oriented dikes.
{ [image] d imacr k [image] sw [image] rm }
diketene [ORGANIC CHEMISTRY] CH3COCHCO A colorless, readily polymerized liquid with pungent aroma; insoluble in water, soluble in organic solvents; used as a chemical intermediate.
{ d imacr [image] k [image] [image] t [image] n }
diketone [ORGANIC CHEMISTRY] A molecule containing two ketone carbonyl groups.
{ d imacr [image] k [image] [image] t o macr n }
diketopiperazine [ORGANIC CHEMISTRY] 1. C4H6N2O2 A compound formed by dehydration of two molecules of glycine. 2. Any of the cyclic molecules formed from [image] -amino acids other than glycine or by partial hydrolysis of protein.
{ d imacr brvbar k [image] mid bullet d o macr mid bullet pi [image] per mid bullet schwa [image] z [image] n }
diktoma See neuroepithelioma
{ dik [image] t o macr mid bullet m schwa }
dilactone [ORGANIC CHEMISTRY] A molecule that contains two lactone groups.
{ d imacr [image] l a macr k mid bullet t o macr n }
dilatancy [CHEMISTRY] The property of a viscous suspension which sets solid under the influence of pressure.
[GEOLOGY] Expansion of deformed masses of granular material, such as sand, due to rearrangement of the component grains.
{ d imacr [image] l a macr t mid bullet schwa n mid bullet s [image] }
dilatant [CHEMISTRY] A material with the ability to increase in volume when its shape is changed.
{ d imacr [image] l a macr t mid bullet schwa nt }
dilatant fluid [FLUID MECHANICS] A fluid whose apparent viscosity increases simultaneously with an increase in shear rate.Also known as inverted pseudoplastic fluid.
{ d imacr brvbar l a macr t mid bullet schwa nt [image] flü mid bullet schwa d }
dilatation [PHYSICS] The increase in volume per unit volume of any continuous substance, caused by deformation.
{ [image] dil mid bullet schwa [image] t a macr mid bullet sh schwa n }
dilatational wave See compressional wave
{ [image] dil mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l [image] w a macr v }
dilation [MATHEMATICS] 1. A transformation which changes the size, and only the size, of a geometric figure. 2. An operation that provides a relatively flexible boundary to a fuzzy set; for a fuzzy set A with membership function mA, a dilation of A is a fuzzy set whose membership function has the value [mA(x) [image] for every element x, where [image] is a fixed number that is greater than 0 and less than 1.
[SCIENCE AND TECHNOLOGY] The act or process of stretching or expanding.
{ d schwa [image] l a macr mid bullet sh schwa n }
dilatometer [ENGINEERING] An instrument for measuring thermal expansion and dilation of liquids or solids.
{ [image] dil mid bullet schwa [image] täm mid bullet schwa d mid bullet schwa r }
dilatometry [PHYSICS] The measurement of changes in the volume of a liquid or dimensions of a solid which occur in phenomena such as allotropic transformations, thermal expansion, compression, creep, or magnetostriction.
{ [image] dil mid bullet schwa [image] täm mid bullet schwa mid bullet tr [image] }
dilaton [PARTICLE PHYSICS] A hypothetical elementary particle having zero mass and zero spin, which is introduced in constructing a scale invariant theory involving massive particles.
{ [image] d imacr mid bullet l schwa [image] tän }
dilator [PHYSIOLOGY] Any muscle, instrument, or drug causing dilation of an organ or part.
{ d imacr [image] l a macr d mid bullet schwa r }
dilauryl ether [ORGANIC CHEMISTRY] (C12H25)2NH A liquid with a boiling point of 190-195°C; used for electrical insulators, water repellents, and antistatic agents.Also known as didodecyl ether.
{ d imacr [image] l [image] r mid bullet schwa l [image] [image] mid bullet th schwa r }
dilauryl thiodipropionate [ORGANIC CHEMISTRY] (C12H25OOCCH2- CH2)2S White flakes with a melting point of 40°C; soluble in most organic solvents; used as an antioxidant, plasticizer, and preservative, and in food wraps and edible fats and oils.
{ d imacr [image] l [image] r mid bullet schwa l th imacr mid bullet o macr d imacr pr o macr mid bullet p mid bullet schwa n a macr t }
dilepton event [PARTICLE PHYSICS] The inelastic scattering of a neutrino or antineutrino from a nucleus in which there are two leptons among the products of the collision.
{ d imacr lep tän schwa vent }
dilinoleic acid [ORGANIC CHEMISTRY] C34H62(COOH)2 A light yellow, viscous liquid used as an emulsifying agent and shellac substitute.
{ d imacr brvbar lin mid bullet schwa brvbar l a macr mid bullet ik as mid bullet schwa d }
dill [BOTANY] Anethum graveolens. A small annual or biennial herb in the family Umbelliferae; the aromatic leaves and seeds are used for food flavoring.
{ dil }
Dilleniaceae [BOTANY] A family of dicotyledonous trees, woody vines, and shrubs in the order Dilleniales having hypogynous flowers and mostly entire leaves.
{ di len mid bullet a macr s mid bullet }
Dilleniales [BOTANY] An order of dicotyledonous plants in the subclass Dilleniidae characterized by separate carpels and numerous stamens.
{ di len mid bullet a macr mid bullet l z }
Dilleniidae [BOTANY] A subclass of plants in the class Magnoliopsida distinguished by being syncarpous, having centrifugal stamens, and usually having bitegmic ovules and binucleate pollen.
{ dil mid bullet schwa n imacr mid bullet schwa d }
dill oil [MATERIALS] A yellowish essential oil, soluble in propylene glycol, slightly soluble in glycerine, obtained by steam distillation of the dill plant Anethum graveolens; chief ingredient is carvone.
{ dil il }
diluent [CHEMISTRY] An inert substance added to some other substance or solution so that the volume of the latter substance is increased and its concentration per unit volume is decreased.
{ dil mid bullet y schwa mid bullet w schwa nt }
dilute [CHEMISTRY] To make less concentrated.
{ d imacr lüt }
dilute phase [CHEMICAL ENGINEERING] In liquid-liquid extraction, the liquid phase that is dilute with respect to the material being extracted.
{ d schwa lüt f a macr z }
dilution [CHEMISTRY] Increasing the proportion of solvent to solute in any solution and thereby decreasing the concentration of the solute per unit volume.
[METALLURGY] The use of a welding filler metal deposit with a base metal or a previously deposited weld material having a lower alloy content.
[OPTICS] Reducing the intensity of a color by adding white.
{ d schwa lü mid bullet sh schwa n }
dilution factor [ELECTROMAGNETISM] The energy density of a radiation field divided by the equilibrium value for radiation of the same color temperature.
{ d schwa lü mid bullet sh schwa n fak mid bullet t schwa r }
dilution gene [GENETICS] Any modifier gene that acts to reduce the effect of another gene.
{ d schwa lü mid bullet sh schwa n j n }
dilution method [MICROBIOLOGY] A technique in which a series of cultures is tested with various concentrations of an antibiotic to determine the minimum inhibiting concentration of antibiotic.
{ d schwa lü mid bullet sh schwa n meth mid bullet schwa d }
DIM See nonthermal decimetric emission
dimedone See 5,5-dimethyl-1,3- cyclohexanedione
{ d imacr mid bullet m schwa d o macr n }
dimension [COMPUTER SCIENCE] A declarative statement that specifies the width and height of an array of data items.
[GRAPHIC ARTS] In a mechanical drawing, a labeled measure in a straight line of the breadth, height, or thickness of a part, the angular position of a line, or the location of a detail such as a hole or boss.
[MATHEMATICS] 1. The number of coordinates required to label the points of a geometrical object. 2. For a vector space, the number of vectors in any basis of the vector space. 3. For a simplex, one less than the number of vertices of the simplex. 4. For a simplicial complex, the largest of the dimensions of the simplices that make up the complex.
{ d schwa men mid bullet ch schwa n }
dimensional analysis [PHYSICS] A technique that involves the study of dimensions of physical quantities, used primarily as a tool for obtaining information about physical systems too complicated for full mathematical solutions to be feasible.
{ d schwa men mid bullet ch schwa n mid bullet schwa l schwa nal mid bullet schwa mid bullet s schwa s }
dimensional constant [PHYSICS] A physical quantity whose numerical value depends on the units chosen for fundamental quantities but not on the system being considered.
{ d schwa men mid bullet ch schwa n mid bullet schwa l kän mid bullet st schwa nt }
dimensional formula [PHYSICS] The expression of a derived quantity as a product of powers of the fundamental quantities.
{ d schwa men mid bullet ch schwa n mid bullet schwa l f r mid bullet my schwa mid bullet l schwa }
dimensional regularization [QUANTUM MECHANICS] A method of extracting a finite piece from an infinite result in quantum field theory based on analytically continuing a typically divergent integral in its number of space- time dimensions.
{ di men mid bullet ch schwa n mid bullet schwa l reg mid bullet y schwa l mid bullet schwa r mid bullet schwa z a macr mid bullet sh schwa n }
n-dimensional space [MATHEMATICS] A vector space whose basis has n vectors.
{ en di men mid bullet sh schwa n mid bullet schwa l sp a macr s }
dimensional stability [GRAPHIC ARTS] The percentage of change in size of paper under two different conditions of temperature and humidity.
[MATERIALS] The ability of a material, such as a textile or plastic, to hold its shape over a period of time and under specific conditions.
{ d schwa mid bullet men mid bullet ch schwa n mid bullet schwa l st schwa bil mid bullet schwa d mid bullet }
dimension declaration statement [COMPUTER SCIENCE] A FORTRAN statement identifying arrays and specifying the number and bounds of the subscripts.
{ d schwa men mid bullet ch schwa n mid bullet schwa l dek mid bullet l schwa r a macr mid bullet sh schwa n st a macr t mid bullet m schwa nt }
dimensioning [GRAPHIC ARTS] Assigning of dimensions to a mechanical drawing.
{ d schwa men mid bullet ch schwa n mid bullet i engi }
dimensionless group [PHYSICS] Any combination of dimensional or dimensionless quantities possessing zero overall dimensions; an example is the Reynolds number.
{ d schwa men mid bullet ch schwa n mid bullet l schwa s grüp }
dimensionless number [MATHEMATICS] A ratio of various physical properties (such as density or heat capacity) and conditions (such as flow rate or weight) of such nature that the resulting number has no defining units of weight, rate, and so on.Also known as nondimensional parameter.
{ d schwa men mid bullet ch schwa n mid bullet l schwa s n schwa m mid bullet b schwa r }
dimension line [GRAPHIC ARTS] A line on a drawing pointing to another line or part to which the dimensions relate.
{ d schwa men mid bullet ch schwa n l imacr n }
dimensions [PHYSICS] The product of powers of fundamental quantities (or of convenient derived quantities) which are used to define a physical quantity; the fundamental quantities are often mass, length, and time.
{ d schwa men mid bullet ch schwa nz }
dimension stone [MATERIALS] Large, sound, relatively flawless blocks of stone used as building stone, monumental stone, paving stone, curbing, and flagging.
{ d schwa men mid bullet ch schwa n st o macr n }
dimension theory [MATHEMATICS] The study of abstract notions of dimension, which are topological invariants of a space.
{ d schwa men mid bullet ch schwa n th mid bullet schwa mid bullet r }
dimer [CHEMISTRY] A molecule that results from a chemical combination of two entities of the same species, for example, the chlorine molecule (Cl2) or cyanogen (NCCN).
{ d imacr mid bullet m schwa r }
dimercaprol [PHARMACOLOGY] C3H8OS2 2,3-Dimercapto-1-propanol, a colorless, water-soluble oily liquid with a mercaptanlike odor; used as an antidote for arsenic, gold, and mercury poisoning.Also known as British antilewisite (BAL).
{ brvbar d imacr mid bullet m schwa r ka pr o macr l }
dimeric water [INORGANIC CHEMISTRY] Water in which pairs of molecules are joined by hydrogen bonds.
{ d imacr mer mid bullet ik w d mid bullet schwa r }
dimerization [CHEMISTRY] A chemical reaction in which two identical molecular entities react to form a single dimer.
{ d imacr mid bullet m schwa r mid bullet schwa z a macr mid bullet sh schwa n }
dimerous [BIOLOGY] Composed of two parts.
{ di mid bullet m schwa r mid bullet schwa s }
dimetan [ORGANIC CHEMISTRY] The generic name for 5,5-dimethyldehydroresorcinol dimethylcarbamate, a synthetic carbamate insecticide.
{ d imacr mid bullet m schwa tan }
dimethachlon [ORGANIC CHEMISTRY] C10H7Cl2NO2 A yellowish, crystalline solid with a melting point of 136.5-138°C; insoluble in water; used as a fungicide.
{ d imacr mid bullet m schwa tha klän }
dimethicone [PHARMACOLOGY] CH3[Si(CH3)2O]Si(CH3)3 A colorless oil consisting of dimethylsiloxane polymers; used in ointments and topical drugs.
{ d imacr meth mid bullet schwa k o macr n }
dimethoate [ORGANIC CHEMISTRY] C5H12NO3PS2 A crystalline compound, soluble in most organic solvents; used as an insecticide.
{ d imacr meth mid bullet schwa w a macr t }
dimethrin [ORGANIC CHEMISTRY] C19H28O2 An amber liquid with a boiling point of 175°C; soluble in petroleum hydrocarbons, alcohols, and methylene chloride; used as an insecticide for mosquitoes, body lice, stable flies, and cattle flies.
{ d imacr me mid bullet thr schwa n }
dimethyl [ORGANIC CHEMISTRY] A compound that has two methyl groups.
{ d imacr meth mid bullet schwa l }
dimethylamine [ORGANIC CHEMISTRY] (CH3)2NH Flammable gas with ammonia aroma, boiling at 7°C; soluble in water, ether, and alcohol; used as an acid- gas absorbent, solvent, and flotation agent, in pharmaceuticals and electroplating, and in dehairing hides.
{ d imacr brvbar meth mid bullet schwa l am n }
para-dimethylaminobenzalrhodanine [ORGANIC CHEMISTRY] C12H12N2OS2 Deep red, needlelike crystals that decompose at 270°C; soluble in strong acids; used in acetone solution for the detection of ions such as silver, mercury, copper, gold, palladium, and platinum.
{ brvbar par mid bullet schwa d imacr brvbar meth mid bullet schwa l brvbar am mid bullet schwa n o macr ben mid bullet z schwa l r o macr mid bullet d schwa n n }
2-dimethylaminoethanol [ORGANIC CHEMISTRY] (CH3)2NCH2- CH2OH A colorless liquid with a boiling point of 134.6°C; used for the synthesis of dyestuffs, pharmaceuticals, and corrosion inhibitors, in medicine, and as an emulsifier.
{ brvbar tü d imacr brvbar meth mid bullet schwa l brvbar am mid bullet schwa n o macr eth mid bullet schwa n l }
N,N-dimethylaniline [ORGANIC CHEMISTRY] C6H5N(CH3)2 A yellowish liquid slightly soluble in water; used in dyes and solvent and in the manufacture of vanillin.Also known as aniline N,N- dimethyl.
{ brvbar en brvbar en d imacr brvbar meth mid bullet schwa l an mid bullet schwa l n }
dimethylbenzene See xylene
{ d imacr brvbar meth mid bullet schwa l ben z n }
2,3-dimethylbutane [ORGANIC CHEMISTRY] (CH3)2CHCH(CH3)2 A colorless liquid with a boiling point of 57.9°C; used as a high-octane fuel.Also known as diisopropyl.
{ brvbar tü brvbar thr d imacr brvbar meth mid bullet schwa l byü t a macr n }
dimethyl carbate [ORGANIC CHEMISTRY] C11H14O4 A colorless liquid with a boiling point of 114-115°C; used as an insect repellent.
{ d imacr meth mid bullet schwa l kär b a macr t }
5,5-dimethyl-1,3-cyclohexanedione [ORGANIC CHEMISTRY] C8H12O2 Crystals that decompose at 148-150°C; soluble in water and inorganic solvents such as methanol and ethanol; used as a reagent for the identification of aldehydes.Also known as dimedone.
{ brvbar f imacr v brvbar f imacr v d imacr brvbar meth mid bullet schwa l brvbar w schwa n brvbar thr s imacr mid bullet kl o macr brvbar hek s a macr n d imacr o macr n }
dimethyl diaminophenazine chloride See neutral red
{ d imacr meth mid bullet schwa l d imacr brvbar am mid bullet schwa n o macr fen mid bullet schwa z n kl r imacr d }
2,2-dimethyl-1,3-dioxolane-4-methanol [ORGANIC CHEMISTRY] C6H12O3 The acetone ketal of glycerin; a liquid miscible with water and many organic solvents; used as a plasticizer and a solvent.
{ brvbar tü brvbar tü d imacr brvbar meth mid bullet schwa l brvbar w schwa n brvbar thr d imacr brvbar äk mid bullet s schwa l a macr n brvbar f r meth mid bullet schwa n l }
dimethyl ether [ORGANIC CHEMISTRY] CH3OCH3 A flammable, colorless liquid, boiling at -25°C; soluble in water and alcohol; used as a solvent, extractant, reaction medium, and refrigerant.Also known as methyl ether; wood ether.
{ d imacr meth mid bullet schwa l mid bullet th schwa r }
dimethylethylene See butylene
{ d imacr brvbar meth mid bullet schwa l eth mid bullet schwa l n }
N,N-dimethylformamide [ORGANIC CHEMISTRY] HCON(CH3)2 A liquid that boils at 152.8°C; extensively used as a solvent for organic compounds.Abbreviated DMF.
{ brvbar en brvbar en d imacr brvbar meth mid bullet schwa l f r mid bullet m schwa m imacr d }
dimethylglyoxime [ORGANIC CHEMISTRY] (CH3)2C2(NOH)2 White, crystalline or powdered solid, used in analytical chemistry as a reagent for nickel.
{ d imacr brvbar meth mid bullet schwa l mid bullet gl imacr äk s imacr m }
uns-dimethylhydrazine [ORGANIC CHEMISTRY] (CH3)2NNH2 A flammable, highly toxic, colorless liquid; used as a component of rocket and jet fuels and as a stabilizer for organic peroxide fuel additives. Abbreviated UDMH.
{ brvbar schwa ns d imacr brvbar meth mid bullet schwa l h imacr mid bullet dr schwa z n }
dimethylisopropanolamine [ORGANIC CHEMISTRY] (CH3)2NCN2- CH(OH)CH3 A colorless liquid with a boiling point of 125.8°C; soluble in water; used in methadone synthesis.
{ d imacr brvbar meth mid bullet schwa l imacr mid bullet s schwa pr o macr mid bullet p schwa näl mid bullet schwa m n }
dimethylolurea [ORGANIC CHEMISTRY] CO(NHCH2OH)2 Colorless crystals melting at 126°C, soluble in water; used to increase fire resistance and hardness of wood, and in textiles to prevent wrinkles.Also known as 1,3-bis- hydroxymethylurea; DMU.
{ d imacr meth mid bullet schwa l l mid bullet y udot r mid bullet schwa }
dimethyl phthalate [ORGANIC CHEMISTRY] C6H4(COOCH3)2 Odorless, colorless liquid, boiling at 282°C; soluble in organic solvents, slightly soluble in water; used as a plasticizer, in resins, lacquers, and perfumes, and as an insect repellent.
{ d imacr meth mid bullet schwa l tha l a macr t }
dimethyl sebacate [ORGANIC CHEMISTRY] [(CH2)4COOCH3]2 Clear, colorless liquid, boiling at 294°C; used as a vinyl resin, nitrocellulose solvent, or plasticizer.
{ d imacr meth mid bullet schwa l seb mid bullet schwa k a macr t }
dimethyl sulfate [ORGANIC CHEMISTRY] (CH3)2SO4 Poisonous, corrosive, colorless liquid, boiling at 188°C; slightly soluble in water, soluble in ether and alcohol; used to methylate amines and phenols.Also known as methyl sulfate.
{ d imacr meth mid bullet schwa l s schwa l f a macr t }
dimethyl sulfide See methyl sulfide
{ d imacr meth mid bullet schwa l s schwa l f imacr d }
2,4-dimethylsulfolane [ORGANIC CHEMISTRY] C6H12O2S A yellow to colorless liquid miscible with lower aromatic hydrocarbons; used as a solvent in liquid-liquid and vapor-liquid extraction processes.
{ brvbar tü brvbar f r d imacr brvbar meth mid bullet schwa l s schwa l mid bullet f schwa l a macr n }
dimethyl sulfoxide [ORGANIC CHEMISTRY] (CH3)2SO A colorless liquid used as a local analgesic and anti-inflammatory agent, as a solvent in industry, and in laboratories as a medium for carrying out chemical reactions.Abbreviated DMSO.
{ d imacr meth mid bullet schwa l s schwa l fäk s imacr d }
dimethyl terephthalate [ORGANIC CHEMISTRY] C6H4(COOCH3)2 Colorless crystals, melting at 140°C and subliming above 300°; slightly soluble in water, soluble in hot alcohol and ether; used to make polyester fibers and film.Abbreviated DMT.
{ d imacr meth mid bullet schwa l ter mid bullet schwa tha l a macr t }
dimethyl-2,3,5,6-tetrachloroterephthalate [ORGANIC CHEMISTRY] C10H6Cl4O4 A colorless, crystalline compound with a melting point of 156°C; used as an herbicide for turf, ornamental flowers, and certain vegetables and berries.Abbreviated DCPA.
{ d imacr meth mid bullet schwa l brvbar tü brvbar thr brvbar f imacr v brvbar siks te mid bullet tr schwa mid bullet kl r mid bullet o macr ter mid bullet schwa tha l a macr t }
N-4-isopropylphenyl-N',N'-dimethylurea [ORGANIC CHEMISTRY] (CH3)2CHC6H4NHCON(CH3)2 A crystalline solid with a melting point of 151-153°C; solubility in water is 170 parts per million; used as an herbicide for wheat, barley, and rye.
{ brvbar en brvbar f r brvbar imacr mid bullet s schwa brvbar pr o macr mid bullet p schwa l brvbar fen mid bullet schwa l brvbar en pr imacr m brvbar en pr imacr m d imacr meth mid bullet schwa l mid bullet y udot r mid bullet schwa }
dimictic lake [HYDROLOGY] A lake which circulates twice a year.
{ d imacr mik mid bullet tik l a macr k }
diminution [BOTANY] Increasing simplification of inflorescences on successive branches.
{ dim mid bullet schwa nyü mid bullet sh schwa n }
dimity [TEXTILES] Sheer fabric with lengthwise cords or checks formed by bunching two, three, or more warp and filling threads together; usually made of combed cotton.
{ dim mid bullet schwa d mid bullet }
dimmer [ELECTRICITY] An electrical or electronic control for varying the intensity of a lamp or other light source.
{ dim mid bullet schwa r }
dimmerfoehn [METEOROLOGY] A rare form of foehn where, during a very strong upper wind from the south, a pressure difference of 12 millibars or more exists between the south and north sides of the Alps; a stormy foehn wind then overleaps the upper valleys in the northern slopes, reaches the ground in the lower parts of the valleys, and enters the foreground as a very strong wind; the foehn wall and the precipitation area extend beyond the crest across the almost calm surface area in the upper valleys.
{ dim mid bullet schwa r f a macr n }
dimorphism [CHEMISTRY] Having crystallization in two forms with the same chemical composition.
[SCIENCE AND TECHNOLOGY] Existing in two distinct forms, with reference to two members expected to be identical.
{ d imacr m r fiz mid bullet schwa m }
dimorphite [MINERALOGY] As4S3 An orange-yellow mineral consisting of arsenic sulfide.
{ d imacr m r f imacr t }
dimple crystal [CRYOGENICS] A periodic pattern of hexagons that forms on a liquid helium surface when electrons, forming an electric charge sheet, are trapped at the surface, and an intense electric field is applied; the hexagons are typically about 2 millimeters across and the interiors of the hexagons are depressions about 10 micrometers deep.
{ dim mid bullet p schwa l krist mid bullet schwa l }
dimpling [ENGINEERING] Forming a conical depression in a metal surface in order to countersink a rivet head.
{ dim mid bullet pli engi }
dimuon event [PARTICLE PHYSICS] An inelastic collision of a neutrino or antineutrino with a nucleus in which there are two muons among the products of the collision.
{ d imacr myü än i vent }
Dimylidae [PALEONTOLOGY] A family of extinct lipotyphlan mammals in the order Insectivora; a side branch in the ancestry of the hedgehogs.
{ d imacr mil mid bullet schwa d }
dina [ELECTRONICS] An airborne radar-jamming transmitter operating in the band from 92 to 210 megahertz with an output of 30 watts, radiating noise in one side band for spot or barrage jamming; the carrier and the other side band are suppressed.
{ d imacr mid bullet n schwa }
Dinantian [GEOLOGY] Lower Carboniferous geologic time. Also known as Avonian.
{ di nan mid bullet ch schwa n }
Dinarides [GEOGRAPHY] A mountain system, east of the Adriatic Sea, in Yugoslavia.
{ di nar mid bullet schwa d z }
D indicator See D scope
{ d in mid bullet d schwa k a macr d mid bullet schwa r }
dineric [PHYSICAL CHEMISTRY] 1. Having two liquid phases. 2. Pertaining to the interface between two liquids.
{ d imacr ner mid bullet ik }
Dines anemometer [ENGINEERING] A pressure-tube anemometer in which the pressure head on a weather vane is kept facing into the wind, and the suction head, near the bearing which supports the vane, develops a suction independent of wind direction; the pressure difference between the heads is proportional to the square of the wind speed and is measured by a float manometer with a linear wind scale.
{ brvbar d imacr nz an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
dineutron [NUCLEAR PHYSICS] 1. A hypothetical bound state of two neutrons, which probably does not exist. 2. A combination of two neutrons which has a transitory existence in certain nuclear reactions.
{ d imacr nü trän }
dinghy [NAVAL ARCHITECTURE] A boat, less than 20 feet (6 meters) long, propelled by oars or sails, that may be used as a tender to a ship or yacht.
{ di engi mid bullet }
dingot [METALLURGY] A massive derby, usually a ton or more, produced in a bomb reaction.
{ di engi mid bullet g schwa t }
Dings magnetic separator [MECHANICAL ENGINEERING] A device which is suspended above a belt conveyor to pull out and separate magnetic material from burden as thick as 40 inches (1 meter) and at belt speeds up to 750 feet (229 meters) per minute.
{ di engi z mag ned mid bullet ik sep mid bullet schwa r a macr d mid bullet schwa r }
Dinidoridae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the superfamily Pentatomoidea.
{ d imacr mid bullet n schwa d r mid bullet schwa d }
dinitramine [ORGANIC CHEMISTRY] C11H13N3O4F3 A yellow solid with a melting point of 98-99°C; used as a preemergence herbicide for annual grass and broadleaf weeds in cotton and soybeans.
{ d imacr n imacr mid bullet tr schwa m n }
dinitrate [CHEMISTRY] A molecule that contains two nitrate groups.
{ d imacr n imacr tr a macr t }
dinitrite [CHEMISTRY] A molecule that has two nitrite groups.
{ d imacr n imacr tr imacr t }
2,4-dinitroaniline [ORGANIC CHEMISTRY] (NO2)C6H3NH2 A compound which crystallizes as yellow needles or greenish-yellow plates, melting at 187.5-188°C; soluble in alcohol; used in the manufacture of azo dyes.
{ brvbar tü brvbar f r d imacr brvbar n imacr mid bullet tr o macr an mid bullet schwa l n }
2,4-dinitrobenzaldehyde [ORGANIC CHEMISTRY] (NO2)2C6H3CHO Yellow to light brown crystals with a melting point of 72°C; soluble in alcohol, ether, and benzene; used to make Schiff bases.
{ brvbar tü brvbar f r d imacr brvbar n imacr mid bullet tro ben zal mid bullet d schwa h imacr d }
dinitrobenzene [ORGANIC CHEMISTRY] Any one of three isomeric substitution products of benzene having the empirical formula C6H4(NO2)2.
{ d imacr n imacr mid bullet tr o macr ben z n }
2,4-dinitrobenzenesulfenyl chloride [ORGANIC CHEMISTRY] (NO2)2- C6H3SCl Crystals soluble in glacial acetic acid, with a melting point of 96°C; used as a reagent for separation and identification of naturally occurring indoles.
{ brvbar tü brvbar f o macr r d imacr brvbar n imacr mid bullet tr o macr ben z n s schwa l mid bullet f schwa nil kl r imacr d }
3,4-dinitrobenzoic acid [ORGANIC CHEMISTRY] C7H4N2O6 Crystals with a bitter taste and a melting point of 166°C; used in quantitative sugar analysis.
{ brvbar thr brvbar f r d imacr brvbar n imacr mid bullet tr o macr mid bullet ben z o macr mid bullet ik as mid bullet schwa d }
dinitrogen [CHEMISTRY] N2 The diatomic molecule of nitrogen.
{ d imacr n imacr mid bullet tr schwa mid bullet j schwa n }
dinitrogen fixation See nitrogen fixation
{ d imacr n imacr mid bullet tr schwa mid bullet j schwa n fik s a macr mid bullet sh schwa n }
dinitrogen tetroxide See nitrogen dioxide
{ d imacr n imacr mid bullet tr schwa mid bullet j schwa n te träk s imacr d }
dinitrophenol [ORGANIC CHEMISTRY] Any one of six isomeric substituent products of benzene having the empirical formula (NO2)2C6H3OH.
{ d imacr brvbar n imacr mid bullet tr o macr f n l }
2,4-dinitrophenylhydrazine [ORGANIC CHEMISTRY] (NO2)2C6H3- NHNH2 A red, crystalline powder with a melting point of approximately 200°C; soluble in dilute inorganic acids; used as a reagent for determination of ketones and aldehydes.
{ brvbar tü brvbar f r d imacr brvbar n imacr mid bullet tr o macr fen mid bullet schwa l h imacr mid bullet dr schwa z n }
dinitrotoluene [ORGANIC CHEMISTRY] Any one of six isomeric substitution products of benzene having the empirical formula CH3C6H3(NO2)2; they are high explosives formed by nitration of toluene.Abbreviated DNT.
{ d imacr brvbar n imacr mid bullet tr o macr täl mid bullet y schwa w n }
dinking [MECHANICAL ENGINEERING] Using a sharp, hollow punch for cutting light-gage soft metals or nonmetallic materials.
{ di engi k mid bullet i engi }
Dinocerata [PALEONTOLOGY] An extinct order of large, herbivorous mammals having semigraviportal limbs and hoofed, five-toed feet; often called uintatheres.
{ d imacr mid bullet n o macr ser mid bullet schwa mid bullet d schwa }
Dinoflagellata [INVERTEBRATE ZOOLOGY] The equivalent name for Dinoflagellida.
{ brvbar d imacr mid bullet n o macr flaj mid bullet schwa läd mid bullet schwa }
Dinoflagellida [INVERTEBRATE ZOOLOGY] An order of flagellate protozoans in the class Phytamastigophorea; most members have fixed shapes determined by thick covering plates.
{ brvbar d imacr mid bullet n o macr fl schwa jel mid bullet schwa mid bullet d schwa }
dinokaryon [CYTOLOGY] Nuclear organization peculiar to dinoflagellates and characterized by the absence of a chromosome coiling cycle.
{ d imacr mid bullet n schwa kar mid bullet än }
Dinophilidae [INVERTEBRATE ZOOLOGY] A family of annelid worms belonging to the Archiannelida.
{ d imacr mid bullet n o macr fil mid bullet schwa d }
Dinophyceae [BOTANY] The dinoflagellates, a class of thallophytes in the division Pyrrhophyta.
{ d imacr mid bullet n o macr f imacr s mid bullet }
Dinornithiformes [PALEONTOLOGY] The moas, an order of extinct birds of New Zealand; all had strong legs with four-toed feet.
{ d imacr n mid bullet r nith mid bullet schwa f r m z }
dinosaur [PALEONTOLOGY] The name, meaning terrible lizard, applied to the fossil bones of certain large, ancient bipedal and quadripedal reptiles placed in the orders Saurischia and Ornithischia.
{ d imacr mid bullet n schwa s r }
dinoseb [ORGANIC CHEMISTRY] C10H12O5N2 A reddish-brown liquid with a melting point of 32°C; used as an insecticide and herbicide for numerous crops and in fruit and nut orchards.
{ d imacr mid bullet n schwa seb }
dinoterb acetate [ORGANIC CHEMISTRY] C12H14N2O6 A yellow, crystalline compound with a melting point of 133-134°C; used as a preemergence herbicide for sugarbeets, legumes, and cereals, and as a postemergence herbicide for maize, sorghum, and alfalfa.
{ d imacr mid bullet n schwa t schwa rb as mid bullet schwa t a macr t }
DIN system [GRAPHIC ARTS] A system in photography used to find the speed of photographic emulsions; it is stated in terms of the logarithm of the reciprocal of the exposure needed to obtain a density of 0.1 above fog density.
{ din or d imacr en sis mid bullet t schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

daraf [ELECTRICITY] The unit of elastance, equal to the reciprocal of 1 farad.
{ [image] da [image] raf }
darapskite [MINERALOGY] Na3(NO3)(SO4).H2O A naturally occurring hydrate mineral consisting of a hydrous nitrate and sulfate of sodium.
{ d schwa [image] rap [image] sk imacr t }
Darboux's monodromy theorem [MATHEMATICS] The proposition that, if the function f(z) of the complex variable z is analytic in a domain D bounded by a simple closed curve C, and f(z) is continuous in the union of D and C and is injective for z on C, then f(z) is injective for z in D.
{ [image] där mid bullet büz brvbar män mid bullet schwa [image] drä mid bullet m [image] [image] thir mid bullet schwa m }
darby [ENGINEERING] A flat-surfaced tool for smoothing plaster.
{ [image] där mid bullet b [image] }
darcy [PHYSICS] A unit of permeability, equivalent to the passage of 1 cubic centimeter of fluid of 1 centipoise viscosity flowing in 1 second under a pressure of 1 atmosphere through a porous medium having a cross-sectional area of 1 square centimeter and a length of 1 centimeter.
{ [image] där mid bullet s [image] }
Darcy number 1 [FLUID MECHANICS] A dimensionless group, equal to four times the Fanning friction factor.Symbolized Da1. Also known as Darcy-Weisbach coefficient; resistance coefficient 2.
{ [image] där mid bullet s [image] [image] n schwa m mid bullet b schwa r [image] w schwa n }
Darcy number 2 [FLUID MECHANICS] A dimensionless group used in the study of the flow of fluids in porous media, equal to the fluid velocity times the flow path divided by the permeability of the medium.Symbolized Da2.
{ [image] där mid bullet s [image] [image] n schwa m mid bullet b schwa r [image] tü }
Darcy's law [FLUID MECHANICS] The law that the rate at which a fluid flows through a permeable substance per unit area is equal to the permeability, which is a property only of the substance through which the fluid is flowing, times the pressure drop per unit length of flow, divided by the viscosity of the fluid.
{ [image] där mid bullet s [image] z [image] l [image] }
Darcy-Weisbach coefficient See Darcy number 1
{ brvbar där mid bullet s [image] [image] v imacr s [image] bäk [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
Darcy-Weisbach equation [FLUID MECHANICS] An equation for the loss of head due to friction hf during turbulent flow of a fluid through a duct of any shape; in the case of a circular pipe, hf =f(L/d)(V2/2g), where L and d are the length and diameter of the pipe, V is the fluid velocity, g the acceleration of gravity, and f a dimensionless number called Darcy number 1.
{ brvbar där mid bullet s [image] [image] v imacr s [image] bäk i [image] kw a macr mid bullet zh schwa n }
dark box [GRAPHIC ARTS] A light-proof box used to store certain light- sensitive photographic papers.
{ [image] därk [image] bäks }
dark cloud [ASTRONOMY] A relatively dense, cool cloud of interstellar gas, chiefly molecular, whose dust particles obscure the light of stars behind it.
{ [image] därk [image] kla udot d }
dark conduction [ELECTRONICS] Residual conduction in a photosensitive substance that is not illuminated.
{ brvbar därk k schwa n brvbar d schwa k mid bullet sh schwa n }
dark current See electrode dark current
{ [image] därk [image] k schwa r mid bullet schwa nt }
dark-current pulse [ELECTRONICS] A phototube dark-current excursion that can be resolved by the system employing the phototube.
{ [image] därk [image] k schwa r mid bullet schwa nt brvbar p schwa ls }
dark discharge [ELECTRONICS] An invisible electrical discharge in a gas.
{ brvbar därk [image] dis [image] chärj }
dark-eclipsing variables [ASTRONOMY] A binary star system, comprising a bright star and an almost dark companion that revolve about each other.
{ brvbar därk schwa [image] klip mid bullet si engi [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa lz }
dark-field illumination [OPTICS] A method of microscope illumination in which the illuminating beam is a hollow cone of light formed by an opaque stop at the center of the condenser large enough to prevent direct light from entering the objective; the specimen is placed at the concentration of the light cone, and is seen with light scattered or diffracted by it.
{ [image] därk [image] f [image] ld schwa [image] lüm mid bullet schwa [image] n a macr mid bullet sh schwa n }
dark lightning [GRAPHIC ARTS] A photographic effect in which lightning gives black photographic streaks instead of white due to multiple exposures caused by successive members of a composite flash.Also known as Clayden effect.
{ [image] därk [image] l imacr t mid bullet ni engi }
dark-line spectrum [SPECTROSCOPY] The absorption spectrum that results when white light passes through a substance, consisting of dark lines against a bright background.
{ [image] därk brvbar l imacr n [image] spek mid bullet tr schwa m }
dark matter [ASTRONOMY] Matter that is postulated to exist to explain the rotational motion of the Milky Way Galaxy and other galaxies, to explain the motions of galaxies in clusters, and, in certain cosmological theories, to achieve the critical density of matter in the universe that is just sufficient to close the universe.Also known as missing mass.
{ [image] därk [image] mad mid bullet schwa r }
dark nebula [ASTRONOMY] A cloud of solid particles which absorbs or scatters away radiation directed toward an observer and becomes apparent when silhouetted against a bright nebula or rich star field. Also known as absorption nebula.
{ brvbar därk [image] neb mid bullet y schwa mid bullet l schwa }
dark of the moon [ASTRONOMY] 1. The time period of approximately a week at the time of a new moon, when the light of the moon is absent at night. 2. Any period in which the light of the moon is obscured.
{ brvbar därk schwa v th schwa [image] mün }
dark plaster [MATERIALS] A plaster made from calcined, unground gypsum.
{ brvbar därk [image] plas mid bullet t schwa r }
dark-red silver ore See pyrargyrite
{ brvbar därk [image] red [image] sil mid bullet v schwa r [image] o macr r }
dark resistance [ELECTRONICS] The resistance of a selenium cell or other photoelectric device in total darkness.
{ [image] därk ri [image] zis mid bullet t schwa ns }
darkroom [GRAPHIC ARTS] A light-free room illuminated by a safelight for processing light-sensitive materials.
{ [image] därk [image] rüm }
darkroom filter [OPTICS] An optical component of glass, gelatin, or other material used to alter the radiation emitted by the darkroom light source so that only specific wavelengths are transmitted.
{ [image] därk [image] rüm [image] fil mid bullet t schwa r }
dark-ruby silver See pyrargyrite
{ brvbar därk brvbar rü mid bullet b [image] [image] sil mid bullet v schwa r }
dark satellite [AEROSPACE ENGINEERING] Satellite that gives no information to a friendly ground environment, either because it is controlled or because the radiating equipment is inoperative.
{ brvbar därk [image] sad mid bullet schwa l [image] imacr t }
dark segment [METEOROLOGY] A bluish-gray band appearing along the horizon opposite the rising or setting sun and lying just below the antitwilight arch.Also known as earth's shadow.
{ [image] därk [image] seg mid bullet m schwa nt }
dark space [ELECTRONICS] A region in a glow discharge that produces little or no light.
{ [image] därk [image] sp a macr s }
dark spot [ELECTRONICS] A spot on a television receiver tube that results from a spurious signal generated in the television camera tube during rescan, generally from the redistribution of secondary electrons over the mosaic in the tube.
{ [image] därk [image] spät }
dark star [ASTRONOMY] A star that is not visible but is a part of a binary star system; in particular, a star which causes, in an eclipsing variable, a primary eclipse.
{ brvbar därk brvbar stär }
dark-trace tube [ELECTRONICS] A cathode-ray tube with a bright face that does not necessarily luminesce, on which signals are displayed as dark traces or dark blips where the potassium chloride screen is hit by the electron beam.Also known as skiatron.
{ [image] därk [image] tr a macr s [image] tüb }
Darling shower [METEOROLOGY] A dust storm caused by cyclonic winds in the vicinity of the River Darling in Australia.
{ [image] där mid bullet li engi [image] sha udot mid bullet schwa r }
Darlington amplifier [ELECTRONICS] A current amplifier consisting essentially of two separate transistors and often mounted in a single transistor housing.
{ [image] dar mid bullet li engi mid bullet t schwa n [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
Darrier's disease [MEDICINE] A genetically determined disease characterized by patches of papules of the horny layer of skin.Also known as keratosis follicularis.
{ [image] dar mid bullet [image] [image] a macr z diz [image] [image] z }
d'Arsonval current [ELECTRICITY] A current consisting of isolated trains of heavily damped high-frequency oscillations of high voltage and relatively low current, used in diathermy.
{ [image] dars mid bullet schwa n [image] v [image] l [image] k schwa r mid bullet schwa nt }
d'Arsonval galvanometer [ENGINEERING] A galvanometer in which a light coil of wire, suspended from thin copper or gold ribbons, rotates in the field of a permanent magnet when current is carried to it through the ribbons; the position of the coil is indicated by a mirror carried on it, which reflects a light beam onto a fixed scale.Also known as light-beam galvanometer.
{ [image] dars mid bullet schwa n [image] v [image] l gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r }
dart [INVERTEBRATE ZOOLOGY] A small sclerotized structure ejected from the dart sac of certain snails into the body of another individual as a stimulant before copulation.
{ därt }
dart configuration [AEROSPACE ENGINEERING] An aerodynamic configuration in which the control surfaces are at the tail of the vehicle.
{ [image] därt k schwa n [image] fig mid bullet y schwa [image] r a macr mid bullet sh schwa n }
dart leader [GEOPHYSICS] The leader which, after the first stroke, initiates each succeeding stroke of a composite flash of lightning.Also known as continuous leader.
{ [image] därt [image] l [image] d mid bullet schwa r }
dart sac [INVERTEBRATE ZOOLOGY] A dart-forming pouch associated with the reproductive system of certain snails.
{ [image] därt [image] sak }
darwin [EVOLUTION] A unit of evolutionary rate of change; if some dimension of a part of an animal or plant, or of the whole animal or plant, changes from lo to lt over a time of t years according to the formula lt = lo exp (Et/106), its evolutionary rate of change is equal to E darwins.
{ [image] där mid bullet w schwa n }
Darwin curve [CRYSTALLOGRAPHY] A plot of the intensity of diffracted x-rays from a perfect crystal as a function of angle.
{ [image] där mid bullet win [image] k schwa rv }
Darwin-Doodson system [GEOPHYSICS] A method for predicting tides by expressing them as sums of harmonic functions of time.
{ brvbar där mid bullet w schwa n brvbar düd mid bullet s schwa n [image] sis mid bullet t schwa m }
Darwin ellipsoids [ASTRONOMY] Ellipsoidal figures of equilibrium of homogeneous bodies moving about each other in circular orbits, calculated by making certain approximations about their mutual tidal influences.
{ [image] där mid bullet w schwa n schwa [image] lip [image] s [image] idz }
Darwin glass [GEOLOGY] A highly siliceous, vesicular glass shaped in smooth blobs or twisted shreds, found in the Mount Darwin range in western Tasmania.Also known as queenstownite.
{ [image] där mid bullet w schwa n [image] glas }
Darwinism [BIOLOGY] The theory of the origin and perpetuation of new species based on natural selection of those offspring best adapted to their environment because of genetic variation and consequent vigor.Also known as Darwin's theory.
{ [image] där mid bullet w schwa [image] niz mid bullet schwa m }
Darwin's finch [VERTEBRATE ZOOLOGY] A bird of the subfamily Fringillidae; Darwin studied the variation of these birds and used his data as evidence for his theory of evolution by natural selection.
{ brvbar där mid bullet winz [image] finch }
Darwin's theory See Darwinism
{ brvbar där mid bullet winz [image] th [image] mid bullet schwa mid bullet r [image] }
Darwinulacea [INVERTEBRATE ZOOLOGY] A small superfamily of nonmarine, parthenogenetic ostracods in the suborder Podocopa.
{ där [image] win mid bullet schwa [image] l a macr s mid bullet [image] mid bullet schwa }
Darzen's procedure [ORGANIC CHEMISTRY] Preparation of alkyl halides by refluxing a molecule of an alcohol with a molecule of thionyl chloride in the presence of a molecule of pyridine.
{ [image] där mid bullet z schwa nz pr schwa [image] s [image] mid bullet j schwa r }
Darzen's reaction [ORGANIC CHEMISTRY] Condensation of aldehydes and ketones with [image] -haloesters to produce glycidic esters.
{ [image] där mid bullet z schwa nz r [image] [image] ak mid bullet sh schwa n }
Dasayatidae [VERTEBRATE ZOOLOGY] The stingrays, a family of modern sharks in the batoid group having a narrow tail with a single poisonous spine.
{ [image] da mid bullet s a macr [image] ad mid bullet schwa [image] d [image] }
Dascillidae [INVERTEBRATE ZOOLOGY] The soft-bodied plant beetles, a family of coleopteran insects in the superfamily Dascilloidea.
{ [image] d schwa [image] sil mid bullet schwa [image] d [image] }
Dascilloidea [INVERTEBRATE ZOOLOGY] Superfamily of coleopteran insects in the suborder Polyphaga.
{ [image] das mid bullet schwa [image] l [image] id mid bullet [image] mid bullet schwa }
DASD See direct-access storage device
{ [image] daz [image] d [image] }
dasheen [BOTANY] Colocasia esculenta. A plant in the order Arales, grown for its edible corm.
{ da [image] sh [image] n }
dashkesanite [MINERALOGY] (Na,K)Ca2(Fe,Mg)5(Si,Al)8- O22Cl2 A monoclinic mineral of the amphibole group consisting of a chloroaluminosilicate of sodium, potassium, iron, and magnesium.
{ [image] dash mid bullet k schwa [image] sa [image] n imacr t }
dashpot [MECHANICAL ENGINEERING] A device used to dampen and control a motion, in which an attached piston is loosely fitted to move slowly in a cylinder containing oil.
{ [image] dash [image] pät }
Dasycladaceae [BOTANY] A family of green algae in the order Dasycladales comprising plants formed of a central stem from which whorls of branches develop.
{ [image] das mid bullet schwa mid bullet kl schwa [image] d a macr s mid bullet [image] [image] [image] }
Dasycladales [BOTANY] An order of lime-encrusted marine algae in the division Chlorophyta, characterized by a thallus composed of nonseptate, highly branched tubes.
{ [image] das mid bullet schwa mid bullet kl schwa [image] d a macr mid bullet l [image] z }
dasymeter [PHYSICS] A thin glass globe used to measure the density of gas by weighing the globe in the gas.
{ da [image] sim mid bullet schwa d mid bullet schwa r }
Dasyonygidae [INVERTEBRATE ZOOLOGY] A family of biting lice, order Mallophaga, that are confined to rodents of the family Procaviidae.
{ [image] das mid bullet [image] mid bullet schwa [image] nij mid bullet schwa [image] d [image] }
Dasypodidae [VERTEBRATE ZOOLOGY] The armadillos, a family of edentate mammals in the infraorder Cingulata.
{ [image] das mid bullet schwa [image] päd mid bullet schwa [image] d [image] }
Dasytidae [INVERTEBRATE ZOOLOGY] An equivalent name for Melyridae.
{ d schwa [image] sid mid bullet schwa [image] d [image] }
Dasyuridae [VERTEBRATE ZOOLOGY] A family of mammals in the order Marsupialia characterized by five toes on each hindfoot.
{ das mid bullet [image] [image] y udot r mid bullet schwa [image] d [image] }
Dasyuroidea [VERTEBRATE ZOOLOGY] A superfamily of marsupial mammals.
{ [image] das mid bullet [image] mid bullet y schwa [image] r [image] id mid bullet [image] mid bullet schwa }
DAT See digital audio tape
data [COMPUTER SCIENCE] 1. General term for numbers, letters, symbols, and analog quantities that serve as input for computer processing. 2. Any representations of characters or analog quantities to which meaning, if not information, may be assigned.
[SCIENCE AND TECHNOLOGY] Numerical or qualitative values derived from scientific experiments.
{ [image] dad mid bullet schwa, [image] d a macr d mid bullet schwa, or [image] däd mid bullet schwa }
data acquisition [COMMUNICATIONS] The phase of data handling that begins with the sensing of variables and ends with a magnetic recording or other record of raw data; may include a complete radio telemetering link.
{ [image] dad mid bullet schwa [image] ak mid bullet w schwa [image] zish mid bullet schwa n }
data acquisition computer [COMPUTER SCIENCE] A computer that is used to acquire and analyze data generated by instruments.
{ [image] dad mid bullet schwa [image] ak mid bullet w schwa [image] zish mid bullet schwa n k schwa m [image] pyüd mid bullet schwa r }
data aggregate [COMPUTER SCIENCE] The set of data items within a record.
{ [image] dad mid bullet schwa [image] ag mid bullet r schwa mid bullet g schwa t }
data analysis [COMPUTER SCIENCE] The evaluation of digital data.
{ [image] dad mid bullet schwa schwa nal mid bullet schwa mid bullet s schwa s }
data attribute [COMPUTER SCIENCE] A characteristic of a block of data, such as the type of representation used or the length in characters.
{ dad mid bullet schwa brvbar a mid bullet tr schwa byüt }
data automation [COMPUTER SCIENCE] The use of electronic, electromechanical, or mechanical equipment and associated techniques to automatically record, communicate, and process data and to present the resultant information.
{ brvbar dad mid bullet schwa d mid bullet schwa m a macr mid bullet sh schwa n }
data bank [COMPUTER SCIENCE] A complete collection of information such as contained in automated files, a library, or a set of computer disks.
{ dad mid bullet schwa ba engi k }
database [COMPUTER SCIENCE] A nonredundant collection of interrelated data items that can be shared and used by several different subsystems.
{ dad mid bullet schwa b a macr s }
database/data communication [COMPUTER SCIENCE] An advanced software product that combines a database management system with data communications procedures. Abbreviated DB/DC.
{ dad mid bullet schwa b a macr s dad mid bullet schwa k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
database machine [COMPUTER SCIENCE] A computer that handles the storage and retrieval of data into and out of a database.
{ dad mid bullet schwa b a macr s m schwa sh n }
database management system [COMPUTER SCIENCE] A special data processing system, or part of a data processing system, which aids in the storage, manipulation, reporting, management, and control of data. Abbreviated DBMS.
{ dad mid bullet schwa b a macr s man mid bullet ij mid bullet m schwa nt sis mid bullet t schwa m }
database server [COMPUTER SCIENCE] An independently functioning computer in a local-area network that holds and manages the database.
{ dad mid bullet schwa b a macr s s schwa r mid bullet v schwa r }
data break [COMPUTER SCIENCE] A facility which permits input/output transfers to occur without disturbing program execution in a computer.
{ dad mid bullet schwa br a macr k }
data buffering [COMPUTER SCIENCE] The temporary collection and storage of data awaiting further processing in physical storage devices, allowing a computer and its peripheral devices to operate at different speeds.
{ dad mid bullet schwa b schwa f mid bullet schwa mid bullet ri engi }
data capture [COMPUTER SCIENCE] The acquisition of data to be entered into a computer.
{ dad mid bullet schwa kap mid bullet ch schwa r }
data carrier [COMPUTER SCIENCE] A medium on which data can be recorded, and which is usually easily transportable, such as cards, tape, paper, or disks.
{ dad mid bullet schwa kar mid bullet mid bullet schwa r }
data carrier storage [COMPUTER SCIENCE] Any type of storage in which the storage medium is outside the computer, such as tape, cards, or disks, in contrast to inherent storage.
{ dad mid bullet schwa kar mid bullet mid bullet schwa r st r mid bullet ij }
data cartridge [COMPUTER SCIENCE] A tape cartridge used for nonvolatile and removable data storage in small digital systems.
{ dad mid bullet schwa kar mid bullet trij }
data cell drive [COMPUTER SCIENCE] A large-capacity storage device consisting of strips of magnetic tape which can be individually transferred to the read-write head.
{ dad mid bullet schwa sel dr imacr v }
data center [COMPUTER SCIENCE] An organization established primarily to acquire, analyze, process, store, retrieve, and disseminate one or more types of data.
{ dad mid bullet schwa sen mid bullet t schwa r }
data chain [COMPUTER SCIENCE] Any combination of two or more data elements, data items, data codes, and data abbreviations in a prescribed sequence to yield meaningful information; for example, ``date'' consists of data elements year, month, and day.
{ dad mid bullet schwa ch a macr n }
data chaining [COMPUTER SCIENCE] A technique used in scatter reading or scatter writing in which new storage areas are defined for use as soon as the current data transfer is completed.
{ dad mid bullet schwa ch a macr n mid bullet i engi }
data channel [COMPUTER SCIENCE] A bidirectional data path between input/output devices and the main memory of a digital computer permitting one or more input/output operations to proceed concurrently with computation.
{ dad mid bullet schwa chan mid bullet schwa l }
data circuit [ELECTRONICS] A telephone facility that allows transmission of digital data pulses with minimum distortion.
{ dad mid bullet schwa s schwa r mid bullet k schwa t }
data code [COMPUTER SCIENCE] A number, letter, character, symbol, or any combination thereof, used to represent a data item.
{ dad mid bullet schwa k o macr d }
data collection [COMPUTER SCIENCE] The process of sending data to a central point from one or more locations.
{ dad mid bullet schwa k schwa lek mid bullet sh schwa n }
data communication network [COMPUTER SCIENCE] A set of nodes, consisting of computers, terminals, or some type of communication control units in various locations, connected by links consisting of communication channels providing a data path between the nodes.
{ dad mid bullet schwa k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n net w schwa rk }
data communications [COMMUNICATIONS] The conveying from one location to another by electrical means of information that originates or is recorded in alphabetic, numeric, or pictorial form, or as a signal that represents a measurement; includes telemetering, telegraphy, and facsimile but not voice or television.Also known as data transmission.
{ dad mid bullet schwa k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz }
data communications processor [COMPUTER SCIENCE] A small computer used to control the flow of data between machines and terminals over communications channels.
{ dad mid bullet schwa k schwa myü mid bullet n schwa brvbar k a macr mid bullet sh schwa nz präs es mid bullet schwa r }
data compression [COMPUTER SCIENCE] The technique of reducing the number of binary digits required to represent data.
{ dad mid bullet schwa k schwa m presh mid bullet schwa n }
data concentrator [ELECTRONICS] A device, such as a microprocessor, that takes data from several different teletypewriter or other slow-speed lines and feeds them to a single higher-speed line.
{ dad mid bullet schwa kän mid bullet s schwa n tr a macr d mid bullet schwa r }
data conversion [COMPUTER SCIENCE] The changing of the representation of data from one form to another, as from binary to decimal, or from one physical recording medium to another, as from card to disk.Also known as conversion.
{ dad mid bullet schwa k schwa n v schwa r mid bullet zh schwa n }
data conversion line [COMPUTER SCIENCE] The channel, electronic or manual, through which data elements are transferred between data banks.
{ dad mid bullet schwa k schwa n v schwa r mid bullet zh schwa n l imacr n }
data converter See converter
{ dad mid bullet schwa k schwa n v schwa rd mid bullet schwa r }
data definition [COMPUTER SCIENCE] The statements in a computer program that specify the physical attributes of the data to be processed, such as location and quantity of data.
{ dad mid bullet schwa def mid bullet schwa nish mid bullet schwa n }
data dependence graph [COMPUTER SCIENCE] A chart that represents a program in a data flow language, in which each node is a function and each arc carries a value.
{ dad mid bullet schwa di pen mid bullet d schwa ns graf }
data description language [COMPUTER SCIENCE] A programming language used to specify the arrangement of data items within a data base.
{ dad mid bullet schwa di brvbar skrip mid bullet sh schwa n la engi mid bullet gwij }
data descriptor [COMPUTER SCIENCE] A pointer indicating the memory location of a data item.
{ dad mid bullet schwa di skrip mid bullet t schwa r }
data dictionary [COMPUTER SCIENCE] A catalog which contains the names and structures of all data types.
{ dad mid bullet schwa dik mid bullet sh schwa ner mid bullet }
data display [COMPUTER SCIENCE] Visual presentation of processed data by specially designed electronic or electromechanical devices through interconnection (either on- or off-line) with digital computers or component equipments; although line printers and punch cards may display data, they are not usually categorized as displays but as output equipments.
{ dad mid bullet schwa di spl a macr }
data distribution [COMPUTER SCIENCE] Data transmission to one or more locations from a central point.
{ dad mid bullet schwa dis mid bullet tr schwa byü mid bullet sh schwa n }
data division [COMPUTER SCIENCE] The section of a program (written in the COBOL language) which describes each data item used for input, output, and storage.
{ dad mid bullet schwa di vizh mid bullet schwa n }
data-driven execution [COMPUTER SCIENCE] A mode of carrying out a program in a data flow system, in which an instruction is carried out whenever all its input values are present.
{ dad mid bullet schwa driv mid bullet schwa n ek mid bullet s schwa kyü mid bullet sh schwa n }
data element [COMPUTER SCIENCE] A set of data items pertaining to information of one kind, such as months of a year.
{ dad mid bullet schwa el mid bullet schwa mid bullet m schwa nt }
data encryption standard [COMMUNICATIONS] A cryptographic algorithm of validated strength which is in the public domain and is accepted as a standard. Abbreviated DES.
{ dad mid bullet schwa en krip mid bullet sh schwa n stan mid bullet d schwa rd }
data entry [COMPUTER SCIENCE] The procedures for placing data in a computer system, usually either directly or through a buffering device such as a key-to- tape device.
{ dad mid bullet schwa en mid bullet tr }
data entry program [COMPUTER SCIENCE] An application program that receives data from a keyboard or other input device and stores it in a computer system.Also known as input program.
{ dad mid bullet schwa brvbar en mid bullet tr pr o macr mid bullet gr schwa m }
data entry terminal [COMPUTER SCIENCE] A portable keyboard and small numeric display designed for interactive communication with a computer.
{ dad mid bullet schwa brvbar en mid bullet tr t schwa r mid bullet m schwa n mid bullet schwa l }
data error [COMPUTER SCIENCE] A deviation from correctness in data, usually an error, which occurred prior to processing the data.
{ dad mid bullet schwa er mid bullet schwa r }
data exchange system [COMPUTER SCIENCE] A combination of hardware and software designed to accept data from various sources, sort the data according to its destination and priority, carry out any necessary code conversions, and transmit the data to its destination.
{ dad mid bullet schwa iks brvbar ch a macr nj sis mid bullet t schwa m }
data expansion [COMPUTER SCIENCE] The reproduction in its original form of information that has undergone data compression.
{ dad mid bullet schwa ik span mid bullet ch schwa n }
data field [COMPUTER SCIENCE] An area in the main memory of the computer in which a data record is contained.
{ dad mid bullet schwa f ld }
data flow [COMMUNICATIONS] The route followed by a data message from its origination to its destination, including all the nodes through which it travels.
[COMPUTER SCIENCE] The transfer of data from an external storage device, through the processing unit and memory, and out to an external storage device.
{ dad mid bullet schwa fl o macr }
data flow analysis [COMPUTER SCIENCE] The development of models for the movement of information within an organization, indicating the sources and destinations of information and where and how information is transmitted, processed, and stored.
{ dad mid bullet schwa brvbar fl o macr schwa nal mid bullet schwa mid bullet s schwa s }
data flow diagram [COMPUTER SCIENCE] A chart that traces the movement of data in a computer system and shows how the data is to be processed, using circles to represent data. Also known as bubble chart; system flowchart.
{ dad mid bullet schwa brvbar fl o macr d imacr mid bullet schwa gram }
data flow language [COMPUTER SCIENCE] A programming language used in a data flow system.
{ dad mid bullet schwa brvbar fl o macr la engi mid bullet gwij }
data flow system [COMPUTER SCIENCE] An alternative to conventional programming languages and architectures which is able to achieve a high degree of parallel computation, in which values rather than value containers are dealt with, and in which all processing is achieved by applying functions to values to produce new values.
{ dad mid bullet schwa brvbar fl o macr sis mid bullet t schwa m }
data flow technique [COMPUTER SCIENCE] A method of computer system design in which diagrams and charts that show how data is to be handled by the system are used to prepare detailed specifications from which actual programs can be written.
{ dad mid bullet schwa brvbar fl o macr tek n k }
data formatting [COMPUTER SCIENCE] Structuring the presentation of data as numerical or alphabetic and specifying the size and type of each datum.
{ dad mid bullet schwa f r mad mid bullet i engi }
data generator [COMPUTER SCIENCE] A specialized word generator in which the programming is designed to test a particular class of device, the pulse parameters and timing are adjustable, and selected words may be repeated, reinserted later in the sequence, omitted, and so forth.
{ dad mid bullet schwa jen mid bullet schwa r a macr d mid bullet schwa r }
data-handling system [COMPUTER SCIENCE] Automatically operated equipment used to interpret data gathered by instrument installations.Also known as data reduction system.
{ dad mid bullet schwa hand mid bullet li engi sis mid bullet t schwa m }
data independence [COMPUTER SCIENCE] Separation of data from processing, either so that changes in the size or format of the data elements require no change in the computer programs processing them or so that these changes can be made automatically by the database management system.
{ dad mid bullet schwa in mid bullet d schwa pen mid bullet d schwa ns }
data-initiated control [COMPUTER SCIENCE] The automatic handling of a program dependent only upon the value of input data fed into the computer.
{ dad mid bullet schwa i nish mid bullet a macr d mid bullet schwa d k schwa n tr o macr l }
data-intense application [COMPUTER SCIENCE] A program or computer system that handles large quantities of data and extremely repetitive tasks.
{ dad mid bullet schwa in brvbar tens ap mid bullet l schwa k a macr mid bullet sh schwa n }
data interchange [COMPUTER SCIENCE] Switching of data in and out of storage units.
{ dad mid bullet schwa in mid bullet t schwa r ch a macr nj }
data item [COMPUTER SCIENCE] A single member of a data element.Also known as datum.
{ dad mid bullet schwa imacr mid bullet d schwa m }
data level [COMPUTER SCIENCE] The rank of a data element in a source language with respect to other elements in the same record.
{ dad mid bullet schwa lev mid bullet schwa l }
data library [COMPUTER SCIENCE] A center for the storage of data not in current use by the computer.
{ dad mid bullet schwa l imacr brer mid bullet }
data line [COMMUNICATIONS] An individual circuit that transmits data within a communications or computer channel.
{ dad mid bullet schwa l imacr n }
data line monitor [COMMUNICATIONS] A test instrument that analyzes the signals transmitted over a communications line and either provides a visual display or stores the results for further analysis.
{ brvbar dad mid bullet schwa l imacr n män mid bullet schwa d mid bullet schwa r }
data link [COMMUNICATIONS] The physical equipment for automatic transmission and reception of information.Also known as communication link; information link; tie line; tie-link.
{ dad mid bullet schwa li engi k }
data logging [COMPUTER SCIENCE] Conversion of electrical impulses from process instruments into digital data to be recorded, stored, and periodically tabulated.
{ dad mid bullet schwa läg mid bullet i engi }
data management [COMPUTER SCIENCE] The collection of functions of a control program that provide access to data sets, enforce data storage conventions, and regulate the use of input/output devices.
{ dad mid bullet schwa man mid bullet ij mid bullet m schwa nt }
data management program [COMPUTER SCIENCE] A computer program that keeps track of what is in a computer system and where it is located, and of the various means to store and access the data efficiently.
{ dad mid bullet schwa man mid bullet ij mid bullet m schwa nt pr o macr mid bullet gr schwa m }
data manipulation [COMPUTER SCIENCE] The standard operations of sorting, merging, input/output, and report generation.
{ dad mid bullet schwa m schwa nip mid bullet y schwa l a macr mid bullet sh schwa n }
data manipulation language [COMPUTER SCIENCE] The interface between a data base and an applications program, which is embedded in the language of the applications program and provides the programmer with procedures for accessing data in the data base.
{ dad mid bullet schwa m schwa nip mid bullet y schwa brvbar l a macr mid bullet sh schwa n la engi mid bullet gwij }
datamation [COMPUTER SCIENCE] A shortened term for automatic data processing; taken from data and automation.
{ dad mid bullet schwa m a macr mid bullet sh schwa n }
data module [COMPUTER SCIENCE] A sealed disk drive unit that includes mechanical and electronic components for handling data stored on the disk.
{ dad mid bullet schwa mäj mid bullet yül }
data move instruction [COMPUTER SCIENCE] An instruction in a computer program to transfer data between memory locations and registers or between the central processor and peripheral devices.
{ dad mid bullet schwa müv in str schwa k mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

diocoel [EMBRYOLOGY] The cavity of the diencephalon, which becomes the third brain ventricle.
{ [image] d imacr mid bullet schwa [image] s [image] l }
dioctahedral [CRYSTALLOGRAPHY] Pertaining to a crystal structure in which only two of the three available octahedrally coordinated positions are occupied.
[MATHEMATICS] Having 16 faces.
{ [image] d imacr [image] äk mid bullet t schwa [image] h [image] mid bullet dr schwa l }
Dioctophymatida [INVERTEBRATE ZOOLOGY] An order of parasitic nematode worms in the subclass Enoplia.
{ d imacr [image] äk mid bullet t schwa mid bullet f schwa [image] mad mid bullet schwa mid bullet d schwa }
Dioctophymoidea [INVERTEBRATE ZOOLOGY] An order or superfamily of parasitic nematodes characterized by the peculiar structure of the copulatory bursa of the male.
{ d imacr [image] äk mid bullet t schwa mid bullet f schwa [image] m [image] id mid bullet [image] mid bullet schwa }
dioctyl [ORGANIC CHEMISTRY] A compound that has two octyl groups.
{ d imacr [image] äkt mid bullet schwa l }
dioctyl phthalate [ORGANIC CHEMISTRY] (C8H17OOC)2C6H4 Pale, viscous liquid, boiling at 384°C; insoluble in water; used as a plasticizer for acrylate, vinyl, and cellulosic resins, and as a miticide in orchards.Abbreviated DOP.
{ d imacr brvbar äkt mid bullet schwa l [image] tha [image] l a macr t }
dioctyl phthalate test [ENGINEERING] A method used to evaluate air filters to be used in critical air-cleaning applications; a light-scattering technique counts the number of particles of controlled size (0.3 micrometer) entering and emerging from the test filter.Abbreviated DOP test.
{ d imacr brvbar äkt mid bullet schwa l brvbar tha [image] l a macr t [image] test }
dioctyl sebacate [ORGANIC CHEMISTRY] (CH2)8(COOC8H17)2 Water- insoluble, straw-colored liquid, boiling at 248°C; used as a plasticizer for vinyl, cellulosic, and styrene resins.
{ d imacr [image] äkt mid bullet schwa l [image] seb mid bullet schwa [image] k a macr t }
diode [ELECTRONICS] 1. A two-electrode electron tube containing an anode and a cathode. 2. See semiconductor diode
{ [image] d imacr [image] o macr d }
diode alternating-current switch See trigger diode
{ [image] d imacr [image] o macr d brvbar [image] l mid bullet t schwa r [image] n a macr d mid bullet i engi brvbar k schwa r mid bullet schwa nt [image] swich }
diode amplifier [ELECTRONICS] A microwave amplifier using an IMPATT, TRAPATT, or transferred-electron diode in a cavity, with a microwave circulator providing the input/output isolation required for amplification; center frequencies are in the gigahertz range, from about 1 to 100 gigahertz, and power outputs are up to 20 watts continuous-wave or more than 200 watts pulsed, depending on the diode used.
{ [image] d imacr [image] o macr d [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
diode bridge [ELECTRONICS] A series-parallel configuration of four diodes, whose output polarity remains unchanged whatever the input polarity.
{ [image] d imacr [image] o macr d [image] brij }
diode-capacitor transistor logic [ELECTRONICS] A circuit that uses diodes, capacitors, and transistors to provide logic functions.
{ brvbar d imacr [image] o macr d k schwa brvbar pas mid bullet schwa d mid bullet schwa r tran [image] zis mid bullet t schwa r [image] läj mid bullet ik }
diode characteristic [ELECTRONICS] The composite electrode characteristic of an electron tube when all electrodes except the cathode are connected together.
{ [image] d imacr [image] o macr d [image] kar mid bullet ik mid bullet t schwa mid bullet [image] ris mid bullet tik }
diode clamp See diode clamping circuit
{ [image] d imacr [image] o macr d [image] klamp }
diode clamping circuit [ELECTRONICS] A clamping circuit in which a diode provides a very low resistance whenever the potential at a certain point rises above a certain value in some circuits or falls below a certain value in others.Also known as diode clamp.
{ brvbar d imacr [image] o macr d [image] klamp mid bullet i engi [image] s schwa r mid bullet k schwa t }
diode clipping circuit [ELECTRONICS] A clipping circuit in which a diode is used as a switch to perform the clipping action.
{ brvbar d imacr [image] o macr d [image] klip mid bullet i engi [image] s schwa r mid bullet k schwa t }
diode-connected transistor [ELECTRONICS] A bipolar transistor in which two terminals are shorted to give diode action.
{ [image] d imacr [image] o macr d k schwa brvbar nek mid bullet t schwa d tran [image] zis mid bullet t schwa r }
diode demodulator [ELECTRONICS] A demodulator using one or more crystal or electron tube diodes to provide a rectified output whose average value is proportional to the original modulation.Also known as diode detector.
{ [image] d imacr [image] o macr d d [image] [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
diode detector See diode demodulator
{ [image] d imacr [image] o macr d di [image] tek mid bullet t schwa r }
diode drop See diode forward voltage
{ [image] d imacr [image] o macr d [image] dräp }
diode forward voltage [ELECTRONICS] The voltage across a semiconductor diode that is carrying current in the forward direction; it is usually approximately constant over the range of currents commonly used.Also known as diode drop; diode voltage; forward voltage drop.
{ [image] d imacr [image] o macr d brvbar f [image] r mid bullet w schwa rd [image] v o macr l mid bullet tij }
diode function generator [ELECTRONICS] A function generator that uses the transfer characteristics of resistive networks containing biased diodes; the desired function is approximated by linear segments.
{ [image] d imacr [image] o macr d [image] fe engi k mid bullet sh schwa n [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
diode gate [ELECTRONICS] An AND gate that uses diodes as switching elements.
{ [image] d imacr [image] o macr d [image] g a macr t }
diode laser See semiconductor laser
{ [image] d imacr [image] o macr d [image] l a macr z mid bullet schwa r }
diode limiter [ELECTRONICS] A peak-limiting circuit employing a diode that becomes conductive when signal peaks exceed a predetermined value.
{ [image] d imacr [image] o macr d [image] lim mid bullet schwa d mid bullet schwa r }
diode logic [ELECTRONICS] An electronic circuit using current-steering diodes, such that the relations between input and output voltages correspond to AND or OR logic functions.
{ [image] d imacr [image] o macr d [image] läj mid bullet ik }
diode matrix [ELECTRONICS] A two-dimensional array of diodes used for a variety of purposes such as decoding and read-only memory.
{ [image] d imacr [image] o macr d [image] m a macr mid bullet triks }
diode mixer [ELECTRONICS] A mixer that uses a crystal or electron tube diode; it is generally small enough to fit directly into a radio-frequency transmission line.
{ [image] d imacr [image] o macr d [image] mik mid bullet s schwa r }
diode modulator [ELECTRONICS] A modulator using one or more diodes to combine a modulating signal with a carrier signal; used chiefly for low-level signaling because of inherently poor efficiency.
{ [image] d imacr [image] o macr d [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
diode pack [ELECTRONICS] Combination of two or more diodes integrated into one solid block.
{ d imacr [image] o macr d [image] pak }
diode peak detector [ELECTRONICS] Diode used in a circuit to indicate when peaks exceed a predetermined value.
{ [image] d imacr [image] o macr d [image] p [image] k di [image] tek mid bullet t schwa r }
diode-pentode [ELECTRONICS] Vacuum tube having a diode and a pentode in the same envelope.
{ brvbar d imacr [image] o macr d brvbar pen [image] t o macr d }
diode rectifier [ELECTRONICS] A half-wave rectifier of two elements between which current flows in only one direction.
{ [image] d imacr [image] o macr d [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
diode rectifier-amplifier meter [ELECTRONICS] The most widely used vacuum tube voltmeter for measurement of alternating-current voltage; has separate tubes for rectification and direct-current amplification, permitting an optimum design for each.
{ brvbar d imacr [image] o macr d brvbar rek mid bullet t schwa [image] f imacr mid bullet schwa r [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r [image] m [image] d mid bullet schwa r }
diode switch [ELECTRONICS] Diode which is made to act as a switch by the successive application of positive and negative biasing voltages to the anode (relative to the cathode), thereby allowing or preventing, respectively, the passage of other applied waveforms within certain limits of voltage.
{ [image] d imacr [image] o macr d [image] swich }
diode theory [ELECTRICITY] The theory that in a semiconductor, when the barrier thickness is comparable to or smaller than the mean free path of the carriers, then the carriers cross the barrier without being scattered, much as in a vacuum tube diode.
{ [image] d imacr [image] o macr d [image] th [image] mid bullet schwa mid bullet r [image] }
diode transistor logic [ELECTRONICS] A circuit that uses diodes, transistors, and resistors to provide logic functions. Abbreviated DTL.
{ brvbar d imacr [image] o macr d tran [image] zis mid bullet t schwa r [image] läj mid bullet ik }
diode-triode [ELECTRONICS] Vacuum tube having a diode and a triode in the same envelope.
{ brvbar d imacr [image] o macr d [image] tr imacr [image] o macr d }
diode voltage See diode forward voltage
{ [image] d imacr [image] o macr d [image] v o macr l mid bullet tij }
diode voltage regulator [ELECTRONICS] A voltage regulator with a Zener diode, making use of its almost constant voltage over a range of currents.Also known as Zener diode voltage regulator.
{ brvbar d imacr [image] o macr d [image] v o macr l mid bullet tij [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
diodide [CHEMISTRY] A molecule that contains two iodine atoms bonded to an element or radical.
{ [image] d imacr mid bullet schwa [image] d imacr d }
dioecious [BIOLOGY] Having the male and female reproductive organs on different individuals.Also known as dioic.
{ d imacr [image] [image] mid bullet sh schwa s }
d-i offset system See direct-image offset system
{ brvbar d [image] brvbar imacr [image] [image] f [image] set [image] sis mid bullet t schwa m }
diogenite [MINERALOGY] An achondritic stony meteorite composed essentially of iron-rich pyroxene minerals.Also known as rodite.
{ d imacr [image] ä mid bullet j schwa [image] n imacr t }
dioic See dioecious
{ d imacr [image] o macr mid bullet ik }
diolefin See diene
{ d imacr [image] o macr mid bullet l schwa [image] f schwa n }
diolefin hydrogenation [CHEMICAL ENGINEERING] A fixed-bed catalytic process used to hydrogenate diolefins in C4 and C5 fractions to mono-olefin in alkylation feedstocks.
{ d imacr [image] o macr mid bullet l schwa [image] f schwa n [image] h imacr mid bullet dr schwa mid bullet j schwa [image] n a macr mid bullet sh schwa n }
Diomedeidae [VERTEBRATE ZOOLOGY] The albatrosses, a family of birds in the order Procellariiformes.
{ [image] d imacr mid bullet schwa mid bullet m schwa [image] d imacr mid bullet schwa [image] d [image] }
-dione [ORGANIC CHEMISTRY] Suffix indicating the presence of two keto groups.
{ [image] d imacr [image] o macr n }
Dione [ASTRONOMY] A satellite of Saturn that orbits at a mean distance of 2.35 times 105 miles (3.78 times 105 kilometers) and has a diameter of about 700 miles (1120 kilometers).
{ [image] d imacr mid bullet schwa [image] n [image] }
diophantine analysis [MATHEMATICS] A means of determining integer solutions for certain algebraic equations.
{ brvbar d imacr mid bullet schwa brvbar fant mid bullet schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
diophantine equations [MATHEMATICS] Equations with more than one independent variable and with integer coefficients for which integer solutions are desired.
{ brvbar d imacr mid bullet schwa brvbar fant mid bullet schwa n i [image] kw a macr mid bullet zh schwa nz }
Diopsidae [INVERTEBRATE ZOOLOGY] The stalk-eyed flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ d imacr [image] äp mid bullet s schwa [image] d [image] }
diopside [MINERALOGY] CaMg(SiO3)2 A white to green monoclinic pyroxene mineral which forms gray to white, short, stubby, prismatic, often equidimensional crystals.Also known as malacolite.
{ d imacr [image] äp [image] s imacr d }
dioptase [MINERALOGY] CuSiO2(OH)2 A rare emerald-green mineral that forms hexagonal, hydrous crystals.
{ d imacr [image] äp [image] t a macr s }
diopter [OPTICS] A measure of the power of a lens or a prism, equal to the reciprocal of its focal length in meters.Abbreviated D.
{ d imacr [image] äp mid bullet t schwa r }
dioptometer [OPTICS] An instrument for determining ocular refraction.
{ d imacr [image] äp [image] täm mid bullet schwa d mid bullet schwa r }
dioptric [OPTICS] 1. Serving in or effecting refraction. 2. Produced by means of refraction.
{ d imacr [image] äp mid bullet trik }
dioptrics [OPTICS] The branch of optics that treats of the refraction of light, especially by the transparent medium of the eye, and by lenses.
{ d imacr [image] äp mid bullet triks }
diorchism [ANATOMY] Having two testes.
{ d imacr [image] [image] r [image] kiz mid bullet schwa m }
diorite [PETROLOGY] A phaneritic plutonic rock with granular texture composed largely of plagioclase feldspar with smaller amounts of dark-colored minerals; used occasionally as ornamental and building stone.Also known as black granite.
{ [image] d imacr mid bullet schwa [image] r imacr t }
Dioscoreaceae [BOTANY] A family of monocotyledonous, leafy-stemmed, mostly twining plants in the order Liliales, having an inferior ovary and septal nectaries and lacking tendrils.
{ [image] d imacr mid bullet schwa [image] sk [image] r mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
1,4-dioxane [ORGANIC CHEMISTRY] C4H8O2 The cyclic ether of ethylene glycol; it is soluble in water in all proportions and is used as a solvent.
{ brvbar w schwa n brvbar f [image] r d imacr [image] äk [image] s a macr n }
dioxide [CHEMISTRY] A compound containing two atoms of oxygen.
{ d imacr [image] äk [image] s imacr d }
dioxin [ORGANIC CHEMISTRY] A member of a family of highly toxic chlorinated aromatic hydrocarbons; found in a number of chemical products as lipophilic contaminants. Also known as polychlorinated dibenzo-para- dioxin.
{ d imacr [image] äk mid bullet s schwa n }
dioxolane [ORGANIC CHEMISTRY] C3H6O2 A cyclic acetal that is a liquid; used as a solvent and extractant.
{ d imacr [image] äk mid bullet s schwa [image] l a macr n }
dioxopurine See xanthine
{ d imacr brvbar äk mid bullet s o macr [image] py udot r [image] n }
dioxygen [CHEMISTRY] O2 Molecular oxygen.
{ d imacr äk mid bullet si mid bullet j schwa n }
dioxygenase [BIOCHEMISTRY] Any of a group of enzymes which catalyze the insertion of both atoms of an oxygen molecule into an organic substrate according to the generalized formula AH2 + O2 A(OH)2.
{ d imacr äk mid bullet s schwa mid bullet j schwa n a macr s }
dip [ENGINEERING] The vertical angle between the sensible horizon and a line to the visible horizon at sea, due to the elevation of the observer and to the convexity of the earth's surface.Also known as dip of horizon.
[GEOLOGY] 1. The angle that a stratum or fault plane makes with the horizontal.Also known as angle of dip; formation dip; true dip. 2. A pronounced depression in the land surface.
{ dip }
DIP See dual in-line package
{ dip }
DIPA See diisopropanolamine
{ dip mid bullet schwa or brvbar d brvbar imacr brvbar p brvbar a macr }
dip brazing [METALLURGY] Soldering by dipping the work into a hot, molten salt or metal bath and by using a nonferrous metal with a melting point above 800°F (427°C).
{ dip br a macr z mid bullet i engi }
dip circle See inclinometer
{ dip s schwa r mid bullet k schwa l }
dip coating [ENGINEERING] A coating applied to ceramic ware or metal by immersion into a tank of melted nonmetallic material, such as resin or plastic, then chilling the adhering melt.
{ dip k o macr d mid bullet i engi }
dip correction See height-of-eye correction
{ dip k schwa rek mid bullet sh schwa n }
dip-dye [TEXTILES] To dye after knitting.
{ dip d imacr }
dipentene [ORGANIC CHEMISTRY] The racemic mixture of dextro and levo isomers of limonene.
{ d imacr pen t n }
dipentene glycol See terpin hydrate
{ d imacr pen t n gl imacr k l }
dipentene hydrochloride See terpene hydrochloride
{ d imacr pen t n h imacr mid bullet dr schwa kl r imacr d }
dipeptidase [BIOCHEMISTRY] An enzyme that hydrolyzes a dipeptide.
{ d imacr pep mid bullet t schwa d a macr s }
dip fault [GEOLOGY] A type of fault that strikes parallel with the dip of the strata involved.
{ dip f lt }
diphacinone [ORGANIC CHEMISTRY] C23H16O3 A yellow powder with a melting point of 145-147°C; used to control rats, mice, and other rodents; acts as an anticoagulant.
{ d schwa fas mid bullet schwa n o macr n }
diphase cleaning [METALLURGY] Removing soilage from metal surfaces in a cleaning tank incorporating a solvent phase and an aqueous phase.
{ d imacr f a macr z kl n mid bullet i engi }
diphase generator [ELECTRICITY] A generator that produces two alternating currents in quadrature.
{ d imacr f a macr z jen mid bullet schwa r a macr d mid bullet schwa r }
diphead [MINING ENGINEERING] A passage that follows the inclination of a coal seam.
{ dip hed }
diphenamid [ORGANIC CHEMISTRY] C16H17ON An off-white, crystalline compound with a melting point of 134-135°C; used as a preemergence herbicide for food crops, fruits, and ornamentals.
{ d imacr fen mid bullet schwa mid bullet m schwa d }
diphenatrile [ORGANIC CHEMISTRY] C14H11N A yellow, crystalline compound with a melting point of 73-73.5°C; used as a preemergence herbicide for turf.
{ d imacr fen mid bullet schwa mid bullet tr schwa l }
diphenol [ORGANIC CHEMISTRY] A compound that has two phenol groups, for example, resorcinol.
{ d imacr f n l }
diphenyl See biphenyl
{ d imacr fen mid bullet schwa l }
diphenylamine [ORGANIC CHEMISTRY] (C6H5)2NH Colorless leaflets, sparingly soluble in water; melting point 54°C; used as an additive in propellants to increase the storage life by neutralizing the acid products formed upon decomposition of the nitrocellulose.Also known as phenylaniline.
{ d imacr brvbar fen mid bullet schwa l am n }
diphenylaminechloroarsine See adamsite
{ d imacr brvbar fen mid bullet schwa l am n brvbar kl r mid bullet o macr är s n }
diphenylcarbazide [ORGANIC CHEMISTRY] CO(NHNHC6H5)2 White powder, melting point 170°C; used as an indicator, pink for alkalies, colorless for acids.
{ d imacr brvbar fen mid bullet schwa l kär mid bullet b schwa z imacr d }
diphenyl carbonate [ORGANIC CHEMISTRY] (C6H5O)2CO Easily hydrolyzed, white crystals, melting at 78°C; soluble in organic solvents, insoluble in water; used as a solvent, plasticizer, and chemical intermediate.
{ d imacr brvbar fen mid bullet schwa l kär mid bullet b schwa n a macr t }
diphenylchloroarsine [ORGANIC CHEMISTRY] (C6H5)2AsCl Colorless crystals used during World War I as an antipersonnel device to generate a smoke causing sneezing and vomiting.
{ d imacr brvbar fen mid bullet schwa l kl r mid bullet o macr är s n }
diphenylene oxide [ORGANIC CHEMISTRY] C12H8O A crystalline solid derived from coal tar; melting point is 87°C; used as an insecticide.
{ d imacr brvbar fen mid bullet schwa l n äk s imacr d }
diphenyl ether See diphenyl oxide
{ d imacr brvbar fen mid bullet schwa l e th schwa r }
diphenylethylene See stilbene
{ d imacr brvbar fen mid bullet schwa l eth mid bullet schwa l n }
diphenylguanidine [ORGANIC CHEMISTRY] HNC(NHC6H5)2 A white powder, melting at 147°C; used as a rubber accelerator.Also known as DPG; melaniline.
{ d imacr brvbar fen mid bullet schwa l gwän mid bullet schwa d n }
diphenyl ketone See benzophenone
{ d imacr brvbar fen mid bullet schwa l k t o macr n }
diphenylmethane [ORGANIC CHEMISTRY] (C6H5)2CH2 Combustible, colorless crystals melting at 26.5°C; used in perfumery, dyes, and organic synthesis.
{ d imacr brvbar fen mid bullet schwa l me th a macr n }
diphenyl oxide [ORGANIC CHEMISTRY] (C6H5)2O A colorless liquid or crystals with a melting point of 27°C and a boiling point of 259°C; soluble in alcohol and ether; used in perfumery, soaps, and resins for laminated electrical insulation.Also known as diphenyl ether; phenyl ether.
{ d imacr brvbar fen mid bullet schwa l äk s imacr d }
diphenyl phthalate [ORGANIC CHEMISTRY] C6H4(COOC6H5)2 White powder, melting at 80°C; soluble in chlorinated hydrocarbons, esters, and ketones, insoluble in water; used as a plasticizer for cellulosic and other resins.
{ d imacr brvbar fen mid bullet schwa l tha l a macr t }
diphosgene See trichloromethyl chloroformate
{ d imacr fäz j n }
diphosphate [CHEMISTRY] A salt that has two phosphate groups.
{ d imacr fäs f a macr t }
diphosphatidyl glycerol See cardiolipin
{ d imacr fäs fad mid bullet schwa d mid bullet schwa l glis mid bullet schwa r l }
diphosphoglyceric acid [ORGANIC CHEMISTRY] C3H8O9P2 An ester of glyceric acid, with two molecules of phosphoric acid, characterized by a high- energy phosphate bond.
{ d imacr fäs mid bullet f schwa mid bullet gl schwa ser mid bullet ik as mid bullet schwa d }
diphosphopyridine nucleotide [BIOCHEMISTRY] C21H27O14N7P2 An organic coenzyme that functions in enzymatic systems concerned with oxidation- reduction reactions.Abbreviated DPN.Also known as codehydrogenase 1; coenzyme 1; nicotinamide adenine dinucleotide (NAD).
{ d imacr fäs mid bullet f schwa pir mid bullet schwa d n nü mid bullet kl mid bullet schwa t imacr d }
diphtheria [MEDICINE] A communicable bacterial disease of humans caused by the growth of Corynebacterium diphtheriae on any mucous membrane, especially of the throat.
{ dif thir mid bullet mid bullet schwa }
diphtheritic myocarditis [MEDICINE] Inflammation of the cardiac muscle arising from local or generalized diphtheria.
{ dif mid bullet th schwa rid mid bullet ik m imacr mid bullet schwa mid bullet kär d imacr d mid bullet schwa s }
diphycercal [VERTEBRATE ZOOLOGY] Pertaining to a tail fin, having symmetrical upper and lower parts, and with the vertebral column extending to the tip without upturning.
{ brvbar d imacr mid bullet f schwa ser mid bullet k schwa l }
diphyletic [EVOLUTION] Originating from two lines of descent.
{ d imacr mid bullet f schwa led mid bullet ik }
Diphyllidea [INVERTEBRATE ZOOLOGY] A monogeneric order of tapeworms in the subclass Cestoda; all species live in the intestine of elasmobranch fishes.
{ d imacr mid bullet f schwa lid mid bullet mid bullet schwa }
Diphyllobothrium [INVERTEBRATE ZOOLOGY] A genus of tapeworms; including parasites of humans, dogs, and cats.Formerly known as Dibothriocephalus.
{ d imacr fil mid bullet o macr bäth mid bullet r mid bullet schwa m }
Diphyllobothrium latum [INVERTEBRATE ZOOLOGY] A large tapeworm that infects humans, dogs, and cats; causes anemia and disorders of the nervous and digestive systems in humans.
{ d imacr fil mid bullet o macr bäth mid bullet r mid bullet schwa m l a macr d mid bullet schwa m }
diphyllous [BOTANY] Having two leaves.
{ d imacr fil mid bullet schwa s }
diphyodont [ANATOMY] Having two successive sets of teeth, deciduous followed by permanent, as in humans.
{ d imacr f imacr mid bullet schwa dänt }
dipicolinic acid [BIOCHEMISTRY] C7H5O4N.11/2H2O A chelating agent composing 5-15% of the dry weight of bacterial spores.
{ d imacr brvbar pik mid bullet schwa brvbar lin mid bullet ik as mid bullet schwa d }
dipicrylamine [ORGANIC CHEMISTRY] [(NO2)3C6H2]2NH Yellow, prismlike crystals used in the gravimetric determination of potassium.
{ d imacr mid bullet p schwa kril mid bullet schwa m n }
dip inductor See earth inductor
{ dip in d schwa k mid bullet t schwa r }
dip joint [GEOLOGY] A joint that strikes approximately at right angles to the cleavage or bedding of the constituent rock.
{ dip j int }
Diplacanthidae [PALEONTOLOGY] A family of extinct acanthodian fishes in the suborder Diplacanthoidei.
{ dip mid bullet l schwa kan mid bullet th schwa d }
Diplacanthoidei [PALEONTOLOGY] A suborder of extinct acanthodian fishes in the order Climatiiformes.
{ dip mid bullet l schwa kan th id mid bullet imacr }
diplacusis [MEDICINE] A difference in the pitch perceptions of the two ears when stimulated by the same sound frequency.
{ d imacr mid bullet pl schwa kyü mid bullet s schwa s }
Diplasiocoela [VERTEBRATE ZOOLOGY] A suborder of amphibians in the order Anura typically having the eighth vertebra biconcave.
{ di pl a macr mid bullet z mid bullet o macr s mid bullet l schwa }
diplegia [MEDICINE] Paralysis of similar parts on the two sides of the body.
{ d imacr pl mid bullet j schwa }
dipleurula [INVERTEBRATE ZOOLOGY] 1. A hypothetical bilaterally symmetrical larva postulated to be an ancestral form of echinoderms and chordates. 2. Any bilaterally symmetrical, ciliated echinoderm larva.
{ d imacr pl udot r mid bullet schwa mid bullet l schwa }
diplexer [ELECTRONICS] A coupling system that allows two different transmitters to operate simultaneously or separately from the same antenna.
{ d imacr plek mid bullet s schwa r }
diplex operation [COMMUNICATIONS] Simultaneous transmission or reception of two signals using a specified common feature, such as a single antenna or a single carrier.
{ d imacr pleks äp mid bullet schwa r a macr mid bullet sh schwa n }
diplex radio transmission [COMMUNICATIONS] The simultaneous transmission of two signals by using a common carrier wave.
{ brvbar d imacr pleks r a macr d mid bullet mid bullet o macr tranz mish mid bullet schwa n }
diplex reception [ELECTRICITY] Simultaneous reception of two signals which have some features in common, such as a single receiving antenna or a single carrier frequency.
{ d imacr pleks ri sep mid bullet sh schwa n }
Diplobathrida [PALEONTOLOGY] An order of extinct, camerate crinoids having two circles of plates beneath the radials.
{ dip mid bullet l o macr bath mid bullet r schwa mid bullet d schwa }
diplobiont [BIOLOGY] An organism characterized by alternating, morphologically dissimilar haploid and diploid generations.
{ brvbar dip mid bullet l o macr brvbar b imacr änt }
diploblastic [ZOOLOGY] Having two germ layers, referring to embryos and certain lower invertebrates.
{ brvbar dip mid bullet l o macr brvbar blas mid bullet tik }
diploblastula [INVERTEBRATE ZOOLOGY] A two-layered, flagellated larva of certain ceractinomorph sponges.Also known as parenchymella.
{ brvbar dip mid bullet l o macr brvbar blas mid bullet ch schwa mid bullet l schwa }
diplococci [MICROBIOLOGY] A pair of micrococci.
{ d imacr p mid bullet l o macr kä mid bullet k or käk mid bullet s imacr }
dip log [GEOLOGY] A log of the dips of formations traversed by boreholes.
{ dip läg }
Diplogasteroidea [INVERTEBRATE ZOOLOGY] A superfamily of nematodes in the subclass Diplogasteria, having a stoma of variable and often complex shape, a very distinctive esophagus, and a muscular corpus with well-developed valve.
{ dip mid bullet l o macr gas mid bullet t schwa r id mid bullet mid bullet schwa }
diploglossate [VERTEBRATE ZOOLOGY] Pertaining to certain lizards, having the ability to retract the end of the tongue into the basal portion.
{ brvbar dip mid bullet l o macr glä s a macr t }
diplohaplont [BIOLOGY] An organism characterized by alternating, morphologically similar haploid and diploid generations.
{ brvbar dip mid bullet l o macr brvbar hap länt }
diploid [CRYSTALLOGRAPHY] A crystal form in the isometric system having 24 similar quadrilateral faces arranged in pairs.
{ di pl id }
diploidization [GENETICS] The process of attaining the diploid state.
{ di pl id mid bullet schwa z a macr mid bullet sh schwa n }
diploid merogony [EMBRYOLOGY] Development of a part of an egg in which the nucleus is the normal diploid fusion product of egg and sperm nuclei.
{ di pl id m schwa räg mid bullet schwa mid bullet n }
diploid state [GENETICS] A condition in which a chromosome set is present in duplicate in a nucleus (2N).
{ di pl id st a macr t }
diplolepidious [BOTANY] Double-scaled, specifically referring to the peristome of mosses with two rows of scales on the outside and one row on the inner.
{ brvbar dip mid bullet l o macr mid bullet l schwa pid mid bullet mid bullet schwa s }
Diplomonadida [INVERTEBRATE ZOOLOGY] An order of small, colorless protozoans in the class Zoomastigophorea, having a bilaterally symmetrical body with four flagella on each side.
{ dip mid bullet l o macr mid bullet m schwa nad mid bullet schwa mid bullet d schwa }
Diplomystidae [VERTEBRATE ZOOLOGY] A family of catfishes in the suborder Siluroidei confined to the waters of Chile and Argentina.
{ dip mid bullet l o macr mis mid bullet t schwa d }
diplont [BIOLOGY] An organism with diploid somatic cells and haploid gametes.
{ dip länt }
diplopia [MEDICINE] A disorder characterized by double vision.
{ d schwa pl o macr mid bullet p mid bullet schwa }
Diplopoda [INVERTEBRATE ZOOLOGY] The millipeds, a class of terrestrial tracheate, oviparous arthropods; each body segment except the first few bears two pairs of walking legs.
{ d schwa plä mid bullet p schwa mid bullet d schwa }
Diploporita [PALEONTOLOGY] An extinct order of echinoderms in the class Cystoidea in which the thecal canals were associated in pairs.
{ dip mid bullet l schwa p r mid bullet schwa d mid bullet schwa }
Diplorhina [VERTEBRATE ZOOLOGY] The subclass of the class Agnatha that includes the jawless vertebrates with paired nostrils.
{ dip mid bullet l schwa r imacr mid bullet n schwa }
diplosome [CYTOLOGY] A double centriole.
{ dip mid bullet l schwa s o macr m }
diplospondyly [ANATOMY] Having two centra in one vertebra.
{ dip mid bullet l schwa spän mid bullet d schwa mid bullet l }
diplotene [CYTOLOGY] The stage of meiotic prophase during which pairs of nonsister chromatids of each bivalent repel each other and are kept from falling apart by the chiasmata.
{ dip mid bullet l o macr t n }
Diplura [INVERTEBRATE ZOOLOGY] An order of small, primarily wingless insects of worldwide distribution.
{ d schwa pl udot r mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

dipmeter [ENGINEERING] 1. An instrument used to measure the direction and angle of dip of geologic formations. 2. An absorption wavemeter in which bipolar or field-effect transistors replace the electron tubes used in older grid-dip meters.
{ [image] dip [image] m [image] d mid bullet schwa r }
dipmeter log [GEOLOGY] A dip log produced by reading of the direction and angle of formation dip as analyzed from impulses from a dipmeter consisting of three electrodes 120° apart in a plane perpendicular to the borehole.
{ [image] dip [image] m [image] d mid bullet schwa r [image] läg }
dip mold [ENGINEERING] A one-piece glassmaking mold with an open top; used to mold patterns.
{ [image] dip [image] m o macr ld }
dip needle [ENGINEERING] An obsolete type of magnetometer consisting of a magnetized needle that rotates freely in the vertical plane, with an adjustable weight on one side of the pivot.
{ [image] dip [image] n [image] d mid bullet schwa l }
Dipneumonomorphae [INVERTEBRATE ZOOLOGY] A suborder of the order Araneida comprising the spiders common in the United States, including grass spiders, hunting spiders, and black widows.
{ d imacr [image] nü mid bullet m schwa n mid bullet o macr [image] m [image] r mid bullet f [image] }
Dipneusti [VERTEBRATE ZOOLOGY] The equivalent name for Dipnoi.
{ dip [image] nü [image] st imacr }
Dipnoi [VERTEBRATE ZOOLOGY] The lungfishes, a subclass of the Osteichthyes having lungs that arise from a ventral connection in the gut.
{ [image] dip [image] n [image] i }
dipnone [ORGANIC CHEMISTRY] C16H14O A liquid ketone, formed by condensation of two acetophenone molecules; used as a plasticizer.
{ [image] dip [image] n o macr n }
Dipodidae [VERTEBRATE ZOOLOGY] The Old World jerboas, a family of mammals in the order Rodentia.
{ d schwa [image] päd mid bullet schwa [image] d [image] }
dip of horizon See dip
{ [image] dip schwa v h schwa [image] r imacr z mid bullet schwa n }
dip oil [MATERIALS] Oil containing about 25% tar acids; used as dip for animals to kill insect parasites.
{ [image] dip [image] [image] il }
dipolar gas [PHYSICAL CHEMISTRY] A gas whose molecules have a permanent electric dipole moment.
{ d imacr brvbar p o macr l mid bullet schwa r [image] gas }
dipolar ion [CHEMISTRY] An ion carrying both a positive and a negative charge.Also known as zwitterion.
{ [image] d imacr [image] p o macr mid bullet l schwa r [image] imacr [image] än }
dipole [ELECTROMAGNETISM] Any object or system that is oppositely charged at two points, or poles, such as a magnet or a polar molecule; more precisely, the limit as either charge goes to infinity, the separation distance to zero, while the product remains constant.Also known as doublet; electric doublet.
{ [image] d imacr [image] p o macr l }
dipole anisotropy [ASTRONOMY] A deviation of the equivalent blackbody temperature of the cosmic microwave radiation from its average value which is proportional to the cosine of the angle with some given direction, thus resembling the form of radiation from a dipole antenna.
{ [image] d imacr [image] p o macr l [image] an mid bullet schwa [image] sä mid bullet tr schwa mid bullet p [image] }
dipole antenna [ELECTROMAGNETISM] An antenna approximately one-half wavelength long, split at its electrical center for connection to a transmission line whose radiation pattern has a maximum at right angles to the antenna.Also known as doublet antenna; half-wave dipole.
{ [image] d imacr [image] p o macr l an [image] ten mid bullet schwa }
dipole-dipole force See orientation force
{ brvbar d imacr [image] p o macr l brvbar d imacr [image] p o macr l [image] f [image] rs }
dipole disk feed [ELECTROMAGNETISM] Antenna, consisting of a dipole near a disk, used to reflect energy to the disk.
{ [image] d imacr [image] p o macr l [image] disk [image] f [image] d }
dipole moment [ELECTRICITY] See electric dipole moment
[ELECTROMAGNETISM] See magnetic dipole moment
[PHYSICAL CHEMISTRY] The vector sum of the bond moments in a molecule, a measure of the polarity of the molecule.
{ [image] d imacr [image] p o macr l [image] m o macr mid bullet m schwa nt }
dipole polarization See orientation polarization
{ [image] d imacr [image] p o macr l [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
dipole radiation [ELECTROMAGNETISM] The electromagnetic radiation generated by an oscillating electric or magnetic dipole.
{ [image] d imacr [image] p o macr l [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
dipole relaxation [ELECTRICITY] The process, occupying a certain period of time after a change in the applied electric field, in which the orientation polarization of a substance reaches equilibrium.
{ [image] d imacr [image] p o macr l [image] r [image] [image] lak [image] s a macr mid bullet sh schwa n }
dipole sound field [ACOUSTICS] A sound field generated by an oscillating dipole source.
{ [image] d imacr [image] p o macr l [image] sa udot nd [image] f [image] ld }
dipole transition [ATOMIC PHYSICS] A transition of an atom or nucleus from one energy state to another in which dipole radiation is emitted or absorbed.
{ [image] d imacr [image] p o macr l tran [image] zish mid bullet schwa n }
diporpa larva [INVERTEBRATE ZOOLOGY] A developmental stage of a monogenean trematode.
{ [image] di [image] p [image] r mid bullet p schwa [image] lär mid bullet v schwa }
Dippel's oil See bone oil
{ [image] di mid bullet p schwa lz [image] [image] il }
dipper dredge [MECHANICAL ENGINEERING] A power shovel resembling a grab crane mounted on a flat-bottom boat for dredging under water.Also known as dipper shovel.
{ [image] dip mid bullet schwa r [image] drej }
dipper stick [MECHANICAL ENGINEERING] A straight shaft connecting the digging bucket of an excavating machine or power shovel with the boom.
{ [image] dip mid bullet schwa r [image] stik }
dipper trip [MECHANICAL ENGINEERING] A device which releases the door of a shovel bucket.
{ [image] dip mid bullet schwa r [image] trip }
dipping acid See sulfuric acid
{ [image] dip mid bullet i engi [image] as mid bullet schwa d }
dipping refractometer See immersion refractometer
{ [image] dip mid bullet i engi [image] r [image] [image] frak [image] täm mid bullet schwa d mid bullet schwa r }
dipping sonar [ENGINEERING] A sonar transducer that is lowered into the water from a hovering antisubmarine-warfare helicopter and recovered after the search is complete.Also known as dunking sonar.
{ [image] dip mid bullet i engi [image] s o macr [image] när }
dip plating See immersion plating
{ [image] dip [image] pl a macr d mid bullet i engi }
dip pole See magnetic pole
{ [image] dip [image] p o macr l }
dip reversal See reversal of dip
{ [image] dip ri [image] v schwa r mid bullet s schwa l }
Diprionidae [INVERTEBRATE ZOOLOGY] The conifer sawflies, a family of hymenopteran insects in the superfamily Tenthredinoidea.
{ [image] dip mid bullet r [image] [image] än mid bullet schwa [image] d [image] }
dipropyl [ORGANIC CHEMISTRY] A compound containing two propyl groups.
{ d imacr [image] pr o macr mid bullet p schwa l }
dipropylene glycol [ORGANIC CHEMISTRY] (CH3CHOHCH2)2O A colorless, slightly viscous liquid with a boiling point of 233°C; soluble in toluene and in water; used as a solvent and for lacquers and printing inks.
{ d imacr [image] pr o macr mid bullet p schwa [image] l [image] n [image] gl imacr [image] k [image] l }
diprotic [CHEMISTRY] Pertaining to a chemical structure that has two ionizable hydrogen atoms.
{ d imacr [image] präd mid bullet ik }
diprotic acid [CHEMISTRY] An acid that has two ionizable hydrogen atoms in each molecule.
{ di [image] präd mid bullet ik [image] as mid bullet schwa d }
Diprotodonta [VERTEBRATE ZOOLOGY] A proposed order of marsupial mammals to include the phalangers, wombats, koalas, and kangaroos.
{ d imacr [image] pr o macr d mid bullet schwa [image] dän mid bullet t schwa }
Diprotodontidae [PALEONTOLOGY] A family of extinct marsupial mammals.
{ d imacr [image] pr o macr d mid bullet schwa [image] dän mid bullet t schwa [image] d [image] }
diproton [NUCLEAR PHYSICS] A hypothetical bound state of two protons, which probably does not exist.
{ d imacr [image] pr o macr [image] tän }
Dipsacales [BOTANY] An order of dicotyledonous herbs and shrubs in the subclass Asteridae characterized by an inferior ovary and usually opposite leaves.
{ [image] dip mid bullet s schwa [image] k a macr mid bullet l [image] z }
dip slip [GEOLOGY] The component of a fault parallel to the dip of the fault.Also known as normal displacement.
{ [image] dip [image] slip }
dip slope [GEOLOGY] A slope of the surface of the land determined by and conforming approximately to the dip of the underlying rocks.Also known as back slope; outface.
{ [image] dip [image] sl o macr p }
Dipsocoridae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the superfamily Dipsocoroidea; members are predators on small insects under bark or in rotten wood.
{ [image] dip mid bullet s schwa [image] k [image] r mid bullet schwa [image] d [image] }
Dipsocoroidea [INVERTEBRATE ZOOLOGY] A superfamily of minute, ground-inhabiting hemipteran insects belonging to the subdivision Geocorisae.
{ [image] dip mid bullet s schwa mid bullet k schwa [image] r [image] id mid bullet [image] mid bullet schwa }
dip soldering [METALLURGY] A method similar to dip brazing but using a filler metal having a melting point below 800°F (427°C).
{ [image] dip [image] säd mid bullet schwa r mid bullet i engi }
dipsophobia [PSYCHOLOGY] An abnormal fear of drinking.
{ [image] dip mid bullet s schwa [image] f o macr mid bullet b [image] mid bullet schwa }
dipstick [ENGINEERING] A graduated rod which measures depth when dipped in a liquid, used, for example, to measure the oil in an automobile engine crankcase.
{ [image] dip [image] stik }
dipstick microscopy [ENGINEERING] A technique for mapping the variation of thickness of a thin liquid film by repeatedly dipping the tip of an atomic force microscope into the film at different locations and calculating its thickness at each location.
{ [image] dip [image] stik m imacr [image] kräs mid bullet k schwa mid bullet p [image] }
dip stream [HYDROLOGY] A consequent stream that flows in the direction of the dip of the strata it traverses.
{ [image] dip [image] str [image] m }
dip-strike symbol [GEOLOGY] A geologic symbol used on maps to show the strike and dip of a planar feature.
{ [image] dip [image] str imacr k [image] sim mid bullet b schwa l }
DIP switch [COMPUTER SCIENCE] A unit with several small rocker-type switches that plugs into a dual in-line package (DIP) on a printed circuit board.
{ [image] dip [image] swich }
Diptera [INVERTEBRATE ZOOLOGY] The true flies, an order of the class Insecta characterized by possessing only two wings and a pair of balancers.
{ [image] dip mid bullet t schwa mid bullet r schwa }
Dipteriformes [VERTEBRATE ZOOLOGY] The single order of the subclass Dipnoi, the lungfishes.
{ [image] dip mid bullet t schwa mid bullet r schwa [image] f [image] r mid bullet m [image] z }
Dipterocarpaceae [BOTANY] A family of dicotyledonous plants in the order Theales having mostly stipulate, alternate leaves, a prominently exserted connective, and a calyx that is mostly winged in fruit.
{ brvbar dip mid bullet t schwa mid bullet r o macr [image] kär [image] p a macr s mid bullet [image] [image] [image] }
dipterous [BIOLOGY] 1. Of, related to, or characteristic of Diptera. 2. Having two wings or winglike structures.
{ [image] dip mid bullet t schwa mid bullet r schwa s }
dipulse [COMMUNICATIONS] Transmission of a binary code in which the presence of one cycle of a sine-wave tone represents a binary ``1'' and the absence of one cycle represents a binary ``0.''
{ [image] d imacr [image] p schwa ls }
dipyramid [CRYSTALLOGRAPHY] A crystal having the form of two pyramids that melt at a plane of symmetry.
{ d imacr [image] pir mid bullet schwa mid bullet mid }
dipyre See mizzonite
{ [image] d imacr [image] p imacr r }
2,2'-dipyridyl [ORGANIC CHEMISTRY] C10H8N2 A crystalline substance soluble in organic solvents; melting point is 69.7°C; used as a reagent for the determination of iron.Also known as 2,2'-bipyridine.
{ brvbar tü brvbar tü [image] pr imacr m d imacr [image] pir mid bullet schwa mid bullet d schwa l }
Dirac charge [QUANTUM MECHANICS] A fundamental magnetic charge g such that only integral multiples of g are consistent with quantum mechanics.
{ di [image] rak [image] chärj }
Dirac covariants [QUANTUM MECHANICS] Quantities which behave as a scalar, a pseudoscalar, a vector, an axial vector, or a second-rank tensor under Lorentz transformations, and whose elements consist of basis elements of the Dirac gamma algebra multiplied by the Dirac wave function on the right and its adjoint on the left.
{ di [image] rak k o macr [image] ver mid bullet [image] mid bullet schwa ns }
Dirac delta function See delta function
{ di [image] rak [image] del mid bullet t schwa [image] f schwa engi k mid bullet sh schwa n }
Dirac electron theory See Dirac theory
{ di [image] rak i [image] lek [image] trän [image] th [image] mid bullet schwa mid bullet r [image] }
Dirac equation [QUANTUM MECHANICS] A relativistic wave equation for an electron in an electromagnetic field, in which the wave function has four components corresponding to four internal states specified by a two-valued spin coordinate and an energy coordinate which can have a positive or negative value.
{ di rak i kw a macr mid bullet zh schwa n }
Dirac fields [QUANTUM MECHANICS] Operators, arising in the second quantization of the Dirac theory, which correspond to the Dirac wave functions in the original theory.
{ di rak f lz }
Dirac gamma algebra [QUANTUM MECHANICS] An algebra whose basis consists of 16 linearly independent 4 times 4 matrices constructed from products of the four basic Dirac matrices.
{ di rak brvbar gam mid bullet schwa al mid bullet j schwa mid bullet br schwa }
Dirac h See h-bar
{ di rak a macr ch }
Dirac hole theory [QUANTUM MECHANICS] The theory that the continuum of negative energy states that are solutions to the Dirac equation are filled with electrons, and the vacancies in this continuum (holes) are manifested as positrons with energy and momentum that are the negative of those of the state.
{ di rak h o macr l th mid bullet schwa mid bullet r }
Dirac matrix [QUANTUM MECHANICS] Any one of four matrices, designated ( = 1, 2, 3, 4), each having four rows and four columns and satisfying v + v = delta v, where delta v is the Kronecker delta function, which matrices operate on the four-component wave function in the Dirac equation.Also known as gamma matrix.
{ di rak m a macr triks }
Dirac moment [QUANTUM MECHANICS] Magnetic moment of the electron according to the Dirac theory, equal to e planck /2mc, where e and m are the charge and mass of the positron respectively, planck is Planck's constant divided by 2 , and c is the speed of light.
{ di rak m o macr mid bullet m schwa nt }
Dirac monopole [QUANTUM MECHANICS] A hypothetical magnetic monopole whose magnetic charge is an integral multiple of planck c/(2e), where planck is Planck's constant divided by 2 , c is the speed of light, and e is the charge of the electron.
{ di rak män mid bullet schwa p o macr l }
Dirac particle [PARTICLE PHYSICS] A particle behaving according to the Dirac theory, which describes the behavior of electrons and muons except for radiative corrections, and is envisaged as describing a central core of a hadron of spin 1/2 planck which remains when the effects of nuclear forces are removed.
{ di rak pärd mid bullet schwa mid bullet k schwa l }
Dirac quantization [QUANTUM MECHANICS] The condition, arising from conservation of angular momentum, that for any electric charge q and magnetic monopole with magnetic charge m, one has 2qm = n planck c, where n is an integer, planck is Planck's constant divided by 2 , and c is the speed of light (gaussian units).
{ di rak kwän mid bullet t schwa z a macr mid bullet sh schwa n }
Dirac sea [QUANTUM MECHANICS] The continuum of negative energy states that are solutions of the Dirac equation, and that are filled with electrons according to Dirac hole theory.
{ di rak s }
Dirac spinor See spinor
{ di rak spin mid bullet schwa r }
Dirac theory [QUANTUM MECHANICS] Theory of the electron based on the Dirac equation, which accounts for its spin angular momentum and gives its magnetic moment and its behavior in an electromagnetic field (except for higher-order corrections).Also known as Dirac electron theory.
{ di rak th mid bullet schwa mid bullet r }
Dirac wave function [QUANTUM MECHANICS] A function appropriate for describing a spin 1/2 particle and antiparticle; it is a column matrix with four entries, each of which is a function of the space and time coordinates; the four-components form two first-rank Lorentz spinors.
{ di rak w a macr v f schwa engi k mid bullet sh schwa n }
direct access See random access
{ d schwa rekt ak mid bullet ses }
direct-access library [COMPUTER SCIENCE] A disk-stored set of programs, each of which is directly accessible without sequential search.
{ d schwa brvbar rekt brvbar ak mid bullet ses l imacr brer mid bullet }
direct-access memory See random-access memory
{ d schwa brvbar rekt brvbar ak mid bullet ses mem mid bullet r }
direct-access method [COMPUTER SCIENCE] A technique for directly determining the location of data on a disk (track and sector address) from an identifying key in the record.
{ d schwa brvbar rekt ak ses meth mid bullet schwa d }
direct-access storage See random-access memory
{ d schwa brvbar rekt brvbar ak mid bullet ses st r mid bullet ij }
direct-access storage device [COMPUTER SCIENCE] Any peripheral storage device, such as a disk or drum, that can be directly addressed by a computer.Abbreviated DASD.
{ d schwa brvbar rekt brvbar ak ses st r mid bullet ij di v imacr s }
direct-acting pump [MECHANICAL ENGINEERING] A displacement reciprocating pump in which the steam or power piston is connected to the pump piston by means of a rod, without crank motion or flywheel.
{ d schwa brvbar rekt brvbar akt mid bullet i engi p schwa mp }
direct-acting recorder [ENGINEERING] A recorder in which the marking device is mechanically connected to or directly operated by the primary detector.
{ d schwa brvbar rekt brvbar akt mid bullet i engi ri k rd mid bullet schwa r }
direct address [COMPUTER SCIENCE] Any address specifying the location of an operand.
{ d schwa brvbar rekt a dres }
direct-address processing [COMPUTER SCIENCE] Any computer operation during which data are accessed by means of addresses rather than contents.
{ d schwa brvbar rekt brvbar a dres präs es mid bullet i engi }
direct air cycle [AEROSPACE ENGINEERING] A thermodynamic propulsion cycle involving a nuclear reactor and gas turbine or ramjet engine, in which air is the working fluid.Also known as direct cycle.
{ d schwa brvbar rekt brvbar er s imacr mid bullet k schwa l }
direct allocation [COMPUTER SCIENCE] A system in which the storage locations and peripheral units to be assigned to use by a computer program are specified when the program is written, in contrast to dynamic allocation.
{ d schwa brvbar rekt al mid bullet schwa k a macr mid bullet sh schwa n }
direct-aperture antenna [ELECTROMAGNETISM] An antenna whose conductor or dielectric is a surface or solid, such as a horn, mirror, or lens.
{ d schwa brvbar rekt brvbar ap mid bullet schwa mid bullet ch schwa r an ten mid bullet schwa }
direct-arc furnace [ENGINEERING] A furnace in which a material in a refractory-lined shell is rapidly heated to pour temperature by an electric arc which goes directly from electrodes to the material.
{ d schwa brvbar rekt brvbar ärk f schwa r mid bullet n schwa s }
direct-band-gap semiconductor [SOLID-STATE PHYSICS] A semiconductor material in which the state of minimum energy in the conduction band and the state of maximum energy in the valence band have the same momentum, so that optical transitions between free electrons and holes are allowed.
{ d schwa rekt band gap sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
direct bearing [CIVIL ENGINEERING] A direct vertical support in a structure.
{ d schwa brvbar rekt ber mid bullet i engi }
direct-bonded bearing [MECHANICAL ENGINEERING] A bearing formed by pouring molten babbitt metal directly into the bearing housing, allowing it to cool, and then machining the metal to the specified diameter.
{ d schwa brvbar rekt brvbar bän mid bullet d schwa d ber mid bullet i engi }
direct broadcasting satellite system [COMMUNICATIONS] A television broadcasting system in which program signals are transmitted from ground stations to satellite repeater stations in geostationary orbit, and from there directly to home consumer terminals.
{ d schwa rekt br d kast mid bullet i engi sad mid bullet schwa l imacr t sis mid bullet t schwa m }
direct broadcast radio satellite [COMMUNICATIONS] A satellite in geosynchronous orbit that broadcasts radio programming directly to inexpensive home, car-mounted, and portable radio receivers.
{ di brvbar rekt brvbar br d kast r a macr d mid bullet mid bullet o macr sad mid bullet schwa l imacr t }
direct cell [METEOROLOGY] A closed thermal circulation in a vertical plane in which the rising motion occurs at higher potential temperature than the sinking motion.
{ d schwa brvbar rekt sel }
direct-chill casting [METALLURGY] A continuous ingot- or billet-casting process in which metal is poured into short molds on a platform and then cooled when the platform is lowered into a water bath.Abbreviated dc casting.Also known as semicontinuous casting.
{ d schwa brvbar rekt brvbar chil kast mid bullet i engi }
direct code [COMPUTER SCIENCE] A code in which instructions are written in the basic machine language.
{ d schwa brvbar rekt k o macr d }
direct command guidance [ENGINEERING] Control of a missile or drone entirely from the launching site by radio or by signals sent over a wire.
{ d schwa brvbar rekt k schwa brvbar mand g imacr d mid bullet schwa ns }
direct connect [COMMUNICATIONS] A pair of wires that directly connect a terminal to a computer without going through the telephone network.
{ d schwa rekt k schwa nekt }
direct-connected [MECHANICAL ENGINEERING] The connection between a driver and a driven part, as a turbine and an electric generator, without intervening speed- changing devices, such as gears.
{ d schwa brvbar rekt k schwa nek mid bullet t schwa d }
direct connect modem [COMMUNICATIONS] A device that transforms binary signals into electronic pulses (as opposed to sound modulations) that can be carried over a communications channel.
{ d schwa rekt k schwa brvbar nekt m o macr dem }
direct-contact condenser See contact condenser
{ d schwa brvbar rekt brvbar kän takt k schwa n den mid bullet s schwa r }
direct control [COMPUTER SCIENCE] The control of one machine in a data- processing system by another, without human intervention.
{ d schwa brvbar rekt k schwa n tr o macr l }
direct control function See regulatory control function
{ d schwa brvbar rekt k schwa n tr o macr l f schwa engi k mid bullet sh schwa n }
direct cost [INDUSTRIAL ENGINEERING] The cost in goods and labor to produce a product which would not be spent if the product were not made.
{ d schwa brvbar rekt k st }
direct-coupled [MECHANICAL ENGINEERING] Joined without intermediate connections.
{ d schwa brvbar rekt k schwa p mid bullet schwa ld }
direct-coupled amplifier [ELECTRONICS] A direct-current amplifier in which a resistor or a direct connection provides the coupling between stages, so small changes in direct currents can be amplified.
{ d schwa brvbar rekt brvbar k schwa p mid bullet schwa ld am mid bullet pl schwa f imacr mid bullet schwa r }
direct-coupled FET logic [ELECTRONICS] A logic gate configuration used with gallium arsenide field-effect transistors operating in the enhancement mode, whose low power consumption and circuit simplicity lead to high packing density and potential use in very large-scale integrated circuits. Abbreviated DCFL.
{ d schwa rekt brvbar k schwa p mid bullet schwa ld brvbar ef brvbar brvbar t läj mid bullet ik }
direct-coupled transistor logic [ELECTRONICS] Integrated-circuit logic using only resistors and transistors, with direct conductive coupling between the transistors; speed can be up to 1 megahertz.Abbreviated DCTL.
{ d schwa brvbar rekt brvbar k schwa p mid bullet schwa ld tran brvbar zis mid bullet t schwa r läj mid bullet ik }
direct coupling [ELECTRICITY] Coupling of two circuits by means of a non- frequency-sensitive device, such as a wire, resistor, or battery, so both direct and alternating current can flow through the coupling path.
[MECHANICAL ENGINEERING] The direct connection of the shaft of a prime mover (such as a motor) to the shaft of a rotating mechanism (such as a pump or compressor).
{ d schwa brvbar rekt k schwa p mid bullet li engi }
direct current [ELECTRICITY] Electric current which flows in one direction only, as opposed to alternating current.Abbreviated dc.
{ d schwa brvbar rekt k schwa mid bullet r schwa nt }
direct-current amplifier [ELECTRONICS] An amplifier that is capable of amplifying dc voltages and slowly varying voltages.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt am mid bullet pl schwa f imacr mid bullet schwa r }
direct-current circuit [ELECTRICITY] Any combination of dc voltage or current sources, such as generators and batteries, in conjunction with transmission lines, resistors, and power converters such as motors.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt s schwa r mid bullet k schwa t }
direct-current circuit theory [ELECTRICITY] An analysis of relationships within a dc circuit.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt s schwa r mid bullet k schwa t th mid bullet schwa mid bullet r }
direct-current component [COMMUNICATIONS] The average value of a signal; in television, it represents the average luminance of the picture being transmitted; in radar, the level from which the transmitted and received pulses rise.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt k schwa m p o macr mid bullet n schwa nt }
direct-current continuity [ELECTRICITY] Property of a circuit in which there is an established pathway for conduction of current from a direct-current source.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt känt mid bullet schwa n ü mid bullet schwa d mid bullet }
direct-current coupling [ELECTRONICS] That type of coupling in which the zero-frequency term of the Fourier series representing the input signal is transmitted.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt k schwa p mid bullet li engi }
direct-current discharge [ELECTRONICS] The passage of a direct current through a gas.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt dis chärj }
direct-current dump [ELECTRONICS] Removal of all direct-current power from a computer system or component intentionally, accidentally, or conditionally; in some types of storage, this results in loss of stored information.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt d schwa mp }
direct-current electrode negative [METALLURGY] In direct-current arc welding, the arrangement of leads where the surface to be welded is the positive and the electrode is the negative relative to the welding arc.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt i brvbar lek tr o macr d neg mid bullet schwa d mid bullet iv }
direct-current electrode positive [METALLURGY] In direct-current arc welding, the arrangement of leads where the surface to be welded is the negative and the electrode is the positive relative to the welding arc.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt i brvbar lek tr o macr d päz mid bullet schwa d mid bullet iv }
direct-current erase [ELECTRONICS] Use of direct current to energize an erasing head of a tape recorder.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt schwa r a macr s }
direct-current generator [ELECTRICITY] A rotating electric machine that converts mechanical power into dc power.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt jen mid bullet schwa r a macr d mid bullet schwa r }
direct-current inserter [ELECTRONICS] A television transmitter stage that adds to the video signal a dc component known as the pedestal level.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt in s schwa rd mid bullet schwa r }
direct-current motor [ELECTRICITY] An electric rotating machine energized by direct current and used to convert electric energy to mechanical energy.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt m o macr d mid bullet schwa r }
direct-current motor control See electronic motor control
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt m o macr d mid bullet schwa r k schwa n tr o macr l }
direct-current offset [ELECTRONICS] A direct-current level that may be added to the input signal of an amplifier or other circuit.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt f set }
direct-current picture transmission [COMMUNICATIONS] Television transmission in which the signal contains a dc component that represents the average illumination of the entire scene.Also known as direct-current transmission.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt pik mid bullet ch schwa r tranz mish mid bullet schwa n }
direct-current plate resistance [ELECTRONICS] Value or characteristic used in vacuum-tube computations; it is equal to the direct-current plate voltage divided by the direct-current plate current.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt pl a macr t ri zis mid bullet t schwa ns }
direct-current power [ELECTRICITY] The power delivered by a dc power system, equal to the line voltage times the load current.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt pa udot mid bullet schwa r }
direct-current power supply [ELECTRICITY] A power supply that provides one or more dc output voltages, such as a dc generator, rectifier-type power supply, converter, or dynamotor.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt pa udot mid bullet schwa r s schwa pl imacr }
direct-current quadruplex system [COMMUNICATIONS] Direct-current telegraph system which affords simultaneous transmission of two messages in each direction over the same line, achieved by superimposing neutral telegraph upon polar telegraph.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt kwä mid bullet dr schwa pleks sis mid bullet t schwa m }
direct-current receiver [ELECTRONICS] A radio receiver designed to operate directly from a 115-volt dc power line.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt ri s v mid bullet schwa r }
direct-current reinsertion See clamping
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt r mid bullet in s schwa r mid bullet sh schwa n }
direct-current restoration See clamping
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt res mid bullet t schwa r a macr mid bullet sh schwa n }
direct-current restorer [ELECTRONICS] A clamp circuit used to establish a dc reference level in a signal without modifying to any important degree the waveform of the signal itself.Also known as clamper; reinserter.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt ri st r mid bullet schwa r }
direct-current signaling [ELECTRICITY] A transmission method that uses direct current.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt sig mid bullet n schwa l mid bullet i engi }
direct-current SQUID [ELECTRONICS] A type of superconducting quantum interference device (SQUID) which contains two Josephson junctions in a superconducting loop; its state is determined from direct-current measurements.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt skwid }
direct-current tachometer [ELECTRICITY] A dc generator operating with negligible load current and with constant field flux provided by a permanent magnet, so its dc output voltage is proportional to speed.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt t schwa käm mid bullet schwa d mid bullet schwa r }
direct-current telegraphy [COMMUNICATIONS] Telegraphy in which direct current controlled by the transmitting apparatus is supplied to the line to form the transmitted signal.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt t schwa leg mid bullet r schwa mid bullet f }
direct-current transducer [ELECTRONICS] A transducer that requires dc excitation and provides a dc output that varies with the parameter being sensed.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt tranz düs mid bullet schwa r }
direct-current transmission See direct-current picture transmission
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt tranz mish mid bullet schwa n }
direct-current vacuum-tube voltmeter [ELECTRONICS] The amplifying and indicating portions of the diode rectifier-amplifier meter, which are usually designed so that the diode rectifier can be disconnected for dc measurements.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt brvbar vak mid bullet y schwa m brvbar tüb v o macr lt m d mid bullet schwa r }
direct-current voltage See direct voltage
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt v o macr l mid bullet tij }
direct-current working volts [ELECTRICITY] The maximum continuously applied dc voltage for which a capacitor is rated. Abbreviated dcwV.
{ d schwa brvbar rekt brvbar k schwa mid bullet r schwa nt w schwa rk mid bullet i engi v o macr lts }
direct cycle See direct air cycle
{ d schwa brvbar rekt s imacr mid bullet k schwa l }
direct-cycle reactor [NUCLEONICS] A nuclear power plant in which the heat- transfer fluid circulates through the reactor and then passes directly to the turbine in a continuous cycle.
{ d schwa brvbar rekt brvbar s imacr mid bullet k schwa l r ak mid bullet t schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

direct digital control [CONTROL SYSTEMS] The use of a digital computer generally on a time-sharing or multiplexing basis, for process control in petroleum, chemical, and other industries.
{ d schwa brvbar rekt brvbar dij mid bullet schwa d mid bullet schwa l k schwa n [image] tr o macr l }
direct distance dialing [COMMUNICATIONS] A telephone exchange service that allows a telephone user to dial subscribers outside the local area using a standard routing pattern from the local or end office.
{ d schwa brvbar rekt brvbar dis mid bullet t schwa ns [image] d imacr l mid bullet i engi }
direct drive [MECHANICAL ENGINEERING] A drive in which the driving part is directly connected to the driven part.
{ d schwa brvbar rekt [image] dr imacr v }
direct-drive approach [NUCLEONICS] An approach to inertial-confinement fusion in which laser or particle beams are arrayed around the target in a near- uniform pattern and aimed directly at the fuel pellet.
{ d schwa brvbar rekt brvbar dr imacr v schwa [image] pr o macr ch }
direct-drive arm [CONTROL SYSTEMS] A robot arm whose joints are directly coupled to high-torque motors.
{ d schwa [image] rekt brvbar dr imacr v [image] ärm }
direct-drive vibration machine [MECHANICAL ENGINEERING] A vibration machine in which the vibration table is forced to undergo a displacement by a positive linkage driven by a direct attachment to eccentrics or camshafts.
{ d schwa brvbar rekt brvbar dr imacr v v imacr [image] br a macr mid bullet sh schwa n m schwa [image] sh [image] n }
direct dye [MATERIALS] A group of coal tar dyes that act without mordants, for example, benzidine dyes.Also known as substantive dye.
{ d schwa brvbar rekt [image] d imacr }
directed angle [MATHEMATICS] An angle for which one side is designated as initial, the other as terminal.
{ d schwa [image] rek mid bullet t schwa d [image] a engi mid bullet g schwa l }
directed graph [MATHEMATICS] A graph in which a direction is shown for every arc.Also known as digraph.
{ d schwa [image] rek mid bullet t schwa d [image] graf }
directed line [MATHEMATICS] A line on which a positive direction has been specified.
{ d schwa [image] rek mid bullet t schwa d [image] l imacr n }
directed number [MATHEMATICS] A number together with a sign.
{ d schwa [image] rek mid bullet t schwa d [image] n schwa m mid bullet b schwa r }
directed set [MATHEMATICS] A partially ordered set with the property that for every pair of elements a,b in the set, there is a third element which is larger than both a and b.
{ d schwa [image] rek mid bullet t schwa d [image] set }
direct effect [PHYSICAL CHEMISTRY] A chemical effect caused by the direct transfer of energy from ionizing radiation to an atom or molecule in a medium.
{ d schwa [image] rekt i [image] fekt }
direct electromotive force [ELECTRICITY] Unidirectional electromotive force in which the changes in values are either zero or so small that they may be neglected.
{ d schwa [image] rekt i [image] lek mid bullet tr o macr [image] m o macr d mid bullet iv [image] f [image] rs }
direct energy conversion [ENGINEERING] Conversion of thermal or chemical energy into electric power by means of direct-power generators.
{ d schwa brvbar rekt [image] en mid bullet schwa r mid bullet j [image] k schwa n [image] v schwa r mid bullet zh schwa n }
direct-entry terminal [COMPUTER SCIENCE] A device from which data are received into a computer immediately, and which edits data at the time of receipt, allowing computer files to be accessed to validate the information entered, and allowing the terminal operator to be notified immediately of any errors.
{ d schwa brvbar rekt brvbar en mid bullet tr [image] [image] term mid bullet schwa n mid bullet schwa l }
direct-expansion coil [MECHANICAL ENGINEERING] A finned coil, used in air cooling, inside of which circulates a cold fluid or evaporating refrigerant.Abbreviated DX coil.
{ d schwa brvbar rekt ik [image] span mid bullet ch schwa n [image] k [image] il }
direct extrusion [ENGINEERING] Extrusion by movement of ram and product in the same direction against a die orifice.
{ d schwa brvbar rekt ik [image] strü mid bullet zh schwa n }
direct-feedback system [CONTROL SYSTEMS] A system in which electrical feedback is used directly, as in a tachometer.
{ d schwa brvbar rekt [image] f [image] d [image] bak [image] sis mid bullet t schwa m }
direct-fire [ENGINEERING] To fire a furnace without preheating the air or gas.
{ d schwa [image] rekt [image] f imacr r }
direct fire [ORDNANCE] Fire delivered on a target in which the weapon sights are brought directly on the target.
{ d schwa brvbar rekt [image] f imacr r }
direct-fired evaporator [CHEMICAL ENGINEERING] An evaporator in which the flame and combustion gases are separated from the boiling liquid by a metal wall, or other heating surface.
{ d schwa [image] rekt brvbar f imacr rd i [image] vap mid bullet schwa [image] r a macr d mid bullet schwa r }
direct-gap semiconductor [SOLID-STATE PHYSICS] A semiconductor in which the minimum of the conduction band occurs at the same wave vector as the maximum of the valence band, and recombination radiation consequently occurs with relatively large intensity.
{ d schwa brvbar rekt brvbar gap [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
direct-geared [MECHANICAL ENGINEERING] Joined by a gear on the shaft of one machine meshing with a gear on the shaft of another machine.
{ d schwa [image] rekt brvbar gird }
direct grid bias See grid bias
{ d schwa brvbar rekt brvbar grid [image] b imacr mid bullet schwa s }
direct hierarchy control [COMPUTER SCIENCE] A method of manipulating data in a computer storage hierarchy in which data transfer is completely under the control of built-in algorithms and the user or programmer is not concerned with the various storage subsystems.
{ d schwa brvbar rekt [image] h imacr mid bullet schwa r [image] är mid bullet k [image] k schwa n [image] tr o macr l }
direct-image offset system [GRAPHIC ARTS] A system for converting letterpress color plates to offset that involves pulling a proof of the letterpress form directly onto a special paper-backed aluminum foil plate, which then receives a slight treatment.Also known as d-i offset system.
{ d schwa brvbar rekt brvbar im mid bullet ij [image] [image] f [image] set [image] sis mid bullet t schwa m }
direct-imaging mass analyzer [ENGINEERING] A type of secondary ion mass spectrometer in which secondary ions pass through an electrostatic immersion lens which forms an image that bears a point-to-point relation to the ion's place of origin on the sample surface, and then traverse magnetic sectors which effect mass separation.Also known as Castaing-Slodzian mass analyzer.
{ d schwa brvbar rekt brvbar im mid bullet ij mid bullet i engi brvbar mas [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
direct immunofluorescence [IMMUNOLOGY] The use of labeled reactant to reveal the presence of an unlabeled one.
{ d schwa [image] rekt brvbar im mid bullet y schwa [image] n o macr mid bullet fl udot r [image] es mid bullet schwa ns }
direct-indicating compass [NAVIGATION] A compass in which the dial, scale, or index is carried on the sensing element.
{ d schwa brvbar rekt brvbar in mid bullet d schwa [image] k a macr d mid bullet i engi [image] käm mid bullet p schwa s }
direct input/output [COMPUTER SCIENCE] The transfer of data to and from a computer's main storage by passing it through the central processing unit.
{ d schwa [image] rekt [image] in [image] p udot t [image] a udot t [image] p udot t }
direct-insert subroutine [COMPUTER SCIENCE] A body of coding or a group of instructions inserted directly into the logic of a program, often in multiple copies, whenever required.
{ d schwa brvbar rekt brvbar in mid bullet s schwa rt [image] s schwa b mid bullet rü [image] t [image] n }
direct instruction [COMPUTER SCIENCE] An instruction containing the address of the operand on which the operation specified in the instruction is to be performed.
{ d schwa [image] rekt in [image] str schwa k mid bullet sh schwa n }
direct interelectrode capacitance See interelectrode capacitance
{ d schwa [image] rekt [image] in mid bullet t schwa r mid bullet i [image] lek [image] tr o macr d k schwa [image] pas mid bullet schwa d mid bullet schwa ns }
direct inward dialing [COMMUNICATIONS] The capability for dialing individual telephone extensions in a large organization directly from outside, without going through a central switchboard.
{ d schwa [image] rekt brvbar in mid bullet w schwa rd [image] d imacr l mid bullet i engi }
direction [ENGINEERING] The position of one point in space relative to another without reference to the distance between them; may be either three- dimensional or two-dimensional, the horizontal being the usual plane of the latter; usually indicated in terms of its angular distance from a reference direction.
[GEOLOGY] See trend
{ d schwa [image] rek mid bullet sh schwa n }
directional antenna [ELECTROMAGNETISM] An antenna that radiates or receives radio waves more effectively in some directions than others.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l an [image] ten mid bullet schwa }
directional beacon See direction-giving beacon
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] b [image] mid bullet k schwa n }
directional beam [ELECTROMAGNETISM] A radio or radar wave that is concentrated in a given direction.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] b [image] m }
directional control [ENGINEERING] Control of motion about the vertical axis; in an aircraft, usually by the rudder.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l k schwa n [image] tr o macr l }
directional control valve [ENGINEERING] A control valve serving primarily to direct hydraulic fluid to the point of application.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l k schwa n [image] tr o macr l [image] valv }
directional counter [NUCLEONICS] A counter that is more sensitive to nuclear radiation from some directions than from others.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] ka udot nt mid bullet schwa r }
directional coupler [ELECTRONICS] A device that couples a secondary system only to a wave traveling in a particular direction in a primary transmission system, while completely ignoring a wave traveling in the opposite direction.Also known as directive feed.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] k schwa p mid bullet l schwa r }
directional derivative [MATHEMATICS] The rate of change of a function in a given direction; more precisely, if f maps an n-dimensional euclidean space into the real numbers, and x= (x1, ..., xn) is a vector in this space, and u = (u1, ..., un) is a unit vector in the space (that is, u12 +. . .+ un2 = 1), then the directional derivative of f at x in the direction of u is the limit as h approaches zero of [f(x + hu) - f(x)]/h.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l d schwa [image] riv mid bullet schwa d mid bullet iv }
directional drilling [ENGINEERING] A drilling method involving intentional deviation of a wellbore from the vertical.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] dril mid bullet i engi }
directional filter [ELECTRONICS] A low-pass, band-pass, or high-pass filter that separates the bands of frequencies used for transmission in opposite directions in a carrier system.Also known as directional separation filter.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] fil mid bullet t schwa r }
directional gain See directivity index
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] g a macr n }
directional gyro [AEROSPACE ENGINEERING] A flight instrument incorporating a gyro that holds its position in azimuth and thus can be used as a directional reference.Also known as direction indicator.
[MECHANICS] A two-degrees-of- freedom gyro with a provision for maintaining its spin axis approximately horizontal.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] j imacr mid bullet r o macr }
directional homing [NAVIGATION] Homing in which the bearing is the parameter which is maintained constant.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] h o macr m mid bullet i engi }
directional hydrophone [ENGINEERING ACOUSTICS] A hydrophone whose response varies significantly with the direction of sound incidence.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] h imacr mid bullet dr schwa [image] f o macr n }
directional log [PETROLEUM ENGINEERING] A record of the wellhole drift, from the vertical, and the direction of that drift.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] läg }
directional microphone [ENGINEERING ACOUSTICS] A microphone whose response varies significantly with the direction of sound incidence.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] m imacr mid bullet kr schwa [image] f o macr n }
directional pattern See radiation pattern
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] pad mid bullet schwa rn }
directional phase shifter [ELECTRICITY] Passive phase shifter in which the phase change for transmission in one direction differs from that for transmission in the opposite direction.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] f a macr z [image] shif mid bullet t schwa r }
directional property [METALLURGY] Any property of a metal whose magnitude varies with the orientation of the test axis to a specific direction within the metal.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] präp mid bullet schwa rd mid bullet [image] }
directional relay [ELECTRICITY] Relay which functions in conformance with the direction of power, voltage, current, pulse, rotation, and so on.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] r [image] [image] l a macr }
directional response pattern See directivity pattern
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l ri [image] späns [image] pad mid bullet schwa rn }
directional separation filter See directional filter
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l sep mid bullet schwa [image] r a macr mid bullet sh schwa n [image] fil mid bullet t schwa r }
directional solidification [METALLURGY] Controlled solidification of molten metal in a casting so as to provide feed metal to the solidifying front of the casting.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l s schwa [image] lid mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
directional stability [AEROSPACE ENGINEERING] The property of an aircraft, rocket, or such, enabling it to restore itself from a yawing or side-slipping condition.Also known as weathercock stability.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l st schwa [image] bil mid bullet schwa d mid bullet [image] }
directional structure [GEOLOGY] Any sedimentary structure having directional significance; examples are cross-bedding and ripple marks.Also known as vectorial structure.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] str schwa k mid bullet ch schwa r }
directional well [PETROLEUM ENGINEERING] A well drilled at an angle up to 70° from the vertical to avoid obstacles over the reservoir, such as towns, beaches, or bodies of water.
{ d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] wel }
direction angles [MATHEMATICS] The three angles which a line in space makes with the positive x, y, and z axes.
{ d schwa [image] rek mid bullet sh schwa n [image] a engi mid bullet g schwa lz }
direction cosine [ENGINEERING] In tracking, the cosine of the angle between a baseline and the line connecting the center of the baseline with the target.
[MATHEMATICS] The cosine of one of the direction angles of a line in space.
{ d schwa [image] rek mid bullet sh schwa n [image] k o macr [image] s imacr n }
direction finder See radio direction finder
{ d schwa [image] rek mid bullet sh schwa n [image] f imacr nd mid bullet schwa r }
direction-finder-bearing indicator [NAVIGATION] That portion of a direction finder on which the bearing (relative, magnetic, true bearing or reciprocal) of the received transmission is indicated.
{ d schwa brvbar rek mid bullet sh schwa n brvbar f imacr nd mid bullet schwa r [image] ber mid bullet i engi [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
direction finder deviation [NAVIGATION] The angular difference between a bearing observed by a radio direction finder and the correct bearing, caused by disturbances due to the characteristics of the receiving craft or the station site.
{ d schwa [image] rek mid bullet sh schwa n [image] f imacr nd mid bullet schwa r [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
direction-finding net [NAVIGATION] Two or more direction-finding facilities furnishing coordinated information to a designated control-evaluation agency facility for the purpose of providing position or course information to a pilot.
{ d schwa [image] rek mid bullet sh schwa n [image] f imacr nd mid bullet i engi [image] net }
direction-giving beacon [NAVIGATION] A beacon (light or radio) which, when observed or received by suitable equipment on the craft or vehicle, gives the observer the bearing (usually magnetic) from the beacon; although it operates in a different mode from that of a direction-finding station, the information produced by both types of stations is identical; however, a direction-giving station (which is shore- or ground-based) produces navigational parameters that differ from those of a craft or vehicle-borne direction finder.Also known as directional beacon.
{ d schwa [image] rek mid bullet sh schwa n [image] giv mid bullet i engi [image] b [image] mid bullet k schwa n }
direction-independent radar [ENGINEERING] Doppler radar used in sentry applications.
{ d schwa brvbar rek mid bullet sh schwa n [image] in mid bullet d schwa brvbar pen mid bullet d schwa nt [image] r a macr [image] där }
direction indicator See directional gyro
{ d schwa [image] rek mid bullet sh schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
direction numbers [MATHEMATICS] Any three numbers proportional to the direction cosines of a line in space.Also known as direction ratios.
{ di [image] rek mid bullet sh schwa n [image] n schwa m mid bullet b schwa rz }
direction of propagation [PHYSICS] 1. The normal to a surface of constant phase, in a propagating wave. 2. The direction of the group velocity. 3. The direction of time-average energy flow.(In a homogeneous isotropic medium, these three directions coincide.)
{ d schwa [image] rek mid bullet sh schwa n schwa v [image] präp mid bullet schwa [image] g a macr mid bullet sh schwa n }
direction of relative movement [NAVIGATION] The direction of motion relative to a reference point, itself usually in motion.
{ d schwa [image] rek mid bullet sh schwa n schwa v brvbar rel mid bullet schwa mid bullet tiv [image] müv mid bullet m schwa nt }
direction ratios See direction numbers
{ di [image] rek mid bullet sh schwa n [image] r a macr mid bullet sh o macr z }
direction rectifier [ELECTRONICS] A rectifier that supplies a direct- current voltage whose magnitude and polarity vary with the magnitude and relative polarity of an alternating-current synchro error voltage.
{ d schwa [image] rek mid bullet sh schwa n [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
directive [COMPUTER SCIENCE] An instruction in a source program that guides the compiler in making the translation to machine language, and is usually not translated into instructions in the object program.
[INVERTEBRATE ZOOLOGY] Any of the dorsal and ventral paired mesenteries of certain anthozoan cnidarians.
{ d schwa [image] rek mid bullet tiv }
directive feed See directional coupler
{ d schwa [image] rek mid bullet tiv [image] f [image] d }
directive gain [ELECTROMAGNETISM] Of an antenna in a given direction, 4 [image] times the ratio of the radiation intensity in that direction to the total power radiated by the antenna.
{ d schwa [image] rek mid bullet tiv [image] g a macr n }
directive therapy [PSYCHOLOGY] A method of psychiatric treatment by which the therapist, assuming complete understanding of the patient's needs, endeavors to change the patient's attitudes, behavior, or mode of living.
{ d schwa [image] rek mid bullet tiv [image] ther mid bullet schwa mid bullet p [image] }
directivity [ELECTROMAGNETISM] 1. The value of the directive gain of an antenna in the direction of its maximum value. 2. The ratio of the power measured at the forward-wave sampling terminals of a directional coupler, with only a forward wave present in the transmission line, to the power measured at the same terminals when the direction of the forward wave in the line is reversed; the ratio is usually expressed in decibels.
[ELECTRONICS] The ability of a logic circuit to ensure that the input signal is not affected by the output signal.
{ d schwa [image] rek tiv mid bullet schwa d mid bullet schwa }
directivity factor [ENGINEERING ACOUSTICS] 1. The ratio of radiated sound intensity at a remote point on the principal axis of a loudspeaker or other transducer, to the average intensity of the sound transmitted through a sphere passing through the remote point and concentric with the transducer; the frequency must be stated. 2. The ratio of the square of the voltage produced by sound waves arriving parallel to the principal axis of a microphone or other receiving transducer, to the mean square of the voltage that would be produced if sound waves having the same frequency and mean-square pressure were arriving simultaneously from all directions with random phase; the frequency must be stated.
{ d schwa rek tiv mid bullet schwa d mid bullet schwa fak mid bullet t schwa r }
directivity index [ENGINEERING ACOUSTICS] The directivity factor expressed in decibels; it is 10 times the logarithm to the base 10 of the directivity factor.Also known as directional gain.
{ d schwa rek tiv mid bullet schwa d mid bullet schwa in deks }
directivity pattern [ENGINEERING ACOUSTICS] A graphical or other description of the response of a transducer used for sound emission or reception as a function of the direction of the transmitted or incident sound waves in a specified plane and at a specified frequency.Also known as beam pattern; directional response pattern.
{ d schwa rek tiv mid bullet schwa d mid bullet schwa pad mid bullet schwa rn }
direct keying device [COMPUTER SCIENCE] A computer input device which enables direct entry of information by means of a keyboard.
{ d schwa rekt k mid bullet i engi di v imacr s }
direct labor [INDUSTRIAL ENGINEERING] The labor or effort actually producing goods or services.
{ d schwa rekt l a macr mid bullet b schwa r }
direct labor standard See standard time
{ d schwa brvbar rekt brvbar l a macr mid bullet b schwa r stan mid bullet d schwa rd }
direct-line drive [PETROLEUM ENGINEERING] Waterflood operation involving a network of wells in a direct (straight) line.
{ d schwa brvbar rekt brvbar l imacr n dr imacr v }
directly heated cathode See filament
{ d schwa brvbar rek mid bullet l brvbar h d mid bullet schwa d k a macr th o macr d }
direct material [INDUSTRIAL ENGINEERING] Any raw or semifinished material which will be incorporated into the product.
{ d schwa brvbar rekt m schwa tir mid bullet mid bullet schwa l }
direct memory access [COMPUTER SCIENCE] The use of special hardware for direct transfer of data to or from memory to minimize the interruptions caused by program-controlled data transfers.Abbreviated dma.
{ d schwa brvbar rekt brvbar mem mid bullet r ak ses }
direct motion [ASTRONOMY] Eastward, or counterclockwise, motion of a planet or other object as seen from the North Pole (motion in the direction of increasing right ascension).
{ d schwa brvbar rekt m o macr mid bullet sh schwa n }
direct nuclear reaction [NUCLEAR PHYSICS] A nuclear reaction which is completed in the time required for the incident particle to transverse the target nucleus, so that it does not combine with the nucleus as a whole but interacts only with the surface or with some individual constituent.
{ d schwa brvbar rekt brvbar nü mid bullet kl mid bullet schwa r r ak mid bullet sh schwa n }
direct numerical control [COMPUTER SCIENCE] The use of a computer to program, service, and log a process such as a machine-tool cutting operation.
{ d schwa brvbar rekt nü brvbar mer mid bullet i mid bullet k schwa l k schwa n tr o macr l }
director [ELECTROMAGNETISM] A parasitic element placed a fraction of a wavelength ahead of a dipole receiving antenna to increase the gain of the array in the direction of the major lobe.
[ELECTRONICS] Telephone switch which translates the digits dialed into the directing digits actually used to switch the call.
[ORDNANCE] Electromechanical equipment which is used to track a moving target in azimuth and angular height and which, with the addition of other necessary information from an outside source, such as a radar set or a range finder, continuously computes firing data and transmits them to the guns.
{ d schwa rek mid bullet t schwa r }
director circle [MATHEMATICS] A circle consisting of the points of intersection of pairs of perpendicular tangents to an ellipse or hyperbola.
{ di rek mid bullet t schwa r s schwa r mid bullet k schwa l }
direct organization [COMPUTER SCIENCE] A type of processing in which records within data sets stored on direct-access devices may be fetched directly if their physical locations are known.
{ d schwa rekt r mid bullet g schwa mid bullet n schwa z a macr mid bullet sh schwa n }
director-sight system [ORDNANCE] A sighting system used on airborne flexible guns in which the gunner has direct control of the tracking line (line of aim) and indirect control of the gun or guns.
{ d schwa rek mid bullet t schwa r s imacr t sis mid bullet t schwa m }
director-type computer [COMPUTER SCIENCE] A gunsight computer used in the director-sight system which, in response to the gunner's action of tracking, computes the angle at which a gun must be fired in order to hit a target.
{ d schwa rek mid bullet t schwa r t imacr p k schwa m pyüd mid bullet schwa r }
director-type fire control [ORDNANCE] The control of gun fire by use of a director-type computer.
{ d schwa rek mid bullet t schwa r t imacr p f imacr r k schwa n tr o macr l }
directory [COMPUTER SCIENCE] The listing and description of all the fields of the records making up a file.
{ d schwa rek mid bullet tr }
direct outward dialing [COMMUNICATIONS] A private automatic branch telephone exchange that permits all local stations to dial outside numbers.Abbreviated DOD.
{ d schwa brvbar rekt brvbar a udot t mid bullet w schwa rd d imacr l mid bullet i engi }
direct pickup [COMMUNICATIONS] The transmission of television images without intermediate photographic or magnetic recording.
{ d schwa rekt pik schwa p }
direct piezoelectricity [SOLID-STATE PHYSICS] Name sometimes given to the piezoelectric effect in which an electric charge is developed on a crystal by the application of mechanical stress.
{ d schwa rekt p brvbar a macr mid bullet z o macr i lek tris mid bullet schwa d mid bullet }
direct plate exposure [GRAPHIC ARTS] A method of printing in which printing plates are directly exposed from copy in special cameras, without the use of an intermediate negative.
{ d schwa brvbar rekt brvbar pl a macr t ik sp o macr mid bullet zh schwa r }
direct pointing [ORDNANCE] Pointing a piece either in a direction or in a range and direction by means of a sight directed at the target.
{ d schwa brvbar rekt p int mid bullet i engi }
direct point repeater [ELECTRONICS] Telegraph repeater in which the receiving relay controlled by the signals received over a line repeats corresponding signals directly into another line or lines without the interposition of any other repeating or transmitting apparatus.
{ d schwa brvbar rekt brvbar p int ri p d mid bullet schwa r }
direct positive [GRAPHIC ARTS] A photographic positive made by exposure to light and developed without a negative.
{ d schwa brvbar rekt päz mid bullet schwa d mid bullet iv }
direct-power generator [ENGINEERING] Any device which converts thermal or chemical energy into electric power by methods more direct than the conventional thermal cycle.
{ d schwa brvbar rekt brvbar pa udot mid bullet schwa r jen mid bullet schwa r a macr d mid bullet schwa r }
direct printing [TEXTILES] Printing by passing the textile through a series of rollers, each printing a different color or different part of the pattern.
{ d schwa rekt print mid bullet i engi }
direct process [METALLURGY] A process in which the metal is produced from the ore in a single step (for example, steel without intermediate pig iron).
{ d schwa rekt präs mid bullet schwa s }
direct product [MATHEMATICS] Given a finite family of sets A1, ..., An, the direct product is the set of all n-tuples (a1, ..., an), where ai belongs to Ai for i = 1, ..., n.
{ d schwa rekt präd mid bullet schwa kt }
direct proportion [MATHEMATICS] A statement that the ratio of two variable quantities is equal to a constant.
{ d schwa rekt pr schwa p r mid bullet sh schwa n }
direct quenching [METALLURGY] Rapid cooling of carburized parts directly from the carburizing process.
{ d schwa rekt kwench mid bullet i engi }
direct-radiator speaker [ENGINEERING ACOUSTICS] A loudspeaker in which the radiating element acts directly on the air, without a horn.
{ d schwa brvbar rekt brvbar r a macr d mid bullet a macr d mid bullet schwa r sp k mid bullet schwa r }
direct read after write [COMPUTER SCIENCE] The reading of data immediately after the data have been written in order to check for errors in the recoding process.Abbreviated DRAW.
{ d schwa brvbar rekt brvbar r d af mid bullet t schwa r r imacr t }
direct reading [GRAPHIC ARTS] In microfilm technology, that image which is legible in a normal reading position.
{ d schwa rekt r d mid bullet i engi }
direct-reading gage [ENGINEERING] Gage that records directly (instead of inferentially) measured values, for example, a liquid-level gage pointer actuated by direct linkage with a float.
{ d schwa brvbar rekt brvbar r d mid bullet i engi g a macr j }
direct recording [ENGINEERING ACOUSTICS] Recording in which a record is produced immediately, without subsequent processing, in response to received signals.
{ d schwa rekt ri k rd mid bullet i engi }
direct-reduction process [METALLURGY] Any of several methods for extracting iron ore below the melting point of iron, to produce solid reduced iron that may be converted to steel with little further refining.
{ d schwa brvbar rekt ri d schwa k mid bullet sh schwa n präs mid bullet schwa s }
direct reflection See specular reflection
{ d schwa brvbar rekt ri flek mid bullet sh schwa n }
direct repeat [MOLECULAR BIOLOGY] Identical or closely related nucleotide sequences present in two or more copies in the same orientation within the same molecule.
{ di brvbar rekt ri p t }
direct resistance-coupled amplifier [ELECTRONICS] Amplifier in which the collector, drain, or plate of one stage is connected either directly or through a resistor to the base, gate, or control grid of the next stage; used to amplify small changes in direct current.
{ d schwa brvbar rekt ri brvbar zis mid bullet t schwa ns k schwa p mid bullet schwa ld am mid bullet pl schwa f imacr mid bullet schwa r }
direct return system [MECHANICAL ENGINEERING] In a heating or cooling system, a piping arrangement in which the fluid is returned to its origin (boiler or evaporator) by the shortest direct path after it has passed through each heat exchanger.
{ di brvbar rekt ri t schwa rn sis mid bullet t schwa m }
directrix [MATHEMATICS] 1. A fixed line used in one method of defining a conic; the distance from this line divided by the distance from a fixed point (called the focus) is the same for all points on the conic. 2. A curve through which a line generating a given ruled surface always passes.
{ d schwa rek mid bullet triks }
direct route [ELECTRICITY] In wire communications, the trunks that connect a pair of switching centers, regardless of the geographical direction the actual trunk facilities may follow.
[NAVIGATION] The shortest navigational distance between two points on the earth's surface, for example, the great circle.
{ d schwa brvbar rekt rüt }
direct scanning [COMMUNICATIONS] A scanning method in which the subject is illuminated at all times and only one elemental area of the subject is viewed at a time by the television camera.
{ d schwa brvbar rekt skan mid bullet i engi }
direct scattering theory See scattering theory
{ d schwa rekt skad mid bullet schwa mid bullet ri engi th mid bullet schwa mid bullet r }
direct screen halftone [GRAPHIC ARTS] In color separation, a halftone negative that is produced by direct exposure on an enlarger or by contact through a halftone screen.
{ d schwa brvbar rekt brvbar skr n haf t o macr n }
direct sequence system [COMMUNICATIONS] A system for generating spread spectrum transmissions by phase-modulating a sine wave pseudorandomly by an unending string of pseudonoise code symbols, each of duration much smaller than a bit.
{ d schwa rekt s mid bullet kw schwa ns sis mid bullet t schwa m }
direct solar radiation [ASTROPHYSICS] That portion of the radiant energy received at the actinometer direct from the sun, as distinguished from diffuse sky radiation, effective terrestrial radiation, or radiation from any other source.
{ d schwa brvbar rekt brvbar s o macr mid bullet l schwa r r a macr d mid bullet a macr mid bullet sh schwa n }
direct stratification See primary stratification
{ d schwa rekt strad mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
direct stroke [ELECTRICITY] A lightning stroke that actually strikes some part of a power or communication system.
{ d schwa brvbar rekt str o macr k }
direct sum [MATHEMATICS] If each of the sets in a finite direct product of sets has a group structure, this structure may be imposed on the direct product by defining the composition ``componentwise''; the resulting group is called the direct sum.
{ d schwa brvbar rekt s schwa m }
direct support artillery [ORDNANCE] Artillery assigned the mission of providing the fire requested by the supported unit.
{ d schwa brvbar rekt s schwa brvbar p rt är til mid bullet schwa mid bullet r }
direct symbol recognition [COMPUTER SCIENCE] Recognition by sensing the unique geometrical properties of symbols.
{ d schwa brvbar rekt sim mid bullet b schwa l rek mid bullet ig nish mid bullet schwa n }
direct tide [GEOPHYSICS] A gravitational solar or lunar tide in the ocean or atmosphere which is in phase with the apparent motions of the attracting body, and consequently has its local maxima directly under the tide- producing body, and on the opposite side of the earth.
{ d schwa brvbar rekt t imacr d }
direct variation [MATHEMATICS] 1. A relationship between two variables wherein their ratio remains constant. 2. An equation or function expressing such a relationship.
{ d schwa rekt ver mid bullet a macr mid bullet sh schwa n }
direct viewfinder [OPTICS] A viewfinder in which the user views the subject directly through a lens or sight.
{ d schwa brvbar rekt vyü f imacr nd mid bullet schwa r }
direct-view storage tube [ELECTRONICS] A cathode-ray tube in which secondary emission of electrons from a storage grid is used to provide an intensely bright display for long and controllable periods of time.Also known as display storage tube; viewing storage tube.
{ d schwa brvbar rekt brvbar vyü st r mid bullet ij tüb }
direct-vision nephoscope [OPTICS] A type of nephoscope in which the cloud motion is observed by looking directly into the instrument.
{ d schwa brvbar rekt brvbar vizh mid bullet schwa n nef mid bullet schwa sk o macr p }
direct-vision prism See Amici prism
{ d schwa brvbar rekt brvbar vizh mid bullet schwa n priz mid bullet schwa m }
direct-vision spectroscope [SPECTROSCOPY] A spectroscope that allows the observer to look in the direction of the light source by means of an Amici prism.
{ d schwa brvbar rekt brvbar vizh mid bullet schwa n spek mid bullet tr schwa sk o macr p }
direct voltage [ELECTRICITY] A voltage that forces electrons to move through a circuit in the same direction continuously, thereby producing a direct current.Also known as direct-current voltage.
{ d schwa brvbar rekt v o macr l mid bullet tij }
direct wave [COMMUNICATIONS] A radio wave that is propagated directly through space from transmitter to receiver without being refracted by the ionosphere.
{ d schwa brvbar rekt w a macr v }
direct-wire circuit [ELECTRICITY] Supervised protective signaling circuit usually consisting of one metallic conductor and a ground return and having signal-receiving equipment responsive to either an increase or a decrease in current.
{ d schwa brvbar rekt brvbar w imacr r s schwa r mid bullet k schwa t }
direct-writing galvanometer [ENGINEERING] A direct-writing recorder in which the stylus or pen is attached to a moving coil positioned in the field of the permanent magnet of a galvanometer.
{ d schwa brvbar rekt brvbar wr imacr d mid bullet i engi gal mid bullet v schwa näm mid bullet schwa d mid bullet schwa r }
direct-writing recorder [ENGINEERING] A recorder in which the permanent record of varying electrical quantities or signals is made on paper, directly by a pen attached to the moving coil of a galvanometer or indirectly by a pen moved by some form of motor under control of the galvanometer.Also known as mechanical oscillograph.
{ d schwa brvbar rekt brvbar wr imacr d mid bullet i engi ri k o macr rd mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

Dirichlet conditions [MATHEMATICS] The requirement that a function be bounded, and have finitely many maxima, minima, and discontinuities on the closed interval [- [image], [image]].
{ [image] d [image] mid bullet r [image] [image] kl a macr k schwa n [image] dish mid bullet schwa nz }
Dirichlet drawer principle See pigeonhole principle
{ [image] d [image] mid bullet r [image] [image] kl a macr [image] dr [image] mid bullet schwa r [image] prin mid bullet s schwa mid bullet p schwa l }
Dirichlet problem [MATHEMATICS] To determine a solution to Laplace's equation which satisfies certain conditions in a region and on its boundary.
{ [image] d [image] mid bullet r [image] [image] kl a macr [image] präb mid bullet l schwa m }
Dirichlet series [MATHEMATICS] A series whose nth term is a complex number divided by n to the zth power.
{ [image] d [image] mid bullet r [image] [image] kl a macr [image] sir mid bullet [image] z }
Dirichlet test for convergence [MATHEMATICS] If Sigma bn is a series whose sequence of partial sums is bounded, and if {an} is a monotone decreasing null sequence, then the seriesconverges.
{ [image] d [image] mid bullet r [image] [image] kl a macr [image] test f schwa r k schwa n [image] v schwa r mid bullet j schwa ns }
Dirichlet transform [MATHEMATICS] For a function f(x), this is the integral of f(x).sin (kx)/x; its convergence determines the convergence of the Fourier series of f(x).
{ [image] d [image] mid bullet r [image] [image] kl a macr [image] tranz [image] f [image] rm }
dirigible [AEROSPACE ENGINEERING] A lighter-than-air craft equipped with means of propelling and steering for controlled flight.
{ d schwa [image] rij mid bullet schwa mid bullet b schwa l }
dirt band [GEOLOGY] A dark layer in a glacier representing a former surface, usually a summer surface, where silt and debris accumulated.
{ [image] d schwa rt [image] band }
dirt bed [GEOLOGY] A buried soil containing partially decayed organic material; sometimes occurs in glacial drift.
{ [image] d schwa rt [image] bed }
dirt slip See clay vein
{ [image] d schwa rt [image] slip }
dirty bomb [ORDNANCE] An explosive based on nuclear fission that emits many long-lived radioactive isotopes.
{ brvbar d schwa r mid bullet d [image] [image] bäm }
dirty ice [ASTRONOMY] Interstellar ice particles with particles of graphite or other impurities adsorbed on their surfaces.
{ [image] d schwa r mid bullet d [image] [image] imacr s }
dirty ship [NAVAL ARCHITECTURE] Tanker carrying oil or heavy petroleum products.
{ brvbar d schwa r mid bullet d [image] [image] ship }
dirty snowball model [ASTRONOMY] A model of comet structure in which the nucleus of the comet resembles a large dirty snowball.
{ brvbar d schwa r mid bullet d [image] [image] sn o macr [image] b [image] l [image] mäd mid bullet schwa l }
disability glare See glare
{ dis mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] gl a macr r }
disable [COMPUTER SCIENCE] 1. To prevent some action from being carried out. 2. To turn off a computer system or a piece of equipment.
{ dis [image] a macr mid bullet b schwa l }
disaccharide [BIOCHEMISTRY] Any of the class of compound sugars which yield two monosaccharide units upon hydrolysis.
{ d imacr [image] sak mid bullet schwa [image] r imacr d }
disappearing carriage [ORDNANCE] A movable part for raising a heavy gun above a parapet and lowering it automatically after firing.
{ [image] dis mid bullet schwa [image] pir mid bullet i engi [image] kar mid bullet ij }
disappearing filament pyrometer See optical pyrometer
{ [image] dis mid bullet schwa [image] pir mid bullet i engi [image] fil mid bullet schwa mid bullet m schwa nt p imacr [image] räm mid bullet schwa d mid bullet schwa r }
disappearing stair [BUILDING CONSTRUCTION] A stair that can be swung up into a ceiling space.
{ [image] dis mid bullet schwa [image] pir mid bullet i engi [image] ster }
disappearing target [ORDNANCE] Target that is exposed to the firer's view for a short time; for example, bobbing targets or targets raised from target pits for short periods of time.
{ [image] dis mid bullet schwa [image] pir mid bullet i engi [image] tär mid bullet g schwa t }
disarm [ORDNANCE] To remove the detonating device or fuse of a bomb, mine, or other piece of explosive ordnance, or otherwise render it incapable of exploding in its usual manner.
{ dis [image] ärm }
disassemble [COMPUTER SCIENCE] To translate a program from machine language to assembly language to aid in its understanding.
[ENGINEERING] To take apart into constituent parts.
{ [image] dis mid bullet schwa [image] sem mid bullet b schwa l }
disassembler [COMPUTER SCIENCE] A program that translates machine language into assembly language.
{ [image] dis mid bullet schwa [image] sem mid bullet bl schwa r }
disaster dump [COMPUTER SCIENCE] A listing of the contents of a computer's central processing unit that is created when the computer detects an error that it cannot handle in the course of processing.
{ di [image] zas mid bullet t schwa r [image] d schwa mp }
Disasteridae [PALEONTOLOGY] A family of extinct burrowing, exocyclic Euechinoidea in the order Holasteroida comprising mainly small, ovoid forms without fascioles or a plastron.
{ [image] dis mid bullet schwa [image] ster mid bullet schwa [image] d [image] }
disc See disk
{ disk }
DISC See differential scatter
{ disk }
discarding petal [ORDNANCE] A part of a discarding sabot that is composed of a base and attached pieces, or petals, which surround the core, and are peeled back under centrifugal and aerodynamic forces and discarded just in front of the gun muzzle.
{ [image] di brvbar skärd mid bullet i engi [image] ped mid bullet schwa l }
Discellaceae [MYCOLOGY] A family of fungi of the order Sphaeropsidales, including saprophytes and some plant pathogens.
{ [image] dis mid bullet schwa [image] l a macr s mid bullet [image] [image] [image] }
discharge [ELECTRICITY] To remove a charge from a battery, capacitor, or other electric-energy storage device.
[ELECTRONICS] The passage of electricity through a gas, usually accompanied by a glow, arc, spark, or corona.Also known as electric discharge.
[FLUID MECHANICS] The flow rate of a fluid at a given instant expressed as volume per unit of time.
{ [image] dis [image] chärj }
discharge channel [MECHANICAL ENGINEERING] The passage in a pressure-relief device through which the fluid is released to the outside of the device.
{ [image] dis [image] chärj [image] chan mid bullet schwa l }
discharge coefficient [FLUID MECHANICS] In a nozzle or other constriction, the ratio of the mass flow rate at the discharge end of the nozzle to that of an ideal nozzle which expands an identical working fluid from the same initial conditions to the same exit pressure.Also known as coefficient of discharge.
{ [image] dis [image] chärj [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
discharged solids See residue
{ brvbar dis [image] chärjd [image] säl mid bullet schwa dz }
discharge head [MECHANICAL ENGINEERING] Vertical distance between the intake level of a water pump and the level at which it discharges water freely to the atmosphere.
{ [image] dis [image] chärj [image] hed }
discharge hydrograph [CIVIL ENGINEERING] A graph showing the discharge or flow of a stream or conduit with respect to time.
{ [image] dis [image] chärj [image] h imacr mid bullet dr schwa [image] graf }
discharge key [ELECTRICITY] Device for switching a capacitor suddenly from a charging circuit to a load through which it can discharge.
{ [image] dis [image] chärj [image] k [image] }
discharge lamp [ELECTRONICS] A lamp in which light is produced by an electric discharge between electrodes in a gas (or vapor) at low or high pressure.Also known as electric-discharge lamp; gas-discharge lamp; vapor lamp.
{ [image] dis [image] chärj [image] lamp }
discharge line [ENGINEERING] The length of pipe through which drilling mud travels from the mud pump through the standpipe on its way to the borehole.
{ [image] dis [image] chärj [image] l imacr n }
discharge liquor [CHEMICAL ENGINEERING] Liquid that has passed through a processing operation.Also known as effluent; product.
{ [image] dis [image] chärj [image] lik mid bullet schwa r }
discharge printing [GRAPHIC ARTS] A method of printing in which an electric discharge is shaped to produce characters.
[TEXTILES] Using bleaching chemicals on a previously dyed fabric to remove the dye and thus imprint a pattern.
{ [image] dis [image] chärj [image] print mid bullet i engi }
discharger [ELECTRICITY] A silver-impregnated cotton wick encased in a flexible plastic tube with an aluminum mounting lug, used on aircraft to reduce precipitation static.
{ [image] dis [image] chärj mid bullet schwa r }
discharge tube [ELECTRONICS] An evacuated enclosure containing a gas at low pressure, through which current can flow when sufficient voltage is applied between metal electrodes in the tube.Also known as electric-discharge tube.
[MECHANICAL ENGINEERING] A tube through which steam and water are released into a boiler drum.
{ [image] dis [image] chärj [image] tüb }
discharge-tube leak indicator [ENGINEERING] A device which detects the presence of a tracer gas by using a glass tube attached to a high-voltage source; the presence of leaked gas is indicated by the color of the electric discharge.
{ [image] dis [image] chärj [image] tüb [image] l [image] k [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
discharging agent [TEXTILES] A stripping agent such as sodium hyposulfite which is used to remove dyes from fabric that has been vat-dyed or printed.
{ [image] dis [image] chärj mid bullet i engi [image] a macr mid bullet j schwa nt }
discharging arch [CIVIL ENGINEERING] A support built over, and not touching, a weak structural member, such as a wooden lintel, to carry the main load.Also known as relieving arch.
{ [image] dis [image] chärj mid bullet i engi [image] ärch }
dischronation [PSYCHOLOGY] A disturbance in the consciousness of time.
{ [image] dis mid bullet kr schwa [image] n a macr mid bullet sh schwa n }
discifloral [BOTANY] Having flowers with enlarged, disklike receptacles.
{ brvbar dis mid bullet k schwa brvbar fl [image] r mid bullet schwa l }
disciform [BIOLOGY] Disk-shaped.
{ [image] dis mid bullet k schwa [image] f [image] rm }
Discinacea [INVERTEBRATE ZOOLOGY] A family of inarticulate brachiopods in the suborder Acrotretidina.
{ [image] dis mid bullet k schwa [image] n a macr s mid bullet [image] mid bullet schwa }
disclimax [ECOLOGY] A climax community that includes foreign species following a disturbance of the natural climax by humans or domestic animals.Also known as disturbance climax.
{ dis [image] kl imacr mid bullet maks }
discoaster [BOTANY] A star-shaped coccolith.
{ dis [image] k o macr mid bullet schwa mid bullet st schwa r }
discoblastula [EMBRYOLOGY] A blastula formed by cleavage of a meroblastic egg; the blastoderm is disk- shaped.
{ brvbar dis mid bullet k o macr brvbar blas mid bullet ch schwa mid bullet l schwa }
discocephalous [INVERTEBRATE ZOOLOGY] Having a sucker on the head.
{ brvbar dis mid bullet k o macr brvbar sef mid bullet schwa mid bullet l schwa s }
discoctaster [INVERTEBRATE ZOOLOGY] A type of spicule with eight rays terminating in discs in hexactinellid sponges.
{ dis [image] käk mid bullet t schwa mid bullet st schwa r }
discodactylous [VERTEBRATE ZOOLOGY] Having sucking disks on the toes.
{ brvbar dis mid bullet k o macr brvbar dak mid bullet t schwa mid bullet l schwa s }
discogastrula [EMBRYOLOGY] A gastrula formed from a blastoderm.
{ brvbar dis mid bullet k o macr brvbar gas mid bullet tr schwa mid bullet l schwa }
Discoglossidae [VERTEBRATE ZOOLOGY] A family of anuran amphibians in and typical of the suborder Opisthocoela.
{ brvbar dis mid bullet k o macr brvbar gläs mid bullet schwa [image] d [image] }
discoid [BIOLOGY] 1. Being flat and circular in form. 2. Any structure shaped like a disc.
{ [image] dis [image] k [image] id }
discoidal cleavage [EMBRYOLOGY] A type of cleavage producing a disc of cells at the animal pole.
{ dis [image] k [image] id mid bullet schwa l [image] kl [image] mid bullet vij }
Discoidiidae [PALEONTOLOGY] A family of extinct conical or globular, exocyclic Euechinoidea in the order Holectypoida distinguished by the rudiments of internal skeletal partitions.
{ dis [image] k [image] i [image] d imacr mid bullet schwa [image] d [image] }
Discolichenes [BOTANY] The equivalent name for Lecanorales.
{ brvbar dis mid bullet k o macr mid bullet l imacr brvbar k [image] mid bullet n [image] z }
Discolomidae [INVERTEBRATE ZOOLOGY] The tropical log beetles, a family of coleopteran insects in the superfamily Cucujoidea.
{ [image] dis mid bullet k o macr [image] läm mid bullet schwa [image] d [image] }
discomfort glare See glare
{ dis [image] k schwa m mid bullet f schwa rt [image] gler }
discomfort index See temperature-humidity index
{ dis [image] k schwa m mid bullet f schwa rt [image] in [image] deks }
discomposition [NUCLEONICS] The process in which an atom is knocked out of its position in a crystal lattice by direct nuclear impact, as by fast neutrons or by fast ions that have been previously knocked out of their lattice positions.
{ dis brvbar käm mid bullet p schwa brvbar zish mid bullet schwa n }
discomposition effect [NUCLEONICS] Changes in physical or chemical properties of a substance caused by discomposition.Also known as Wigner effect.
{ dis brvbar käm mid bullet p schwa brvbar zish mid bullet schwa n i [image] fekt }
Discomycetes [MYCOLOGY] A group of fungi in the class Ascomycetes in which the surface of the fruiting body is exposed during maturation of the spores.
{ [image] dis mid bullet k o macr [image] m imacr [image] s [image] d mid bullet [image] z }
discone antenna [ELECTROMAGNETISM] A biconical antenna in which one of the cones is spread out to 180° to form a disk; the center conductor of the coaxial line terminates at the center of the disk, and the cable shield terminates at the vertex of the cone.
{ [image] dis [image] k o macr n an [image] ten mid bullet schwa }
disconformity [GEOLOGY] Unconformity between parallel beds or strata.
{ [image] dis mid bullet k schwa n [image] f [image] r mid bullet m schwa d mid bullet [image] }
disconnect [ELECTRICITY] To open a circuit by removing wires or connections, as distinguished from opening a switch to stop current flow.
[ENGINEERING] To sever a connection.
{ [image] dis mid bullet k schwa [image] nekt }
disconnected set [MATHEMATICS] A set in a topological space that is the union of two nonempty sets A and B for which both the intersection of the closure of A with B and the intersection of the closure of B with A are empty.
{ [image] dis mid bullet k schwa brvbar nek mid bullet t schwa d [image] set }
disconnect fitting [ELECTRICITY] An electrical connection that can be disconnected without tools.
{ brvbar dis mid bullet k schwa nekt fid mid bullet i engi }
disconnecting switch [ELECTRICITY] A switch that isolates a circuit or piece of electrical apparatus after interruption of the current.Also known as disconnector.
{ dis mid bullet k schwa nek mid bullet ti engi swich }
disconnector See disconnecting switch
{ dis mid bullet k schwa nek mid bullet t schwa r }
disconnector release [ELECTRICITY] Device which disengages the apparatus used in a telephone connection to restore it to its original condition when not in use.
{ dis mid bullet k schwa nek mid bullet t schwa r ri l s }
discontinuity [ELECTROMAGNETISM] An abrupt change in the shape of a waveguide.Also known as waveguide discontinuity.
[GEOLOGY] 1. An interruption in sedimentation. 2. A surface that separates unrelated groups of rocks.
[GEOPHYSICS] A boundary at which the velocity of seismic waves changes abruptly.
[MATHEMATICS] A point at which a function is not continuous.
[METALLURGY] The place where the structural nature of a weldment is interfered with because of the materials involved or where the mechanical, physical, or metallurgical aspects are not homogeneous.
[PHYSICS] A break in the continuity of a medium or material at which a reflection of wave energy can occur.
{ dis känt mid bullet schwa n ü mid bullet schwa d mid bullet }
discontinuous amplifier [ELECTRONICS] Amplifier in which the input waveform is reproduced on some type of averaging basis.
{ dis mid bullet k schwa n tin mid bullet y schwa mid bullet w schwa s am mid bullet pl schwa f imacr mid bullet schwa r }
discontinuous coding sequence [MOLECULAR BIOLOGY] The coding sequence in deoxyribonucleic acid of eukaryotic split genes consisting of exons and introns.
{ dis mid bullet k schwa n tin mid bullet y schwa mid bullet w schwa s k o macr d mid bullet i engi s mid bullet kw schwa ns }
discontinuous construction [BUILDING CONSTRUCTION] A building in which there is no solid connection between the rooms and the building structure or between different sections of the building; the design aims to reduce the transmission of noise.
{ dis mid bullet k schwa n tin mid bullet y schwa mid bullet w schwa s k schwa n str schwa k mid bullet sh schwa n }
discontinuous phase See disperse phase
{ dis mid bullet k schwa n tin mid bullet y schwa mid bullet w schwa s f a macr z }
discontinuous precipitation [METALLURGY] Precipitation principally at and away from the grain boundaries in a supersaturated solid solution; diffraction patterns show two lattice parameters, the solute in solution and the precipitate.
{ dis mid bullet k schwa n tin mid bullet y schwa mid bullet w schwa s pr schwa sip mid bullet schwa t a macr mid bullet sh schwa n }
discontinuous reaction series [GEOLOGY] The branch of Bowen's reaction series that include olivine, pyroxene, amphibole, and biotite; each change in the series represents an abrupt change in phase.
{ dis mid bullet k schwa n tin mid bullet y schwa mid bullet w schwa s r ak mid bullet sh schwa n sir mid bullet z }
discontinuous yielding [METALLURGY] The nonuniform plastic deformation of a metal along the length strained in tension.
{ dis mid bullet k schwa n tin mid bullet y schwa mid bullet w schwa s y ld mid bullet i engi }
discopodous [INVERTEBRATE ZOOLOGY] Having a disk-shaped foot.
{ di skäp mid bullet schwa mid bullet d schwa s }
Discorbacea [INVERTEBRATE ZOOLOGY] A superfamily of foraminiferan protozoans in the suborder Rotaliina characterized by a radial, perforate, calcite test and a monolamellar septa.
{ dis mid bullet k schwa r b a macr s mid bullet mid bullet schwa }
discord See dissonance
{ di sk rd }
discordance [GEOLOGY] An unconformity characterized by lack of parallelism between strata which touch without fusion.
{ di sk rd mid bullet schwa ns }
discordant pluton [GEOLOGY] An intrusive igneous body that cuts across the bedding or foliation of the intruded formations.
{ di sk rd mid bullet schwa nt plü tän }
DISCOS See disturbance compensation system
{ dis k o macr s }
discount [INDUSTRIAL ENGINEERING] A reduction from the gross amount, price, or value.
{ dis ka udot nt }
discount factor [PETROLEUM ENGINEERING] The ratio of the present worth of one or a series of future payments to the total undiscounted amount of such future payments.Also known as average discount factor; deferment factor; present- worth factor.
{ dis ka udot nt fak mid bullet t schwa r }
discovery [MINING ENGINEERING] Finding of a valuable mineral deposit.
{ di sk schwa v mid bullet schwa mid bullet r }
discovery claim [MINING ENGINEERING] The first claim for the finding of a mineral deposit.
{ di sk schwa v mid bullet schwa mid bullet r kl a macr m }
discovery vein [MINING ENGINEERING] The vein on which a mining claim is based.
{ di sk schwa v mid bullet schwa mid bullet r v a macr n }
discovery well [PETROLEUM ENGINEERING] A successful exploration well.
{ di sk schwa v mid bullet schwa mid bullet r wel }
discrete [SCIENCE AND TECHNOLOGY] 1. Composed of separate and distinct parts. 2. Having an individually distinct identity.
{ di skr t }
discrete address beacon system See Mode S
discrete comparator See digital comparator
{ di skr t k schwa m par mid bullet schwa d mid bullet schwa r }
discrete-film zone See belt of soil water
{ di skr t film z o macr n }
discrete radio source [ASTROPHYSICS] A source of radio waves coming from a small area of the sky.
{ di skr t r a macr d mid bullet mid bullet o macr s rs }
discrete sampling [ELECTRONICS] Sampling in which the individual samples are of such long duration that the frequency response of the channel is not deteriorated by the sampling process.
{ di skr t sam mid bullet pli engi }
discrete set [MATHEMATICS] A set with no cluster points.
{ di skr t set }
discrete sound system [ENGINEERING ACOUSTICS] A quadraphonic sound system in which the four input channels are preserved as four discrete channels during recording and playback processes; sometimes referred to as a 4-4-4 system.
{ di skr t sa udot nd sis mid bullet t schwa m }
discrete spectrum [SPECTROSCOPY] A spectrum in which the component wavelengths constitute a discrete sequence of values rather than a continuum of values.
{ di skr t spek mid bullet tr schwa m }
discrete system [CONTROL SYSTEMS] A control system in which signals at one or more points may change only at discrete values of time.Also known as discrete-time system.
{ di skr t sis mid bullet t schwa m }
discrete-time system See discrete system
{ di skr t t imacr m sis mid bullet t schwa m }
discrete transfer function See pulsed transfer function
{ di brvbar skr t tranz mid bullet f schwa r f schwa engi k mid bullet sh schwa n }
discrete variable [MATHEMATICS] A variable for which the possible values form a discrete set.
{ di brvbar skr t ver mid bullet mid bullet schwa mid bullet b schwa l }
discrete-word intelligibility [COMMUNICATIONS] The percent of intelligibility obtained when the speech units under consideration are words, usually presented so as to minimize the contextual relation between them.
{ di brvbar skr t w schwa rd in tel mid bullet schwa mid bullet j schwa bil mid bullet schwa d mid bullet }
discretization error [MATHEMATICS] The error in the numerical calculation of an integral that results from using an approximate expression for the true mathematical function to be integrated.
{ dis mid bullet kr schwa mid bullet d schwa z a macr mid bullet sh schwa n er mid bullet schwa r }
discriminant [MATHEMATICS] 1. The quantity b2 - 4ac, where a,b,c are coefficients of a given quadratic polynomial: ax2 + bx + c. 2. More generally, for the polynomial equation a0xn + a1xn-1 +...+anx0 = 0, a02n-2 times the product of the squares of all the differences of the roots of the equation, taken in pairs.
{ di skrim mid bullet schwa mid bullet n schwa nt }
discriminant function [STATISTICS] A linear combination of a set of variables that will classify events or items for which the variables are measured with the smallest possible proportion of misclassifications.
{ di brvbar skrim mid bullet schwa mid bullet n schwa nt f schwa engi k mid bullet sh schwa n }
discrimination [COMMUNICATIONS] 1. In frequency-modulated systems, the detection or demodulation of the imposed variations in the frequency of the carriers. 2. In a tuned circuit, the degree of rejection of unwanted signals. 3. Of any system or transducer, the difference between the losses at specified frequencies with the system or transducer terminated in specified impedances.
[COMPUTER SCIENCE] See conditional jump
{ di skrim mid bullet schwa n a macr mid bullet sh schwa n }
discrimination learning [PSYCHOLOGY] A learning procedure in which a response is reinforced in the presence of one stimulus but not in the presence of others, enabling the experimental animal to discriminate between the one stimulus and the others.
{ di skrim mid bullet schwa n a macr mid bullet sh schwa n l schwa rn mid bullet i engi }
discriminator [ELECTRONICS] A circuit in which magnitude and polarity of the output voltage depend on how an input signal differs from a standard or from another signal.
{ di skrim mid bullet schwa n a macr d mid bullet schwa r }
discriminator transformer [ELECTRONICS] A transformer designed to be used in a stage where frequency-modulated signals are converted directly to audio- frequency signals or in a stage where frequency changes are converted to corresponding voltage changes.
{ di skrim mid bullet schwa n a macr d mid bullet schwa r tranz f r mid bullet m schwa r }
disdrometer [ENGINEERING] Equipment designed to measure and record the size distribution of raindrops as they occur in the atmosphere.
{ diz dräm mid bullet schwa d mid bullet schwa r }
disease [MEDICINE] An alteration of the dynamic interaction between an individual and his or her environment which is sufficient to be deleterious to the well-being of the individual and produces signs and symptoms.
{ di z z }
disengage [ENGINEERING] To break the contact between two objects.
{ dis mid bullet schwa n g a macr j }
dish See parabolic reflector
{ dish }
dishabituation [PSYCHOLOGY] Restoration to full strength of a response that has become weakened by habituation.
{ dis mid bullet h schwa bich mid bullet schwa w a macr mid bullet sh schwa n }
disharmonic fold [GEOLOGY] A fold in which changes in form or magnitude occur with depth.
{ dis mid bullet här män mid bullet ik f o macr ld }
dishing [ENGINEERING] In metal-forming or plastics-molding operations, producing a shallow concave surface.
{ dish mid bullet i engi }
dishpan experiment [METEOROLOGY] A model experiment carried out by differential heating of fluid in a flat, rotating pan; it establishes similarity with the atmosphere and is used to reproduce many important features of the general circulation and, on a smaller scale, atmospheric motion.
{ dish pan ik sper mid bullet schwa mid bullet m schwa nt }
disilane [INORGANIC CHEMISTRY] Si2H6 A spontaneously flammable compound of silicon and hydrogen; it exists as a liquid at room temperature.
{ d imacr si l a macr n }
disilicate [CHEMISTRY] A silicate compound that has two silicon atoms in the molecule.
{ d imacr sil mid bullet schwa k a macr t }
disilicide [CHEMISTRY] A compound that has two silicon atoms joined to a radical or another element.
{ d imacr sil mid bullet schwa s imacr d }
disinclination [CRYSTALLOGRAPHY] A type of crystal imperfection in which one part of the crystal is rotated and therefore displaced relative to the rest of the crystal; observed in liquid crystals and protein coats of viruses.
{ dis in mid bullet kl schwa n a macr mid bullet sh schwa n }
disinfectant [MATERIALS] A chemical agent that destroys microorganisms but not bacterial spores.
{ dis mid bullet schwa n fek mid bullet t schwa nt }
disintegration [NUCLEAR PHYSICS] Any transformation of a nucleus, whether spontaneous or induced by irradiation, in which particles or photons are emitted.
{ dis in mid bullet t schwa gr a macr mid bullet sh schwa n }
disintegration chain See radioactive series
{ dis in mid bullet t schwa gr a macr mid bullet sh schwa n ch a macr n }
disintegration constant See decay constant
{ dis in mid bullet t schwa gr a macr mid bullet sh schwa n kän mid bullet st schwa nt }
disintegration energy [NUCLEAR PHYSICS] The energy released, or the negative of the energy absorbed, during a nuclear or particle reaction.Designated Q.Also known as Q value; reaction energy.
{ dis in mid bullet t schwa gr a macr mid bullet sh schwa n en mid bullet schwa r mid bullet j }
disintegration family See radioactive series
{ dis in mid bullet t schwa gr a macr mid bullet sh schwa n fam mid bullet l }
disintegration of measure [MATHEMATICS] The representation of a measure as an integral of a family of positive measures.
{ dis in mid bullet t schwa gr a macr mid bullet sh schwa n schwa v mezh mid bullet schwa r }
disintegration rate [NUCLEONICS] 1. The absolute rate of decay of a radioactive substance, usually expressed in terms of disintegrations per unit of time. 2. The absolute rate of transformation of a nuclide under bombardment.
{ dis in mid bullet t schwa gr a macr mid bullet sh schwa n r a macr t }
disintegration series See radioactive series
{ dis in mid bullet t schwa gr a macr mid bullet sh schwa n sir mid bullet z }
disintegration voltage [ELECTRONICS] The lowest anode voltage at which destructive positive-ion bombardment of the cathode occurs in a hot-cathode gas tube.
{ dis in mid bullet t schwa gr a macr mid bullet sh schwa n v o macr l mid bullet tij }
disintegrator [MECHANICAL ENGINEERING] An apparatus used for pulverizing or grinding substances, consisting of two steel cages which rotate in opposite directions.
{ dis in mid bullet t schwa gr a macr d mid bullet schwa r }
disjoint sets [MATHEMATICS] Sets with no elements in common.
{ dis j int sets }
disjunct endemism [PALEONTOLOGY] A type of regionally restricted distribution of a fossil taxon in which two or more component parts are separated by a major physical barrier and hence not readily explicable in terms of present-day geography.
{ dis j schwa engi kt en mid bullet d schwa miz mid bullet schwa m }
disjunction [CYTOLOGY] Separation of chromatids or homologous chromosomes during anaphase.
[MATHEMATICS] The connection of two statements by the word ``or.''
{ dis j schwa engi k mid bullet sh schwa n }
disjunctive search [COMPUTER SCIENCE] A search to find items that have at least one of a given set of characteristics.
{ dis j schwa nk mid bullet tiv s schwa rch }
disjunctor [MYCOLOGY] A small cellulose body between the conidia of certain fungi, which eventually breaks down and thus frees the conidia.
{ dis j schwa engi k mid bullet t schwa r }
disk [ASTRONOMY] A relatively thin layer of material distributed in the central plane of a spiral galaxy, in contrast to the nucleus or halo.
[BIOLOGY] Any of various rounded and flattened animal and plant structures.
[COMPUTER SCIENCE] A rotating circular plate having a magnetizable surface on which information may be stored as a pattern of polarized spots on concentric recording tracks.
[ENGINEERING ACOUSTICS] See phonograph record
[MATHEMATICS] The region in the plane consisting of all points with norm less than 1 (sometimes less than or equal to 1).
{ disk }
disk-and-doughnut [CHEMICAL ENGINEERING] A type of fractionating tower construction of alternating disks and plates that are doughnut-shaped, to provide mixing.
{ brvbar disk schwa n d o macr mid bullet n schwa t }
disk armature [ELECTRICITY] The armature in a motor that has a disk winding or is made up of a metal disk.
{ disk är mid bullet m schwa mid bullet ch schwa r }
disk attrition mill See disk mill
{ brvbar disk schwa trish mid bullet schwa n mil }
disk brake [MECHANICAL ENGINEERING] A type of brake in which disks attached to a fixed frame are pressed against disks attached to a rotating axle or against the inner surfaces of a rotating housing.
{ brvbar disk brvbar br a macr k }
disk cam [MECHANICAL ENGINEERING] A disk with a contoured edge which rotates about an axis perpendicular to the disk, communicating motion to the cam follower which remains in contact with the edge of the disk.
{ brvbar disk brvbar kam }
disk camera [OPTICS] A camera that uses a disk of color negative film enclosed in a light-tight plastic pack and containing 15 rectangular frames measuring approximately 8 by 10 millimeters.
{ disk kam mid bullet r schwa }
disk canvas wheel [DESIGN ENGINEERING] A polishing wheel made of disks of canvas sewn together with heavy twine or copper wire, and reinforced by steel side plates and side rings with bolts or screws.
{ brvbar disk kan mid bullet v schwa s w l }
disk capacitor [ELECTRICITY] A small, flat, circular capacitor that usually has a ceramic dielectric.
{ disk k schwa pas mid bullet schwa d mid bullet schwa r }
disk cartridge [COMPUTER SCIENCE] A removable module that contains a single magnetic disk platter which remains attached to the housing when placed into the disk drive.
{ disk kär mid bullet trij }
disk centrifuge [MECHANICAL ENGINEERING] A centrifuge with a large bowl having a set of disks that separate the liquid into thin layers to create shallow settling chambers.
{ brvbar disk sen mid bullet tr schwa fyüj }
disk clutch [MECHANICAL ENGINEERING] A clutch in which torque is transmitted by friction between friction disks with specially prepared friction material riveted to both sides and contact plates keyed to the inner surface of an external hub.
{ brvbar disk brvbar kl schwa ch }
disk colorimeter [ANALYTICAL CHEMISTRY] A device for comparing standard and sample colors by means of rotating color disks.
{ disk k schwa mid bullet l schwa rim mid bullet schwa d mid bullet schwa r }
disk coupling [MECHANICAL ENGINEERING] A flexible coupling in which the connecting member is a flexible disk.
{ disk k schwa p mid bullet li engi }
disk crash See head crash
{ disk krash }
disk cultivator [AGRICULTURE] A cultivator consisting of pairs of oppositely inclined disks.
{ disk k schwa l mid bullet t schwa v a macr d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

disk drive [COMPUTER SCIENCE] The physical unit that holds, spins, reads, and writes the magnetic disks. Also known as disk unit.
{ [image] disk [image] dr imacr v }
disk drive controller [COMPUTER SCIENCE] A device that enables a microcomputer to control the functioning of a disk drive.
{ [image] disk brvbar dr imacr v k schwa n [image] tr o macr mid bullet l schwa r }
disk engine [MECHANICAL ENGINEERING] A rotating engine in which the piston is a disk.
{ [image] disk [image] en mid bullet j schwa n }
diskette See floppy disk
{ di [image] sket }
disk file [COMPUTER SCIENCE] An organized collection of records held on a magnetic disk.
{ [image] disk [image] f imacr l }
disk filter [ENGINEERING] A filter in which the substance to be filtered is drawn through membranes stretched on segments of revolving disks by a vacuum inside each disk; the solids left on the membrane are lifted from the tank and discharged.Also known as American filter.
{ brvbar disk brvbar fil mid bullet t schwa r }
disk flower [BOTANY] One of the flowers on the disk of a composite plant.
{ [image] disk [image] fla udot mid bullet schwa r }
disk furrower [AGRICULTURE] A furrower in which concave disks, at an angle to the direction of motion, are used to cut the soil.
{ [image] disk [image] f schwa r mid bullet schwa mid bullet w schwa r }
disk grinder [MECHANICAL ENGINEERING] A grinding machine that employs abrasive disks.
{ [image] disk [image] gr imacr nd mid bullet schwa r }
disk grinding [MECHANICAL ENGINEERING] Grinding with the flat side of a rigid, bonded abrasive disk or segmental wheel.
{ [image] disk [image] gr imacr nd mid bullet i engi }
disk harrow [AGRICULTURE] A harrow which has two or more opposed gangs of 3-12 disks for cutting clods and trash, destroying weeds, cutting in cover crops, and smoothing and preparing the surface for various farming operations.
{ [image] disk [image] ha mid bullet r o macr }
disk leather wheel [DESIGN ENGINEERING] A polishing wheel made of leather disks glued together.
{ brvbar disk [image] leth mid bullet schwa r [image] w [image] l }
diskless work station [COMPUTER SCIENCE] A computer in a network that has no disk storage of its own.
{ brvbar disk mid bullet l schwa s [image] w schwa rk [image] st a macr mid bullet sh schwa n }
disk loading [AEROSPACE ENGINEERING] A measure which expresses the design gross weight of a helicopter as a function of the swept areas of the lifting rotor.
{ [image] disk [image] l o macr d mid bullet i engi }
disk memory See disk storage
{ [image] disk [image] mem mid bullet r [image] }
disk meter [ENGINEERING] A positive displacement meter to measure flow rate of a fluid; consists of a disk that wobbles or nutates within a chamber so that each time the disk nutates a known volume of fluid passes through the meter.
{ [image] disk [image] m [image] d mid bullet schwa r }
disk mill [MECHANICAL ENGINEERING] Size-reduction apparatus in which grinding of feed solids takes place between two disks, either or both of which rotate.Also known as disk attrition mill.
{ [image] disk [image] mil }
disk operating system [COMPUTER SCIENCE] An operating system which uses magnetic disks as its primary on-line storage.Abbreviated DOS.
{ brvbar disk brvbar äp mid bullet schwa [image] r a macr d mid bullet i engi [image] sis mid bullet t schwa m }
disk pack [COMPUTER SCIENCE] A set of magnetic disks that can be removed from a disk drive as a unit.
{ [image] disk [image] pak }
disk plow [AGRICULTURE] A plow consisting of a number of disk blades attached to one axle or gang bolt; used for rapid, shallow plowing.
{ [image] disk [image] pla udot }
disk population [ASTRONOMY] The older Population I stars such as the sun.
{ [image] disk [image] päp mid bullet y schwa [image] l a macr mid bullet sh schwa n }
disk recording [ENGINEERING ACOUSTICS] 1. The process of inscribing suitably transformed acoustical or electrical signals on a phonograph record. 2. See phonograph record
{ brvbar disk ri [image] k [image] rd mid bullet i engi }
disk sander [MECHANICAL ENGINEERING] A machine that uses a circular disk coated with abrasive to smooth or shape surfaces.
{ [image] disk [image] sand mid bullet schwa r }
disk-seal tube [ELECTRONICS] An electron tube having disk-shaped electrodes arranged in closely spaced parallel layers, to give low interelectrode capacitance along with high power output, up to 2500 megahertz.Also known as lighthouse tube; megatron.
{ [image] disk [image] s [image] l [image] tüb }
disk signal [CIVIL ENGINEERING] Automatic block signal with colored disks that indicate train movements.
{ brvbar disk brvbar sig mid bullet n schwa l }
disk spring [MECHANICAL ENGINEERING] A mechanical spring that consists of a disk or washer supported by one force (distributed by a suitable chuck or holder) at the periphery and by an opposing force on the center or hub of the disk.
{ [image] disk [image] spri engi }
disk storage [ELECTRONICS] An external computer storage device consisting of one or more disks spaced on a common shaft, and magnetic heads mounted on arms that reach between the disks to read and record information on them.Also known as disk memory; magnetic disk storage.
{ brvbar disk brvbar st [image] r mid bullet ij }
disk telescope [OPTICS] A telescope designed for observations of the brilliant solar disk; examples are the tower telescope and the horizontal fixed telescope.
{ brvbar disk [image] tel mid bullet schwa [image] sk o macr p }
disk thermistor [ELECTRONICS] A thermistor which is produced by pressing and sintering an oxide binder mixture into a disk,0.2-0.6 inch (5-15 millimeters) in diameter and 0.04-0.5 inch (1.0-13 millimeters) thick, coating the major surfaces with conducting material, and attaching leads.
{ brvbar disk th schwa r [image] mis mid bullet t schwa r }
disk unit See disk drive
{ [image] disk [image] yü mid bullet n schwa t }
disk-wall packer [PETROLEUM ENGINEERING] A disklike seal between the outside of the well tubing and the inside of the well casing; used to prevent fluid movement from the pressure differential above and below the sealing point.
{ [image] disk [image] w [image] l [image] pak mid bullet schwa r }
disk wheel [DESIGN ENGINEERING] A wheel in which a solid metal disk, rather than separate spokes, joins the hub to the rim.
{ [image] disk [image] w [image] l }
dislocation [CRYSTALLOGRAPHY] A defect occurring along certain lines in the crystal structure and present as a closed ring or a line anchored at its ends to other dislocations, grain boundaries, the surface, or other structural feature.Also known as line defect.
[GEOLOGY] Relative movement of rock on opposite sides of a fault.Also known as displacement.
[MEDICINE] Displacement of one or more bones of a joint.
{ [image] dis mid bullet l o macr [image] k a macr mid bullet sh schwa n }
dislocation breccia See fault breccia
{ [image] dis mid bullet l o macr [image] k a macr mid bullet sh schwa n [image] brech mid bullet schwa }
dislocation line [CRYSTALLOGRAPHY] A curve running along the center of a dislocation.
{ [image] dis mid bullet l o macr [image] k a macr mid bullet sh schwa n [image] l imacr n }
dismicrite [GEOLOGY] Fine-grained limestone of obscure origin, resembling micrite but containing sparry calcite bodies.
{ diz [image] m imacr [image] kr imacr t }
dismount [ORDNANCE] To remove a weapon or piece of equipment from its setting, mount, or carriage.
{ dis [image] maünt }
disodium hydrogen phosphate See disodium phosphate
{ d imacr [image] s o macr d mid bullet [image] mid bullet schwa m [image] h imacr mid bullet dr schwa mid bullet j schwa n [image] fäs [image] f a macr t }
disodium methylarsonate [ORGANIC CHEMISTRY] CH3AsO(ONa)2 A colorless, hygroscopic, crystalline solid; soluble in water and methanol; used in pharmaceuticals and as a herbicide. Abbreviated DMA.
{ d imacr [image] s o macr d mid bullet [image] mid bullet schwa m brvbar meth mid bullet schwa l [image] ärs mid bullet schwa n [image] a macr t }
disodium phosphate [INORGANIC CHEMISTRY] Na2HPO4 Transparent crystals, soluble in water; used in the textile processing and other industries to control pH in the range 4-9, as an additive in processed cheese to maintain spreadability, and as a laxative and antacid.Also known as disodium hydrogen phosphate.
{ d imacr [image] s o macr d mid bullet [image] mid bullet schwa m [image] fäs [image] f a macr t }
disodium tartrate See sodium tartrate
{ d imacr [image] s o macr d mid bullet [image] mid bullet schwa m [image] tär [image] tr a macr t }
disomaty [CYTOLOGY] Duplication of chromosomes unaccompanied by nuclear division.
{ d imacr [image] s o macr mid bullet m schwa d mid bullet [image] }
Disomidae [INVERTEBRATE ZOOLOGY] A family of spioniform annelid worms belonging to the Sedentaria.
{ d schwa [image] säm mid bullet schwa [image] d [image] }
disophenol [PHARMACOLOGY] I2C6H2(NO2)OH Light yellow, feathery crystals with a melting point of 157°C; soluble in alcohol; used as an antihelminthic drug in animals.
{ d schwa [image] sä mid bullet f schwa [image] n [image] l }
disorder [CRYSTALLOGRAPHY] Departures from regularity in the occupation of lattice sites in a crystal containing more than one element.
{ dis [image] [image] rd mid bullet schwa r }
disordered crystalline alloy [SOLID-STATE PHYSICS] A mixture of two elements in which the atoms of the mixture are found at more or less random positions on a crystal lattice.
{ dis [image] [image] rd mid bullet schwa rd brvbar krist mid bullet schwa l mid bullet schwa n [image] al [image] [image] i }
disorientation [MEDICINE] Mental confusion as to one's normal relationship to his or her environment, especially time, place, and people; associated with organic brain disorders.
{ dis [image] [image] r mid bullet [image] mid bullet schwa n [image] t a macr mid bullet sh schwa n }
dispatching [COMPUTER SCIENCE] The control of priorities in a queue of requests in a multiprogramming or multitasking environment.
[INDUSTRIAL ENGINEERING] The selecting and sequencing of tasks to be performed at individual work stations and the assigning of these tasks to the personnel.
{ dis [image] pach mid bullet i engi }
dispatching priority [COMPUTER SCIENCE] In a multiprogramming or multitasking environment, the priority assigned to an active (non-real time, nonforeground) task.
{ dis [image] pach mid bullet i engi pr imacr [image] är mid bullet schwa d mid bullet [image] }
dispenser [ENGINEERING] Device that automatically dispenses radar chaff from an aircraft.
{ d schwa [image] spen mid bullet s schwa r }
dispenser cathode [ELECTRONICS] An electron tube cathode having provisions for continuously replacing evaporated electron-emitting material.
{ d schwa [image] spen mid bullet s schwa r [image] kath [image] o macr d }
dispermy [PHYSIOLOGY] Entrance of two spermatozoa into an ovum.
{ [image] d imacr [image] sp schwa r mid bullet m [image] }
dispersal [CIVIL ENGINEERING] The practice of building or establishing industrial plants, government offices, or the like, in separated areas, to reduce vulnerability to enemy attack.
[ORDNANCE] The spreading out of equipment, supplies, or personnel, especially for protection against enemy action.
{ d schwa [image] sp schwa r mid bullet s schwa l }
dispersal pattern [GEOCHEMISTRY] Distribution pattern of metals in soil, rock, water, or vegetation.
{ d schwa [image] sp schwa r mid bullet s schwa l [image] pad mid bullet schwa rn }
dispersant [MATERIALS] 1. Also known as dispersing agent. 2. An additive that can hold finely ground materials in suspension; used as a thinning agent for a slurry. 3. A material added to a paste, mortar, or concrete to improve the flow properties.
{ di [image] sp schwa rs mid bullet schwa nt }
disperse [COMPUTER SCIENCE] A data-processing operation in which grouped input items are distributed among a larger number of groups in the output.
{ d schwa [image] sp schwa rs }
dispersed elements [GEOCHEMISTRY] Elements which form few or no independent minerals but are present as minor ingredients in minerals of abundant elements.
{ d schwa [image] sp schwa rst [image] el mid bullet schwa mid bullet m schwa nts }
dispersed gas injection [PETROLEUM ENGINEERING] Gas-injection pressure maintenance of an oil reservoir in which the injection wells are arranged geometrically to distribute the gas uniformly throughout the oil-productive portions of the reservoir.
{ d schwa [image] sp schwa rst [image] gas in [image] jek mid bullet sh schwa n }
disperse dye [MATERIALS] A very slightly water-soluble, colored material for use on cellulose acetate and other synthetic fibers; color is transferred to the fiber as extremely finely divided particles, resulting in a solution of the dye in the solid fiber.
{ d schwa [image] sp schwa rs [image] d imacr }
disperse phase [CHEMISTRY] The phase of a disperse system consisting of particles or droplets of one substance distributed through another system.Also known as discontinuous phase; internal phase.
{ d schwa [image] sp schwa rs [image] f a macr z }
disperser [MATERIALS] Material added to solid-in-liquid or liquid-in- liquid suspensions to separate the individual suspended particles; used in pigment grinding and dye dispersion.Also known as dispersing agent; emulsifier; emulsifying agent.
{ d schwa [image] sp schwa r mid bullet s schwa r }
disperse system [CHEMISTRY] A two-phase system consisting of a dispersion medium and a disperse phase.
{ d schwa [image] sp schwa rs [image] sis mid bullet t schwa m }
dispersible inhibitor [CHEMISTRY] An additive that can be dispersed in a liquid with only moderate agitation to retard undesirable chemical action.
{ di [image] sp schwa r mid bullet s schwa mid bullet b schwa l in [image] hib mid bullet schwa d mid bullet schwa r }
dispersing agent See dispersant; disperser
{ d schwa [image] sp schwa rs mid bullet i engi [image] a macr mid bullet j schwa nt }
dispersing prism [OPTICS] An optical prism which deviates light of different wavelengths by different amounts and can therefore be used to separate white light into its monochromatic parts.
{ d schwa [image] sp schwa rs mid bullet i engi [image] priz mid bullet schwa m }
dispersion [AEROSPACE ENGINEERING] Deviation from a prescribed flight path; specifically, circular dispersion especially as applied to missiles.
[ASTRONOMY] The frequency dependence of the retardation of radio waves (such as those emitted by a pulsar) when they pass through an ionized gas.
[CHEMISTRY] A distribution of finely divided particles in a medium.
[COMMUNICATIONS] The entropy of the output of a communications channel when the input is known.
[ELECTROMAGNETISM] Scattering of microwave radiation by an obstruction.
[MINERALOGY] In optical mineralogy, the constant optical values at different positions on the spectrum.
[PHYSICS] 1. The separation of a complex of electromagnetic or sound waves into its various frequency components. 2. Quantitatively, the rate of change of refractive index with wavelength or frequency at a given wavelength or frequency. 3. The rate of change of deviation with wavelength or frequency. 4. In general, any process separating radiation into components having different frequencies, energies, velocities, or other characteristics, such as the sorting of electrons according to velocity in a magnetic field.
[STATISTICS] The degree of spread shown by observations in a sample or a population.
{ d schwa [image] sp schwa r mid bullet zh schwa n }
dispersion equation See dispersion formula
{ d schwa [image] sp schwa r mid bullet zh schwa n i [image] kw a macr mid bullet zh schwa n }
dispersion error [ORDNANCE] Chance variation in a series of shots even though firing conditions are kept as constant as possible.
{ d schwa [image] sp schwa r mid bullet zh schwa n [image] er mid bullet schwa r }
dispersion force [PHYSICAL CHEMISTRY] The force of attraction that exists between molecules that have no permanent dipole.
{ d schwa [image] sp schwa r mid bullet zh schwa n [image] f o macr rs }
dispersion formula [PHYSICS] Any formula which gives the refractive index as a function of wavelength of electromagnetic radiation.Also known as dispersion equation.
{ d schwa [image] sp schwa r mid bullet zh schwa n [image] f o macr r mid bullet my schwa mid bullet l schwa }
dispersion fuel [NUCLEONICS] A fuel mixture consisting of a nuclear fuel dispersed in a nonfissionable matrix.
{ d schwa [image] sp schwa r mid bullet zh schwa n [image] fyül }
dispersion index [STATISTICS] Statistics used to determine the homogeneity of a set of samples.
{ di [image] sp schwa r mid bullet zh schwa n [image] in [image] deks }
dispersion ladder [ORDNANCE] Table showing the probable distribution of a succession of shots made with the same firing data; specifically, a diagram made up of eight zones, showing the percentage of shots which may be expected to fall within each zone, based on direction (deflection) or range.
{ d schwa [image] sp schwa r mid bullet zh schwa n [image] lad mid bullet schwa r }
dispersion measure [ASTRONOMY] A quantity that describes the dispersion of a radio signal, proportional to the product of the density of interstellar electrons and the distance to the source.
{ d schwa [image] sp schwa r mid bullet zh schwa n [image] mezh mid bullet schwa r }
dispersion medium See continuous phase
{ d schwa [image] sp schwa r mid bullet zh schwa n [image] m [image] d mid bullet [image] mid bullet schwa m }
dispersion mill [MECHANICAL ENGINEERING] Size-reduction apparatus that disrupts clusters or agglomerates of solids, rather than breaking down individual particles; used for paint pigments, food products, and cosmetics.
{ d schwa [image] sp schwa r mid bullet zh schwa n [image] mil }
dispersion pattern [ORDNANCE] The distribution of a series of shots by using coordinate settings as nearly identical as possible.
{ d schwa [image] sp schwa r mid bullet zh schwa n [image] pad mid bullet schwa rn }
dispersion relation [NUCLEAR PHYSICS] A relation between the cross section for a given effect and the de Broglie wavelength of the incident particle, which is similar to a classical dispersion formula.
[PHYSICS] An integral formula relating the real and imaginary parts of some function of frequency or energy, such as a refractive index or scattering amplitude, based on the causality principle and the Cauchy integral formula.
[PLASMA PHYSICS] A relation between the radian frequency and the wave vector of a wave motion or instability in a plasma.
{ d schwa [image] sp schwa r mid bullet zh schwa n ri [image] l a macr mid bullet sh schwa n }
dispersion strengthening [SOLID-STATE PHYSICS] The reduction of plastic deformation of a solid by the presence of a uniform dispersion of another substance which inhibits the motion of plastic dislocations.
{ d schwa [image] sp schwa r mid bullet zh schwa n [image] stre engi k mid bullet th schwa n mid bullet i engi }
dispersion zone [ORDNANCE] The area over which shots scatter when fired with the same sight setting.
{ d schwa [image] sp schwa r mid bullet zh schwa n [image] z o macr n }
dispersive line [ELECTROMAGNETISM] A delay line that delays each frequency a different length of time.
{ d schwa [image] sp schwa r mid bullet siv [image] l imacr n }
dispersive medium [ELECTROMAGNETISM] A medium in which the phase velocity of an electromagnetic wave is a function of frequency.
{ d schwa [image] sp schwa r mid bullet siv [image] m [image] mid bullet d [image] mid bullet schwa m }
dispersive power [OPTICS] A measure of the power of a medium to separate different colors of light, equal to (n2 - n1)/ (n - 1), where n1 and n2 are the indices of refraction at two specified widely differing wavelengths, and n is the index of refraction for the average of these wavelengths, or for the D line of sodium.
{ d schwa [image] sp schwa r mid bullet siv [image] pa udot mid bullet schwa r }
dispersoid [CHEMISTRY] Matter in a form produced by a disperse system.
{ d schwa [image] sp schwa r [image] s [image] id }
disphenoid [CRYSTALLOGRAPHY] 1. A crystal form with four similar triangular faces combined in a wedge shape; can be tetragonal or orthorhombic. 2. A crystal form with eight scalene triangles combined in pairs.
{ d imacr [image] sf [image] [image] n [image] id }
displaced ore body [GEOLOGY] An ore body which has been subjected to displacement or disruption after its initial deposition.
{ dis [image] pl a macr st [image] [image] r [image] bäd mid bullet [image] }
displacement [CHEMISTRY] A chemical reaction in which an atom, radical, or molecule displaces and sets free an element of a compound.
[COMPUTER SCIENCE] The number of character positions or memory locations from some point of reference to a specified character or data item. Also known as offset.
[ELECTRICITY] See electric displacement
[FLUID MECHANICS] 1. The weight of fluid which is displaced by a floating body, equal to the weight of the body and its contents; the displacement of a ship is generally measured in long tons (1 long ton = 2240 pounds). 2. The volume of fluid which is displaced by a floating body.
[GEOLOGY] See dislocation
[MECHANICAL ENGINEERING] The volume swept out in one stroke by a piston moving in a cylinder as for an engine, pump, or compressor.
[MECHANICS] 1. The linear distance from the initial to the final position of an object moved from one place to another, regardless of the length of path followed. 2. The distance of an oscillating particle from its equilibrium position.
[PSYCHOLOGY] A defense mechanism in which emotions, ideas, or wishes are transferred from their original object to a more acceptable substitute.
{ dis [image] pl a macr s mid bullet m schwa nt }
displacement angle [ELECTRICITY] The change in the phase of an alternator's terminal voltage when a load is applied.
{ dis pl a macr s mid bullet m schwa nt a engi mid bullet g schwa l }
displacement boat [NAVAL ARCHITECTURE] Any ship or boat which travels immersed and operates at relatively lower speeds than craft, such as hydroplanes, which plane on the surface of the water at high speed.
{ dis pl a macr s mid bullet m schwa nt b o macr t }
displacement chromatography [ANALYTICAL CHEMISTRY] Variation of column- development or elution chromatography in which the solvent is sorbed more strongly than the sample components; the freed sample migrates down the column, pushed by the solvent.
{ dis pl a macr s mid bullet m schwa nt kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
displacement collision [NUCLEONICS] The collision of an energetic particle with an atom in a solid resulting in the atom being moved permanently from its original site.
{ dis pl a macr s mid bullet m schwa nt k schwa lizh mid bullet schwa n }
displacement compressor [MECHANICAL ENGINEERING] A type of compressor that depends on displacement of a volume of air by a piston moving in a cylinder.
{ dis pl a macr s mid bullet m schwa nt k schwa m pres mid bullet schwa r }
displacement current [ELECTROMAGNETISM] The rate of change of the electric displacement vector, which must be added to the current density to extend Ampère's law to the case of time-varying fields (meter-kilogram-second units).Also known as Maxwell's displacement current.
{ dis pl a macr s mid bullet m schwa nt k schwa mid bullet r schwa nt }
displacement curve [NAVAL ARCHITECTURE] A graph of the displacement of a vessel versus its draft; it is a curve of form.
{ dis pl a macr s mid bullet m schwa nt k schwa rv }
displacement efficiency [PETROLEUM ENGINEERING] In a gas condensate reservoir, the proportion (by volume) of wet hydrocarbons swept out of pores during dry-gas cycling.
{ dis pl a macr s mid bullet m schwa nt schwa fish mid bullet schwa n mid bullet s }
displacement engine See piston engine
{ dis pl a macr s mid bullet m schwa nt en mid bullet j schwa n }
displacement fluid [MATERIALS] A fluid material, usually drilling mud or salt water, that is pumped into a well after the cement to force the cement out of the casing and into the annulus.
{ dis pl a macr s mid bullet m schwa nt flü mid bullet schwa d }
displacement gyroscope [ENGINEERING] A gyroscope that senses, measures, and transmits angular displacement data.
{ dis pl a macr s mid bullet m schwa nt j imacr mid bullet r schwa sk o macr p }
displacement kernel [NUCLEONICS] In nuclear reactor theory, a function of two locations that depends only on the distance between the locations, such as the diffusion kernel or slowing-down kernel.
{ dis pl a macr s mid bullet m schwa nt k schwa r mid bullet n schwa l }
displacement law See radioactive displacement law; Wien's displacement law
{ dis pl a macr s mid bullet m schwa nt l }
displacement length coefficient [NAVAL ARCHITECTURE] The displacement, in tons of sea water, of a ship divided by the length over 100 cubed.
{ dis pl a macr s mid bullet m schwa nt le engi kth k o macr mid bullet i fish mid bullet schwa nt }
displacement loop [MOLECULAR BIOLOGY] In circular deoxyribonucleic acid (DNA), a small region in which ribonucleic acid is paired with one strand of DNA, effectively displacing the other DNA strand.Also known as D- loop.
{ dis pl a macr s mid bullet m schwa nt lüp }
displacement manometer [ENGINEERING] A differential manometer which indicates the pressure difference across a solid or liquid partition which can be displaced against a restoring force.
{ dis pl a macr s mid bullet m schwa nt m schwa näm mid bullet schwa d mid bullet schwa r }
displacement meter [ENGINEERING] A water meter that measures water flow quantitatively by recording the number of times a vessel of known capacity is filled and emptied.
{ dis pl a macr s mid bullet m schwa nt m d mid bullet schwa r }
displacement operator [MATHEMATICS] A difference operator, denoted E, defined by the equation Ef(x) = f(x + h), where h is a constant denoting the difference between successive points of interpolation or calculation.Also known as forward shift operator.
{ dis pl a macr s mid bullet m schwa nt äp mid bullet schwa r a macr d mid bullet schwa r }
displacement pump [MECHANICAL ENGINEERING] A pump that develops its action through the alternate filling and emptying of an enclosed volume as in a piston-cylinder construction.
{ dis pl a macr s mid bullet m schwa nt p schwa mp }
displacement rate [PETROLEUM ENGINEERING] In oil well cementing, the speed at which a given volume of cement slurry or mud is pumped down the borehole.
{ dis pl a macr s mid bullet m schwa nt r a macr t }
displacement series [CHEMISTRY] The elements in decreasing order of their negative potentials.Also known as constant series; electromotive series; Volta series.
{ dis pl a macr s mid bullet m schwa nt sir mid bullet z }
displacement spike [NUCLEONICS] A region in a solid in which atoms have been permanently moved from their original locations as the result of energetic particle bombardment.
{ dis pl a macr s mid bullet m schwa nt sp imacr k }
displacer-type meter [ENGINEERING] Apparatus to detect liquid level or gas density by measuring the effect of the fluid (gas or liquid) on the buoyancy of a displacer unit immersed within the fluid.
{ di spl a macr s mid bullet schwa r t imacr p m d mid bullet schwa r }
display [ELECTRONICS] 1. A visible representation of information, in words, numbers, or drawings, as on the cathode-ray tube screen of a radar set, navigation system, or computer console. 2. The device on which the information is projected.Also known as display device. 3. The image of the information.
{ di spl a macr }
display adapter See video display board
{ di spl a macr schwa dap mid bullet t schwa r }
display console [COMPUTER SCIENCE] A cathode-ray tube or other display unit on which data being processed or stored in a computer can be presented in graphical or character form; sometimes equipped with a light pen with which the user can alter the information displayed.
{ di spl a macr kän s o macr l }
display control [COMPUTER SCIENCE] A unit in a computer system consisting of channels and associated control circuitry that connect a number of visual display units with a central processor.
{ di spl a macr k schwa n tr o macr l }
display cycle [COMPUTER SCIENCE] In computer graphics, the sequence of operations carried out to display an image.
{ di spl a macr s imacr mid bullet k schwa l }
display device See display
{ di spl a macr di v imacr s }
display element [COMPUTER SCIENCE] In computer graphics, a basic component of a display, such as a circle, line, or dot.
{ di spl a macr el mid bullet schwa mid bullet m schwa nt }
display entity [COMPUTER SCIENCE] In computer graphics, a group of display elements that can be manipulated as a unit.
{ di spl a macr en mid bullet t schwa d mid bullet }
display frame [COMPUTER SCIENCE] In computer graphics, one of a sequence of frames making up a computer-generated animation.
{ di spl a macr fr a macr m }
display information processor [COMPUTER SCIENCE] Computer used to generate situation displays in a combat operations center.
{ di spl a macr in mid bullet f schwa r m a macr mid bullet sh schwa n präs es mid bullet schwa r }
display list [COMPUTER SCIENCE] In computer graphics, a set of vectors that form an image stored in vectors graphics format.
{ di spl a macr list }
display loss See visibility factor
{ di spl a macr l s }
display packing [COMPUTER SCIENCE] An efficient means of transmitting the x and y coordinates of a point packed in a single word to halve the time required to freshen the spot on a cathode-ray tube display.
{ di spl a macr pak mid bullet i engi }
display primary [COMMUNICATIONS] One of the primary colors produced in a television receiver that, when mixed in proper proportions, serve to produce the other desired colors.Also known as receiver primary.
{ di spl a macr pr imacr mer mid bullet }
display processor [COMPUTER SCIENCE] A section of a computer, or a minicomputer which handles the routines required to display an output on a cathode-ray tube.
{ di spl a macr präs es mid bullet schwa r }
display screen See video monitor
{ di spl a macr skr n }
display storage tube See direct-view storage tube
{ di spl a macr st r mid bullet ij tüb }
display system [COMPUTER SCIENCE] The total system, combining hardware and software, needed to achieve a visible representation of information in a data- processing system.
{ di spl a macr sis mid bullet t schwa m }
display terminal [COMPUTER SCIENCE] A computer output device in which characters, and sometimes graphic information, appear on the screen of a cathode- ray tube. Also known as display unit; video display terminal (VDT).
{ di spl a macr t schwa r mid bullet m schwa n mid bullet schwa l }
display tube [ELECTRONICS] A cathode-ray tube used to provide a visual display.Also known as visual display unit.
{ di spl a macr tüb }
display type [GRAPHIC ARTS] In composition, type which is larger in size than the regular text type.
{ di spl a macr t imacr p }
display unit See display terminal
{ di spl a macr yü mid bullet n schwa t }
display window [COMMUNICATIONS] Width of the portion of the frequency spectrum presented on panoramic presentation; expressed in frequency units, usually megahertz.
{ di spl a macr win d o macr }
disposable [ENGINEERING] Within a manufacturing system, designed to be discarded after use and replaced by an identical item, such as a filter element.
{ d schwa sp o macr mid bullet z schwa mid bullet b schwa l }
disposal area [NAVIGATION] On U.S. Coast and Geodetic Survey charts, an area established or approved by the Corps of Engineers for depositing dredged material where existing depths indicate that the intent is not to cause sufficient shoaling to create a danger to surface navigation; soundings and curves are retained.
{ d schwa sp o macr mid bullet z schwa l er mid bullet mid bullet schwa }
disposal field See absorption field
{ d schwa sp o macr mid bullet z schwa l f ld }
disposition [COMPUTER SCIENCE] The status of a file after it has been closed by a computer program, for example, retained or deleted.
{ dis mid bullet p schwa zish mid bullet schwa n }
disproportionation [CHEMISTRY] The changing of a substance, usually by simultaneous oxidation and reduction, into two or more dissimilar substances.
{ dis mid bullet pr schwa p r mid bullet sh schwa n a macr mid bullet sh schwa n }
disruptive discharge [ELECTRICITY] A sudden and large increase in current through an insulating medium due to complete failure of the medium under electrostatic stress.
{ dis brvbar r schwa p mid bullet tiv dis chärj }
disruptive strength [METALLURGY] Failure stress caused by hydrostatic tension.
{ dis brvbar r schwa p mid bullet tiv stre engi kth }
dissect [BIOLOGY] To divide, cut, and separate into different parts.
{ d schwa sekt }
dissected topography [GEOGRAPHY] Physical features marked by erosive cutting.
{ d schwa sek mid bullet t schwa d t schwa päg mid bullet r schwa mid bullet f }
dissecting microscope [OPTICS] Either of two types of optical microscope used to magnify materials undergoing dissection.
{ d schwa sek mid bullet ti engi m imacr mid bullet kr schwa sk o macr p }
dissection [GEOLOGY] Destruction of the continuity of the land surface by erosive cutting of valleys or ravines into a relatively even surface.
{ d schwa sek mid bullet sh schwa n }
dissector tube [ELECTRONICS] Camera tube having a continuous photo cathode on which is formed a photoelectric emission pattern which is scanned by moving its electron-optical image over an aperture.
{ d schwa sek mid bullet t schwa r tüb }
disseminated necrotizing periarteritis See polyarteritis nodosa
{ d schwa sem mid bullet schwa n a macr d mid bullet schwa d nek mid bullet r schwa tiz mid bullet i engi brvbar per mid bullet ärd mid bullet schwa r imacr d mid bullet schwa s }
disseminule [BIOLOGY] An individual organism or part of an individual adapted for the dispersal of a population of the same organisms.
{ d schwa sem mid bullet schwa nyül }
dissepiment [BOTANY] A partition which divides a fruit or an ovary into chambers.
[PALEONTOLOGY] One of the vertically positioned thin plates situated between the septa in extinct corals of the order Rugosa.
{ d schwa sep mid bullet schwa mid bullet m schwa nt }
dissimilar terms [MATHEMATICS] Terms that do not contain the same unknown factors or that do not contain the same powers of these factors.
{ di brvbar sim mid bullet schwa mid bullet l schwa r t schwa rmz }
dissipation [PHYSICS] Any loss of energy, generally by conversion into heat; quantitatively, the rate at which this loss occurs.Also known as energy dissipation.
{ dis mid bullet schwa p a macr mid bullet sh schwa n }
dissipation coefficient See scattering coefficient
{ dis mid bullet schwa p a macr mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa nt }
dissipation constant [GEOPHYSICS] In atmospheric electricity, a measure of the rate at which a given electrically charged object loses its charge to the surrounding air.
{ dis mid bullet schwa p a macr mid bullet sh schwa n kän mid bullet st schwa nt }
dissipation factor [ELECTRICITY] The inverse of Q, the storage factor.
{ dis mid bullet schwa p a macr mid bullet sh schwa n fak mid bullet t schwa r }
dissipation function See Rayleigh's dissipation function; viscous dissipation function
{ dis mid bullet schwa p a macr mid bullet sh schwa n f schwa engi k mid bullet sh schwa n }
dissipation line [ELECTROMAGNETISM] A length of stainless steel or Nichrome wire used as a noninductive terminating impedance for a rhombic transmitting antenna when several kilowatts of power must be dissipated.
{ dis mid bullet schwa p a macr mid bullet sh schwa n l imacr n }
dissipation loss [ELECTRICITY] A measure of the power loss of a transducer in transmitting signals, expressed as the ratio of its input power to its output power.
{ dis mid bullet schwa p a macr mid bullet sh schwa n l s }
dissipation trail [FLUID MECHANICS] A clear rift left behind an aircraft as it flies in a thin cloud layer; the opposite of a condensation trail.Also known as distrail.
{ dis mid bullet schwa p a macr mid bullet sh schwa n tr a macr l }
dissipative muffler [ENGINEERING] A device which absorbs sound energy as the gas passes through it; a duct lined with sound-absorbing material is the most common type.
{ dis mid bullet schwa p a macr d mid bullet iv m schwa f mid bullet l schwa r }
dissipative tunneling [SOLID-STATE PHYSICS] Quantum-mechanical tunneling of individual electrons, rather than pairs, across a thin insulating layer separating two superconducting metals when there is a voltage across this layer, resulting in partial disruption of cooperative motion.
{ dis mid bullet schwa p a macr d mid bullet iv t schwa n mid bullet schwa l mid bullet i engi }
dissipator See heatsink
{ dis mid bullet schwa p a macr d mid bullet schwa r }
dissociation [MEDICINE] Independent, uncoordinated functioning of the atria and ventricles.
[MICROBIOLOGY] The appearance of a novel colony type on solid media after one or more subcultures of the microorganism in liquid media.
[PHYSICAL CHEMISTRY] Separation of a molecule into two or more fragments (atoms, ions, radicals) by collision with a second body or by the absorption of electromagnetic radiation.
[PSYCHOLOGY] The segregation of ideas from their affects or feelings, resulting in independent functioning of these components of a person's mental processes.
{ d schwa s o macr mid bullet s a macr mid bullet sh schwa n }
dissociation constant [PHYSICAL CHEMISTRY] A constant whose numerical value depends on the equilibrium between the undissociated and dissociated forms of a molecule; a higher value indicates greater dissociation.
{ d schwa s o macr mid bullet s a macr mid bullet sh schwa n kän mid bullet st schwa nt }
dissociation energy [PHYSICAL CHEMISTRY] The energy required for complete separation of the atoms of a molecule.
{ d schwa s o macr mid bullet s a macr mid bullet sh schwa n en mid bullet schwa r mid bullet j }
dissociation limit [SPECTROSCOPY] The wavelength, in a series of vibrational bands in a molecular spectrum, corresponding to the point at which the molecule dissociates into its constituent atoms; it corresponds to the convergence limit.
{ d schwa s o macr mid bullet s a macr mid bullet sh schwa n lim mid bullet schwa t }
dissociation pressure [PHYSICAL CHEMISTRY] The pressure, for a given temperature, at which a chemical compound dissociates.
{ d schwa s o macr mid bullet s a macr mid bullet sh schwa n presh mid bullet schwa r }
dissociation-voltage effect [PHYSICAL CHEMISTRY] A change in the dissociation of a weak electrolyte produced by a strong electric field.
{ d schwa s o macr mid bullet s brvbar a macr mid bullet sh schwa n v o macr l mid bullet tij i fekt }
dissociative reaction [PSYCHOLOGY] A neurotic disorder leading to gross disorganization of the personality.
{ d schwa brvbar s o macr mid bullet sh schwa d mid bullet iv r äk mid bullet sh schwa n }
dissociative recombination [ATOMIC PHYSICS] The combination of an electron with a positive molecular ion in a gas followed by dissociation of the molecule in which the resulting atoms carry off the excess energy.
{ d schwa brvbar s o macr mid bullet sh schwa d mid bullet iv r mid bullet käm mid bullet b schwa n a macr mid bullet sh schwa n }
dissogeny [ZOOLOGY] Having two sexually mature stages, larva and adult, in the life of an individual.
{ d schwa sä mid bullet j schwa mid bullet n }
dissolution [CHEMISTRY] Dissolving of a material.
{ dis mid bullet schwa lü mid bullet sh schwa n }
dissolve [CHEMISTRY] 1. To cause to disperse. 2. To cause to pass into solution.
[GRAPHIC ARTS] A superimposing of one television or motion picture shot upon another, the emergent shot gradually brightening and the overlapped shot gradually darkening, so that as one scene disappears, another gradually appears.Also known as lap dissolve.
{ d schwa zälv }
dissolved air flotation [CHEMICAL ENGINEERING] A liquid-solid separation process wherein the main mechanism of suspended-solids removal is the change of apparent specific gravity of those suspended solids in relation to that of the suspending liquid by the attachment of small gas bubbles formed by the release of dissolved gas to the solids. Also known as air flotation.
{ d schwa zälvd er fl o macr t a macr mid bullet sh schwa n }
dissolved gas See solution gas
{ d schwa zälvd gas }
dissolved-gas drive See internal gas drive
{ d schwa zälvd gas dr imacr v }
dissolved-gas-drive reservoir [PETROLEUM ENGINEERING] Oil reservoir in which the temperature of the liquid phase is below critical, and the liquid is driven from the reservoir by the expansion of dissolved gas.Also known as a bubble- point reservoir.
{ d schwa zälvd gas dr imacr v rez mid bullet schwa v wär }
dissolved-gas reservoir See solution-gas reservoir
{ d schwa zälvd gas rez mid bullet schwa v wär }
dissolved load [HYDROLOGY] Material carried in solution by a stream or river.
{ d imacr brvbar zälvd l o macr d }
dissonance [ACOUSTICS] An unpleasant combination of harmonics heard when certain musical tones are played simultaneously.Also known as discord.
{ dis mid bullet schwa mid bullet n schwa ns }
dissymmetrical network See dissymmetrical transducer
{ dis mid bullet schwa me mid bullet tr schwa mid bullet k schwa l net w schwa rk }
dissymmetrical transducer [ELECTRONICS] A transducer whose input and output image impedances are not equal.Also known as dissymmetrical network.
{ dis mid bullet schwa me mid bullet tr schwa mid bullet k schwa l tranz dü mid bullet s schwa r }
dissymmetry [SCIENCE AND TECHNOLOGY] Lack of symmetry.
{ di sim mid bullet schwa mid bullet tr }
dissymmetry coefficient [ANALYTICAL CHEMISTRY] Ratio of the intensities of scattered light at 45 and 135°, used to correct for destructive interference encountered in light-scattering-photometric analyses of liquid samples.
{ di sim mid bullet schwa mid bullet tr k o macr mid bullet i fish mid bullet schwa nt }
dissymmetry factor [OPTICS] A quantity which expresses the strength of circular dichroism, equal to the difference in the absorption indices for left and right circularly polarized light divided by the absorption index for ordinary light of the same wavelength.Also known as anisotropy factor.
{ di sim mid bullet schwa mid bullet tr fak mid bullet t schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

Distacodidae [PALEONTOLOGY] A family of conodonts in the suborder Conodontiformes characterized as simple curved cones with deeply excavated attachment scars.
{ dis mid bullet t schwa [image] käd mid bullet schwa [image] d [image] }
distal [BIOLOGY] Located away from the point of origin or attachment.
{ [image] dist mid bullet schwa l }
distal convoluted tubule [ANATOMY] The portion of the nephron in the vertebrate kidney lying between the loop of Henle and the collecting tubules.
{ [image] dist mid bullet schwa l [image] kän mid bullet v schwa [image] lüd mid bullet schwa d [image] tü mid bullet byül }
distance [MATHEMATICS] 1. A nonnegative number associated with pairs of geometric objects. 2. The spatial separation of two points, measured by the length of a hypothetical line joining them. 3. For two parallel lines, two skew lines, or two parallel planes, the length of a line joining the two objects and perpendicular to both. 4. For a point and a line or plane, the length of the perpendicular from the point to the line or plane.
[MECHANICS] The spatial separation of two points, measured by the length of a hypothetical line joining them.
{ [image] dis mid bullet t schwa ns }
distance-finding station [NAVIGATION] A radio beacon equipped with a synchronized sound signal to provide the pilot or marine with a means of determining distance from the source of the sound, by measuring the difference in the time of reception of the two signals; the sound may be transmitted through air or water and from the same location as the radio signal or a location remote from it.
{ [image] dis mid bullet t schwa ns [image] f imacr nd mid bullet i engi [image] st a macr mid bullet sh schwa n }
distance-luminosity relation [ASTRONOMY] The relation in which the light intensity from a star is inversely proportional to the square of its distance.
{ brvbar dis mid bullet t schwa ns lü mid bullet m schwa [image] näs mid bullet schwa d mid bullet [image] ri [image] l a macr mid bullet sh schwa n }
distance mark [ELECTRONICS] A movable point produced on a radar display by a special signal generator, so that when the mark is moved to a target position on the screen the range to the target can be read on the calibrated dial of the signal generator; usually used for gun laying where highly accurate distance is important.
{ [image] dis mid bullet t schwa ns [image] märk }
distance marker [ENGINEERING] One of a series of concentric circles, painted or otherwise fixed on the screen of a plan position indicator, from which the distance of a target from the radar antenna can be read directly; used for surveillance and navigation where the relative distances between a number of targets are required simultaneously.Also known as radar range marker; range marker.
{ [image] dis mid bullet t schwa ns [image] märk mid bullet schwa r }
distance marking light [NAVIGATION] An approach light indicating distance from the end of a runway, landing strip, or channel.
{ [image] dis mid bullet t schwa ns [image] märk mid bullet i engi [image] l imacr t }
distance-measuring equipment [NAVIGATION] A radio aid to navigation that provides distance information by measuring total round-trip time of transmission from an airborne interrogator to a ground-based transponder and return.Abbreviated DME.
{ [image] dis mid bullet t schwa ns [image] mezh mid bullet schwa r mid bullet i engi i [image] kwip mid bullet m schwa nt }
distance modulus See modulus of distance
{ [image] dis mid bullet t schwa ns [image] mäj mid bullet schwa mid bullet l schwa s }
distance protection [ELECTRICITY] Effect of a device operative within a predetermined electrical distance on the protected circuit to cause and maintain an interruption of power in a faulty circuit.
{ [image] dis mid bullet t schwa ns pr schwa [image] tek mid bullet sh schwa n }
distance ratio [MECHANICAL ENGINEERING] The ratio of the distance moved by the effort or input of a machine in a specified time to the distance moved by the load or output.
{ [image] dis mid bullet t schwa ns [image] r a macr mid bullet sh o macr }
distance reception [COMMUNICATIONS] Reception of messages from, or communication with, distant radio stations. Abbreviated DX.
{ [image] dis mid bullet t schwa ns ri [image] sep mid bullet sh schwa n }
distance relay [ELECTRICITY] Protective relay, the operation of which is a function of the distance between the relay and the point of fault.
{ [image] dis mid bullet t schwa ns [image] r [image] [image] l a macr }
distance resolution [ENGINEERING] The minimum radial distance by which targets must be separated to be separately distinguishable by a particular radar.Also known as range discrimination; range resolution.
{ [image] dis mid bullet t schwa ns [image] rez mid bullet schwa [image] lü mid bullet sh schwa n }
distance/velocity lag [CONTROL SYSTEMS] The delay caused by the amount of time required to transport material or propagate a signal or condition from one point to another.Also known as transportation lag; transport lag.
{ brvbar dis mid bullet t schwa ns v schwa [image] läs mid bullet schwa d mid bullet [image] [image] lag }
distant early-warning line [ORDNANCE] Defense line of radar stations at about the 70th parallel on the North American continent.
{ [image] dis mid bullet t schwa nt [image] schwa r mid bullet l [image] [image] w [image] rn mid bullet i engi [image] l imacr n }
distant field [ELECTROMAGNETISM] The electromagnetic field at a distance of five wavelengths or more from a transmitter, where the radial electric field becomes negligible.
{ brvbar dis mid bullet t schwa nt brvbar f [image] ld }
distant signal [CIVIL ENGINEERING] A signal placed at a distance from a block of track to give advance warning when the block is closed.
{ brvbar dis mid bullet t schwa nt [image] sig mid bullet n schwa l }
distemper [VETERINARY MEDICINE] Any of several contagious virus diseases of mammals, especially the form occurring in dogs, marked by fever, respiratory inflammation, and destruction of myelinated nerve tissue.
{ dis [image] tem mid bullet p schwa r }
disthene See kyanite
{ [image] dis [image] th [image] n }
distichous [BIOLOGY] Occurring in two vertical rows.
{ [image] dis mid bullet t schwa mid bullet k schwa s }
distillate [CHEMISTRY] The products of distillation formed by condensing vapors.
{ [image] dis mid bullet t schwa [image] l a macr t }
distillate fuel [MATERIALS] Any one of the wide variety of fuels obtained from fractions boiling above the temperature at which gasoline comes off in the distillation of petroleum.
{ [image] dis mid bullet t schwa [image] l a macr t [image] fyül }
distillate fuel oil [MATERIALS] A classification for one of the overhead fractions produced from crude oil in conventional distillation operations.
{ [image] dis mid bullet t schwa [image] l a macr t [image] fyül [image] [image] il }
distillation [CHEMISTRY] The process of producing a gas or vapor from a liquid by heating the liquid in a vessel and collecting and condensing the vapors into liquids.
{ [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
distillation column [CHEMISTRY] A still for fractional distillation.
{ [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n [image] käl mid bullet schwa m }
distillation curve [CHEMISTRY] The graphical plot of temperature versus overhead product (distillate) volume or weight for a distillation operation.
{ [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n [image] k schwa rv }
distillation loss [CHEMISTRY] In a laboratory distillation, the difference between the volume of liquid introduced into the distilling flask and the sum of the residue and condensate received.
{ [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n [image] l [image] s }
distillation range [CHEMISTRY] The difference between the temperature at the initial boiling point and at the end point of a distillation test.
{ [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n [image] r a macr nj }
distillation test [CHEMICAL ENGINEERING] A standardized procedure for finding the initial, intermediate, and final boiling points in the boiling range of petroleum products.
{ [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n [image] test }
distilled liquor [FOOD ENGINEERING] Alcoholic beverages obtained by distilling an alcohol-containing liquid such as wine or fermented fruit juice and then further treating the distillate to obtain a beverage of specific character.Also known as hard liquor.
{ d schwa [image] stild [image] lik mid bullet schwa r }
distilled mustard gas [ORGANIC CHEMISTRY] A delayed-action casualty gas (mustard gas) that has been distilled, or purified, to greatly reduce the odor and thereby increase its difficulty of detection.
{ d schwa [image] stild [image] m schwa s mid bullet t schwa rd [image] gas }
distilled water [CHEMISTRY] Water that has been freed of dissolved or suspended solids and organisms by distillation.
{ d schwa [image] stild [image] w [image] d mid bullet schwa r }
distillery [FOOD ENGINEERING] The building where distillation of alcoholic beverages occurs.
{ d schwa [image] stil mid bullet schwa mid bullet r [image] }
distilling flask [CHEMISTRY] A round-bottomed glass flask that is capable of holding a liquid to be distilled.
{ d schwa [image] stil mid bullet i engi [image] flask }
distoclusion [MEDICINE] Malocclusion of the teeth in which those of the lower jaw are in distal relation to the upper teeth.
{ brvbar dis mid bullet t schwa brvbar klü mid bullet zh schwa n }
distome [INVERTEBRATE ZOOLOGY] A digenetic trematode characterized by possession of an oral and a ventral sucker.
{ [image] d imacr [image] st o macr m }
distorted water [METEOROLOGY] A multimolecular layer of water, at the boundary between a mass of liquid water and the surrounding vapor, whose structure is not identical with that of bulk water.
{ di [image] st [image] rd mid bullet schwa d [image] w [image] d mid bullet schwa r }
distortion [ELECTRONICS] Any undesired change in the waveform of an electric signal passing through a circuit or other transmission medium.
[ENGINEERING] In general, the extent to which a system fails to accurately reproduce the characteristics of an input signal at its output.
[ENGINEERING ACOUSTICS] Any undesired change in the waveform of a sound wave.
[OPTICS] A type of aberration in which there is variation in magnification with the distance from the axis of an optical system, so that images are not geometrically similar to their objects.
{ di [image] st [image] r mid bullet sh schwa n }
distortional wave See S wave
{ di [image] st [image] r mid bullet sh schwa n mid bullet schwa l [image] w a macr v }
distortion factor [COMMUNICATIONS] Ratio of the effective value of the residue of a wave after elimination of the fundamental to the effective value of the original wave.
{ di [image] st [image] r mid bullet sh schwa n [image] fak mid bullet t schwa r }
distortion meter [ENGINEERING] An instrument that provides a visual indication of the harmonic content of an audio-frequency wave.
{ di [image] st [image] r mid bullet sh schwa n [image] m [image] d mid bullet schwa r }
distrail See dissipation trail
{ [image] dis [image] tr a macr l }
distress frequency [COMMUNICATIONS] A frequency allotted to distress calls, generally by international agreement; for ships at sea and aircraft over the sea, it is 500 kilohertz.
{ d schwa [image] stres [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
distress signal [COMMUNICATIONS] An international signal used when a ship, aircraft, or other vehicle is threatened by grave and imminent danger and requests immediate assistance; examples are special radiotelegraph and radiotelephone signals or special signal flags or flares.
{ d schwa [image] stres [image] sig mid bullet n schwa l }
distributary [HYDROLOGY] An irregular branch flowing out from a main stream and not returning to it, as in a delta.Also known as distributary channel.
{ d schwa [image] strib mid bullet y schwa [image] ter mid bullet [image] }
distributary channel See distributary
{ d schwa [image] strib mid bullet y schwa [image] ter mid bullet [image] [image] chan mid bullet schwa l }
distributed amplifier [ELECTRONICS] A wide-band amplifier in which tubes are distributed along artificial delay lines made up of coils acting with the input and output capacitances of the tubes.
{ di [image] strib mid bullet y schwa d mid bullet schwa d [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
distributed capacitance [ELECTRICITY] Capacitance that exists between the turns in a coil or choke, or between adjacent conductors or circuits, as distinguished from the capacitance concentrated in a capacitor.
{ di [image] strib mid bullet y schwa d mid bullet schwa d k schwa [image] pas mid bullet schwa d mid bullet schwa ns }
distributed circuit [ELECTRONICS] A film circuit whose effective components cannot be easily recognized as discrete.
{ di [image] strib mid bullet y schwa d mid bullet schwa d [image] s schwa r mid bullet k schwa t }
distributed collector [ENGINEERING] A component of a solar heating system comprising a series of modular focusing collectors that are interconnected with an absorber pipe network to carry the working fluid to a heat exchanger.
{ di [image] strib mid bullet y schwa d mid bullet schwa d k schwa [image] lek mid bullet t schwa r }
distributed communications [COMMUNICATIONS] Information transfer beyond the local level that may involve the originating source to transmit information to all communications centers on any one network, and may also cause an interchange of communications among several whole networks.
{ di [image] strib mid bullet y schwa d mid bullet schwa d k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz }
distributed constant [ELECTROMAGNETISM] A circuit parameter that exists along the entire length of a transmission line.Also known as distributed parameter.
{ di [image] strib mid bullet y schwa d mid bullet schwa d [image] kän mid bullet st schwa nt }
distributed control system [CONTROL SYSTEMS] A collection of modules, each with its own specific function, interconnected tightly to carry out an integrated data acquisition and control application.
{ di [image] strib mid bullet y schwa d mid bullet schwa d k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
distributed database [COMPUTER SCIENCE] A database maintained in physically separated locations and supported by a computer network so that it is possible to access all parts of the database from various points in the network.
{ di [image] strib mid bullet y schwa d mid bullet schwa d [image] dad mid bullet schwa mid bullet [image] b a macr s }
distributed-emission photodiode [ELECTRONICS] A broad-band photodiode proposed for detection of modulated laser beams at millimeter wavelengths; incident light falls on a photocathode strip that generates a traveling wave of photocurrent having the same wave velocity as the transmission line which the photodiode feeds.
{ di [image] strib mid bullet y schwa d mid bullet schwa d schwa [image] mish mid bullet schwa n [image] f o macr d mid bullet o macr [image] d imacr [image] o macr d }
distributed fault See fault zone
{ di [image] strib mid bullet y schwa d mid bullet schwa d [image] f [image] lt }
distributed free space [COMPUTER SCIENCE] Empty spaces in a data layout to allow new data to be inserted at a future time.
{ di [image] strib mid bullet y schwa d mid bullet schwa d brvbar fr [image] brvbar sp a macr s }
distributed inductance [ELECTROMAGNETISM] The inductance that exists along the entire length of a conductor, as distinguished from inductance concentrated in a coil.
{ di [image] strib mid bullet y schwa d mid bullet schwa d in [image] d schwa k mid bullet t schwa ns }
distributed intelligence [COMPUTER SCIENCE] The existence of processing capability in terminals and other peripheral devices of a computer system.Also known as distributed logic.
{ di [image] strib mid bullet y schwa d mid bullet schwa d in [image] tel mid bullet schwa mid bullet j schwa ns }
distributed logic See distributed intelligence
{ di brvbar strib mid bullet y schwa d mid bullet schwa d [image] läj mid bullet ik }
distributed logic cluster word processor [COMPUTER SCIENCE] A system of word processors each of which can operate independently, although printers are generally shared by a number of terminals.
{ di [image] strib mid bullet y schwa d mid bullet schwa d [image] läj mid bullet ik [image] kl schwa s mid bullet t schwa r [image] w schwa rd [image] präs [image] es mid bullet schwa r }
distributed network [COMMUNICATIONS] A communications network in which there exist alternative routings between the various nodes.
[COMPUTER SCIENCE] A computer network in which at least some of the processing is done at individual work stations and information is shared by and often stored at the work stations.
{ di [image] strib mid bullet y schwa d mid bullet schwa d [image] net [image] w schwa rk }
distributed numerical control [CONTROL SYSTEMS] The use of central computers to distribute part-classification data to machine tools which themselves are controlled by computers or numerical control tapes.
{ di [image] strib mid bullet y schwa d mid bullet schwa d nü [image] mer mid bullet schwa mid bullet k schwa l k schwa n [image] tr o macr l }
distributed parameter See distributed constant
{ di [image] strib mid bullet y schwa d mid bullet schwa d p schwa [image] ram mid bullet schwa d mid bullet schwa r }
distributed-parameter system See distributed system
{ di [image] strib mid bullet y schwa d mid bullet schwa d p schwa [image] ram mid bullet schwa d mid bullet schwa r [image] sis mid bullet t schwa m }
distributed paramp [ELECTRONICS] Paramagnetic amplifier that consists essentially of a transmission line shunted by uniformly spaced, identical varactors; the applied pumping wave excites the varactors in sequence to give the desired traveling-wave effect.
{ di [image] strib mid bullet y schwa d mid bullet schwa d brvbar par brvbar amp }
distributed processing system [COMPUTER SCIENCE] An information processing system consisting of two or more programmable devices, connected so that information can be exchanged.
{ di [image] strib mid bullet y schwa d mid bullet schwa d [image] präs [image] es mid bullet i engi [image] sis mid bullet t schwa m }
distributed system [SYSTEMS ENGINEERING] A system whose behavior is governed by partial differential equations, and not merely ordinary differential equations.Also known as distributed-parameter system.
{ di [image] strib mid bullet y schwa d mid bullet schwa d [image] sis mid bullet t schwa m }
distributing frame [ELECTRONICS] Structure for terminating permanent wires of a central office, private branch exchange, or private exchange, and for permitting the easy change of connections between them by means of cross- connecting wires.
{ di [image] strib mid bullet y schwa d mid bullet i engi [image] fr a macr m }
distributing point [ORDNANCE] Point at which supplies, obtained from the supply point by a division or other unit, are broken down for immediate distribution to subordinate units.
{ di [image] strib mid bullet y schwa d mid bullet i engi [image] p [image] int }
distributing roller [GRAPHIC ARTS] A rubber-covered roller whose function is to deliver ink from the supply reservoir to the ink drum of the printing press.
{ di [image] strib mid bullet y schwa d mid bullet i engi [image] r o macr l mid bullet schwa r }
distributing terminal assembly [ELECTRONICS] Frame situated between each pair of selector bays to provide terminal facilities for the selector bank wiring and facilities for cross-connection to trunks running to succeeding switches.
{ di [image] strib mid bullet y schwa d mid bullet i engi [image] term mid bullet schwa n mid bullet schwa l schwa [image] sem mid bullet bl [image] }
distribution [INDUSTRIAL ENGINEERING] All activities that involve efficient movement of finished products from the end of the production line to the consumer.
[MATHEMATICS] An abstract object which generalizes the idea of function; used in applied mathematics, quantum theory, and probability theory; the delta function is an example.Also known as generalized function.
[STATISTICS] For a discrete random variable, a function (or table) which assigns to each possible value of the random variable the probability that this value will occur; for a continuous random variable x, the monotone nondecreasing function which assigns to each real t the probability that x is less than or equal to t.Also known as distribution function; probability distribution; statistical distribution.
{ [image] dis mid bullet tr schwa byü mid bullet sh schwa n }
distribution amplifier [ELECTRONICS] A radio-frequency power amplifier used to feed television or radio signals to a number of receivers, as in an apartment house or a hotel.
[ENGINEERING ACOUSTICS] An audio-frequency power amplifier used to feed a speech or music distribution system and having sufficiently low output impedance so changes in load do not appreciably affect the output voltage.
{ dis mid bullet tr schwa byü mid bullet sh schwa n am mid bullet pl schwa f imacr mid bullet schwa r }
distribution box [CIVIL ENGINEERING] In sanitary engineering, a box in which the flow of effluent from a septic tank is distributed equally into the lines that lead to the absorption field.
{ dis mid bullet tr schwa byü mid bullet sh schwa n bäks }
distribution cable [ELECTRICITY] Cable extending from a feeder cable into a specific area for the purpose of providing service to that area.
{ dis mid bullet tr schwa byü mid bullet sh schwa n k a macr mid bullet b schwa l }
distribution center [ELECTRICITY] In an alternating-current power system, the point at which control and routing equipment is installed.
{ dis mid bullet tr schwa byü mid bullet sh schwa n sen mid bullet t schwa r }
distribution coefficient [OPTICS] One of the tristimulus values of monochromatic radiations having equal power, usually denoted by x, y, z.
[PHYSICAL CHEMISTRY] The ratio of the amounts of solute dissolved in two immiscible liquids at equilibrium.
{ dis mid bullet tr schwa byü mid bullet sh schwa n ko mid bullet i fish mid bullet schwa nt }
distribution control See linearity control
{ dis mid bullet tr schwa byü mid bullet sh schwa n k schwa n tr o macr l }
distribution curve [STATISTICS] The graph of the distribution function of a random variable.
{ dis mid bullet tr schwa byü mid bullet sh schwa n k schwa rv }
distribution deck [COMPUTER SCIENCE] A card file which duplicates all or part of a master card file and used for disseminating or decentralizing.
{ dis mid bullet tr schwa byü mid bullet sh schwa n dek }
distribution factor [NUCLEONICS] A term used to express the modification of the effect of radiation in a biological system attributable to the nonuniform distribution of an internally deposited isotope, such as radium's being concentrated in bones.
{ dis mid bullet tr schwa byü mid bullet sh schwa n fak mid bullet t schwa r }
distribution frame [COMMUNICATIONS] A place where a number of cables converge and signals are redistributed among them.
{ dis mid bullet tr schwa byü mid bullet sh schwa n fr a macr m }
distribution-free method [STATISTICS] Any method of inference that does not depend on the characteristics of the population from which the samples are obtained.
{ dis mid bullet tr schwa byü mid bullet sh schwa n fr meth mid bullet schwa d }
distribution function See distribution
{ dis mid bullet tr schwa byü mid bullet sh schwa n f schwa engi k mid bullet sh schwa n }
distribution graph [HYDROLOGY] A statistically derived hydrograph for a storm of specified duration, graphically representing the percent of total direct runoff passing a point on a stream, as a function of time; usually presented as a histogram or table of percent runoff within each of successive short time intervals.
{ dis mid bullet tr schwa byü mid bullet sh schwa n graf }
distribution law [ANALYTICAL CHEMISTRY] The law stating that if a substance is dissolved in two immiscible liquids, the ratio of its concentration in each is constant.
[STATISTICAL MECHANICS] A law which gives a density function specifying the probability of finding a particle in a unit volume of phase space, or the number of particles in each of the states which a particle may occupy, or the number of particles per unit volume of phase space.
{ dis mid bullet tr schwa byü mid bullet sh schwa n l }
distribution photometer See light-distribution photometer
{ dis mid bullet tr schwa byü mid bullet sh schwa n f o macr täm mid bullet schwa d mid bullet schwa r }
distribution ratio [ANALYTICAL CHEMISTRY] The ratio of the concentrations of a given solute in equal volumes of two immiscible solvents after the mixture has been shaken and equilibrium established.
{ di mid bullet str schwa byü mid bullet sh schwa n r a macr mid bullet sh o macr }
distribution reservoir [CIVIL ENGINEERING] A service reservoir connected with the conduits of a primary water supply; used to supply water to consumers according to fluctuations in demand over short time periods and serves for local storage in case of emergency.
{ dis mid bullet tr schwa byü mid bullet sh schwa n rez mid bullet schwa v wär }
distribution substation [ELECTRICITY] An electric power substation associated with the distribution system and the primary feeders for supply to residential, commercial, and industrial loads.
{ dis mid bullet tr schwa byü mid bullet sh schwa n s schwa b st a macr mid bullet sh schwa n }
distribution switchboard [ELECTRICITY] Power switchboard used for the distribution of electrical energy at the voltage common for each distribution within a building.
{ dis mid bullet tr schwa byü mid bullet sh schwa n swich b o macr rd }
distribution system [ELECTRICITY] Circuitry involving high-voltage switchgear, step-down transformers, voltage dividers, and related equipment used to receive high-voltage electricity from a primary source and redistribute it at lower voltages.Also known as electric distribution system.
{ dis mid bullet tr schwa byü mid bullet sh schwa n sis mid bullet t schwa m }
distribution transformer [ELECTRICITY] An element of an electric distribution system located near consumers which changes primary distribution voltage to secondary distribution voltage.
{ dis mid bullet tr schwa byü mid bullet sh schwa n tranz f r mid bullet m schwa r }
distributive analysis and synthesis [PSYCHOLOGY] A method of therapy that entails extensive guided and directed investigation and analysis of an individual's past experience, stressing the individual's assets and liabilities.
{ di brvbar strib mid bullet y schwa d mid bullet iv schwa brvbar nal mid bullet schwa mid bullet s schwa s schwa n sin mid bullet th schwa mid bullet s schwa s }
distributive fault See step fault
{ di strib mid bullet y schwa d mid bullet iv f lt }
distributive lattice [MATHEMATICS] A lattice in which ``greatest lower bound'' obeys a distributive law with respect to ``least upper bound,'' and vice versa.
{ di strib mid bullet y schwa d mid bullet iv lad mid bullet schwa s }
distributive law [MATHEMATICS] A rule which stipulates how two binary operations on a set shall behave with respect to one another; in particular, if +, ° are two such operations then ° distributes over + means a (b + c) = (a b) + (a c) for all a,b,c in the set.
{ di strib mid bullet y schwa d mid bullet iv l }
distributor [ELECTRICITY] 1. Any device which allocates a telegraph line to each of a number of channels, or to each row of holes on a punched tape, in succession. 2. A rotary switch that directs the high-voltage ignition current in the proper firing sequence to the various cylinders of an internal combustion engine.
[ELECTRONICS] The electronic circuitry which acts as an intermediate link between the accumulator and drum storage.
[ENGINEERING] A device for delivering an exact amount of fuel at the exact time at which it is required.
{ d schwa strib mid bullet y schwa d mid bullet schwa r }
distributor gear [MECHANICAL ENGINEERING] A gear which meshes with the camshaft gear to rotate the distributor shaft.
{ d schwa strib mid bullet y schwa d mid bullet schwa r gir }
distributor points [ELECTRICITY] Cam-operated contacts, the opening of which triggers the ignition pulse in an internal combustion engine.
{ d schwa strib mid bullet y schwa d mid bullet schwa r p ins }
district forecast [METEOROLOGY] In U.S. Weather Bureau usage, a general weather forecast for conditions over an established geographical ``forecast district.''
{ di mid bullet strikt f r kast }
district heating [MECHANICAL ENGINEERING] The supply of heat, either in the form of steam or hot water, from a central source to a group of buildings.
{ di mid bullet strikt h d mid bullet i engi }
disturbance [COMMUNICATIONS] An undesired interference or noise signal affecting radio, television, or facsimile reception.
[CONTROL SYSTEMS] An undesired command signal in a control system.
[GEOLOGY] Folding or faulting of rock or a stratum from its original position.
[METEOROLOGY] 1. Any low or cyclone, but usually one that is relatively small in size and effect. 2. An area where weather, wind, pressure, and so on show signs of the development of cyclonic circulation. 3. Any deviation in flow or pressure that is associated with a disturbed state of the weather, such as cloudiness and precipitation. 4. Any individual circulatory system within the primary circulation of the atmosphere.
{ d schwa st schwa r mid bullet b schwa ns }
disturbance climax See disclimax
{ d schwa st schwa r mid bullet b schwa ns kl imacr maks }
disturbance compensation system [AEROSPACE ENGINEERING] A system applied to navigational satellites to remove the along-the-track component of drag and radiation forces. Abbreviated DISCOS.
{ d schwa st schwa r mid bullet b schwa ns käm mid bullet p schwa n s a macr mid bullet sh schwa n sis mid bullet t schwa m }
disturbed-one output [ELECTRONICS] One output of a magnetic cell to which partial-read pulses have been applied since that cell was last selected for writing.
{ d schwa brvbar st schwa rbd brvbar w schwa n a udot t p udot t }
disturbed-sun noise [ASTROPHYSICS] Noise at times of sunspot or solar flare activity.
{ d schwa brvbar st schwa rbd s schwa n n iz }
disubstituted alkene [ORGANIC CHEMISTRY] An alkene with the general formula R2C=CH2 or RHC=CHR, where R is any organic group; a carbon atom is bonded directly to each end of the double bond.
{ d imacr s schwa b mid bullet st schwa tüd mid bullet schwa d al k n }
disulfate [CHEMISTRY] A compound that has two sulfate radicals.
{ d imacr s schwa l f a macr t }
disulfide [CHEMISTRY] 1. A compound that has two sulfur atoms bonded to a radical or element. 2. One of a group of organosulfur compounds RSSR' that may be symmetrical (R=R') or unsymmetrical (R and R', different).
{ d imacr s schwa l f imacr d }
disulfide bond See disulfide bridge
{ d imacr brvbar s schwa l f imacr d bänd }
disulfide bridge [ORGANIC CHEMISTRY] A sulfur-to-sulfur bond linking the sulfur atoms of two polypeptide chains.Also known as disulfide bond.
{ d imacr brvbar s schwa l f imacr d brij }
disulfide oil [MATERIALS] One of the oils obtained by oxidizing to disulfides the mercaptans extracted from light petroleum distillates; the disulfides separate from the extract as an oily layer.
{ d imacr s schwa l f imacr d il }
disulfonate [CHEMISTRY] A molecule that has two sulfonate groups.
{ d imacr s schwa l mid bullet f schwa n a macr t }
disulfonic acid [CHEMISTRY] A molecule that has two sulfonic acid groups.
{ d imacr mid bullet s schwa l fän mid bullet ik as mid bullet schwa d }
ditch [CIVIL ENGINEERING] 1. A small artificial channel cut through earth or rock to carry water for irrigation or drainage. 2. A long narrow cut made in the earth to bury pipeline, cable, or similar installations.
[PETROLEUM ENGINEERING] On a drilling rig, a mudflow trench leading from the conductor-pipe outlet.
{ dich }
ditch check [CIVIL ENGINEERING] A small dam positioned at intervals in a road ditch to prevent erosion.
{ dich chek }
ditcher See trench excavator
{ dich mid bullet schwa r }
ditching [AEROSPACE ENGINEERING] A forced landing on water, or the process of making such a landing.
[ENGINEERING] The digging of ditches, as around storage tanks or process areas to hold liquids in the event of a spill or along the sides of a roadway for drainage.
{ dich mid bullet i engi }
diterpene [ORGANIC CHEMISTRY] 1. C20H32 2. A group of terpenes that have twice as many atoms in the molecule as monoterpenes. 3. Any derivative of diterpene.
{ d imacr t schwa r p n }
dither [COMMUNICATIONS] A technique for representing the entire gray scale of a picture by picture elements with only one of two levels (``white'' and ``black''), in which a multilevel input image signal is compared with a position- dependent set of thresholds, and picture elements are set to ``white'' only where the image input signal exceeds the threshold.
[CONTROL SYSTEMS] A force having a controlled amplitude and frequency, applied continuously to a device driven by a servomotor so that the device is constantly in small-amplitude motion and cannot stick at its null position.Also known as buzz.
{ dith mid bullet schwa r }
dither matrix [COMMUNICATIONS] A square matrix of threshold values that is repeated as a regular array to provide a threshold pattern for an entire image in the dither method of image representation.
{ dith mid bullet schwa r m a macr mid bullet triks }
dithiocarbamate [ORGANIC CHEMISTRY] 1. A salt of dithiocarbamic acid. 2. Any other derivative of dithiocarbamic acid.
{ brvbar d imacr th imacr mid bullet o macr kär mid bullet b schwa m a macr t }
dithiocarbamic acid [ORGANIC CHEMISTRY] NH2CS2H A colorless, unstable powder; various metal salts are readily obtained, and used as strong accelerators for rubber.Also known as aminodithioformic acid.
{ brvbar d imacr th imacr mid bullet o macr kär bam mid bullet ik as mid bullet schwa d }
dithioic acid [ORGANIC CHEMISTRY] An organic acid in which sulfur atoms have replaced both oxygen atoms of the carboxy group.
{ brvbar d imacr th imacr brvbar o macr mid bullet ik as mid bullet schwa d }
dithionate [CHEMISTRY] Any salt formed from dithionic acid.
{ d imacr thi mid bullet schwa n a macr t }
dithionic acid [INORGANIC CHEMISTRY] H2S2O6 A strong acid formed by the oxidation of sulfurous acid, and known only by its salts and in solution.
{ brvbar d imacr th imacr än mid bullet ik as mid bullet schwa d }
dithiooxamide [ORGANIC CHEMISTRY] NH2CSCSNH2 Red crystals soluble in alcohol; used as a reagent for copper, cobalt, and nickel, and for the determination of osmium.
{ brvbar d imacr th imacr mid bullet o macr äk mid bullet s schwa m imacr d }
1,4-dithiothreitol [ORGANIC CHEMISTRY] C4H10O2S2 Needlelike crystals soluble in water, ethanol acetone, ethylacetate; used as a protective agent for thiol (SH) groups.
{ brvbar w schwa n brvbar f r brvbar d imacr th imacr mid bullet o macr thr mid bullet schwa t l }
ditokous [VERTEBRATE ZOOLOGY] Producing two eggs or giving birth to two young at one time.
{ did mid bullet schwa mid bullet k schwa s }
Dittus-Boelter equation [FLUID MECHANICS] An equation used to calculate the surface coefficient of heat transfer for fluids in turbulent flow inside clean, round pipes.
{ brvbar did mid bullet schwa s brvbar bel mid bullet t schwa r i kw a macr mid bullet zh schwa n }
ditty box [NAVAL ARCHITECTURE] A small box with a hinged lid and lock used by a crew member for personal belongings.
{ did mid bullet bäks }
ditungsten carbide [INORGANIC CHEMISTRY] W2C A gray powder having hardness approaching that of diamond; forms hexagonal crystals with specific gravity 17.2; melting point 2850°C.
{ brvbar d imacr t schwa engi mid bullet st schwa n kär b imacr d }
diuresis [MEDICINE] Increased excretion of urine.
{ d imacr mid bullet y udot r mid bullet s schwa s }
diuretic [PHARMACOLOGY] Any agent that increases the volume and flow of urine.
{ d imacr mid bullet y udot red mid bullet ik }
diuretic hormone [BIOCHEMISTRY] A neurohormone that promotes water loss in insects by increasing the volume of fluid secreted into the Malpighian tubules.
{ d imacr mid bullet y udot red mid bullet ik h r m o macr n }
diurnal [BIOLOGY] Active during daylight hours.
[METEOROLOGY] Pertaining to meteorological actions which are completed within 24 hours and which recur every 24 hours.
{ d imacr schwa rn mid bullet schwa l }
diurnal aberration [ASTRONOMY] Aberration caused by the rotation of the earth; its value varies with the latitude of the observer and ranges from zero at the poles to 0.31 second of arc.Also known as daily aberration.
{ d imacr schwa rn mid bullet schwa l ab mid bullet schwa r a macr mid bullet sh schwa n }
diurnal age See age of diurnal inequality
{ d imacr schwa rn mid bullet schwa l a macr j }
diurnal arc [ASTRONOMY] That part of a celestial body's diurnal circle which lies above the horizon of the observer.
{ d imacr schwa rn mid bullet schwa l ärk }
diurnal circle [ASTRONOMY] The apparent daily path of a celestial body, approximating a parallel of declination.
{ d imacr schwa rn mid bullet schwa l s schwa r mid bullet k schwa l }
diurnal inequality [OCEANOGRAPHY] The difference between the heights of the two high waters or the two low waters of a lunar day.
{ d imacr schwa rn mid bullet schwa l in mid bullet schwa kwäl mid bullet schwa d mid bullet }
diurnal migration [BIOLOGY] The daily rhythmic movements of organisms in the sea from deeper water to the surface at the approach of darkness and their return to deeper water before dawn.
{ d imacr schwa rn mid bullet schwa l m imacr gr a macr mid bullet sh schwa n }
diurnal motion [ASTRONOMY] The apparent daily motion of a celestial body as observed from a rotating body.
{ d imacr schwa rn mid bullet schwa l m o macr mid bullet sh schwa n }
diurnal parallax See geocentric parallax
{ d imacr schwa rn mid bullet schwa l par mid bullet schwa laks }
diurnal range See great diurnal range
{ d imacr schwa rn mid bullet schwa l r a macr nj }
diurnal tide [OCEANOGRAPHY] A tide in which there is only one high water and one low water each lunar day.
{ d imacr schwa rn mid bullet schwa l t imacr d }
diurnal variation [GEOPHYSICS] Daily variations of the earth's magnetic field at a given point on the surface, with both solar and lunar periods having their source in the horizontal movements of air in the ionosphere.
{ d imacr schwa rn mid bullet schwa l ver mid bullet a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

divagation [HYDROLOGY] Lateral shifting of the course of a stream caused by extensive deposition of alluvium in its bed and frequently accompanied by the development of meanders.
{ [image] div mid bullet schwa [image] g a macr mid bullet sh schwa n }
divalent carbon [ORGANIC CHEMISTRY] A charged or uncharged carbon atom that has formed only two covalent bonds. Also known as dicovalent carbon.
{ d imacr [image] v a macr mid bullet l schwa nt [image] kär mid bullet b schwa n }
divalent metal [CHEMISTRY] A metal whose atoms are each capable of chemically combining with two atoms of hydrogen.
{ d imacr [image] v a macr mid bullet l schwa nt [image] med mid bullet schwa l }
divariant system [THERMODYNAMICS] A system composed of only one phase, so that two variables, such as pressure and temperature, are sufficient to define its thermodynamic state.
{ di brvbar ver mid bullet [image] mid bullet schwa nt [image] sis mid bullet t schwa m }
divaricate [BIOLOGY] Broadly divergent and spread apart.
{ d imacr [image] var mid bullet schwa [image] k a macr t }
divaricator [ZOOLOGY] A muscle that causes separation of parts, as of brachipod shells.
{ d imacr [image] var mid bullet schwa [image] k a macr d mid bullet schwa r }
dive [AEROSPACE ENGINEERING] A rapid descent by an aircraft or missile, nose downward, with or without power or thrust.
[ENGINEERING] To submerge into an underwater environment so that it may be studied or utilized; includes the use of specialized equipment such as scuba, diving helmets, diving suits, diving bells, and underwater research vessels.
[NAVIGATION] To submerge a submarine under power.
{ [image] d imacr v }
dive bomber [AEROSPACE ENGINEERING] An aircraft designed to release bombs during a steep dive.
{ [image] d imacr v [image] bäm mid bullet schwa r }
dive brake [AEROSPACE ENGINEERING] An air brake designed for operation in a dive; flaps at the following edge of one wing that can be extended into the airstream to increase drag and hold the aircraft to its ``never exceed'' dive speed in a vertical dive; used on dive bombers and sailplanes.
{ [image] d imacr v [image] br a macr k }
divergence [ELECTRONICS] The spreading of a cathode-ray stream due to repulsion of like charges (electrons).
[FLUID MECHANICS] The ratio of the area of any section of fluid emerging from a nozzle to the area of the throat of the nozzle.
[MATHEMATICS] For a vector-valued function, the sum of the diagonal entries of the Jacobian matrix; it is the scalar product of the del operator and the vector.
[METEOROLOGY] The two-dimensional horizontal divergence of the velocity field.
[NUCLEONICS] In a nuclear reactor, the condition wherein the number of neutrons produced increases in each succeeding generation.
[OCEANOGRAPHY] A horizontal flow of water, in different directions, from a common center or zone.
[PHYSICS] The spreading apart of a beam of particles of light.
{ d schwa [image] v schwa r mid bullet j schwa ns }
divergence loss [GEOPHYSICS] During geophysical prospecting, the portion of the power lost in transmitting signals that is caused by the spreading of seismic or sound rays by the geometry of the geologic features.
{ d schwa [image] v schwa r mid bullet j schwa ns [image] l [image] s }
divergence speed [AEROSPACE ENGINEERING] The speed of an aircraft above which no statically stable equilibrium condition exists and the deformation will increase to a point of structural failure.
{ d schwa [image] v schwa r mid bullet j schwa ns [image] sp [image] d }
divergence theorem See Gauss' theorem
{ d schwa [image] v schwa r mid bullet j schwa ns [image] thir mid bullet schwa m }
divergent adaptation [EVOLUTION] Adaptation to different kinds of environment that results in divergence from a common ancestral form.Also known as branching adaptation; cladogenic adaptation.
{ d schwa [image] v schwa r mid bullet j schwa nt [image] ad [image] ap [image] t a macr mid bullet sh schwa n }
divergent die [ENGINEERING] A die with the internal channels that lead to the orifice diverging, such as the dies used for manufacture of hollow-body plastic items.
{ d schwa [image] v schwa r mid bullet j schwa nt [image] d imacr }
divergent I-beam technique [PHYSICS] A method of x-ray diffraction analysis in which a divergent beam of x-rays is used to produce Kossel lines.
{ d schwa [image] v schwa r mid bullet jent [image] imacr [image] b [image] m [image] tek [image] n [image] k }
divergent integral [MATHEMATICS] An improper integral which does not have a finite value.
{ d schwa [image] v schwa r mid bullet j schwa nt [image] in mid bullet t schwa mid bullet gr schwa l }
divergent nozzle [DESIGN ENGINEERING] A nozzle whose cross section becomes larger in the direction of flow.
{ d schwa [image] v schwa r mid bullet j schwa nt [image] näz mid bullet schwa l }
divergent sequence [MATHEMATICS] A sequence which does not converge.
{ d schwa [image] v schwa r mid bullet j schwa nt [image] s [image] mid bullet kw schwa ns }
divergent series [MATHEMATICS] An infinite series whose sequence of partial sums does not converge.
{ d schwa [image] v schwa r mid bullet j schwa nt [image] sir mid bullet [image] z }
divergent transcription [MOLECULAR BIOLOGY] The initiation of genetic transcription at two promoters that are facing in opposite directions.
{ d schwa [image] v schwa r mid bullet j schwa nt [image] tran [image] skrip mid bullet sh schwa n }
diverging duct [DESIGN ENGINEERING] Fluid-flow conduit whose internal cross- sectional area increases in the direction of flow.
{ d schwa [image] v schwa rj mid bullet i engi [image] d schwa kt }
diverging lens [OPTICS] A lens whose focal length is negative, so that light incident parallel to its axis diverges after passing through it.Also known as negative lens.
{ d schwa [image] v schwa rj mid bullet i engi [image] lenz }
diverging meniscus lens See negative meniscus lens
{ d schwa [image] v schwa rj mid bullet i engi m schwa [image] nis mid bullet k schwa s [image] lenz }
diverging mirror [OPTICS] A convex mirror that causes rays of light parallel to its axis to diverge. Also known as negative mirror.
{ d schwa [image] v schwa rj mid bullet i engi [image] mir mid bullet schwa r }
diverging yaw [AEROSPACE ENGINEERING] In the flight of a projectile, an angle of yaw increasing from the initial yaw, so that the projectile is unstable.
{ d schwa [image] v schwa rj mid bullet i engi [image] y [image] }
diver method [PHYSICAL CHEMISTRY] Measure of the size of suspended solid particles; small glass divers of known density sink to the level where the liquid-suspension density is equal to that of the diver, allowing calculation of particle size.Also known as Berg's diver method.
{ [image] d imacr mid bullet v schwa r [image] meth mid bullet schwa d }
diverse vector [NAVIGATION] In air operations, an instruction issued by a radar controller to fly a specific course which is not a part of the predetermined radar pattern.Also known as random vector.
{ d schwa [image] v schwa rs [image] vek mid bullet t schwa r }
diversionary missile See missile decoy
{ d schwa [image] v schwa r mid bullet zh schwa [image] ner mid bullet [image] [image] mis mid bullet schwa l }
diversion canal [CIVIL ENGINEERING] An artificial channel for diverting water from one place to another.
{ d schwa [image] v schwa r mid bullet zh schwa n k schwa [image] nal }
diversion chamber [ENGINEERING] A chamber designed to direct a stream into a channel or channels.
{ d schwa [image] v schwa r mid bullet zh schwa n [image] ch a macr m mid bullet b schwa r }
diversion dam [CIVIL ENGINEERING] A fixed dam for diverting stream water away from its course.
{ d schwa [image] v schwa r mid bullet zh schwa n [image] dam }
diversion gate [CIVIL ENGINEERING] A gate which may be closed to divert water from the main conduit or canal to a lateral or some other channel.
{ d schwa [image] v schwa r mid bullet zh schwa n [image] g a macr t }
diversion tunnel [CIVIL ENGINEERING] An underground passageway used to divert flowing water around a construction site.
{ d schwa [image] v schwa r mid bullet zh schwa n [image] t schwa n mid bullet schwa l }
diversity [COMMUNICATIONS] Method of signal extraction by which an optimum resultant signal is derived from a combination of, or selection from, a plurality of transmission paths, channels, techniques, or physical arrangements; the system may employ space diversity, polarization diversity, frequency diversity, or any other arrangement by which a choice can be made between signals.
{ d schwa [image] v schwa r mid bullet s schwa d mid bullet [image] }
diversity factor [ELECTRICITY] Ratio of the sum of the individual maximum demands to total maximum demand, as applied to an electrical distribution system.
{ d schwa [image] v schwa r mid bullet s schwa d mid bullet [image] [image] fak mid bullet t schwa r }
diversity gain [COMMUNICATIONS] Gain in reception as a result of the use of two or more receiving antennas.
{ d schwa [image] v schwa r mid bullet s schwa d mid bullet [image] [image] g a macr n }
diversity radar [ENGINEERING] A radar that uses two or more transmitters and receivers, each pair operating at a slightly different frequency but sharing a common antenna and video display, to obtain greater effective range and reduce susceptibility to jamming.
{ d schwa [image] v schwa r mid bullet s schwa d mid bullet [image] [image] r a macr [image] där }
diversity receiver [ELECTRONICS] A radio receiver designed for space or frequency diversity reception.
{ d schwa [image] v schwa r mid bullet s schwa d mid bullet [image] ri [image] s [image] mid bullet v schwa r }
diversity reception [COMMUNICATIONS] Radio reception in which the effects of fading are minimized by combining two or more sources of signal energy carrying the same modulation.
{ d schwa [image] v schwa r mid bullet s schwa d mid bullet [image] ri [image] sep mid bullet sh schwa n }
diverter [ELECTRICITY] A low resistance which is connected in parallel with the series or commutating pole winding of a direct-current machine and diverts current from it, causing the magnetomotive force produced by the winding to vary.
[PETROLEUM ENGINEERING] 1. Equipment installed in a well for controlling a well blowout occurring at a relatively shallow depth. 2. A system designed to protect a floating rig during a blowout by conducting the flow away from the rig.
{ d schwa [image] v schwa rd mid bullet schwa r }
diverter-pole generator [ELECTRICITY] Compound wound direct-current generator with the series winding of the diverter pole opposing the flux generated by the shunt wound main pole; provides a close voltage regulation.
{ d schwa [image] v schwa rd mid bullet schwa r [image] p o macr l [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
diverter valve See air bypass valve
{ d schwa [image] v schwa rd mid bullet schwa r [image] valv }
diverticulitis [MEDICINE] Inflammation of a diverticulum.
{ [image] d imacr mid bullet v schwa r [image] tik mid bullet y schwa [image] l imacr d mid bullet schwa s }
diverticulosis [MEDICINE] Presence of many diverticula in the intestine.
{ [image] d imacr mid bullet v schwa r [image] tik mid bullet y schwa [image] l o macr mid bullet s schwa s }
diverticulum [MEDICINE] An abnormal outpocketing or sac on the wall of a hollow organ.
{ [image] d imacr mid bullet v schwa r [image] tik mid bullet y schwa mid bullet l schwa m }
diverting agent [PETROLEUM ENGINEERING] A viscous gel or suspension of graded solids used during acidizing of an oil reservoir to temporarily block off the most permeable sections of the pay zone to force the acid into less permeable sections.
{ d schwa [image] v schwa rd mid bullet i engi [image] a macr mid bullet j schwa nt }
Divesian See Oxfordian
{ d schwa [image] v [image] zh mid bullet schwa n }
divide [GEOGRAPHY] A ridge or section of high ground between drainage systems.
[MATHEMATICS] One object (integer, polynomial) divides another if their quotient is an object of the same type.
[SCIENCE AND TECHNOLOGY] A point or line of division.
{ d schwa [image] v imacr d }
divide check [COMPUTER SCIENCE] An error signal indicating that an illegal division (such as dividing by zero) was attempted.
{ d schwa [image] v imacr d [image] chek }
divided differences [MATHEMATICS] Quantities which are used in the interpolation or numerical calculation or integration of a function when the function is known at a series of points which are not equally spaced, and which are formed by various operations on the difference between the values of the function at successive points.
{ d schwa [image] v imacr d mid bullet schwa d [image] dif mid bullet r schwa n mid bullet s schwa s }
divided lane [CIVIL ENGINEERING] A highway divided into lanes by a median strip.
{ d schwa [image] v imacr d mid bullet schwa d [image] l a macr n }
divided pitch [DESIGN ENGINEERING] In a screw with multiple threads, the distance between corresponding points on two adjacent threads measured parallel to the axis.
{ d schwa [image] v imacr d mid bullet schwa d [image] pich }
divided slit scan [COMPUTER SCIENCE] In optical character recognition, a device consisting of a narrow column of photoelectric cells which scans an input character at given intervals for the purpose of obtaining its horizontal and vertical components.
{ d schwa [image] v imacr d mid bullet schwa d [image] slit [image] skan }
dividend [MATHEMATICS] A quantity which is divided by another quantity in the operation of division.
{ [image] div mid bullet schwa [image] dend }
divider [DESIGN ENGINEERING] A tool like a compass, used in metalworking to lay out circles or arcs and to space holes or other dimensions.
{ d schwa [image] v imacr d mid bullet schwa r }
dividing network See crossover network
{ d schwa [image] v imacr d mid bullet i engi [image] net [image] w schwa rk }
diving bell [ENGINEERING] An early diving apparatus constructed in the shape of a box or cylinder without a bottom and connected to a compressed-air hose.
{ [image] d imacr v mid bullet i engi [image] bel }
diving bird [VERTEBRATE ZOOLOGY] Any bird adapted for diving and swimming, including loons, grebes, and divers.
{ [image] d imacr v mid bullet i engi [image] b schwa rd }
diving plane See diving rudder
{ [image] d imacr v mid bullet i engi [image] pl a macr n }
diving rudder [NAVAL ARCHITECTURE] One of the movable plane surfaces attached to the hull of a submarine that control the vertical motion of a submarine.Also known as diving plane; hydroplane.
{ [image] d imacr v mid bullet i engi [image] r schwa d mid bullet schwa r }
diving suit [ENGINEERING] A waterproof outfit designed for diving, especially one with a helmet connected to a compressed-air hose.
{ [image] d imacr v mid bullet i engi [image] süt }
divining [MINING ENGINEERING] An unscientific method for searching for subsurface water or minerals by means of a divining rod.Also known as dowsing.
{ d schwa [image] v imacr n mid bullet i engi }
divining rod [MINING ENGINEERING] An unscientific device in the form of a forked rod or tree branch that is supposed to dip when held over water or minerals, depending on the specialty of the operator, or dowser.Also known as dowsing rod; wiggle stick.
{ d schwa [image] v imacr n mid bullet i engi [image] räd }
divinyl [ORGANIC CHEMISTRY] 1. A molecule that has two vinyl groups. 2. See 1,3- butadiene
{ d imacr [image] v imacr n mid bullet schwa l }
divinyl acetylene [ORGANIC CHEMISTRY] C6H6 A linear trimer of acetylene, made by passing acetylene into a hydrochloric acid solution that has metallic catalysts; used as an intermediate in neoprene manufacture.
{ d imacr [image] v imacr n mid bullet schwa l schwa [image] sed mid bullet schwa l [image] [image] n }
divinylbenzene [ORGANIC CHEMISTRY] C6H4(CHCH2)2 Polymerizable, water- white liquid used to make rubbers, drying oils, and ion-exchange resins and other polymers; forms include ortho, meta, and para isomers.Also known as vinylstyrene.
{ d imacr brvbar v imacr n mid bullet schwa l [image] ben [image] z [image] n }
divinyl ether See vinyl ether
{ d imacr [image] v imacr n mid bullet schwa l [image] [image] mid bullet th schwa r }
divinyl oxide See vinyl ether
{ d imacr [image] v imacr n mid bullet schwa l [image] äk [image] s imacr d }
division [COMPUTER SCIENCE] One of four required parts of a COBOL program, labeled identification, environment, data, and procedure, each with a set of rules governing the contents.
[MATHEMATICS] The inverse operation of multiplication; the number a divided by the number b is the number c such that b multiplied by c is equal to a.
{ d schwa [image] vizh mid bullet schwa n }
division algebra [MATHEMATICS] A hypercomplex system that is also a skew field.
{ d schwa [image] vizh mid bullet schwa n [image] al mid bullet j schwa mid bullet br schwa }
division circle [ASTRONOMY] A large circular structure attached to the horizontal axis of a transit circle with accurately calibrated markings; used to determine the inclination of the instrument.
{ d schwa [image] vizh mid bullet schwa n [image] s schwa r mid bullet k schwa l }
division modulo p [MATHEMATICS] Division in the finite field with p elements, where p is a prime number.
{ d schwa [image] vizh mid bullet schwa n brvbar mäj mid bullet schwa mid bullet l o macr [image] p [image] }
division plate [MECHANICAL ENGINEERING] A diaphragm which surrounds the piston rod of a crosshead-type engine and separates the crankcase from the lower portion of the cylinder.
{ d schwa [image] vizh mid bullet schwa n [image] pl a macr t }
division ring [MATHEMATICS] 1. A ring in which the set of nonzero elements form a group under multiplication. 2. More generally, a nonassociative ring with nonzero elements in which, for any two elements a and b, there are elements x and y such that ax = b and ya = b.
{ di [image] vizh mid bullet schwa n [image] ri engi }
division sign [MATHEMATICS] 1. The symbol divide, used to indicate division. 2. The diagonal /, used to indicate a fraction.
{ di [image] vizh mid bullet schwa n [image] s imacr n }
division subroutine [COMPUTER SCIENCE] A built-in program which achieves division by methods such as repetitive subtraction.
{ d schwa [image] vizh mid bullet schwa n [image] s schwa b mid bullet rü [image] t [image] n }
division wall [BUILDING CONSTRUCTION] A wall used to create major subdivisions in a building.
{ d schwa [image] vizh mid bullet schwa n [image] w [image] l }
divisor [MATHEMATICS] 1. The quantity by which another quantity is divided in the operation of division. 2. An element b in a commutative ring with identity is a divisor of an element a if there is an element c in the ring such that a = bc.
{ d schwa [image] v imacr z mid bullet schwa r }
divisor of zero [MATHEMATICS] A nonzero element x of a commutative ring such that xy = 0 for some nonzero element y of the ring.Also known as zero divisor.
{ di brvbar v imacr mid bullet z schwa r schwa v [image] zir mid bullet o macr }
dixenite [MINERALOGY] Mn5(SiO3)(AsO3)(OH)2 A black hexagonal mineral consisting of a manganese arsenite and silicate, occurring in scales.
{ [image] dik mid bullet s schwa [image] n imacr t }
Dixidae [INVERTEBRATE ZOOLOGY] A family of orthorrhaphous dipteran insects in the series Nematocera.
{ [image] dik mid bullet s schwa [image] d [image] }
dizygotic twins [BIOLOGY] Twins derived from two eggs.Also known as fraternal twins.
{ brvbar d imacr mid bullet z imacr [image] gäd mid bullet ik [image] twinz }
djalmaite See microlite
{ [image] jal mid bullet m schwa [image] imacr t }
djave butter See adjab butter
{ [image] jä mid bullet v schwa [image] b schwa d mid bullet schwa r }
djerfisherite [MINERALOGY] K3CuFe12S14 A sulfide mineral found only in meteorites.
{ j schwa r [image] fish mid bullet schwa r imacr t }
Djulfian [GEOLOGY] Upper upper Permian geologic time.
{ j udot l mid bullet f mid bullet schwa n }
D layer [GEOLOGY] The lower mantle of the earth, between a depth of 600 and 1800 miles (1000 and 2900 kilometers).
[GEOPHYSICS] The lowest layer of ionized air above the earth, occurring in the D region only in the daytime hemisphere; reflects frequencies below about 50 kilohertz and partially absorbs higher-frequency waves.
{ d l a macr mid bullet schwa r }
D line [SPECTROSCOPY] The yellow line that is the first line of the major series of the sodium spectrum; the doublet in the Fraunhofer lines whose almost equal components have wavelengths of 5895.93 and 5889.96 angstroms respectively.
{ d l imacr n }
D-loop See displacement loop
{ de lüp }
DM See adamsite
dma See direct memory access
DMA See disodium methylarsonate
DMB See hydroquinone dimethyl ether
DMC See ,'-dichlorodiphenylmethyl carbinol; penicillamine
DMDT See methoxychlor
DME See distance-measuring equipment
D meson [PARTICLE PHYSICS] 1. A neutral pseudovector meson resonance having a mass of 1285 4 MeV, width of about 30 MeV, and positive charge conjugation parity; the only singlet state consistent with the (1+)+ nonet. 2. Collective name for three charmed mesons that form an isotopic spin triplet, have masses of approximately 1865 MeV, and are pseudoscalar particles.
{ brvbar d m a macr sän }
DMF See -dimethylformamide
DMSO See dimethyl sulfoxide
DMT See dimethyl terephthalate
DMU See dimethylolurea
DNA See deoxyribonucleic acid
DNA fingerprinting See genetic fingerprinting
{ d en a macr fi engi mid bullet g schwa r print mid bullet i engi }
DNase See deoxyribonuclease
dneprovskite See wood tin
{ ne pr o macr v sk imacr t }
D nickel [METALLURGY] A nickel-manganese (4.75%) alloy of medium strength that resists spark erosion and hence is used for spark-plug electrodes and for some electronic applications.
{ d nik mid bullet schwa l }
Dobbin's reagent [ANALYTICAL CHEMISTRY] A mercuric chloride- potassium iodide reagent used to test for caustic alkalies in soap.
{ däb mid bullet schwa nz r a macr mid bullet j schwa nt }
dobby loom [TEXTILES] A weaving loom on which small all-over designs, dots, and stripes can be made in raised woven or self-color effects by means of special attachments.
{ däb mid bullet lüm }
Dobrowolsky generator [ELECTRICITY] Three-wire, direct-current generator with a balance coil connected across the armature; the coil's midpoint produces the midpoint voltage for the system.
{ d o macr mid bullet br schwa väl mid bullet sk jen mid bullet schwa r a macr d mid bullet schwa r }
Dobson prop [MINING ENGINEERING] A hydraulic supporting post used in mine tunnel construction.
{ däb mid bullet s schwa n präp }
Dobson spectrophotometer [SPECTROSCOPY] A photoelectric spectrophotometer used in the determination of the ozone content of the atmosphere; compares the solar energy at two wavelengths in the absorption band of ozone by permitting the radiation of each to fall alternately upon a photocell.
{ däb mid bullet s schwa n spek mid bullet tr o macr mid bullet f schwa täm mid bullet schwa d mid bullet schwa r }
Dobson support system [MINING ENGINEERING] A self-advancing unit consisting of three Dobson props used to support longwall faces.
{ däb mid bullet s schwa n s schwa p rt sis mid bullet t schwa m }
DOC See delayed-opening chaff
dock [CIVIL ENGINEERING] 1. The slip or waterway that is between two piers or cut into the land for the berthing of ships. 2. A basin or enclosure for reception of vessels, provided with means for controlling the water level.
{ däk }
docking [AEROSPACE ENGINEERING] The mechanical coupling of two or more human-made orbiting objects.
{ däk mid bullet i engi }
docking block [CIVIL ENGINEERING] A timber used to support a ship in dry dock.
{ däk mid bullet i engi bläk }
docking bridge [NAVAL ARCHITECTURE] A platform that rises above the deck of a large ship at the stern.
{ däk mid bullet i engi brij }
docking keel [NAVAL ARCHITECTURE] A keel placed on some ships parallel to and between the bilge keels and the main keel to support the vessel while in dry dock.
{ däk mid bullet i engi k l }
dock landing ship [NAVAL ARCHITECTURE] An amphibious warfare ship which transports and supports landing craft and can quickly unload troops and equipment onto a beach.Designated LSD.
{ brvbar däk land mid bullet i engi ship }
dockyard [CIVIL ENGINEERING] A yard utilized for ship construction and repair.
{ däk yärd }
Docodonta [PALEONTOLOGY] A primitive order of Jurassic mammals of North America and England.
{ däk mid bullet schwa dän mid bullet t schwa }
docosane [ORGANIC CHEMISTRY] C22H46 A paraffin hydrocarbon, especially the normal isomer CH3(CH2)20CH3.
{ däk mid bullet schwa s a macr n }
docosanoic acid [ORGANIC CHEMISTRY] CH3(CH2)20CO2H A crystalline fatty acid, melting at 80°C, slightly soluble in water and alcohol, and found in the fats and oils of some seeds such as peanuts.Also known as behenic acid.
{ brvbar dak mid bullet schwa mid bullet s schwa brvbar n o macr mid bullet ik as mid bullet schwa d }
1-docosanol See behenyl alcohol
{ brvbar w schwa n d schwa käs mid bullet schwa n l }
docosapentanoic acid [ORGANIC CHEMISTRY] C21H33CO2H A pale-yellow liquid, boils at 236°C (5 mmHg), insoluble in water, soluble in ether, and found in fish blubber.
{ brvbar däk mid bullet schwa mid bullet s schwa pen mid bullet t schwa brvbar n o macr mid bullet ik as mid bullet schwa d }
doctor [METEOROLOGY] A cooling sea breeze in the tropics.
{ däk mid bullet t schwa r }
doctor bar See doctor blade
{ däk mid bullet t schwa r bär }
doctor blade [ENGINEERING] A device for regulating the amount of liquid material on the rollers of a spreader.Also known as doctor bar; doctor knife; doctor roll.
{ däk mid bullet t schwa r bl a macr d }
doctor knife See doctor blade
{ däk mid bullet t schwa r n imacr f }
doctor roll [CHEMICAL ENGINEERING] Roller device used to remove accumulated filter cake from rotary filter drums.
[ENGINEERING] See doctor blade
{ däk mid bullet t schwa r r o macr l }
doctor solution [CHEMICAL ENGINEERING] Sodium plumbite solution used to remove mercaptan sulfur from gasoline and other light petroleum distillates; used in doctor treatment.
{ däk mid bullet t schwa r s schwa lü mid bullet sh schwa n }
doctor test [CHEMICAL ENGINEERING] A procedure using doctor solution (sodium plumbite) to detect sulfur compounds in light petroleum distillates which react with the sodium plumbite.
{ däk mid bullet t schwa r test }
doctor treatment [CHEMICAL ENGINEERING] Refining process to sweeten (reduce the odor) of gasoline, solvents, and kerosine; sodium plumbite and sulfur convert the odoriferous mercaptans into disulfides.
{ däk mid bullet t schwa r tr t mid bullet m schwa nt }
document [COMPUTER SCIENCE] 1. Any record, printed or otherwise, that can be read by a human or a machine. 2. To prepare a written text and charts describing the purpose, nature, usage, and operation of a program or a system of programs.
{ däk mid bullet y schwa mid bullet m schwa nt }
document alignment [COMPUTER SCIENCE] The phase of the reading process in which a transverse force is applied to a document to line up its reference edge with that of the reading station.
{ däk mid bullet y schwa mid bullet m schwa nt schwa l imacr n mid bullet m schwa nt }
documentation [COMPUTER SCIENCE] The collection, organized and stored, of records that describe the purpose, use, structure, details, and operational requirements of a program, for the purpose of making this information easily accessible to the user.
{ däk mid bullet y schwa mid bullet m schwa n t a macr mid bullet sh schwa n }
document flow [COMPUTER SCIENCE] The path taken by documents as they are processed through a record handling system.
{ däk mid bullet y schwa mid bullet m schwa nt fl o macr }
document handling [COMPUTER SCIENCE] In character recognition, the process of loading, feeding, transporting, and unloading a cut-form document that has been submitted for character recognition.
{ däk mid bullet y schwa mid bullet m schwa nt hand mid bullet li engi }
document leading edge [COMPUTER SCIENCE] In character recognition, that edge which is the foremost one encountered during the reading process and whose relative position defines the document's direction of travel.
{ däk mid bullet y schwa mid bullet m schwa nt l d mid bullet i engi ej }
document mark [GRAPHIC ARTS] A small mark on each frame of a roll of microfilm, used by the microfilm reader to keep count of the frames.
{ däk mid bullet y schwa mid bullet m schwa nt märk }
document misregistration [COMPUTER SCIENCE] In character recognition, the improper state of appearance of a document, on site in a character reader, with respect to real or imaginary horizontal baselines.
{ däk mid bullet y schwa mid bullet m schwa nt mis mid bullet rej mid bullet schwa str a macr mid bullet sh schwa n }
document number [COMPUTER SCIENCE] The number given to a document by its originators to be used as a means for retrieval; it will follow any one of various systems, such as chronological, subject area, or accession.
{ däk mid bullet y schwa mid bullet m schwa nt n schwa m mid bullet b schwa r }
document plane [GRAPHIC ARTS] In microfilm technology, that surface or area in space at which the document is positioned during exposure.
{ däk mid bullet y schwa mid bullet m schwa nt pl a macr n }
document platen [GRAPHIC ARTS] A device for positioning a document in the document plane.
{ däk mid bullet y schwa mid bullet m schwa nt plat mid bullet schwa n }
document processing [COMPUTER SCIENCE] The creation, handling, labeling, and modification of text documents, such as in word processing and in the indexing of documents for retrieval based on their content.
{ brvbar däk mid bullet y schwa mid bullet m schwa nt prä ses mid bullet i engi }
document reader [COMPUTER SCIENCE] An optical character reader which reads a limited amount of information (one to five lines) and generally operates from a predetermined format.
{ däk mid bullet y schwa mid bullet m schwa nt r d mid bullet schwa r }
document reference edge [COMPUTER SCIENCE] In character recognition, that edge of a source document which provides the basis of all subsequent reading processes, insofar as it indicates the relative position of registration marks, and the impending text.
{ däk mid bullet y schwa mid bullet m schwa nt ref mid bullet r schwa ns ej }
docuterm [COMPUTER SCIENCE] A word or phrase descriptive of the subject matter or concept of an item of information and considered important for later retrieval of information.
{ däk mid bullet y schwa t schwa rm }
DOD See direct outward dialing
dodecagon [MATHEMATICS] A 12-sided polygon.
{ d o macr dek mid bullet schwa gän }
dodecahedron [MATHEMATICS] A polyhedron with 12 faces.
{ d o macr dek mid bullet schwa h dr schwa n }
dodecahydrate [CHEMISTRY] A hydrated compound that has a total of 12 water molecules associated with it.
{ d o macr dek mid bullet schwa h imacr dr a macr t }
dodecamerous [BOTANY] Having the whorls of floral parts in multiples of 12.
{ brvbar d o macr mid bullet d schwa brvbar kam mid bullet schwa mid bullet r schwa s }
dodecane [ORGANIC CHEMISTRY] CH3(CH2)10CH3C12H26 An oily paraffin compound, a colorless liquid, boiling at 214.5°C, insoluble in water; used as a solvent and in jet fuel research.Also known as dihexy; propylene tetramer; tetrapropylene.
{ d o macr mid bullet d schwa k a macr n }
1-dodecene [ORGANIC CHEMISTRY] CH2CH(CH2)9CH3 A colorless liquid, boiling at 213°C, insoluble in water; used in flavors, dyes, perfumes, and medicines.
{ brvbar w schwa n d o macr mid bullet d schwa s n }
dodecyl [ORGANIC CHEMISTRY] C12H25 A radical derived from dodecane by removing one hydrogen atom; in particular, the normal radical, CH3(CH2)10CH2-.
{ d o macr mid bullet d schwa sil }
dodecylbenzene [ORGANIC CHEMISTRY] Blend of isomeric (mostly monoalkyl) benzenes with saturated side chains averaging 12 carbon atoms; used in the alkyl amyl sulfonate type of detergents.Also known as detergent alkylate.
{ d o macr mid bullet d schwa sil ben z n }
dodecyl sodium sulfate See sodium lauryl sulfate
{ d o macr mid bullet d schwa sil s o macr d mid bullet mid bullet schwa m s schwa l f a macr t }
dodge chain [DESIGN ENGINEERING] A chain with detachable bearing blocks between the links.
{ däj ch a macr n }
Dodge crusher [MINING ENGINEERING] A type of jaw crusher with the movable jaw hinged at the bottom, allowing a highly uniform product to be discharged.
{ däj kr schwa sh mid bullet schwa r }
Dodge pulverizer [MINING ENGINEERING] A hexagonal drum-shaped pulverizer that rotates on a horizontal axis and contains steel balls for reducing rock and ore.
{ däj p schwa l mid bullet v schwa r imacr z mid bullet schwa r }
Dodge-Romig tables [INDUSTRIAL ENGINEERING] Tabular data for acceptance sampling, including lot tolerance and AOQL tables.
{ brvbar däj brvbar r o macr mid bullet mig t a macr mid bullet b schwa lz }
dodging [GRAPHIC ARTS] A technique of shading a portion of the photographic paper during exposure so that the tone of certain portions of the print is modified.
{ däj mid bullet i engi }
dodo [ENGINEERING] A rectangular groove cut across the grain of a board.
[VERTEBRATE ZOOLOGY] Raphus calcullatus. A large, flightless, extinct bird of the family Raphidae.
{ d o macr d o macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

doe [VERTEBRATE ZOOLOGY] The adult female deer, antelope, goat, rabbit, or any other mammal of which the male is referred to as buck.
{ d o macr }
Doebner-Miller synthesis [CHEMICAL ENGINEERING] Synthesis of methylquinoline by heating aniline with paraldehyde in the presence of hydrochloric acid.
{ brvbar deb mid bullet n schwa r brvbar mil mid bullet schwa r [image] sin mid bullet th schwa mid bullet s schwa s }
doffer [TEXTILES] 1. A device that strips material from another part on a textile machine. 2. A worker who replaces full bobbins or cones with empty ones.
{ [image] däf mid bullet schwa r }
doffing [TEXTILES] Removing fibers from a cotton carding machine by means of a toothed bar or cylinder.
{ [image] däf mid bullet i engi }
dog [COMPUTER SCIENCE] A name for the hexadecimal digit whose decimal equivalent is 13.
[DESIGN ENGINEERING] 1. Any of various simple devices for holding, gripping, or fastening, such as a hook, rod, or spike with a ring, claw, or lug at the end. 2. An iron for supporting logs in a fireplace. 3. A drag for the wheel of a vehicle.
[VERTEBRATE ZOOLOGY] Any of various wild and domestic animals identified as Canis familiaris in the family Canidae; all are carnivorous and digitigrade, are adapted to running, and have four toes with nonretractable claws on each foot.
{ d [image] g }
dog clutch [DESIGN ENGINEERING] A clutch in which projections on one part fit into recesses on the other part.
{ [image] d [image] g [image] kl schwa ch }
dog days [CLIMATOLOGY] The period of greatest heat in summer.
{ [image] d [image] g [image] d a macr z }
dogfish See bowfin
{ [image] d [image] g [image] fish }
dogfish oil See shark liver oil
{ [image] d [image] g [image] fish [image] [image] il }
dogger [GEOLOGY] Concretionary masses of calcareous sandstone or ironstone.
{ [image] d [image] g mid bullet schwa r }
doghole [MINING ENGINEERING] A small opening in a mine.
{ [image] d [image] g [image] h o macr l }
doghole mine [MINING ENGINEERING] A small coal mine employing 15 or less miners.
{ [image] d [image] g [image] h o macr l [image] m imacr n }
doghouse [ELECTRONICS] Small enclosure placed at the base of a transmitting antenna tower to house antenna tuning equipment.
[PETROLEUM ENGINEERING] A small enclosed space on the drilling rig floor used to provide storage for small objects.
{ [image] d [image] g [image] ha udot s }
dog iron [DESIGN ENGINEERING] 1. A short iron bar with ends bent at right angles. 2. An iron pin that can be inserted in stone or timber in order to lift it.
{ [image] d [image] g [image] imacr mid bullet schwa rn }
dogleg [NAVIGATION] That portion of a flight which does not lead directly to the destination or way point, followed to comply with established flight procedures, avoid possible dangers or bad weather areas, or delay time of arrival.
[PETROLEUM ENGINEERING] Bend or sudden direction change in a wellhole that can cause tubing wear and failure.
{ [image] d [image] g [image] leg }
dogs See folding boards
{ d [image] gz }
dog screw [DESIGN ENGINEERING] A screw with an eccentric head; used to mount a watch in its case.
{ [image] d [image] g [image] skrü }
Dog Star See Sirius
{ [image] d [image] g [image] stär }
dog's tooth [CIVIL ENGINEERING] A masonry string course in which the brick corner projects.
{ [image] dögz [image] tüth }
Doherty amplifier [ELECTRONICS] A linear radio-frequency power amplifier that is divided into two sections whose inputs and outputs are connected by quarter-wave networks; for all values of input signal voltage up to one-half maximum amplitude, section no. 1 delivers all the power to the load; above this level, section no. 2 comes into operation.
{ [image] d o macr mid bullet schwa rd mid bullet [image] [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
doister [METEOROLOGY] In Scotland, a severe storm from the sea.Also known as deaister; dyster.
{ [image] d [image] is mid bullet t schwa r }
Doisy unit [BIOLOGY] A unit for standardization of vitamin K.
{ [image] d [image] i mid bullet z [image] [image] yü mid bullet n schwa t }
dolabriform [BIOLOGY] Shaped like an ax head.
{ d o macr [image] lab mid bullet r schwa [image] f [image] rm }
Dolan equation [PETROLEUM ENGINEERING] Empirical equation for reservoir- permeability damage factor by the invasion of drilling mud or other foreign materials.
{ [image] d o macr mid bullet l schwa n i [image] kw a macr mid bullet zh schwa n }
doldrums [METEOROLOGY] A nautical term for the equatorial trough, with special reference to the light and variable nature of the winds.Also known as equatorial calms.
{ [image] d o macr l [image] dr schwa mz }
dolerophanite [MINERALOGY] Cu2(SO4)O A brown, monoclinic mineral consisting of a basic copper sulfate, occurring in crystals.
{ [image] däl mid bullet schwa [image] räf mid bullet schwa [image] n imacr t }
dolichol [BIOCHEMISTRY] Any of a group of long-chain unsaturated isoprenoid alcohols containing up to 84 carbon atoms; found free or phosphorylated in membranes of the endoplasmic reticulum and Golgi apparatus.
{ [image] däl mid bullet schwa [image] k [image] l }
Dolichopodidae [INVERTEBRATE ZOOLOGY] The long-legged flies, a family of orthorrhaphous dipteran insects in the series Brachycera.
{ [image] däl mid bullet schwa mid bullet k o macr [image] päd mid bullet schwa [image] d [image] }
Dolichothoraci [PALEONTOLOGY] A group of joint-necked fishes assigned to the Arctolepiformes in which the pectoral appendages are represented solely by large fixed spines.
{ brvbar däl mid bullet schwa mid bullet k o macr [image] th [image] r mid bullet schwa [image] s imacr }
doline [GEOLOGY] A general term for a closed depression in an area of karst topography that is formed either by solution of the surficial limestone or by collapse of underlying caves.
{ d schwa [image] l [image] n }
dolioform [BIOLOGY] Barrel- shaped.
{ [image] d o macr mid bullet l [image] mid bullet schwa [image] f [image] rm }
doliolaria larva [INVERTEBRATE ZOOLOGY] A free-swimming larval stage of crinoids and holothurians having an apical tuft and four or five bands of cilia.
{ [image] d o macr mid bullet l [image] mid bullet schwa [image] lar mid bullet [image] mid bullet schwa [image] lär mid bullet v schwa }
Doliolida [INVERTEBRATE ZOOLOGY] An order of pelagic tunicates in the class Thaliacea; transparent forms, partly or wholly ringed by muscular bands.
{ [image] d o macr mid bullet l [image] [image] ä mid bullet l schwa mid bullet d schwa }
dollar [NUCLEONICS] A unit of reactivity, equal to the difference between the reactivities for delayed critical and prompt critical conditions in a given nuclear reactor.
{ [image] däl mid bullet schwa r }
dollar spot [PLANT PATHOLOGY] A fungus disease of lawn grasses caused by Sclerotinia homeocarpa and characterized by small, round, brownish areas which gradually coalesce.
{ [image] däl mid bullet schwa r [image] spät }
dolly [ENGINEERING] Any of several types of industrial hand trucks consisting of a low platform or specially shaped carrier mounted on rollers or combinations of fixed and swivel casters; used to carry such things as furniture, milk cans, paper rolls, machinery weighing up to 80 tons, and television cameras short distances.
{ [image] däl mid bullet [image] }
dolocast [GEOLOGY] The cast or impression of a dolomite crystal.
{ [image] d o macr mid bullet l schwa [image] kast }
dolomite [MINERALOGY] CaMg(CO3)2 The carbonate mineral; white or colorless with hexagonal symmetry and a structure similar to that of calcite, but with alternate layers of calcium ions being completely replaced by magnesium.
{ [image] d o macr mid bullet l schwa [image] m imacr t }
dolomite rock See dolomitic limestone
{ [image] d o macr mid bullet l schwa [image] m imacr t [image] räk }
dolomitic limestone [PETROLOGY] A limestone whose carbonate fraction contains more than 50% dolomite.Also known as dolomite rock; dolostone.
{ brvbar d o macr mid bullet l schwa brvbar mid mid bullet ik [image] l imacr m [image] st o macr n }
dolomitization [GEOLOGY] Conversion of limestone to dolomite rock by replacing a portion of the calcium carbonate with magnesium carbonate.
{ [image] d o macr mid bullet l schwa mid bullet m schwa d mid bullet schwa [image] z a macr mid bullet sh schwa n }
dolomol See magnesium stearate
{ [image] dä mid bullet l schwa [image] m [image] l }
do loop [COMPUTER SCIENCE] A FORTRAN iterative technique which enables any number of instructions to be executed repeatedly.
{ [image] dü [image] lüp }
dolostone See dolomitic limestone
{ [image] d o macr mid bullet l schwa [image] st o macr n }
dolphin [CIVIL ENGINEERING] 1. A group of piles driven close and tied together to provide a fixed mooring in the open sea or a guide for ships coming into a narrow harbor entrance. 2. A mooring post on a wharf.
[VERTEBRATE ZOOLOGY] The common name for about 33 species of cetacean mammals included in the family Delphinidae and characterized by the pronounced beak-shaped mouth.
{ [image] däl mid bullet f schwa n }
Dolphin See Delphinus
{ [image] däl mid bullet f schwa n }
domain [COMPUTER SCIENCE] The set of all possible values contained in a particular field for every record of a file.
[MATHEMATICS] 1. For a function, the set of values of the independent variable. 2. A nonempty open connected set in euclidean space.Also known as region. 3. See Abelian field
[SOLID-STATE PHYSICS] A region in a solid within which elementary atomic or molecular magnetic or electric moments are uniformly arrayed.
{ d o macr [image] m a macr n }
domain growth [SOLID-STATE PHYSICS] A stage in the process of magnetization in which there is a growth of those magnetic domains in a ferromagnet oriented most nearly in the direction of an applied magnetic field.
{ d o macr [image] m a macr n [image] gr o macr th }
domain of dependence [MATHEMATICS] For an initial-value problem for a partial differential equation, a portion of the range such that the initial values on this portion determine the solution over the entire range.
{ brvbar d o macr brvbar m a macr n schwa v di [image] pen mid bullet d schwa ns }
domain rotation [SOLID-STATE PHYSICS] The stage in the magnetization process in which there is rotation of the direction of magnetization of magnetic domains in a ferromagnet toward the direction of a magnetic applied field and against anisotropy forces.
{ d o macr [image] m a macr n r o macr [image] t a macr mid bullet sh schwa n }
domain theory [SOLID-STATE PHYSICS] A theory of the behavior of ferromagnetic and ferroelectric crystals according to which changes in the bulk magnetization and polarization arise from changes in size and orientation of domains that are each polarized to saturation but which point in different directions.
{ d o macr [image] m a macr n [image] th [image] mid bullet schwa mid bullet r [image] }
domain-tip memory [COMPUTER SCIENCE] A computer memory in which the presence or absence of a magnetic domain in a localized region of a thin magnetic film designates a 1 or 0.Abbreviated DOT memory.Also known as magnetic domain memory.
{ d o macr [image] m a macr n [image] tip [image] mem mid bullet r [image] }
domain wall See Bloch wall
{ d o macr [image] m a macr n [image] w [image] l }
domatic class See clinohedral class
{ d o macr [image] mad mid bullet ik [image] klas }
domatophobia [PSYCHOLOGY] An abnormal fear of being in a house.
{ d o macr [image] mad mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
dome [ARCHITECTURE] A hemispherical roof.
[ASTRONOMY] A shallow raised structure on the moon's surface with a smooth convex cross section and a diameter anywhere from a few kilometers up to about 80 kilometers (50 miles).
[CRYSTALLOGRAPHY] An open crystal form consisting of two faces astride a symmetry plane.
[ENGINEERING] The portion of a cylindrical container used in a filament-winding process that forms an integral end of the container.
[ENGINEERING ACOUSTICS] An enclosure for a sonar transducer, projector, or hydrophone and associated equipment; designed to have minimum effect on sound waves traveling underwater.
[GEOLOGY] 1. A circular or elliptical, almost symmetrical upfold or anticlinal type of structural deformation. 2. A large igneous intrusion whose surface is convex upward.
[ORDNANCE] The mound of water spray created in air when the shock wave from an underwater detonation of an atomic weapon reaches the surface.
{ d o macr m }
Domerian [GEOLOGY] Upper Charmouthian geologic time.
{ d o macr [image] mer mid bullet schwa mid bullet schwa n }
domestication [BIOLOGY] The adaptation of an animal or plant through breeding in captivity to a life intimately associated with and advantageous to humans.
{ d schwa [image] mes mid bullet t schwa [image] k a macr mid bullet sh schwa n }
domestic coke [MATERIALS] Coke for residential heating, which must have as low an ash content and as high a softening temperature (preferably above 2300°F, or 1260°C) for the ash as possible.
{ d schwa [image] mes mid bullet tik [image] k o macr k }
domestic induction heater [ENGINEERING] A cooking utensil heated by current (usually of commercial power line frequency) induced in it by a primary inductor.
{ d schwa [image] mes mid bullet tik in [image] d schwa k mid bullet sh schwa n [image] h [image] d mid bullet schwa r }
domestic public-frequency bands [COMMUNICATIONS] Radio-frequency bands reserved for public service within the United States.
{ d schwa [image] mes mid bullet tik brvbar p schwa b mid bullet lik [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] banz }
domestic refrigerator [MECHANICAL ENGINEERING] A refrigeration system for household use which typically has a compression machine designed for continuous automatic operation and for conservation of the charges of refrigerant and oil, and is usually motor-driven and air-cooled.Also known as refrigerator.
{ d schwa [image] mes mid bullet tik ri [image] frij mid bullet schwa [image] r a macr d mid bullet schwa r }
domestic satellite [AEROSPACE ENGINEERING] A satellite in stationary orbit 22,300 miles (35,680 kilometers) above the equator for handling up to 12 separate color television programs, up to 14,000 private-line telephone calls, or an equivalent number of channels for other communication services within the United States.Abbreviated DOMSAT.
{ d schwa [image] mes mid bullet tik [image] sad mid bullet schwa l [image] imacr t }
dome theory [MINING ENGINEERING] The theory that the movements of strata resulting from underground excavations are limited by a dome whose base is the area of excavation, and that the movements decrease in intensity as they extend upward from the center of the base.
{ [image] d o macr m [image] th [image] mid bullet schwa mid bullet r [image] }
domeykite [MINERALOGY] Cu3As A tin-white or steel-gray mineral consisting of copper arsenide; specific gravity is 7.2-7.75.
{ d o macr [image] m a macr [image] k imacr t }
dominance [ECOLOGY] The influence that a controlling organism has on numerical composition or internal energy dynamics in a community.
[GENETICS] The expression of a heritable trait in the heterozygote such as to make it phenotypically indistinguishable from the homozygote.
{ [image] däm mid bullet schwa mid bullet n schwa ns }
dominant allele [GENETICS] The member of a pair of alleles which is phenotypically indistinguishable in both the homozygous and heterozygous condition.
{ [image] däm mid bullet schwa mid bullet n schwa nt schwa [image] l [image] l }
dominant energy condition [RELATIVITY] The condition used in general relativity theory that all observers see a nonnegative energy density and a nonnegative energy flux.
{ [image] däm mid bullet schwa mid bullet n schwa nt [image] en mid bullet schwa r mid bullet j [image] k schwa n [image] dish mid bullet schwa n }
dominant hemisphere [PHYSIOLOGY] The cerebral hemisphere which controls certain motor activities; usually the left hemisphere in right-handed individuals.
{ [image] däm mid bullet schwa mid bullet n schwa nt [image] hem mid bullet schwa [image] sfir }
dominant mode See fundamental mode
{ [image] däm mid bullet schwa mid bullet n schwa nt [image] m o macr d }
dominant species [ECOLOGY] A species of plant or animal that is particularly abundant or controls a major portion of the energy flow in a community.
{ [image] däm mid bullet schwa mid bullet n schwa nt [image] sp [image] [image] sh [image] z }
dominant strategy [MATHEMATICS] Relative to a given pure strategy for one player of a game, a second pure strategy for that player that has at least as great a payoff as the given strategy for any pure strategy of the opposing player.
{ [image] däm mid bullet schwa mid bullet n schwa nt [image] strad mid bullet schwa mid bullet j [image] }
dominant wave [ELECTROMAGNETISM] The electromagnetic wave that has the lowest cutoff frequency in a given uniconductor waveguide.
{ [image] däm mid bullet schwa mid bullet n schwa nt [image] w a macr v }
dominant wavelength [OPTICS] The single wavelength of light that, when combined in suitable proportions with a reference standard light, matches the color of a given sample.
{ [image] däm mid bullet schwa mid bullet n schwa nt [image] w a macr v [image] le engi kth }
dominated convergence theorem [MATHEMATICS] If a sequence {fn} of Lebesgue measurable functions converges almost everywhere to f and if the absolute value of each fn is dominated by the same integrable function, then f is integrable andlim integral fndm = integral fdm.
{ [image] däm mid bullet schwa [image] n a macr d mid bullet schwa d k schwa n [image] v schwa r mid bullet j schwa ns [image] thir mid bullet schwa m }
dominating integral [MATHEMATICS] An improper integral whose nonnegative, nonincreasing integrand function has the property that its value for all sufficiently large positive integers n is no smaller than the nth term of a given series of positive terms; used in the integral test for convergence.
{ [image] däm mid bullet schwa [image] nad mid bullet i engi [image] in mid bullet t schwa mid bullet gr schwa l }
dominating series [MATHEMATICS] A series, each term of which is larger than the respective term in some other given series; used in the comparison test for convergence of series.
{ [image] däm mid bullet schwa [image] nad mid bullet i engi [image] sir mid bullet [image] z }
doming [MINING ENGINEERING] Setting up a domelike region above the open space created by stope excavation.
{ [image] d o macr m mid bullet i engi }
DOMSAT See domestic satellite
{ däm sat }
donation [MYCOLOGY] In conjugation, a process involving a nonconjugative plasmid and a conjugative plasmid in which the latter provides the missing conjugative function to the former so that the former may be transferred.
{ d o macr n a macr mid bullet sh schwa n }
Donau glaciation [GEOLOGY] A Pleistocene glacial time unit in the Alps region in Europe.
{ d o macr na udot gl a macr mid bullet s a macr mid bullet sh schwa n }
Donders reduced eye [OPTICS] An optical model used to simplify calculations of the size and position of images produced by the human eye, consisting of a convex refracting surface that separates air in front from water, with a refractive index of 4/3, behind, and having an anterior focal distance of 15 millimeters and a posterior focal distance of 20 millimeters.
{ dän mid bullet d schwa rz ri brvbar düst imacr }
donkey [MINING ENGINEERING] See barney
[VERTEBRATE ZOOLOGY] A domestic ass (Equus asinus); a perissodactyl mammal in the family Equidae.
{ d schwa engi mid bullet k }
donkey boiler [NAVAL ARCHITECTURE] A steam boiler on a ship deck used to supply steam to deck machinery when main boilers are shut down.
{ d schwa engi mid bullet k b il mid bullet schwa r }
donkey engine [MECHANICAL ENGINEERING] A small auxiliary engine which is usually portable or semiportable and powered by steam, compressed air, or other means, particularly one used to power a windlass to lift cargo on shipboard or to haul logs.
{ d schwa engi mid bullet k en mid bullet j schwa n }
donkey power [PHYSICS] A unit of power equal to 250 watts; it is approximately 1/3 horsepower.
{ d schwa engi mid bullet k pa udot mid bullet schwa r }
Donnan distribution coefficient [PHYSICAL CHEMISTRY] A coefficient in an expression giving the distribution, on two sides of a boundary between electrolyte solutions in Donnan equilibrium, of ions which can diffuse across the boundary.
{ brvbar dän mid bullet schwa n dis mid bullet tr schwa byü mid bullet sh schwa n k o macr mid bullet schwa fish mid bullet schwa nt }
Donnan equilibrium [PHYSICAL CHEMISTRY] The particular equilibrium set up when two coexisting phases are subject to the restriction that one or more of the ionic components cannot pass from one phase into the other; commonly, this restriction is caused by a membrane which is permeable to the solvent and small ions but impermeable to colloidal ions or charged particles of colloidal size.Also known as Gibbs-Donnan equilibrium.
{ d o macr mid bullet n schwa n mid bullet kw schwa lib mid bullet r mid bullet schwa m }
Donnan potential [PHYSICAL CHEMISTRY] The potential difference across a boundary between two electrolytic solutions in Donnan equilibrium.
{ dän mid bullet schwa n p schwa ten mid bullet ch schwa l }
Donohue equation [THERMODYNAMICS] Equation used to determine the heat- transfer film coefficient for a fluid on the outside of a baffled shell-and-tube heat exchanger.
{ dän mid bullet schwa mid bullet hü i kw a macr mid bullet zh schwa n }
donor [SOLID-STATE PHYSICS] An impurity that is added to a pure semiconductor material to increase the number of free electrons.Also known as donor impurity; electron donor.
{ d o macr mid bullet n schwa r }
donor impurity See donor
{ d o macr mid bullet n schwa r im py udot r mid bullet schwa d mid bullet }
donor level [SOLID-STATE PHYSICS] An intermediate energy level close to the conduction band in the energy diagram of an extrinsic semiconductor.
{ d o macr mid bullet n schwa r lev mid bullet schwa l }
donor splicing site [MOLECULAR BIOLOGY] The boundary between the left (5') end of an intron and the right (3') end of an exon in messenger ribonucleic acid.Also known as left splicing junction.
{ d o macr mid bullet n schwa r spl imacr s mid bullet i engi s imacr t }
do nothing instruction See NO OP
{ dü n schwa th mid bullet i engi in str schwa k mid bullet sh schwa n }
Donovan body [MEDICINE] The causative microorganism of granuloma inguinale, demonstrated in stained mononuclear cells and characterized by one or two opposite polar chromatin masses.
{ dän mid bullet schwa mid bullet v schwa n bäd mid bullet }
donut See doughnut
{ d o macr mid bullet n schwa t }
doodlebug [GEOLOGY] 1. Also known as douser. 2. Any unscientific device or apparatus, such as a divining rod, used to locate subsurface water, minerals, gas, or oil. 3. A scientific instrument used for locating minerals.
[INVERTEBRATE ZOOLOGY] The larva of an ant lion.
[MECHANICAL ENGINEERING] 1. A small tractor. 2. A motor-driven railcar used for maintenance and repair work.
[MINING ENGINEERING] The treatment plant or washing unit of a dredge which is mounted on a pontoon and can be floated in an excavation dug by a dragline.
[ORDNANCE] 1. A small military tank or utility truck. 2. An airborne, magnetic submarine-detecting device.
{ düd mid bullet schwa l b schwa g }
door [ENGINEERING] A piece of wood, metal, or other firm material pivoted or hinged on one side, sliding along grooves, rolling up and down, revolving, or folding, by means of which an opening into or out of a building, room, or other enclosure is open or closed to passage.
{ d r }
door check See door closer
{ d r chek }
door closer [DESIGN ENGINEERING] 1. A device that makes use of a spring for closing, and a compression chamber from which liquid or air escapes slowly, to close a door at a controlled speed. Also known as door check. 2. In elevators, a device or assembly of devices which closes an open car or hoistway door by the use of gravity or springs.
{ d r kl o macr z mid bullet schwa r }
doorknob capacitor [ELECTRICITY] A high-voltage, plastic-encased capacitor resembling a doorknob in size and shape.
{ d r näb k schwa pas mid bullet schwa d mid bullet schwa r }
doorstop [BUILDING CONSTRUCTION] A strip positioned on the doorjamb for the door to close against.
{ d r stäp }
DOP See dioctyl phthalate
dopa See dihydroxyphenylalanine
{ d o macr mid bullet p schwa }
l-dopa See levodopa
{ brvbar el d o macr mid bullet p schwa }
dopamine [BIOCHEMISTRY] C8H11O2N An intermediate in epinephrine and norepinephrine biosynthesis; the decarboxylation product of dopa.
{ d o macr mid bullet p schwa m n }
dopamine hypothesis [MEDICINE] A theory that explains the pathogenesis of schizophrenia and other psychotic states as due to excesses in dopamine activity in various brain areas.
{ d o macr p mid bullet schwa m n h imacr päth mid bullet schwa mid bullet s schwa s }
dopant See doping agent
{ d o macr mid bullet p schwa nt }
dopa oxidase [BIOCHEMISTRY] An enzyme that catalyzes the oxidation of dihydroxyphenylalanine to melanin; occurs in the skin.
{ d o macr mid bullet p schwa äk mid bullet s schwa d a macr s }
dope [ELECTRONICS] See doping agent
[MATERIALS] A cellulose ester lacquer used as an adhesive or a coating.
{ d o macr p }
doped junction [ELECTRONICS] A junction produced by adding an impurity to the melt during growing of a semiconductor crystal.
{ brvbar d o macr pt j schwa engi k mid bullet sh schwa n }
doped solder [METALLURGY] Solder having an element added to it to ensure retention of a quality of the base metal on which it is used.
{ brvbar d o macr pt säd mid bullet schwa r }
dope dyeing See solution dyeing
{ d o macr p d imacr mid bullet i engi }
doping [ELECTRONICS] The addition of impurities to a semiconductor to achieve a desired characteristic, as in producing an n-type or p-type material.Also known as semiconductor doping.
[ENGINEERING] Coating the mold or mandrel with a substance which will prevent the molded plywood part from sticking to it and will facilitate removal.
{ d o macr p mid bullet i engi }
doping agent [ELECTRONICS] An impurity element added to semiconductor materials used in crystal diodes and transistors.Also known as dopant; dope.
{ d o macr p mid bullet i engi a macr mid bullet j schwa nt }
doping compensation [ELECTRONICS] The addition of donor impurities to a p-type semiconductor or of acceptor impurities to an n-type semiconductor.
{ d o macr p mid bullet i engi käm mid bullet p schwa n s a macr mid bullet sh schwa n }
Doppler-averaged cross section [PHYSICS] A cross section averaged over the energy of the incident particles and weighted to take into account the Doppler shifts associated with the thermal motions of the target particles.
{ brvbar däp mid bullet l schwa r brvbar av mid bullet rijd kr s sek mid bullet sh schwa n }
Doppler broadening [SPECTROSCOPY] Frequency spreading that occurs in single- frequency radiation when the radiating atoms, molecules, or nuclei do not all have the same velocity and may each give rise to a different Doppler shift.
{ däp mid bullet l schwa r br d mid bullet schwa n mid bullet i engi }
Doppler current meter [ENGINEERING] An acoustic current meter in which a collimated ultrasonic signal of known frequency is projected into the water and the reverberation frequency is measured; the difference in frequencies (Doppler shift) is proportional to the speed of water traveling past the meter.
{ däp mid bullet l schwa r k schwa r mid bullet schwa nt m d mid bullet schwa r }
Doppler effect [PHYSICS] The change in the observed frequency of an acoustic or electromagnetic wave due to relative motion of source and observer.
{ däp mid bullet l schwa r i fekt }
Doppler-free spectroscopy [SPECTROSCOPY] Any of several techniques which make use of the intensity and monochromatic nature of a laser beam to overcome the Doppler broadening of spectral lines and measure their wavelengths with extremely high accuracy.
{ däp mid bullet l schwa r fr spek träs mid bullet k schwa mid bullet p }
Doppler-free two-photon spectroscopy [SPECTROSCOPY] A version of Doppler free spectroscopy in which the wavelength of a transition induced by the simultaneous absorption of two photons is measured by placing a sample in the path of a laser beam reflected on itself, so that the Doppler shifts of the incident and reflected beams cancel.
{ däp mid bullet l schwa r fr brvbar tü brvbar f o macr tän spek träs mid bullet k schwa mid bullet p }
Doppler frequency See Doppler shift
{ däp mid bullet l schwa r fr mid bullet kw schwa n mid bullet s }
Doppler-inertial navigation equipment [NAVIGATION] Navigation equipment utilizing an inertial navigator and a Doppler navigator in combination so that inherent weaknesses of both systems will be bolstered to increase the reliability of the resultant navigational information.
{ däp mid bullet l schwa r schwa n schwa r mid bullet sh schwa l nav mid bullet schwa g a macr mid bullet sh schwa n i kwip mid bullet m schwa nt }
dopplerite [GEOLOGY] A naturally occurring gel of humic acids found in peat bags or where an aqueous extract from a low-rank coal can collect.
{ däp mid bullet l schwa r imacr t }
Doppler lidar [OPTICS] A type of lidar that measures the frequency shift of the scattered laser pulse; this frequency shift is proportional to the velocity of the scatterer along the propagation path.
{ dop mid bullet l schwa r l imacr där }
Doppler navigation [NAVIGATION] Dead reckoning performed automatically by a device which gives a continuous indication of position by integrating the speed and the crab angle of the aircraft as derived from measurement of the Doppler effect of echoes from directed beams of radiant energy transmitted from the craft.
{ däp mid bullet l schwa r nav mid bullet schwa g a macr mid bullet sh schwa n }
Doppler radar [ENGINEERING] A radar that makes use of the Doppler shift of an echo due to relative motion of target and radar to differentiate between fixed and moving targets and measure target velocities.
{ däp mid bullet l schwa r r a macr där }
Doppler range See doran
{ däp mid bullet l schwa r r a macr nj }
Doppler shift [PHYSICS] The amount of the change in the observed frequency of a wave due to Doppler effect, usually expressed in hertz.Also known as Doppler frequency.
{ däp mid bullet l schwa r shift }
Doppler sonar [ENGINEERING] Sonar based on Doppler shift measurement technique.Abbreviated DS.
{ däp mid bullet l schwa r s o macr när }
Doppler tracking [ENGINEERING] Tracking of a target by using Doppler radar.
{ däp mid bullet l schwa r trak mid bullet i engi }
Doppler ultrasonic flowmeter [ENGINEERING] An instrument for determining the velocity of fluid flow from the Doppler shift of high-frequency sound waves reflected from particles or discontinuities in the flowing fluid.
{ däp mid bullet l schwa r schwa l mid bullet tr schwa sän mid bullet ik fl o macr m d mid bullet schwa r }
Doppler velocity and position [NAVIGATION] A continuous-wave trajectory- measuring system using the Doppler effect caused by a target moving relative to a ground transmitter and receiving station.Abbreviated Dovap.
{ däp mid bullet l schwa r v schwa lä mid bullet s schwa d mid bullet schwa n p schwa zish mid bullet schwa n }
Doppler VOR [NAVIGATION] A ground-based navigational aid operating at very high frequency and using a wide-aperture radiation system to reduce azimuth errors caused by reflection from terrain and other obstacles; makes use of the Doppler principle to solve the problem of ambiguity that arises from the use of a radiation system with apertures that exceed one-half wavelength; the system is so designed that its signals may be received on the equipment used for the narrow-aperture VOR (very-high-frequency omnidirectional radio range).
{ däp mid bullet l schwa r brvbar v brvbar o macr är }
DOP test See dioctyl phthalate test
{ däp test }
Doradidae [VERTEBRATE ZOOLOGY] A family of South American catfishes in the suborder Siluroidei.
{ d schwa ra mid bullet d schwa d }
Dorado [ASTRONOMY] A constellation of the southern hemisphere, right ascension 5 hours, declination 65° south.Also known as Swordfish.
{ d schwa rä mid bullet d o macr }
30 Doradus See Loop Nebula
{ brvbar th schwa r mid bullet d d schwa rä mid bullet d schwa s }
doran [ENGINEERING] A Doppler ranging system that uses phase comparison of three different modulation frequencies on the carrier wave, such as 0.01, 0.1, and 1 megahertz, to obtain missile range data with high accuracy.Derived from Doppler range.
{ d rän }
doraphobia [PSYCHOLOGY] An abnormal fear of touching animal skin or fur.
{ d r mid bullet schwa f o macr mid bullet b mid bullet schwa }
dore [METALLURGY] Gold and silver bullion remaining in a cupeling furnace after removal of the oxidized lead.
{ d schwa r a macr }
Dorilaidae [INVERTEBRATE ZOOLOGY] The big-headed flies, a family of cyclorrhaphous dipteran insects in the series Aschiza.
{ d r mid bullet schwa l a macr mid bullet schwa d }
Dorippidae [INVERTEBRATE ZOOLOGY] The mask crabs, a family of brachyuran decapods in the subsection Oxystomata.
{ d schwa rip mid bullet schwa d }
dormancy [BOTANY] A state of quiescence during the development of many plants characterized by their inability to grow, though continuing their morphological and physiological activities.
{ d r mid bullet m schwa n mid bullet s }
dormant bud See latent bud
{ d r mid bullet m schwa nt b schwa d }
dormer window [BUILDING CONSTRUCTION] An extension of an attic room through a sloping roof to accommodate a vertical window.
{ d r mid bullet m schwa r win mid bullet d o macr }
dormouse [VERTEBRATE ZOOLOGY] The common name applied to members of the family Gliridae; they are Old World arboreal rodents intermediate between squirrels and rats.
{ d r ma udot s }
Dorn effect [PHYSICAL CHEMISTRY] A difference in a potential resulting from the motions of particles through water; the potential exists between the particles and the water.
{ d rn i fekt }
Dorngeholz See thornbush
{ d rn mid bullet g schwa h o macr lts }
Dorngestrauch See thornbush
{ dorn mid bullet g schwa stra udot k }
dornveld See thornbush
{ d rn felt }
doroid [ELECTROMAGNETISM] A coil resembling half a toroid, using a removable core segment to simplify the winding process.
{ d r id }
Dorr agitator [MECHANICAL ENGINEERING] A tank used for batch washing of precipitates which cannot be leached satisfactorily in a tank; equipped with a slowly rotating rake at the bottom, which moves settled solids to the center, and an air lift that lifts slurry to the launders.Also known as Dorr thickener.
{ d r aj mid bullet schwa t a macr d mid bullet schwa r }
Dorr classifier [MECHANICAL ENGINEERING] A horizontal flow classifier consisting of a rectangular tank with a sloping bottom, a rake mechanism for moving sands uphill along the bottom, an inlet for feed, and outlets for sand and slime.
{ d r klas mid bullet schwa f imacr mid bullet schwa r }
Dorr thickener See Dorr agitator
{ d r thik mid bullet schwa mid bullet n schwa r }
dorsal [ANATOMY] Located near or on the back of an animal or one of its parts.
{ d r mid bullet s schwa l }
dorsal aorta [ANATOMY] The portion of the aorta extending from the left ventricle to the first branch.
[INVERTEBRATE ZOOLOGY] The large, dorsal blood vessel in many invertebrates.
{ d r mid bullet s schwa l a macr rd mid bullet schwa }
dorsal column [ANATOMY] A column situated dorsally in each lateral half of the spinal cord which receives the terminals of some afferent fibers from the dorsal roots of the spinal nerves.
{ d r mid bullet s schwa l käl mid bullet schwa m }
dorsal fin [VERTEBRATE ZOOLOGY] A median longitudinal vertical fin on the dorsal aspect of a fish or other aquatic vertebrate.
{ d r mid bullet s schwa l fin }
dorsalia [INVERTEBRATE ZOOLOGY] Paired sensory bristles on the dorsal aspect of the head of gnathostomalids.
{ d r sal mid bullet y schwa }
dorsal lip [EMBRYOLOGY] In an amphibian embryo, the margin or lip of the fold of blastula wall marking the dorsal limit of the blastopore during gastrulation and constituting the primary organizer, is necessary to the development of neural tissue, and forms the originating point of chordamesoderm.
{ d r mid bullet s schwa l lip }
dorsiferous [BOTANY] Of ferns, bearing sori on the back of the frond.
[ZOOLOGY] Bearing the eggs or young on the back.
{ d r sif mid bullet schwa mid bullet r schwa s }
dorsiflex [ZOOLOGY] To flex or cause to flex in a dorsal direction.
{ d r mid bullet s schwa fleks }
dorsiflexion sign See Homan's sign
{ d r mid bullet s schwa flek mid bullet sh schwa n s imacr n }
dorsigrade [VERTEBRATE ZOOLOGY] Walking on the back of the toes.
{ d r mid bullet s schwa gr a macr d }
dorsocaudad [ANATOMY] To or toward the dorsal surface and caudal end of the body.
{ brvbar d r mid bullet s o macr brvbar k dad }
dorsomedial [ANATOMY] Located on the back, toward the midline.
{ brvbar d r mid bullet s o macr brvbar m d mid bullet mid bullet schwa l }
dorsoposteriad [ANATOMY] To or toward the dorsal surface and posterior end of thebody.
{ brvbar d r mid bullet s o macr mid bullet p o macr stir mid bullet ad }
dorsum [ANATOMY] 1. The entire dorsal surface of the animal body. 2. The upper part of the tongue, opposite the velum.
{ d r mid bullet s schwa m }
Dorvilleidae [INVERTEBRATE ZOOLOGY] A family of minute errantian annelids in the superfamily Eunicea.
{ d r mid bullet v schwa l mid bullet schwa d }
Dorylaimoidea [INVERTEBRATE ZOOLOGY] An order or superfamily of nematodes inhabiting soil and fresh water.
{ dor mid bullet schwa mid bullet l schwa m id mid bullet mid bullet schwa }
Dorylinae [INVERTEBRATE ZOOLOGY] A subfamily of predacious ants in the family Formicidae, including the army ant (Eciton hamatum).
{ d r imacr mid bullet l schwa mid bullet n }
Dorypteridae [PALEONTOLOGY] A family of Permian palaeonisciform fishes sometimes included in the suborder Platysomoidei.
{ d rip ter mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

DOS See disk operating system
{ däs }
dosage [GENETICS] The number of genes with a similar action that control a given character.
[MEDICINE] The prescribed or correct amount of medicine or other therapeutic agent administered to treat a given illness.Also known as dose.
[NUCLEONICS] See absorbed dose
{ [image] d o macr mid bullet sij }
dosage compensation [GENETICS] A mechanism that equalizes the phenotypic effects of genes located on the X chromosome, which genes therefore exist in two doses in the homogametic sex and one dose in the heterogametic sex.
{ [image] d o macr mid bullet sij [image] käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
dose [MEDICINE] 1. The measure, expressed in number of roentgens, of a property of x-rays at a particular place; used in radiology. 2. See dosage
[NUCLEONICS] See absorbed dose
{ d o macr s }
dose equivalent [NUCLEONICS] The product of absorbed dose, in rads, and a number of modifying factors due to nonuniform distribution of internally deposited isotopes in radiobiology; the unit is the rem.
{ brvbar d o macr s schwa [image] kwiv mid bullet schwa mid bullet l schwa nt }
dose fractionation [BIOPHYSICS] The application of a radiation dose in two or more fractions separated by a certain minimal time interval.
{ [image] d o macr s [image] frak mid bullet sh schwa [image] n a macr mid bullet sh schwa n }
dosemeter See dosimeter
{ [image] d o macr s [image] m [image] d mid bullet schwa r }
dose rate [NUCLEONICS] The rate at which nuclear radiation is delivered.
{ [image] d o macr s [image] r a macr t }
dose-rate meter [NUCLEONICS] An instrument that measures radiation dose rate.
{ [image] d o macr s [image] r a macr t [image] m [image] d mid bullet schwa r }
dosimeter [NUCLEONICS] An instrument that measures the total dose of nuclear radiation received in a given period.Also spelled dosemeter.
{ d o macr [image] sim mid bullet schwa d mid bullet schwa r }
dosimetry [NUCLEONICS] The measurement of radiation doses.Also known as radiation dosimetry.
{ d o macr [image] sim mid bullet schwa mid bullet tr [image] }
dosing tank [CIVIL ENGINEERING] A holding tank that discharges sewage at a rate required by treatment processes.
{ [image] d o macr s mid bullet i engi [image] ta engi k }
dot [ELECTRONICS] See button
[GRAPHIC ARTS] A subdivision of the printing surface into minute units, formed by a halftone screen and separated by the etching process.
{ dät }
dot-addressable [COMPUTER SCIENCE] The ability of an electronic display or a dot-matrix printer to specify the individual dots that form images of characters.
{ brvbar dät schwa [image] dres mid bullet schwa mid bullet b schwa l }
dot angel [ELECTROMAGNETISM] An angel that appears on the screens of vertically pointing radars, often on clear cloudless days, as a bright dot; believed to be produced by a vertical column of rising air passing through air layers having different indices of refraction.
{ [image] dät [image] a macr n mid bullet j schwa l }
dot character printer See dot matrix printer
{ [image] dät [image] kar mid bullet ik mid bullet t schwa r [image] print mid bullet schwa r }
dot cycle [COMMUNICATIONS] In teletypewriter systems, an on-off or mark-space cycle in which both mark and space have the same length as the unit pulse.
{ [image] dät [image] s imacr mid bullet k schwa l }
dot etching [GRAPHIC ARTS] A technique in correcting the color of a positive or halftone negative employing the chemical reduction of halftone dots.
{ [image] dät [image] ech mid bullet i engi }
dot generator [ELECTRONICS] A signal generator that produces a dot pattern on the screen of a three-gun color television picture tube, for use in convergence adjustments.
{ [image] dät [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
dot matrix [COMPUTER SCIENCE] An array of dots that forms a character or graphic symbol.
{ brvbar dät [image] m a macr mid bullet triks }
dot matrix printer [COMPUTER SCIENCE] A type of printer that forms each character as a group of small dots, using a group of wires located in the printing element. Also known as dot character printer.
{ [image] dät brvbar m a macr mid bullet triks [image] prin mid bullet t schwa r }
dot pitch [GRAPHIC ARTS] The width of a dot in a dot matrix.
{ [image] dät [image] pich }
dot product See inner product
{ [image] dät [image] präd mid bullet schwa kt }
dotriacontane [ORGANIC CHEMISTRY] C32H66 A paraffin hydrocarbon, in particular, the normal isomer CH3(CH2)30CH3, which is crystalline.
{ brvbar d o macr [image] tr imacr mid bullet schwa [image] kän [image] t a macr n }
dot-sequential color television [ELECTRONICS] A color television system in which the red, blue, and green primary-color dots are formed in rapid succession along each scanning line.
{ brvbar dät s schwa brvbar kwen mid bullet ch schwa l [image] k schwa l mid bullet schwa r [image] tel mid bullet schwa [image] vizh mid bullet schwa n }
dot system [ELECTRONICS] Manufacturing technique for producing microelectronic circuitry.
{ [image] dät [image] sis mid bullet t schwa m }
dotted swiss [TEXTILES] A sheer fabric ornamented with slightly raised woven-in dots.
{ brvbar däd mid bullet schwa d [image] swis }
dotter [OPTICS] A worker who uses a centering machine to locate the optical center and optical axis of a lens, for the guidance of workers who will cut, edge, trim, and mount the lens.Also known as spotter.
{ [image] däd mid bullet schwa r }
double-acting [MECHANICAL ENGINEERING] Acting in two directions, as with a reciprocating piston in a cylinder with a working chamber at each end.
{ brvbar d schwa b mid bullet schwa l [image] ak mid bullet ti engi }
double-acting compressor [MECHANICAL ENGINEERING] A reciprocating compressor in which both ends of the piston act in working chambers to compress the fluid.
{ brvbar d schwa b mid bullet schwa l brvbar ak mid bullet ti engi k schwa m [image] pres mid bullet schwa r }
double-acting hammer [METALLURGY] A forging hammer in which the ram is raised and forced down by a charge of air or steam.
{ brvbar d schwa b mid bullet schwa l brvbar ak mid bullet ti engi [image] ham mid bullet schwa r }
double-acting pawl [MECHANICAL ENGINEERING] A double pawl which can drive in either direction.
{ brvbar d schwa b mid bullet schwa l brvbar ak mid bullet ti engi [image] p [image] l }
double action [ORDNANCE] Method of fire in a revolver and in old-style rifles and shotguns in which a single pull of the trigger both cocks and fires the weapon.
{ brvbar d schwa b mid bullet schwa l [image] ak mid bullet sh schwa n }
double-action die [METALLURGY] A die designed to perform more than one operation with each stroke of the press.
{ brvbar d schwa b mid bullet schwa l brvbar ak mid bullet sh schwa n [image] d imacr }
double-action forming [METALLURGY] Forming in which more than one shape is imparted by each stroke of the press.
{ brvbar d schwa b mid bullet schwa l brvbar ak mid bullet sh schwa n [image] f [image] r mid bullet mi engi }
double-action mechanical press [MECHANICAL ENGINEERING] A press having two slides which move one within the other in parallel movements.
{ brvbar d schwa b mid bullet schwa l brvbar ak mid bullet sh schwa n m schwa brvbar kan mid bullet schwa mid bullet k schwa l [image] pres }
double aging [METALLURGY] Introduction of a primary (stabilizing) and a secondary aging treatment to control the precipitate formed from a supersaturated alloy and to achieve specific properties in the material.
{ brvbar d schwa b mid bullet schwa l [image] a macr j mid bullet i engi }
double altitudes See equal altitudes
{ brvbar d schwa b mid bullet schwa l [image] al mid bullet t schwa [image] tüdz }
double-amplitude-modulation multiplier [ELECTRONICS] A multiplier in which one variable is amplitude-modulated by a carrier, and the modulated signal is again amplitude-modulated by the other variable; the resulting double-modulated signal is applied to a balanced demodulator to obtain the product of the two variables.
{ brvbar d schwa b mid bullet schwa l brvbar am mid bullet pl schwa [image] tüd brvbar mäj mid bullet schwa [image] l a macr mid bullet sh schwa n [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
double arcing [METALLURGY] An occurrence in plasma arc welding and cutting where a secondary electric arc displaces the main arc at the outlet of a welding nozzle.
{ brvbar d schwa b mid bullet schwa l [image] ärk mid bullet i engi }
double armature [ELECTRICITY] An armature with two separate windings on a single core.
{ [image] d schwa b mid bullet schwa l [image] är mid bullet m schwa mid bullet ch schwa r }
double-base diode See unijunction transistor
{ brvbar d schwa b mid bullet schwa l brvbar b a macr s [image] d imacr [image] o macr d }
double-base junction diode See unijunction transistor
{ brvbar d schwa b mid bullet schwa l brvbar b a macr s [image] j schwa engi k mid bullet sh schwa n [image] d imacr [image] o macr d }
double-base junction transistor [ELECTRONICS] A tetrode transistor that is essentially a junction triode transistor having two base connections on opposite sides of the central region of the transistor.Also known as tetrode junction transistor.
{ brvbar d schwa b mid bullet schwa l brvbar b a macr s [image] j schwa engi k mid bullet sh schwa n tran [image] zis mid bullet t schwa r }
double-base rocket propellant [MATERIALS] A solid rocket propellant using two unstable compounds, such as nitrocellulose and nitroglycerine.
{ brvbar d schwa b mid bullet schwa l brvbar b a macr s [image] räk mid bullet schwa t pr schwa [image] pel mid bullet schwa nt }
double-beam cathode-ray tube [ELECTRONICS] A cathode-ray tube having two beams and capable of producing two independent traces that may overlap; the beams may be produced by splitting the beam of one gun or by using two guns.
{ brvbar d schwa b mid bullet schwa l brvbar b [image] m brvbar k a macr th [image] o macr d [image] r a macr [image] tüb }
double-beam spectrophotometer [SPECTROSCOPY] An instrument that uses a photoelectric circuit to measure the difference in absorption when two closely related wavelengths of light are passed through the same medium.
{ brvbar d schwa b mid bullet schwa l brvbar b [image] m spek mid bullet tr o macr mid bullet f schwa [image] täm mid bullet schwa d mid bullet schwa r }
double beta decay [NUCLEAR PHYSICS] A nuclear transformation in which the atomic number changes by 2 and the mass number does not change; either two electrons are emitted or two orbital electrons are captured.
{ brvbar d schwa b mid bullet schwa l brvbar b a macr d mid bullet schwa di [image] k a macr }
double-bevel groove weld [METALLURGY] A type of groove weld in which one member has a joint edge beveled on both sides.Also known as double-V groove weld.
{ brvbar d schwa b mid bullet schwa l brvbar bev mid bullet schwa l [image] grüv [image] weld }
double-blind sample [ANALYTICAL CHEMISTRY] In chemical analysis, a sample submitted in such a way that neither its composition nor its identification as a check sample is known to the analyst.
{ brvbar d schwa b mid bullet schwa l brvbar bl imacr nd [image] sam mid bullet p schwa l }
double-blind technique [STATISTICS] An experimental procedure in which neither the subjects nor the experimenters know the makeup of the test and control group during the actual course of the experiments.Also known as blind trial.
{ brvbar d schwa b mid bullet schwa l [image] bl imacr nd [image] tek [image] n [image] k }
double block and bleed system [ENGINEERING] A valve system configuration in which a full-flow vent valve is installed in a pipeline between two shutoff valves to provide a means of releasing excess pressure between them.
{ [image] d schwa b mid bullet schwa l brvbar bläk schwa n [image] bl [image] d [image] sis mid bullet t schwa m }
double-block brake [MECHANICAL ENGINEERING] Two single-block brakes in symmetrical opposition, where the operating force on one lever is the reaction on the other.
{ brvbar d schwa b mid bullet schwa l brvbar bläk [image] br a macr k }
double blossom [PLANT PATHOLOGY] A fungus disease of dewberry and blackberry caused by Fusarium rubi and characterized by witches'-brooms and enlargement and malformation of the flowers.
{ brvbar d schwa b mid bullet schwa l [image] bläs mid bullet schwa m }
double board [PETROLEUM ENGINEERING] The platform from which the derrick operator works, located at a height on the derrick equal to two joined pipe lengths.
{ brvbar d schwa b mid bullet schwa l brvbar b [image] rd }
double bond [PHYSICAL CHEMISTRY] A type of linkage between atoms in which two pair of electrons are shared equally.
{ brvbar d schwa b mid bullet schwa l [image] bänd }
double-bond isomerism [PHYSICAL CHEMISTRY] Isomerism in which two or more substances possess the same elementary composition but differ in having double bonds in different positions.
{ brvbar d schwa b mid bullet schwa l brvbar bänd imacr [image] säm mid bullet schwa [image] riz mid bullet schwa m }
double-bond shift [ORGANIC CHEMISTRY] In an organic molecular structure, the occurrence when a pair of valence bonds that join a pair of carbons (or other atoms) shifts, via chemical reaction, to a new position, for example, H2C=C-C-CH2 (butene-1) to H2C-C=C-CH2 (butene- 2).
{ brvbar d schwa b mid bullet schwa l brvbar bänd [image] shift }
double bottom [NAVAL ARCHITECTURE] A ship bottom with space between the inner and outer plating.
{ brvbar d schwa b mid bullet schwa l [image] bäd mid bullet schwa m }
double-bottom cellular [NAVAL ARCHITECTURE] Pertaining to division of the double bottom of a ship into numerous rectangular compartments by transverse and longitudinal framing.
{ brvbar d schwa b mid bullet schwa l brvbar bäd mid bullet schwa m [image] sel mid bullet y schwa mid bullet l schwa r }
double-bounce calibration [ELECTRONICS] Method of radar calibration which is used to determine the zero set error by using round-trip echoes; the correct range is the difference between the first and second echoes.
{ brvbar d schwa b mid bullet schwa l brvbar ba udot ns kal mid bullet schwa [image] br a macr mid bullet sh schwa n }
double-break switch [ELECTRICITY] Switch which opens the connected circuit at two points.
{ brvbar d schwa b mid bullet schwa l brvbar br a macr k [image] swich }
double bridge See Kelvin bridge
{ brvbar d schwa b mid bullet schwa l [image] brij }
double brilliant [LAPIDARY] A brilliant cut with 40 facets above the girdle and 32 below.
{ brvbar d schwa b mid bullet schwa l [image] bril mid bullet y schwa nt }
double-buffered data transfer [COMPUTER SCIENCE] The transmission of data into the buffer register and from there into the device register proper.
{ brvbar d schwa b mid bullet schwa l brvbar b schwa f mid bullet schwa rd [image] dad mid bullet schwa [image] trans mid bullet f schwa r }
double bus-double breaker [ELECTRICITY] A substation switching arrangement having two common buses and two breakers per connection.
{ brvbar d schwa b mid bullet schwa l [image] b schwa s brvbar d schwa b mid bullet schwa l [image] br a macr k mid bullet schwa r }
double bus-single breaker [ELECTRICITY] A substation switching arrangement that involves two common buses and only one breaker per connection.
{ brvbar d schwa b mid bullet schwa l [image] b schwa s brvbar si engi mid bullet g schwa l [image] br a macr k mid bullet schwa r }
double-button microphone [ENGINEERING ACOUSTICS] A carbon microphone having two carbon-filled buttonlike containers, one on each side of the diaphragm, to give twice the resistance change obtainable with a single button.Also known as differential microphone.
{ brvbar d schwa b mid bullet schwa l brvbar b schwa t mid bullet schwa n [image] m imacr mid bullet kr schwa [image] f o macr n }
double-channel duplex [COMMUNICATIONS] A method that provides for simultaneous communication between two stations through use of two radio- frequency channels, one in each direction.
{ brvbar d schwa b mid bullet schwa l brvbar chan mid bullet schwa l [image] dü [image] pleks }
double-channel simplex [COMMUNICATIONS] A method that provides for nonsimultaneous communication between two stations through use of two radio- frequency channels, one in each direction.
{ brvbar d schwa b mid bullet schwa l brvbar chan mid bullet schwa l [image] sim [image] pleks }
double circulation [PHYSIOLOGY] A circulatory system in which blood flows through two separate circuits, as pulmonary and systemic.
{ brvbar d schwa b mid bullet schwa l s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
double cluster [ASTRONOMY] A pair of globular clusters that are physically close to each other, near the northern boundary of the constellation Perseus.
{ brvbar d schwa b mid bullet schwa l [image] kl schwa s mid bullet t schwa r }
double Compton scattering [QUANTUM MECHANICS] A process in which a photon collides with a free electron and two photons are given off.
{ brvbar d schwa b mid bullet schwa l [image] käm mid bullet t schwa n [image] skad mid bullet schwa r mid bullet i engi }
double-concave lens [OPTICS] A lens having surfaces that are adjacent portions of nonintersecting spheres whose centers lie on opposite sides of the plane of the lens.Also known as biconcave lens.
{ brvbar d schwa b mid bullet schwa l brvbar kän [image] k a macr v [image] lenz }
double-cone bit [DESIGN ENGINEERING] A type of roller bit having only two cone- shaped cutting members.
{ brvbar d schwa b mid bullet schwa l brvbar k o macr n [image] bit }
double-convex lens [OPTICS] A lens having surfaces that are adjacent portions of intersecting spheres whose centers lie on opposite sides of the plane of the lens.Also known as biconvex lens.
{ brvbar d schwa b mid bullet schwa l brvbar kän [image] veks [image] lenz }
double-core barrel drill [DESIGN ENGINEERING] A core drill consisting of an inner and an outer tube; the inner member can remain stationary while the outer one revolves.
{ brvbar d schwa b mid bullet schwa l [image] k [image] r [image] bar mid bullet schwa l [image] dril }
double-coursed [BUILDING CONSTRUCTION] Covered with a material such as shingles in such a way that no area is covered with less than two thicknesses.
{ brvbar d schwa b mid bullet schwa l [image] k [image] rst }
double-crank press [MECHANICAL ENGINEERING] A mechanical press with a single wide slide operated by a crankshaft having two crank pins.
{ brvbar d schwa b mid bullet schwa l brvbar kra engi k [image] pres }
double cropping [AGRICULTURE] A form of multiple cropping in which two crops are grown on a field at different times of the year.
{ brvbar d schwa b mid bullet schwa l [image] kräp mid bullet i engi }
double crossover See scissors crossover
{ brvbar d schwa b mid bullet schwa l [image] kr [image] s [image] o macr mid bullet v schwa r }
double-current cable code [COMMUNICATIONS] A cable code in which characters are determined by bipolar characters of equal length.
{ brvbar d schwa b mid bullet schwa l brvbar k schwa mid bullet r schwa nt [image] k a macr mid bullet b schwa l [image] k o macr d }
double-current generator [ELECTRICITY] Machine which supplies both direct and alternating current from the same armature winding.
{ brvbar d schwa b mid bullet schwa l brvbar k schwa mid bullet r schwa nt [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
double-current signaling [COMMUNICATIONS] A system of telegraph signaling that uses both positive and negative currents.
{ brvbar d schwa b mid bullet schwa l brvbar k schwa mid bullet r schwa nt [image] sig mid bullet n schwa l mid bullet i engi }
double cusp [MATHEMATICS] A point on a curve through which two branches of the curve with the same tangent pass, and at which each branch extends in both directions of the tangent. Also known as point of osculation; tacnode.
{ [image] d schwa b mid bullet schwa l [image] k schwa sp }
double-cut file [DESIGN ENGINEERING] A file covered with two series of parallel ridges crossing at angles to each other.
{ brvbar d schwa b mid bullet schwa l brvbar k schwa t [image] f imacr l }
double-cut planer [MECHANICAL ENGINEERING] A planer designed to cut in both the forward and reverse strokes of the table.
{ brvbar d schwa b mid bullet schwa l brvbar k schwa t [image] pl a macr n mid bullet schwa r }
double-cut saw [DESIGN ENGINEERING] A saw with teeth that cut during the forward and return strokes.
{ brvbar d schwa b mid bullet schwa l brvbar k schwa t [image] s [image] }
double decomposition [CHEMISTRY] The simple exchange of elements of two substances to form two new substances; for example, CaSO4 + 2NaCl [image] CaCl2 + Na2SO4.
{ brvbar d schwa b mid bullet schwa l d [image] [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
double density [COMPUTER SCIENCE] Property of a computer storage medium that holds twice as much data per unit of storage space as the standard; applied particularly to floppy disks.
{ [image] d schwa b mid bullet schwa l [image] den mid bullet s schwa d mid bullet [image] }
double-diffused transistor [ELECTRONICS] A transistor in which two pn junctions are formed in the semiconductor wafer by gaseous diffusion of both p-type and n-type impurities; an intrinsic region can also be formed.
{ brvbar d schwa b mid bullet schwa l d schwa brvbar fyüzd tran [image] zis mid bullet t schwa r }
double diode See binode; duodiode
{ brvbar d schwa b mid bullet schwa l [image] d imacr [image] o macr d }
double-diode limiter [ELECTRONICS] Type of limiter which is used to remove all positive signals from a combination of positive and negative pulses, or to remove all the negative signals from such a combination of positive and negative pulses.
{ brvbar d schwa b mid bullet schwa l brvbar d imacr [image] o macr d [image] lim mid bullet schwa d mid bullet schwa r }
double distribution [CHEMICAL ENGINEERING] The product distribution resulting from counter double-current extraction, a scheme in which each of the two liquid phases is transferred simultaneously and continuously in opposite directions through an interconnected train of contact vessels.
{ brvbar d schwa b mid bullet schwa l dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
double-doped transistor [ELECTRONICS] The original grown-junction transistor, formed by successively adding p-type and n-type impurities to the melt during growing of the crystal.
{ brvbar d schwa b mid bullet schwa l [image] d o macr pt tran [image] zis mid bullet t schwa r }
double dot halftone [GRAPHIC ARTS] A halftone in which two halftone negatives have been combined into one printing plate, resulting in a greater tonal range than in a conventional halftone.
{ brvbar d schwa b mid bullet schwa l [image] dät [image] haf [image] t o macr n }
double-doublet antenna [ELECTROMAGNETISM] Two half-wave doublet antennas criss-crossed at their center, one being shorter than the other to give broader frequency coverage.
{ brvbar d schwa b mid bullet schwa l brvbar d schwa b mid bullet l schwa t an [image] ten mid bullet schwa }
double drift [NAVIGATION] A method of determining the speed and direction of the wind by observing the drift angle on two aircraft headings and deriving the wind information therefrom.
{ brvbar d schwa b mid bullet schwa l brvbar drift }
double drill column [MINING ENGINEERING] Two drill columns connected by a horizontal bar on which a drill machine can be mounted.Also known as double jack.
{ brvbar d schwa b mid bullet schwa l [image] dril [image] käl mid bullet schwa m }
double-drum hoist [MECHANICAL ENGINEERING] A hoisting device consisting of two cable drums which rotate in opposite directions and can be operated separately or together.
{ brvbar d schwa b mid bullet schwa l brvbar dr schwa m [image] hoist }
double ebb [OCEANOGRAPHY] An ebb current comprising two maxima of velocity that are separated by a smaller ebb velocity.
{ brvbar d schwa b mid bullet schwa l [image] eb }
double electron excitation [ATOMIC PHYSICS] An excited state of an atom in which two electrons are excited rather than one.
{ brvbar d schwa b mid bullet schwa l i brvbar lek [image] trän [image] ek mid bullet s imacr [image] t a macr mid bullet sh schwa n }
double-ended ferry [NAVAL ARCHITECTURE] A ferry vessel with a propeller and rudder at each end and a hull form that is identical at each end, so that the vessel can shuttle back and forth between two terminals without turning.
{ [image] d schwa b mid bullet schwa l brvbar en mid bullet d schwa d [image] fer mid bullet [image] }
double-ended Q machine [PLASMA PHYSICS] A Q machine in which the plasma is generated at a hot tungsten plate at one end and the plasma column is reflected at the other end by a second hot tungsten plate.
{ brvbar d schwa b mid bullet schwa l brvbar end mid bullet schwa d [image] kyü m schwa [image] sh [image] n }
double-entry method [MINING ENGINEERING] A mining arrangement involving twin entries in flat or gently dipping coal, so that rooms can be extended from both entryways.
{ brvbar d schwa b mid bullet schwa l [image] en mid bullet tr [image] [image] meth mid bullet schwa d }
double exposure [GRAPHIC ARTS] The act of recording two images on top of each other completely or in part.
{ brvbar d schwa b mid bullet schwa l ik [image] sp o macr mid bullet zh schwa r }
double-exposure holographic interferometry [OPTICS] The study of the interference fringes generated by the superposition of two holograms of the same object, one with the object in an undeformed state and the second after a small deformation.
{ brvbar d schwa b mid bullet schwa l ik [image] sp o macr mid bullet zh schwa r brvbar häl mid bullet schwa brvbar graf mid bullet ik [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa mid bullet tr [image] }
double-face satin [TEXTILES] Satin cloth made with two warps and one filling to obtain satin effects on both the face and reverse sides.
{ brvbar d schwa b mid bullet schwa l brvbar f a macr s [image] sat mid bullet schwa n }
double fertilization [BOTANY] In most seed plants, fertilization involving fusion between the egg nucleus and one sperm nucleus, and fusion between the other sperm nucleus and the polar nuclei.
{ brvbar d schwa b mid bullet schwa l [image] f schwa rd mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
double floor [BUILDING CONSTRUCTION] A floor in which binding joists support the ceiling joists below as well as the floor joists above.
{ brvbar d schwa b mid bullet schwa l [image] fl [image] r }
double frequency shift keying [COMMUNICATIONS] Multiplex system in which two telegraph signals are combined and transmitted simultaneously by a method of frequency shifting between four radio frequencies.
{ brvbar d schwa b mid bullet schwa l fr mid bullet kw schwa n mid bullet s brvbar shift k mid bullet i engi }
double group [QUANTUM MECHANICS] A type of group useful in studying systems of half-integral spin; it is formed by modifying a finite point group by introducing an element which is a rotation through an angle of 2 about an arbitrary axis and which is not the unit element but gives the unit element when applied twice.
{ brvbar d schwa b mid bullet schwa l grüp }
doublehand drilling [ENGINEERING] A rock-drilling method performed by two men, one striking the rock with a long-handled sledge hammer while a second holds the drill and twists it between strokes.Also known as double jacking.
{ d schwa b mid bullet schwa l hand dril mid bullet i engi }
double headings [MINING ENGINEERING] A pair of coal headings driven parallel to each other and positioned side by side about 10-20 yards (9-18 meters) apart.
{ brvbar d schwa b mid bullet schwa l hed mid bullet i engi z }
double Hooke's joint [MECHANICAL ENGINEERING] A universal joint which eliminates the variation in angular displacement and angular velocity between driving and driven shafts, consisting of two Hooke's joints with an intermediate shaft.
{ d schwa b mid bullet schwa l h udot ks j int }
double-housing planer [MECHANICAL ENGINEERING] A planer having two housings to support the cross rail, with two heads on the cross rail and one sidehead on each housing.
{ brvbar d schwa b mid bullet schwa l ha udot z mid bullet i engi pl a macr n mid bullet schwa r }
double-hump fission barrier [NUCLEAR PHYSICS] Two separated maxima in a plot of potential energy against nuclear deformation of an actinide nucleus, which inhibit spontaneous fission of the nucleus and give rise to isomeric states in the valley between the two maxima.
{ brvbar d schwa b mid bullet schwa l h schwa mp fish mid bullet schwa n bar mid bullet mid bullet schwa r }
double-hung [BUILDING CONSTRUCTION] Of a window, having top and bottom sashes which are counterweighted or equipped with a spring on each side for easier raising and lowering.
{ brvbar d schwa b mid bullet schwa l h schwa engi }
double image [ELECTRONICS] A television picture consisting of two overlapping images due to reception of the signal over two paths of different length so that signals arrive at slightly different times.
{ brvbar d schwa b mid bullet schwa l im mid bullet ij }
double impeller breaker See impact breaker
{ brvbar d schwa b mid bullet schwa l im pel mid bullet schwa r br a macr k mid bullet schwa r }
double integral [MATHEMATICS] The Riemann integral of functions of two variables.
{ brvbar d schwa b mid bullet schwa l in mid bullet t schwa mid bullet gr schwa l }
double-integrating gyro [MECHANICS] A single-degree-of-freedom gyro having essentially no restraint of its spin axis about the output axis.
{ brvbar d schwa b mid bullet schwa l brvbar in mid bullet t schwa gr a macr d mid bullet i engi j imacr mid bullet r o macr }
double jack [DESIGN ENGINEERING] A heavy hammer, weighing about 10 pounds (4.5 kilograms), requiring the use of both hands.
[MINING ENGINEERING] See double drill column
{ brvbar d schwa b mid bullet schwa l jak }
double jacking See doublehand drilling
{ brvbar d schwa b mid bullet schwa l jak mid bullet i engi }
double-J groove weld [METALLURGY] A groove weld in which one member has a joint edge in the form of a double J or two half U's, one from each side.Also known as double-U groove weld.
{ brvbar d schwa b mid bullet schwa l j a macr grüv weld }
double knit [TEXTILES] Firm, often reversible knitted fabric made by using a double set of needles to produce a single two-layer fabric; weave may be plain or fancy patterns or textures.
{ brvbar d schwa b mid bullet schwa l nit }
double law of the mean See second mean-value theorem
{ brvbar d schwa b mid bullet schwa l brvbar l schwa v th schwa m n }
double layer See electric double layer
{ brvbar d schwa b mid bullet schwa l l a macr mid bullet schwa r }
double-length number [COMPUTER SCIENCE] A number having twice as many digits as are ordinarily used in a given computer.Also known as double- precision number.
{ brvbar d schwa b mid bullet schwa l brvbar le engi kth n schwa m mid bullet b schwa r }
double limiter See cascade limiter
{ brvbar d schwa b mid bullet schwa l lim mid bullet schwa d mid bullet schwa r }
double-list sorting [COMPUTER SCIENCE] A method of internal sorting in which the entire unsorted list is first placed in one portion of main memory and sorting action then takes place, creating a sorted list, generally in another area of memory.
{ brvbar d schwa b mid bullet schwa l list s rd mid bullet i engi }
double load [ENGINEERING] A charge separated by inert material in a borehole.
{ brvbar d schwa b mid bullet schwa l brvbar l o macr d }
double-loop pattern [ANATOMY] A whorl type of fingerprint pattern consisting of two separate loop formations and two deltas.
{ brvbar d schwa b mid bullet schwa l lüp pad mid bullet schwa rn }
double mast See A frame
{ brvbar d schwa b mid bullet schwa l mast }
double minimal surface [MATHEMATICS] A minimal surface that is also a one- sided surface.
{ brvbar d schwa b mid bullet schwa l brvbar min mid bullet schwa mid bullet m schwa l s schwa r mid bullet f schwa s }
double mirror [OPTICS] Two plane mirrors inclined at an angle to each other.
{ brvbar d schwa b mid bullet schwa l mir mid bullet schwa r }
double moding [ELECTRONICS] Undesirable shifting of a magnetron from one frequency to another at irregular intervals.
{ brvbar d schwa b mid bullet schwa l m o macr d mid bullet i engi }
double modulation [COMMUNICATIONS] A method of modulation in which a subcarrier is first modulated with the desired intelligence, and the modulated subcarrier is then used to modulate a second carrier having a higher frequency.
{ brvbar d schwa b mid bullet schwa l mäj mid bullet schwa l a macr mid bullet sh schwa n }
double nickel salt See nickel ammonium sulfate
{ brvbar d schwa b mid bullet schwa l brvbar nik mid bullet schwa l s lt }
double pendulum [MECHANICS] Two masses, one suspended from a fixed point by a weightless string or rod of fixed length, and the other similarly suspended from the first; often the system is constrained to remain in a vertical plane.
{ brvbar d schwa b mid bullet schwa l pen mid bullet j schwa mid bullet l schwa m }
double-pipe exchanger [CHEMICAL ENGINEERING] Fluid-fluid heat exchanger made of two concentric pipe sections; one fluid (such as a coolant) flows in the annular space between pipes, and the other fluid (such as hot process stream) flows through the inner pipe.
{ brvbar d schwa b mid bullet schwa l p imacr p iks ch a macr n mid bullet j schwa r }
double point [MATHEMATICS] A point on a curve at which a curve crosses or touches itself, or has a cusp; that is, a point at which the curve has two tangents (which may be coincident).
{ brvbar d schwa b mid bullet schwa l p int }
double-polarity pulse-amplitude modulation [COMMUNICATIONS] Pulse-amplitude modulation employing pulses of positive and negative polarity, the average value being equal to zero.Also known as bidirectional pulse-amplitude modulation.
{ brvbar d schwa b mid bullet schwa l p schwa lar mid bullet schwa d mid bullet p schwa ls brvbar am mid bullet pl schwa tüd mäj mid bullet schwa l a macr mid bullet sh schwa n }
double-pole double-throw switch [ELECTRICITY] A six-terminal switch or relay contact arrangement that simultaneously connects one pair of terminals to either of two other pairs of terminals.Abbreviated dpdt switch.
{ brvbar d schwa b mid bullet schwa l brvbar p o macr l brvbar d schwa b mid bullet schwa l brvbar thr o macr swich }
double-pole single-throw switch [ELECTRICITY] A four-terminal switch or relay contact arrangement that simultaneously opens or closes two separate circuits or both sides of the same circuit.Abbreviated dpst switch.
{ brvbar d schwa b mid bullet schwa l brvbar p o macr l brvbar si engi mid bullet g schwa l brvbar thr o macr swich }
double-pole switch [ELECTRICITY] A switch that operates simultaneously in two separate electric circuits or in both lines of a single circuit.
{ brvbar d schwa b mid bullet schwa l brvbar p o macr l swich }
double precision [COMPUTER SCIENCE] The use of two computer words to represent a double-length number.
{ brvbar d schwa b mid bullet schwa l pr schwa sizh mid bullet schwa n }
double-precision hardware [COMPUTER SCIENCE] Special arithmetic units in a computer designed to handle double-length numbers, employed in operations in which greater accuracy than normal is desired.
{ brvbar d schwa b mid bullet schwa l pr schwa brvbar sizh mid bullet schwa n härd wer }
double-precision number See double-length number
{ brvbar d schwa b mid bullet schwa l pr schwa brvbar sizh mid bullet schwa n n schwa m mid bullet b schwa r }
double-pulse recording [COMPUTER SCIENCE] A technique for recording binary digits in magnetic cells in which each cell consists of two regions that can be magnetized in opposite directions and the value of each bit (0 or 1) is determined by the order in which the regions occur.
{ brvbar d schwa b mid bullet schwa l brvbar p schwa ls ri k rd mid bullet i engi }
double pulsing [NAVIGATION] The transmitting of loran signals of two rates by a single station.
{ brvbar d schwa b mid bullet schwa l brvbar p schwa ls mid bullet i engi }
double-pulsing station [NAVIGATION] A master loran station that controls two slaves and therefore emits pulses at two different rates.
{ brvbar d schwa b mid bullet schwa l brvbar p schwa ls mid bullet i engi st a macr mid bullet sh schwa n }
double punch [COMPUTER SCIENCE] Two punched holes in a single column of a punched card.
{ brvbar d schwa b mid bullet schwa l p schwa nch }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

double-quantum stimulated-emission device [OPTICS] A laser in which the crystal contains two species of fluorescent ions whose fluorescence frequencies are so related that, when the flash lamp coils produce pumping action, the ions of one species contribute photons to the fluorescence of the other species, which is the active ion.
{ brvbar d schwa b mid bullet schwa l [image] kwänt mid bullet schwa m brvbar stim mid bullet y schwa [image] l a macr d mid bullet schwa d [image] [image] mish mid bullet schwa n d schwa [image] v imacr s }
double quantum transition [ATOMIC PHYSICS] A radiative transition between atomic or molecular states in which two or more photons are simultaneously emitted or absorbed.
{ brvbar d schwa b mid bullet schwa l [image] kwänt mid bullet schwa m tran [image] sish mid bullet schwa n }
double-quirked bead See quirk bead
{ brvbar d schwa b mid bullet schwa l brvbar kw schwa rkt [image] b [image] d }
doubler [ELECTRICITY] See frequency doubler; voltage doubler
[MATERIALS] A localized area of extra layers of reinforcement on a section of composite material to provide extra strength to a specified site.
{ [image] d schwa b mid bullet l schwa r }
double-recoil system [ORDNANCE] A system in which the gun recoils on the top carriage and the top carriage recoils on the bottom carriage or trail.
{ brvbar d schwa b mid bullet schwa l [image] r [image] [image] k [image] il [image] sis mid bullet t schwa m }
double refraction See birefringence
{ brvbar d schwa b mid bullet schwa l ri [image] frak mid bullet sh schwa n }
double-replacement reaction [CHEMISTRY] A chemical reaction between compounds in which the elements in the reactants recombine to form two different compounds, each of the products having one element from each of the reactants.
{ brvbar d schwa b mid bullet schwa l ri [image] pl a macr s mid bullet m schwa nt r [image] [image] ak mid bullet sh schwa n }
double-rivet [ENGINEERING] To rivet a lap joint with two rows of rivets or a butt joint with four rows.
{ brvbar d schwa b mid bullet schwa l [image] riv mid bullet schwa t }
double roll [GRAPHIC ARTS] A technique in which the ink rollers cover the form twice for each printing impression.
{ brvbar d schwa b mid bullet schwa l [image] r o macr l }
double-roll crusher [MECHANICAL ENGINEERING] A machine which crushes materials between teeth on two roll surfaces; used mainly for coal.
{ brvbar d schwa b mid bullet schwa l [image] r o macr l [image] kr schwa sh mid bullet schwa r }
double root [MATHEMATICS] A number a such that (x-a)2p(x) = 0 where p(x) is a polynomial of which a is not a root.
{ brvbar d schwa b mid bullet schwa l [image] rüt }
double rose [LAPIDARY] A gem cut to resemble two roses base to base, with 48 facets.
{ brvbar d schwa b mid bullet schwa l [image] r o macr z }
double salt [INORGANIC CHEMISTRY] 1. A salt that upon hydrolysis forms two different anions and cations. 2. A salt that is a molecular combination of two other salts.
{ brvbar d schwa b mid bullet schwa l [image] s [image] lt }
double sampling [INDUSTRIAL ENGINEERING] Inspecting one sample and then deciding whether to accept or reject the lot or to defer action until a second sample is inspected.
{ brvbar d schwa b mid bullet schwa l [image] sam mid bullet pli engi }
double screen [ELECTRONICS] Three-layer cathode-ray tube screen consisting of a two-layer screen with the addition of a second long-persistence coating having a different color and different persistence from the first.
{ brvbar d schwa b mid bullet schwa l [image] skr [image] n }
double sextant [NAVIGATION] A sextant designed to enable the observer to measure simultaneously the left and right horizontal sextant angles of a three- point problem; this sextant differs from a standard sextant in that it comprises a circle with two indices inscribed and two coaxial index mirrors; the horizon glass is silvered top and bottom but is clear in the middle to permit direct observation of the center object ashore.
{ brvbar d schwa b mid bullet schwa l [image] sek mid bullet st schwa nt }
double-shield enclosure [ELECTRICITY] Type of shielded enclosure or room in which the inner wall is partially isolated electrically from the outer wall.
{ brvbar d schwa b mid bullet schwa l [image] sh [image] ld in [image] kl o macr mid bullet zh schwa r }
double-shot molding [ENGINEERING] A means of turning out two-color parts in thermoplastic materials by successive molding operations.
{ brvbar d schwa b mid bullet schwa l [image] shät [image] m o macr ld mid bullet i engi }
double-sideband modulation [COMMUNICATIONS] Amplitude modulation in which the modulated wave is composed of a carrier, an upper sideband whose frequency is the sum of the carrier and modulation frequencies, and a lower sideband whose frequency is the difference between the carrier and modulation frequencies.Abbreviated DSB.
{ brvbar d schwa b mid bullet schwa l brvbar s imacr d [image] band [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
double-sideband transmission [COMMUNICATIONS] The transmission of a modulated carrier wave accompanied by both of the sidebands resulting from modulation; the upper sideband corresponds to the sum of the carrier and modulation frequencies, whereas the lower sideband corresponds to the difference between the carrier and modulation frequencies.
{ brvbar d schwa b mid bullet schwa l brvbar s imacr d [image] band tranz [image] mish mid bullet schwa n }
double-sided disk [COMPUTER SCIENCE] A diskette that can be written on both of its sides.
{ brvbar d schwa b mid bullet schwa l brvbar s imacr d mid bullet schwa d [image] disk }
double-slider coupling See slider coupling
{ brvbar d schwa b mid bullet schwa l brvbar sl imacr d mid bullet schwa r [image] k schwa p mid bullet li engi }
double-slit interference See Young's two-slit interference
{ [image] d schwa b mid bullet schwa l brvbar slit [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
double-solvent refining [CHEMICAL ENGINEERING] Petroleum-refining process using two solvents to simultaneously deasphalt and solvent-treat lubricating-oil stocks.
{ brvbar d schwa b mid bullet schwa l brvbar säl mid bullet v schwa nt r schwa [image] f imacr n mid bullet i engi }
double-spot tuning [COMMUNICATIONS] Superheterodyne reception of a given station at two different local oscillator frequency values with the local oscillator adjusted above the incoming signal frequency by the intermediate- frequency value or, with the local oscillator adjusted below the incoming signal frequency by the intermediate-frequency value.Also known as repeat point.
{ brvbar d schwa b mid bullet schwa l [image] spät [image] tün mid bullet i engi }
double square See adjustable square
{ brvbar d schwa b mid bullet schwa l [image] skwer }
double star [ASTRONOMY] A star which appears as a single point of light to the eye but which can be resolved into two points by a telescope.
{ brvbar d schwa b mid bullet schwa l [image] stär }
double-stream amplifier [ELECTRONICS] Microwave traveling-wave amplifier in which amplification occurs through interaction of two electron beams having different average velocities.
{ brvbar d schwa b mid bullet schwa l [image] str [image] m [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
double-strike [GRAPHIC ARTS] To print a character twice, with only a small displacement between the first and second printings, in order to darken the image.
{ [image] d schwa b mid bullet schwa l [image] str imacr k }
double-stub tuner [ELECTROMAGNETISM] Impedance-matching device, consisting of two stubs, usually fixed three-eighths of a wavelength apart, in parallel with the main transmission lines.
{ brvbar d schwa b mid bullet schwa l [image] st schwa b [image] tün mid bullet schwa r }
double-superheterodyne reception [COMMUNICATIONS] Method of reception in which two frequency converters are employed before final detection.Also known as triple detection.
{ brvbar d schwa b mid bullet schwa l [image] sü mid bullet p schwa r brvbar het mid bullet r schwa [image] d imacr n ri [image] sep mid bullet sh schwa n }
doublet [ATOMIC PHYSICS] Two stationary states which have the same orbital and spin angular momentum but which have different total angular momenta, and therefore have slightly different energies due to spin-orbit coupling.
[ELECTROMAGNETISM] See dipole
[FLUID MECHANICS] A source and a sink separated by an infinitesimal distance, each having an infinitely large strength so that the product of this strength and the separation is finite.
[OPTICS] A lens made up of two components, especially an achromat.
[PARTICLE PHYSICS] Two elementary particles which have slightly differing masses and the same baryon number, spin, parity, and charge conjugation parity (if self-conjugate), but have different charges.
[PHYSICAL CHEMISTRY] Two electrons which are shared between two atoms and give rise to a nonpolar valence bond.
[SPECTROSCOPY] Two closely separated spectral lines arising from a transition between a single state and a pair of states forming a doublet as described in the atomic physics definition.
{ [image] d schwa b mid bullet l schwa t }
double tangent [MATHEMATICS] 1. A line which is tangent to a curve at two distinct noncoincident points.Also known as bitangent. 2. Two coincident tangents to branches of a curve at a given point, such as the tangents to a cusp.
{ brvbar d schwa b mid bullet schwa l [image] tan mid bullet j schwa nt }
doublet antenna See dipole antenna
{ [image] d schwa b mid bullet l schwa t an [image] ten mid bullet schwa }
double tempering [METALLURGY] A technique for ensuring the stability of the microstructure of a quench-hardened steel by subjecting it to two tempering cycles at approximately the same temperature.
{ brvbar d schwa b mid bullet schwa l [image] tem mid bullet p schwa r mid bullet i engi }
doublet flow [FLUID MECHANICS] The motion of a fluid in the vicinity of a doublet; can be superposed with uniform flow to yield flow around a cylinder or a sphere.
{ [image] d schwa b mid bullet l schwa t [image] fl o macr }
double-theodolite observation [ENGINEERING] A technique for making winds- aloft observations in which two theodolites located at either end of a base line follow the ascent of a pilot balloon; synchronous measurements of the elevation and azimuth angles of the balloon, taken at periodic intervals, permit computation of the wind vector as a function of height.
{ brvbar d schwa b mid bullet schwa l th [image] [image] äd mid bullet schwa l [image] imacr t äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n }
double-throw circuit breaker [ELECTRICITY] Circuit breaker by means of which a change in the circuit connections can be obtained by closing either of two sets of contacts.
{ brvbar d schwa b mid bullet schwa l [image] thr o macr [image] s schwa r mid bullet k schwa t [image] br a macr k mid bullet schwa r }
double-throw switch [ELECTRICITY] A switch that connects one set of two or more terminals to either of two other similar sets of terminals.
{ brvbar d schwa b mid bullet schwa l [image] thr o macr [image] swich }
double tide [OCEANOGRAPHY] A high tide comprising two maxima of nearly identical height separated by a relatively small depression, or low tide comprising two minima separated by a relatively small elevation.
{ brvbar d schwa b mid bullet schwa l [image] t imacr d }
double-track tape recorder [ENGINEERING ACOUSTICS] A tape recorder with a recording head that covers half the tape width, so two parallel tracks can be recorded on one tape.Also known as dual-track tape recorder; half-track tape recorder.
{ brvbar d schwa b mid bullet schwa l [image] trak [image] t a macr p ri [image] k [image] rd mid bullet schwa r }
double triode [ELECTRONICS] An electron tube having two triodes in the same envelope.Also known as duotriode.
{ brvbar d schwa b mid bullet schwa l [image] tr imacr [image] o macr d }
doublet trigger [ELECTRONICS] A trigger signal consisting of two pulses spaced a predetermined amount for coding purposes.
{ [image] d schwa b mid bullet l schwa t [image] trig mid bullet schwa r }
double-tuned amplifier [ELECTRONICS] Amplifier of one or more stages in which each stage uses coupled circuits having two frequencies of resonance, to obtain wider bands than those obtainable with single tuning.
{ brvbar d schwa b mid bullet schwa l [image] tünd [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
double-tuned circuit [ELECTRONICS] A circuit that is resonant to two adjacent frequencies, so that there are two approximately equal values of peak response, with a dip between.
{ brvbar d schwa b mid bullet schwa l [image] tünd [image] s schwa r mid bullet k schwa t }
double-tuned detector [ELECTRONICS] A type of frequency-modulation discriminator in which the limiter output transformer has two secondaries, one tuned above the resting frequency and the other tuned an equal amount below.
{ brvbar d schwa b mid bullet schwa l [image] tünd di [image] tek mid bullet t schwa r }
double-U groove weld See double-J groove weld
{ brvbar d schwa b mid bullet schwa l [image] yü [image] grüv [image] weld }
double valves [PETROLEUM ENGINEERING] Two valves in series used as subsurface traveling or standing valves in wells, the dual arrangement being more reliable than a single valve.
{ brvbar d schwa b mid bullet schwa l [image] valvz }
double-V groove weld See double-bevel groove weld
{ brvbar d schwa b mid bullet schwa l [image] v [image] [image] grüv [image] weld }
double-wall cofferdam [CIVIL ENGINEERING] A cofferdam consisting of two lines of steel piles tied to each other, and having the space between filled with sand.
{ brvbar d schwa b mid bullet schwa l [image] w [image] l [image] k [image] f mid bullet schwa r [image] dam }
double-wedge cut [MINING ENGINEERING] A drill-hole pattern composed of a shallow wedge within a larger, outer wedge.
{ brvbar d schwa b mid bullet schwa l [image] wej [image] k schwa t }
double weighing [MECHANICS] A method of weighing to allow for differences in lengths of the balance arms, in which object and weights are balanced twice, the second time with their positions interchanged.Also known as Gauss method of weighing.
{ brvbar d schwa b mid bullet schwa l [image] w a macr mid bullet i engi }
double-welded joint [METALLURGY] Any joint that has been welded from both sides.
{ brvbar d schwa b mid bullet schwa l [image] weld mid bullet schwa d [image] j [image] int }
double-winding synchronous generator [ELECTRICITY] Synchronous generator which has two similar windings, in phase with one another, mounted on the same magnetic structure but not connected electrically, designed to supply power to two independent external circuits.
{ brvbar d schwa b mid bullet schwa l brvbar w imacr nd mid bullet i engi brvbar si engi mid bullet kr schwa mid bullet n schwa s [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
double word [COMPUTER SCIENCE] A unit containing twice as many bits as a word.
{ brvbar d schwa b mid bullet schwa l [image] w schwa rd }
double-word addressing [COMPUTER SCIENCE] An addressing mode in computers with short words (less than 16 bits) in which the second of two consecutive instruction words contains the address of a location.
{ brvbar d schwa b mid bullet schwa l [image] w schwa rd [image] a [image] dres mid bullet i engi }
double-work [BOTANY] In plant propagation, to graft or bud a scion to an intermediate variety that is itself grafted on a stock of still another variety.
{ brvbar d schwa b mid bullet schwa l brvbar w schwa rk }
doubling dose [GENETICS] The radiation dose that would double the rate of spontaneous mutation.
{ brvbar d schwa b mid bullet li engi brvbar d o macr s }
doubling the angle on the bow [NAVIGATION] A method of obtaining a running fix by measuring the distance a craft travels while the relative bearing (right or left) of a fixed object doubles; the distance from the object at the time of the second bearing is equal to the run between bearings, neglecting drift.
{ [image] d schwa b mid bullet li engi th schwa [image] a engi mid bullet g schwa l [image] n th schwa [image] ba udot }
doubling time [NUCLEONICS] The time required for a breeding reactor to double its fuel inventory.
{ [image] d schwa b mid bullet li engi [image] t imacr m }
doubly linked ring [COMPUTER SCIENCE] A cycle arrangement of data elements in which searches are possible in both directions.
{ brvbar d schwa b mid bullet l [image] brvbar li engi kt [image] ri engi }
doubly plunging fold [GEOLOGY] A fold that plunges in opposite directions, either away from or toward a central point.
{ brvbar d schwa b mid bullet l [image] [image] pl schwa nj mid bullet i engi [image] f o macr ld }
doubly ruled surface [MATHEMATICS] A ruled surface that can be generated by either of two distinct moving straight lines; quadric surfaces are the only surfaces of this type.
{ brvbar d schwa b mid bullet l [image] brvbar rüld [image] s schwa r mid bullet f schwa s }
doubly stochastic matrix [MATHEMATICS] A matrix of nonnegative real numbers such that every row sum and every column sum are equal to 1.
{ brvbar d schwa b mid bullet l [image] st o macr brvbar kas mid bullet tik [image] m a macr mid bullet triks }
doughnut [NUCLEONICS] 1. Also spelled donut. 2. The toroidal vacuum chamber in which electrons are accelerated in a betatron or synchrotron.Also known as toroid. 3. An assembly of enriched fissionable material, often doughnut-shaped, used in a thermal reactor to provide a local increase in fast neutron flux for experimental purposes.
[PETROLEUM ENGINEERING] A ring of wedges or a threaded, tapered ring that supports a pipe string.
{ [image] d o macr [image] n schwa t }
Douglas-fir [BOTANY] Pseudotsuga menziesii. A large coniferous tree in the order Pinales; cones are characterized by bracts extending beyond the scales.Also known as red fir.
{ brvbar d schwa g mid bullet l schwa s [image] f schwa r }
Douglas-fir oil See pine needle oil
{ brvbar d schwa g mid bullet l schwa s brvbar f schwa r [image] [image] il }
douglasite [MINERALOGY] K2FeCl4.2H2O Ore from Stassfurt, Germany; a member of the erythrosiderite group; orthorhombic, in the isomorphous series.
{ [image] d schwa g mid bullet l schwa [image] s imacr t }
Dounce homogenizer [BIOLOGY] An apparatus consisting of a glass tube with a tight-fitting glass pestle used manually to disrupt tissue suspensions to obtain single cells or subcellular fractions.
{ [image] da udot ns h schwa [image] mäj mid bullet schwa [image] n imacr z mid bullet schwa r }
do-until structure [COMPUTER SCIENCE] A set of program statements that is executed once, and may then be executed repeatedly, depending on the results of a test specified in the first statement.
{ [image] dü schwa n [image] til [image] str schwa k mid bullet ch schwa r }
douse [METALLURGY] To thrust a hot piece of metal into a liquid during the hardening process.
[MINING ENGINEERING] To locate and delineate subsurface resources such as water, oil, gas, or minerals.
{ da udot s }
douser See doodlebug
{ [image] da udot s mid bullet schwa r }
Dovap See Doppler velocity and position
{ [image] d o macr [image] vap }
dove [VERTEBRATE ZOOLOGY] The common name for a number of small birds of the family Columbidae.
{ d schwa v }
Dove See Columba
{ d schwa v }
Dove prism See Delaborne prism
{ [image] d schwa v [image] priz mid bullet schwa m }
dovetailing [METALLURGY] In thermal spraying, roughening the surface by angular cutting prior to the deposit of sprayed material.
{ [image] d schwa v [image] t a macr l mid bullet i engi }
dovetail joint [DESIGN ENGINEERING] A joint consisting of a flaring tenon in a fitting mortise.
{ [image] d schwa v [image] t a macr l [image] j [image] int }
dovetail molding [ARCHITECTURE] A molding in a zig-zag pattern resembling a series of dovetails.
{ [image] d schwa v [image] t a macr l [image] m o macr ld mid bullet i engi }
dovetail saw [DESIGN ENGINEERING] A short stiff saw with a thin blade and fine teeth; used for accurate woodwork.
{ [image] d schwa v [image] t a macr l [image] s [image] }
dowel [DESIGN ENGINEERING] 1. A headless, cylindrical pin which is sunk into corresponding holes in adjoining parts, to locate the parts relative to each other or to join them together. Also known as dowel pin. 2. A round wooden stick from which dowel pins are cut.
{ [image] da udot l }
dowel pin See dowel
{ [image] da udot l [image] pin }
dowel plate [DESIGN ENGINEERING] A hardened steel plate with drilled holes that is used to fashion dowels by driving pegs through the holes to remove excess wood.
{ [image] da udot l [image] pl a macr t }
dowel screw [DESIGN ENGINEERING] A dowel with threads at both ends.
{ [image] da udot l [image] skrü }
do-while structure [COMPUTER SCIENCE] A set of program statements that is executed repeatedly, as long as some condition, specified in the first statement, remains in effect.
{ [image] dü [image] w imacr l [image] str schwa k mid bullet ch schwa r }
down [ENGINEERING] Not in operation.
[GEOLOGY] 1. Hillock of sand thrown up along the coast by the sea or the wind. 2. A flat eminence on the top of a hill or mountain.
{ da udot n }
down by the head [NAVAL ARCHITECTURE] Having greater draft at the bow than at the stern.Also known as by the head.
{ brvbar da udot n b imacr th schwa [image] hed }
down by the stern [NAVAL ARCHITECTURE] Having a greater draft at the stern than at the bow.Also known as by the stern.
{ brvbar da udot n b imacr th schwa [image] st schwa rn }
downcast [MINING ENGINEERING] Intake shaft for air in a mine.
{ [image] da udot n [image] kast }
downcomer [BUILDING CONSTRUCTION] See downspout
[CHEMICAL ENGINEERING] A method of conveying liquid from one tray to the one below in a bubble-tray column.
[ENGINEERING] In an air-pollution control system, a pipe that conducts gases downward to a device that removes undesirable substances.
[MECHANICAL ENGINEERING] A tube in a boiler waterwall system wherein the fluid flows downward.
{ [image] da udot n [image] k schwa m mid bullet schwa r }
downcutting [GEOLOGY] Stream erosion in which the cutting is directed in a downward direction.
{ [image] da udot n [image] k schwa d mid bullet i engi }
down cutting See climb cutting
{ [image] da udot n [image] k schwa d mid bullet i engi }
downdip [GEOLOGY] Pertaining to a position parallel to or in the direction of the dip of a stratum or bed.
{ [image] da udot n [image] dip }
down-Doppler [ACOUSTICS] The sonar situation wherein the target is moving away from the transducer, so that the frequency of the echo is less than the frequency of the reverberations received immediately after the end of the outgoing ping; opposite of up-Doppler.
{ [image] da udot n [image] däp mid bullet l schwa r }
downdraft [PHYSICS] A current of air or other gas that travels downward, as during a thunderstorm or in a mine shaft.
{ [image] da udot n [image] draft }
downdraft carburetor [MECHANICAL ENGINEERING] A carburetor in which the fuel is fed into a downward current of air.
{ [image] da udot n [image] draft [image] kär mid bullet b schwa [image] r a macr d mid bullet schwa r }
down-feed system [MECHANICAL ENGINEERING] In a heating or cooling system, a piping arrangement in which the fluid is circulated through supply mains that are located above the levels of the units they serve.
{ [image] da udot n [image] f [image] d [image] sis mid bullet t schwa m }
downflow [CHEMISTRY] In an ion-exchange system, the direction of the flow of the solution being processed.
{ [image] da udot n fl o macr }
downhand welding See flat-position welding
{ da udot n hand weld mid bullet i engi }
downhole drill [MINING ENGINEERING] A hammer or percussive drill in which a reciprocating pneumatic piston is located immediately behind the drill bit and can follow and enter the bit down the hole, for minimizing energy losses.
{ da udot n h o macr l dril }
downhole equipment See drill fittings
{ da udot n h o macr l i brvbar kwip mid bullet m schwa nt }
down-lead See lead-in
{ da udot n l d }
downlink [COMMUNICATIONS] The radio or optical transmission path downward from a communications satellite to the earth or an aircraft, or from an aircraft to the earth.
{ da udot n li engi k }
down-load [COMPUTER SCIENCE] To transfer a program or data file from a central computer to a remote computer or to the memory of an intelligent terminal.
{ da udot n l o macr d }
down lock [AEROSPACE ENGINEERING] An airplane mechanism that locks the landing gear in a down position after the gear is lowered.
{ da udot n läk }
down milling See climb cutting
{ da udot n mil mid bullet i engi }
down quark [PARTICLE PHYSICS] A quark with an electric charge of -1/3, baryon number of 1/3, and 0 strangeness and charm.
{ da udot n kwärk }
downrange [AEROSPACE ENGINEERING] Any area along the flight course of a rocket or missile test range.
{ da udot n r a macr nj }
downrush [METEOROLOGY] A term sometimes applied to the strong downward- flowing air current that marks the dissipating stages of a thunderstorm.
{ da udot n r schwa sh }
Downs cell [CHEMICAL ENGINEERING] A brick-lined steel vessel with four graphite anodes projecting upward from the bottom, with cathodes in the form of steel cylinders concentric with the anodes, containing an electrolyte which is 40% sodium chloride (NaCl) and 60% calcium chloride (CaCl2) at 590°C; used to make sodium.
{ da udot nz sel }
downslope time [METALLURGY] Time necessary for current decrease when using slope control in resistance welding.
{ da udot n sl o macr p t imacr m }
downspout [BUILDING CONSTRUCTION] A vertical pipe that leads water from a roof drain or gutter down to the ground or a cistern.Also known as downcomer; leader.
{ da udot n spa udot t }
Down's process [CHEMICAL ENGINEERING] A method for producing sodium and chlorine from sodium chloride; potassium chloride and fluoride are added to the sodium chloride to reduce the melting point; the fused mixture is electrolyzed, with sodium forming at the cathode and chlorine at the anode.
{ da udot nz präs mid bullet schwa s }
Down's syndrome [MEDICINE] A syndrome of congenital defects, especially mental retardation, typical facies responsible for the term mongolism, and cytogenetic abnormality consisting of trisomy 21 or its equivalent in the form of an unbalanced translocation. Also known as mongolism; trisomy 21 syndrome.
{ da udot nz sin dr o macr m }
downstream [CHEMICAL ENGINEERING] Portion of a product stream that has already passed through the system; that portion located after a specific process unit.
[HYDROLOGY] In the direction of flow, as a current or waterway.
{ da udot n str m }
downthrow [GEOLOGY] The side of a fault whose relative movement appears to have been downward.
{ da udot n thr o macr }
downtime [INDUSTRIAL ENGINEERING] The lost production time during which a piece of equipment is not operating correctly due to a breakdown, maintenance, necessities, or power failure.
{ da udot n t imacr m }
downward compatibility [COMPUTER SCIENCE] The ability of an older or smaller computer to accept programs from a newer or larger one.
{ da udot n mid bullet w schwa rd k schwa m pad mid bullet schwa bil mid bullet schwa d mid bullet }
downward modulation [COMMUNICATIONS] Modulation in which the instantaneous amplitude of the modulated wave is never greater than the amplitude of the unmodulated carrier.
{ da udot n mid bullet w schwa rd mäj mid bullet schwa l a macr mid bullet sh schwa n }
downwarp [GEOLOGY] A segment of the earth's crust that is broadly bent downward.
{ da udot n w rp }
downwash [FLUID MECHANICS] The downward deflection of air, relative to the direction of motion of an airfoil.
{ da udot n wäsh }
downwelling See sinking
{ da udot n wel mid bullet i engi }
downwind [NAVIGATION] In the direction toward which the wind is blowing; applies particularly to moving downwind, whether desired or not.
{ da udot n wind }
downy mildew [PLANT PATHOLOGY] A fungus disease of higher plants caused by members of the family Peronosporaceae and characterized by a white, downy growth on the diseased plant parts.
{ brvbar da udot n mid bullet mil mid bullet dü }
Dow oscillator See electron-coupled oscillator
{ brvbar da udot äs mid bullet schwa l a macr d mid bullet schwa r }
dowsing See divining
{ da udot z mid bullet i engi }
dowsing rod See divining rod
{ da udot z mid bullet i engi räd }
Dowtonian [GEOLOGY] Uppermost Silurian or lowermost Devonian geologic time.
{ da udot t o macr n mid bullet mid bullet schwa n }
Dowty prop [MINING ENGINEERING] A self-contained hydraulic supporting post consisting of two telescoping tubes; the upper (inner) tube contains the oil, pump, yield valve, and other accessories.
{ da udot mid bullet d präp }
doz See dozen
dozen [SCIENCE AND TECHNOLOGY] A group of 12 items.Abbreviated doz.
{ d schwa z mid bullet schwa n }
dozer See bulldozer
{ d o macr mid bullet z schwa r }
D.P. See degree of polymerization
2,4-DP See dichlorprop
DPCM See differential pulse-code modulation
dpdt switch See double-pole double-throw switch
{ brvbar d brvbar p brvbar d t swich }
DPE See direct plate exposure
DPG See diphenylguanidine
DPN See diphosphopyridine nucleotide
dpst switch See double-pole single-throw switch
{ brvbar d brvbar p brvbar es t swich }
DQ Herculis star See intermediate polar
{ brvbar d brvbar kyü h schwa r mid bullet ky schwa mid bullet l schwa s stär }
dr See dram
Dra See Draco
Drac See Draco
drachm See dram
{ dram }
Draco [ASTRONOMY] A long, serpentine constellation that surrounds half of the Little Dipper in the north.Abbreviated Dra; Drac.Also known as Dragon.
{ dr a macr k o macr }
Draconematoidea [INVERTEBRATE ZOOLOGY] A superfamily of marine nematodes in the order Desmodorida distinguished by a body that, when relaxed, is dorsally and then ventrally arched into a shallow sigmoid shape.
{ dr a macr mid bullet k o macr nem mid bullet schwa t id mid bullet mid bullet schwa }
Draconids [ASTRONOMY] Several meteor showers whose radiants lie in the constellation Draco.
{ dr schwa kän mid bullet schwa dz }
draconitic month See nodical month
{ dra mid bullet k schwa nid mid bullet ik m schwa nth }
Draco system [ASTRONOMY] A dwarf elliptical galaxy in the Local Group about 330,000 light-years (1.9 times 1018 miles or 3.1 times 1018 kilometers) distant having a diameter of about 4500 light-years (2.6 times 1016 miles or 4.3 times 1016 kilometers) and consisting chiefly of older stars.
{ dr a macr mid bullet k o macr sis mid bullet t schwa m }
Dracunculoidea [INVERTEBRATE ZOOLOGY] An order or superfamily of parasitic nematodes characterized by their habitat in host tissues and by the way larvae leave the host through a skin lesion.
{ dr schwa k schwa engi mid bullet ky schwa l o macr id mid bullet mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

data name [COMPUTER SCIENCE] A symbolic name used to represent an item of data in a source program, in place of the address of the data item.
{ [image] dad mid bullet schwa [image] n a macr m }
data organization [COMPUTER SCIENCE] Any one of the data management conventions for physical and spatial arrangement of the physical records of a data set.Also known as data set organization.
{ [image] dad mid bullet schwa [image] [image] r mid bullet g schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
data origination [COMPUTER SCIENCE] The process of putting data in a form that can be read by a machine.
{ [image] dad mid bullet schwa schwa [image] rij mid bullet schwa [image] n a macr mid bullet sh schwa n }
data patch panel [COMMUNICATIONS] A plugboard used to rearrange communications lines and modems by connecting them with double-ended cables, or to attach monitoring devices to analyze circuit signals.
{ [image] dad mid bullet schwa [image] pach [image] pan mid bullet schwa l }
data plotter [COMPUTER SCIENCE] A device which plots digital information in a continuous fashion.
{ [image] dad mid bullet schwa [image] pläd mid bullet schwa r }
data processing [COMPUTER SCIENCE] Any operation or combination of operations on data, including everything that happens to data from the time they are observed or collected to the time they are destroyed.Also known as information processing.
{ [image] dad mid bullet schwa [image] präs [image] es mid bullet i engi }
data processing center [COMPUTER SCIENCE] A computer installation providing data processing service for others, sometimes called customers, on a reimbursable or nonreimbursable basis.
{ [image] dad mid bullet schwa brvbar präs [image] es mid bullet i engi [image] sent mid bullet schwa r }
data processing inventory [COMPUTER SCIENCE] An identification of all major data processing areas in an agency for the purpose of selecting and focusing upon those in which the use of automatic data processing (ADP) techniques appears to be potentially advantageous, establishing relative priorities and schedules for embarking on ADP studies, and identifying significant relationships among areas to pinpoint possibilities for the integration of systems.
{ [image] dad mid bullet schwa brvbar präs [image] es mid bullet i engi [image] in mid bullet v schwa n [image] t [image] r mid bullet [image] }
data processing machine [COMPUTER SCIENCE] A computer or a component of a data processing system, such as a card reader or tape unit.
{ [image] dad mid bullet schwa brvbar präs [image] es mid bullet i engi m schwa [image] sh [image] n }
data processor [COMPUTER SCIENCE] 1. Any device capable of performing operations on data, for instance, a desk calculator, an analog computer, or a digital computer. 2. Person engaged in processing data.
{ [image] dad mid bullet schwa [image] präs [image] es mid bullet schwa r }
data protection [COMPUTER SCIENCE] The safeguarding of data against unauthorized access or accidental or deliberate loss or damage.
{ [image] dad mid bullet schwa pr schwa [image] tek mid bullet sh schwa n }
data purification [COMPUTER SCIENCE] The process of removing as many inaccurate or incorrect items as possible from a mass of data before automatic data processing is begun.
{ [image] dad mid bullet schwa py udot r mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
data record [COMPUTER SCIENCE] A collection of data items related in some fashion and usually contiguous in location.
{ [image] dad mid bullet schwa [image] rek mid bullet schwa rd }
data recorder [COMPUTER SCIENCE] A keyboard device for entering data onto magnetic tape.
{ [image] dad mid bullet schwa ri [image] k [image] r mid bullet d schwa r }
data reduction [COMPUTER SCIENCE] The transformation of raw data into a more useful form.
[STATISTICS] The conversion of all information in a data set into fewer dimensions for a particular purpose, as, for example, a single measure such as a reliability measure.
{ [image] dad mid bullet schwa ri [image] d schwa k mid bullet sh schwa n }
data reduction system See data-handling system
{ [image] dad mid bullet schwa ri [image] d schwa k mid bullet sh schwa n [image] sis mid bullet t schwa m }
data redundancy [COMPUTER SCIENCE] The occurrence of values for data elements more than once within a file or database.
{ [image] dad mid bullet schwa ri [image] d schwa n mid bullet d schwa n mid bullet s [image] }
data register [COMPUTER SCIENCE] A register used in microcomputers to temporarily store data being transmitted to or from a peripheral device.
{ [image] dad mid bullet schwa [image] rej mid bullet schwa mid bullet st schwa r }
data representation [COMPUTER SCIENCE] 1. The way that the physical properties of a medium are used to represent data. 2. The manner in which data is expressed symbolically by binary digits in a computer.
{ [image] dad mid bullet schwa [image] rep mid bullet ri mid bullet zen [image] t a macr mid bullet sh schwa n }
data retrieval [COMPUTER SCIENCE] The searching, selecting, and retrieving of actual data from a personnel file, data bank, or other file.
{ [image] dad mid bullet schwa ri [image] tr [image] mid bullet v schwa l }
data rules [COMPUTER SCIENCE] Conditions which must be met by data to be processed by a computer program.
{ [image] dad mid bullet schwa [image] rülz }
data scope [ELECTRONICS] An electronic display that shows the content of the information being transmitted over a communications channel.
{ [image] dad mid bullet schwa [image] sk o macr p }
data security [COMPUTER SCIENCE] The protection of data against the deliberate or accidental access of unauthorized persons. Also known as file security.
{ [image] dad mid bullet schwa s schwa [image] ky udot r mid bullet schwa d mid bullet [image] }
data set [COMPUTER SCIENCE] 1. A named collection of similar and related data records recorded upon some computer-readable medium. 2. A data file in IBM 360 terminology.
{ [image] dad mid bullet schwa [image] set }
data set coupler [COMPUTER SCIENCE] The interface between a parallel computer input/output bus and the serial input/output of a modem.
{ [image] dad mid bullet schwa [image] set [image] k schwa p mid bullet l schwa r }
data set label [COMPUTER SCIENCE] A data element that describes a data set, and usually includes the name of the data set, its boundaries in physical storage, and certain characteristics of data items within the set.
{ [image] dad mid bullet schwa [image] set [image] l a macr mid bullet b schwa l }
data set migration [COMPUTER SCIENCE] The process of moving inactive data sets from on-line storage to back up storage in a time-sharing environment.
{ [image] dad mid bullet schwa [image] set m imacr [image] gr a macr mid bullet sh schwa n }
data set organization See data organization
{ [image] dad mid bullet schwa [image] set [image] [image] r mid bullet g schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
data sink [COMPUTER SCIENCE] A memory or recording device capable of accepting data signals from a data transmission device and storing data for future use.
{ [image] dad mid bullet schwa [image] si engi k }
data source [COMPUTER SCIENCE] A device capable of originating data signals for a data transmission device.
{ [image] dad mid bullet schwa [image] s [image] rs }
data stabilization [ELECTRONICS] Stabilization of the display of radar signals with respect to a selected reference, regardless of changes in radar- carrying vehicle attitude, as in azimuth-stabilized plan-position indicator.
{ [image] dad mid bullet schwa [image] st a macr mid bullet b schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
data statement [COMPUTER SCIENCE] An instruction in a source program that identifies an item of data in the program and specifies its format.
{ [image] dad mid bullet schwa [image] st a macr t mid bullet m schwa nt }
data station [COMPUTER SCIENCE] A remote input/output device which handles a variety of transmissions to and from certain centralized computers.
{ [image] dad mid bullet schwa [image] st a macr mid bullet sh schwa n }
data station control [COMPUTER SCIENCE] The supervision of a data station by means of a program resident in the central computer.
{ [image] dad mid bullet schwa [image] st a macr mid bullet sh schwa n k schwa n [image] tr o macr l }
data stream [COMMUNICATIONS] The continuous transmission of data from one location to another.
{ [image] dad mid bullet schwa [image] str [image] m }
data structure [COMPUTER SCIENCE] A collection of data components that are constructed in a regular and characteristic way.
{ [image] dad mid bullet schwa [image] str schwa k mid bullet ch schwa r }
data switch [COMPUTER SCIENCE] A manual or automatic device that connects data-processing machines to one another.
{ [image] dad mid bullet schwa [image] swich }
data system [COMPUTER SCIENCE] The means, either manual or automatic, of converting data into action or decision information, including the forms, procedures, and processes which together provide an organized and interrelated means of recording, communicating, processing, and presenting information relative to a definable function or activity.
{ [image] dad mid bullet schwa [image] sis mid bullet t schwa m }
data system interface [COMPUTER SCIENCE] 1. A common aspect of two or more data systems involving the capability of intersystem communications. 2. A common boundary between automatic data- processing systems or parts of a single system.
{ [image] dad mid bullet schwa brvbar sis mid bullet t schwa m [image] in mid bullet t schwa r [image] f a macr s }
data systems integration [COMPUTER SCIENCE] Achievement through systems design of an improved or broader capability by functionally or technically relating two or more data systems, or by incorporating a portion of the functional or technical elements of one data system into another.
{ [image] dad mid bullet schwa [image] sis mid bullet t schwa mz [image] in mid bullet t schwa [image] gr a macr mid bullet sh schwa n }
data system specifications [COMPUTER SCIENCE] 1. The delineation of the objectives which a data system is intended to accomplish. 2. The data processing requirements underlying that accomplishment; includes a description of the data output, the data files and record content, the volume of data, the processing frequencies, training, and such other facts as may be necessary to provide a full description of the system.
{ [image] dad mid bullet schwa [image] sis mid bullet t schwa m [image] spes mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
data tablet See electronic tablet
{ [image] dad mid bullet schwa [image] tab mid bullet l schwa t }
data tracks [COMPUTER SCIENCE] Information storage positions on drum storage devices; information is stored on the drum surface in the form of magnetized or nonmagnetized areas.
{ [image] dad mid bullet schwa [image] traks }
data transcription equipment [COMPUTER SCIENCE] Those devices or equipment designed to convey data from its original state to a data processing media.
{ brvbar dad mid bullet schwa tranz [image] krip mid bullet sh schwa n i [image] kwip mid bullet m schwa nt }
data transfer [COMPUTER SCIENCE] The technique used by the hardware manufacturer to transmit data from computer to storage device or from storage device to computer; usually under specialized program control.
{ [image] dad mid bullet schwa [image] tranz mid bullet f schwa r }
data transmission See data communications
{ [image] dad mid bullet schwa tranz [image] mish mid bullet schwa n }
data transmission equipment [COMPUTER SCIENCE] The communications equipment used in direct support of data processing equipment.
{ [image] dad mid bullet schwa tranz [image] mish mid bullet schwa n i [image] kwip mid bullet m schwa nt }
data transmission line [ELECTRICITY] A system of electrical conductors, such as a coaxial cable or pair of wires, used to send information from one place to another or one part of a system to another.
{ [image] dad mid bullet schwa tranz [image] mish mid bullet schwa n [image] l imacr n }
data transmission-utilization measure [COMMUNICATIONS] The ratio of useful data output to the sum total of data input.
{ brvbar dad mid bullet schwa tranz [image] mish mid bullet schwa n yüd mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n [image] mezh mid bullet schwa r }
data type [COMPUTER SCIENCE] The manner in which a sequence of bits represents data in a computer program.
{ [image] dad mid bullet schwa [image] t imacr p }
data under voice [COMMUNICATIONS] A telephone digital data service that allows digital signals to travel on the lower portion of the frequency spectrum of existing microwave radio systems; digital channels initially available handled speeds of 2.4, 4.8, 9.6, and 56 kilobits per second.Abbreviated DUV.
{ [image] dad mid bullet schwa [image] schwa n mid bullet d schwa r [image] v [image] is }
data unit [COMPUTER SCIENCE] A set of digits or characters treated as a whole.
{ [image] dad mid bullet schwa [image] yü mid bullet n schwa t }
data validation [COMPUTER SCIENCE] The checking of data for correctness, or the determination of compliance with applicable standards, rules, and conventions.
{ [image] dad mid bullet schwa val mid bullet schwa [image] d a macr mid bullet sh schwa n }
data word [COMPUTER SCIENCE] A computer word that is part of the data which the computer is manipulating, in contrast with an instruction word.Also known as information word.
{ [image] dad mid bullet schwa [image] w schwa rd }
date time group [COMMUNICATIONS] The date and time, expressed in digits and zone suffix, at which the message was prepared for transmission (expressed as six digits followed by the zone suffix; first pair of digits denoting the date, second pair the hours, third pair the minutes).
{ brvbar d a macr t brvbar t imacr m [image] grüp }
dating [SCIENCE AND TECHNOLOGY] The use of methods and techniques to fix dates, assign periods of time, and determine age in archeology, biology, and geology.
{ [image] d a macr d mid bullet i engi }
dative bond See coordinate valence
{ brvbar d a macr d mid bullet iv [image] bänd }
datolite [MINERALOGY] CaBSiO4(OH) A mineral nesosilicate crystallizing in the monoclinic system; luster is vitreous, and crystals are colorless or white with a greenish tinge.
{ [image] dad mid bullet schwa l [image] imacr t }
datum [COMPUTER SCIENCE] See data item
[ENGINEERING] 1. A direction, level, or position from which angles, heights, speeds or distances are conveniently measured. 2. Any numerical or geometric quantity or value that serves as a base reference for other quantities or values (such as a point, line, or surface in relation to which others are determined).
[GEODESY] The latitude and longitude of an initial point; the azimuth of a line from this point.
[GEOLOGY] The top or bottom of a bed of rock on which structure contours are drawn.
{ [image] dad mid bullet schwa m, [image] d a macr d mid bullet schwa m, or [image] däd mid bullet schwa m }
datum level See datum plane
{ [image] dad mid bullet schwa m [image] lev mid bullet schwa l }
datum line See reference line
{ [image] dad mid bullet schwa m [image] l imacr n }
datum plane [ENGINEERING] A permanently established horizontal plane, surface, or level to which soundings, ground elevations, water surface elevations, and tidal data are referred.Also known as chart datum; datum level; reference level; reference plane.
{ [image] dad mid bullet schwa m [image] pl a macr n }
datum point [MAPPING] Any reference point of known or assumed coordinates from which calculation or measurements may be taken.
{ [image] dad mid bullet schwa m [image] p [image] int }
Daubentoniidae [VERTEBRATE ZOOLOGY] A family of Madagascan prosimian primates containing a single species, the aye- aye.
{ [image] d o macr mid bullet b schwa n mid bullet t o macr [image] n imacr mid bullet schwa [image] d [image] }
Daubenton's plane [ANTHROPOLOGY] A plane passing through the opisthion and the orbital points on the skull.
{ [image] d o macr mid bullet b schwa n [image] t o macr nz [image] pl a macr n }
daubreeite [MINERALOGY] FeCr2S4 A mineral composed of a black chromium iron sulfide; occurs in some meteors.
{ [image] d o macr mid bullet br [image] [image] imacr t }
daughter [NUCLEAR PHYSICS] The immediate product of radioactive decay of an element, such as uranium.Also known as decay product; radioactive decay product.
{ [image] d [image] d mid bullet schwa r }
daughter board [COMPUTER SCIENCE] A small printed circuit board that is attached to another printed circuit board.
{ [image] d [image] d mid bullet schwa r [image] b [image] rd }
daughter nucleus [CYTOLOGY] One of the two cell nuclei resulting from a nuclear division.
{ [image] d [image] d mid bullet schwa r [image] nü mid bullet kl [image] mid bullet schwa s }
Dauphine law [CRYSTALLOGRAPHY] A twin law in which the twinned parts are related by a rotation of 180° around the c axis.
{ d [image] [image] f [image] n [image] l [image] }
Davian [GEOLOGY] A subdivision of the Upper Cretaceous in Europe; a limestone formation with abundant hydrocorals, bryozoans, and mollusks in Denmark; marine limestone and nonmarine rocks in southeastern France; and continental formations in the Davian of Spain and Portugal.
{ [image] dä mid bullet v [image] mid bullet schwa n }
Davida [ASTRONOMY] An asteroid with a diameter of about 280 kilometers, mean distance from the sun of 3.191 astronomical units, and C-type surface composition.
{ [image] dä mid bullet v schwa mid bullet d schwa }
davidite [MINERALOGY] A black primary pegmatite uranium mineral of the general formula A6B15(O,OH)36, where A=Fe2+, rare earths, uranium, calcium, zirconium, and thorium, and B=titanium, Fe3+, vanadium, and chromium.
{ [image] d a macr mid bullet v schwa [image] d imacr t }
Davidson Current [OCEANOGRAPHY] A coastal countercurrent of the Pacific Ocean running north, inshore of the California Current, along the western coast of the United States (from northern California to Washington to at least latitude 48°N) during the winter months.
{ [image] d a macr mid bullet v schwa d mid bullet s schwa n [image] k schwa r mid bullet schwa nt }
daviesite [MINERALOGY] An orthorhombic mineral consisting of a lead oxychloride, occurring in minute crystals.
{ [image] d a macr mid bullet v [image] [image] z imacr t }
Davis correction [FLUID MECHANICS] Empirical relation of flow-line diameters used to correct data calculated from the Atherton equation (friction loss in annular passages).
{ [image] d a macr mid bullet v schwa s k schwa rek mid bullet sh schwa n }
Davis-Gibson color filter [OPTICS] A two-component filter for converting the spectral energy distribution of an incandescent light source to that of white light.
{ brvbar d a macr mid bullet v schwa s brvbar gib mid bullet s schwa n k schwa l mid bullet schwa r fil mid bullet t schwa r }
Davis magnetic tester [MINING ENGINEERING] An instrument used to determine the magnetic contents of ores.
{ d a macr mid bullet v schwa s mag brvbar ned mid bullet ik tes mid bullet t schwa r }
davisonite [MINERALOGY] Ca3Al(PO4)2(OH)3H2O A white mineral consisting of a hydrous basic phosphate of calcium and aluminum.
{ d a macr mid bullet v schwa mid bullet s schwa n imacr t }
Davisson-Calbick formula [ELECTRONICS] A formula which states that the focal length of a simple electrostatic lens consisting of a circular hole in a conducting plate is equal to four times the potential of the plate divided by the difference in the potential gradients on either side of the plate.
{ brvbar da mid bullet v schwa mid bullet s schwa n kal mid bullet bik f r mid bullet my schwa mid bullet l schwa }
Davisson-Germer experiment [QUANTUM MECHANICS] The first experiment to demonstrate electron diffraction, in which a beam of electrons was directed at the surface of a nickel crystal, and the distribution of electrons scattered back from the crystal was measured by a Faraday cylinder.
{ brvbar da mid bullet v schwa mid bullet s schwa n brvbar ger mid bullet m schwa r ik sper mid bullet schwa mid bullet m schwa nt }
Davis wing [AEROSPACE ENGINEERING] A narrow-chord wing that has comparatively low drag and a stable center of pressure and develops lift at relatively small angles of attack.
{ da mid bullet v schwa s wi engi }
davit [NAVAL ARCHITECTURE] A fixed or movable shipboard crane projecting over the side or over a hatchway, which hoists and lowers boats, anchors, or cargo.
{ dav mid bullet schwa t }
Davy lamp [MINING ENGINEERING] An early safety lamp with a mantle of wire gauze around the flame to dissipate the heat from the flame to below the ignition temperature of methane.
{ d a macr mid bullet v lamp }
Dawes' limit [OPTICS] The resolving power of a telescope, limited by diffraction effects, is 4.5/a seconds of arc, where a is the aperture in inches.
{ d z l imacr m mid bullet schwa t }
dawn [ASTRONOMY] The first appearance of light in the eastern sky before sunrise, or the time of that appearance.Also known as daybreak.
{ d n }
dawn side [ASTRONOMY] That side of a celestial object, such as a planet, which points in the direction of its orbital movement.
{ d n s imacr d }
Dawsoniales [BOTANY] An order of mosses comprising rigid plants with erect stems rising from a rhizomelike base.
{ d s o macr mid bullet n a macr mid bullet l z }
dawsonite [MINERALOGY] NaAl(OH)2CO3 A white, bladed mineral found in certain oil shales that contains large quantities of alumina; specific gravity is 2.40.
{ d s mid bullet schwa n imacr t }
day [ASTRONOMY] One of various units of time equal to the period of rotation of the earth with respect to one or another direction in space; specific examples are the mean solar day and the sidereal day.
{ d a macr }
day beacon [NAVIGATION] An unlighted structure serving as an aid to navigation in the daytime.
{ d a macr b mid bullet k schwa n }
daybreak See dawn
{ d a macr br a macr k }
day clock [COMPUTER SCIENCE] An internal binary counter, with a resolution usually of a microsecond and a cycle measured in years, providing an accurate measure of elapsed time independent of system activity.
{ d a macr kläk }
day drift [MINING ENGINEERING] A mine passageway that has one end at the surface.
{ d a macr drift }
dayglow [ASTRONOMY] Airglow of the day sky.
{ d a macr gl o macr }
daylight [ASTRONOMY] Light of the day, from sun and sky.
[ENGINEERING] See daylight opening
{ d a macr l imacr t }
daylight controls [ENGINEERING] Special devices which automatically control the electric power to the lamp, causing the light to operate during hours of darkness and to be extinguished during daylight hours.
{ d a macr l imacr t k schwa n tr o macr lz }
daylight glass [MATERIALS] A glass that absorbs red light; used in incandescent lamps to remove excess red emission so that the light spectrum resembles natural daylight.
{ d a macr l imacr t glas }
daylighting [CIVIL ENGINEERING] To light an area with daylight.
{ d a macr l imacr d mid bullet i engi }
daylight lamp [ELECTRICITY] An incandescent or fluorescent lamp that emits light whose spectral distribution is approximately that of daylight.
{ d a macr l imacr t lamp }
daylight opening [ENGINEERING] The space between two press platens when open.Also known as daylight.
{ d a macr l imacr t o macr mid bullet p schwa n mid bullet i engi }
daylight saving meridian [ASTRONOMY] The meridian used for reckoning daylight saving time; generally 15° east of the zone of standard meridian.
{ brvbar d a macr l imacr t s a macr v mid bullet i engi m schwa rid mid bullet mid bullet schwa n }
daylight saving noon [ASTRONOMY] Twelve o'clock daylight saving time, or the instant the mean sun is over the upper branch of the daylight saving meridian; during a war, when daylight saving time may be used throughout the year and called war time, the expression war noon applies.Also known as summer noon.
{ brvbar d a macr l imacr t s a macr v mid bullet i engi nün }
daylight saving time [ASTRONOMY] A variation of zone time, usually 1 hour more advanced than standard time, frequently kept during the summer to make better use of daylight.Also known as summer time.
{ brvbar d a macr l imacr t s a macr v mid bullet i engi t imacr m }
daymark [NAVIGATION] The daytime-identifying characteristics of an aid to navigation, unique and distinctive to facilitate its recognition; a conspicuous target added to a day beacon or light.
{ d a macr märk }
day neutral [BOTANY] Reaching maturity regardless of relative length of light and dark periods.
{ d a macr nü mid bullet tr schwa l }
Day's multiplexing system [COMMUNICATIONS] A system of phase-discrimination multiplexing applicable to pairs of channels; used to multiplex the two so- called color components in color television broadcasting.
{ brvbar d a macr z m schwa l mid bullet t schwa plek mid bullet si engi sis mid bullet t schwa m }
day's run [NAVIGATION] The distance traveled by a vessel in 1 day, usually reckoned from noon to noon.
{ brvbar d a macr z r schwa n }
day's work [NAVIGATION] In marine operations, the daily routine of the navigation of a vessel at sea, usually consisting principally of the dead reckoning from noon to noon, evening and morning twilight observations, a morning sun observation for a line of position and for checking the compass, and a sun observation at or near noon to obtain a running fix.
{ brvbar d a macr z w schwa rk }
day wage [INDUSTRIAL ENGINEERING] A fixed rate of pay per shift or per daily hours of work, irrespective of the amount of work completed.
{ d a macr w a macr j }
dazomet [ORGANIC CHEMISTRY] C5H10N2S2 A white, crystalline compound that decomposes at 100°C; used as a herbicide and nematicide for soil fungi and nematodes, weeds, and soil insects.Also known as tetrahydro-3,5- dimethyl-2H-1,3,5-thiadiazine-6-thione.
{ d a macr mid bullet z schwa mid bullet m schwa t }
dB See decibel
dBa See adjusted decibel
DBCP See dibromochloropropane
DB/DC See data base/data communication
dBf See decibels above 1 femtowatt
db galaxy [ASTRONOMY] A dumbbell-shaped radio galaxy, believed to consist of two elliptical nuclei surrounded by a common extended envelope.
{ brvbar d brvbar b gal mid bullet ik mid bullet s }
dBic [ELECTROMAGNETISM] The directive gain of a circularly polarized antenna, expressed as the ratio, in decibels, of the antenna's directivity to that of an isotropic antenna with the same polarization characteristic. Derived from decibels over isotropic.
{ d bik }
dBk See decibels above 1 kilowatt
d-block element [CHEMISTRY] A transition element occupying the first, second, and third long periods of the periodic table.
{ d bläk el mid bullet schwa mid bullet m schwa nt }
dBm See decibels above 1 milliwatt
DBMS See data-base management system
dBp See decibels above 1 picowatt
dBrn See decibels above reference noise
dBV See decibels above 1 volt
dBW See decibels above 1 watt
dBx See decibels above reference coupling
dc See direct current
D cable [ELECTRICITY] Two-conductor cable, each conductor having the shape of the letter D, with insulation between the conductors and between the conductors and the sheath.
{ d k a macr mid bullet b schwa l }
d-camphorsulfonic acid [ORGANIC CHEMISTRY] C10H16O4S A compound crystallizing as prisms from ethyl acetate or glacial acetic acid; slightly soluble in glacial acetic acid and in ethyl acetate; used in the resolution of optically active isomers.Also known as Reychler's acid.
{ brvbar d brvbar kam mid bullet f schwa r s schwa l fän mid bullet ik as mid bullet schwa d }
DCB See 1,4-dichlorobutane
DCC See dicyclohexylcarbodiimide
dc casting See direct-chill casting
{ d s kast mid bullet i engi }
DCCI See dicyclohexylcarbodiimide
D center See R center
{ d sen mid bullet t schwa r }
DCFL See direct-coupled FET logic
4-D chart [METEOROLOGY] A chart showing the field of D values (deviations of the actual altitudes along a constant-pressure surface from the standard atmosphere altitude of that surface) in terms of the three dimensions of space and one of time; it is a form of a four-dimensional display of pressure altitude; the space dimensions are represented by D-value contours, and the time dimension is provided by tau-value lines.
{ brvbar f r brvbar d chärt }
DCNA See 2,6-dichloro-4-nitroaniline
d constant [SOLID-STATE PHYSICS] The ratio of the induced strain in a piezoelectric material to the applied electric field that produces this strain.
{ d kän mid bullet st schwa nt }
DCPA See dimethyl-2,3,5,6-tetrachloroterephthalate
DCTL See direct-coupled transistor logic
dc-to-ac converter See inverter
{ brvbar d s tü brvbar a macr s k schwa n v schwa rd mid bullet schwa r }
dc-to-ac inverter See inverter
{ brvbar d s tü brvbar a macr s in v schwa rd mid bullet schwa r }
dc-to-dc converter [ELECTRICITY] An electronic circuit which converts one direct-current voltage into another, consisting of an inverter followed by a step-up or step-down transformer and rectifier.
{ brvbar d s tü brvbar d s k schwa n v schwa rd mid bullet schwa r }
dcwv See direct-current working volts
DDA See digital differential analyzer
DDA value See depth-duration-area value
{ brvbar d brvbar d a macr val mid bullet yü }
DDBS See Digital Data Broadcast System
DDD See 2,2-bis(-chlorophenyl)-1,1- dichloroethane
D display [ELECTRONICS] In radar, a C display in which the blips extend vertically to give a rough estimate of distance.
{ d di spl a macr }
DDS See digital data service
DDT [ORGANIC CHEMISTRY] Common name for an insecticide; melting point 108.5°C, insoluble in water, very soluble in ethanol and acetone, colorless, and odorless; especially useful against agricultural pests, flies, lice, and mosquitoes.Also known as dichlorodiphenyltrichloroethane.
DDTA See derivative differential thermal analysis
DDVP See dichlorvos
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

D2 radio source [ASTRONOMY] A radio source consisting of a small, variable nuclear component sometimes coincident with an optical object, and a second, larger component with a much steeper radio spectrum.
{ brvbar d [image] brvbar tü [image] r a macr d mid bullet [image] mid bullet o macr [image] s [image] rs }
Draeger breathing apparatus [MINING ENGINEERING] A long-service, self-contained oxygen-breathing apparatus with the oxygen feed governed by the lungs; allows the user to do hard work for up to 5 hours and normal work for 7 hours, and can sustain a resting individual for 18 hours.
{ [image] dr a macr g mid bullet schwa r [image] br [image] th mid bullet i engi [image] ap mid bullet schwa [image] rad mid bullet schwa s }
Draeger escape apparatus [MINING ENGINEERING] A portable, self-contained oxygen- breathing apparatus that is carried on the back of the user; protects against poisonous gases or oxygen shortages for 1 hour.
{ [image] dr a macr g mid bullet schwa r schwa [image] sk a macr p [image] ap mid bullet schwa [image] rad mid bullet schwa s }
draft [CIVIL ENGINEERING] A line of a traverse survey.
[ENGINEERING] 1. In molds, the degree of taper on a side wall or the angle of clearance present to facilitate removal of cured or hardened parts from a mold. 2. The area of a water discharge opening.
[FLUID MECHANICS] 1. An air current in a confined space, such as that in a cooling tower or chimney. 2. The difference between atmospheric pressure and some lower pressure in a confined space that causes air to flow, such as exists in the furnace or gas passages of a steam-generating unit or in a chimney.
[METALLURGY] 1. The act or process of drawing, with dies. 2. The work or quantity of work drawn.
[NAVAL ARCHITECTURE] The vertical distance from the top of the keel plate or bar keel to the load waterline.
{ draft }
draft differential [FLUID MECHANICS] The difference in static pressure between two locations of gas flow.
{ [image] draft dif mid bullet schwa [image] ren mid bullet ch schwa l }
draft gage [ENGINEERING] 1. A modified U-tube manometer used to measure draft of low gas heads, such as draft pressure in a furnace, or small differential pressures, for example, less than 2 inches (5 centimeters) of water. 2. A hydrostatic depth indicator, installed in the side of a vessel below the light load line, to indicate amount of submergence.
{ [image] draft [image] g a macr j }
draft hood [ENGINEERING] A device used to facilitate the escape of combustion products from the combustion chamber of an appliance, to prevent a backdraft in the combustion chamber, and to neutralize the effect of stack action of the chinney or gas vent on the efficient operation of the appliance.
{ [image] draft [image] h udot d }
drafting [GRAPHIC ARTS] The making of drawings of objects, structures, or systems that have been visualized by engineers, scientists, and others.
[TEXTILES] 1. The process of lengthening raw fibers, in the form of slubbing, sliver, or roving, to make the stock look more like yarn. 2. Plotting directions for weaving on cross-section paper, showing the movement of the threads.
{ [image] draf mid bullet ti engi }
drafting machine See parallel motion protractor
{ [image] draf mid bullet ti engi m schwa [image] sh [image] n }
drafting paper [MATERIALS] A fine white or cream-colored paper that is hard-surfaced and has good erasing characteristics.
{ [image] draf mid bullet ti engi [image] p a macr mid bullet p schwa r }
draft loss [MECHANICAL ENGINEERING] A decrease in the static pressure of a gas in a furnace or boiler due to flow resistance.
{ [image] draft [image] l [image] s }
draft marks [NAVAL ARCHITECTURE] Numbers at the bow and stern of a ship to indicate the height from the bottom of keel or lowest projection.
{ [image] draft [image] märks }
draftsman [ENGINEERING] An individual skilled in drafting, especially of machinery and structures.
{ [image] draf mid bullet sm schwa n }
draft tube [MECHANICAL ENGINEERING] The piping system for a reaction-type hydraulic turbine that allows the turbine to be set safely above tail water and yet utilize the full head of the site from head race to tail race.
{ [image] draf [image] tüb }
drag [ENGINEERING] 1. A tool fashioned from sheet steel and having a toothed edge along the long dimension; used to level and scratch plaster to produce a key for the next coat of plaster.Also known as comb. 2. A tool consisting of a steel plate with a finely serrated edge; dragged over the surface to dress stone.
[FLUID MECHANICS] Resistance caused by friction in the direction opposite to that of the motion of the center of gravity of a moving body in a fluid.
[METALLURGY] 1. The bottom part of a flask used in casting. 2. In thermal cutting, the distance deviating from the theoretical vertical line of cutting measured along the bottom surface of the material.
[MINING ENGINEERING] Movement of the hanging wall with respect to the foot wall due to the weight of the arch block in an inclined slope.
{ drag }
drag bit See bit drag
{ [image] drag [image] bit }
drag-body flowmeter [ENGINEERING] Device to meter liquid flow; measures the net force parallel to the direction of flow; the resulting pressure difference is used to solve flow equations.
{ [image] drag [image] bäd mid bullet [image] [image] fl o macr [image] m [image] d mid bullet schwa r }
drag chain [ENGINEERING] 1. A chain dragged along the ground from a motor vehicle chassis to prevent the accumulation of static electricity. 2. A chain for coupling rail cars.
{ [image] drag [image] ch a macr n }
drag-chain conveyor [MECHANICAL ENGINEERING] A conveyor in which the open links of a chain drag material along the bottom of a hard-faced concrete or cast iron trough.Also known as dragline conveyor.
{ [image] drag [image] ch a macr n k schwa n [image] v a macr mid bullet schwa r }
drag chute See drag parachute
{ [image] drag [image] shüt }
drag classifier [MECHANICAL ENGINEERING] A continuous belt containing transverse rakes, used to separate coarse sand from fine; the belt moves up through an inclined trough, and fast-settling sands are dragged along by the rakes.
{ [image] drag [image] klas mid bullet schwa [image] f imacr mid bullet schwa r }
drag coefficient [FLUID MECHANICS] A characteristic of a body in a flowing inviscous fluid, equal to the ratio of twice the force on the body in the direction of flow to the product of the density of the fluid, the square of the flow velocity, and the effective cross-sectional area of the body.
{ [image] drag [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
drag conveyor See flight conveyor
{ [image] drag k schwa n [image] v a macr mid bullet schwa r }
drag-cup generator [ENGINEERING] A type of tachometer which uses eddy currents and functions in control systems; it consists of two stationary windings, positioned so as to have zero coupling, and a nonmagnetic metal cup, which is revolved by the source whose speed is to be measured; one of the windings is used for excitation, inducing eddy currents in the rotating cup.Also known as drag-cup tachometer.
{ [image] drag [image] k schwa p [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
drag-cup motor [ELECTRICITY] An induction motor having a cup-shaped rotor or conducting material, inside of which is a stationary magnetic core.
{ [image] drag [image] k schwa p [image] m o macr d mid bullet schwa r }
drag-cup tachometer See drag-cup generator
{ [image] drag [image] k schwa p t schwa [image] käm mid bullet schwa d mid bullet schwa r }
drag cut [ENGINEERING] A drill hole pattern for breaking out rock, in which angled holes are drilled along a floor toward a parting, or on a free face and then broken by other holes drilled into them.
{ [image] drag [image] k schwa t }
drag direction [AEROSPACE ENGINEERING] In stress analysis of a given airfoil, the direction of the relative wind.
{ [image] drag d schwa [image] rek mid bullet sh schwa n }
drag factor [CHEMICAL ENGINEERING] Ratio of hindered diffusion rate to unhindered rate through a swollen dialysis membrane.Also known as Faxen drag factor; hindrance factor.
{ [image] drag [image] fak mid bullet t schwa r }
drag fold [GEOLOGY] A minor fold formed in an incompetent bed by movement of a competent bed so as to subject it to couple; the axis is at right angles to the direction in which the beds slip.
{ [image] drag [image] f o macr ld }
drag force [PLASMA PHYSICS] A force on an electrically conducting fluid arising from inelastic collisions of electrons and ions and proportional to the fluid velocity.
{ [image] drag [image] f [image] rs }
dragging of inertial frames [RELATIVITY] A relativistic effect whereby, loosely speaking, a spinning body drags space around with it; this causes a gyroscope in orbit about the earth to display a precession distinct from the geodetic precession. Also known as Lense-Thirring effect.
{ [image] drag mid bullet i engi schwa v schwa brvbar n schwa r mid bullet sh schwa l [image] fr a macr mz }
drag-in [METALLURGY] Solution carried by the work and handling equipment to another solution.
{ [image] drag [image] in }
dragline [MECHANICAL ENGINEERING] An excavator operated by pulling a bucket on ropes towards the jib from which it is suspended. Also known as dragline excavator.
{ [image] drag [image] l imacr n }
dragline conveyor See drag-chain conveyor
{ [image] drag [image] l imacr n k schwa n [image] v a macr mid bullet schwa r }
dragline excavator See dragline
{ [image] drag [image] l imacr n [image] eks mid bullet k schwa [image] v a macr d mid bullet schwa r }
dragline scraper [MECHANICAL ENGINEERING] A machine with a flat, plowlike blade or partially open bucket pulled on rope for withdrawing piled material, such as stone or coal, from a stockyard to the loading platform; the empty bucket is subsequently returned to the pile of material by means of a return rope.
{ [image] drag [image] l imacr n [image] skr a macr p mid bullet schwa r }
drag link [MECHANICAL ENGINEERING] A four-bar linkage in which both cranks traverse full circles; the fixed member must be the shortest link.
{ [image] drag [image] li engi k }
drag mark [GEOLOGY] Long, even mark usually having longitudinal striations produced by current drag of an object across a sedimentary surface.
{ [image] drag [image] märk }
Dragon See Draco
{ [image] drag mid bullet schwa n }
dragonfly [INVERTEBRATE ZOOLOGY] Any of the insects composing six families of the suborder Anisoptera and having four large, membranous wings and compound eyes that provide keen vision.
{ [image] drag mid bullet schwa n [image] fl imacr }
drag-out [METALLURGY] Solution taken from a bath by the work or handling equipment.
{ [image] drag [image] a udot t }
drag parachute [AEROSPACE ENGINEERING] Any of various types of parachutes that can be deployed from the rear of an aircraft, especially during landings, to decrease speed and also, under certain flight conditions, to control and stabilize the aircraft.Also known as drag chute.
{ brvbar drag [image] par mid bullet schwa [image] shüt }
drag rope [AEROSPACE ENGINEERING] A long, heavy rope carried in the basket of a balloon and permitted to hang over the side and drag on the ground in order to lighten the basket.
{ [image] drag [image] r o macr p }
dragsaw [DESIGN ENGINEERING] A saw that cuts on the pulling stroke; used in power saws for cutting felled trees.
{ [image] drag [image] s [image] }
drag-stone mill [MINING ENGINEERING] A mill in which a heavy stone is dragged over ore to grind it.
{ [image] drag [image] st o macr n [image] mil }
drag technique [METALLURGY] An arc-welding method in which the electrode is in contact with the joint being welded without being in short circuit.
{ [image] drag tek [image] n [image] k }
drag truss [AEROSPACE ENGINEERING] A truss that is positioned horizontally between the wing spars; used to stiffen the wing structure and as a resistance for drag forces acting on the airplane wing.
{ [image] drag [image] tr schwa s }
drag-type tachometer See eddy-current tachometer
{ [image] drag [image] t imacr p t schwa [image] käm mid bullet schwa d mid bullet schwa r }
drag-weight ratio [AEROSPACE ENGINEERING] The ratio of the drag of a missile to its total weight.
{ brvbar drag brvbar w a macr t [image] r a macr mid bullet sh o macr }
drag wire [AEROSPACE ENGINEERING] A part of the truss in an airplane wing and also in the wing support; used to sustain the backward reaction due to the wing's drag.
{ [image] drag [image] w imacr r }
drain [CIVIL ENGINEERING] 1. A channel which carries off surface water. 2. A pipe which carries off liquid sewage.
[ELECTRICITY] See current drain
[ELECTRONICS] The region into which majority carriers flow in a field-effect transistor; it is comparable to the collector of a bipolar transistor and the anode of an electron tube.
{ dr a macr n }
drainage [CIVIL ENGINEERING] Removal of groundwater or surface water, or of water from structures, by gravity or pumping.
[HYDROLOGY] The pattern followed by the waters of an area as they pass or flow off in surface or subsurface streams.
[PETROLEUM ENGINEERING] The movement of reservoir oil or gas toward a wellbore due to the reduced pressure that results from penetration of the reservoir by the well.
{ [image] dr a macr n mid bullet ij }
drainage area See drainage basin
{ [image] dr a macr n mid bullet ij [image] er mid bullet [image] mid bullet schwa }
drainage basin [HYDROLOGY] An area in which surface runoff collects and from which it is carried by a drainage system, as a river and its tributaries.Also known as catchment area; drainage area; feeding ground; gathering ground; hydrographic basin.
{ [image] dr a macr n mid bullet ij [image] b a macr mid bullet s schwa n }
drainage canal [CIVIL ENGINEERING] An artificial canal built to drain water from an area having no natural outlet for precipitation accumulation.
{ [image] dr a macr n mid bullet ij k schwa [image] nal }
drainage density [HYDROLOGY] Ratio of the total length of all channels in a drainage basin to the basin area.
{ [image] dr a macr n mid bullet ij [image] den mid bullet s schwa d mid bullet [image] }
drainage divide [GEOLOGY] 1. The border of a drainage basin. 2. The boundary separating adjacent drainage basins.
{ [image] dr a macr n mid bullet ij d schwa [image] v imacr d }
drainage gallery [CIVIL ENGINEERING] A gallery in a masonry dam parallel to the top of the dam, to intercept seepage from the upstream face and conduct it away from the downstream face.
{ [image] dr a macr n mid bullet ij [image] gal mid bullet r [image] }
drainage lake [HYDROLOGY] An open lake which loses water via a surface outlet or whose level is essentially controlled by effluent discharge.
{ [image] dr a macr n mid bullet ij [image] l a macr k }
drainage pattern [HYDROLOGY] The configuration of a natural or artificial drainage system; stream patterns reflect the topography and rock patterns of the area.
{ [image] dr a macr n mid bullet ij [image] pad mid bullet schwa rn }
drainage point [PETROLEUM ENGINEERING] A wellbore that is draining a petroleum or gas reservoir.
{ [image] dr a macr n mid bullet ij p [image] int }
drainage ratio [HYDROLOGY] The ratio expressing runoff compared with precipitation in a specific area for a given time period.
{ [image] dr a macr n mid bullet ij [image] r a macr mid bullet sh o macr }
drainage system [HYDROLOGY] A surface stream or a body of impounded surface water, together with all other such streams and bodies that are tributary, by which a geographical area is drained.
{ [image] dr a macr n mid bullet ij [image] sis mid bullet t schwa m }
drainage well [CIVIL ENGINEERING] A vertical shaft in a masonry dam to intercept seepage before it reaches the downstream side.
{ [image] dr a macr n mid bullet ij [image] wel }
drainage wind See gravity wind
{ [image] dr a macr n mid bullet ij [image] wind }
drain tile [BUILDING CONSTRUCTION] A cylindrical tile with holes in the walls used at the base of a building foundation to carry away groundwater.
{ [image] dr a macr n [image] t imacr l }
drain valve [CHEMICAL ENGINEERING] A valve used to drain off material that has separated from a fluid or gas stream, or one used to empty a process line, vessel, or storage tank.
{ [image] dr a macr n [image] valv }
drain wire [ELECTRICITY] Metallic conductor frequently used in contact with foil-type signal-cable shielding to provide a low-resistance ground return at any point along the shield.
{ [image] dr a macr n [image] w imacr r }
Drake equation [ASTRONOMY] An equation which gives the number of advanced technological civilizations curently active in the Galaxy as the product of the rate at which new stars are born in the Galaxy, the probability (actually a product of probabilities) that any one of these stars will possess the necessary conditions for life to originate and to slowly evolve to a technological civilization, and the average longevity of such civilizations.
{ [image] dr a macr k i [image] kw a macr mid bullet zh schwa n }
dram [MECHANICS] 1. A unit of mass, used in the apothecaries' system of mass units, equal to 1/8 apothecaries' ounce or 60 grains or 3.8879346 grams.Also known as apothecaries' dram (dram ap); drachm (British). 2. A unit of mass, formerly used in the United Kingdom, equal to 1/16 ounce (avoirdupois) or approximately 1.77185 grams.Abbreviated dr.
{ dram }
DRAM See dynamic random-access memory
{ [image] d [image] [image] ram }
dram ap See dram
{ [image] dram [image] ap }
drape forming [ENGINEERING] A method of forming thermoplastic sheet in which the sheet is clamped into a movable frame, heated, and draped over high points of a male mold; vacuum is then applied to complete the forming operation.
{ [image] dr a macr p [image] f [image] r mid bullet mi engi }
Draper catalog [ASTRONOMY] A nine-volume catalog of stars completed in 1924; it gives positions, magnitudes, and spectral classes of 225,300 stars.
{ [image] dr a macr mid bullet p schwa r [image] kad mid bullet schwa l [image] äg }
Draper effect [CHEMICAL ENGINEERING] The increase in volume at constant pressure at the start of the reaction of hydrogen and chlorine to form hydrogen chloride; the volume increase is caused by an increase in temperature of the reactants, due to heat released in the reaction.
{ [image] dr a macr mid bullet p schwa r i [image] fekt }
draping [GEOLOGY] Structural concordance of the strata overlying a limestone reef or other hard core to the surface of the reef or core.
{ [image] dr a macr p mid bullet i engi }
draught See draft
{ draft }
draught stop See fire stop
{ [image] draf [image] stöp }
draw [ENGINEERING] To haul a load.
[METALLURGY] 1. A fissure or pocket in a casting formed when the supply of molten metal is inadequate during solidification. 2. To remove a pattern from a foundry flask.
[MINING ENGINEERING] 1. To remove timber supports, allowing overhanging coal to fall down for collection. 2. To allow ore to run down chutes from stopes, chambers, or ore bins. 3. To collect broken coal in trucks. 4. To hoist coal, rock, ore, or other materials to the surface. 5. The horizontal distance to which creep extends on the surface beyond the stopes.
{ dr [image] }
DRAW See direct read after write
{ dr [image] }
drawability [METALLURGY] The ability of a metal to be deep- drawn.
{ brvbar dr [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
drawbar [ENGINEERING] 1. A bar used to connect a tender to a steam locomotive. 2. A beam across the rear of a tractor for coupling machines or other loads. 3. A clay block submerged in a glassmaking furnace to define the point at which sheet glass is drawn.
{ [image] dr [image] [image] bär }
drawbar horsepower [MECHANICAL ENGINEERING] The horsepower available at the drawbar in the rear of a locomotive or tractor to pull the vehicles behind it.
{ [image] dr [image] [image] bär [image] h [image] rs [image] pa udot mid bullet schwa r }
drawbar pull [MECHANICAL ENGINEERING] The force with which a locomotive or tractor pulls vehicles on a drawbar behind it.
{ [image] dr [image] [image] bär [image] p udot l }
draw bead [METALLURGY] A projection on the surface of a metal sheet to control its flow during drawing.
{ [image] dr [image] [image] b [image] d }
drawbench [METALLURGY] A stand on which metal is drawn through dies; used in wire-making, or for drawing of rods and tubing.
{ dr bench }
drawbridge [CIVIL ENGINEERING] Any bridge that can be raised, lowered, or drawn aside to provide clear passage for ships.
{ dr brij }
drawdown [GRAPHIC ARTS] In inkmaking, a procedure for obtaining a rough estimation of a color shade in which a small sample of ink is placed on a piece of paper and spread with a spatula to yield a thin film of ink.
[HYDROLOGY] The magnitude of the change in water surface level in a well, reservoir, or natural body of water resulting from the withdrawal of water.
[PETROLEUM ENGINEERING] The difference between the static and the flowing bottom-hole pressure.
{ dr da udot n }
drawdown ratio [ENGINEERING] The ratio of die opening thickness to product thickness.
{ dr da udot n r a macr mid bullet sh o macr }
drawer [ENGINEERING] A box or receptacle that slides or rolls on tracks within a cabinet.
{ dr mid bullet schwa r }
draw-filing [ENGINEERING] Filing by pushing and pulling a file sideways across the work.
{ dr f imacr l mid bullet i engi }
drawhead [METALLURGY] A group of rollers through which strip tubing or solid stock is drawn to form angled sections.
{ dr hed }
drawhole [MINING ENGINEERING] The aperture in a battery through which coal or ore is drawn.
{ dr h o macr l }
drawing [CHEMICAL ENGINEERING] Removing ceramic ware from a kiln after it has been fired.
[GRAPHIC ARTS] A surface portrayal of a form or figure in line.
[METALLURGY] 1. Pulling a wire or tube through a die to reduce the cross section. 2. Forcing plastic deformation of metal in a die to form recessed parts.
[TEXTILES] A textile process in which the sliver is prepared for spinning by being held at one end while the other end is pulled to increase the length and decrease the diameter of the ropelike form.
{ dr mid bullet i engi }
drawing back [METALLURGY] Reheating hardened steel to a temperature below the critical temperature in order to change its hardness.
{ dr mid bullet i engi bak }
drawing bristol [MATERIALS] A cardboard made of 100% cotton in the higher grades; has good characteristics of permanence, strength, and erasability.
{ dr mid bullet i engi brist mid bullet schwa l }
drawing cloth [MATERIALS] A linen cloth that is specially treated to be smooth and translucent so that it may be used for ink tracings.
{ dr mid bullet i engi kl th }
drawing compound [METALLURGY] A material applied to the work during drawing or pressing operations to eliminate draw marks by preventing direct contact between the work and die.
{ dr mid bullet i engi käm pa udot nd }
drawing die [METALLURGY] A die that forms sheet metal into cuplike, wrinkle- free shapes.
{ dr mid bullet i engi d imacr }
drawing in [TEXTILES] The process of running the warp threads through the loom harness in order to set up the loom for weaving.
{ brvbar dr mid bullet i engi in }
drawing of temper [METALLURGY] The process of heating steel to red heat and then letting it cool slowly; opposite of hardening or tempering.
{ dr mid bullet i engi schwa v tem mid bullet p schwa r }
drawing out [METALLURGY] Lengthening of a piece of metal through a heating and hammering process, resulting in a proportional reduction in section area.
[TEXTILES] The action of pulling staple textile fibers lengthwise over each other, producing longer and thinner slivers.
{ brvbar dr mid bullet i engi a udot t }
drawing paper [MATERIALS] One of a wide variety of papers used for pen- and-pencil drawing by artists and architects.
{ dr mid bullet i engi p a macr mid bullet p schwa r }
drawing program [COMPUTER SCIENCE] A graphics program that maintains images in vector graphics format, allowing the user to design and illustrate objects on the display screen.Also known as illustration program.
{ dr mid bullet i engi pr o macr mid bullet gr schwa m }
drawing timber [MINING ENGINEERING] The act of withdrawing timber and other supports from abandoned or worked-out mines.
{ brvbar dr mid bullet i engi tim mid bullet b schwa r }
drawknife [DESIGN ENGINEERING] A woodcutting tool with a long, narrow blade and two handles mounted at right angles to the blade.
{ dr n imacr f }
draw mark [METALLURGY] An impairment of the die or metal surface caused during drawing due to friction or a defect in the die; examples are scoring and die lines.
{ dr märk }
drawn finish [METALLURGY] A smooth, bright finish on metal fabrications such as tubing or wire that is obtained by drawing the metal through a die.
{ dr n fin mid bullet ish }
drawn glass [MATERIALS] Glass made automatically by drawing the molten material through rollers.
{ brvbar dr n glas }
draw piece [METALLURGY] Any part made by drawing.
{ dr p s }
drawplate [METALLURGY] A circular plate having a central hole through which wire is drawn by a punch.Also known as draw ring.
{ dr pl a macr t }
drawpoint [ENGINEERING] A steel point used to scratch lines or to pierce holes.
{ dr p int }
draw radius [METALLURGY] A measure of cutting edge of a die or punch over which the metal is drawn.
{ dr r a macr d mid bullet mid bullet schwa s }
draw ring See drawplate
{ dr ri engi }
drawsheet [GRAPHIC ARTS] On a platen press, the uppermost sheet of a tympan to which the guides and fenders are attached.
{ dr sh t }
draw slate [MINING ENGINEERING] A soft rock, 2 inches to 2 feet (5 centimeters to 0.6 meter) thick, that lies above a coal seam and falls with the coal as it is excavated, or soon after.
{ dr sl a macr t }
draw works [PETROLEUM ENGINEERING] An oil-well drilling mechanism used to supply driving power and to lift heavy objects; consists of a countershaft and drum.
{ dr w schwa rks }
dream [PSYCHOLOGY] An involuntary series of visual, auditory, or kinesthetic images, emotions, and thoughts occurring in the mind during sleep or a sleeplike state, which take the form of a sequence of events or of a story, having a feeling of reality but totally lacking a feeling of free will.
{ dr m }
dredge [ENGINEERING] A cylindrical or rectangular device for collecting samples of bottom sediment and benthic fauna.
[MECHANICAL ENGINEERING] A floating excavator used for widening or deepening channels, building canals, constructing levees, raising material from stream or harbor bottoms to be used elsewhere as fill, or mining.
{ drej }
dredge ship [NAVAL ARCHITECTURE] A watercraft used as a dredge.
{ drej ship }
dredging [ENGINEERING] Removing solid matter from the bottom of a water area.
{ drej mid bullet i engi }
dredging buoy [NAVIGATION] A buoy marking the limit of an area where dredging is being performed.
{ drej mid bullet i engi b i }
D region [GEOPHYSICS] The region of ionosphere up to about 60 miles (97 kilometers) above the earth, below the E and F regions, in which the D layer forms.
{ d r mid bullet j schwa n }
dreikanter [GEOLOGY] A pebble with three facets shaped by sandblasting.
{ dr imacr kän mid bullet t schwa r }
Drepanellacea [PALEONTOLOGY] A monomorphic superfamily of extinct paleocopan ostracods in the suborder Beyrichicopina having a subquadrate carapace, many with a marginal rim.
{ dr schwa pan mid bullet schwa l a macr s mid bullet mid bullet schwa }
Drepanellidae [PALEONTOLOGY] A monomorphic family of extinct ostracods in the superfamily Drepanellacea.
{ dre mid bullet p schwa nel mid bullet schwa d }
Drepanidae [INVERTEBRATE ZOOLOGY] The hooktips, a small family of lepidopteran insects in the suborder Heteroneura.
{ dre pan mid bullet schwa d }
Dresbachian [GEOLOGY] Lower Croixan geologic time.
{ drez bäk mid bullet mid bullet schwa n }
dress [CIVIL ENGINEERING] To smooth the surface of concrete or stone.
[ELECTRONICS] The arrangement of connecting wires in a circuit to prevent undesirable coupling and feedback.
[MECHANICAL ENGINEERING] 1. To shape a tool. 2. To restore a tool to its original shape and sharpness.
[MINING ENGINEERING] To sort, grind, clean, and concentrate ore.
{ dres }
dresser [ENGINEERING] Any tool or apparatus used for dressing something.
{ dres mid bullet schwa r }
dressing [AGRICULTURE] Manure or compost used as a fertilizer.
[CIVIL ENGINEERING] The process of smoothing or squaring lumber or stone for use in a building.
[ENGINEERING] The sharpening, repairing, and replacing of parts, notably drilling bits and tool joints, to ready equipment for reuse.
[MEDICINE] 1. Application of various materials for protecting a wound and encouraging healing. 2. Material so applied.
{ dres mid bullet i engi }
Dressler kiln [MECHANICAL ENGINEERING] The first successful muffle-type tunnel kiln.
{ dres mid bullet l schwa r kil }
drewite [GEOLOGY] Calcareous ooze composed of impalpable calcareous material.
{ drü imacr t }
Drew number [PHYSICAL CHEMISTRY] A dimensionless group used in the study of diffusion of a solid material A into a stream of vapor initially composed of substance B, equal towhere MA and MB are the molecular weights of components A and B, MV and MW are the molecular weights of the mixture in the vapor and at the wall, and YAW and ZA are the mole fractions of A at the wall and in the diffusing stream, respectively. Symbolized ND.
{ drü n schwa m mid bullet b schwa r }
drex [TEXTILES] A unit of yarn density (mass per unit length), equal to 1 gram per 10 kilometers of yarn fiber.
{ dreks }
dribbling [MINING ENGINEERING] Fall of debris from the roof of an excavation, usually preceding a heavy fall or cave-in.
{ drib mid bullet li engi }
d-riboketose See ribulose
{ brvbar d brvbar r imacr mid bullet b o macr k t o macr s }
drier [ENGINEERING] A device to remove water.
[MATERIALS] 1. A substance that absorbs water. 2. A substance that is used to hasten solidification. 3. Material, such as salts of lead, manganese, and cobalt, which facilitates the oxidation of oils; used in paints and varnishes to speed drying.
{ dr imacr mid bullet schwa r }
drift [ENGINEERING] 1. A gradual deviation from a set adjustment, such as frequency or balance current, or from a direction. 2. The deviation, or the angle of deviation, of a borehole from the vertical or from its intended course. 3. To measure the size of a pipe opening by passing a mandrel through it.
[GEOLOGY] 1. Rock material picked up and transported by a glacier and deposited elsewhere. 2. Detrital material moved and deposited on a beach by waves and currents.
[MECHANICAL ENGINEERING] The water lost in a cooling tower as mist or droplets entrained by the circulating air, not including the evaporative loss.
[MINING ENGINEERING] A horizontal mine opening which follows a vein or lies within the trend of an ore body.Also known as gallery.
[NAVIGATION] 1. The movement of a craft caused by the action of wind or current. 2. To move gradually from a set position without control.
[OCEANOGRAPHY] See drift current
[SOLID-STATE PHYSICS] The movement of current carriers in a semiconductor under the influence of an applied voltage.
{ drift }
drift angle [NAVIGATION] 1. The horizontal angle between the axis of a ship and the tangent to its path.Also known as drift correction angle. 2. The angle between the longitudinal axis of an aircraft and its path relative to the ground.
{ drift a engi mid bullet g schwa l }
drift axis [NAVIGATION] Of a gyroscope, the axis about which drift occurs; for example, in a directional gyro with the spin axis mounted horizontally, the drift axis is the vertical axis.
{ drift ak mid bullet s schwa s }
drift bolt [ENGINEERING] 1. A bolt used to force out other bolts or pins. 2. A metal rod used to secure timbers.
{ drift b o macr lt }
drift bottle [OCEANOGRAPHY] A bottle which is released into the sea for studying currents; contains a card, identifying the date and place of release, to be returned by the finder with date and place of recovery.Also known as floater.
{ drift bäd mid bullet schwa l }
drift card [OCEANOGRAPHY] A card, such as is used in a drift bottle, encased in a buoyant, waterproof envelope and released in the same manner as a drift bottle.
{ drift kärd }
drift-corrected amplifier [ELECTRONICS] A type of amplifier that includes circuits designed to reduce gradual changes in output, used in analog computers.
{ brvbar drift k schwa brvbar rek mid bullet t schwa d am mid bullet pl schwa f imacr mid bullet schwa r }
drift correction angle See drift angle
{ drift k schwa rek mid bullet sh schwa n a engi mid bullet g schwa l }
drift current [OCEANOGRAPHY] 1. A wide, slow-moving ocean current principally caused by winds.Also known as drift; wind drift; wind-driven current. 2. Current determined from the differences between dead reckoning and a navigational fix.
[PLASMA PHYSICS] A current of free charged particles in perpendicular electric and magnetic fields that results from an average motion of the particles in a direction perpendicular to both fields.
{ drift k schwa mid bullet r schwa nt }
drift dam [GEOLOGY] A dam formed by glacial drift in a stream valley.
{ drift dam }
drift diameter [PETROLEUM ENGINEERING] 1. The effective width of a hole in a drilling operation. 2. The minimum diameter of the casing being installed in a wellbore.
{ drift d imacr am mid bullet schwa d mid bullet schwa r }
drifter [MECHANICAL ENGINEERING] A rock drill, similar to but usually larger than a jack hammer, mounted for drilling holes up to 41/2 inches (11.4 centimeters) in diameter.
[MINING ENGINEERING] 1. A person who excavates mine drifts. 2. An air-driven rock drill used for excavating mine drifts and crosscuts.
{ drif mid bullet t schwa r }
drift error [COMPUTER SCIENCE] An error arising in the use of an analog computer due to gradual changes in the output of circuits (such as amplifiers) in the computer.
{ drift er mid bullet schwa r }
drift glacier See snowdrift glacier
{ drift gl a macr mid bullet sh schwa r }
Drift I [ASTRONOMY] A group of stars that tend to move in a stream, traveling in the direction of the constellation Orion; it comprises 60% of the stars whose proper motions are known.
{ brvbar drift brvbar w schwa n }
drift ice [OCEANOGRAPHY] Sea ice that has drifted from its place of formation.
{ drift imacr s }
drift ice foot See ramp
{ drift imacr s f udot t }
Drift II [ASTRONOMY] A group of stars that tend to move in a stream, traveling in the direction of the constellation Scutum; it comprises 40% of the brighter stars.
{ brvbar drift brvbar tü }
drift indicator [ENGINEERING] Device used to record directional logs; records only the amount of drift (deviation from the vertical), and not the direction.
[NAVIGATION] See drift meter
{ drift in mid bullet d schwa k a macr d mid bullet schwa r }
drifting [MINING ENGINEERING] Tunneling along the strike of a lode.
{ drif mid bullet ti engi }
drifting mine [ORDNANCE] An underwater mine adjusted to float unanchored on or just below the surface of the water.
{ drif mid bullet ti engi m imacr n }
drifting snow [METEOROLOGY] Wind-driven snow raised from the surface of the earth to a height of less than 6 feet (1.8 meters).
{ drif mid bullet ti engi sn o macr }
drift lead [NAVIGATION] A lead placed on the bottom to indicate movement of a vessel; at anchor the lead line is usually secured to the rail with a little slack and if the ship drags anchor, the line tends forward; also used to indicate when a vessel coming to anchor is dead in the water or when it is moving astern, or to indicate current if a ship is dead in the water.
{ drift led }
drift meter [NAVIGATION] An instrument for measuring drift angle.Also known as drift indicator; drift sight.
{ drift m d mid bullet schwa r }
drift mining [MINING ENGINEERING] Working of shallow veins or beds through drifts or shafts from the surface.
{ drift m imacr n mid bullet i engi }
drift mobility [SOLID-STATE PHYSICS] The average drift velocity of carriers per unit electric field in a homogeneous semiconductor.Also known as mobility.
{ drift m o macr bil mid bullet schwa d mid bullet }
drift observation [NAVIGATION] 1. Also known as drift sight. 2. The process of observing drift or leeway. 3. The value obtained by such an observation.
{ drift äb mid bullet z schwa r v a macr mid bullet sh schwa n }
driftpin [DESIGN ENGINEERING] A round, tapered metal rod that is driven into matching rivet holes of two metal parts for stretching the parts and bringing them into alignment.
{ drift pin }
drift plug [ENGINEERING] A plug that can be driven into a pipe to straighten it or to flare its opening.
{ drift pl schwa g }
drift sight See drift meter; drift sight
{ drift s imacr t }
drift space [ELECTRONICS] A space in an electron tube which is substantially free of externally applied alternating fields and in which repositioning of electrons takes place.
{ drift sp a macr s }
drift speed [ELECTRICITY] Average speed at which electrons or ions progress through a medium.
{ drift sp d }
drift station [OCEANOGRAPHY] 1. A scientific station established on the ice of the Arctic Ocean, generally based on an ice flow. 2. A set of observations made over a period of time from a drifting vessel.
{ drift st a macr mid bullet sh schwa n }
drift terrace See alluvial terrace
{ drift ter mid bullet schwa s }
drift transistor [ELECTRONICS] 1. A transistor having two plane parallel junctions, with a resistivity gradient in the base region between the junctions to improve the high-frequency response. 2. See diffused-alloy transistor
{ drift tran zis mid bullet t schwa r }
drift tube [NUCLEONICS] A tubular electrode placed in the vacuum chamber of a circular accelerator, to which radio-frequency voltage is applied to accelerate the particles.
{ drift tüb }
drift ultrasonic flowmeter See deflection ultrasonic flowmeter
{ brvbar drift brvbar schwa l mid bullet tr schwa brvbar sän mid bullet ik fl o macr m d mid bullet schwa r }
drift velocity [SOLID-STATE PHYSICS] The average velocity of a carrier that is moving under the influence of an electric field in a semiconductor, conductor, or electron tube.
{ drift v schwa läs mid bullet schwa d mid bullet }
drift wave [PLASMA PHYSICS] An oscillation in a magnetically confined plasma which arises in the presence of density gradients, for example, at the plasma's surface, and which resembles the waves that propagate at the interface of two fluids of different density in a gravity field.
{ drift w a macr v }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

Drilidae [INVERTEBRATE ZOOLOGY] The false firefly beetles, a family of coleopteran insects in the superfamily Cantharoidea.
{ [image] dril mid bullet schwa [image] d [image] }
drill [ENGINEERING] A rotating-end cutting tool for creating or enlarging holes in a solid material.Also known as drill bit.
[TEXTILES] Strong twilled carded cotton cloth.
{ dril }
drillability [ENGINEERING] Fitness for being drilled, denoting ease of penetration.
{ [image] dril mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
drill angle gage See drill grinding gage
{ [image] dril [image] a engi mid bullet g schwa l [image] g a macr j }
drill bit See drill
{ [image] dril [image] bit }
drill cable [ENGINEERING] A cable used to pull up drill rods, casing, and other drilling equipment used in making a borehole.
{ [image] dril [image] k a macr mid bullet b schwa l }
drill capacity [MECHANICAL ENGINEERING] The length of drill rod of specified size that the hoist on a diamond or rotary drill can lift or that the brake can hold on a single line.
{ [image] dril k schwa [image] pas mid bullet schwa d mid bullet [image] }
drill carriage [MECHANICAL ENGINEERING] A platform or frame on which several rock drills are mounted and which moves along a track, for heavy drilling in large tunnels.Also known as jumbo.
{ [image] dril [image] kar mid bullet ij }
drill chuck [DESIGN ENGINEERING] A chuck for holding a drill or other cutting tool on a spindle.
{ [image] dril [image] ch schwa k }
drill circuit [COMMUNICATIONS] A telegraph circuit used only to practice sending and receiving.
{ [image] dril [image] s schwa r mid bullet k schwa t }
drill collar [DESIGN ENGINEERING] A ring which holds a drill bit and gives it radial location with respect to a bearing.
{ [image] dril [image] käl mid bullet schwa r }
drill column [MINING ENGINEERING] A steel pipe that can be wedged across an underground opening in a vertical or horizontal position to serve as a base on which to mount a diamond or rock drill.
{ [image] dril [image] käl mid bullet schwa m }
drill cuttings [ENGINEERING] Cuttings of rock and other subterranean materials brought to the surface during the drilling of wellholes.
{ [image] dril [image] k schwa d mid bullet i engi z }
drill doctor [MINING ENGINEERING] 1. A person who services drill bits, tools, and steels. 2. A shop where the mechanic works.
{ [image] dril [image] däk mid bullet t schwa r }
drill drift [ENGINEERING] A steel wedge used to remove tapered shank tools from spindles, sockets, and sleeves.
{ [image] dril [image] drift }
drilled caisson [CIVIL ENGINEERING] A drilled hole filled with concrete and lined with a cylindrical steel casing if needed.
{ brvbar drild [image] k a macr [image] sän }
drilled extrusion ingot [METALLURGY] A hollow extrusion ingot made from a solid cast extrusion ingot by drilling.
{ brvbar drild ik [image] strü mid bullet zh schwa n [image] i engi mid bullet g schwa t }
driller [ENGINEERING] A person who operates a drilling machine.
[MECHANICAL ENGINEERING] See drilling machine
{ [image] dril mid bullet schwa r }
driller's method [PETROLEUM ENGINEERING] A well-killing method that involves two circulations, one to circulate the formation fluids out of the well and the other to circulate heavier mud through the wellbore.
{ [image] dril mid bullet schwa rz [image] meth mid bullet schwa d }
drill extractor [ENGINEERING] A tool for recovering broken drill pieces or a detached drill from a borehole.
{ [image] dril ik [image] strak mid bullet t schwa r }
drill feed [MECHANICAL ENGINEERING] The mechanism by which the drill bit is fed into the borehole during drilling.
{ [image] dril [image] f [image] d }
drill fittings [ENGINEERING] All equipment used in a borehole during drilling.Also known as downhole equipment.
{ [image] dril [image] fid mid bullet i engi z }
drill floor [ENGINEERING] A work area covered with planks around the collar of a borehole at the base of a drill tripod or derrick.
{ [image] dril [image] fl [image] r }
drill footage [ENGINEERING] The lineal feet of borehole drilled.
{ [image] dril [image] f udot d mid bullet ij }
drill gage [DESIGN ENGINEERING] A thin, flat steel plate that has accurate holes for many sizes of drills; each hole, identified as to drill size, enables the diameter of a drill to be checked.
[ENGINEERING] Diameter of a borehole.
{ [image] dril [image] g a macr j }
drill grinding gage [DESIGN ENGINEERING] A tool that checks the angle and length of a twist drill while grinding it.Also known as drill angle gage; drill point gage.
{ [image] dril [image] gr imacr nd mid bullet i engi [image] g a macr j }
drill hole [ENGINEERING] A hole created or enlarged by a drill or auger.Also known as borehole.
{ [image] dril [image] h o macr l }
drill-hole logging See borehole logging
{ [image] dril [image] h o macr l [image] läg mid bullet i engi }
drill-hole pattern [ENGINEERING] The number, position, angle, and depth of the shot holes forming the round in the face of a tunnel or sinking pit.
{ [image] dril [image] h o macr l [image] pad mid bullet schwa rn }
drill-hole survey See borehole survey
{ [image] dril [image] h o macr l [image] s schwa r [image] v a macr }
drill-in [MINING ENGINEERING] The act or process of setting casting through overburden by using a drill machine.
{ [image] dril [image] in }
drilling [ENGINEERING] The creation or enlarging of a hole in a solid material with a drill.
{ [image] dril mid bullet i engi }
drilling break [PETROLEUM ENGINEERING] An abrupt increase in the rate of penetration of the drill bit during a well-drilling operation.
{ [image] dril mid bullet i engi [image] br a macr k }
drilling column [ENGINEERING] The column of drill rods, with the drill bit attached to the end.
{ [image] dril mid bullet i engi [image] käl mid bullet schwa m }
drilling fluid See drilling mud
{ [image] dril mid bullet i engi [image] flü mid bullet schwa d }
drilling machine [MECHANICAL ENGINEERING] A device, usually motor- driven, fitted with an end cutting tool that is rotated with sufficient power either to create a hole or to enlarge an existing hole in a solid material.Also known as driller.
{ [image] dril mid bullet i engi m schwa [image] sh [image] n }
drilling mud [MATERIALS] A suspension of finely divided heavy material, such as bentonite and barite, pumped through the drill pipe during rotary drilling to seal off porous zones and flush out chippings, and to lubricate and cool the bit.Also known as drilling fluid.
{ [image] dril mid bullet i engi [image] m schwa d }
drilling platform [ENGINEERING] The structural base upon which the drill rig and associated equipment is mounted during the drilling operation.
{ [image] dril mid bullet i engi [image] plat [image] f [image] rm }
drilling rate [MECHANICAL ENGINEERING] The number of lineal feet drilled per unit of time.
{ [image] dril mid bullet i engi [image] r a macr t }
drilling time [ENGINEERING] 1. The time required in rotary drilling for the bit to penetrate a specified thickness (usually 1 foot) of rock. 2. The actual time the drill is operating.
{ [image] dril mid bullet i engi [image] t imacr m }
drilling time log [ENGINEERING] Foot-by-foot record of how fast a formation is drilled.
{ [image] dril mid bullet i engi [image] t imacr m [image] läg }
drill jig [MECHANICAL ENGINEERING] A device fastened to the work in repetition drilling to position and guide the drill.
{ [image] dril [image] jig }
drill jumbo [MINING ENGINEERING] A mobile carriage or platform fitted with mechanical arms upon which several drilling machines are mounted.
{ [image] dril [image] j schwa m mid bullet b o macr }
drill log [ENGINEERING] 1. A record of the events and features of the formations penetrated during boring.Also known as boring log. 2. A record of all occurrences during drilling that might help in a complete logging of the hole or in determining the cost of the drilling.
{ [image] dril [image] läg }
drill out [ENGINEERING] 1. To complete one or more boreholes. 2. To penetrate or remove a borehole obstruction. 3. To locate and delineate the area of a subsurface ore body or of petroleum by a series of boreholes.
{ brvbar dril [image] a udot t }
drill-over [ENGINEERING] The act or process of drilling around a casing lodged in a borehole.
{ [image] dril [image] o macr mid bullet v schwa r }
drill pipe [MINING ENGINEERING] A pipe used for driving a revolving drill bit, used especially in drilling wells; consists of a casing within which tubing is run to conduct oil or gas to ground level; drilling mud flows in the annular space between casing and tubing during the drilling operation.
{ [image] dril [image] p imacr p }
drill point gage See drill grinding gage
{ [image] dril [image] p [image] int [image] g a macr j }
drill press [MECHANICAL ENGINEERING] A drilling machine in which a vertical drill moves into the work, which is stationary.
{ [image] dril [image] pres }
drill rod [ENGINEERING] The long rod that drives the drill bit in drilling boreholes.
{ [image] dril [image] räd }
drill runner [MINING ENGINEERING] A tunnel miner who operates rock drills.
{ [image] dril [image] r schwa n mid bullet schwa r }
drill sleeve [ENGINEERING] A tapered, hollow steel shaft designed to fit the tapered shank of a cutting tool to adapt it to the drill press spindle.
{ [image] dril [image] sl [image] v }
drill socket [ENGINEERING] An adapter to fit a tapered shank drill to a taper hole that is larger than that in the drill press spindle.
{ [image] dril [image] säk mid bullet schwa t }
drill steel [METALLURGY] Steel with at least 0.85% carbon content made by the electric furnace process.Formerly known as crucible steel, when made by the crucible process.
{ [image] dril [image] st [image] l }
drill stem See bent sub
{ [image] dril [image] stem }
drill-stem test [PETROLEUM ENGINEERING] Bottom-hole pressure information obtained and used to determine formation productivity.
{ [image] dril [image] stem [image] test }
drill string [MECHANICAL ENGINEERING] The assemblage of drill rods, core barrel, and bit, or of drill rods, drill collars, and bit in a borehole, which is connected to and rotated by the drill collar of the borehole.
{ [image] dril [image] stri engi }
drill weave [TEXTILES] Special fabric sometimes used in filtration; a three-harness, warp-face twill weave, having the two-up and one-down twill effect.
{ [image] dril [image] w [image] v }
Drilonematoidea [INVERTEBRATE ZOOLOGY] A superfamily of parasitic nematodes in the subclass Spiruria.
{ [image] dr imacr mid bullet l o macr [image] nem mid bullet schwa [image] t [image] id mid bullet [image] mid bullet schwa }
drip [ARCHITECTURE] See hoodmold
[HYDROLOGY] Condensed or otherwise collected moisture falling from leaves, twigs, and so forth.
[MATERIALS] 1. Oil which comes through the cloth of a paraffin wax press. 2. Filter drainings too dark to be included in filter stock.
[PETROLEUM ENGINEERING] A discharge mechanism installed at a low point in a gas transmission line to collect and remove liquid accumulations.Also known as blowcase.
{ drip }
drip cap [BUILDING CONSTRUCTION] A horizontal molding installed over the frame for a door or window to direct water away from the frame.
{ [image] drip [image] kap }
drip-dry [TEXTILES] Of a fabric, shedding water or moisture rapidly without squeezing, spinning, or wringing.
{ [image] drip [image] dr imacr }
drip edge [BUILDING CONSTRUCTION] A metal strip that extends beyond the other parts of the roof and is used to direct rainwater off.
{ [image] drip [image] ej }
dripping drop atomization [HYDROLOGY] A type of natural gravitational atomization process in which there is periodic emission of drops from the bottom side of a surface to which a liquid is fed continuously, as in dripping of water from leaves.
{ brvbar drip mid bullet i engi brvbar dräp [image] ad mid bullet schwa mid bullet m schwa [image] z a macr mid bullet sh schwa n }
dripstone [GEOLOGY] A cave feature, such as a stalagmite, which is formed by precipitation of calcium carbonate or another mineral from dripping water.
{ [image] drip [image] st o macr n }
drive [ELECTRONICS] See excitation
[MECHANICAL ENGINEERING] The means by which a machine is given motion or power (as in steam drive, diesel-electric drive), or by which power is transferred from one part of a machine to another (as in gear drive, belt drive).
[MINING ENGINEERING] 1. To excavate in a horizontal or inclined plane. 2. A horizontal underground tunnel along or parallel to a lode, vein, or ore body.
[PSYCHOLOGY] A strong impetus to behavior or active striving.
{ dr imacr v }
drive chuck [MECHANICAL ENGINEERING] A mechanism at the lower end of a diamond- drill drive rod on the swivel head by means of which the motion of the drive rod can be transmitted to the drill string.
{ dr imacr v [image] ch schwa k }
drive control See horizontal drive control
{ [image] dr imacr v k schwa n [image] tr o macr l }
drive fit [DESIGN ENGINEERING] A fit in which the larger (male) part is pressed into a smaller (female) part; the assembly must be effected through the application of an external force.
{ [image] dr imacr v [image] fit }
drivehead [ENGINEERING] A cap fitted over the end of a mechanical part to protect it while it is being driven.
{ [image] dr imacr v [image] hed }
driveless work station [COMPUTER SCIENCE] A computer or terminal in a local area network that does not have its own disk drives and relies on a central mass storage facility for information storage.
{ [image] driv mid bullet l schwa s [image] w schwa rk [image] st a macr mid bullet sh schwa n }
drive light [COMPUTER SCIENCE] A lamp on the front of a disk drive that lights to indicate when the unit is reading or writing data.
{ [image] dr imacr v [image] l imacr t }
driveline [MECHANICAL ENGINEERING] In an automotive vehicle, the group of parts, including the universal joint and the drive shaft, that connect the transmission with the driving wheels.
{ [image] dr imacr v [image] l imacr n }
driven array [ELECTROMAGNETISM] An antenna array consisting of a number of driven elements, usually half-wave dipoles, fed in phase or out of phase from a common source.
{ brvbar driv mid bullet schwa n schwa [image] r a macr }
driven blocking oscillator See monostable blocking oscillator
{ brvbar driv mid bullet schwa n brvbar bläk mid bullet i engi [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
driven caisson [CIVIL ENGINEERING] A caisson formed by driving a cylindrical steel shell into the ground with a pile-driving hammer and then placing concrete inside; the shell may be removed when concrete sets.
{ brvbar driv mid bullet schwa n [image] k a macr [image] sän }
driven element [ELECTROMAGNETISM] An antenna element that is directly connected to the transmission line.
{ brvbar driv mid bullet schwa n [image] el mid bullet schwa mid bullet m schwa nt }
driven gear [MECHANICAL ENGINEERING] The member of a pair of gears to which motion and power are transmitted by the other.
{ brvbar driv mid bullet schwa n [image] gir }
driven snow [METEOROLOGY] Snow which has been moved by wind and collected into snowdrifts.
{ brvbar driv mid bullet schwa n [image] sn o macr }
drive pattern [COMMUNICATIONS] In a facsimile system, undesired pattern of density variations caused by periodic errors in the position of the recording spot.
{ [image] dr imacr v [image] pad mid bullet schwa rn }
drivepipe [ENGINEERING] A thick-walled casing pipe that is driven through overburden or into a deep drill hole to prevent caving.
{ [image] dr imacr v [image] p imacr p }
drive pulley [MECHANICAL ENGINEERING] The pulley that drives a conveyor belt.
{ [image] dr imacr v [image] p udot l mid bullet [image] }
drive pulse [ELECTRONICS] An electrical pulse which induces a magnetizing force in an element of a magnetic core storage, reversing the polarity of the core.
{ [image] dr imacr v [image] p schwa ls }
driver [COMPUTER SCIENCE] A sequence of program instructions that controls an imput/output device such as a tape drive or disk drive.
[ELECTRONICS] The amplifier stage preceding the output stage in a receiver or transmitter.
[ENGINEERING ACOUSTICS] The portion of a horn loudspeaker that converts electrical energy into acoustical energy and feeds the acoustical energy to the small end of the horn.
{ [image] dr imacr mid bullet v schwa r }
driver element [ELECTROMAGNETISM] Antenna array element that receives power directly from the transmitter.
{ [image] dr imacr mid bullet v schwa r [image] el mid bullet schwa mid bullet m schwa nt }
drive rod [ENGINEERING] Hollow shaft in the swivel head of a diamond-drill machine through which energy is transmitted from the drill motor to the drill string.Also known as drive spindle.
{ [image] dr imacr v [image] räd }
driver sweep [ELECTRONICS] Sweep triggered only by an incoming signal or trigger.
{ [image] dr imacr mid bullet v schwa r [image] sw [image] p }
driver transformer [ELECTRONICS] A transformer in the input circuit of an amplifier, especially in the transmitter.
{ [image] dr imacr mid bullet v schwa r tranz [image] f [image] r mid bullet m schwa r }
drive sampling [ENGINEERING] The act or process of driving a tubular device into soft rock material for obtaining dry samples.
{ [image] dr imacr v [image] sam mid bullet pli engi }
drivescrew [DESIGN ENGINEERING] A screw that is driven all the way in, or nearly all the way in, with a hammer.
{ [image] dr imacr v [image] skrü }
drive shaft [MECHANICAL ENGINEERING] A shaft which transmits power from a motor or engine to the rest of a machine.
{ [image] dr imacr v [image] shaft }
drive shoe [DESIGN ENGINEERING] A sharp-edged steel sleeve attached to the bottom of a drivepipe or casing to act as a cutting edge and protector.
{ [image] dr imacr v [image] shü }
drive spindle See drive rod
{ [image] dr imacr v [image] spin mid bullet d schwa l }
drive train See power train
{ [image] dr imacr v tr a macr n }
drive winding [ELECTRONICS] A coil of wire that is inductively coupled to an element of a magnetic memory.Also known as drive wire.
{ dr imacr v w imacr n mid bullet di engi }
drive wire See drive winding
{ dr imacr v w imacr r }
driving clock [ENGINEERING] A mechanism for driving an instrument at a required rate.
{ dr imacr v mid bullet i engi kläk }
driving force [CHEMISTRY] In a chemical reaction, the formation of products such as an insoluble compound, a gas, a nonelectrolyte, or a weak electrolyte that enable the reaction to go to completion as a metathesis.
{ dr imacr v mid bullet i engi f rs }
driving pinion [MECHANICAL ENGINEERING] The input gear in the differential of an automobile.
{ dr imacr v mid bullet i engi pin mid bullet y schwa n }
driving-point function [CONTROL SYSTEMS] A special type of transfer function in which the input and output variables are voltages or currents measured between the same pair of terminals in an electrical network.
{ dr imacr v mid bullet i engi p int f schwa engi k mid bullet sh schwa n }
driving-point impedance [ELECTRONICS] The complex ratio of applied alternating voltage to the resulting alternating current in an electron tube, network, or other transducer.
{ dr imacr v mid bullet i engi p int im p d mid bullet schwa ns }
driving resistance [MECHANICS] The force exerted by soil on a pile being driven into it.
{ dr imacr v mid bullet i engi ri zis mid bullet t schwa ns }
driving signal [ELECTRONICS] Television signal that times the scanning at the pickup point.
{ dr imacr v mid bullet i engi sig mid bullet n schwa l }
driving wheel [MECHANICAL ENGINEERING] A wheel that supplies driving power.
{ dr imacr v mid bullet i engi w l }
drizzle [METEOROLOGY] Very small, numerous, and uniformly dispersed water drops that may appear to float while following air currents; unlike fog droplets, drizzle falls to the ground; it usually falls from low stratus clouds and is frequently accompanied by low visibility and fog.
{ driz mid bullet schwa l }
drizzle drop [METEOROLOGY] A drop of water of diameter 0.2 to 0.5 millimeter falling through the atmosphere; however, all water drops of diameter greater than 0.2 millimeter are frequently termed raindrops, as opposed to cloud drops.
{ driz mid bullet schwa l dräp }
DRM See detrital remanent magnetization
drogue [AEROSPACE ENGINEERING] 1. A small parachute attached to a body for stabilization and deceleration.Also known as deceleration parachute. 2. A funnel-shaped device at the end of the hose of a tanker aircraft in flight, to receive the probe of another aircraft that will take on fuel.
[ENGINEERING] 1. A device, such as a sea anchor, usually shaped like a funnel or cone and dragged or towed behind a boat or seaplane for deceleration, stabilization, or speed control. 2. A current-measuring assembly consisting of a weighted current cross, sail, or parachute and an attached surface buoy.Also known as drag anchor; sea anchor.
{ dr o macr g }
Dromadidae [VERTEBRATE ZOOLOGY] A family of the avian order Charadriiformes containing a single species, the crab plover (Dromas ardeola).
{ dr o macr mad mid bullet schwa d }
dromedary [VERTEBRATE ZOOLOGY] Camelus dromedarius The Arabian camel, distinguished by a single hump.
{ dräm mid bullet schwa der mid bullet }
Dromiacea [INVERTEBRATE ZOOLOGY] The dromiid crabs, a subsection of the Brachyura in the crustacean order Decapoda.
{ dr o macr mid bullet m a macr mid bullet sh mid bullet schwa }
Dromiceidae [VERTEBRATE ZOOLOGY] The emus, a monospecific family of flightless birds in the order Casuariiformes.
{ dr o macr mid bullet m schwa s mid bullet schwa d }
dromophobia [PSYCHOLOGY] An abnormal fear of walking about.
{ dr o macr mid bullet m schwa f o macr mid bullet b mid bullet schwa }
drone [AEROSPACE ENGINEERING] A pilotless aircraft usually subordinated to the controlling influences of a remotely located command station, but occasionally preprogrammed.
[INVERTEBRATE ZOOLOGY] A haploid male bee or ant; one of the three castes in a colony.
{ dr o macr n }
drooped ailerons [AEROSPACE ENGINEERING] Ailerons that are of the hinged trailing- edge type and are so arranged that both the right and left one have a 10 to 15° positive downward deflection with the control column in a neutral position.
{ brvbar drüpt a macr mid bullet l schwa räns }
droop governor [MECHANICAL ENGINEERING] A governor whose equilibrium speed decreases as the load on the machinery controlled by the governor increases.
{ drüp g schwa mid bullet v schwa r mid bullet n schwa r }
drop [FLUID MECHANICS] The quantity of liquid that coalesces into a single globule; sizes vary according to physical conditions and the properties of the fluid itself.
[HYDROLOGY] The difference in water-surface elevations that is measured up-and downstream from a narrowing in the stream.
[METALLURGY] A casting defect due to the falling of a portion of sand from an overhanging section of the mold.
[MINERALOGY] A funnel-shaped downward intrusion of sedimentary rock into the roof of a coal seam.
[PLANT PATHOLOGY] A fungus disease of various vegetables caused by Sclerotinia sclerotiorum and characterized by wilt and stem rot.
{ dräp }
drop ball [ENGINEERING] A ball, weighing 3000-4000 pounds (1400- 1800 kilograms), dropped from a crane through about 20-33 feet (6-10 meters) onto oversize quarry stones left after blasting; this method is used to avoid secondary blasting.
{ dräp b l }
drop bar [ELECTRICITY] Protective device used to ground a high-voltage capacitor when opening a door.
[MECHANICAL ENGINEERING] A bar that guides sheets of paper into a printing or folding machine.
{ dräp bär }
drop black [MATERIALS] Black pigment shaped into droplets.
{ dräp blak }
drop-bottom car [MINING ENGINEERING] A mine car designed so that flaps drop open in the bottom to allow the coal to fall out as the car passes over the dump; flaps close as the car leaves.
{ dräp bäd mid bullet schwa m kär }
drop bracket transposition [ELECTRICITY] Reversal of the relative positions of two parallel wire conductors while depressing one, so that the crossover is in a vertical plane.
{ dräp brak mid bullet schwa t tranz mid bullet p schwa zish mid bullet schwa n }
drop-dead halt [COMPUTER SCIENCE] A machine halt from which there is no recovery; such a halt may occur through a logical error in programming; examples in which a drop-dead halt could occur are division by zero and transfer to a nonexistent instruction word.Also known as dead halt.
{ brvbar dräp brvbar ded h lt }
dropfoot [MEDICINE] A condition in which the foot drags along the ground and gives the person a characteristic shuffling gait, caused by the failure of the muscle responsible for raising the foot during walking as the leg is swung forward.
{ dräp f udot t }
drop forging [METALLURGY] Plastic deformation of hot metal under a falling weight, such as a drop hammer.
{ dräp f rj mid bullet i engi }
drop hammer [MECHANICAL ENGINEERING] See pile hammer
[METALLURGY] A hammer used in forging that is raised and then dropped on the metal resting on an anvil or on a die.
{ dräp ham mid bullet schwa r }
drop-in [COMPUTER SCIENCE] The accidental appearance of an unwanted bit, digit, or character on a magnetic recording surface or during reading from or writing to a magnetic storage device.
{ dräp in }
drop indicator [COMMUNICATIONS] Indicator for signaling, consisting of a hinged flap normally held up by a catch; the catch is released by an electromagnet, allowing the flap to drop when a signal is received.
{ brvbar dräp in mid bullet d schwa k a macr d mid bullet schwa r }
droplet [MEDICINE] A tiny drop of matter consisting of water, mucus, and bacterial products, released through the nasal passages or expectorated.
[METEOROLOGY] A water droplet in the atmosphere; there is no defined size limit separating droplets from drops of water, but sometimes a maximum diameter of 0.2 millimeter is the limit for droplets.
{ dräp mid bullet l schwa t }
droplet infection [MEDICINE] Infection by contact with airborne droplets of sputum carrying infectious agents.
{ dräp mid bullet let in fek mid bullet sh schwa n }
drop log [MINING ENGINEERING] A timber which can be dropped across a mine track by remote control to derail cars.
{ dräp läg }
drop model of nucleus See liquid-drop model
{ dräp mäd mid bullet schwa l schwa v nü mid bullet kl mid bullet schwa s }
dropout [COMPUTER SCIENCE] The accidental disappearance of a valid bit, digit, or character from a storage medium or during reading from or writing to a storage device.
[ELECTRICITY] Of a relay, the maximum current, voltage, power, or such, at which it will release from its energized position.
[ELECTRONICS] A reduction in output signal level during reproduction of recorded data, sufficient to cause a processing error.
[GRAPHIC ARTS] A halftone negative, print, or plate on which some of the original image has been removed by masking or opaquing.
{ dräp a udot t }
dropout current [ELECTRICITY] The maximum current at which a relay or other magnetically operated device will release to its deenergized position.
{ dräp a udot t k schwa mid bullet r schwa nt }
dropout error [ELECTRONICS] Loss of a recorded bit or any other error occurring in recorded magnetic tape due to foreign particles on or in the magnetic coating or to defects in the backing.
{ dräp a udot t er mid bullet schwa r }
dropout fuse [ELECTRICITY] A fuse used on utility line poles which springs open when the fuse metal melts to provide rapid arc extinction, and which drops to an open-circuit position readily distinguishable from the ground.Also known as flip-open cutout fuse.
{ dräp a udot t fyüz }
dropout voltage [ELECTRICITY] The maximum voltage at which a relay or other magnetically operated device will release to its deenergized position.
{ dräp a udot t v o macr l mid bullet tij }
dropping angle See range angle
{ dräp mid bullet i engi a engi mid bullet g schwa l }
dropping fraction [COMPUTER SCIENCE] In punched cards, the chance that a given sorting operation will cause a card taken at random to be selected.
{ dräp mid bullet i engi frak mid bullet sh schwa n }
dropping-mercury electrode [PHYSICAL CHEMISTRY] An electrode consisting of a fine-bore capillary tube above which a constant head of mercury is maintained; the mercury emerges from the tip of the capillary at the rate of a few milligrams per second and forms a spherical drop which falls into the solution at the rate of one every 2-10 seconds.
{ brvbar dräp mid bullet i engi brvbar m schwa r mid bullet ky schwa mid bullet r i lek mid bullet tr o macr d }
dropping point [CHEMISTRY] The temperature at which grease changes from a semisolid to a liquid state under standardized conditions.
{ dräp mid bullet i engi p int }
dropping resistor [ELECTRICITY] A resistor used in series with a load to decrease the voltage applied to the load.
{ dräp mid bullet i engi ri zis mid bullet t schwa r }
dropping test [METALLURGY] A chemical method for determining thickness of zinc and cadmium plated coatings on metal in which a reagent is dropped on the surface until the basis metal is exposed.
{ dräp mid bullet i engi test }
drop press See punch press
{ dräp pres }
drop relay [ELECTRICITY] Relay activated by incoming ringing current to call an operator's attention to a subscriber's line.
{ brvbar dräp r l a macr }
drop repeater [ELECTRONICS] Microwave repeater that is provided with the necessary equipment for local termination of one or more circuits.
{ dräp ri p d mid bullet schwa r }
drop siding [BUILDING CONSTRUCTION] Building siding with a shiplap joint.
{ dräp s imacr d mid bullet i engi }
drop-size distribution [METEOROLOGY] The frequency distribution of drop sizes (diameters, volumes) that is characteristic of a given cloud or rainfall.
{ dräp s imacr z dis mid bullet tr schwa byü mid bullet sh schwa n }
dropsonde [ENGINEERING] A radiosonde dropped by parachute from a high-flying aircraft to measure weather conditions and report them back to the aircraft.
{ dräp sänd }
dropsonde dispenser [ENGINEERING] A chamber from which dropsonde instruments are released from weather reconnaissance aircraft; used only for some models of equipment, ejection chambers being used for others.
{ dräp sänd d schwa spen mid bullet s schwa r }
dropsonde observation [METEOROLOGY] An evaluation of the significant radio signals received from a descending dropsonde, and usually presented in terms of height, temperature, and dew point at the mandatory and significant pressure levels; it is comparable to a radiosonde observation.
{ dräp sänd äb mid bullet s schwa r v a macr mid bullet sh schwa n }
drop spillway [CIVIL ENGINEERING] A spillway usually less than 20 feet (6 meters) high having a vertical downstream face, and water drops over the face without touching the face.
{ brvbar dräp spil w a macr }
dropsy See edema
{ dräp mid bullet s }
drop tank [AEROSPACE ENGINEERING] A fuel tank on an airplane that may be jettisoned.
{ dräp ta engi k }
drop theory See barrier theory of cyclones
{ dräp th mid bullet schwa mid bullet r }
drop vent [ENGINEERING] In a plumbing system, a type of vent that is connected to a drain or vent pipe at a point below the fixture it is serving.
{ dräp vent }
drop weight [FLUID MECHANICS] The weight of the largest drop that can hang from the end of a tube of given radius.
{ dräp w a macr t }
drop-weight method [FLUID MECHANICS] A method of measuring surface tension by measuring the weight of a slowly increasing drop of the liquid hanging from the end of a tube, just before it is detached from the tube.
{ dräp w a macr t meth mid bullet schwa d }
drop wire [ELECTRICITY] Wire suitable for extending an open wire or cable pair from a pole or cable terminal to a building.
{ dräp w imacr r }
dropwise condensation [THERMODYNAMICS] Condensation of a vapor on a surface in which the condensate forms into drops.
{ brvbar dräp w imacr z kän mid bullet d schwa n s a macr mid bullet sh schwa n }
Droseraceae [BOTANY] A family of dicotyledonous plants in the order Sarraceniales, distinguished by leaves that do not form pitchers, parietal placentation, and several styles.
{ drä mid bullet s schwa r a macr s mid bullet }
drosometer [ENGINEERING] An instrument used to measure the amount of dew deposited on a given surface.
{ dr o macr säm mid bullet schwa d mid bullet schwa r }
Drosophilidae [INVERTEBRATE ZOOLOGY] The vinegar flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae, including the fruit fly (Drosophila melanogaster).
{ drä mid bullet s schwa fil mid bullet schwa d }
dross [METALLURGY] An impurity, usually an oxide, formed on the surface of a molten metal.
{ dr s }
drossing [METALLURGY] A process used in nonferrous pyrometallurgy for removing solid oxide deposits on the surface of a molten metal.
{ dr s mid bullet i engi }
drought [CLIMATOLOGY] A period of abnormally dry weather sufficiently prolonged so that the lack of water causes a serious hydrologic imbalance (such as crop damage, water supply shortage, and so on) in the affected area; in general, the term should be reserved for relatively extensive time periods and areas.
{ dra udot t }
drowned atoll [GEOLOGY] An atoll which has not reached the water surface.
{ brvbar dra udot nd a t l }
drowned coast [GEOLOGY] A shoreline transformed from a hilly land surface to an archipelago of small islands by inundation by the sea.
{ brvbar dra udot nd k o macr st }
drowned river mouth See estuary
{ brvbar dra udot nd riv mid bullet schwa r ma udot th }
drowned stream [HYDROLOGY] A stream that has been flooded over by the ocean. Also known as flooded stream.
{ brvbar dra udot nd str m }
drowned valley [GEOLOGY] A valley whose lower part has been inundated by the sea due to submergence of the land margin.
{ brvbar dra udot nd val mid bullet }
droxtal [HYDROLOGY] An ice particle measuring 10-20 micrometers in diameter, formed by direct freezing of supercooled water droplets at temperatures below -30°C.
{ dräk mid bullet st schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

DR track line See dead-reckoning track
{ brvbar d [image] brvbar är brvbar trak [image] l imacr n }
Drude equation [OPTICS] An equation which states that the rotation of the plane of polarization of plane-polarized light passing through an optically active substance is inversely proportional to the difference between the square of the wavelength of the light and the square of a constant wavelength.
{ [image] drüd i [image] kw a macr mid bullet zh schwa n }
Drude's theory of conduction [SOLID-STATE PHYSICS] A theory which treats the electrons in a metal as a gas of classical particles.
{ brvbar drüdz brvbar th [image] mid bullet schwa mid bullet r [image] schwa v k schwa n [image] d schwa k mid bullet sh schwa n }
drug [PHARMACOLOGY] 1. Any substance used internally or externally as a medicine for the treatment, cure, or prevention of a disease. 2. A narcotic preparation.
{ dr schwa g }
drug idiosyncrasy [MEDICINE] A peculiarity of constitution that makes an individual respond differently to a drug or treatment than do most people.
{ brvbar dr schwa g [image] id mid bullet imacr mid bullet o macr [image] si engi mid bullet kr schwa mid bullet s [image] }
drug-induced parkinsonism See pseudoparkinsonism
{ brvbar dr schwa g in brvbar düst [image] pärk mid bullet schwa n mid bullet s schwa n [image] iz mid bullet schwa m }
drug pacemaker [PHARMACOLOGY] A pharmaceutical agent capable of increasing the ventricular rate in a diseased heart.
{ brvbar dr schwa g [image] p a macr s [image] m a macr k mid bullet schwa r }
drug resistance [MICROBIOLOGY] A decreased reactivity of living organisms to the injurious actions of certain drugs and chemicals.
{ brvbar dr schwa g ri [image] zis mid bullet t schwa ns }
drug tolerance [MEDICINE] Condition that may follow repeated ingestion of a drug in so that the effect produced by the original dose no longer occurs.
{ [image] dr schwa g [image] tä mid bullet l schwa mid bullet r schwa ns }
drum [CHEMICAL ENGINEERING] Tower or vessel in a refinery into which heated products are conducted so that volatile portions can separate.
[DESIGN ENGINEERING] 1. A hollow, cylindrical container. 2. A metal cylindrical shipping container for liquids having a capacity of 12-110 gallons (45-416 liters).
[ELECTRONICS] A computer storage device consisting of a rapidly rotating cylinder with a magnetizable external surface on which data can be read or written by many read/write heads floating a few millionths of an inch off the surface.Also known as drum memory; drum storage; magnetic drum; magnetic drum storage.
[MECHANICAL ENGINEERING] 1. A horizontal cylinder about which rope or wire rope is wound in a hoisting mechanism. 2. A hollow or solid cylinder or barrel that acts on, or is acted upon by, an exterior entity, such as the drum in a drum brake.Also known as hoisting drum.
{ dr schwa m }
drum armature [ELECTRICITY] An armature that has a drum winding.
{ [image] dr schwa m [image] ärm mid bullet schwa mid bullet ch schwa r }
drum brake [MECHANICAL ENGINEERING] A brake in which two curved shoes fitted with heat- and wear-resistant linings are forced against the surface of a rotating drum.
{ [image] dr schwa m [image] br a macr k }
drum cam [MECHANICAL ENGINEERING] A device consisting of a drum with a contoured surface which communicates motion to a cam follower as the drum rotates around an axis.
{ [image] dr schwa m [image] kam }
drum controller [ELECTRICITY] An electric device that has a drum switch for its main switching element; used to govern the way electric power is delivered to a motor.
{ [image] dr schwa m k schwa n [image] tr o macr mid bullet l schwa r }
drum disk rectifier [ELECTRICITY] A mechanical rectifier using synchronous contacts and a copper oxide dry disk.
{ [image] dr schwa m [image] disk [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
drum dryer [MECHANICAL ENGINEERING] A machine for removing water from substances such as milk, in which a thin film of the product is moved over a turning steam- heated drum and a knife scrapes it from the drum after moisture has been removed.
{ [image] dr schwa m [image] dr imacr mid bullet schwa r }
drum feeder [MECHANICAL ENGINEERING] A rotating drum with vanes or buckets to lift and carry parts and drop them into various orienting or chute arrangements.Also known as tumbler feeder.
{ [image] dr schwa m [image] f [image] d mid bullet schwa r }
drum filter [MECHANICAL ENGINEERING] A cylindrical drum that rotates through thickened ore pulp, extracts liquid by a vacuum, and leaves solids, in the form of a cake, on a permeable membrane on the drum end.Also known as rotary filter; rotary vacuum filter.
{ [image] dr schwa m [image] fil mid bullet t schwa r }
drum gate [CIVIL ENGINEERING] A movable crest gate in the form of an arc hinged at the apex and operated by reservoir pressure to open and close a spillway.
{ [image] dr schwa m [image] g a macr t }
drumlin [GEOLOGY] A hill of glacial drift or bedrock having a half- ellipsoidal streamline form like the inverted bowl of a spoon, with its long axis paralleling the direction of movement of the glacier that fashioned it.
{ [image] dr schwa m mid bullet l schwa n }
drumlinoid See rock drumlin
{ [image] dr schwa m mid bullet l schwa [image] n [image] id }
drum mark [COMPUTER SCIENCE] A character indicating the termination of a record on a magnetic drum.
{ [image] dr schwa m [image] märk }
drum memory See drum
{ brvbar dr schwa m [image] mem mid bullet r [image] }
drum meter See liquid-sealed meter
{ [image] dr schwa m [image] m [image] d mid bullet schwa r }
drummy [MINING ENGINEERING] Loose rock or coal, especially in a mine roof, that produces a hollow, weak sound when tapped with a bar.
{ [image] dr schwa m mid bullet [image] }
drum parity error [COMPUTER SCIENCE] Parity error occurring during transfer of information onto or from drums.
{ brvbar dr schwa m [image] par mid bullet schwa d mid bullet [image] [image] er mid bullet schwa r }
drum plotter [ENGINEERING] A graphics output device that draws lines with a continuously moving pen on a sheet of paper rolled around a rotating drum that moves the paper in a direction perpendicular to the motion of the pen.
{ [image] dr schwa m [image] pläd mid bullet schwa r }
drum printer [COMPUTER SCIENCE] An impact printer in which a complete set of characters for each print position on a line is on a continuously rotating drum behind an inked ribbon, with paper in front of the ribbon; identical characters are printed simultaneously at all required positions on a line, on the fly, by signal-controlled hammers.
{ [image] dr schwa m [image] print mid bullet schwa r }
drum printing [TEXTILES] Dyeing yarn by winding it on a drum and applying color in bands of various widths.
{ [image] dr schwa m [image] print mid bullet i engi }
drum recorder [ELECTRONICS] A facsimile recorder in which the record sheet is mounted on a rotating drum or cylinder.
{ [image] dr schwa m ri [image] k [image] rd mid bullet schwa r }
drum separator [MINING ENGINEERING] A cylindrical vessel which rotates slowly and separates run-of-mine coal into clean coal, middlings, and refuse; can be adjusted for different specific gravities.
{ brvbar dr schwa m [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
drum storage See drum
{ [image] dr schwa m [image] st [image] r mid bullet ij }
drum switch [ELECTRICITY] A switch in which the electrical contacts are made on pins, segments, or surfaces on the periphery of a rotating cylinder or sector, or by the operation of a rotating cam.
{ [image] dr schwa m [image] swich }
drum transmitter [ELECTRONICS] A facsimile transmitter in which the subject copy is mounted on a rotating drum or cylinder.
{ brvbar dr schwa m tranz [image] mid mid bullet schwa r }
drum trap [ENGINEERING] In plumbing, a trap in the form of a cylinder with a vertical axis that is fitted with a removable cover plate.
{ [image] dr schwa m [image] trap }
drum-type boiler See bent-tube boiler
{ [image] dr schwa m [image] t imacr p [image] b [image] il mid bullet schwa r }
drum winding [ELECTRICITY] A type of winding in electric machines in which coils are housed in long, narrow gaps either in the outer surface of a cylindrical core or in the inner surface of a core with a cylindrical bore.
{ [image] dr schwa m [image] w imacr nd mid bullet i engi }
drupaceous [BOTANY] Of, pertaining to, or characteristic of a drupe.
{ drü [image] p a macr mid bullet sh schwa s }
drupe [BOTANY] A fruit, such as a cherry, having a thin or leathery exocarp, a fleshy mesocarp, and a single seed with a stony endocarp.Also known as stone fruit.
{ drüp }
drupelet [BOTANY] An individual drupe of an aggregate fruit.Also known as grain.
{ [image] drüp mid bullet l schwa t }
druse [GEOLOGY] A small cavity in a rock or vein encrusted with aggregates of crystals of the same minerals which commonly constitute the enclosing rock.
{ drüz }
drusy [GEOLOGY] Of or pertaining to rocks containing numerous druses.
{ [image] drüz mid bullet [image] }
dry [SCIENCE AND TECHNOLOGY] Free from or deficient in moisture.
{ dr imacr }
dry abrasive cutting [MECHANICAL ENGINEERING] Frictional cutting using a rotary abrasive wheel without the use of a liquid coolant.
{ brvbar dr imacr schwa [image] br a macr mid bullet siv [image] k schwa d mid bullet i engi }
dry acid [CHEMISTRY] Nonaqueous acetic acid used for oil-well reservoir acidizing treatment.
{ brvbar dr imacr [image] as mid bullet schwa d }
dry adiabat [METEOROLOGY] A line of constant potential temperature on a thermodynamic diagram.
{ brvbar dr imacr [image] ad mid bullet [image] mid bullet schwa [image] bat }
dry adiabatic lapse rate [METEOROLOGY] A special process lapse rate of temperature, defined as the rate of decrease of temperature with height of a parcel of dry air lifted adiabatically through an atmosphere in hydrostatic equilibrium.Also known as adiabatic lapse rate; adiabatic rate.
{ brvbar dr imacr [image] ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] laps [image] r a macr t }
dry adiabatic process [METEOROLOGY] An adiabatic process in a system of dry air.
{ brvbar dr imacr [image] ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] präs mid bullet schwa s }
dry air [METEOROLOGY] Air that contains no water vapor.
{ brvbar dr imacr [image] er }
dry ashing [ORGANIC CHEMISTRY] The conversion of an organic compound into ash (decomposition) by a burner or in a muffle furnace.
{ brvbar dr imacr [image] ash mid bullet i engi }
dry assay [METALLURGY] Determination of the amount of a desired constituent in ores, metallurgical residues, and alloys by methods other than those involving liquid means of separation.
{ brvbar dr imacr [image] a [image] s a macr }
dry-back boiler See scotch boiler
{ brvbar dr imacr [image] bak [image] b [image] il mid bullet schwa r }
dry battery [ELECTRICITY] A battery made up of a series, parallel, or series- parallel arrangement of dry cells in a single housing to provide desired voltage and current values.
{ brvbar dr imacr [image] bad mid bullet schwa mid bullet r [image] }
dry bed [CHEMICAL ENGINEERING] A configuration of solid adsorption materials, for example molecular sieves or charcoal, used to recover liquid from or purify a gas stream.
{ [image] dr imacr [image] bed }
dry blast cleaning [ENGINEERING] Cleaning of metallic surfaces by blasting with abrasive material traveling at a high velocity; abrasive may be accelerated by an air nozzle or a centrifugal wheel.
{ brvbar dr imacr [image] blast [image] kl [image] n mid bullet i engi }
dry-bone ore See smithsonite
{ [image] dr imacr [image] b o macr n [image] [image] r }
dry box [CHEMISTRY] A container or chamber filled with argon, or sometimes dry air or air with no carbon dioxide (CO2), to provide an inert atmosphere in which manipulation of very reactive chemicals is carried out in the laboratory.
{ [image] dr imacr [image] bäks }
dry-box process [CHEMICAL ENGINEERING] The passing of coke-oven or other industrial gases through boxes containing trays of iron oxide coated on wood shavings or other supporting material in order to remove hydrogen sulfide.
{ [image] dr imacr [image] bäks [image] präs mid bullet schwa s }
dry-bulb temperature [PHYSICS] The actual air temperature as measured by a dry-bulb thermometer.
{ brvbar dr imacr [image] b schwa lb [image] tem mid bullet pr schwa mid bullet ch schwa r }
dry-bulb thermometer [ENGINEERING] An ordinary thermometer, especially one with an unmoistened bulb; not dependent upon atmospheric humidity.
{ brvbar dr imacr [image] b schwa lb th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
dry cargo [INDUSTRIAL ENGINEERING] Nonliquid cargo, including minerals, grain, boxes, and drums.
{ brvbar dr imacr [image] kär [image] g o macr }
dry-cargo ship [NAVAL ARCHITECTURE] A ship which carries miscellaneous dry cargo, such as boxes, bales, bags, or lumber, which is normally hand- stowed.
{ brvbar dr imacr [image] kär [image] g o macr [image] ship }
dry cell [ELECTRICITY] A voltage-generating cell having an immobilized electrolyte.
{ [image] dr imacr [image] sel }
dry-cell cap light [MINING ENGINEERING] A headlamp with a focusing lens lamp and a dry-cell battery unit clipped to the belt; to prevent explosion in a mine, the bulb is ejected automatically in case of its breakage.
{ [image] dr imacr [image] sel [image] kap [image] l imacr t }
dry-charged battery [ELECTRICITY] A storage battery in which the electrolyte is drained from the battery for storage, and which is filled with electrolyte and charged for a few minutes to prepare for use.
{ brvbar dr imacr [image] chärjd [image] bad mid bullet schwa mid bullet r [image] }
dry-chemical fire extinguisher [CHEMICAL ENGINEERING] A dry powder, consisting principally of sodium bicarbonate, which is used for extinguishing small fires, especially electrical fires.
{ brvbar dr imacr [image] kem mid bullet i mid bullet k schwa l [image] f imacr r ik [image] sti engi mid bullet gw schwa mid bullet sh schwa r }
dry circuit [ELECTRICITY] A relay circuit in which open-circuit voltages are very low and closed-circuit currents extremely small, so there is no arcing to roughen the contacts.
{ brvbar dr imacr brvbar s schwa r mid bullet k schwa t }
dry-cleaned coal [MINING ENGINEERING] Coal that has been mechanically separated from impurities without the use of liquids.
{ [image] dr imacr [image] kl [image] nd [image] k o macr l }
dry cleaning [ENGINEERING] To utilize dry-cleaning fluid to remove stains from textile.
{ [image] dr imacr kl [image] n mid bullet i engi }
dry-cleaning fluid [MATERIALS] An organic solvent such as chlorinated hydrocarbons or petroleum naphtha with narrow, carefully selected boiling points; used in dry cleaning.
{ [image] dr imacr brvbar kl [image] n mid bullet i engi [image] flü mid bullet schwa d }
dry climate [CLIMATOLOGY] 1. In W. Köppen's climatic classification, the major category which includes steppe climate and desert climate, defined strictly by the amount of annual precipitation as a function of seasonal distribution and of annual temperature. 2. In C. W. Thornwaite's climatic classification, any climate type in which the seasonal water surplus does not counteract seasonal water deficiency, and having a moisture index of less than zero; included are the dry subhumid, semiarid, and arid climates.
{ brvbar dr imacr [image] kl imacr mid bullet m schwa t }
dry coloring [CHEMICAL ENGINEERING] A plastics coloring method in which uncolored particles of the plastic material are tumble-blended with selected dyes and pigments.
[ENGINEERING] A method to color plastics by tumbleblending colorless plastic particles with dyes and pigments.
[MATERIALS] A powdered form of pigment.
{ [image] dr imacr [image] k schwa l mid bullet schwa mid bullet ri engi }
dry contact [ELECTRICITY] A contact that does not break or make current.
{ brvbar dr imacr [image] kän [image] takt }
dry cooling tower [MECHANICAL ENGINEERING] A structure in which water is cooled by circulation through finned tubes, transferring heat to air passing over the fins; there is no loss of water by evaporation because the air does not directly contact the water.
{ [image] dr imacr [image] kül mid bullet i engi [image] ta udot mid bullet schwa r }
dry corrosion [METALLURGY] Destruction of a metal or alloy by chemical processes resulting from attack by gases in the atmosphere above the dew point.
{ brvbar dr imacr k schwa [image] r o macr mid bullet zh schwa n }
dry cough [MEDICINE] A cough not accompanied by expectoration.Also known as nonproductive cough; unproductive cough.
{ brvbar dr imacr [image] k [image] f }
dry course [BUILDING CONSTRUCTION] An initial roofing course of felt or paper not bedded in tar or asphalt.
{ [image] dr imacr [image] k [image] rs }
dry criticality [NUCLEONICS] Reactor criticality achieved without a coolant.
{ brvbar dr imacr [image] krid mid bullet schwa [image] kal mid bullet schwa d mid bullet [image] }
dry delta See alluvial fan
{ brvbar dr imacr [image] del mid bullet t schwa }
dry-desiccant dehydration [CHEMICAL ENGINEERING] Use of silica gel or other solid absorbent to remove liquids from gases, such as water from air, or liquid hydrocarbons from natural gas.
{ brvbar dr imacr brvbar des mid bullet schwa mid bullet k schwa nt [image] d [image] mid bullet h imacr [image] dr a macr mid bullet sh schwa n }
dry-disk rectifier See metallic rectifier
{ brvbar dr imacr [image] disk [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
dry distillation [CHEMISTRY] A process in which a solid is heated in the absence of liquid to release vapors or liquids from the solid, for example, heating a hydrate to produce the anhydrous salt.
{ brvbar dr imacr dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
dry dock [CIVIL ENGINEERING] A dock providing support for a vessel and a means for removing the water so that the bottom of the vessel can be exposed.
{ [image] dr imacr [image] däk }
dry-dock caisson [CIVIL ENGINEERING] The floating gate to a dry dock.Also known as caisson.
{ [image] dr imacr [image] däk [image] k a macr [image] sän }
dry-dock iceberg See valley iceberg
{ [image] dr imacr [image] däk [image] imacr s [image] b schwa rg }
dry drilling [MINING ENGINEERING] Drilling in which chippings and cuttings are lifted out of a borehole by a current of air or gas.
{ brvbar dr imacr [image] dril mid bullet i engi }
dry electrolytic capacitor [ELECTRICITY] An electrolytic capacitor in which the electrolyte is a paste rather than a liquid; the dielectric is a thin film of gas formed on one of the plates by chemical action.
{ brvbar dr imacr i brvbar lek mid bullet tr schwa brvbar lid mid bullet ik k schwa [image] pas mid bullet schwa d mid bullet schwa r }
dry farming [AGRICULTURE] Production of crops in regions having sparse rainfall without the use of irrigation by employing cultivation techniques that conserve soil moisture.
{ brvbar dri [image] färm mid bullet i engi }
dry firn See polar firn
{ brvbar dr imacr [image] f schwa rn }
dry flashover voltage [ELECTRONICS] Voltage at which the air surrounding a clean dry insulator or shell completely breaks down between electrodes.
{ brvbar dr imacr [image] flash [image] o macr mid bullet v schwa r [image] v o macr l mid bullet tij }
dry fog [METEOROLOGY] A fog that does not moisten exposed surfaces.
{ brvbar dr imacr [image] fäg }
dry freeze [HYDROLOGY] The freezing of the soil and terrestrial objects caused by a reduction of temperature when the adjacent air does not contain sufficient moisture for the formation of hoarfrost on exposed surfaces.
{ brvbar dr imacr [image] fr [image] z }
dry friction [MECHANICS] Resistance between two dry solid surfaces, that is, surfaces free from contaminating films or fluids.
{ brvbar dr imacr [image] frik mid bullet sh schwa n }
dry-fuel rocket [AEROSPACE ENGINEERING] A rocket that uses a mixture of rapidly burning powders; used especially as a booster rocket.
{ [image] dr imacr brvbar fyül [image] räk mid bullet schwa t }
dry gangrene [MEDICINE] Local death of a part caused by arterial obstruction without associated venous obstruction or infection.
{ brvbar dr imacr [image] ga engi [image] gr [image] n }
dry gas [MATERIALS] A gas that does not contain fractions which may easily condense under normal atmospheric conditions, for example, natural gas with methane and ethane.
{ brvbar dr imacr gas }
dry grinding [ENGINEERING] Reducing particle sizes without a liquid medium.
{ brvbar dr imacr gr imacr nd mid bullet i engi }
dry haze [METEOROLOGY] Fine dust or salt particles in the air, too small to be individually apparent but in sufficient number to reduce horizontal visibility, and to give the atmosphere a characteristic hazy appearance.
{ brvbar dr imacr h a macr z }
dry hole [ENGINEERING] A hole driven without the use of water.
[PETROLEUM ENGINEERING] A well in which no oil or gas is found.
{ brvbar dr imacr brvbar h o macr l }
dry-hot-rock geothermal system [GEOLOGY] A water-deficient hydrothermal reservoir dominated by the presence of rocks at depths in which large quantities of heat are stored.
{ brvbar dr imacr hät räk j mid bullet o macr brvbar th schwa r mid bullet m schwa l sis mid bullet t schwa m }
dry ice [INORGANIC CHEMISTRY] Carbon dioxide in the solid form, usually made in blocks to be used as a coolant; changes directly to a gas at -78.5°C as heat is absorbed.
{ brvbar dr imacr imacr s }
drying [CHEMISTRY] 1. An operation in which a liquid, usually water, is removed from a wet solid in equipment termed a dryer. 2. A process of oxidation whereby a liquid such as linseed oil changes into a solid film.
{ dr imacr mid bullet i engi }
drying agent [CHEMISTRY] Soluble or insoluble chemical substance that has such a great affinity for water that it will abstract water from a great many fluid materials; soluble chemicals are calcium chloride and glycerol, and insoluble chemicals are bauxite and silica gel.Also known as desiccant.
{ dr imacr mid bullet i engi a macr mid bullet j schwa nt }
drying oil [MATERIALS] Relatively highly unsaturated oil, such as cottonseed, soybean, and linseed oil, that is easily oxidized and polymerized to form a hard, dry film on exposure to air; used in paints and varnish.
{ dr imacr mid bullet i engi il }
drying oven [ENGINEERING] A closed chamber for drying an object by heating at relatively low temperatures.
{ dr imacr mid bullet i engi schwa v mid bullet schwa n }
Dryinidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Bethyloidea.
{ dr imacr in mid bullet schwa d }
dry ink [MATERIALS] A finely powdered mixture of resin and pigment that is deposited to form an image in electrophotography.
{ dr imacr i engi k }
dry kiln [ENGINEERING] A heated room or chamber used to dry and season cut lumber.
{ brvbar dr imacr brvbar kil }
dry limestone process [CHEMICAL ENGINEERING] An air-pollution control method in which sulfur oxides are exposed to limestone to convert them to disposable residues.
{ dr imacr l imacr m st o macr n präs mid bullet schwa s }
dry measure [MECHANICS] A measure of volume for commodities that are dry.
{ brvbar dr imacr brvbar mezh mid bullet schwa r }
dry mill [FOOD ENGINEERING] A machine for processing corn consisting of a horizontal, revolving conical drum covered with metal projections, in a housing also studded with metal projections and having small perforations through which pass fine particles of hull and germ.
[MECHANICAL ENGINEERING] Grinding device used to powder or pulverize solid materials without an associated liquid.
{ brvbar dr imacr brvbar mil }
dry mining [MINING ENGINEERING] Mining operation in which there is no moisture in the ventilating air.
{ brvbar dr imacr m imacr n mid bullet i engi }
dry mortar [MATERIALS] A mortar that is significantly stiffer and has lower water content than standard mortar but contains sufficient water for hydration.
{ brvbar dr imacr m rd mid bullet schwa r }
dry mounting [GRAPHIC ARTS] A method for mounting photographs and other paper materials on cardboard without paste or rubber cement; a light, thin tissue (mounting tissue) is placed over the photograph and heat is applied with slight pressure so that the photo will adhere to the cardboard.
{ dr imacr ma udot nt mid bullet i engi }
dry offset See letterset
{ brvbar dr imacr f set }
dry oil [MATERIALS] Oil that has been rendered relatively free of water or impurities.
{ dr imacr il }
Dryomyzidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ dr imacr mid bullet o macr m imacr z mid bullet schwa d }
Dryopidae [INVERTEBRATE ZOOLOGY] The long-toed water beetles, a family of coleopteran insects in the superfamily Dryopoidea.
{ dr imacr äp mid bullet schwa d }
Dryopoidea [INVERTEBRATE ZOOLOGY] A superfamily of coleopteran insects in the suborder Polyphaga, including the nonpredatory aquatic beetles.
{ dr imacr mid bullet schwa p id mid bullet mid bullet schwa }
dry ore [MINING ENGINEERING] An ore of gold or silver which requires added lead and fluxes for treatment.
{ brvbar dr imacr brvbar r }
dry permafrost [GEOLOGY] A loose and crumbly permafrost which contains little or no ice.
{ brvbar dr imacr p schwa r mid bullet m schwa fr st }
dry permeability [ENGINEERING] A property of dried bonded sand to permit passage of gases while molten material is poured into a mold.
{ brvbar dr imacr p schwa r mid bullet m mid bullet schwa bil mid bullet schwa d mid bullet }
dry pint See pint
{ brvbar dr imacr brvbar p imacr nt }
dry pipe [MECHANICAL ENGINEERING] A perforated metal pipe above the normal water level in the steam space of a boiler which prevents moisture or extraneous matter from entering steam outlet lines.
{ brvbar dr imacr brvbar p imacr p }
dry-pipe system [ENGINEERING] A sprinkler system that admits water only when the air it normally contains has been vented; used for systems subjected to freezing temperatures.
{ dr imacr p imacr p sis mid bullet t schwa m }
dry-pit pump [MECHANICAL ENGINEERING] A pump operated with the liquid conducted to and from the unit by piping.
{ dr imacr pit p schwa mp }
dry placer [MINING ENGINEERING] A gold-bearing alluvial deposit found in arid regions; it cannot be mined due to lack of water.
{ brvbar dr imacr pl a macr mid bullet s schwa r }
dry plasma etching See plasma etching
{ brvbar dr imacr plaz mid bullet m schwa }
dry plate [GRAPHIC ARTS] A photographic plate that has a sensitized coating of an emulsion of silver halide in gelatin which is dried before exposure to light in the photographic process.
{ dr imacr pl a macr t }
dry-plate rectifier See metallic rectifier
{ dr imacr pl a macr t rek mid bullet t schwa f imacr mid bullet schwa r }
dry point [ANALYTICAL CHEMISTRY] The temperature at which the last drop of liquid evaporates from the bottom of the flask.
{ dr imacr p int }
drypoint etching [GRAPHIC ARTS] Etching in which a sharp tool (an etching needle) scratches through only the etching ground that is placed on the surface of the copper plate; the plate is then placed in an acid bath, and the chemical action produces a line deep enough to hold ink.
{ dr imacr p int ech mid bullet i engi }
dry pressing [ENGINEERING] Molding clayware by compressing moist clay powder in metal dies.
{ brvbar dr imacr pres mid bullet i engi }
dry processing [GRAPHIC ARTS] Development of a latent image without use of a solution.
{ dr imacr präs es mid bullet i engi }
dry pt See pint
dry quicksand [GEOLOGY] An accumulation of alternate layers of firmly compacted sand and loose sand that cannot support heavy loads.
{ brvbar dr imacr kwik sand }
dry reed relay [ELECTRICITY] Reed-type relay which does not use mercury at the relay contacts.
{ brvbar dr imacr r d r l a macr }
dry reed switch [ELECTRICITY] A switch having contacts mounted on magnetic reeds in a vacuum enclosure, designed for reliable operation in dry circuits.
{ brvbar dr imacr r d swich }
dry-relief offset [GRAPHIC ARTS] Referring to plates made for use on offset-lithographic presses, but printed without the use of dampeners and water; the plates are made photomechanically, and nonprinting areas are etched from 0.008 to 0.015 inch (0.2 to 0.4 millimeter) below the surface.Also known as high etch.
{ brvbar dr imacr r schwa l f f set }
dry rot [MICROBIOLOGY] A rapid decay of seasoned timber caused by certain fungi which cause the wood to be reduced to a dry, friable texture.
[PLANT PATHOLOGY] Any of various rot diseases of plants characterized by drying of affected tissues.
{ dr imacr rät }
dry run [COMPUTER SCIENCE] A check of the logic and coding of a computer program in which the program's operations are followed from a flow chart and written instructions, and the results of each step are written down, before the program is run on a computer.Also known as desk check.
[ENGINEERING] Any practice test or session.
[ORDNANCE] Any simulated firing practice, particularly a dive-bombing approach made without the release of a bomb.
{ brvbar dr imacr r schwa n }
dry sample [MINING ENGINEERING] A sample of ore obtained by dry drilling.
{ brvbar dr imacr brvbar sam mid bullet p schwa l }
dry sand [GEOLOGY] 1. A formation, underlying the production sand, into which oil has leaked due to careless drilling practices. 2. A nonproductive oil sand.
{ brvbar dr imacr brvbar sand }
dry sand mold [METALLURGY] A mold made of greensand and then dried in an oven to increase its strength.
{ brvbar dr imacr brvbar sand m o macr ld }
Drysdale ac polar potentiometer [ENGINEERING] A potentiometer for measuring alternating-current voltages in which the voltage is applied across a slide-wire supplied with current by a phase-shifting transformer; this current is measured by an ammeter and brought into phase with the unknown voltage by adjustment of the transformer rotor, and the unknown voltage is measured by observation of the slide-wire setting for a null indication of a vibration galvanometer.
{ dr imacr z d a macr l brvbar a macr brvbar s brvbar p o macr mid bullet l schwa r p schwa ten mid bullet ch äm mid bullet schwa d mid bullet schwa r }
dry season [CLIMATOLOGY] In certain types of climate, an annually recurring period of one or more months during which precipitation is at a minimum for the region.
{ dr imacr s z mid bullet schwa n }
dry sieving [ENGINEERING] Particle-size distribution analysis of powdered solids; the sample is placed on the top sieve screen of a nest (stack), with mesh openings decreasing in size from the top to the bottom of the nest.
{ brvbar dr imacr siv mid bullet i engi }
dry-silver material [GRAPHIC ARTS] Photosensitive film or paper that is developed by application of heat.
{ dr imacr brvbar sil mid bullet v schwa r m schwa tir mid bullet mid bullet schwa l }
dry sleeve [MECHANICAL ENGINEERING] A cylinder liner which is not in contact with the coolant.
{ brvbar dr imacr brvbar sl v }
dry socket [MEDICINE] Inflammation of the dental alveolus, especially the inflamed condition following the removal of a tooth.Also known as alveolitis.
{ brvbar dr imacr säk mid bullet schwa t }
dry spell [CLIMATOLOGY] A period of abnormally dry weather, generally reserved for a less extensive, and therefore less severe, condition than a drought; in the United States, describes a period lasting not less than 2 weeks, during which no measurable precipitation was recorded.
{ dr imacr spel }
dry spot [CHEMICAL ENGINEERING] 1. 1. An open area of an incomplete surface film on laminated plastic. 2. A section of laminated glass where the interlayer and glass are not bonded.
{ brvbar dr imacr spät }
dry start [AEROSPACE ENGINEERING] The starting up of a liquid-fuel rocket engine without having previously filled the regenerative cooling tubes.
{ dr imacr stärt }
dry steam [PHYSICS] Steam with no liquid phase dispersed in it.
{ dr imacr st m }
dry-steam drum [MECHANICAL ENGINEERING] 1. Pressurized chamber into which steam flows from the steam space of a boiler drum. 2. That portion of a two-stage furnace that extends forward of the main combustion chamber; fuel is dried and gasified therein, with combustion of gaseous products accomplished in the main chamber; the refractory walls of the Dutch oven are sometimes water- cooled.
{ brvbar dr imacr st m dr schwa m }
dry-steam energy system [ENGINEERING] 1. A geothermal energy source that produces superheated steam. 2. A hydrothermal convective system driven by vapor with a temperature in excess of 300°F (150°C).
{ dr imacr brvbar st m en mid bullet schwa r mid bullet j sis mid bullet t schwa m }
drystone [GEOLOGY] A stalagmite or stalactite formed by dropping water.
{ dr imacr st o macr n }
dry storage [MECHANICAL ENGINEERING] Cold storage in which refrigeration is provided by chilled air.
{ dr imacr st r mid bullet ij }
dry strength [ENGINEERING] The strength of an adhesive joint determined immediately after drying under specified conditions or after a period of conditioning in the standard laboratory atmosphere.
{ dr imacr stre engi kth }
dry string [PETROLEUM ENGINEERING] The drill pipe from which drilling mud has been removed as it is extracted from the wellbore.
{ dr imacr stri engi }
dry tabling [MINING ENGINEERING] A process similar to wet tabling, but without the water; used to separate two or more minerals based on specific gravity differences.
{ dr imacr t a macr b mid bullet li engi }
dry-tape fuel cell [ELECTRICITY] A fuel cell in which the fuel is in the form of a dry tape, coated with fuel, oxidant, and electrolyte, which is fed into the cell at a rate corresponding to the demand for electric energy.
{ dr imacr t a macr p fyül sel }
dry test meter [ENGINEERING] Gas-flow rate meter with two compartments separated by a movable diaphragm which is connected to a series of gears that actuate a dial; when one chamber is full, a valve switches to the other, empty chamber; used to measure household gas-flow rates and to calibrate flow- measurement instruments.
{ dr imacr brvbar test m d mid bullet schwa r }
dry ticket [INDUSTRIAL ENGINEERING] Tank inspection form signed by shore and ship inspectors before loading and after discharging the ship.
{ dr imacr tik mid bullet schwa t }
dry tongue [METEOROLOGY] In synoptic meteorology, a pronounced protrusion of relatively dry air into a region of higher moisture content.
{ brvbar dr imacr brvbar t schwa engi }
dry valley [GEOLOGY] A valley, usually in a chalk or karst type of topography, that has no permanent water course along the valley floor.
{ brvbar dr imacr val mid bullet }
dry wall [BUILDING CONSTRUCTION] A wall covered with wallboard, in contrast to plaster.
[ENGINEERING] A wall constructed of rock without cementing material.
{ dr imacr w l }
dry wash [GEOLOGY] A wash, arroyo, or coulee whose bed lacks water.
{ dr imacr wäsh }
dry washer [MINING ENGINEERING] A machine for extracting gold mined from dry placers.
{ dr imacr wäsh mid bullet schwa r }
dry well [CIVIL ENGINEERING] 1. A well that has been completely drained. 2. An excavated well filled with broken stone and used to receive drainage when the water percolates into the soil. 3. Compartment of a pumping station in which the pumps are housed.
[NUCLEONICS] The first containment tank surrounding a water-cooled nuclear reactor that uses the pressure-suppressing containment system.
{ dr imacr wel }
dry whole milk [FOOD ENGINEERING] A product made by removing water from whole milk until the dry product contains no more than 4% water and not less than 26% fat.
{ dr imacr h o macr l milk }
dry wire drawing [METALLURGY] The drawing of dry steel process wire, pretreated by acid cleaning, lime coating, and baking, through a lubricant and wire drawing frame.
{ dr imacr w imacr r dr mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

Drzewiecki theory [MECHANICAL ENGINEERING] In theoretical investigations of windmill performance, a theory concerning the air forces produced on an element of the blade.
{ [image] d schwa rz mid bullet v [image] mid bullet k [image] [image] th [image] mid bullet schwa mid bullet r [image] }
DS See Doppler sonar
DSA See digital subtraction angiography
DSB See double-sideband modulation
D scan See D scope
{ [image] d [image] [image] skan }
D scope [ELECTRONICS] A cathode-ray scope which combines the features of B and C scopes, the signal appearing as a spot with bearing angle as the horizontal coordinate and elevation angle as the vertical coordinate, but with each spot expanded slightly in a vertical direction to give a rough range indication.Also known as D indicator; D scan.
{ [image] d [image] [image] sk o macr p }
DSECT See dummy section
{ brvbar d [image] [image] sekt }
DSN See Deep Space Network
D sounding See D value
{ [image] d [image] [image] sa udot nd mid bullet i engi }
DSRV See deep-submergence rescue vehicle
DSS See decision support system
Dst [GEOPHYSICS] The ``storm-time'' component of variation of the terrestrial magnetic field, that is, the component which correlates with the interval of time since the onset of a magnetic storm; used as an index of intensity of the ring current.
8D technique [METEOROLOGY] A technique for using the radiosonde observation to determine the presence of liquid water-droplets in supercooled clouds in saturated or nearly saturated layers of air; for each reported level in the sounding, the negative value of eight times the dew-point spread (-8D) is plotted on the pseudoadiabatic chart (or equivalent chart); where the temperature sounding lies to the left of the -8D curve, liquid droplet clouds are considered to be present, and icing is possible on aircraft flying in the cloud layer.Also known as frost-point technique.
{ brvbar a macr t [image] d [image] tek [image] n [image] k }
DTL See diode transistor logic
D1 trisomy [MEDICINE] A syndrome resulting from the presence in triplicate of chromosomes 13-15; manifested in severe congenital anomalies and usually resulting in death in infancy.Also known as trisomy 13-15.
{ brvbar d [image] [image] s schwa b [image] w schwa n [image] tr imacr [image] s o macr mid bullet m [image] }
DTS See Digital Termination System
Dualayer distillate process [CHEMICAL ENGINEERING] A process for the removal of mercaptan and oxygenated compounds from distillate fuel oils; treatment is with concentrated caustic Dualayer solution and electrical precipitation of the impurities.
{ [image] dü mid bullet schwa [image] l a macr mid bullet schwa r [image] dis mid bullet t schwa l mid bullet schwa t [image] präs mid bullet schwa s }
Dualayer solution [CHEMICAL ENGINEERING] A concentrated potassium or sodium hydroxide solution containing a solubilizer; used in the Dualayer distillate process.
{ [image] dü mid bullet schwa [image] l a macr mid bullet schwa r s schwa [image] lü mid bullet sh schwa n }
dual-bed dehumidifier [MECHANICAL ENGINEERING] A sorbent dehumidifier with two beds, one bed dehumidifying while the other bed is reactivating, thus providing a continuous flow of air.
{ brvbar dü mid bullet schwa l brvbar bed [image] d [image] mid bullet yü [image] mid mid bullet schwa [image] f imacr mid bullet schwa r }
dual-channel amplifier [ENGINEERING ACOUSTICS] An audio-frequency amplifier having two separate amplifiers for the two channels of a stereophonic sound system, usually operating from a common power supply mounted on the same chassis.
{ brvbar dü mid bullet schwa l brvbar chan mid bullet schwa l [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
dual completion well [PETROLEUM ENGINEERING] Single well casing containing two production tubing strings, each in a different zone of the reservoir (one higher, one lower) and each separately controlled.
{ brvbar dü mid bullet schwa l k schwa m brvbar pl [image] mid bullet sh schwa n [image] wel }
dual control [CONTROL SYSTEMS] An optimal control law for a stochastic adaptive control system that gives a balance between keeping the control errors and the estimation errors small.
{ brvbar dü mid bullet schwa l k schwa n [image] tr o macr l }
dual coordinates [MATHEMATICS] Point coordinates and plane coordinates are dual in geometry since an equation about one determines an equation about the other.
{ brvbar dü mid bullet schwa l k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
dual-cycle boiling-water reactor [NUCLEONICS] A boiling-water reactor in which part of the steam used to run the steam turbine is generated in the reactor core and part is generated in an external heat exchanger.Also known as dual-cycle reactor system.
{ brvbar dü mid bullet schwa l [image] s imacr mid bullet k schwa l brvbar b [image] il mid bullet i engi [image] w [image] d mid bullet schwa r r [image] [image] ak mid bullet t schwa r }
dual-cycle reactor system See dual-cycle boiling-water reactor
{ brvbar dü mid bullet schwa l brvbar s imacr mid bullet k schwa l r [image] [image] ak mid bullet t schwa r [image] sis mid bullet t schwa m }
dual diversity receiver [ELECTRONICS] A diversity radio receiver in which the two antennas feed separate radio-frequency systems, with mixing occurring after the converter.
{ brvbar dü mid bullet schwa l d schwa [image] v schwa r mid bullet s schwa d mid bullet [image] ri [image] s [image] mid bullet v schwa r }
dual-emitter transistor [ELECTRONICS] A passivated pnp silicon planar epitaxial transistor having two emitters, for use in low-level choppers.
{ brvbar dü mid bullet schwa l i [image] mid mid bullet schwa r tran [image] zis mid bullet t schwa r }
dual-flow oil burner [MECHANICAL ENGINEERING] An oil burner with two sets of tangential slots in its atomizer for use at different capacity levels.
{ brvbar dü mid bullet schwa l brvbar fl o macr [image] [image] il [image] b schwa r mid bullet n schwa r }
dual-fuel engine [MECHANICAL ENGINEERING] Internal combustion engine that can operate on either of two fuels, such as natural gas or gasoline.
{ brvbar dü mid bullet schwa l brvbar fyül [image] en mid bullet j schwa n }
dual-function catalyst See bifunctional catalyst
{ brvbar dül brvbar f schwa nk mid bullet sh schwa n [image] kad mid bullet schwa mid bullet list }
dual graph [MATHEMATICS] A planar graph corresponding to a planar map obtained by replacing each country with its capital and each common boundary by an arc joining the two countries.
{ brvbar dü mid bullet schwa l [image] graf }
dual-gravity valve [CHEMICAL ENGINEERING] A float-operated valve that operates on the interface between two immiscible liquids of different specific gravities.
{ brvbar dü mid bullet schwa l [image] grav mid bullet schwa d mid bullet [image] [image] valv }
dual group [MATHEMATICS] The group of all homomorphisms of an Abelian group G into the cyclic group of order n, where n is the smallest integer such that gn is the identity element of G.
{ brvbar dü mid bullet schwa l [image] grüp }
dual-gun cathode-ray tube [ELECTRONICS] A dual-trace oscilloscope in which beams from two electron guns are controlled by separate balanced vertical- deflection plates and also have separate brightness and focus controls.
{ brvbar dü mid bullet schwa l brvbar g schwa n [image] kath [image] o macr d [image] r a macr [image] tüb }
dual in-line package [ELECTRONICS] Microcircuit package with two rows of seven vertical leads that are easily inserted into an etched circuit board.Abbreviated DIP.
{ brvbar dü mid bullet schwa l brvbar in [image] l imacr n [image] pak mid bullet ij }
duality principle [ELECTRICITY] The principle that for any theorem in electrical circuit analysis there is a dual theorem in which one replaces quantities with dual quantities; current and voltage, impedance and admittance, and meshes and nodes are examples of dual quantities.
[ELECTROMAGNETISM] The principle that one can obtain new solutions of Maxwell's equations from known solutions by replacing E with H, H with -E, [image] with [image], and [image] with [image].
[ELECTRONICS] The principle that analogies may be drawn between a transistor circuit and the corresponding vacuum tube circuit.
[MATHEMATICS] A principle that if a theorem is true, it remains true if each object and operation is replaced by its dual; important in projective geometry and Boolean algebra.
[QUANTUM MECHANICS] See wave-particle duality
{ dü [image] al mid bullet schwa d mid bullet [image] [image] prin mid bullet s schwa mid bullet p schwa l }
duality theorem [MATHEMATICS] 1. A theorem which asserts that for a given space, the (n - p) dimensional homology group is isomorphic to a p-dimensional cohomology group for each p = 0, ..., n, provided certain conditions are met. 2. Let G be either a compact group or a discrete group, let X be its character group, and let G' be the character group of X; then there is an isomorphism of G onto G' so that the groups G and G' may be identified. 3. If either of two dual linear-programming problems has a solution, then so does the other.
{ dü [image] al mid bullet schwa d mid bullet [image] [image] thir mid bullet schwa m }
dual laser [OPTICS] A gas laser having Brewster windows and concave mirrors at opposite ends, the mirrors having different reflectivities so as to produce two different visible or infrared wavelengths from a helium-neon laser beam.
{ [image] dü mid bullet schwa l [image] l a macr mid bullet z schwa r }
dual linear programming [MATHEMATICS] Linear programming in which the maximum and minimum number are the same number.
{ [image] dü mid bullet schwa l brvbar lin mid bullet [image] mid bullet schwa r [image] pr o macr [image] gram mid bullet i engi }
dual meter [ENGINEERING] Meter constructed so that two aspects of an electric circuit may be read simultaneously.
{ [image] dü mid bullet schwa l brvbar m [image] d mid bullet schwa r }
dual-mode control [CONTROL SYSTEMS] A type of control law which consists of two distinct types of operation; in linear systems, these modes usually consist of a linear feedback mode and a bang-bang-type mode.
{ [image] dü mid bullet schwa l [image] m o macr d k schwa n [image] tr o macr l }
dual modulation [COMMUNICATIONS] The process of modulating a common carrier wave or subcarrier with two different types of modulation, each conveying separate information.
{ [image] dü mid bullet schwa l [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
dual network [ELECTRICITY] A network which has the same number of terminal pairs as a given network, and whose open-circuit impedance network is the same as the short-circuit admittance matrix of the given network, and vice versa.
{ [image] dü mid bullet schwa l [image] net [image] w schwa rk }
dual operation [MATHEMATICS] In projective geometry, an operation that is obtained from a given operation by replacing points with lines, lines with points, the drawing of a line through a point with the marking of a point on a line, and so forth.
{ brvbar dül äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
dual-purpose gun [ORDNANCE] Gun so designed and constructed that effective fire may be delivered against either aerial or surface targets.
{ brvbar dü mid bullet schwa l brvbar p schwa r mid bullet p schwa s [image] g schwa n }
dual-purpose reactor [NUCLEONICS] Any nuclear reactor which both acts as a source of heat energy for a power plant and produces fissionable material.
{ brvbar dü mid bullet schwa l brvbar p schwa r mid bullet p schwa s r [image] [image] ak mid bullet t schwa r }
dual radioactive decay [NUCLEAR PHYSICS] Property exhibited by a nucleus which has two or more independent and alternative modes of decay.
{ brvbar dü mid bullet schwa l [image] r a macr d mid bullet [image] mid bullet o macr brvbar ak mid bullet tiv di [image] k a macr }
dual-seal tubing joint [PETROLEUM ENGINEERING] Tubing connection joint with two sealing surfaces to assure a leak-free connection between sections.
{ [image] dü mid bullet schwa l [image] s [image] l [image] tüb mid bullet i engi [image] j [image] int }
dual space [MATHEMATICS] The vector space consisting of all linear transformations from a given vector space into its scalar field.
{ [image] dü mid bullet schwa l [image] sp a macr s }
dual tensor [MATHEMATICS] The product of a given tensor, covariant in all its indices, with the contravariant form of the determinant tensor, contracting over the indices of the given tensor.
{ [image] dü mid bullet schwa l [image] ten mid bullet s schwa r }
dual theorem [MATHEMATICS] In projective geometry, the theorem that is obtained from a given theorem by replacing points with lines, lines with points, and operations with their dual operations.Also known as reciprocal theorem.
{ brvbar dül [image] thir mid bullet schwa m }
dual thrust [AEROSPACE ENGINEERING] A rocket thrust derived from two propellant grains and using the same propulsion section of a missile.
{ [image] dü mid bullet schwa l [image] thr schwa st }
dual-thrust motor [AEROSPACE ENGINEERING] A solid-propellant rocket engine built to obtain dual thrust.
{ [image] dü mid bullet schwa l brvbar thr schwa st [image] m o macr d mid bullet schwa r }
dual-tone multifrequency [COMMUNICATIONS] Signaling method employing set combinations of two specific frequencies used by subscribers and telephone private branch exchange attendants, if their switchboard positions are so equipped, to indicate telephone address digits, precedence ranks, and end of signaling.
{ [image] dü mid bullet schwa l [image] t o macr n [image] m schwa l mid bullet t [image] [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
dual-trace amplifier [ELECTRONICS] An oscilloscope amplifier that switches electronically between two signals under observation in the interval between sweeps, so that waveforms of both signals are displayed on the screen.
{ [image] dü mid bullet schwa l [image] tr a macr s [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
dual-trace oscilloscope [ELECTRONICS] An oscilloscope which can compare two waveforms on the face of a single cathode-ray tube, using any one of several methods.
{ [image] dü mid bullet schwa l [image] tr a macr s ä [image] sil mid bullet schwa [image] sk o macr p }
dual-track tape recorder See double-track tape recorder
{ [image] dü mid bullet schwa l [image] trak [image] t a macr p ri [image] k [image] rd mid bullet schwa r }
dual-use line [COMMUNICATIONS] Communications link normally used for more than one mode of transmission, such as voice and data.
{ [image] dü mid bullet schwa l [image] yüs [image] l imacr n }
dual variables [MATHEMATICS] Mutually dependent variables.
{ [image] dü mid bullet schwa l [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa lz }
Duane-Hunt law [QUANTUM MECHANICS] The law that the frequency of x-rays resulting from electrons striking a target cannot exceed eV/h, where e is the charge of the electron, V is the exciting voltage, and h is Planck's constant.
{ brvbar dw a macr n brvbar h schwa nt [image] l [image] }
Duane-Hunt limit [QUANTUM MECHANICS] The upper limit on the frequency of radiation from an x-ray tube given by the Duane-Hunt law.
{ brvbar dw a macr n brvbar h schwa nt [image] lim mid bullet schwa t }
dub [ENGINEERING ACOUSTICS] 1. To transfer recorded material from one recording to another, with or without the addition of new sounds, background music, or sound effects. 2. To combine two or more sources of sound into one record. 3. To add a new sound track or new sounds to a motion picture film, or to a recorded radio or television production.
{ d schwa b }
Dubbs cracking [CHEMICAL ENGINEERING] A continuous, liquid-phase, thermal cracking process.
{ brvbar d schwa bz [image] krak mid bullet i engi }
Duchemin's formula [PHYSICS] An expression for normal wind pressure per square foot on an inclined surface, N = F[(2 sin a)/(1 + sin2 a)], where F = normal wind force in pounds per square foot on a vertical surface, and a = angle of inclination of inclined surface.
{ d udot mid bullet shmanz [image] f [image] r mid bullet my schwa mid bullet l schwa }
Duchenne's dystrophy [MEDICINE] A sex-linked or autosomal recessive form of muscular dystrophy, which is progressive with pseudohypertrophy.
{ d udot [image] shenz [image] dis mid bullet tr schwa mid bullet f [image] }
duck [ORDNANCE] See DUKW
[TEXTILES] Close-woven, heavy fabric made of cotton and used for liquid filtration in the process industries, as well as for making sails, tents, and clothing.
[VERTEBRATE ZOOLOGY] The common name for a number of small waterfowl in the family Anatidae, having short legs, a broad, flat bill, and a dorsoventrally flattened body.
{ d schwa k }
duckbill [MECHANICAL ENGINEERING] A shaking type of combination loader and conveyor whose loading end is generally shaped like a duck's bill.
{ [image] d schwa k [image] bil }
duck-billed dinosaur [PALEONTOLOGY] Any of several herbivorous, bipedal ornithopods having the front of the mouth widened to form a ducklike beak.
{ brvbar d schwa k [image] bild [image] d imacr n mid bullet schwa [image] s [image] r }
duckbill platypus See platypus
{ brvbar d schwa k [image] bil [image] plad mid bullet schwa mid bullet p udot s }
duckfoot [ENGINEERING] In a piping system, a support fitted to the bend of a vertical pipe to permit the direct load of the pipework and fittings to be transferred to the floor, foundation, or associated installations.
{ [image] d schwa k [image] f udot t }
duck's nest [PETROLEUM ENGINEERING] A small pit dug in the earth near a wellbore to receive excess quantities of drilling mud.
{ [image] d schwa ks [image] nest }
duck wheat See tartary buckwheat
{ [image] d schwa k [image] w [image] t }
ducod punched card [COMPUTER SCIENCE] A punched card that has 12 rows of punching positions in each column, designated 0 through 9 and X and Y, and in which numbers from 0 through 99 are punched as two holes in positions 0 through 9, while digit order or digit duplication is indicated by punching or not punching in positions X and Y.
{ brvbar dü [image] k o macr d brvbar p schwa ncht brvbar kärd }
Ducrey test [IMMUNOLOGY] A skin test to determine past or present infection with Hemophilus ducreyi.
{ dü [image] kr a macr [image] test }
duct [ANATOMY] An enclosed tubular channel for conducting a glandular secretion or other body fluid.
[COMMUNICATIONS] An enclosed runway for cables.
[GEOPHYSICS] The space between two air layers, or between an air layer and the earth's surface, in which microwave beams are trapped in ducting.Also known as radio duct; tropospheric duct.
[MECHANICAL ENGINEERING] A fluid flow passage which may range from a few inches in diameter to many feet in rectangular cross section, usually constructed of galvanized steel, aluminum, or copper, through which air flows in a ventilation system or to a compressor, supercharger, or other equipment at speeds ranging to thousands of feet per minute.
{ d schwa kt }
ducted fan [MECHANICAL ENGINEERING] A propeller or multibladed fan inside a coaxial duct or cowling.Also known as ducted propeller; shrouded propeller.
{ brvbar d schwa k mid bullet t schwa d [image] fan }
ducted-fan engine [AEROSPACE ENGINEERING] An aircraft engine incorporating a fan or propeller enclosed in a duct; especially, a jet engine in which an enclosed fan or propeller is used to ingest ambient air to augment the gases of combustion in the jetstream.
{ brvbar d schwa k mid bullet t schwa d [image] fan [image] en mid bullet j schwa n }
ducted propeller See ducted fan
{ brvbar d schwa k mid bullet t schwa d pr schwa [image] pel mid bullet schwa r }
ducted rocket See rocket ramjet
{ brvbar d schwa k mid bullet t schwa d [image] räk mid bullet schwa t }
ductile fracture See fibrous fracture
{ brvbar d schwa k mid bullet t schwa l [image] frak mid bullet ch schwa r }
ductile iron See nodular cast iron
{ brvbar d schwa k mid bullet t schwa l [image] imacr mid bullet schwa rn }
ductility [MATERIALS] The ability of a material to be plastically deformed by elongation, without fracture.
{ d schwa k [image] til mid bullet schwa d mid bullet [image] }
ducting [GEOPHYSICS] An atmospheric condition in the troposphere in which temperature inversions cause microwave beams to refract up and down between two air layers, so that microwave signals travel 10 or more times farther than the normal line-of-sight limit.Also known as superrefraction; tropospheric ducting.
{ [image] d schwa k mid bullet ti engi }
ductless gland See endocrine gland
{ brvbar d schwa k mid bullet l schwa s [image] gland }
duct of Cuvier [EMBRYOLOGY] Either of the paired common cardinal veins in a vertebrate embryo.
{ brvbar d schwa kt schwa v küv [image] y a macr }
duct of Santorini [ANATOMY] The dorsal pancreatic duct in a vertebrate embryo; persists in adult life in some species and serves as the pancreatic duct in the adult elasmobranch, pig, and ox.
{ brvbar d schwa kt schwa v san mid bullet t schwa [image] r [image] mid bullet n [image] }
ductor roller [GRAPHIC ARTS] In a lithographic process, a roller for inking and dampening mechanisms on a press which has alternate contacts to a fountain roller and vibrating drum roller.
{ [image] d schwa k mid bullet t schwa r [image] r o macr l mid bullet schwa r }
duct propulsion [AEROSPACE ENGINEERING] A means of propelling a vehicle by ducting a surrounding fluid through an engine, adding momentum by mechanical or thermal means, and ejecting the fluid to obtain a reactive force.
{ [image] d schwa kt pr schwa [image] p schwa l mid bullet sh schwa n }
ductus arteriosus [EMBRYOLOGY] Blood shunt between the pulmonary artery and the aorta of the mammalian embryo.
{ [image] d schwa k mid bullet t schwa s [image] är mid bullet t imacr r mid bullet [image] o macr mid bullet s schwa s }
ductus deferens See vas deferens
{ d schwa k mid bullet t schwa s def mid bullet schwa renz }
ductus venosus [EMBRYOLOGY] Blood shunt between the left umbilical vein and the right sinus venosus of the heart in the mammalian embryo.
{ d schwa k mid bullet t schwa s ve n o macr mid bullet s schwa s }
dud [ORDNANCE] An explosive munition that has failed to explode, although such was intended.
{ d schwa d }
Duddell oscillograph [ELECTROMAGNETISM] A moving-coil oscillograph; the current to be observed passes through a coil in a magnetic field and a mirror attached to the coil reveals its movement.
{ dü del ä sil mid bullet schwa graf }
Duffy blood group [IMMUNOLOGY] A genetically determined, immunologically distinct group of human erythrocyte antigens defined by their reaction with anti- Fya serum.
{ d schwa f mid bullet bl schwa d grüp }
Dufour effect [THERMODYNAMICS] Energy flux due to a mass gradient occurring as a coupled effect of irreversible processes.
{ brvbar dü mid bullet f r i fekt }
Dufour number [THERMODYNAMICS] A dimensionless number used in studying thermodiffusion, equal to the increase in enthalpy of a unit mass during isothermal mass transfer divided by the enthalpy of a unit mass of mixture.Symbol Du2.
{ brvbar dü mid bullet f r n schwa m mid bullet b schwa r }
dufrenite [MINERALOGY] A blackish-green, fibrous ferric phosphate mineral; commonly massive or in nodules.
{ dü fr a macr n imacr t }
dufrenoysite [MINERALOGY] Pb2As2S5 A lead gray to steel gray, monoclinic mineral consisting of lead arsenic sulfide.
{ dü mid bullet fr schwa n i z imacr t }
duftite [MINERALOGY] PbCu(AsO4)(OH) Orthorhombic mineral that is composed of a basic arsenate of lead and copper.
{ d schwa f t imacr t }
Dugongidae [VERTEBRATE ZOOLOGY] A family of aquatic mammals in the order Sirenia comprising two species, the dugong and the sea cow.
{ dü gän mid bullet j schwa d }
Dugonginae [VERTEBRATE ZOOLOGY] The dugongs, a subfamily of sirenian mammals in the family Dugongidae characterized by enlarged, sharply deflected premaxillae and the absence of nasal bones.
{ dü gän mid bullet j schwa n }
dugout [ORDNANCE] Underground shelter built to protect troops, ammunition, and material from gunfire.
{ d schwa g a udot t }
Duhamel's theorem [MATHEMATICS] If f and g are continuous functions, thenwhere xi' and xi'' are between xi-1 and xi, i = 1, ..., n, and x = max {xi - xi-1} for a partition a = x0 x1 ... xn = b.
{ dy schwa melz thir mid bullet schwa m }
Duhem-Margules equation [THERMODYNAMICS] An equation showing the relationship between the two constituents of a liquid-vapor system and their partial vapor pressures:where xA and xB are the mole fractions of the two constituents, and pA and pB are the partial vapor pressures.
{ dü em mär mid bullet gy schwa mid bullet l z i kw a macr mid bullet zh schwa n }
Duhem's equation See Gibbs-Duhem equation
{ d udot emz i kw a macr mid bullet zh schwa n }
Dühring's rule [PHYSICAL CHEMISTRY] The rule that a plot of the temperature at which a liquid exerts a particular vapor pressure against the temperature at which a similar reference liquid exerts the same vapor pressure produces a straight or nearly straight line.
{ dir mid bullet i engi z rül }
Dukler theory [CHEMICAL ENGINEERING] Relationship of velocity and temperature distribution in thin films on vertical walls; used to calculate eddy viscosity and thermal conductivity near the solid boundary.
{ d udot k mid bullet l schwa r th mid bullet schwa mid bullet r }
DUKW [ORDNANCE] A 21/2-ton amphibious truck used by the U.S. Army to transport cargo on land or water; 36 feet (11 meters) long, with a cargo capacity of 5175 pounds (2347 kilograms).Also known as duck.
{ brvbar d schwa k d schwa b mid bullet schwa l yü }
dulcitol [ORGANIC CHEMISTRY] C6H8(OH)6 A sugar with a slightly sweet taste; white, crystalline powder with a melting point of 188.5°C; soluble in hot water; used in medicine and bacteriology.
{ d schwa l mid bullet s schwa t l }
dulcose See dulcitol
{ d schwa l k o macr s }
dull coal [GEOLOGY] A component of banded coal with a grayish color and dull appearance, consisting of small anthraxylon constituents in addition to cuticles and barklike constituents embedded in the attritus.
{ brvbar d schwa l brvbar k o macr l }
dull emitter [ELECTRONICS] An electron tube whose cathode is a filament that does not glow brightly.
{ brvbar d schwa l schwa mid mid bullet schwa r }
Dulong number See Eckert number
{ d schwa l engi n schwa m mid bullet b schwa r }
Dulong-Petit law [THERMODYNAMICS] The law that the product of the specific heat per gram and the atomic weight of many solid elements at room temperature has almost the same value, about 6.3 calories (264 joules) per degree Celsius.
{ d schwa l engi p schwa t l }
Dulong's formula [ENGINEERING] A formula giving the gross heating value of coal in terms of the weight fractions of carbon, hydrogen, oxygen, and sulfur from the ultimate analysis.
{ d schwa l engi z f o macr r mid bullet my schwa mid bullet l schwa }
dulse [BOTANY] Any of several species of red algae of the genus Rhodymenia found below the intertidal zone in northern latitudes; an important food plant.
{ d schwa ls }
Dultgen process [GRAPHIC ARTS] A halftone intaglio process for color work which makes it possible to vary the size as well as the depth of the dots.
{ d schwa lt mid bullet g schwa n präs mid bullet schwa s }
DUMAND See deep underwater muon and neutrino detector
{ dü mand }
Dumas method [ANALYTICAL CHEMISTRY] A procedure for the determination of nitrogen in organic substances by combustion of the substance.
{ dü mid bullet mä meth mid bullet schwa d }
Dumbbell Nebula [ASTRONOMY] A planetary nebula of large apparent diameter and low surface brightness in the constellation Vulpecula, about 220 parsecs (4.2 times 1015 miles or 6.8 times 1015 miles or 6.8 times 1015 kilometers) away.
{ d schwa m bel neb mid bullet y schwa mid bullet l schwa }
dumb iron [ENGINEERING] 1. A rod for opening seams prior to caulking. 2. A rigid connector between the frame of a motor vehicle and the spring shackle.
{ d schwa m imacr mid bullet schwa rn }
dumb terminal [COMPUTER SCIENCE] A computer input/output device that lacks the capability to process or format data, and is thus entirely dependent on the main computer for these activities.
{ brvbar d schwa m term mid bullet schwa n mid bullet schwa l }
dumbwaiter [MECHANICAL ENGINEERING] An industrial elevator which carries small objects but is not permitted to carry people.
{ d schwa m w a macr d mid bullet schwa r }
dumdum [ORDNANCE] A bullet that flattens excessively on con- tact, or one especially designed to flatten excessively.
{ d schwa m d schwa m }
dummy [COMMUNICATIONS] Telegraphy network simulating a customer's loop for adjusting a telegraph repeater; the dummy side of the repeater is that toward the customer.
[COMPUTER SCIENCE] An artificial address, instruction, or other unit of information inserted in a digital computer solely to fulfill prescribed conditions (such as word length or block length) without affecting operations.
[ENGINEERING] Simulating device with no operating features, as a dummy heat coil.
[GRAPHIC ARTS] A preliminary layout which shows the placement of illustrations and text as they will appear in the final printing.
[METALLURGY] A cathode that undergoes electroplating at low current densities.
[ORDNANCE] 1. ord 2. A nonexplosive bomb, projectile, or the like, or an object made to appear as one of these. 3. An object made to appear as an airplane, gun emplacement, or the like from the air.
{ d schwa m mid bullet }
dummy antenna [ELECTRONICS] A device that has the impedance characteristic and power-handling capacity of an antenna but does not radiate or receive radio waves; used chiefly for testing a transmitter.Also known as artificial antenna.
{ brvbar d schwa m mid bullet an ten mid bullet schwa }
dummy argument [COMPUTER SCIENCE] The variable appearing in the definition of a macro or function which will be replaced by an address at call time.
{ brvbar d schwa m mid bullet är mid bullet gy schwa mid bullet m schwa nt }
dummy block [METALLURGY] A thick disk positioned between the ram and billet in extrusion working to prevent the ram from overheating.
{ d schwa m mid bullet bläk }
dummy deck [COMPUTER SCIENCE] Complete set of tabulating cards containing only punched, coded information (nonaperture); used as machine-handling set for sorting, reproducing, and interpreting in conjunction with an aperture card system.
{ d schwa m mid bullet dek }
dummy file [COMPUTER SCIENCE] A nonexistent file which is treated by a computer program as if it were receiving its output data, when in fact the data are being ignored; used to suppress the creation of files that are needed only occasionally.
{ d schwa m mid bullet f imacr l }
dummy instruction [COMPUTER SCIENCE] An artificial instruction or address inserted in a list to serve a purpose other than the execution as an instruction.
{ brvbar d schwa m mid bullet in str schwa k mid bullet sh schwa n }
dummy joint [ENGINEERING] A groove cut into the top half of a concrete slab, sometimes packed with filler, to form a line where the slab can crack with only minimum damage.
{ brvbar d schwa m mid bullet j int }
dummy load [ELECTRONICS] A dissipative device used at the end of a transmission line or waveguide to convert transmitted energy into heat, so that essentially no energy is radiated outward or reflected back to its source.
{ d schwa m mid bullet l o macr d }
dummy message [COMMUNICATIONS] A message sent for some purpose other than its content, which may consist of dummy groups or may have a meaningless text.
{ brvbar d schwa m mid bullet mes mid bullet ij }
dummy parameter [COMPUTER SCIENCE] A parameter whose value has no significance but which is included in an instruction or command to satisfy the requirements of the system.
{ d schwa m mid bullet p schwa ram mid bullet schwa d mid bullet schwa r }
dummy record [COMPUTER SCIENCE] Meaningless information that is stored for some purpose such as fulfillment of a length requirement.
{ d schwa m mid bullet rek mid bullet schwa rd }
dummy section [COMPUTER SCIENCE] The part of an assembly language program in which the arrangement of the data in memory is specified. Abbreviated DSECT.
{ d schwa m mid bullet sek mid bullet sh schwa n }
dummy suffix [MATHEMATICS] A suffix which has no true mathematical significance and is used only to facilitate notation; usually an index which is summed over.
{ brvbar d schwa m mid bullet s schwa f mid bullet iks }
dummy variable [MATHEMATICS] A variable which has no true mathematical significance and is used only to facilitate notation; usually a variable which is integrated over.
{ brvbar d schwa m mid bullet ver mid bullet mid bullet schwa mid bullet b schwa l }
dumontite [MINERALOGY] Pb2(UO2)3(PO4)2(OH)4.3H2O Yellow orthorhombic mineral consisting of a hydrated phosphate of uranium and lead, occurring in crystals.
{ dü män t imacr t }
dumortierite [MINERALOGY] Al8BSi3O19(OH) A pink, green, blue, or violet mineral that crystallizes in the orthorhombic system but commonly occurs in parallel or radiating fibrous aggregates; mined for the manufacture of high-grade porcelain.
{ dü mid bullet m o macr r tir imacr t }
dump [COMPUTER SCIENCE] To copy the contents of all or part of a storage, usually from an internal storage device into an external storage device.
[ELECTRONICS] To withdraw all power from a system or component accidentally or intentionally.
[ORDNANCE] A temporary storage area, usually in the open, for bombs, ammunition, equipment, or supplies.
{ d schwa mp }
dump bailer [ENGINEERING] A cylindrical vessel designed to deliver cement or water into a well which otherwise might cave in if fluid was poured from the top.
{ d schwa mp b a macr l mid bullet schwa r }
dump bucket [MECHANICAL ENGINEERING] A large bucket with movable discharge gates at the bottom; used to move soil or other construction materials by a crane or cable.
{ d schwa mp b schwa k mid bullet schwa t }
dump car [MECHANICAL ENGINEERING] Any of several types of narrow-gage rail cars with bodies which can easily be tipped to dump material.
{ d schwa mp kär }
dump check [COMPUTER SCIENCE] A computer check that usually consists of adding all the digits during dumping, and verifying the sum when retransferring.
{ d schwa mp chek }
dumping syndrome [MEDICINE] An imperfectly understood symptom complex of disagreeable or painful epigastric fullness, nausea, weakness, giddiness, sweating, palpitations, and diarrhea, occurring after meals in patients who have gastric surgery which interferes with the function of the pylorus.
{ d schwa mp mid bullet i engi sin dr o macr m }
dump power [ELECTRICITY] Electric power, generated by any source, which is in excess of the needs of the electric system and which cannot be stored or conserved.
{ d schwa mp pa udot mid bullet schwa r }
dump routine [COMPUTER SCIENCE] A program within a computer's operating system that handles the processing of dumps.
{ d schwa mp rü t n }
dump scow [NAVAL ARCHITECTURE] A craft used for transporting rubbish, normally equipped with doors in the bottom for dumping.
{ d schwa mp ska udot }
dump tank See measuring tank
{ d schwa mp ta engi k }
dump truck [ENGINEERING] A motor or hand-propelled truck for hauling and dumping loose materials, equipped with a body that discharges its contents by gravity.
{ d schwa mp tr schwa k }
dump valve [ENGINEERING] A large valve located at the bottom of a tank or container used in emergency situations to empty the tank quickly; for example, to jettison fuel from an airplane fuel tank.
{ d schwa mp valv }
dumpy level [ENGINEERING] A surveyor's level which has the telescope with its level tube rigidly attached to a vertical spindle and is capable only of horizontal rotary movement.
{ brvbar d schwa m mid bullet p lev mid bullet schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

dundasite [MINERALOGY] PbAl2(CO3)2(OH)4.2H2O A white mineral consisting of a basic lead aluminum carbonate, occurring in spherical aggregates.
{ [image] d schwa n mid bullet d schwa [image] s imacr t }
dune [GEOLOGY] A mound or ridge of unconsolidated granular material, usually of sand size and of durable composition (such as quartz), capable of movement by transfer of individual grains entrained by a moving fluid.
{ dün }
dune complex [GEOGRAPHY] The totality of topographic forms, especially dunes, which comprise the moving landscape.
{ [image] dün [image] käm [image] pleks }
dunite [PETROLOGY] An ultrabasic rock consisting almost solely of a magnesium-rich olivine with some chromite and picotite; an important source of chromium.
{ [image] dü [image] n imacr t }
dunking sonar See dipping sonar
{ [image] d schwa engi k mid bullet i engi [image] s o macr [image] när }
dunnage [ENGINEERING] A configuration of members that forms a structural support for a cooling tower or similar appendage to a building but is not part of the building itself.
[INDUSTRIAL ENGINEERING] 1. Padding material placed in a container to protect shipped goods from damage. 2. Loose wood or waste material placed in the ship's hold to protect the cargo from shifting and damage.
{ [image] d schwa n mid bullet ij }
dunnite See ammonium picrate
{ [image] d schwa [image] n imacr t }
duo [GRAPHIC ARTS] Recording of images on one-half of the film width during one passage of the film, then turning the film end for end and rerunning it to utilize the unused half of the film width.
{ [image] dü [image] o macr }
duodecimal number system [MATHEMATICS] A representation system for real numbers using 12 as the base.
{ [image] dü mid bullet schwa brvbar des mid bullet m schwa l [image] n schwa m mid bullet b schwa r [image] sis mid bullet t schwa m }
duodenal glands See Brunner's glands
{ dü brvbar äd mid bullet schwa n mid bullet schwa l [image] glanz }
duodenal ulcer [MEDICINE] A peptic ulcer occurring in the wall of the duodenum, the first portion of the small intestine.
{ dü brvbar äd mid bullet schwa n mid bullet schwa l [image] schwa l mid bullet s schwa r }
duodenum [ANATOMY] The first section of the small intestine of mammals, extending from the pylorus to the jejunum.
{ dü [image] äd mid bullet schwa n mid bullet schwa m or dü mid bullet schwa [image] d [image] mid bullet n schwa m }
duodiode [ELECTRONICS] An electron tube having two diodes in the same envelope, with either a common cathode or separate cathodes.Also known as double diode.
{ [image] dü mid bullet o macr [image] d imacr [image] o macr d }
duodiode-pentode [ELECTRONICS] An electron tube having two diodes and a pentode in the same envelope, generally with a common cathode.
{ [image] dü mid bullet o macr [image] d imacr [image] o macr d [image] pen [image] t o macr d }
duodiode-triode [ELECTRONICS] An electron tube having two diodes and a triode in the same envelope, generally with a common cathode.
{ [image] dü mid bullet o macr [image] d imacr [image] o macr d [image] tr imacr [image] o macr d }
duolateral coil See honeycomb coil
{ [image] dü mid bullet o macr [image] lad mid bullet schwa mid bullet r schwa l [image] k [image] il }
duoplasmatron [ELECTRONICS] An ion-beam source in which electrons from a hot filament are accelerated sufficiently to ionize a gas by impact; the resulting positive ions are drawn out by high-voltage electrons and focused into a beam by electrostatic lens action.
{ [image] dü mid bullet o macr [image] plaz mid bullet m schwa [image] trän }
duoprimed word [COMPUTER SCIENCE] A computer word containing a representation of the sixth, seventh, eighth, and ninth rows of information from an 80-column card.
{ brvbar dü mid bullet o macr [image] pr imacr md [image] w schwa rd }
duotone [GRAPHIC ARTS] A process in which two halftone cuts, one with a screen angle 30° different from the other, are made from the same black-and- white photograph, and the picture is printed in two tones, usually black and a color such as blue or green.
{ [image] dü mid bullet schwa [image] t o macr n }
duotriode See double triode
{ [image] dü mid bullet o macr [image] tr imacr [image] o macr d }
duotype [GRAPHIC ARTS] A process in which two halftone plates, for letterpress, are produced from a black-and-white original, each plate being etched differently; one plate is etched for detail and printed in a dark color, and the other is etched for a flat effect and printed in a light color.
{ [image] dü mid bullet schwa [image] t imacr p }
Duovac method [METALLURGY] Technique for testing for defects in magnetic parts; a moving magnetic field magnetizes the part in many directions, and the part is then sprayed with fluorescent magnetic particles and examined under ultraviolet light so that defects become apparent.
{ [image] dü mid bullet schwa [image] vak [image] meth mid bullet schwa d }
Dupin's theorem [MATHEMATICS] The proposition that, given three families of mutually orthogonal surfaces, the line of intersection of any two surfaces of different families is a line of curvature for both the surfaces.
{ dyü [image] paz [image] thir mid bullet schwa m }
dupion [TEXTILES] A thick, irregular, double silk fiber obtained from two cocoons nested together.
{ [image] dü mid bullet p [image] [image] än }
duplet lens system [OPTICS] A system of lenses in which there are two groups of lenses separated by a space, and successive lenses in each group are in contact.
{ brvbar düp mid bullet l schwa t [image] lenz [image] sis mid bullet t schwa m }
duplex [ENGINEERING] Consisting of two parts working together or in a similar fashion.
[GRAPHIC ARTS] The technique of recording on roll microfilm the front and back image of a document in a single exposure.
{ [image] dü [image] pleks }
duplex artificial line [ELECTRICITY] A balancing network, simulating the impedance of the real line and distant terminal apparatus, which is employed in a duplex circuit for the purpose of making the receiving device unresponsive to outgoing signal currents.
{ [image] dü [image] pleks ärd mid bullet schwa [image] fish mid bullet schwa l [image] l imacr n }
duplex cable [ELECTRICITY] Two insulated stranded conductors twisted together; they may have a common insulating covering.
{ brvbar dü [image] pleks [image] k a macr mid bullet b schwa l }
duplex channel [COMMUNICATIONS] A communication channel providing simultaneous transmission in both directions.
{ brvbar dü [image] pleks [image] chan mid bullet schwa l }
duplex computer [COMPUTER SCIENCE] Two identical computers, either one of which can ensure continuous operation of the system when the other is shut down.
{ brvbar dü [image] pleks k schwa m [image] pyüd mid bullet schwa r }
duplex deoxyribonucleic acid [MOLECULAR BIOLOGY] The deoxyribonucleic acid double helix.
{ brvbar dü [image] pleks d [image] brvbar äk mid bullet se [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik [image] as mid bullet schwa d }
duplexed system [ENGINEERING] A system with two distinct and separate sets of facilities, each of which is capable of assuming the system function while the other assumes a standby status. Also known as redundant system.
{ [image] dü [image] plekst [image] sis mid bullet t schwa m }
duplexer [ELECTRONICS] A switching device used in radar to permit alternate use of the same antenna for both transmitting and receiving; other forms of duplexers serve for two-way radio communication using a single antenna at lower frequencies.Also known as duplexing assembly.
{ [image] dü [image] plek mid bullet s schwa r }
duplexing [COMMUNICATIONS] See duplex operation
[COMPUTER SCIENCE] The provision of redundant hardware or excess capacity which can pick up the work load in the event of failure of one part of a computer system.
[METALLURGY] See duplex process
{ [image] dü [image] pleks mid bullet i engi }
duplexing assembly See duplexer
{ [image] dü [image] pleks mid bullet i engi schwa [image] sem mid bullet bl [image] }
duplex iron [METALLURGY] Cast iron heated in an electric furnace after it has been melted in a cupola.
{ brvbar dü [image] pleks [image] imacr mid bullet schwa rn }
duplexite [MINERALOGY] Ca4BeAl2Si9O24(OH)2 A white fibrous mineral consisting of hydrous beryllium calcium aluminosilicate.Also known as bavenite.
{ [image] dü [image] plek [image] s imacr t }
duplex lock [DESIGN ENGINEERING] A lock with two independent pin-tumbler cylinders on the same bolt.
{ brvbar dü [image] pleks [image] läk }
duplex operation [COMMUNICATIONS] The operation of associated transmitting and receiving apparatus concurrently, as in ordinary telephones, without manual switching between talking and listening periods.Also known as duplexing; duplex transmission.
[ENGINEERING] In radar, a condition of operation when two identical and interchangeable equipments are provided, one in an active state and the other immediately available for operation.
{ brvbar dü [image] pleks äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
duplex paper [GRAPHIC ARTS] Photosensitized paper with emulsion on both sides, one side having a smooth finish and the other a rough finish, or having sides of different color.
{ [image] dü [image] pleks [image] p a macr mid bullet p schwa r }
duplex practice See duplex process
{ [image] dü [image] pleks [image] prak mid bullet t schwa s }
duplex prints [TEXTILES] Designs printed on both face and back of fabrics in two distinct operations, usually to get a woven effect.
{ brvbar dü [image] pleks [image] prins }
duplex process [METALLURGY] A two-step procedure in which steel is refined by one process (usually the Bessemer process) and finished by another process (usually open-hearth or electric-furnace).Also known as duplexing; duplex practice.
{ [image] dü [image] pleks [image] präs mid bullet schwa s }
duplex pump [MECHANICAL ENGINEERING] A reciprocating pump with two parallel pumping cylinders.
{ [image] dü [image] pleks [image] p schwa mp }
duplex tandem compressor [MECHANICAL ENGINEERING] A compressor having cylinders on two parallel frames connected through a common crankshaft.
{ brvbar dü [image] pleks brvbar tan mid bullet d schwa m k schwa m [image] pres mid bullet schwa r }
duplex transmission See duplex operation
{ brvbar dü [image] pleks tranz [image] mish mid bullet schwa n }
duplex tube [ELECTRONICS] Combination of two vacuum tubes in one evelope.
{ brvbar dü [image] pleks [image] tüb }
duplex uterus [ANATOMY] A condition in certain primitive mammals, such as rodents and bats, that have two distinct uteri opening separately into the vagina.
{ brvbar dü [image] pleks [image] yüd mid bullet schwa mid bullet r schwa s }
duplicate cavity plate [ENGINEERING] In plastics molds, the removable plate in which the molding cavities are retained; used in operating where two plates are necessary for insert loading.
{ brvbar düp mid bullet l schwa mid bullet k schwa t [image] kav mid bullet schwa d mid bullet [image] [image] pl a macr t }
duplicate field [COMPUTER SCIENCE] A series of 12 punches in a program card.
{ [image] düp mid bullet l schwa mid bullet k schwa t [image] f [image] ld }
duplicate film [GRAPHIC ARTS] Film generated in a camera containing a dual supply of film.
{ [image] düp mid bullet l schwa mid bullet k schwa t [image] film }
duplicate genes [GENETICS] Two identical genes that occur on different chromosomes and display the same phenotypic action.
{ [image] düp mid bullet l schwa mid bullet k schwa t [image] j [image] nz }
duplicate key [COMPUTER SCIENCE] 1. A key on the card punch which, when depressed, will copy a card in the reading station onto a card in the write station. 2. A record that contains the same identification data as another record in the same file.
{ [image] düp mid bullet l schwa mid bullet k schwa t [image] k [image] }
duplicate measurement [ANALYTICAL CHEMISTRY] An additional measurement made on the same (identical) sample of material to evaluate the variance in the measurement.
{ brvbar düp mid bullet l schwa mid bullet k schwa t [image] mezh mid bullet schwa r mid bullet m schwa nt }
duplicate record [COMPUTER SCIENCE] An unwanted record that has the same key as another record in the same file.
{ [image] düp mid bullet l schwa mid bullet k schwa t [image] rek mid bullet schwa rd }
duplicate sample [ANALYTICAL CHEMISTRY] A second sample randomly selected from a material being analyzed in order to evaluate sample variance.
{ brvbar düp mid bullet l schwa mid bullet k schwa t [image] sam mid bullet p schwa l }
duplicating film [GRAPHIC ARTS] A special color film used for making copies of color transparencies to size so that they can be stripped together and color-separated as a single unit.
{ [image] düp mid bullet l schwa [image] k a macr d mid bullet i engi [image] film }
duplication check [COMPUTER SCIENCE] A check based on the identity in results of two independent performances of the same task.
{ [image] düp mid bullet l schwa [image] k a macr mid bullet sh schwa n [image] chek }
duplicatus [METEOROLOGY] A cloud variety composed of superposed layers, sheets, or patches, at slightly different levels and sometimes partly merged.
{ [image] dü mid bullet pl schwa [image] käd mid bullet schwa s }
Dupré equation [THERMODYNAMICS] The work WLS done by adhesion at a gas-solid-liquid interface, expressed in terms of the surface tensions [image] of the three phases, is WLS = [image] GS + [image] GL - [image] LS.
{ dü [image] pr a macr i [image] kw a macr mid bullet zh schwa n }
durability [ENGINEERING] The quality of equipment, structures, or goods of continuing to be useful after an extended period of time and usage.
{ [image] d udot r mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
durable goods [ENGINEERING] Products whose usefulness continues for a number of years and that are not consumed or destroyed in a single usage.Also known as durables; hard goods.
{ brvbar d udot r mid bullet schwa mid bullet b schwa l [image] g udot dz }
durable press [TEXTILES] A finish, given to textiles by applying synthetic resins and then curing, that imparts lasting crease resistance. Also known as permanent press.
{ brvbar d udot r mid bullet schwa mid bullet b schwa l [image] pres }
durable-press resin See permanent-press resin
{ brvbar d udot r mid bullet schwa mid bullet b schwa l brvbar pres [image] rez mid bullet schwa n }
durables See durable goods
{ [image] d udot r mid bullet schwa mid bullet b schwa lz }
durain [GEOLOGY] A hard, granular ingredient of banded coal which occurs in lenticels and shows a close, firm texture.Also known as durite.
{ [image] d udot [image] r a macr n }
dura mater [ANATOMY] The fibrous membrane forming the outermost covering of the brain and spinal cord.Also known as endocranium.
{ [image] d udot r mid bullet schwa [image] m a macr mid bullet d schwa r }
durangite [MINERALOGY] NaAlF(AsO4) An orange-red, monoclinic mineral consisting of a fluoarsenate of sodium and aluminum; occurs in crystals.
{ d schwa [image] ran [image] j imacr t }
Durargid [GEOLOGY] A great soil group constituting a subdivision of the Argids, indicating those soils with a hardpan cemented by silica and called a duripan.
{ d udot r [image] är mid bullet j schwa d }
duration [MECHANICS] A basic concept of kinetics which is expressed quantitatively by time measured by a clock or comparable mechanism.
[OCEANOGRAPHY] The interval of time of the rising or falling tide, or the length of time of flood or ebb tidal currents.
{ d schwa [image] r a macr mid bullet sh schwa n }
duration control [ELECTRONICS] Control for adjusting the time duration of reduced gain in a sensitivity-time control circuit.
{ d schwa [image] r a macr mid bullet sh schwa n k schwa n [image] tr o macr l }
durene [ORGANIC CHEMISTRY] C6H2(CH3)4 Colorless crystals with camphor aroma; boiling point 190°C; soluble in organic solvents, insoluble in water; used as a chemical intermediate.Also known as durol.
{ [image] d udot [image] r [image] n }
Durer's conchoid [MATHEMATICS] A plane curve consisting of points that lie on a variable line passing through points Q and R and are a constant distance a from Q, where Q and R have cartesian coordinates (q,0) and (0,r) and q and r satisfy the equation q + r = b, where b is a constant.
{ [image] d udot r mid bullet schwa rz [image] kä engi [image] k [image] id }
Durham fermentation tube [MICROBIOLOGY] A test tube containing lactose or lauryl tryptose and an inverted vial for gas collection; used to test for the presence of coliform bacteria.
{ [image] d udot r mid bullet schwa m [image] f schwa r mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] tüb }
duricrust [GEOLOGY] The case-hardened soil crust formed in semiarid climates by precipitation of salts; contains aluminous, ferruginous, siliceous, and calcareous material.
{ [image] d udot r mid bullet schwa [image] kr schwa st }
durinite [GEOLOGY] The principal maceral of durain; a heterogeneous material, semiopaque in section (including all parts of plants); micrinite, exinite, cutinite, resinite, collinite, xylinite, suberinite, and fusinite may be present.
{ [image] d udot r mid bullet schwa [image] n imacr t }
duripan [GEOLOGY] A horizon in mineral soil characterized by cementation by silica.
{ [image] d udot r mid bullet schwa [image] pan }
durite See durain
{ [image] d udot mid bullet r imacr t }
durol See durene
{ [image] d udot [image] r o macr l }
durometer [ENGINEERING] An instrument consisting of a small drill or blunt indenter point under pressure; used to measure hardness of metals and other materials.
{ d schwa [image] räm mid bullet schwa d mid bullet schwa r }
durometer hardness [ENGINEERING] The hardness of a material as measured by a durometer.
{ d schwa [image] räm mid bullet schwa d mid bullet schwa r [image] härd mid bullet n schwa s }
Durville process [METALLURGY] A casting process involving the attachment of an inverted mold to the top of a crucible; the metal is melted in the bottom of the crucible, and then the molten metal is decanted into the mold by inverting the entire apparatus.
{ [image] d schwa r mid bullet vil [image] präs mid bullet schwa s }
düsenwind [METEOROLOGY] The mountain-gap wind of the Dardanelles; a strong east-northeast wind which blows out of the Dardanelles into the Aegean Sea, penetrating as far as the island of Lemnos, and caused by a ridge of high pressure over the Black Sea.
{ [image] d [image] z mid bullet schwa n [image] vint }
Dushman equation See Richardson-Dushman equation
{ [image] d udot sh mid bullet m schwa n i [image] kw a macr mid bullet zh schwa n }
dusk [ASTRONOMY] That part of either morning or evening twilight between complete darkness and civil twilight.
{ d schwa sk }
dusk side [ASTRONOMY] The side of a planet or other celestial body pointing away from its orbital movement direction.
{ d schwa sk s imacr d }
dussertite [MINERALOGY] BaFe3(AsO4)2(OH)5 A mineral consisting of a hydrous basic arsenate of barium and iron.
{ d schwa s mid bullet schwa r t imacr t }
dust [GEOLOGY] Dry solid matter of silt and clay size (less than 1/16 millimeter).
[PHYSICS] A loose term applied to solid particles predominantly larger than colloidal size and capable of temporary gas suspension.
{ d schwa st }
dust and fume monitor [MINING ENGINEERING] An instrument designed to measure and record concentrations of dust, fume, and gas in mine environments over an extended period of time.
{ brvbar d schwa st schwa n fyüm män mid bullet schwa d mid bullet schwa r }
dust avalanche [GEOLOGY] An avalanche of dry, loose snow.
{ d schwa st av mid bullet schwa lanch }
dust bowl [CLIMATOLOGY] A name given, early in 1935, to the region in the south-central United States afflicted by drought and dust storms, including parts of Colorado, Kansas, New Mexico, Texas, and Oklahoma, and resulting from a long period of deficient rainfall combined with loosening of the soil by destruction of the natural vegetation; dust bowl describes similar regions in other parts of the world.
{ d schwa st b o macr l }
dust chamber [ENGINEERING] A chamber through which gases pass to permit deposition of solid particles for collection.Also known as ash collector; dust collector.
{ d schwa st ch a macr m mid bullet b schwa r }
dust collector See dust chamber
{ d schwa st k schwa lek mid bullet t schwa r }
dust control system [ENGINEERING] System to capture, settle, or inert dusts produced during handling, drying, or other process operations; considered important for safety and health.
{ d schwa st k schwa n tr o macr l sis mid bullet t schwa m }
dust core See ferrite core
{ d schwa st k r }
dust counter [ENGINEERING] A photoelectric apparatus which measures the size and number of dust particles per unit volume of air.Also known as Kern counter.
{ d schwa st ka udot nt mid bullet schwa r }
dust-counting microscope [ENGINEERING] A microscope equipped for quantitative dust sample analysis; magnification is usually 100X.
{ d schwa st ka udot nt mid bullet i engi m imacr mid bullet kr schwa sk o macr p }
dust devil [METEOROLOGY] A small but vigorous whirlwind, usually of short duration, rendered visible by dust, sand, and debris picked up from the ground; diameters range from about 10 to 100 feet (3 to 30 meters), and average height is about 600 feet (180 meters).
{ d schwa st dev mid bullet schwa l }
dust-devil effect [GEOPHYSICS] In atmospheric electricity, rather sudden and short-lived change (positive or negative) of the vertical component of the atmospheric electric field that accompanies passage of a dust devil near an instrument sensitive to the vertical gradient.
{ d schwa st dev mid bullet schwa l i fekt }
dust explosion [ENGINEERING] An explosion following the ignition of flammable dust suspended in the air.
{ d schwa st ik spl o macr mid bullet zh schwa n }
dust extinction [OPTICS] The contribution to total extinction of light made by scattering and absorption by dust particles in the path of a light beam.
{ d schwa st ik sti engi k mid bullet sh schwa n }
dust filter [ENGINEERING] A gas-cleaning device using a dry or viscous-coated fiber or fabric for separation of particulate matter.
{ d schwa st fil mid bullet t schwa r }
dust horizon [METEOROLOGY] The top of a dust layer which is confined by a low-level temperature inversion and has the appearance of the horizon when viewed from above, against the sky; the true horizon is usually obscured by the dust layer.
{ d schwa st h schwa r imacr z mid bullet schwa n }
dusting [METALLURGY] Spontaneous disintegration of a material on cooling due to expansion or inversion.
{ d schwa st mid bullet i engi }
dusting clay [MATERIALS] Finely pulverized clay used as an extender or carrier in insecticide dust formulations.
{ d schwa st mid bullet i engi kl a macr }
dust separator [ENGINEERING] Device or system to remove dust from a flowing stream of gas; includes electrostatic precipitators, wet scrubbers, bag filters, screens, and cyclones.
{ d schwa st sep mid bullet schwa r a macr d mid bullet schwa r }
dust storm [METEOROLOGY] A strong, turbulent wind carrying large clouds of dust.
{ d schwa st st rm }
dust tail [ASTRONOMY] A comet tail that consists of particles, typically 1 micrometer in diameter and primarily silicate in composition, and is usually curved with a length in the range from 106 to 107 kilometers.
{ d schwa st t a macr l }
dust well [HYDROLOGY] A pit in an ice surface produced when small, dark particles on the ice are heated by sunshine and sink down into the ice.
{ d schwa st wel }
dust whirl [METEOROLOGY] A rapidly rotating column of air over a dry and dusty or sandy area, carrying dust, leaves, and other light material picked up from the ground; when well developed, it is known as a dust devil.Also known as dancing dervish; dancing devil; desert devil; sand auger; sand devil.
{ d schwa st w schwa rl }
Dutch door [BUILDING CONSTRUCTION] A door with upper and lower parts that can be opened and closed independently.
{ brvbar d schwa ch d r }
Dutch elm disease [PLANT PATHOLOGY] A lethal fungus disease of elm trees caused by Graphium ulmi, which releases a toxic substance that destroys vascular tissue; transmitted by a bark beetle.
{ brvbar d schwa ch elm di z z }
Dutch liquid See ethylene chloride
{ brvbar d schwa ch brvbar lik mid bullet w schwa d }
dutchman [ENGINEERING] A filler piece for closing a gap between two pipes or between a pipe or fitting and a piece of equipment, if the pipe is too short to achieve closure or if the pipe and equipment are not aligned.
{ d schwa ch mid bullet m schwa n }
Dutchman's log [ENGINEERING] A buoyant object thrown overboard to determine the speed of a vessel; the time required for a known length of the vessel to pass the object is measured, and the speed can then be computed.
{ brvbar d schwa ch mid bullet m schwa nz läg }
Dutch metal [METALLURGY] An alloy of 80% copper and 20% zinc that is ductile, is easily drawn, and takes a high polish; used for low-priced jewelry.
{ d schwa ch med mid bullet schwa l }
Dutch process [CHEMICAL ENGINEERING] A process for making white lead; metallic lead is placed in vessels containing a dilute acetic acid, and the vessels are stacked in bark or manure.
[FOOD ENGINEERING] A chocolate manufacturing process in which cocoa nibs are treated with alkali to neutralize the natural acids present and to enhance color.
{ d schwa ch präs mid bullet schwa s }
duty classification of a relay [ELECTRICITY] Expression of the frequency with which the relay may be required to operate without exceeding prescribed limitations.
{ düd mid bullet klas mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n schwa v schwa r l a macr }
duty cycle [COMMUNICATIONS] The product of the pulse duration and pulse frequency of a pulse carrier, equal to the time per second that pulse power is applied.Also known as duty factor.
[ELECTRONICS] See duty ratio
[ENGINEERING] 1. The time intervals devoted to starting, running, stopping, and idling when a device is used for intermittent duty. 2. The ratio of working time to total time for an intermittently operating device, usually expressed as a percent.Also known as duty factor.
[METALLURGY] The percentage of time that current flows in equipment over a specific period during electric resistance welding.
[NUCLEONICS] The fraction of time during which a pulsed accelerator beam is on target, usually expressed as a percent.Also known as duty factor.
{ düd mid bullet s imacr mid bullet k schwa l }
duty cyclometer [ENGINEERING] Test meter which gives direct reading of duty cycle.
{ düd mid bullet s imacr kläm mid bullet schwa d mid bullet schwa r }
duty factor See duty cycle
{ düd mid bullet fak mid bullet t schwa r }
duty of water [HYDROLOGY] The total volume of irrigation water required to mature a particular type of crop, including consumptive use, evaporation and seepage from ditches and canals, and the water eventually returned to streams by percolation and surface runoff.
{ düd mid bullet schwa v w d mid bullet schwa r }
duty ratio [ELECTRONICS] In a pulse radar or similar system, the ratio of average to peak pulse power.Also known as duty cycle.
{ düd mid bullet r a macr mid bullet sh o macr }
DUV See data under voice
duvetyn [TEXTILES] A twill fabric with a napped velvety surface which obscures the weave.
{ dü mid bullet v schwa mid bullet t schwa n }
D value [NAVIGATION] The difference between pressure altitude and absolute altitude, as determined at a given time in flight, expressed algebraically; the absolute altitude is always minuend.Also known as D sounding.
{ d val mid bullet yü }
D variometer See declination variometer
{ d ver mid bullet äm mid bullet schwa d mid bullet schwa r }
Dvorak keyboard [ENGINEERING] A keyboard whose layout is altered from that of the standard qwerty keyboard to speed up typing; more of the frequently used keys are on the home row.
{ d schwa brvbar v r ak k b rd }
dwarf [BIOLOGY] Being an atypically small form or variety of something.
[MEDICINE] An abnormally small individual; especially one whose bodily proportions are altered.
{ dw rf }
dwarf Cepheids [ASTRONOMY] A class of pulsating variable stars with periods of less than 6 hours and spectral type A or F; similar to delta Scuti stars but sometimes distinguished from them by the slightly larger amplitudes of their light curves. Also known as AI Velorum stars.
{ dw rf sef mid bullet mid bullet schwa dz }
dwarf disease [PLANT PATHOLOGY] A virus disease marked by the inhibition of fruit production; common in plum trees.
{ dw rf di z z }
dwarf galaxy [ASTRONOMY] An elliptical galaxy with low mass and low luminosity, having at most a few tens of millions of stars.
{ dw rf gal mid bullet ik mid bullet s }
dwarfism [MEDICINE] Underdevelopment of the body due to surgical removal of the pituitary gland or hyposecretion of growth hormone.
{ dw r fiz mid bullet schwa m }
dwarf mouse unit [BIOLOGY] A unit for the standardization of somatotropin.
{ brvbar dw rf ma udot s yü mid bullet n schwa t }
dwarf novae [ASTRONOMY] A class of irregular variable stars which undergo rapid increases in brightness of several magnitudes at semiperiodic intervals, and then decrease more slowly to the normal minimum; they may be divided into U Geminorum stars and Z Camelopardalis stars.
{ brvbar dw rf n o macr v imacr }
dwarf spheroidal galaxy [ASTRONOMY] One of the smallest and faintest of the dwarf galaxies, with an effective radius of 200-1000 parsecs and an absolute visual magnitude between -8 and -13.
{ brvbar dw rf sfir brvbar id mid bullet schwa l gal mid bullet ik mid bullet s }
dwarf star [ASTRONOMY] A star that typically has surface temperature of 5730 K, radius of 428,000 miles (690,000 kilometers), mass of 2 times 1033 grams, and luminosity of 4 times 1033 ergs per second. Also known as main sequence star.
{ brvbar dw rf stär }
dwell [DESIGN ENGINEERING] That part of a cam that allows the cam follower to remain at maximum lift for a period of time.
[ELECTRICITY] The number of degrees through which the distributor cam rotates from the time that the contact points close to the time that they open again.Also known as dwell angle.
[ENGINEERING] A pause in the application of pressure to a mold.
{ dwel }
dwell angle See dwell
{ dwel a engi mid bullet g schwa l }
dwey See dwigh
{ dw a macr }
dwigh [METEOROLOGY] In Newfoundland, a sudden shower or snow storm.Also known as dwey; dwoy.
{ dw imacr }
Dwight-Lloyd machine [MINING ENGINEERING] A continuous sintering machine in which the feed is moved on articulated plates pulled by chains in conveyor-belt fashion.
{ brvbar dw imacr t brvbar l id m schwa sh n }
Dwight-Lloyd process [MINING ENGINEERING] Blast roasting, with air currents being drawn downward through the ore.
{ brvbar dw imacr t brvbar l id präs mid bullet schwa s }
DWL See design waterline
dwoy See dwigh
{ dw i }
dwt See deadweight tonnage; pennyweight
Dwyka tillite [GEOLOGY] A glacial Permian deposit that is widespread in South Africa.
{ d schwa brvbar v imacr k mid bullet schwa ti l imacr t }
DX See distance reception
DX coil See direct-expansion coil
{ brvbar d brvbar eks k il }
Dy See dysprosium
dyad [CYTOLOGY] Either of the two pair of chromatids produced by separation of a tetrad during the first meiotic division.
[MATHEMATICS] An abstract object which is a pair of vectors AB in a given order on which certain operations are defined.
{ d imacr ad }
dyadic expansion [MATHEMATICS] The representation of a number in the binary number system.
{ d imacr ad mid bullet ik ik span mid bullet ch schwa n }
dyadic operation [MATHEMATICS] An operation that has only two operands.
{ d imacr ad mid bullet ik äp mid bullet schwa r a macr mid bullet sh schwa n }
dyadic processor [COMPUTER SCIENCE] A type of multiprocessor that includes two processors which operate under control of the same copy of the operating system.
{ d imacr ad mid bullet ik präs es mid bullet schwa r }
dyadic rational [MATHEMATICS] A fraction whose denominator is a power of 2.
{ d imacr ad mid bullet ik rash mid bullet schwa n mid bullet schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

dye [CHEMISTRY] A colored substance which imparts more or less permanent color to other materials.Also known as dyestuff.
{ d imacr }
dyecrete process [ENGINEERING] A process of adding permanent color to concrete with organic dyes.
{ [image] d imacr [image] kr [image] t [image] präs mid bullet schwa s }
dyeing [CHEMICAL ENGINEERING] The application of color-producing agents to material, usually fibrous or film, in order to impart a degree of color permanence demanded by the projected end use.
{ [image] d imacr mid bullet i engi }
dyeing assistant [CHEMISTRY] Material such as sodium sulfate added to a dye bath to control or promote the action of a textile dye.
{ [image] d imacr mid bullet i engi schwa [image] sis mid bullet t schwa nt }
dye laser [OPTICS] A type of tunable laser in which the active material is a dye such as acridine red or esculin, with very large molecules, and laser action takes place between the first excited and ground electronic states, each of which comprises a broad vibrational-rotational continuum.
{ [image] d imacr [image] l a macr mid bullet z schwa r }
dye penetrant [METALLURGY] A dye-containing liquid used for detecting cracks or other surface defects in nonmagnetic materials.
{ brvbar d imacr [image] pen mid bullet schwa mid bullet tr schwa nt }
dye polymer recording [COMPUTER SCIENCE] An optical recording technique in which dyed plastic layers are used as the recording medium.
{ brvbar d imacr [image] päl mid bullet schwa mid bullet m schwa r ri [image] k [image] rd mid bullet i engi }
dye-retarding agent [MATERIALS] Materials that decrease the rate of dye absorption, preventing rapid exhaustion of dye baths.
{ [image] d imacr ri [image] tärd mid bullet i engi [image] a macr mid bullet j schwa nt }
dyestuff See dye
{ [image] d imacr [image] st schwa f }
dye toning [GRAPHIC ARTS] The process whereby the color of a developing image is altered by changing the color into a mordant and then placing the film in a suitable dye solution.
{ [image] d imacr [image] t o macr n mid bullet i engi }
dynamic address translator [COMPUTER SCIENCE] A hardware device used in a virtual memory system to automatically identify a virtual address inquiry in terms of segment number, page number within the segment, and position of the record with reference to the beginning of the page.
{ d imacr brvbar nam mid bullet ik [image] a [image] dres [image] tranz [image] l a macr d mid bullet schwa r }
dynamical friction [PHYSICS] 1. The drag force between electrons and ions drifitng with respect to each other. 2. Sliding friction, in contrast to static friction.
{ d imacr brvbar nam mid bullet schwa mid bullet k schwa l [image] frik mid bullet sh schwa n }
dynamic algorithm [COMPUTER SCIENCE] An algorithm whose operation is, to some extent, unpredictable in advance, generally because it contains logical decisions that are made on the basis of quantities computed during the course of the algorithm. Also known as heuristic algorithm.
{ d imacr brvbar nam mid bullet ik [image] al mid bullet g schwa [image] rith mid bullet schwa m }
dynamical halo model [ASTRONOMY] A model for the behavior of cosmic rays in the Galaxy in which the cosmic rays are produced in a thin disk near the central plane and then diffuse through the disk and into an outwardly convecting halo to an outer boundary at a distance of perhaps several kiloparsecs from the central plane.
{ d imacr [image] nam mid bullet schwa mid bullet k schwa l [image] h a macr mid bullet l o macr [image] mäd mid bullet schwa l }
dynamic allotropy [CHEMISTRY] A phenomenon in which the allotropes of an element exist in dynamic equilibrium.
{ d imacr brvbar nam mid bullet ik schwa [image] lä mid bullet tr schwa mid bullet p [image] }
dynamical parallax [ASTRONOMY] A parallax of binary stars that is computed from the sum of the masses of the binary system.
{ d imacr brvbar nam mid bullet schwa mid bullet k schwa l [image] par mid bullet schwa [image] laks }
dynamical similarity [MECHANICS] Two flow fields are dynamically similar if one can be transformed into the other by a change of length and velocity scales.All dimensionless numbers of the flows must be the same.
{ d imacr brvbar nam mid bullet schwa mid bullet k schwa l sim mid bullet schwa [image] lar mid bullet schwa d mid bullet [image] }
dynamical system [MATHEMATICS] An abstraction of the concept of a family of solutions to an ordinary differential equation; namely, an action of the real numbers on a topological space satisfying certain ``flow'' properties.
{ d imacr brvbar nam mid bullet schwa mid bullet k schwa l [image] sis mid bullet t schwa m }
dynamical variable [MECHANICS] One of the quantities used to describe a system in classical mechanics, such as the coordinates of a particle, the components of its velocity, the momentum, or functions of these quantities.
{ d imacr brvbar nam mid bullet schwa mid bullet k schwa l [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
dynamic analogies [PHYSICS] Analogies that make it possible to convert the differential equations for mechanical and acoustical systems to equivalent electrical equations that can be represented by electric networks and solved by circuit theory.
{ d imacr brvbar nam mid bullet ik schwa [image] nal mid bullet schwa mid bullet j [image] z }
dynamic anthropometry [ANTHROPOLOGY] The study of functional range and pattern of body movements and of the operations that can be performed by the limbs in various positions.
{ d imacr [image] nam mid bullet ik [image] an mid bullet thr schwa [image] päm mid bullet schwa mid bullet tr [image] }
dynamic augment [MECHANICAL ENGINEERING] Force produced by unbalanced reciprocating parts in a steam locomotive.
{ d imacr brvbar nam mid bullet ik [image] [image] g [image] ment }
dynamic balance [MECHANICS] The condition which exists in a rotating body when the axis about which it is forced to rotate, or to which reference is made, is parallel with a principal axis of inertia; no products of inertia about the center of gravity of the body exist in relation to the selected rotational axis.
{ d imacr brvbar nam mid bullet ik [image] bal mid bullet schwa ns }
dynamic behavior [ENGINEERING] A description of how a system or an individual unit functions with respect to time.
{ d imacr brvbar nam mid bullet ik b schwa [image] h a macr v mid bullet y schwa r }
dynamic boundary condition [FLUID MECHANICS] The condition that the pressure must be continuous across an internal boundary or free surface in a fluid.
{ d imacr brvbar nam mid bullet ik [image] ba udot n mid bullet dr [image] k schwa n [image] dish mid bullet schwa n }
dynamic braking [MECHANICS] A technique of electric braking in which the retarding force is supplied by the same machine that originally was the driving motor.
{ d imacr brvbar nam mid bullet ik [image] br a macr k mid bullet i engi }
dynamic breccia See tectonic breccia
{ d imacr brvbar nam mid bullet ik [image] brech mid bullet schwa }
dynamic capillary pressure [PETROLEUM ENGINEERING] Capillary-pressure saturation curves of a core sample determined by the simultaneous steady-state flow of two fluids through the sample; capillarity pressures are determined by the difference in the pressures of the two fluids.
{ d imacr brvbar nam mid bullet ik [image] kap mid bullet schwa [image] ler mid bullet [image] [image] presh mid bullet schwa r }
dynamic characteristic See load characteristic
{ d imacr brvbar nam mid bullet ik kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
dynamic check [ENGINEERING] Check used to ascertain the correct performance of some or all components of equipment or a system under dynamic or operating conditions.
{ d imacr brvbar nam mid bullet ik [image] chek }
dynamic circuit [ELECTRONICS] A metal oxide semiconductor circuit designed to make use of its high input impedance to store charge temporarily at certain nodes of the circuit and thereby increase the speed of the circuit.
{ d imacr brvbar nam mid bullet ik [image] s schwa r mid bullet k schwa t }
dynamic climatology [CLIMATOLOGY] The climatology of atmospheric dynamics and thermodynamics, that is, a climatological approach to the study and explanation of atmospheric circulation.
{ d imacr brvbar nam mid bullet ik [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
dynamic compressor [MECHANICAL ENGINEERING] A compressor which uses rotating vanes or impellers to impart velocity and pressure to the fluid.
{ d imacr brvbar nam mid bullet ik k schwa m [image] pres mid bullet schwa r }
dynamic condenser electrometer [ELECTRICITY] A sensitive voltage-measuring instrument in which an object carrying charge resulting from the voltage is moved back and forth in an electrostatic field and the resulting alternating- current signal is observed.
{ d imacr brvbar nam mid bullet ik k schwa n brvbar den mid bullet s schwa r i [image] lek [image] träm mid bullet schwa d mid bullet schwa r }
dynamic convergence [ELECTRONICS] The process whereby the locus of the point of convergence of electron beams in a color-television or other multibeam cathode-ray tube is made to fall on a specified surface during scanning.
{ d imacr brvbar nam mid bullet ik k schwa n [image] v schwa r mid bullet j schwa ns }
dynamic creep [MECHANICS] Creep resulting from fluctuations in a load or temperature.
{ d imacr brvbar nam mid bullet ik [image] kr [image] p }
dynamic debugging routine [COMPUTER SCIENCE] A debugging routine which operates in conjunction with the program being checked and interacts with it while the program is running.
{ d imacr brvbar nam mid bullet ik d [image] [image] b schwa g mid bullet i engi rü [image] t [image] n }
dynamic dump [COMPUTER SCIENCE] A dump performed during the execution of a program.
{ d imacr brvbar nam mid bullet ik [image] d schwa mp }
dynamic equilibrium [MECHANICS] The condition of any mechanical system when the kinetic reaction is regarded as a force, so that the resultant force on the system is zero according to d'Alembert's principle.
[PHYSICS] A condition in which several processes act simultaneously to maintain a system in an overall state that does not change with time.
{ d imacr brvbar nam mid bullet ik [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
dynamic error [ELECTRONICS] Error in a time-varying signal resulting from inadequate dynamic response of a transducer.
{ d imacr brvbar nam mid bullet ik [image] er mid bullet schwa r }
dynamic factor [AEROSPACE ENGINEERING] A ratio formed from the load carried by any airplane part when the airplane is accelerating or subjected to abnormal conditions to the load carried in the conditions of normal flight.
{ d imacr brvbar nam mid bullet ik [image] fak mid bullet t schwa r }
dynamic fluidity [FLUID MECHANICS] The reciprocal of the dynamic viscosity.
{ d imacr brvbar nam mid bullet ik flü [image] id mid bullet schwa d mid bullet [image] }
dynamic focusing [ELECTRONICS] The process of varying the focusing electrode voltage for a color picture tube automatically so the electron-beam spots remain in focus as they sweep over the flat surface of the screen.
{ d imacr brvbar nam mid bullet ik [image] f o macr mid bullet k schwa s mid bullet i engi }
dynamic forecasting See numerical forecasting
{ d imacr brvbar nam mid bullet ik [image] f [image] r [image] kast mid bullet i engi }
dynamic geomorphology [GEOLOGY] The quantitative analysis of steady- state, self-regulatory geomorphic processes. Also known as analytical geomorphology.
{ d imacr brvbar nam mid bullet ik [image] j [image] mid bullet o macr mid bullet m [image] r [image] fäl mid bullet schwa mid bullet j [image] }
dynamic height [GEOPHYSICS] As measured from sea level, the distance above the geoid of points on the same equipotential surface, in terms of linear units measured along a plumb line at a given latitude, generally 45°.
[PHYSICS] The amount of work done when a water particle of unit mass is moved vertically from one level to another.Also known as geodynamic height.
{ d imacr brvbar nam mid bullet ik [image] h imacr t }
dynamic-height anomaly [OCEANOGRAPHY] The excess of the actual geopotential difference, between two given isobaric surfaces, over the geopotential difference in a homogeneous water column of salinity 35 per mille and temperature 0°C.Also known as anomaly of geopotential difference.
{ d imacr brvbar nam mid bullet ik brvbar h imacr t schwa [image] näm mid bullet schwa mid bullet l [image] }
dynamic holdup [CHEMICAL ENGINEERING] Liquid held by a tank or process vessel, with constant introduction of fresh material and counteracting withdrawal of held material to maintain a constant liquid level.
{ d imacr brvbar nam mid bullet ik [image] h o macr ld [image] schwa p }
dynamic ileus See spastic ileus
{ d imacr brvbar nam mid bullet ik [image] il mid bullet [image] mid bullet schwa s }
dynamic impedance [ELECTRICITY] The impedance of a circuit having an inductance and a capacitance in parallel at the frequency at which this impedance has a maximum value.Also known as rejector impedance.
{ d imacr brvbar nam mid bullet ik im [image] ped mid bullet schwa ns }
dynamic instability See inertial instability
{ d imacr brvbar nam mid bullet ik [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
dynamicizer [COMPUTER SCIENCE] A device that converts a collection of data represented by a spatial arrangement of bits in a computer storage device into a series of signals occurring in time.
{ d imacr [image] nam mid bullet schwa [image] s imacr z mid bullet schwa r }
dynamic leak test [ENGINEERING] A type of leak test in which the vessel to be tested is evacuated and an external tracer gas is applied; an internal leak detector will respond if gas is drawn through any leaks.
{ d imacr brvbar nam mid bullet ik [image] l [image] k [image] test }
dynamic level [PETROLEUM ENGINEERING] In an oil well, the location of the liquid surface when the well is producing oil. Also known as pumping level.
{ d imacr [image] nam mid bullet ik [image] lev mid bullet schwa l }
dynamic load [AEROSPACE ENGINEERING] With respect to aircraft, rockets, or spacecraft, a load due to an acceleration of craft, as imposed by gusts, by maneuvering, by landing, by firing rockets, and so on.
[CIVIL ENGINEERING] A force exerted by a moving body on a resisting member, usually in a relatively short time interval.Also known as energy load.
{ d imacr brvbar nam mid bullet ik [image] l o macr d }
dynamic loudspeaker [ENGINEERING ACOUSTICS] A loudspeaker in which the moving diaphragm is attached to a current-carrying voice coil that interacts with a constant magnetic field to give the in-and-out motion required for the production of sound waves.Also known as dynamic speaker; moving-coil loudspeaker.
{ d imacr brvbar nam mid bullet ik [image] la udot d [image] sp [image] k mid bullet schwa r }
dynamic memory See dynamic storage
{ d imacr brvbar nam mid bullet ik [image] mem mid bullet r [image] }
dynamic memory allocation See dynamic storage allocation
{ d imacr brvbar nam mid bullet ik [image] mem mid bullet r [image] al mid bullet schwa [image] k a macr mid bullet sh schwa n }
dynamic metamorphism [GEOLOGY] Metamorphism resulting exclusively or largely from rock deformation, principally faulting and folding.Also known as dynamometamorphism.
{ d imacr brvbar nam mid bullet ik [image] med mid bullet schwa [image] m [image] r [image] fiz mid bullet schwa m }
dynamic meteorology [METEOROLOGY] The study of atmospheric motions as solutions of the fundamental equations of hydrodynamics or other systems of equations appropriate to special situations, as in the statistical theory of turbulence.
{ d imacr brvbar nam mid bullet ik m [image] d mid bullet [image] mid bullet schwa [image] räl mid bullet schwa mid bullet j [image] }
dynamic meter [PHYSICS] The standard unit of dynamic height expressed as 10 square meters per second per second.
{ d imacr brvbar nam mid bullet ik [image] m [image] d mid bullet schwa r }
dynamic microphone [ENGINEERING ACOUSTICS] A moving-conductor microphone in which the flexible diaphragm is attached to a coil positioned in the fixed magnetic field of a permanent magnet.Also known as moving-coil microphone.
{ d imacr brvbar nam mid bullet ik [image] m imacr mid bullet kr schwa [image] f o macr n }
dynamic model [ENGINEERING] A model of an aircraft or other object which has its linear dimensions and its weight and moments of inertia reproduced in scale in proportion to the original.
{ d imacr brvbar nam mid bullet ik [image] mäd mid bullet schwa l }
dynamic noise suppressor [ENGINEERING ACOUSTICS] An audio-frequency filter circuit that automatically adjusts its band-pass limits according to signal level, generally by means of reactance tubes; at low signal levels, when noise becomes more noticeable, the circuit reduces the low-frequency response and sometimes also reduces the high-frequency response.
{ d imacr brvbar nam mid bullet ik [image] n [image] iz s schwa [image] pres mid bullet schwa r }
dynamic nuclear polarization [NUCLEAR PHYSICS] The creation of assemblies of nuclei whose spin axes are not oriented at random, and which are in a steady state that is not a state of thermal equilibrium.
{ d imacr [image] nam mid bullet ik [image] nü mid bullet kl [image] mid bullet schwa r [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
dynamic packing [ENGINEERING] Any packing that operates on moving surfaces; in functioning, to retain fluid under pressure, they carry the hydraulic load and therefore operate like bearings.
{ d imacr brvbar nam mid bullet ik [image] pak mid bullet i engi }
dynamic parallax [ASTRONOMY] A value for the parallax of a binary star computed from the observations of the period and angular dimensions of the orbit by assuming a value for the mass of the binary system.Also known as hypothetical parallax.
{ d imacr brvbar nam mid bullet ik [image] par mid bullet schwa [image] laks }
dynamic pickup [ELECTRONICS] A pickup in which the electric output is due to motion of a coil or conductor in a constant magnetic field.Also known as dynamic reproducer; moving-coil pickup.
{ d imacr brvbar nam mid bullet ik [image] pik [image] schwa p }
dynamic plate impedance [ELECTRONICS] Internal resistance to the flow of alternating current between the cathode and plate of a tube.
{ d imacr brvbar nam mid bullet ik [image] pl a macr t im [image] p [image] d mid bullet schwa ns }
dynamic plate resistance [ELECTRONICS] Opposition that the plate circuit of a vacuum tube offers to a small increment of plate voltage; it is the ratio of a small change in plate voltage to the resulting change in the plate current, other tube voltages remaining constant.
{ d imacr brvbar nam mid bullet ik [image] pl a macr t ri [image] zis mid bullet t schwa ns }
dynamic positioning [PETROLEUM ENGINEERING] A system that generally uses computer- driven propulsion units to maintain a floating offshore drilling rig in position over the well.
{ d imacr [image] nam mid bullet ik p schwa [image] zish mid bullet schwa n mid bullet i engi }
dynamic pressure [FLUID MECHANICS] 1. The pressure that a moving fluid would have if it were brought to rest by isentropic flow against a pressure gradient.Also known as impact pressure; stagnation pressure; total pressure. 2. The difference between the quantity in the first definition and the static pressure.
{ d imacr brvbar nam mid bullet ik [image] presh mid bullet schwa r }
dynamic printout [COMPUTER SCIENCE] A printout of data which occurs during the machine run as one of the sequential operations.
{ d imacr brvbar nam mid bullet ik [image] print [image] a udot t }
dynamic problem check [COMPUTER SCIENCE] Any dynamic check used to ascertain that the computer solution satisfies the given system of equations in an analog computer operation.
{ d imacr brvbar nam mid bullet ik [image] präb mid bullet l schwa m [image] chek }
dynamic programming [MATHEMATICS] A mathematical technique, more sophisticated than linear programming, for solving a multidimensional optimization problem, which transforms the problem into a sequence of single- stage problems having only one variable each.
{ d imacr brvbar nam mid bullet ik [image] pr o macr mid bullet gr schwa mid bullet mi engi }
dynamic program relocation [COMPUTER SCIENCE] The act of moving a partially executed program to another location in main memory, without hindering its ability to finish processing normally.
{ d imacr brvbar nam mid bullet ik [image] pr o macr mid bullet gr schwa m [image] r [image] mid bullet l o macr [image] k a macr mid bullet sh schwa n }
dynamic random-access memory [COMPUTER SCIENCE] A read-write random-access memory whose storage cells are based on transistor-capacitor combinations, in which the digital information is represented by charges that are stored on the capacitors and must be repeatedly replenished in order to retain the information.Abbreviated DRAM.
{ d imacr brvbar nam mid bullet ik brvbar ran mid bullet d schwa m [image] ak mid bullet ses [image] mem mid bullet r [image] }
dynamic range [ELECTRONICS] The ratio of the specified maximum signal level capability of a system or component to its noise level; usually expressed in decibels.
[GRAPHIC ARTS] In scanning an image, the range of gradations of tones in the original from the lightest highlight to the darkest shadow that must be converted by the scanner.
{ d imacr brvbar nam mid bullet ik [image] r a macr nj }
dynamic regulator [ELECTRONICS] Transmission regulator in which the adjusting mechanism is in self-equilibrium at only one or a few settings and requires control power to maintain it at any other setting.
{ d imacr brvbar nam mid bullet ik [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
dynamic relocation [COMPUTER SCIENCE] The ability to move computer programs or data from auxiliary memory into main memory at any convenient location.
{ d imacr brvbar nam mid bullet ik [image] r [image] mid bullet l o macr [image] k a macr mid bullet sh schwa n }
dynamic reproducer See dynamic pickup
{ d imacr brvbar nam mid bullet ik r [image] mid bullet pr schwa [image] dü mid bullet s schwa r }
dynamic resistance [ELECTRICITY] A device's electrical resistance when it is in operation.
{ d imacr brvbar nam mid bullet ik ri [image] zis mid bullet t schwa ns }
dynamic roughness [OCEANOGRAPHY] A quantity, designated z0, dependent on the shape and distribution of the roughness elements of the sea surface, and used in calculations of wind at the surface.Also known as roughness length.
{ d imacr brvbar nam mid bullet ik [image] r schwa f mid bullet n schwa s }
dynamics [MECHANICS] That branch of mechanics which deals with the motion of a system of material particles under the influence of forces, especially those which originate outside the system under consideration.
{ d imacr brvbar nam mid bullet iks }
dynamic scattering device [OPTICS] A type of numerical display device in which a voltage is applied to a cell containing a nematic liquid crystal of negative dielectric anisotropy; opposing influences from the electric field and electrical conduction produce turbulence, causing the cell to become milk white.
{ d imacr brvbar nam mid bullet ik [image] skad mid bullet schwa mid bullet ri engi di [image] v imacr s }
dynamic sensitivity [ENGINEERING] The minimum leak rate which a leak detector is capable of sensing.
{ d imacr brvbar nam mid bullet ik sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
dynamic sequential control [COMPUTER SCIENCE] Method of operation of a digital computer through which it can alter instructions as the computation proceeds, or the sequence in which instructions are executed, or both.
{ d imacr brvbar nam mid bullet ik s schwa brvbar kwen mid bullet ch schwa l k schwa n [image] tr o macr l }
dynamic shift register [COMPUTER SCIENCE] A shift register that stores information by using temporary charge storage techniques.
{ d imacr brvbar nam mid bullet ik [image] shift [image] rej mid bullet schwa mid bullet st schwa r }
dynamic similarity [MECHANICAL ENGINEERING] A relation between two mechanical systems (often referred to as model and prototype) such that by proportional alterations of the units of length, mass, and time, measured quantities in the one system go identically (or with a constant multiple for each) into those in the other; in particular, this implies constant ratios of forces in the two systems.
{ d imacr brvbar nam mid bullet ik [image] sim mid bullet schwa [image] lar mid bullet schwa d mid bullet [image] }
dynamic speaker See dynamic loudspeaker
{ d imacr brvbar nam mid bullet ik [image] sp [image] k mid bullet schwa r }
dynamic stability [MECHANICS] The characteristic of a body, such as an aircraft, rocket, or ship, that causes it, when disturbed from an original state of steady motion in an upright position, to damp the oscillations set up by restoring moments and gradually return to its original state.Also known as stability.
{ d imacr brvbar nam mid bullet ik st schwa [image] bil mid bullet schwa d mid bullet [image] }
dynamic stop [COMPUTER SCIENCE] A loop in a computer program which is created by a branch instruction in the presence of an error condition, and which signifies the existence of this condition.
{ d imacr brvbar nam mid bullet ik [image] stäp }
dynamic storage [COMPUTER SCIENCE] 1. Computer storage in which information at a certain position is not always available instantly because it is moving, as in an acoustic delay line or magnetic drum. Also known as dynamic memory. 2. Computer storage consisting of capacitively charged circuit elements which must be continually refreshed or recharged at regular intervals.
{ d imacr brvbar nam mid bullet ik [image] st [image] r mid bullet ij }
dynamic storage allocation [COMPUTER SCIENCE] A computer system in which memory capacity is made available to a program on the basis of actual, momentary need during program execution, and areas of storage may be reassigned at any time.Also known as dynamic allocation; dynamic memory allocation.
{ d imacr brvbar nam mid bullet ik brvbar st [image] r mid bullet ij [image] al mid bullet schwa [image] k a macr mid bullet sh schwa n }
dynamic subroutine [COMPUTER SCIENCE] Subroutine that involves parameters, such as decimal point position or item size, from which a relatively coded subroutine is derived by the computer itself.
{ d imacr brvbar nam mid bullet ik [image] s schwa b mid bullet rü [image] t [image] n }
dynamic symmetry [PHYSICS] A symmetry law related, not to the geometric structure of the constituents of matter, but to the laws which govern the dynamic behavior of these constituents.
{ d imacr brvbar nam mid bullet ik [image] sim mid bullet schwa mid bullet tr [image] }
dynamic temperature difference [PHYSICS] The difference between the temperature of a static medium and the surface temperature at the stagnation point of a heat-insulated body immersed in a flowing medium of the same composition.
{ d imacr brvbar nam mid bullet ik tem mid bullet pr schwa mid bullet ch schwa r dif mid bullet r schwa ns }
dynamic test [ENGINEERING] A test conducted under active or simulated load.
{ d imacr brvbar nam mid bullet ik test }
dynamic thickness [OCEANOGRAPHY] The vertical separation between two isobaric surfaces in the ocean.
{ d imacr brvbar nam mid bullet ik thik mid bullet n schwa s }
dynamic topography [MAPPING] A topographic map indicating the dynamic depth of an isobaric surface.
{ d imacr brvbar nam mid bullet ik t schwa päg mid bullet r schwa mid bullet f }
dynamic trough [METEOROLOGY] A pressure trough formed on the lee side of a mountain range across which the wind is blowing almost at right angles.Also known as lee trough.
{ d imacr brvbar nam mid bullet ik tr f }
dynamic unbalance [MECHANICAL ENGINEERING] Failure of the rotation axis of a piece of rotating equipment to coincide with one of the principal axes of inertia due to forces in a single axial plane and on opposite sides of the rotation axis, or in different axial planes.
{ d imacr brvbar nam mid bullet ik schwa n bal mid bullet schwa ns }
dynamic vertical See apparent vertical
{ d imacr brvbar nam mid bullet ik v schwa rd mid bullet schwa mid bullet k schwa l }
dynamic viscosity See absolute viscosity
{ d imacr brvbar nam mid bullet ik vis käs mid bullet schwa d mid bullet }
dynamic work [BIOPHYSICS] Performance of work by a muscle in which one end of the muscle moves with respect to the other, resulting in external movement.
[INDUSTRIAL ENGINEERING] A sustained pattern of work that results in motion around an anatomical joint, for example, a handling or assembly task.
{ d imacr nam mid bullet ik w schwa rk }
dynamite [MATERIALS] A generic term covering a class of nitroglycerin- sensitized mixtures of carbonaceous materials (wood, flour, starch) and oxygen- supplying salts, used as explosives for blasting and mining.
{ d imacr mid bullet n schwa m imacr t }
Dynamitron accelerator [NUCLEONICS] A particle accelerator that utilizes a steady high-voltage potential, produced by a large number of sources of constant voltage connected in series, to accelerate charged particles.
{ d imacr nam mid bullet schwa trän ak sel mid bullet schwa r a macr d mid bullet schwa r }
dynamo See generator
{ d imacr mid bullet n schwa m o macr }
dynamo effect [GEOPHYSICS] A process in the ionosphere in which winds and the resultant movement of ionization in the geomagnetic field give rise to induced current.
{ d imacr mid bullet n schwa m o macr i fekt }
dynamoelectric [PHYSICS] Pertaining to the conversion of mechanical energy to electric energy, or vice versa.
{ brvbar d imacr mid bullet n schwa m o macr mid bullet i lek mid bullet trik }
dynamoelectric amplifier generator [ELECTRICITY] A generator that serves as a power amplifier at low frequencies or direct current; the input signal is applied to the stationary field to change the excitation, and the amplified output is taken from the rotating armature.
{ brvbar d imacr mid bullet n schwa m o macr mid bullet i lek mid bullet trik am mid bullet pl schwa f imacr mid bullet schwa r jen mid bullet schwa r a macr d mid bullet schwa r }
dynamometamorphism See dynamic metamorphism
{ brvbar d imacr mid bullet n schwa m o macr med mid bullet schwa m r fiz mid bullet schwa m }
dynamometer [ENGINEERING] 1. An instrument in which current, voltage, or power is measured by the force between a fixed coil and a moving coil. 2. A special type of electric rotating machine used to measure the output torque or driving torque of rotating machinery by the elastic deformation produced.
{ d imacr mid bullet n schwa mäm mid bullet schwa d mid bullet schwa r }
dynamometer multiplier [ELECTRICITY] A multiplier in which a fixed and a moving coil are arranged so that the deflection of the moving coil is proportional to the product of the currents flowing in the coils.
{ d imacr mid bullet n schwa mäm mid bullet schwa d mid bullet schwa r m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
dynamostatic [ELECTRICITY] Pertaining to a machine that uses direct or alternating current to produce static electricity.
{ brvbar d imacr mid bullet n schwa m o macr stad mid bullet ik }
dynamo theory [GEOPHYSICS] The hypothesis which explains the regular daily variations in the earth's magnetic field in terms of electrical currents in the lower ionosphere, generated by tidal motions of the ionized air across the earth's magnetic field.
{ d imacr mid bullet n schwa m o macr th mid bullet schwa mid bullet r }
dynamotor [ELECTRICITY] A rotating electric machine having two or more windings on a single armature containing a commutator for direct-current operation and slip rings for alternating-current operation; when one type of power is fed in for motor operation, the other type is delivered by generator action.Also known as rotary converter; synchronous inverter.
{ d imacr mid bullet n schwa m o macr mid bullet d schwa r }
dynatron [ELECTRONICS] A screen-grid tube in which secondary emission of electrons from the anode causes the anode current to decrease as anode voltage increases, resulting in a negative resistance characteristic.Also known as negatron.
{ d imacr mid bullet n schwa trän }
dynatron oscillator [ELECTRONICS] An oscillator in which secondary emission of electrons from the anode of a screen-grid tube causes the anode current to decrease as anode voltage is increased, giving the negative resistance characteristic required for oscillation.
{ d imacr mid bullet n schwa trän äs mid bullet schwa l a macr d mid bullet schwa r }
dyne [MECHANICS] The unit of force in the centimeter-gram-second system of units, equal to the force which imparts an acceleration of 1 cm/s2 to a 1 gram mass.
{ d imacr n }
dyne-centimeter See erg
{ brvbar d imacr n sen mid bullet t schwa m d mid bullet schwa r }
dyne-cm See erg
dynode [ELECTRONICS] An electrode whose primary function is secondary emission of electrons; used in multiplier phototubes and some types of television camera tubes.Also known as electron mirror.
{ d imacr n o macr d }
dypnone [ORGANIC CHEMISTRY] C6H5COCHC(CH3)C6H5 A light-colored liquid with a boiling point of 246°C at 50 mmHg; used as a plasticizer and perfume base and in light-stable coatings.
{ dip n o macr n }
dysanalyte [MINERALOGY] A variety of the mineral perovskite in which Nb5+ substitutes for Ti5+, and Na+ for Ca2+ in the formula Ca[TiO3].
{ d schwa san mid bullet schwa l imacr t }
dysarthria [MEDICINE] Impairment of articulation caused by any disorder or lesion affecting the tongue or speech muscles.
{ di sär mid bullet thr mid bullet schwa }
dysarthrosis [MEDICINE] 1. Deformity, dislocation, or disease of a joint. 2. A false joint.
{ brvbar dis mid bullet är thr o macr mid bullet s schwa s }
dysautonomia [MEDICINE] 1. Abnormal functioning of the autonomic nervous system. 2. A congenital syndrome with aberrations in the autonomic nervous system function, including indifference to pain, diminished secretion of tears, poor vasomotor control, motor incoordination, labile cardiovascular reactions, frequent attacks of bronchial pneumonia, and hypersalivation with aspiration and trouble in swallowing.Also known as Riley-Day syndrome.
{ brvbar dis brvbar d mid bullet schwa brvbar näm mid bullet mid bullet schwa }
dysbarism [MEDICINE] A condition of the body resulting from the existence of a pressure differential between the total ambient pressure and the total pressure of dissolved and free gases within the body tissues, fluids, and cavities; characteristic symptoms include aeroembolism and abdominal gas pains.
{ dis mid bullet b schwa riz mid bullet schwa m }
dyschondroplasia See enchondromatosis
{ di skän mid bullet dr o macr pl a macr mid bullet zh schwa }
dyscrasia [MEDICINE] An abnormal state of the body.
{ di skr a macr mid bullet zh schwa }
dyscrasite [MINERALOGY] Ag2Sb A gray mineral that forms rhombic crystals.
{ dis mid bullet kr schwa s imacr t }
dysentery [MEDICINE] Inflammation of the intestine characterized by pain, intense diarrhea, and the passage of mucus and blood.
{ dis mid bullet schwa n ter mid bullet }
dysfunction [MEDICINE] Impaired or abnormal functioning of a body part.
{ dis f schwa engi k mid bullet sh schwa n }
dysgammaglobulinemia [MEDICINE] A quantitative or qualitative abnormality of serum globulins.
{ brvbar dis gam mid bullet schwa gläb mid bullet y schwa mid bullet l schwa n mid bullet m mid bullet schwa }
dysgerminoma [MEDICINE] An ovarian tumor composed of large polygonal cells of germ-cell origin, resembling seminoma of the testis, but less malignant.Also known as embryoma of the ovary.
{ brvbar dis mid bullet j schwa r mid bullet m schwa n o macr mid bullet m schwa }
dyshidrosis [MEDICINE] Any disturbance in sweat production or excretion.
{ brvbar dis mid bullet h imacr dr o macr mid bullet s schwa s }
Dysideidae [INVERTEBRATE ZOOLOGY] A family of sponges in the order Dictyoceratida.
{ dis mid bullet schwa d mid bullet schwa d }
dyskaryosis [PATHOLOGY] Any abnormality of the nuclei of exfoliated cells, without significant change in cell integrity.
{ di skar mid bullet o macr mid bullet s schwa s }
dyskeratosis [MEDICINE] 1. Imperfect keratinization of individual epidermal cells. 2. Keratinization of corneal epithelium.
{ di sker mid bullet schwa t o macr mid bullet s schwa s }
dyskinesia [MEDICINE] 1. Disordered movements of voluntary or involuntary muscles, particularly those seen in disorders of the extrapyramidal system. 2. Impaired voluntary movements.
{ dis mid bullet k schwa n mid bullet zh schwa }
dyslexia [MEDICINE] Impairment of the ability to read.
{ dis lek mid bullet s mid bullet schwa }
dyslogia [MEDICINE] 1. Difficulty in the expression of ideas by speech. 2. Impairment of reasoning or the faculty to think logically.
{ dis l o macr mid bullet j mid bullet schwa }
dysmenorrhea [MEDICINE] Difficult or painful menstruation.
{ dis men mid bullet schwa r mid bullet schwa }
dysmnesia [PSYCHOLOGY] General intellectual impairment.
{ dis mid bullet n zh mid bullet schwa }
dysmorphophobia [PSYCHOLOGY] An abnormal fear of deformity.
{ dis m r mid bullet f schwa f o macr mid bullet b mid bullet schwa }
Dysodonta [PALEONTOLOGY] An order of extinct bivalve mollusks with a nearly toothless hinge and a ligament in grooves or pits.
{ dis mid bullet schwa dän mid bullet t schwa }
Dyson microscope [OPTICS] A type of interference microscope, now obsolete, in which a light ray is split into two parallel beams and then recombined by reflections from surfaces of parallel plates, and one of the beams passes through the object under observation.
{ d imacr mid bullet s schwa n m imacr mid bullet kr schwa sk o macr p }
Dyson notation [ORGANIC CHEMISTRY] A notation system for representing organic chemicals developed by G. Malcolm Dyson; the compound is described on a single line, symbols are used for the chemical elements involved as well as for the functional groups and various ring systems; for example, methyl alcohol is C.Q and phenol is B6.Q.
{ d imacr mid bullet s schwa n n o macr t a macr mid bullet sh schwa n }
dysostosis [MEDICINE] Defective formation of bone.
{ brvbar dis mid bullet ä st o macr mid bullet s schwa s }
dyspareunia [MEDICINE] The occurrence of pain during sexual intercourse.
{ dis mid bullet p schwa rün mid bullet mid bullet schwa }
dyspepsia [MEDICINE] Disturbed digestion.
{ dis pep mid bullet s mid bullet schwa }
dysphagia [MEDICINE] Difficulty in swallowing, or inability to swallow, of organic or psychic causation.
{ dis f a macr mid bullet j schwa }
dysphasia [MEDICINE] Partial aphasia due to a brain lesion.
{ dis f a macr mid bullet zh schwa }
dysphonia [MEDICINE] An impairment of the voice.
{ dis f o macr mid bullet n mid bullet schwa }
dysphoria [MEDICINE] 1. The condition of not feeling well or of being ill at ease. 2. Morbid impatience and restlessness, anxiety, or fidgetiness.
{ dis f r mid bullet mid bullet schwa }
dysplasia [PATHOLOGY] Abnormal development or growth, especially of cells.
{ di spl a macr mid bullet zh schwa }
dyspnea [MEDICINE] Difficult or labored breathing.
{ dis mid bullet n mid bullet schwa }
dysprosium [CHEMISTRY] A metallic rare-earth element, symbol Dy, atomic number 66, atomic weight 162.50.
{ dis pr o macr mid bullet z mid bullet schwa m }
dysrhythmia [MEDICINE] Disordered rhythm of the brain waves.
{ dis rith mid bullet m mid bullet schwa }
dyssebacia [MEDICINE] Plugging of the sebaceous glands, especially around the nose, mouth, and forehead, with a dry, yellowish material.
{ di mid bullet s schwa b a macr mid bullet sh schwa }
dyssocial behavior [PSYCHOLOGY] A behavior pattern characteristic of persons who manifest disregard for social codes by following illegal pursuits such as gambling or selling narcotics.
{ di s o macr mid bullet sh schwa l b schwa h a macr v mid bullet y schwa r }
dyster See doister
{ d imacr mid bullet st schwa r }
dystetic mixture [PHYSICAL CHEMISTRY] A mixture of two or more substances that has the highest possible melting point of all mixtures of these substances.
{ di sted mid bullet ik miks mid bullet ch schwa r }
dysthymia [MEDICINE] Any childhood condition caused by malfunction of the thymus.
[PSYCHOLOGY] A mood disorder characterized by chronic depression for a period of at least 2 years.Also known as depressive neurosis.
{ dis th imacr mid bullet m mid bullet schwa }
dystonia [PHYSIOLOGY] Disorder or lack of muscle tonicity.
{ di st o macr n mid bullet mid bullet schwa }
dystophic [BIOLOGY] Pertaining to an environment that does not supply adequate nutrition.
{ di stäf mid bullet ik }
dystrophy [MEDICINE] 1. Defective nutrition. 2. Defective or abnormal development or degeneration.
{ dis mid bullet tr schwa mid bullet f }
dysuria [MEDICINE] Painful urination.
{ dis y udot r mid bullet mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

previous
Dytiscidae [INVERTEBRATE ZOOLOGY] The predacious diving beetles, a family of coleopteran insects in the suborder Adephaga.
{ d imacr [image] tis mid bullet schwa [image] d [image] }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

DEA See diethanolamine
deaccentuator [ELECTRONICS] A circuit used in a frequency-modulation receiver to offset the preemphasis of higher audio frequencies introduced at the transmitter.
{ [image] d [image] mid bullet ak [image] sen mid bullet ch schwa [image] w a macr d mid bullet schwa r }
deacetylation [ORGANIC CHEMISTRY] The removal of an acetyl group from a molecule.
{ [image] d [image] mid bullet schwa [image] s [image] d mid bullet schwa l [image] a macr mid bullet sh schwa n }
deacidification [CHEMISTRY] 1. Removal of acid. 2. A process for reducing acidity.
{ [image] d [image] mid bullet schwa [image] sid mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
Deacon process [CHEMICAL ENGINEERING] A method of chlorine production by passing a hot mixture of gaseous hydrochloric acid with oxygen over a cuprous chloride catalyst.
{ [image] d [image] k mid bullet schwa n [image] präs mid bullet schwa s }
deactivation [CHEMISTRY] 1. Rendering inactive, as of a catalyst. 2. Loss of radioactivity.
[METALLURGY] Chemical removal of the active constituents of a corrosive liquid.
[MINING ENGINEERING] Treatment of one or more species of mineral particles to reduce floating during froth flotation.
{ d [image] [image] ak mid bullet t schwa [image] v a macr mid bullet sh schwa n }
deacylation [ORGANIC CHEMISTRY] Removal of an acyl group from a compound.
{ d [image] [image] as mid bullet schwa [image] l a macr mid bullet sh schwa n }
dead [ELECTRICITY] Free from any electric connection to a source of potential difference from electric charge; not having a potential different from that of earth; the term is used only with reference to current-carrying parts which are sometimes alive or charged.
[GEOLOGY] In economic geology, designating a region with no economic value.
[MINING ENGINEERING] An area of subsidence that has totally settled and is not likely to move.
{ ded }
dead ahead [NAVIGATION] In marine operations, a position directly ahead of the ship; a relative bearing of 000°.
{ brvbar ded schwa [image] hed }
dead air [MINING ENGINEERING] Air in a mine when it is stagnant or contains carbonic acid.
{ brvbar ded [image] er }
dead-air space [BUILDING CONSTRUCTION] A sealed air space, such as in a hollow wall.
{ brvbar ded [image] er [image] sp a macr s }
dead area See blind spot
{ [image] ded [image] er mid bullet [image] mid bullet schwa }
dead arm [PLANT PATHOLOGY] A fungus disease caused by Cryptosporella viticola in which the main lateral shoots are destroyed; common in grapes.
{ [image] ded [image] ärm }
dead astern [NAVIGATION] In marine navigation, a bearing 180° relative; if the bearing is approximate, the term astern should be used.Also known as right astern.
{ brvbar ded schwa [image] st schwa rn }
dead axle [MECHANICAL ENGINEERING] An axle that carries a wheel but does not drive it.
{ brvbar ded [image] ak mid bullet s schwa l }
dead band [ELECTRICITY] The portion of a potentiometer element that is shortened by a tap; when the wiper traverses this area, there is no change in output.
[ENGINEERING] The range of values of the measured variable to which an instrument will not effectively respond.Also known as dead zone; neutral zone.
{ [image] ded [image] band }
deadbeat [MECHANICS] Coming to rest without vibration or oscillation, as when the pointer of a meter moves to a new position without overshooting.Also known as deadbeat response.
{ [image] ded [image] b [image] t }
deadbeat algorithm [CONTROL SYSTEMS] A digital control algorithm which attempts to follow set-point changes in minimum time, assuming that the controlled process can be modeled approximately as a first-order plus dead-time system.
{ [image] ded [image] b [image] t [image] al mid bullet g schwa [image] rith mid bullet schwa m }
deadbeat compass See aperiodic compass
{ [image] ded [image] b [image] t [image] käm mid bullet p schwa s }
deadbeat escapement [HOROLOGY] A watch escapement without recoil, having arresting faces of the pallets described by a circular arc whose center is at the pivot point of the anchor; escape-wheel teeth are contoured to give impulses to these pallet faces, over which they slide without recoil.
{ [image] ded [image] b [image] t schwa [image] sk a macr p mid bullet m schwa nt }
deadbeat response See deadbeat
{ [image] ded [image] b [image] t ri [image] späns }
dead block [ENGINEERING] A device placed on the ends of railroad passenger cars to absorb the shock of impacts.
{ [image] ded [image] bläk }
dead bolt [DESIGN ENGINEERING] A lock bolt that is moved directly by the turning of a knob or key, not by spring action.
{ [image] ded [image] b o macr lt }
dead-bright [METALLURGY] Of a metal, polished to remove tool marks.
{ brvbar ded [image] br imacr t }
dead-burn [MINING ENGINEERING] A calcination to produce a dense refractory substance; done at a higher temperature and for a longer time than for normal calcination.
{ [image] ded [image] b schwa rn }
dead-burnt gypsum See anhydrous calcium sulfate
{ [image] ded [image] b schwa rnt [image] jip mid bullet s schwa m }
dead cave [GEOLOGY] A cave where there is no moisture or no growth of mineral deposits associated with moisture.
{ brvbar ded [image] k a macr v }
dead center [MECHANICAL ENGINEERING] 1. A position of a crank in which the turning force applied to it by the connecting rod is zero; occurs when the crank and rod are in a straight line. 2. A support for the work on a lathe which does not turn with the work.
{ brvbar ded [image] sen mid bullet t schwa r }
dead-center position [ELECTRICITY] Position in which a brush would be placed on the commutator of a direct-current motor or generator if the field flux were not distorted by armature reaction.
{ brvbar ded [image] sen mid bullet t schwa r p schwa [image] zish mid bullet schwa n }
dead code [COMPUTER SCIENCE] Statements in a computer program that are not executed, usually as the result of modification of a large program.
{ [image] ded [image] k o macr d }
dead earth [ELECTRICITY] A connection between a line conductor and earth by means of a path of low resistance.
{ brvbar ded [image] schwa rth }
dead end [ACOUSTICS] The end of a sound studio that has the greater sound- absorbing characteristics.
[ELECTRICITY] The portion of a tapped coil through which no current is flowing at a particular switch position.
[SCIENCE AND TECHNOLOGY] The end of a conduit, passage, power line, or similar system having no exit or continuation.
{ [image] ded [image] end }
dead-end effect [ELECTRICITY] Absorption of energy by unused portions of a tapped coil.
{ [image] ded [image] end i [image] fekt }
dead-end switch [ELECTRICITY] A switch used to short-circuit unused portions of a tapped coil to prevent dead-end effects.
{ [image] ded [image] end [image] swich }
dead-end tower [CIVIL ENGINEERING] Antenna or transmission line tower designed to withstand unbalanced mechanical pull from all the conductors in one direction together with the wind strain and vertical loads.
{ [image] ded [image] end [image] ta udot mid bullet schwa r }
deadeye [NAVAL ARCHITECTURE] A flat, rounded wooden block usually pierced with three holes to receive the lanyard; used to fasten shrouds and stays.
{ [image] ded [image] imacr }
dead flat [NAVAL ARCHITECTURE] A portion of length in the middle of a ship in which all sections have the same shape.Also known as parallel middle body.
{ brvbar ded brvbar flat }
dead ground [ELECTRICITY] A low-resistance connection between the ground and an electric circuit.
{ brvbar ded [image] gra udot nd }
dead halt See drop-dead halt
{ brvbar ded [image] h [image] lt }
deadhead [METALLURGY] The portion of a casting that fills up the ingate.
[MINING ENGINEERING] To begin a new cut without excavating the material from the preceding cut.
{ [image] ded [image] hed }
dead letter box [COMMUNICATIONS] A file for storing undeliverable messages in a data communications system, particularly a message switching system.
{ brvbar ded [image] led mid bullet schwa r [image] bäks }
deadlight [NAVAL ARCHITECTURE] 1. A strong plate or a cover with light- obstructing baffles fitted over ventilation ports or windows in stormy weather. 2. A strong glass or plastic window set in the deck or side of a ship to admit light.
{ [image] ded [image] l imacr t }
deadline [PETROLEUM ENGINEERING] The end of the drilling line that is not reeled on the hoisting drum of the rotary rig; usually it is anchored to the derrick substructure and does not move as the traveling block is hoisted.
{ [image] ded [image] l imacr n }
dead load See static load
{ [image] ded [image] l o macr d }
deadlock [COMPUTER SCIENCE] A situation in which a task in a multiprogramming system cannot proceed because it is waiting for an event that will never occur.Also known as deadly embrace; interlock; knot.
{ [image] ded [image] läk }
deadlocking latch bolt See auxiliary dead latch
{ [image] ded [image] läk mid bullet i engi [image] lach [image] b o macr lt }
deadly embrace See deadlock
{ brvbar ded mid bullet l [image] im [image] br a macr s }
deadly nightshade See belladonna
{ brvbar ded mid bullet l [image] [image] n imacr t [image] sh a macr d }
deadman [CIVIL ENGINEERING] 1. A buried plate, wall, or block attached at some distance from and forming an anchorage for a retaining wall.Also known as anchorage; anchor block; anchor wall. 2. See anchor log
{ [image] ded [image] man }
deadman's brake [MECHANICAL ENGINEERING] An emergency device that automatically is activated to stop a vehicle when the driver removes his or her foot from the pedal.
{ brvbar ded [image] manz [image] br a macr k }
deadman's handle [MECHANICAL ENGINEERING] A handle on a machine designed so that the operator must continuously press on it in order to keep the machine running.
{ brvbar ded [image] manz [image] han mid bullet d schwa l }
deadman switch [ELECTRICITY] An electrical switch that activates some function if it is turned off.
{ [image] ded [image] man [image] swich }
dead oil [MATERIALS] An oil, of density greater than water, distilled from tar.
{ [image] ded [image] [image] il }
dead rail [CIVIL ENGINEERING] One of two rails on a railroad weighing platform that permit an excessive load to leave the platform.
{ [image] ded [image] r a macr l }
dead reckoning [NAVIGATION] Determination of position of a craft by advancing a previous position to a new one on the basis of assumed distance and direction traveled.
{ brvbar ded [image] rek mid bullet schwa n mid bullet i engi }
dead-reckoning analyzer See dead-reckoning equipment
{ brvbar ded [image] rek mid bullet schwa n mid bullet i engi [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
dead-reckoning equipment [NAVIGATION] A computing device which continuously indicates the dead-reckoning position of a craft, vessel, or vehicle and which may provide a graphical record of the dead-reckoning track.Also known as dead-reckoning analyzer.
{ brvbar ded [image] rek mid bullet schwa n mid bullet i engi i [image] kwip mid bullet m schwa nt }
dead-reckoning plot [NAVIGATION] 1. In marine navigation, the graphic plot of consecutive course lines representing courses steered or planned to be steered, originating from a fix or running fix position, and suitably labeled as to course, speeds, and times of periodic dead-reckoning positions. 2. In air navigation, the graphic plot of track and ground speed, suitably labeled.Also known as ground plot.
{ brvbar ded [image] rek mid bullet schwa n mid bullet i engi [image] plät }
dead-reckoning position [NAVIGATION] A position determined by advancing a known position of the past to the position of the present time by adding one or more vectors representing known or assumed speed, bearing, and wind or current.
{ brvbar ded [image] rek mid bullet schwa n [image] i engi p schwa [image] zish mid bullet schwa n }
dead-reckoning tracer [NAVIGATION] A mechanical device used to produce a continuous plot of all ships within range of a ship's radar.
{ brvbar ded [image] rek mid bullet schwa n mid bullet i engi [image] tr a macr mid bullet s schwa r }
dead-reckoning track [NAVIGATION] A line representing successive dead- reckoning positions of a craft.Also known as DR track line.
{ brvbar ded [image] rek mid bullet schwa n mid bullet i engi [image] trak }
dead rise [NAVAL ARCHITECTURE] The vertical distance between the bottom of a vessel's keel and the intersection of a line drawn along the bottom of a vessel's midship section with a vertical line tangent to the widest part of the underwater body.Also known as rise of bottom; rise of floor.
{ brvbar ded brvbar r imacr z }
dead rising [NAVAL ARCHITECTURE] In a wooden ship's profile or sheer plan, a curved fore-and-aft line that passes through the upper end of the floor timbers.
{ brvbar ded brvbar r imacr z mid bullet i engi }
dead-roast [MINING ENGINEERING] 1. A roasting process for driving off sulfur.Also known as sweet roast. 2. Removing volatiles by roasting within a specified temperature range.
{ [image] ded [image] r o macr st }
dead room See anechoic chamber
{ [image] ded [image] rüm }
dead sea [HYDROLOGY] A body of water that has undergone precipitation of its rock salt, gypsum, or other evaporites.
{ brvbar ded [image] s [image] }
Dead Sea [GEOGRAPHY] A salt lake between Jordan and Israel.
{ brvbar ded [image] s [image] }
dead sheave [ENGINEERING] A grooved wheel on a crown block over which the deadline is fastened.
{ [image] ded [image] sh [image] v }
dead short [ELECTRICITY] A short-circuit path that has extremely low resistance.
{ brvbar ded [image] sh [image] rt }
dead soft steel [METALLURGY] 1. Steel very low in carbon. 2. Steel annealed until it is very soft.
{ brvbar ded brvbar s [image] ft [image] st [image] l }
dead space [ANATOMY] The space in the trachea, bronchi, and other air passages which contains air that does not reach the alveoli during respiration, the amount of air being about 140 milliliters.Also known as anatomical dead space.
[MEDICINE] A cavity left after closure of a wound.
[PHYSIOLOGY] A calculated expression of the anatomical dead space plus whatever degree of overventilation or underperfusion is present; it is alleged to reflect the relationship of ventilation to pulmonary capillary perfusion.Also known as physiological dead space.
[THERMODYNAMICS] A space filled with gas whose temperature differs from that of the main body of gas, such as the gas in the capillary tube of a constant-volume gas thermometer.
{ [image] ded [image] sp a macr s }
dead spot [COMMUNICATIONS] A geographic location in which signals from a radio, television, or radar transmitter are received poorly or not at all.
[ELECTRONICS] A portion of the tuning range of a receiver in which stations are heard poorly or not at all, due to improper design of tuning circuits.
{ [image] ded [image] spät }
dead stick [AEROSPACE ENGINEERING] The propeller of an airplane that is not rotating because the engine has stopped.
{ [image] ded [image] stik }
dead-stroke [MECHANICAL ENGINEERING] Having a recoilless or nearly recoilless stroke.
{ [image] ded [image] str o macr k }
dead-stroke hammer [MECHANICAL ENGINEERING] A power hammer provided with a spring on the hammer head to reduce recoil.
{ [image] ded [image] str o macr k [image] ham mid bullet schwa r }
dead time [CONTROL SYSTEMS] The time interval between a change in the input signal to a process control system and the response to the signal.
[ENGINEERING] The time interval, after a response to one signal or event, during which a system is unable to respond to another.Also known as insensitive time.
{ [image] ded [image] t imacr m }
dead-time compensation [CONTROL SYSTEMS] The modification of a controller to allow for time delays between the input to a control system and the response to the signal.
{ [image] ded [image] t imacr m käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
dead-time correction [ENGINEERING] A correction applied to an observed counting rate to allow for the probability of the occurrence of events within the dead time.Also known as coincidence correction.
{ [image] ded [image] t imacr m k schwa [image] rek mid bullet sh schwa n }
dead track [CIVIL ENGINEERING] 1. Railway track that is no longer used. 2. A section of railway track that is electrically isolated from the track signal circuits.
{ brvbar ded brvbar trak }
dead water [OCEANOGRAPHY] The mass of eddying water associated with formation of internal waves near the keel of a ship; forms under a ship of low propulsive power when it negotiates water which has a thin layer of fresher water over a deeper layer of more saline water.
{ [image] ded [image] w [image] d mid bullet schwa r }
deadweight capacity See deadweight tonnage
{ [image] ded [image] w a macr t k schwa [image] pas mid bullet schwa d mid bullet [image] }
deadweight gage [ENGINEERING] An instrument used as a standard for calibrating pressure gages in which known hydraulic pressures are generated by means of freely balanced (dead) weights loaded on a calibrated piston.
{ [image] ded [image] w a macr t [image] g a macr j }
deadweight tonnage [NAVAL ARCHITECTURE] The total carrying capacity of a ship expressed in long tons (1 long ton = 2240 pounds); displacement of a fully loaded ship, less the weight of the ship itself.Abbreviated dwt.Also known as deadweight capacity.
{ [image] ded [image] w a macr t [image] t schwa n mid bullet ij }
dead well [PETROLEUM ENGINEERING] A well that is not producing oil or gas, either temporarily or permanently.
{ [image] ded [image] wel }
dead wood [PETROLEUM ENGINEERING] The ladders, braces, piping, and other internal fixtures in an oil storage tank which reduce the oil capacity of the tank.
{ [image] ded [image] w udot d }
dead work [MINING ENGINEERING] Preparatory work which is for future operations and not directly productive.
{ brvbar ded brvbar w schwa rk }
dead wraps [PETROLEUM ENGINEERING] The first several turns of wire rope wrapped around the draw works drum and which remain on the drum permanently.
{ [image] ded [image] raps }
dead zone See dead band
{ [image] ded [image] z o macr n }
dead zone unit [COMPUTER SCIENCE] An analog computer device that maintains an output signal at a constant value over a certain range of values of the input signal.
{ [image] ded [image] z o macr n [image] yü mid bullet n schwa t }
DEAE-cellulose See diethylaminoethyl cellulose
{ [image] d [image] [image] a macr sel mid bullet y schwa l o macr s }
deaeration [ENGINEERING] Removal of gas or air from a substance, as from feedwater or food.
{ d er a macr mid bullet sh schwa n }
deaerator [MECHANICAL ENGINEERING] A device in which oxygen, carbon dioxide, or other noncondensable gases are removed from boiler feedwater, steam condensate, or a process stream.
{ d er a macr d mid bullet schwa r }
deafness [MEDICINE] Temporary or permanent impairment or loss of hearing.
{ def mid bullet n schwa s }
deagglomeration [CHEMICAL ENGINEERING] Size-reduction process in which loosely adhered clumps (agglomerates) of powders or crystals are broken apart without further disintegration of the powder or crystal particles themselves.
{ d mid bullet schwa gläm mid bullet schwa r a macr mid bullet sh schwa n }
deaister See doister
{ d a macr s mid bullet ter }
deal [DESIGN ENGINEERING] 1. A face on which numbers are registered by means of a pointer. 2. A disk usually with a series of markings around its border, which can be turned to regulate the operation of a machine or electrical device.
{ d l }
dealkalization [CHEMISTRY] 1. Removal of alkali. 2. Reduction of alkalinity, as in the process of neutralization.
{ d al mid bullet k schwa mid bullet l schwa z a macr mid bullet sh schwa n }
dealkylate [CHEMISTRY] To remove alkyl groups from a compound.
{ d al mid bullet k schwa l a macr t }
deallocation [COMPUTER SCIENCE] The release of a portion of computer storage or a peripheral unit from control by a computer program when it is no longerneeded.
{ d al mid bullet schwa k a macr mid bullet sh schwa n }
dealuminization [CHEMISTRY] Removal of aluminum.
{ d mid bullet schwa lü mid bullet m schwa mid bullet n schwa z a macr mid bullet sh schwa n }
deamidase [BIOCHEMISTRY] An enzyme that catalyzes the removal of an amido group from a compound.
{ d am mid bullet schwa d a macr s }
deamidation [ORGANIC CHEMISTRY] Removal of the amido group from a molecule.
{ d am mid bullet schwa d a macr mid bullet sh schwa n }
deaminase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of amino compounds, removing the amino group.
{ de am mid bullet schwa n a macr s }
deamination [ORGANIC CHEMISTRY] Removal of an amino group from a molecule.
{ d am mid bullet schwa n a macr mid bullet sh schwa n }
Dean number [FLUID MECHANICS] A dimensionless number giving the ratio of the viscous force acting on a fluid flowing in a curved pipe to the centrifugal force; equal to the Reynolds number times the square root of the ratio of the radius of the pipe to its radius of curvature.Symbolized ND.
{ d n n schwa m mid bullet b schwa r }
deashing [CHEMISTRY] A form of deionization in which inorganic salts are removed from solution by the adsorption of both the anions and cations by ion- exchange resins.
{ d ash mid bullet i engi }
deasphalting [CHEMICAL ENGINEERING] The process of removing asphalt from petroleum fractions.
{ d as f l mid bullet ti engi }
death [MEDICINE] Cessation of all life functions; can involve the whole organism, an organ, individual cells, or cell parts.
{ deth }
death assemblage See thanatocoenosis
{ deth schwa sem mid bullet blij }
death instinct [PSYCHOLOGY] In psychoanalytic theory, the unconscious drive which leads the individual toward dissolution and death, and which coexists with the life instinct.
{ deth in stinkt }
death point [PHYSIOLOGY] The limit (as of extremes of temperature) beyond which an organism cannot survive.
{ deth p int }
death rate See mortality rate
{ deth r a macr t }
debatable time [COMPUTER SCIENCE] In the keeping of computer usage statistics, time that cannot be attributed with certainty to any one of various categories of computer use.
{ di b a macr d mid bullet schwa mid bullet b schwa l t imacr m }
debenzylation [ORGANIC CHEMISTRY] Removal from a molecule of the benzyl group.
{ d ben mid bullet z schwa l a macr mid bullet sh schwa n }
de Beurmann-Gougerot disease See sporotrichosis
{ d b udot r mid bullet män güzh mid bullet r o macr di z z }
debittering [FOOD ENGINEERING] A process for removing the bitter component from an edible material.
{ d bid mid bullet schwa r mid bullet i engi }
deblocking [COMPUTER SCIENCE] Breaking up a block of records into individual records.
{ d bläk mid bullet i engi }
deblooming [CHEMICAL ENGINEERING] The process by which the fluorescence, or bloom, is removed from petroleum oils by exposing them in shallow tanks to the sun and atmospheric conditions or by using chemicals.
{ d blüm mid bullet i engi }
Deborah number [MECHANICS] A dimensionless number used in rheology, equal to the relaxation time for some process divided by the time it is observed.Symbolized D.
{ d schwa b r mid bullet schwa n schwa m mid bullet b schwa r }
deboss [METALLURGY] To press a design into a metal surface.
{ d b s }
debossed [GRAPHIC ARTS] Having a depressed pattern on the surface of a material.
{ d b st }
Debot effect [GRAPHIC ARTS] A variation of the Herschel effect, in which red or infrared radiation converts an internal latent image into a surface latent image.
{ d schwa b o macr i fekt }
debouncing [COMPUTER SCIENCE] A delay built into computer software to prevent the bouncing of keys, due to wornout springs, from generating false inputs from the keyboard.
{ d ba udot ns mid bullet i engi }
debridement [MEDICINE] A surgical procedure for removing lacerated, morbid, or contaminated tissue.
{ d br imacr d mid bullet m schwa nt }
debriefing [AEROSPACE ENGINEERING] The relating of factual information by a flight crew at the termination of a flight, consisting of flight weather encountered, the condition of the aircraft, or facilities along the airways or at the airports.
{ d br f mid bullet i engi }
debris [GEOLOGY] Large fragments arising from disintegration of rocks and strata.
{ d schwa br }
debris avalanche [GEOLOGY] The sudden and rapid downward movement of incoherent mixtures of rock and soil on deep slopes.
{ d schwa br av mid bullet schwa lanch }
debris cone [GEOLOGY] 1. A mound of fine-grained debris piled atop certain boulders moved by a landslide. 2. A mound of ice or snow on a glacier covered with a thin layer of debris.
{ d schwa br k o macr n }
debris dam [CIVIL ENGINEERING] A fixed dam across a stream channel for the retention of sand, gravel, driftwood, or other debris.
{ d schwa br dam }
debris fall [GEOLOGY] A relatively free downward or forward falling of unconsolidated or poorly consolidated earth or rocky debris from a cliff, cave, or arch.
{ d schwa br f l }
debris flow [GEOLOGY] A variety of rapid mass movement involving the downslope movement of high-density coarse clast-bearing mudflows, usually on alluvial fans.
{ d schwa br fl o macr }
debris glacier [HYDROLOGY] A glacier formed from ice fragments that have fallen from a larger and taller glacier.
{ d schwa br gl a macr mid bullet sh schwa r }
debris line See swash mark
{ d schwa br l imacr n }
debris slide [GEOLOGY] A type of landslide involving a rapid downward sliding and forward rolling of comparatively dry, unconsolidated earth and rocky debris.
{ d schwa br sl imacr d }
debris slope See talus slope
{ d schwa br sl o macr p }
de Broglie equation See de Broglie relation
{ d schwa brvbar br brvbar gl i kw a macr mid bullet zh schwa n }
de Broglie relation [QUANTUM MECHANICS] The relation in which the de Broglie wave associated with a free particle of matter, and the electromagnetic wave in a vacuum associated with a photon, has a wavelength equal to Planck's constant divided by the particle's momentum and a frequency equal to the particle's energy divided by Planck's constant.Also known as de Broglie equation.
{ d schwa brvbar br brvbar gl ri l a macr mid bullet sh schwa n }
de Broglie's theory [QUANTUM MECHANICS] The theory that particles of matter have wavelike properties which can give rise to interference effects, and electrons in an atom are associated with standing waves on a Bohr orbit.
{ d schwa brvbar br o macr brvbar gl z th mid bullet schwa mid bullet r }
de Broglie wave [QUANTUM MECHANICS] The quantum-mechanical wave associated with a particle of matter.Also known as matter wave.
{ d schwa brvbar br o macr brvbar gl w a macr v }
de Broglie wavelength [QUANTUM MECHANICS] The wavelength of the wave associated with a particle as given by the de Broglie relation.
{ d schwa brvbar br o macr brvbar gl w a macr v le engi kth }
debromoaplysiatoxin [BIOCHEMISTRY] A bislactone toxin related to aplysiatoxin and produced by the blue-green alga Lyngbya majuscula.
{ d br o macr mid bullet m o macr mid bullet schwa plizh mid bullet schwa täk mid bullet s schwa n }
de Brun-van Eckstein rearrangement [ORGANIC CHEMISTRY] The isomerization of an aldose or ketose when mixed with aqueous calcium hydroxide to form a mixture of various monosaccharides and unfermented ketoses; used to prepare certain ketoses.
{ d schwa brvbar br udot n van ek sht imacr n r mid bullet schwa r a macr nj mid bullet m schwa nt }
debubblizer [ENGINEERING] A worker who removes bubbles from plastic rods and tubing.
{ d b schwa mid bullet b schwa l imacr z mid bullet schwa r }
debug [COMPUTER SCIENCE] To test for, locate, and remove mistakes from a program or malfunctions from a computer.
[ELECTRONICS] To detect and remove secretly installed listening devices popularly known as bugs.
[ENGINEERING] To eliminate from a newly designed system the components and circuits that cause early failures.
{ d b schwa g }
debugging routine [COMPUTER SCIENCE] A routine to aid programmers in the debugging of their routiness; some typical routines are storage printout, tape printout, and drum printout routines.
{ d b schwa g mid bullet i engi rü t n }
debugging statement [COMPUTER SCIENCE] Temporary instructions inserted into a program being tested so as to pinpoint problem areas.
{ d b schwa g mid bullet i engi st a macr t mid bullet m schwa nt }
debug on-line [COMPUTER SCIENCE] 1. To detect and correct errors in a computer program by using only certain parts of the hardware of a computer, while other routines are being processed simultaneouly. 2. To detect and correct errors in a program from a console distant from a computer in a multiaccess system.
{ d b schwa g mid bullet i engi n l imacr n }
debunching [ELECTRONICS] A tendency for electrons in a beam to spread out both longitudinally and transversely due to mutual repulsion; the effect is a drawback in velocity modulation tubes.
{ d b schwa nch mid bullet i engi }
deburr [METALLURGY] To remove burrs, sharp edges, or fins from metal parts by placing them in a revolving barrel containing abrasives suspended in a liquid.
{ d b schwa r }
debutanization [CHEMICAL ENGINEERING] Removal of butane and lighter components in a natural-gasoline plant.
{ d byüt mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n }
debutanizer [CHEMICAL ENGINEERING] The fractionating column in a natural-gasoline plant in which butane and lighter components are removed.
{ de byüt mid bullet schwa n imacr z mid bullet schwa r }
debye [ELECTRICITY] A unit of electric dipole moment, equal to 10-18 Franklin centimeter.
{ d schwa b imacr }
Debye effect [ELECTROMAGNETISM] Selective absorption of electromagnetic waves by a dielectric, due to molecular dipoles.
{ d schwa b imacr i fekt }
Debye equation [SOLID-STATE PHYSICS] The equation for the Debye specific heat, which satisfies the Dulong and Petit law at high temperatures and the Debye T3 law at low temperatures.
{ d schwa b imacr i kw a macr mid bullet zh schwa n }
Debye equation for polarization [STATISTICAL MECHANICS] The Langevin-Debye formula for the polarization of a dielectric material, relating the total polarization for n molecules to the permanent moment of the specific molecule and its polarizability.
{ d schwa b imacr i kw a macr mid bullet zh schwa n f schwa r p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
Debye-Falkenhagen effect [PHYSICAL CHEMISTRY] The increase in the conductance of an electrolytic solution when the applied voltage has a very high frequency.
{ d schwa brvbar b imacr fäl mid bullet k schwa n häg mid bullet schwa n i fekt }
Debye force See induction force
{ d schwa b imacr f rs }
Debye frequency [SOLID-STATE PHYSICS] The maximum allowable frequency in the computation of the Debye specific heat.
{ d schwa b imacr fr mid bullet kw schwa n mid bullet s }
Debye-Hückel screening radius See Debye shielding length
{ de brvbar bi hik mid bullet schwa l skr n mid bullet i engi r a macr mid bullet d mid bullet schwa s }
Debye-Hückel theory [PHYSICAL CHEMISTRY] A theory of the behavior of strong electrolytes, according to which each ion is surrounded by an ionic atmosphere of charges of the opposite sign whose behavior retards the movement of ions when a current is passed through the medium.
{ d schwa brvbar b imacr hik mid bullet schwa l th mid bullet schwa mid bullet r }
Debye-Jauncey scattering [SOLID-STATE PHYSICS] Incoherent background scattering of x-rays from a crystal in directions between those of the Bragg reflections.
{ d schwa brvbar b imacr j n mid bullet s skad mid bullet schwa mid bullet ri engi }
Debye length See Debye shielding length
{ d schwa b imacr le engi kth }
Debye potentials [ELECTROMAGNETISM] Two scalar potentials, designated Pi e and Pi m, in terms of which one can express the electric and magnetic fields resulting from radiation or scattering of electromagnetic waves by a distribution of localized sources in a homogeneous isotropic medium.
{ d schwa b imacr p schwa ten mid bullet ch schwa lz }
Debye relaxation time [PHYSICAL CHEMISTRY] According to the Debye-Hückel theory, the time required for the ionic atmosphere of a charge to reach equilibrium in a current-carrying electrolyte, during which time the motion of the charge is retarded.
{ d schwa b imacr r lak s a macr mid bullet sh schwa n t imacr m }
Debye-Scherrer method [SOLID-STATE PHYSICS] An x-ray diffraction method in which the sample, consisting of a powder stuck to a thin fiber or contained in a thin-walled silica tube, is rotated in a monochromatic beam of x-rays, and the diffraction pattern is recorded on a cylindrical film whose axis is parallel to the axis of rotation of the sample.
{ d schwa brvbar b imacr sher mid bullet schwa r meth mid bullet schwa d }
Debye-Sears ultrasonic cell [ACOUSTICS] A process in ultrasonic imaging for which the acoustic wavefronts act as optical gratings to diffract the light on either side of the central spot.
{ d schwa brvbar b imacr sirz brvbar schwa l mid bullet tr schwa brvbar sän mid bullet ik sel }
Debye shielding length [PLASMA PHYSICS] A characteristic distance in a plasma beyond which the electric field of a charged particle is shielded by particles having charges of the opposite sign.Also known as Debye-Hückel screening radius; Debye length; shielding distance.
{ d schwa b imacr sh ld mid bullet i engi le engi kth }
Debye specific heat [SOLID-STATE PHYSICS] The specific heat of a solid under the assumption that the energy of the lattice arises entirely from acoustic lattice vibration modes which all have the same sound velocity, and that frequencies are cut off at a maximum such that the total number of modes equals the number of degrees of freedom of the solid.
{ d schwa b imacr sp schwa sif mid bullet ik h t }
Debye temperature [SOLID-STATE PHYSICS] The temperature arising in the computation of the Debye specific heat, defined by k = h , where k is the Boltzmann constant, h is Planck's constant, and is the Debye frequency.Also known as characteristic temperature.
{ d schwa b imacr tem mid bullet pr schwa mid bullet ch schwa r }
Debye theory [ELECTRICITY] The classical theory of the orientation polarization of polar molecules in which the molecules have a single relaxation time, and the plot of the imaginary part of the complex relative permittivity against the real part is a semicircle.
{ d schwa b imacr th mid bullet schwa mid bullet r }
Debye T3 law [SOLID-STATE PHYSICS] The law that the specific heat of a solid at constant volume varies as the cube of the absolute temperature T at temperatures which are small with respect to the Debye temperature.
{ d schwa b imacr t kyübd l }
Debye-Waller factor [SOLID-STATE PHYSICS] A reduction factor for the intensity of coherent (Bragg) scattering of x-rays, neutrons, or electrons by a crystal, arising from thermal motion of the atoms in the lattice.
{ d schwa brvbar b imacr väl mid bullet schwa r fak mid bullet t schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

deca- [SCIENCE AND TECHNOLOGY] A prefix denoting 10.
{ [image] dek mid bullet schwa }
decaborane (14) [INORGANIC CHEMISTRY] B10H14 A binary compound of boron and hydrogen that is relatively stable at room temperature; melting point 99.5°C, boiling point 213°C.
{ brvbar dek mid bullet schwa brvbar b [image] r [image] a macr n [image] f o macr r brvbar t [image] n }
decade [ELECTRICITY] A group or assembly of 10 units; for example, a decade counter counts 10 in one column, and a decade box inserts resistance quantities in multiples of powers of 10.
[SCIENCE AND TECHNOLOGY] The interval between any two quantities having the ratio of 10 to 1.
{ de [image] k a macr d }
decade box [ELECTRICITY] An assembly of precision resistors, coils, or capacitors whose individual values vary in submultiples and multiples of 10; by appropriately setting a 10-position selector switch for each section, the decade box can be set to any desired value within its range.
{ de [image] k a macr d [image] bäks }
decade bridge [ELECTRONICS] Electronic apparatus for measurement of unknown values of resistances or capacitances by comparison with known values (bridge); one secondary section of the oscillator-driven transformer is tapped in decade steps, the other in 10 uniform steps.
{ de [image] k a macr d [image] brij }
decade counter See decade scaler
{ de [image] k a macr d [image] ka udot nt mid bullet schwa r }
decade scaler [ELECTRONICS] A scaler that produces one output pulse for every 10 input pulses.Also known as counter decade; decade counter; scale- of-ten circuit.
{ de [image] k a macr d [image] sk a macr l mid bullet schwa r }
decagon [MATHEMATICS] A 10-sided polygon.
{ [image] dek mid bullet schwa [image] gän }
decahedron [MATHEMATICS] A polyhedron that has 10 faces.
{ [image] dek mid bullet schwa [image] h [image] mid bullet dr schwa n }
decahydrate [CHEMISTRY] A compound that has 10 water molecules.
{ [image] dek mid bullet schwa [image] h imacr [image] dr a macr t }
decahydronaphthalene [ORGANIC CHEMISTRY] C10H18 A liquid hydrocarbon, used in some paints and lacquers as a solvent.
{ [image] dek mid bullet schwa [image] h imacr mid bullet dr o macr [image] naf mid bullet th schwa [image] l [image] n }
decalcification [CHEMISTRY] Loss or removal of calcium or calcium compounds from a calcified material such as bone or soil.
{ d [image] [image] kal mid bullet s schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
decalescence [METALLURGY] Darkening of a metal surface due to isothermal absorption of the latent heat of phase transformation.
{ [image] de mid bullet k schwa [image] les mid bullet schwa ns }
decaliter [MECHANICS] A unit of volume, equal to 10 liters, or to 0.01 cubic meter.
{ [image] dek mid bullet schwa [image] l [image] d mid bullet schwa r }
decameter [MECHANICS] A unit of length in the metric system equal to 10 meters.
{ [image] dek mid bullet schwa [image] m [image] d mid bullet schwa r }
decametric wave [ELECTROMAGNETISM] British term for a radio wave ranging from 10 to 100 meters long.
{ [image] dek mid bullet schwa [image] me mid bullet trik [image] w a macr v }
decane [ORGANIC CHEMISTRY] C10H22 Any of several saturated aliphatic hydrocarbons, especially CH3(CH2)8CH3.
{ [image] d [image] [image] k a macr n }
decanning [NUCLEONICS] Removing the outer container of an enriched uranium fuel rod, in preparation for reprocessing of the fuel.
{ d [image] [image] kan mid bullet i engi }
decanol See decyl alcohol
{ [image] dek mid bullet schwa [image] n [image] l }
decantation [ENGINEERING] A method for mechanical dewatering of a wet solid by pouring off the liquid without disturbing underlying sediment or precipitate.
{ [image] d [image] [image] kan [image] t a macr mid bullet sh schwa n }
decanter [ENGINEERING] Tank or vessel in which solids or immiscible dispersions in a carrier liquid settle or coalesce, with clear upper liquid withdrawn (decanted) as overflow from the top.
{ d schwa [image] kant mid bullet schwa r }
decanth larva See lycophore larva
{ [image] d [image] [image] kanth [image] lär mid bullet v schwa }
Decapoda [INVERTEBRATE ZOOLOGY] 1. A diverse order of the class Crustacea including the shrimps, lobsters, hermit crabs, and true crabs; all members have a carapace, well-developed gills, and the first three pairs of thoracic appendages specialized as maxillipeds. 2. An order of dibranchiate cephalopod mollusks containing the squids and cuttle fishes, characterized by eight arms and two long tentacles.
{ d schwa [image] kap mid bullet schwa d mid bullet schwa }
decarbonize [CHEMISTRY] To remove carbon by chemical means.
{ d [image] [image] kär mid bullet b schwa [image] n imacr z }
decarboxylase [BIOCHEMISTRY] An enzyme that hydrolyzes the carboxyl radical, COOH.
{ [image] d [image] mid bullet kär [image] bäk mid bullet s schwa [image] l a macr s }
decarboxylate [ORGANIC CHEMISTRY] To remove the carboxyl radical, especially from amino acids and protein.
{ [image] d [image] mid bullet kär [image] bäk mid bullet s schwa [image] l a macr t }
decarburize [METALLURGY] To remove carbon from the surface of a ferrous alloy, particularly steel, by heating in a medium that reacts with carbon.
{ d [image] [image] kär mid bullet b schwa [image] r imacr z }
decastere [MECHANICS] A unit of volume, equal to 10 cubic meters.
{ [image] dek mid bullet schwa [image] stir }
decating [TEXTILES] A finishing process in which fabric is sponged or steamed in rollers to set the width and length as well as to achieve smoothness.Also known as decatizing.
{ d schwa [image] k a macr d mid bullet i engi }
decatizing See decating
{ [image] dek mid bullet schwa [image] t imacr z mid bullet i engi }
decay [GEOCHEMISTRY] See chemical weathering
[MATERIALS] To undergo decomposition.
[NUCLEAR PHYSICS] See radioactive decay
[OCEANOGRAPHY] In ocean-wave studies, the loss of energy from wind- generated ocean waves after they have ceased to be acted on by the wind; this process is accompanied by an increase in length and a decrease in height of the wave.
[PHYSICS] Gradual reduction in the magnitude of a quantity, as of current, magnetic flux, a stored charge, or phosphorescence.
{ di [image] k a macr }
decay area [OCEANOGRAPHY] The area into which ocean waves travel (as swell) after leaving the generating area.
{ di [image] k a macr [image] er mid bullet [image] mid bullet schwa }
decay chain See radioactive series
{ di [image] k a macr [image] ch a macr n }
decay coefficient See decay constant
{ di [image] k a macr [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
decay constant [PHYSICS] The constant c in the equation I = I0e-ct, for the time dependence of rate of decay of a radioactive species; here, I is the number of disintegrations per unit time.Also known as decay coefficient; disintegration constant; radioactive decay constant; transformation constant.
{ di [image] k a macr [image] kän mid bullet st schwa nt }
decay cooling [NUCLEONICS] A stage in nuclear fuel reprocessing in which the irradiated fuel elements are stored for a period of time sufficient for the decay of short-lived isotopes.
{ di [image] k a macr [image] kül mid bullet i engi }
decay curve [NUCLEAR PHYSICS] A graph showing how the activity of a radioactive sample varies with time; alternatively, it may show the amount of radioactive material remaining at any time.
{ di [image] k a macr [image] k schwa rv }
decay distance [OCEANOGRAPHY] The distance through which ocean waves pass after leaving the generating area.
{ di [image] k a macr [image] dis mid bullet t schwa ns }
decay family See radioactive series
{ di [image] k a macr [image] fam mid bullet l [image] }
decay gammas [NUCLEAR PHYSICS] The characteristic gamma rays emitted during the decay of most radioisotopes.
{ di [image] k a macr [image] gam mid bullet schwa z }
decay heat [NUCLEONICS] Heat produced by the decay of radioactive nuclides.
{ di [image] k a macr [image] h [image] t }
decay mode [NUCLEAR PHYSICS] A possible type of decay of a radionuclide or elementary particle.
{ di [image] k a macr [image] m o macr d }
decay of waves [OCEANOGRAPHY] The decrease in height and increase in length of waves after leaving a generating area and passing through a calm, or region of lighter winds.
{ di [image] k a macr schwa v [image] wavz }
decay product See daughter
{ di [image] k a macr [image] prä mid bullet d schwa kt }
decay rate [NUCLEAR PHYSICS] The time rate of disintegration of radioactive material, generally accompanied by emission of particles or gamma radiation.
{ di [image] k a macr [image] r a macr t }
decay series See radioactive series
{ di [image] k a macr [image] sir mid bullet [image] z }
decay time [PHYSICS] The time taken by a quantity to decay to a stated fraction of its initial value; the fraction is commonly 1/e. Also known as storage time (deprecated).
{ di [image] k a macr [image] t imacr m }
Decca [NAVIGATION] A hyperbolic navigation system which establishes a line of position from measurement of the phase difference between two continuous-wave signals; the intersection of the two lines of position from two pairs of transmitting stations establishes a navigational fix, or location.
{ [image] dek mid bullet schwa }
Decca chain [NAVIGATION] A system or combination of three slave radio transmitting stations disposed about a master Decca station.Also known as star chain.
{ [image] dek mid bullet schwa [image] ch a macr n }
Decca chart [NAVIGATION] A chart showing Decca lines of position.
{ [image] dek mid bullet schwa [image] chärt }
Deccan basalt [GEOLOGY] Fine-grained, nonporphyritic, tholeiitic basaltic lava consisting essentially of labradorite, clinopyroxene, and iron ore; found in the Deccan region of southeastern India.Also known as Deccan trap.
{ [image] dek mid bullet schwa n b schwa [image] s [image] lt }
Deccan trap See Deccan basalt
{ [image] dek mid bullet schwa n [image] trap }
decelerating electrode [ELECTRONICS] Of an electron-beam tube, an electrode to which a potential is applied to decrease the velocity of the electrons in the beam.
{ d schwa [image] sel mid bullet schwa [image] r a macr d mid bullet i engi i [image] lek [image] tr o macr d }
deceleration [MECHANICS] The rate of decrease of speed of a motion.
{ d [image] [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
deceleration parachute See drogue
{ d [image] [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] par mid bullet schwa [image] shüt }
deceleration time [COMPUTER SCIENCE] For a storage medium, such as magnetic tape that must be physically moved in order for reading or writing to take place, the minimum time that must elapse between the completion of a reading or writing operation and the moment that motion ceases.Also known as stop time.
{ d [image] [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n [image] t imacr m }
decelerometer [ENGINEERING] An instrument that measures the rate at which the speed of a vehicle decreases.
{ d [image] [image] sel mid bullet schwa [image] räm mid bullet schwa d mid bullet schwa r }
deceleron [AEROSPACE ENGINEERING] A lateral control surface of an airplane that is divided so as to combine the functions of an airbrake and an aileron.
{ d [image] [image] sel mid bullet schwa [image] rän }
December solstice [ASTRONOMY] Winter solstice in the Northern Hemisphere.
{ di [image] sem mid bullet b schwa r [image] säl mid bullet st schwa s }
decentered lens [OPTICS] A lens whose optical center does not coincide with the geometrical center of the rim of the lens; has the effect of a lens combined with a weak prism.
{ d [image] [image] sent mid bullet schwa rd [image] lenz }
decentralized data processing [COMPUTER SCIENCE] An arrangement comprising a data-processing center for each division or location of a single organization.
{ d [image] [image] sen mid bullet tr schwa [image] lizd [image] dad mid bullet schwa [image] präs [image] es mid bullet i engi }
deception [ELECTRONICS] The deliberate radiation, reradiation, alteration, absorption, or reflection of electromagnetic energy in a manner intended to mislead an enemy in the interpretation of information received by his electronic systems.
{ di [image] sep mid bullet sh schwa n }
decerebellate [MEDICINE] Lacking the cerebellum, generally by experimental removal.
{ brvbar d [image] [image] ser mid bullet schwa [image] bel mid bullet schwa t }
decerebrate [MEDICINE] Lacking the cerebrum either by experimental removal or by disconnection.
{ d [image] [image] ser mid bullet schwa [image] br schwa t }
decerebrate rigidity [MEDICINE] Exaggerated postural tone in the antigravity muscles due to release of vestibular nuclei from cerebral control.
{ d [image] [image] ser mid bullet schwa [image] br schwa t ri [image] jid mid bullet schwa d mid bullet [image] }
dechlorination [CHEMISTRY] Removal of chlorine from a substance.
{ d [image] [image] kl [image] r mid bullet schwa [image] n a macr mid bullet sh schwa n }
deci- [SCIENCE AND TECHNOLOGY] A prefix indicating 10-1, 0.1, or a tenth.
{ [image] des mid bullet [image] }
deciare [MECHANICS] A unit of area, equal to 0.1 are or 10 square meters.
{ [image] des mid bullet [image] [image] er }
decibar [MECHANICS] A metric unit of pressure equal to one-tenth bar.
{ [image] des mid bullet schwa [image] bär }
decibel [PHYSICS] A unit for describing the ratio of two powers or intensities, or the ratio of a power to a reference power; in the measurement of sound intensity, the pressure of the reference sound is usually taken as 2 times 10-4 dyne per square centimeter; equal to one-tenth bel; if P1 and P2 are two amounts of power, the first is said to be n decibels greater, where n = 10 log10 (P1/P2).Abbreviated dB.
{ [image] des mid bullet schwa [image] bel }
decibel adjusted See adjusted decibel
{ [image] des mid bullet schwa [image] bel schwa [image] j schwa s mid bullet t schwa d }
decibel loss [COMMUNICATIONS] Loss of a signal over a conductor expressed in decibels.
{ [image] des mid bullet schwa [image] bel [image] l [image] s }
decibel meter [ENGINEERING] An instrument calibrated in logarithmic steps and labeled with decibel units and used for measuring power levels in communication circuits.
{ [image] des mid bullet schwa [image] bel [image] m [image] d mid bullet schwa r }
decibels above 1 femtowatt [ELECTRICITY] A power level equal to 10 times the common logarithm of the ratio of the given power in watts to 1 femtowatt (10-15 watt).Abbreviated dBf.
{ [image] des mid bullet schwa mid bullet b schwa lz schwa brvbar b schwa v brvbar w schwa n [image] fem mid bullet t o macr [image] wät }
decibels above 1 kilowatt [ELECTRICITY] A measure of power equal to 10 times the common logarithm of the ratio of a given power to 1000 watts.Abbreviated dBk.
{ [image] des mid bullet schwa mid bullet b schwa lz schwa brvbar b schwa v brvbar w schwa n [image] kil mid bullet schwa wät }
decibels above 1 milliwatt [ELECTRICITY] A measure of power equal to 10 times the common logarithm of the ratio of a given power to 0.001 watt; a negative value, such as -2.7 dBm, means decibels below 1 milliwatt.Abbreviated dBm.
{ des mid bullet schwa mid bullet b schwa lz schwa brvbar b schwa v brvbar w schwa n mil mid bullet i wät }
decibels above 1 picowatt [ELECTRICITY] A measure of power equal to 10 times the common logarithm of the ratio of a given power to 1 picowatt.Abbreviated dBp.
{ des mid bullet schwa mid bullet b schwa lz schwa brvbar b schwa v brvbar w schwa n p mid bullet k o macr wät }
decibels above reference coupling [ELECTRICITY] A measure of the coupling between two circuits, expressed in relation to a reference value of coupling that gives a specified reading on a specified noise-measuring set when a test tone of 90 dBa is impressed on one circuit.Abbreviated dBx.
{ des mid bullet schwa mid bullet b schwa lz schwa brvbar b schwa v ref mid bullet r schwa ns k schwa p mid bullet li engi }
decibels above reference noise [ELECTRICITY] Units used to show the relationship between the interfering effect of a noise frequency, or band of noise frequencies, and a fixed amount of noise power commonly called reference noise; a 1000-hertz tone having a power level of -90 dBm was selected as the reference noise power; superseded by the adjusted decibel unit.Abbreviated dBrn.
{ des mid bullet schwa mid bullet b schwa lz schwa brvbar b schwa v ref mid bullet r schwa ns n iz }
decibels above 1 volt [ELECTRICITY] A measure of voltage equal to 20 times the common logarithm of the ratio of a given voltage to 1 volt.Abbreviated dBV.
{ des mid bullet schwa mid bullet b schwa lz schwa brvbar b schwa v brvbar w schwa n v o macr lt }
decibels above 1 watt [ELECTRICITY] A measure of power equal to 10 times the common logarithm of the ratio of a given power to 1 watt.Abbreviated dBW.
{ des mid bullet schwa mid bullet b schwa lz schwa brvbar b schwa v brvbar w schwa n wät }
decibels over isotropic See dBic
{ des mid bullet schwa mid bullet b schwa lz o macr mid bullet v schwa r imacr mid bullet s schwa träp mid bullet ik }
decidable predicate [MATHEMATICS] A predicate for which there exists an algorithm which, for any given value of its independent variables, provides a definite answer as to whether or not it is true.
{ di s imacr d mid bullet schwa mid bullet b schwa l pred mid bullet schwa mid bullet k schwa t }
decidua [MEDICINE] The endometrium of pregnancy and associated fetal membranes which are cast off at parturition.
{ di sij mid bullet schwa mid bullet w schwa }
deciduitis [MEDICINE] Inflammation of the decidua.
{ d schwa sid mid bullet y schwa w imacr d mid bullet schwa s }
deciduoma [MEDICINE] 1. A mass of tissue formed in the uterus following pregnancy as the result of hyperplasia of chorionic or decidual cells. 2. Decidual tissue induced in the uterus, usually by physical trauma.
{ des mid bullet i dw o macr mid bullet m schwa }
deciduous [BIOLOGY] Falling off or being shed at the end of the growing period or season.
{ di sij mid bullet schwa mid bullet w schwa s }
deciduous teeth [ANATOMY] Teeth of a young mammal which are shed and replaced by permanent teeth.Also known as milk teeth.
{ di sij mid bullet schwa mid bullet w schwa s t th }
decigram [MECHANICS] A unit of mass, equal to 0.1 gram.
{ des mid bullet schwa gram }
decile [STATISTICS] Any of the points which divide the total number of items in a frequency distribution into 10 equal parts.
{ des imacr l }
deciliter [MECHANICS] A unit of volume, equal to 0.1 liter, or 10-4 cubic meter.
{ des mid bullet schwa l d mid bullet schwa r }
decimal [MATHEMATICS] A number expressed in the scale of tens.
{ des mid bullet m schwa l }
decimal attenuator [ELECTRONICS] System of attenuators arranged so that a voltage or current can be reduced decimally.
{ des mid bullet m schwa l schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
decimal balance [ENGINEERING] A balance having one arm 10 times the length of the other, so that heavy objects can be weighed by using light weights.
{ des mid bullet m schwa l bal mid bullet schwa ns }
decimal-binary switch [ELECTRICITY] A switch that connects a single input lead to appropriate combinations of four output leads (representing 1, 2, 4, and 8) for each of the decimal-numbered settings of its control knob; thus, for position 7, output leads 1, 2, and 4 would be connected to the input.
{ brvbar des mid bullet m schwa l brvbar b imacr n mid bullet schwa mid bullet r swich }
decimal code [COMPUTER SCIENCE] A code in which each allowable position has one of 10 possible states; the conventional decimal number system is a decimal code.
{ brvbar des mid bullet m schwa l brvbar k o macr d }
decimal-coded digit [COMPUTER SCIENCE] One of 10 arbitrarily selected patterns of 1 and 0 used to represent the decimal digits.Also known as coded decimal.
{ brvbar des mid bullet m schwa l brvbar k o macr d mid bullet schwa d dij mid bullet schwa t }
decimal fraction [MATHEMATICS] Any number written in the form: an integer followed by a decimal point followed by a (possibly infinite) string of digits.
{ brvbar des mid bullet m schwa l brvbar frak mid bullet sh schwa n }
decimal number [MATHEMATICS] A number signifying a decimal fraction by a decimal point to the left of the numerator with the number of figures to the right of the point equal to the power of 10 of the denominator.
{ brvbar des mid bullet m schwa l brvbar n schwa m mid bullet b schwa r }
decimal number system [MATHEMATICS] A representational system for the real numbers in which place values are read in powers of 10.
{ brvbar des mid bullet m schwa l n schwa m mid bullet b schwa r sis mid bullet t schwa m }
decimal place [MATHEMATICS] Reference to one of the digits following the decimal point in a decimal fraction; the kth decimal place registers units of 10-k.
{ brvbar des mid bullet m schwa l brvbar pl a macr s }
decimal point [MATHEMATICS] A dot written either on or slightly above the line; used to mark the point at which place values change from positive to negative powers of 10 in the decimal number system.
{ des mid bullet m schwa l p int }
decimal processor [COMPUTER SCIENCE] A digital computer organized to calculate by decimal arithmetic.
{ brvbar des mid bullet m schwa l präs es mid bullet schwa r }
decimal system [MATHEMATICS] A number system based on the number 10; in theory, each unit is 10 times the next smaller one.
{ des mid bullet m schwa l sis mid bullet t schwa m }
decimal-to-binary conversion [COMPUTER SCIENCE] The mathematical process of converting a number written in the scale of 10 into the same number written in the scale of 2.
{ brvbar des mid bullet m schwa l t schwa brvbar bin mid bullet schwa mid bullet re k schwa n v schwa r mid bullet zh schwa n }
decimeter [MECHANICS] A metric unit of length equal to one-tenth meter.
{ des mid bullet schwa m d mid bullet schwa r }
decimetric wave [ELECTROMAGNETISM] An electromagnetic wave having a wavelength between 0.1 and 1 meter, corresponding to a frequency between 300 and 3000 megahertz.
{ brvbar des mid bullet schwa brvbar me mid bullet trik w a macr v }
decineper [PHYSICS] One-tenth of a neper.
{ des mid bullet schwa nep mid bullet schwa r }
decinormal [CHEMISTRY] Pertaining to a chemical solution that is one-tenth normality in reference to a 1 normal solution.
{ brvbar des mid bullet schwa n r mid bullet m schwa l }
decision [COMPUTER SCIENCE] The computer operation of determining if a certain relationship exists between words in storage or registers, and taking alternative courses of action; this is effected by conditional jumps or equivalent techniques.
{ di sizh mid bullet schwa n }
decision box [COMPUTER SCIENCE] A flow-chart symbol indicating a decision instruction; usually diamond-shaped.
{ di sizh mid bullet schwa n bäks }
decision calculus [SYSTEMS ENGINEERING] A guide to the process of decision- making, often outlined in the following steps: analysis of the decision area to discover applicable elements; location or creation of criteria for evaluation; appraisal of the known information pertinent to the applicable elements and correction for bias; isolation of the unknown factors; weighting of the pertinent elements, known and unknown, as to relative importance; and projection of the relative impacts on the objective, and synthesis into a course of action.
{ di sizh mid bullet schwa n kal mid bullet ky schwa mid bullet l schwa s }
decision element [ELECTRONICS] A circuit that performs a logical operation such as ``and,'' ``or,'' ``not,'' or ``except'' on one or more binary digits of input information representing ``yes'' or ``no'' and that expresses the result in its output.Also known as decision gate.
{ di sizh mid bullet schwa n el mid bullet schwa mid bullet m schwa nt }
decision gate [ELECTRONICS] See decision element
[NAVIGATION] In an instrument landing, that point along the path at which the pilot must decide to land or to execute a missed-approach procedure.
{ di sizh mid bullet schwa n g a macr t }
decision height [NAVIGATION] A height specified in MSL (mean sea level) above the highest runway elevation in the touchdown zone at which a missed approach shall be initiated if the required visual reference has not been established; this term is used only in procedure where an electronic glide slope provides a reference for descent or in ILS (instrument landing systems) or PAR (precision approach radar).Abbreviated d.h.
{ di sizh mid bullet schwa n h imacr t }
decision instruction See conditional jump
{ di sizh mid bullet schwa n in str schwa k mid bullet sh schwa n }
decision-making under uncertainty [STATISTICS] The process of drawing conclusions from limited information or conjecture.
{ di brvbar sizh mid bullet schwa n brvbar m a macr k mid bullet i engi schwa n mid bullet d schwa r schwa n s schwa rt mid bullet schwa n mid bullet t }
decision mechanism [COMPUTER SCIENCE] In character recognition, that component part of a character reader which accepts the finalized version of the input character and makes an assessment as to its most probable identity.
{ di sizh mid bullet schwa n mek mid bullet schwa niz mid bullet schwa m }
decision rule [SYSTEMS ENGINEERING] In decision theory, the mathematical representation of a physical system which operates upon the observed data to produce a decision.
{ di sizh mid bullet schwa n rül }
decision support system [COMPUTER SCIENCE] A computer-based system that enables management to interrogate the computer system on an ad hoc basis for various kinds of information on the organization and to predict the effect of potential decisions beforehand. Abbreviated DSS.
{ di sizh mid bullet schwa n s schwa p rt sis mid bullet t schwa m }
decision table [COMPUTER SCIENCE] 1. A table of contingencies to be considered in the definition of a problem, together with the actions to be taken; sometimes used in place of a flow chart for program documentation. 2. See DETAB
{ di sizh mid bullet schwa n t a macr mid bullet b schwa l }
decision theory [SYSTEMS ENGINEERING] A broad spectrum of concepts and techniques which have been developed to both describe and rationalize the process of decision making, that is, making a choice among several possible alternatives.
{ di sizh mid bullet schwa n the mid bullet schwa mid bullet r }
decision tree [INDUSTRIAL ENGINEERING] Graphic display of the underlying decision process involved in the introduction of a new product by a manufacturer.
{ di sizh mid bullet schwa n tr }
deck [CIVIL ENGINEERING] 1. A floor, usually of wood, without a roof. 2. The floor or roadway of a bridge.
[COMPUTER SCIENCE] A set of punched cards.
[ENGINEERING] A magnetic-tape transport mechanism.
[NAVAL ARCHITECTURE] Horizontal or cambered and sloping surfaces on a ship, corresponding to the floors of a building.
{ dek }
deck beam [NAVAL ARCHITECTURE] A strengthening member of the deck that may run the length or width of the deck and is connected at both ends to the ship's frames or bulkheads by girders.
{ dek b m }
deck bridge [CIVIL ENGINEERING] A bridge that carries the deck on the very top of the superstructure.
{ dek brij }
deck charge [MINING ENGINEERING] A charge that is separated into several smaller components and placed along a quarry borehole.
{ dek chärj }
Deck effect [PARTICLE PHYSICS] The simulation of resonances in multiple- particle production processes in high-energy scattering, wherein the true resonance pertains to a subset of the particles produced.
{ dek i fekt }
deck erection [NAVAL ARCHITECTURE] A forecastle, bridge, poop, or deckhouse erected on the upper deck of a ship.
{ dek schwa rek mid bullet sh schwa n }
deck fitting [NAVAL ARCHITECTURE] 1. A fitting where a pipeline penetrates the deck to maintain watertightness. 2. Any fitting attached to the deck.
{ dek fid mid bullet i engi }
deck height [NAVAL ARCHITECTURE] Vertical distance between the molded lines of two adjacent decks.
{ dek h imacr t }
deckhouse [NAVAL ARCHITECTURE] A low building or superstructure, such as a cabin, constructed on the top deck of a ship which may or may not extend to the edges of the deck.
{ dek ha udot s }
decking [CIVIL ENGINEERING] Surface material on a deck.
[ENGINEERING] Separating explosive charges containing primers with layers of inert material to prevent passage of concussion.
[MINING ENGINEERING] Changing tubs on a cage at both ends of a shaft.
{ dek mid bullet i engi }
deckle [ENGINEERING] A detachable wood frame fitted around the edges of a papermaking mold.
[MATERIALS] In paper manufacturing, the width of the wet sheet as it comes off the wire of a paper machine.
{ dek mid bullet schwa l }
deckle edge [MATERIALS] The unfinished edge of paper having a characteristic appearance as a result of leakage under the frame (deckle) in which the paper is made; handmade paper has a deckle edge on all four sides, machine-made paper only on two sides.
{ dek mid bullet schwa l ej }
deckle rod [ENGINEERING] A small rod inserted at each end of the extrusion coating die to adjust the die opening length.
{ dek mid bullet schwa l räd }
deckle strap [ENGINEERING] An endless rubber band which runs longitudinally along the wire edges of a paper machine and determines web width.
{ dek mid bullet schwa l strap }
deck light [NAVAL ARCHITECTURE] Any opening in the deck covered with glass; allows daylight to come in below deck.
{ dek l imacr t }
deck line [NAVAL ARCHITECTURE] A line that passes through the inter-section of the molded line of the deck beams and the molded line of the frames.
{ dek l imacr n }
deck loading [MINING ENGINEERING] The method of loading deck charges in a quarry borehole.
{ dek l o macr d mid bullet i engi }
deck log [NAVIGATION] A record of significant navigational data and events of a ship's voyage written (usually by the quartermaster) in chronological order.
{ dek läg }
deck machinery [NAVAL ARCHITECTURE] Any machinery on the decks of a ship; includes capstans, windlasses, and winches.
{ dek m schwa sh n mid bullet r }
deck roof [BUILDING CONSTRUCTION] A roof that is nearly flat and without parapet walls.
{ dek rüf }
deck stringer plate [NAVAL ARCHITECTURE] The outboard fore-and-aft plate on any deck.
{ dek stri engi mid bullet schwa r pl a macr t }
deck switch See gang switch
{ dek swich }
deck truss [CIVIL ENGINEERING] The frame of a deck.
{ dek tr schwa s }
deckzelle [INVERTEBRATE ZOOLOGY] In certain hydroids, one of the supporting or epithelial cells which are usually columnar or cuboidal.
{ brvbar dek brvbar zel }
declaration See declarative statement
{ dek mid bullet l schwa r a macr mid bullet sh schwa n }
declarative macroinstruction [COMPUTER SCIENCE] An instruction in an assembly language which directs the compiler to take some action or take note of some condition and which does not generate any instruction in the object program.
{ di brvbar klar mid bullet schwa d mid bullet iv brvbar mak mid bullet r o macr mid bullet in brvbar str schwa k mid bullet sh schwa n }
declarative statement [COMPUTER SCIENCE] Any program statement describing the data which will be used or identifying the memory locations which will be required.Also known as declaration.
{ di brvbar klar mid bullet schwa d mid bullet iv st a macr t mid bullet m schwa nt }
declinate [BIOLOGY] Curved toward one side or downward.
{ dek mid bullet l schwa n a macr t }
declination [ASTRONOMY] The angular distance of a celestial object north or south of the celestial equator.
[GEOPHYSICS] The angle between the magnetic and geographical meridians, expressed in degrees and minutes east or west to indicate the direction of magnetic north from true north.Also known as magnetic declination; variation.
[NAVIGATION] 1. In a system of polar or spherical coordinates, the angle at the origin between a line to a point and the equatorial plane, measured in a plane perpendicular to the equatorial plane. 2. The arc between the equator and the point measured on a great circle perpendicular to the equator.
{ dek mid bullet l schwa n a macr mid bullet sh schwa n }
declination axis [ENGINEERING] For an equatorial mounting of a telescope, an axis of rotation that is perpendicular to the polar axis and allows the telescope to be pointed at objects of different declinations.
{ dek mid bullet l schwa n a macr mid bullet sh schwa n ak mid bullet s schwa s }
declination circle [ENGINEERING] For a telescope with an equatorial mounting, a setting circle attached to the declination axis that shows the declination to which the telescope is pointing.
{ dek mid bullet l schwa n a macr mid bullet sh schwa n s schwa r mid bullet k schwa l }
declination compass See declinometer
{ dek mid bullet l schwa n a macr mid bullet sh schwa n k schwa m mid bullet p schwa s }
declination difference [NAVIGATION] The difference between two declinations, particularly between the declination of a celestial body and the value used as an argument for entering a table.
{ dek mid bullet l schwa n a macr mid bullet sh schwa n dif mid bullet r schwa ns }
declination of grid north See grid declination
{ dek mid bullet l schwa n a macr mid bullet sh schwa n schwa v brvbar grid n rth }
declination variometer [ENGINEERING] An instrument that measures changes in the declination of the earth's magnetic field, consisting of a permanent bar magnet, usually about 0.4 inch (1 centimeter) long, suspended with a plane mirror from a fine quartz fiber 2-6 inches (5-15 centimeters) in length; a lens focuses to a point a beam of light reflected from the mirror to recording paper mounted on a rotating drum.Also known as D variometer.
{ dek mid bullet l schwa n a macr mid bullet sh schwa n ver mid bullet äm mid bullet schwa d mid bullet schwa r }
declining population [ECOLOGY] A population in which old individuals outnumber young individuals.
{ d schwa klin mid bullet i engi päp mid bullet y schwa l a macr mid bullet sh schwa n }
declinometer [ENGINEERING] A magnetic instrument similar to a surveyor's compass, but arranged so that the line of sight can be rotated to conform with the needle or to any desired setting on the horizontal circle; used in determining magnetic declination.Also known as declination compass.
{ dek mid bullet l schwa näm mid bullet schwa d mid bullet schwa r }
declivity [GEOLOGY] 1. A slope descending downward from a point of reference. 2. A downward deviation from the horizontal.
{ d schwa kliv mid bullet schwa d mid bullet }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

decode [COMMUNICATIONS] 1. To translate coded characters into a more understandable form. 2. See demodulate
{ d [image] [image] k o macr d }
decoder [COMMUNICATIONS] A device that decodes.
[ELECTRONICS] 1. A matrix of logic elements that selects one or more output channels, depending on the combination of input signals present. 2. See decoder circuit; matrix; tree
{ d [image] [image] k o macr d mid bullet schwa r }
decoder circuit [ELECTRONICS] A circuit that responds to a particular coded signal while rejecting others.Also known as decoder.
{ d [image] [image] k o macr d mid bullet schwa r [image] s schwa r mid bullet k schwa t }
decoding gate [COMPUTER SCIENCE] The use of combinatorial logic in circuitry to select a device identified by a binary address code.Also known as recognition gate.
{ d [image] [image] k o macr d mid bullet i engi [image] g a macr t }
decoking [CHEMICAL ENGINEERING] Removal of petroleum coke from equipment.
{ d [image] [image] k o macr k mid bullet i engi }
decollator [COMPUTER SCIENCE] A device which separates the sheets of continuous stationery that form the output of a computer printer into separate stacks.
{ d [image] [image] k o macr [image] l a macr d mid bullet schwa r }
décollement [GEOLOGY] Folding or faulting of sedimentary beds by sliding over the underlying rock.
{ d a macr [image] käl mid bullet m schwa nt }
decolorize [CHEMICAL ENGINEERING] To remove the color from, as from a liquid.
{ d [image] [image] k schwa l mid bullet schwa [image] r imacr z }
decolorizer [CHEMICAL ENGINEERING] An agent used to decolorize; the removal of color may occur by a chemical reaction or a physical reaction.
{ d [image] [image] k schwa l mid bullet schwa [image] r imacr z mid bullet schwa r }
decolorizing carbon [CHEMISTRY] Porous or finely divided carbon (activated or bone) with large surface area; used to adsorb colored impurities from liquids, such as lube oils.
{ d [image] brvbar k schwa l mid bullet schwa [image] r imacr z mid bullet i engi [image] kär mid bullet b schwa n }
decometer [ELECTRONICS] An adding-type phasemeter which rotates continuously and adds up the total number of degrees of phase shift between two signals, such as those received from two transmitters in the Decca navigation system.
{ d schwa [image] käm mid bullet schwa d mid bullet schwa r }
decommissioning [NUCLEONICS] The process of shutting down a nuclear facility such as a nuclear reactor or reprocessing plant so as to provide adequate protection from radiation exposure and to isolate radioactive contamination from the human environment.
{ d [image] mid bullet k schwa [image] mish mid bullet schwa n mid bullet i engi }
decommutation [ELECTRONICS] The process of recovering a signal from the composite signal previously created by a commutation process.
{ d [image] [image] käm mid bullet y schwa [image] t a macr mid bullet sh schwa n }
decommutator [ELECTRONICS] The section of a telemetering system that extracts analog data from a time-serial train of samples representing a multiplicity of data sources transmitted over a single radio-frequency link.
{ d [image] [image] käm mid bullet y schwa [image] t a macr d mid bullet schwa r }
decompensation [PSYCHOLOGY] The deterioration of existing defense mechanisms, leading to an exacerbation of pathologic behavior.
{ d [image] [image] käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
decomposable process [MATHEMATICS] A process which can be reduced to several basic events.
{ d [image] mid bullet k schwa m [image] p o macr mid bullet z schwa mid bullet b schwa l [image] präs mid bullet schwa s }
decomposer [ECOLOGY] A heterotrophic organism (including bacteria and fungi) which breaks down the complex compounds of dead protoplasm, absorbs some decomposition products, and releases substances usable by consumers.Also known as microcomposer; microconsumer; reducer.
{ de mid bullet k schwa m [image] p o macr mid bullet z schwa r }
decomposition [CHEMISTRY] The more or less permanent structural breakdown of a molecule into simpler molecules or atoms.
[GEOCHEMISTRY] See chemical weathering
[MATHEMATICS] The expression of a fraction as a sum of partial fractions.
{ d [image] [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
decomposition potential [PHYSICAL CHEMISTRY] The electrode potential at which the electrolysis current begins to increase appreciably.Also known as decomposition voltage.
{ d [image] [image] käm mid bullet p schwa [image] zish mid bullet schwa np schwa [image] ten mid bullet ch schwa l }
decomposition voltage See decomposition potential
{ d [image] [image] käm mid bullet p schwa [image] zish mid bullet schwa n [image] v o macr l mid bullet tij }
decompound [BOTANY] Divided or compounded several times, with each division being compound.
{ d [image] [image] käm [image] pa udot nd }
decompression [ENGINEERING] Any procedure for the relief of pressure or compression.
{ d [image] mid bullet k schwa m [image] presh mid bullet schwa n }
decompression chamber [ENGINEERING] 1. A steel chamber fitted with auxiliary equipment to raise its air pressure to a value two to six times atmospheric pressure; used to relieve a diver who has decompressed too quickly in ascending. 2. Such a chamber in which conditions of high atmospheric pressure can be simulated for experimental purposes.
{ d [image] mid bullet k schwa m [image] presh mid bullet schwa n [image] ch a macr m mid bullet b schwa r }
decompression illness See aeroembolism
{ d [image] mid bullet k schwa m [image] presh mid bullet schwa n [image] il mid bullet n schwa s }
decompression table [ENGINEERING] A diving guide that lists ascent rates and breathing mixtures to provide safe pressure reduction to atmospheric pressure after a dive.
{ d [image] mid bullet k schwa m [image] presh mid bullet schwa n [image] t a macr mid bullet b schwa l }
deconcentrator [ENGINEERING] An apparatus for removing dissolved or suspended material from feedwater.
{ d [image] [image] käns mid bullet schwa n [image] tr a macr d mid bullet schwa r }
decontamination [ENGINEERING] The removing of chemical, biological, or radiological contamination from, or the neutralizing of it on, a person, object, or area.
{ d [image] mid bullet k schwa n [image] tam mid bullet schwa [image] n a macr mid bullet sh schwa n }
decontamination factor [NUCLEONICS] The ratio of initial specific radioactivity to final specific radioactivity resulting from a separation process.
{ d [image] mid bullet k schwa n [image] tam mid bullet schwa [image] n a macr mid bullet sh schwa n [image] fak mid bullet t schwa r }
decontamination index [NUCLEONICS] The logarithm of the ratio of initial specific radioactivity to final specific radioactivity resulting from a separation process.
{ d [image] mid bullet k schwa n [image] tam mid bullet schwa [image] n a macr mid bullet sh schwa n [image] in [image] deks }
decoppering agent [ORDNANCE] Material, such as finely divided tin, included in a propelling charge, or inserted in the chamber with the propelling charge, for the purpose of removing the coppering from the surface of the bore.
{ d [image] [image] käp mid bullet schwa mid bullet ri engi [image] a macr mid bullet j schwa nt }
decorative stone [MATERIALS] A stone that serves for architectural decoration, as in mantles or store fronts.
{ brvbar dek mid bullet r schwa d mid bullet iv [image] st o macr n }
decorticate [BIOLOGY] Lacking a cortical layer.
[TEXTILES] To remove woody residual matter, such as flax from bast fibers after retting.
{ d [image] [image] k [image] rd mid bullet schwa [image] k a macr t }
decouple [ENGINEERING] 1. To minimize or eliminate airborne shock waves of a nuclear or other explosion by placing the explosives deep under the ground. 2. To minimize the seismic effect of an underground explosion by setting it off in the center of an underground cavity.
{ d [image] [image] k schwa p mid bullet schwa l }
decoupling [ELECTRICITY] Preventing transfer or feedback of energy from one circuit to another.
{ d [image] [image] k schwa p mid bullet li engi }
decoupling era [ASTRONOMY] The time about 300,000 years after the big bang when matter and radiation, which had previously been strongly coupled, practically ceased to interact, electrons were able to attach to nuclei and form atoms, and photons could propagate freely.
{ d [image] [image] k schwa p mid bullet li engi [image] ir mid bullet schwa }
decoupling filter [ELECTRONICS] One of a number of low-pass filters placed between each of several amplifier stages and a common power supply.
{ d [image] [image] k schwa p mid bullet li engi [image] fil mid bullet t schwa r }
decoupling network [ELECTRICITY] Any combination of resistors, coils, and capacitors placed in power supply leads or other leads that are common to two or more circuits, to prevent unwanted interstage coupling.
{ d [image] [image] k schwa p mid bullet li engi [image] net [image] w schwa rk }
decoy [ORDNANCE] 1. An object with reflective characteristics of a target, used in radar deception. 2. Underwater device which reflects acoustic radiation, used by submarines in the deception of acoustic listening devices and acoustic homing torpedoes.
{ [image] d [image] [image] k [image] i }
decoy target [ORDNANCE] A device assembled from prefabricated materials, designed to simulate miscellaneous types of field equipment.
{ [image] d [image] [image] k [image] i [image] tär mid bullet g schwa t }
decoy transponder [ELECTRONICS] A transponder that returns a strong signal when triggered directly by a radar pulse, to produce large and misleading target signals on enemy radar screens.
{ [image] d [image] [image] k [image] i tran [image] spän mid bullet d schwa r }
decreasing function [MATHEMATICS] 1. A function of x whose value gets smaller as x gets larger, that is, if x<y, then f(x)>f(y). 2. See monotone nonincreasing function
{ di [image] kr [image] s mid bullet i engi [image] f schwa engi k mid bullet sh schwa n }
decrement [COMPUTER SCIENCE] 1. A specific part of an instruction word in some binary computers, thus a set of digits. 2. For a counter, to subtract 1 or some other number from the current value.
[HYDROLOGY] See groundwater discharge
[MATHEMATICS] The quantity by which a variable is decreased.
[PHYSICS] The ratio of the amplitudes of an underdamped harmonic motion during two successive oscillations.Also known as damping factor; numerical decrement.
{ [image] dek mid bullet r schwa mid bullet m schwa nt }
decremental arc [ASTRONOMY] A crater arc in which the diameters of the craters decrease from one end of the arc to the other.
{ [image] dek mid bullet r schwa [image] ment mid bullet schwa l [image] ärk }
decremental chain [ASTRONOMY] A crater chain in which the diameters of the craters decrease from one end of the chain to the other.
{ [image] dek mid bullet r schwa [image] ment mid bullet schwa l [image] ch a macr n }
decrement field [COMPUTER SCIENCE] That part of an instruction word which is used to modify the contents of a storage location or register.
{ [image] dek mid bullet r schwa mid bullet m schwa nt [image] f [image] ld }
decrement gage [ENGINEERING] A type of molecular gage consisting of a vibrating quartz fiber whose damping is used to determine the viscosity and, thereby, the pressure of a gas.Also known as quartz-fiber manometer.
{ [image] de mid bullet kr schwa mid bullet m schwa nt [image] g a macr j }
decremeter [ENGINEERING] An instrument for measuring the logarithmic decrement (damping) of a train of waves.
{ [image] dek mid bullet r schwa [image] m [image] d mid bullet schwa r }
decrepitation [GEOPHYSICS] Breaking up of mineral substances when exposed to heat; usually accompanied by a crackling noise.
{ di [image] krep mid bullet schwa [image] t a macr mid bullet sh schwa n }
decrypt [ELECTRONICS] To convert a crypotogram or series of electronic pulses into plain text by electronic means.
{ d [image] [image] kript }
Dectra [NAVIGATION] A radio navigation aid that provides coverage over a specific section of a long ocean route, using equipment and techniques similar to Decca; a master station and a slave station are located at each end of the route; by comparing the phase difference of a master and its slave, guidance is provided to the right or left of the course; comparison of transmission with those of a high-precision quartz clock provides distance information along the course.
{ [image] dek mid bullet tr schwa }
decubitus ulcer [MEDICINE] An ulcer of the skin and subcutaneous tissues following prolonged lying down, due to pressure on bony protuberances.Also known as bedsore; pressure ulcer.
{ d schwa [image] kyüb mid bullet schwa d mid bullet schwa s [image] schwa l mid bullet s schwa r }
decumbent [BOTANY] Lying down on the ground but with an ascending tip, specifically referring to a stem.
{ di [image] k schwa m mid bullet b schwa nt }
decurrent [BOTANY] Running downward, especially of a leaf base extended past its insertion in the form of a winged expansion.
{ di [image] k schwa r mid bullet schwa nt }
decussate [BOTANY] Of the arrangement of leaves, occurring in alternating pairs at right angles.
[SCIENCE AND TECHNOLOGY] To intersect in the form of an X.
{ [image] dek mid bullet schwa [image] s a macr t }
decussate structure [GEOLOGY] A crisscross microstructure of certain minerals; most noticeable in rocks composed predominantly of minerals with a columnar habit.
{ [image] dek mid bullet schwa [image] s a macr t [image] str schwa k mid bullet ch schwa r }
decyl [ORGANIC CHEMISTRY] An isomeric grouping of univalent radicals, all with formulas C10H21, and derived from the decanes by removing one hydrogen.
{ [image] des mid bullet schwa l }
decyl acetate [ORGANIC CHEMISTRY] CH3(CH2)9OOCCH3 Perfumery liquid with a floral orange-rose aroma.
{ [image] des mid bullet schwa l [image] as mid bullet schwa [image] t a macr t }
n-octyl n-decyl adipate [ORGANIC CHEMISTRY] A liquid with a boiling range of 250-254°C; used as a low-temperature plasticizer.Abbreviated NODA.
{ brvbar en [image] äkt mid bullet schwa l brvbar en [image] des mid bullet schwa l [image] ad mid bullet schwa [image] p a macr t }
decyl alcohol [ORGANIC CHEMISTRY] C10H21OH A colorless oil, boiling at 231°C; used in plasticizers, synthetic lubricants, and detergents.Also known as decanol.
{ [image] des mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
decyl aldehyde [ORGANIC CHEMISTRY] CH3(CH2)8CHO A liquid aldehyde, found in essential oils; used in flavorings and perfumes.
{ [image] des mid bullet schwa l [image] al mid bullet d schwa [image] h imacr d }
decylene [ORGANIC CHEMISTRY] Any of a group of isomeric hydrocarbons with formula C10H20; the group is part of the ethylene series.
{ [image] des mid bullet schwa [image] l [image] n }
n-octyl n-decyl phthalate [ORGANIC CHEMISTRY] A clear liquid with a boiling range of 232-267°C; used as a plasticizer for vinyl resins.
{ brvbar en [image] äkt mid bullet schwa l brvbar en [image] des mid bullet schwa l [image] tha [image] l a macr t }
decyltrichlorosilane [ORGANIC CHEMISTRY] n- C10H21SiCl3 An organochlorosilane that boils at 183°C at 84 mmHg; used in coupling agents or primers to obtain improved bonding between organic polymers and mineral surfaces.
{ brvbar des mid bullet schwa l mid bullet tr imacr brvbar kl [image] r mid bullet o macr [image] s imacr [image] l a macr n }
Dedekind cut [MATHEMATICS] A set of rational numbers satisfying certain properties, with which a unique real number may be associated; used to define the real numbers as an extension of the rationals.
{ [image] d a macr mid bullet d schwa mid bullet kint [image] k schwa t }
Dedekind test [MATHEMATICS] If the seriesconverges absolutely, the bi converge to zero, and the serieshas bounded partial sums, then the seriesconverges.
{ [image] d a macr mid bullet d schwa mid bullet kint [image] test }
dedendum [DESIGN ENGINEERING] The difference between the radius of the pitch circle of a gear and the radius of its root circle.
{ d schwa [image] den mid bullet d schwa m }
dedendum circle [DESIGN ENGINEERING] A circle tangent to the bottom of the spaces between teeth on a gear wheel.
{ d schwa [image] den mid bullet d schwa m [image] s schwa r mid bullet k schwa l }
dedicated line [COMPUTER SCIENCE] A permanent communications link that is used solely to transmit information between a computer and a data-processing system.
{ [image] ded mid bullet schwa [image] k a macr d mid bullet schwa d [image] l imacr n }
dedicated terminal [COMPUTER SCIENCE] A computer terminal that is permanently connected to a data-processing system by a communications link that is used only to transmit information between the two.
{ [image] ded mid bullet schwa [image] k a macr d mid bullet schwa d [image] t schwa rm mid bullet schwa n mid bullet schwa l }
dedifferentiation [BIOLOGY] Disintegration of a specialized habit or adaptation.
[CYTOLOGY] Loss of recognizable specializations that define a differentiated cell.
[PHYSIOLOGY] Return of a specialized cell or structure to a more general or primitive condition.
{ d [image] [image] dif mid bullet schwa [image] ren mid bullet ch [image] [image] a macr mid bullet sh schwa n }
dedolomitization [GEOLOGY] Destruction of dolomite to form calcite and periclase, usually by contact metamorphism at low pressures.
{ d [image] [image] d o macr mid bullet l schwa [image] m imacr d mid bullet schwa [image] z a macr mid bullet sh schwa n }
deduction [MATHEMATICS] The process of deriving a statement from certain assumed statements by applying the rules of logic.
{ di [image] d schwa k mid bullet sh schwa n }
dedusting [MINING ENGINEERING] Cleaning ore, using pneumatic means and screening, to remove dust and other fine impurities.Also known as aspirating.
{ d [image] [image] d schwa st mid bullet i engi }
dee [NUCLEONICS] A hollow accelerating-cyclotron electrode in the shape of the letter D.Also known as cyclotron D; D.
{ d [image] }
dee line [NUCLEONICS] A structural member that supports the dee of a cyclotron and acts with the dee to form the resonant circuit.
{ d l imacr n }
deemphasis [ENGINEERING ACOUSTICS] A process for reducing the relative strength of higher audio frequencies before reproduction, to complement and thereby offset the preemphasis that was introduced to help override noise or reduce distortion.Also known as postemphasis; postequalization.
{ d em mid bullet f schwa mid bullet s schwa s }
deemphasis network [ENGINEERING ACOUSTICS] An RC filter inserted in a system to restore preemphasized signals to their original form.
{ d em mid bullet f schwa mid bullet s schwa s net w schwa rk }
deenergize [ELECTRICITY] To disconnect from the source of power.
{ d en mid bullet schwa r j imacr z }
deep [OCEANOGRAPHY] An area of great depth in the ocean, representing a depression in the ocean floor.
{ d p }
deep-casting [OCEANOGRAPHY] Sampling ocean water at great depths by lowering a number of self-sealing bottles, usually made of brass or bronze, on a cable.
{ d p kast mid bullet i engi }
deep-draw [METALLURGY] To form shapes with large depth-diameter ratios in sheet or strip metal by considerable plastic distortion in dies.
{ brvbar d p dr }
deep-draw mold [ENGINEERING] A mold for plastic material that is long in relation to the thickness of the mold wall.
{ brvbar d p brvbar dr m o macr ld }
deep easterlies See equatorial easterlies
{ brvbar d p mid bullet st schwa r mid bullet l z }
deepening [METEOROLOGY] A decrease in the central pressure of a pressure system on a constant-height chart, or an analogous decrease in height on a constant-pressure chart.
{ d p mid bullet schwa mid bullet ni engi }
deep-etch [GRAPHIC ARTS] The etching of an offset printing plate so that the printing area becomes slightly recessed, thereby leading to sharper definition and longer life on press.
[METALLURGY] Severe etching of a metal surface to reveal gross features, such as abnormal grain size, segregation, or cracks, at magnifications of 10 diameters or less.Also known as macroetching.
{ brvbar d p ech }
deep-etch printing [GRAPHIC ARTS] Printing with plates produced by deep- etching.
{ brvbar d p ech print mid bullet i engi }
deep fascia [ANATOMY] The fibrous tissue between muscles and forming the sheaths of muscles, or investing other deep, definitive structures, as nerves and blood vessels.
{ d p f a macr mid bullet sh schwa }
deep fording [ORDNANCE] The ability of a gun or vehicle, equipped with built-in waterproofing with its suspension in contact with the ground, to negotiate a water obstacle by application of a special waterproofing kit.
{ brvbar d p f rd mid bullet i engi }
deep hibernation [PHYSIOLOGY] Profound decrease in metabolic rate and physiological function during winter, with a body temperature near 0°C, in certain warm-blooded vertebrates.Also known as hibernation.
{ d p h imacr mid bullet b schwa r n a macr mid bullet sh schwa n }
deep inelastic collision [NUCLEAR PHYSICS] A nuclear reaction in which two nuclei interact strongly, dissipating sizable amounts of energy and exchanging energy and nucleons, while their surfaces overlap for a brief period corresponding to a partial rotation of the intermediate dinuclear complex. Also known as deep inelastic transfer; incomplete fusion; quasi-fission; relaxed peak process; strongly damped collision.
{ d p in mid bullet schwa las mid bullet tik k schwa lizh mid bullet schwa n }
deep inelastic transfer See deep inelastic collision
{ d p in mid bullet schwa las mid bullet tik tranz mid bullet f schwa r }
deep inland sea [GEOGRAPHY] A sea adjacent to but in restricted communication with the sea; depth exceeds 660 feet (200 meters).
{ d p in mid bullet l schwa nd s }
deep mining [MINING ENGINEERING] Exploitation of mineral or coal deposits at depths in excess of 3000 feet (900 meters).
{ d p m imacr n mid bullet i engi }
deep pain [PHYSIOLOGY] Pattern of somesthetic sensation of pain, usually indefinitely localized, originating in the viscera, muscles, and other deep tissues.
{ d p p a macr n }
deep palmar arch [ANATOMY] The anastomosis between the terminal part of the radial artery and the deep palmar branch of the ulnar artery.Also known as deep volar arch; palmar arch.
{ d p brvbar pä mid bullet m schwa r ärch }
deep-penetration bomb [ORDNANCE] A bomb designed to enter deeply into a target before it explodes.
{ brvbar d p pen mid bullet schwa brvbar tr a macr mid bullet sh schwa n bäm }
deep-pile fabric [TEXTILES] Any of various woven or knitted fabrics that simulate fur.
{ brvbar d p brvbar p imacr l fa mid bullet brik }
deep scattering layer [OCEANOGRAPHY] The stratified populations of organisms which scatter sound in most oceanic waters.
{ brvbar d p skad mid bullet schwa mid bullet ri engi l a macr mid bullet schwa r }
deep-sea basin [GEOLOGY] A depression of the sea floor more or less equidimensional in form and of variable extent.
{ brvbar d p brvbar s b a macr s mid bullet schwa n }
deep-sea channel [GEOLOGY] A trough-shaped valley of low relief beyond the continental rise on the deep-sea floor.Also known as mid-ocean canyon.
{ brvbar d p brvbar s chan mid bullet schwa l }
deep-sea plain [GEOLOGY] A broad, almost level area forming the predominant portion of the ocean floor.
{ brvbar d p brvbar s pl a macr n }
deep-seated See plutonic
{ brvbar d p s d mid bullet schwa d }
deep-sea trench [GEOLOGY] A long, narrow depression of the deep-sea floor having steep sides and containing the greatest ocean depths; formed by depression, to several kilometers' depth, of the high-velocity crustal layer and the mantle.
{ brvbar d p brvbar s trench }
deep sleep [PSYCHOLOGY] The third and fourth stage of the sleep cycle, determined by electroencephalographic recording and characterized by slow brain waves.Also known as slow-wave sleep (SWS).
{ brvbar d p sl p }
deep space [ASTRONOMY] Space beyond the gravitational influence of the earth.
{ brvbar d p sp a macr s }
Deep Space Network [AEROSPACE ENGINEERING] A spacecraft network operated by NASA which tracks, commands, and receives telemetry for all types of spacecraft sent to explore deep space, the moon, and solar system planets.Abbreviated DSN.
{ brvbar d p brvbar sp a macr s net w schwa rk }
deep-space probe [AEROSPACE ENGINEERING] A spacecraft designed for exploring space beyond the gravitational and magnetic fields of the earth.
{ brvbar d p brvbar sp a macr s pr o macr b }
deep-submergence rescue vehicle [NAVAL ARCHITECTURE] A small rescue and research submarine; intended primarily to rescue the crew of another submarine to depths of 5000 feet (1500 meters).Abbreviated DSRV.
{ brvbar d p s schwa b brvbar m schwa r mid bullet j schwa ns res mid bullet kyü v mid bullet schwa mid bullet k schwa l }
deep tank [NAVAL ARCHITECTURE] A tank that extends from the bottom of a ship up to or higher than the lower deck.
{ d p ta engi k }
deep trades See equatorial easterlies
{ brvbar d p tr a macr dz }
deep underwater muon and neutrino detector [ENGINEERING] A proposed device for detecting and determining the direction of extraterrestrial neutrinos passing through a volume of approximately 1 cubic kilometer of ocean water, using an array of several thousand Cerenkov counters suspended in the water to sense the showers of charged particles generated by neutrinos. Abbreviated DUMAND.
{ brvbar d p schwa n mid bullet d schwa r w d mid bullet schwa r myü än an nü tr mid bullet n o macr di tek mid bullet t schwa r }
deep volar arch See deep palmar arch
{ brvbar d p brvbar v o macr mid bullet l schwa r ärch }
deep water [OCEANOGRAPHY] An ocean area where depth of the water layer is greater than one-half the wave length.
{ d p w d mid bullet schwa r }
deep waterline [NAVAL ARCHITECTURE] The height of the line on a ship's hull that is reached by the water when the ship is loaded to its maximum safe capacity.
{ brvbar d p w d mid bullet schwa r l imacr n }
deep-water wave [OCEANOGRAPHY] A surface wave whose length is less than twice the depth of the water. Also known as short wave.
{ d p w d mid bullet schwa r w a macr v }
deep well [CIVIL ENGINEERING] A well that draws its water from beneath shallow impermeable strata, at depths exceeding 22 feet (6.7 meters).
{ d p wel }
deep-well pump [MECHANICAL ENGINEERING] A multistage centrifugal pump for lifting water from deep, small-diameter wells; a surface electric motor operates the shaft.Also known as vertical turbine pump.
{ d p wel p schwa mp }
deer [VERTEBRATE ZOOLOGY] The common name for 41 species of even-toed ungulates that compose the family Cervidae in the order Artiodactyla; males have antlers.
{ dir }
deerhorn antenna [ELECTROMAGNETISM] A dipole antenna whose ends are swept back to reduce wind resistance when mounted on an airplane.
{ dir h rn an ten mid bullet schwa }
Deerparkian [GEOLOGY] A North American stage of geologic time in the Lower Devonian, above Helderbergian and below Onesquethawan.
{ dir pärk mid bullet mid bullet schwa n }
DEET See diethyltoluamide
deethanize [CHEMICAL ENGINEERING] To separate and remove ethane and sometimes lighter fractions from heavy substances, such as propane, by distillation.
{ d eth mid bullet schwa n imacr z }
deethanizer [CHEMICAL ENGINEERING] The equipment used to deethanize.
{ d eth mid bullet schwa n imacr z mid bullet schwa r }
de facto standard [COMPUTER SCIENCE] A set of criteria for software, hardware, or communications procedures that is widely accepted because of the dominance of a particular technology over others rather than the action of a recognized standards organization.
{ d fak mid bullet t o macr stan mid bullet d schwa rd }
default [COMPUTER SCIENCE] A value automatically used or an action automatically carried out unless another is specified.
{ di f lt }
defecation [CHEMICAL ENGINEERING] Industrial purification, or clarification, of sugar solutions.
[PHYSIOLOGY] The process by which fecal wastes that reach the lower colon and rectum are evacuated from the body.
{ def mid bullet schwa k a macr mid bullet sh schwa n }
defect [SCIENCE AND TECHNOLOGY] An irregularity that spoils the appearance or impairs the usefulness or effectiveness of an object or a material by causing weakness or failure.
{ d fekt }
defect chemistry [SOLID-STATE PHYSICS] The study of the dynamic properties of crystal defects under particular conditions, such as raising of the temperature or exposure to electromagnetic particle radiation.
{ d fekt kem mid bullet schwa mid bullet str }
defect cluster [CRYSTALLOGRAPHY] A macroscopic cluster of crystal defects which can arise from attraction among defects.
{ d fekt kl schwa s mid bullet t schwa r }
defect conduction [SOLID-STATE PHYSICS] Electric conduction in a semiconductor by holes in the valence band.
{ d fekt k schwa n d schwa k mid bullet sh schwa n }
defective [SCIENCE AND TECHNOLOGY] An item or product which has at least one defect.
{ di fek mid bullet tiv }
defective equation [MATHEMATICS] An equation that has fewer roots than another equation from which it has been derived.
{ di fekt mid bullet iv i kw a macr mid bullet zh schwa n }
defective interfering virus [VIROLOGY] A virus generated at the peak of an infection that can interfere with replication of the normal virus and may modify the outcome of the disease.
{ di fek mid bullet tiv in mid bullet t schwa r fir mid bullet i engi v imacr mid bullet r schwa s }
defective number See deficient number
{ di fek mid bullet tiv n schwa m mid bullet b schwa r }
defective track [COMPUTER SCIENCE] Any circular path on the surface of a magnetic disk which is detected by the system as unable to accept one or more bits of data.
{ di fek mid bullet tiv trak }
defective virus [VIROLOGY] A virus, such as adeno-associated satellite virus, that can grow and reproduce only in the presence of another virus.
{ di fek mid bullet tiv v imacr mid bullet r schwa s }
defect motion [CRYSTALLOGRAPHY] Movement of a point defect from one lattice point to another.
{ d fekt m o macr mid bullet sh schwa n }
defect scattering [SOLID-STATE PHYSICS] Scattering of particles or electromagnetic radiation by crystal defects.
{ di fekt skad mid bullet schwa r mid bullet i engi }
defect structure [SOLID-STATE PHYSICS] A crystal structure in which some atomic positions are occupied by atoms other than those that would be found in a perfect crystal, or are unoccupied.
{ di fekt str schwa k mid bullet ch schwa r }
defeminization [PHYSIOLOGY] Loss or reduction of feminine attributes, usually caused by ovarian dysfunction or removal.
[PSYCHOLOGY] Psychic process involving a deep and permanent change in the character of a woman, resulting in a giving up of feminine feelings, and the assumption of masculine qualities.
{ d fem mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
defender [INDUSTRIAL ENGINEERING] A machine or facility which is being considered for replacement.
{ di fen mid bullet d schwa r }
defense information [ORDNANCE] Official information which requires protection in the interests of national defense, which is not common knowledge, and which would be of intelligence value to an enemy or potential enemy in the planning or waging of war against a nation.
{ di fens in mid bullet f schwa r m a macr mid bullet sh schwa n }
defense mechanism [PSYCHOLOGY] Any psychic device, such as rationalization, denial, or repression, for concealing unacceptable feelings or for protecting oneself against unpleasant feelings, memories, or experiences.
{ di fens mek mid bullet schwa niz mid bullet schwa m }
defensive minefield [ORDNANCE] A minefield so situated that an adversary's attack will be delayed or repulsed.
{ di fen mid bullet siv m imacr n f ld }
deferent [ASTRONOMY] An imaginary circle around the earth, postulated by Ptolemy, in whose circumference a celestial body or its epicycle is supposed to move.
{ def mid bullet schwa mid bullet r schwa nt }
deferment factor See discount factor
{ di f schwa r mid bullet m schwa nt fak mid bullet t schwa r }
deferred addressing [COMPUTER SCIENCE] A type of indirect addressing in which the address part of an instruction specifies a location containing an address, the latter in turn specifies another location containing an address, and so forth, the number of iterations being controlled by a preset counter.
{ di f schwa rd schwa dres mid bullet i engi }
deferred data item [COMPUTER SCIENCE] A quantity or attribute that is assigned a value only at the time it is actually processed.
{ di f schwa rd dad mid bullet schwa imacr d mid bullet schwa m }
deferred entry [COMPUTER SCIENCE] The passing of control of the central processing unit to a subroutine or to an entry point as the result of an asynchronous event.
{ di f schwa rd en mid bullet tr }
deferred mount [COMPUTER SCIENCE] Postponement of the placement of a tape on a tape drive until it is actually needed, rather than when the program starts to run.
{ di f schwa rd ma udot nt }
deferred processing [COMPUTER SCIENCE] The making of computer runs which are postponed until nonpeak periods.
{ di f schwa rd präs es mid bullet i engi }
deferrization [CHEMICAL ENGINEERING] Removal of iron, for example, from water in an industrial process.
{ d fer mid bullet schwa z a macr mid bullet sh schwa n }
defervescence See lysis
{ def mid bullet schwa r ves mid bullet schwa ns }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

defibrillation [MEDICINE] Stopping a local quivering of muscle fibers, especially of the heart.
{ d [image] [image] fib mid bullet r schwa [image] l a macr mid bullet sh schwa n }
defibrillator [MEDICINE] An electronic instrument used for stopping fibrillation during a heart attack by applying controlled electric pulses to the heart muscles.
{ d [image] [image] fib mid bullet r schwa [image] l a macr d mid bullet schwa r }
deficiency disease [MEDICINE] Any disease resulting from a dietary deficiency of minerals, vitamins, or essential nutrients.
{ d schwa [image] fish mid bullet schwa n mid bullet s [image] di [image] z [image] z }
deficiency index [MATHEMATICS] For a curve or equation involving two complex variables this is the genus of the Riemann surface associated to the equation.
{ d schwa [image] fish mid bullet schwa n mid bullet s [image] [image] in [image] deks }
deficient number [MATHEMATICS] A positive integer the sum of whose divisors, including 1 but excluding itself, is less than itself.Also known as defective number.
{ d schwa [image] fish mid bullet schwa nt [image] n schwa m mid bullet b schwa r }
defilade [ORDNANCE] An arrangement of fortifications that minimizes the effect of frontal or enfilading fire and plunging or reverse fire.
{ [image] def mid bullet schwa [image] läd }
definite-composition law [CHEMISTRY] The law that a given chemical compound always contains the same elements in the same fixed proportions by weight.Also known as definite-proportions law.
{ brvbar def mid bullet schwa mid bullet n schwa t [image] käm mid bullet p schwa [image] zish mid bullet schwa n [image] l [image] }
definite network [COMPUTER SCIENCE] A sequential network in which no feedback loops exist.
{ brvbar def mid bullet schwa mid bullet n schwa t [image] net [image] w schwa rk }
definite-proportions law See definite-composition law
{ brvbar def mid bullet schwa mid bullet n schwa t pr schwa [image] p [image] r mid bullet sh schwa nz [image] l [image] }
definite Riemann integral [MATHEMATICS] A number associated with a function defined on an interval [a,b] which isif f is bounded and continuous; denoted byif f is a positive function, the definite integral measures the area between the graph of f and the x axis.
{ brvbar def mid bullet schwa mid bullet n schwa t [image] r [image] [image] män [image] in mid bullet t schwa mid bullet gr schwa l }
definition [COMMUNICATIONS] The fidelity with which a television or facsimile receiver forms an image.
[ELECTRONICS] The extent to which the fine-line details of a printed circuit correspond to the master drawing.
[GRAPHIC ARTS] The clarity or sharpness of details in a photographic or microfilm image.
[OPTICS] Lens image clarity or discernible detail.
{ [image] def mid bullet schwa [image] nish mid bullet schwa n }
definitive host [BIOLOGY] The host in which a parasite reproduces sexually.
{ d schwa [image] fin mid bullet schwa d mid bullet iv [image] h o macr st }
deflagrating spoon [CHEMISTRY] A long-handled spoon used in chemistry to demonstrate deflagration.
{ [image] def mid bullet l schwa [image] gr a macr d mid bullet i engi [image] spün }
deflagration [CHEMISTRY] A chemical reaction accompanied by vigorous evolution of heat, flame, sparks, or spattering of burning particles.
{ [image] def mid bullet l schwa [image] gr a macr mid bullet sh schwa n }
deflashing [ENGINEERING] Finishing technique to remove excess material (flash) from a plastic or metal molding.
{ d [image] [image] flash mid bullet i engi }
deflation [GEOLOGY] The sweeping erosive action of the wind over the ground.
{ di [image] fl a macr mid bullet sh schwa n }
deflation basin [GEOLOGY] A topographic depression formed by deflation.
{ di [image] fl a macr mid bullet sh schwa n [image] b a macr s mid bullet schwa n }
deflation lake [HYDROLOGY] A lake in a basin that was formed primarily by wind erosion, especially in arid or semiarid regions.
{ di [image] fl a macr mid bullet sh schwa n [image] l a macr k }
deflected jet fluidic flowmeter See fluidic flow sensor
{ di brvbar flek mid bullet t schwa d [image] jet flü [image] id mid bullet ik [image] fl o macr [image] m [image] d mid bullet schwa r }
deflecting torque [MECHANICS] An instrument's moment, resulting from the quantity measured, that acts to cause the pointer's deflection.
{ di [image] flek mid bullet di engi [image] t [image] rk }
deflection [ELECTRONICS] The displacement of an electron beam from its straight-line path by an electrostatic or electromagnetic field.
[ENGINEERING] 1. Shape change or reduction in diameter of a conduit, produced without fracturing the material. 2. Elastic movement or sinking of a loaded structural member, particularly of the mid-span of a beam.
[ORDNANCE] 1. Horizontal clockwise angle between the axis of the bore and the line of sighting. 2. The setting on the scale to compensate for deflection.
[PETROLEUM ENGINEERING] In oil well drilling, a change in the angle of a well bore.
{ di [image] flek mid bullet sh schwa n }
deflection angle [GEODESY] The angle at a point on the earth between the direction of a plumb line (the vertical) and the perpendicular (the normal) to the reference spheroid; this difference seldom exceeds 30 seconds of arc.
[ORDNANCE] 1. An angle that measures the departure of a moving object from its directed course. 2. The angle of a deflection shot in gunnery, measured between the line of sight to the target and the line of sight to the aiming point.
{ di [image] flek mid bullet sh schwa n [image] a engi mid bullet g schwa l }
deflection bit [DESIGN ENGINEERING] A long, cone-shaped, noncoring bit used to drill past a deflection wedge in a borehole.
{ di [image] flek mid bullet sh schwa n [image] bit }
deflection board [ORDNANCE] Instrument used in artillery for figuring azimuth or deflection corrected for wind, drift, and other factors.Also known as gun deflection board.
{ di [image] flek mid bullet sh schwa n [image] b [image] rd }
deflection change [ORDNANCE] Change in azimuth setting applying to all guns in a battery when the target moves, or when a shift is made from one target to another; it does not include the deflection difference, which allows for the difference in positions of the various guns firing at the same target.
{ di [image] flek mid bullet sh schwa n [image] ch a macr nj }
deflection circuit [ELECTRONICS] A circuit which controls the deflection of an electron beam in a cathode-ray tube.
{ di [image] flek mid bullet sh schwa n [image] s schwa r mid bullet k schwa t }
deflection coil [ELECTRONICS] One of the coils in a deflection yoke.
{ di [image] flek mid bullet sh schwa n [image] k [image] il }
deflection correction [ORDNANCE] A correction that must be applied to the azimuth or shift measured on a firing chart so that the line of fire will pass through the target.
{ di [image] flek mid bullet sh schwa n k schwa [image] rek mid bullet sh schwa n }
deflection curve [MECHANICS] The curve, generally downward, described by a shot deviating from its true course.
{ di [image] flek mid bullet sh schwa n [image] k schwa rv }
deflection defocusing [ELECTRONICS] Defocusing that becomes greater as deflection is increased in a cathode-ray tube, because the beam hits the screen at a greater slant and the beam spot becomes more elliptical as it approaches the edges of the screen.
{ di [image] flek mid bullet sh schwa n de [image] f o macr mid bullet k schwa s mid bullet i engi }
deflection difference [ORDNANCE] The amount that an artillery piece in a battery is traversed toward or away from a given piece.
{ di [image] flek mid bullet sh schwa n [image] dif mid bullet r schwa ns }
deflection electrode [ELECTRONICS] An electrode whose potential provides an electric field that deflects an electron beam.Also known as deflection plate.
{ di [image] flek mid bullet sh schwa n i [image] lek [image] tr o macr d }
deflection error [ORDNANCE] 1. In artillery, the distance to the right or left of a target between the point aimed at and the burst of the projectile. 2. In bombing, the distance between the point of impact and the mean point of impact and the center of the target measured at right angles from the line of the aircraft's approach.
{ di [image] flek mid bullet sh schwa n [image] er mid bullet schwa r }
deflection factor [ELECTRONICS] The reciprocal of the deflection sensitivity in a cathode-ray tube.
{ di [image] flek mid bullet sh schwa n [image] fak mid bullet t schwa r }
deflection magnetometer [ENGINEERING] A magnetometer in which magnetic fields are determined from the angular deflection of a small bar magnet that is pivoted so that it is free to move in a horizontal plane.
{ di [image] flek mid bullet sh schwa n [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
deflection meter [ENGINEERING] A flowmeter that applies the differential pressure generated by a differential-producing primary device across a diaphragm or bellows in such a way as to create a deflection proportional to the differential pressure.
{ di [image] flek mid bullet sh schwa n [image] m [image] d mid bullet schwa r }
deflection-modulated indicator See amplitude-modulated indicator
{ di [image] flek mid bullet sh schwa n brvbar mäj mid bullet schwa [image] l a macr d mid bullet schwa d [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
deflection of the vertical [GEODESY] The angle between the direction of gravity, defining astronomical latitude and longitude, and the normal to the reference ellipsoid defining geodetic latitude and longitude.
{ di [image] flek mid bullet sh schwa n schwa v th schwa [image] v schwa rd mid bullet schwa mid bullet k schwa l }
deflection plate See deflection electrode
{ di [image] flek mid bullet sh schwa n [image] pl a macr t }
deflection polarity [ELECTRONICS] Relationship between the direction of a displacement of the cathode beam and the polarity of the applied signal wave.
{ di [image] flek mid bullet sh schwa n p schwa [image] lar mid bullet schwa d mid bullet [image] }
deflection probable error [ORDNANCE] The directional error, caused by dispersion, which will be exceeded, as often as not, in an infinite number of rounds fired at a single deflection; it is one-eighth the width of the dispersion pattern at its greatest width; this value is given in the firing tables.
{ di [image] flek mid bullet sh schwa n brvbar präb mid bullet schwa mid bullet b schwa l [image] er mid bullet schwa r }
deflection scale [ORDNANCE] Scale on a sight, marked in mils or degrees, for applying corrections in deflection or for moving the piece in direction.
{ di [image] flek mid bullet sh schwa n [image] sk a macr l }
deflection sensitivity [ELECTRONICS] The displacement of the electron beam at the target or screen of a cathode-ray tube per unit of change in the deflection field; usually expressed in inches per volt applied between deflection electrodes or inches per ampere in a deflection coil.
{ di [image] flek mid bullet sh schwa n sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
deflection ultrasonic flowmeter [ENGINEERING] A flowmeter for determining velocity from the deflection of a high-frequency sound beam directed across the flow. Also known as drift ultrasonic flowmeter.
{ di [image] flek mid bullet sh schwa n brvbar schwa l mid bullet tr schwa brvbar sän mid bullet ik [image] fl o macr [image] m [image] d mid bullet schwa r }
deflection voltage [ELECTRONICS] The voltage applied between a pair of deflection electrodes to produce an electric field.
{ di [image] flek mid bullet sh schwa n [image] v o macr l mid bullet tij }
deflection wedge [DESIGN ENGINEERING] A wedge-shaped tool inserted into a borehole to direct the drill bit.
{ di [image] flek mid bullet sh schwa n [image] wej }
deflection yoke [ELECTRONICS] An assembly of one or more electromagnets that is placed around the neck of an electron-beam tube to produce a magnetic field for deflection of one or more electron beams.Also known as scanning yoke; yoke.
{ di [image] flek mid bullet sh schwa n [image] y o macr k }
deflectometer [ENGINEERING] An instrument used for measuring minute deformations in a structure under transverse stress.
{ [image] d [image] [image] flek [image] täm mid bullet schwa d mid bullet schwa r }
deflector [ENGINEERING] A plate, baffle, or the like that diverts the flow of a forward-moving stream.
{ di [image] flek mid bullet t schwa r }
deflexed [BIOLOGY] Turned sharply downward.
{ d [image] [image] flekst }
deflocculant [CHEMISTRY] An agent that causes deflocculation; examples are sodium carbonate and other basic materials used to deflocculate clay slips.
{ d [image] [image] fläk mid bullet y schwa mid bullet l schwa nt }
deflocculate [CHEMICAL ENGINEERING] To break up and disperse agglomerates and form a stable colloid.
{ d [image] [image] fläk mid bullet y schwa [image] l a macr t }
defluorination [CHEMISTRY] Removal of fluorine.
{ d [image] [image] fl udot r mid bullet schwa [image] n a macr mid bullet sh schwa n }
defluvium [PATHOLOGY] The pathological loss of a part of an animal or plant, as nails or bark.
{ d [image] [image] flü mid bullet v [image] mid bullet schwa m }
defoaming [CHEMICAL ENGINEERING] Reduction or elimination of foam.
{ d [image] [image] f o macr m mid bullet i engi }
defocus [ENGINEERING] To make a beam of x-rays, electrons, light, or other radiation deviate from an accurate focus at the intended viewing or working surface.
{ d [image] [image] f o macr mid bullet k schwa s }
defocus-dash mode [ELECTRONICS] A mode of cathode-ray tube storage of binary digits in which the writing beam is initially defocused so as to excite a small circular area on the screen; for one kind of binary digit it remains defocused, and for the other kind it is suddenly focused to a concentric dot and drawn out into a dash.
{ d [image] brvbar f o macr mid bullet k schwa s brvbar dash [image] m o macr d }
defocus-focus mode [ELECTRONICS] A variation of the defocus-dash mode in which the focused dot is drawn out into a dash.
{ d [image] brvbar f o macr mid bullet k schwa s brvbar f o macr mid bullet k schwa s [image] m o macr d }
defoliant [MATERIALS] A chemical sprayed on plants that causes leaves to fall off prematurely.
{ d [image] [image] f o macr mid bullet l [image] mid bullet schwa nt }
defoliate [BOTANY] To remove leaves or cause leaves to fall, especially prematurely.
{ d [image] [image] f o macr mid bullet l [image] [image] a macr t }
deforestation [FORESTRY] The act or process of removing trees from or clearing aforest.
{ d [image] [image] fär mid bullet schwa [image] st a macr mid bullet sh schwa n }
deformation [MATHEMATICS] A homotopy of the identity map to some other map.
[MECHANICS] Any alteration of shape or dimensions of a body caused by stresses, thermal expansion or contraction, chemical or metallurgical transformations, or shrinkage and expansions due to moisture change.
{ [image] def mid bullet schwa r [image] m a macr mid bullet sh schwa n }
deformation bands See Lüders' lines
{ [image] def mid bullet schwa r [image] m a macr mid bullet sh schwa n [image] banz }
deformation curve [MECHANICS] A curve showing the relationship between the stress or load on a structure, structural member, or a specimen and the strain or deformation that results.Also known as stress-strain curve.
{ [image] def mid bullet schwa r [image] m a macr mid bullet sh schwa n [image] k schwa rv }
deformation ellipsoid See strain ellipsoid
{ [image] def mid bullet schwa r [image] m a macr mid bullet sh schwa n schwa [image] lip [image] s [image] id }
deformation energy [NUCLEAR PHYSICS] The energy which must be supplied to an initially spherical nucleus to give it a certain deformation in the Bohr-Wheeler theory.
{ [image] def mid bullet schwa r [image] m a macr mid bullet sh schwa n [image] en mid bullet schwa r mid bullet j [image] }
deformation fabric [GEOLOGY] The space orientation of rock elements produced by external stress on the rock.
{ [image] def mid bullet schwa r [image] m a macr mid bullet sh schwa n [image] fab mid bullet rik }
deformation lamella [GEOLOGY] A type of slipband in the crystalline grains of a material (particularly quartz) produced by intracrystalline slip during tectonicdeformation.
{ [image] def mid bullet schwa r [image] m a macr mid bullet sh schwa n l schwa [image] mel mid bullet schwa }
deformation potential [SOLID-STATE PHYSICS] The effective electric potential experienced by free electrons in a semiconductor or metal resulting from a local deformation in the crystal lattice.
{ [image] def mid bullet schwa r [image] m a macr mid bullet sh schwa n p schwa [image] ten mid bullet ch schwa l }
deformation thermometer [ENGINEERING] A thermometer with transducing elements which deform with temperature; examples are the bimetallic thermometer and the Bourdon-tube type of thermometer.
{ [image] def mid bullet er [image] m a macr mid bullet sh schwa n th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
deformed bar [CIVIL ENGINEERING] A steel bar with projections or indentations to increase mechanical bonding; used to reinforce concrete.
{ d [image] brvbar f [image] rmd brvbar bär }
deformeter [ENGINEERING] An instrument used to measure minute deformations in materials in structural models.
{ d [image] [image] f [image] r [image] m [image] d mid bullet schwa r }
defrost [ENGINEERING] To keep free of ice or to remove ice.
[THERMODYNAMICS] To thaw out from a frozen state.
{ d [image] [image] fr [image] st }
defruit [ELECTRONICS] To remove random asynchronous replies from the video input of a display unit in a radar beacon system by comparing the video signals on successive sweeps.
{ d [image] [image] früt }
defuse [ORDNANCE] To remove the fuse from a munition.
{ di [image] fyüz }
degas [ELECTRONICS] To drive out and exhaust the gases occluded in the internal parts of an electron tube or other gastight apparatus, generally by heating during evacuation.
[ENGINEERING] To remove gas from a liquid or solid.
{ d [image] [image] gas }
degasifier [METALLURGY] An alloy added to molten metal to facilitate the removal of dissolved gases.
{ d gas mid bullet schwa f imacr mid bullet schwa r }
degasser See getter
{ d gas mid bullet schwa r }
degassing See breathing
{ d gas mid bullet i engi }
degauss [ELECTROMAGNETISM] To neutralize (demagnetize) a magnetic field of, for example, a ship hull or television tube; a direct current of the correct value is sent through a cable around the ship hull; a current-carrying coil is brought up to and then removed from the television tube.Also known as deperm.
[ELECTRONICS] To remove, erase, or clear information from a magnetic tape, disk, drum, or core.
{ d ga udot s }
degaussing cable [ELECTROMAGNETISM] A single-conductor or multiple- conductor cable used on ships for degaussing.
{ d ga udot s mid bullet i engi k a macr b schwa l }
degaussing coil [ELECTROMAGNETISM] A plastic-encased coil, about 1 foot (0.3 meter) in diameter, that can be plugged into a 120-volt alternating-current wall outlet and moved slowly toward and away from a color television picture tube to demagnetize adjacent parts.
{ d ga udot s mid bullet i engi k il }
degaussing control [ELECTROMAGNETISM] A control that automatically varies the current in the degaussing cable as a ship changes heading or rolls and pitches.
{ d ga udot s mid bullet i engi k schwa n tr o macr l }
degeneracy [MATHEMATICS] The condition in which two characteristic functions of an operator have the same characteristic value.
[PHYSICS] The condition in which two or more modes of a vibrating system have the same frequency; a special case of the mathematics definition.
[QUANTUM MECHANICS] The condition in which two or more stationary states of the same system have the same energy even though their wave functions are not the same; a special case of the mathematics definition.
{ di jen mid bullet schwa mid bullet r schwa mid bullet s }
degeneracy pressure [STATISTICAL MECHANICS] The pressure exerted by a degenerate electron or neutron gas.
{ di jen mid bullet schwa mid bullet r schwa mid bullet s presh mid bullet schwa r }
degenerate amplifier [ELECTRONICS] Parametric amplifier with a pump frequency exactly twice the signal frequency, producing an idler frequency equal to that of the signal input; it is considered as a single-frequency device.
{ di jen mid bullet schwa mid bullet r schwa t am mid bullet pl schwa f imacr mid bullet schwa r }
degenerate code [GENETICS] A genetic code in which more than one triplet sequence of nucleotides (codon) can specify the insertion of the same amino acid into a polypeptide chain.
{ di jen mid bullet schwa mid bullet r schwa t k o macr d }
degenerate conduction band [SOLID-STATE PHYSICS] A band in which two or more orthogonal quantum states exist that have the same energy, the same spin, and zero mean velocity.
{ di jen mid bullet schwa mid bullet r schwa t k schwa n d schwa k mid bullet sh schwa n band }
degenerate conic [MATHEMATICS] A straight line, a pair of straight lines, or a point, which is a limiting form of a conic.
{ di jen mid bullet schwa mid bullet r schwa t kän mid bullet ik }
degenerate electron gas [STATISTICAL MECHANICS] An electron gas that is far below its Fermi temperature and is therefore described in first approximation by the Fermi distribution; most of the electrons completely fill the lower energy levels and are unable to take part in physical processes until excited out of these levels.
{ di jen mid bullet schwa mid bullet r schwa t i lek trän gas }
degenerate four-wave mixing [OPTICS] A method of achieving optical phase conjugation in which two strong counterpropagating pump beams, having the same frequency, set up a standing wave in a clear material whose index of refraction varies linearly with intensity, thereby providing the conditions in which a third beam, at the same frequency, incident upon the material from any direction, results in a fourth beam which precisely retraces the third one.
{ di jen mid bullet schwa mid bullet r schwa mid bullet r schwa t f r w a macr v mik mid bullet si engi }
degenerate matter [PHYSICS] Matter that has been stripped of its orbital electrons, so the nuclei are packed close together.
{ di jen mid bullet schwa mid bullet r schwa t mad mid bullet schwa r }
degenerate semiconductor [SOLID-STATE PHYSICS] A semiconductor in which the number of electrons in the conduction band approaches that of a metal.
{ di jen mid bullet schwa mid bullet r schwa t sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
degenerate simplex [MATHEMATICS] A modification of a simplex in which the points p0, . . . , pn on which the simplex is based are linearly dependent.
{ di jen mid bullet schwa mid bullet r schwa t sim pleks }
degeneration [ELECTRONICS] The loss or gain in an amplifier through unintentional negative feedback.
[MEDICINE] 1. Deterioration of cellular integrity with no sign of response to injury or disease. 2. General deterioration of a physical, mental, or moral state.
[STATISTICAL MECHANICS] A phenomenon which occurs in gases at very low temperatures when the molecular heat drops to less than 3/2 the gas constant.
{ di jen mid bullet schwa r a macr mid bullet sh schwa n }
degenerative arthritis See degenerative joint disease
{ di jen mid bullet schwa mid bullet r schwa d mid bullet iv är thr imacr d mid bullet schwa s }
degenerative disease [MEDICINE] General debility and diseases associated with advancing age.
{ di jen mid bullet schwa mid bullet r schwa d mid bullet iv di z z }
degenerative joint disease [MEDICINE] A chronic joint disease characterized pathologically by degeneration of articular cartilage and hypertrophy of bone, clinically by pain on activity which subsides with rest.Also known as degenerative arthritis; hypertrophic arthritis; osteoarthritis; senescent arthritis.
{ di jen mid bullet schwa mid bullet r schwa d mid bullet iv j int di z z }
degenerative recrystallization See degradation recrystallization
{ di jen mid bullet schwa mid bullet r schwa d mid bullet iv r krist mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
Degeneriaceae [BOTANY] A family of dicotyledonous plants in the order Magnoliales characterized by laminar stamens; a solitary, pluriovulate, unsealed carpel; and ruminate endosperm.
{ d mid bullet jen mid bullet schwa r imacr a macr s mid bullet }
deglaciation [HYDROLOGY] Exposure of an area from beneath a glacier or ice sheet as a result of shrinkage of the ice by melting.
{ d gl a macr s mid bullet a macr mid bullet sh schwa n }
deglitcher [ELECTRONICS] A nonlinear filter or other special circuit used to limit the duration of switching transients in digital converters.
{ d glich mid bullet schwa r }
deglutition [PHYSIOLOGY] Act ofswallowing.
{ d glü tish mid bullet schwa n }
degradation [COMPUTER SCIENCE] Condition under which a computer operates when some area of memory or some units of peripheral equipment are not available to the user.
[GEOLOGY] The wearing down of the land surface by processes of erosion and weathering.
[HYDROLOGY] 1. Lowering of a stream bed. 2. Shrinkage or disappearance of permafrost.
[ORGANIC CHEMISTRY] Conversion of an organic compound to one containing a smaller number of carbon atoms.
[PHYSICS] Loss of energy of a particle, such as a neutron or photon, through a collision.
[THERMODYNAMICS] The conversion of energy into forms that are increasingly difficult to convert into work, resulting from the general tendency of entropy to increase.
{ deg mid bullet r schwa d a macr mid bullet sh schwa n }
degradation failure [ENGINEERING] Failure of a device because of a shift in a parameter or characteristic which exceeds some previously specified limit.
{ deg mid bullet r schwa d a macr mid bullet sh schwa n f a macr l mid bullet y schwa r }
degradation product [PETROLEUM ENGINEERING] In petroleum processing, a contaminant or a low-value product formed during a reaction such as cracking, dehydrogenation, or polymerization.
{ deg mid bullet r schwa d a macr mid bullet sh schwa n präd mid bullet schwa kt }
degradation recrystallization [GEOLOGY] Recrystallization resulting in a decrease in the size of crystals.Also known as degenerative recrystallization; grain diminution.
{ deg mid bullet r schwa d a macr mid bullet sh schwa n r krist mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
degradative plasmid [GENETICS] A type of plasmid that specifies a set of genes involved in biodegradation of an organic compound.
{ brvbar deg mid bullet r schwa d a macr d mid bullet iv plaz mid bullet mid }
degraded illite [MINERALOGY] Illite with a depleted potassium content because of prolonged leaching.Also known as stripped illite.
{ d gr a macr d mid bullet schwa d i l imacr t }
degrading stream [HYDROLOGY] A stream actively deepening its channel or valley and capable of transporting more load than is presently provided.
{ d schwa gr a macr d mid bullet i engi str m }
degras [MATERIALS] 1. A semioxidized fat obtained from sheep skins by subjecting them to the action of oxidized fish oil and pressing them; used to dress leather.Also known as moellen. 2. A mixture of this material with other fatty oils or fats or with wool grease. 3. See wool grease
{ d a macr gräs }
degrease [CHEMICAL ENGINEERING] 1. To remove grease from wool with chemicals. 2. To remove grease from hides or skins in tanning by tumbling them in solvents.
[METALLURGY] To remove grease, oil, or fatty material from a metal surface with fumes from a hot solvent.
{ d gr s }
degreaser [ENGINEERING] A machine designed to clean grease and foreign matter from mechanical parts and like items, usually metallic, by exposing them to vaporized or liquid solvent solutions confined in a tank or vessel.
[MATERIALS] A solvent, such as a polyhalogenated hydrocarbon, that removes fat or oil in many industrial processes.
{ d gr s mid bullet schwa r }
degree [CHEMISTRY] Any one of several units for measuring hardness of water, such as the English or Clark degree, the French degree, and the German degree.
[FLUID MECHANICS] One of the units in any of various scales of specific gravity, such as the Baumé scale.
[MATHEMATICS] 1. A unit for measurement of plane angles, equal to 1/360 of a complete revolution, or 1/90 of a right angle.Symbolized °. 2. For a term in one variable, the exponent of that variable. 3. For a term in several variables, the sum of the exponents of its variables. 4. For a polynomial, the degree of the highest-degree term. 5. For a differential equation, the greatest power to which the highest-order derivative occurs. 6. For an algebraic curve defined by the polynomial equation f(x,y) = 0, the degree of the polynomial f(x,y). 7. For a vertex in a graph, the number of arcs which have that vertex as an end point.
[THERMODYNAMICS] One of the units of temperature or temperature difference in any of various temperature scales, such as the Celsius, Fahrenheit, and Kelvin temperature scales (the Kelvin degree is now known as the kelvin).
{ di gr }
degree-day [MECHANICAL ENGINEERING] A measure of the departure of the mean daily temperature from a given standard; one degree-day is recorded for each degree of departure above (or below) the standard during a single day; used to estimate energy requirements for building heating and, to a lesser extent, for cooling.
{ di gr d a macr }
degree Engler [FLUID MECHANICS] A measure of viscosity; the ratio of the time of flow of 200 milliliters of the liquid through a viscometer devised by Engler, to the time for the flow of the same volume of water.
{ di gr e engi mid bullet gl schwa r }
degree of crystallinity [ORGANIC CHEMISTRY] In a fairly large sample of a polymer, the fraction that consists of regions showing long-range three- dimensional order.
{ di gr schwa v kris mid bullet t schwa lin mid bullet schwa d mid bullet }
degree of current rectification [ELECTRONICS] Ratio between the average unidirectional current output and the root mean square value of the alternating current input from which it was derived.
{ di gr schwa v k schwa r mid bullet schwa nt rek mid bullet t schwa mid bullet f schwa k a macr mid bullet sh schwa n }
degree of curve [CIVIL ENGINEERING] A measure of the curvature of a railway or highway, equal to the angle subtended by a 100-foot (30-meter) chord (railway) or by a 100-foot arc (highway).
{ di gr schwa v k schwa rv }
degree of degeneracy [MATHEMATICS] The number of characteristic functions of an operator having the same characteristic value.Also known as order of degeneracy.
{ di gr schwa v di jen mid bullet schwa mid bullet r schwa mid bullet s }
degree of enrichment [NUCLEONICS] The enrichment factor minus 1.
{ di gr schwa v en rich mid bullet m schwa nt }
degree of freedom [MECHANICS] 1. Any one of the number of ways in which the space configuration of a mechanical system may change. 2. Of a gyro, the number of orthogonal axes about which the spin axis is free to rotate, the spin axis freedom not being counted; this is not a universal convention; for example, the free gyro is frequently referred to as a three-degree-of-freedom gyro, the spin axis being counted.
[PHYSICAL CHEMISTRY] Any one of the variables, including pressure, temperature, composition, and specific volume, which must be specified to define the state of a system.
[STATISTICS] A number one less than the number of frequencies being tested with a chi-square test.
{ di gr schwa v fr mid bullet d schwa m }
degree of polymerization [ORGANIC CHEMISTRY] The number of structural units in the average polymer molecule in a particular sample.Abbreviated D.P.
{ di gr schwa v p schwa lim mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
degree of voltage rectification [ELECTRONICS] Ratio between the average unidirectional voltage and the root mean square value of the alternating voltage from which it was derived.
{ di gr schwa v v o macr l mid bullet tij rek mid bullet t schwa mid bullet f schwa k a macr mid bullet sh schwa n }
degrees of frost [METEOROLOGY] In England, the number of degrees Fahrenheit that the temperature falls below the freezing point; thus a day with a minimum temperature of 27°F may be designated as a day of five degrees of frost.
{ di gr z schwa v fr st }
degritting [CHEMICAL ENGINEERING] Removal of fine solid particles (grit) from a liquid carrier by gravity separation (settling) or centrifugation.
{ d grid mid bullet i engi }
de Gua's rule [MATHEMATICS] The rule that if, in a polynomial equation f(x) = 0, a group of r consecutive terms is missing, then the equation has at least r imaginary roots if r is even, or the equation has at least r + 1 or r - 1 imaginary roots if r is odd (depending on whether the terms immediately preceding and following the group have like or unlike signs).
{ d schwa gwäz rül }
degumming [TEXTILES] Removing sericin, a gluelike substance, from silk by using a solution of soap, to improve the quality of the silk.
{ d g schwa m mid bullet i engi }
de Haas-van Alphen effect [SOLID-STATE PHYSICS] An effect occurring in many complex metals at low temperatures, consisting of a periodic variation in the diamagnetic susceptibility of conduction electrons with changes in the component of the applied magnetic field at right angles to the principal axis of the crystal.
{ d schwa brvbar häs van äl mid bullet f schwa n i fekt }
dehiscence [BOTANY] Spontaneous bursting open of a mature plant structure, such as fruit, anther, or sporangium, to discharge its contents.
[MEDICINE] A defect in the boundary of a bony canal or cavity.
{ d schwa his mid bullet schwa ns }
dehrnite [MINERALOGY] (Ca,Na,K)5(PO4)3(OH) A colorless to pale green, greenish-white, or gray, hexagonal mineral consisting of a basic phosphate of calcium, sodium, and potassium; occurs as botryoidal crusts and minute hexagonal prisms.
{ der n imacr t }
dehumidification [MECHANICAL ENGINEERING] The process of reducing the moisture in the air; serves to increase the cooling power of air.
{ d mid bullet yü mid mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
dehumidifier [MECHANICAL ENGINEERING] Equipment designed to reduce the amount of water vapor in the ambient atmosphere.
{ d mid bullet yü mid mid bullet schwa f imacr mid bullet schwa r }
dehydrase [BIOCHEMISTRY] An enzyme which catalyzes the removal of water from a substrate.
{ d h imacr dr a macr s }
dehydration [CHEMISTRY] Removal of water from any substance.
[ORGANIC CHEMISTRY] An elimination reaction in which a molecule loses both a hydroxyl group (OH) and a hydrogen atom (H) that was bonded to an adjacent carbon.
{ d mid bullet h imacr dr a macr mid bullet sh schwa n }
dehydration tank [CHEMICAL ENGINEERING] A tank in which warm air is blown through oil to remove moisture.
{ d mid bullet h imacr dr a macr mid bullet sh schwa n ta engi k }
dehydrator [CHEMICAL ENGINEERING] Vessel or process system for the removal of liquids from gases or solids by the use of heat, absorbents, or adsorbents.
[CHEMISTRY] A substance that removes water from a material; an example is sulfuric acid.
{ d h imacr dr a macr d mid bullet schwa r }
dehydroacetic acid [ORGANIC CHEMISTRY] C8H8O4 Crystals that melt at 108.5°C and are insoluble in water, soluble in acetone; used as a fungicide and bactericide.Abbreviated DHA.
{ d brvbar h imacr mid bullet dr o macr mid bullet schwa brvbar s d mid bullet ik as mid bullet schwa d }
dehydroascorbic acid [ORGANIC CHEMISTRY] C6H6O6 A relatively inactive acid resulting from elimination of two hydrogen atoms from ascorbic acid when the latter is oxidized by air or other agents; has potential ascorbic acid activity.
{ d brvbar h imacr mid bullet dr o macr mid bullet schwa brvbar sk r mid bullet bik as mid bullet schwa d }
dehydrochlorinase [BIOCHEMISTRY] An enzyme that dechlorinates a chlorinated hydrocarbon such as the insecticide DDT; found in some insects that are resistant to DDT.
{ d h imacr mid bullet dr o macr kl r mid bullet schwa n a macr s }
dehydrochlorination [BIOCHEMISTRY] Removal of hydrogen and chlorine or hydrogen chloride from a compound.
{ d h imacr mid bullet dr o macr kl r mid bullet schwa n a macr mid bullet sh schwa n }
dehydrocholesterol [BIOCHEMISTRY] C27H43OH A provitamin of animal origin found in the skin of humans, in milk, and elsewhere, which upon irradiation with ultraviolet rays becomes vitamin D.
{ d brvbar h imacr mid bullet dr o macr mid bullet k schwa les mid bullet t schwa r l }
dehydrocholic acid [ORGANIC CHEMISTRY] C24H34O5 A white powder melting at 231-240°C, very slightly soluble in water; used as a pharmaceutical intermediate and in medicine.
{ d brvbar h imacr mid bullet dr schwa brvbar käl mid bullet ik as mid bullet schwa d }
dehydrocyclization [CHEMICAL ENGINEERING] Any process involving both dehydrogenation and cyclization, as in petroleum refining.
{ d brvbar h imacr mid bullet dr o macr s imacr k mid bullet l schwa z a macr mid bullet sh schwa n }
dehydroepiandrosterone [ORGANIC CHEMISTRY] C19H28O2 Dimorphous crystals with a melting point of 140-141°C, or leaflet crystals with a melting point of 152-153°C; soluble in alcohol, benzene, and ether; used as an androgen.
{ d brvbar h imacr mid bullet dr o macr mid bullet e p mid bullet schwa n dräs mid bullet t schwa r o macr n }
dehydrofreezing [FOOD ENGINEERING] A dual process for preserving food which involves partial dehydration followed by quick freezing.
{ d brvbar h imacr mid bullet dr o macr fr z mid bullet i engi }
dehydrogenase [BIOCHEMISTRY] An enzyme which removes hydrogen atoms from a substrate and transfers it to an acceptor other than oxygen.
{ d h imacr mid bullet dr schwa mid bullet j schwa n a macr s }
dehydrogenation [CHEMISTRY] Removal of hydrogen from a compound.
{ d brvbar h imacr mid bullet dr schwa mid bullet j schwa n a macr mid bullet sh schwa n }
dehydrohalogenation [CHEMISTRY] Removal of hydrogen and a halogen from a compound.
{ d brvbar h imacr mid bullet dro hal mid bullet schwa mid bullet j schwa n a macr mid bullet sh schwa n }
deicer [AEROSPACE ENGINEERING] Any device to keep the wings and propeller of an airplane free of ice.
[MATERIALS] Any substance used to keep a surface free of ice or to rid it of ice; ethylene glycol is used to deice windshields of automobiles and airplanes.
{ d imacr s mid bullet schwa r }
deicing [ENGINEERING] The removal of ice deposited on any object, especially as applied to aircraft icing, by heating, chemical treatment, and mechanical rupture of the ice deposit.
{ d imacr s mid bullet i engi }
Deimos [ASTRONOMY] A satellite of Mars orbiting at a mean distance of 14,600 miles (23,500 kilometers).
{ d a macr m s }
Deinotheriidae [PALEONTOLOGY] A family of extinct proboscidean mammals in the suborder Deinotherioidea; known only by the genus Deinotherium.
{ d imacr mid bullet n o macr mid bullet th schwa r imacr mid bullet schwa d }
Deinotherioidea [PALEONTOLOGY] A monofamilial suborder of extinct mammals in the order Proboscidea.
{ d imacr mid bullet n o macr ther mid bullet oid mid bullet mid bullet schwa }
deion circuit breaker [ELECTRICITY] Circuit breaker built so that the arc that forms when the circuit is broken is magnetically blown into a stack of insulated copper plates, giving the effect of a large number of short arcs in series; each arc becomes almost instantly deionized when the current drops to zero in the alternating current cycle, and the arc cannot reform.
{ d imacr än s schwa r mid bullet k schwa t br a macr k mid bullet schwa r }
deionization [CHEMISTRY] An ion-exchange process in which all charged species or ionizable organic and inorganic salts are removed from solution.
[ELECTRONICS] The return of an ionized gas to its neutral state after all sources of ionization have been removed, involving diffusion of ions to the container walls and volume recombination of negative and positive ions.
{ d imacr mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n }
deionization potential [ELECTRONICS] The potential at which ionization of the gas in a gas-filled tube ceases and conduction stops.
{ d imacr mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n p schwa ten mid bullet ch schwa l }
deionization time [ELECTRONICS] The time required for a gas tube to regain its preconduction characteristics after interruption of anode current, so that the grid regains control.Also called recontrol time.
{ d imacr mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n t imacr m }
Deister phase [GEOLOGY] A subdivision of the late Ammerian phase of the Jurassic period between the Kimmeridgian and lower Portlandian.
{ d imacr mid bullet st schwa r f a macr z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

dekapoise [FLUID MECHANICS] A unit of absolute viscosity, equal to 10 poises.
{ [image] dek mid bullet schwa [image] p [image] iz }
Delaborne prism [OPTICS] A special compound prism which, when rotated about an axis parallel to the reflecting face and lying in a plane perpendicular to the refracting faces, rotates the image through twice the angle.Also known as Dove prism.
{ del mid bullet schwa [image] b [image] rn [image] priz mid bullet schwa m }
delafossite [MINERALOGY] CuFeO2 A mineral consisting of an oxide of copper and iron.
{ [image] de mid bullet l schwa [image] f [image] [image] s imacr t }
Delambre analogies See Gauss formulas
{ d schwa [image] lam mid bullet br schwa schwa [image] nal mid bullet schwa mid bullet j [image] z }
delamination [BIOLOGY] The separation of cells into layers.
[EMBRYOLOGY] Gastrulation in which the endodermal layer splits off from the inner surface of the blastoderm and the space between this layer and the yolk represents the archenteron.
[ENGINEERING] Separation of a laminate into its constituent layers.
{ d [image] [image] lam mid bullet schwa [image] n a macr mid bullet sh schwa n }
de la Rue and Miller's law [ELECTRONICS] The law that in a field between two parallel plates, the sparking potential of a gas is a function of the product of gas pressure and sparking distance only.
{ del mid bullet schwa brvbar rü schwa n [image] mil mid bullet schwa rz [image] l [image] }
de la Tour method [ANALYTICAL CHEMISTRY] Measurement of critical temperature, involving sealing the sample in a tube and heating it; the temperature at which the meniscus disappears is the critical temperature.
{ del mid bullet schwa [image] t udot r [image] meth mid bullet schwa d }
Delaunay orbit element [MECHANICS] In the n-body problem, certain functions of variable elements of an ellipse with a fixed focus along which one of the bodies travels; these functions have rates of change satisfying simple equations.
{ d schwa mid bullet l o macr mid bullet n a macr [image] [image] r mid bullet b schwa t [image] el mid bullet schwa mid bullet m schwa nt }
de Laval nozzle [AEROSPACE ENGINEERING] A converging-diverging nozzle used in certain rockets.Also known as Laval nozzle.
{ d schwa mid bullet lä [image] väl [image] näz mid bullet schwa l }
de Lavaud process [METALLURGY] A centrifugal casting process employing water- cooled metal molds, used to produce cast iron pipe, gun barrels, and other cylindrical objects.
{ d schwa mid bullet lä [image] v o macr [image] präs mid bullet schwa s }
delay [COMMUNICATIONS] 1. Time required for a signal to pass through a device or a conducting medium. 2. Time which elapses between the instant at which any designated point of a transmitted wave passes any two designated points of a transmission circuit; such delay is primarily determined by the constants of the circuit.
[INDUSTRIAL ENGINEERING] Interruption of the normal tempo of an operation; may be avoidable or unavoidable.
{ di [image] l a macr }
delay-action detonator See delay blasting cap
{ di [image] l a macr [image] ak mid bullet sh schwa n [image] det mid bullet schwa n [image] a macr d mid bullet schwa r }
delay allowance [INDUSTRIAL ENGINEERING] A percentage of the normal operating time added to the normal time to allow for delays.
{ di [image] l a macr schwa [image] la udot mid bullet schwa ns }
delay blasting cap [ENGINEERING] A blasting cap which explodes at a definite time interval after the firing current has been passed by the exploder.Also known as delay-action detonator.
{ di [image] l a macr [image] blast mid bullet i engi [image] kap }
delay circuit See time-delay circuit
{ di [image] l a macr [image] s schwa r mid bullet k schwa t }
delay counter [COMPUTER SCIENCE] A counter which inserts a time delay in a sequence of events.
{ di [image] l a macr [image] ka udot nt mid bullet schwa r }
delay distortion [ELECTRONICS] Phase distortion in which the rate of change of phase shift with frequency of a circuit or system is not constant over the frequency range required for transmission.Also called envelope delay distortion.
{ di [image] l a macr di [image] st [image] r [image] sh schwa n }
delay Doppler mapping [MAPPING] Mapping of a planet by illuminating it with a radar beam and measuring the Doppler shift caused by rotation of the planet.
{ di [image] l a macr [image] däp mid bullet l schwa r [image] map mid bullet i engi }
delayed action bomb [ORDNANCE] A bomb with a delay fuse; the delay action may vary from a fraction of a second to several days after impact.
{ di [image] l a macr d [image] ak mid bullet sh schwa n [image] bäm }
delayed action mine [ORDNANCE] A mine that explodes some time after being activated.
{ di [image] l a macr d [image] ak mid bullet sh schwa n [image] m imacr n }
delayed alpha particle [NUCLEAR PHYSICS] An alpha particle emitted by an excited nucleus that was formed an appreciable time after a beta disintegration process.
{ di [image] l a macr d [image] al mid bullet f schwa [image] pard mid bullet schwa mid bullet k schwa l }
delayed automatic gain control [ELECTRONICS] An automatic gain control system that does not operate until the signal exceeds a predetermined magnitude; weaker signals thus receive maximum amplification.Also known as biased automatic gain control; delayed automatic volume control; quiet automatic volume control.
{ di [image] l a macr d [image] [image] d mid bullet schwa brvbar mad mid bullet ik [image] g a macr n k schwa n [image] tr o macr l }
delayed automatic volume control See delayed automatic gain control
{ di [image] l a macr d [image] [image] d mid bullet schwa brvbar mad mid bullet ik [image] väl mid bullet y schwa m k schwa n [image] tr o macr l }
delayed coincidence [NUCLEONICS] Occurrence of a count in one detector at a short but measurable time later than a count in another detector, the two counts being due to successive events in the same nucleus.
{ di [image] l a macr d k o macr [image] in mid bullet s schwa d mid bullet schwa ns }
delayed coking [CHEMICAL ENGINEERING] A semicontinuous thermal process for converting heavy petroleum stock to lighter material.
{ di [image] l a macr d [image] k o macr k mid bullet i engi }
delayed combustion [ENGINEERING] Secondary combustion in succeeding gas passes beyond the furnace volume of a boiler.
{ di [image] l a macr d k schwa m [image] b schwa s mid bullet ch schwa n }
delayed critical [NUCLEONICS] The condition in which a nuclear reactor is critical because of delayed neutrons alone, without requiring the contribution of prompt neutrons.
{ di [image] l a macr d [image] krid mid bullet schwa mid bullet k schwa l }
delayed development well See step-out well
{ di [image] l a macr d di [image] vel mid bullet schwa p mid bullet m schwa nt [image] wel }
delayed gamma ray [NUCLEONICS] A gamma ray emitted during radioactive decay of a fission product.
{ di brvbar l a macr d [image] gam mid bullet schwa [image] r a macr }
delayed hypersensitivity [IMMUNOLOGY] Abnormal reactivity in a sensitized individual beginning several hours after contact with the allergen.
{ di [image] l a macr d [image] h imacr mid bullet p schwa r [image] sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
delayed neutron [NUCLEAR PHYSICS] A neutron emitted spontaneously from a nucleus as a consequence of excitation left from a preceding radioactive decay event; in particular, a delayed fission neutron.
{ di [image] l a macr d [image] nü [image] trän }
delayed neutron fraction [NUCLEAR PHYSICS] The ratio of the mean number of delayed fission neutrons per fission to the mean total number of neutrons (prompt plus delayed) per fission.
{ di [image] l a macr d brvbar nü [image] trän [image] frak mid bullet sh schwa n }
delayed-opening chaff [ORDNANCE] Chaff packages, with parachutes and time fuses, deployed from aircraft or ballistic missiles; intended to make the enemy believe there are flying targets far removed from the dispensing aircraft or missiles.Abbreviated DOC.
{ di [image] l a macr d brvbar o macr mid bullet p schwa n mid bullet i engi [image] chaf }
delayed plan position indicator [ELECTRONICS] A plan position indicator in which initiation of the time base is delayed a fixed time after each transmitted pulse, to give expansion of the range scale for distant targets so that they show more clearly on the screen.
{ di [image] l a macr d [image] plan p schwa [image] zish mid bullet schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
delayed proton [NUCLEAR PHYSICS] A proton emitted spontaneously from a nucleus as a consequence of excitation left from a previous radioactive decay event.
{ di [image] l a macr d [image] pr o macr [image] tän }
delayed repeater satellite [AEROSPACE ENGINEERING] Satellite which stores information obtained from a ground terminal at one location, and upon interrogation by a terminal at a different location, transmits the stored message.
{ di [image] l a macr d ri brvbar p [image] d mid bullet schwa r [image] sad mid bullet schwa l [image] imacr t }
delayed speech [MEDICINE] A speech disorder characterized by a complete absence of vocalization or vocalization with no communicative value; speech is considered delayed when it fails to develop by the second year, caused by impaired hearing, severe childhood illness, or emotional disturbance.
{ di [image] l a macr d [image] sp [image] ch }
delayed sweep [ELECTRONICS] A sweep whose beginning is delayed for a definite time after the pulse that initiates the sweep.
{ di [image] l a macr d [image] sw [image] p }
delayed yield [METALLURGY] Time delay between the sudden application of a yield stress and the appearance of yielding.
{ di [image] l a macr d [image] y [image] ld }
delay element [ORDNANCE] A component which provides a specified delay between actuation of the propellant-actuated devices and ignition of the propellant.
{ di [image] l a macr [image] el mid bullet schwa mid bullet m schwa nt }
delay equalizer [ELECTRONICS] A corrective network used to make the phase delay or envelope delay of a circuit or system substantially constant over a desired frequency range.
{ di [image] l a macr [image] [image] mid bullet kw schwa [image] l imacr z mid bullet schwa r }
delayer [MATERIALS] A substance mixed with solid rocket propellants to decrease the rate of combustion.
{ di [image] l a macr mid bullet schwa r }
delay flip-flop See D flip-flop
{ di [image] l a macr [image] flip [image] fläp }
delay/frequency distortion [COMMUNICATIONS] That form of distortion which occurs when the delay of a circuit or system is not constant over the frequency range required for transmissions.
{ di brvbar l a macr brvbar fr [image] mid bullet kw schwa n mid bullet s [image] di [image] st [image] r mid bullet sh schwa n }
delay line [ELECTRONICS] A transmission line (as dissipationless as possible), or an electric network approximation of it, which, if terminated in its characteristic impedance, will reproduce at its output a waveform applied to its input terminals with little distortion, but at a time delayed by an amount dependent upon the electrical length of the line.Also known as artificial delay line.
{ di [image] l a macr [image] l imacr n }
delay-line memory See circulating memory
{ di [image] l a macr [image] l imacr n [image] mem mid bullet r [image] }
delay-line storage See circulating memory
{ di [image] l a macr [image] l imacr n [image] st [image] r mid bullet ij }
delay multivibrator [ELECTRONICS] A monostable multivibrator that generates an output pulse a predetermined time after it is triggered by an input pulse.
{ di [image] l a macr [image] m schwa l mid bullet t schwa [image] v imacr [image] br a macr d mid bullet schwa r }
delay relay [ELECTRICITY] A relay having predetermined delay between energization and closing of contacts or between deenergization and dropout.
{ di [image] l a macr [image] r [image] [image] l a macr }
delay time [CONTROL SYSTEMS] The amount of time by which the arrival of a signal is retarded after transmission through physical equipment or systems.
[ELECTRONICS] The time taken for collector current to start flowing in a transistor that is being turned on from the cutoff condition.
[INDUSTRIAL ENGINEERING] A span of time during which a worker is idle because of factors beyond personal control.
{ di [image] l a macr [image] t imacr m }
delay unit [COMPUTER SCIENCE] See transport delay unit
[ELECTRONICS] Unit of a radar system in which pulses may be delayed a controllable amount.
{ di [image] l a macr [image] yü mid bullet n schwa t }
Delbrück scattering [NUCLEAR PHYSICS] Elastic scattering of gamma rays by a nucleus caused by virtual electron-positron pair production.
{ [image] del mid bullet brik [image] skad mid bullet schwa mid bullet ri engi }
d electron [ATOMIC PHYSICS] An atomic electron that has an orbital angular momentum of 2 in the central field approximation.
{ [image] d [image] i [image] lek [image] trän }
Delepine reaction [ORGANIC CHEMISTRY] Slow ammonolysis of alkyl halides in acid to primary amines in the presence of hexamethylenetetramine.
{ [image] del mid bullet schwa [image] p imacr n r [image] [image] ak mid bullet sh schwa n }
deleted representation [COMPUTER SCIENCE] In paper tape codes, the superposition of a pattern of holes upon another pattern of holes representing a character, to effectively remove or obliterate the latter.
{ di [image] l [image] d mid bullet schwa d [image] rep mid bullet r schwa [image] zen [image] t a macr mid bullet sh schwa n }
deletion [GENETICS] Loss of a chromosome segment of any size, down to a part of a single gene.
{ di [image] l [image] mid bullet sh schwa n }
deletion operator [COMPUTER SCIENCE] The part of a data structure which allows components to be deleted.
{ di [image] l [image] mid bullet sh schwa n [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
deletion record [COMPUTER SCIENCE] A record which removes and replaces an existing record when it is added to a file.
{ di [image] l [image] mid bullet sh schwa n [image] rek mid bullet schwa rd }
deliberate fire [ORDNANCE] Fire which is conducted at a rate intentionally less than the normal rate of fire for the purpose of applying adjustment corrections between each round or salvo, for tactical reasons, or for conserving ammunition.
{ d schwa [image] lib mid bullet r schwa t [image] f imacr r }
delignification [CHEMICAL ENGINEERING] A chemical process for removing lignin fromwood.
{ d [image] [image] lig mid bullet n schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
delimiter [COMPUTER SCIENCE] A character that separates items of data.
{ d schwa [image] lim mid bullet schwa d mid bullet schwa r }
delinquency [PSYCHOLOGY] 1. The tendency to commit legal or moral offenses, especially by a minor. 2. The offense committed.
{ d schwa [image] li engi mid bullet kw schwa n mid bullet s [image] }
delinquency proneness [PSYCHOLOGY] The likelihood of becoming delinquent, measured by estimates of the probability that an individual will become delinquent if exposed to fairly commonplace temptations and opportunities.
{ d schwa [image] li engi mid bullet kw schwa n mid bullet s [image] [image] pr o macr n mid bullet n schwa s }
deliquescence [BOTANY] The condition of repeated divisions ending in fine divisions; seen especially in venation and stem branching.
[PHYSICAL CHEMISTRY] The absorption of atmospheric water vapor by a crystalline solid until the crystal eventually dissolves into a saturated solution.
{ del mid bullet schwa [image] kwes mid bullet schwa ns }
delirium [MEDICINE] Severely disordered mental state associated with fever, intoxication, head trauma, and other encephalopathies.
{ di [image] lir mid bullet [image] mid bullet schwa m }
delirium tremens [MEDICINE] Delirium associated with tremors, insomnia, and other physical and neurological symptoms frequently following chronic alcoholism.
{ di [image] lir mid bullet [image] mid bullet schwa m [image] trem mid bullet schwa nz }
deliverability [PETROLEUM ENGINEERING] The volume of gas per given unit of time that can be obtained from a well, field, storage reservoir, pipeline, or distribution system.
{ di [image] liv mid bullet schwa mid bullet r schwa [image] bil mid bullet schwa d mid bullet [image] }
delivery system [ORDNANCE] The means of delivering atomic weapons to the target.
{ di [image] liv mid bullet schwa mid bullet r [image] [image] sis mid bullet t schwa m }
dell [GEOGRAPHY] A small, secluded valley or vale.
{ del }
dellenite See rhyodacite
{ [image] del mid bullet schwa [image] n imacr t }
Dellinger fadeout [COMMUNICATIONS] Type of fadeout that occurs during shortwave reception, believed to be caused by rapid shifting of ionosphere layers during solar eruptions.
{ del mid bullet schwa n mid bullet j schwa r f a macr d a udot t }
Delmontian [GEOLOGY] Upper Miocene or lower Pliocene geologic time.
{ del män mid bullet ch schwa n }
delocalized bond [CHEMISTRY] A type of molecular bonding in which the electron density of delocalized electrons is regarded as being spread over several atoms or over the whole molecule. Also known as nonlocalized bond.
{ d l o macr mid bullet k schwa l imacr zd bänd }
delocalized state [QUANTUM MECHANICS] A state of motion in which a charge carrier is spread over a whole molecule or crystal.
{ d l o macr mid bullet k schwa l imacr zd st a macr t }
delomorphous cell See parietal cell
{ brvbar d mid bullet l o macr brvbar m r mid bullet f schwa s sel }
del operator [MATHEMATICS] The rule which replaces the function f of three variables, x, y, z, by the vector valued function whose components in the x, y, z directions are the respective partial derivatives of f.Written f.Also known as nabla.
{ del äp mid bullet schwa r a macr d mid bullet schwa r }
delorenzite See tanteuxenite
{ d mid bullet l schwa ren z imacr t }
delphidenolon See myricetin
{ brvbar del mid bullet f schwa brvbar den mid bullet schwa län }
Delphinidae [VERTEBRATE ZOOLOGY] A family of aquatic mammals in the order Cetacea; includes the dolphins.
{ del fin mid bullet schwa d }
delphinidin [BIOCHEMISTRY] C15H11O7Cl A purple or brownish-red anthocyanin compound occurring widely in plants.
{ del fin mid bullet schwa mid bullet d schwa n }
Delphinus [ASTRONOMY] A northern constellation, right ascension 21 hours, declination 10° north.Also known as Dolphin.
[VERTEBRATE ZOOLOGY] A genus of cetacean mammals, including the dolphin.
{ del f mid bullet n schwa s }
Delrac [NAVIGATION] An electronic long-range navigation system in which the position of a vessel is ascertained by comparing the phase of signal bursts from different transmission stations.
{ del rak }
delta [ELECTRONICS] The difference between a partial-select output of a magnetic cell in a one state and a partial-select output of the same cell in a zero state.
[GEOLOGY] An alluvial deposit, usually triangular in shape, at the mouth of a river, stream, or tidal inlet.
{ del mid bullet t schwa }
delta baryon [PARTICLE PHYSICS] 1. Any excited baryon state belonging to a multiplet having a total isospin of 3/2, a hypercharge of +1, a spin of 3/2, positive parity, and an approximate mass of 1236 MeV.Designated (1236). 2. Any excited baryon state belonging to any multiplet having a total isospin of 3/2 and a hypercharge of +1.
{ del mid bullet t schwa bar mid bullet än }
Delta Cephei [ASTRONOMY] A cepheid variable, from which the name of this type of star is derived; it has a period of 5.3 days.
{ del mid bullet t schwa sef mid bullet imacr }
delta connection [ELECTRICITY] A combination of three components connected in series to form a triangle like the Greek letter delta.Also known as mesh connection.
{ del mid bullet t schwa k schwa nek mid bullet sh schwa n }
delta current [ELECTRICITY] Electricity going through a delta connection.
{ del mid bullet t schwa k schwa r mid bullet schwa nt }
delta E effect [ELECTROMAGNETISM] Magnetization of a ferromagnetic substance that is caused by elastic tension.
{ brvbar del mid bullet t schwa i fekt }
delta ferrite See delta iron
{ del mid bullet t schwa fe r imacr t }
delta function [MATHEMATICS] A distribution delta such thatis function (x). Also known as Dirac delta function; unit impulse.
{ del mid bullet t schwa f schwa engi k mid bullet sh schwa n }
delta geosyncline See exogeosyncline
{ del mid bullet t schwa j mid bullet o macr sin kl imacr n }
delta-gun tube [ELECTRONICS] A color television picture tube in which three electron guns, arranged in a triangle, provide electron beams that fall on phosphor dots on the screen, causing them to emit light in three primary colors; a shadow mask located just behind the screen ensures that each beam excites only dots of one color.
{ del mid bullet t schwa g schwa n tüb }
deltaic deposits [GEOLOGY] Sedimentary deposits in a delta.
{ del t a macr mid bullet ik di päz mid bullet schwa ts }
delta iron [METALLURGY] The nonmagnetic polymorphic form of iron stable between about 1403°C and the melting point, about 1535°C.Also known as delta ferrite.
{ del mid bullet t schwa imacr mid bullet schwa rn }
deltaite [MINERALOGY] A mixture of crandallite and hydroxylapatite.
{ del mid bullet t schwa imacr t }
delta matching transformer [ELECTRICITY] Impedance device used to match the impedance of an open-wire transmission line to an antenna; the two ends of the transmission line are fanned out so that the impedance of the line gradually increases; the ends of the transmission line are attached to the antenna at points of equal impedance, symmetrically located with respect to the center of the antenna.
{ del mid bullet t schwa mach mid bullet i engi tranz f r mid bullet m schwa r }
delta meson [PARTICLE PHYSICS] Any scalar meson resonance, with positive charge conjugation parity, belonging to a multiplet with a total isospin of 1, a hypercharge of zero, a mass of 962 5 MeV, and a width 5 MeV.Designated delta (962).
{ del mid bullet t schwa m a macr sän }
delta modulation [ELECTRONICS] A pulse-modulation technique in which a continuous signal is converted into a binary pulse pattern, for transmission through low-quality channels.
{ del mid bullet t schwa mäj mid bullet schwa l a macr mid bullet sh schwa n }
delta moraine See ice-contact delta
{ del mid bullet t schwa m schwa r a macr n }
delta network [ELECTRICITY] A set of three branches connected in series to form a mesh.
{ brvbar del mid bullet t schwa brvbar net w schwa rk }
delta particle [ATOMIC PHYSICS] An electron or proton ejected by recoil when a rapidly moving alpha particle or other primary ionizing particle passes through matter.
{ del mid bullet t schwa pärd mid bullet schwa mid bullet k schwa l }
delta plain [GEOLOGY] A plain formed by deposition of silt at the mouth of a stream or by overflow along the lower stream courses.
{ del mid bullet t schwa pl a macr n }
delta pulse code modulation [ELECTRONICS] A modulation system that converts audio signals into corresponding trains of digital pulses to give greater freedom from interference during transmission over wire or radio channels.
{ del mid bullet t schwa brvbar p schwa ls k o macr d mäj schwa l a macr mid bullet sh schwa n }
delta region [METEOROLOGY] A region in the atmosphere characterized by difluence.
{ del mid bullet t schwa r j schwa n }
delta rhythm [PHYSIOLOGY] An electric current generated in slow waves with frequencies of 0.5-3 per second from the forward portion of the brain of normal subjects when asleep.
{ del mid bullet t schwa rith mid bullet schwa m }
Delta Scuti stars [ASTRONOMY] A class of pulsating variable stars of spectral type A and with periods of less than 8 hours, relatively small amplitude variations, and masses between 1 and 3 solar masses.
{ brvbar del mid bullet t schwa sküd mid bullet stärz }
Deltatheridia [PALEONTOLOGY] An order of mammals that includes the dominant carnivores of the early Cenozoic.
{ del mid bullet t schwa mid bullet th schwa rid mid bullet mid bullet schwa }
delta transformer [ELECTRICITY] A three-phase electrical transformer in which the ends of the three windings are connected to form a triangle.
{ del mid bullet t schwa tranz f r mid bullet m schwa r }
delta wing [AEROSPACE ENGINEERING] A triangularly shaped wing of an aircraft.
{ del mid bullet t schwa wi engi }
delta-Y transformation See Y-delta transformation
{ del mid bullet t schwa w imacr tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
deltic method [ELECTRONICS] A method of sampling incoming radar, sonar, seismic, speech, or other waveforms along with reference signals, compressing the samples in time, and comparing them by autocorrelation.
{ del mid bullet tik meth mid bullet schwa d }
deltohedron [CRYSTALLOGRAPHY] A polyhedron which has 12 quadrilateral faces, and is the form of a crystal belonging to the cubic system and having hemihedral symmetry.Also known as deltoid dodecahedron; tetragonal tristetrahedron.
{ del mid bullet t schwa h mid bullet dr schwa n }
deltoid [ANATOMY] The large triangular shoulder muscle; originates on the pectoral girdle and inserts on the humerus.
[BIOLOGY] Triangular in shape.
[MATHEMATICS] The plane curve traced by a point on a circle while the circle rolls along the inside of another circle whose radius is three times as great. Also known as Steiner's hypocycloidtricuspid.
{ del t id }
deltoid dodecahedron See deltohedron
{ del t id d o macr dek mid bullet schwa h mid bullet dr schwa n }
deltoid ligament [ANATOMY] The ligament on the medial side of the ankle joint; the fibers radiate from the medial malleolus to the talus, calcaneus, and navicular bones.
{ del t id lig mid bullet schwa mid bullet m schwa nt }
delusion [PSYCHOLOGY] A conviction based on faulty perceptions, feelings, and thinking.
{ di lüzh mid bullet schwa n }
deluster [TEXTILES] To reduce brightness, for example, by adding pigment to the spinning solution of a yarn.
{ d l schwa s mid bullet t schwa r }
delvauxite [MINERALOGY] A mineral, with the approximate formula Fe4(PO4)2(OH)6.nH2O, consisting of a hydrous phosphate of iron.
{ del v k s imacr t }
demagnetization [ELECTROMAGNETISM] 1. The process of reducing or removing the magnetism of a ferromagnetic material. 2. The reduction of magnetic induction by the internal field of a magnet.
[MINING ENGINEERING] Deflocculation in dense-media process using ferrosilicon by passing the fluid through an alternating-current field.
{ d mag mid bullet n schwa d mid bullet schwa z a macr mid bullet sh schwa n }
demagnetization coefficient See demagnetizing factor
{ d mag mid bullet n schwa mid bullet t schwa z a macr mid bullet sh schwa n k o macr mid bullet schwa fish mid bullet schwa nt }
demagnetization curve [ELECTROMAGNETISM] Graph of magnetic induction B versus magnetic field H in a ferromagnetic material, as the magnetic field is reduced to 0 from its saturation value.
{ d mag mid bullet n schwa mid bullet t schwa z a macr mid bullet sh schwa n k schwa rv }
demagnetizer [ELECTRONICS] A device for removing undesired magnetism, as from the playback head of a tape recorder or from a recorded reel of magnetic tape that is to be erased.
{ d mag mid bullet n schwa t imacr mid bullet z schwa r }
demagnetizing factor [ELECTROMAGNETISM] The ratio of the negative of the demagnetizing field to the magnetization of a sample.Also known as demagnetization coefficient.
{ d mag mid bullet n schwa t imacr z mid bullet i engi fak mid bullet t schwa r }
demagnetizing field [ELECTROMAGNETISM] An additional magnetic field that is produced in a magnetic material subject to an applied magnetic field, due to the magnetic material itself.
{ d mag mid bullet n schwa t imacr z mid bullet i engi f ld }
demal [CHEMISTRY] A unit of concentration, equal to the concentration of a solution in which 1 gram-equivalent of solute is dissolved in 1 cubic decimeter of solvent.
{ dem mid bullet schwa l }
demand See demand factor
{ d schwa mand }
demand-driven execution [COMPUTER SCIENCE] A mode of carrying out a program in a data flow system in which no calculation is carried out until its results are demanded as input to another calculation. Also known as lazy evaluation.
{ d schwa mand driv mid bullet schwa n ek mid bullet s schwa kyü mid bullet sh schwa n }
demanded motions inventory [INDUSTRIAL ENGINEERING] A list of all motions that are required to perform a specific task, including an exact characterization of each.
{ d schwa brvbar man mid bullet d schwa d brvbar m o macr mid bullet sh schwa nz in mid bullet v schwa n t r mid bullet }
demand factor [ELECTRICITY] The ratio of the maximum demand of a building for electric power to the total connected load.Also known as demand.
{ d schwa mand fak mid bullet t schwa r }
demand limiter See current limiter
{ d schwa mand lim mid bullet schwa d mid bullet schwa r }
demand meter [ENGINEERING] Any of several types of instruments used to determine a customer's maximum demand for electric power over an appreciable time interval; generally used for billing industrial users.
{ d schwa mand m d mid bullet schwa r }
demand paging [COMPUTER SCIENCE] The characteristic of a virtual memory system which retrieves only that part of a user's program which is required during execution.
{ d schwa mand p a macr mid bullet ji engi }
demand processing [COMPUTER SCIENCE] The processing of data by a computer system as soon as it is received, so that it is not necessary to store large amounts of raw data.Also known as immediate processing.
{ d schwa mand präs es mid bullet i engi }
demand rate [ELECTRICITY] The maximum amount of electric power that must be kept available to a customer.
{ d schwa mand r a macr t }
demand reading [COMPUTER SCIENCE] A method of carrying out input operations in which blocks of data are transmitted to the central processing unit as needed for processing.
{ d schwa mand r d mid bullet i engi }
demand regulator [ENGINEERING] A component of an open-circuit diving system that permits the diver to expel used air directly into the water without rebreathing exhaled carbon dioxide.
{ d schwa mand reg mid bullet y schwa l a macr d mid bullet schwa r }
demand staging [COMPUTER SCIENCE] Moving blocks of data from one storage device to another when programs request them.
{ d schwa mand st a macr mid bullet ji engi }
demand system [ENGINEERING] A system in an airplane that automatically dispenses oxygen according to the demand of the flyer's body.
{ d schwa mand sis mid bullet t schwa m }
demand writing [COMPUTER SCIENCE] A method of carrying out output operations in which blocks of data are transmitted from the central processing unit as they are needed by the user.
{ d schwa mand r imacr d mid bullet i engi }
demantoid [MINERALOGY] A lustrous, green variety of andradite; used as a gem.
{ d schwa man toid }
demarcation potential See injury potential
{ d mär k a macr mid bullet sh schwa n p schwa ten mid bullet ch schwa l }
De Marre formula [ORDNANCE] A formula expressing the relationship between projectile characteristics and armor-plate penetration capabilities.
{ d schwa mär f r mid bullet my schwa mid bullet l schwa }
demasking [CHEMISTRY] A process by which a masked substance is made capable of undergoing its usual reactions; can be brought about by a displacement reaction involving addition of, for example, another cation that reacts more strongly with the masking ligand and liberates the masked ion.
{ d mask mid bullet i engi }
Dematiaceae [MYCOLOGY] A family of fungi in the order Moniliales; sporophores are not grouped, hyphae are always dark, and the spores are hyaline or dark.
{ d schwa mad mid bullet a macr s mid bullet }
Dember effect [ELECTRONICS] Creation of a voltage in a conductor or semiconductor by illumination of one surface.Also known as photodiffusion effect.
{ däm mid bullet b a macr i fekt }
Dembowska [ASTRONOMY] The only moderately large asteroid whose surface composition resembles that of ordinary chondritic meteorites; has a diameter of about 65 miles (140 kilometers) and a mean distance from the sun of 2.924 astronomical units.
{ dem b f mid bullet sk schwa }
deme [ECOLOGY] A local population in which the individuals freely interbreed among themselves but not with those of other demes.
{ d m }
dementia [PSYCHOLOGY] Deterioration of intellectual and other mental processes due to organic brain disease.
{ d schwa men mid bullet ch schwa }
dementia praecox See schizophrenia
{ d schwa men mid bullet ch schwa pr käks }
dementia simplex [PSYCHOLOGY] A subtype of schizophrenia broadly characterized by a slow, progressive deterioration, often combined with mental deficiency.
{ d schwa men mid bullet ch schwa sim pleks }
demersal [BIOLOGY] Living at or near the bottom of the sea.
{ d schwa m schwa r mid bullet s schwa l }
demethanation See demethanization
{ d meth mid bullet schwa n a macr mid bullet sh schwa n }
demethanator [CHEMICAL ENGINEERING] The apparatus in which demethanization isconducted.
{ d meth mid bullet schwa n a macr d mid bullet schwa r }
demethanization [CHEMICAL ENGINEERING] The process of distillation in which methane is separated from the heavier components.Also known as demethanation.
{ d meth mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n }
demethylation [ORGANIC CHEMISTRY] Removal of the methyl group from a compound.
{ de meth mid bullet schwa l a macr mid bullet sh schwa n }
demethylchlortetracycline [MICROBIOLOGY] C21H21O8N2Cl A broad-spectrum tetracycline antibiotic produced by a mutant strain of Streptomyces aureofaciens.
{ d brvbar meth mid bullet schwa l kl r te mid bullet tr schwa s imacr kl n }
demeton-S-methyl [ORGANIC CHEMISTRY] C6H15O3PS2 An oily liquid with a 0.3% solubility in water; used as an insecticide and miticide to control aphids.
{ dem mid bullet schwa tän brvbar es meth mid bullet schwa l }
demeton-S-methyl sulfoxide [ORGANIC CHEMISTRY] C6H15 O4PS2 A clear, amber liquid; limited solubility in water; used as an insecticide and miticide for pests of vegetable, fruit, and field crops, ornamental flowers, shrubs, and trees.
{ dem mid bullet schwa tän brvbar es meth mid bullet schwa l s schwa l fäk s imacr d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: D

demilune [BIOLOGY] Crescent-shaped.
{ [image] dem mid bullet i [image] lün }
demineralization [CHEMICAL ENGINEERING] Removal of mineral constituents from water.
[MEDICINE] 1. Removal or loss of minerals and salts from the body, especially by disease. 2. In particular, the continual dissolving of tooth mineral that occurs at the surface of teeth as the result of the action of weak acids created by plaque- formingbacteria.
{ d [image] [image] min mid bullet r schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
demister [MECHANICAL ENGINEERING] A series of ducts in automobiles arranged so that hot, dry air directed from the heat source is forced against the interior of the windscreen or windshield to prevent condensation.
{ d [image] [image] mis mid bullet t schwa r }
demister blanket [ENGINEERING] A section of knitted wire mesh that is placed below the vapor outlet of a vaporizer or an evaporator to separate entrained liquid droplets from the stream of vapor.Also known as demister pad.
{ d [image] [image] mis mid bullet t schwa r [image] bla engi mid bullet k schwa t }
demister pad See demister blanket
{ d [image] [image] mis mid bullet t schwa r [image] pad }
Demjanov rearrangement [ORGANIC CHEMISTRY] A structural rearrangement that accompanies treatment of certain primary aliphatic amines with nitrous acid; the amine will undergo a ring contraction or expansion.
{ dem [image] yä mid bullet n [image] f r [image] mid bullet schwa [image] r a macr nj mid bullet m schwa nt }
DEMO See carboxin
Demodicidae [INVERTEBRATE ZOOLOGY] The pore mites, a family of arachnids in the suborder Trombidiformes.
{ [image] dem mid bullet schwa [image] dis mid bullet schwa [image] d [image] }
demodifier [COMPUTER SCIENCE] A data element used to restore part of an instruction which has been modified to its original value.
{ d [image] [image] mäd mid bullet schwa [image] f imacr mid bullet schwa r }
demodulate [COMMUNICATIONS] To recover the modulating wave from a modulated carrier.Also known as decode; detect.
{ d [image] [image] mäj mid bullet schwa [image] l a macr t }
demodulator See detector
{ d [image] [image] mäj mid bullet schwa [image] lad mid bullet schwa r }
demographic genetics [BIOLOGY] A branch of population genetics and ecology concerned with genetic differences related to age, population size, genetic alteration in competitive ability, and viability.
{ brvbar dem mid bullet schwa [image] graf mid bullet ik j schwa brvbar ned mid bullet iks }
demography [ECOLOGY] The statistical study of populations with reference to natality, mortality, migratory movements, age, and sex, among other social, ethnic, and economic factors.
{ d schwa [image] mäg mid bullet r schwa mid bullet f [image] }
De Moivre's theorem [MATHEMATICS] The nth power of the quantity cos [image] + i sin [image] is cos n [image] + i sin n [image] for any integer n.
{ d schwa [image] mwäv mid bullet r schwa z [image] thir mid bullet schwa m }
demolition [CIVIL ENGINEERING] The act or process of tearing down a building or other structure.
[ORDNANCE] Destroying a structure or an area by the use of explosives.
{ [image] dem mid bullet schwa [image] lish mid bullet schwa n }
demolitional measurement [QUANTUM MECHANICS] A measurement that alters the value of the physical observable being measured.
{ [image] dem mid bullet schwa [image] lish mid bullet schwa n mid bullet schwa l [image] mezh mid bullet schwa r mid bullet m schwa nt }
demolition block [ORDNANCE] An explosive charge, usually in a nonmetallic container, used for demolition purposes.
{ [image] dem mid bullet schwa [image] lish mid bullet schwa n [image] bläk }
demolition bomb [ORDNANCE] Former classification for a bomb that explodes after a short penetration, accomplishing damage and destruction by both blast and underground explosion.
{ [image] dem mid bullet schwa [image] lish mid bullet schwa n [image] bäm }
demolition kit [ORDNANCE] A group of items of an explosive nature, with the necessary nonexplosive accessories and tools, specially designed containers, and carrying attachments, to enable efficient performance of designated demolition tasks.
{ [image] dem mid bullet schwa [image] lish mid bullet schwa n [image] kit }
demon of Maxwell [THERMODYNAMICS] Hypothetical creature who controls a trapdoor over a microscopic hole in an adiabatic wall between two vessels filled with gas at the same temperature, so as to supposedly decrease the entropy of the gas as a whole and thus violate the second law of thermodynamics.Also known as Maxwell's demon.
{ [image] d [image] mid bullet m schwa n schwa v [image] maks [image] wel }
demonophobia [PSYCHOLOGY] An abnormal fear of devils and demons.
{ d [image] [image] män mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Demon Star See Algol
{ [image] d [image] mid bullet m schwa n [image] stär }
De Morgan's rules [MATHEMATICS] The complement of the union of two sets equals the intersection of their respective complements; the complement of the intersection of two sets equals the union of their complements.
{ d schwa [image] m [image] r mid bullet g schwa nz [image] rülz }
De Morgan's test [MATHEMATICS] A series with term un, for which un+1/un converges to 1, will converge absolutely if there is c [image] 0 such that the limit superior of n( un+1/un -1) equals -1-c.
{ d schwa [image] m [image] r mid bullet g schwa nz [image] test }
demorphism See weathering
{ d [image] [image] m [image] r mid bullet fiz mid bullet schwa m }
Demospongiae [INVERTEBRATE ZOOLOGY] A class of the phylum Porifera, including sponges with a skeleton of one- to four-rayed siliceous spicules, or of spongin fibers, or both.
{ dem mid bullet schwa [image] sp schwa n mid bullet j [image] [image] [image] }
demount [COMPUTER SCIENCE] To take out a magnetic storage medium from a device that reads or writes on it.
{ d [image] [image] ma udot nt }
demountable pack [COMPUTER SCIENCE] A disk pack that can be taken out and replaced by another.
{ d [image] [image] ma udot nt mid bullet schwa mid bullet b schwa l [image] pak }
demountable tube [ELECTRONICS] High-power radio tube having a metal envelope with porcelain insulation; can be taken apart for inspection and for renewal of electrodes.
{ d [image] [image] ma udot nt mid bullet schwa mid bullet b schwa l [image] tüb }
DEMS See Digital Electronic Message Service
demulsification [CHEMICAL ENGINEERING] Prevention or breaking of liquid-liquid emulsions by chemical, mechanical or electrical demulsifiers.
{ d schwa [image] m schwa l mid bullet s schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
demulsifier [CHEMICAL ENGINEERING] A chemical, mechanical, or electrical system that either breaks liquid-liquid emulsions or prevents them from forming.
{ d [image] [image] m schwa l mid bullet s schwa [image] f imacr mid bullet schwa r }
demultiplexer [ELECTRONICS] A device used to separate two or more signals that were previously combined by a compatible multiplexer and transmitted over a single channel.
{ d [image] [image] m schwa l mid bullet t schwa [image] plek mid bullet s schwa r }
demultiplexing circuit [ELECTRONICS] A circuit used to separate the signals that were combined for transmission by multiplex.
{ d [image] [image] m schwa l mid bullet t schwa [image] plek mid bullet si engi [image] s schwa r mid bullet k schwa t }
demyelinating disease [MEDICINE] Any disease associated with the destruction or removal of myelin from nerves.
{ d [image] [image] m imacr mid bullet schwa mid bullet l schwa [image] n a macr d mid bullet i engi di [image] z [image] z }
demyelination [PATHOLOGY] Destruction of myelin; loss of myelin from nerve sheaths or nerve tracts.
{ d [image] [image] m imacr mid bullet schwa mid bullet l schwa [image] n a macr mid bullet sh schwa n }
denaturant [CHEMISTRY] An inert, bad-tasting, or poisonous chemical substance added to a product such as ethyl alcohol to make it unfit for human consumption.
[NUCLEONICS] A nonfissionable isotope that can be added to fissionable material to make it unsuitable for use in atomic weapons without extensive processing.
{ d [image] [image] n a macr mid bullet ch schwa mid bullet r schwa nt }
denaturation map [MOLECULAR BIOLOGY] A map that shows the positions of denaturation loops of deoxyribonucleic acid and that provides a unique way to distinguish different molecules of deoxyribonucleic acid.
{ di [image] n a macr mid bullet ch schwa [image] r a macr mid bullet sh schwa n [image] map }
denature [CHEMISTRY] 1. To change a protein by heating it or treating it with alkali or acid so that the original properties such as solubility are changed as a result of the protein's molecular structure being changed in some way. 2. To add a denaturant, such as methyl alcohol, to grain alcohol to make the grain alcohol poisonous and unfit for human consumption.
{ d [image] [image] n a macr mid bullet ch schwa r }
denatured alcohol [CHEMISTRY] Ethyl alcohol containing a poisonous substance, such as methyl alcohol or benzene, which makes it unfit for human consumption.
{ d [image] [image] n a macr mid bullet ch schwa rd [image] al mid bullet k schwa [image] h [image] l }
dendrite [ANATOMY] The part of a neuron that carries the unidirectional nerve impulse toward the cell body.Also known as dendron.
[CRYSTALLOGRAPHY] A crystal having a treelike structure.
{ [image] den [image] dr imacr t }
dendritic [SCIENCE AND TECHNOLOGY] Having a branching, treelike structure or pattern.
{ den [image] drid mid bullet ik }
dendritic drainage [HYDROLOGY] Irregular stream branching, with tributaries joining the main stream at all angles.
{ den [image] drid mid bullet ik [image] dr a macr n mid bullet ij }
dendritic macromolecule [ORGANIC CHEMISTRY] A macromolecule whose structure is characterized by a high degree of branching that originates from a single focal point (core).
{ den [image] drid mid bullet ik [image] mak mid bullet r o macr [image] mäl mid bullet schwa [image] kyül }
dendritic powder [METALLURGY] Fine metal particles having a dendritic structure; usually of electrolytic origin.Also known as arborescent powder.
{ den [image] drid mid bullet ik [image] pa udot d mid bullet schwa r }
dendritic valleys [GEOLOGY] Treelike extensions of the valleys in a region lying upon horizontally bedded rock.
{ den [image] drid mid bullet ik [image] val mid bullet [image] z }
Dendrobatinae [VERTEBRATE ZOOLOGY] A subfamily of anuran amphibians in the family Ranidae, including the colorful poisonous frogs of Central and South America.
{ [image] den mid bullet dr o macr [image] bat mid bullet schwa n mid bullet [image] }
dendrobranchiate gill [INVERTEBRATE ZOOLOGY] A respiratory structure of certain decapod crustaceans, characterized by extensive branching of the two primary series.
{ brvbar den mid bullet dr o macr [image] bra engi mid bullet k [image] [image] a macr t [image] gil }
Dendroceratida [INVERTEBRATE ZOOLOGY] A small order of sponges of the class Demospongiae; members have a skeleton of spongin fibers or lack a skeleton.
{ [image] den mid bullet dr o macr mid bullet s schwa [image] räd mid bullet schwa d mid bullet schwa }
Dendrochirotacea [INVERTEBRATE ZOOLOGY] A subclass of echinoderms in the class Holothuroidea.
{ [image] den mid bullet dr o macr [image] k imacr mid bullet r o macr [image] t a macr s mid bullet [image] mid bullet schwa }
Dendrochirotida [INVERTEBRATE ZOOLOGY] An order of dendrochirotacean holothurian echinoderms with 10-30 richly branched tentacles.
{ [image] den mid bullet dr o macr [image] k imacr [image] räd mid bullet schwa d mid bullet schwa }
dendrochronology [GEOLOGY] The science of measuring time intervals and dating events and environmental changes by reading and dating growth layers of trees as demarcated by the annual rings.
{ brvbar den mid bullet dr o macr mid bullet kr schwa [image] näl mid bullet schwa mid bullet j [image] }
Dendrocolaptidae [VERTEBRATE ZOOLOGY] The woodcreepers, a family of passeriform birds belonging to the suboscine group.
{ [image] den mid bullet dr o macr mid bullet k schwa [image] lap mid bullet t schwa [image] d [image] }
dendrogram [BIOLOGY] A genealogical tree; the trunk represents the oldest common ancestor, and the branches indicate successively more recent divisions of a lineage for a group.
{ [image] den mid bullet dr schwa [image] gram }
dendrohydrology [HYDROLOGY] The science of determining hydrologic occurrences by the comparison of tree ring thickness with streamflow or precipitation.Also known as tree-ring hydrology.
{ brvbar den mid bullet dr o macr [image] h imacr [image] dräl mid bullet schwa mid bullet j [image] }
dendroid [BIOLOGY] Branched or treelike in form.
{ [image] den [image] dr [image] id }
Dendroidea [PALEONTOLOGY] An order of extinct sessile, branched colonial animals in the class Graptolithina occurring among typical benthonic fauna.
{ den [image] dr [image] id mid bullet [image] mid bullet schwa }
dendrology [FORESTRY] The division of forestry concerned with the classification, identification, and distribution of trees and other woody plants.
{ den [image] dräl mid bullet schwa mid bullet j [image] }
dendrometer [FORESTRY] A device used to measure a tree's height and diameter using principles based on the relation of the sides of similar triangles.
{ den [image] dräm mid bullet schwa d mid bullet schwa r }
Dendromurinae [VERTEBRATE ZOOLOGY] The African tree mice and related species, a subfamily of rodents in the family Muridae.
{ brvbar den mid bullet dr o macr [image] my udot r mid bullet schwa mid bullet n [image] }
dendron See dendrite
{ [image] den [image] drän }
dendrophagous [ZOOLOGY] Feeding on trees, referring to insects.
{ den [image] dräf mid bullet schwa mid bullet g schwa s }
dendrophysis [MYCOLOGY] A hyphal thread with arboreal branching in certain fungi.
{ den [image] dräf mid bullet schwa mid bullet s schwa s }
Deneb [ASTRONOMY] A white star of spectral classification A2-Ia in the constellation Cygnus; the star [image] Cygni.
{ [image] den [image] eb }
Denebola [ASTRONOMY] A white star of stellar magnitude 2.2, spectral classification A2, in the constellation Leo; the star [image] Leonis.
{ d schwa [image] neb mid bullet schwa mid bullet l schwa }
denervate [MEDICINE] To interfere with or cut off the nerve supply to a part of the body, or to remove a nerve; may occur by excision, drugs, or a disease process.
{ d [image] [image] n schwa r [image] v a macr t }
denervation hypersensitivity [PHYSIOLOGY] Extreme sensitivity of an organ that has recovered from the removal or interruption of its nerve supply.
{ [image] d [image] mid bullet n schwa r [image] v a macr mid bullet sh schwa n [image] h imacr p mid bullet schwa r [image] sen mid bullet s schwa [image] tiv mid bullet schwa d [image] }
dengue [MEDICINE] An acute viral disease of humans characterized by fever, rash, prostration, and lymphadenopathy; transmitted by the mosquito Aedes aegypti. Also known as breakbone fever; dandy fever.
{ [image] de engi mid bullet g [image] }
denial [PSYCHOLOGY] An unconscious defense mechanism in which an individual denies herself or himself recognition of an observation in order to avoid pain or anxiety.
{ di [image] n imacr mid bullet schwa l }
denier [TEXTILES] A unit expressing the mass of a fiber divided by its length, equal to 1 gram for 9000 meters of fiber.
{ [image] den mid bullet y schwa r }
denim [TEXTILES] A sturdy twill-weave cotton fabric having a solid- colored warp and a white filling.
{ [image] den mid bullet schwa m }
Denison sampler [ENGINEERING] A soil sampler consisting of a central nonrotating barrel which is forced into the soil as friction is removed by a rotating external barrel; the bottom can be closed to retain the sample during withdrawal.
{ [image] den mid bullet schwa mid bullet s schwa n [image] sam mid bullet pl schwa r }
Denisyuk hologram [OPTICS] A type of hologram that can be viewed in ordinary white light through use of the depth dimension of the emulsion.
{ [image] den mid bullet schwa mid bullet sy udot k [image] häl mid bullet schwa [image] gram }
denitration [CHEMISTRY] Removal of nitrates or nitrogen.Also known as denitrification.
{ d [image] n imacr tr a macr mid bullet sh schwa n }
denitrification [CHEMISTRY] See denitration.
[MICROBIOLOGY] The reduction of nitrate or nitrite to gaseous products such as nitrogen, nitrous oxide, and nitric oxide; brought about by denitrifying bacteria.
{ d n imacr mid bullet tr schwa mid bullet f schwa k a macr mid bullet sh schwa n }
denitrifying bacteria [MICROBIOLOGY] Bacteria that reduce nitrates to nitrites or nitrogen gas; most are found in soil.
{ d n imacr mid bullet tr schwa f imacr mid bullet i engi bak tir mid bullet mid bullet schwa }
denitrogenate [PHYSIOLOGY] To remove nitrogen from the body by breathing nitrogen-free gas.
{ d n imacr mid bullet tr schwa mid bullet j schwa n a macr t }
denominator [MATHEMATICS] In a fraction, the term that divides the other term (called the numerator), and is written below the line.
{ d schwa näm mid bullet schwa n a macr d mid bullet schwa r }
De Nora cell [CHEMICAL ENGINEERING] Mercury-cathode cell used for production of chlorine and caustic soda by electrolysis of sodium chloride brine.
{ d schwa n r mid bullet schwa sel }
dense [GRAPHIC ARTS] Very opaque because of a concentration of material, as pertaining to a negative or transparency that has been overdeveloped or overexposed.
{ dens }
dense-air refrigeration cycle See reverse Brayton cycle
{ brvbar dens brvbar er ri frij mid bullet schwa r a macr mid bullet sh schwa n s imacr mid bullet k schwa l }
dense-air system See cold-air machine
{ brvbar dens er sis mid bullet t schwa m }
dense binary code [COMPUTER SCIENCE] A code in which all possible states of the binary pattern are used.
{ dens brvbar b imacr mid bullet n schwa mid bullet r k o macr d }
dense connective tissue [HISTOLOGY] A fibrous connective tissue with an abundance of enlarged collagenous fibers which tend to crowd out the cells and ground substance.
{ brvbar dens k schwa brvbar nek mid bullet tiv tish mid bullet yü }
dense fibrillar component [CYTOLOGY] A component of the nucleolus that lacks granules and stains more intensely than other nucleolar components.
{ brvbar dens brvbar fi mid bullet br schwa mid bullet l schwa r k schwa m brvbar p o macr n mid bullet schwa nt }
dense-in-itself set [MATHEMATICS] A set every point of which is an accumulation point; a set without any isolated points.
{ dens in it self set }
dense list [COMPUTER SCIENCE] A list in which all the cells contain records of the file.
{ brvbar dens brvbar list }
dense-media separator [MINING ENGINEERING] A device in which a heavy mineral is dispersed in water, causing heavier ores to sink and lighter ores to float.
{ brvbar dens brvbar m d mid bullet mid bullet schwa sep mid bullet schwa r a macr d mid bullet schwa r }
dense subset [MATHEMATICS] A subset of a topological space whose closure is the entire space.
{ brvbar dens s schwa b set }
densify [ENGINEERING] To increase the density of a material such as wood by subjecting it to pressure or impregnating it with another material.
{ den mid bullet s schwa f imacr }
densimeter [ENGINEERING] An instrument which measures the density or specific gravity of a liquid, gas, or solid.Also known as densitometer; density gage; density indicator; gravitometer.
{ den sim mid bullet schwa d mid bullet schwa r }
densitometer [ENGINEERING] 1. An instrument which measures optical density by measuring the intensity of transmitted or reflected light; used to measure photographic density. 2. See densimeter
{ den mid bullet s schwa täm mid bullet schwa d mid bullet schwa r }
density [MATERIALS] Closeness of texture or consistency.
[MATHEMATICS] For an increasing sequence of integers, the greatest lower bound of the quantity F(n)/n, where F(n) is the number of integers in the sequence (other than zero) equal to or less than n.
[MECHANICS] The mass of a given substance per unit volume.
[OPTICS] 1. The degree of opacity of a translucent material. 2. The common logarithm of opacity.
[PHYSICS] The total amount of a quantity, such as energy, per unit of space.
{ den mid bullet s schwa d mid bullet }
density airspeed [AEROSPACE ENGINEERING] Calibrated airspeed corrected for pressure altitude and true air temperature.
{ den mid bullet s schwa d mid bullet er sp d }
density altitude [METEOROLOGY] The altitude, in the standard atmosphere, at which a given density occurs.
{ den mid bullet s schwa d mid bullet al mid bullet t schwa tüd }
density bombing [ORDNANCE] Dropping a given tonnage of bombs onto an area in order to make certain of striking particular targets.
{ den mid bullet s schwa d mid bullet bäm mid bullet i engi }
density bottle See specific gravity bottle
{ den mid bullet s schwa d mid bullet bäd mid bullet schwa l }
density channel [METEOROLOGY] A channel used to investigate a density current; for example, in experiments relating to the behavior of cold masses of air in the atmosphere and related frontal structures.
{ den mid bullet s schwa d mid bullet chan mid bullet schwa l }
density correction [AEROSPACE ENGINEERING] A correction made necessary because the airspeed indicator is calibrated only for standard air pressure; it is applied to equivalent airspeed to obtain true airspeed, or to calibrated airspeed to obtain density airspeed.
[ENGINEERING] 1. The part of the temperature correction of a mercury barometer which is necessitated by the variation of the density of mercury with temperature. 2. The correction, applied to the indications of a pressure-tube anemometer or pressure-plate anemometer, which is necessitated by the variation of air density with temperature.
{ den mid bullet s schwa d mid bullet k schwa rek mid bullet sh schwa n }
density current [METEOROLOGY] Intrusion of a dense air mass beneath a lighter air mass; the usage applies to cold fronts.
[OCEANOGRAPHY] See turbidity current
{ den mid bullet s schwa d mid bullet k schwa r mid bullet schwa nt }
density-dependent factor [ECOLOGY] A factor that affects the birth rate or mortality rate of a population in ways varying with the population density.
{ brvbar den mid bullet s schwa d mid bullet di brvbar pen mid bullet d schwa nt fak mid bullet t schwa r }
density effect [NUCLEONICS] The reduction in the stopping power of dense materials for relativistic particles that is caused by the reduction of the effective electric field of the particles by the polarization of adjacent atoms.
{ den mid bullet s schwa d mid bullet i fekt }
density error [AEROSPACE ENGINEERING] The error in the indications of a differential-pressure-type airspeed indicator due to nonstandard atmospheric density.
{ den mid bullet s schwa d mid bullet er mid bullet schwa r }
density function [MATHEMATICS] A density function for a measure m is a function which gives rise to m when it is integrated with respect to some other specified measure.
[STATISTICS] See probability density function.
{ den mid bullet s schwa d mid bullet f schwa engi k mid bullet sh schwa n }
density gage See densimeter
{ den mid bullet s schwa d mid bullet g a macr j }
density gradient centrifugation [ANALYTICAL CHEMISTRY] Separation of particles according to density by employing a gradient of varying densities; at equilibrium each particle settles in the gradient at a point equal to its density.
{ den mid bullet s schwa d mid bullet brvbar gr a macr d mid bullet mid bullet schwa nt sen trif mid bullet schwa g a macr mid bullet sh schwa n }
density-independent factor [ECOLOGY] A factor that affects the birth rate or mortality rate of a population in ways that are independent of the population density.
{ brvbar den mid bullet s schwa d mid bullet in mid bullet d schwa brvbar pen mid bullet d schwa nt fak mid bullet t schwa r }
density indicator See densimeter
{ den mid bullet s schwa d mid bullet in mid bullet d schwa k a macr d mid bullet schwa r }
density log [PETROLEUM ENGINEERING] Radioactivity logging of reservoir structure densities down an oil-well bore by emission and detection of gamma rays.
{ den mid bullet s schwa d mid bullet läg }
density matrix [QUANTUM MECHANICS] A matrix rho mn describing an ensemble of quantum-mechanical systems in a representation based on an orthonormal set of functions phi n; for any operator G with representation Gmn, the ensemble average of the expectation value of G is the trace of rho G.
{ den mid bullet s schwa d mid bullet m a macr mid bullet triks }
density modulation [ELECTRONICS] Modulation of an electron beam by making the density of the electrons in the beam vary with time.
{ den mid bullet s schwa d mid bullet mäj mid bullet schwa l a macr mid bullet sh schwa n }
density of states [SOLID-STATE PHYSICS] A function of energy E equal to the number of quantum states in the energy range between E and E + dE divided by the product of dE and the volume of the substance.
{ den mid bullet s schwa d mid bullet schwa v st a macr ts }
density packing [COMPUTER SCIENCE] In computers, the number of binary digit magnetic pulses stored on tape or drum per linear inch on a single track by a single head.
{ den mid bullet s schwa d mid bullet pak mid bullet i engi }
density ratio [METEOROLOGY] The ratio of the density of the air at a given altitude to the air density at the same altitude in a standard atmosphere.
{ den mid bullet s schwa d mid bullet r a macr mid bullet sh o macr }
density rule [ENGINEERING] A grading system for lumber based on the width of annual rings.
{ den mid bullet s schwa d mid bullet rül }
density scale [GRAPHIC ARTS] A value for the range density for a photographic material that corresponds to the difference between the maximum density and the minimum density. Also known as net density.
{ den mid bullet s schwa d mid bullet sk a macr l }
density specific impulse [AEROSPACE ENGINEERING] The product of the specific impulse of a propellant combination and the average specific gravity of the propellants.
{ den mid bullet s schwa d mid bullet sp schwa sif mid bullet ik im p schwa ls }
density step tablet [COMMUNICATIONS] Facsimile test chart consisting of a series of areas; density of the areas increases from a low value to a maximum value in steps.Also known as step tablet.
{ den mid bullet s schwa d mid bullet step tab mid bullet l schwa t }
density transmitter [ENGINEERING] An instrument used to record the density of a flowing stream of liquid by measuring the buoyant force on an air-filled chamber immersed in the stream.
{ den mid bullet s schwa d mid bullet tranz mid mid bullet schwa r }
density wave [PHYSICS] A sound wave or other type of material wave which causes the density of the matter through which it passes to alternately rise above and drop below its mean value.
{ den mid bullet s schwa d mid bullet w a macr v }
density-wave theory [ASTROPHYSICS] A theory explaining the spiral structure of galaxies by a periodic variation in space in the density of matter which rotates with a fixed angular velocity while the angular velocity of the matter itself varies with distance from the galaxy's center.
{ den mid bullet s schwa d mid bullet w a macr v th mid bullet schwa mid bullet r }
density wedge [GRAPHIC ARTS] A band of paper or film showing graduated tones ranging from white to black.
{ den mid bullet s schwa d mid bullet wej }
densofacies See metamorphic facies
{ den mid bullet s o macr f a macr mid bullet sh z }
Densovirus [VIROLOGY] A genus of the animal virus family Parvoviridae whose virion is nonenveloped, with deoxyribonucleic acid single-stranded; replicates autonomously.
{ den mid bullet s o macr v imacr mid bullet r schwa s }
dental [ANATOMY] Pertaining to the teeth.
{ dent mid bullet schwa l }
dental arch [ANATOMY] The parabolic curve formed by the cutting edges and masticating surfaces of the teeth.
{ brvbar dent mid bullet schwa l ärch }
dental calculi [MEDICINE] Calcareous deposits of organic and mineral matter on the teeth.Also known as tartar.
{ brvbar dent mid bullet schwa l kal mid bullet ky schwa mid bullet l }
dental caries See caries
{ brvbar dent mid bullet schwa l kar mid bullet z }
dental coupling [MECHANICAL ENGINEERING] A type of flexible coupling used to join a steam turbine to a reduction-gear pinion shaft; consists of a short piece of shaft with gear teeth at each end, and mates with internal gears in a flange at the ends of the two shafts to be joined.
{ dent mid bullet schwa l k schwa p mid bullet li engi }
dental epithelium [HISTOLOGY] The cells forming the boundary of the enamel organ.
{ dent mid bullet schwa l ep mid bullet schwa th mid bullet l mid bullet schwa m }
dental follicle See dental sac
{ brvbar dent mid bullet schwa l fäl mid bullet schwa mid bullet k schwa l }
dental formula [VERTEBRATE ZOOLOGY] An expression of the number and kind of teeth in each half jaw, both upper and lower, of mammals.
{ brvbar dent mid bullet schwa l f r mid bullet my schwa mid bullet l schwa }
dental gold [METALLURGY] An alloy composed of 5 to 12% silver, 4 to 10% copper, with the balance gold.
{ dent mid bullet schwa l g o macr ld }
Dentaliidae [INVERTEBRATE ZOOLOGY] A family of mollusks in the class Scaphopoda; members have pointed feet.
{ dent mid bullet schwa l imacr mid bullet schwa d }
dental index [ANTHROPOLOGY] A ratio of the length of the teeth to the distance from the nasion to the basion multiplied by 100, used to determine the relative size of teeth.
{ brvbar dent mid bullet schwa l in deks }
dental pad [VERTEBRATE ZOOLOGY] A firm ridge that replaces incisors in the maxilla of cud-chewing herbivores.
{ dent mid bullet schwa l pad }
dental papilla [EMBRYOLOGY] The mass of connective tissue located inside the enamel organ of a developing tooth, and forming the dentin and dental pulp of the tooth.
{ dent mid bullet schwa l p schwa pil mid bullet schwa }
dental plate [INVERTEBRATE ZOOLOGY] A flat plate that replaces teeth in certain invertebrates, such as some worms.
[VERTEBRATE ZOOLOGY] A flattened plate that represents fused teeth in parrot fishes and related forms.
{ dent mid bullet schwa l pl a macr t }
dental pulp [HISTOLOGY] The vascular connective tissue of the roots and pulp cavity of a tooth.
{ dent mid bullet schwa l p schwa lp }
dental ridge [EMBRYOLOGY] An elevation of the embryonic jaw that forms a cusp or margin of a tooth.
{ dent mid bullet schwa l rij }
dental sac [EMBRYOLOGY] The connective tissue that encloses the developing tooth.Also known as dental follicle.
{ dent mid bullet schwa l sak }
dental work See cementation
{ dent mid bullet schwa l w schwa rk }
dentate [BIOLOGY] 1. Having teeth. 2. Having toothlike or conical marginal projections.
{ den t a macr t }
dentate fissure See hippocampal sulcus
{ den t a macr t fish mid bullet schwa r }
dentate nucleus [ANATOMY] An ovoid mass of nerve cells located in the center of each cerebellar hemisphere, which give rise to fibers found in the superior cerebellar peduncle.
{ den t a macr t nü mid bullet kl mid bullet schwa s }
denticle [ZOOLOGY] A small tooth or toothlike projection, as the type of scale of certain elasmobranchs.
{ dent mid bullet schwa mid bullet k schwa l }
denticulate [ZOOLOGY] Having denticles; serrate.
{ den tik mid bullet y schwa mid bullet l schwa t }
dentigerous [BIOLOGY] Having teeth or toothlike structures.
{ den tij mid bullet schwa mid bullet r schwa s }
dentil [ARCHITECTURE] One of a series of small rectangular blocks under a cornice.
{ dent mid bullet schwa l }
dentil band [ARCHITECTURE] A molding or band on a cornice resembling a row of dentils, but with the spaces between dentils filled.
{ dent mid bullet schwa l band }
dentin [HISTOLOGY] A bonelike tissue composing the bulk of a vertebrate tooth; consists of 70% inorganic materials and 30% water and organic matter.
{ dent mid bullet schwa n }
dentinoblast [HISTOLOGY] A mesenchymal cell that forms dentin.
{ den t n mid bullet schwa blast }
dentinogenesis [PHYSIOLOGY] The formation of dentin.
{ den brvbar t n mid bullet schwa brvbar jen mid bullet schwa mid bullet s schwa s }
dentinoma [MEDICINE] A benign odontogenic tumor made up of dentin.
{ den mid bullet t schwa n o macr mid bullet m schwa }
dentistry [MEDICINE] A branch of medical science concerned with the prevention, diagnosis, and treatment of diseases of the teeth and adjacent tissues and the restoration of missing dental structures.
{ dent mid bullet schwa mid bullet str }
dentition [VERTEBRATE ZOOLOGY] The arrangement, type, and number of teeth which are variously located in the oral or in the pharyngeal cavities, or in both, in vertebrates.
{ den tish mid bullet schwa n }
denture [MEDICINE] A partial or complete prosthetic appliance to replace one or more missing teeth.
{ den mid bullet ch schwa r }
denudation [GEOLOGY] General wearing away of the land; laying bare of subjacent lands.
{ d mid bullet nü d a macr mid bullet sh schwa n }
denumerable set [MATHEMATICS] A set which may be put in one-to-one correspondence with the positive integers.Also known as countably infinite set.
{ d schwa nüm mid bullet r schwa mid bullet b schwa l set }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

next
e [MATHEMATICS] The base of the natural logarithms; the number defined by the equationapproximately equal to 2.71828.
E See electric field vector; exa-
EADI See electronic attitude directional indicator
eager See bore
{ [image] [image] mid bullet g schwa r }
eagle [VERTEBRATE ZOOLOGY] Any of several large, strong diurnal birds of prey in the family Accipitridae.
{ [image] [image] mid bullet g schwa l }
eagle mounting [SPECTROSCOPY] A mounting for a diffraction grating, based on the principle of the Rowland circle, in which the diffracted ray is returned along nearly the same direction as the incident beam.
{ [image] [image] mid bullet g schwa l [image] ma udot n mid bullet ti engi }
Eagle Nebula [ASTRONOMY] A large emission nebula in the constellation Serpens, about 2500 parsecs away.
{ [image] [image] mid bullet g schwa l [image] neb mid bullet y schwa mid bullet l schwa }
Eagle's medium [MICROBIOLOGY] A tissue-culture medium, developed by H. Eagle, containing vitamins, amino acids, inorganic salts and serous enrichments, and dextrose.
{ [image] [image] mid bullet g schwa lz [image] m [image] d mid bullet [image] mid bullet schwa m }
EAM See electric accounting machine
E and M lead signaling [COMMUNICATIONS] Communications between a trunk circuit and a separate signaling unit over two leads: an M lead that transmits battery or ground signals to the signaling equipment, and an E lead which receives open or ground signals from the signaling unit.
{ brvbar [image] schwa n brvbar em [image] l [image] d [image] sig mid bullet n schwa l mid bullet i engi }
ear [ANATOMY] The receptor organ that sends both auditory information and space orientation information to the brain in vertebrates.
{ ir }
eardrum See tympanic membrane
{ [image] ir [image] dr schwa m }
ear implantation length [ANTHROPOLOGY] A measure of the distance from the otobasion superior to the otobasion inferior.
{ brvbar ir [image] im [image] plan [image] t a macr mid bullet sh schwa n [image] le engi kth }
earing [METALLURGY] Formation of scallops around the top edge of a deep- drawn product due to differences in the directional properties of the metal sheet.
{ [image] ir mid bullet i engi }
earlandite [MINERALOGY] Ca3(C6H5O7)2.4H2O A mineral consisting of a hydrous citrate of calcium; found in sediments in the Weddell Sea.
{ [image] ir mid bullet l schwa n [image] d imacr t }
ear length [ANTHROPOLOGY] A measure of the maximum distance along the anterior-posterior axis of the ear.
{ [image] ir [image] le engi kth }
earliest finish time [INDUSTRIAL ENGINEERING] The earliest time for completion of an activity of a project; for the entire project, it equals the earliest start time of the final event included in the schedule.
{ brvbar schwa r mid bullet l [image] mid bullet schwa st [image] fin mid bullet ish [image] t imacr m }
earliest start time [INDUSTRIAL ENGINEERING] The earliest time at which an activity may begin in the schedule of a project; it equals the earliest time that all predecessor activities can be completed.
{ brvbar schwa r mid bullet l [image] mid bullet schwa st [image] start [image] t imacr m }
earlobe [ANATOMY] The pendulous, fleshy lower portion of the auricle or external ear.
{ [image] ir [image] l o macr b }
early binding [COMPUTER SCIENCE] The assignment of data types (such as integer or string) to variables during the compilation of a computer program rather than at run time.
{ [image] schwa r mid bullet l [image] brvbar b imacr nd mid bullet i engi }
early effect [ELECTRONICS] A change in the base width of a bipolar transistor as a function of base-collector bias voltage.
{ [image] schwa r mid bullet l [image] i [image] fekt }
early enzyme [BIOCHEMISTRY] Any of the enzymes that are synthesized in a bacterial cell under the direction of an invading bacteriophage.
{ brvbar schwa r mid bullet l [image] [image] en [image] z imacr m }
early finish date [INDUSTRIAL ENGINEERING] The earliest time that an activity can be completed.
{ brvbar schwa r mid bullet l [image] [image] fin mid bullet ish [image] d a macr t }
early gene [GENETICS] Any gene expressed early in development.
{ [image] schwa r mid bullet l [image] [image] j [image] n }
early start date [INDUSTRIAL ENGINEERING] The earliest time that an activity may be commenced.
{ brvbar schwa r mid bullet l [image] [image] stärt [image] d a macr t }
early-type spiral [ASTRONOMY] A spiral galaxy with a large nuclear bulge and tightly wound arms.
{ [image] schwa r mid bullet l [image] brvbar t imacr p [image] sp imacr mid bullet r schwa l }
early-type star [ASTROPHYSICS] A star with relatively high surface temperature, in spectral class O or B.
{ [image] schwa r mid bullet l [image] brvbar t imacr p [image] stär }
early-warning/control and reporting post [ORDNANCE] Long-range supplementary radar surveillance data collection and reporting facility for a sector system and a long-range supplementary control facility for offensive, defensive, and return-to-base-type missions.
{ brvbar schwa r mid bullet l [image] [image] [image] w [image] r mid bullet ni engi k schwa n [image] tr o macr l schwa n ri [image] p [image] rd mid bullet i engi [image] p o macr st }
early-warning radar [ORDNANCE] A line of air defense radar units along the perimeter of a defended area to provide the earliest possible warning of approaching aircraft.
{ brvbar schwa r mid bullet l [image] [image] [image] w [image] r mid bullet ni engi [image] r a macr [image] där }
early-warning station See aircraft early-warning station
{ brvbar schwa r mid bullet l [image] [image] [image] w [image] r mid bullet ni engi [image] st a macr mid bullet sh schwa n }
earlywood [BOTANY] The portion of the annual ring that is formed during the early part of a tree's growing season.
{ [image] schwa r mid bullet l [image] [image] w udot d }
earned value [INDUSTRIAL ENGINEERING] The budgeted cost of the work performed for a given project.
{ brvbar schwa rnd [image] val mid bullet yü }
Earnshaw's theorem [ELECTRICITY] The theorem that a charge cannot be held in stable equilibrium by an electrostatic field.
{ [image] schwa rn [image] sh [image] z [image] thir mid bullet schwa m }
EAROM See electrically alterable read-only memory
{ [image] [image] [image] räm }
earphone [ENGINEERING ACOUSTICS] 1. An electroacoustical transducer, such as a telephone receiver or a headphone, actuated by an electrical system and supplying energy to an acoustical system of the ear, the waveform in the acoustical system being substantially the same as in the electrical system. 2. A small, lightweight electroacoustic transducer that fits inside the ear, used chiefly with hearing aids.
{ [image] ir [image] f o macr n }
earplug [ENGINEERING] A device made of a pliable substance which fits into the ear opening; used to protect the ear from excessive noise or from water.
{ [image] ir [image] pl schwa g }
ear protector [ENGINEERING] A device, such as a plug or ear muff, used to protect the human ear from loud noise that may be injurious to hearing, such as that of jet engines.
{ [image] ir pr schwa [image] tek mid bullet t schwa r }
ear rot [PLANT PATHOLOGY] Any of several fungus diseases of corn, occurring both in the field and in storage and marked by decay and molding of the ears.
{ [image] ir [image] rät }
ear shell See abalone
{ [image] ir [image] shel }
earth [ASTRONOMY] The third planet in the solar system, lying between Venus and Mars; sometimes capitalized.
[ELECTRICITY] See ground
[GEOLOGY] 1. Solid component of the globe, distinct from air and water. 2. Soil; loose material composed of disintegrated solid matter.
{ schwa rth }
earth connection See ground
{ [image] schwa rth k schwa [image] nek mid bullet sh schwa n }
earth core See core
{ [image] schwa rth [image] k [image] r }
earth crust See crust
{ [image] schwa rth [image] kr schwa st }
earth current [ELECTRICITY] Return, fault, leakage, or stray current passing through the earth from electrical equipment.Also known as ground current.
[GEOPHYSICS] A current flowing through the ground and due to natural causes, such as the earth's magnetic field or auroral activity.Also known as telluric current.
{ [image] schwa rth [image] k schwa mid bullet r schwa nt }
earth-current storm [GEOPHYSICS] Irregular fluctuations in an earth current in the earth's crust, often associated with electric field strengths as large as several volts per kilometer, and superimposed on the normal diurnal variation of the earth currents.
{ [image] schwa rth [image] k schwa mid bullet r schwa nt [image] st [image] rm }
earth dam [CIVIL ENGINEERING] A dam having the main section built of earth, sand, or rock, and a core of impervious material such as clay or concrete.
{ [image] schwa rth [image] dam }
earth detector See leakage indicator
{ [image] schwa rth di [image] tek mid bullet t schwa r }
earthed system See grounded system
{ [image] schwa rtht [image] sis mid bullet t schwa m }
earth electrode See ground electrode
{ [image] schwa rth i [image] lek [image] tr o macr d }
earthenware [ENGINEERING] Ceramic products of natural clay, fired at 1742-2129°F (950-1165°C), that is slightly porous, opaque, and usually covered with a nonporous glaze.
{ [image] schwa r mid bullet th schwa n [image] wer }
earth figure [GEODESY] The shape of the earth.
{ [image] schwa rth [image] fig mid bullet y schwa r }
earthflow [GEOLOGY] A variety of mass movement involving the downslope slippage of soil and weathered rock in a series of subparallel sheets.
{ [image] schwa rth [image] fl o macr }
earth hummock [GEOLOGY] A small, dome-shaped uplift of soil caused by the pressure of groundwater.Also known as earth mound.
{ [image] schwa rth [image] h schwa m mid bullet schwa k }
earth inductor [ENGINEERING] A type of inclinometer that has a coil which rotates in the earth's field and in which a voltage is induced when the rotation axis does not coincide with the field direction; used to measure the dip angle of the earth's magnetic field.Also known as dip inductor; earth inductor compass; induction inclinometer.
{ [image] schwa rth in [image] d schwa k mid bullet t schwa r }
earth inductor compass See earth inductor
{ [image] schwa rth in [image] d schwa k mid bullet t schwa r [image] käm mid bullet p schwa s }
earthing reactor See grounding reactor
{ [image] schwa rth mid bullet i engi r [image] [image] ak mid bullet t schwa r }
earth interior [GEOLOGY] The portion of the earth beneath the crust.
{ brvbar schwa rth in brvbar tir mid bullet [image] mid bullet schwa r }
earth-layer propagation [GEOPHYSICS] 1. Propagation of electromagnetic waves through layers of the earth's atmosphere. 2. Electromagnetic wave propagation through layers below the earth's surface.
{ [image] schwa rth [image] l a macr mid bullet schwa r [image] präp mid bullet schwa [image] g a macr mid bullet sh schwa n }
earthlight [ASTRONOMY] The illumination of the dark part of the moon's disk, produced by sunlight reflected onto the moon from the earth's surface and atmosphere.Also known as earthshine.
{ [image] schwa rth [image] l imacr t }
earth mound See earth hummock
{ [image] schwa rth [image] ma udot nd }
earth movements [GEOPHYSICS] Movements of the earth, comprising revolution about the sun, rotation on the axis, precession of equinoxes, and motion of the surface of the earth relative to the core and mantle.
{ [image] schwa rth brvbar müv mid bullet m schwa ns }
earthmover [MECHANICAL ENGINEERING] A machine used to excavate, transport, or push earth.
{ [image] schwa rth [image] müv mid bullet schwa r }
earth-nut oil See peanut oil
{ [image] schwa rth [image] n schwa t [image] [image] il }
earth orbit [ASTRONOMY] The elliptical motion of the earth about the sun (eccentricity 0.01675, average radius 9.290 times 107 miles or 1.496 times 108 kilometers) in a little over a year.
{ brvbar schwa rth [image] [image] r mid bullet b schwa t }
earth oscillations [GEOPHYSICS] Any rhythmic deformations of the earth as an elastic body; for example, the gravitational attraction of the moon and sun excite the oscillations known as earth tides.
{ brvbar schwa rth [image] äs mid bullet schwa [image] l a macr mid bullet sh schwa nz }
earth pig See aardvark
{ [image] schwa rth [image] pig }
earth pillar [GEOLOGY] A tall, conical column of earth materials, such as clay or landslide debris, that has been sheltered from erosion by a cap of hard rock.
{ [image] schwa rth brvbar pil mid bullet schwa r }
earth pressure [CIVIL ENGINEERING] The pressure which exists between earth materials (such as soil or sediments) and a structure (such as a wall).
{ [image] schwa rth [image] presh mid bullet schwa r }
earthquake [GEOPHYSICS] A series of suddenly generated elastic waves in the earth occurring in shallow depths to about 420 miles (700 kilometers).
{ [image] schwa rth [image] kw a macr k }
earthquake-resistant [CIVIL ENGINEERING] Of a structure or building, able to withstand lateral seismic stresses at the base.
{ [image] schwa rth [image] kw a macr k ri [image] zis mid bullet t schwa nt }
earthquake tremor See tremor
{ [image] schwa rth [image] kw a macr k [image] trem mid bullet schwa r }
earthquake zone [GEOLOGY] An area of the earth's crust in which movements, sometimes with associated volcanism, occur.Also known as seismic area.
{ [image] schwa rth [image] kw a macr k [image] z o macr n }
earth radiation See terrestrial radiation
{ brvbar schwa rth [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
earth rate [ASTRONOMY] The angular velocity or rate of the earth's rotation.
{ [image] schwa rth [image] r a macr t }
earth-rate correction [NAVIGATION] A rate applied to a gyroscope to compensate for the apparent precession of the spin axis caused by the rotation of the earth.
{ [image] schwa rth [image] r a macr t k schwa [image] rek mid bullet sh schwa n }
earth resources technology satellite [AEROSPACE ENGINEERING] One of a series of satellites designed primarily to measure the natural resources of the earth; functions include mapping, cataloging water resources, surveying crops and forests, tracing sources of water and air pollution, identifying soil and rock formations, and acquiring oceanographic data.Abbreviated ERTS.
{ brvbar schwa rth ri brvbar s [image] r mid bullet s schwa z tek brvbar näl mid bullet schwa mid bullet je [image] sad mid bullet schwa l [image] imacr t }
earthrise [ASTRONOMY] The rising of the earth above the horizon of the moon, as viewed from the moon.
{ [image] schwa rth [image] r imacr z }
earth rotation [ASTRONOMY] Motion about the earth's axis that occurs 365.2422 times over a year's period.
{ brvbar schwa rth r o macr brvbar t a macr mid bullet sh schwa n }
earth satellite [AEROSPACE ENGINEERING] An artificial satellite placed into orbit about the earth.
[ASTRONOMY] A natural body that revolves about the earth, such as the moon.
{ [image] schwa rth [image] sad mid bullet schwa l [image] imacr t }
earth science [SCIENCE AND TECHNOLOGY] The science that deals with the earth or any part thereof; includes the disciplines of geology, geography, oceanography, and meteorology, among others.
{ [image] schwa rth [image] s imacr mid bullet schwa ns }
earth shadow [METEOROLOGY] Any shadow projecting into a hazy atmosphere from mountain peaks at times of sunrise or sunset.
{ [image] schwa rth [image] shad mid bullet o macr }
earthshine See earthlight
{ [image] schwa rth [image] sh imacr n }
earth's shadow See dark segment
{ brvbar schwa rths [image] shad mid bullet o macr }
earthstar [MYCOLOGY] A fungus of the genus Geastrum that resembles a puffball with a double peridium, the outer layer of which splits into the shape of a star.
{ [image] schwa rth stär }
earth station [COMMUNICATIONS] A parabolic, land-based antenna used to transmit and receive information to and from a communications satellite.
{ schwa rth st a macr mid bullet sh schwa n }
earth's way [ASTRONOMY] The angle between the direction of the earth's motion and the apparent direction of a star.
{ schwa rths w a macr }
earth thermometer See soil thermometer
{ schwa rth th schwa r mäm mid bullet schwa d mid bullet schwa r }
earth tide [GEOPHYSICS] The periodic movement of the earth's crust caused by forces of the moon and sun.Also known as bodily tide.
{ schwa rth t imacr d }
earth tremor See tremor
{ schwa rth trem mid bullet schwa r }
earth wax See ozocerite
{ schwa rth waks }
earthwork [CIVIL ENGINEERING] 1. Any operation involving the excavation or construction of earth embankments. 2. Any construction made of earth.
[ORDNANCE] A temporary or permanent fortification for attack or defense, made chiefly of earth.
{ schwa rth w schwa rk }
earthworm [INVERTEBRATE ZOOLOGY] The common name for certain terrestrial members of the class Oligochaeta, especially forms belonging to the family Lumbricidae.
{ schwa rth w schwa rm }
earthy cobalt See asbolite
{ brvbar schwa rth mid bullet k o macr b lt }
earthy manganese See wad
{ brvbar schwa rth mid bullet ma engi mid bullet g schwa n s }
earwax See cerumen
{ ir waks }
earwig [INVERTEBRATE ZOOLOGY] The common name for members of the insect order Dermaptera.
{ ir wig }
easel [GRAPHIC ARTS] A standing frame, often adjustable, used to hold a painting in process, or to display a chart in meetings.
{ mid bullet z schwa l }
easement [CIVIL ENGINEERING] The right held by one person over another person's land for a specific use; rights of tenants are excluded.
{ z mid bullet m schwa nt }
easement curve [CIVIL ENGINEERING] A curve, as on a highway, whose degree of curvature is varied to provide a gradual transition between a tangent and a simple curve, or between two simple curves which it connects.Also known as transition curve.
{ z mid bullet m schwa nt k schwa rv }
easin [ORGANIC CHEMISTRY] C20H6O5I4Na2 The sodium salt of tetraiodofluorescein; a brown powder, insoluble in water; used as a dye and a pH indicator (hydrogen ion) at pH 2.0.Also known as iodoeasin; sodium tetrafluorescein.
{ mid bullet schwa mid bullet z schwa n }
east [GEODESY] The direction 90° to the right of north.
{ st }
East Africa Coast Current [OCEANOGRAPHY] A current that is influenced by the monsoon drifts of the Indian Ocean, flowing southwestward along the Somalia coast in the Northern Hemisphere winter and northeastward in the Northern Hemisphere summer.Also known as Somali Current.
{ brvbar st brvbar af mid bullet r schwa mid bullet k schwa brvbar k o macr st k schwa mid bullet r schwa nt }
East African sleeping sickness See Rhodesian trypanosomiasis
{ brvbar st brvbar af mid bullet r schwa mid bullet k schwa n sl p mid bullet i engi sik mid bullet n schwa s }
East Australia Current [OCEANOGRAPHY] The current which is formed by part of the South Equatorial Current and flows southward along the eastern coast of Australia.
{ brvbar st str a macr l mid bullet y schwa k schwa mid bullet r schwa nt }
Easter-egging [ELECTRONICS] An undirected procedure for checking electronic equipment, which derives its name from the children's activity of searching for hidden eggs at Eastertime.
{ mid bullet st schwa r eg mid bullet i engi }
easterly wave [METEOROLOGY] A long, weak migratory low-pressure trough occurring in the tropics.
{ s mid bullet t schwa r mid bullet l w a macr v }
eastern equine encephalitis [MEDICINE] A mosquito-borne virus infection of horses and mules in the eastern and southern United States caused by a member of arbovirus group A.
{ brvbar mid bullet st schwa rn brvbar kw imacr n en sef mid bullet schwa l imacr d mid bullet schwa s }
Eastern Hemisphere [GEOGRAPHY] The half of the earth lying mostly to the east of the Atlantic Ocean, including Europe, Africa, and Asia.
{ brvbar mid bullet st schwa rn hem mid bullet schwa sfir }
East Greenland Current [OCEANOGRAPHY] A current setting south along the eastern coast of Greenland and carrying water of low salinity and low temperature.
{ brvbar st gr n mid bullet l schwa nd k schwa mid bullet r schwa nt }
East Indian geranium oil See palmarosa oil
{ brvbar st brvbar in mid bullet d mid bullet schwa n j schwa r a macr n mid bullet mid bullet schwa m oil }
East Indian sandalwood oil See sandalwood oil
{ brvbar st brvbar in mid bullet d mid bullet schwa n san mid bullet d schwa l w udot d il }
easting [NAVIGATION] The distance a craft makes good to the east.
{ mid bullet sti engi }
eastonite [MINERALOGY] K2Mg5AlSi5Al3O20(OH4) A mineral consisting of basic silicate of potassium, magnesium, and aluminum; it is an end member of the biotite system.
{ mid bullet st schwa n imacr t }
east point [GEODESY] That intersection of the prime vertical with the horizon which lies to the right of the observer when facing north.
{ st p int }
east-west effect [ASTRONOMY] The phenomenon due to the fact that a greater number of cosmic-ray particles approach the earth from a westerly direction than from an easterly.
{ brvbar st brvbar west i fekt }
easy [COMPUTER SCIENCE] A name for the hexadecimal digit whose decimal equivalent is 14.
{ mid bullet z }
easy glide [SOLID-STATE PHYSICS] A large increase in plastic deformation of a single crystal accompanying a small increase in stress as the result of the passage of many thousands of dislocations through the crystal along a single glide system.
{ mid bullet z gl imacr d }
Eaton agent [MICROBIOLOGY] The name applied to Mycoplasma pneumoniae when it was regarded as a virus.
{ t mid bullet schwa n a macr mid bullet j schwa nt }
Eaton agent pneumonia [MEDICINE] Pneumonitis in humans, caused by Mycoplasma pneumoniae. Also known as primary atypical pneumonia.
{ t mid bullet schwa n a macr mid bullet j schwa nt n schwa m o macr n mid bullet y schwa }
eave [BUILDING CONSTRUCTION] The border of a roof overhanging a wall.
{ v }
eaves board [BUILDING CONSTRUCTION] A strip nailed along the eaves of a building to raise the end of the bottom course of tile or slate on the roof.
{ vz b rd }
eaves molding [BUILDING CONSTRUCTION] A cornicelike molding below the eaves of a building.
{ vz m o macr l mid bullet di engi }
EBAM See electron-beam memory
{ bam }
ebb-and-flow structure [GEOLOGY] Rock strata with alternating horizontal and cross-bedded layers, believed to have been produced by ebb and flow of tides.
{ brvbar eb schwa n fl o macr str schwa k mid bullet ch schwa r }
ebb current [OCEANOGRAPHY] The tidal current associated with the decrease in the height of a tide.
{ eb k schwa mid bullet r schwa nt }
ebb tide [OCEANOGRAPHY] The portion of the tide cycle between high water and the following low water.Also known as falling tide.
{ eb t imacr d }
EBCDIC See extended binary-coded decimal interchange code
{ eb mid bullet s schwa dik }
E beam [PHYSICS] An intense burst of fast electrons from a small particle accelerator, used to excite a pulsed gas laser in which the gas pressure is too high to permit an electric discharge.
{ b m }
Ebenaceae [BOTANY] A family of dicotyledonous plants in the order Ebenales, in which a latex system is absent and flowers are mostly unisexual with the styles separate, at least distally.
{ eb mid bullet schwa n a macr s mid bullet }
Ebenales [BOTANY] An order of woody, sympetalous dicotyledonous plants in the subclass Dilleniidae, having axile placentation and usually twice as many stamens as corolla lobes.
{ eb mid bullet schwa n a macr mid bullet l z }
E bend [ELECTROMAGNETISM] A smooth change in the direction of the axis of a waveguide, throughout which the axis remains in a plane parallel to the direction of polarization.Also known as E-plane bend.
{ bend }
Eberhard effect [GRAPHIC ARTS] The phenomenon due to the fact that the density of a photographic plate, given a uniform exposure through a metal plate with an opening, varies with the size of the opening, when an organic developer is used.
{ a macr mid bullet b schwa r mid bullet härt i fekt }
Ebert ion counter [ENGINEERING] An ion counter of the aspiration condenser type, used for the measurement of the concentration and mobility of small ions in the atmosphere.
{ a macr mid bullet b schwa rt imacr mid bullet schwa n ka udot nt mid bullet schwa r }
EBIS See electron-beam ion source
{ bis }
EBM See electron-beam machining
ebonite See hard rubber
{ b mid bullet schwa n imacr t }
ebony [BOTANY] Any of several African and Asian trees of the genus Diospyros, providing a hard, durable wood.
{ eb mid bullet schwa mid bullet n }
ebracteate [BOTANY] Without bracts, or much reduced leaves.
{ brak mid bullet t a macr t }
ebracteolate [BOTANY] Without bracteoles.
{ brak mid bullet t mid bullet schwa l a macr t }
Ebriida [INVERTEBRATE ZOOLOGY] An order of flagellate protozoans in the class Phytamastigophorea characterized by a solid siliceous skeleton.
{ br imacr mid bullet schwa mid bullet d schwa }
ebullating-bed reactor [CHEMICAL ENGINEERING] A type of fluidized bed in which catalyst particles are held in suspension by the upward movement of the liquid reactant and gas flow. Also known as slurry-bed reactor.
{ brvbar eb mid bullet y schwa l a macr d mid bullet i engi brvbar bed r ak mid bullet t schwa r }
ebulliometer [PHYSICAL CHEMISTRY] The instrument used for ebulliometry.Also known as ebullioscope.
{ schwa b udot mid bullet l äm mid bullet schwa d mid bullet schwa r }
ebulliometry [PHYSICAL CHEMISTRY] The precise measurement of the absolute or differential boiling points of solutions.
{ schwa b udot mid bullet l äm mid bullet schwa mid bullet tr }
ebullioscope See ebulliometer
{ schwa b udot mid bullet l mid bullet schwa sk o macr p }
ebullioscopic constant [PHYSICAL CHEMISTRY] The ratio of the elevation of the boiling point of a solvent caused by dissolving a solute to the molality of the solution, taken at extremely low concentrations. Also known as molal elevation of the boiling point.
{ e bü mid bullet l mid bullet schwa sk o macr p mid bullet ik kän mid bullet st schwa nt }
ebullism [PHYSIOLOGY] The formation of bubbles, especially of water vapor bubbles in biological fluids, owing to reduced ambient pressure.
{ eb mid bullet y schwa liz mid bullet schwa m }
ebullition [PHYSICS] The process or state of a liquid bubbling up or boiling.
{ eb mid bullet schwa li mid bullet sh schwa n }
ecad [ECOLOGY] A type of plant which is altered by its habitat and possesses nonheritable characteristics.
{ kad }
ECB See block encryption
EC blank fire See EC smokeless powder
{ brvbar brvbar s brvbar bla engi k brvbar f imacr r }
EC blank powder See EC smokeless powder
{ brvbar brvbar s brvbar bla engi k brvbar pa udot d mid bullet schwa r }
eccentric [SCIENCE AND TECHNOLOGY] Situated to one side with reference to a center.
{ ek sen mid bullet trik }
eccentric angle [MATHEMATICS] For an ellipse having semimajor and semiminor angles of lengths a and b respectively, lying along the x and y axes of a coordinate system respectively, and for a point (x,y) on the ellipse, the angleFor a hyperbola having semitransverse and semiconjugate axes of lengths a and b respectively, lying along the x and y axes of a coordinate system respectively, and for a point (x,y) on the hyperbola, the angle
{ ek brvbar sen mid bullet trik ang mid bullet schwa l }
eccentric anomaly [ASTRONOMY] For a planet in an elliptical orbit, the eccentric angle corresponding to the planet's location.
{ ek brvbar sen mid bullet trik schwa näm mid bullet schwa mid bullet l }
eccentric bit [DESIGN ENGINEERING] A modified chisel for drilling purposes having one end of the cutting edge extended further from the center of the bit than the other.
{ ek brvbar sen mid bullet trik bit }
eccentric cam [DESIGN ENGINEERING] A cylindrical cam with the shaft displaced from the geometric center.
{ ek brvbar sen mid bullet trik kam }
eccentric circles [MATHEMATICS] 1. For an ellipse, two circles whose centers are at the center of the ellipse and whose diameters are, respectively, the major and minor axes of the ellipse. 2. For a hyperbola, two circles whose centers are at the center of symmetry of the hyperbola and whose diameters are, respectively, the transverse and conjugate axes of the hyperbola.
{ ek brvbar sen mid bullet trik s schwa rk mid bullet schwa lz }
eccentric contraction [BIOPHYSICS] The increase in tension that occurs in a muscle as it lengthens.
{ ek brvbar sen mid bullet trik k schwa n trak mid bullet sh schwa n }
eccentric gear [DESIGN ENGINEERING] A gear whose axis deviates from the geometric center.
{ ek brvbar sen mid bullet trik gir }
eccentricity [MATHEMATICS] The ratio of the distance of a point on a conic from the focus to the distance from the directrix.
[MECHANICS] The distance of the geometric center of a revolving body from the axis of rotation.
{ ek mid bullet s schwa n tris mid bullet schwa d mid bullet }
eccentric load [ENGINEERING] A load imposed on a structural member at some point other than the centroid of the section.
{ ek brvbar sen mid bullet trik l o macr d }
eccentric orbit [ASTRONOMY] An orbit of a celestial body that deviates markedly from a circle.
{ ek brvbar sen mid bullet trik r mid bullet b schwa t }
eccentric reducer [ENGINEERING] A threaded or butt-welded fitting for pipes whose ends are not the same size and are eccentric to each other.
{ ek brvbar sen mid bullet trik ri düs mid bullet schwa r }
eccentric ring structure [ASTRONOMY] A formation on the moon's surface consisting of two craters, one inside the other, with the inner crater touching the wall of the outer one at one point.
{ ek brvbar sen mid bullet trik ri engi str schwa k mid bullet ch schwa r }
eccentric rotor engine [MECHANICAL ENGINEERING] A rotary engine, such as the Wankel engine, wherein motion is imparted to a shaft by a rotor eccentric to the shaft.
{ ek brvbar sen mid bullet trik r o macr d mid bullet schwa r en mid bullet j schwa n }
eccentric signal [ENGINEERING] A survey signal whose position is not in a vertical line with the station it is representing.
{ ek brvbar sen mid bullet trik sig mid bullet n schwa l }
eccentric station [ENGINEERING] A survey point over which an instrument is centered and which is not positioned in a vertical line with the station it is representing.
{ ek brvbar sen mid bullet trik st a macr mid bullet sh schwa n }
eccentric valve [ENGINEERING] A rubber-lined slurry or fluid valve with an eccentric rotary cut-off body to reduce corrosion and wear on mechanical moving valve parts.
{ ek brvbar sen mid bullet trik valv }
ecchymosis [MEDICINE] A subcutaneous hemorrhage marked by purple discoloration of the skin.
{ brvbar ek mid bullet schwa m o macr mid bullet s schwa s }
Eccles-Jordan circuit See bistable multivibrator
{ brvbar ek mid bullet schwa lz j rd mid bullet schwa n s schwa r mid bullet k schwa t }
Eccles-Jordan multivibrator See bistable multivibrator
{ brvbar ek mid bullet schwa lz j rd mid bullet schwa n m schwa l mid bullet ti v imacr br a macr d mid bullet schwa r }
eccrine gland [PHYSIOLOGY] One of the small sweat glands distributed all over the human body surface; they are tubular coiled merocrine glands that secrete clear aqueous sweat.
{ ek mid bullet r schwa n gland }
ecdemite [MINERALOGY] Pb6As2O7Cl4 A greenish-yellow to yellow, tetragonal mineral consisting of an oxychloride of lead and arsenic; occurs as coatings of small tabular crystals and as coarsely foliated masses.
{ ek mid bullet d schwa m imacr t }
ecdysis [INVERTEBRATE ZOOLOGY] Molting of the outer cuticular layer of the body, as in insects and crustaceans.
{ ek mid bullet d schwa mid bullet s schwa s }
ecdysone [BIOCHEMISTRY] The molting hormone of insects.
{ ek mid bullet d schwa s o macr n }
E cell [ELECTRICITY] A timing device that converts the current-time integral of an electrical function into an equivalent mass integral (or the converse operation) up to a maximum of several thousand microampere-hours.
{ sel }
E center See R center
{ sen mid bullet t schwa r }
ecesis [ECOLOGY] Successful naturalization of a plant or animal population in a new environment.
{ schwa s mid bullet s schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

Elektra [ASTRONOMY] An asteroid with a diameter of about 140 miles (235 kilometers), mean distance from the sun of 3.117 astronomical units, and C-type surface composition.
{ i [image] lek mid bullet tr schwa }
Elektrion process [CHEMICAL ENGINEERING] A process of condensation and polymerization in which a mixture of a relatively light mineral oil and a fatty oil is subjected to an electric discharge in an atmosphere of hydrogen; the product is a very viscous oil used for blending with lighter lubricating oils.
{ i [image] lek mid bullet tr [image] [image] än [image] präs mid bullet schwa s }
element [CHEMISTRY] A substance made up of atoms with the same atomic number; common examples are hydrogen, gold, and iron.Also known as chemical element.
[COMPUTER SCIENCE] A circuit or device performing some specific elementary data-processing function.
[ELECTRICITY] 1. A part of an electron tube, semiconductor device, or antenna array that contributes directly to the electrical performance. 2. See component
[ELECTROMAGNETISM] Radiator, active or parasitic, that is a part of an antenna.
[INDUSTRIAL ENGINEERING] A brief, relatively homogeneous part of a work cycle that can be described and identified.
[MATHEMATICS] 1. In an array such as a matrix or determinant, a quantity identified by the intersection of a given row or column. 2. In network topology, an edge. 3. The generatrix of a ruled surface at any one fixed position.
{ [image] el mid bullet schwa mid bullet m schwa nt }
element 104 [CHEMISTRY] The first element beyond the actinide series, and the twelfth transuranium element; the longest-lived isotope identified has a half-life of 65 seconds and mass number 261.
{ [image] el mid bullet schwa mid bullet m schwa nt [image] w schwa n [image] o macr [image] f [image] r }
element 105 [CHEMISTRY] An artificial element whose isotope of mass number 260 was discovered by bombarding californium-249 with nitrogen-15 ions in a heavy-ion linear accelerator.
{ [image] el mid bullet schwa mid bullet m schwa nt [image] w schwa n [image] o macr [image] f imacr v }
element 106 [CHEMISTRY] An artificial element whose isotope of mass number 263 was discovered by bombarding californium-249 with oxygen-18 ions in a heavy- ion linear accelerator, and whose isotope of mass number 259 was discovered by bombarding lead-207 and lead-208 with chromium-54 ions in a heavy-ion cyclotron.
{ [image] el mid bullet schwa mid bullet m schwa nt [image] w schwa n [image] o macr [image] siks }
element 107 [CHEMISTRY] An artificial element whose isotope of mass number 262 was discovered by bombarding bismuth-209 with chromuim-54 ions in a heavy- ion linear accelerator.
{ [image] el mid bullet schwa mid bullet m schwa nt [image] w schwa n [image] o macr [image] sev mid bullet schwa n }
element 108 [CHEMISTRY] An artificial element whose isotope of mass number 265 was discovered by bombarding lead-208 with iron-58 ions in a heavy-ion linear accelerator.
{ [image] el mid bullet schwa mid bullet m schwa nt [image] w schwa n [image] o macr [image] a macr t }
element 109 [CHEMISTRY] An artificial element; a single atom of its isotope of mass number 266 was produced by bombarding bismuth-266 with iron-58 ions in a heavy-ion linear accelerator.
{ [image] el mid bullet schwa mid bullet m schwa nt [image] w schwa n [image] o macr [image] n imacr n }
elemental area See picture element
{ [image] el mid bullet schwa [image] ment mid bullet schwa l [image] er mid bullet [image] mid bullet schwa }
elemental motion [INDUSTRIAL ENGINEERING] In time-and-motion study, a fundamental subdivision of the hand movements in manipulating an object.Also known as basic element; fundamental motion; therblig.
{ [image] el mid bullet schwa [image] ment [image] schwa l [image] m o macr mid bullet sh schwa n }
elementary charge [PHYSICS] An electric charge such that the electric charge of any body is an integral multiple of it, equal to the electron charge.
{ [image] el mid bullet schwa [image] men mid bullet tr [image] [image] chärj }
elementary commodity group [INDUSTRIAL ENGINEERING] The lowest level of goods or services for which consistent values can be determined. Also known as elementary group.
{ el mid bullet schwa brvbar men mid bullet tr [image] k schwa [image] mad mid bullet schwa d mid bullet [image] [image] grüp }
elementary excitation [QUANTUM MECHANICS] The quantum of energy of some vibration or wave, such as a photon, phonon, plasmon, magnon, polaron, or exciton.
{ [image] el mid bullet schwa [image] men mid bullet tr [image] [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n }
elementary function [MATHEMATICS] Any function which can be formed from algebraic functions and the exponential, logarithmic, and trigonometric functions by a finite number of operations consisting of addition, subtraction, multiplication, division, and composition of functions.
{ [image] el mid bullet schwa [image] men mid bullet tr [image] [image] f schwa engi k mid bullet sh schwa n }
elementary group See elementary commodity group
{ [image] el mid bullet schwa [image] men mid bullet tr [image] [image] grüp }
elementary item [COMPUTER SCIENCE] An item considered to have no subordinate item in the COBOL language.
{ [image] el mid bullet schwa [image] men mid bullet tr [image] [image] imacr d mid bullet schwa m }
elementary particle [PARTICLE PHYSICS] A particle which, in the present state of knowledge, cannot be described as compound, and is thus one of the fundamental constituents of all matter.Also known as fundamental particle; particle.
{ [image] el mid bullet schwa [image] men mid bullet tr [image] [image] pärd mid bullet i mid bullet k schwa l }
elementary process [PHYSICAL CHEMISTRY] In chemical kinetics, the particular events at the atomic or molecular level which make up an overall reaction.
{ [image] el mid bullet schwa [image] men mid bullet tr [image] [image] präs mid bullet schwa s }
elementary reaction [ORGANIC CHEMISTRY] A reaction which involves only a single transition state with no intermediates. Also known as step.
{ [image] el mid bullet schwa [image] men mid bullet tr [image] r [image] [image] ak mid bullet sh schwa n }
elementary ring structure [ASTRONOMY] A formation on the moon's surface consisting of a simple wall of uniform cross section enclosing a circular area which has the same elevation as the surrounding surface.Also known as simple ring.
{ [image] el mid bullet schwa [image] men mid bullet tr [image] [image] ri engi [image] str schwa k mid bullet ch schwa r }
elementary symmetric functions [MATHEMATICS] For a set of n variables, a set of n functions, [image] 1, [image] 2, . . . , [image] n, where [image] k is the sum of all products of k of the n variables.
{ el mid bullet schwa [image] men mid bullet tr [image] si brvbar me mid bullet trik [image] f schwa engi k mid bullet sh schwa nz }
element breakdown [INDUSTRIAL ENGINEERING] Separation of a work cycle into elemental motions.
{ [image] el mid bullet schwa mid bullet m schwa nt [image] br a macr k [image] da udot n }
elements [ASTRONOMY] A set of quantities specifying the orbit of a member of the solar system or of a binary star system, used to calculate the body's position at any time.
[MECHANICS] The various features of a trajectory such as the angle of departure, maximum ordinate, angle of fall, and so on.
[NAVIGATION] The specific values of the coordinates used to define the position of an aircraft or vessel.
{ [image] el mid bullet schwa mid bullet m schwa nts }
element time [INDUSTRIAL ENGINEERING] The time to complete a specific motion element.
{ [image] el mid bullet schwa mid bullet m schwa nt [image] t imacr m }
elemi [MATERIALS] A soft resin obtained from tropical trees of the family Burseraceae in the Philippines; used as a plasticizer, in cements and printing inks, and for perfumery and waterproofing.
{ [image] el mid bullet schwa mid bullet m [image] }
eleolite See nepheline
{ schwa [image] l [image] mid bullet schwa [image] l imacr t }
eleostearic acid [ORGANIC CHEMISTRY] CH3(CH2)7(CH:CH)3- (CH2)3COOH A colorless, water-insoluble, crystalline, unsaturated fatty acid; the glycerol ester is a chief component of tung oil.
{ brvbar el mid bullet [image] mid bullet o macr [image] stir mid bullet ik [image] as mid bullet schwa d }
elephant [METEOROLOGY] See elephanta
[VERTEBRATE ZOOLOGY] The common name for two living species of proboscidean mammals in the family Elephantidae; distinguished by the elongation of the nostrils and upper lip into a sensitive, prehensile proboscis.
{ [image] el mid bullet schwa mid bullet f schwa nt }
elephanta [METEOROLOGY] A strong southeasterly wind on the Malabar coast of southwest India in September and October, at the end of the southwest monsoon, bringing thundersqualls and heavy rain.Also known as elephant; elephanter.
{ [image] el mid bullet schwa [image] fan mid bullet t schwa }
elephant ear [AEROSPACE ENGINEERING] Thick metal plating that reinforces a missile's skin.
{ [image] el mid bullet schwa mid bullet f schwa nt [image] ir }
elephanter See elephanta
{ [image] el mid bullet schwa [image] fan mid bullet t schwa r }
elephant-hide pahoehoe [GEOLOGY] A type of pahoehoe on whose surface are innumerable tummuli, broad swells, and pressure ridges which impart the appearance of elephant hide.
{ [image] el mid bullet schwa mid bullet f schwa nt [image] h imacr d pa [image] h o macr mid bullet [image] [image] h o macr mid bullet [image] }
elephantiasis [MEDICINE] A parasitic disease of humans caused by the filarial nematode Wuchereria bancrofti; characterized by cutaneous and subcutaneous tissue enlargement due to lymphatic obstruction.
{ [image] el mid bullet schwa mid bullet fan [image] t imacr mid bullet schwa mid bullet s schwa s }
Elephantidae [VERTEBRATE ZOOLOGY] A family of mammals in the order Proboscidea containing the modern elephants and extinct mammoths.
{ el mid bullet schwa [image] fan mid bullet t schwa [image] d [image] }
elephant trunks [ASTRONOMY] Long, dark regions that encroach into the bright matter in diffuse nebulae, usually bordered by bright rims.
{ [image] el mid bullet schwa mid bullet f schwa nt [image] tr schwa engi ks }
elerwind [METEOROLOGY] A wind of Sun Valley north of Kufstein, in the Tyrol.
{ [image] el mid bullet schwa r [image] vint }
elevate [ENGINEERING] To increase the angle of elevation of a gun, launcher, optical instrument, or the like.
{ [image] el mid bullet schwa [image] v a macr t }
elevated flooring See raised flooring
{ brvbar el mid bullet schwa [image] v a macr d mid bullet schwa d [image] fl [image] r mid bullet i engi }
elevated pole [ASTRONOMY] The celestial pole that appears above the horizon.
{ [image] el mid bullet schwa [image] v a macr d mid bullet schwa d [image] p o macr l }
elevating machine See elevator
{ [image] el mid bullet schwa [image] v a macr d mid bullet i engi m schwa [image] sh [image] n }
elevating mechanism [ORDNANCE] Mechanism on a gun carriage or launcher by which the weapon is elevated or depressed.
{ [image] el mid bullet schwa [image] v a macr d mid bullet i engi [image] mek mid bullet schwa [image] niz mid bullet schwa m }
elevation [ENGINEERING] Vertical distance to a point or object from sea level or some other datum.
[GRAPHIC ARTS] A graphic projection of a machine or structure on a vertical plane without perspective.
[ORDNANCE] In antiaircraft artillery, a term sometimes applied to the angular height.
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n }
elevation angle [ELECTROMAGNETISM] The angle that a radio, radar, or other such beam makes with the horizontal.
[ENGINEERING] See angle of elevation
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n [image] a engi mid bullet g schwa l }
elevation-angle error [ELECTROMAGNETISM] In radar, the error in the measurement of the elevation angle of a target resulting from the vertical bending or refraction of radio energy in traveling through the atmosphere.Also known as elevation error.
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n [image] a engi mid bullet g schwa l [image] er mid bullet schwa r }
elevation difference [ORDNANCE] The change in elevation which must be applied to a particular gun when firing data are being received from a base piece or other directing point.
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n [image] dif mid bullet r schwa ns }
elevation error See elevation-angle error
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n [image] er mid bullet schwa r }
elevation head [FLUID MECHANICS] The energy per unit mass possessed by a fluid as a result of its height above some reference level. Also known as potential head.
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n [image] hed }
elevation indicator [ORDNANCE] A component which presents visually the angle between a fixed reference point and a target in a vertical plane.
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
elevation meter [ENGINEERING] An instrument that measures the change of elevation of a vehicle.
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n [image] m [image] d mid bullet schwa r }
elevation of ivory point See barometer elevation
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n schwa v [image] imacr v mid bullet r [image] [image] point }
elevation prediction correction [ORDNANCE] In antiaircraft artillery terminology, the future elevation minus the present elevation.
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n pr schwa [image] dik mid bullet sh schwa n k schwa [image] rek mid bullet sh schwa n }
elevation rate [ORDNANCE] Rate of change of present elevation of artillery; it is equal to minus the zenith distance rate of the present line, and may be expressed in mils per second or degrees per second.
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n [image] r a macr t }
elevation scale [ORDNANCE] Scale on a gun carriage that shows the quadrant elevation of the gun.
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n [image] sk a macr l }
elevation stop [ENGINEERING] Structural unit in a gun or other equipment that prevents it from being elevated or depressed beyond certain fixed limits.
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n [image] stäp }
elevation table [ORDNANCE] Firing table giving a list of ranges, with the corresponding quadrant elevation settings to be applied to a gun.
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n [image] t a macr mid bullet b schwa l }
elevation tints See gradient tints
{ [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n [image] tins }
elevator [AEROSPACE ENGINEERING] The hinged rear portion of the longitudinal stabilizing surface or tail plane of an aircraft, used to obtain longitudinal or pitch-control moments.
[MECHANICAL ENGINEERING] 1. Also known as elevating machine. 2. Vertical, continuous-belt, or chain device with closely spaced buckets, scoops, arms, or trays to lift or elevate powders, granules, or solid objects to a higher level. 3. Pneumatic device in which air or gas is used to elevate finely powdered materials through a closed conduit. 4. An enclosed platform or car that moves up and down in a shaft for transporting people or materials.Also known as lift.
[PETROLEUM ENGINEERING] A clamp gripping a stand or column of casing tubing, drill pipe, or sucker rods so that it can be moved up or down in a borehole being drilled.
{ [image] el mid bullet schwa [image] v a macr d mid bullet schwa r }
elevator angle [AEROSPACE ENGINEERING] The angular displacement of the elevator from its neutral position; it is positive when the trailing edge of the elevator is below the neutral position, and negative when it is above.
{ [image] el mid bullet schwa [image] v a macr d mid bullet schwa r [image] a engi mid bullet g schwa l }
elevator bail See elevator link
{ [image] el mid bullet schwa [image] v a macr d mid bullet schwa r [image] b a macr l }
elevator dredge [MECHANICAL ENGINEERING] A dredge which has a chain of buckets, usually flattened across the front and mounted on a nearly vertical ladder; used principally for excavation of sand and gravel beds under bodies of water.
{ el mid bullet schwa v a macr d mid bullet schwa r drej }
elevator link [PETROLEUM ENGINEERING] One of the cylindrical bars that serve to support drilling rig elevators and to attach them to the hook from which the swivel is suspended. Also known as elevator bail.
{ el mid bullet schwa v a macr d mid bullet schwa r li engi k }
elevator rod [PETROLEUM ENGINEERING] A steel block fitted with an opening and latching device to permit insertion of a sucker rod, and provided with two long links to suspend from the elevator clamp when equipping a well with sucker rods for pumping.
{ el mid bullet schwa v a macr d mid bullet schwa r räd }
eleven punch See X punch
{ schwa lev mid bullet schwa n p schwa nch }
elevon [AEROSPACE ENGINEERING] The hinged rear portion of an aircraft wing, moved in the same direction on each side of the aircraft to obtain longitudinal control and differentially to obtain lateral control; elevon is a combination of the words elevator and aileron to denote that an elevon combines the functions of aircraft elevators and ailerons.
{ el mid bullet schwa vän }
ELF See extremely low frequency
elfinwood See krummholz
{ el mid bullet f schwa n w udot d }
Elgin extractor [CHEMICAL ENGINEERING] Spray-tower, multistage, counterflow extractor in which the diameter of the base section is expanded to eliminate flow restriction at the light-liquid distribution location.
{ brvbar el mid bullet j schwa n ik strak mid bullet t schwa r }
elimination [MATHEMATICS] A process of deriving from a system of equations a new system with fewer variables, but with precisely the same solutions.
{ schwa lim mid bullet schwa n a macr mid bullet sh schwa n }
elimination coefficient [GENETICS] The frequency with which certain genotypes die prematurely or are hindered during reproduction and are genetically eliminated as a consequence.
{ schwa brvbar lim mid bullet schwa n a macr mid bullet sh schwa n k o macr mid bullet schwa fish mid bullet schwa nt }
elimination factor [COMPUTER SCIENCE] In information retrieval, the ratio obtained in dividing the number of documents that have not been retrieved by the total number of documents in the file.
{ schwa lim mid bullet schwa n a macr mid bullet sh schwa n fak mid bullet t schwa r }
elimination reaction [ORGANIC CHEMISTRY] A chemical reaction involving elimination of some portion of a reactant compound, with the production of a secondcompound.
{ schwa lim mid bullet schwa n a macr mid bullet sh schwa n r ak mid bullet sh schwa n }
eliminator [ELECTRONICS] Device that takes the place of batteries, generally consisting of a rectifier operating from alternating current.
{ schwa lim mid bullet schwa n a macr d mid bullet schwa r }
E lines [ELECTRICITY] Contour lines of constant electrostatic field strength referred to some reference base.
{ l imacr nz }
E link [NAVAL ARCHITECTURE] A bracket attached to one of the arms of the stand that the compass is on (binnacle); it permits the mounting of a quadrantal error corrector.
{ li engi k }
elint See electronic intelligence
{ lint }
elinvar [METALLURGY] A nickel-chromium steel alloy containing manganese and tungsten in varying amounts and having a low thermal expansion and almost invariable modulus of elasticity; used for chronometer balances and springs for gages and other instruments.
{ el mid bullet in vär }
elixir [PHARMACOLOGY] A sweetened, aromatic solution, usually hydroalcoholic, sometimes containing soluble medicants; intended for use only as a flavor or vehicle.
{ schwa lik mid bullet s schwa r }
elk [VERTEBRATE ZOOLOGY] Alces alces. A mammal (family Cervidae) in Europe and Asia that resembles the North American moose but is smaller; it is the largest living deer.
{ elk }
elkerite [MATERIALS] A form of bitumen produced during a slow oxidation of petroleum.
{ el mid bullet k schwa r imacr t }
ell [BUILDING CONSTRUCTION] A wing built perpendicular to the main section of a building.
{ el }
ellagic acid [ORGANIC CHEMISTRY] C14H6O8 A compound isolated from tannins as yellow crystals that are minimally soluble in hot water.Also known as gallogen.
{ e laj mid bullet ik as mid bullet schwa d }
ellestadite [MINERALOGY] A pale rose, hexagonal mineral consisting of an apatite-like calcium sulfate-silicate; occurs in granular massive form.
{ el mid bullet schwa sta d imacr t }
ellipse [MATHEMATICS] The locus of all points in the plane at which the sum of the distances from a fixed pair of points, the foci, is a given constant.
{ schwa lips }
ellipsograph [GRAPHIC ARTS] A type of compass that draws ellipses.
{ schwa lip mid bullet s schwa graf }
ellipsoid [MATHEMATICS] A surface whose intersection with every plane is an ellipse (or circle).
{ schwa lip s id }
ellipsoidal coordinates [MATHEMATICS] Coordinates in space determined by confocal quadrics.
{ schwa lip s id mid bullet schwa l k o macr rd mid bullet schwa n mid bullet schwa ts }
ellipsoidal floodlight [ELECTRICITY] A lighting unit used in theatrical lighting consisting of an ellipsoidal reflector with fixed spacing and a lamp; power requirements are 250-5000 watts and the reflector diameter is 10-24 inches (25-61 centimeters).Also known as scoop.
{ schwa lip s id mid bullet schwa l fl schwa d mid bullet l imacr t }
ellipsoidal harmonics [MATHEMATICS] Lamé functions that play a role in potential problems on an ellipsoid analogous to that played by spherical harmonics in potential problems on a sphere.
{ schwa brvbar lip s id mid bullet schwa l här män mid bullet iks }
ellipsoidal lava See pillow lava
{ schwa lip s id mid bullet schwa l läv mid bullet schwa }
ellipsoidal of wave normals See index ellipsoid
{ schwa lip s id mid bullet schwa l schwa v brvbar w a macr v n r mid bullet m schwa lz }
ellipsoidal reflector [OPTICS] A concave ellipsoidal surface from which light is specularly reflected; used in a light projector to focus rays from a light source at the near focal point onto the opposite focal point of the ellipse.
{ schwa lip s id mid bullet schwa l ri flek mid bullet t schwa r }
ellipsoidal spotlight [ELECTRICITY] A lighting unit consisting of a reflector, lamp, single or multiple lens system, and framing device; power requirements are 250-2000 watts.
{ schwa lip s id mid bullet schwa l spät l imacr t }
ellipsoidal wave functions See Lamé wave functions
{ schwa brvbar lip s id mid bullet schwa l w a macr v f schwa engi k mid bullet sh schwa nz }
ellipsoid of revolution [MATHEMATICS] An ellipsoid generated by rotation of an ellipse about one of its axes.Also known as spheroid.
{ schwa lip s id schwa v rev mid bullet schwa lü mid bullet sh schwa n }
ellipsoid of wave normals See index ellipsoid
{ schwa lip s id schwa v brvbar w a macr v n r mid bullet m schwa lz }
ellipsometer [OPTICS] An instrument for determining the degree of ellipticity of polarized light; used to measure the thickness of very thin transparent films by observing light reflected from the film.
{ schwa lip säm mid bullet schwa d mid bullet schwa r }
ellipsometry [OPTICS] A technique for determining the properties of a material from the polarization characteristics of linearly polarized incident light reflected from its surface.
{ schwa lip säm mid bullet schwa mid bullet tr }
elliptic [SCIENCE AND TECHNOLOGY] Oval-shaped.
{ schwa lip mid bullet tik }
elliptical galaxy [ASTRONOMY] A galaxy whose overall shape ranges from a spheroid to an ellipsoid, without any noticeable structural features.Also known as E galaxy; spheroidal galaxy.
{ schwa lip mid bullet t schwa mid bullet k schwa l gal mid bullet ik mid bullet s }
elliptical orbit [MECHANICS] The path of a body moving along an ellipse, such as that described by either of two bodies revolving under their mutual gravitational attraction but otherwise undisturbed.
{ schwa lip mid bullet t schwa mid bullet k schwa l r mid bullet b schwa t }
elliptical polarization [ELECTROMAGNETISM] Polarization of an electromagnetic wave in which the electric field vector at any point in space describes an ellipse in a plane perpendicular to the propagation direction.
{ schwa lip mid bullet t schwa mid bullet k schwa l p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
elliptical projection [MAPPING] A map of the surface of the earth formed on an ellipse's interior.
{ schwa lip mid bullet t schwa mid bullet k schwa l pr schwa jek mid bullet sh schwa n }
elliptical ring structure [ASTRONOMY] A lunar crater enclosed by a wall that is elliptical in shape.
{ schwa lip mid bullet t schwa mid bullet k schwa l ri engi str schwa k mid bullet ch schwa r }
elliptical system [ENGINEERING] A tracking or navigation system where ellipsoids of position are determined from time or phase summation relative to two or more fixed stations which are the focuses for the ellipsoids.
{ schwa lip mid bullet t schwa mid bullet k schwa l sis mid bullet t schwa m }
elliptic arch [ARCHITECTURE] An arch whose interior curve resembles an ellipse.
{ schwa lip mid bullet tik ärch }
elliptic cone [MATHEMATICS] A cone whose base is an ellipse.
{ schwa brvbar lip mid bullet tik k o macr n }
elliptic conical surface [MATHEMATICS] A conical surface whose directrix is an ellipse.
{ schwa brvbar lip mid bullet tik brvbar kän mid bullet schwa mid bullet k schwa l s schwa r mid bullet f schwa s }
elliptic coordinates [MATHEMATICS] The coordinates of a point in the plane determined by confocal ellipses and hyperbolas.
{ schwa lip mid bullet tik k o macr rd mid bullet schwa n mid bullet schwa ts }
elliptic cylinder [MATHEMATICS] A cylinder whose directrix is an ellipse.
{ schwa brvbar lip mid bullet tik sil mid bullet schwa n mid bullet d schwa r }
elliptic differential equation [MATHEMATICS] A general type of second-order partial differential equation which includes Laplace's equation and has the formwhere Aij, Bi, C, and F are suitably differentiable real functions of x1, x2, ..., xn, and there exists at each point (x1, x2, ..., xn) a real linear elliptic partial differential equation transformation on the xi which reduces the quadratic formto a sum of n squares, all of the same sign.Also known as elliptic partial differential equation.
{ schwa lip mid bullet tik dif mid bullet schwa brvbar ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
elliptic function [MATHEMATICS] An inverse function of an elliptic integral; alternatively, a doubly periodic, meromorphic function of a complex variable.
{ schwa lip mid bullet tik f schwa engi k mid bullet sh schwa n }
elliptic gear [MECHANICAL ENGINEERING] A change gear composed of two elliptically shaped gears, each rotating about one of its focal points.
{ schwa lip mid bullet tik gir }
elliptic geometry [MATHEMATICS] The geometry obtained from euclidean geometry by replacing the parallel line postulate with the postulate that no line may be drawn through a given point, parallel to a given line.Also known as Riemannian geometry.
{ schwa lip mid bullet tik j äm mid bullet schwa mid bullet tr }
elliptic integral [MATHEMATICS] An integral over x whose integrand is a rational function of x and the square root of p(x), where p(x) is a third- or fourth- degree polynomial without multiple roots.
{ schwa lip mid bullet tik int mid bullet schwa mid bullet gr schwa l }
elliptic integral of the first kind [MATHEMATICS] Any elliptic integral which is finite for all values of the limits of integration and which approaches a finite limit when one of the limits of integration approaches infinity.
{ schwa brvbar lip mid bullet tik brvbar int mid bullet schwa mid bullet gr schwa l schwa v th schwa brvbar f schwa rst k imacr nd }
elliptic integral of the second kind [MATHEMATICS] Any elliptic integral which approaches infinity as one of the limits of integration y approaches infinity, or which is infinite for some value of y, but which has no logarithmic singularities in y.
{ schwa brvbar lip mid bullet tik brvbar int mid bullet schwa mid bullet gr schwa l schwa v th schwa brvbar sek mid bullet schwa nd k imacr nd }
elliptic integral of the third kind [MATHEMATICS] Any elliptic integral which has logarithmic singularities when considered as a function of one of its limits of integration.
{ schwa brvbar lip mid bullet tik brvbar int mid bullet schwa mid bullet gr schwa l schwa v th schwa brvbar th schwa rd k imacr nd }
ellipticity [ASTRONOMY] The difference between the equatorial and polar radii of a planet divided by the mean radius.
[ELECTRONICS] See axial ratio
[MATHEMATICS] 1. Also known as oblateness. 2. For an ellipse, the difference between the semimajor and semiminor axes of the ellipse, divided by the semimajor axis. 3. For an oblate spheroid, the difference between the equatorial diameter and the axis of revolution, divided by the equatorial diameter.
{ lip tis mid bullet schwa d mid bullet }
elliptic paraboloid [MATHEMATICS] A surface which can be so situated that sections parallel to one coordinate plane are parabolas while those parallel to the other plane are ellipses.
{ schwa brvbar lip mid bullet tik p schwa rab mid bullet schwa l id }
elliptic partial differential equation See elliptic differential equation
{ schwa lip mid bullet tik brvbar pär mid bullet sh schwa l dif mid bullet schwa brvbar ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
elliptic point [MATHEMATICS] A point on a surface at which the total curvature is strictly positive.
{ schwa lip mid bullet tik p int }
elliptic spring [DESIGN ENGINEERING] A spring made of laminated steel plates, arched to resemble an ellipse.
{ schwa lip mid bullet tik spri engi }
elliptic type [MATHEMATICS] A type of simply connected Riemann surface that can be mapped conformally on the closed complex plane, including the point at infinity.
{ schwa brvbar lip mid bullet tik t imacr p }
elliptic wedge [MATHEMATICS] The surface generated by a moving straight line that remains parallel to a given plane and intersects both a given straight line and an ellipse whose plane is parallel to the given line but does not contain it.
{ schwa brvbar lip mid bullet tik wej }
elliptocytosis [MEDICINE] A rare hereditary disease of man characterized by the presence of large numbers of oval or elliptic erythrocytes in the circulating blood.
{ schwa lip mid bullet t schwa s imacr t o macr mid bullet s schwa s }
ellsworthite [MINERALOGY] (Ca,Na,U)2(Nb,Ta)2O6(O,OH) A yellow, brown, greenish or black mineral of the pyrochlore group occurring in isometric crystals and consisting of an oxide of niobium, titanium, and uranium.Also known as betafite; hatchettolite.
{ elz mid bullet w schwa r th imacr t }
elm [BOTANY] The common name for hardwood trees composing the genus Ulmus, characterized by simple, serrate, deciduous leaves.
{ elm }
Elmidae [INVERTEBRATE ZOOLOGY] The drive beetles, a small family of coleopteran insects in the superfamily Dryopoidea.
{ el mid bullet m schwa d }
El Niño [OCEANOGRAPHY] A warm current setting south along the coast of Peru; generally develops during February and March concurrently with a southerly shift in the tropical rain belt.
{ el n n mid bullet y o macr }
elongation [ASTRONOMY] The difference between the celestial longitude of the moon or a planet, as measured from the earth, and that of the sun.
[COMMUNICATIONS] The extension of the envelope of a signal due to delayed arrival of multipath components.
[MECHANICS] The fractional increase in a material's length due to stress in tension or to thermal expansion.
{ lo engi g a macr mid bullet sh schwa n }
elongation factor [BIOCHEMISTRY] Any of several proteins required for elongation of growing polypeptide chains during protein synthesis.
{ lo engi g a macr mid bullet sh schwa n fak mid bullet t schwa r }
Elopidae [VERTEBRATE ZOOLOGY] A family of fishes in the order Elopiformes, including the tarpon, ladyfish, and machete.
{ e läp mid bullet schwa d }
Elopiformes [VERTEBRATE ZOOLOGY] A primitive order of actinopterygian fishes characterized by a single dorsal fin composed of soft rays only, cycloid scales, and toothed maxillae.
{ e läp mid bullet schwa f o macr r m z }
elpasolite [MINERALOGY] K2NaAlF6 Mineral composed of sodium potassium aluminum fluoride.
{ el pas mid bullet o macr l imacr t }
elpidite [MINERALOGY] Na2ZrSi6O15.3H2O A white to brick- red mineral composed of hydrated sodium zirconium silicate.
{ el mid bullet p schwa d imacr t }
ELR scale See equal listener response scale
{ brvbar brvbar el brvbar är sk a macr l }
Elsasser's radiation chart [METEOROLOGY] A radiation chart developed by W. M. Elsasser for the graphical solution of the radiative transfer problems of importance in meteorology: given a radiosonde record of the vertical variation of temperature and water vapor content, one can find with this chart such quantities as the effective terrestrial radiation, net flux of infrared radiation at a cloud base or a cloud top, and radiative cooling rates.
{ el mid bullet z schwa mid bullet s schwa rz r a macr d mid bullet a macr mid bullet sh schwa n chärt }
ELSE instruction [COMPUTER SCIENCE] An instruction in a programming language which tells a program what actions to take if previously specified conditions are not met.
{ els in str schwa k mid bullet sh schwa n }
ELSE rule [COMPUTER SCIENCE] A convention in decision tables which spells out which action to take in the case specified conditions are not met.
{ els rül }
Elster-Geitel effect [PHYSICS] The phenomenon in which a heated conductor acquires a positive or negative electric charge in the presence of a gas, while in a vacuum it always acquires a negative charge.
{ brvbar el mid bullet st schwa r brvbar g imacr t mid bullet schwa l i fekt }
ELT See emergency locator transmitter
El Tor vibrio [MICROBIOLOGY] Any of the rod-shaped paracholera vibrios; many strains can be agglutinated with anticholera serum.
{ el t r vib mid bullet r mid bullet o macr }
eluant [CHEMISTRY] A liquid used to extract one material from another, as in chromatography.
{ el mid bullet y schwa mid bullet w schwa nt }
eluant gas See carrier gas
{ el yü mid bullet schwa nt gas }
eluate [CHEMISTRY] The solution that results from the elution process.
{ el mid bullet y schwa w a macr t }
elusive ulcer See Hunner's ulcer
{ i lü mid bullet siv schwa l mid bullet s schwa r }
elution [CHEMISTRY] The removal of adsorbed species from a porous bed or chromatographic column by means of a stream of liquid or gas.
{ lü mid bullet sh schwa n }
elutriation [CHEMICAL ENGINEERING] The process of removing substances from a mixture through washing and decanting.
[ENGINEERING] In a mixture, the separation of finer lighter particles from coarser heavier particles through a slow stream of fluid moving upward so that the lighter particles are carried with it.
[GEOLOGY] The washing away of the lighter or finer particles in a soil, especially by the action of raindrops.
{ lü mid bullet tr a macr mid bullet sh schwa n }
elutriator [ENGINEERING] An apparatus used to separate suspended solid particles according to size by the process of elutriation.
{ lü mid bullet tr ad mid bullet schwa r }
eluvial [GEOLOGY] Of, composed of, or relating to eluvium.
{ lüv mid bullet mid bullet schwa l }
eluvial placer [GEOLOGY] A placer deposit that is concentrated near the decomposed outcrop of the source.
{ lüv mid bullet mid bullet schwa l pl a macr mid bullet s schwa r }
eluviation [HYDROLOGY] The process of transporting dissolved or suspended materials in the soil by lateral or downward water flow when rainfall exceeds evaporation.
{ lü mid bullet ve a macr mid bullet sh schwa n }
eluvium [GEOLOGY] Disintegrated rock material formed and accumulated in situ or moved by the wind alone.
{ lü mid bullet v mid bullet schwa m }
elvegust [METEOROLOGY] A cold descending squall in the upper parts of Norwegian fjords.Also known as sno.
{ el mid bullet v schwa g schwa st }
elytron [INVERTEBRATE ZOOLOGY] 1. One of the two sclerotized or leathery anterior wings of beetles which serve to cover and protect the membranous hindwings. 2. A dorsal scale of certain Polychaeta.
{ el mid bullet schwa trän }
em [GRAPHIC ARTS] A unit of linear measurement used in printing which is equal to the point size of the type; for example, an em in 6-point type is 6 points wide.
{ em }
emaciation [MEDICINE] A wasted condition of the body; the process of losing flesh so as to become extremely lean.
{ i m a macr mid bullet s a macr mid bullet sh schwa n }
emagram [THERMODYNAMICS] A graph of the logarithm of the pressure of a substance versus its temperature, when it is held at constant volume; in meteorological investigations, the potential temperature is often the parameter.
{ em mid bullet schwa gram }
emanating power [NUCLEONICS] The fraction of radon atoms, formed in a solid or solution, which escape.
{ em mid bullet schwa n a macr d mid bullet i engi pa udot mid bullet schwa r }
emanation See radioactive emanation
{ em mid bullet schwa n a macr mid bullet sh schwa n }
emanation security [ELECTRONICS] The protection resulting from all measures designed to deny unauthorized persons information of value which might be derived from unintentional emissions from other than telecommunications systems.
{ em mid bullet schwa n a macr mid bullet sh schwa n s schwa ky udot r mid bullet schwa mid bullet d }
emanometer [ENGINEERING] An instrument for the measurement of the radon content of the atmosphere: radon is removed from a sample of air by condensation or adsorption on a surface, and is then placed in an ionization chamber and its activity determined.
{ em mid bullet schwa näm mid bullet schwa d mid bullet schwa r }
emanometry [NUCLEONICS] The collective techniques for ionization-chamber determination of the amounts of radioactive gases escaping into the lower atmosphere from the earth's surface; in emanometric measurements, the objective is to count, by typical ionization-chamber methods, all of the ions produced by the alpha particles emitted by the one or more radioactive gases contained in the chamber.
{ em mid bullet schwa näm mid bullet schwa mid bullet tr }
emarginate [BIOLOGY] Having a margin that is notched or slightly forked.
{ mär mid bullet j schwa n a macr t }
embacle [HYDROLOGY] The piling up of ice in a stream after a refreeze, and the pile so formed.
{ em bak mid bullet schwa l }
EMB agar [MICROBIOLOGY] A culture medium containing sugar, eosin, and methylene blue, used in the confirming test for coliform bacteria.
{ brvbar brvbar em brvbar b äg mid bullet schwa r }
Emballonuridae [VERTEBRATE ZOOLOGY] The sheath-tailed bats, a family of mammals in the order Chiroptera.
{ em bal mid bullet schwa n udot r mid bullet schwa d }
embalm [MEDICINE] To treat a cadaver with antiseptics and preservatives to prevent decay, before burial or dissection.
{ em bäm }
embankment [CIVIL ENGINEERING] 1. A ridge constructed of earth, stone, or other material to carry a roadway or railroad at a level above that of the surrounding terrain. 2. A ridge of earth or stone to prevent water from passing beyond desirable limits.Also known as bank.
{ em ba engi k mid bullet m schwa nt }
embarkation [ORDNANCE] The loading of troops with their supplies and equipment into ships or aircraft.
{ em bär k a macr mid bullet sh schwa n }
embata [METEOROLOGY] A local onshore southwest wind caused by the reversal of the northeast trade winds in the lee of the Canary Islands.
{ em bä mid bullet tä }
embatholithic [GEOLOGY] Pertaining to ore deposits associated with a batholith where exposure of the batholith and country rock is about equal.
{ em bath mid bullet schwa lith mid bullet ik }
embayed [GEOGRAPHY] Formed into a bay.
[NAVIGATION] Pertaining to a vessel in a bay unable to put to sea or to put to sea safely because of wind, current, or sea.
{ em b a macr d }
embayed coastal plain [GEOLOGY] A coastal plain that has been partly sunk beneath the sea, thereby forming a bay.
{ em b a macr d brvbar k o macr st mid bullet schwa l pl a macr n }
embayed mountain [GEOLOGY] A mountain that has been depressed enough for sea water to enter the bordering valleys.
{ em b a macr d ma udot n t schwa n }
embayment [GEOGRAPHY] Indentation in a shoreline forming a bay.
[GEOLOGY] 1. Act or process of forming a bay. 2. A reentrant of sedimentary rock into a crystalline massif.
{ em b a macr mid bullet m schwa nt }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

Embden-Meyerhof pathway See glycolytic pathway
{ brvbar em mid bullet d schwa n brvbar m imacr mid bullet schwa r [image] h [image] f [image] path [image] w a macr }
embed [BIOLOGY] To prepare a specimen for sectioning for microscopic examination by infiltrating with or enclosing in paraffin or other supporting material.
[SCIENCE AND TECHNOLOGY] 1. To enclose in a matrix. 2. To closely surround.
{ em [image] bed }
embedability [METALLURGY] The ability of a metal to enclose foreign particles within itself.
{ em [image] bed mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
embedded command [COMPUTER SCIENCE] In word processing, a code inserted in a text document that instructs the printer to change its print attributes.
{ em brvbar bed mid bullet schwa d k schwa [image] mand }
embedded pointer [COMPUTER SCIENCE] A pointer set in a data record instead of in a directory.
{ em [image] bed mid bullet schwa d [image] p [image] int mid bullet schwa r }
embedded system [COMPUTER SCIENCE] A computer system that cannot be programmed by the user because it is preprogrammed for a specific task and embedded within the equipment which it serves.
{ em [image] bed mid bullet schwa d [image] sis mid bullet t schwa m }
embedding [MATHEMATICS] An injective homomorphism between two algebraic systems of the same type.
{ em [image] bed mid bullet i engi }
embedment anchor [NAVAL ARCHITECTURE] An anchor that uses a charge of powder or hydrostatic or pneumatic pressure to drive the fluke into the sea floor.
{ em [image] bed mid bullet m schwa nt [image] a engi mid bullet k schwa r }
Embiidina [INVERTEBRATE ZOOLOGY] An equivalent name for Embioptera.
{ em [image] b [image] mid bullet schwa [image] d imacr mid bullet n schwa }
Embioptera [INVERTEBRATE ZOOLOGY] An order of silk-spinning, orthopteroid insects resembling the grasshoppers; commonly called the embiids or webspinners.
{ [image] em mid bullet b [image] [image] äp mid bullet t schwa mid bullet r schwa }
Embiotocidae [VERTEBRATE ZOOLOGY] The surfperches, a family of perciform fishes in the suborder Percoidei.
{ [image] em mid bullet b [image] mid bullet schwa [image] täs mid bullet schwa [image] d [image] }
embolectomy [MEDICINE] Surgical removal of an embolus.
{ [image] em mid bullet b schwa [image] lek mid bullet t schwa mid bullet m [image] }
embolism [MEDICINE] The blocking of a blood vessel by an embolus.
{ [image] em mid bullet b schwa [image] liz mid bullet schwa m }
embolite [MINERALOGY] Ag(Cl,Br) A yellow-green mineral resembling cerargyrite; composed of native silver chloride and silver bromide.
{ [image] em mid bullet b schwa [image] l imacr t }
Embolomeri [PALEONTOLOGY] An extinct side branch of slender-bodied, fish- eating aquatic anthracosaurs in which intercentra as well as centra form complete rings.
{ [image] em mid bullet b schwa [image] lä mid bullet m schwa [image] r imacr }
embolus [MEDICINE] A clot or other mass of particulate matter foreign to the bloodstream which lodges in a blood vessel and causes obstruction.
{ [image] em mid bullet b schwa mid bullet l schwa s }
emboly [EMBRYOLOGY] Formation of a gastrula by the process of invagination.
{ [image] em mid bullet b schwa mid bullet l [image] }
embossed plate printer [COMPUTER SCIENCE] In character recognition, a data preparation device which accomplishes printing by allowing a raised character behind the paper to push the paper against the printing ribbon in front of the paper.
{ em brvbar bäst brvbar pl a macr t [image] print mid bullet schwa r }
embossing [GRAPHIC ARTS] Producing a raised pattern on the surface of paper or wood by means of a die.
{ em [image] bäs mid bullet i engi }
embossing die [GRAPHIC ARTS] A die used for embossing.
{ em [image] bäs mid bullet i engi [image] d imacr }
embossing stylus [ENGINEERING ACOUSTICS] A recording stylus with a rounded tip that forms a groove by displacing material in the recording medium.
{ em [image] bäs mid bullet i engi [image] st imacr mid bullet l schwa s }
embouchure [GEOLOGY] 1. The mouth of a river. 2. A river valley widened into a plain.
{ brvbar äm mid bullet b schwa brvbar sh udot r }
embrasure [ARCHITECTURE] 1. Opening in a wall or parapet, especially one through which a gun is fired. 2. An opening such as for a door or window with sloping or beveled sides.
{ em [image] br a macr mid bullet zh schwa r }
embrechites [PETROLOGY] A type of migmatite in which structural features of crystalline shifts are preserved but often partially obliterated by metablastesis.
{ [image] em mid bullet br schwa [image] k imacr ts }
Embrithopoda [PALEONTOLOGY] An order established for the unique Oligocene mammal Arsinoitherium, a herbivorous animal that resembled the modern rhinoceros.
{ [image] em mid bullet br schwa [image] thä mid bullet p schwa mid bullet d schwa }
embrittlement [MECHANICS] Reduction or loss of ductility or toughness in a metal or plastic with little change in other mechanical properties.
{ [image] em [image] brid mid bullet schwa l mid bullet m schwa nt }
embryo [BOTANY] The young sporophyte of a seed plant.
[EMBRYOLOGY] 1. An early stage of development in multicellular organisms. 2. The product of conception up to the third month of human pregnancy.
{ [image] em mid bullet br [image] mid bullet o macr }
Embryobionta [BOTANY] The land plants, a subkingdom of the Plantae characterized by having specialized conducting tissue in the sporophyte (except bryophytes), having multicellular sex organs, and producing an embryo.
{ brvbar em mid bullet br [image] mid bullet o macr mid bullet b imacr [image] än mid bullet t schwa }
embryogenesis [EMBRYOLOGY] The formation and development of an embryo from an egg.
{ [image] em mid bullet br [image] mid bullet o macr [image] jen mid bullet schwa mid bullet s schwa s }
embryoid [BOTANY] An embryolike structure originating from somatic cells, such as immature plant embryos, inflorescences, or leaves cultivated in culture.
{ [image] em mid bullet br [image] [image] [image] id }
embryology [BIOLOGY] The study of the development of the organism from the zygote, or fertilized egg.
{ em mid bullet br [image] [image] äl mid bullet schwa mid bullet j [image] }
embryology (category description)
embryoma of the ovary See dysgerminoma
{ [image] em mid bullet br [image] [image] o macr mid bullet m schwa schwa v th [image] [image] o macr mid bullet v schwa mid bullet r [image] }
embryonal-cell lipoma See liposarcoma
{ em [image] br imacr mid bullet schwa n mid bullet schwa l [image] sel li [image] p o macr mid bullet m schwa }
embryonate [EMBRYOLOGY] 1. To differentiate into a zygote. 2. Containing an embryo.
{ [image] em mid bullet br [image] mid bullet schwa [image] n a macr t }
embryonated egg culture [VIROLOGY] Embryonated hen's eggs inoculated with animal viruses for the purpose of identification, isolation, titration, or for quantity cultivation in the production of viral vaccines.
{ [image] em mid bullet br [image] mid bullet schwa [image] n a macr d mid bullet schwa d [image] eg [image] k schwa l mid bullet ch schwa r }
embryonic differentiation [EMBRYOLOGY] The process by which specialized and diversified structures arise during embryogenesis.
{ [image] em mid bullet br [image] [image] än mid bullet ik [image] dif mid bullet schwa [image] ren mid bullet ch [image] [image] a macr mid bullet sh schwa n }
embryonic inducer [EMBRYOLOGY] The acting system in embryos, which contributes to the formation of specialized tissues by controlling the mode of development of the reacting system.
{ [image] em mid bullet br [image] [image] än mid bullet ik in [image] dü mid bullet s schwa r }
embryonic induction [EMBRYOLOGY] The influence of one cell group (inducer) over a neighboring cell group (induced) during embryogenesis.Also known as induction.
{ [image] em mid bullet br [image] [image] än mid bullet ik in [image] d schwa k mid bullet sh schwa n }
embryopathy [MEDICINE] Any abnormal development of an embryo, either morphological or biochemical.
{ [image] em mid bullet br [image] [image] äp mid bullet schwa mid bullet th [image] }
Embryophyta [BOTANY] The equivalent name for Embryobionta.
{ [image] em mid bullet br [image] [image] äf mid bullet schwa d mid bullet schwa }
embryo rescue [GENETICS] A technique for crossing wild and domestic species of plants in which the wild species is used as the male parent, and the embryos are excised approximately one month after pollination and placed on an artificial medium, where a small fraction survive.
{ [image] em mid bullet br [image] mid bullet o macr [image] res mid bullet kyü }
embryo sac [BOTANY] The female gametophyte of a seed plant, containing the egg, synergids, and polar and antipodal nuclei; fusion of the antipodals and a pollen generative nucleus forms the endosperm.
{ [image] em mid bullet br [image] mid bullet o macr [image] sak }
embryotomy [MEDICINE] Any mutilation of the fetus in the uterus to aid in its removal when natural delivery is impossible.
{ [image] em mid bullet br [image] [image] äd mid bullet schwa mid bullet m [image] }
Emden equation [ASTROPHYSICS] An equation for stellar structure which arises in a model based on the assumption that the star is a gaseous sphere in adiabatic equilibrium, in which the pressure is proportional to rho [image], where rho is the density and [image] is a constant; the equation is d2y/dx2 + (2/x)dy/dx + yn=0, where n =1/( [image] -1), x is proportional to the distance from the center of the sphere, and y is proportional to rho 1/n.Also known as Lane-Emden equation.
{ [image] em mid bullet d schwa n i [image] kw a macr mid bullet zh schwa n }
Emden function [ASTROPHYSICS] A solution of the Emden equation with the boundary conditions y = 1 and dy/dx = 0 at x = 0.Also known as Lane-Emden function.
{ [image] em mid bullet d schwa n [image] f schwa engi k mid bullet sh schwa n }
emerald [MINERALOGY] Al2(Be3Si6O18) A brilliant-green to grass-green gem variety of beryl that crystallizes in the hexagonal system; green color is caused by varying amounts of chromium.Also known as smaragd.
{ [image] em mid bullet r schwa ld }
emerald cut [LAPIDARY] A step cut in which the gem girdle outline is square or rectangular and the steps of elongated facets are parallel to the girdle, with sets on each of the four sides and at the corners.
{ [image] em mid bullet r schwa ld [image] k schwa t }
emerged bog [ECOLOGY] A bog which grows vertically above the water table by drawing water up through the mass of plants.
{ schwa brvbar m schwa rjd [image] bäg }
emerged shoreline See shoreline of emergence
{ schwa brvbar m schwa rjd [image] sh [image] r [image] l imacr n }
emergence [GEOLOGY] 1. Dry land which was part of the ocean floor. 2. The act or process of becoming an emergent land mass.
[HYDROLOGY] See resurgence
{ schwa [image] m schwa r mid bullet j schwa ns }
emergency anchorage [NAVIGATION] An anchorage, which may have a limited defense organization, for naval vessels, mobile support units, auxiliaries, or merchant ships.
{ schwa [image] m schwa r mid bullet j schwa n mid bullet s [image] [image] a engi mid bullet k schwa mid bullet rij }
emergency brake [MECHANICAL ENGINEERING] A brake that can be set by hand and, once set, continues to hold until released; used as a parking brake in an automobile.
{ schwa [image] m schwa r mid bullet j schwa n mid bullet s [image] [image] br a macr k }
emergency broadcast system [COMMUNICATIONS] A system of broadcast stations and interconnecting facilities authorized by the U.S. Federal Communications Commission to operate in a controlled manner during a war, threat of war, state of public peril or disaster, or other national emergency.
{ schwa [image] m schwa r mid bullet j schwa n mid bullet s [image] [image] br [image] d [image] kast [image] sis mid bullet t schwa m }
emergency locator transmitter [NAVIGATION] A transmitter designed for use in locating downed aircraft or vessels in distress.Abbreviated ELT.
{ schwa [image] m schwa r mid bullet j schwa n mid bullet s [image] [image] l o macr [image] k a macr d mid bullet schwa r tranz [image] mid mid bullet schwa r }
emergency position-indicating radio beacon [NAVIGATION] In the maritime community, a small hand-held battery-operated transmitter, actuated by water, for use in locating vessels in distress.Abbreviated EPIRB.
{ schwa [image] m schwa r mid bullet j schwa n mid bullet s [image] p schwa [image] zish mid bullet schwa n brvbar in mid bullet d schwa brvbar k a macr d mid bullet i engi [image] r a macr d mid bullet [image] mid bullet o macr [image] b [image] mid bullet k schwa n }
emergency power supply [ELECTRICITY] A source of power that becomes available, usually automatically, when normal power line service fails.
{ schwa [image] m schwa r mid bullet j schwa n mid bullet s [image] [image] pa udot mid bullet schwa r s schwa [image] pl imacr }
emergency radio channel [COMMUNICATIONS] Any radio frequency reserved for emergency use, particularly for distress signals.
{ schwa [image] m schwa r mid bullet j schwa n mid bullet s [image] [image] r a macr d mid bullet [image] mid bullet o macr [image] chan mid bullet schwa l }
emergency receiver [COMMUNICATIONS] Receiver immediately available in a station for emergency communications and capable of being energized solely by self-contained or emergency power supply.
{ schwa [image] m schwa r mid bullet j schwa n mid bullet s [image] ri [image] s [image] mid bullet v schwa r }
emergency recorder plot [NAVIGATION] An emergency substitute for a tactical range recorder, consisting of a plastic sheet representing space and time coordinates on which speed and distance data are marked with a grease pencil as they are called off verbally.Abbreviated ERP.
{ schwa [image] m schwa r mid bullet j schwa n mid bullet s [image] ri [image] k [image] rd mid bullet schwa r [image] plät }
emersion [ASTRONOMY] The reappearance of a celestial body after an eclipse or occultation.
{ [image] [image] mer mid bullet zh schwa n }
Emerson wage incentive plan [INDUSTRIAL ENGINEERING] A plan comprising time wages to 662/3% of standard performance, empiric bonuses from there to standard performance, ending at 120% time wages, and thereafter a straight-line earning which is 20% above and parallel to basic piece rate.
{ [image] em mid bullet schwa r mid bullet s schwa n [image] w a macr j in [image] sen mid bullet tiv [image] plan }
emery [MATERIALS] An abrasive which is composed of pulverized, impure corundum; used in polishing and grinding.
[MINERALOGY] A fine, granular, gray-black, impure variety of corundum containing iron oxides, either hematite or magnetite; occurs as masses in limestone and as segregations in igneous rock.
{ [image] em mid bullet schwa mid bullet r [image] }
emery cake [MATERIALS] Caked, powdered emery in a binding material.
{ [image] em mid bullet schwa mid bullet r [image] [image] k a macr k }
Emery-Dietz gravity corer [ENGINEERING] A tube, with weights attached, which forces sediment samples into its interior as it is dropped on the ocean bottom.
{ brvbar em mid bullet schwa mid bullet r [image] brvbar d [image] ts [image] grav mid bullet schwa d mid bullet [image] [image] k [image] r mid bullet schwa r }
emery paper [MATERIALS] An abrasive paper or cloth with an adherent surface layer of emery powder; used for polishing and cleaning metal.
{ [image] em mid bullet schwa mid bullet r [image] [image] p a macr mid bullet p schwa r }
emery rock [PETROLOGY] A rock that contains corundum and iron ores.
{ [image] em mid bullet schwa mid bullet r [image] [image] räk }
emery stone [MATERIALS] 1. A sharpening stone. 2. A mixture of powdered emery and a binder which can be molded into grinding devices.
{ [image] em mid bullet schwa mid bullet r [image] [image] st o macr n }
emery wheel [DESIGN ENGINEERING] A grinding wheel made of or having a surface of emery powder; used for grinding and polishing.
{ em mid bullet schwa mid bullet r w l }
emesis [MEDICINE] The act of vomiting.
{ em mid bullet schwa mid bullet s schwa s }
emetic [PHARMACOLOGY] Any agent that induces emesis.
{ i med mid bullet ik }
emetine [PHARMACOLOGY] C29H40N2O4 Cephaeline methyl ether, the principal alkaloid of ipecac; a white powder, sparingly soluble in water; it is emetic, diaphoretic, and expectorant, but its chief utility is as an amebicide.
{ em mid bullet schwa t n }
emf See electromotive force
emi See electromagnetic interference
emigration [ECOLOGY] The movement of individuals or their disseminules out of a population or population area.
{ em mid bullet schwa gr a macr mid bullet sh schwa n }
emiocytosis [CYTOLOGY] Fusion of intracellular granules with the cell membrane, followed by discharge of the granules outside of the cell; applied chiefly to the mechanism of insulin secretion.Also known as reverse pinocytosis.
{ em mid bullet s imacr t o macr mid bullet s schwa s }
emissary sky [METEOROLOGY] A sky of cirrus clouds which are either isolated or in small, separated groups; so called because this formation often is one of the first indications of the approach of a cyclonic storm.
{ em mid bullet schwa ser mid bullet sk imacr }
emission [ELECTROMAGNETISM] Any radiation of energy by means of electromagnetic waves, as from a radio transmitter.
{ i mish mid bullet schwa n }
emission characteristics [ELECTRONICS] Relation, usually shown by a graph, between the emission and a factor controlling the emission, such as temperature, voltage, or current of the filament or heater.
{ i mish mid bullet schwa n kar mid bullet ik mid bullet t schwa ris mid bullet tiks }
emission electron microscope [ELECTRONICS] An electron microscope in which thermionic, photo, secondary, or field electrons emitted from a metal surface are projected on a fluorescent screen, with or without focusing.
{ i mish mid bullet schwa n i brvbar lek trän m imacr mid bullet kr schwa sk o macr p }
emission flame photometry [ANALYTICAL CHEMISTRY] A form of flame photometry in which a sample solution to be analyzed is aspirated into a hydrogen-oxygen or acetylene-oxygen flame; the line emission spectrum is formed, and the line or band of interest is isolated with a monochromator and its intensity measured photoelectrically.
{ i mish mid bullet schwa n fl a macr m f o macr täm mid bullet schwa mid bullet tr }
emission inventory [ECOLOGY] A quantitative detailed compilation of pollutants emitted into the atmosphere of a given community.
{ i mish mid bullet schwa n in mid bullet v schwa n t r mid bullet }
emission-line corona See E corona
{ i mish mid bullet schwa n brvbar l imacr n k schwa r o macr mid bullet n schwa }
emission-line galaxy [ASTRONOMY] A galaxy whose spectrum displays narrow, high-excitation emission lines.
{ i mish mid bullet schwa n brvbar l imacr n gal mid bullet ik mid bullet s }
emission lines [SPECTROSCOPY] Spectral lines resulting from emission of electromagnetic radiation by atoms, ions, or molecules during changes from excited states to states of lower energy.
{ i mish mid bullet schwa n l imacr nz }
emission nebula [ASTRONOMY] A type of bright diffuse nebula whose luminosity results from the excitation and ionization of its gas atoms by ultraviolet radiation from a nearby O- or B-type star.
{ i mish mid bullet schwa n neb mid bullet y schwa mid bullet l schwa }
emission security [ELECTRONICS] That component of communications security which results from all measures taken to protect any unintentional emissions of a telecommunications system from any form of exploitation other than cryptanalysis.
{ i mish mid bullet schwa n s schwa ky udot r mid bullet schwa d mid bullet }
emission spectrometer [SPECTROSCOPY] A spectrometer that measures percent concentrations of preselected elements in samples of metals and other materials; when the sample is vaporized by an electric spark or arc, the characteristic wavelengths of light emitted by each element are measured with a diffraction grating and an array of photodetectors.
{ i mish mid bullet schwa n spek träm mid bullet schwa d mid bullet schwa r }
emission spectrum [SPECTROSCOPY] Electromagnetic spectrum produced when radiations from any emitting source, excited by any of various forms of energy, are dispersed.
{ i mish mid bullet schwa n spek mid bullet tr schwa m }
emission standard [ENGINEERING] The maximum legal quantity of pollutant permitted to be discharged from a single source.
{ i mish mid bullet schwa n stan mid bullet d schwa rd }
emission tomography [MEDICINE] A technique which uses the emission of gamma-ray photons from radioactive tracers to construct images of the distribution of the tracers in the human body.
{ i mish mid bullet schwa n t o macr mäg mid bullet r schwa mid bullet f }
emissive power See emittance
{ i brvbar mis mid bullet iv pa udot mid bullet schwa r }
emissivity [THERMODYNAMICS] The ratio of the radiation emitted by a surface to the radiation emitted by a perfect blackbody radiator at the same temperature.Also known as thermal emissivity.
{ mid bullet m schwa siv mid bullet schwa d mid bullet }
emittance [THERMODYNAMICS] The power radiated per unit area of a radiating surface.Also known as emissive power; radiating power.
{ i mit mid bullet schwa ns }
emitter [COMPUTER SCIENCE] A time pulse generator found in some equipment, such as a card punch.
[ELECTRONICS] A transistor region from which charge carriers that are minority carriers in the base are injected into the base, thus controlling the current flowing through the collector; corresponds to the cathode of an electron tube.Symbolized E.Also known as emitter region.
{ i mid mid bullet schwa r }
emitter barrier [ELECTRONICS] One of the regions in which rectification takes place in a transistor, lying between the emitter region and the base region.
{ i mid mid bullet schwa r bar mid bullet mid bullet schwa r }
emitter bias [ELECTRONICS] A bias voltage applied to the emitter electrode of a transistor.
{ i mid mid bullet schwa r b imacr mid bullet schwa s }
emitter-coupled logic [ELECTRONICS] A form of current-mode logic in which the emitters of two transistors are connected to a single current-carrying resistor in such a way that only one transistor conducts at a time.Abbreviated ECL.
{ i mid mid bullet schwa r brvbar k schwa p mid bullet schwa ld läj mid bullet ik }
emitter follower [ELECTRONICS] A grounded-collector transistor amplifier which provides less than unity voltage gain but high input resistance and low output resistance, and which is similar to a cathode follower in its operations.
{ i mid mid bullet schwa r fäl mid bullet schwa mid bullet w schwa r }
emitter junction [ELECTRONICS] A transistor junction normally biased in the low-resistance direction to inject minority carriers into a base.
{ i mid mid bullet schwa r j schwa engi k mid bullet sh schwa n }
emitter pulse [COMPUTER SCIENCE] In a punch-card machine, one of a set of pulses associated with a particular row of punch positions on a punch card.
{ i mid mid bullet schwa r p schwa ls }
emitter region See emitter
{ i mid mid bullet schwa r r mid bullet j schwa n }
emitter resistance [ELECTRONICS] The resistance in series with the emitter lead in an equivalent circuit representing a transistor.
{ i mid mid bullet schwa r ri zis mid bullet t schwa ns }
emmetropia [MEDICINE] Normal vision.
{ em mid bullet schwa tr o macr mid bullet p mid bullet schwa }
emmonsite [MINERALOGY] Fe2Te3O9.2H2O Yellow-green mineral composed of a hydrous oxide of iron and tellurium.
{ em mid bullet schwa n z imacr t }
E mode See transverse magnetic mode
{ m o macr d }
emodin [ORGANIC CHEMISTRY] C14H4O2(OH)3CH3 Orange needles crystallizing from alcohol solution, melting point 256-257°C, practically insoluble in water, soluble in alcohol and aqueous alkali hydroxide solutions, occurs as the rhamnoside in plants such as rhubarb root and alder buckthorn; used as a laxative.
{ em mid bullet schwa mid bullet d schwa n }
emollient [PHARMACOLOGY] A softening agent, especially for use on skin and mucous membranes; lanolin is widely used as a base.
{ schwa mäl mid bullet y schwa nt }
emotion [PSYCHOLOGY] A strong mental feeling or affect of the consciousness involving visceral and other physiologic changes.
{ i m o macr mid bullet sh schwa n }
empennage [AEROSPACE ENGINEERING] The assembly at the rear of an aircraft; it comprises the horizontal and vertical stabilizers.Also known as tail assembly.
{ brvbar am mid bullet p schwa brvbar näzh }
emphasizer See preemphasis network
{ em mid bullet f schwa s imacr z mid bullet schwa r }
emphysema [MEDICINE] A pulmonary disorder characterized by overdistention and destruction of the air spaces in the lungs.
{ em mid bullet f schwa s mid bullet m schwa }
emphysematous chest [MEDICINE] The altered contour of the chest seen in pulmonary emphysema, with increased anteroposterior diameter, flaring at the lower rib margins, low position of the diaphragm, and minimal respiratory motion.Also known as barrel chest.
{ em mid bullet f schwa mid bullet s schwa mad mid bullet schwa s chest }
Empididae [INVERTEBRATE ZOOLOGY] The dance flies, a family of orthorrhaphous dipteran insects in the series Nematocera.
{ em pid mid bullet schwa d }
empire cloth [MATERIALS] Cotton cloth coated with oxidized oil; used as an electrical insulator.
{ em p imacr r kl th }
empirical [SCIENCE AND TECHNOLOGY] Based on actual measurement, observation, or experience, rather than on theory.
{ em pir mid bullet schwa mid bullet k schwa l }
empirical curve [MATHEMATICS] A smooth curve drawn through or close to points representing measured values of two variables on a graph.
{ em pir mid bullet schwa mid bullet k schwa l k schwa rv }
empirical formula [CHEMISTRY] A chemical formula that indicates the composition of a compound in terms of the relative numbers and kinds of atoms in the simplest ratio; for example, the empirical formula for fluorobenzene is C6H5F.
{ em pir mid bullet schwa mid bullet k schwa l f r mid bullet my schwa mid bullet l schwa }
empirical probability [STATISTICS] The ratio of the number of times an event has occurred to the total number of trials performed.Also known as a posteriori probability.
{ em pir mid bullet schwa mid bullet k schwa l präb mid bullet schwa bil mid bullet schwa d mid bullet }
empirical rule [SCIENCE AND TECHNOLOGY] A rule which is derived from measurements or observations, and is not based on any theory.
{ em pir mid bullet schwa mid bullet k schwa l rül }
emplacement [GEOLOGY] Intrusion of igneous rock or development of an ore body in older rocks.
[ORDNANCE] 1. Prepared position for one or more weapons or pieces of equipment, protecting against hostile fire or bombardment but permitting execution of the mission of the weapons. 2. Act of fixing a gun in a prepared position from which it may be fired.
{ em pl a macr s mid bullet m schwa nt }
emplectite [MINERALOGY] CuBiS3 A grayish or white mineral that crystallizes in the orthorhombic system; occurs in masses.
{ em plek t imacr t }
employment test [INDUSTRIAL ENGINEERING] Any of a wide variety of tests to measure intelligence, personality traits, skills, interests, aptitudes, or other characteristics; used to supplement interviews, physical examinations, and background investigations before employment.
{ em pl i mid bullet m schwa nt test }
empodium [INVERTEBRATE ZOOLOGY] A small peripheral part located between the claws of the tarsi of many insects and arachnids.
{ em p o macr d mid bullet mid bullet schwa m }
empressite [MINERALOGY] AgTe An opaque, pale-bronze mineral whose crystal system is unknown.
{ em mid bullet pr schwa s imacr t }
empty [ORDNANCE] In ammunition nomenclature, indicating that the munition does not contain a payload, but is designed to contain one at the time of final use.
{ em mid bullet t }
empty-cell process [ENGINEERING] A wood treatment in which the preservative coats the cells without filling them.
{ em mid bullet t sel präs mid bullet schwa s }
empty medium [COMPUTER SCIENCE] A material which has been prepared to have data recorded on it by the entry of some preliminary data, such as feed holes punched in a paper tape or header labels written on a magnetic tape; in contrast to a virgin medium.
{ em mid bullet t m d mid bullet mid bullet schwa m }
empty set [MATHEMATICS] The set with no elements.
{ em mid bullet t set }
empty shell [COMPUTER SCIENCE] A room that has been fully prepared for the installation of computer and data-processing equipment.
{ em mid bullet t shel }
empyema [MEDICINE] The presence of pus in the body cavity, hollow organ, or tissue space; when the term is used without qualification, it generally refers to pus in the pleural space.
{ em p imacr mid bullet m schwa }
emu [ELECTROMAGNETISM] See electromagnetic system of units
[VERTEBRATE ZOOLOGY] Dromiceius novae-hollandiae. An Australian ratite bird, the second largest living bird, characterized by rudimentary wings and a feathered head and neck without wattles.
{ myü }
emulation [COMPUTER SCIENCE] Imitation of one computer system by another so that the latter functions in exactly the same way and runs the same programs.
{ em mid bullet y schwa l a macr mid bullet sh schwa n }
emulation mode [COMPUTER SCIENCE] A method of operation in which a computer actually executes the instructions of a different (simpler) computer, in contrast to normal mode.
{ em mid bullet y schwa l a macr mid bullet sh schwa n m o macr d }
emulator [COMPUTER SCIENCE] The microprogram-assisted macroprogram which allows a computer to run programs written for another computer.
{ em mid bullet y schwa l a macr d mid bullet schwa r }
emulator circuit [COMPUTER SCIENCE] A circuit built into a computer's control section to enable it to process instructions that were written for another computer.
{ em mid bullet y schwa l a macr d mid bullet schwa r s schwa r mid bullet k schwa t }
emulsification [CHEMISTRY] The process of dispersing one liquid in a second immiscible liquid; the largest group of emulsifying agents are soaps, detergents, and other compounds, whose basic structure is a paraffin chain terminating in a polar group.
{ schwa m schwa l mid bullet s schwa mid bullet f schwa k a macr mid bullet sh schwa n }
emulsification test [CHEMICAL ENGINEERING] Standard laboratory procedure for evaluating the resistance of insulating oils, turbine oils, and other lubricating oils to emulsification.
{ schwa m schwa l mid bullet s schwa mid bullet f schwa k a macr mid bullet sh schwa n test }
emulsified asphalt [MATERIALS] An emulsion of asphalt cement and water with a small quantity of an emulsifying agent.
{ schwa m schwa l mid bullet s schwa f imacr d as f lt }
emulsified water [PETROLEUM ENGINEERING] Water so thoroughly dispersed in petroleum that special treatment procedures are required to separate it.
{ schwa m schwa l mid bullet s schwa f imacr d w d mid bullet schwa r }
emulsifier See disperser
{ schwa m schwa l mid bullet s schwa f imacr mid bullet schwa r }
emulsifying agent See disperser
{ schwa m schwa l mid bullet s schwa f imacr mid bullet i engi a macr mid bullet j schwa nt }
emulsifying oil See soluble oil
{ schwa m schwa l mid bullet s schwa f imacr mid bullet i engi il }
emulsion [CHEMISTRY] A stable dispersion of one liquid in a second immiscible liquid, such as milk (oil dispersed in water).
[GRAPHIC ARTS] In photography, the photosensitized material on film, plates, and various photographic papers.
{ schwa m schwa l mid bullet sh schwa n }
emulsion breaking [CHEMISTRY] In an emulsion, the combined sedimentation and coalescence of emulsified drops of the dispersed phase so that they will settle out of the carrier liquid; can be accomplished mechanically (in settlers, cyclones, or centrifuges) with or without the aid of chemical additives to increase the surface tension of the droplets.
{ schwa m schwa l mid bullet sh schwa n br a macr k mid bullet i engi }
emulsion cleaner [CHEMICAL ENGINEERING] A cleaner composed of organic solvents dispersed in an aqueous solution with the aid of an emulsifying agent.
{ schwa m schwa l mid bullet sh schwa n kl n mid bullet schwa r }
emulsion jet [NUCLEONICS] A jetlike formation in a nuclear emulsion caused by an incident particle with very high energy, greater than 100 GeV.
{ schwa m schwa l mid bullet sh schwa n jet }
emulsion paint [MATERIALS] Paint whose vehicle is an emulsion of a binder (oil, resin, latex, and so on) in water.
{ schwa m schwa l mid bullet sh schwa n p a macr nt }
emulsion polymerization [ORGANIC CHEMISTRY] A polymerization reaction that occurs in one phase of an emulsion.
{ schwa m schwa l mid bullet sh schwa n p schwa lim mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
emulsion speed [GRAPHIC ARTS] Sensitivity of a photographic emulsion to light, under standard conditions of exposure and development.
{ schwa m schwa l mid bullet sh schwa n sp d }
Emydidae [VERTEBRATE ZOOLOGY] A family of aquatic and semiaquatic turtles in the suborder Cryptodira.
{ e mid mid bullet schwa d }
en [GRAPHIC ARTS] A unit of linear type measure; equal to one-half the point size of the type in question, that is, equal to one-half the width of an em.
{ en }
enable [COMPUTER SCIENCE] 1. To authorize an activity which would otherwise be suppressed, such as to write on a tape. 2. To turn on a computer system or a piece of equipment.
[ELECTRONICS] To initiate the operation of a device or circuit by applying a trigger signal or pulse.
{ schwa n a macr mid bullet b schwa l }
enabled instruction [COMPUTER SCIENCE] An instruction in a program in data flow language, all of whose input values are pres ent, so that the instruction may be carried out.
{ schwa n a macr mid bullet b schwa ld in str schwa k mid bullet sh schwa n }
enabling pulse [ELECTRONICS] A pulse that prepares a circuit for some subsequent action.
{ schwa n a macr b mid bullet li engi p schwa ls }
Enaliornithidae [PALEONTOLOGY] A family of extinct birds assigned to the order Hesperornithiformes, having well-developed teeth found in grooves in the dentary and maxillary bones of the jaws.
{ e brvbar nal mid bullet mid bullet r brvbar nith mid bullet schwa d }
enamel [MATERIALS] 1. A finely ground, resin-containing oil paint that dries relatively harder, smoother, and glossier than ordinary paint. 2. See glaze
{ i nam mid bullet schwa l }
enamel clay [MATERIALS] A ball clay able to float nonplastic enamel slips to make them spray or dip more evenly.
{ i nam mid bullet schwa l kl a macr }
enameled brick [MATERIALS] Brick with a smooth hard surface acquired from the application of a special wash before burning.
{ i nam mid bullet schwa ld brik }
enameling [ENGINEERING] The application of a vitreous glaze to pottery or metal surfaces, followed by fusing in a kiln or furnace.
{ i nam mid bullet li engi }
enamel kiln [ENGINEERING] A kiln in which enamel colors are fired.
{ i nam mid bullet schwa l kil }
enamel organ [EMBRYOLOGY] The epithelial ingrowth from the dental lamina which covers the dental papilla, furnishes a mold for the shape of a developing tooth, and forms the dental enamel.
{ i nam mid bullet schwa l r mid bullet g schwa n }
enamel oxide [MATERIALS] Any of the mixtures of calcined oxides used to color vitreous enamels used on sheet steel or cast iron.
{ i nam mid bullet schwa l äk s imacr d }
enamel paper See coated paper
{ i nam mid bullet schwa l p a macr mid bullet p schwa r }
enamine [ORGANIC CHEMISTRY] An amine in which there is a carbon-to-carbon double bond adjacent to the nitrogen, -C=C-N-; considered to be the nitrogen analog of an enol.
{ en mid bullet schwa m n }
enantiomer See enantiomorph
{ schwa brvbar nan mid bullet t brvbar o macr mid bullet m schwa r }
enantiomeric excess [ORGANIC CHEMISTRY] In an asymmetric synthesis, a chemical yield that contains more of the desired enantiomer than other products.
{ schwa brvbar nan mid bullet t mid bullet o macr brvbar mer mid bullet ik ek ses }
enantiomorph [CHEMISTRY] One of an isomeric pair of either crystalline forms or chemical compounds whose molecules are nonsuperimposable mirror images.Also known as enantiomer; optical antipode; optical isomer.
{ schwa nan mid bullet t mid bullet schwa m rf }
enantiomorphism [CHEMISTRY] A phenomenon of mirror-image relationship exhibited by right-handed and left-handed crystals or by the molecular structures of two stereoisomers.
{ schwa brvbar nan mid bullet t mid bullet schwa m r fiz mid bullet schwa m }
enantioselective reaction See stereoselective reaction
{ schwa brvbar nan mid bullet t mid bullet schwa mid bullet si brvbar lek mid bullet tiv r ak mid bullet sh schwa n }
enantiotopic ligand [ORGANIC CHEMISTRY] A ligand whose replacement or addition gives rise to enantiomers.
{ schwa brvbar nan mid bullet t mid bullet schwa brvbar täp mid bullet ik l imacr g mid bullet schwa nd }
enantiotropy [CHEMISTRY] The relation of crystal forms of the same substance in which one form is stable above the transition-point temperature and the other stable below it, so that the forms can change reversibly one into the other.
{ schwa nan mid bullet te ä mid bullet tr schwa mid bullet p }
Enantiozoa [INVERTEBRATE ZOOLOGY] The equivalent name for Parazoa.
{ schwa brvbar nan mid bullet te mid bullet schwa z o macr mid bullet schwa }
enargite [MINERALOGY] A lustrous, grayish-black mineral which is found in orthorhombic crystals but is more commonly columnar, bladed, or massive; hardness is 3 on Mohs scale, specific gravity is 4.44; in some places enargite is a valuable copper ore.Also known as clairite; luzonite.
{ e när j imacr t }
enarthrosis [ANATOMY] A freely movable joint that allows a wide range of motion on all planes.Also known as ball-and-socket joint.
{ e när thr o macr mid bullet s schwa s }
Encalyptales [BOTANY] An order of true mosses (subclass Bryidae) characterized by broad papillose leaves and erect capsules covered by very long calyptrae.
{ en ka mid bullet lip t a macr mid bullet l z }
encapsulate [SCIENCE AND TECHNOLOGY] To surround, encase, or enclose as if in a capsule; for example, the formation of a protective coating around a bacterium, or the enclosure of an item such as an electronic component in plastic.
{ en kap mid bullet s schwa l a macr t }
encastré beam See fixed-end beam
{ än mid bullet ka mid bullet str a macr b m }
encaustic [GRAPHIC ARTS] A method of painting in which the pigment is carried in hot wax.
{ en k s mid bullet tik }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

Enceladus [ASTRONOMY] A satellite of Saturn orbiting at a mean distance of 153,600 miles (238,000 kilometers).
{ [image] en mid bullet se [image] lä mid bullet d udot s }
encephalitis [MEDICINE] Inflammation of the brain.
{ en [image] sef mid bullet schwa [image] l imacr d mid bullet schwa s }
encephalitis lethargica [MEDICINE] Epidemic encephalitis, probably of viral etiology, characterized by lethargy, ophthalmoplegia, hyperkinesia, and at times residual neurologic disability, particularly parkinsonism with oculogyric crisis.Also known as epidemic encephalitis; sleeping sickness; von Economo's disease.
{ en [image] sef mid bullet schwa [image] l imacr d mid bullet schwa s l schwa [image] thär mid bullet j schwa mid bullet k schwa }
encephalocele [MEDICINE] Hernia of the brain through a congenital or traumatic opening in the cranium.
{ en [image] sef mid bullet schwa mid bullet l o macr [image] s [image] l }
encephalogram [MEDICINE] A roentgenogram of the brain made in encephalography.
{ en [image] sef mid bullet schwa mid bullet l schwa [image] gram }
encephalography [MEDICINE] Roentgenography of the brain following removal of cerebrospinal fluid, by lumbar or cisternal puncture, and its replacement by air or other gas.
{ en [image] sef mid bullet schwa [image] läg mid bullet r schwa mid bullet f [image] }
encephaloid carcinoma See medullary carcinoma
{ en [image] sef mid bullet schwa [image] l [image] id [image] kärs mid bullet schwa n [image] o macr mid bullet m schwa }
encephalomalacia [MEDICINE] 1. Infarction of the brain. 2. Any softening or fragmentation of the brain.
{ en brvbar sef mid bullet schwa mid bullet l o macr mid bullet m schwa [image] l a macr mid bullet sh schwa }
encephalomyelitis [MEDICINE] Inflammation of the brain and spinal cord.
{ en brvbar sef mid bullet schwa mid bullet l o macr [image] m imacr mid bullet schwa [image] l imacr d mid bullet schwa s }
encephalomyocarditis [MEDICINE] An acute febrile RNA virus disease accompanied by pharyngitis, stiff neck, and hyperactive deep reflexes; certain species of wild rats are the reservoir; human infections range from a mild febrile illness to a severe encephalomyelitis.
{ en brvbar sef mid bullet schwa mid bullet l o macr [image] m imacr mid bullet schwa [image] kär [image] d imacr d mid bullet schwa s }
encephalopathy [MEDICINE] Any disease of the brain.
{ en [image] sef mid bullet schwa [image] läp mid bullet schwa mid bullet th [image] }
Encholaimoidea [INVERTEBRATE ZOOLOGY] A superfamily of nematodes of the order Dorylaimida, characterized by two circlets of cephalic sense organs on the lips, pouchlike amphids with slitlike openings, a stoma armed with an axial spear, and a body cuticle marked by widely spaced annulations giving a platelike appearance.
{ [image] en mid bullet k o macr mid bullet l schwa [image] m [image] id mid bullet [image] mid bullet schwa }
enchondroma [MEDICINE] A benign tumor composed of dysplastic cartilage cells, occurring in the metaphysis of cylindric bones, especially of the hands and feet.
{ [image] en [image] kän [image] dr o macr mid bullet m schwa }
enchondromatosis [MEDICINE] A rare disorder principally involving tubular bones, especially those of the feet and hands, characterized by hamartomatous proliferation of cartilage in the metaphysis, indistinguishable in single lesions from enchondromas.Also known as chondrodysplasia; dyschondroplasia; Ollier's disease.
{ [image] en [image] kän mid bullet dr o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
enchymatous [PHYSIOLOGY] Of gland cells, distended with secreted material.
{ en [image] kim mid bullet schwa d mid bullet schwa s }
encipher [COMMUNICATIONS] To convert a plain-text message into unintelligible language by means of a cryptosystem.Also known as encrypt.
{ en [image] s imacr mid bullet f schwa r }
enciphered facsimile communications [COMMUNICATIONS] Communications in which security is accomplished by mixing pulses produced by a key generator with the output of the facsimile converter; plain text is recovered by subtracting the identical key at the receiving terminal; unauthorized listeners are unable to reconstruct the plain text unless they have an identical key generator and the daily key setting.
{ en [image] s imacr mid bullet f schwa rd fak [image] sim mid bullet schwa mid bullet l [image] k schwa [image] myün mid bullet schwa [image] k a macr mid bullet sh schwa nz }
Encke division [ASTRONOMY] A faint line that splits the outer ring of Saturn into two.
{ [image] e engi mid bullet k schwa d schwa [image] vizh mid bullet schwa n }
Encke roots [MATHEMATICS] For any two numbers a1 and a2, the numbers -x1 and -x2, where x1 and x2 are the roots of the equation x2+ a1x + a2 = 0, with x1 [image] x2 .
{ [image] e engi mid bullet k schwa [image] rüts }
Encke's Comet [ASTRONOMY] A very faint comet with the shortest period of any known comet, 3.3 years.
{ [image] e engi mid bullet k schwa z [image] käm mid bullet schwa t }
enclosed arc lamp [ELECTRICITY] An arc lamp in which the arc produced by carbon electrodes is protected from the atmosphere by a translucent enclosure.
{ in brvbar kl o macr zd [image] ärk [image] lamp }
enclosure compound See clathrate
{ in [image] kl o macr mid bullet zh schwa r [image] käm [image] pa udot nd }
encode [COMMUNICATIONS] To express given information by means of a code.
[COMPUTER SCIENCE] To prepare a routine in machine language for a specific computer.
{ en [image] k o macr d }
encoded abstract [COMPUTER SCIENCE] An abstract prepared to be scanned by automatic electronic machines.
{ en [image] k o macr d mid bullet schwa d [image] ab [image] strakt }
encoded question [COMPUTER SCIENCE] A question set up and encoded in the form appropriate for operating, programming, or conditioning a searching device.
{ en [image] k o macr d mid bullet schwa d [image] kwes mid bullet ch schwa n }
encoder [COMPUTER SCIENCE] In character recognition, that class of printer which is usually designed for the specific purpose of printing a particular type font in predetermined positions on certain size forms.
[ELECTRONICS] 1. In an electronic computer, a network or system in which only one input is excited at a time and each input produces a combination of outputs. 2. See matrix
{ en [image] k o macr d mid bullet schwa r }
encoding strip [COMPUTER SCIENCE] In character recognition, the area reserved for the inscription of magnetic-ink characters, as in bank checks.
{ en [image] k o macr d mid bullet i engi [image] strip }
encounter [PHYSICAL CHEMISTRY] A group of collisions, each of which consists of two molecules that collide without reacting and do not separate immediately because of the cage of surrounding molecules.
{ en [image] ka udot n mid bullet t schwa r }
encrinal limestone [GEOLOGY] A limestone consisting of more than 10% but less than 50% of fossil crinoidal fragments.
{ en [image] kr imacr n mid bullet schwa l [image] l imacr m mid bullet st o macr n }
encrinite [PALEONTOLOGY] One of certain fossil crinoids, especially of the genus Encrinus.
{ [image] e engi mid bullet kr schwa [image] n imacr t }
encroachment [MINING ENGINEERING] Extraction of coal beyond the boundary that divides one mine area from another.
[PETROLEUM ENGINEERING] Replacement of oil or gas being withdrawn from a reservoir by groundwater.
{ in [image] kr o macr ch mid bullet m schwa nt }
encrustation [ENGINEERING] The buildup of slag or other material inside furnaces and kilns.
{ en mid bullet kr schwa [image] st a macr mid bullet sh schwa n }
encrypt See encipher
{ en [image] kript }
encrypted message part [COMMUNICATIONS] Portion of a long message which is sent as a separate complete message with its own date-time group, station serial number, and group count.
{ en [image] krip mid bullet t schwa d [image] mes mid bullet ij [image] pärt }
encryption [COMPUTER SCIENCE] The coding of a clear text message by a transmitting unit so as to prevent unauthorized eavesdropping along the transmission line; the receiving unit uses the same algorithm as the transmitting unit to decode the incoming message.
{ en [image] krip mid bullet sh schwa n }
Encyrtidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Chalcidoidea.
{ en [image] s schwa rd mid bullet schwa [image] d [image] }
encystment [BIOLOGY] The process of forming or becoming enclosed in a cyst or capsule.
{ en [image] sist mid bullet m schwa nt }
end See warp
{ end }
Endamoeba [INVERTEBRATE ZOOLOGY] The type genus of the Endamoebidae comprising insect parasites and, in some systems of classification, certain vertebrate parasites.
{ brvbar end mid bullet schwa [image] m [image] mid bullet b schwa }
end-and-end [TEXTILES] Pertaining to a weave with a minuscule check effect made by alternating white and colored warp yarns.Also known as end- to-end.
{ brvbar end schwa n brvbar end }
endarch [BOTANY] Formed outward from the center, referring to xylem or its development.
{ [image] en [image] därk }
end-around carry [COMPUTER SCIENCE] A carry from the most significant digit place to the least significant digit place.
{ brvbar end schwa brvbar ra udot nd [image] kar mid bullet [image] }
end-around shift See cyclic shift
{ brvbar end schwa brvbar ra udot nd [image] shift }
endarteritis [MEDICINE] Inflammation of the lining (tunica intima) of an artery.
{ brvbar end [image] ärt mid bullet schwa [image] r imacr d mid bullet schwa s }
endarteritis obliterans [MEDICINE] Endarteritis, particularly of small arteries, accompanied by degeneration of the intima, leading to occlusion of the blood vessel.Also known as obliterating endarteritis.
{ brvbar end [image] ärt mid bullet schwa [image] r imacr d mid bullet schwa s o macr [image] blit mid bullet schwa [image] ränz }
end-bearing pile [CIVIL ENGINEERING] A bearing pile that is driven down to hard ground so that it carries the full load at its point.Also known as a point- bearing pile.
{ [image] end [image] ber mid bullet i engi [image] p imacr l }
end bulb See bouton
{ [image] end [image] b schwa lb }
end bulb of Krause See Krause's corpuscle
{ [image] end [image] b schwa lb schwa v [image] kra udot s }
end cell [ELECTRICITY] One of a group of cells in series with a storage battery, which can be switched in to maintain the output voltage of the battery when it is not being charged.
{ [image] end [image] sel }
end-cell rectifier [ELECTRONICS] Small trickle charge rectifier used to maintain voltage of the storage battery end cells.
{ [image] end [image] sel [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
end construction [CIVIL ENGINEERING] Structural blocks or tiles laid so that the hollow cells run vertically.
{ [image] end k schwa n [image] str schwa k mid bullet sh schwa n }
end-construction tile [MATERIALS] A type of structural clay tile designed to receive its principal stress parallel to the axis of the cells.
{ [image] end k schwa n [image] str schwa k mid bullet sh schwa n [image] t imacr l }
end correction [ACOUSTICS] A correction that must be made to the assumption that an antinode exists at an open end of a pipe in which air is vibrating, in order to take into account the radiation of sound waves from the pipe.
{ [image] end k schwa [image] rek mid bullet sh schwa n }
end cut See heavy fraction
{ [image] end [image] k schwa t }
end distortion [COMMUNICATIONS] The displacement of trailing edges of marking pulses transmitted over a teletypewriter circuit relative to the leading edge of the start pulse.
{ [image] end di [image] st [image] r mid bullet sh schwa n }
end effect [ELECTROMAGNETISM] The effect of capacitance at the ends of an antenna; it requires that the actual length of a half-wave antenna be about 5% less than a half wavelength.
{ [image] end i [image] fekt }
end effector [CONTROL SYSTEMS] The component of a robot that comes into contact with the workpiece and does the actual work on it.Also known as hand
{ [image] end i [image] fek mid bullet t schwa r }
Endeidae [INVERTEBRATE ZOOLOGY] A family of marine arthropods in the subphylum Pycnogonida.
{ en [image] d [image] mid bullet schwa [image] d [image] }
endellite [MINERALOGY] Al2Sl2O5(OH)4.4H2O Term used in the United States for a clay mineral, the more hydrous form of halloysite.Also known as hydrated halloysite; hydrohalloysite; hydrokaolin.
{ [image] en mid bullet d schwa [image] l imacr t }
endemic [MEDICINE] Peculiar to a certain region, specifically referring to a disease which occurs more or less constantly in any locality.
{ en [image] dem mid bullet ik }
endemic goiter [MEDICINE] Goiter peculiar to areas that are iodine-poor in food, water, or soil.
{ en [image] dem mid bullet ik [image] g [image] id mid bullet schwa r }
endemic rural plague See sylvatic plague
{ en [image] dem mid bullet ik brvbar r udot r mid bullet schwa l [image] pl a macr g }
endemic typhus See murine typhus
{ en [image] dem mid bullet ik [image] t imacr mid bullet f schwa s }
endemism [MEDICINE] The state or quality of being endemic.
{ [image] en mid bullet d schwa [image] miz mid bullet schwa m }
endergonic [BIOCHEMISTRY] Of or pertaining to a biochemical reaction in which the final products possess more free energy than the starting materials; usually associated with anabolism.
{ brvbar en mid bullet d schwa r brvbar gän mid bullet ik }
endermic [MEDICINE] Acting through the skin by absorption, such as medication applied to the skin.
{ en [image] d schwa r mid bullet mik }
endexine [BOTANY] An inner membranous layer of the exosporium.
{ en [image] dek [image] s [image] n }
end-feed centerless grinding [MECHANICAL ENGINEERING] Centerless grinding in which the piece is fed through grinding and regulating wheels to an end stop.
{ [image] end [image] f [image] d brvbar sen mid bullet t schwa r mid bullet l schwa s [image] gr imacr nd mid bullet i engi }
end-fire antenna See end-fire array
{ [image] end [image] f imacr r an [image] ten mid bullet schwa }
end-fire array [ELECTROMAGNETISM] A linear array whose direction of maximum radiation is along the axis of the array; it may be either unidirectional or bidirectional; the elements of the array are parallel and in the same plane, as in a fishbone antenna.Also known as end-fire antenna.
{ [image] end [image] f imacr r schwa [image] r a macr }
end instrument [ELECTRONICS] A pickup used in telemetering to convert a physical quantity to an inductance, resistance, voltage, or other electrical quantity that can be transmitted over wires or by radio.
{ [image] end [image] in mid bullet str schwa mid bullet m schwa nt }
endite [INVERTEBRATE ZOOLOGY] 1. One of the appendages on the inner aspect of an arthropod limb. 2. A ridgelike chewing surface on the inner part of the pedipalpus or maxilla of many arachnids.
{ [image] en [image] d imacr t }
end item [ENGINEERING] A final combination of end products, component parts, or materials which is ready for its intended use; for example, ship, tank, mobile machine shop, or aircraft.
{ [image] end [image] imacr d mid bullet schwa m }
end labeling [BIOCHEMISTRY] The addition of a radioactively labeled group to one end of a deoxyribonucleic acid strand.
{ [image] end [image] lab mid bullet schwa l mid bullet i engi }
end lap [DESIGN ENGINEERING] A joint in which two joining members are made to overlap by removal of half the thickness of each.
{ [image] end [image] lap }
endless loop [COMPUTER SCIENCE] A sequence of instructions in a computer program that is repeated over and over without end, due to a mistake in the programming.
{ [image] end mid bullet l schwa s [image] lüp }
endless tangent screw [NAVIGATION] That portion of the mechanism of a marine sextant which moves the index arm.
{ [image] end mid bullet l schwa s [image] tan mid bullet j schwa nt [image] skrü }
endless tangent screw sextant [NAVIGATION] A marine sextant having an endless tangent screw for controlling the position of the index arm and the vernier or micrometer drum; the index arm may be moved over the entire arc without resetting, by means of the endless tangent screw.
{ [image] end mid bullet l schwa s [image] tan mid bullet j schwa nt [image] skrü [image] sek mid bullet st schwa nt }
endlichite [MINERALOGY] A mineral similar to vanadinite, but with the vanadium replaced by arsenic.
{ [image] end mid bullet li [image] k imacr t }
end loader [MECHANICAL ENGINEERING] A platform elevator at the rear of a truck.
{ [image] end [image] l o macr d mid bullet schwa r }
end loss [ELECTROMAGNETISM] The difference between the actual and the effective lengths of a radiating antenna element.
[METALLURGY] That portion remaining after designated lengths of bar have been cut into multiples.
{ [image] end [image] l [image] s }
end mark [COMPUTER SCIENCE] A mark which signals the end of a unit of information.
{ [image] end [image] märk }
end member [MINERALOGY] One of the two or more pure chemical compounds that enters into solid solution with other pure chemical compounds to make up a series of minerals of similar crystal structure (that is, an isomorphous, solid- solution series).
{ [image] end [image] mem mid bullet b schwa r }
end mill [MECHANICAL ENGINEERING] A machine which has a rotating shank with cutting teeth at the end and spiral blades on the peripheral surface; used for shaping and cutting metal.
{ [image] end [image] mil }
end-milled keyway See profiled keyway
{ [image] end [image] mild [image] k [image] [image] w a macr }
end moraine [GEOLOGY] An accumulation of drift in the form of a ridge along the border of a valley glacier or ice sheet.
{ [image] end m schwa [image] r a macr n }
endo- [ORGANIC CHEMISTRY] Prefix that denotes inward-directed valence bonds of a six-membered ring in its boat form.
[SCIENCE AND TECHNOLOGY] Prefix denoting within or inside.
{ [image] en mid bullet d o macr }
endobasion [ANATOMY] The anteriormost point of the margin of the foramen magnum at the level of its smallest diameter.
{ brvbar en mid bullet d o macr [image] b a macr mid bullet s [image] [image] än }
endobatholithic [GEOLOGY] Pertaining to ore deposits along projecting portions of a batholith.
{ brvbar en mid bullet d o macr mid bullet bath mid bullet schwa [image] lid mid bullet ik }
endobiotic [ECOLOGY] Referring to an organism living in the cells or tissues of ahost.
{ brvbar en mid bullet d o macr mid bullet b imacr äd mid bullet ik }
endobranchiate [ZOOLOGY] Animal form with endodermal gills.
{ brvbar en mid bullet d o macr bra engi mid bullet k a macr t }
endocardial fibroelastosis [MEDICINE] Fibrous or fibroelastic thickening of the endocardium, of unknown cause.
{ brvbar en mid bullet d o macr brvbar kärd mid bullet mid bullet schwa l brvbar f imacr mid bullet br o macr mid bullet schwa las t o macr mid bullet s schwa s }
endocarditis [MEDICINE] Inflammation of the endocardium.
{ brvbar en mid bullet do mid bullet kär d imacr d mid bullet schwa s }
endocardium [ANATOMY] The membrane lining the heart.
{ en mid bullet d o macr kärd mid bullet mid bullet schwa m }
endocarp [BOTANY] The inner layer of the wall of a fruit or pericarp.
{ en mid bullet d o macr kärp }
endocast See steinkern
{ en mid bullet d o macr kast }
endocervicitis [MEDICINE] Inflammation of the mucous membrane of the uterine cervix.
{ brvbar en mid bullet d o macr s schwa r mid bullet v schwa s imacr d mid bullet schwa s }
endocervix [ANATOMY] The glandular mucous membrane of the cervix uteri.
{ brvbar en mid bullet d o macr s schwa r mid bullet viks }
endochondral ossification [PHYSIOLOGY] The conversion of cartilage into bone.Also known as intracartilaginous ossification.
{ brvbar en mid bullet d o macr kän mid bullet dr schwa l äs mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
endocommensal [ECOLOGY] A commensal that lives within the body of its host.
{ brvbar en mid bullet d o macr mid bullet k schwa men mid bullet s schwa l }
endocorpuscular [CYTOLOGY] Located within an erythrocyte.
{ brvbar en mid bullet d o macr mid bullet k r p schwa s mid bullet ky schwa mid bullet l schwa r }
endocranium [ANATOMY] 1. The inner surface of the cranium. 2. See dura mater
[INVERTEBRATE ZOOLOGY] The processes on the inner surface of the head capsule of certain insects.
{ brvbar en mid bullet d o macr kr a macr mid bullet n mid bullet schwa m }
endocrine gland [PHYSIOLOGY] A ductless structure whose secretion (hormone) is passed into adjacent tissue and then to the bloodstream either directly or by way of the lymphatics.Also known as ductless gland.
{ en mid bullet d schwa mid bullet kr schwa n gland }
endocrine signaling [PHYSIOLOGY] Signaling in which endocrine cells release hormones that act on distant target cells.
{ en mid bullet d schwa mid bullet kr schwa n sig mid bullet n schwa l mid bullet i engi }
endocrine system [PHYSIOLOGY] The chemical coordinating system in animals, that is, the endocrine glands that produce hormones.
{ en mid bullet d schwa mid bullet kr schwa n sis mid bullet t schwa m }
endocrinology [PHYSIOLOGY] The study of the endocrine glands and the hormones that they synthesize and secrete.
{ en mid bullet d schwa mid bullet kr schwa näl mid bullet schwa mid bullet j }
endocuticle [INVERTEBRATE ZOOLOGY] The inner, elastic layer of an insect cuticle.
{ brvbar en mid bullet d o macr kyüd mid bullet i mid bullet k schwa l }
endocyclic double bond [ORGANIC CHEMISTRY] In a molecular structure, a double bond that is part of the ring system.
{ brvbar en mid bullet d o macr s imacr mid bullet klik brvbar d schwa b mid bullet schwa l bänd }
endocyst [INVERTEBRATE ZOOLOGY] The soft layer consisting of ectoderm and mesoderm, lining the ectocyst of bryozoans.
{ en mid bullet d schwa sist }
endocytic vacuole [CYTOLOGY] A membrane-bound cellular organelle containing extracellular particles engulfed by the mechanisms of endocytosis.
{ brvbar en mid bullet d schwa brvbar s imacr d mid bullet ik vak mid bullet y schwa w o macr l }
endocytobiosis [ECOLOGY] Symbiosis in which the symbionts live within host cells.
{ en mid bullet d o macr s imacr mid bullet t o macr mid bullet b imacr o macr mid bullet s schwa s }
endocytosis [CYTOLOGY] 1. An active process in which extracellular materials are introduced into the cytoplasm of cells by either phagocytosis or pinocytosis. 2. The process by which animal cells internalize large molecules and large collections of fluid.
{ brvbar en mid bullet do mid bullet s imacr t o macr mid bullet s schwa s }
endodeoxyribonuclease See restriction endonuclease
{ brvbar en mid bullet d o macr mid bullet d brvbar äk mid bullet s r imacr mid bullet b o macr nü mid bullet kl a macr s }
endoderm [EMBRYOLOGY] The inner, primary germ layer of an animal embryo; sometimes referred to as the hypoblast.Also known as entoderm; hypoblast.
{ en mid bullet d o macr d schwa rm }
endodermis [BOTANY] The innermost tissue of the cortex of most plant roots and certain stems consisting of a single layer of at least partly suberized or cutinized cells; functions to control the movement of water and other substances into and out of the stele.
{ brvbar en mid bullet d o macr brvbar d schwa r mid bullet m schwa s }
endoenzyme [BIOCHEMISTRY] An intracellular enzyme, retained and utilized by the secreting cell.
{ brvbar en mid bullet d o macr brvbar en z imacr m }
endoergic See endothermic
{ brvbar en mid bullet d o macr brvbar schwa r mid bullet jik }
endoergic collision See collision of the first kind
{ brvbar en mid bullet d o macr brvbar schwa r mid bullet jik k schwa lizh mid bullet schwa n }
end-of-arm speed [CONTROL SYSTEMS] The speed at which an end effector arrives at its desired position.
{ brvbar end schwa v brvbar ärm sp d }
end-of-block character [COMPUTER SCIENCE] A character that indicates the completion of a block of code.
{ brvbar end schwa v brvbar bläk kar mid bullet ik mid bullet t schwa r }
end-of-data mark [COMPUTER SCIENCE] A character or word signaling the end of all data held in a particular storage unit.
{ brvbar end schwa v dad mid bullet schwa märk }
end-of-field mark [COMPUTER SCIENCE] A data item signaling the end of a field of data, generally a variable-length field.
{ brvbar end schwa v f ld märk }
end of file [COMPUTER SCIENCE] 1. Termination or point of completion of a quantity of data; end of file marks are used to indicate this point. 2. Automatic procedures to handle tapes when the end of an input or output tape is reached; a reflective spot, called a record mark, is placed on the physical end of the tape to signal the end.
{ brvbar end schwa v f imacr l }
end-of-file gap [COMPUTER SCIENCE] A gap of precise dimension to indicate the end of a file on tape.Abbreviated EOF gap.
{ brvbar end schwa v f imacr l gap }
end-of-file indicator [COMPUTER SCIENCE] 1. A device that indicates the end of a file on tape. 2. See end-of-file mark
{ brvbar end schwa v f imacr l in mid bullet d schwa k a macr d mid bullet schwa r }
end-of-file mark [COMPUTER SCIENCE] A control character which signifies that the last record of a file has been read.Also known as end-of-file indicator.
{ brvbar end schwa v f imacr l märk }
end-of-file routine [COMPUTER SCIENCE] A program which checks that the contents of a file read into the computer were correctly read; may also start the rewind procedure.
{ brvbar end schwa v f imacr l rü t n }
end-of-file spot [COMPUTER SCIENCE] A reflective piece of tape indicating the end of the tape.
{ brvbar end schwa v f imacr l spät }
end-of-job control card [COMPUTER SCIENCE] The last card in a deck, normally punched with a distinctive code indicating that no additional cards are required for the job.
{ brvbar end schwa v jäb k schwa n tr o macr l kärd }
end-of-message [COMMUNICATIONS] A character or series of characters signifying the end of a message or record, such as a message sent by teletypewriter.
{ brvbar end schwa v mes mid bullet ij }
end-of-record gap [COMPUTER SCIENCE] A gap of precise dimension (shorter than the end-of-file gap) which indicates the physical end of a record on a magnetic tape.Abbreviated EOR gap.
{ brvbar end schwa v re mid bullet k schwa rd gap }
end-of-record word [COMPUTER SCIENCE] The last word in a record, usually written in a special format that enables identification of the end of the record.
{ brvbar end schwa v re mid bullet k schwa rd w schwa rd }
end-of-run routine [COMPUTER SCIENCE] A routine that carries out various housekeeping operations such as rewinding tapes and printing control totals before a run is completed.
{ brvbar end schwa v r schwa n rü t n }
end-of-tape routine [COMPUTER SCIENCE] A program which is brought into play when the end of a tape is reached; may involve a series of validity checks and initiate the tape rewind.
{ brvbar end schwa v t a macr p rü t n }
end-of-transmission card [COMMUNICATIONS] Last card of each message; used to signal the end of a transmission and contains the same information as the header card, plus additional data for traffic analysis.
{ brvbar end schwa v tranz mish mid bullet schwa n kärd }
end-of-transmission recognition [COMPUTER SCIENCE] The capability of a computer to recognize the end of transmission of a data string even if the buffer area is not filled.
{ brvbar end schwa v tranz mish mid bullet schwa n rek mid bullet ig nish mid bullet schwa n }
endogamy [BIOLOGY] Sexual reproduction between organisms which are closely related.
[BOTANY] Pollination of a flower by another flower of the same plant.
{ en däg mid bullet schwa mid bullet m }
endogenetic See endogenic
{ brvbar en mid bullet d o macr mid bullet j schwa ned mid bullet ik }
endogenic [GEOLOGY] Of or pertaining to a geologic process, or its resulting feature such as a rock, that originated within the earth.Also known as endogenetic; endogenous.
{ brvbar en mid bullet d o macr brvbar jen mid bullet ik }
endogenote [MICROBIOLOGY] The genetic complement of the partial zygote formed as a result of gene transfer during the process of recombination in bacteria.
{ en däj mid bullet schwa n o macr t }
endogenous [BIOCHEMISTRY] Relating to the metabolism of nitrogenous tissue elements.
[GEOLOGY] See endogenic
[MEDICINE] Pertaining to diseases resulting from internal causes.
[PSYCHOLOGY] Pertaining to mental disorders caused by hereditary or constitutional factors.
{ en däj mid bullet schwa mid bullet n schwa s }
endogenous pyrogen [BIOCHEMISTRY] A fever-inducing substance (protein) produced by cells of the host body, such as leukocytes and macrophages.
{ en däj mid bullet schwa mid bullet n schwa s p imacr mid bullet r schwa mid bullet j schwa n }
endogenous variables [MATHEMATICS] In a mathematical model, the dependent variables; their values are to be determined by the solution of the model equations.
{ en däj mid bullet schwa mid bullet n schwa s ver mid bullet mid bullet schwa mid bullet b schwa lz }
endogenous virus [GENETICS] An inactive virus that is integrated into the chromosome of its host cell and can, therefore, exhibit vertical transmission.
{ en brvbar däj mid bullet schwa n mid bullet schwa s v imacr r schwa s }
endognath [INVERTEBRATE ZOOLOGY] The inner and main branch of a crustacean's oral appendage.
{ en mid bullet d schwa g nath }
endolecithal [INVERTEBRATE ZOOLOGY] A type of egg found in turbellarians with yolk granules in the cytoplasm of the egg.Also spelled entolecithal.
{ brvbar en mid bullet d o macr les mid bullet schwa mid bullet th schwa l }
endolithic [ECOLOGY] Living within rocks, as certain algae and coral.
{ brvbar en mid bullet d schwa brvbar lith mid bullet ik }
endolymph [PHYSIOLOGY] The lymph fluid found in the membranous labyrinth of the ear.
{ en mid bullet d schwa limf }
endolymphatic stromomyosis See interstitial endometriosis
{ brvbar en mid bullet d schwa lim brvbar fad mid bullet ik brvbar str o macr mid bullet m o macr m imacr o macr mid bullet s schwa s }
endomembrane system [CYTOLOGY] In eukaryotes, the functional continuum of membraneous cell components consisting of the nuclear envelope, endoplastic reticulum, and Golgi apparatus as well as vesicles and other structures derived from these major components.
{ en mid bullet d o macr mem br a macr n sis mid bullet t schwa m }
endomeninx [EMBRYOLOGY] The internal part of the meninx primitiva that differentiates into the pia mater and arachnoid membrane.
{ brvbar en mid bullet d o macr brvbar m mid bullet ni engi ks }
endomere [EMBRYOLOGY] A blastomere that forms endoderm.
{ en mid bullet d schwa mir }
endometamorphism [GEOLOGY] A phase of contact metamorphism involving changes in an igneous rock due to assimilation of portions of the rocks invaded by its magma.
{ brvbar en mid bullet d o macr med mid bullet schwa m r fiz mid bullet schwa m }
endometrioma [MEDICINE] Endometriosis in which there is a discrete tumor mass.
{ brvbar en mid bullet d o macr m mid bullet tr o macr mid bullet m schwa }
endometriosis [MEDICINE] The presence of endometrial tissue in abnormal locations, including the uterine wall, ovaries, or extragenital sites.
{ brvbar en mid bullet d o macr m mid bullet tr o macr mid bullet s schwa s }
endometritis [MEDICINE] Inflammation of the endometrium.
{ brvbar en mid bullet d o macr mid bullet m schwa tr imacr d mid bullet schwa s }
endometrium [ANATOMY] The mucous membrane lining the uterus.
{ brvbar en mid bullet d o macr brvbar m mid bullet tr mid bullet schwa m }
endomitosis [CYTOLOGY] Division of the chromosomes without dissolution of the nuclear membrane; results in polyploidy or polyteny.
{ brvbar en mid bullet d o macr m imacr t o macr mid bullet s schwa s }
endomixis [INVERTEBRATE ZOOLOGY] Periodic division and reorganization of the nucleus in certain ciliated protozoans.
{ brvbar en mid bullet d o macr brvbar mik mid bullet s schwa s }
endomorph [PSYCHOLOGY] A somatotype suggested by W.H. Sheldon to describe a person with a rounded physique; associated with viscerotonia.
{ en mid bullet d schwa m rf }
endomorphism [MATHEMATICS] A function from a set with some structure (such as a group, ring, vector space, or topological space) to itself which preserves this structure.
{ en mid bullet d schwa m r fiz mid bullet schwa m }
Endomycetales [MICROBIOLOGY] Former designation for Saccharomycetales.
{ en mid bullet d schwa m imacr mid bullet s schwa t a macr mid bullet l z }
Endomycetoideae [MICROBIOLOGY] A subfamily of ascosporogenous yeasts in the family Saccharomycetaceae.
{ en mid bullet d schwa m imacr mid bullet s schwa t id mid bullet }
Endomychidae [INVERTEBRATE ZOOLOGY] The handsome fungus beetles, a family of coleopteran insects in the superfamily Cucujoidea.
{ en mid bullet d schwa m imacr k mid bullet schwa d }
endomysium [HISTOLOGY] The connective tissue layer surrounding an individual skeletal muscle fiber.
{ en mid bullet d schwa miz mid bullet mid bullet schwa m }
endoneural fibroma See neurofibroma
{ brvbar en mid bullet d o macr brvbar n udot r mid bullet schwa l f imacr br o macr mid bullet m schwa }
endoneurium [HISTOLOGY] Connective tissue fibers surrounding and joining the individual fibers of a nerve trunk.
{ en mid bullet d o macr n udot r mid bullet mid bullet schwa m }
end-on position [ELECTROMAGNETISM] The position of a point which lies on the magnetic axis of a magnet. Also known as Gauss A position.
{ brvbar end n p schwa zish mid bullet schwa n }
endonuclease [BIOCHEMISTRY] Any of a group of enzymes which degrade deoxyribonucleic acid or ribonucleic acid molecules by attaching nucleotide linkages within the polynucleotide chain.
{ brvbar en mid bullet d o macr nü mid bullet kl a macr s }
endoparasite [ECOLOGY] A parasite that lives inside its host.
{ brvbar en mid bullet d o macr par mid bullet schwa s imacr t }
endopeptidase [BIOCHEMISTRY] An enzyme that acts upon the centrally located peptide bonds of a protein molecule.
{ brvbar en mid bullet d o macr pep mid bullet t schwa d a macr s }
endoperoxide [BIOCHEMISTRY] Any of various intermediates in the biosynthesis of prostaglandins.
{ en mid bullet d o macr mid bullet p schwa räk s imacr d }
endophagous [INVERTEBRATE ZOOLOGY] Of an insect larva, living within and feeding upon the host tissues.
{ en däf mid bullet schwa mid bullet g schwa s }
endophallus [INVERTEBRATE ZOOLOGY] Inner wall of the phallus of insects.
{ brvbar en mid bullet d o macr fal mid bullet schwa s }
endophyte [ECOLOGY] A plant that lives within, but is not necessarily parasitic on, another plant.
{ en mid bullet d schwa f imacr t }
endoplasm [CYTOLOGY] The inner, semifluid portion of the cytoplasm.
{ en mid bullet d schwa plaz mid bullet schwa m }
endoplasmic reticulum [CYTOLOGY] A vacuolar system of the cytoplasm in differentiated cells that functions in protein synthesis and sequestration.Abbreviated ER.
{ brvbar en mid bullet d schwa brvbar plaz mid bullet mik r schwa tik mid bullet y schwa mid bullet l schwa m }
endopleurite [INVERTEBRATE ZOOLOGY] 1. The portion of a crustacean apodeme which develops from the interepimeral membrane. 2. One of the laterally located parts on the thorax of an insect which fold inward, extending into the body cavity.
{ en mid bullet d schwa pl udot r imacr t }
endopodite [INVERTEBRATE ZOOLOGY] The inner branch of a biramous crustacean appendage.
{ en däp mid bullet schwa d imacr t }
endopolyploid cell [CYTOLOGY] Any cell whose chromosome number has been increased by endomitosis and for which the degree of ploidy is proportional to the number of times that endomitosis has taken place.
{ en mid bullet d o macr päl mid bullet schwa pl id sel }
Endoprocta [INVERTEBRATE ZOOLOGY] The equivalent name for Entoprocta.
{ en mid bullet d schwa präk mid bullet t schwa }
endoprosthesis [MEDICINE] A prosthesis that is used internally.
{ brvbar en mid bullet d o macr mid bullet präs th mid bullet s schwa s }
endopterygoid [VERTEBRATE ZOOLOGY] A paired dermal bone of the roof of the mouth in fishes.
{ brvbar en mid bullet d o macr ter mid bullet schwa g id }
Endopterygota [INVERTEBRATE ZOOLOGY] A division of the insects in the subclass Pterygota, including those orders which undergo a holometabolous metamorphosis.
{ brvbar en mid bullet d o macr ter mid bullet schwa gäd mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

ENDOR See electron nuclear double resonance
{ [image] en [image] d [image] r }
endoradiosonde [ENGINEERING] A miniature battery-powered radio transmitter encapsulated like a pill, designed to be swallowed for measuring and transmitting physiological data from the gastrointestinal tract.
{ brvbar en mid bullet d o macr [image] r a macr d mid bullet [image] mid bullet o macr [image] sänd }
endoreduplication [CYTOLOGY] Appearance in mitotic cells of certain chromosomes or chromosome sets in the form of multiples.
{ brvbar en mid bullet d o macr mid bullet r [image] [image] dü mid bullet pl schwa [image] k a macr mid bullet sh schwa n }
endoreism See endorheism
{ [image] en mid bullet d o macr [image] r [image] [image] iz mid bullet schwa m }
end organ [ANATOMY] The expanded termination of a nerve fiber in muscle, skin, mucous membrane, or other structure.
{ [image] end [image] [image] r mid bullet g schwa n }
endorheism [HYDROLOGY] A drainage pattern of a basin or region in which little or none of the surface drainage reaches the ocean. Also spelled endoreism.
{ [image] en mid bullet d o macr [image] r [image] [image] iz mid bullet schwa m }
-endorphin [BIOCHEMISTRY] A 31-amino acid peptide fragment of pituitary [image] -lipotropic hormone having morphinelike activity.
{ brvbar b a macr d mid bullet schwa en [image] d [image] r mid bullet f schwa n }
endorser [COMPUTER SCIENCE] A special feature available on most magnetic- ink character-recognition readers that imprints a bank's endorsement on successful document reading.
[GRAPHIC ARTS] A camera attachment that stamps documents as they are filmed.
{ en [image] d [image] r mid bullet s schwa r }
endosalpingioma See serous cystadenoma
{ brvbar en mid bullet d o macr mid bullet sal [image] pin mid bullet j [image] [image] o macr mid bullet m schwa }
endosalpinx [ANATOMY] The mucous membrane that lines the fallopian tube.
{ brvbar en mid bullet d o macr brvbar sal [image] pi engi ks }
endosarc [INVERTEBRATE ZOOLOGY] The inner, relatively fluid part of the protoplasm of certain unicellular organisms.
{ [image] en mid bullet d schwa [image] särk }
endoscope [MEDICINE] An instrument used to visualize the interior of a body cavity or hollow organ.
{ [image] en mid bullet d schwa [image] sk o macr p }
endosepsis [PLANT PATHOLOGY] A fungus disease of figs caused by Fusarium moniliforme fici; fruits rot internally.
{ [image] en mid bullet d schwa [image] sep mid bullet s schwa s }
endoskeleton [ZOOLOGY] An internal skeleton or supporting framework in an animal.
{ brvbar en mid bullet d o macr [image] skel mid bullet schwa mid bullet t schwa n }
endosmosis [PHYSIOLOGY] The passage of a liquid inward through a cell membrane.
{ brvbar en mid bullet d o macr mid bullet äs [image] m o macr mid bullet s schwa s }
endosome [CYTOLOGY] A mass of chromatin near the center of a vesicular nucleus.
[INVERTEBRATE ZOOLOGY] The inner layer of certain sponges.
{ [image] en mid bullet d schwa [image] s o macr m }
endosperm [BOTANY] 1. The nutritive protein material within the embryo sac of seed plants. 2. Storage tissue in the seeds of gymnosperms.
{ [image] en mid bullet d schwa [image] sp schwa rm }
endosperm nucleus [BOTANY] The triploid nucleus formed within the embryo sac of most seed plants by fusion of the polar nuclei with one sperm nucleus.
{ [image] en mid bullet d schwa [image] sp schwa rm [image] nü mid bullet kl [image] mid bullet schwa s }
endospore [BIOLOGY] An asexual spore formed within a cell.
{ [image] en mid bullet d schwa [image] sp [image] r }
endostome [BOTANY] The opening in the inner integument of a bitegmic ovule.
{ [image] en mid bullet d schwa [image] st o macr m }
endostyle [INVERTEBRATE ZOOLOGY] A ciliated groove or pair of grooves in the pharynx of lower chordates.
{ [image] en mid bullet d schwa [image] st imacr l }
endosulfan [ORGANIC CHEMISTRY] C9H6Cl6O3S A tan solid that melts between -10 and 100°C; used as an insecticide and miticide on vegetable and forage crops, on ornamental flowers, and in controlling termites and tsetse flies.
{ brvbar en mid bullet d o macr [image] s schwa l [image] fan }
endosymbiont [ECOLOGY] A symbiont that lives within the body of the host without deleterious effect on the host.
{ brvbar en mid bullet d o macr [image] sim mid bullet b [image] [image] änt }
endosymbiont theory [CYTOLOGY] A theory that the mitochondria of eukaryotes and the chloroplasts of green plants and flagellates originated as free-living prokaryotes that invaded primitive eukaryotic cells and become established as permanent symbionts in the cytoplasm.
{ [image] en mid bullet d o macr [image] sim mid bullet b [image] [image] änt [image] th [image] mid bullet schwa mid bullet r [image] }
endosymbiotic infection [VIROLOGY] A virus infection in which virus replication occurs in cells without a cytopathic effect.
{ brvbar en mid bullet d o macr [image] sim mid bullet b [image] [image] äd mid bullet ik in [image] fek mid bullet sh schwa n }
endotergite [INVERTEBRATE ZOOLOGY] A dorsal plate to which muscles are attached in the insect skeleton.
{ brvbar en mid bullet d o macr [image] t schwa r [image] j imacr t }
endotesta [BOTANY] An inner layer of the testa in various seeds.
{ [image] en mid bullet d o macr [image] tes mid bullet t schwa }
endothecium [BOTANY] The middle of three layers that make up an immature anther; becomes the inner layer of a mature anther.
{ [image] en mid bullet d schwa [image] th [image] mid bullet sh [image] mid bullet schwa m }
endothelial cell [HISTOLOGY] A type of squamous epithelial cell composing the endothelium.
{ [image] en mid bullet d schwa brvbar th [image] mid bullet l [image] mid bullet schwa l [image] sel }
endotheliochorial placenta [EMBRYOLOGY] A type of placenta in which the maternal blood is separated from the chorion by the maternal capillary endothelium; occurs in dogs.
{ brvbar en mid bullet d schwa [image] th [image] mid bullet l [image] mid bullet schwa [image] k [image] r mid bullet [image] mid bullet schwa l pl schwa [image] sen mid bullet t schwa }
endothelioma [MEDICINE] Any tumor arising from, or resembling, endothelium; usually a benign growth, but occasionally a malignant tumor.
{ [image] en mid bullet d o macr [image] th [image] mid bullet l [image] [image] o macr mid bullet m schwa }
endothelium [HISTOLOGY] The epithelial layer of cells lining the heart and vessels of the circulatory system.
{ [image] en mid bullet d schwa [image] th [image] mid bullet l [image] mid bullet schwa m }
Endotheriidae [PALEONTOLOGY] A family of Cretaceous insectivores from China belonging to the Proteutheria.
{ [image] en mid bullet d o macr mid bullet th schwa [image] r imacr mid bullet schwa [image] d [image] }
endotherm [PHYSICAL CHEMISTRY] In differential thermal analysis, a graph of the temperature difference between a sample compound and a thermally inert reference compound (commonly aluminum oxide) as the substances are simultaneously heated to elevated temperatures at a predetermined rate, and the sample compound undergoes endothermal or exothermal processes.
[PHYSIOLOGY] An animal that produces enough heat from its own metabolism and employs devices to retard heat loss so that it is able to keep its body temperature higher than that of its environment.
{ [image] en mid bullet d schwa [image] th schwa rm }
endothermic [NUCLEAR PHYSICS] Petaining to a nuclear or particle reaction in which some of the kinetic energy of the initial particles is converted to mass energy.
[PHYSICAL CHEMISTRY] Pertaining to a chemical reaction which absorbs heat. Also known as endoergic.
{ [image] en mid bullet d schwa [image] th schwa r mid bullet mik }
Endothyracea [PALEONTOLOGY] A superfamily of extinct benthic marine foraminiferans in the suborder Fusulinina, having a granular or fibrous wall.
{ [image] en mid bullet d o macr mid bullet th schwa [image] r a macr s mid bullet [image] mid bullet schwa }
endotoxin [MICROBIOLOGY] A toxin that is produced within a microorganism and can be isolated only after the cell is disintegrated.
{ brvbar en mid bullet d o macr [image] täk mid bullet s schwa n }
endotracheal [ANATOMY] Within the trachea.
{ brvbar en mid bullet d o macr [image] tr a macr mid bullet k [image] mid bullet schwa l }
endotrophic [BIOLOGY] Obtaining nourishment from within; applied to certain parasitic fungi that live in the root cortex of the host plant.
{ brvbar en mid bullet d schwa brvbar trä mid bullet fik }
end play [MECHANICAL ENGINEERING] Axial movement in a shaft-and-bearing assembly resulting from clearances between the components.
{ [image] end [image] pl a macr }
end point [ANALYTICAL CHEMISTRY] That stage in the titration at which an effect, such as a color change, occurs, indicating that a desired point in the titration has been reached.
[CHEMICAL ENGINEERING] In the distillation analysis of crude petroleum and its products, the highest reading of a thermometer when a specified proportion of the liquid has boiled off.Also known as final boiling point.
[COMPUTER SCIENCE] In vector graphics, one of the two ends of a line or vector.
[CONTROL SYSTEMS] The point at which a robot stops along its path of motion.
[INDUSTRIAL ENGINEERING] See breakpoint
[MATHEMATICS] Either of two values or points that mark the ends of an interval or line segment.
{ [image] end [image] p [image] int }
end-point rigidity [CONTROL SYSTEMS] The resistance of a robot to further movement after it has reached its end point.
{ [image] en [image] p [image] int ri [image] jid mid bullet schwa d mid bullet [image] }
end printing [COMPUTER SCIENCE] Printing across one end of a punched card the information punched on the card.
{ [image] end [image] print mid bullet i engi }
end product [PHYSICS] The final product of a chemical or nuclear reaction or process.
{ [image] end [image] prä mid bullet d schwa kt }
end-product inhibition [BIOCHEMISTRY] In sequential enzyme systems, a control mechanism in which accumulation of final product from a metabolic reaction causes inhibition of product formation.
{ brvbar end [image] präd mid bullet schwa kt [image] in mid bullet schwa [image] bish mid bullet schwa n }
end radiation See quantum limit
{ [image] end [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
endrin [ORGANIC CHEMISTRY] C12H8OCl6 Poisonous, white crystals that are insoluble in water; it is used as a pesticide and is a stereoisomer of dieldrin, another pesticide.
{ [image] en mid bullet dr schwa n }
end section [COMMUNICATIONS] Additional portion of switchboard added to each end of a large multiple switchboard and used to extend some of the trunks or locals to these end positions to place all jacks within easy reach of the first and last operator.Also known as head section.
{ [image] end [image] sek mid bullet sh schwa n }
end sentinel [COMPUTER SCIENCE] A character that indicates the end of a message or record.
{ [image] end [image] sent mid bullet n schwa l }
end stone [HOROLOGY] A flat jewel in a timepiece which acts as a bearing for a pivot.
{ [image] end [image] st o macr n }
end stop [MECHANICAL ENGINEERING] A limit to the movement of a mechanical system or part, usually brought about by valves or shock absorbers.
{ [image] end [image] stäp }
end turning See boxing
{ [image] end [image] t schwa rn mid bullet i engi }
endurance [ENGINEERING] The time an aircraft, vehicle, or ship can continue operating under given conditions without refueling.
{ in [image] d udot r mid bullet schwa ns }
endurance limit See fatigue limit
{ in [image] d udot r mid bullet schwa ns [image] lim mid bullet schwa t }
endurance ratio See fatigue ratio
{ in [image] d udot r mid bullet schwa ns [image] r a macr mid bullet sh o macr }
endurance strength See fatigue strength
{ in [image] d udot r mid bullet schwa ns [image] stre engi kth }
end user [COMPUTER SCIENCE] The person for whom the output of a computer is ultimately intended.
{ [image] end [image] yüz mid bullet schwa r }
en echelon [GEOLOGY] Referring to an overlapped or staggered arrangement of geologic features.
{ [image] en [image] esh mid bullet schwa [image] län }
en echelon fault blocks [GEOLOGY] A belt in which the individual fault blocks trend approximately 45° to the trend of the entire fault belt.
{ [image] en [image] esh mid bullet schwa [image] län [image] f [image] lt [image] bläks }
enema [MEDICINE] A rectal injection of liquid for therapeutic, diagnostic, or nutritive purposes.
{ [image] en mid bullet schwa mid bullet m schwa }
energetics [PHYSICS] The study of energy and of its transformation from one form to another.
{ [image] en mid bullet schwa r [image] jed mid bullet iks }
energetic solar particles [ASTROPHYSICS] Electrons and atomic nuclei produced in association with solar flares, with energies mostly in the range 1-100 million electronvolts, but occasionally as high as 15 billion electronvolts.Also known as solar cosmic rays.
{ [image] en mid bullet schwa r [image] jed mid bullet ik brvbar s o macr mid bullet l schwa r [image] pärd mid bullet i mid bullet k schwa lz }
energized [ELECTRICITY] Electrically connected to a voltage source.Also known as alive; hot; live.
{ [image] en mid bullet schwa r [image] j imacr zd }
energy [PHYSICS] The capacity for doing work.
{ [image] en mid bullet schwa r mid bullet j [image] }
energy absorption [PHYSICS] Conversion of mechanical or radiant energy into the internal potential energy or heat energy of a system.
{ [image] en mid bullet schwa r mid bullet j [image] ab [image] s [image] rp mid bullet sh schwa n }
energy balance [PHYSICS] The arithmetic balancing of energy inputs versus outputs for an object, reactor, or other processing system; it is positive if energy is released, and negative if it is absorbed.
[PHYSIOLOGY] The relation of the amount of utilizable energy taken into the body to that which is employed for internal work, external work, and the growth and repair of tissues.
{ [image] en mid bullet schwa r mid bullet j [image] [image] bal mid bullet schwa ns }
energy band See band
{ [image] en mid bullet schwa r mid bullet j [image] [image] band }
energy-band theory of solids See band theory of solids
{ [image] en mid bullet schwa r mid bullet j [image] [image] band brvbar th [image] mid bullet schwa mid bullet r [image] schwa v [image] säl mid bullet schwa dz }
energy beam [ENGINEERING] An intense beam of light, electrons, or other nuclear particles; used to cut, drill, form, weld, or otherwise process metals, ceramics, and other materials.
{ [image] en mid bullet schwa r mid bullet j [image] [image] b [image] m }
energy coefficient [OCEANOGRAPHY] The ratio between the energy transmitted forward in a wave per unit crest length at a point in shallow water, and the energy transmitted forward in a wave per unit crest length in deep water.
{ [image] en mid bullet schwa r mid bullet j [image] [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
energy conservation See conservation of energy
{ [image] en mid bullet schwa r mid bullet j [image] [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n }
energy conversion [PHYSICS] The process of changing energy from one form to another.
{ [image] en mid bullet schwa r mid bullet j [image] k schwa n v schwa r mid bullet zh schwa n }
energy conversion efficiency [MECHANICAL ENGINEERING] The efficiency with which the energy of the working substance is converted into kinetic energy.
{ en mid bullet schwa r mid bullet j k schwa n v schwa r mid bullet zh schwa n i fish mid bullet schwa n mid bullet s }
energy density [PHYSICS] The energy per unit volume of a medium; in the case of an electric or magnetic field, the energy needed to set up the field is thought of as residing in the field.
{ en mid bullet schwa r mid bullet j den mid bullet s schwa d mid bullet }
energy diagram See energy-level diagram
{ en mid bullet schwa r mid bullet j d imacr mid bullet schwa gram }
energy-dispersive x-ray diffraction [PHYSICS] A technique in which an energy spectrum is obtained of the x-rays scattered from a polychromatic x-ray beam through a fixed angle by a polycrystalline sample. Abbreviated EDXD.
{ brvbar en mid bullet schwa r mid bullet j di brvbar sp schwa r mid bullet s schwa v eks r a macr di frak mid bullet sh schwa n }
energy dissipation See dissipation
{ en mid bullet schwa r mid bullet j dis mid bullet schwa p a macr mid bullet sh schwa n }
energy efficiency ratio [ELECTRICITY] A value that represents the relative electrical efficiency of air conditioners; it is the quotient obtained by dividing Btu-per-hour output by electrical-watts input during cooling.
{ en mid bullet schwa r mid bullet j i fish mid bullet schwa n mid bullet se r a macr mid bullet sh o macr }
energy eigenstate See energy state
{ en mid bullet schwa r mid bullet j imacr mid bullet g schwa n st a macr t }
energy ellipsoid See momental ellipsoid
{ brvbar en mid bullet schwa r mid bullet j i lip s id }
energy flux [PHYSICS] A vector quantity whose component perpendicular to any surface equals the energy transported across that surface by some medium per unit area per unit time.
{ en mid bullet schwa r mid bullet j fl schwa ks }
energy gap [SOLID-STATE PHYSICS] A range of forbidden energies in the band theory of solids.
{ en mid bullet schwa r mid bullet j gap }
energy gradient [PHYSICS] Any change in energy over time or space.
{ en mid bullet schwa r mid bullet j gr a macr d mid bullet mid bullet schwa nt }
energy head [FLUID MECHANICS] The elevation of the hydraulic grade line at any section of a waterway plus the velocity head of the mean velocity of the water in that section.
{ en mid bullet schwa r mid bullet j hed }
energy integral [MECHANICS] A constant of integration resulting from integration of Newton's second law of motion in the case of a conservative force; equal to the sum of the kinetic energy of the particle and the potential energy of the force acting on it.
{ en mid bullet schwa r mid bullet j in mid bullet t schwa mid bullet gr schwa l }
energy level [GEOLOGY] The kinetic energy supplied by waves or current action in an aqueous sedimentary environment either at the interface of deposition or several meters above.
[QUANTUM MECHANICS] An allowed energy of a physical system; there may be several allowed states at one level.
{ en mid bullet schwa r mid bullet j lev mid bullet schwa l }
energy-level diagram [QUANTUM MECHANICS] A diagram in which the energy levels of a quantized system are indicated by distances of horizontal lines from a zero energy level.Also known as energy diagram; level scheme.
{ en mid bullet schwa r mid bullet j lev mid bullet schwa l d imacr mid bullet schwa gram }
energy load See dynamic load
{ en mid bullet schwa r mid bullet j l o macr d }
energy management [AEROSPACE ENGINEERING] In rocketry, the monitoring of the expenditure of fuel for flight control and navigation.
{ en mid bullet schwa r mid bullet j man mid bullet ij mid bullet m schwa nt }
energy metabolism [BIOCHEMISTRY] The chemical reactions involved in energy transformations within cells.
{ en mid bullet schwa r mid bullet j m schwa tab mid bullet schwa liz mid bullet schwa m }
energy momentum tensor [PHYSICS] A tensor whose 16 elements give the energy density, momentum density, and stresses in a distribution of matter or radiation.
{ en mid bullet schwa r mid bullet j m schwa men mid bullet t schwa m ten mid bullet s schwa r }
energy of a charge [ELECTRICITY] Charge energy measured in ergs according to the equation E = QV, where Q is the charge and V is the potential in electrostatic units.
{ en mid bullet schwa r mid bullet j schwa v schwa chärj }
energy of activation See activation energy
{ en mid bullet schwa r mid bullet j schwa v ak mid bullet t schwa v a macr mid bullet sh schwa n }
energy of rotation [PHYSICS] Kinetic energy of a mass with moment of inertia I rotating with angular velocity omega about the axis, expressed as E = 1/2I omega 2.
{ en mid bullet schwa r mid bullet j schwa v r o macr t a macr mid bullet sh schwa n }
energy operator [QUANTUM MECHANICS] The operator corresponding to the energy or Hamiltonian of a classical system.Also known as Hamiltonian operator.
{ en mid bullet schwa r mid bullet j äp mid bullet schwa r a macr d mid bullet schwa r }
energy product curve [ELECTROMAGNETISM] Curve obtained by plotting the product of the values of magnetic induction B and demagnetizing force H for each point on the demagnetization curve of a permanent magnet material; usually shown with the demagnetization curve.
{ en mid bullet schwa r mid bullet j prä d schwa kt k schwa rv }
energy profile [PHYSICAL CHEMISTRY] A diagram of the energy changes that take place during a reaction in a chemical system.
{ en mid bullet schwa r mid bullet j pr o macr f imacr l }
energy pyramid [ECOLOGY] An ecological pyramid illustrating the energy flow within an ecosystem.
{ en mid bullet schwa r mid bullet j pir mid bullet schwa mid bullet mid }
energy spectrum [PHYSICS] Any plot, display, or photographic record of the intensity of some type of radiation as a function of its energy.
{ en mid bullet schwa r mid bullet j spek mid bullet tr schwa m }
energy spread [QUANTUM MECHANICS] The width in energy of a wave packet or metastable state.
{ en mid bullet schwa r mid bullet j spred }
energy state [QUANTUM MECHANICS] An eigenstate of the energy (Hamiltonian) operator, so that the energy has a definite stationary value.Also known as eigenstate; energy eigenstate; quantum state; stationary state.
{ en mid bullet schwa r mid bullet j st a macr t }
energy transfer [METEOROLOGY] The transfer of energy of a given form among different scales of motion; for example, kinetic energy may be transferred between the zonal and meridional components of the wind, or between the mean and eddy components of the wind.
{ en mid bullet schwa r mid bullet j trans mid bullet f schwa r }
energy-variant sequential detection [COMMUNICATIONS] Technique of sequential detection consisting of the transmission of a fixed number of pulses of varying energy, received with a single (upper) threshold device.
{ en mid bullet schwa r mid bullet j brvbar ver mid bullet mid bullet schwa nt s schwa kwen mid bullet ch schwa l di tek mid bullet sh schwa n }
energy winds [PHYSICS] A group of winds which contain the bulk of recoverable kinetic energy for each month.
{ en mid bullet schwa r mid bullet j winz }
enfilade [ORDNANCE] To rake with gunfire; to fire down the length of a trench or line of troops.
{ en mid bullet f schwa l a macr d }
enfleurage [CHEMICAL ENGINEERING] Removal of the odoriferous components from flowers by placing them near an odorless mixture of lard and tallow; this mixture absorbs the perfume, which is subsequently extracted.
{ brvbar än fl udot brvbar räzh }
engaged column [CIVIL ENGINEERING] A column partially built into a wall, and not freestanding.
{ in g a macr jd käl mid bullet schwa m }
Engel-Recklinghausen disease See osteitis fibrosa cystica
{ brvbar e engi mid bullet g schwa l brvbar rek mid bullet li engi ha udot z mid bullet schwa n di z z }
engine [MECHANICAL ENGINEERING] A machine in which power is applied to do work by the conversion of various forms of energy into mechanical force and motion.
{ en mid bullet j schwa n }
engine balance [MECHANICAL ENGINEERING] Arrangement and construction of moving parts in reciprocating or rotating machines to reduce dynamic forces which may result in undesirable vibrations.
{ en mid bullet j schwa n bal mid bullet schwa ns }
engine block See cylinder block
{ en mid bullet j schwa n bläk }
engine cooling [MECHANICAL ENGINEERING] Controlling the temperature of internal combustion engine parts to prevent overheating and to maintain all operating dimensions, clearances, and alignment by a circulating coolant, oil, and a fan.
{ en mid bullet j schwa n k udot l mid bullet i engi }
engine cycle [THERMODYNAMICS] Any series of thermodynamic phases constituting a cycle for the conversion of heat into work; examples are the Otto cycle, Stirling cycle, and Diesel cycle.
{ en mid bullet j schwa n s imacr mid bullet k schwa l }
engine cylinder [MECHANICAL ENGINEERING] A cylindrical chamber in an engine in which the energy of the working fluid, in the form of pressure and heat, is converted to mechanical force by performing work on the piston.Also known as cylinder.
{ en mid bullet j schwa n sil mid bullet schwa n mid bullet d schwa r }
engine displacement [MECHANICAL ENGINEERING] Volume displaced by each piston moving from bottom dead center to top dead center multiplied by the number of cylinders.
{ en mid bullet j schwa n di spl a macr s mid bullet m schwa nt }
engine distillate [MATERIALS] A heavy naphtha-kerosine distillate fuel of low octane number.Also known as tractor fuel.
{ en mid bullet j schwa n dist mid bullet schwa l mid bullet schwa t }
engine efficiency [MECHANICAL ENGINEERING] Ratio between the energy supplied to an engine to the energy output of the engine.
{ en mid bullet j schwa n i fish mid bullet schwa n mid bullet s }
engineer [ENGINEERING] An individual who specializes in one of the branches of engineering.
{ en mid bullet j schwa nir }
engineering [SCIENCE AND TECHNOLOGY] The science by which the properties of matter and the sources of power in nature are made useful to humans in structures, machines, and products.
{ en mid bullet j schwa nir mid bullet i engi }
engineering acoustics (category description)
engineering (category description)
engineering channel circuit [COMMUNICATIONS] Auxiliary circuit or channel (radio or wire) for use by operating or maintenance personnel for communications incident to the establishment, operation, maintenance, and control of communications facilities.
{ en mid bullet j schwa nir mid bullet i engi chan mid bullet schwa l s schwa r mid bullet k schwa t }
engineering economy [INDUSTRIAL ENGINEERING] 1. Application of engineering or mathematical analysis and synthesis to decision making in economics. 2. The knowledge and techniques concerned with evaluating the worth of commodities and services relative to their cost. 3. Analysis of the economics of engineering alternatives.
{ en mid bullet j schwa nir mid bullet i engi i kän mid bullet schwa mid bullet m }
engineering geology [CIVIL ENGINEERING] The application of education and experience in geology and other geosciences to solve geological problems posed by civil engineering structures.
{ en mid bullet j schwa nir mid bullet i engi je äl mid bullet schwa mid bullet j }
engineering plastics [MATERIALS] Plastics that lend themselves to use for engineering design, such as gears and structural members.
{ en mid bullet j schwa nir mid bullet i engi plas mid bullet tiks }
engineering time [COMPUTER SCIENCE] The nonproductive time of a computer, reserved for maintenance and servicing.
{ en mid bullet j schwa nir mid bullet i engi t imacr m }
engineer's chain [CIVIL ENGINEERING] A surveyor's measuring instrument consisting of 1-foot (30.48-centimeter) steel links joined together by rings, 100 feet (30.5 meters) or 50 feet (15.25 meters) long.Also known as chain.
{ en mid bullet j schwa nirz ch a macr n }
engineer's scale [GRAPHIC ARTS] A rule having a triangular cross section and different measurement scales on the two edges of each face.
{ en mid bullet j schwa nirz sk a macr l }
engineer's system of units See British gravitational system of units
{ en mid bullet j schwa nirz brvbar sis mid bullet t schwa m schwa v yü mid bullet n schwa ts }
engine fuel [MATERIALS] Any of various substances, usually fluid, which provide heat, chemical, or pressure energy for engine operation.
{ en mid bullet j schwa n fyül }
engine inlet [MECHANICAL ENGINEERING] A place of entrance for engine fuel.
{ en mid bullet j schwa n in mid bullet l schwa t }
engine knock [MECHANICAL ENGINEERING] In spark ignition engines, the sound and other effects associated with ignition and rapid combustion of the last part of the charge to burn, before the flame front reaches it.Also known as combustion knock.
{ en mid bullet j schwa n näk }
engine lathe [MECHANICAL ENGINEERING] A manually operated lathe equipped with a headstock of the back-geared, cone-driven type or of the geared-head type.
{ en mid bullet j schwa n l a macr th }
engine oil [MATERIALS] Oil used for the bearing lubrication of all types of engines, machines, and shafting and for cylinder lubrication in other than steam engines.
{ en mid bullet j schwa n il }
engine performance [MECHANICAL ENGINEERING] Relationship between power output, revolutions per minute, fuel or fluid consumption, and ambient conditions in which an engine operates.
{ en mid bullet j schwa n p schwa r f r mid bullet m schwa ns }
engine revolution counter [NAVAL ARCHITECTURE] An instrument for registering the number of revolutions of a propeller shaft of a vessel; this information is useful in estimating a vessel's speed through the water.
{ en mid bullet j schwa n rev mid bullet schwa lü mid bullet sh schwa n ka udot nt mid bullet schwa r }
engine sludge [ENGINEERING] The insoluble products of degradation of lubricating oils and fuels formed during the operation of an internal combustion engine.
{ en mid bullet j schwa n sl schwa j }
engine spray [AEROSPACE ENGINEERING] That part of a pad deluge that is directed at cooling a rocket's engine during launch.
{ en mid bullet j schwa n spr a macr }
engine starter [ELECTRICITY] The electric motor in the electrical system of an automobile that cranks the engine for starting.Also known as starter; starting motor.
{ en mid bullet j schwa n stärd mid bullet schwa r }
englacial [HYDROLOGY] Of or pertaining to the inside of a glacier.
{ en gl a macr mid bullet sh schwa l }
Engler distillation test [CHEMICAL ENGINEERING] A standard test for determination of the volatility characteristics of a gasoline by the measurement of the percent of gasoline distilled at various specific temperatures.
{ e engi mid bullet gl schwa r dis mid bullet t schwa l a macr mid bullet sh schwa n test }
Engler flask [CHEMICAL ENGINEERING] A standardized flask of 100-milliliter volume used in the Engler distillation test.
{ e engi mid bullet gl schwa r flask }
Engler viscometer [ENGINEERING] An instrument used in the measurement of the degree Engler, a measure of viscosity; the kinematic viscosity in stokes for this instrument is obtained from the equation = 0.00147t - 3.74/t, where t is the efflux time in seconds.
{ e engi mid bullet gl schwa r vi skäm mid bullet schwa d mid bullet schwa r }
English degree [CHEMISTRY] A unit of water hardness, equal to 1 part calcium carbonate to 70,000 parts water; equivalent to 1 grain of calcium carbonate per gallon of water.Also known as Clark degree.
{ i engi mid bullet glish di gr }
English garden-wall bond [CIVIL ENGINEERING] A masonry bond in which there are three courses of stretchers to one of headers.
{ i engi mid bullet glish brvbar gärd mid bullet schwa n w l bänd }
englishite [MINERALOGY] K2Ca4Al8(PO4)8(OH)10 mid bullet 9H2O A white mineral composed of hydrous basic phosphate of potassium, calcium, and aluminum.
{ i engi mid bullet gli sh imacr t }
English red [MATERIALS] Pigment consisting mostly of red iron oxide.
{ i engi mid bullet glish red }
English vermilion [INORGANIC CHEMISTRY] Bright vermilion pigment of precipitated mercury sulfide; in paints, it tends to darken when exposed to light.
{ i engi mid bullet glish v schwa r mil mid bullet y schwa n }
engobe [MATERIALS] A thin layer of fluid clay applied to a piece of earthenware to support a glaze or enamel or to cover blemishes.
{ än g o macr b }
engram [PHYSIOLOGY] A memory imprint; the alteration that has occurred in nervous tissue as a result of an excitation from a stimulus, which hypothetically accounts for retention of that experience.Also known as memory trace.
{ en gram }
Engraulidae [VERTEBRATE ZOOLOGY] The anchovies, a family of herringlike fishes in the suborder Clupoidea.
{ en gr l mid bullet schwa d }
engraved-roll coating [GRAPHIC ARTS] Pattern coating engraved on a surface by a webbed roll onto which the coating substance is carefully metered.Also known as gravure coating.
{ in gravd r o macr l k o macr d mid bullet i engi }
engraver [GRAPHIC ARTS] One who makes engravings, either manually or by machine.
{ in gr a macr v mid bullet schwa r }
engraving [GRAPHIC ARTS] A photomechanical process in which lines are scribed on line negatives by means of a needle that produces an even, transparent printing line by removal of a thin layer of photographic emulsion.
{ in gr a macr v mid bullet i engi }
engrossing [GRAPHIC ARTS] The production of decorative designs of letters and illuminations by an artist on citations and diplomas.
{ in gr o macr s mid bullet i engi }
engysseismology [GEOPHYSICS] Seismology dealing with earthquake records made close to the disturbance.
{ brvbar en mid bullet j schwa mid bullet s imacr z mäl mid bullet schwa mid bullet j }
enhanceable language [COMPUTER SCIENCE] A computer language that has a modest degree of semantic extensibility.
{ en brvbar han mid bullet s schwa mid bullet b schwa l la engi mid bullet gwij }
enhanced carrier demodulation [COMMUNICATIONS] Amplitude demodulation system in which a synchronized local carrier of proper phase is fed into the demodulator to reduce demodulation distortion.
{ en brvbar hanst kar mid bullet mid bullet schwa r d mäj mid bullet schwa l a macr mid bullet sh schwa n }
enhanced line See enhanced spectral line
{ en hanst l imacr n }
enhanced recovery [PETROLEUM ENGINEERING] Any system that increases the fraction of original oil recovered in place in a reservoir; methods include waterflooding, chemical flooding, gas injection, and thermal methods.
{ en hanst ri k schwa v mid bullet schwa mid bullet r }
enhanced small device interface [COMPUTER SCIENCE] A standard method of connecting disk and tape drives to computers which allows for the transfer of 1-3 megabytes per second from disk drives holding up to 1 gigabyte of storage. Abbreviated ESDI.
{ en brvbar hanst brvbar sm l di brvbar v imacr s in mid bullet t schwa r f a macr s }
enhanced spectral line [SPECTROSCOPY] A spectral line of a very hot source, such as a spark, whose intensity is much greater than that of a line in a flame or arc spectrum.Also known as enhanced line.
{ en hanst spek mid bullet tr schwa l l imacr n }
enhancement [COMPUTER SCIENCE] A substantial increase in the capabilities of hardware or software.
[ELECTRONICS] An increase in the density of charged carriers in a particular region of a semiconductor.
{ en hans mid bullet m schwa nt }
enhancement mode [ELECTRONICS] Operation of a field-effect transistor in which no current flows when zero gate voltage is applied, and increasing the gate voltage increases the current.
{ en hans mid bullet m schwa nt m o macr d }
enhancement-mode high-electron-mobility transistor [ELECTRONICS] A high- electron-mobility transistor in which application of a positive bias to the gate electrode is required for current to flow between the source and drain electrodes.Abbreviated E-HEMT.
{ en hans mid bullet m schwa nt brvbar m o macr d h imacr i brvbar lek trän m o macr brvbar bil mid bullet schwa d mid bullet tran zis mid bullet t schwa r }
enhancement-mode junction field-effect transistor [ELECTRONICS] A type of gallium arsenide field-effect transistor in which the gate consists of the junction between the n-type gallium arsenide forming the conducting channel and p-type material implanted under a metal electrode.Abbrevate E-JFET.
{ en hans mid bullet m schwa nt brvbar m o macr d j schwa engi k mid bullet sh schwa n f ld i fekt tran zis mid bullet t schwa r }
enhancer gene [GENETICS] Any modifier gene that acts to enhance the action of a nonallelic gene.
{ en han mid bullet s schwa r j n }
ENIAC [COMPUTER SCIENCE] The first digital computer in the modern sense of the word, built 1942-1945.Derived from Electronic Numerical Integrator and Calculator.
{ mid bullet n mid bullet ak }
Enicocephalidae [INVERTEBRATE ZOOLOGY] The gnat bugs, a family of hemipteran insects in the superfamily Enicocephaloidea.
{ en mid bullet schwa mid bullet k o macr mid bullet s schwa fal mid bullet schwa d }
Enicocephaloidea [INVERTEBRATE ZOOLOGY] A superfamily of the Hemiptera in the subdivision Geocorisae containing a single family.
{ en mid bullet schwa mid bullet k o macr mid bullet sef mid bullet schwa l id mid bullet mid bullet schwa }
enigmatite [MINERALOGY] Na2Fe5TiSi6O20 A black amphibole mineral occurring in triclinic crystals; specific gravity is 3.14-3.80.Also spelled aenigmatite.
{ schwa nig mid bullet m schwa t imacr t }
enium ion [ORGANIC CHEMISTRY] A cationic portion of an ionic species in which the valence shell of a positively charged nonmetallic atom has two electrons less than normal, and the charged entity has one covalent bond less than the corresponding uncharged species; used as a suffix with the root name. Also known as ylium ion.
{ en mid bullet mid bullet schwa m imacr mid bullet schwa n }
enkephalin [BIOCHEMISTRY] A mixture of two polypeptides isolated from the brain; central mode of action is an inhibition of neurotransmitter release.
{ en kef mid bullet schwa mid bullet l schwa n }
enlargement [GRAPHIC ARTS] Photographic print made in an enlarger so that the print is bigger than the negative.
{ en lärj mid bullet m schwa nt }
enlargement loss [FLUID MECHANICS] Energy loss by friction in a flowing fluid when it moves into a cross-sectional area of sudden enlargement.
{ en lärj mid bullet m schwa nt l s }
enlarger [OPTICS] An optical projector used to project an enlarged image of a photograph's negative onto photosensitized film or paper.Also known as photoenlarger.
{ en lär mid bullet j schwa r }
enlarging [GRAPHIC ARTS] The process of reproducing an image from a smaller image through a projection process.
{ en lärj mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

enol [ORGANIC CHEMISTRY] An organic compound with a hydroxide group adjacent to a double bond; varies with a ketone form in the effect known as enol-keto tautomerism; an example is the compound CH3COH=CHCO2C2H5.
{ [image] [image] [image] n [image] l }
enolase [BIOCHEMISTRY] An enzyme that catalyzes the reversible dehydration of phosphoglyceric acid to phosphopyruvic acid.
{ [image] [image] mid bullet n schwa [image] l a macr s }
enolate anion [ORGANIC CHEMISTRY] The delocalized anion which is left after the removal of a proton from an enol, or of the carbonyl compound in equilibrium with the enol.
{ [image] [image] mid bullet n schwa [image] l a macr t [image] an [image] imacr mid bullet schwa n }
enol-keto tautomerism [ORGANIC CHEMISTRY] The tautomeric migration of a hydrogen atom from an adjacent carbon atom to a carbonyl group of a keto compound to produce the enol form of the compound; the reverse process of hydrogen atom migration also occurs.
{ brvbar [image] mid bullet n [image] l brvbar k [image] d mid bullet o macr t [image] [image] tä mid bullet m schwa [image] riz mid bullet schwa m }
enology [FOOD ENGINEERING] The science of wine and wine production.
{ [image] [image] näl mid bullet schwa mid bullet j [image] }
enophthalmos [MEDICINE] Recession of the eyeball into the orbital cavity.
{ [image] e [image] näf [image] thal mid bullet m schwa s }
Enopla [INVERTEBRATE ZOOLOGY] A class or subclass of ribbonlike worms of the phylum Rhynchocoela.
{ e [image] näp mid bullet [image] mid bullet schwa }
Enoplia [INVERTEBRATE ZOOLOGY] A subclass of nematodes in the class Adenophorea.
{ e [image] näp mid bullet l [image] mid bullet schwa }
Enoplida [INVERTEBRATE ZOOLOGY] An order of nematodes in the subclass Enoplia.
{ e [image] näp mid bullet l schwa mid bullet d schwa }
Enoplidae [INVERTEBRATE ZOOLOGY] A family of free-living marine nematodes in the superfamily Enoploidea, characterized by a complex arrangement of teeth and mandibles.
{ e [image] näp mid bullet l schwa [image] d [image] }
Enoploidea [INVERTEBRATE ZOOLOGY] A superfamily of small to very large free-living marine nematodes having pocketlike amphids opening to the exterior via slitlike apertures.
{ e mid bullet n schwa [image] pl [image] id mid bullet [image] mid bullet schwa }
Enoploteuthidae [INVERTEBRATE ZOOLOGY] A molluscan family of deep-sea squids in the class Cephalopoda.
{ e [image] näp mid bullet l schwa [image] tü mid bullet th schwa [image] d [image] }
E notation [COMPUTER SCIENCE] A type of scientific notation in which the phrase ``times 10 to the power of'' is replaced by the letter E; for example, 3.1 times 107 is written 3.1E+7 and 5.1 times 10-9 is written 5.1E-9.
{ [image] [image] n o macr [image] t a macr mid bullet sh schwa n }
enphytotic [PLANT PATHOLOGY] 1. A disease that occurs regularly among plants of a specific region. 2. An outbreak of such a disease.
{ brvbar en mid bullet f imacr [image] täd mid bullet ik }
enqueue [ENGINEERING] To place a data item in a queue.
{ en [image] kyü }
enquiry character [COMPUTER SCIENCE] A control character used to request a response from receiving equipment.
{ in [image] kw imacr r mid bullet [image] [image] kar mid bullet ik mid bullet t schwa r }
enriched gas [MATERIALS] A motor gasoline containing additives to improve combustion characteristics, as by limiting knock.
{ in [image] richt [image] gas }
enriched material [NUCLEONICS] Material in which the amount of one or more isotopes has been increased above that occurring in nature, such as uranium in which the abundance of 235U is increased.
{ in [image] richt m schwa [image] tir mid bullet [image] mid bullet schwa l }
enriched reactor [NUCLEONICS] A nuclear reactor in which the fuel is an enriched material.
{ in [image] richt r [image] [image] ak mid bullet t schwa r }
enriching column [CHEMICAL ENGINEERING] The portion of a countercurrent contractor (liquid-liquid extraction or vapor-liquid distillation) above the feed point in which an upward-moving, product-rich stream from the stripping column is further purified by countercurrent contact with a downward-flowing reflux stream from the overhead product-recovery vessel.
{ in [image] rich mid bullet i engi [image] käl mid bullet schwa m }
enrichment [NUCLEONICS] A process that changes the isotopic ratio in a material; for uranium, for example, the ratio of 235U to 238U may be increased by gaseous diffusion of uranium hexafluoride.
{ in [image] rich mid bullet m schwa nt }
enrichment culture [MICROBIOLOGY] A medium of known composition and specific conditions of incubation which favors the growth of a particular type or species of bacterium.
{ in [image] rich mid bullet m schwa nt [image] k schwa l mid bullet ch schwa r }
enrichment factor [NUCLEONICS] The ratio of the abundance of a particular isotope in an enriched material to its abundance in the original material.
{ in [image] rich mid bullet m schwa nt [image] fak mid bullet t schwa r }
enrockment [CIVIL ENGINEERING] A grouping of large stones dropped into water to form a base, such as for supporting a pier.
{ in [image] räk mid bullet m schwa nt }
enroute chart [NAVIGATION] A chart of air routes in specific areas that shows the exact location of electronic aids to navigation, such as radio direction-finder stations, radio and radar beacons, and radio-range stations.Formerly known as radio facility chart.
{ en [image] rüt [image] chärt }
enroute turning area [NAVIGATION] An area of specified dimensions used by an aircraft when a change of course is necessary; the area extends beyond the primary and secondary obstruction clearance areas and is provided with adequate protection; turning area criteria supplement the basic airways and route segment criteria to protect the aircraft.Also known as turning area.
{ en [image] rüt [image] t schwa rn mid bullet i engi [image] er mid bullet [image] mid bullet schwa }
ensemble [STATISTICAL MECHANICS] A collection of systems of particles used to describe an individual system; time averages of quantities describing the individual system are found by averaging over the systems in the ensemble at a fixed time.
{ än [image] säm mid bullet b schwa l }
ensialic geosyncline [GEOLOGY] A geosyncline whose geosynclinal prism accumulates on a sialic crust and contains clastics.
{ en mid bullet s [image] [image] al mid bullet ik [image] j [image] mid bullet o macr [image] sin [image] kl imacr n }
ensiform [BIOLOGY] Sword-shaped.
{ [image] en mid bullet s schwa [image] f [image] rm }
ensiling [AGRICULTURE] The anaerobic fermentation process used to preserve immature green corn, legumes, grasses, and grain plants; the crop is chopped and packed while at about 70-80% moisture and put into silos or other containers to exclude air.
{ en [image] s imacr l mid bullet i engi }
ensimatic geosyncline [GEOLOGY] A geosyncline whose geosynclinal prism accumulates on a simatic crust and is composed largely of volcanic rock or sediments of volcanic debris.
{ en mid bullet s schwa [image] mad mid bullet ik [image] j [image] mid bullet o macr [image] sin [image] kl imacr n }
Enskog theory See Chapman-Enskog theory
{ [image] en [image] skäg [image] th [image] mid bullet schwa mid bullet r [image] }
ensonification field [OCEANOGRAPHY] The area of the sea floor that is acoustically imaged in the course of a sonar survey.
{ en [image] sän mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n [image] f [image] ld }
enstatite [MINERALOGY] MgOSiO2 A member of the pyroxene mineral group that crystallizes in the orthorhombic system; usually yellowish gray but becomes green when a little iron is present.
{ [image] en mid bullet st schwa [image] t imacr t }
enstatite chondrite [GEOLOGY] A type of chrondritic meteorite consisting almost entirely of enstatite, with metal inclusions that may be abundant and are usually low in nickel.
{ [image] en mid bullet st schwa [image] t imacr t [image] kän [image] dr imacr t }
entablature [ARCHITECTURE] A unit consisting of the architrave, frieze, and cornice of a wall.
{ en [image] tab mid bullet l schwa mid bullet ch schwa r }
Entamoeba [INVERTEBRATE ZOOLOGY] A genus of parasite amebas in the family Endamoebidae, including some species of the genus Endamoeba which are parasites of humans and other vertebrates.
{ brvbar ent mid bullet schwa [image] m [image] mid bullet b schwa }
entanglement [ORDNANCE] An obstacle, such as barbed wire, that is utilized to stop or hamper the forward movement of troops.
{ in [image] ta engi mid bullet g schwa l mid bullet m schwa nt }
entasis [ARCHITECTURE] The slight swelling visible in the profile of a column, used to correct the visual distortion that makes a straight column seem to have a concave profile.
{ [image] en mid bullet t schwa mid bullet s schwa s }
Enteletacea [PALEONTOLOGY] A group of extinct articulate brachiopods in the order Orthida.
{ [image] en mid bullet t schwa mid bullet l schwa [image] t a macr s mid bullet [image] mid bullet schwa }
Entelodontidae [PALEONTOLOGY] A family of extinct palaeodont artiodactyls in the superfamily Entelodontoidea.
{ [image] en mid bullet t schwa mid bullet l schwa [image] dän mid bullet t schwa [image] d [image] }
Entelodontoidea [PALEONTOLOGY] A superfamily of extinct piglike mammals in the suborder Palaeodonta having huge skulls and enlarged incisors.
{ [image] en mid bullet t schwa mid bullet l schwa [image] dän [image] t [image] id mid bullet [image] mid bullet schwa }
enteralgia [MEDICINE] Pain in the intestine.
{ [image] en mid bullet t schwa [image] ral mid bullet j [image] mid bullet schwa }
enterectomy [MEDICINE] Excision of a part of the intestine.
{ [image] en mid bullet t schwa [image] rek mid bullet t schwa mid bullet m [image] }
enteric bacilli [MICROBIOLOGY] Microorganisms, especially the gram- negative rods, found in the intestinal tract of humans and animals.
{ en [image] ter mid bullet ik b schwa [image] sil mid bullet imacr }
enteric cytopathogenic human orphan virus See echovirus
{ en [image] ter mid bullet ik brvbar s imacr mid bullet d o macr [image] path mid bullet schwa [image] jen mid bullet ik brvbar yü mid bullet m schwa n [image] [image] r mid bullet f schwa n [image] v imacr mid bullet r schwa s }
entering angle [MECHANICAL ENGINEERING] The angle between the side-cutting edge of a tool and the machined surface of the work; angle is 90° for a tool with 0° side-cutting edge angle effective.
{ [image] ent mid bullet schwa mid bullet ri engi [image] a engi mid bullet g schwa l }
entering group [ORGANIC CHEMISTRY] An atom or group that becomes bonded to the main portion of the substrate during a chemical reaction.
{ [image] en mid bullet t schwa r mid bullet i engi [image] grüp }
enteritis [MEDICINE] Inflammation of the intestinal tract.
{ ent mid bullet schwa [image] r imacr d mid bullet schwa s }
enter key [COMPUTER SCIENCE] A key on a computer keyboard that corresponds to the return key on a typewriter and usually signals the computer to act on the information just entered on the keyboard.
{ [image] en mid bullet t schwa r [image] k [image] }
Enterobacter [MICROBIOLOGY] A genus of bacteria in the family Enterobacteriaceae; motile rods found in the intestine of humans and other animals; some strains are encapsulated.
{ [image] ent mid bullet schwa mid bullet r o macr [image] bak mid bullet t schwa r }
Enterobacteriaceae [MICROBIOLOGY] A family of gram-negative, facultatively anaerobic rods; cells are nonsporeforming and may be nonmotile or motile with peritrichous flagella; includes important human and plant pathogens.
{ [image] ent mid bullet schwa mid bullet r o macr [image] bak mid bullet tir mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
enterobiasis [MEDICINE] Infestation of the intestinal tract of humans with the nematode Enterobius vermacularis (pinworm); characterized by mild enteritis.
{ [image] ent mid bullet schwa mid bullet r o macr [image] b imacr mid bullet schwa mid bullet s schwa s }
enterocoel [ZOOLOGY] A coelom that arises by mesodermal outpocketing of the archenteron.
{ [image] ent mid bullet schwa mid bullet r o macr [image] s [image] l }
Enterocoela [SYSTEMATICS] A section of the animal kingdom that includes the Echinodermata, Chaetognatha, Hemichordata, and Chordata.
{ [image] ent mid bullet schwa mid bullet r o macr [image] s [image] l mid bullet schwa }
enterocolitis [MEDICINE] Inflammation of the small intestine and colon.
{ [image] ent mid bullet schwa mid bullet r o macr mid bullet k schwa [image] l imacr d mid bullet schwa s }
enterohydrocoel [INVERTEBRATE ZOOLOGY] In crinoids, an anterior cavity derived from the archenteron.
{ [image] ent mid bullet schwa mid bullet r o macr [image] h imacr mid bullet dr schwa [image] s [image] l }
enterokinase [BIOCHEMISTRY] An enzyme which catalyzes the conversion of trypsinogen to trypsin.
{ [image] ent mid bullet schwa mid bullet r o macr [image] k imacr [image] n a macr s }
enterolith [PATHOLOGY] A concretion formed in the intestine.
{ [image] ent mid bullet schwa mid bullet r o macr [image] lith }
enterolithic [GEOLOGY] Of or pertaining to structures, such as small folds, formed in evaporites due to flowage or hydration.
{ [image] ent mid bullet schwa mid bullet r schwa [image] lith mid bullet ik }
enteron [ANATOMY] The alimentary canal.
{ [image] ent mid bullet schwa [image] rän }
enteropathy [MEDICINE] Disease of the intestine.
{ [image] en mid bullet t schwa [image] räp mid bullet schwa mid bullet th [image] }
Enteropneusta [INVERTEBRATE ZOOLOGY] The acorn worms or tongue worms, a class of the Hemichordata; free-living solitary animals with no exoskeleton and with numerous gill slits and a straight gut.
{ [image] ent mid bullet schwa mid bullet r schwa [image] nüs mid bullet t schwa }
enteroptosis See visceroptosis
{ [image] ent mid bullet schwa mid bullet räp [image] t o macr mid bullet s schwa s }
enterorrhagia [MEDICINE] Intestinal hemorrhage.
{ [image] ent mid bullet schwa mid bullet r o macr [image] r a macr j mid bullet [image] mid bullet schwa }
enterotoxin [MICROBIOLOGY] A toxin produced by Micrococcus pyogenes var. aureus (Staphylococcus aureus) which gives rise to symptoms of food poisoning in humans and monkeys.
{ [image] ent mid bullet schwa mid bullet r o macr [image] täk mid bullet s schwa n }
enterovirus [VIROLOGY] One of the two subgroups of human picornaviruses; includes the polioviruses, the coxsackieviruses, and the echoviruses.
{ [image] ent mid bullet schwa mid bullet r o macr [image] v imacr mid bullet r schwa s }
Enterozoa [ZOOLOGY] Animals with a digestive tract or cavity; includes all animals except Protozoa, Mesozoa, and Parazoa.
{ [image] ent mid bullet schwa mid bullet r schwa [image] z o macr mid bullet schwa }
enthalpimetric analysis [ANALYTICAL CHEMISTRY] Generic designation for a group of modern thermochemical methodologies such as thermometric enthalpy titrations which rely on monitoring the temperature changes produced in adiabatic calorimeters by heats of reaction occurring in solution; in contradistinction, classical methods of thermoanalysis such as thermogravimetry focus primarily on changes occurring in solid samples in response to externally imposed programmed alterations in temperature.
{ en [image] thal mid bullet p schwa [image] me mid bullet trik schwa [image] nal mid bullet schwa mid bullet s schwa s }
enthalpy [THERMODYNAMICS] The sum of the internal energy of a system plus the product of the system's volume multiplied by the pressure exerted on the system by its surroundings.Also known as heat content; sensible heat; total heat.
{ en [image] thal mid bullet p [image] }
enthalpy-entropy chart [THERMODYNAMICS] A graph of the enthalpy of a substance versus its entropy at various values of temperature, pressure, or specific volume; useful in making calculations about a machine or process in which this substance is the working medium.
{ en brvbar thal mid bullet p [image] [image] en mid bullet tr schwa mid bullet p [image] [image] chärt }
enthalpy of reaction [PHYSICAL CHEMISTRY] The change in enthalpy accompanying a chemical reaction.
{ en [image] thal mid bullet p [image] schwa v r [image] [image] ak mid bullet sh schwa n }
enthalpy of transition [PHYSICAL CHEMISTRY] The change of enthalpy accompanying a phase transition.
{ en thal mid bullet p schwa v tran zish mid bullet schwa n }
enthalpy of vaporization See heat of vaporization
{ en thal mid bullet p schwa v v a macr mid bullet p schwa mid bullet r schwa z a macr mid bullet sh schwa n }
enthalpy-pressure chart See pressure-enthalpy chart
{ en brvbar thal mid bullet p presh mid bullet schwa r chärt }
enthalpy titration See thermometric titration
{ en thal mid bullet p t imacr tr a macr mid bullet sh schwa n }
entire [BIOLOGY] Having a continuous, unimpaired margin.
{ en t imacr r }
entire function [MATHEMATICS] A function of a complex variable which is analytic throughout the entire complex plane. Also known as integral function.
{ en brvbar t imacr r brvbar f schwa engi k mid bullet sh schwa n }
entire ring See integral domain
{ en brvbar t imacr r ri engi }
entire series [MATHEMATICS] A power series which converges for all values of its variable; a power series with an infinite radius of convergence.
{ en brvbar t imacr r sir mid bullet z }
entire surd [MATHEMATICS] A surd that does not contain a rational factor or term.
{ en brvbar t imacr r s schwa rd }
Entisol [GEOLOGY] An order of soil having few or faint horizons.
{ ent mid bullet schwa s l }
entity See record
{ ent mid bullet schwa mid bullet t }
entity type [COMPUTER SCIENCE] A particular kind of file in a database, such as an employee, customer, or product file.
{ ent mid bullet schwa mid bullet t t imacr p }
Entner-Doudoroff pathway [BIOCHEMISTRY] A sequence of reactions for glucose degradation, with the liberation of energy; the distinguishing feature is the formation of 2-keto-3-deoxy-6-phosphogluconate from 6-phosphogluconate and the cleaving of this compound to yield pyruvate and glyceraldehyde-3- phosphate.
{ brvbar ent mid bullet n schwa r brvbar d o macr mid bullet d schwa r f path w a macr }
entoblast [EMBRYOLOGY] A blastomere that differentiates into endoderm.
{ ent mid bullet schwa blast }
entoderm See endoderm
{ ent mid bullet schwa d schwa rm }
Entodiniomorphida [INVERTEBRATE ZOOLOGY] An order of highly evolved ciliated protozoans in the subclass Spirotrichia, characterized by a smooth, firm pellicle and the lack of external ciliature.
{ ent mid bullet schwa d imacr mid bullet n mid bullet schwa m r mid bullet f schwa mid bullet d schwa }
entolecithal See endolecithal
{ ent mid bullet schwa les mid bullet schwa mid bullet th schwa l }
entombment [NUCLEONICS] A method of decommissioning a nuclear facility in which radioactive contamination is made inaccessible by demolition techniques and then the residue is covered with reinforced concrete.
{ en tüm mid bullet m schwa nt }
Entomoconchacea [PALEONTOLOGY] A superfamily of extinct marine ostracods in the suborder Myodocopa that are without a rostrum above the permanent aperture.
{ ent mid bullet schwa mid bullet m o macr kä engi k a macr s mid bullet mid bullet schwa }
entomogenous [BIOLOGY] Growing on or in an insect body, as certain fungi.
{ ent mid bullet schwa mäj mid bullet schwa mid bullet n schwa s }
entomology [INVERTEBRATE ZOOLOGY] A branch of the biological sciences that deals with the study of insects.
{ ent mid bullet schwa mäl mid bullet schwa mid bullet j }
entomophagous [ZOOLOGY] Feeding on insects.
{ ent mid bullet schwa mäf mid bullet schwa mid bullet g schwa s }
entomophilic fungi [MYCOLOGY] Species of fungi that are insect pathogens.
{ ent mid bullet schwa mid bullet m o macr fil mid bullet ik f schwa n j imacr }
entomophilous [ECOLOGY] Pollinated by insects.
{ ent mid bullet schwa mäf mid bullet schwa mid bullet l schwa s }
entomophobia [PSYCHOLOGY] An abnormal fear of insects.
{ ent mid bullet schwa mid bullet m schwa f o macr mid bullet b mid bullet schwa }
Entomophthoraceae [MYCOLOGY] The single family of the order Entomophthorales.
{ ent mid bullet schwa mäf mid bullet th schwa r a macr s mid bullet }
Entomophthorales [MYCOLOGY] An order of mainly terrestrial fungi in the class Phycomycetes having a hyphal thallus and nonmotile sporangiospores, or conidia.
{ ent mid bullet schwa mäf mid bullet th schwa r a macr mid bullet l z }
Entomostraca [INVERTEBRATE ZOOLOGY] A group of Crustacea comprising the orders Cephalocarida, Branchiopoda, Ostracoda, Copepoda, Branchiura, and Cirripedia.
{ ent mid bullet schwa mä mid bullet str schwa mid bullet k schwa }
Entoniscidae [INVERTEBRATE ZOOLOGY] A family of isopod crustaceans in the tribe Bopyrina that are parasitic in the visceral cavity of crabs and porcellanids.
{ ent mid bullet schwa nis mid bullet schwa d }
entoplastron [VERTEBRATE ZOOLOGY] The anterior median bony plate of the plastron of chelonians.
{ brvbar en mid bullet t o macr brvbar plas trän }
Entoprocta [INVERTEBRATE ZOOLOGY] A group of bryozoans, sometimes considered to be a subphylum, having a pseudocoelomate visceral cavity and the anus opening inside the circlet of tentacles.
{ ent mid bullet schwa präk mid bullet t schwa }
entrail pahoehoe [GEOLOGY] A type of pahoehoe having a surface that resembles an intertwined mass of entrails.
{ en tr a macr l p schwa h o macr mid bullet h o macr mid bullet }
entrained fluid [FLUID MECHANICS] Fluid in the form of mist, fog, or droplets that is carried out of a column or vessel by a rising gas or vapor stream.
{ en tr a macr nd flü mid bullet schwa d }
entrainer [CHEMICAL ENGINEERING] An additive that forms an azeotrope with one component of a liquid mixture to aid in otherwise difficult separations by distillation, as in azeotropic distillation.
{ en tr a macr n mid bullet schwa r }
entrainment [CHEMICAL ENGINEERING] A process in which the liquid boils so violently that suspended droplets of liquid are carried in the escaping vapor.
[HYDROLOGY] The pickup and movement of sediment as bed load or in suspension by current flow.
[METEOROLOGY] The mixing of environmental air into a preexisting organized air current so that the environmental air becomes part of the current.
[OCEANOGRAPHY] The transfer of fluid by friction from one water mass to another, usually occurring between currents moving in respect to each other.
{ en tr a macr n mid bullet m schwa nt }
entrance [CIVIL ENGINEERING] The seaward end of a channel, harbor, and so on.
[COMPUTER SCIENCE] The location of a program or subroutine at which execution is to start.Also known as entry point.
[ENGINEERING] A place of physical entering, such as a door or passage.
[NAVAL ARCHITECTURE] The part of a ship's underwater hull which is forward of the amidships.
{ en mid bullet tr schwa ns }
entrance angle [ENGINEERING] In molding, the maximum angle, measured from the center line of the mandrel, at which molten material enters the land area of a die.
{ en mid bullet tr schwa ns a engi mid bullet g schwa l }
entrance cable [ELECTRICITY] Cable that brings power from an outside power line into a building.
{ en mid bullet tr schwa ns k a macr mid bullet b schwa l }
entrance lock [CIVIL ENGINEERING] A lock between the tideway and an enclosed basin made necessary because the levels of the two bodies of water vary; by means of this lock, vessels can pass either way at all states of the tide.Also known as guard lock; tidal lock; tide lock.
{ en mid bullet tr schwa ns läk }
entrance loss [FLUID MECHANICS] Energy loss by friction in a flowing fluid when it moves into a cross-sectional area of sudden contraction, as at the entrance of a pipe or a suddenly reduced area of a duct.
{ en mid bullet tr schwa ns l s }
entrance pupil [OPTICS] The image of the aperture stop of an optical system formed in the object space by rays emanating from a point on the optical axis in the image space.
{ en mid bullet tr schwa ns pyü mid bullet p schwa l }
entrance region [METEOROLOGY] The region of confluence at the upwind extremity of a jet stream.
{ en mid bullet tr schwa ns r mid bullet j schwa n }
entrance slit [SPECTROSCOPY] Narrow slit through which passes the light entering a spectrometer.
{ en mid bullet tr schwa ns slit }
entrapment [GEOLOGY] The underground trapping of oil or gas reserves by folds, faults, domes, asphaltic seals, unconformities, and such.
{ en trap mid bullet m schwa nt }
entrenched meander [HYDROLOGY] A deepened meander of a river which is carried downward further below the valley surface in which the meander originally formed.Also known as inherited meander.
{ en trencht m an mid bullet d schwa r }
entrenched stream [HYDROLOGY] A stream that flows in a valley or narrow trench cut into a plain or relatively level upland.Also spelled intrenched stream.
{ en trencht str m }
entropy [COMMUNICATIONS] A measure of the absence of information about a situation, or, equivalently, the uncertainty associated with the nature of a situation.
[MATHEMATICS] In a mathematical context, this concept is attached to dynamical systems, transformations between measure spaces, or systems of events with probabilities; it expresses the amount of disorder inherent or produced.
[STATISTICAL MECHANICS] Measure of the disorder of a system, equal to the Boltzmann constant times the natural logarithm of the number of microscopic states corresponding to the thermodynamic state of the system; this statistical- mechanical definition can be shown to be equivalent to the thermodynamic definition.
[THERMODYNAMICS] Function of the state of a thermodynamic system whose change in any differential reversible process is equal to the heat absorbed by the system from its surroundings divided by the absolute temperature of the system.Also known as thermal charge.
{ en mid bullet tr schwa mid bullet p }
entropy of activation [PHYSICAL CHEMISTRY] The difference in entropy between the activated complex in a chemical reaction and the reactants.
{ en mid bullet tr schwa mid bullet p schwa v ak mid bullet t schwa v a macr mid bullet sh schwa n }
entropy of a partition [MATHEMATICS] If xi is a finite partition of a probability space, the entropy of xi is the negative of the sum of the products of the probabilities of elements in xi with the logarithm of the probability of the element.
{ en mid bullet tr schwa mid bullet p schwa v schwa pär tish mid bullet schwa n }
entropy of a transformation See Kolmogorov-Sinai invariant
{ en mid bullet tr schwa mid bullet p schwa v schwa tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
entropy of a transformation given a partition [MATHEMATICS] If T is a measure preserving transformation on a probability space and xi is a finite partition of the space, the entropy of T given xi is the limit as n of 1/n times the entropy of the partition which is the common refinement of xi, T-1 xi, ..., T-n+1 xi.
{ en mid bullet tr schwa mid bullet p schwa v schwa tranz mid bullet f schwa r m a macr mid bullet sh schwa n giv mid bullet schwa n schwa pär tish mid bullet schwa n }
entropy of mixing [PHYSICAL CHEMISTRY] After mixing substances, the difference between the entropy of the mixture and the sum of the entropies of the components of the mixture.
{ en mid bullet tr schwa mid bullet p schwa v mik mid bullet si engi }
entropy of transition [PHYSICAL CHEMISTRY] The heat absorbed or liberated in a phase change divided by the absolute temperature at which the change occurs.
{ en mid bullet tr schwa mid bullet p schwa v tran zish mid bullet schwa n }
entry [COMPUTER SCIENCE] Input data fed during the execution of a program by means of a terminal.
{ en mid bullet tr }
entry ballistics [MECHANICS] That branch of ballistics which pertains to the entry of a missile, spacecraft, or other object from outer space into and through an atmosphere.
{ en mid bullet tr b schwa lis mid bullet tiks }
entry block [COMPUTER SCIENCE] The area of main memory reserved for the data which will be introduced at execution time.
{ en mid bullet tr bläk }
entry condition [COMPUTER SCIENCE] A requirement that must be met before a program or routine can be entered by a computer program.Also known as initial condition.
{ en mid bullet tr k schwa n dish mid bullet schwa n }
entry corridor [AEROSPACE ENGINEERING] Depth of the region between two trajectories which define the design limits of a vehicle about to enter a planetary atmosphere, or define the desired landing area (footprint).
{ en mid bullet tr kär mid bullet schwa d r }
entry instruction [COMPUTER SCIENCE] The first instruction to be executed in a subroutine.
{ en mid bullet tr in str schwa k mid bullet sh schwa n }
entry point See entrance
{ en mid bullet tr p int }
entry portion [COMPUTER SCIENCE] The right-hand portion of a decision table, which comprises the condition entries and action entries, and whose columns are the decision rules.
{ en mid bullet tr p r mid bullet sh schwa n }
entry site [MOLECULAR BIOLOGY] The ribosome site available for initial binding of transfer ribonucleic acid during genetic translation.
{ en mid bullet tr s imacr t }
entry sorting [COMPUTER SCIENCE] A method of internal sorting in which records or blocks of records are placed, one at a time, in a buffer area and then integrated into the sorted list before the next record is placed in the buffer.
{ en mid bullet tr s rd mid bullet i engi }
entypy [EMBRYOLOGY] The formation of the amnion in certain mammals by the invagination of the embryonic knob into the yolk sac, without the formation of any amniotic folds.
{ ent mid bullet schwa mid bullet p }
enucleate [CYTOLOGY] To remove the nucleus from a cell.
[MEDICINE] To remove an organ or a tumor in its entirety, as an eye from its socket.
{ nü mid bullet kl a macr t }
enumerable See countable
{ nüm mid bullet r schwa mid bullet b schwa l }
enuresis [MEDICINE] Urinary incontinence, especially in the absence of organic cause.
{ en mid bullet y schwa r mid bullet s schwa s }
envelope [COMMUNICATIONS] A curve drawn to pass through the peaks of a graph, such as that of a moduated radio-frequency carrier signal.
[CYTOLOGY] The sum of all cell-surface elements that are located outside the plasma membrane.
[ENGINEERING] The glass or metal housing of an electron tube or the glass housing of an incandescent lamp.
[MATHEMATICS] 1. The envelope of a one- parameter family of curves is a curve which has a common tangent with each member of the family. 2. The envelope of a one-parameter family of surfaces is the surface swept out by the characteristic curves of the family.
[VIROLOGY] The outer membranous lipoprotein coat of certain viruses. Also known as bulb.
{ en mid bullet v schwa l o macr p }
envelope delay [COMMUNICATIONS] The time required for the envelope of a wave to travel between two points in a system.
{ en mid bullet v schwa l o macr p di l a macr }
envelope delay distortion See delay distortion
{ en mid bullet v schwa l o macr p di l a macr di st r mid bullet sh schwa n }
envelope detector See detector
{ en mid bullet v schwa l o macr p di tek mid bullet t schwa r }
envelope orography [METEOROLOGY] A method for developing a numerical model for weather forecasting in which it is assumed that mountain passes and valleys are filled mostly with stagnant air, thus increasing the average height of the model mountains and enhancing the blocking effect.
{ en mid bullet v schwa l o macr p räg mid bullet r schwa mid bullet f }
envelope soliton [PHYSICS] A rapidly oscillating wave that propagates with a characteristic constant shape, and can be pictured as cut off by a smoothly modulating envelope.
{ en mid bullet v schwa l o macr p säl mid bullet schwa tän }
envenomation [MATERIALS] The process by which the surface of a plastic close to or in contact with another surface is deteriorated.
{ in ven mid bullet schwa m a macr mid bullet sh schwa n }
environment [COMPUTER SCIENCE] The computer system in which an applications program is running, including the hardware and system software.
[ECOLOGY] The sum of all external conditions and influences affecting the development and life of organisms.
[ENGINEERING] The aggregate of all natural, operational, or other conditions that affect the operation of equipment or components.
[PHYSICS] The aggregate of all the conditions and the influences that determine the behavior of a physical system.
{ in v imacr mid bullet schwa rn mid bullet m schwa nt or in v imacr mid bullet r schwa n mid bullet ment }
environmental biology See ecology
{ in brvbar v imacr mid bullet schwa rn brvbar ment mid bullet schwa l b imacr äl mid bullet schwa mid bullet j }
environmental cab [ENGINEERING] Operator's compartment in earthmovers equipped with tinted safety glass, soundproofing, air conditioning, and cleaning units.
{ in brvbar v imacr mid bullet schwa rn brvbar ment mid bullet schwa l kab }
environmental control [ENGINEERING] Modification and control of soil, water, and air environments of humans and other living organisms.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt mid bullet schwa l k schwa n tr o macr l }
environmental control system [ENGINEERING] A system used in a closed area, especially a spacecraft or submarine, to permit life to be sustained; the system provides the occupants with a suitably controlled atmosphere to permit them to live and work in the area.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt mid bullet schwa l k schwa n tr o macr l sis mid bullet t schwa m }
environmental engineering [ENGINEERING] The technology concerned with the reduction of pollution, contamination, and deterioration of the surroundings in which humans live.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt mid bullet schwa l en mid bullet j schwa nir mid bullet i engi }
environmental impact analysis [INDUSTRIAL ENGINEERING] Predetermination of the extent of pollution or environmental degradation which will be involved in a mining or processing project.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt mid bullet schwa l im pakt schwa nal mid bullet schwa mid bullet s schwa s }
environmental impact statement [ENGINEERING] A report of the potential effect of plans for land use in terms of the environmental, engineering, esthetic, and economic aspects of the proposed objective.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt mid bullet schwa l im pakt st a macr t mid bullet m schwa nt }
environmental lapse rate [METEOROLOGY] The rate of decrease of temperature with elevation in the atmosphere.Also known as atmospheric lapse rate.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt mid bullet schwa l laps r a macr t }
environmental pathology [MEDICINE] A branch of pathology concerned with abiotic environmental agents that influence human health.
{ in v imacr mid bullet schwa rn brvbar ment mid bullet schwa l pa thäl mid bullet schwa mid bullet j }
environmental protection [ENGINEERING] The protection of humans and equipment against stresses of climate and other elements of the environment.
{ in brvbar v imacr mid bullet schwa rn brvbar ment mid bullet schwa l pr schwa tek mid bullet sh schwa n }
environmental radioactivity [NUCLEONICS] Radioactivity that originates from natural and anthropogenic sources.
{ in v imacr mid bullet schwa rn brvbar ment mid bullet schwa l r a macr d mid bullet o macr mid bullet ak tiv mid bullet schwa d mid bullet }
environmental range [ENGINEERING] The range of environment throughout which a system or portion thereof is capable of operation at not less than the specified level of reliability.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt mid bullet schwa l r a macr nj }
environmental resistance [ECOLOGY] The effect of physical and biological factors in preventing a species from reproducing at its maximum rate.
{ in v imacr mid bullet schwa rn brvbar men mid bullet t schwa l ri zis mid bullet t schwa ns }
environmental stress cracking [MECHANICS] The susceptibility of a material to crack or craze in the presence of surface-active agents or other factors.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt mid bullet schwa l stres krak mid bullet i engi }
environmental test [ENGINEERING] A laboratory test conducted to determine the functional performance of a component or system under conditions that simulate the real environment in which the component or system is expected to operate.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt mid bullet schwa l test }
environmental variance [GENETICS] That portion of the phenotypic variance caused by differences in the environments to which the individuals in a population have been exposed.
{ in brvbar v imacr mid bullet schwa rn ment mid bullet schwa l ver mid bullet mid bullet schwa ns }
environment division [COMPUTER SCIENCE] The section of a program written in COBOL which defines the hardware and files to be used by the program.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt di vizh mid bullet schwa n }
environment of sedimentation [GEOLOGY] A more or less destructive geomorphologic setting in which sediments are deposited as beach environment.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt schwa v sed mid bullet schwa mid bullet men t a macr mid bullet sh schwa n }
environment pointer [COMPUTER SCIENCE] 1. A component of a task descriptor that designates where the instructions and data code for the task are located. 2. A control component element belonging to the stack model of block structure execution that points to the current environment.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt p int mid bullet schwa r }
environment simulator [ENGINEERING] Any machine or artificial device that simulates all or some of the attributes of an environment, such as the solar simulators with artificial suns used in testing spacecraft.
{ in brvbar v imacr mid bullet schwa rn brvbar m schwa nt sim mid bullet y schwa l a macr d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

enzootic [VETERINARY MEDICINE] 1. A disease affecting animals in a limited geographic region. 2. Pertaining to such a disease.
{ brvbar en mid bullet z o macr brvbar äd mid bullet ik }
enzyme [BIOCHEMISTRY] Any of a group of catalytic proteins that are produced by living cells and that mediate and promote the chemical processes of life without themselves being altered or destroyed.
{ [image] en [image] z imacr m }
enzyme induction [MICROBIOLOGY] The process by which a microbial cell synthesizes an enzyme in response to the presence of a substrate or of a substance closely related to a substrate in the medium.
{ [image] en [image] z imacr m in [image] d schwa k mid bullet sh schwa n }
enzyme inhibition [BIOCHEMISTRY] Prevention of an enzymic process as a result of the interaction of some substance with the enzyme so as to decrease the rate of reaction.
{ [image] en [image] z imacr m [image] in mid bullet schwa mid bullet [image] bish mid bullet schwa n }
enzyme repression [BIOCHEMISTRY] The process by which the rate of synthesis of an enzyme is reduced in the presence of a metabolite, often the end product of a chain of reactions in which the enzyme in question operates near the beginning.
{ [image] en [image] z imacr m ri [image] presh mid bullet schwa n }
enzyme unit [BIOCHEMISTRY] The amount of an enzyme that will catalyze the transformation of 10-6 mole of substrate per minute or, when more than one bond of each substrate is attacked, 10-6 of 1 gram equivalent of the group concerned, under specified conditions of temperature, substrate concentration, and pH number.
{ [image] en [image] z imacr m [image] yü mid bullet n schwa t }
enzymology [BIOCHEMISTRY] A branch of science dealing with the chemical nature, biological activity, and biological significance of enzymes.
{ [image] en mid bullet z schwa [image] mäl mid bullet schwa mid bullet j [image] }
Eocambrian [GEOLOGY] Pertaining to the thick sequences of strata conformably underlying Lower Cambrian fossils.Also known as Infracambrian.
{ [image] [image] mid bullet o macr [image] kam mid bullet br [image] mid bullet schwa n }
Eocanthocephala [INVERTEBRATE ZOOLOGY] An order of the Acanthocephala characterized by the presence of a small number of giant subcuticular nuclei.
{ brvbar [image] mid bullet o macr brvbar kan mid bullet th o macr [image] sef mid bullet schwa mid bullet l schwa }
Eocene [GEOLOGY] The next to the oldest of the five major epochs of the Tertiary period (in the Cenozoic era).
{ [image] [image] mid bullet schwa [image] s [image] n }
Eocrinoidea [PALEONTOLOGY] A class of extinct echinoderms in the subphylum Crinozoa that had biserial brachioles like those of cystoids combined with a theca like that of crinoids.
{ [image] [image] mid bullet o macr mid bullet kr schwa [image] n [image] id mid bullet [image] mid bullet schwa }
EOD See explosive ordnance disposal
EOF gap See end-of-file gap
{ brvbar [image] brvbar o macr [image] ef [image] gap }
Eogene See Paleogene
{ [image] [image] mid bullet schwa [image] j [image] n }
Eohippus [PALEONTOLOGY] The earliest, primitive horse, included in the genus Hyracotherium; described as a small, four-toed species.
{ [image] [image] mid bullet o macr [image] hip mid bullet schwa s }
eolation [GEOLOGY] Any action of wind on the land.
{ [image] [image] mid bullet schwa [image] l a macr mid bullet sh schwa n }
eolian [METEOROLOGY] Pertaining to the action or the effect of the wind, as in eolian sounds or eolian deposits (of dust).Also spelled aeolian.
{ [image] [image] o macr l mid bullet y schwa n }
eolian anemometer [ENGINEERING] An anemometer which works on the principle that the pitch of the eolian tones made by air moving past an obstacle is a function of the speed of the air.
{ [image] [image] o macr l mid bullet y schwa n an mid bullet schwa [image] mäm mid bullet schwa d mid bullet schwa r }
eolian dune [GEOLOGY] A dune resulting from entrainment of grains by the flow of moving air.
{ [image] [image] o macr l mid bullet y schwa n [image] dün }
eolian erosion [GEOLOGY] Erosion due to the action of wind.
{ [image] [image] o macr l mid bullet y schwa n schwa [image] r o macr mid bullet zh schwa n }
eolianite [GEOLOGY] A sedimentary rock consisting of clastic material which has been deposited by wind.
{ [image] [image] o macr l mid bullet y schwa [image] n imacr t }
eolian ripple mark [GEOLOGY] A mark made in sand by the wind.
{ [image] [image] o macr l mid bullet y schwa n [image] rip mid bullet schwa l [image] märk }
eolian sand [GEOLOGY] Deposits of sand arranged by the wind.
{ [image] [image] o macr l mid bullet y schwa n [image] sand }
eolian soil [GEOLOGY] A type of soil ranging from sand dunes to loess deposits whose particles are predominantly of silt size.
{ [image] [image] o macr l mid bullet y schwa n [image] s [image] il }
eolian sounds [ACOUSTICS] Sounds produced by eddying motions of air in the lee of obstacles, such as wires, twigs, and even the ear itself, when wind blows over those obstacles.
{ [image] [image] o macr l mid bullet y schwa n [image] sa udot nz }
eolotropy See anisotropy
{ [image] [image] mid bullet schwa [image] lä mid bullet tr schwa mid bullet p [image] }
Eomoropidae [PALEONTOLOGY] A family of extinct perissodactyl mammals in the superfamily Chalicotherioidea.
{ [image] [image] mid bullet o macr mid bullet m schwa [image] räp mid bullet schwa [image] d [image] }
eon [MECHANICS] A unit of time, equal to 109 years.
{ [image] [image] [image] än }
eonothem [GEOLOGY] A chronostratigraphic unit, above erathem, composed of rocks formed during an eon of geologic time.
{ [image] [image] n mid bullet schwa [image] them }
EOR See explosive ordnance reconnaissance
EORA See explosive ordnance reconnaissance agent
EOR gap See end-of-record gap
{ brvbar [image] brvbar o macr [image] är [image] gap }
Eosentomidae [INVERTEBRATE ZOOLOGY] A family of primitive wingless insects in the order Protura that possess spiracles and tracheae.
{ brvbar [image] mid bullet o macr [image] sen brvbar täm mid bullet schwa [image] d [image] }
eosin [ORGANIC CHEMISTRY] 1. C20H8O5Br4 2. A red fluorescent dye in the form of triclinic crystals that are insoluble in water; used chiefly in cosmetics and as a toner.Also known as bromeosin; bromo acid; eosine; tetrabromofluorescein. 3. The red to brown crystalline sodium or potassium salt of this dye; used in organic pigments, as a biological stain, and in pharmaceuticals.
{ [image] [image] mid bullet schwa mid bullet s schwa n }
eosinophil [HISTOLOGY] A granular leukocyte having cytoplasmic granules that stain with acid dyes and a nucleus with two lobes connected by a thin thread of chromatin.
{ [image] [image] mid bullet schwa [image] sin mid bullet schwa [image] fil }
eosinophil chemotactic factor [IMMUNOLOGY] A peptide released from mast cell granules that stimulates chemotaxis of eosinophils; may be responsible for accumulation of eosinophils at sites of inflammation and allergic reactions. Abbreviated ECF.
{ [image] [image] mid bullet schwa brvbar sin mid bullet schwa mid bullet fil brvbar k [image] mid bullet m o macr brvbar tak mid bullet tik [image] fak mid bullet t schwa r }
eosinophilia [MEDICINE] A greater than average number of circulating eosinophils.Also known as acidophilia; oxyphilia.
{ [image] e mid bullet schwa [image] sin mid bullet schwa [image] fil mid bullet [image] mid bullet schwa }
eosinophilic erythroblast See normoblast
{ brvbar [image] mid bullet schwa brvbar sin mid bullet schwa brvbar fil mid bullet ik schwa [image] rith mid bullet r schwa [image] blast }
eosinophilic granuloma [MEDICINE] A disease, principally of childhood, characterized by foci of bone inflammation and granulation containing lipids, mononuclear cells, and eosinophils.
{ brvbar [image] mid bullet schwa brvbar sin mid bullet schwa brvbar fil mid bullet ik gran mid bullet y schwa [image] l o macr mid bullet m schwa }
eosinophilic pneumonitis See Loeffler's syndrome
{ brvbar [image] mid bullet schwa brvbar sin mid bullet schwa brvbar fil mid bullet ik nü mid bullet m schwa [image] n imacr d mid bullet schwa s }
eosphorite [MINERALOGY] (Mn,Fe)Al(PO4)(OH)2.H2O A usually rose- pink mineral composed of hydrous aluminum manganese phosphate, found massive or in prismatic crystals.
{ [image] [image] äs mid bullet schwa mid bullet f schwa [image] r imacr t }
Eosuchia [PALEONTOLOGY] The oldest, most primitive, and only extinct order of lepidosaurian reptiles.
{ [image] [image] mid bullet o macr [image] sü mid bullet k [image] mid bullet schwa }
eötvös [GEOPHYSICS] A unit of horizontal gradient of gravitational acceleration, equal to a change in gravitational acceleration of 10-9 galileo over a horizontal distance of 1 centimeter.
{ [image] schwa t mid bullet v schwa sh }
Eötvös constant [PHYSICS] A constant that appears in an expression for the behavior of the surface tension [image] of a liquid as the temperature T drops to a critical temperature Tc at which the surface tension disappears, equal to [image] (M/ rho)2/3/(Tc - T), where M is the molecular weight and rho the density of the liquid.
{ [image] schwa t mid bullet v schwa sh [image] kän mid bullet st schwa nt }
Eötvös effect [MECHANICS] An apparent decrease (or increase) in the weight of a body moving from west to east (or east to west) because of its greater (or smaller) centrifugal acceleration.
{ [image] schwa t mid bullet v schwa sh i [image] fekt }
Eötvös experiment [RELATIVITY] An experiment which tests the equality of inertial mass and gravitational mass by balancing on a given body the earth's gravitational attraction against the kinetic reaction arising from the rotation of the earth.
{ [image] schwa t mid bullet v schwa sh ik [image] sper mid bullet schwa mid bullet m schwa nt }
Eötvös number See Bond number
{ [image] schwa t mid bullet v schwa sh [image] n schwa m mid bullet b schwa r }
Eötvös rule [THERMODYNAMICS] The rule that the rate of change of molar surface energy with temperature is a constant for all liquids; deviations are encountered in practice.
{ [image] schwa t mid bullet v schwa sh [image] rül }
Eötvös torsion balance [ENGINEERING] An instrument which records the change in the acceleration of gravity over the horizontal distance between the ends of a beam; used to measure density variations of subsurface rocks.
{ [image] schwa t mid bullet v schwa sh [image] t [image] r mid bullet sh schwa n [image] bal mid bullet schwa ns }
Epacridaceae [BOTANY] A family of dicotyledonous plants in the order Ericales, distinguished by palmately veined leaves, and stamens equal in number with the corolla lobes.
{ [image] ep mid bullet schwa mid bullet kr schwa [image] d a macr s mid bullet [image] [image] [image] }
epaulette [INVERTEBRATE ZOOLOGY] 1. Any of the branched or knobbed processes on the oral arms of many Scyphozoa. 2. The first haired scale at the base of the costal vein in Diptera.
{ brvbar ep mid bullet schwa brvbar let }
epaxial [BIOLOGY] Above or dorsal to an axis.
{ e [image] pak mid bullet s [image] mid bullet schwa l }
epaxial muscle [ANATOMY] Any of the dorsal trunk muscles of vertebrates.
{ e brvbar pak mid bullet s [image] mid bullet schwa l brvbar m schwa s mid bullet schwa l }
EPDM See ethylene-propylene terpolymer
epeiric sea See epicontinental sea
{ schwa [image] p imacr r mid bullet ik [image] s [image] }
epeirogeny [GEOLOGY] Movements which affect large tracts of the earth's crust.
{ [image] e [image] p imacr [image] räj mid bullet schwa mid bullet n [image] }
ependyma [HISTOLOGY] The layer of epithelial cells lining the cavities of the brain and spinal cord.Also known as ependymal layer.
{ e [image] pen mid bullet d schwa mid bullet m schwa }
ependymal layer See ependyma
{ e [image] pen mid bullet d schwa mid bullet m schwa l [image] l a macr mid bullet schwa r }
ependymoma [MEDICINE] A tumor of the central nervous system whose essential portion consists of cells derived from and resembling ependymal cells.Also known as medulloepithelioma.
{ e [image] pen mid bullet d schwa [image] m o macr mid bullet m schwa }
Eperythrozoon [MICROBIOLOGY] A genus of the family Anaplasmataceae; rings and coccoids occur on erythrocytes and in the plasma of various vertebrates.
{ [image] ep mid bullet schwa [image] rith mid bullet r schwa [image] z o macr mid bullet schwa n }
ephapse [ANATOMY] A contact point between neurons.
{ e [image] faps }
ephaptic transmission [PHYSIOLOGY] Electrical transfer of activity to a postephaptic unit by the action current of a preephaptic cell.
{ e [image] fap mid bullet tik tranz [image] mish mid bullet schwa n }
Ephedra [BOTANY] A genus of low, leafless, green-stemmed shrubs belonging to the order Ephedrales; source of the drug ephedrine.
{ schwa [image] fed mid bullet r schwa }
Ephedrales [BOTANY] A monogeneric order of gymnosperms in the subdivision Gneticae.
{ [image] e mid bullet f schwa [image] dr a macr mid bullet l [image] z }
ephedrine [ORGANIC CHEMISTRY] C10H15NO A white, crystalline, water- soluble alkaloid present in several Ephedra species and also produced synthetically; a sympathomimetic amine, it is used for its action on the bronchi, blood pressure, blood vessels, and central nervous system.
{ schwa [image] fed mid bullet r schwa n }
ephemeral gully [GEOLOGY] A channel that forms in a cultivated field when precipitation exceeds the rate of soil infiltration.
{ schwa brvbar fem mid bullet schwa mid bullet r schwa l brvbar g schwa l mid bullet [image] }
ephemeral plant [BOTANY] An annual plant that completes its life cycle in one short moist season; desert plants are examples.
{ schwa [image] fem mid bullet schwa mid bullet r schwa l [image] plant }
ephemeral stream [HYDROLOGY] A stream channel which carries water only during and immediately after periods of rainfall or snowmelt.
{ schwa [image] fem mid bullet schwa mid bullet r schwa l [image] str [image] m }
Ephemerida [INVERTEBRATE ZOOLOGY] An equivalent name for the Ephemeroptera.
{ [image] e mid bullet f schwa [image] mer mid bullet schwa mid bullet d schwa }
ephemeris [ASTRONOMY] A periodical publication tabulating the predicted positions of celestial bodies at regular intervals, such as daily, and containing other data of interest to astronomers.Also known as astronomical ephemeris.
{ schwa [image] fem mid bullet schwa mid bullet r schwa s }
ephemeris day [ASTRONOMY] A unit of time equal to 86,400 ephemeris seconds (International System of Units).
{ schwa [image] fem mid bullet schwa mid bullet r schwa s [image] d a macr }
ephemeris second [ASTRONOMY] The fundamental unit of time of the International System of Units of 1960, equal to 1/31556925.9747 of the tropical year defined by the mean motion of the sun in longitude at the epoch 1900 January 0 day 12 hours.
{ schwa [image] fem mid bullet schwa mid bullet r schwa s [image] sek mid bullet schwa nd }
ephemeris time [ASTRONOMY] The uniform measure of time defined by the laws of dynamics and determined in principle from the orbital motions of the planets, specifically the orbital motion of the earth as represented by Newcomb's Tables of the Sun.Abbreviated E.T.
{ schwa [image] fem mid bullet schwa mid bullet r schwa s [image] t imacr m }
Ephemeroptera [INVERTEBRATE ZOOLOGY] The mayflies, an order of exopterygote insects in the subclass Pterygota.
{ schwa [image] fem mid bullet schwa [image] räp mid bullet t schwa mid bullet r schwa }
ephidrosis See hyperhidrosis
{ schwa [image] fid mid bullet r schwa mid bullet s schwa s }
Ephydridae [INVERTEBRATE ZOOLOGY] The shore flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ schwa [image] fid mid bullet r schwa [image] d [image] }
ephyra [INVERTEBRATE ZOOLOGY] A larval, free-swimming medusoid stage of scyphozoans; arises from the scyphistoma by transverse fission.Also known as ephyrula.
{ [image] e mid bullet f schwa mid bullet r schwa }
ephyrula See ephyra
{ e [image] fir mid bullet schwa mid bullet l schwa }
epi- [ORGANIC CHEMISTRY] A prefix used in naming compounds to indicate the presence of a bridge or intramolecular connection.
[SCIENCE AND TECHNOLOGY] Prefix denoting upon, beside, near to, over, outer, anterior, prior to, or after.
{ [image] ep mid bullet [image] }
EPI See electronic position indicator
epiandrum [INVERTEBRATE ZOOLOGY] The genital orifice of a male arachnid.
{ [image] ep mid bullet [image] [image] an mid bullet dr schwa m }
epibasidium [MYCOLOGY] A lengthening of the upper part of each cell of the basidium of various heterobasidiomycetes.
{ ep mid bullet schwa mid bullet b schwa sid mid bullet mid bullet schwa m }
epibiotic [ECOLOGY] Living, usually parasitically, on the surface of plants or animals; used especially of fungi.
{ ep mid bullet schwa mid bullet b imacr äd mid bullet ik }
epiblast See ectoderm
{ ep mid bullet schwa blast }
epiblem [BOTANY] A tissue that replaces the epidermis in most roots and in stems of submerged aquatic plants.
{ ep mid bullet schwa blem }
epiboly [EMBRYOLOGY] The growing or extending of one part, such as the upper hemisphere of a blastula, over and around another part, such as the lower hemisphere, in embryogenesis.
{ schwa pib mid bullet schwa mid bullet l }
epibranchial [ANATOMY] Of or pertaining to the segment below the pharyngobranchial region in a branchial arch.
{ brvbar ep mid bullet schwa brä engi mid bullet k mid bullet schwa l }
epicadmium [NUCLEONICS] Energy above the greatest level at which cadmium shows a large neutron cross section, about 0.3 electronvolt.
{ ep mid bullet schwa kad mid bullet m mid bullet schwa m }
epicalyx [BOTANY] A ring of fused bracts below the calyx forming a structure that resembles the calyx.
{ brvbar ep mid bullet schwa k a macr mid bullet liks }
epicardium [ANATOMY] The inner, serous portion of the pericardium that is in contact with the heart.
[INVERTEBRATE ZOOLOGY] A tubular prolongation of the branchial sac in certain ascidians which takes part in the process of budding.
{ ep mid bullet schwa kärd mid bullet mid bullet schwa m }
Epicaridea [INVERTEBRATE ZOOLOGY] A suborder of the Isopoda whose members are parasitic on various marine crustaceans.
{ ep mid bullet schwa mid bullet k schwa rid mid bullet mid bullet schwa }
epicarp [BOTANY] The outer layer of the pericarp.Also known as exocarp.
{ ep mid bullet schwa kärp }
epicenter [GEOLOGY] A point on the surface of the earth which is directly above the seismic focus of an earthquake and where the earthquake vibrations reach first.
[MATHEMATICS] The center of a circle that generates an epicycloid or hypocycloid.
{ ep mid bullet schwa sen mid bullet t schwa r }
epichlorohydrin [ORGANIC CHEMISTRY] C3H5OCl A colorless, unstable liquid, insoluble in water; used as a solvent for resins.
{ brvbar ep mid bullet schwa kl r mid bullet schwa h imacr mid bullet dr schwa n }
epichordal [VERTEBRATE ZOOLOGY] Located upon or above the notochord.
{ brvbar ep mid bullet schwa k rd mid bullet schwa l }
epichordal brain [EMBRYOLOGY] The area of origin of the hindbrain or rhombencephalon, located on the dorsal side of the notochord.Also known as deutencephalon.
{ brvbar ep mid bullet schwa k rd mid bullet schwa l br a macr n }
epiclastic [GEOLOGY] Pertaining to the texture of mechanically deposited sediments consisting of detrital material from preexistent rocks.
{ brvbar ep mid bullet schwa klas mid bullet tik }
epicnemial [ANATOMY] Of or pertaining to the anterior portion of the tibia.
{ brvbar ep mid bullet schwa k brvbar n mid bullet m mid bullet schwa l }
epicondyle [ANATOMY] An eminence on the condyle of a bone.
{ brvbar ep mid bullet schwa kän d imacr l }
epicondylitis [MEDICINE] Infection or inflammation of an epicondyle.
{ ep mid bullet schwa kän mid bullet d schwa l imacr d mid bullet schwa s }
epicone [INVERTEBRATE ZOOLOGY] The part anterior to the equatorial groove in a dinoflagellate.
{ ep mid bullet schwa k o macr n }
epicontinental [GEOLOGY] Located upon a continental plateau or platform.
{ brvbar ep mid bullet schwa kant mid bullet schwa n ent mid bullet schwa l }
epicontinental sea [OCEANOGRAPHY] That portion of the sea lying upon the continental shelf, and the portions which extend into the interior of the continent with similar shallow depths.Also known as epeiric sea; inland sea.
{ brvbar ep mid bullet schwa kant mid bullet schwa n ent mid bullet schwa l s }
epicotyl [BOTANY] The embryonic plant stem above the cotyledons.
{ ep mid bullet schwa käd mid bullet schwa l }
epicranium [INVERTEBRATE ZOOLOGY] The dorsal wall of an insect head.
[VERTEBRATE ZOOLOGY] The structures covering the cranium in vertebrates.
{ brvbar ep mid bullet schwa kr a macr mid bullet n mid bullet schwa m }
epicuticle [INVERTEBRATE ZOOLOGY] The outer, waxy layer of an insect cuticle or exoskeleton.
{ brvbar ep mid bullet schwa kyüd mid bullet i mid bullet k schwa l }
epicycle [MATHEMATICS] The circle which generates an epicycloid or hypocycloid.
{ ep mid bullet schwa s imacr mid bullet k schwa l }
epicyclic gear [MECHANICAL ENGINEERING] A system of gears in which one or more gears travel around the inside or the outside of another gear whose axis is fixed.
{ brvbar ep mid bullet schwa brvbar s imacr mid bullet klik gir }
epicyclic train [MECHANICAL ENGINEERING] A combination of epicyclic gears, usually connected by an arm, in which some or all of the gears have a motion compounded of rotation about an axis and a translation or revolution of that axis.
{ brvbar ep mid bullet schwa brvbar s imacr mid bullet klik tr a macr n }
epicycloid [MATHEMATICS] The curve traced by a point on a circle as it rolls along the outside of a fixed circle.
{ ep mid bullet schwa s imacr kl id }
epicyst [INVERTEBRATE ZOOLOGY] The outer layer of a cyst wall in encysted protozoans.Also known as ectocyst.
{ ep mid bullet schwa sist }
epidemic [MEDICINE] A sudden increase in the incidence rate of a disease to a value above normal, affecting large numbers of people and spread over a wide area.
{ brvbar ep mid bullet schwa brvbar dem mid bullet ik }
epidemic diarrhea of the newborn [MEDICINE] Contagious, fulminating diarrhea with high mortality, seen in newborns; caused by enteropathogenic strains of Escherichia coli, strains of Staphylococcus, other bacteria, and possibly viruses.
{ brvbar ep mid bullet schwa brvbar dem mid bullet ik d imacr mid bullet schwa r mid bullet schwa schwa v th schwa nü b rn }
epidemic encephalitis See encephalitis lethargica
{ brvbar ep mid bullet schwa brvbar dem mid bullet ik in sef mid bullet schwa l imacr d mid bullet schwa s }
epidemic gastroenteritis [MEDICINE] Inflammation of the stomach and intestine, of viral origin; considered to be epidemic when symptoms are manifested by a member of the patient's family within 10 days of the patient's recovery.
{ brvbar ep mid bullet schwa brvbar dem mid bullet ik brvbar gas mid bullet tr o macr ent mid bullet schwa r imacr d mid bullet schwa s }
epidemic hepatitis See infectious hepatitis
{ brvbar ep mid bullet schwa brvbar dem mid bullet ik hep mid bullet schwa t imacr d mid bullet schwa s }
epidemic jaundice See infectious hepatitis
{ brvbar ep mid bullet schwa brvbar dem mid bullet ik j n mid bullet d schwa s }
epidemic keratoconjunctivitis [MEDICINE] Inflammation of the cornea and conjunctiva, caused by a virus; epidemic by nature.
{ brvbar ep mid bullet schwa brvbar dem mid bullet ik brvbar ker mid bullet schwa d mid bullet o macr mid bullet k schwa n j schwa engi k mid bullet t schwa v imacr d mid bullet schwa s }
epidemic neuromyasthenia [MEDICINE] A prolonged, debilitating disease of the nervous system of adults; characterized by fatigue, headache, muscle pain, paresis, and emotional and mental disturbances; no etiologic agent has been isolated.Also known as acute infective encephalomyelitis; Akureyri disease; benign myalgic encephalomyelitis; epidemic vegetative neuritis; Iceland disease.
{ brvbar ep mid bullet schwa brvbar dem mid bullet ik brvbar nü mid bullet r o macr mid bullet m imacr mid bullet schwa s th mid bullet n mid bullet schwa }
epidemic pleurodynia [MEDICINE] An acute epidemic disease of humans, caused by coxsackie B virus; characterized by severe pain in the lower thorax and upper abdomen, and associated with fever and malaise.
{ brvbar ep mid bullet schwa brvbar dem mid bullet ik pl udot r mid bullet schwa din mid bullet mid bullet schwa }
epidemic roseola See rubella
{ brvbar ep mid bullet schwa brvbar dem mid bullet ik r o macr mid bullet z o macr mid bullet l schwa }
epidemic typhus See classic epidemic typhus
{ brvbar ep mid bullet schwa brvbar dem mid bullet ik t imacr mid bullet f schwa s }
epidemic vegetative neuritis See epidemic neuromyasthenia
{ brvbar ep mid bullet schwa brvbar dem mid bullet ik vej mid bullet schwa t a macr d mid bullet iv n schwa r imacr d mid bullet schwa s }
epidemiology [MEDICINE] The study of the mass aspects of disease.
{ ep mid bullet schwa d mid bullet m äl mid bullet schwa mid bullet j }
epidermal ridge [ANATOMY] Any of the minute corrugations of the skin on the palmar and plantar surfaces of humans and other primates.
{ ep mid bullet schwa d schwa r mid bullet m schwa l rij }
epidermis [BOTANY] The outermost layer (sometimes several layers) of cells on the primary plant body.
[HISTOLOGY] The outer nonsensitive, nonvascular portion of the skin comprising two strata of cells, the stratum corneum and the stratum germinativum.
{ ep mid bullet schwa d schwa r mid bullet m schwa s }
epidermoid carcinoma See squamous-cell carcinoma
{ ep mid bullet schwa d schwa r m id kärs mid bullet schwa n o macr mid bullet m schwa }
epidermoid cyst [MEDICINE] A cyst lined by stratified squamous epithelium without associated cutaneous glands.
{ ep mid bullet schwa d schwa r m id sist }
epidermolysis [MEDICINE] The easy separation of various layers of skin, primarily of the epidermis from the corium, observed in certain pathological conditions.
{ ep mid bullet schwa mid bullet d schwa r mäl mid bullet schwa mid bullet s schwa s }
epidermolysis bullosa [MEDICINE] A congenital skin disease characterized by the development of vesicles and bullae upon slight, or even without, trauma.
{ ep mid bullet schwa mid bullet d schwa r mäl mid bullet schwa mid bullet s schwa s b udot l o macr mid bullet s schwa }
epidiascope [OPTICS] 1. An optical projection system for forming an enlarged real image of a flat opaque object, in which light is reflected from the object and then from a mirror before being focused by a projection lens.Also known as episcope. 2. An optical projection system which can easily be altered to project either transparent or opaque objects.
{ ep mid bullet schwa d imacr mid bullet schwa sk o macr p }
epididymis [ANATOMY] The convoluted efferent duct lying posterior to the testis and connected to it by the efferent ductules of the testis.
{ ep mid bullet schwa did mid bullet schwa mid bullet m schwa s }
epididymitis [MEDICINE] Inflammation of the epididymis.
{ ep mid bullet schwa did mid bullet schwa m imacr d mid bullet schwa s }
epidiorite [PETROLOGY] A dioritic rock formed by alteration of pyroxenic igneous rocks.
{ brvbar ep mid bullet schwa d imacr mid bullet schwa r imacr t }
epidosite [PETROLOGY] A rare metamorphic rock composed of epidote and quartz.
{ ep mid bullet schwa d o macr s imacr t }
epidote [MINERALOGY] A pistachio-green to blackish-green calcium aluminum sorosilicate mineral that crystallizes in the monoclinic system; the luster is vitreous, hardness is 61/2 on Mohs scale, and specific gravity is 3.35-3.45.
{ ep mid bullet schwa d o macr t }
epidote-amphibolite facies [PETROLOGY] Metamorphic rocks formed under pressures of 3000-7000 bars and temperatures of 250-450°C with conditions intermediate between those that formed greenschist and amphibolite, or with characteristics intermediate.
{ brvbar ep mid bullet schwa d o macr t am fib mid bullet schwa l imacr t f a macr mid bullet sh z }
epidotization [GEOLOGY] The introduction of epidote into, or the formation of epidote from, rocks.
{ ep mid bullet schwa d o macr d mid bullet schwa z a macr mid bullet sh schwa n }
epidural [ANATOMY] Located on or over the dura mater.
{ brvbar ep mid bullet schwa brvbar d udot r mid bullet schwa l }
epieugeosyncline [GEOLOGY] Deep troughs formed by subsidence which have limited volcanic power and overlie a eugeosyncline.
{ brvbar ep mid bullet yü j mid bullet o macr sin kl imacr n }
epifauna [ZOOLOGY] Benthic fauna that live on a surface, such as the sea floor, other organisms, or objects.
{ ep mid bullet schwa f n mid bullet schwa }
epigaster [EMBRYOLOGY] The portion of the intestine in vertebrate embryos which gives rise to the colon.
{ ep mid bullet schwa gas mid bullet t schwa r }
epigastric region [ANATOMY] The upper and middle part of the abdominal surface between the two hypochondriac regions.Also known as epigastrium.
{ brvbar ep mid bullet schwa brvbar gas mid bullet trik r mid bullet j schwa n }
epigastrium [ANATOMY] See epigastric region
[INVERTEBRATE ZOOLOGY] The ventral side of mesothorax and metathorax in insects.
{ ep mid bullet schwa gas mid bullet tr mid bullet schwa m }
epigean [BOTANY] Pertaining to a plant or plant part that grows above the ground surface.
[ZOOLOGY] Living near or on the ground surface, applied especially to insects.
{ brvbar ep mid bullet schwa brvbar j mid bullet schwa n }
epigene [GEOLOGY] 1. A geologic process originating at or near the earth's surface. 2. A structure formed at or near the earth's surface.
{ ep mid bullet schwa j n }
epigenesis [EMBRYOLOGY] Development in gradual stages of differentiation.
[GEOLOGY] Alteration of the mineral content of rock due to outsideinfluences.
{ ep mid bullet schwa jen mid bullet schwa mid bullet s schwa s }
epigenetic [GEOLOGY] Produced or formed at or near the surface of the earth.
{ brvbar ep mid bullet schwa mid bullet j schwa brvbar ned mid bullet ik }
epigenetics [GENETICS] The study of those processes by which genetic information ultimately results in distinctive physical and behavioral characteristics.
{ brvbar ep mid bullet schwa mid bullet j schwa brvbar ned mid bullet iks }
epigenite [MINERALOGY] (Cu,Fe)5AsS6 A steel gray, orthorhombic mineral consisting of copper and iron arsenic sulfide.
{ schwa pij mid bullet schwa n imacr t }
epigenotype [GENETICS] The total developmental system through which the adult form of an organism is realized, comprising the interactions among genes and between genes and the nongenetic environment.
{ ep mid bullet schwa j n mid bullet schwa t imacr p }
epigenous [BOTANY] Developing or growing on a surface, especially of a plant or plant part.
{ schwa pij mid bullet schwa mid bullet n schwa s }
epiglottis [ANATOMY] A flap of elastic cartilage covered by mucous membrane that protects the glottis during swallowing.
{ ep mid bullet schwa gläd mid bullet schwa s }
epigynous [BOTANY] Having the perianth and stamens attached near the top of the ovary; that is, the ovary is inferior.
{ schwa pij mid bullet schwa mid bullet n schwa s }
epigynum [INVERTEBRATE ZOOLOGY] 1. The genital pore of female arachnids. 2. The plate covering this opening.
{ schwa pij mid bullet schwa mid bullet n schwa m }
epihydrin alcohol See glycidol
{ brvbar ep mid bullet schwa brvbar h imacr mid bullet dr schwa n al mid bullet k schwa h l }
epilation [MEDICINE] Removal of the hair by the roots by the use of forceps, chemical means, or roentgenotherapy.
{ ep mid bullet schwa l a macr mid bullet sh schwa n }
epilemma [HISTOLOGY] The perineurium of very small nerves.
{ ep mid bullet schwa lem mid bullet schwa }
epilepsy [MEDICINE] A condition characterized by the paroxysmal recurrence of transient, uncontrollable episodes of abnormal neurological or mental function, or both.
{ ep mid bullet schwa lep mid bullet s }
epileptic equivalent [MEDICINE] Episodes of sensory or motor phenomena experienced by an epileptic instead of convulsions. Also known as convulsive equivalent.
{ brvbar ep mid bullet schwa lep mid bullet tik i kwiv mid bullet schwa mid bullet l schwa nt }
epilimnion [HYDROLOGY] A fresh-water zone of relatively warm water in which mixing occurs as a result of wind action and convection currents.
{ ep mid bullet schwa lim mid bullet n än }
epimagma [GEOLOGY] A gas-free, vesicular to semisolid magmatic residue of pasty consistency formed by cooling and loss of gas from liquid lava in a lava lake.
{ ep mid bullet schwa mag mid bullet ma }
epimagmatic See deuteric
{ ep mid bullet schwa mid bullet mag mad mid bullet ik }
epimer [ORGANIC CHEMISTRY] A type of isomer in which the difference between the two compounds is the relative position of the H (hydrogen) group and OH (hydroxyl) group on the last asymmetric C (carbon) atom of the chain, as in the sugars d-glucose and d-mannose.
{ ep mid bullet schwa mid bullet m schwa r }
epimerase [BIOCHEMISTRY] A type of enzyme that catalyzes the rearrangement of hydroxyl groups on a substrate.
{ schwa pim mid bullet schwa r a macr s }
epimere [ANATOMY] The dorsal muscle plate of the lining of a coelomic cavity.
[EMBRYOLOGY] The dorsal part of a mesodermal segment in the embryo of chordates.
{ ep mid bullet schwa mir }
epimerization [ORGANIC CHEMISTRY] In an optically active compound that contains two or more asymmetric centers, a process in which only one of these centers is altered by some reaction to form an epimer.
{ e mid bullet pim mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
epimeron [INVERTEBRATE ZOOLOGY] 1. The posterior plate of the pleuron in insects. 2. The portion of a somite between the tergum and the insertion of a limb in arthropods.
{ ep mid bullet schwa mir än }
Epimetheus [ASTRONOMY] A satellite of Saturn which orbits at a mean distance of 151,000 kilometers (94,000 miles), near Saturn's rings, in nearly the same orbit as Janus, and has an irregular shape with an average diameter of 120 kilometers (75 miles).
{ ep mid bullet schwa m mid bullet th mid bullet schwa s }
epimorphosis [PHYSIOLOGY] Regeneration in which cell proliferation precedes differentiation.
{ ep mid bullet schwa m r mid bullet f schwa mid bullet s schwa s }
epimyocardium [EMBRYOLOGY] The layer of the embryonic heart from which both the myocardium and epicardium develop.
{ ep mid bullet schwa m imacr mid bullet schwa kärd mid bullet mid bullet schwa m }
epimysium [ANATOMY] The connective-tissue sheath surrounding a skeletal muscle.
{ ep mid bullet schwa m imacr mid bullet s mid bullet schwa m }
epinasty [BOTANY] Growth changes in which the upper surface of a leaf grows, thus bending the leaf downward.
{ ep mid bullet schwa nas mid bullet t }
epinephrine [BIOCHEMISTRY] C9H13O3N A hormone secreted by the adrenal medulla that acts to increase blood pressure due to stimulation of heart action and constriction of peripheral blood vessels.Also known as adrenaline.
{ ep mid bullet schwa ne mid bullet fr schwa n }
epineural [ANATOMY] 1. Arising from the neural arch. 2. Any process arising from the neural arch.
[INVERTEBRATE ZOOLOGY] The nervous tissue dorsal to the ventral nerve cord in arthropods.
{ ep mid bullet schwa n udot r mid bullet schwa l }
epineural canal [INVERTEBRATE ZOOLOGY] A canal that runs between the radial nerve and the epithelium in echinoids and ophiuroids.
{ ep mid bullet schwa n udot r mid bullet schwa l k schwa nal }
epineurium [ANATOMY] The connective-tissue sheath of a nerve trunk.
{ ep mid bullet schwa n udot r mid bullet mid bullet schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

epipelagic [OCEANOGRAPHY] Of or pertaining to the portion of oceanic zone into which enough light penetrates to allow photosynthesis.
{ brvbar ep mid bullet schwa mid bullet p schwa [image] laj mid bullet ik }
epipelagic zone [OCEANOGRAPHY] The region of an ocean extending from the surface to a depth of about 600 feet (200 meters); light penetrates this zone, allowing photosynthesis.
{ brvbar ep mid bullet schwa mid bullet p schwa [image] laj mid bullet ik [image] z o macr n }
epipetalous [BOTANY] Having stamens located on the corolla.
{ brvbar ep mid bullet schwa [image] ped mid bullet schwa l mid bullet schwa s }
epiphallus [INVERTEBRATE ZOOLOGY] A sclerite in some orthopterans in the floor of the genital chamber.
{ brvbar ep mid bullet schwa [image] fal mid bullet schwa s }
epipharynx [INVERTEBRATE ZOOLOGY] An organ attached beneath the labrium of many insects.
{ brvbar ep mid bullet schwa [image] far mid bullet i engi ks }
epiphragm [BOTANY] A membrane covering the aperture of the capsule in certain mosses.
[INVERTEBRATE ZOOLOGY] A membranous or calcareous partition that covers the aperture of certain hibernating land snails.
{ [image] ep mid bullet schwa [image] fram }
epiphyll [ECOLOGY] A plant that grows on the surface of leaves.
{ [image] ep mid bullet schwa [image] fil }
epiphyseal arch [EMBRYOLOGY] The arched structure in the third ventricle of the embryonic brain, which marks the site of development of the pineal body.
{ schwa brvbar pif mid bullet schwa brvbar s [image] mid bullet schwa l [image] ärch }
epiphyseal plate [ANATOMY] 1. The broad, articular surface on each end of a vertebral centrum. 2. The thin layer of cartilage between the epiphysis and the shaft of a long bone.Also known as metaphysis.
{ schwa brvbar pif mid bullet schwa brvbar s [image] mid bullet schwa l [image] pl a macr t }
epiphysiolysis [MEDICINE] The separation of an epiphysis from the shaft of abone.
{ schwa [image] pif mid bullet schwa mid bullet s [image] [image] äl mid bullet schwa mid bullet s schwa s }
epiphysis [ANATOMY] 1. The end portion of a long bone in vertebrates. 2. See pineal body
{ schwa [image] pif mid bullet schwa mid bullet s schwa s }
epiphyte [ECOLOGY] A plant which grows nonparasitically on another plant or on some nonliving structure, such as a building or telephone pole, deriving moisture and nutrients from the air.Also known as aerophyte.
{ [image] ep mid bullet schwa [image] f imacr t }
epiphytotic [PLANT PATHOLOGY] 1. Any infectious plant disease that occurs sporadically in epidemic proportions. 2. Of or pertaining to an epidemic plant disease.
{ brvbar ep mid bullet schwa [image] f imacr brvbar täd mid bullet ik }
epiplankton [BIOLOGY] Plankton occurring in the sea from the surface to a depth of about 100 fathoms (180 meters).
{ brvbar ep mid bullet schwa [image] pla engi k mid bullet t schwa n }
epipleural [ANATOMY] Arising from a rib.
[VERTEBRATE ZOOLOGY] An intramuscular bone arising from and extending between some of the ribs in certain fishes.
{ brvbar ep mid bullet schwa [image] pl udot r mid bullet schwa l }
epiploic foramen [ANATOMY] An aperture of the peritoneal cavity, formed by folds of the peritoneum and located between the liver and the stomach.Also known as foramen of Winslow.
{ brvbar ep mid bullet schwa brvbar pl o macr mid bullet ik f schwa [image] r a macr mid bullet m schwa n }
epipodite [INVERTEBRATE ZOOLOGY] A branch of the basal joint of the protopodite of thoracic limbs of many arthropods.
{ schwa [image] pip mid bullet schwa [image] d imacr t }
epipodium [BOTANY] The apical portion of an embryonic phyllopodium.
[INVERTEBRATE ZOOLOGY] 1. A ridge or fold on the lateral edges of each side of the foot of certain gastropod mollusks. 2. The elevated ring on an ambulacral plate in Echinoidea.
{ [image] ep mid bullet schwa [image] p o macr d mid bullet [image] mid bullet schwa m }
Epipolasina [INVERTEBRATE ZOOLOGY] A suborder of sponges in the order Clavaxinellida having radially arranged monactinal or diactinal megascleres.
{ [image] ep mid bullet schwa mid bullet p schwa [image] laz mid bullet schwa mid bullet n schwa }
epiproct [INVERTEBRATE ZOOLOGY] A plate above the anus forming the dorsal part of the tenth or eleventh somite of certain insects.
{ [image] ep mid bullet schwa [image] präkt }
epipubis [VERTEBRATE ZOOLOGY] A single cartilage or bone located in front of the pubis in some vertebrates, particularly in some amphibians.
{ brvbar ep mid bullet schwa [image] pyü mid bullet b schwa s }
EPIRB See emergency position-indicating radio beacon
{ [image] [image] [image] p schwa rb }
episclera [ANATOMY] The loose connective tissue lying between the conjunctiva and the sclera.
{ brvbar ep mid bullet schwa [image] skler mid bullet schwa }
episcope See epidiascope
{ [image] ep mid bullet schwa [image] sk o macr p }
episcotister [OPTICS] A device for reducing the intensity of light by a known fraction, consisting of a rapidly rotating disk with transparent and opaque sectors.
{ [image] ep mid bullet schwa mid bullet sk o macr [image] tis mid bullet t schwa r }
episepalous [BOTANY] Having stamens growing on or adnate to the sepals.
{ brvbar ep mid bullet schwa [image] sep mid bullet schwa mid bullet l schwa s }
episiotomy [MEDICINE] Medial or lateral incision of the vulva during childbirth, to avoid undue laceration.
{ schwa [image] p [image] z mid bullet [image] [image] äd mid bullet schwa mid bullet m [image] }
episode [GEOLOGY] A distinctive event or series of events in the geologic history of a region or feature.
{ [image] ep mid bullet schwa [image] s o macr d }
episome [GENETICS] A circular genetic element in bacteria, presumably a deoxyribonucleic acid fragment, which is not necessary for survival of the organism and which can be integrated in the bacterial chromosome or remain free.
{ [image] ep mid bullet schwa [image] s o macr m }
epispadias [MEDICINE] A congenital defect of the anterior urethra in which the canal terminates on the dorsum of the penis and posterior to its normal opening.
{ [image] ep mid bullet schwa [image] sp a macr d mid bullet [image] mid bullet schwa s }
episperm See testa
{ [image] ep mid bullet schwa [image] sp schwa rm }
epi spiral [MATHEMATICS] A plane curve whose equation in polar coordinates (r, [image]) is r cos n [image] = a, where a is a constant and n is an integer.
{ [image] ep mid bullet [image] [image] sp imacr mid bullet r schwa l }
epistasis [GENETICS] The suppression of the effect of one gene by another.
[MEDICINE] A checking or stoppage of a hemorrhage or other discharge.
[PATHOLOGY] A scum or film of substance floating on the surface of urine.
{ schwa [image] pis mid bullet t schwa mid bullet s schwa s }
episternum [VERTEBRATE ZOOLOGY] A dermal bone or pair of bones ventral to the sternum of certain fishes and reptiles.
{ brvbar ep mid bullet schwa [image] st schwa r mid bullet n schwa m }
epistilbite [MINERALOGY] CaAl2Si6O16.5H2O A mineral of the zeolite family that contains calcium and aluminosilicate and crystallizes in the monoclinic system; occurs in white prismatic crystals or granular forms.
{ brvbar ep mid bullet schwa [image] stil [image] b imacr t }
epistome [INVERTEBRATE ZOOLOGY] 1. The area between the mouth and the second antennae in crustaceans. 2. The plate covering this region. 3. The area between the labrum and the epicranium in many insects. 4. A flap covering the mouth of certain bryozoans. 5. The area just above the labrum in certain dipterans.
{ [image] ep mid bullet schwa [image] st o macr m }
epitaxial diffused-junction transistor [ELECTRONICS] A junction transistor produced by growing a thin, high-purity layer of semiconductor material on a heavily doped region of the same type.
{ [image] ep mid bullet schwa [image] tak mid bullet s [image] mid bullet schwa l d schwa brvbar fyüzd brvbar j schwa engi k mid bullet sh schwa n tran [image] zis mid bullet t schwa r }
epitaxial diffused-mesa transistor [ELECTRONICS] A diffused-mesa transistor in which a thin, high-resistivity epitaxial layer is deposited on the substrate to serve as the collector.
{ [image] ep mid bullet schwa [image] tak mid bullet s [image] mid bullet schwa l d schwa brvbar fyüzd brvbar m a macr mid bullet s schwa tran [image] zis mid bullet t schwa r }
epitaxial layer [SOLID-STATE PHYSICS] A semiconductor layer having the same crystalline orientation as the substrate on which it is grown.
{ [image] ep mid bullet schwa [image] tak mid bullet s [image] mid bullet schwa l [image] l a macr mid bullet schwa r }
epitaxial transistor [ELECTRONICS] Transistor with one or more epitaxial layers.
{ [image] ep mid bullet schwa [image] tak mid bullet s [image] mid bullet schwa l tran [image] zis mid bullet t schwa r }
epitaxy [CRYSTALLOGRAPHY] Growth of one crystal on the surface of another crystal in which the growth of the deposited crystal is oriented by the lattice structure of the substrate.
{ [image] ep mid bullet schwa [image] tak mid bullet s [image] }
epithalamus [ANATOMY] A division of the vertebrate diencephalon including the habenula, the pineal body, and the posterior commissure.
{ brvbar ep mid bullet schwa [image] thal mid bullet schwa mid bullet m schwa s }
epitheca [INVERTEBRATE ZOOLOGY] 1. An external, calcareous layer around the basal portion of the theca of many corals. 2. A protective covering of the epicone. 3. The outer portion of a diatom frustule.
{ brvbar ep mid bullet schwa [image] th [image] mid bullet k schwa }
epitheliochorial placenta [EMBRYOLOGY] A type of placenta in which the maternal epithelium and fetal epithelium are in contact.Also known as villous placenta.
{ [image] ep mid bullet schwa brvbar th [image] mid bullet l [image] mid bullet o macr [image] k [image] r mid bullet [image] mid bullet schwa l pl schwa [image] sen mid bullet t schwa }
epithelioid cell [HISTOLOGY] A macrophage that resembles an epithelial cell.Also known as alveolated cell.
{ [image] ep mid bullet schwa [image] th [image] mid bullet l [image] [image] [image] id [image] sel }
epithelioma [MEDICINE] A tumor derived from epithelium; usually a skin cancer, occasionally cancer of a mucous membrane.
{ [image] ep mid bullet schwa [image] th [image] mid bullet l [image] [image] o macr mid bullet m schwa }
epitheliomuscular cell [INVERTEBRATE ZOOLOGY] An epithelial cell with an elongate base that contains contractile fibrils; common among cnidarians.
{ [image] ep mid bullet schwa brvbar th [image] mid bullet l [image] mid bullet o macr [image] m schwa s mid bullet ky schwa mid bullet l schwa r [image] sel }
epithelium [HISTOLOGY] A primary animal tissue, distinguished by cells being close together with little intercellular substance; covers free surfaces and lines body cavities and ducts.
{ [image] ep mid bullet schwa [image] th [image] mid bullet l [image] mid bullet schwa m }
epithema [VERTEBRATE ZOOLOGY] A horny outgrowth on the beak of certain birds.
{ [image] ep mid bullet schwa [image] th [image] mid bullet m schwa }
epithermal [GEOLOGY] Pertaining to mineral veins and ore deposits formed from warm waters at shallow depth, at temperatures ranging from 50-200°C, and generally at some distance from the magmatic source.
{ brvbar ep mid bullet schwa [image] th schwa r mid bullet m schwa l }
epithermal deposit [GEOLOGY] Ore deposit formed in and along openings in rocks by deposition at shallow depths from ascending hot solutions.
{ brvbar ep mid bullet schwa [image] th schwa r mid bullet m schwa ld schwa [image] päz mid bullet schwa t }
epithermal neutron [NUCLEONICS] A neutron having an energy in the range immediately above the thermal range, roughly between 0.02 and 100 electronvolts.
{ brvbar ep mid bullet schwa [image] th schwa r mid bullet m schwa l [image] nü [image] trän }
epithermal reactor [NUCLEONICS] A nuclear reactor in which a substantial fraction of fissions is induced by neutrons having more than thermal energy.
{ brvbar ep mid bullet schwa [image] th schwa r mid bullet m schwa l r [image] [image] ak mid bullet t schwa r }
epithermal thorium reactor [NUCLEONICS] A sodium-cooled reactor based on operation with neutrons in the high epithermal energy range; a uranium-thorium fuel mixture is used, with graphite or beryllium as moderator.
{ brvbar ep mid bullet schwa [image] th schwa r mid bullet m schwa l [image] th [image] r mid bullet [image] mid bullet schwa m r [image] [image] ak mid bullet t schwa r }
epitoke [INVERTEBRATE ZOOLOGY] The posterior portion of marine polychaetes; contains the gonads.
{ [image] ep mid bullet schwa [image] t o macr k }
epitoky [INVERTEBRATE ZOOLOGY] In certain polychaetes, development of the posterior sexual part from the anterior sexless part.
{ [image] ep mid bullet schwa [image] täk mid bullet [image] }
epitope [IMMUNOLOGY] The portion of the antigen molecule that determines its capacity to combine with the specific combining site of its corresponding antibody in an antigen-antibody interaction.
{ [image] ep mid bullet schwa [image] t o macr p }
epitrichium [EMBRYOLOGY] The outer layer of the fetal epidermis of many mammals.
{ brvbar ep mid bullet schwa [image] trik mid bullet [image] mid bullet schwa m }
epitrochlear [ANATOMY] Of or pertaining to a lymph node that lies above the trochlea of the elbow joint.
{ brvbar ep mid bullet schwa [image] tr o macr mid bullet kl [image] mid bullet schwa r }
epitrochoid [MATHEMATICS] A curve traced by a point rigidly attached to a circle at a point other than the center when the circle rolls without slipping on the outside of a fixed circle.
{ brvbar ep mid bullet schwa [image] tr o macr [image] k [image] id }
epituberculosis [MEDICINE] A massive pulmonary shadow seen in x-ray films in active juvenile tuberculosis, probably caused by bronchial obstruction.
{ brvbar ep mid bullet schwa mid bullet t schwa [image] b schwa r mid bullet ky schwa [image] l o macr mid bullet s schwa s }
epitympanum [ANATOMY] The attic of the middle ear, or tympanic cavity.
{ brvbar ep mid bullet schwa [image] tim mid bullet p schwa mid bullet n schwa m }
epivalve [INVERTEBRATE ZOOLOGY] 1. The upper or apical shell of certain dinoflagellates. 2. The upper shell of a diatom.
{ [image] ep mid bullet schwa [image] valv }
epixylous [ECOLOGY] Growing on wood; used especially of fungi.
{ brvbar ep mid bullet schwa brvbar z imacr mid bullet l schwa s }
epizoic [BIOLOGY] Living on the body of an animal.
{ brvbar ep mid bullet schwa brvbar z o macr mid bullet ik }
epizone [GEOLOGY] 1. The zone of metamorphism characterized by moderate temperature, low hydrostatic pressure, and powerful stress. 2. The outer depth zone of metamorphic rocks.
{ [image] ep mid bullet schwa [image] z o macr n }
epizootic [VETERINARY MEDICINE] 1. Affecting many animals of one kind in one region simultaneously; widely diffuse and rapidly spreading. 2. An extensive outbreak of an epizootic disease.
{ brvbar ep mid bullet schwa mid bullet z o macr brvbar äd mid bullet ik }
epizootiology [VETERINARY MEDICINE] The study of epizootics.
{ [image] ep mid bullet schwa mid bullet z o macr [image] äd mid bullet [image] [image] äl mid bullet schwa mid bullet j [image] }
E-plane antenna [ELECTROMAGNETISM] An antenna which lies in a plane parallel to the electric field vector of the radiation that it emits.
{ [image] [image] [image] pl a macr n an [image] ten mid bullet schwa }
E-plane bend See E bend
{ [image] [image] [image] pl a macr n [image] bend }
E-plane T junction [ELECTROMAGNETISM] Waveguide T junction in which the change in structure occurs in the plane of the electric field.Also known as series T junction.
{ [image] [image] [image] pla n macr [image] t [image] [image] j schwa engi k mid bullet sh schwa n }
EP lubricant [MATERIALS] A lubricating oil or grease that contains additives to improve ability to adhere to the surfaces of metals under high bearing pressures.Derived from extreme-pressure lubricant.
{ brvbar [image] brvbar p [image] [image] lü mid bullet br schwa mid bullet k schwa nt }
EPMA See electron probe microanalysis
{ brvbar [image] brvbar p [image] brvbar em [image] a macr }
EPN See -ethyl---nitrophenyl phenylphosphonothioate
epoch [ASTRONOMY] A particular instant for which certain data are valid; for example, star positions in an astronomical catalog, epoch 1950.0.
[GEOLOGY] A major subdivision of a period of geologic time.
[PHYSICS] See time
{ [image] ep mid bullet schwa k }
eponychium [ANATOMY] The horny layer of the nail fold attached to the nail plate at its margin; represents the remnant of the embryonic condition.
[EMBRYOLOGY] A horny condition of the epidermis from the second to the eighth month of fetal life, indicating the position of the future nail.
{ [image] ep mid bullet schwa [image] nik mid bullet [image] mid bullet schwa m }
epoophoron [ANATOMY] A blind longitudinal duct and 10-15 transverse ductules in the mesosalpinx near the ovary which represent remnants of the reproductive part of the mesonephros in the female; homolog of the head of the epididymis in the male.Also known as parovarium; Rosenmueller's organ.
{ brvbar ep mid bullet o macr [image] äf mid bullet schwa [image] rän }
epoxidation [ORGANIC CHEMISTRY] Reaction yielding an epoxy compound, such as the conversion of ethylene to ethylene oxide.
{ e [image] päk mid bullet s schwa [image] d a macr mid bullet sh schwa n }
epoxide [ORGANIC CHEMISTRY] 1. A reactive group in which an oxygen atom is joined to each of two carbon atoms which are already bonded. 2. A three-membered cyclic ether. Also known as oxirane. 3. See ethylene oxide
{ e [image] päk [image] s imacr d }
epoxy- [ORGANIC CHEMISTRY] A prefix indicating presence of an epoxide group in a molecule.
{ schwa [image] päk mid bullet s [image] }
epoxy adhesive [MATERIALS] An adhesive material made of epoxy resin.
{ schwa [image] päk mid bullet s [image] ad [image] h [image] mid bullet siv }
1,2-epoxyethane See ethylene oxide
{ brvbar w schwa n brvbar tü schwa brvbar päk mid bullet s [image] [image] e th a macr n }
epoxy resin [ORGANIC CHEMISTRY] A polyether resin formed originally by the polymerization of bisphenol A and epichlorohydrin, having high strength, and low shrinkage during curing; used as a coating, adhesive, casting, or foam.
{ schwa päk mid bullet s rez mid bullet schwa n }
Eppley pyrheliometer [ENGINEERING] A pyrheliometer of the thermoelectric type; radiation is allowed to fall on two concentric silver rings, the outer covered with magnesium oxide and the inner covered with lampblack; a system of thermocouples (thermopile) is used to measure the temperature difference between the rings; attachments are provided so that measurements of direct and diffuse solar radiation may be obtained.
{ ep mid bullet l brvbar p imacr r h mid bullet l äm mid bullet schwa d mid bullet schwa r }
EPR See electron paramagnetic resonance
EPR experiment See Einstein-Podolsky-Rosen experiment
{ p brvbar är ik sper mid bullet schwa mid bullet m schwa nt }
EPROM See erasable programmable read-only memory
{ präm }
epsilon chain [MATHEMATICS] A finite sequence of points such that the distance between any two successive points is less than the positive real number epsilon ( ).
{ ep mid bullet s schwa län ch a macr n }
Epsilonematoidea [INVERTEBRATE ZOOLOGY] A superfamily of small (0.5-millimeter) marine nematodes in the order Desmodorida; the body is strongly arched in a sigmoid manner when relaxed.
{ brvbar ep mid bullet si län mid bullet schwa mid bullet m schwa t id mid bullet mid bullet schwa }
epsilon meson [PARTICLE PHYSICS] Neutral, scalar, meson resonance having positive charge conjugation parity and G-parity, a mass of about 730 MeV, and a width of about 600 MeV; decays to two pions.
{ ep mid bullet s schwa län m a macr sän }
epsilon neighborhood [MATHEMATICS] The set of all points in a metric space whose distance from a given point is less than some number; this number is designated .
{ ep mid bullet s schwa län n a macr mid bullet b schwa r h udot d }
epsilon structure [SOLID-STATE PHYSICS] The hexagonal close-packed structure of the -phase of an electron compound.
{ ep mid bullet s schwa län str schwa k mid bullet ch schwa r }
epsilon symbols [MATHEMATICS] The symbolswhich are +1 if i1, i2, . . . , in is an even permutation of 1, 2, . . . , n; -1 if it is an odd permutation; and zero otherwise.
{ ep mid bullet s schwa län sim mid bullet b schwa lz }
epsomite [MINERALOGY] MgSO4.7H2O A mineral that occurs in clear, needlelike, orthorhombic crystals; commonly, it is massive or fibrous; luster varies from vitreous to milky, hardness is 2-2.5 on Mohs scale, and specific gravity is 1.68; it has a salty bitter taste and is soluble in water.Also known as epsom salt.
{ ep mid bullet s schwa m imacr t }
epsom salt See epsomite
{ ep mid bullet s schwa m s lt }
Epstein-Barr virus [VIROLOGY] Herpeslike virus particles first identified in cultures of cells from Burkett's malignant lymphoma.
{ brvbar ep mid bullet st imacr n brvbar bär v imacr mid bullet r schwa s }
EPT See ethylene-propylene terpolymer
epulis [MEDICINE] A benign tumorlike lesion of the gingiva.
{ schwa pyü mid bullet l schwa s }
EPXMA See electron probe x-ray microanalysis
equal [MATHEMATICS] Being the same in some sense determined by context.
{ mid bullet kw schwa l }
equal altitudes [NAVIGATION] In celestial navigation, two altitudes numerically the same; the expression applies particularly to the now obsolescent practice of determining the instant of local apparent noon by observing the altitude of the sun a short time before it reaches the meridian and again at the same altitude after transit; the time of local apparent noon is midway between the times of the two observations; however the second observation must be corrected for the run of the ship which took place between the times of the two readings.Also known as double altitudes.
{ mid bullet kw schwa l al mid bullet t schwa tüdz }
equal-area latitude See authalic latitude
{ brvbar mid bullet kw schwa l brvbar er mid bullet schwa lad mid bullet schwa tüd }
equal-area map projection [MAPPING] A map projection having a constant area scale; it is not conformal and is not used for navigation.Also known as authalic map projection; equivalent map projection.
{ brvbar mid bullet kw schwa l brvbar er mid bullet schwa map pr schwa jek mid bullet sh schwa n }
equal-areas law [ASTRONOMY] The second of Kepler's laws, which states that the line joining a planet and the sun sweeps over equal areas in equal periods of time.
{ mid bullet kw schwa l brvbar er mid bullet mid bullet schwa z l }
equal-arm balance [MECHANICS] A simple balance in which the distances from the point of support of the balance-arm beam to the two pans at the end of the beam are equal.
{ brvbar mid bullet kwal brvbar ärm bal mid bullet schwa ns }
equal-energy source [PHYSICS] Electromagnetic or sound source of energy which emits the same amount of energy for each frequency of the spectrum.
{ brvbar mid bullet kwal brvbar en mid bullet schwa r mid bullet j s rs }
equaling file [DESIGN ENGINEERING] A slightly bulging double-cut file used in fine toolmaking.
{ mid bullet kw schwa l mid bullet i engi f imacr l }
equality [MATHEMATICS] The state of beingequal.
{ kwal mid bullet schwa d mid bullet }
equality gate See equivalence gate
{ kwal mid bullet schwa d mid bullet g a macr t }
equalization [ELECTRONICS] The effect of all frequency-discriminating means employed in transmitting, recording, amplifying, or other signal-handling systems to obtain a desired overall frequency response.Also known as frequency-response equalization.
{ mid bullet kw schwa mid bullet l schwa z a macr mid bullet sh schwa n }
equalizer [ELECTRONICS] A network designed to compensate for an undesired amplitude-frequency or phase-frequency response of a system or component; usually a combination of coils, capacitors, and resistors.Also known as equalizing circuit.
[MECHANICAL ENGINEERING] 1. A bar to which one attaches a vehicle's whiffletrees to make the pull of draft animals equal.Also known as equalizing bar. 2. A bar which joins a pair of axle springs on a railway locomotive or car for equalization of weight.Also known as equalizing bar. 3. A device which distributes braking force among independent brakes of an automotive vehicle.Also known as equalizer brake. 4. A machine which saws wooden stock to equal lengths.
[ORDNANCE] A device attached to the carriage of those artillery weapons that, when emplaced, rest on two wheels and two trail ends; it is a compensating mechanism to transmit equally the weapon weight and firing shock.
{ mid bullet kw schwa l imacr z mid bullet schwa r }
equalizer brake See equalizer
{ mid bullet kw schwa l imacr z mid bullet schwa r br a macr k }
equalizing bar See equalizer
{ mid bullet kw schwa l imacr z mid bullet i engi bär }
equalizing circuit See equalizer
{ kw schwa l imacr z mid bullet i engi s schwa r mid bullet k schwa t }
equalizing current [ELECTRICITY] Current that circulates between two parallel-connected compound generators to equalize their output.
{ mid bullet kw schwa l imacr z mid bullet i engi k schwa r mid bullet schwa nt }
equalizing line [CHEMICAL ENGINEERING] A pipe or tubing interconnection between two closed vessels, containers, or process systems to allow pressure equalization.
{ mid bullet kw schwa l imacr z mid bullet i engi l imacr n }
equalizing pulses [ELECTRONICS] In television, pulses at twice the line frequency, occurring just before and after the vertical synchronizing pulses, which minimize the effect of line frequency pulses on the interlace.
{ mid bullet kw schwa l imacr z mid bullet i engi p schwa l mid bullet s schwa s }
equalizing reservoir [CIVIL ENGINEERING] A reservoir located between a primary water supply and the consumer for the purpose of maintaining equilibrium between different portions of the distribution system.
{ mid bullet kw schwa l imacr z mid bullet i engi rez mid bullet schwa v wär }
equalizing support [ORDNANCE] The crossbeam support of an axle-support- type equalizer, on which is mounted the trails and upper carriage; it is connected to the axle by means of a horizontal pintle, which permits a vertical angular difference between the front and rear axis.
{ mid bullet kw schwa l imacr z mid bullet i engi s schwa p rt }
equal listener response scale [ACOUSTICS] An arbitrary scale of noisiness which measures the average response of a listener to a noise when allowance is made for the apparent increase of intensity of a noise as its frequency increases.Abbreviated ELR scale.
{ brvbar mid bullet kw schwa l brvbar lis mid bullet n schwa r ri späns sk a macr l }
equal loudness contour [ACOUSTICS] A curve on a graph of sound intensity in decibels versus frequency at each point along which sound appears to be equally loud to a listener.Also known as Fletcher-Munson contour.
{ brvbar mid bullet kw schwa l la udot d mid bullet n schwa s kän t udot r }
equally likely cases [STATISTICS] All simple events in a trial have the same probability.
{ brvbar mid bullet kw schwa mid bullet l brvbar l imacr k mid bullet l k a macr s mid bullet schwa s }
equally tempered scale [ACOUSTICS] A musical scale formed by dividing the octave into 12 equal intervals and selecting from the resulting notes; thus, the frequency ratio between any two successive notes is exactly 21/12 or 21/6.Also known as equitempered scale.
{ brvbar mid bullet kw schwa mid bullet l brvbar tem mid bullet p schwa rd sk a macr l }
equal ripple property [MATHEMATICS] For any continuous function f(x) on the interval -1,1, and for any positive integer n, a property of the polynomial pn(x), which is the best possible approximation to f(x) in the sense that the maximum absolute value of en(x) = f(x) - pn(x) is as small as possible; namely, that en(x) assumes its extreme values at least n + 2 times, with the consecutive extrema having opposite signs.
{ brvbar mid bullet kw schwa l rip mid bullet schwa l präp mid bullet schwa rd mid bullet }
equal sets [MATHEMATICS] Sets with precisely the same elements.
{ brvbar mid bullet kw schwa l sets }
equal tails test [STATISTICS] A technique for choosing two critical values for use in a two-sided test; it consists of selecting critical values c and d so that the probability of acceptance of the null hypothesis if the test statistic does not exceed c is the same as the probability of acceptance of the null hypothesis if the test statistic is not smaller than d.
{ brvbar mid bullet kw schwa l t a macr lz test }
equal-zero indicator [COMPUTER SCIENCE] A circuit component which is on when the result of an operation is zero.
{ brvbar mid bullet kw schwa l brvbar zir mid bullet o macr in mid bullet d schwa k a macr d mid bullet schwa r }
equate [MATHEMATICS] To state algebraically that two expressions are equal to one another.
{ kw a macr t }
equation [CHEMISTRY] A symbolic expression that represents in an abbreviated form the laboratory observations of a chemical change; an equation (such as 2H2 + O2 2H2O) indicates what reactants are consumed (H2 and O2) and what products are formed (H2O), the correct formula of each reactant and product, and satisfies the law of conservation of atoms in that the symbols for the number of atoms reacting equals the number of atoms in the products.
[MATHEMATICS] A statement that each of two expressions is equal to the other.
{ i kw a macr mid bullet zh schwa n }
equation clock [HOROLOGY] A timepiece that indicates the difference between mean solar time and apparent time.
{ i kw a macr mid bullet zh schwa n kläk }
equation of continuity See continuity equation
{ i kw a macr mid bullet zh schwa n schwa v känt mid bullet schwa n ü mid bullet schwa d mid bullet }
equation of mixed type [MATHEMATICS] A partial differential equation which is of hyperbolic, parabolic, or elliptic type in different parts of a region.
{ i brvbar kw a macr mid bullet zh schwa n schwa v brvbar mikst t imacr p }
equation of motion [FLUID MECHANICS] One of a set of hydrodynamical equations representing the application of Newton's second law of motion to a fluid system; the total acceleration on an individual fluid particle is equated to the sum of the forces acting on the particle within the fluid.
[MECHANICS] 1. Equation which specifies the coordinates of particles as functions of time. 2. A differential equation, or one of several such equations, from which the coordinates of particles as functions of time can be obtained if the initial positions and velocities of the particles are known.
[QUANTUM MECHANICS] A differential equation which enables one to predict the statistical distribution of the results of any measurement upon a system at any time if the initial dynamical state of the system is known.
{ i kw a macr mid bullet zh schwa n schwa v m o macr mid bullet sh schwa n }
equation of piezotropy [THERMODYNAMICS] An equation obeyed by certain fluids which states that the time rate of change of the fluid's density equals the product of a function of the thermodynamic variables and the time rate of change of the pressure.
{ i kw a macr mid bullet zh schwa n schwa v p mid bullet schwa zä mid bullet tr schwa mid bullet p }
equation of state [PHYSICAL CHEMISTRY] A mathematical expression which defines the physical state of a homogeneous substance (gas, liquid, or solid) by relating volume to pressure and absolute temperature for a given mass of the material.
{ i kw a macr mid bullet zh schwa n schwa v st a macr t }
equation of the center [ASTRONOMY] The angle between the actual longitude of the moon and the longitude of an imaginary body that moves with constant angular velocity with the same period as the moon.
{ i kw a macr mid bullet zh schwa n schwa v th schwa sen mid bullet t schwa r }
equation of time [ASTRONOMY] The addition of a quantity to mean solar time to obtain apparent solar time; formerly, when apparent solar time was in common use, the opposite convention was used; apparent solar time has annual variation as a result of the sun's inclination in the ecliptic and the eccentricity of the earth's elliptical orbit.
{ i kw a macr mid bullet zh schwa n schwa v t imacr m }
equation solver [COMPUTER SCIENCE] A machine, usually analog, for solving systems of simultaneous equations, which may be linear, nonlinear, or differential, and for finding roots of polynomials.
{ i kw a macr mid bullet zh schwa n sälv mid bullet schwa r }
equator [GEODESY] The great circle around the earth, equally distant from the North and South poles, which divides the earth into the Northern and Southern hemispheres; the line from which latitudes are reckoned.
{ kw a macr d mid bullet schwa r }
equatorial acceleration [ASTROPHYSICS] A state in which the equatorial atmosphere of a celestial body has a larger absolute angular velocity than the more poleward portions of the atmosphere; exhibited by the sun, Jupiter, and Saturn.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l ak sel mid bullet schwa r a macr mid bullet sh schwa n }
equatorial air [METEOROLOGY] The air of the doldrums or the equatorial trough; distinguished somewhat vaguely from the tropical air of the trade-wind zones.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l er }
equatorial axis [GEODESY] The diameter of the earth described between two points on the equator.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l ak mid bullet s schwa s }
equatorial bulge [GEODESY] The excess of the earth's equatorial diameter over the polar diameter.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l b schwa lj }
equatorial calms See doldrums
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l kämz }
equatorial chart [MAPPING] A chart on an equatorial projection.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l chärt }
equatorial convergence zone See intertropical convergence zone
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l k schwa n v schwa r mid bullet j schwa ns z o macr n }
Equatorial Countercurrent [OCEANOGRAPHY] An ocean current flowing eastward (counter to and between the westward-flowing North Equatorial Current and South Equatorial Current) through all the oceans.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l ka udot nt mid bullet schwa r k schwa r mid bullet schwa nt }
Equatorial Current See North Equatorial Current; South Equatorial Current
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l k schwa mid bullet r schwa nt }
equatorial cylindrical orthomorphic chart See Mercator chart
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l s schwa lin mid bullet dr schwa mid bullet k schwa l brvbar r mid bullet th o macr brvbar m r mid bullet fik chärt }
equatorial dry zone [CLIMATOLOGY] An arid region existing in the equatorial trough; the most famous dry zone is situated a little south of the equator in the central Pacific.Also known as arid zone.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l dr imacr z o macr n }
equatorial easterlies [METEOROLOGY] The trade winds in the summer hemisphere when they are very deep, extending at least 5 to 6 miles (8 to 10 kilometers) in altitude, and generally not topped by upper westerlies; if upper westerlies are present, they are too weak and shallow to influence the weather.Also known as deep easterlies; deep trades.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l s mid bullet t schwa r mid bullet l z }
equatorial electrojet [GEOPHYSICS] A concentration of electric current in the atmosphere found in the magnetic equator.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l schwa lek mid bullet tr schwa jet }
equatorial front See intertropical front
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l fr schwa nt }
equatorial horizontal parallax [ASTRONOMY] The parallax of a member of the solar system measured from positional observations made at the same time at two stations on earth, whose distance apart is the earth's equatorial radius.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l här mid bullet schwa brvbar zänt mid bullet schwa l par mid bullet schwa laks }
equatorial mounting [ENGINEERING] The mounting of an equatorial telescope; it has two perpendicular axes, the polar axis (parallel to the earth's axis) that turns on fixed bearings, and the declination axis, supported by the polar axis.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l ma udot nt mid bullet i engi }
equatorial orbit [ASTRONOMY] An orbit in the plane of the earth's equator.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l r mid bullet b schwa t }
equatorial plane [ASTRONOMY] The plane passing through the equator of the earth, or of another celestial body, perpendicular to its axis of rotation and equidistant from its poles.
[CYTOLOGY] The plane in a cell undergoing mitosis that is midway between the centrosomes and perpendicular to the spindle fibers.
[MECHANICS] A plane perpendicular to the axis of rotation of a rotating body and equidistant from the intersections of this axis with the body's surface, provided that the body is symmetric about the axis of rotation and is symmetric under reflection through this plane.
[OPTICS] See sagittal plane
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l pl a macr n }
equatorial projection [MAPPING] A map projection centered on the equator.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l pr schwa jek mid bullet sh schwa n }
equatorial radius [GEODESY] The radius assigned to the great circle making up the terrestrial equator; approximately 6,378,099 116 meters (20,920,165 380 feet).
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l r a macr d mid bullet mid bullet schwa s }
equatorial system [ASTRONOMY] A set of celestial coordinates based on the celestial equator as the primary great circle; usually declination and hour angle or sidereal hour angle.Also known as celestial equator system of coordinates; equinoctial system of coordinates.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l sis mid bullet t schwa m }
equatorial telescope [ENGINEERING] An astronomical telescope that revolves about an axis parallel to the earth's axis and automatically keeps a star on which it has been fixed in its field of view.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l tel mid bullet schwa sk o macr p }
equatorial tide [OCEANOGRAPHY] 1. A lunar fortnightly tide. 2. A tidal component with a period of 328 hours.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l t imacr d }
equatorial trough [METEOROLOGY] The quasicontinuous belt of low pressure lying between the subtropical high-pressure belts of the Northern and Southern hemispheres.Also known as meteorological equator.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l tr f }
Equatorial Undercurrent [OCEANOGRAPHY] 1. A subsurface current flowing from west to east in the Indian Ocean near the 450-foot (150-meter) depth at the equator during the time of the Northeast Monsoon. 2. A permanent subsurface current in the equatorial region of the Atlantic and Pacific oceans.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l schwa n mid bullet d schwa r k schwa mid bullet r schwa nt }
equatorial vortex [METEOROLOGY] A closed cyclonic circulation with the equatorial trough.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l v r teks }
equatorial wave [METEOROLOGY] A wavelike disturbance of the equatorial easterlies that extends across the equatorial trough.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l w a macr v }
equatorial westerlies [METEOROLOGY] The westerly winds occasionally found in the equatorial trough and separated from the mid-latitude westerlies by the broad belt of easterly trade winds.
{ e mid bullet kw schwa t r mid bullet mid bullet schwa l wes mid bullet t schwa r mid bullet l z }
equiangular polygon [MATHEMATICS] A polygon all of whose interior angles are equal.
{ brvbar mid bullet kw brvbar a engi mid bullet gy schwa mid bullet l schwa r päl mid bullet schwa gän }
equiangular spiral See logarithmic spiral
{ brvbar mid bullet kw brvbar a engi mid bullet gy schwa mid bullet l schwa r sp imacr mid bullet r schwa l }
equiangular spiral antenna [ELECTROMAGNETISM] A frequency-independent broad- band antenna, cut from sheet metal, that radiates a very broad, circularly polarized beam on both sides of its surface; this bidirectional radiation pattern is its chief limitation.
{ brvbar mid bullet kw brvbar a engi mid bullet gy schwa mid bullet l schwa r brvbar sp imacr mid bullet r schwa l an ten mid bullet schwa }
equicontinuous family of functions [MATHEMATICS] A family of functions with the property that given any 0 there is a delta 0 such that whenever x - y delta, function (x) - function (y) for every function function (x) in the family.
{ brvbar mid bullet kw mid bullet k schwa n ti engi mid bullet y schwa mid bullet w schwa s fam mid bullet l schwa v f schwa engi k mid bullet sh schwa nz }
Equidae [VERTEBRATE ZOOLOGY] A family of perissodactyl mammals in the superfamily Equoidea, including the horses, zebras, and donkeys.
{ k mid bullet w schwa d }
equidensity technique [ANALYTICAL CHEMISTRY] Interference microscopy technique utilizing the Sabattier effect in photographic emulsions; the equidensities (lines of equal density in a photographic emulsion) are produced by exactly superimposing a positive and a negative of the same interferogram, and making a copy; used to measure photographic film emulsion density.
{ brvbar mid bullet kw schwa brvbar den mid bullet s schwa d mid bullet tek n k }
equidistant [MATHEMATICS] Being the same distance from some given object.
{ brvbar mid bullet kw schwa brvbar dis mid bullet t schwa nt }
equidistant system [MATHEMATICS] A system of parametric curves on a surface obtained by setting surface coordinates u and v equal to various constants, where the coordinates are chosen so that an element of length ds on the surface is given by ds2 = du2 + F dudv + dv2, where F is a function of u and v.
{ brvbar mid bullet kw schwa brvbar dis mid bullet t schwa nt sis mid bullet t schwa m }
equigeopotential surface See geopotential surface
{ brvbar mid bullet kw schwa mid bullet j mid bullet o macr mid bullet p schwa ten mid bullet ch schwa l s schwa r mid bullet f schwa s }
equigranular [PETROLOGY] Pertaining to the texture of rocks whose essential minerals are all of the same order of size.
{ brvbar mid bullet kw schwa gran mid bullet y schwa mid bullet l schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

equilateral arch [ARCHITECTURE] An arch described by two circular curves intersecting at the peak of the arch, each curve having a chord equal to the span.
{ brvbar [image] mid bullet kw schwa brvbar lad mid bullet schwa mid bullet r schwa l [image] ärch }
equilateral polygon [MATHEMATICS] A polygon all of whose sides are the same length.
{ brvbar [image] mid bullet kw schwa brvbar lad mid bullet schwa mid bullet r schwa l [image] päl mid bullet schwa [image] gän }
equilateral polyhedron [MATHEMATICS] A polyhedron all of whose faces are identical.
{ brvbar [image] mid bullet kw schwa brvbar lad mid bullet schwa mid bullet r schwa l [image] päl mid bullet schwa [image] h [image] mid bullet dr schwa n }
equilibrant [MECHANICS] A single force which cancels the vector sum of a given system of forces acting on a rigid body and whose torque cancels the sum of the torques of the system.
{ i [image] kwil mid bullet schwa mid bullet br schwa nt }
equilibrator [ORDNANCE] Force-producing mechanism designed to provide a moment about the trunnions of a gun cradle or launcher which is equal and opposite to that caused by the unbalanced weight of the tipping parts, thus making it easier to elevate the weapon.
{ i [image] kwil mid bullet schwa [image] br a macr d mid bullet schwa r }
equilibristat [ENGINEERING] A device for measuring the deviation from equilibrium of a railroad car as it goes around a curve.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r schwa [image] stat }
equilibrium [CHEMISTRY] See chemical equilibrium
[MECHANICS] Condition in which a particle, or all the constituent particles of a body, are at rest or in unaccelerated motion in an inertial reference frame.Also known as static equilibrium.
[PHYSICS] Condition in which no change occurs in the state of a system as long as its surroundings are unaltered.
[STATISTICAL MECHANICS] Condition in which the distribution function of a system is time-independent.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
equilibrium brightness [ELECTRONICS] Viewing screen brightness occurring when a display storage tube is in a fully written condition.
{ [image] [image] kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] br imacr t mid bullet n schwa s }
equilibrium constant [CHEMISTRY] A constant at a given temperature such that when a reversible chemical reaction cC + bB = gG + hH has reached equilibrium, the value of this constant K0 is equal towhere aG, aH, aC, and aB represent chemical activities of the species G, H, C, and B at equilibrium.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] kän mid bullet st schwa nt }
equilibrium diagram [PHYSICAL CHEMISTRY] A phase diagram of the equilibrium relationship between temperature, pressure, and composition in any system.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] d imacr mid bullet schwa [image] gram }
equilibrium dialysis [ANALYTICAL CHEMISTRY] A technique used to determine the degree of ion bonding by protein; the protein solution, placed in a bag impermeable to protein but permeable to small ions, is immersed in a solution containing the diffusible ion whose binding is being studied; after equilibration of the ion across the membrane, the concentration of ion in the protein-free solution is determined; the concentration of ion in the protein solution is determined by subtraction; if binding has occurred, the concentration of ion in the protein solution must be greater.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m d imacr [image] al mid bullet schwa mid bullet s schwa s }
equilibrium distillation See equilibrium flash vaporization
{ [image] [image] mid bullet kw schwa brvbar lib mid bullet r [image] mid bullet schwa m [image] dis mid bullet t schwa brvbar l a macr mid bullet sh schwa n }
equilibrium film [PHYSICAL CHEMISTRY] A liquid film that is stable or metastable at a certain thickness with respect to small changes in the thickness.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] film }
equilibrium flash vaporization [CHEMICAL ENGINEERING] Process in which a continuous liquid-mixture feed stream is partly vaporized in a column or vessel, with continuous withdrawal of vapor and liquid portions, the vapor and liquid in equilibrium.Also known as continuous equilibrium vaporization; equilibrium distillation; flash distillation; simple continuous distillation.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] flash [image] v a macr mid bullet p schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
equilibrium gas saturation [PETROLEUM ENGINEERING] Condition of zero relative permeability of a nonwetting/wetting phase system in a reservoir; relation to the nonwetting phase (for example, oil) to the wetting phase (for example, water) when the nonwetting-phase saturation is so small that relatively few pores contain it.Also known as critical gas saturation.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] gas [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n }
equilibrium line [HYDROLOGY] The level on a glacier where the net balance equals zero and accumulation equals ablation.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] l imacr n }
equilibrium moisture content [PHYSICAL CHEMISTRY] The moisture content in a hydroscopic material that is being dried by contact with air at constant temperature and humidity when a definite, fixed (equilibrium) moisture content in the solid is reached.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] m [image] is mid bullet ch schwa r [image] kän mid bullet tent }
equilibrium orbit [NUCLEONICS] A path, such as a circular path in a synchrotron, or a point moving through space, such as in a linear accelerator, about which the particles in a particle accelerator oscillate, experiencing an effective restoring force toward the path or point.Also known as stable orbit.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] [image] r mid bullet b schwa t }
equilibrium population [EVOLUTION] A population in which the gene frequencies have reached an equilibrium between mutation pressure and selection pressure.
{ [image] [image] mid bullet kw schwa brvbar lib mid bullet r [image] mid bullet schwa m [image] päp mid bullet y schwa brvbar l a macr mid bullet sh schwa n }
equilibrium potential [PHYSICAL CHEMISTRY] A point in which forward and reverse reaction rates are equal in an electrolytic solution, thereby establishing the potential of an electrode.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m p schwa [image] ten mid bullet ch schwa l }
equilibrium prism [PHYSICAL CHEMISTRY] Three-dimensional (solid) diagram for multicomponent mixtures to show the effects of composition changes on some key property, such as freezing point.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] priz mid bullet schwa m }
equilibrium profile See profile of equilibrium
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] pr o macr [image] f imacr l }
equilibrium ratio [PHYSICAL CHEMISTRY] 1. In any system, relation of the proportions of the various components (gas, liquid) at equilibrium conditions. 2. See equilibrium vaporization ratio
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] r a macr mid bullet sh o macr }
equilibrium solar tide [GEOPHYSICS] The form of the atmosphere which is determined solely by gravitational forces in the absence of any rotation of the earth relative to the sun.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m brvbar s o macr mid bullet l schwa r [image] t imacr d }
equilibrium solubility [PHYSICAL CHEMISTRY] The maximum solubility of one material in another (for example, water in hydrocarbons) for specified conditions of temperature and pressure.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] säl mid bullet y schwa [image] bil mid bullet schwa d mid bullet [image] }
equilibrium spheroid [GEOPHYSICS] The shape that the earth would attain if it were entirely covered by a tideless ocean of constant depth.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] sfir [image] [image] id }
equilibrium state [INDUSTRIAL ENGINEERING] A state in which the numbers of customers or items waiting in a queue varies in such a way that the mean and distribution remain constant over a long period.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] st a macr t }
equilibrium still [ANALYTICAL CHEMISTRY] Recirculating distillation apparatus (no product withdrawal) used to determine vapor-liquid equilibria data.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] stil }
equilibrium theory [OCEANOGRAPHY] An ocean water model which assumes instantaneous response of water bodies to the tide-producing forces of the moon and sun to form an equilibrium surface, and disregards the effects due to friction, inertia, and irregular distribution of land masses.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] th [image] mid bullet schwa mid bullet r [image] }
equilibrium tide [OCEANOGRAPHY] The hypothetical tide due to the tide- producing forces of celestial bodies, particularly the sun and moon.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] t imacr d }
equilibrium vaporization ratio [PHYSICAL CHEMISTRY] In a liquid-vapor equilibrium mixture, the ratio of the mole fraction of a component in the vapor phase (y) to the mole fraction of the same component in the liquid phase (x), or y/x = K (the K factor).Also known as equilibrium ratio.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] v a macr mid bullet p schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n [image] r a macr mid bullet sh o macr }
equilibrium vapor pressure [PHYSICS] The vapor pressure of a system in which two or more phases of water coexist in equilibrium.
{ [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] v a macr mid bullet p schwa r [image] presh mid bullet schwa r }
equine [VERTEBRATE ZOOLOGY] 1. Resembling a horse. 2. Of or related to the Equidae.
{ [image] [image] [image] kw imacr n }
equine encephalitis [MEDICINE] A disease of equines and humans caused by one of three viral strains: eastern, western, and Venezuelan equine viruses.Also known as equine encephalomyelitis.
{ [image] [image] [image] kw imacr n en [image] sef mid bullet schwa [image] l imacr d mid bullet schwa s }
equine encephalomyelitis See equine encephalitis
{ [image] [image] [image] kw imacr n en brvbar sef mid bullet schwa mid bullet l o macr [image] m imacr mid bullet schwa [image] l imacr d mid bullet schwa s }
equinoctial See celestial equator
{ [image] [image] mid bullet kw schwa [image] näk mid bullet sh schwa l }
equinoctial colure [ASTRONOMY] The great circle of the celestial sphere through the celestial poles and the equinoxes; the hour circle of the vernal equinox.
{ [image] [image] mid bullet kw schwa [image] näk mid bullet sh schwa l k schwa [image] l udot r }
equinoctial point See equinox
{ [image] [image] mid bullet kw schwa [image] näk mid bullet sh schwa l [image] p [image] int }
equinoctial rains [METEOROLOGY] Rainy seasons which occur regularly at or shortly after the equinoxes in many places within a few degrees of the equator.
{ [image] [image] mid bullet kw schwa [image] näk mid bullet sh schwa l [image] r a macr nz }
equinoctial storm [METEOROLOGY] In semipopular belief, a violent storm of wind and rain which is supposed, both in the United States and in Britain, to occur at or near the time of the equinox.Also known as line gale; line storm.
{ [image] [image] mid bullet kw schwa [image] näk mid bullet sh schwa l [image] st [image] rm }
equinoctial system of coordinates See equatorial system
{ [image] [image] mid bullet kw schwa [image] näk mid bullet sh schwa l brvbar sis mid bullet t schwa m schwa v k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
equinoctial tide [OCEANOGRAPHY] A tide occurring near an equinox.
{ mid bullet kw schwa näk mid bullet sh schwa l t imacr d }
equinox [ASTRONOMY] 1. Either of the two points of intersection of the ecliptic and the celestial equator, occupied by the sun when its declination is 0°.Also known as equinoctial point. 2. That instant when the sun occupies one of the equinoctial points.
{ mid bullet kw schwa näks }
equiparte [METEOROLOGY] In Mexico, heavy cold rains during October to January, which last for several days.Also known as equipatos.
{ brvbar e mid bullet kw brvbar pär mid bullet t a macr }
equipartition [CHEMISTRY] 1. The condition in a gas where under equal pressure the molecules of the gas maintain the same average distance between each other. 2. The equal distribution of a compound between two solvents. 3. The distribution of the atoms in an orderly fashion, such as in a crystal.
{ brvbar e mid bullet kw schwa mid bullet pär tish mid bullet schwa n }
equipartition law [STATISTICAL MECHANICS] In a classical ideal gas, the average kinetic energy per molecule associated with any degree of freedom which occurs as a quadratic term in the expression for the mechanical energy, is equal to half of Boltzmann's constant times the absolute temperature.
{ brvbar e mid bullet kw schwa mid bullet pär tish mid bullet schwa n l }
equipatos See equiparte
{ brvbar e mid bullet kw brvbar pä mid bullet t s }
equiphase wave surface [PHYSICS] Any surface in a wave over which the field vectors at the same instant are in the same phase or 180° out of phase.
{ e mid bullet kw schwa f a macr z w a macr v s schwa r mid bullet f schwa s }
equiphase zone [GEOPHYSICS] That region in space where the difference in phase of two radio signals is indistinguishable.
{ e mid bullet kw schwa f a macr z z o macr n }
equipment [ENGINEERING] One or more assemblies capable of performing a complete function.
{ schwa kwip mid bullet m schwa nt }
equipment augmentation [COMPUTER SCIENCE] 1. Procuring additional automatic data-processing equipment capability to accommodate increased work load within an established data system. 2. Obtaining additional sites or locations.
{ schwa kwip mid bullet m schwa nt g mid bullet m schwa n t a macr mid bullet sh schwa n }
equipment chain [ENGINEERING] Group of equipments that are functionally in series; the failure of one or more of the equipments results in loss of the function.
{ schwa kwip mid bullet m schwa nt ch a macr n }
equipment characteristic distortion [COMMUNICATIONS] Teletypewriter transmission repetitive display or disruption peculiar to specific portions of a signal, normally caused by maladjusted or dirty contacts of the sending or receiving equipment.
{ schwa kwip mid bullet m schwa nt kar mid bullet ik mid bullet t schwa brvbar ris mid bullet tik di st r mid bullet sh schwa n }
equipment compatibility [COMPUTER SCIENCE] The ability of a device to handle data prepared or handled by other equipment, without alteration of the code or of the form of the data.
{ schwa kwip mid bullet m schwa nt k schwa m pad mid bullet schwa bil mid bullet schwa d mid bullet }
equipment failure [COMPUTER SCIENCE] A fault in equipment that results in its improper behavior or prevents the execution of a job as scheduled.
{ schwa kwip mid bullet m schwa nt f a macr l mid bullet y schwa r }
equipment misuse error [COMPUTER SCIENCE] An erroneous programming instruction, such as a read command addressed to a card punch.
{ schwa brvbar kwip mid bullet m schwa nt mis yüs er mid bullet schwa r }
equipment replacement study [INDUSTRIAL ENGINEERING] A cost analysis based on estimates of operating costs over a stated time for the old facility compared with the new facility.
{ schwa kwip mid bullet m schwa nt ri pl a macr s mid bullet m schwa nt st schwa d mid bullet }
equipollent [MECHANICS] Of two systems of forces, having the same vector sum and the same total torque about an arbitrary point.
{ brvbar e mid bullet kw schwa brvbar päl mid bullet schwa nt }
equipotent [SCIENCE AND TECHNOLOGY] Equal in capacity or effect.
{ brvbar e mid bullet kw schwa brvbar p o macr t mid bullet schwa nt }
equipotential cathode See indirectly heated cathode
{ brvbar e mid bullet kw schwa mid bullet p schwa ten mid bullet ch schwa l kath o macr d }
equipotential surface [ELECTRICITY] A surface on which the electric potential is the same at every point.
[GEOPHYSICS] A surface characterized by the potential being constant everywhere on it for the attractive forces concerned.
[MECHANICS] A surface which is always normal to the lines of force of a field and on which the potential is everywhere thesame.
{ brvbar e mid bullet kw schwa mid bullet p schwa ten mid bullet ch schwa l s schwa r mid bullet f schwa s }
equipressure contour [PETROLEUM ENGINEERING] Within a reservoir, a plot or map of the equal isopressure flow network; used to locate sites for water-injection wells for flood coverage of an areal reservoir pattern.
{ brvbar e mid bullet kw schwa brvbar presh mid bullet schwa r kän mid bullet t udot r }
Equisetales [BOTANY] The horsetails, a monogeneric order of the class Equisetopsida; the only living genus is Equisetum.
{ e mid bullet kw schwa mid bullet s schwa t a macr mid bullet l z }
Equisetatae See Equisetopsida
{ e mid bullet kw schwa mid bullet s schwa t a macr t }
Equisetineae [BOTANY] The equivalent name for the Equisetophyta.
{ e mid bullet kw schwa mid bullet s schwa tin mid bullet }
Equisetophyta [BOTANY] A division of the subkingdom Embryobionta represented by a single living genus, Equisetum.
{ e mid bullet kw schwa mid bullet s schwa täf mid bullet schwa mid bullet d schwa }
Equisetopsida [BOTANY] A class of the division Equisetophyta whose members made up a major part of the flora, especially in moist or swampy places, during the Carboniferous Period.
{ e mid bullet kw schwa mid bullet s schwa täp mid bullet s schwa mid bullet d schwa }
equisignal [COMMUNICATIONS] 1. Pertaining to two signals of equal intensity, used particularly with reference to the signals of a radio range station. 2. Referring to a radio system in which two identifiable separate radio signals are received with the same intensity.
{ brvbar e mid bullet kw schwa brvbar sig mid bullet n schwa l }
equisignal localizer [NAVIGATION] An aircraft guidance localizer in which the localizer on-course line is centered in a zone of equal amplitude of two transmitted signals; deviations from this zone are detectable as unbalance in the levels of the two signals.Also known as equisignal radio-range beacon; tone localizer.
{ brvbar e mid bullet kw schwa brvbar sig mid bullet n schwa l l o macr mid bullet k schwa l imacr z mid bullet schwa r }
equisignal radio-range beacon See equisignal localizer
{ brvbar e mid bullet kw schwa brvbar sig mid bullet n schwa l r a macr d mid bullet mid bullet o macr r a macr nj b mid bullet k schwa n }
equisignal surface [ELECTROMAGNETISM] Surface around an antenna formed by all points at which, for transmission, the field strength (usually measured in volts per meter) is constant.
{ brvbar e mid bullet kw schwa brvbar sig mid bullet n schwa l s schwa r mid bullet f schwa s }
equisignal zone [NAVIGATION] That region in space where the difference in amplitude of two radio signals (usually emitted by a signal station) is indistinguishable.
{ brvbar e mid bullet kw schwa brvbar sig mid bullet n schwa l z o macr n }
equitangential curve See tractrix
{ mid bullet kw schwa mid bullet tan jen mid bullet ch schwa l k schwa rv }
equitant [BOTANY] Of leaves, overlapping transversely at the base.
{ e mid bullet kw schwa d mid bullet schwa nt }
equitempered scale See equally tempered scale
{ brvbar e mid bullet kw schwa brvbar tem mid bullet p schwa rd sk a macr l }
equity crude [PETROLEUM ENGINEERING] Crude produced which belongs to an oil company that owns a concession jointly with a host government.
{ e mid bullet kw schwa d mid bullet krüd }
equivalence [MAPPING] In an equal-area map projection, the property of having the ratio between areas on the map the same as the ratio between corresponding areas on the earth's surface.
[MATHEMATICS] A logic operator having the property that if P, Q, R, etc., are statements, then the equivalence of P, Q, R, etc., is true if and only if all statements are true or all statements are false.
{ i kwiv mid bullet schwa mid bullet l schwa ns }
equivalence classes [MATHEMATICS] The collection of pairwise disjoint subsets determined by an equivalence relation on a set; two elements are in the same equivalence class if and only if they are equivalent under the given relation.
{ i kwiv mid bullet schwa mid bullet l schwa ns klas mid bullet schwa s }
equivalence element See equivalence gate
{ i kwiv mid bullet schwa mid bullet l schwa ns el mid bullet schwa mid bullet m schwa nt }
equivalence gate [COMPUTER SCIENCE] A logic circuit that produces a binary output signal of 1 if its two binary input signals are the same, and an output signal of 0 if the input signals differ.Also known as biconditional gate; equality gate; equivalence element; exclusive-NOR gate; match gate.
{ i kwiv mid bullet schwa mid bullet l schwa ns g a macr t }
equivalence law of ordered sampling [STATISTICS] If a random ordered sample of size s is drawn from a population of size N, then on any particular one of the s draws each of the N items has the same probability, 1/N, of appearing.
{ i kwiv mid bullet schwa mid bullet l schwa ns brvbar l schwa v brvbar r mid bullet d schwa rd sam mid bullet pli engi }
equivalence point [CHEMISTRY] The point in a titration where the amounts of titrant and material being titrated are equivalent chemically.
{ i kwiv mid bullet schwa mid bullet l schwa ns p int }
equivalence principle [RELATIVITY] In general relativity, the principle that the observable local effects of a gravitational field are indistinguishable from those arising from acceleration of the frame of reference.Also known as Einstein's equivalency principle; principle of equivalence.
{ i kwiv mid bullet schwa mid bullet l schwa ns prin mid bullet s schwa mid bullet p schwa l }
equivalence relation [MATHEMATICS] A relation which is reflexive, symmetric, and transitive.
{ i kwiv mid bullet schwa mid bullet l schwa nsri l a macr mid bullet sh schwa n }
equivalence transformation [MATHEMATICS] A mapping which associates with each square matrix A the matrix B = SAT, where S and T are nonsingular matrices. Also known as equivalent transformation.
{ i kwiv mid bullet schwa mid bullet l schwa ns tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
equivalence zone See zone of optimal proportion
{ i kwiv mid bullet schwa mid bullet l schwa ns z o macr n }
equivalent absorption area [ACOUSTICS] Area of perfectly absorbing surface that will absorb sound energy at the same rate as the given object under the same conditions; the acoustic unit of equivalent absorption is the sabin.
{ i kwiv mid bullet schwa mid bullet l schwa nt schwa b s rp mid bullet sh schwa n er mid bullet mid bullet schwa }
equivalent airspeed [AEROSPACE ENGINEERING] The product of the true airspeed and the square root of the density ratio; used in structural design work to designate various design conditions.
{ i kwiv mid bullet schwa mid bullet l schwa nt er sp d }
equivalent annual rate [INDUSTRIAL ENGINEERING] A measure used in setting up a monthly rate on a comparable basis for each of the months regardless of their variation in working days, or for making the rate comparable with an annual rate regardless of the variation in working days during each month.
{ i kwiv mid bullet schwa mid bullet l schwa nt brvbar an mid bullet y schwa mid bullet w schwa l r a macr t }
equivalent barotropic model [METEOROLOGY] A model atmosphere characterized by frictionless and adiabatic flow and by hydrostatic quasigeostrophic equilibrium, and in which the vertical shear of the horizontal wind is assumed to be proportional to the horizontal wind itself.
{ i kwiv mid bullet schwa mid bullet l schwa nt bar mid bullet schwa träp mid bullet ik mäd mid bullet schwa l }
equivalent bending moment [MECHANICS] A bending moment which, acting alone, would produce in a circular shaft a normal stress of the same magnitude as the maximum normal stress produced by a given bending moment and a given twisting moment acting simultaneously.
{ i kwiv mid bullet schwa mid bullet l schwa nt bend mid bullet i engi m o macr mid bullet m schwa nt }
equivalent binary digits [COMPUTER SCIENCE] The number of binary positions required to enumerate the elements of a given set.
{ i kwiv mid bullet schwa mid bullet l schwa nt b imacr ner mid bullet dij mid bullet schwa ts }
equivalent blackbody temperature [THERMODYNAMICS] For a surface, the temperature of a blackbody which emits the same amount of radiation per unit area as does the surface.
{ i kwiv mid bullet schwa mid bullet l schwa nt blak bäd mid bullet tem mid bullet pr schwa mid bullet ch schwa r }
equivalent circuit [ELECTRICITY] A circuit whose behavior is identical to that of a more complex circuit or device over a stated range of operating conditions.
{ i kwiv mid bullet schwa mid bullet l schwa nt s schwa r mid bullet k schwa t }
equivalent conductance [PHYSICAL CHEMISTRY] Property of an electrolyte, equal to the specific conductance divided by the number of gram equivalents of solute per cubic centimeter of solvent.
{ i kwiv mid bullet schwa mid bullet l schwa nt k schwa n d schwa k mid bullet t schwa ns }
equivalent continued fractions [MATHEMATICS] Continued fractions whose values to n terms are the same for n = 1, 2, 3, . . . .
{ i brvbar kwiv mid bullet schwa mid bullet l schwa nt k schwa n brvbar tin mid bullet yüd frak mid bullet sh schwa nz }
equivalent diameter See nominal diameter
{ i kwiv mid bullet schwa mid bullet l schwa nt d imacr am mid bullet schwa d mid bullet schwa r }
equivalent electrons [ATOMIC PHYSICS] Electrons in an atom which have the same principal and orbital quantum numbers, but not necessarily the same magnetic orbital and magnetic spin quantum numbers.
{ i kwiv mid bullet schwa mid bullet l schwa nt i lek tränz }
equivalent elements See associates
{ schwa brvbar kwiv mid bullet schwa mid bullet l schwa nt el mid bullet schwa mid bullet m schwa ns }
equivalent equations [MATHEMATICS] Equations that have the same set of solutions.
{ i brvbar kwiv mid bullet schwa mid bullet l schwa nt i kw a macr mid bullet zh schwa nz }
equivalent evaporation [FLUID MECHANICS] The amount of water, usually in pounds per hour, evaporated from a temperature of 212°F (100°C) to saturated steam at the same temperature.
{ i kwiv mid bullet schwa mid bullet l schwa nt i vap mid bullet schwa r a macr mid bullet sh schwa n }
equivalent focal length [OPTICS] The focal length of a thin lens which forms images that most nearly duplicate those of a given compound lens, thick lens, or system of lenses.
{ i kwiv mid bullet schwa mid bullet l schwa nt f o macr mid bullet k schwa l le engi kth }
equivalent footcandle See footlambert
{ i kwiv mid bullet schwa mid bullet l schwa nt f udot t kan mid bullet d schwa l }
equivalent four-wire system [COMMUNICATIONS] A transmission system in which multiplex techniques are used to carry on duplex operation over a single pair of wires.
{ i kwiv mid bullet schwa mid bullet l schwa nt brvbar f r brvbar w imacr r sis mid bullet t schwa m }
equivalent head wind [NAVIGATION] A fictitious wind blowing along the track of an aircraft in the opposite direction to that of motion of the aircraft and of such speed that it would result in the same ground speed as that actually attained.
{ i kwiv mid bullet schwa mid bullet l schwa nt hed wind }
equivalent height See virtual height
{ i kwiv mid bullet schwa mid bullet l schwa nt h imacr t }
equivalent magnetic length See effective magnetic length
{ i brvbar kwiv mid bullet schwa mid bullet l schwa nt mag brvbar ned mid bullet ik le engi kth }
equivalent map projection See equal-area map projection
{ i kwiv mid bullet schwa mid bullet l schwa nt map pr schwa jek mid bullet sh schwa n }
equivalent nitrogen pressure [MECHANICS] The pressure that would be indicated by a device if the gas inside it were replaced by nitrogen of equivalent molecular density.
{ i kwiv mid bullet schwa mid bullet l schwa nt n imacr mid bullet tr schwa mid bullet j schwa n presh mid bullet schwa r }
equivalent noise conductance [ELECTRONICS] Spectral density of a noise current generator measured in conductance units at a specified frequency.
{ i kwiv mid bullet schwa mid bullet l schwa nt n iz k schwa n d schwa k mid bullet t schwa ns }
equivalent noise pressure [ENGINEERING ACOUSTICS] In an electroacoustic transducer or sound reception system, the root-mean-square sound pressure of a sinusoidal plane progressive wave, which when propagated parallel to the primary axis of the transducer, produces an open-circuit signal voltage equivalent to the root-mean-square of the inherent open-circuit noise voltage of the transducer in a transmission band with a bandwidth of l hertz and centered on the frequency of the plane sound wave. Also known as inherent noise pressure.
{ i kwiv mid bullet schwa mid bullet l schwa nt n iz presh mid bullet schwa r }
equivalent noise resistance [ELECTRONICS] Spectral density of a noise voltage generator measured in ohms at a specified frequency.
{ i kwiv mid bullet schwa mid bullet l schwa nt n iz ri zis mid bullet t schwa ns }
equivalent noise temperature [ELECTRONICS] Absolute temperature at which a perfect resistor, of equal resistance to the component, would generate the same noise as does the component at room temperature.
{ i kwiv mid bullet schwa mid bullet l schwa nt n iz tem mid bullet pr schwa mid bullet ch schwa r }
equivalent nuclei [PHYSICAL CHEMISTRY] A set of nuclei in a molecule which are transformed into each other by rotations, reflections, or combinations of these operations, leaving the molecule invariant.
{ i kwiv mid bullet schwa mid bullet l schwa nt nü mid bullet kl mid bullet imacr }
equivalent orifice [MECHANICAL ENGINEERING] An expression of fan performance as the theoretical sharp-edge orifice area which would offer the same resistance to flow as the system resistance itself.
{ i kwiv mid bullet schwa mid bullet l schwa nt r mid bullet schwa mid bullet f schwa s }
equivalent periodic line [ELECTRICITY] Of a uniform line, a periodic line having the same electrical behavior, at a given frequency, as the uniform line when measured at its terminals or at corresponding section junctions.
{ i kwiv mid bullet schwa mid bullet l schwa nt pir mid bullet brvbar äd mid bullet ik l imacr n }
equivalent potential temperature [METEOROLOGY] The potential temperature corresponding to the adiabatic equivalent temperature.
{ i kwiv mid bullet schwa mid bullet l schwa nt p schwa brvbar ten mid bullet ch schwa l tem mid bullet pr schwa mid bullet ch schwa r }
equivalent resistance [ELECTRICITY] Concentrated or lumped resistance that would cause the same power loss as the actual small resistance values distributed throughout a circuit.
{ i kwiv mid bullet schwa mid bullet l schwa nt ri zis mid bullet t schwa ns }
equivalent round [ENGINEERING] The diameter of a circle whose circumference is equal to the circumference of a pipe whose cross section is not a perfect circle.
{ i brvbar kwiv mid bullet schwa mid bullet l schwa nt ra udot nd }
equivalent sine wave [PHYSICS] A sine wave whose root-mean-square value and period are the same as that of a given periodic wave.
{ i brvbar kwiv mid bullet schwa mid bullet l schwa nt s imacr n w a macr v }
equivalent tail wind [NAVIGATION] A fictitious wind blowing along the track of an aircraft in the same direction as that of motion of the aircraft and of such speed that it would result in the same ground speed as that actually attained.
{ i kwiv mid bullet schwa mid bullet l schwa nt t a macr l wind }
equivalent temperature [METEOROLOGY] 1. The temperature that an air parcel would have if all water vapor were condensed out at constant pressure, the latent heat released being used to heat the air.Also known as isobaric equivalent temperature. 2. The temperature that an air parcel would have after undergoing the following theoretical process: dry- adiabatic expansion until saturated, pseudoadiabatic expansion until all moisture is precipitated out, and dry adiabatic compression to the initial pressure; this is the equivalent temperature as read from a thermodynamic chart and is always greater than the isobaric equivalent temperature.Also known as adiabatic equivalent temperature; pseudoequivalent temperature.
[THERMODYNAMICS] A term used in British engineering for that temperature of a uniform enclosure in which, in still air, a sizable blackbody at 75°F (23.9°C) would lose heat at the same rate as in the environment.
{ i kwiv mid bullet schwa mid bullet l schwa nt tem mid bullet pr schwa mid bullet ch schwa r }
equivalent twisting moment [MECHANICS] A twisting moment which, if acting alone, would produce in a circular shaft a shear stress of the same magnitude as the shear stress produced by a given twisting moment and a given bending moment acting simultaneously.
{ i kwiv mid bullet schwa mid bullet l schwa nt twist mid bullet i engi m o macr mid bullet m schwa nt }
equivalent vapor volume [PETROLEUM ENGINEERING] The volume occupied by a barrel of oil if all the oil were to become a vapor; expressed as cubic foot per barrel at 60°F (15.6°C).
{ i kwiv mid bullet schwa mid bullet l schwa nt v a macr mid bullet p schwa r väl mid bullet y schwa m }
equivalent viscous damping [MECHANICS] An assumed value of viscous damping used in analyzing a vibratory motion, such that the dissipation of energy per cycle at resonance is the same for the assumed or the actual damping force.
{ i kwiv mid bullet schwa mid bullet l schwa nt brvbar vis mid bullet k schwa s damp mid bullet i engi }
equivalent weight [CHEMISTRY] The number of parts by weight of an element or compound which will combine with or replace, directly or indirectly, 1.008 parts by weight of hydrogen, 8.00 parts of oxygen, or the equivalent weight of any other element or compound.
{ i kwiv mid bullet schwa mid bullet l schwa nt w a macr t }
equivalent width [PHYSICS] A measure of the total absorption of radiant energy as indicated by an absorption line or absorption band.
{ i kwiv mid bullet schwa mid bullet l schwa nt width }
equiviscous temperature [CHEMICAL ENGINEERING] A measure of viscosity used in the tar industry, equal to the temperature in degrees Celsius at which the viscosity of tar is 50 seconds as measured in a standard tar efflux viscometer.Abbreviated EVT.
{ brvbar e mid bullet kw schwa brvbar vis mid bullet k schwa s tem mid bullet pr schwa mid bullet ch schwa r }
equivocation [COMMUNICATIONS] The entropy of the input of a communications channel when the output is known.
{ schwa kwiv mid bullet schwa k a macr mid bullet sh schwa n }
equivoluminal wave See S wave
{ brvbar e mid bullet kw schwa mid bullet v schwa brvbar lüm mid bullet schwa mid bullet n schwa l w a macr v }
Equl See Equuleus
Equoidea [VERTEBRATE ZOOLOGY] A superfamily of perissodactyl mammals in the suborder Hippomorpha comprising the living and extinct horses and their relatives.
{ kw imacr d mid bullet mid bullet schwa }
Equuleus [ASTRONOMY] A northern constellation near Aquarius, right ascension 21 hours, declination 10° north.Abbreviated Equl.Also known as Little Horse.
{ e kwül mid bullet mid bullet schwa s }
Equus [VERTEBRATE ZOOLOGY] The genus comprising the large, one-toed modern horses, including donkeys and zebras.
{ e mid bullet kw schwa s }
Er See erbium
ER See electroreflectance; endoplasmic reticulum
era [GEOLOGY] A unit of geologic time constituting a subdivision of an eon and comprising one or more periods.
{ ir mid bullet schwa }
ERA See electron ring accelerator
eradiation See terrestrial radiation
{ i r a macr d mid bullet a macr mid bullet sh schwa n }
erasability of storage [COMPUTER SCIENCE] Ability to erase data that are recorded in a particular location and replace them with new data; storage media are said to be erasable (for example, magnetic tape) or nonerasable (for example, punched cards).
{ i r a macr s mid bullet schwa bil mid bullet schwa d mid bullet schwa v st r mid bullet ij }
erasable programmable read-only memory [COMPUTER SCIENCE] A read-only memory in which stored data can be erased by ultraviolet light or other means and reprogrammed bit by bit with appropriate voltage pulses.Abbreviated EPROM.
{ i brvbar r a macr s mid bullet schwa mid bullet b schwa l pr o macr brvbar gram mid bullet schwa mid bullet b schwa l brvbar r d o macr n mid bullet l mem mid bullet r }
erasable storage [COMPUTER SCIENCE] Any storage medium which permits new data to be written in place of the old, such as magnetic disk or tape, but not punched card or punched tape.
{ i brvbar r a macr s mid bullet schwa mid bullet b schwa l st r mid bullet ij }
erase [COMPUTER SCIENCE] To change all the binary digits in a digital computer storage device to binary zeros.
[ELECTRONICS] 1. To remove recorded material from magnetic tape by passing the tape through a strong, constant magnetic field (dc erase) or through a high-frequency alternating magnetic field (ac erase). 2. To eliminate previously stored information in a charge-storage tube by charging or discharging all storage elements.
{ i r a macr s }
erase character See ignore character
{ i brvbar r a macr s kar mid bullet ik mid bullet t schwa r }
erase oscillator [ELECTRONICS] The oscillator used in a magnetic recorder to provide the high-frequency signal needed to erase a recording on magnetic tape; the bias oscillator usually serves also as the erase oscillator.
{ i r a macr s äs mid bullet schwa l a macr d mid bullet schwa r }
erasing head [ELECTRONICS] A magnetic head used to obliterate material previously recorded on magnetic tape.
{ i r a macr s mid bullet i engi hed }
erasing speed [ELECTRONICS] In charge-storage tubes, the rate of erasing successive storage elements.
{ i r a macr s mid bullet i engi sp d }
erathem [GEOLOGY] A chronostratigraphic unit, below eonothem and above system, composed of rocks formed during an era of geologic time.
{ er mid bullet schwa them }
P-E ratio See precipitation-evaporation ratio
{ brvbar p r a macr mid bullet sh o macr }
erbia See erbium oxide
{ schwa r mid bullet b mid bullet schwa }
erbium [CHEMISTRY] A trivalent metallic rare-earth element, symbol Er, of the yttrium subgroup, found in euxenite, gadolinite, fergusonite, and xenotine; atomic number 68, atomic weight 167.26, specific gravity 9.051; insoluble in water, soluble in acids; melts at 1400-1500°C.
{ schwa r mid bullet b mid bullet schwa m }
erbium halide [INORGANIC CHEMISTRY] A compound of erbium and one of the halide elements.
{ schwa r mid bullet b mid bullet schwa m hal imacr d }
erbium nitrate [INORGANIC CHEMISTRY] Er(NO3)3.5H2O Pink crystals that are soluble in water, alcohol, and acetone; may explode if it is heated or shocked.
{ schwa r mid bullet b mid bullet schwa m n imacr tr a macr t }
erbium oxalate [ORGANIC CHEMISTRY] Er2(C2O4)3.10H2O A red powder that decomposes at 575°C; used to separate erbium from common metals.
{ schwa r mid bullet b mid bullet schwa m äk mid bullet s schwa l a macr t }
erbium oxide [INORGANIC CHEMISTRY] Er2O3 Pink powder that is insoluble in water; used as an actuator for phosphors and in manufacture of glass that absorbs in the infrared.Also known as erbia.
{ schwa r mid bullet b mid bullet schwa m äk s imacr d }
erbium sulfate [INORGANIC CHEMISTRY] Er2(SO4)3.8H2O Red crystals that are soluble in water.
{ schwa r mid bullet b mid bullet schwa m s schwa l f a macr t }
erbon [ORGANIC CHEMISTRY] C11H9Cl5O3 A white solid with a melting point of 49-50°C; insoluble in water; used as a herbicide for perennial broadleaf weeds.
{ schwa r bän }
erect image [OPTICS] An image in which directions are the same as those in the object, in contrast to an inverted image.
{ i rekt im mid bullet ij }
erecting lens [OPTICS] An eyepiece sometimes used in Kepler telescopes that consists of four lenses and provides an erect image, which is more convenient for viewing terrestrial objects than the inverted image provided by simpler eyepieces.
{ i rek mid bullet ti engi lenz }
erecting prism [OPTICS] A system of prisms that converts the inverted image formed by most types of astronomical telescopes into an erect image. Also known as inverting prism.
{ i rek mid bullet ti engi priz mid bullet schwa m }
erection [CIVIL ENGINEERING] Positioning and fixing the frame of a structure.
[PHYSIOLOGY] The enlarged state of erectile tissue when engorged with blood, as of the penis or clitoris.
{ i rek mid bullet sh schwa n }
erection bolt [CIVIL ENGINEERING] A threaded rod with a head at one end, used to temporarily join parts of a structure during construction.
{ i rek mid bullet sh schwa n b o macr lt }
erection stress [MECHANICS] The internal forces exerted on a structural member during construction.
{ i rek mid bullet sh schwa n stres }
erection tower [CIVIL ENGINEERING] A temporary framework built at a construction site for hoisting equipment.
{ i rek mid bullet sh schwa n ta udot mid bullet schwa r }
erector [PHYSIOLOGY] Any muscle that produces erection of a part.
{ i rek mid bullet t schwa r }
erect stem [BOTANY] A stem that stands, having a vertical or upright habit.
{ i rekt stem }
Eremascoideae [BOTANY] A monogeneric subfamily of ascosporogenous yeasts characterized by mostly septate mycelia, and spherical asci with eight oval to round ascospores.
{ er mid bullet schwa mid bullet m schwa sk id mid bullet }
eremophobia [PSYCHOLOGY] An abnormal fear of being lonely.
{ schwa rem mid bullet schwa f o macr mid bullet b mid bullet schwa }
Erethizontidae [VERTEBRATE ZOOLOGY] The New World porcupines, a family of rodents characterized by sharply pointed, erectile hairs and four functional digits.
{ er mid bullet schwa mid bullet th schwa zänt mid bullet schwa d }
ereuthophobia See erythrophobia
{ schwa rüth mid bullet schwa f o macr mid bullet b mid bullet schwa }
erg [GEOGRAPHY] A large expanse of the earth's surface that is covered with sand, generally blown by wind into dune formations.
[PHYSICS] A unit of energy or work in the centimeter-gram-second system of units, equal to the work done by a force of magnitude of 1 dyne when the point at which the force is applied is displaced 1 centimeter in the direction of the force.Also known as dyne centimeter (dyne-cm).
{ schwa rg }
ERG See electroretinogram
Ergasilidae [INVERTEBRATE ZOOLOGY] A family of copepod crustaceans in the suborder Cyclopoida in which the females are parasitic on aquatic animals, while the males are free-swimming.
{ schwa r mid bullet g schwa sil mid bullet schwa d }
ergastic [CYTOLOGY] Pertaining to the nonliving components of protoplasm.
{ schwa r gas mid bullet tik }
ergastoplasm [CYTOLOGY] A cytoplasm component which shows an affinity for basic dyes; a form of the endoplasmic reticulum.
{ schwa r gas mid bullet t schwa plaz mid bullet schwa m }
ergodic [STATISTICS] 1. Property of a system or process in which averages computed from a data sample over time converge, in a probabilistic sense, to ensemble or special averages. 2. Pertaining to such a system or process.
{ schwa r gäd mid bullet ik }
ergodic theory [MATHEMATICS] The study of measure-preserving transformations.
[STATISTICAL MECHANICS] Mathematical theory which attempts to show that the various possible microscopic states of a system are equally probable, and that the system is therefore ergodic.
{ schwa r gäd mid bullet ik th mid bullet schwa mid bullet r }
ergodic transformation [MATHEMATICS] A measure-preserving transformation on X with the property that whenever X is written as a union of two disjoint invariant subsets, one of these must have measure zero.
{ schwa r gäd mid bullet ik tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
ergograph [ENGINEERING] An instrument with a recording device used to measure work capacity of muscles.
{ schwa r mid bullet g schwa graf }
ergometer [ENGINEERING] An instrument with a recording device used to measure work performed by muscles under control conditions.
{ schwa r gäm mid bullet schwa d mid bullet schwa r }
ergon [QUANTUM MECHANICS] A quantum of energy; for any oscillator it is equal to the product of the oscillator's frequency and Planck's constant.
{ schwa r gän }
ergonometrics [INDUSTRIAL ENGINEERING] The application of various procedures for determining the time for an operator to perform a task satisfactorily, using the standard method in the usual environmental conditions, for example, time study or work sampling.Also known as work measurement.
{ schwa r gän mid bullet schwa me triks }
ergonomics [INDUSTRIAL ENGINEERING] The study of human capability and psychology in relation to the working environment and the equipment operated by the worker.
{ schwa r mid bullet g schwa näm mid bullet iks }
ergoregion See ergosphere
{ schwa r mid bullet g o macr r mid bullet j schwa n }
ergosphere [RELATIVITY] The region outside the event horizon but inside the stationary limit of a Kerr black hole, within which no object can appear stationary to a distant observer.Also known as ergoregion.
{ schwa r mid bullet g schwa sfir }
ergosterin See ergosterol
{ schwa r gäs mid bullet t schwa mid bullet r schwa n }
ergosterol [BIOCHEMISTRY] C28H44O A crystalline, water- insoluble, unsaturated sterol found in ergot, yeast, and other fungi, and which may be converted to vitamin D2 on irradiation with ultraviolet light or activation with electrons.Also known as ergosterin.
{ schwa r gäs mid bullet t schwa r l }
ergot [MYCOLOGY] The dark purple or black sclerotium of the fungus Claviceps purpurea.
[ORGANIC CHEMISTRY] Any of the five optically isomeric pairs of alkaloids obtained from this fungus; only the levorotatory isomers are physiologically active.
{ schwa r mid bullet g schwa t }
ergotinine [ORGANIC CHEMISTRY] An alkaloid and an isomer of ergotoxine that is a 1:1:1 mixture of ergocornine, ergocristine, and ergocryptine; crystallizes in long needles from acetone solutions, melting point 229°C, and soluble in chloroform, alcohol, and absolute ether.
{ schwa r gät mid bullet schwa n n }
ergotism [MEDICINE] Acute or chronic intoxication resulting from ingestion of grain infected with ergot fungus, or from chronic use of drugs containing ergot.
{ schwa r mid bullet g schwa tiz mid bullet schwa m }
ergotoxine [ORGANIC CHEMISTRY] An alkaloid and an isomer of ergotinine that is a 1:1:1 mixture of ergocornine, ergocristine, and ergocryptine; crystallizes in orthorhombic crystals, melts at 190°C, and is soluble in methyl alcohol, ethyl alcohol, acetone, and chloroform.
{ schwa r mid bullet g schwa täk mid bullet s n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

Eri See Eridanus
Erian [GEOLOGY] Middle Devonian geologic time; a North American provincial series.
{ [image] i mid bullet r [image] mid bullet schwa n }
Erian orogeny [GEOLOGY] One of the orogenies during Phanerozoic geologic time, at the end of the Silurian; the last part of the Caledonian orogenic era.Also known as Hibernian orogeny.
{ [image] i mid bullet r [image] mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
Ericaceae [BOTANY] A large family of dicotyledonous plants in the order Ericales distinguished by having twice as many stamens as corolla lobes.
{ [image] er mid bullet schwa [image] k a macr s mid bullet [image] [image] [image] }
Ericales [BOTANY] An order of dicotyledonous plants in the subclass Dilleniidae; plants are generally sympetalous with unitegmic ovules and they have twice as many stamens as petals.
{ [image] er mid bullet schwa [image] k a macr mid bullet l [image] z }
Erichsen test [METALLURGY] A cupping test to measure the ductility of a piece of sheet metal and to determine its suitability for deep drawing.
{ [image] er mid bullet ik mid bullet s schwa n [image] test }
Erichsen value [METALLURGY] The depth of impression in millimeters required to fracture a cupped sheet metal supported on a ring and deformed at the center by a spherically shaped tool.
{ [image] er mid bullet ik mid bullet s schwa n [image] val mid bullet yü }
ericophyte [ECOLOGY] A plant that grows on a heath or moor.
{ [image] er mid bullet schwa k mid bullet schwa [image] f imacr t }
Ericsson cycle [THERMODYNAMICS] An ideal thermodynamic cycle consisting of two isobaric processes interspersed with processes which are, in effect, isothermal, but each of which consists of an infinite number of alternating isentropic and isobaric processes.
{ [image] er mid bullet ik mid bullet s schwa n [image] s imacr mid bullet k schwa l }
Erid See Eridanus
Eridanus [ASTRONOMY] A southern constellation made up of a long, crooked line of stars beginning near Rigel in the foot of Orion, and winding west and south to the first-magnitude star Achernar.Abbreviated Eri; Erid.Also known as River Po.
{ [image] er mid bullet schwa [image] dan mid bullet schwa s }
erigeron oil [MATERIALS] A volatile oil, whose components are gallic and tannic acid, that is distilled from fleabane and horseweed.
{ schwa [image] rij mid bullet schwa mid bullet r schwa n [image] [image] il }
erikite [MINERALOGY] A brown mineral consisting of a silicate and phosphate of cerium metals; occurs in orthorhombic crystals.
{ [image] er mid bullet schwa [image] k imacr t }
Erinaceidae [VERTEBRATE ZOOLOGY] The hedgehogs, a family of mammals in the order Insectivora characterized by dorsal and lateral body spines.
{ [image] er mid bullet schwa mid bullet n schwa [image] s [image] mid bullet schwa [image] d [image] }
erineum [PLANT PATHOLOGY] An abnormal growth of hairs induced on the epidermis of a leaf by certain mites.
{ schwa [image] rin mid bullet [image] mid bullet schwa m }
erinite [MINERALOGY] Cu5(OH)4(AsO4)2 Emerald-green mineral composed of basic copper arsenate.
{ [image] er mid bullet schwa [image] n imacr t }
Erinnidae [INVERTEBRATE ZOOLOGY] A family of orthorrhaphous dipteran insects in the series Brachycera.
{ schwa [image] rin mid bullet schwa [image] d [image] }
Eriocaulaceae [BOTANY] The single family of the order Eriocaulales.
{ [image] er mid bullet [image] mid bullet o macr [image] k [image] [image] l a macr s mid bullet [image] [image] [image] }
Eriocaulales [BOTANY] An order of monocotyledonous plants in the subclass Commelinidae, having a perianth reduced or lacking and having unisexual flowers aggregated on a long peduncle.
{ [image] er mid bullet [image] mid bullet o macr [image] k [image] [image] l a macr mid bullet l [image] z }
Eriococcinae [INVERTEBRATE ZOOLOGY] A family of homopteran insects in the superfamily Coccoidea; adult females and late instar nymphs have an anal ring.
{ [image] er mid bullet [image] mid bullet o macr [image] käk mid bullet s schwa [image] n [image] }
Eriocraniidae [INVERTEBRATE ZOOLOGY] A small family of lepidopteran insects in the superfamily Eriocranioidea.
{ [image] er mid bullet [image] mid bullet o macr mid bullet kr schwa [image] n imacr mid bullet schwa [image] d [image] }
Eriocranioidea [INVERTEBRATE ZOOLOGY] A superfamily of lepidopteran insects in the suborder Homoneura comprising tiny moths with reduced, untoothed mandibles.
{ [image] er mid bullet [image] mid bullet o macr [image] kr a macr mid bullet n [image] [image] [image] id mid bullet [image] mid bullet schwa }
eriodictyol [ORGANIC CHEMISTRY] C15H22O6 A compound isolated from Eriodictyon californicum as needlelike crystals from a dilute alcohol solution, sparingly soluble in boiling water, hot alcohol, and glacial acetic acid; used in medicine as an expectorant.
{ [image] er mid bullet [image] mid bullet o macr [image] dik mid bullet t [image] [image] [image] l }
eriometer [OPTICS] A device used to measure diameters of small particles or fibers by observing the diameter of the diffraction pattern produced by them in light coming from a small hole in a metal plate.
{ [image] er mid bullet [image] [image] äm mid bullet schwa d mid bullet schwa r }
erionite [MINERALOGY] A chabazite mineral of the zeolite family that contains calcium ions and crystallizes in the hexagonal system.
{ [image] er mid bullet [image] mid bullet schwa [image] n imacr t }
Eriophyidae [INVERTEBRATE ZOOLOGY] The bud mites or gall mites, a family of economically important plant-feeding mites in the suborder Trombidiformes.
{ [image] er mid bullet [image] mid bullet o macr [image] f imacr mid bullet schwa [image] d [image] }
eriophyllous [BOTANY] Having leaves covered by a cottony pubescence.
{ er mid bullet [image] [image] äf mid bullet schwa mid bullet l schwa s }
erlang [COMMUNICATIONS] A unit of communication traffic load, equal to the traffic load whose calls, if placed end to end, will keep one path continuously occupied.
{ [image] er [image] lä engi }
Erlenmeyer flask [CHEMISTRY] A conical glass laboratory flask, with a broad bottom and a narrow neck.
{ [image] schwa r mid bullet l schwa n [image] m imacr mid bullet schwa r [image] flask }
Erlenmeyer synthesis [ORGANIC CHEMISTRY] Preparation of cyclic ethers by the condensation of an aldehyde with an [image] -acylamino acid in the presence of acetic anhydride and sodium acetate.
{ [image] schwa r mid bullet l schwa n [image] m imacr mid bullet schwa r [image] sin mid bullet th schwa mid bullet s schwa s }
eroding velocity [GEOLOGY] The minimum average velocity required for eroding homogeneous material of a given particle size.
{ schwa [image] r o macr d mid bullet i engi v schwa [image] läs mid bullet schwa d mid bullet [image] }
Eros [ASTRONOMY] An asteroid that is about 20 miles (32 kilometers) in diameter; its closest approach to the earth is every 44 years.
{ [image] e [image] räs }
erose [BIOLOGY] Having an irregular margin.
{ [image] [image] r o macr s }
erosion [GEOLOGY] 1. The loosening and transportation of rock debris at the earth's surface. 2. The wearing away of the land, chiefly by rain and running water.
[MEDICINE] 1. Surgical removal of tissues by scraping. 2. Excision of a joint.
{ schwa [image] r o macr mid bullet zh schwa n }
erosional unconformity [GEOLOGY] The surface that separates older, eroded rocks from younger, overlying sediments.
{ schwa [image] r o macr mid bullet zh schwa n mid bullet schwa l [image] schwa n mid bullet k schwa n [image] f [image] r mid bullet m schwa d mid bullet [image] }
erosion-corrosion [METALLURGY] Attack on a metal surface resulting from the combined effects of erosion and corrosion.
{ schwa brvbar r o macr mid bullet zh schwa n k schwa brvbar r o macr mid bullet zh schwa n }
erosion cycle [GEOLOGY] A postulated sequence of conditions through which a new landmass proceeds as it wears down, classically the concept of youth, maturity, and old age, as stated by W.M. Davis; an original landmass is uplifted above base level, cut by canyons, gradually converted into steep hills and wide valleys, and is finally reduced to a flat lowland at or near base level.
{ schwa [image] r o macr mid bullet zh schwa n [image] s imacr mid bullet k schwa l }
erosion pavement [GEOLOGY] A layer of pebbles and small rocks that prevents the soil underneath from eroding.
{ schwa [image] r o macr mid bullet zh schwa n [image] p a macr v mid bullet m schwa nt }
erosion platform See wave-cut platform
{ schwa [image] r o macr mid bullet zh schwa n [image] plat [image] f [image] rm }
erosion ridge [HYDROLOGY] One of a group of ridges on the surface of snow; formed by the corrosive action of wind-blown snow.
{ schwa [image] r o macr mid bullet zh schwa n [image] rij }
erosion scab [METALLURGY] A defect in the form of a solid mass of sand and metal that occurs when molten metal has been agitated or boiled or has partially eroded in the sand of a metal-casting mold.
{ schwa [image] r o macr mid bullet zh schwa n [image] skab }
erosion surface [GEOLOGY] A land surface shaped by agents of erosion.
{ schwa [image] r o macr mid bullet zh schwa n [image] s schwa r mid bullet f schwa s }
erotic [PSYCHOLOGY] 1. Pertaining to the libido or sexual passion. 2. Moved by or arousing sexual desire.
{ schwa [image] räd mid bullet ik }
erotophobia [PSYCHOLOGY] An abnormal fear of love.
{ schwa [image] räd mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Erotylidae [INVERTEBRATE ZOOLOGY] The pleasing fungus beetles, a family of coleopteran insects in the superfamily Cucujoidea.
{ [image] er mid bullet schwa [image] t imacr mid bullet l schwa [image] d [image] }
ERP See effective radiated power; emergency recorder plot
Errantia [INVERTEBRATE ZOOLOGY] A group of 34 families of polychaete annelids in which the anterior region is exposed and the linear body is often long and is dorsoventrally flattened.
{ schwa [image] ran mid bullet ch schwa }
erratic [GEOLOGY] A rock fragment that has been transported a great distance, generally by glacier ice or floating ice, and differs from the bedrock on which it rests.
{ schwa [image] rad mid bullet ik }
error [COMPUTER SCIENCE] An incorrect result arising from approximations used in numerical methods, rather than from a human mistake or computer malfunction.
[SCIENCE AND TECHNOLOGY] Any discrepancy between a computed, observed, or measured quantity and the true, specified, or theoretically correct value of that quantity.
{ [image] er mid bullet schwa r }
error analysis [COMPUTER SCIENCE] In the solution of a problem on a digital computer, the estimation of the cumulative effect of rounding or truncation errors associated with basic arithmetic operations.
{ [image] er mid bullet schwa r schwa [image] nal mid bullet schwa mid bullet s schwa s }
error burst [COMPUTER SCIENCE] The condition when more than one bit is in error in a given number of bits.
{ [image] er mid bullet schwa r [image] b schwa rst }
error character [COMPUTER SCIENCE] A character that indicates the existence of an error in the data being processed or transmitted, and usually specifies that a certain amount of preceding or following data is to be ignored.
{ [image] er mid bullet schwa r [image] kar mid bullet ik mid bullet t schwa r }
error checking and recovery [COMPUTER SCIENCE] An automatic procedure which checks for parity and will proceed with the execution after error correction.
{ [image] er mid bullet schwa r [image] chek mid bullet i engi schwa n ri [image] k schwa v mid bullet schwa mid bullet r [image] }
error-checking code See self-checking code
{ [image] er mid bullet schwa r [image] chek mid bullet i engi [image] k o macr d }
error code [COMPUTER SCIENCE] A specific character punched into a card or tape to indicate that a conscious error was made in the associated block of data; machines reading the error code may be programmed to throw out the entire block automatically.
{ [image] er mid bullet schwa r [image] k o macr d }
error coefficient [CONTROL SYSTEMS] The steady-state value of the output of a control system, or of some derivative of the output, divided by the steady- state actuating signal.Also known as error constant.
{ [image] er mid bullet schwa r [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
error constant See error coefficient
{ [image] er mid bullet schwa r [image] kän mid bullet st schwa nt }
error-control procedures [COMMUNICATIONS] Methods of detecting errors and correcting or recovering from those that occur in data transmission.
{ [image] er mid bullet schwa r k schwa n [image] tr o macr l pr schwa [image] s [image] mid bullet j schwa rz }
error-correcting code [COMPUTER SCIENCE] Data representation that allows for error detection and error correction if the error is of a specific kind.
{ [image] er mid bullet schwa r k schwa brvbar rek mid bullet ti engi [image] k o macr d }
error-correcting telegraph system [COMMUNICATIONS] System employing an error- detecting code, and so conceived that any false signal initiates a repetition of the transmission of the character incorrectly received.
{ [image] er mid bullet schwa r k schwa brvbar rek mid bullet ti engi [image] tel mid bullet schwa [image] graf [image] sis mid bullet t schwa m }
error correction [COMMUNICATIONS] Any system for reducing errors in an incoming message, such as sending redundant signals as a check.
[COMPUTER SCIENCE] Computer device for automatically locating and correcting a machine error of dropping a bit or picking up an extraneous bit, without stopping the machine or having it go to a programmed recovery routine.
[ELECTRICITY] Correction of time errors in interconnected alternating-current power systems resulting from deviations from normal frequency, in order to make all areas synchronous.
{ [image] er mid bullet schwa r k schwa [image] rek mid bullet sh schwa n }
error correction routine [COMPUTER SCIENCE] A program which corrects specific error conditions in another program, routine, or subroutine.
{ [image] er mid bullet schwa r k schwa [image] rek mid bullet sh schwa n rü [image] t [image] n }
error-detecting code See self-checking code
{ [image] er mid bullet schwa r di [image] tek mid bullet ti engi [image] k o macr d }
error-detecting system [COMPUTER SCIENCE] An automatic system which detects an error due to a lack of data, or erroneous data during transmission.
{ [image] er mid bullet schwa r di [image] tek mid bullet ti engi [image] sis mid bullet t schwa m }
error detection and feedback system [COMPUTER SCIENCE] An automatic system which retransmits a piece of data detected by the computer as being in error.
{ [image] er mid bullet schwa r di [image] tek mid bullet sh schwa n schwa n [image] f [image] d [image] bak [image] sis mid bullet t schwa m }
error detection routine See diagnostic routine
{ [image] er mid bullet schwa r di [image] tek mid bullet sh schwa n rü [image] t [image] n }
error diagnostic [COMPUTER SCIENCE] A computer printout of an instruction or data statement, pinpointing an error in the instruction or statement and spelling out the type of error involved.
{ [image] er mid bullet schwa r [image] d imacr mid bullet schwa g [image] näs mid bullet tik }
error equation [STATISTICS] The equation of a normal distribution.
{ [image] er mid bullet schwa r i [image] kw a macr mid bullet zh schwa n }
error frequency limit [COMPUTER SCIENCE] The maximum number of single bit errors per unit of time that a computer will accept before a machine check interrupt is initiated.Abbreviated EFL.
{ [image] er mid bullet schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] lim mid bullet schwa t }
error function [MATHEMATICS] The real function defined as the integral from 0 to x of e-t2 dt or et2 dt, or the integral from x to of e-t2 dt.
{ er mid bullet schwa r f schwa engi k mid bullet sh schwa n }
error handling [COMPUTER SCIENCE] The ability of a computer program to deal with errors automatically.
{ er mid bullet schwa r hand mid bullet li engi }
error-indicating system [COMPUTER SCIENCE] Built-in circuits designed to indicate automatically that certain computational errors have occurred.
{ er mid bullet schwa r in mid bullet d schwa k a macr d mid bullet i engi sis mid bullet t schwa m }
error interrupt [COMPUTER SCIENCE] The halt in execution of a program because of errors which the computer is not capable of correcting.
{ er mid bullet schwa r int mid bullet schwa r schwa pt }
error list [COMPUTER SCIENCE] A list generated by a compiler showing invalid or erroneous instructions in a source program.
{ er mid bullet schwa r list }
error log [COMPUTER SCIENCE] A file that is created during data processing to hold data known to contain errors, and that is usually printed after completion of processing so that the errors can be corrected.
{ er mid bullet schwa r läg }
error message [COMPUTER SCIENCE] A message indicating detection of an error.
{ er mid bullet schwa r mes mid bullet ij }
error of closure [ENGINEERING] 1. Also known as angular error of closure. 2. The amount by which the measurement of the azimuth of the first line of a traverse, made after completing the circuit, fails to equal the initial measurement. 3. The amount by which the sum of the angles measured around the horizon differs from 360°.
{ er mid bullet schwa r schwa v kl o macr mid bullet zh schwa r }
error of perpendicularity [NAVIGATION] That error in the reading of a marine sextant due to nonperpendicularity of the index mirror to the frame.
{ er mid bullet schwa r schwa v p schwa r mid bullet p schwa n dik mid bullet y schwa lar mid bullet schwa d mid bullet }
error of the first kind See type I error
{ brvbar er mid bullet schwa r schwa v th schwa brvbar f schwa rst k imacr nd }
error of the second kind See type II error
{ brvbar er mid bullet schwa r schwa v th schwa brvbar sek schwa nd k imacr nd }
error range [COMPUTER SCIENCE] A range of values such that an error condition will result if a specified data item falls within it.
[STATISTICS] The difference between the highest and lowest error values; a measure of the uncertainty associated with a number.
{ er mid bullet schwa r r a macr nj }
error rate [COMMUNICATIONS] The number of erroneous bits or characters received for some fixed number of bits transmitted (such as 100,000).
{ er mid bullet schwa r r a macr t }
error ratio [COMPUTER SCIENCE] The ratio of the number of erroneous items to the total number of bits or characters transmitted.
{ er mid bullet schwa r r a macr mid bullet sh o macr }
error recovery routine [COMPUTER SCIENCE] A part of a computer program that attempts to handle errors without terminating the program.
{ er mid bullet schwa r ri brvbar k schwa v mid bullet schwa mid bullet r rü t n }
error report [COMPUTER SCIENCE] A list produced by a computer showing the error conditions, such as overflows and errors resulting from incorrect or unmatched data, that are generated during program execution.
{ er mid bullet schwa r ri p rt }
error routine [COMPUTER SCIENCE] A routine which takes control of a program and initiates corrective actions when an error is detected.
{ er mid bullet schwa r rü t n }
error signal [CONTROL SYSTEMS] In an automatic control device, a signal whose magnitude and sign are used to correct the alignment between the controlling and the controlled elements.
[ELECTRICITY] See error voltage
[ELECTRONICS] A voltage that depends on the signal received from the target in a tracking system, having a polarity and magnitude dependent on the angle between the target and the center of the scanning beam.
{ er mid bullet schwa r sig mid bullet n schwa l }
error sum of squares [STATISTICS] In analysis of variance, the sum of squares of the estimates of the contribution from the stochastic component. Also known as residual sum of squares.
{ brvbar er mid bullet schwa r brvbar s schwa m schwa v brvbar skwerz }
error tape [COMPUTER SCIENCE] The magnetic tape on which erroneous records are stored during processing.
{ er mid bullet schwa r t a macr p }
error voltage [ELECTRICITY] A voltage, usually obtained from a selsyn, that is proportional to the difference between the angular positions of the input and output shafts of a servosystem; this voltage acts on the system to produce a motion that tends to reduce the error in position.Also known as error signal.
{ er mid bullet schwa r v o macr l mid bullet tij }
ertor [METEOROLOGY] The effective (radiational) temperature of the ozone layer (region).
{ schwa r t r }
ERTS See earth resources technology satellite
erucic acid [ORGANIC CHEMISTRY] C22H42O2 A monoethenoid acid that is the cis isomer of brassidic acid and makes up 40 to 50% of the total fatty acid in rapeseed, wallflower seed, and mustard seed; crystallizes as needles from alcohol solution, insoluble in water, soluble in ethanol and methanol.
{ schwa rüs mid bullet ik as mid bullet schwa d }
eruciform [INVERTEBRATE ZOOLOGY] In certain insect larvae, having a soft cylindrical body with a well-defined head and usually short thoracic legs.
{ schwa rüs mid bullet schwa f rm }
eruption [GEOLOGY] The ejection of solid, liquid, or gaseous material from a volcano.
{ i r schwa p mid bullet sh schwa n }
eruptive prominence [ASTRONOMY] A prominence on the sun that is formed from active material above the chromosphere and reaches high altitudes on the sun at great speed.
{ i r schwa p mid bullet tiv präm mid bullet schwa mid bullet n schwa ns }
eruptive rock [PETROLOGY] 1. Rock formed from a volcanic eruption. 2. Igneous rock that reaches the earth's surface in a molten condition.
{ schwa r schwa p mid bullet tiv räk }
eruptive star [ASTRONOMY] A star that has a rapid change in its intensity because of the physical change it undergoes; examples are flare stars, recurrent novae, novae, supernovae, and nebular variables.
{ schwa r schwa p mid bullet tiv stär }
Erwinia [MICROBIOLOGY] A genus of motile, rod-shaped bacteria in the family Enterobacteriaceae; these organisms invade living plant tissues and cause dry necroses, galls, wilts, and soft rots.
{ schwa r win mid bullet mid bullet schwa }
Erwinieae [MICROBIOLOGY] Formerly a tribe of phytopathogenic bacteria in the family Enterobacteriaceae, including the single genus Erwinia.
{ schwa r win mid bullet }
erysipelas [MEDICINE] An acute, infectious bacterial disease caused by Streptococcus pyogenes and characterized by inflammation of the skin and subcutaneous tissues.
{ er mid bullet schwa sip mid bullet schwa mid bullet l schwa s }
erysipeloid [MEDICINE] A bacterial infection caused by Erysipelothrix rhuscopathiae and occurring on the hands of people who handle infected meat or fish.
{ er mid bullet schwa sip mid bullet schwa l id }
Erysipelothrix [MICROBIOLOGY] A genus of gram-positive, rod-shaped bacteria of uncertain affiliation; cells have a tendency to form long filaments.
{ er mid bullet schwa sip mid bullet schwa mid bullet l o macr thriks }
Erysiphaceae [MYCOLOGY] The powdery mildews, a family of ascomycetous fungi in the order Erysiphales with light-colored mycelia and conidia.
{ er mid bullet schwa mid bullet s schwa f a macr s mid bullet }
Erysiphales [MYCOLOGY] An order of ascomycetous fungi which are obligate parasites of seed plants, causing powdery mildew and sooty mold.
{ er mid bullet schwa mid bullet s schwa f a macr mid bullet l z }
erythema [MEDICINE] Localized redness of the skin in areas of variable size.
{ er mid bullet schwa th mid bullet m schwa }
erythema multiforme [MEDICINE] An acute inflammatory skin disease characterized by red macules, papules, or tubercles on the extremities, neck, and face.
{ er mid bullet schwa th mid bullet m schwa m schwa l mid bullet t schwa f r m }
erythema nodosum [MEDICINE] The occurrence of pink to blue, tender nodules on the anterior surfaces of the lower legs; more frequent in women than men.
{ er mid bullet schwa th mid bullet m schwa n o macr d o macr mid bullet s schwa m }
erythorbate [FOOD ENGINEERING] A salt of erythorbic acid, an isomer of ascorbic acid; used in foods as an antioxidant.
{ er mid bullet schwa th r b a macr t }
erythremia See erythrocytosis; polycythemia vera
{ er mid bullet schwa thr mid bullet m mid bullet schwa }
erythrine See erythrite
{ er mid bullet schwa thr n }
erythrite [MINERALOGY] Co3(AsO4)2.8H2O A crimson, peach, or pink-red secondary oxidized cobalt mineral that occurs in monoclinic crystals, in globular and reniform masses, or in earthy forms.Also known as cobalt bloom; cobalt ocher; erythrine; peachblossom ore; red cobalt.
[ORGANIC CHEMISTRY] See erythritol
{ er mid bullet schwa thr imacr t }
erythritol [ORGANIC CHEMISTRY] H(CHOH)4H A tetrahydric alcohol; occurs as tetragonal prisms, melting at 121°C, soluble in water; used in medicine as a vasodilator.Also known as erythrite; erythrol.
{ schwa rith mid bullet r schwa t l }
erythroblast [HISTOLOGY] A nucleated cell occurring in bone marrow as the earliest recognizable cell of the erythrocytic series.
{ schwa rith mid bullet r schwa blast }
erythroblastosis [MEDICINE] The abnormal presence of erythroblasts in the blood.
[VETERINARY MEDICINE] A virus disease of birds; considered to be part of the avian leukosis complex in which there is an abnormal number of erythroblasts in the blood.
{ schwa rith mid bullet r schwa bla st o macr mid bullet s schwa s }
erythroblastosis fetalis [MEDICINE] A form of hemolytic anemia affecting the fetus and newborn infant when a mother is Rh-negative and has developed antibodies against an Rh-positive fetus.Also known as hemolytic disease of newborn.
{ schwa rith mid bullet r schwa bla st o macr mid bullet s schwa s f tal mid bullet schwa s }
erythrocruorin [BIOCHEMISTRY] Any of the iron-porphyrin protein respiratory pigments found in the blood and tissue fluids of certain invertebrates; corresponds to hemoglobin in vertebrates.
{ schwa rith mid bullet r schwa kr udot mid bullet schwa mid bullet r schwa n }
erythrocyte [HISTOLOGY] A type of blood cell that contains a nucleus in all vertebrates but humans and that has hemoglobin in the cytoplasm.Also known as red blood cell.
{ schwa rith mid bullet r schwa s imacr t }
erythrocytopoiesis See erythropoiesis
{ schwa rith mid bullet r schwa s imacr d mid bullet schwa p i mid bullet s schwa s }
erythrocytosis [MEDICINE] An increase in the number of circulating erythrocytes of more than two standard deviations above the mean normal, usually occurring secondary to hypoxia.Also known as erythremia; polycythemia.
{ schwa rith mid bullet r schwa s imacr t o macr mid bullet s schwa s }
erythrodermia [MEDICINE] A skin condition in which the whole body surface is marked by an inflammatory blood vessel dilation.
{ schwa rith mid bullet r schwa d schwa r mid bullet m mid bullet schwa }
erythroidine [ORGANIC CHEMISTRY] C16H19NO3 An alkaloid existing in two forms: -erythroidine and -erythroidine, isolated from Erythrina species; -erythroidine has an action similar to that of curare as a skeletal muscle relaxant.
{ er mid bullet schwa thr o macr mid bullet schwa d n }
erythrol See erythritol
{ er mid bullet schwa thr l }
erythromelalgia [MEDICINE] A cutaneous vasodilation of the feet or, more rarely, of the hands; characterized by redness, mottling, changes in skin temperature, and neuralgic pains.Also known as acromelalgia; Mitchell's disease.
{ schwa rith mid bullet r o macr mid bullet m schwa lal mid bullet j mid bullet schwa }
erythromycin [MICROBIOLOGY] A crystalline antibiotic produced by Streptomyces erythreus and used in the treatment of gram-positive bacterial infections.
{ schwa rith mid bullet r schwa m imacr s mid bullet schwa n }
erythrophilous [BIOLOGY] Having an affinity for red dyes and other coloring matter.
{ brvbar er mid bullet schwa brvbar thräf mid bullet schwa mid bullet l schwa s }
erythrophleine [ORGANIC CHEMISTRY] C24H39NO5 An alkaloid isolated from the bark of Erythrophleum guineense; used in medicine experimentally for its digitalislike action.
{ schwa rith mid bullet r schwa fl mid bullet schwa n }
erythrophobia [PSYCHOLOGY] 1. An abnormal fear of red colors; may be associated with a fear of blood. 2. Fear of blushing.Also known as ereuthophobia.
{ schwa brvbar rith mid bullet r schwa f o macr mid bullet b mid bullet schwa }
erythrophore [ZOOLOGY] A chromatophore containing a red pigment, especially a carotenoid.
{ schwa rith mid bullet r schwa f r }
erythropia See erythropsia
{ er mid bullet schwa thr o macr mid bullet p mid bullet schwa }
erythropoiesis [PHYSIOLOGY] The process by which erythrocytes are formed.Also known as erythrocytopoiesis.
{ schwa rith mid bullet r schwa p i mid bullet s schwa s }
erythropoietin [BIOCHEMISTRY] A hormone, thought to be produced by the kidneys, that regulates erythropoiesis, at least in higher vertebrates.
{ schwa rith mid bullet r schwa p i mid bullet schwa t mid bullet schwa n }
erythropsia [MEDICINE] An abnormality of vision in which all objects appear red; red vision.Also known as erythropia.
{ er mid bullet schwa thräp mid bullet s mid bullet schwa }
erythrose [ORGANIC CHEMISTRY] HOCH2(CHOH)2CHO A tetrose sugar obtained from erythrol; a syrupy liquid at room temperature.
{ er mid bullet schwa thr o macr s }
erythrosiderite [MINERALOGY] K2FeCl5.H2O Mineral composed of hydrous potassium iron chloride; occurs in lavas.
{ schwa brvbar rith mid bullet r schwa sid mid bullet schwa r imacr t }
erythrosin [ORGANIC CHEMISTRY] C13H18O6N2 A red compound obtained by reacting tyrosine with nitric acid.
{ schwa rith mid bullet r schwa mid bullet s schwa n }
erythrosis [MEDICINE] 1. Overproliferation of erythropoietic tissue, as found in polycythemia. 2. The unusual red skin color of individuals with polycythemia.
{ schwa rith mid bullet r schwa mid bullet s schwa s }
Erythroxylaceae [BOTANY] A homogeneous family of dicotyledonous woody plants in the order Linales characterized by petals that are internally appendiculate, three carpels, and flowers without a disk.
{ er mid bullet schwa thräk mid bullet s schwa l a macr s mid bullet }
erythrulose [BIOCHEMISTRY] C4H8O4 A ketose sugar occurring as an oxidation product of erythritol due to the action of certain bacteria.
{ schwa rith mid bullet r schwa l o macr s }
Erzgebirgian orogeny [GEOLOGY] Diastrophism of the early Late Carboniferous.
{ erts mid bullet g schwa b schwa r mid bullet j schwa n räj mid bullet schwa mid bullet n }
Es See einsteinium
Esaki tunnel diode See tunnel diode
{ e sä mid bullet k brvbar t schwa n mid bullet schwa l d imacr o macr d }
Esbach's reagent [PATHOLOGY] A solution of 1 gram of trinitrophenol and 2 grains of citric acid in 100 milliliters of water; used in determining albumin in urine.
{ es bäks r a macr mid bullet j schwa nt }
ESCA See x-ray photoelectron spectroscopy
escalation [INDUSTRIAL ENGINEERING] Provision in actual or estimated costs for inflational increases in the costs of equipment, materials, labor, and so on, over those specified in an original contract.
{ es mid bullet k schwa l a macr mid bullet sh schwa n }
escalator [MECHANICAL ENGINEERING] A continuously moving stairway and handrail.
{ es mid bullet k schwa l a macr d mid bullet schwa r }
E scan See E scope
{ skan }
escape [COMPUTER SCIENCE] To exit from a program, routine, or mode.
{ i sk a macr p }
escape character [COMPUTER SCIENCE] A character used to indicate that the succeeding character or characters are expressed in a code different from the code currently in use.
{ schwa sk a macr p kar mid bullet ik mid bullet t schwa r }
escape hatch [ENGINEERING] A hatch which permits persons to escape from a compartment, such as the interior of a submarine or aircraft, when normal means of exiting are blocked.
{ schwa sk a macr p hach }
escapement [HOROLOGY] A device in a timepiece consisting of a toothed wheel which engages alternate pallets attached to an oscillating member.
[MECHANICAL ENGINEERING] A ratchet device that permits motion in one direction slowly.
{ schwa sk a macr p mid bullet m schwa nt }
escape orbit [ASTRONOMY] One of various paths that a body or particle escaping from a central force field must follow in order to escape.
{ schwa sk a macr p r mid bullet b schwa t }
escape probability [NUCLEONICS] The proportion of neutrons produced in a reactor which eventually leaves the reactor without being absorbed.
{ schwa sk a macr p präb mid bullet schwa bil mid bullet schwa d mid bullet }
escape rocket [AEROSPACE ENGINEERING] A small rocket engine attached to the leading end of an escape tower, to provide additional thrust to the capsule in an emergency; it helps separate the capsule from the booster vehicle and carries it to an altitude where parachutes can be deployed.
{ schwa sk a macr p räk mid bullet schwa t }
escape tower [AEROSPACE ENGINEERING] A trestle tower placed on top of a space capsule, connecting the capsule to the escape rocket on top of the tower; used for emergencies.
{ schwa sk a macr p ta udot mid bullet schwa r }
escape trunk [NAVAL ARCHITECTURE] An escape compartment in a submarine, designed to receive a rescue chamber or deep-submergence rescue vehicle.
{ schwa sk a macr p tr schwa engi k }
escape velocity [ASTRONOMY] The minimum speed away from a parent body that a particle must acquire to escape permanently from the gravitational attraction of the parent.
{ schwa sk a macr p v schwa läs mid bullet schwa d mid bullet }
escape wheel [HOROLOGY] The final wheel in a timepiece train, designed to transmit impulses to a lever.
{ schwa sk a macr p w l }
escaping tendency [PHYSICAL CHEMISTRY] The tendency of a solute species to escape from solution; related to the chemical potential of the solute.
{ schwa skap mid bullet i engi ten mid bullet d schwa n mid bullet s }
escar See esker
{ es mid bullet k schwa r }
escarpment [GEOLOGY] A cliff or steep slope of some extent, generally separating two level or gently sloping areas, and produced by erosion or by faulting.Also known as scarp.
[ORDNANCE] The ground surrounding a fortified place which has been cut away nearly vertically to prevent an enemy's approach.
{ schwa skärp mid bullet m schwa nt }
eschar [GEOLOGY] See esker
[MEDICINE] A dry crust or slough, especially one formed after a thermal or chemical burn.
{ es mid bullet k schwa r }
escharotic [MEDICINE] 1. Caustic. 2. Producing an eschar.
{ brvbar es mid bullet k schwa brvbar räd mid bullet ik }
Escherichia [MICROBIOLOGY] A genus of bacteria in the family Enterobacteriaceae; straight rods occurring singly or in pairs.
{ esh mid bullet schwa rik mid bullet mid bullet schwa }
Escherichia coli [MICROBIOLOGY] The type species of the genus, occurring as part of the normal intestinal flora in vertebrates.Also known as colon bacillus.
{ esh mid bullet schwa rik mid bullet mid bullet schwa k o macr l imacr }
Escherichieae [MICROBIOLOGY] Formerly a tribe of bacteria in the family Enterobacteriaceae defined by the ability to ferment lactose, with the rapid production of acid and visible gas.
{ esh mid bullet schwa mid bullet r schwa k imacr mid bullet }
Eschka mixture [ANALYTICAL CHEMISTRY] A mixture of two parts magnesium oxide and one part anhydrous sodium carbonate; used as a fusion mixture for determining sulfur in coal.
{ esh mid bullet k schwa miks mid bullet ch schwa r }
eschwegeite See tanteuxenite
{ esh v a macr mid bullet g imacr t }
Eschweiler-Clarke modification [ORGANIC CHEMISTRY] A modification of the Leuckart reaction, involving reductive alkylation of ammonia or amines (except tertiary amines) by formaldehyde and formic acid.
{ brvbar esh v imacr l mid bullet schwa r brvbar klärk mäd mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
eschynite [MINERALOGY] (Ce,Ca,Fe,Th)(Ti,Cb)2O6 A black mineral, occurring in prismatic crystals; a rare oxide of cesium, titanium, and other metals, which is isomorphous with priorite.
{ es mid bullet k schwa n imacr t }
Esclangon effect [OPTICS] Bending of a reflected light ray caused by movement of the mirror in a direction making an acute angle with its surface.
{ e sklä engi mid bullet g schwa n i fekt }
E scope [ELECTRONICS] A cathode-ray scope on which signals appear as spots, with range as the horizontal coordinate and elevation angle or height as the vertical coordinate.Also known as E indicator; E scan.
{ sk o macr p }
escort fighter [AEROSPACE ENGINEERING] A fighter designed or equipped for long- range missions, usually to accompany heavy bombers on raids.
{ es k rt f imacr d mid bullet schwa r }
escribed circle [MATHEMATICS] For a triangle, a circle that lies outside of the triangle and is tangent to one side of the triangle and to the extensions of the other two sides. Also known as excircle.
{ schwa brvbar skr imacr bd s schwa r mid bullet k schwa l }
esculin [PHARMACOLOGY] C15H16O9 A substance extracted from the leaves and bark of the horse chestnut tree; used as a skin protectant.
{ es mid bullet ky schwa mid bullet l schwa n }
esculoside See esculin
{ es kyü mid bullet l schwa s imacr d }
escutcheon [DESIGN ENGINEERING] An ornamental shield, flange, or border used around a dial, window, control knob, or other panel-mounted part.Also known as escutcheon plate.
{ e sk schwa ch mid bullet schwa n }
escutcheon plate See escutcheon
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

ESD See external symbol dictionary
ESDI See enhanced small device interface
{ [image] ez [image] d [image] }
eserine See physostigmine
{ [image] es mid bullet schwa [image] r [image] n }
Eshelby twist [SOLID-STATE PHYSICS] A torsional deformation of a crystal whisker resulting from a screw dislocation along the whisker axis.
{ [image] esh mid bullet schwa l mid bullet b [image] [image] twist }
eskar See esker
{ [image] es mid bullet k schwa r }
eskebornite [MINERALOGY] CuFeSe2 The selenium analog of the mineral pyrrhotite (Fe1-xS).
{ [image] es mid bullet k schwa [image] b [image] r [image] n imacr t }
esker [GEOLOGY] A sinuous ridge of constructional form, consisting of stratified accumulations, glacial sand, and gravel.Also known as asar; eschar; eskar; osar; serpent kame.
{ [image] es mid bullet k schwa r }
Esocidae [VERTEBRATE ZOOLOGY] The pikes, a family of fishes in the order Clupeiformes characterized by an elongated beaklike snout and sharp teeth.
{ schwa [image] säs mid bullet schwa [image] d [image] }
Esocoidei [VERTEBRATE ZOOLOGY] A small suborder of fresh-water fishes in the order Salmoniformes; includes the pikes, mudminnows, and pickerels.
{ [image] es mid bullet schwa [image] k [image] id mid bullet [image] [image] imacr }
esophageal diverticulum [MEDICINE] An outpocketing of the wall of the esophagus, or of the pharynx just above the opening to the esophagus.
{ schwa brvbar säf mid bullet schwa brvbar j [image] mid bullet schwa l [image] d imacr mid bullet v schwa r [image] tik mid bullet y schwa mid bullet l schwa m }
esophageal fistula [MEDICINE] Congenitally, an abnormal tube communicating between the esophagus and an internal organ, usually the trachea; an acquired esophageal fistula usually communicates between the esophagus and the skin through an external opening, or may communicate with internal organs.
{ schwa brvbar säf mid bullet schwa brvbar j [image] mid bullet schwa l [image] fis mid bullet ch schwa mid bullet l schwa }
esophageal gland [ANATOMY] Any of the digestive glands within the submucosa of the esophagus; secretions are chiefly mucus and serve to lubricate the esophagus.
{ schwa brvbar säf mid bullet schwa brvbar j [image] mid bullet schwa l [image] gland }
esophageal hiatus [ANATOMY] The opening in the diaphragm for passage of the esophagus.
{ schwa brvbar säf mid bullet schwa brvbar j [image] mid bullet schwa l h imacr [image] a macr d mid bullet schwa s }
esophageal teeth [VERTEBRATE ZOOLOGY] The enamel-tipped hypapophyses of the posterior cervical vertebrae of certain snakes, which penetrate the esophagus and function to break eggshells.
{ schwa brvbar säf mid bullet schwa brvbar j [image] mid bullet schwa l [image] t [image] th }
esophagitis [MEDICINE] Inflammation of the esophagus.
{ schwa [image] säf mid bullet schwa [image] j imacr d mid bullet schwa s }
esophagogastrostomy [MEDICINE] Establishment, by surgery, of an anastomosis between the esophagus and the stomach; may be performed by the abdominal route or by transpleural operation.
{ schwa brvbar säf mid bullet schwa mid bullet g o macr [image] ga [image] sträs mid bullet t schwa mid bullet m [image] }
esophagoscopy [MEDICINE] Endoscopic examination of the interior of the esophagus.
{ e [image] säf mid bullet schwa [image] gäs mid bullet k schwa mid bullet p [image] }
esophagus [ANATOMY] The tubular portion of the alimentary canal interposed between the pharynx and the stomach.Also known as gullet.
{ schwa [image] säf mid bullet schwa mid bullet g schwa s }
esoteric name [COMPUTER SCIENCE] A symbolic name that is chosen in a computer program to designate a collection of devices.
{ es mid bullet schwa [image] ter mid bullet ik [image] n a macr m }
esotropia [MEDICINE] Convergent strabismus, occurring when one eye fixes upon an object and the other deviates inward.Also known as cross- eye.
{ [image] es mid bullet schwa [image] tr o macr mid bullet p [image] mid bullet schwa }
ESP See extrasensory perception
espalier drainage See trellis drainage
{ e [image] spal mid bullet y schwa r [image] dr a macr n mid bullet ij }
esparto wax [MATERIALS] Vegetable wax extracted from esparto grass; it is hard, blends well, and is easy to emulsify; used to give smoothness to polishes.
{ e [image] spär mid bullet d o macr [image] waks }
esquisse [ARCHITECTURE] A preliminary sketch or design drawing showing the basic features of a project.
{ e [image] sk [image] s }
ESR See electron paramagnetic resonance
Essen coefficient [ELECTRICITY] The torque exerted on the moving part of an electric rotating machine divided by the volume enclosed by the air gap.
{ [image] es mid bullet schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
essential amino acid [BIOCHEMISTRY] Any of eight of the 20 naturally occurring amino acids that are indispensable for optimum animal growth but cannot be formed in the body and must be supplied in the diet.
{ i [image] sen mid bullet ch schwa l schwa [image] m [image] mid bullet n o macr [image] as mid bullet schwa d }
essential bound [MATHEMATICS] For a function f, a number A such that the set of points x for which the absolute value of f(x) is greater than A is of measure zero.
{ i brvbar sen mid bullet ch schwa l [image] ba udot nd }
essential constants [MATHEMATICS] A set of constants in an equation that cannot be replaced by a smaller number of constants in another equation that has the same solutions.
{ i brvbar sen mid bullet ch schwa l [image] kän mid bullet st schwa ns }
essential fatty acid [BIOCHEMISTRY] Any of the polyunsaturated fatty acids which are required in the diet of mammals; they are probably precursors of prostaglandins.
{ i [image] sen mid bullet ch schwa l [image] fad mid bullet [image] [image] as mid bullet schwa d }
essential hypertension [MEDICINE] Elevation of the systemic blood pressure, of unknown origin.Also known as primary hypertension.
{ i [image] sen mid bullet ch schwa l [image] h imacr mid bullet p schwa r [image] ten mid bullet ch schwa n }
essentially bounded function [MATHEMATICS] A function that has an essential bound.
{ i brvbar sen mid bullet ch schwa mid bullet l [image] brvbar ba udot nd mid bullet schwa d [image] f schwa engi k mid bullet sh schwa n }
essential mapping [MATHEMATICS] A mapping between topological spaces that is not homotopic to a mapping whose range is a single point.
{ i brvbar sen mid bullet ch schwa l [image] map mid bullet i engi }
essential oil [MATERIALS] Any of the odoriferous oily products of plant origin which are distillable; the principal constituents are terpenes, but benzenoid and aliphatic compounds may also be present.Also known as ethereal oil.
{ i [image] sen mid bullet ch schwa l [image] [image] il }
essential singularity [MATHEMATICS] An isolated singularity of a complex function which is neither removable nor a pole.
{ i [image] sen mid bullet ch schwa l si engi mid bullet gy schwa [image] lar mid bullet schwa d mid bullet [image] }
essential supremum [MATHEMATICS] For an essentially bounded function, the greatest lower bound of the essential bounds.
{ i brvbar sen mid bullet ch schwa l s schwa [image] pr [image] m mid bullet schwa m }
essexite [PETROLOGY] A rock of igneous origin composed principally of plagioclase hornblende, biotite, and titanaugite.
{ [image] e mid bullet sik [image] s imacr t }
established flow [FLUID MECHANICS] The flow when the boundary layer of a fluid flowing in a duct completely fills the duct; that is, when the effect of the wall shearing stress extends completely across the duct.
{ i [image] stab mid bullet lisht [image] fl o macr }
establishment [OCEANOGRAPHY] The interval of time between the transit (upper or lower) of the moon and the next high water at a place.
{ i [image] stab mid bullet lish mid bullet m schwa nt }
ester [ORGANIC CHEMISTRY] The compound formed by the elimination of water and the bonding of an alcohol and an organic acid.
{ [image] es mid bullet t schwa r }
esterase [BIOCHEMISTRY] Any of a group of enzymes that catalyze the synthesis and hydrolysis of esters.
{ [image] es mid bullet t schwa [image] r a macr s }
ester gum [ORGANIC CHEMISTRY] A compound obtained by forming an ester of a natural resin with a polyhydric alcohol; used in varnishes, paints, and cellulosic lacquers.Also known as rosin ester.
{ [image] es mid bullet t schwa r [image] g schwa m }
ester hydrolysis [ORGANIC CHEMISTRY] A reaction in which an ester is converted into its alcohol and acid moieties. Also known as esterolysis.
{ brvbar e mid bullet st schwa r h imacr [image] dräl mid bullet schwa mid bullet s schwa s }
esterification [ORGANIC CHEMISTRY] A chemical reaction whereby esters are formed.
{ e [image] ster mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
esterolysis See ester hydrolysis
{ [image] e mid bullet st schwa r [image] äl mid bullet schwa mid bullet s schwa s }
estersil [ORGANIC CHEMISTRY] Hydrophobic silica powder, an ester of -SiOH with a monohydric alcohol; used as a filler in silicone rubbers, plastics, and printing inks.
{ [image] es mid bullet t schwa r [image] sil }
esthacyte [INVERTEBRATE ZOOLOGY] A simple sensory cell occurring in certain lower animals, such as sponges.Also spelled aesthacyte.
{ [image] es mid bullet th schwa [image] s imacr t }
esthesia [PHYSIOLOGY] The capacity for sensation, perception, or feeling.Also spelled aesthesia.
{ es [image] th [image] mid bullet zh schwa }
esthesiometer [ENGINEERING] An instrument used to measure tactile sensibility by determining the distance by which two points pressed against the skin must be separated in order that they be felt as separate.Also spelled aesthesiometer.
{ es [image] th [image] mid bullet z [image] [image] äm mid bullet schwa d mid bullet schwa r }
esthesioneuroblastoma See neuroepithelioma
{ es brvbar th [image] mid bullet z [image] mid bullet o macr brvbar n udot r mid bullet o macr [image] bla [image] st o macr mid bullet m schwa }
esthesioneuroepithelioma See neuroepithelioma
{ es brvbar th [image] mid bullet z [image] mid bullet o macr brvbar n udot r mid bullet o macr [image] ep mid bullet schwa [image] th [image] mid bullet l [image] [image] o macr mid bullet m schwa }
esthiomene [MEDICINE] The chronic ulcerative lesion of the vulva in lymphogranuloma venereum.
{ es [image] th imacr mid bullet schwa [image] m [image] n }
estimate [SCIENCE AND TECHNOLOGY] A statement of the value of a quantity or function based on incomplete data or evidence, or on a rough or approximate calculation.
{ [image] es mid bullet t schwa [image] m a macr t }
estimated position [NAVIGATION] The most probable position of a craft determined from incomplete data or data of questionable accuracy.
{ [image] es mid bullet t schwa [image] m a macr d mid bullet schwa d p schwa [image] zish mid bullet schwa n }
estimated time [INDUSTRIAL ENGINEERING] A predicted element or operation time.
{ [image] es mid bullet t schwa [image] m a macr d mid bullet schwa d [image] t imacr m }
estimated time of arrival [NAVIGATION] The predicted time of reaching a destination or way point.Abbreviated ETA.
{ [image] es mid bullet t schwa [image] m a macr d mid bullet schwa d brvbar t imacr m schwa v schwa [image] r imacr v mid bullet schwa l }
estimated time of departure [NAVIGATION] The predicted time of leaving a place.Abbreviated ETD.
{ [image] es mid bullet t schwa [image] m a macr d mid bullet schwa d brvbar t imacr m schwa v di [image] pär mid bullet ch schwa r }
estimated time of interception [NAVIGATION] The predicted time of intercepting a craft by another craft.
{ [image] es mid bullet t schwa [image] m a macr d mid bullet schwa d brvbar t imacr m schwa v [image] in mid bullet t schwa r [image] sep mid bullet sh schwa n }
estimation theory [STATISTICS] A branch of probability and statistics concerned with deriving information about properties of random variables, stochastic processes, and systems based on observed samples.
{ [image] es mid bullet t schwa [image] m a macr mid bullet sh schwa n [image] th [image] mid bullet schwa mid bullet r [image] }
estimator [STATISTICS] A random variable or a function of it used to estimate population parameters.
{ [image] es mid bullet t schwa [image] m a macr d mid bullet schwa r }
estival [ASTRONOMY] Of or pertaining to the summer.Also spelled aestival.
{ [image] es mid bullet t schwa mid bullet v schwa l }
estivation [PHYSIOLOGY] 1. The adaptation of certain animals to the conditions of summer, or the taking on of certain modifications, which enables them to survive a hot, dry summer. 2. The dormant condition of an organism during the summer.
{ [image] es mid bullet t schwa [image] v a macr mid bullet sh schwa n }
estivoautumnal malaria See falciparum malaria
{ brvbar es mid bullet t schwa mid bullet v o macr [image] [image] brvbar t schwa m mid bullet n schwa l m schwa [image] ler mid bullet [image] mid bullet schwa }
estradiol [BIOCHEMISTRY] C18H24O2 An estrogenic hormone produced by follicle cells of the vertebrate ovary; provokes estrus and proliferation of the human endometrium, and stimulates ICSH (interstitial-cell- stimulating hormone) secretion.
{ [image] es mid bullet tr schwa [image] d imacr [image] [image] l }
estragole [ORGANIC CHEMISTRY] C6H4(C3H5)(OCH3) A colorless liquid with the odor of anise, found in basil oil, estragon oil, and anise bark oil; used in perfumes and flavorings.
{ [image] es mid bullet tr schwa [image] g o macr l }
estragon oil [MATERIALS] Essential oil, colorless to yellowish green, with aniselike odor and aromatic flavor; distilled from flowering herb tarragon, Artemisia dracunculus; used chiefly as flavoring.Also known as tarragon oil.
{ [image] es mid bullet tr schwa [image] gän [image] [image] il }
estriol [BIOCHEMISTRY] C18H24O3 A crystalline estrogenic hormone obtained from human pregnancy urine.
{ [image] e [image] str imacr [image] [image] l }
estrogen [BIOCHEMISTRY] Any of various natural or synthetic substances possessing the biologic activity of estrus-producing hormones.
{ [image] es mid bullet tr schwa mid bullet j schwa n }
estrogenic hormone [BIOCHEMISTRY] A hormone, found principally in ovaries and also in the placenta, which stimulates the accessory sex structures and the secondary sex characteristics in the female.
{ brvbar es mid bullet tr schwa brvbar jen mid bullet ik [image] h [image] r [image] m o macr n }
estrone [BIOCHEMISTRY] C18H22O2 An estrogenic hormone produced by follicle cells of the vertebrate ovary; functions the same as estradiol.
{ [image] e [image] str o macr n }
estrous cycle [PHYSIOLOGY] The physiological changes that take place between periods of estrus in the female mammal.
{ [image] es mid bullet tr schwa s [image] s imacr mid bullet k schwa l }
estrus [PHYSIOLOGY] The period in female mammals during which ovulation occurs and the animal is receptive to mating.
{ [image] es mid bullet tr schwa s }
estuarine deposit [GEOLOGY] A sediment deposited at the heads and floors of estuaries.
{ [image] es mid bullet ch schwa mid bullet w schwa [image] r [image] n d schwa [image] päz mid bullet schwa t }
estuarine environment [OCEANOGRAPHY] The physical conditions and influences of an estuary.
{ [image] es mid bullet ch schwa mid bullet w schwa [image] r [image] n en [image] v imacr mid bullet r schwa n mid bullet m schwa nt }
estuarine oceanography [OCEANOGRAPHY] The study of the chemical, physical, biological, and geological properties of estuaries.
{ [image] es mid bullet ch schwa mid bullet w schwa [image] r [image] n [image] o macr mid bullet sh schwa [image] näg mid bullet r schwa mid bullet f [image] }
estuary [GEOGRAPHY] A semienclosed coastal body of water which has a free connection with the open sea and within which sea water is measurably diluted with fresh water.Also known as branching bay; drowned river mouth; firth.
{ [image] es mid bullet ch schwa [image] wer mid bullet [image] }
esu See electrostatic units
E.T. See ephemeris time
ETA See estimated time of arrival
etalon [OPTICS] 1. Two adjustable parallel mirrors mounted so that either one may serve as one of the mirrors in a Michelson interferometer; used to measure distances in terms of wavelengths of spectral lines. 2. An instrument similar to the Fabry-Pérot interferometer, except that the distance between the plates is fixed.Also known as Fabry- Pérot etalon.
{ [image] ed mid bullet schwa l [image] än }
eta meson [PARTICLE PHYSICS] Neutral pseudoscalar meson having zero isotopic spin and hypercharge, positive charge parity and G parity, and a mass of about 549 MeV; decays via electromagnetic interactions.
{ [image] a macr d mid bullet schwa [image] m a macr [image] sän }
etamine [TEXTILES] Cotton material that is loosely woven and lightweight but has a coarse texture.
{ [image] a macr d mid bullet schwa [image] m n }
eta-prime meson See chi meson
{ brvbar a macr d mid bullet schwa pr imacr m m a macr sän }
Etard reaction [ORGANIC CHEMISTRY] Direct oxidation of an aromatic or heterocyclic bound methyl group to an aldehyde by utilizing chromyl chloride or certain metallic oxides.
{ a macr tär r ak mid bullet sh schwa n }
etch [GRAPHIC ARTS] To incise lines on a plate of metal, glass, or other material by covering it with an acid-resistant coating, scratching through the coating, and then permitting an acid bath to erode exposed parts of the plate.
[METALLURGY] To corrode the surface of a metal in order to reveal its composition and structure.
{ ech }
etch cleaning [METALLURGY] Removing soil by electrolytic or chemical action; removes some of the surface metal along with the dirt.
{ ech kl n mid bullet i engi }
etch cracks [METALLURGY] Shallow cracks in the surface of hardened steel that result from reaction with an acid, causing hydrogen cracking.
{ ech kraks }
etched circuit [ENGINEERING] A printed circuit formed by chemical or electrolytic removal of unwanted portions of a layer of conductive material bonded to an insulating base.
{ brvbar echt s schwa r mid bullet k schwa t }
etch figures [METALLURGY] Minute, faceted pits or surfaces produced on a metal surface by chemical reaction with an etchant.
[MINERALOGY] A minute pit produced by a solvent on the crystal face of a mineral which reveals its molecular structure.
{ ech fig mid bullet y schwa rz }
etch printing [GRAPHIC ARTS] Printing with a printing plate that has an image formed by chemical or electrolytic action.
{ ech print mid bullet i engi }
ETD See estimated time of departure
etesian climate See Mediterranean climate
{ schwa t mid bullet zh schwa n kl imacr mid bullet m schwa t }
etesians [METEOROLOGY] The prevailing northerly winds in summer in the eastern Mediterranean, and especially the Aegean Sea; basically similar to the monsoon and equivalent to the maestro of the Adriatic Sea.
{ schwa t mid bullet zh schwa nz }
ethamine See ethyl amine
{ eth mid bullet schwa mid bullet m n }
ethane [ORGANIC CHEMISTRY] CH3CH3 A colorless, odorless gas belonging to the alkane series of hydrocarbons, with freezing point of -183.3°C and boiling point of -88.6°C; used as a fuel and refrigerant and for organic synthesis.
{ eth a macr n }
1,2-ethanedithiol [ORGANIC CHEMISTRY] HSCH2CH2SH A liquid, freely soluble in alcohol and in alkalies; used as a metal complexing agent.
{ brvbar w schwa n brvbar tü brvbar eth a macr n d imacr mid bullet schwa m n }
ethanoic acid See acetic acid
{ brvbar eth mid bullet schwa brvbar n o macr mid bullet ik as mid bullet schwa d }
ethanol [ORGANIC CHEMISTRY] C2H5OH A colorless liquid, miscible with water, boiling point 78.32°C; used as a reagent and solvent.Also known as ethyl alcohol; grain alcohol.
{ eth mid bullet schwa n l }
ethanolamine [ORGANIC CHEMISTRY] NH2(CH2)2OH A colorless liquid, miscible in water; used in scrubbing hydrogen sulfide (H2S) and carbon dioxide (CO2) from petroleum gas streams, for dry cleaning, in paints, and in pharmaceuticals.
{ eth mid bullet schwa näl mid bullet schwa m n }
ethanolurea [ORGANIC CHEMISTRY] NH2CONHCH2CH2OH A white solid; its formaldehyde condensation products are thermoplastic and water- soluble.
{ brvbar eth mid bullet schwa n l mid bullet y udot r mid bullet schwa }
ethene See ethylene
{ e th n }
ethenol See vinyl alcohol
{ eth mid bullet schwa n l }
ethephon [ORGANIC CHEMISTRY] C2H6ClO3P A white solid with a melting point of 74.75°C; very soluble in water; used as a growth regulator for tomatoes, apples, cherries, and walnuts.Also known as CEPHA.
{ eth mid bullet schwa fän }
ether [ELECTROMAGNETISM] The medium postulated to carry electromagnetic waves, similar to the way a gas carries sound waves.
[ORGANIC CHEMISTRY] 1. One of a class of organic compounds characterized by the structural feature of an oxygen linking two hydrocarbon groups (such as R-O-R). 2. (C2H5)2O A colorless liquid, slightly soluble in water; used as a reagent, intermediate, anesthetic, and solvent.Also known as ethyl ether.
{ e mid bullet th schwa r }
ether drag [ELECTROMAGNETISM] The hypothesis, advanced unsuccessfully to account for results of the Michelson-Morley experiment, that ether is dragged along with matter.
{ mid bullet th schwa r drag }
ether drift [ELECTROMAGNETISM] Hypothetical motion of the ether relative to the earth.
{ mid bullet th schwa r drift }
ethereal oil See essential oil
{ thir mid bullet mid bullet schwa l il }
etherification [ORGANIC CHEMISTRY] The process of making an ether from an alcohol.
{ thir mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
etherize [MEDICINE] To produce anesthesia by administration of ether.
{ mid bullet th schwa r imacr z }
ether thermoscope [PHYSICS] A device for detecting radiant heat; consists of an evacuated U-shaped tube, with ether at the bottom of the tube and a bulb at each end, one bulb being blackened.
{ mid bullet th schwa r th schwa r mid bullet m schwa sk o macr p }
ethidine See ethylidine
{ eth mid bullet schwa d n }
ethidium bromide [ORGANIC CHEMISTRY] C21H20BrN3 Dark red crystals with a melting point of 238-240°C; used in treating trypanosomiasis in animals and as an inhibitor of deoxyribonucleic and ribonucleic acid synthesis.Also known as homidium bromide.
{ e thid mid bullet mid bullet schwa m br o macr m imacr d }
ethinyl [ORGANIC CHEMISTRY] The CH3:C-radical from acetylene.Also known as acetenyl; acetylenyl; ethynyl.
{ e th imacr n mid bullet schwa l }
ethiolate [ORGANIC CHEMISTRY] C7H15ONS A yellow liquid with a boiling point of 206°C; used as a preemergence herbicide for corn.
{ schwa th imacr mid bullet schwa l a macr t }
ethionic acid [ORGANIC CHEMISTRY] HO.SO2.CH2.CH2.SO2OH An unstable diacid, known only in solution.Also known as ethylene sulfonic acid.
{ eth mid bullet än mid bullet ik as mid bullet schwa d }
ethionine [BIOCHEMISTRY] C5H13O2N An amino acid that is the ethyl analog of and the biological antagonist of methionine.
{ e th imacr mid bullet schwa n n }
Ethiopian zoogeographic region [ECOLOGY] A geographic unit of faunal homogeneity including all of Africa south of the Sahara.
{ mid bullet th o macr mid bullet p mid bullet schwa n brvbar z o macr mid bullet o macr j mid bullet schwa mid bullet brvbar graf mid bullet ik r mid bullet j schwa n }
ethmoid bone [ANATOMY] An irregularly shaped cartilage bone of the skull, forming the medial wall of each orbit and part of the roof and lateral walls of the nasal cavities.
{ eth m id b o macr n }
ethmolith [GEOLOGY] A downward tapering, funnel-shaped, discordant intrusion of igneous rocks.
{ eth mid bullet m schwa lith }
ethmoturbinate [ANATOMY] Of or pertaining to the masses of ethmoid bone which form the lateral and superior portions of the turbinate bones in mammals.
{ brvbar eth mid bullet m o macr t schwa r mid bullet b schwa n a macr t }
ethnobotany [ANTHROPOLOGY] The study of how cultures utilize plants and plant products.
{ brvbar eth mid bullet n o macr bät mid bullet schwa n mid bullet }
ethnogeography [ANTHROPOLOGY] The scientific study of the geographic distribution of races, peoples, or cultural groups and their adaptation and relation to the environments in which they live.
{ brvbar eth mid bullet n o macr mid bullet j äg mid bullet r schwa mid bullet f }
ethnology [ANTHROPOLOGY] The science that deals with the study of the origin, distribution, and relations of races or ethnic groups of humankind.
{ eth näl mid bullet schwa mid bullet j }
ethnopsychology [PSYCHOLOGY] The study of the psychology of races or ethnic groups.
{ brvbar eth mid bullet n o macr mid bullet s imacr käl mid bullet schwa mid bullet j }
ethnozoology [ANTHROPOLOGY] The study of how cultures use animals and animal by- products.
{ brvbar eth mid bullet n o macr mid bullet z o macr äl mid bullet schwa mid bullet j }
ethogram [ECOLOGY] An extensive list, inventory, or description of the behavior of an organism.
{ mid bullet th schwa gram }
ethohexadiol [ORGANIC CHEMISTRY] C8H18O2 A slightly oily liquid, used as an insect repellent.
{ brvbar eth mid bullet o macr hek mid bullet s schwa d imacr mid bullet l }
ethological isolation See behavioral isolation
{ mid bullet th schwa läj mid bullet schwa mid bullet k schwa l imacr mid bullet s schwa l a macr mid bullet sh schwa n }
ethology [VERTEBRATE ZOOLOGY] The study of animal behavior in a natural context.
{ thäl mid bullet schwa mid bullet j }
ethoprop [ORGANIC CHEMISTRY] C8H19O2PS2 A pale yellow liquid compound, insoluble in water; used as an insecticide for soil insects and as a nematicide for plant parasitic nematodes.
{ mid bullet th o macr präp }
ethoxide [ORGANIC CHEMISTRY] A compound formed from ethanol by replacing the hydrogen of the hydroxy group by a monovalent metal.Also known as ethylate.
{ e thäk s imacr d }
ethoxy [ORGANIC CHEMISTRY] The C2H5O- radical from ethyl alcohol.Also known as ethyoxyl.
{ e thäk mid bullet s }
2-ethoxyethanol See cellosolve
{ brvbar tü e brvbar thäk mid bullet s eth mid bullet schwa n l }
ethoxylation [CHEMICAL ENGINEERING] A catalytic process which involves the direct addition of ethylene oxide to an alkyl phenol or to an aliphatic alcohol.
{ e thäk mid bullet s schwa l a macr mid bullet sh schwa n }
ethoxyquin [ORGANIC CHEMISTRY] C14H19NO A dark liquid, used as a growth regulator to protect apples and pears in storage.
ethyl [ORGANIC CHEMISTRY] 1. The hydrocarbon radical C2H5. 2. Trade name for the tetraethyllead antiknock compound in gasoline.
{ eth mid bullet schwa l }
ethyl-para-aminobenzoate [ORGANIC CHEMISTRY] C6H4NH2CO2- C2H5 A white powder, melting point 88-92°C, slightly soluble in ethanol and ether, very slightly soluble in water; used as a local anesthetic.Also known as benzocaine.
{ eth mid bullet schwa l brvbar par mid bullet schwa brvbar am mid bullet schwa mid bullet n o macr ben mid bullet z schwa w a macr t }
ethyl-para-hydroxybenzoate [ORGANIC CHEMISTRY] HOC6H4CO- OC2H5 Crystals with a melting point of 116°C that are soluble in water, alcohol, and ether; used as a preservative for pharmaceuticals.Also known as ethylparaben.
{ brvbar eth mid bullet schwa l brvbar par mid bullet schwa h imacr dräk mid bullet s ben mid bullet z schwa w a macr t }
ethyl acetate [ORGANIC CHEMISTRY] CH3COOC2H5 A colorless liquid, slightly soluble in water; boils at 77°C; a medicine, reagent, and solvent.Also known as acetic ester; acetic ether; acetidin.
{ eth mid bullet schwa l as mid bullet schwa t a macr t }
ethyl acetoacetate [ORGANIC CHEMISTRY] CH3COCH2COOC2H5 A colorless liquid, boiling at 181°C; used as a reagent, intermediate, and solvent.Also known as acetoacetic ester; diacetic ether.
{ eth mid bullet schwa l brvbar as mid bullet schwa mid bullet to brvbar as mid bullet schwa t a macr t }
ethyl acetylene [ORGANIC CHEMISTRY] Compound with boiling point 8.1°C; insoluble in water, soluble in alcohol; used in organic synthesis.
{ schwa sed mid bullet schwa l n }
ethyl acrylate [ORGANIC CHEMISTRY] C5H8O2 A colorless liquid, boiling at 99°C; used to manufacture chemicals and resins.
{ eth mid bullet schwa l ak mid bullet r schwa l a macr t }
ethyl alcohol See ethanol
{ eth mid bullet schwa l al mid bullet k schwa h l }
ethyl amine [ORGANIC CHEMISTRY] A colorless liquid, boiling at 15°C, water- soluble; used as a solvent, as a dye intermediate, and in organic synthesis.Also known as aminoethane; ethamine.
{ eth mid bullet schwa l am n }
ethyl amyl ketone [ORGANIC CHEMISTRY] C8H16O A colorless liquid, almost insoluble in water; used in perfumery.
{ brvbar eth mid bullet schwa l brvbar am mid bullet schwa l ke t o macr n }
ethylate See ethoxide
{ eth mid bullet schwa l a macr t }
ethylation [ORGANIC CHEMISTRY] Formation of a new compound by introducing the ethyl functional group (C2H5).
{ eth mid bullet schwa l a macr mid bullet sh schwa n }
ethyl benzene [ORGANIC CHEMISTRY] C6H5C2H5 A colorless liquid that boils at 136°C, insoluble in water; used in organic synthesis, as a solvent, and in making styrene.
{ eth mid bullet schwa l ben z n }
ethyl benzoate [ORGANIC CHEMISTRY] C6H5COOCH2CH3 Colorless, aromatic liquid, boiling at 213°C, insoluble in water; used as a solvent, in flavoring extracts, and in perfumery.
{ eth mid bullet schwa l ben mid bullet z schwa w a macr t }
ethyl borate [ORGANIC CHEMISTRY] B(OC2H5)3 A salt of ethanol and boric acid; colorless, flammable liquid; used in antiseptics, disinfectants, and fireproofing.Also known as boron triethoxide; triethylic borate.
{ eth mid bullet schwa l b r a macr t }
ethyl bromide [ORGANIC CHEMISTRY] C2H5Br A colorless liquid, boiling at 39°C; used as a refrigerant and in organic synthesis.
{ eth mid bullet schwa l br o macr m imacr d }
2-ethylbutene [ORGANIC CHEMISTRY] CH3CH2(C2H5)CCH2 Colorless liquid, soluble in alcohol and organic solvents, insoluble in water; used in organic synthesis.
{ brvbar tü eth mid bullet schwa l byü t a macr n }
2-ethylbutyl acetate [ORGANIC CHEMISTRY] C2H5CH(C2H5)CH2- O2CCH3 Colorless liquid with mild odor; used as a solvent for resins, lacquers, and nitrocellulose.
{ brvbar tü brvbar eth mid bullet schwa l brvbar byüd mid bullet schwa l as mid bullet schwa t a macr t }
2-ethylbutyl alcohol [ORGANIC CHEMISTRY] (C2H5)2CHCH2OH A stable, colorless liquid, miscible in most organic solvents, slightly water-soluble; used as a solvent for resins, waxes, and dyes, and in the synthesis of perfumes, drugs, and flavorings.
{ brvbar tü brvbar eth mid bullet schwa l brvbar byüd mid bullet schwa l al mid bullet k schwa h l }
ethyl butyl ketone [ORGANIC CHEMISTRY] C2H5COC4H9 A colorless liquid, boiling at 147°C; used in solvent mixtures.Also known as 3- heptanone.
{ brvbar eth mid bullet schwa l brvbar byüd mid bullet schwa l k t o macr n }
ethyl butyrate [ORGANIC CHEMISTRY] C3H7COOC2H5 A colorless liquid, boiling at 121°C; used in flavoring extracts and perfumery.
{ brvbar eth mid bullet schwa l byüd mid bullet schwa r a macr t }
ethyl caprate [ORGANIC CHEMISTRY] CH3(CH2)8COOC2H5 A colorless liquid, used in the manufacture of wine bouquets and cognac essence.
{ brvbar eth mid bullet schwa l ka pr a macr t }
ethyl caproate [ORGANIC CHEMISTRY] C5H11COOC2H5 A colorless to yellow liquid, boiling at 167°C, soluble in ether and alcohol, and having a pleasant odor; used as a chemical intermediate and in the food industry as an artificial fruit essence.Also known as ethyl hexanoate; ethyl hexoate.
{ brvbar eth mid bullet schwa l k schwa pr o macr a macr t }
ethyl caprylate [ORGANIC CHEMISTRY] CH3(CH2)6COOC2H5 A clear, colorless liquid with a pineapple odor; used to make fruit ethers.Also known as ethyl octanoate.
{ brvbar eth mid bullet schwa l kap mid bullet r schwa l a macr t }
ethyl carbamate See urethane
{ brvbar eth mid bullet schwa l kär mid bullet b schwa m a macr t }
ethyl carbinol See propyl alcohol
{ brvbar eth mid bullet schwa l kär mid bullet b schwa n l }
ethyl carbonate See diethyl carbonate
{ brvbar eth mid bullet schwa l kär mid bullet b schwa n a macr t }
ethyl cellulose [ORGANIC CHEMISTRY] The ethyl ester of cellulose; it has film- forming properties and is inert to alkalies and dilute acids; used in adhesives, lacquers, and coatings.
{ brvbar eth mid bullet schwa l sel mid bullet y schwa l o macr s }
ethyl chloride [ORGANIC CHEMISTRY] C2H5Cl A colorless gas, liquefying at 12.2°C, slightly soluble in water; used as a solvent, in medicine, and as an intermediate.Also known as chloroethane.
{ brvbar eth mid bullet schwa l kl r imacr d }
ethyl chloroacetate [ORGANIC CHEMISTRY] CH2ClCOOC2H5 A colorless liquid, boiling at 145°C; used as a poison gas, solvent, and chemical intermediate.
{ brvbar eth mid bullet schwa l kl r mid bullet o macr as mid bullet schwa t a macr t }
ethyl chlorophyllide [BIOCHEMISTRY] A compound formed by replacing the phytyl (C20H39) tail of the chlorophyll molecule with a short ethyl (C2H5) tail; crystallizes easily and has an absorption spectrum and electrochemical properties similar to those of chlorophyll.
{ brvbar eth mid bullet schwa l kl r mid bullet o macr fil imacr d }
ethyl cinnamate [ORGANIC CHEMISTRY] C6H5CH=CHCOOC2H5 An oily liquid with a faint cinnamon odor; used as a fixative for perfumes.Also known as ethyl phenylacrylate.
{ brvbar eth mid bullet schwa l sin mid bullet schwa m a macr t }
ethyl crotonate [ORGANIC CHEMISTRY] CH3CHCHCO2C2H5 A compound with a pungent aroma; boiling point of 143-147°C, soluble in water, soluble in ether; one of two isomeric forms used as an organic intermediate, a solvent for cellulose esters, and as a plasticizer for acrylic resins.
{ brvbar eth mid bullet schwa l kr o macr t mid bullet schwa n a macr t }
ethyl crotonic acid [ORGANIC CHEMISTRY] CH3CHCC2H5COOH Colorless monoclinic crystals, subliming at 40°C; used as a peppermint flavoring.
{ brvbar eth mid bullet schwa l kr schwa tän mid bullet ik as mid bullet schwa d }
ethyl cyanide [ORGANIC CHEMISTRY] C2H5CN A colorless liquid that boils at 97.1°C; poisonous.
{ brvbar eth mid bullet schwa l s imacr mid bullet schwa n imacr d }
ethyl enanthate [ORGANIC CHEMISTRY] CH3(CH2)5COOC2H5 A clear, colorless oil with a boiling point of 187°C; soluble in alcohol, chloroform, and ether; taste and odor are fruity; used as a flavor for liqueurs and soft drinks.Also known as cognac oil; ethyl heptanoate; ethyl oenanthate.
{ brvbar eth mid bullet schwa l schwa nan th a macr t }
ethylene [ORGANIC CHEMISTRY] C2H4 A colorless, flammable gas, boiling at -102.7°C; used as an agricultural chemical, in medicine, and for the manufacture of organic chemicals and polyethylene.Also known as ethene; olefiant gas.
{ eth mid bullet schwa l n }
ethylene alkylation [CHEMICAL ENGINEERING] A catalytic petroleum-refining process in which dry isobutane and ethylene react to form ethylene alkylate.
{ eth mid bullet schwa l n al mid bullet k schwa l a macr mid bullet sh schwa n }
ethylene bromide See ethylene dibromide
{ eth mid bullet schwa l n bro m imacr d }
ethylene carbonate [ORGANIC CHEMISTRY] (CH2O)2CO Odorless, colorless solid with low melting point; soluble in water and organic solvents; used as a polymer and resin solvent, in solvent extraction, and in organic syntheses.
{ eth mid bullet schwa l n kär mid bullet b schwa n a macr t }
ethylene chloride [ORGANIC CHEMISTRY] ClCH2CH2Cl A colorless, oily liquid, boiling at 83.7°C; used as a solvent and fumigant, for organic synthesis, and for ore flotation.Also known as Dutch liquid; ethylene dichloride.
{ eth mid bullet schwa l n kl r imacr d }
ethylene chlorobromide [ORGANIC CHEMISTRY] CH2BrCH2Cl Volatile, colorless liquid with chloroformlike odor; soluble in ether and alcohol but not in water; general-purpose solvent for cellulosics; used in organic synthesis.
{ eth mid bullet schwa l n kl r mid bullet schwa br o macr m imacr d }
ethylene chlorohydrin [ORGANIC CHEMISTRY] ClCH2CH2OH A colorless, poisonous liquid, boiling at 129°C; used as a solvent and in organic synthesis.Also known as chloroethyl alcohol.
{ eth mid bullet schwa l n kl r mid bullet schwa h imacr mid bullet dr schwa n }
ethylene cyanide [ORGANIC CHEMISTRY] C2H4(CN)2 Colorless crystals, melting at 57°C; used in organic synthesis.Also known as succinonitrite.
{ eth mid bullet schwa l n s imacr mid bullet schwa n imacr d }
ethylene cyanohydrin [ORGANIC CHEMISTRY] C3H5ON A colorless liquid that is miscible with water and boils at 221°C.
{ eth mid bullet schwa l n s imacr mid bullet schwa mid bullet n o macr h imacr mid bullet dr schwa n }
ethylene diacetate See ethylene glycol diacetate
{ eth mid bullet schwa l n d imacr as mid bullet schwa t a macr t }
ethylenediamine [ORGANIC CHEMISTRY] NH2CH2CH2NH2 Colorless liquid, melting at 8.5°C, soluble in water; used as a solvent, corrosion inhibitor, and resin and in adhesive manufacture.
{ brvbar eth mid bullet schwa mid bullet l n d imacr mid bullet schwa m n }
ethylenediaminetetraacetic acid [ORGANIC CHEMISTRY] (HOOC- CH2)2NCH2CH2N(CH2COOH) White crystals, slightly soluble in water and decomposing above 160°C; the sodium salt is a strong chelating agent, reacting with many metallic ions to form soluble nonionic chelate.Abbreviated EDTA.
{ brvbar eth mid bullet schwa mid bullet l n brvbar d imacr mid bullet schwa m n te mid bullet tr schwa mid bullet schwa s d mid bullet ik as mid bullet schwa d }
ethylene dibromide [ORGANIC CHEMISTRY] BrCH2CH2Br A colorless, poisonous liquid, boiling at 131°C; insoluble in water; used in medicine, as a solvent in organic synthesis, and in antiknock gasoline.Also known as ethylene bromide.
{ eth mid bullet schwa mid bullet l n d imacr br o macr m imacr d }
ethylene dichloride See ethylene chloride
{ eth mid bullet schwa mid bullet l n d imacr kl r imacr d }
ethylene glycol See glycol
{ eth mid bullet schwa mid bullet l n gl imacr k l }
ethylene glycol bis(trichloroacetate) [ORGANIC CHEMISTRY] C4H4- Cl6O4 A white solid with a melting point of 40.3°C; used as a herbicide for cotton and soybeans. Abbreviated EGT.
{ eth mid bullet schwa mid bullet l n gl imacr k l bis mid bullet tr imacr kl r mid bullet o macr as mid bullet schwa t a macr t }
ethylene glycol diacetate [ORGANIC CHEMISTRY] CH3COOCH2- CH2OOCCH3 A liquid used as a solvent for oils, cellulose esters, and explosives.Also known as ethylene diacetate; glycol diacetate.
{ eth mid bullet schwa mid bullet l n gl imacr k l d imacr as mid bullet schwa t a macr t }
ethyleneimine [ORGANIC CHEMISTRY] C2H4NH Highly corrosive liquid, colorless and clear; miscible with organic solvents and water; used as an intermediate in fuel oil production, refining lubricants, textiles, and pharmaceuticals.Also known as aziridine.
{ eth mid bullet schwa l n mid bullet schwa m imacr n }
ethylene nitrate [ORGANIC CHEMISTRY] (CH2NO3)2 An explosive yellow liquid, insoluble in water.Also known as glycol dinitrate.
{ eth mid bullet schwa l n n imacr tr a macr t }
ethylene oxide [ORGANIC CHEMISTRY] 1. (CH2)2O A colorless gas, soluble in organic solvents and miscible in water, boiling point 11°C; used in organic synthesis, for sterilizing, and for fumigating.Also known as 1,2- epoxyethane. 2. See epoxide. 3. See oxirane
{ eth mid bullet schwa l n äk s imacr d }
ethylene-propylene terpolymer [MATERIALS] An elastomer which is based on ethylene and propylene terpolymers with small amounts of a nonconjugated diene and which can be vulcanized; used for automotive parts, cable coating, hose, footwear, and other products.Abbreviated EPDM; EPT.
{ brvbar eth mid bullet schwa l n brvbar pr o macr mid bullet p schwa l n t schwa r päl mid bullet schwa mid bullet m schwa r }
ethylene resin [ORGANIC CHEMISTRY] A thermoplastic material composed of polymers of ethylene; the resin is synthesized by polymerization of ethylene at elevated temperatures and pressures in the presence of catalysts.Also known as polyethylene; polyethylene resin.
{ eth mid bullet schwa l n rez mid bullet schwa n }
ethylene sulfonic acid See ethionic acid
{ eth mid bullet schwa l n s schwa l brvbar fän mid bullet ik as mid bullet schwa d }
ethylethanolamine [ORGANIC CHEMISTRY] C2H5NHCH2CH2OH Water-white liquid with amine odor; soluble in alcohol, ether, and water; used in dyes, insecticides, fungicides, and surface-active agents.
{ brvbar eth mid bullet schwa l eth mid bullet schwa näl mid bullet schwa m n }
ethyl ether See ether
{ brvbar eth mid bullet schwa l mid bullet th schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

ECG See electrocardiogram
ecgonine [ORGANIC CHEMISTRY] C9H15NO3 An alkaloid obtained in crystalline form by the hydrolysis of cocaine.
{ [image] ek mid bullet g schwa [image] n [image] n }
echelette grating [SPECTROSCOPY] A diffraction grating with coarse groove spacing, designed for the infrared region; has grooves with comparatively flat sides and concentrates most of the radiation by reflection into a small angular coverage.
{ brvbar esh mid bullet schwa brvbar let or brvbar a macr sh brvbar let [image] gr a macr d mid bullet i engi }
echelle grating [SPECTROSCOPY] A diffraction grating designed for use in high orders and at angles of illumination greater than 45° to obtain high dispersion and resolving power by the use of high orders of interference.
{ a macr [image] shel [image] gr a macr d mid bullet i engi }
echelon [ORDNANCE] 1. A formation of troops; the units are parallel but unaligned, in a steplike manner. 2. A similar arrangement of planes or ships, as planes flying in a V formation.
{ [image] esh mid bullet schwa [image] län }
echelon faults [GEOLOGY] Separate, parallel faults having steplike trends.
{ [image] esh mid bullet schwa [image] län [image] f [image] ls }
echelon grating [SPECTROSCOPY] A diffraction grating which consists of about 20 plane-parallel plates about 1 centimeter thick, cut from one sheet, each plate extending beyond the next by about 1 millimeter, and which has a resolving power on the order of 106.
{ [image] esh mid bullet schwa [image] län [image] gr a macr d mid bullet i engi }
Echeneidae [VERTEBRATE ZOOLOGY] The remoras, a family of perciform fishes in the suborder Percoidei.
{ [image] ek mid bullet schwa [image] n a macr mid bullet schwa [image] d [image] }
echidna [VERTEBRATE ZOOLOGY] A spiny anteater; any member of the family Tachyglossidae.
{ schwa [image] kid mid bullet n schwa }
Echinacea [INVERTEBRATE ZOOLOGY] A suborder of echinoderms in the order Euechinoidea; individuals have a rigid test, keeled teeth, and branchial slits.
{ [image] ek mid bullet schwa [image] n a macr mid bullet sh schwa }
echinate [ZOOLOGY] Having a dense covering of spines or bristles.
{ schwa [image] k imacr [image] n a macr t }
Echinidae [INVERTEBRATE ZOOLOGY] A family of echinacean echinoderms in the order Echinoida possessing trigeminate or polyporous plates with the pores in a narrow vertical zone.
{ schwa [image] k imacr mid bullet n schwa [image] d [image] }
Echiniscoidea [INVERTEBRATE ZOOLOGY] A suborder of tardigrades in the order Heterotardigrada characterized by terminal claws on the legs.
{ schwa [image] k imacr mid bullet n schwa [image] skoid mid bullet [image] mid bullet schwa }
echinococcosis [MEDICINE] Infestation by the larva (hydatid) of Echinococcus granulosis in humans, and in some canines and herbivores.Also known as hydatid disease; hydatidosis.
{ schwa [image] k imacr mid bullet n schwa mid bullet kä [image] k o macr mid bullet s schwa s }
Echinococcus [INVERTEBRATE ZOOLOGY] A genus of tapeworms.
{ schwa [image] k imacr mid bullet n schwa [image] kä mid bullet k schwa s }
echinococcus cyst [INVERTEBRATE ZOOLOGY] A cyst formed in host tissues by the larva of Echinococcus granulosus.
{ schwa [image] k imacr mid bullet n schwa [image] kä mid bullet k schwa s [image] sist }
Echinocystitoida [PALEONTOLOGY] An order of extinct echinoderms in the subclass Perischoechinoidea.
{ [image] ek mid bullet schwa mid bullet n o macr [image] sis mid bullet t schwa [image] toid mid bullet schwa }
Echinodera [INVERTEBRATE ZOOLOGY] The equivalent name for Kinorhyncha.
{ ek mid bullet schwa [image] nä mid bullet d schwa mid bullet r schwa }
Echinodermata [INVERTEBRATE ZOOLOGY] A phylum of exclusively marine coelomate animals distinguished from all others by an internal skeleton composed of calcite plates, and a water-vascular system to serve the needs of locomotion, respiration, nutrition, or perception.
{ [image] ek mid bullet schwa mid bullet n schwa [image] d schwa r mid bullet m schwa d mid bullet schwa }
Echinoida [INVERTEBRATE ZOOLOGY] An order of Echinacea with a camarodont lantern, smooth test, and imperforate noncrenulate tubercles.
{ [image] ek mid bullet schwa [image] noid mid bullet schwa }
Echinoidea [INVERTEBRATE ZOOLOGY] The sea urchins, a class of Echinozoa having a compact body enclosed in a hard shell, or test, formed by regularly arranged plates which bear movable spines.
{ [image] ek mid bullet schwa [image] noid mid bullet e mid bullet schwa }
Echinometridae [INVERTEBRATE ZOOLOGY] A family of echinoderms in the order Echinoida, including polyporous types with either an oblong or a sphericaltest.
{ [image] ek mid bullet schwa mid bullet n o macr [image] me mid bullet tr schwa [image] d [image] }
echinomycin [MICROBIOLOGY] C50H60O12N12S2 A toxic polypeptide antibiotic produced by species of Streptomyces.
{ [image] ek mid bullet schwa mid bullet n o macr [image] m imacr s mid bullet schwa n }
echinopluteus [INVERTEBRATE ZOOLOGY] The bilaterally symmetrical larva of sea urchins.
{ [image] ek mid bullet schwa mid bullet n o macr [image] plüd mid bullet [image] mid bullet schwa s }
echinopsine [ORGANIC CHEMISTRY] C10H9O An alkaloid obtained from Echinops species; crystallizes as needles from benzene solution, melts at 152°C; physiological action is similar to that of brucine and strychnine.
{ [image] ek mid bullet schwa [image] näp [image] s [image] n }
Echinosteliaceae [MYCOLOGY] A family of slime molds in the order Echinosteliales.
{ [image] ek mid bullet schwa mid bullet n o macr [image] ste mid bullet l [image] [image] a macr s mid bullet [image] [image] [image] }
Echinosteliales [MYCOLOGY] An order of slime molds in the subclass Myxogastromycetidae.
{ [image] ek mid bullet schwa mid bullet n o macr [image] ste mid bullet l [image] [image] a macr mid bullet l [image] z }
echinostome cercaria [INVERTEBRATE ZOOLOGY] A digenetic trematode larva characterized by the large anterior acetabulum and a collar with spines.
{ schwa [image] k imacr mid bullet n schwa [image] st o macr m s schwa r [image] kar mid bullet [image] mid bullet schwa }
Echinothuriidae [INVERTEBRATE ZOOLOGY] A family of deep-water echinoderms in the order Echinothurioida in which the large, flexible test collapses into a disk at atmospheric pressure.
{ [image] ek mid bullet schwa mid bullet n o macr mid bullet th schwa [image] r imacr mid bullet schwa [image] d [image] }
Echinothurioida [INVERTEBRATE ZOOLOGY] An order of echinoderms in the superorder Diadematacea with solid or hollow primary radioles, diademoid ambulacral plates, noncrenulate tubercles, and the anus within the apical system.
{ [image] ek mid bullet schwa mid bullet n o macr mid bullet th udot mid bullet r [image] [image] [image] id mid bullet schwa }
Echinozoa [INVERTEBRATE ZOOLOGY] A subphylum of free-living echinoderms having the body essentially globoid with meridional symmetry and lacking appendages.
{ [image] ek mid bullet schwa mid bullet n o macr [image] z o macr mid bullet schwa }
Echiurida [INVERTEBRATE ZOOLOGY] A small group of wormlike organisms regarded as a separate phylum of the animal kingdom; members have a saclike or sausage-shaped body with an anterior, detachable prostomium.
{ [image] ek mid bullet [image] [image] y udot r mid bullet schwa mid bullet d schwa }
Echiuridae [INVERTEBRATE ZOOLOGY] A small family of the order Echiuroinea characterized by a flaplike prostomium.
{ [image] ek mid bullet [image] [image] y udot r mid bullet schwa [image] d [image] }
Echiuroidea [INVERTEBRATE ZOOLOGY] A phylum of schizocoelous animals.
{ [image] ek mid bullet [image] mid bullet y schwa [image] r [image] id mid bullet [image] mid bullet schwa }
Echiuroinea [INVERTEBRATE ZOOLOGY] An order of the Echiurida.
{ [image] ek mid bullet [image] mid bullet y schwa [image] r [image] i mid bullet n [image] mid bullet schwa }
echo [ELECTRONICS] 1. The signal reflected by a radar target, or the trace produced by this signal on the screen of the cathode-ray tube in a radar receiver.Also known as radar echo; return. 2. See ghost signal
[PHYSICS] A wave packet that has been reflected or otherwise returned with sufficient delay and magnitude to be perceived as a signal distinct from that directly transmitted.
{ [image] ek mid bullet o macr }
echo amplitude [ELECTRONICS] In radar, an empirical measure of the strength of a target signal as determined from the appearance of the echo; the amplitude of the echo waveform usually is measured by the deflection of the electron beam from the base line of an amplitude-modulated indicator.
{ brvbar [image] ek mid bullet o macr [image] am mid bullet pl schwa [image] tüd }
echo area [ELECTROMAGNETISM] In radar, the area of a fictitious perfect reflector of electromagnetic waves that would reflect the same amount of energy back to the radar as the actual target.Also known as radar cross section; target cross section.
{ [image] ek [image] o macr [image] er mid bullet [image] mid bullet schwa }
echo attenuation [ELECTRONICS] The power transmitted at an output terminal of a transmission line, divided by the power reflected back to the same output terminal.
{ [image] ek [image] o macr schwa [image] ten mid bullet y schwa [image] w a macr mid bullet sh schwa n }
echo box [ELECTRONICS] A calibrated high-Q resonant cavity that stores part of the transmitted radar pulse power and gradually feeds this energy into the receiving system after completion of the pulse transmission; used to provide an artificial target signal for test and tuning purposes.Also known as phantom target.
{ [image] ek [image] o macr [image] bäks }
echocardiography [MEDICINE] A diagnostic technique for the heart that uses a transducer held against the chest to send high-frequency sound waves which pass harmlessly into the heart; as they strike structures within the heart, they are reflected back to the transducer and recorded on an oscilloscope.
{ [image] ek mid bullet o macr [image] kärd mid bullet [image] [image] äg mid bullet r schwa mid bullet f [image] }
echo chamber [ACOUSTICS] A reverberant room or enclosure used in a studio to add echo effects to sounds for radio or television programs.
{ [image] ek mid bullet o macr [image] ch a macr m mid bullet b schwa r }
echo check [COMPUTER SCIENCE] A method of ascertaining the accuracy of transmission of data in which the transmitted data are returned to the sending end for comparison with original data.Also known as loopback check; loop check; read-back check.
{ [image] ek mid bullet o macr [image] chek }
echo contour [ELECTRONICS] A trace of equal signal intensity of the radar echo displayed on a range height indicator or plan position indicator scope.
{ brvbar ek mid bullet o macr [image] kän [image] t udot r }
echoencephalograph [MEDICINE] An instrument that uses ultrasonic pulses and echo-ranging techniques to give a pictorial representation of intracranial structure.Also known as sonoencephalograph.
{ brvbar ek mid bullet o macr [image] en [image] sef mid bullet l schwa [image] graf }
echo frequency [ELECTRONICS] The number of fluctuations, per unit time, in the power or amplitude of a radar target signal.
{ [image] ek mid bullet o macr [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
echogram [ENGINEERING] The graphic presentation of echo soundings recorded as a continuous profile of the sea bottom.
[MEDICINE] The pictorial display of anatomical structures using pulse-echo techniques.
{ [image] ek mid bullet o macr [image] gram }
echograph [ENGINEERING] An instrument used to record an echogram.
{ [image] ek mid bullet o macr [image] graf }
echo intensity [ELECTRONICS] The brightness or brilliance of a radar echo as displayed on an intensity-modulated indicator; echo intensity is, within certain limits, proportional to the voltage of the target signal or to the square root of its power.
{ brvbar ek mid bullet o macr in [image] ten mid bullet s schwa d mid bullet [image] }
echolalia [MEDICINE] The purposeless, often seemingly involuntary repetition of words spoken by another person; a disorder seen in certain psychotic states and in certain organic brain syndromes.Also known as echophrasia.
{ [image] ek mid bullet o macr [image] l a macr mid bullet l [image] mid bullet schwa }
echolic [MEDICINE] Producing abortion or accelerating labor.
{ e [image] käl mid bullet ik }
echo location See echo ranging
{ [image] ek mid bullet o macr l o macr [image] k a macr mid bullet sh schwa n }
echo matching [ENGINEERING] Rotating an antenna to a position in which the pulse indications of an echo-splitting radar are equal.
{ [image] ek mid bullet o macr [image] mach mid bullet i engi }
echophrasia See echolalia
{ [image] ek mid bullet o macr [image] fr a macr mid bullet zh schwa }
echoplex technique [COMPUTER SCIENCE] A technique for detecting errors in a data communication system with full duplex lines, in which the signal generated when a character is typed on a keyboard is transmitted to a receiver and retransmitted to a display terminal, enabling the operator to check if the character displayed is the same as the character typed.
{ [image] ek mid bullet o macr [image] pleks tek [image] n [image] k }
echo power [ELECTRONICS] The electrical strength, or power, of a radar target signal, normally measured in watts or dBm (decibels referred to 1 milliwatt).
{ [image] ek mid bullet o macr [image] pa udot mid bullet schwa r }
echopraxia [PSYCHOLOGY] Involuntary imitative repetition of the movements of another.
{ [image] ek mid bullet o macr [image] prak mid bullet s [image] mid bullet schwa }
echo pulse [ELECTRONICS] A pulse of radio energy received at the radar after reflection from a target; that is, the target signal of a pulse radar.
{ [image] ek mid bullet o macr [image] p schwa ls }
echo ranging [ENGINEERING] Active sonar, in which underwater sound equipment generates bursts of ultrasonic sound and picks up echoes reflected from submarines, fish, and other objects within range, to determine both direction and distance to each target.Also known as echo location.
[VERTEBRATE ZOOLOGY] An auditory feedback mechanism in bats, porpoises, seals, and certain other animals whereby reflected ultrasonic sounds are utilized in orientation.
{ [image] ek mid bullet o macr [image] r a macr nj mid bullet i engi }
echo-ranging sonar [ENGINEERING] Active sonar, in which underwater sound equipment generates bursts of ultrasonic sound and picks up echoes reflected from submarines, fish, and other objects within range, to determine both direction and distance to each target.
{ [image] ek mid bullet o macr [image] r a macr nj mid bullet i engi [image] s o macr [image] när }
echo recognition [ENGINEERING] Identification of a sonar reflection from a target, as distinct from energy returned by other reflectors.
{ [image] ek mid bullet o macr [image] rek mid bullet ig [image] nish mid bullet schwa n }
echo repeater [ENGINEERING ACOUSTICS] In sonar calibration and training, an artificial target that returns a synthetic echo by receiving a signal and retransmitting it.
{ [image] ek mid bullet o macr ri [image] p [image] d mid bullet schwa r }
echo signal See target signal
{ [image] ek mid bullet o macr [image] sig mid bullet n schwa l }
echosonogram [ENGINEERING] A graphic display obtained with ultrasound pulse- reflection techniques; for example, an echocardiogram.
{ brvbar ek mid bullet o macr [image] sän mid bullet schwa [image] gram }
echo sounder See sonic depth finder
{ [image] ek mid bullet o macr [image] sa udot nd mid bullet schwa r }
echo sounding [ENGINEERING] Determination of the depth of water by measuring the time interval between emission of a sonic or ultrasonic signal and the return of its echo from the sea bottom.
{ [image] ek mid bullet o macr [image] sa udot nd mid bullet i engi }
echo-splitting radar [ENGINEERING] Radar in which the echo is split by special circuits associated with the antenna lobe-switching mechanism, to give two echo indications on the radarscope screen; when the two echo indications are equal in height, the target bearing is read from a calibrated scale.
{ brvbar ek mid bullet o macr [image] splid mid bullet i engi [image] r a macr [image] där }
echo suppressor [ELECTRONICS] 1. A circuit that desensitizes radar navigation equipment for a fixed period after the reception of one pulse, for the purpose of rejecting delayed pulses arriving from longer, indirect reflection paths. 2. A relay or other device used on a transmission line to prevent a reflected wave from returning to the sending end of the line.
{ [image] ek mid bullet o macr s schwa [image] pres mid bullet schwa r }
echo talker [COMPUTER SCIENCE] The interference created by the retransmission of a message back to its source while the source is still transmitting.
{ [image] ek mid bullet o macr [image] t [image] k mid bullet schwa r }
echouterograph [MEDICINE] An instrument that uses ultrasonic pulses and echo-ranging techniques to give a pictorial representation of the uterus.
{ [image] ek mid bullet o macr [image] yüd mid bullet schwa mid bullet r schwa [image] graf }
echovirus [VIROLOGY] Any member of the Picornaviridae family, genus Enterovirus; the name is derived from the group designation enteric cytopathogenic human orphan virus.
{ [image] ek mid bullet o macr [image] v imacr mid bullet r schwa s }
echylosis [CYTOLOGY] The release of nonparticulate material from the cell through an apparently intact cell membrane.
{ [image] [image] k imacr mid bullet l schwa mid bullet s schwa s }
eckermannite [MINERALOGY] Na3(Mg,Li)4(Al,Fe)Si8O22- (OH,F)2 Mineral of the amphibole group containing magnesium, lithium, iron, and fluorine.
{ [image] ek mid bullet schwa r mid bullet m schwa n imacr t }
Eckert number [PHYSICS] A dimensionless group used in the study of compressible flow around a body, equal to the square of the fluid velocity far from the body divided by the product of the specific heat of the fluid at constant temperature and the difference between the temperatures of the fluid and the body.Symbolized NE.Also known as Dulong number.
{ ek mid bullet schwa rt n schwa m mid bullet b schwa r }
Eckert projection [MAPPING] One of a group of six map projections of the whole earth, each showing the geographic poles represented by parallel straight lines that are one-half the length of the equator.
{ ek mid bullet schwa rt pr schwa jek mid bullet sh schwa n }
ECL See emitter-coupled logic
eclampsia [MEDICINE] A disorder occurring during the latter half of pregnancy, characterized by elevated blood pressure, edema, proteinuria, and convulsions or coma.
{ i klam mid bullet s mid bullet schwa }
eclipse [ASTRONOMY] 1. The reduction in visibility or disappearance of a body by passing into the shadow cast by another body. 2. The apparent cutting off, wholly or partially, of the light from a luminous body by a dark body coming between it and the observer.Also known as astronomical eclipse.
{ i klips }
eclipsed antigen [IMMUNOLOGY] An antigenic determinant of parasitic origin resembling an antigenic determinant of the parasite's host to such a degree that it does not elicit the formation of antibody by the host.
{ i brvbar klipst ant mid bullet i mid bullet jen }
eclipsed conformation [PHYSICAL CHEMISTRY] A particular arrangement of constituent atoms that may rotate about a single bond in a molecule; for ethane it is such that when viewed along the axis of the carbon-carbon bond the hydrogen atoms of one methyl group are exactly in line with those of the other methyl group.
{ i klipst kän mid bullet f schwa r m a macr mid bullet sh schwa n }
eclipse period [VIROLOGY] A phase in the proliferation of viral particles during which the virus cannot be detected in the host cell.
{ i klips pir mid bullet mid bullet schwa d }
eclipse seasons [ASTRONOMY] The two times when the sun is near enough to one of the nodes of the moon's orbit for eclipses to occur; this positioning occurs at nearly opposite times of the year, and the eclipse seasons vary yearly because of westward regression of the nodes.
{ i klips s z mid bullet schwa nz }
eclipse year [ASTRONOMY] The interval between two successive conjunctions of the sun with the same node of the moon's orbit, equal to 346.62 sidereal days.
{ i klips yir }
eclipsing binary See eclipsing variable star
{ i klips mid bullet i engi b imacr n schwa r mid bullet }
eclipsing variable star [ASTRONOMY] A binary star whose orbit is such that every time one star passes between the observer and its companion an eclipse results.Also known as eclipsing binary; photometric binary.
{ i klips mid bullet i engi brvbar ver mid bullet mid bullet schwa mid bullet b schwa l stär }
ecliptic [ASTRONOMY] 1. The apparent annual path of the sun among the stars; the intersection of the plane of the earth's orbit with the celestial sphere. 2. The plane of the earth's orbit around the sun.
{ i klip mid bullet tik }
ecliptic coordinate system [ASTRONOMY] A celestial coordinate system in which the ecliptic is taken as the primary and the great circles perpendicular to it are then taken as secondaries.
{ i klip mid bullet tik k o macr rd mid bullet schwa n mid bullet schwa t sis mid bullet t schwa m }
ecliptic diagram [ASTRONOMY] A diagram of the zodiac indicating positions of certain celestial bodies in the ecliptic region.
{ i brvbar klip mid bullet tik d imacr mid bullet schwa gram }
ecliptic latitude See celestial latitude
{ i brvbar klip mid bullet tik lad mid bullet schwa tüd }
ecliptic limits [ASTRONOMY] The distance of the sun from a node of the moon's orbit such that a solar eclipse cannot occur, or the greatest distance of the moon from a node such that an eclipse of the moon cannot occur.
{ i brvbar klip mid bullet tik lim mid bullet schwa ts }
ecliptic longitude See celestial longitude
{ i brvbar klip mid bullet tik län mid bullet j schwa tüd }
ecliptic pole [ASTRONOMY] On the celestial sphere, either of two points 90° from the ecliptic.
{ i brvbar klip mid bullet tik p o macr l }
eclogite [PETROLOGY] A class of metamorphic rocks distinguished by their composition, consisting essentially of omphacite and pyrope with small amounts of diopside, enstatite, olivine, kyanite, rutile, and rarely, diamond.
{ ek mid bullet l schwa j imacr t }
eclogite facies [PETROLOGY] A type of facies composed of eclogite and formed by regional metamorphism at extremely high temperature and pressure.
{ ek mid bullet l schwa j imacr t f a macr mid bullet sh z }
eclosion [INVERTEBRATE ZOOLOGY] The process of an insect hatching from its egg.
{ kl o macr mid bullet zh schwa n }
ECM See electrochemical machining; extracellular matrix
ecmnesia [MEDICINE] A lapse in memory of recent events, with normal memory for earlier events.
{ ek n mid bullet zh schwa }
ecnephias [METEOROLOGY] A squall or thunderstorm in the Mediterranean.
{ ek mid bullet n schwa f mid bullet schwa s }
eco See electron-coupled oscillator
ecocline [ECOLOGY] A genetic gradient of adaptability to an environmental gradient; formed by the merger of ecotypes.
{ ek mid bullet o macr kl imacr n }
ecofallow [AGRICULTURE] A system for destroying weeds and conserving soil moisture in crop rotation with minimum disturbance of crop residue and soil.
{ brvbar ek mid bullet o macr brvbar fa mid bullet l o macr }
ecological association [ECOLOGY] A complex of communities, such as an elm-hackberry association, which develops in accord with variations in physiography, soil, and successional history within the major subdivision of a biotic realm.
{ ek mid bullet schwa läj mid bullet schwa mid bullet k schwa l schwa s o macr mid bullet sh a macr mid bullet sh schwa n }
ecological climatology [BIOLOGY] A branch of bioclimatology, including the physiological adaptation of plants and animals to their climate, and the geographical distribution of plants and animals in relation to climate.
{ ek mid bullet schwa läj mid bullet schwa mid bullet k schwa l kl imacr mid bullet m schwa täl mid bullet schwa mid bullet j }
ecological community See community
{ ek mid bullet schwa läj mid bullet schwa mid bullet k schwa l k schwa myün mid bullet schwa d mid bullet }
ecological interaction [ECOLOGY] The relation between species that live together in a community; specifically, the effect an individual of one species may exert on an individual of another species.
{ ek mid bullet schwa läj mid bullet schwa mid bullet k schwa l in mid bullet t schwa r ak mid bullet sh schwa n }
ecological physiology [BIOLOGY] The science of the interrelationships between the physiology of organisms and their environment.
{ mid bullet k schwa brvbar läj mid bullet schwa mid bullet k schwa l fiz mid bullet äl mid bullet schwa mid bullet j }
ecological pyramid [ECOLOGY] A pyramid-shaped diagram representing quantitatively the numbers of organisms, energy relationships, and biomass of an ecosystem; numbers are high for the lowest trophic levels (plants) and low for the highest trophic level (carnivores).
{ ek mid bullet schwa läj mid bullet schwa mid bullet k schwa l pir mid bullet schwa mid bullet mid }
ecological succession [ECOLOGY] A gradual process incurred by the change in the number of individuals of each species of a community and by establishment of new species populations that may gradually replace the original inhabitants.
{ ek mid bullet schwa läj mid bullet schwa mid bullet k schwa l s schwa k sesh mid bullet schwa n }
ecological system See ecosystem
{ ek mid bullet schwa läj mid bullet schwa mid bullet k schwa l sis mid bullet t schwa m }
ecology [BIOLOGY] A study of the interrelationships which exist between organisms and their environment.Also known as environmental biology.
{ käl mid bullet schwa mid bullet j }
ecology (category description)
ecomania [PSYCHOLOGY] A symptom complex characterized by a domineering, haughty, and irritable attitude toward members of one's own family, but an attitude of humility toward those in authority.
{ ek mid bullet o macr m a macr mid bullet n mid bullet schwa }
econometrics [INDUSTRIAL ENGINEERING] The application of mathematical and statistical techniques to the estimation of mathematical relationships for testing of economic theories and the solution of economic problems.
{ brvbar kän mid bullet schwa brvbar me mid bullet triks }
economic entomology [BIOLOGY] A branch of entomology concerned with the study of economic losses of commercially important animals and plants due to insect predation.
{ ek mid bullet schwa näm mid bullet ik en mid bullet t schwa mäl mid bullet schwa mid bullet j }
economic geography [GEOGRAPHY] A branch of geography concerned with the relations of physical environment and economic conditions to the manufacture and distribution of commodities.
{ ek mid bullet schwa näm mid bullet ik j äg mid bullet r schwa mid bullet f }
economic geology [GEOLOGY] 1. Application of geologic knowledge to materials usage and principles of engineering. 2. The study of metallic ore deposits.
{ ek mid bullet schwa näm mid bullet ik j äl mid bullet schwa mid bullet j }
economic life [INDUSTRIAL ENGINEERING] The number of years after which a capital good should be replaced in order to minimize the long-run annual cost of operation, repair, depreciation, and capital.Also known as project life.
{ ek mid bullet schwa näm mid bullet ik l imacr f }
economic lot size [INDUSTRIAL ENGINEERING] The number of units of a product or item to be manufactured at each setup or purchased on each order so as to minimize the cost of purchasing or setup, and the cost of holding the average inventory over a given period, usually annual.Also known as project life.
{ ek mid bullet schwa näm mid bullet ik lät s imacr z }
economic mineral [MINERALOGY] Mineral of commercial value.
{ ek mid bullet schwa näm mid bullet ik min mid bullet r schwa l }
economic mobilization [ORDNANCE] The process of preparing for and carrying out such changes in the organization and functioning of the national economy as are necessary to provide the most effective use of resources in a national emergency.
{ ek mid bullet schwa näm mid bullet ik m o macr mid bullet b schwa mid bullet l schwa z a macr mid bullet sh schwa n }
economic order quantity [INDUSTRIAL ENGINEERING] The number of orders required to fulfill the economic lot size.
{ ek mid bullet schwa näm mid bullet ik r mid bullet d schwa r kwän mid bullet schwa mid bullet d }
economic purchase quantity [INDUSTRIAL ENGINEERING] The economic lot size for a purchased quantity.
{ ek mid bullet schwa näm mid bullet ik p schwa r mid bullet ch schwa s kwän mid bullet schwa mid bullet d }
economics [INDUSTRIAL ENGINEERING] A social science that deals with production, distribution, and consumption of commodities, or wealth.
{ ek mid bullet schwa näm mid bullet iks or mid bullet k schwa näm mid bullet iks }
economic tool life [INDUSTRIAL ENGINEERING] In metal machining, the total time, usually expressed in minutes, during which a given tool performs its required function under the most efficient cutting conditions.
{ k mid bullet schwa brvbar näm mid bullet ik tül l imacr f }
economic warfare [ORDNANCE] The defensive use in peacetime, as well as during a war, of any means by military and civilian agencies to maintain or expand the economic potential for war of a nation and its (probable) allies; and, conversely, the offensive use of any measure in peace or war to diminish or neutralize the economic potential for war of the (likely) enemy nation and its accomplices.
{ ek mid bullet schwa näm mid bullet ik w r fer }
economic war potential [ORDNANCE] The segment of the economic capacity of a nation which can be used for purposes of conducting war.
{ ek mid bullet schwa näm mid bullet ik w r p schwa ten mid bullet ch schwa l }
economizer [ENGINEERING] A reservoir in a continuous-flow oxygen system in which oxygen exhaled by the user is collected for recirculation in the system.
[MECHANICAL ENGINEERING] A forced-flow, once-through, convection-heat-transfer tube bank in which feedwater is raised in temperature on its way to the evaporating section of a steam boiler, thus lowering flue gas temperature, improving boiler efficiency, and saving fuel.
{ kän mid bullet schwa miz mid bullet schwa r }
economy [CHEMICAL ENGINEERING] In a multiple-effect evaporation system, the total weight of water vaporized in an evaporator per unit weight of the original steam supplied.
[COMPUTER SCIENCE] The ratio of the number of characters to be coded to the maximum number available with the code; for example, binary-coded decimal using 4 bits provides 16 possible characters but uses only 10 of them.
{ kän mid bullet schwa mid bullet m }
ecophene [GENETICS] The range of phenotypic modifications produced by one genotype within the limits of the habitat under which the genotype is found in nature.
{ mid bullet k schwa f n }
ecophenotype [ECOLOGY] A nongenetic phenotypic modification in response to environmental conditions.
{ mid bullet k o macr ph n mid bullet schwa t imacr p }
E core [ELECTROMAGNETISM] A transformer core made from E-shaped laminations and used in conjunction with I-shaped laminations.
{ k r }
E corona [ASTRONOMY] The component of the light seen from the solar corona which consists of radiation emitted from the corona itself, as opposed to scattered light.Also known as emission-line corona.
{ k schwa r o macr mid bullet n schwa }
ecospecies [ECOLOGY] A group of ecotypes capable of interbreeding without loss of fertility or vigor in the offspring.
{ mid bullet k o macr sp mid bullet sh z }
écossais [TEXTILES] Satin-striped fabric using two colors-one color in lengthwise satin stripes standing out on the face, the other in the underlying plain weave, which may be barred or checked.
{ brvbar a macr mid bullet k o macr brvbar s a macr }
ecosystem [ECOLOGY] A functional system which includes the organisms of a natural community together with their environment.Derived from ecological system.
{ ek mid bullet o sis mid bullet t schwa m or mid bullet k o macr sis mid bullet t schwa m }
ecosystem mapping [ECOLOGY] The drawing of maps that locate different ecosystems in a geographic area.
{ ek mid bullet o sis mid bullet t schwa m map mid bullet i engi }
ecotone [ECOLOGY] A zone of intergradation between ecological communities.
{ ek mid bullet schwa t o macr n }
ecotrine [ECOLOGY] A metabolite produced by one kind of organism and utilized by another.
{ ek mid bullet schwa tr n }
ecotype [ECOLOGY] A subunit, race, or variety of a plant ecospecies that is restricted to one habitat; equivalent to a taxonomic subspecies.
{ ek mid bullet schwa t imacr p }
ECR See electronic cash register
ECR source See electron cyclotron resonance source
{ brvbar brvbar s brvbar är s rs }
EC smokeless powder [MATERIALS] An explosive powder used chiefly in blank cartridges, but also in some .22-caliber and shotgun ammunition, and formerly in fragmentation grenades.Also known as EC blank fire; EC blank powder.
{ brvbar brvbar s brvbar sm o macr k mid bullet l schwa s pa udot d mid bullet schwa r }
ecstasy [MEDICINE] A trancelike state with loss of sensory perception and voluntary control.
{ ek mid bullet st schwa mid bullet s }
ECSW See extended channel status word
ectasia [MEDICINE] Dilation, especially of a hollow organ.
{ ek t a macr mid bullet zh schwa }
Ecterocoelia [INVERTEBRATE ZOOLOGY] The equivalent name for Protostomia.
{ ek mid bullet t schwa mid bullet r o macr s l mid bullet y schwa }
ectethmoid [ANATOMY] Either one of the lateral cellular masses of the ethmoid bone.
{ ek teth m id }
ecthyma [MEDICINE] An inflammatory skin disease characterized by large flat pustules that ulcerate and become crusted, and are surrounded by a distinct inflammatory areola.
{ ek mid bullet th schwa mid bullet m schwa }
ectinites [PETROLOGY] One of two major groups of metamorphic rocks comprising those formed with no accession or introduction of feldspathic material.
{ ek mid bullet t schwa n imacr ts }
ectocardia [MEDICINE] An abnormal position of the heart; it may be outside the thoracic cavity or misplaced within the thorax.
{ brvbar ek mid bullet t o macr kärd mid bullet mid bullet schwa }
ectocommensal [ECOLOGY] An organism living on the outer surface of the body of another organism, without affecting its host.
{ brvbar ek mid bullet t o macr mid bullet k schwa men mid bullet s schwa l }
ectocornea [ANATOMY] The outer layer of the cornea.
{ ek mid bullet t o macr k o macr r mid bullet n mid bullet schwa }
ectocyst [INVERTEBRATE ZOOLOGY] 1. The outer layer of the wall of a zooecium. 2. See epicyst
{ ek mid bullet t schwa sist }
ectoderm [EMBRYOLOGY] The outer germ layer of an animal embryo.Also known as epiblast.
[INVERTEBRATE ZOOLOGY] The outer layer of a diploblastic animal.
{ ek mid bullet t schwa d schwa rm }
ectoenzyme [BIOCHEMISTRY] An enzyme which is located on the external surface of a cell.
{ brvbar ek mid bullet t o macr en z imacr m }
ectogenesis [EMBRYOLOGY] Development of an embryo or of embryonic tissue outside the body in an artificial environment.
{ ek mid bullet t o macr jen mid bullet schwa mid bullet s schwa s }
ectogony [BOTANY] The influence of pollination and fertilization on structures outside the embryo and endosperm; effect may be on color, chemical composition, ripening, or abscission.
{ ek täg mid bullet schwa mid bullet n }
ectohumus [GEOLOGY] An accumulation of organic matter on the soil surface with little or no mixing with mineral material.Also known as mor; raw humus.
{ brvbar ek mid bullet t o macr hyü mid bullet m schwa s }
ectomere [EMBRYOLOGY] A blastomere that will differentiate into ectoderm.
{ ek mid bullet t schwa mir }
ectomesoblast [EMBRYOLOGY] An undifferentiated layer of embryonic cells from which arises the epiblast and mesoblast.
{ brvbar ek mid bullet t o macr me mid bullet z o macr blast }
ectomesoderm [EMBRYOLOGY] Mesoderm which is derived from ectoderm and is always mesenchymal; a type of primitive connective tissue.
{ brvbar ek mid bullet t o macr me mid bullet z o macr d schwa rm }
ectomorph [PSYCHOLOGY] A somatotype suggested by W.H. Sheldon to describe a person with a thin physique.
{ ek mid bullet t schwa m rf }
ectoparasite [ECOLOGY] A parasite that lives on the exterior of its host.
{ brvbar ek mid bullet t o macr par mid bullet schwa s imacr t }
ectophagous [INVERTEBRATE ZOOLOGY] The larval stage of a parasitic insect which is in the process of development externally on a host.
{ ek täf mid bullet schwa mid bullet g schwa s }
ectophloic siphonostele [BOTANY] A type of stele with pith that has the phloem only on the outside of the xylem.
{ ek mid bullet t schwa fl o macr mid bullet schwa k s imacr fän mid bullet schwa st l }
ectophyte [ECOLOGY] A plant which lives externally on another organism.
{ ek mid bullet t schwa f imacr t }
ectopia [MEDICINE] A congenital or acquired positional abnormality of an organ or other part of thebody.
{ ek t o macr p mid bullet mid bullet schwa }
ectopic pairing [CYTOLOGY] Pairing between nonhomologous segments of the salivary gland chromosomes in Drosophila, presumably involving mainly heterochromatic regions.
{ ek täp mid bullet ik per mid bullet i engi }
ectoplasm [CYTOLOGY] The outer, gelled zone of the cytoplasmic ground substance in many cells.Also known as ectosarc.
{ ek mid bullet t schwa plaz mid bullet schwa m }
Ectoprocta [INVERTEBRATE ZOOLOGY] A subphylum of colonial bryozoans having eucoelomate visceral cavities and the anus opening outside the circlet of tentacles.
{ ek mid bullet t o macr präk mid bullet t schwa }
ectopterygoid [VERTEBRATE ZOOLOGY] A membrane bone located ventrally on the skull, situated behind the palate and extending to the quadrate; found in some fishes and reptiles.
{ brvbar ek mid bullet t o macr ter mid bullet schwa g id }
ectosarc See ectoplasm
{ ek mid bullet t schwa särk }
ectosome [INVERTEBRATE ZOOLOGY] The outer, cortical layer of a sponge.
{ ek mid bullet t schwa s o macr m }
ectostosis [PHYSIOLOGY] Formation of bone immediately beneath the perichondrium and surrounding and replacing underlying cartilage.
{ brvbar ek mid bullet t schwa st o macr mid bullet s schwa s }
ectosymbiont [ECOLOGY] A symbiont that lives on the surface of or is physically separated from its host.
{ brvbar ek mid bullet t o macr sim mid bullet b änt }
ectotherm [PHYSIOLOGY] An animal that obtains most of its heat from the environment and therefore has a body temperature very close to that of its environment.
{ ek mid bullet t schwa th schwa rm }
Ectothiorhodospira [MICROBIOLOGY] A genus of bacteria in the family Chromatiaceae; cells are spiral to slightly bent rods, are motile, contain bacteriochlorophyll a on lamellar stock membranes, and produce and deposit sulfur as globules outside the cells.
{ brvbar ek mid bullet t o macr th imacr mid bullet schwa r o macr däs mid bullet p schwa mid bullet r schwa }
ectotrophic [BIOLOGY] Obtaining nourishment from outside; applied to certain parasitic fungi that live on and surround the roots of the host plant.
{ brvbar ek mid bullet t schwa träf mid bullet ik }
ectozoa [ECOLOGY] Animals which live externally on other organisms.
{ ek mid bullet t schwa z o macr mid bullet schwa }
Ectrephidae [INVERTEBRATE ZOOLOGY] An equivalent name for Ptinidae.
{ ek tref mid bullet schwa d }
ectrodactylia [MEDICINE] Congenital absence of any of the fingers or toes or parts of them.
{ ek mid bullet tr o macr mid bullet dak til mid bullet mid bullet schwa }
ectromelia [MEDICINE] A congenital absence or an anomaly of one or more limbs.
{ ek mid bullet tra m mid bullet l mid bullet schwa }
ectromelia virus [VIROLOGY] A member of subgroup I of the poxvirus group; causes mousepox.
{ ek mid bullet tra m mid bullet l mid bullet schwa v imacr mid bullet r schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

ethyl formate [ORGANIC CHEMISTRY] HCOOC2H5 A colorless liquid, boiling at 54.4°C; used as a solvent, fumigant, and larvicide and in flavors, resins, and medicines.
{ brvbar eth mid bullet schwa l [image] f [image] r [image] m a macr t }
ethyl hexanoate See ethyl caproate
{ brvbar eth mid bullet schwa l hek [image] san mid bullet schwa [image] w a macr t }
ethyl hexoate See ethyl caproate
{ brvbar eth mid bullet schwa l [image] hek mid bullet s schwa [image] w a macr t }
2-ethyl hexoic acid [ORGANIC CHEMISTRY] C4H9CH(C2H5)COOH A liquid that is slightly soluble in water, boils at 226.9°C, and has a mild odor; used as an intermediate to make metallic salts for paint and varnish driers, esters for plasticizers, and light metal salts for conversion of some oils to grease.
{ brvbar tü brvbar eth mid bullet schwa l hek [image] s o macr mid bullet ik [image] as mid bullet schwa d }
2-ethylhexyl acetate [ORGANIC CHEMISTRY] CH3COOCH2CH- C2H5C4H9 Water-white, stable liquid; used as a solvent for nitrocellulose, resins, and lacquers.Also known as octyl acetate.
{ brvbar tü brvbar eth mid bullet schwa l brvbar hek mid bullet s schwa l [image] as mid bullet schwa [image] t a macr t }
2-ethylhexyl acrylate [ORGANIC CHEMISTRY] CH2CHCOOCH2CH- (C2H5)C4H9 Pleasant-smelling liquid; used as monomer for plastics, protective coatings, and paper finishes.
{ brvbar tü brvbar eth mid bullet schwa l [image] ak mid bullet r schwa [image] l a macr t }
2-ethylhexyl alcohol [ORGANIC CHEMISTRY] C4H9CH(C2H5)CH2OH Colorless, slightly viscous liquid; used as a defoaming or wetting agent, as a solvent for protective coatings, waxes, and oils, and as a raw material for plasticizers.Also known as octyl alcohol.
{ brvbar tü brvbar eth mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
2-ethylhexylamine [ORGANIC CHEMISTRY] C4H9CH(C2H5)CH2NH2 Water- white liquid with slight ammonia odor; slightly water-soluble; used to synthesize detergents, rubber chemicals, and oil additives.
{ brvbar tü brvbar eth mid bullet schwa l mid bullet hek [image] sil mid bullet schwa [image] m [image] n }
2-ethylhexyl bromide [ORGANIC CHEMISTRY] C4H9CH(C2H5)CH2Br Water- white, water-insoluble liquid; used to prepare pharmaceuticals and disinfectants.
{ brvbar tü brvbar eth mid bullet schwa l brvbar hek mid bullet s schwa l [image] br o macr [image] m imacr d }
2-ethylhexyl chloride [ORGANIC CHEMISTRY] C4H9CH(C2H5)CH2Cl Colorless liquid; used to synthesize cellulose derivatives, pharmaceuticals, resins, insecticides, and dyestuffs.
{ brvbar tü brvbar eth mid bullet schwa l brvbar hek mid bullet s schwa l [image] kl [image] r [image] imacr d }
1-ethyl-3-hydroxypiperidine [PHARMACOLOGY] C7H15NO A liquid with a boiling point of 93-95°C; used as an antispasmodic drug.Also known as 1- ethyl-3-piperidinol.
{ brvbar wan brvbar eth mid bullet schwa l brvbar thr [image] h imacr [image] dräk mid bullet s [image] mid bullet p schwa [image] per mid bullet schwa [image] d [image] n }
ethyl-2-hydroxypropionate See ethyl lactate
{ brvbar eth mid bullet schwa l brvbar tü h imacr [image] dräk mid bullet s [image] [image] pr o macr mid bullet p [image] mid bullet schwa [image] n a macr t }
ethylic compound [ORGANIC CHEMISTRY] Generic term for ethyl compounds.
{ e [image] thil mid bullet ik [image] käm [image] paünd }
ethylic ether See diethyl ether
{ e [image] thil mid bullet ik [image] [image] mid bullet th schwa r }
ethylidine [ORGANIC CHEMISTRY] The CH3.CH = radical from ethane, C2H5.Also known as ethidine.
{ e [image] thil mid bullet schwa [image] d [image] n }
ethyl iodide [ORGANIC CHEMISTRY] C2H5I A colorless liquid, boiling at 72.3°C; used in medicine and in organic synthesis.Also known as hydroiodic ether; iodoethane.
{ brvbar eth mid bullet schwa l [image] imacr mid bullet schwa [image] d imacr d }
ethyl isobutylmethane See 2-methylhexane
{ brvbar eth mid bullet schwa l [image] imacr mid bullet s o macr [image] byüd mid bullet schwa l [image] me [image] th a macr n }
ethyl isovalerate [ORGANIC CHEMISTRY] (CH3)2CHCH2COOC2H5 A colorless, oily liquid with an apple odor, soluble in water and miscible with alcohol, benzene, and ether; used for flavoring beverages and confectioneries.
{ brvbar eth mid bullet schwa l imacr mid bullet s o macr [image] val mid bullet schwa [image] r a macr t }
ethyl lactate [ORGANIC CHEMISTRY] CH3CHOHCOOC2H5 A colorless liquid that boils at 154°C, has a mild odor, and is miscible with water and organic solvents such as alcohols, ketones, esters, and hydrocarbons; used as a flavoring and as a solvent for cellulose compounds such as nitrocellulose, cellulose acetate, and cellulose ethers.Also known as ethyl-2- hydroxypropionate.
{ brvbar eth mid bullet schwa l [image] lak [image] t a macr t }
ethyl malonate [ORGANIC CHEMISTRY] CH2(COOC2H5)2 A colorless liquid, boiling at 198°C; used as an intermediate and a plasticizer.Also known as malonic ester.
{ brvbar eth mid bullet schwa l [image] mal mid bullet schwa [image] n a macr t }
ethyl mercaptan [ORGANIC CHEMISTRY] C2H5SH A colorless liquid, boiling at 36°C.Also known as ethyl sulfhydrate; thioethyl alcohol.
{ brvbar eth mid bullet schwa l m schwa r [image] kap mid bullet tan }
ethyl methacrylate [ORGANIC CHEMISTRY] CH2CCH3COOC2H5 Colorless, easily polymerized liquid, water-insoluble; used to produce polymers and chemical intermediates.
{ brvbar eth mid bullet schwa l me [image] thak mid bullet r schwa [image] l a macr t }
ethyl methyl ketone See methyl ethyl ketone
{ brvbar eth mid bullet schwa l brvbar meth mid bullet schwa l [image] k [image] [image] t o macr n }
ethyl nitrate [ORGANIC CHEMISTRY] C2H5NO3 A colorless, flammable liquid, boiling at 87.6°C; used in perfumes, drugs, and dyes and in organic synthesis.
{ brvbar eth mid bullet schwa l [image] n imacr [image] tr a macr t }
ethyl nitrite [ORGANIC CHEMISTRY] C2H5NO2 A colorless liquid, boiling at 16.4°C; used in medicine and in organic synthesis.Also known as sweet spirits of niter.
{ brvbar eth mid bullet schwa l [image] n imacr [image] tr imacr t }
ethyl octanoate See ethyl caprylate
{ brvbar eth mid bullet schwa l äk [image] tan mid bullet schwa [image] w a macr t }
ethyl oenanthate See ethyl enanthate
{ brvbar eth mid bullet schwa l [image] [image] nan [image] th a macr t }
ethyl oleate [ORGANIC CHEMISTRY] C20H38O2 A yellow oil, insoluble in water; used as a solvent, plasticizer, and lubricant.
{ brvbar eth mid bullet schwa l [image] o macr mid bullet l [image] [image] a macr t }
ethyl orthosilicate See ethyl silicate
{ brvbar eth mid bullet schwa l [image] [image] r mid bullet th o macr [image] sil mid bullet schwa [image] k a macr t }
ethyl oxalate [ORGANIC CHEMISTRY] (COOC2H5)2 Oily, unstable, colorless liquid that is combustible; miscible with organic solvents, very slightly soluble in water; used as a solvent for cellulosics and resins, and as an intermediate for dyes and pharmaceuticals.
{ brvbar eth mid bullet schwa l [image] äk mid bullet s schwa [image] l a macr t }
ethyl oxide See diethyl ether
{ brvbar eth mid bullet schwa l [image] äk [image] s imacr d }
ethylparaben See ethyl-- hydroxybenzoate
{ brvbar eth mid bullet schwa l [image] par mid bullet schwa mid bullet b schwa n }
ethyl phenylacrylate See ethyl cinnamate
{ brvbar eth mid bullet schwa l [image] fen mid bullet schwa l [image] ak mid bullet r schwa [image] l a macr t }
N-ethyl-5-phenylisoxazolium-3'-sulfonate [ORGANIC CHEMISTRY] C11H11NO4S Crystals that decompose at 207-208°C; used to form peptide bonds.Also known as Woodward's Reagent K.
{ brvbar en brvbar eth mid bullet schwa l brvbar f imacr v brvbar fen mid bullet schwa l [image] imacr mid bullet säk mid bullet s schwa [image] z o macr mid bullet l [image] mid bullet schwa m brvbar thr [image] [image] pr imacr m [image] s schwa l mid bullet f schwa [image] n a macr t }
1-ethyl-3-piperidinol See 1-ethyl-3- hydroxypiperidine
{ brvbar w schwa n brvbar eth mid bullet schwa l brvbar thr [image] [image] pi [image] per mid bullet schwa mid bullet d schwa [image] n [image] l }
ethyl propionate [ORGANIC CHEMISTRY] C2H5COOC2H5 A colorless liquid, slightly soluble in water, boiling at 99°C; used as solvent and pyroxylin cutting agent.Also known as propionic ether.
{ brvbar eth mid bullet schwa l [image] pr o macr mid bullet p [image] mid bullet schwa [image] n a macr t }
ethyl salicylate [ORGANIC CHEMISTRY] (HO)C6H4COOC2H5 A clear liquid with a pleasant odor; used in commercial preparation of artificial perfumes.Also known as sal ethyl; salicylic acid ethyl ether; salicylic ether.
{ brvbar eth mid bullet schwa l s schwa [image] lis mid bullet schwa l [image] a macr t }
ethyl silicate [ORGANIC CHEMISTRY] (C2H5)4SiO4 A colorless, flammable liquid, hydrolyzed by water; used as a preservative for stone, brick, and masonry, in lacquers, and as a bonding agent.Also known as ethyl orthosilicate.
{ brvbar eth mid bullet schwa l [image] sil mid bullet schwa [image] k a macr t }
ethyl sulfate See diethyl sulfate
{ brvbar eth mid bullet schwa l [image] s schwa l [image] f a macr t }
ethyl sulfhydrate See ethyl mercaptan
{ brvbar eth mid bullet schwa l [image] s schwa lf [image] h imacr [image] dr a macr t }
ethyl sulfide [ORGANIC CHEMISTRY] (C2H5)2S A colorless, oily liquid, boiling at 92°C; used as a solvent and in organic synthesis.Also known as diethyl sulfide; ethylthioethane.
{ brvbar eth mid bullet schwa l [image] s schwa l [image] f imacr d }
ethylthioethane See ethyl sulfide
{ brvbar eth mid bullet schwa l [image] th imacr mid bullet o macr [image] e [image] th a macr n }
ethyl urethane See urethane
{ brvbar eth mid bullet schwa l [image] y udot r mid bullet schwa [image] th a macr n }
ethyl vanillin [ORGANIC CHEMISTRY] C2H5O(OH)C6H3CHO A compound, crystallizing in fine white crystals that melt at 76.5°C, has a strong vanilla odor and four times the flavor of vanilla, soluble in organic solvents such as alcohol, chloroform, and ether; used in the food industry as a flavoring agent to replace or fortify vanilla.
{ brvbar eth mid bullet schwa l v schwa [image] nil mid bullet schwa n }
ethyne See acetylene
{ [image] e [image] th [image] n }
ethynyl See ethinyl
{ [image] eth mid bullet schwa [image] nil }
ethynylation [ORGANIC CHEMISTRY] Production of an acetylenic derivative by the condensation of acetylene with a compound such as an aldehyde; for example, production of butynediol from the union of formaldehyde withacetylene.
{ [image] eth mid bullet schwa n mid bullet schwa l [image] a macr mid bullet sh schwa n }
ethyoxyl See ethoxy
{ [image] eth mid bullet schwa l [image] äk mid bullet s schwa l }
etioallocholane See androstane
{ [image] [image] d mid bullet [image] mid bullet o macr [image] al mid bullet schwa [image] k o macr [image] l a macr n }
etioblast [BOTANY] An immature chloroplast, containing prolamellar bodies.
{ [image] [image] d mid bullet [image] mid bullet o macr [image] blast }
etiolation [BOTANY] The yellowing or whitening of green plant parts grown in darkness.
{ [image] ed mid bullet [image] mid bullet schwa [image] l a macr mid bullet sh schwa n }
etiology [MEDICINE] Any factors which cause disease.
[SCIENCE AND TECHNOLOGY] A branch of science dealing with the causes of phenomena.
{ [image] [image] d mid bullet [image] [image] äl mid bullet schwa mid bullet j [image] }
etiopathogenesis [MEDICINE] The cause and development of a disease or abnormal condition.
{ [image] [image] mid bullet t [image] mid bullet o macr [image] path mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
etioplast [BOTANY] The plastid of a dark-grown plant that contains crystalline prolamellar bodies.
{ [image] [image] d mid bullet [image] mid bullet o macr [image] plast }
etioporphyrin [ORGANIC CHEMISTRY] C31H34N4 A synthetic porphyrin that has four ethyl and four methyl groups in a red-pigmented compound whose crystals melt at 280°C.
{ [image] [image] d mid bullet [image] mid bullet o macr [image] p [image] r mid bullet f schwa mid bullet r schwa n }
E transformer [ELECTROMAGNETISM] A transformer consisting of two coils wound around a laminated iron core in the shape of an E, with the primary and secondaries occupying the center and outside legs respectively.
{ [image] [image] tranz [image] f [image] r mid bullet m schwa r }
E trisomy See trisomy 18 syndrome
{ brvbar [image] [image] tr imacr [image] s o macr mid bullet m [image] }
Ettingshausen coefficient [PHYSICS] A measure of the strength of the Ettingshausen effect, equal to the ratio of the temperature gradient to the product of the current density and magnetic field strength which produce this gradient.
{ [image] ed mid bullet i engi z [image] ha udot z mid bullet schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
Ettingshausen effect [PHYSICS] The phenomenon that, when a metal strip is placed with its plane perpendicular to a magnetic field and an electric current is sent longitudinally through the strip, corresponding points on opposite edges of the strip have different temperatures.
{ [image] ed mid bullet i engi z [image] ha udot z mid bullet schwa n i [image] fekt }
Ettingshausen-Nernst coefficient [PHYSICS] A measure of the strength of the Ettingshausen-Nernst effect, equal to the ratio of the electric field to the product of the temperature gradient and magnetic field strength which produce this field.
{ brvbar ed mid bullet i engi z [image] ha udot z mid bullet schwa n brvbar n schwa rnst [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
Ettingshausen-Nernst effect [PHYSICS] The phenomenon that, when a conductor or semiconductor is subjected to a temperature gradient and to a magnetic field perpendicular to the temperature gradient, an electric field arises perpendicular to both the temperature gradient and the magnetic field.
{ brvbar ed mid bullet i engi z [image] ha udot z mid bullet schwa n brvbar n schwa rnst i [image] fekt }
ettringite [MINERALOGY] Ca6Al2(SO4)3(OH)12.26H2O A mineral composed of hydrous basic calcium and aluminum sulfate.
{ [image] e mid bullet tri engi [image] imacr t }
Eu See europium
EU See expected value
Eubacteriales [MICROBIOLOGY] Formerly an order of the class Schizomycetes; considered the true bacteria and characterized by simple, undifferentiated, rigid cells of either spherical or straight, rod-shaped form.
{ [image] yü mid bullet bak [image] tir mid bullet [image] [image] a macr mid bullet l [image] z }
Eubacterium [MICROBIOLOGY] A genus of bacteria in the family Propionibacteriaceae; obligate anaerobes producing a mixture of organic acids (butyric, acetic, formic, and lactic) from carbohydrates and peptone.
{ [image] yü mid bullet bak [image] tir mid bullet [image] mid bullet schwa m }
Eubasidiomycetes [MYCOLOGY] An equivalent name for Homobasidiomycetidae.
{ [image] yü mid bullet b schwa [image] sid mid bullet [image] mid bullet o macr [image] m imacr [image] s [image] d mid bullet [image] z }
Eubrya [BOTANY] A subclass of the mosses (Bryopsida); the leafy gametophytes arise from buds on the protonemata, which are nearly always filamentous or branched green threads attached to the substratum by rhizoids.
{ yü [image] br imacr mid bullet schwa }
Eubryales [BOTANY] An order of mosses (Bryatae); plants have the sporophyte at the end of a stem, vary in size from small to robust, and generally grow in tufts.
{ brvbar yü [image] br imacr [image] a macr mid bullet l [image] z }
eucairite [MINERALOGY] CuAgSe A white, native selenide that crystallizes in the isometric crystal system.
{ yü k imacr r imacr t }
eucalyptol [ORGANIC CHEMISTRY] C10H18O A colorless oil with a camphorlike odor; boiling point is 174-177°C; used in pharmaceuticals, perfumery, and flavoring.Also known as cajeputol; cineol.
{ yü mid bullet k schwa lip t l }
Eucalyptus [BOTANY] A large genus of evergreen trees belonging to the myrtle family (Myrtaceae) and occurring in Australia and New Guinea.
{ yü mid bullet k schwa lip mid bullet t schwa s }
eucalyptus gum [PHARMACOLOGY] The dried gummy exudate from Eucalyptus longirostris of Australia, composed of kinotannic acid, kino red, glucoside, catechol, and pyrocatechol; used in medicine as an astringent and antidiarrheal agent.Also known as eucalyptus kino; red gum.
{ yü mid bullet k schwa lip mid bullet t schwa s g schwa m }
eucalyptus kino See eucalyptus gum
{ yü mid bullet k schwa lip mid bullet t schwa s k mid bullet n o macr }
eucalyptus oil [MATERIALS] Any of various essential oils of various eucalyptus leaves, a yellow liquid miscible with alcohol; varies from peppermint to turpentine in odor; used in perfumery, medicine, and ore flotation.
{ yü mid bullet k schwa lip mid bullet t schwa s il }
eucalyptus resin oil See eucalyptus tar
{ yü mid bullet k schwa lip mid bullet t schwa s rez mid bullet schwa n il }
eucalyptus tar [MATERIALS] Residue from caustic treating of oil from distilled eucalyptus leaves; used to perfume soaps and as a disinfectant.Also known as eucalyptus resin oil.
{ yü mid bullet k schwa lip mid bullet t schwa s tär }
Eucarida [INVERTEBRATE ZOOLOGY] A large superorder of the decapod crustaceans, subclass Malacostraca, including shrimps, lobsters, hermit crabs, and crabs; characterized by having the shell and thoracic segments fused dorsally and the eyes on movable stalks.
{ yü kar mid bullet schwa mid bullet d schwa }
Eucaryota [BIOLOGY] Primitive, unicellular organisms having a well- defined nuclear membrane, chromosomes, and mitotic cell division.
{ yü mid bullet kar mid bullet o macr d mid bullet schwa }
eucaryote See eukaryote
{ yü kar mid bullet o macr t }
eucatropine hydrochloride [PHARMACOLOGY] C17H25O3N.HCl A white, odorless powder that melts at 183-186°C, is soluble in alcohol and chloroform, and insoluble in ether; used in medicine as a mydriatic.
{ yü ka mid bullet tr schwa p n h imacr mid bullet dr schwa kl r imacr d }
Eucestoda [INVERTEBRATE ZOOLOGY] The true tapeworms, a subclass of the class Cestoda.
{ yü ses mid bullet t schwa mid bullet d schwa }
Eucharitidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Chalcidoidea.
{ yü mid bullet k schwa rid mid bullet schwa d }
euchlorin [MINERALOGY] (K,Na)8Cu9(SO4)10(OH)6 An emerald- green mineral consisting of a basic sulfate of potassium, sodium, and copper; found in lava at Vesuvius.
{ yü kl r mid bullet schwa n }
euchroite [MINERALOGY] Cu2(AsO4)(OH).3H2O An emerald green or leek green, orthorhombic mineral consisting of a hydrated basic copper arsenate.
{ yü mid bullet kr o macr imacr t }
euchromatin [CYTOLOGY] The portion of the chromosomes that stains with low intensity, uncoils during interphase, and condenses during cell division.
{ yü kr o macr mid bullet m schwa mid bullet t schwa n }
Eucinetidae [INVERTEBRATE ZOOLOGY] The plate thigh beetles, a family of coleopteran insects in the superfamily Dascilloidea.
{ yü mid bullet s schwa ned mid bullet schwa d }
euclase [MINERALOGY] BeAlSiO4(OH) A brittle, pale green, blue, yellow, or violet monoclinic mineral, occurring as prismatic crystals.
{ yü kl a macr s }
Euclasterida [INVERTEBRATE ZOOLOGY] An order of asteroid echinoderms in which the arms are sharply distinguished from a small, central disk-shaped body.
{ yü mid bullet kl schwa ster mid bullet schwa mid bullet d schwa }
Eucleidae [INVERTEBRATE ZOOLOGY] The slug moths, a family of lepidopteran insects in the suborder Heteroneura.
{ yü kl mid bullet schwa d }
euclidean algorithm [MATHEMATICS] A method of finding the greatest common divisor of a pair of integers.
{ yü klid mid bullet mid bullet schwa n al mid bullet g schwa rith mid bullet schwa m }
euclidean geometry [MATHEMATICS] The study of the properties preserved by isometries of two- and three-dimensional euclidean space.
{ yü klid mid bullet mid bullet schwa n j äm mid bullet schwa mid bullet tr }
euclidean quantum field theory [QUANTUM MECHANICS] A relativistic quantum field theory in which time is replaced by a purely formal imaginary time, resulting in replacement of Lorentz covariance by euclidean group covariance.
{ yü klid mid bullet mid bullet schwa n brvbar kwänt mid bullet schwa m f ld th mid bullet schwa mid bullet r }
euclidean space [MATHEMATICS] A space consisting of all ordered sets (x1, ..., xn) of n numbers with the distance between (x1, ..., xn) and (y1, ..., yn) being given bythe number n is called the dimension of the space.
{ yü klid mid bullet mid bullet schwa n sp a macr s }
Euclymeninae [INVERTEBRATE ZOOLOGY] A subfamily of annelids in the family Maldonidae of the Sedentaria, having well-developed plaques and an anal pore within the plaque.
{ yü mid bullet kl schwa men mid bullet schwa n }
Eucnemidae [INVERTEBRATE ZOOLOGY] The false click beetles, a family of coleopteran insects in the superfamily Elateroidea.
{ yük nem mid bullet schwa d }
Eucoccida [INVERTEBRATE ZOOLOGY] An order of parasitic protozoans in the subclass Coccidia characterized by alternating sexual and asexual phases; stages of the life cycle occur intracellularly in vertebrates and invertebrates.
{ yü käk mid bullet s schwa mid bullet d schwa }
Eucoelomata [ZOOLOGY] A large sector of the animal kingdom including all forms in which there is a true coelom or body cavity; includes all phyla above Aschelminthes.
{ yü s mid bullet l schwa mäd mid bullet schwa }
Eucommiales [BOTANY] A monotypic order of dicotyledonous plants in the subclass Hamamelidae; plants have two, unitegmic ovules and lack stipules.
{ yü käm mid bullet a macr mid bullet l z }
eucrite [MINERALOGY] An olivine-bearing gabbro containing unusually calcic plagiocase; a meteorite component.
{ yü kr imacr t }
eucryptite [MINERALOGY] LiAlSiO4 A colorless or white lithium aluminum silicate mineral, crystallizing in the hexagonal system; specific gravity is 2.67.
{ yü krip t imacr t }
Eudactylinidae [INVERTEBRATE ZOOLOGY] A family of parasitic copepod crustaceans in the suborder Caligoida; found as ectoparasites on the gills of sharks.
{ yü dak mid bullet t schwa lin mid bullet schwa d }
eudialite [MINERALOGY] (Na,Ca,Fe)6ZrSi6O18(OH,Cl) Hexagonal- crystalline silicate chloride mineral; color is red to brown.
{ yü d imacr mid bullet schwa l imacr t }
eudidymite [MINERALOGY] NaBeSi3O7(OH) A glassy white mineral composed of sodium beryllium silicate.
{ yü did mid bullet schwa m imacr t }
eudiometer [ENGINEERING] An instrument for measuring changes in volume during the combustion of gases, consisting of a graduated tube that is closed at one end and has two wires sealed into it, between which a spark may be passed.
{ yü mid bullet d äm mid bullet schwa d mid bullet schwa r }
eudoxid See eudoxome
{ yü däk s imacr d }
eudoxome [INVERTEBRATE ZOOLOGY] Cormidium of most calycophoran siphonophores which lead a free existence.Also known as eudoxid.
{ yü däk s o macr m }
Euechinoidea [INVERTEBRATE ZOOLOGY] A subclass of echinoderms in the class Echinoidea; distinguished by the relative stability of ambulacra and interambulacra.
{ yü ek mid bullet schwa n id mid bullet mid bullet schwa }
Eugenia [ASTRONOMY] An asteroid with a diameter of about 225 kilometers, mean distance from the sun of 2.721 astronomical units, and C-type surface composition.
{ yü j n mid bullet y schwa }
eugenics [GENETICS] The use of practices that influence the hereditary qualities of future generations, with the aim of improving the genetic future of humanity.
{ yü jen mid bullet iks }
eugenol [ORGANIC CHEMISTRY] CH2CHCH2C6H3(OCH3)OH A colorless or yellowish aromatic liquid with spicy odor and taste, soluble in organic solvents, and extracted from clove oil; used in flavors, perfumes, medicines, and the manufacture of vanilla.
{ yü mid bullet j schwa n l }
eugeosyncline [GEOLOGY] The internal volcanic belt of an orthogeosyncline.
{ yü j mid bullet o macr sin kl imacr n }
Euglena [BIOLOGY] A genus of organisms with one or two flagella, chromatophores in most species, and a generally elongate, spindle-shaped body; classified as algae by botanists (Euglenophyta) and as protozoans by zoologists (Euglenida).
{ yü gl mid bullet n schwa }
Euglenida [INVERTEBRATE ZOOLOGY] An order of protozoans in the class Phytamastigophorea, including the largest green, noncolonial flagellates.
{ yü glen mid bullet schwa mid bullet d schwa }
Euglenidae [INVERTEBRATE ZOOLOGY] The antlike leaf beetles, a family of coleopteran insects in the superfamily Tenebrionoidea.
{ yü glen mid bullet schwa d }
Euglenoidina [INVERTEBRATE ZOOLOGY] The equivalent name for Euglenida.
{ yü mid bullet gl schwa n i d imacr mid bullet n schwa }
Euglenophyceae [BOTANY] The single class of the plant division Euglenophyta.
{ yü gl mid bullet n schwa f imacr s mid bullet }
Euglenophyta [BOTANY] A division of the plant kingdom including one- celled, chiefly aquatic flagellate organisms having a spindle-shaped or flattened body, naked or with a pellicle.
{ yü mid bullet gl schwa näf mid bullet schwa d mid bullet schwa }
euglobulin [BIOCHEMISTRY] True globulin; a simple protein that is soluble in distilled water and dilute salt solutions.
{ yü gläb mid bullet y schwa mid bullet l schwa n }
Eugregarinida [INVERTEBRATE ZOOLOGY] An order of protozoans in the subclass Gregarinia; parasites of certain invertebrates.
{ yü mid bullet gr schwa gar mid bullet schwa n imacr d mid bullet schwa }
euhedral See automorphic
{ yü h mid bullet dr schwa l }
Eukaryotae [BIOLOGY] A superkingdom that includes living and fossil organisms comprising all taxonomic groups above the primitive unicellular prokaryotic level.
{ yü kar mid bullet o macr t }
eukaryote [BIOLOGY] A cell with a definitive nucleus.Also spelled eucaryote.
{ yü kar mid bullet o macr t }
Eulamellibranchia [INVERTEBRATE ZOOLOGY] The largest subclass of the molluscan class Bivalvia, having a heterodont shell hinge, leaflike gills, and well- developed siphons.
{ brvbar yü mid bullet l schwa mel mid bullet schwa bra engi mid bullet k mid bullet schwa }
Eulenburg's disease See paramyotonia congenita
{ i mid bullet l schwa n b schwa rkz di z z }
Euler angles [MECHANICS] Three angular parameters that specify the orientation of a body with respect to reference axes.
{ i mid bullet l schwa r a engi mid bullet g schwa lz }
Euler characteristic of a topological space X [MATHEMATICS] The number chi (X) = sum (-1)q q, where q is the qth Betti number of X.
{ i mid bullet l schwa r kar mid bullet ik mid bullet t schwa ris mid bullet tik schwa v schwa täp mid bullet schwa brvbar läj mid bullet i mid bullet k schwa l brvbar sp a macr s eks }
Euler diagram [MATHEMATICS] A diagram consisting of closed curves, used to represent relations between logical propositions or sets; similar to a Venn diagram.
{ i mid bullet l schwa r d imacr mid bullet schwa gram }
Euler equation [MECHANICS] Expression for the energy removed from a gas stream by a rotating blade system (as a gas turbine), independent of the blade system (as a radial- or axial-flow system).
{ i mid bullet l schwa r i kw a macr mid bullet zh schwa n }
Euler equations of motion [MECHANICS] A set of three differential equations expressing relations between the force moments, angular velocities, and angular accelerations of a rotating rigid body.
{ i mid bullet l schwa r i brvbar kw a macr mid bullet zh schwa nz schwa v m o macr mid bullet sh schwa n }
Euler force [MECHANICS] The greatest load that a long, slender column can carry without buckling, according to the Euler formula for long columns.
{ i mid bullet l schwa r f rs }
Euler formula for long columns [MECHANICS] A formula which gives the greatest axial load that a long, slender column can carry without buckling, in terms of its length, Young's modulus, and the moment of inertia about an axis along the center of the column.
{ i mid bullet l schwa r brvbar f r mid bullet my schwa mid bullet l schwa f schwa r l engi käl mid bullet schwa mz }
Eulerian coordinates [FLUID MECHANICS] Any system of coordinates in which properties of a fluid are assigned to points in space at each given time, without attempt to identify individual fluid parcels from one time to the next; a sequence of synoptic charts is a Eulerian representation of the data.
{ i ler mid bullet mid bullet schwa n k o macr rd mid bullet schwa n schwa ts }
Eulerian correlation [FLUID MECHANICS] The correlation between the properties of a flow at various points in space at a single instant of time.Also known as synoptic correlation.
{ i ler mid bullet mid bullet schwa n kä mid bullet r schwa l a macr mid bullet sh schwa n }
Eulerian equation [FLUID MECHANICS] A mathematical representation of the motions of a fluid in which the behavior and the properties of the fluid are described at fixed points in a coordinate system.
{ i ler mid bullet mid bullet schwa n i kw a macr mid bullet zh schwa n }
Eulerian nutation See Chandler wobble
{ i ler mid bullet mid bullet schwa n nyü t a macr mid bullet sh schwa n }
Eulerian path [MATHEMATICS] A path that traverses each of the lines in a graph exactly once.
{ i ler mid bullet mid bullet schwa n path }
Eulerian wind [METEOROLOGY] A wind motion only in response to the pressure force; the cyclostrophic wind is a special case of the Eulerian wind, which is limited in its meteorological applicability to those situations in which the Coriolis effect is negligible.
{ i ler mid bullet mid bullet schwa n wind }
Euler-Lagrange equation [MATHEMATICS] A partial differential equation arising in the calculus of variations, which provides a necessary condition that y(x) minimize the integral over some finite interval of f(x,y,y')dx, where y'= dy/dx; the equation is ( delta function (x,y,y')/ delta y) - (d/dx)( delta function (x,y,y')/ delta y') =0.Also known as Euler's equation.
{ brvbar i mid bullet l schwa r l schwa gr a macr nj i kw a macr mid bullet zh schwa n }
Euler-Maclaurin formula [MATHEMATICS] A formula used in the numerical evaluation of integrals, which states that the value of an integral is equal to the sum of the value given by the trapezoidal rule and a series of terms involving the odd-numbered derivatives of the function at the end points of the interval over which the integral is evaluated.
{ brvbar i mid bullet l schwa r m schwa kl r mid bullet schwa n f r mid bullet my schwa mid bullet l schwa }
Euler method [MECHANICS] A method of studying fluid motion and the mechanics of deformable bodies in which one considers volume elements at fixed locations in space, across which material flows; the Euler method is in contrast to the Lagrangian method.
{ oi mid bullet l schwa r meth mid bullet schwa d }
Euler number 1 [FLUID MECHANICS] A dimensionless number used in the study of fluid friction in conduits, equal to the pressure drop due to friction divided by the product of the fluid density and the square of the fluid velocity.
{ i mid bullet l schwa r n schwa m mid bullet b schwa r w schwa n }
Euler number 2 [FLUID MECHANICS] A dimensionless number equal to two times the Fanning friction factor.
{ i mid bullet l schwa r n schwa m mid bullet b schwa r tü }
Euler-Rodrigues parameter [MECHANICS] One of four numbers which may be used to specify the orientation of a rigid body; they are components of a quaternion.
{ brvbar i mid bullet l schwa r r schwa dr mid bullet g schwa s p schwa ram mid bullet schwa d mid bullet schwa r }
Euler's constant [MATHEMATICS] The limit as n approaches infinity, of 1 + 1/2 + 1/3 + . . . + 1/n - ln n, equal to approximately 0.5772.Denoted .Also known as Mascheroni's constant.
{ i mid bullet l schwa rz brvbar kän mid bullet st schwa nt }
Euler's criterion [MATHEMATICS] A criterion for the congruencexn a (mod m) to have a solution, namely that a phi /d 1 (mod m), where phi = phi (m) is Euler's phi function evaluated at m, and d is the greatest common divisor of phi and n.
{ i mid bullet l schwa rz kr imacr tir mid bullet mid bullet schwa n }
Euler's equation See Euler-Lagrange equation
{ i mid bullet l schwa rz i brvbar kw a macr mid bullet zh schwa n }
Euler's expansion [FLUID MECHANICS] The transformation of a derivative (d/dt) describing the behavior of a moving particle with respect to time, into a local derivative ( delta / delta t) and three additional terms that describe the changing motion of a fluid as it passes through a fixed point.
{ i mid bullet l schwa rz ik brvbar span mid bullet sh schwa n }
Euler's formula [MATHEMATICS] The formula eix = cos x + i sin x, where i = (-1).
{ i mid bullet l schwa rz f r mid bullet my schwa mid bullet l schwa }
Euler's numbers [MATHEMATICS] The numbers E2n defined by the equation
{ i mid bullet l schwa rz n schwa m mid bullet b schwa rz }
Euler's phi function [MATHEMATICS] A function phi, defined on the positive integers, whose value phi (n) is the number of integers equal to or less than n and relatively prime to n. Also known as indicator; phi function; totient.
{ i mid bullet l schwa rz f imacr f schwa engi k mid bullet sh schwa n }
Euler's spiral See Cornu's spiral
{ i mid bullet l schwa rz brvbar sp imacr mid bullet r schwa l }
Euler's theorem [MATHEMATICS] For any polyhedron, V - E + F = 2, where V, E, F represent the number of vertices, edges, and faces respectively.
{ i mid bullet l schwa rz thir mid bullet schwa m }
Euler transformation [MATHEMATICS] A method of obtaining from a given convergent series a new series which converges faster to the same limit, and for defining sums of certain divergent series; the transformation carries the series a0 - a1 + a2 - a3 + . . . into a series whose nth term is
{ i mid bullet l schwa r tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
eulittoral [OCEANOGRAPHY] A subdivision of the benthic division of the littoral zone of the marine environment, extending from high-tide level to about 200 feet (60 meters), the lower limit for abundant growth of attached plants.
{ yü lid mid bullet schwa mid bullet r schwa l }
Eulophidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Chalcidoidea including species that are parasitic on the larvae of other insects.
{ yü läf mid bullet schwa d }
eulytine See eulytite
{ yü mid bullet l schwa t n }
eulytite [MINERALOGY] Bi4Si3O12 A bismuth silicate mineral usually found as minute dark-brown or gray tetrahedral crystals; specific gravity is 6.11.Also known as agricolite; bismuth blende; eulytine.
{ yü mid bullet l schwa t imacr t }
Eumalacostraca [INVERTEBRATE ZOOLOGY] A series of the class Crustacea comprising shrimplike crustaceans having eight thoracic segments, six abdominal segments, and a telson.
{ yü mal mid bullet schwa käs mid bullet tr schwa mid bullet k schwa }
Eumetazoa [ZOOLOGY] A section of the animal kingdom that includes the phyla above the Porifera; contains those animals which have tissues or show some tissue formation and organ systems.
{ yü med mid bullet schwa z o macr mid bullet schwa }
eumitosis [CYTOLOGY] Typical mitosis.
{ brvbar yü m imacr t o macr mid bullet s schwa s }
Eumycetes [MYCOLOGY] The true fungi, a large group of microorganisms characterized by cell walls, lack of chlorophyll, and mycelia in most species; includes the unicellular yeasts.
{ yü m imacr s d mid bullet z }
Eumycetozoida [INVERTEBRATE ZOOLOGY] An order of protozoans in the subclass Mycetozoia; includes slime molds which form a plasmodium.
{ brvbar yü m imacr sed mid bullet schwa z id mid bullet schwa }
Eumycophyta [MYCOLOGY] An equivalent name for the Eumycetes.
{ yü m imacr käf mid bullet schwa d mid bullet schwa }
Eumycota [MYCOLOGY] An equivalent name for Eumycetes.
{ yü m imacr k o macr d mid bullet schwa }
Eunicea [INVERTEBRATE ZOOLOGY] A superfamily of polychaete annelids belonging to the Errantia.
{ yü nis mid bullet mid bullet schwa }
Eunicidae [INVERTEBRATE ZOOLOGY] A family of polychaete annelids in the superfamily Eunicea having characteristic pharyngeal armature consisting of maxillae and mandibles.
{ yü nis mid bullet schwa d mid bullet }
Eunomia [ASTRONOMY] An asteroid with a diameter of about 153 miles (255 kilometers), mean distance from the sun of 2.642 astronomical units, and S-type surface composition.
{ yü n o macr mid bullet m mid bullet schwa }
eunuch [MEDICINE] An individual who has undergone complete loss of testicular function.
{ yü mid bullet nik }
Euomphalacea [PALEONTOLOGY] A superfamily of extinct gastropod mollusks in the order Aspidobranchia characterized by shells with low spires, some approaching bivalve symmetry.
{ yü äm mid bullet f schwa l a macr s mid bullet mid bullet schwa }
eupavarine [PHARMACOLOGY] C20H21NO2 A crystalline alkaloid that melts at 214°C and is soluble in many organic solvents and hot water; used in medicine as an antispasmodic.
{ yü pav mid bullet schwa r n }
eupelagic See pelagic
{ yü mid bullet p schwa laj mid bullet ik }
Eupelmidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Chalcidoidea.
{ yü pel mid bullet m schwa d }
Euphausiacea [INVERTEBRATE ZOOLOGY] An order of planktonic malacostracans in the class Crustacea possessing photophores which emit a brilliant blue-green light.
{ yü f mid bullet z a macr s mid bullet mid bullet schwa }
euphenics [GENETICS] The production of a satisfactory phenotype by means other than eugenics.
{ yü fen mid bullet iks }
Eupheterochlorina [INVERTEBRATE ZOOLOGY] A suborder of flagellate protozoans in the order Heterochlorida.
{ yü brvbar fed mid bullet schwa mid bullet r o macr kl schwa r imacr mid bullet n schwa }
Euphorbiaceae [BOTANY] A family of dicotyledonous plants in the order Euphorbiales characterized by dehiscent fruit having more than one seed and by epitropous ovules.
{ yü f r mid bullet b a macr s mid bullet }
Euphorbiales [BOTANY] An order of dicotyledonous plants in the subclass Rosidae having simple leaves and unisexual flowers that are aggregated and reduced.
{ yü f r mid bullet b a macr mid bullet l z }
euphotic [OCEANOGRAPHY] Of or constituting the upper levels of the marine environment down to the limits of effective light penetration for photosynthesis.
{ yü fäd mid bullet ik }
Euphrosinidae [INVERTEBRATE ZOOLOGY] A family of amphinomorphan polychaete annelids with short, dorsolaterally flattened bodies.
{ yü mid bullet fr schwa zin mid bullet schwa d }
Euphrosyne [ASTRONOMY] An asteroid with a diameter of about 150 miles (250 kilometers), mean distance from the sun of 3.156 astronomical units, and C- type surface composition.
{ yü fräz mid bullet schwa n mid bullet }
Euplexoptera [INVERTEBRATE ZOOLOGY] The equivalent name for Dermaptera.
{ yü plek säp mid bullet t schwa mid bullet r schwa }
euploid [GENETICS] Having a chromosome complement that is an exact multiple of the haploid complement.
{ yü pl id }
eupnea [PHYSIOLOGY] Normal or easy respiration rhythm.
{ yüp mid bullet n mid bullet schwa }
Eupodidae [INVERTEBRATE ZOOLOGY] A family of mites in the suborder Trombidiformes.
{ yü päd mid bullet schwa d }
Euproopacea [PALEONTOLOGY] A group of Paleozoic horseshoe crabs belonging to the Limulida.
{ yü pr o macr mid bullet schwa p a macr s mid bullet mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

Europa [ASTRONOMY] 1. A satellite of Jupiter with a mean distance from Jupiter of 4.17 times 105 miles (6.71 times 105 kilometers), orbital period of 3.6 days, and diameter of about 1950 miles (3100 kilometers).Also known as Jupiter II. 2. An asteroid with a diameter of about 168 miles (280 kilometers), mean distance from the sun of 3.096 astronomical units, and C-type surface composition.
{ y udot [image] r o macr mid bullet p schwa }
Europe [GEOGRAPHY] A great western peninsula of the Eurasian landmass, usually called a continent; its eastern limits are arbitrary and are conventionally drawn along the water divide of the Ural Mountains, the Ural River, the Caspian Sea, and the Caucasus watershed to the Black Sea.
{ [image] y udot r mid bullet schwa p }
European boreal faunal region [ECOLOGY] A zoogeographic region describing marine littoral faunal regions of the northern Atlantic Ocean between Greenland and the northwestern coast of Europe.
{ brvbar y udot r mid bullet schwa brvbar p [image] mid bullet schwa n brvbar b o macr r mid bullet [image] mid bullet schwa l [image] f [image] n mid bullet schwa l [image] r [image] mid bullet j schwa n }
European canker [PLANT PATHOLOGY] 1. A fungus disease of apple, pear, and other fruit and shade trees caused by Nectria galligena and characterized by cankers with concentric rings of callus on the trunk and branches. 2. A fungus disease of poplars caused by Dothichiza populea.
{ brvbar y udot r mid bullet schwa brvbar p [image] mid bullet schwa n [image] ka engi mid bullet k schwa r }
European porcelain See porcelain
{ brvbar y udot r mid bullet schwa brvbar p [image] mid bullet schwa n [image] p [image] rs mid bullet l schwa n }
europium [CHEMISTRY] A member of the rare-earth elements in the cerium subgroup, symbol Eu, atomic number 63, atomic weight 151.96, steel gray and malleable, melting at 1100-1200°C.
{ y udot [image] r o macr mid bullet p [image] mid bullet schwa m }
europium halide [INORGANIC CHEMISTRY] Any of the compounds of the element europium and the halogen elements; for example, europium chloride, EuCl3 mid bullet xH2O.
{ y udot [image] r o macr mid bullet p [image] mid bullet schwa m [image] ha [image] l imacr d }
europium oxide [INORGANIC CHEMISTRY] Eu2O3 A white powder, insoluble in water; used in red- and infrared-sensitive phosphors.
{ y udot [image] r o macr mid bullet p [image] mid bullet schwa m [image] äk [image] s imacr d }
Eurotiaceae [MYCOLOGY] A family of ascomycetous fungi of the order Eurotiales in which the asci are borne in cleistothecia or closed fruiting bodies.
{ y schwa [image] r o macr d mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
Eurotiales [MYCOLOGY] An order of fungi in the class Ascomycetes bearing ascospores in globose or broadly oval, delicate asci which lack a pore.
{ y schwa [image] r o macr d mid bullet [image] [image] a macr mid bullet l [image] z }
Euryalae [INVERTEBRATE ZOOLOGY] The basket fishes, a family of echinoderms in the subclass Ophiuroidea.
{ y schwa [image] r imacr mid bullet schwa [image] l [image] }
Euryalina [INVERTEBRATE ZOOLOGY] A suborder of ophiuroid echinoderms in the order Phrynophiurida characterized by a leathery integument.
{ y udot r mid bullet [image] [image] a mid bullet l schwa mid bullet n schwa }
Euryapsida [PALEONTOLOGY] A subclass of fossil reptiles distinguished by an upper temporal opening on each side of the skull.
{ y udot r mid bullet [image] [image] ap mid bullet s schwa mid bullet d schwa }
eurybathic [ECOLOGY] Living at the bottom of a body of water.
{ brvbar y udot r mid bullet schwa brvbar bath mid bullet ik }
eurycephalic [ANTHROPOLOGY] Having a cephalic index of 80-84.
{ brvbar y udot r mid bullet schwa mid bullet s schwa [image] fal mid bullet ik }
Eurychilinidae [PALEONTOLOGY] A family of extinct dimorphic ostracods in the superfamily Hollinacea.
{ [image] y udot r mid bullet schwa mid bullet k schwa [image] lin mid bullet schwa [image] d [image] }
euryene [ANTHROPOLOGY] Having a short or broad forehead or both with an upper facial index of 45-50.
{ [image] y udot r mid bullet schwa [image] [image] n }
eurygamous [INVERTEBRATE ZOOLOGY] Mating in flight, as in many insect species.
{ y udot [image] rig mid bullet schwa mid bullet m schwa s }
euryhaline [ECOLOGY] Pertaining to the ability of marine organisms to tolerate a wide range of saline conditions, and therefore a wide variation of osmotic pressure, in the environment.
{ brvbar y udot r mid bullet schwa brvbar ha [image] l imacr n }
Eurylaimi [VERTEBRATE ZOOLOGY] A monofamilial suborder of suboscine birds in the order Passeriformes.
{ [image] y udot r mid bullet schwa [image] l a macr [image] m imacr }
Eurylaimidae [VERTEBRATE ZOOLOGY] The broadbills, the single family of the avian suborder Eurylaimi.
{ [image] y udot r mid bullet schwa [image] l a macr mid bullet m schwa [image] d [image] }
eurymeric [ANTHROPOLOGY] Having a broad femur with a platymeric index of 85-100.
{ brvbar y udot r mid bullet schwa brvbar mer mid bullet ik }
Eurymylidae [PALEONTOLOGY] A family of extinct mammals presumed to be the ancestral stock of the order Lagomorpha.
{ [image] y udot r mid bullet schwa [image] mil mid bullet schwa [image] d [image] }
euryon [ANATOMY] One of the two lateral points functioning as end points to measure the greatest transverse diameter of the skull.
{ [image] y udot r mid bullet [image] [image] än }
Euryphoridae [INVERTEBRATE ZOOLOGY] A family of copepod crustaceans in the order Caligoida; members are fish ectoparasites.
{ [image] y udot r mid bullet schwa [image] f o macr r mid bullet schwa [image] d [image] }
euryplastic [BIOLOGY] Referring to an organism with a marked ability to change and adapt to a wide spectrum of environmental conditions.
{ brvbar y udot r mid bullet schwa brvbar plas mid bullet tik }
euryprosopic [ANTHROPOLOGY] Having a short or broad face or both with a facial index of 80-85.
{ brvbar y udot r mid bullet schwa mid bullet pr schwa [image] säp mid bullet ik }
Eurypterida [PALEONTOLOGY] A group of extinct aquatic arthropods in the subphylum Chelicerata having elongate-lanceolate bodies encased in a chitinous exoskeleton.
{ [image] y udot r mid bullet schwa p [image] ter mid bullet schwa mid bullet d schwa }
Eurypygidae [VERTEBRATE ZOOLOGY] The sun bitterns, a family of tropical and subtropical New World birds belonging to the order Gruiformes.
{ [image] y udot r mid bullet schwa [image] pij mid bullet schwa [image] d [image] }
eurypylous [INVERTEBRATE ZOOLOGY] Having a wide opening; applied to sponges with wide apopyles opening directly into excurrent canals, and wide prosopyles opening directly from incurrent canals.
{ brvbar y udot r mid bullet schwa brvbar p imacr mid bullet l schwa s }
eurysome [ANTHROPOLOGY] Having a broad, thickset body build.
{ [image] y udot r mid bullet schwa [image] s o macr m }
eurytherm [BIOLOGY] An organism that is tolerant of a wide range of temperatures.
{ [image] y udot r mid bullet schwa [image] th schwa rm }
Eurytomidae [INVERTEBRATE ZOOLOGY] The seed and stem chalcids, a family of hymenopteran insects in the superfamily Chalcidoidea.
{ [image] y udot r mid bullet schwa [image] täm mid bullet schwa [image] d [image] }
eurytopic [ECOLOGY] Referring to organisms which are widely distributed.
{ [image] y udot r mid bullet schwa [image] täp mid bullet ik }
Eusiridae [INVERTEBRATE ZOOLOGY] A family of pelagic amphipod crustaceans in the suborder Gammaridea.
{ yü [image] sir mid bullet schwa [image] d [image] }
eusocial [ZOOLOGY] Pertaining to animal societies, such as those of certain insects, in which sterile individuals work on behalf of reproductive individuals.
{ [image] yü [image] s o macr mid bullet sh schwa l }
eusporangiate [BOTANY] Having sporogenous tissue derived from a group of epidermal cells.
{ brvbar yü mid bullet sp schwa brvbar ran mid bullet j [image] [image] a macr t }
eustachian tube [ANATOMY] A tube composed of bone and cartilage that connects the nasopharynx with the middle ear cavity.
{ yü [image] st a macr mid bullet sh schwa n [image] tüb }
eustachian valve See canal valve
{ yü [image] st a macr mid bullet sh schwa n [image] valv }
eustacy [OCEANOGRAPHY] Worldwide fluctuations of sea level due to changing capacity of the ocean basins or the volume of ocean water.
{ [image] yü mid bullet st schwa mid bullet s [image] }
eustele [BOTANY] A modified siphonostele containing collateral or bicollateral vascular bundles; found in most gymnosperm and angiosperm stems.
{ yü [image] st [image] l }
eusternum [INVERTEBRATE ZOOLOGY] The anterior sternal plate in insects.
{ yü [image] st schwa r mid bullet n schwa m }
Eustigmatophyceae [BOTANY] A small class of mostly nonmotile, photosynthetic, unicellular algae in the division Chromophycota, characterized by the unique organization of motile cells, photosynthetic pigments including chlorophyll a, beta-carotene, and violaxanthin, and a single parietal yellow-green chloroplast; live chiefly in fresh water but also in marine and soilhabitats.
{ [image] yüs mid bullet tig [image] ma mid bullet d schwa [image] f imacr mid bullet s [image] mid bullet [image] }
Eusuchia [VERTEBRATE ZOOLOGY] The modern crocodiles, a suborder of the order Crocodilia characterized by a fully developed secondary palate and procoelous vertebrae.
{ yü [image] sü mid bullet k [image] mid bullet schwa }
Eusyllinae [INVERTEBRATE ZOOLOGY] A subfamily of polychaete annelids in the family Syllidae having a thick body and unsegmented cirri.
{ yü [image] sil mid bullet schwa [image] n [image] }
Eutardigrada [INVERTEBRATE ZOOLOGY] An order of tardigrades which lack both a sensory cephalic appendage and a club-shaped appendage.
{ yü [image] tärd mid bullet schwa [image] gr a macr d mid bullet schwa }
eutaxite [PETROLOGY] A rock exhibiting eutaxitic structure.
{ yü [image] tak [image] s imacr t }
eutaxitic [PETROLOGY] Referring to the banded appearance in certain extrusive rocks, resulting from the layering of different textures, materials, or colors.
{ brvbar yü mid bullet tak [image] sid mid bullet ik }
eutectic [METALLURGY] The microstructure that results when a metal of eutectic composition solidifies.
[PHYSICAL CHEMISTRY] An alloy or solution that has the lowest possible constant melting point.
{ yü [image] tek mid bullet tik }
eutectic crystallization [METALLURGY] Simultaneous crystallization of the constituents of a eutectic alloy during cooling of the melt.
{ yü [image] tek mid bullet tik krist mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
eutectic melting [METALLURGY] Melting of isolated, microscopic areas of an alloy that correspond to the location of the eutectic of the system.
{ yü [image] tek mid bullet tik [image] melt mid bullet i engi }
eutectic mixture See eutectic system
{ yü brvbar tek mid bullet tik [image] miks mid bullet ch schwa r }
eutectic point [PHYSICAL CHEMISTRY] The point in the constitutional diagram indicating the composition and temperature of the lowest melting point of a eutectic.
{ yü [image] tek mid bullet tik [image] p [image] int }
eutectic system [PHYSICAL CHEMISTRY] The particular composition and temperature of materials at the eutectic point.Also known as eutectic mixture.
{ yü [image] tek mid bullet tik [image] sis mid bullet t schwa m }
eutectic temperature [PHYSICAL CHEMISTRY] The temperature at the lowest melting point of a eutectic.
{ yü [image] tek mid bullet tik [image] tem mid bullet pr schwa mid bullet ch schwa r }
eutectofelsite See eutectophyre
{ yü brvbar tek mid bullet t o macr brvbar fel [image] s imacr t }
eutectogenic system [PHYSICAL CHEMISTRY] A multicomponent liquid-solid mixture in which pure solid phases of each component are in equilibrium with the remaining liquid mixture at a specific (usually minimum) temperature for a given composition, that is, the eutectic point.
{ yü brvbar tek mid bullet t schwa brvbar jen mid bullet ik [image] sis mid bullet t schwa m }
eutectoid [METALLURGY] A mixture of phases whose composition is determined by the eutectoid point in the solid region of an equilibrium diagram and whose constituents are formed by the eutectoid reaction.
[PHYSICAL CHEMISTRY] The point in an equilibrium diagram for a solid solution at which the solution on cooling is converted to a mixture of solids.
{ yü [image] tek [image] t [image] id }
eutectophyre [PETROLOGY] A light-colored tufflike igneous rock exhibiting a network of interlocking quartz and orthoclase crystals. Also known as eutectofelsite.
{ yü [image] tek mid bullet t schwa [image] f imacr r }
eutely [BIOLOGY] Having the body composed of a constant number of cells, as in certain rotifers.
{ [image] yüd mid bullet schwa l mid bullet [image] }
Euthacanthidae [PALEONTOLOGY] A family of extinct acanthodian fishes in the order Climatiiformes.
{ [image] yü mid bullet th schwa [image] kan mid bullet th schwa [image] d [image] }
euthanasia [MEDICINE] The act or practice of putting to death or allowing the death, in a relatively painless way, of persons or animals with incurable or painful disease.
{ [image] yü mid bullet th schwa [image] n a macr mid bullet zh schwa }
euthenics [BIOLOGY] The science that deals with the improvement of the future of humanity by changing the environment.
{ yü [image] then mid bullet iks }
Eutheria [VERTEBRATE ZOOLOGY] An infraclass of therian mammals including all living forms except the monotremes and marsupials.
{ yü [image] thir mid bullet [image] mid bullet schwa }
Eutrichosomatidae [INVERTEBRATE ZOOLOGY] Small family of hymenopteran insects in the superfamily Chalcidoidea.
{ yü brvbar trik mid bullet schwa [image] s o macr [image] mad mid bullet schwa [image] d [image] }
eutrophic [HYDROLOGY] Pertaining to a lake containing a high concentration of dissolved nutrients; often shallow, with periods of oxygen deficiency.
{ yü [image] träf mid bullet ik }
eutrophication [ECOLOGY] The process by which a body of water becomes, either by natural means or by pollution, excessively rich in dissolved nutrients, resulting in increased primary productivity that often leads to a seasonal deficiency in dissolved oxygen.
{ yü mid bullet tr schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
euxenite [MINERALOGY] A brownish-black rare-earth mineral that crystallizes in the orthorhombic system, contains oxide of calcium, cerium, columbium, tantalum, titanium, and uranium, and has a metallic luster; hardness is 6.5 on Mohs scale, and specific gravity is 4.7-5.0.
{ [image] yük mid bullet s schwa [image] n imacr t }
euxinic [HYDROLOGY] Of or pertaining to an environment of restricted circulation and stagnant or anaerobic conditions.
{ yük [image] sin mid bullet ik }
eV See electronvolt
EV See expected value
evacuate [SCIENCE AND TECHNOLOGY] To remove something, especially gases and vapors, from an enclosure, such as from the envelope of an electron tube, or from a well.Also known as exhaust.
{ i [image] vak mid bullet y schwa [image] w a macr t }
Evaniidae [INVERTEBRATE ZOOLOGY] The ensign flies, a family of hymenopteran insects in the superfamily Proctotrupoidea.
{ [image] ev mid bullet schwa [image] n imacr mid bullet schwa [image] d [image] }
evansite [MINERALOGY] Al3(PO4)(OH)6.6H2O A colorless to milky white mineral consisting of a hydrated basic aluminum phosphate; occurs in massive form and as stalactites.
{ [image] ev mid bullet schwa n [image] z imacr t }
evaporable water [MATERIALS] Water present in capillaries or held by surface forces in cement that has set; measured as the amount of water that can be removed by drying under specified conditions.
{ i brvbar vap mid bullet r schwa mid bullet b schwa l [image] w [image] d mid bullet schwa r }
evaporated milk [FOOD ENGINEERING] A product made by removing enough moisture from whole milk that the final product contains no less than 7.9% fat or 25.9% total milk solids.
{ i brvbar vap mid bullet schwa [image] r a macr d mid bullet schwa d [image] milk }
evaporation [PHYSICS] Conversion of a liquid to the vapor state by the addition of latent heat.
{ i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n }
evaporation capacity See evaporative power
{ i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n k schwa [image] pas mid bullet schwa d mid bullet [image] }
evaporation current [OCEANOGRAPHY] An ocean current resulting from the accumulation of water through precipitation and river runoff at one point, and loss by evaporation at another point.
{ i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n [image] k schwa mid bullet r schwa nt }
evaporation gage See atmometer
{ i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n [image] g a macr j }
evaporation loss [CHEMICAL ENGINEERING] The loss of a stored volatile liquid component or mixture by evaporation; controlled by temperature, pressure, and the presence or absence of vapor-recovery systems.
{ i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n [image] l [image] s }
evaporation pan [ENGINEERING] A type of atmometer consisting of a pan, used in the measurement of the evaporation of water into the atmosphere.
{ i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n [image] pan }
evaporation power See evaporative power
{ i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n [image] pa udot mid bullet schwa r }
evaporation tank [ENGINEERING] A tank used to measure the evaporation of water under controlled conditions.
{ i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n [image] ta engi k }
evaporative capacity See evaporative power
{ i [image] vap mid bullet schwa [image] r a macr d mid bullet iv k schwa [image] pas mid bullet schwa d mid bullet [image] }
evaporative condenser [MECHANICAL ENGINEERING] An apparatus in which vapor is condensed within tubes that are cooled by the evaporation of water flowing over the outside of the tubes.
{ i [image] vap mid bullet schwa [image] r a macr d mid bullet iv k schwa n [image] den mid bullet s schwa r }
evaporative control system [MECHANICAL ENGINEERING] A motor vehicle system that prevents escape of gasoline vapors from the fuel tank or carburetor to the atmosphere while the engine is not operating.
{ i brvbar vap mid bullet schwa r a macr d mid bullet iv k schwa n tr o macr l sis mid bullet t schwa m }
evaporative cooling [ENGINEERING] 1. Lowering the temperature of a large mass of liquid by utilizing the latent heat of vaporization of a portion of the liquid. 2. Cooling air by evaporating water into it. 3. See vaporization cooling
{ i vap mid bullet schwa r a macr d mid bullet iv kül mid bullet i engi }
evaporative cooling tower See wet cooling tower
{ i vap mid bullet schwa r a macr d mid bullet iv kül mid bullet i engi ta udot mid bullet schwa r }
evaporative heat regulation [PHYSIOLOGY] The composite process by which an animal body is cooled by evaporation of sensible perspiration; this avenue of heat loss serves as a physical means of regulating the body temperature.
{ i vap mid bullet schwa r a macr d mid bullet iv h t reg mid bullet y schwa l a macr mid bullet sh schwa n }
evaporative power [METEOROLOGY] A measure of the degree to which the weather or climate of a region is favorable to the process of evaporation; it is usually considered to be the rate of evaporation, under existing atmospheric conditions, from a surface of water which is chemically pure and has the temperature of the lowest layer of the atmosphere.Also known as evaporation capacity; evaporation power; evaporative capacity; evaporativity; potential evaporation.
{ i vap mid bullet schwa r a macr d mid bullet iv pa udot mid bullet schwa r }
evaporativity See evaporativepower
{ i vap mid bullet schwa mid bullet r schwa tiv mid bullet schwa d mid bullet }
evaporator [CHEMICAL ENGINEERING] A device used to vaporize part or all of the solvent from a solution; the valuable product is usually either a solid or concentrated solution of the solute.
[MECHANICAL ENGINEERING] Any of many devices in which liquid is changed to the vapor state by the addition of heat, for example, distiller, still, dryer, water purifier, or refrigeration system element where evaporation proceeds at low pressure and consequent low temperature.
{ i vap mid bullet schwa r a macr d mid bullet schwa r }
evaporimeter See atmometer
{ i vap mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
evaporite [GEOLOGY] Deposits of mineral salts from sea water or salt lakes due to evaporation of the water.
{ i vap mid bullet schwa r imacr t }
evaporite pond [INDUSTRIAL ENGINEERING] Any containment area for brines or solution- mined effluents constructed to permit solar evaporation and harvesting of dewatered evaporite concentrates.
{ i vap mid bullet schwa r imacr t pänd }
evapotranspiration [HYDROLOGY] Discharge of water from the earth's surface to the atmosphere by evaporation from lakes, streams, and soil surfaces and by transpiration from plants.Also known as fly-off; total evaporation; water loss.
{ i vap mid bullet o macr tranz mid bullet p schwa r a macr mid bullet sh schwa n }
evapotranspirometer [ENGINEERING] An instrument which measures the rate of evapotranspiration; consists of a vegetation soil tank so designed that all water added to the tank and all water left after evapotranspiration can be measured.
{ i vap mid bullet o macr tranz mid bullet p schwa räm mid bullet schwa d mid bullet schwa r }
Evasé stack [CIVIL ENGINEERING] In tunnel engineering, an exhaust stack for air having a cross section that increases in the direction of airflow at a rate to regain pressure.
{ brvbar a macr vä brvbar z a macr stak }
evection [ASTROPHYSICS] A perturbation of the moon in its orbit due to the attraction of the sun.
{ vek mid bullet sh schwa n }
E vector [ELECTROMAGNETISM] Vector representing the electric field of an electromagnetic wave.
{ vek mid bullet t schwa r }
even-even nucleus [NUCLEAR PHYSICS] A nucleus which has an even number of neutrons and an even number of protons.
{ brvbar mid bullet v schwa n brvbar mid bullet v schwa n nü mid bullet kl mid bullet schwa s }
even function [MATHEMATICS] A function with the property that f(x) = f(-x) for each number x.
{ mid bullet v schwa n f schwa engi k mid bullet sh schwa n }
even harmonic [PHYSICS] A harmonic that is an even multiple of the fundamental frequency.
{ brvbar mid bullet v schwa n här män mid bullet ik }
evening gun [ORDNANCE] Firing of a gun as a signal for the lowering of the flag at retreat; the gun is fired after the sounding of the last note of the bugle call at retreat.Also known as retreat gun.
{ brvbar ev mid bullet ni engi g schwa n }
evening star [ASTRONOMY] A misnomer for a planet that can be seen without a telescope when it sets after the sun.
{ brvbar ev mid bullet ni engi stär }
evening twilight [ASTRONOMY] The period of time between sunset and darkness.
{ brvbar ev mid bullet ni engi tw imacr l imacr t }
even keel [NAVAL ARCHITECTURE] Floating level, without inclination.
{ brvbar mid bullet v schwa n k l }
even number [MATHEMATICS] An integer which is a multiple of 2.
{ mid bullet v schwa n n schwa m mid bullet b schwa r }
even-odd nucleus [NUCLEAR PHYSICS] A nucleus which has an even number of protons and an odd number of neutrons.
{ brvbar mid bullet v schwa n brvbar äd nü mid bullet kl mid bullet schwa s }
even parity check [COMPUTER SCIENCE] A parity check in which the number of 0's or 1's in each word is expected to be even.
{ brvbar mid bullet v schwa n par mid bullet schwa d mid bullet chek }
even permutation [MATHEMATICS] A permutation which may be represented as a result of an even number of transpositions.
{ brvbar mid bullet v schwa n p schwa r mid bullet my schwa t a macr mid bullet sh schwa n }
even pitch [DESIGN ENGINEERING] The pitch of a screw in which the number of threads per inch is a multiple (or submultiple) of the threads per inch of the lead screw of the lathe on which the screw is cut.
{ brvbar mid bullet v schwa n pich }
event [COMPUTER SCIENCE] The moment of time at which a specified change of state occurs; usually marks the completion of an asynchronous input/output operation.
[GEOLOGY] An incident of probable tectonic significance, but whose full implications are unknown.
[INDUSTRIAL ENGINEERING] A specified accomplishment in a program at a particular time; appears as a node in a graphic representation of an endeavor with a specific objective (project).
[PHYSICS] A point in space- time.
[STATISTICS] A mathematical model of the result of a conceptual experiment; this model is a measurable subset of a probability space.
{ i vent }
event-driven monitor [COMPUTER SCIENCE] A computer program that measures the performance of a computer system by counting the tasks performed by the system.
{ i vent brvbar driv mid bullet schwa n män mid bullet schwa d mid bullet schwa r }
event horizon [RELATIVITY] The boundary of a region of space-time from which it is not possible to escape to infinity. Symbolized I dot +.
{ i vent h schwa r imacr z mid bullet schwa n }
Eventognathi [VERTEBRATE ZOOLOGY] The equivalent name for Cypriniformes.
{ e ven täg mid bullet n schwa th imacr }
event recorder [ENGINEERING] A recorder that plots on-off information against time, to indicate when events start, how long they last, and how often they recur.
{ i vent ri k rd mid bullet schwa r }
event-related potential [PHYSIOLOGY] Electrical activity produced by the brain in response to a sensory stimulus or associated with the execution of a motor, cognitive, or psychophysiologic task.
{ i brvbar vent ri l a macr d mid bullet schwa d p schwa ten mid bullet ch schwa l }
event tree [INDUSTRIAL ENGINEERING] A graphical representation of the possible sequence of events that might occur following an event that initiates an accident.
{ i vent tr }
even-word boundary [COMPUTER SCIENCE] A storage address that is an integral multiple of the computer's word length.
{ v mid bullet schwa n brvbar w schwa rd ba udot n mid bullet dr }
Everett's interpolation formula [MATHEMATICS] A formula for estimating the value of a function at an intermediate value of the independent variable, when its value is known at a series of equally spaced points (such as those that appear in a table), in terms of the central differences of the function of even order only and coefficients which are polynomial functions of the independent variable.
{ brvbar ev mid bullet r schwa ts in mid bullet t schwa r mid bullet p schwa l a macr mid bullet sh schwa n f r mid bullet my schwa mid bullet l schwa }
everglade [ECOLOGY] A type of wetland in southern Florida usually containing sedges and at least seasonally covered by slowly moving water.
{ ev mid bullet schwa r gl a macr d }
evergreen [BOTANY] Pertaining to a perennially green plant.Also known as aiophyllous.
{ ev mid bullet schwa r gr n }
Evershed effect [ASTRONOMY] A displacement of spectral lines of sunspots near the sun's limb, caused by outward motion of gases from the center of the sunspot.
{ ev mid bullet schwa r shed i fekt }
Eve's constant [NUCLEONICS] A measure of a substance's intensity of radioactivity, equal to the number of ions produced per cubic centimeter per second in air by 1 gram of the substance at a distance of 1 centimeter.
{ vz brvbar kän mid bullet st schwa nt }
Evjen method [SOLID-STATE PHYSICS] Method of calculating lattice sums in which groups of charges whose total charge is zero are taken together, so that the contribution of each group is small and the series rapidly converges.
{ ev mid bullet y schwa n meth mid bullet schwa d }
evjite [PETROLOGY] A gabbro of hornblende in which the only light-colored mineral is labradorite or bytownite; hornblende must be primary, not uralitic.
{ ev y imacr t }
evoked potential [PHYSIOLOGY] Electrical response of any neuron to stimuli.
{ v o macr kt p schwa ten mid bullet ch schwa l }
evolute [MATHEMATICS] 1. The locus of the centers of curvature of a curve. 2. The two surfaces of center of a given surface.
{ ev mid bullet schwa lüt }
evolution [MISSING CATEGORY] The processes of biological and organic change in organisms by which descendants come to differ from their ancestors, and a history of the sequence of such change.
evolutionary distance [EVOLUTION] The number of base substitutions per homologous site that have occurred since the divergence of two deoxyribonucleic acid sequences.
{ ev mid bullet schwa brvbar lü mid bullet s;a.h schwa ner mid bullet dis mid bullet t schwa ns }
evolutionary divergence [EVOLUTION] The degree of divergence, at the intra-and interspecific levels, of two or more populations, which presumably have evolved from a common ancestor.
{ ev mid bullet schwa brvbar lü mid bullet sh schwa ner mid bullet d schwa v schwa r mid bullet j schwa ns }
evolutionary force [EVOLUTION] Any factor that brings about changes in gene frequencies or chromosome frequencies in a population and is thus capable of causing evolutionary change.
{ ev mid bullet schwa brvbar lü mid bullet sh schwa ner mid bullet f rs }
evolutionary operation [INDUSTRIAL ENGINEERING] An iterative technique for optimizing a production process by systematically introducing small changes in the process and then observing and evaluating the results.
{ brvbar ev mid bullet schwa brvbar lü mid bullet sh schwa ner mid bullet äp mid bullet schwa r a macr mid bullet sh schwa n }
evolutionary plasticity [EVOLUTION] The genetic adaptibility of populations or lines of descent.
{ ev mid bullet schwa brvbar lü mid bullet sh schwa ner mid bullet plas tis mid bullet schwa d mid bullet }
evolutionary progress [EVOLUTION] The acquisition of new macromolecular and metabolic processes by which competitive superiority is achieved.
{ ev mid bullet schwa brvbar lü mid bullet sh schwa ner mid bullet prä gres }
evolutionary rate [EVOLUTION] The amount of evolutionary change per unit of time.
{ ev mid bullet schwa brvbar lü mid bullet sh schwa ner mid bullet r a macr t }
evolutionary tree [EVOLUTION] 1. A diagram that portrays the hypothesized genealogical ties and sequence of evolutionary relationships linking individual organisms, populations, or taxa. Also known as phylogenetic tree. 2. A diagram that depicts the evolutionary relationship of protein or nucleic acid sequences.
{ ev mid bullet schwa brvbar lü mid bullet sh schwa ner mid bullet tr }
evolutionary trend [EVOLUTION] Any trend in the evolution of phyletic lines that is a consequence of genotypic cohesion.
{ ev mid bullet schwa brvbar lü mid bullet sh schwa ner mid bullet trend }
evolution (category description)
evolution pressure [EVOLUTION] The result of the combined action of mutation pressure, immigration and hybridization pressure, and selection pressure, giving rise to systematic changes in the gene frequency of a population.
{ ev mid bullet schwa brvbar lü mid bullet sh schwa n brvbar presh mid bullet schwa r }
evolved gas analysis [ANALYTICAL CHEMISTRY] An analytical technique in which the characteristics or the amount of volatile products released by a substance and its reaction products are determined as a function of temperature while the sample is subjected to a series of controlled temperature changes. Abbreviated EGA.
{ brvbar välvd gas schwa nal mid bullet schwa mid bullet s schwa s }
evolvon [EVOLUTION] The operational unit in evolution, assumed to consist of a deoxyribonucleic acid master sequence with a series of redundant sequences that constitute a repository of genetic information.
{ ev mid bullet schwa län }
evorsion [GEOLOGY] The process of pothole formation in riverbeds; plays an important role in denudation.
{ v r mid bullet sh schwa n }
evorsion hollow See pothole
{ v r mid bullet sh schwa n häl mid bullet o macr }
EVR See electronic video recording
EVT See equiviscous temperature
Ewald-Kornfeld method [SOLID-STATE PHYSICS] An extension of the Ewald method to calculate Coulomb energies of dipole arrays.
{ brvbar mid bullet valt brvbar k rn feld meth mid bullet schwa d }
Ewald method [SOLID-STATE PHYSICS] Method of calculating lattice sums in which certain mathematical techniques are employed to make series converge rapidly.
{ mid bullet valt meth mid bullet schwa d }
Ewald sphere [SOLID-STATE PHYSICS] A sphere superimposed on the reciprocal lattice of a crystal, used to determine the directions in which an x-ray or other beam will be reflected by a crystal lattice.
{ mid bullet valt sfir }
E wave See transverse magnetic wave
{ w a macr v }
ewe [VERTEBRATE ZOOLOGY] A mature female sheep, goat, or related animal, as the smaller antelopes.
{ yü }
Ewing's hysteresis tester [ENGINEERING] An instrument for determining the hysteresis loss of a specimen of magnetic material by measuring the deflection of a horseshoe magnet when the specimen is rapidly rotated between the poles of the magnet and the magnet is allowed to rotate about an axis that is aligned with the axis of rotation of the specimen.
{ brvbar yü mid bullet i engi z his mid bullet t schwa r mid bullet s schwa s tes mid bullet t schwa r }
Ewing's sarcoma [MEDICINE] A primary malignant tumor of bone, usually arising as a central tumor in long bone.
{ yü mid bullet i engi z sär k o macr mid bullet m schwa }
Ewing theory of ferromagnetism [SOLID-STATE PHYSICS] Theory of ferromagnetic phenomena which assumes each atom is a permanent magnet which can turn freely about its center under the influence of applied fields and other magnets.
{ yü mid bullet i engi th mid bullet schwa mid bullet r schwa v fe mid bullet r o macr mag mid bullet n schwa tiz mid bullet schwa m }
exa- [SCIENCE AND TECHNOLOGY] A prefix indicating 1018. Abbreviated E.
{ ek mid bullet s schwa }
exact differential equation [MATHEMATICS] A differential equation obtained by setting the exact differential of some function equal to zero.
{ ig zakt dif mid bullet schwa ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
exact differential form [MATHEMATICS] A differential form which is the differential of some other form.
{ ig zakt dif mid bullet schwa ren mid bullet ch schwa l f rm }
exact division [MATHEMATICS] Division wherein the remainder is zero.
{ ig zakt di vizh mid bullet schwa n }
exact divisor [MATHEMATICS] A divisor that leaves a remainder of zero.
{ ig zakt di v imacr mid bullet z schwa r }
exact sequence [MATHEMATICS] A sequence of homomorphisms with the property that the kernel of each homomorphism is precisely the image of the previous homomorphism.
{ ig zakt s mid bullet kw schwa ns }
EXAFS See extended x-ray absorption fine structure
exalate [BOTANY] Being without winglike appendages.
{ ek mid bullet s schwa l a macr t }
exalbuminous See exendospermous
{ brvbar eks al byü mid bullet m schwa mid bullet n schwa s }
exalted-carrier receiver [ELECTRONICS] Receiver that counteracts selective fading by maintaining the carrier at a high level at all times; this minimizes the second harmonic distortion that would otherwise occur when the carrier drops out while leaving most of the sidebands at their normal amplitudes.
{ ig brvbar z l mid bullet t schwa d kar mid bullet mid bullet schwa r ri s v mid bullet schwa r }
exanthema [MEDICINE] 1. An eruption on the skin. 2. Any disease or fever accompanied by a skin eruption.
{ eg zan th mid bullet m schwa }
exanthem subitum [MEDICINE] A mild, sometimes epidemic viral disease of young children, with abrupt onset, high fever, and rash.Also known as roseola infantum.
{ eg zan mid bullet th schwa m sü mid bullet b schwa d mid bullet schwa m }
exarch [BOTANY] A vascular bundle in which the primary wood is centripetal.
{ ek särk }
exasperate [BIOLOGY] Having a surface roughened by stiff elevations or bristles.
{ ig zas mid bullet p schwa mid bullet r schwa t }
exaspidean [VERTEBRATE ZOOLOGY] Of the tarsal envelope of birds, being continuous around the outer edge of the tarsus.
{ eg mid bullet z schwa spid mid bullet mid bullet schwa n }
excavation [ARCHEOLOGY] Process of removing earth, stone, or other materials covering the remains of ancient civilizations.
[CIVIL ENGINEERING] 1. The process of digging a hollow in the earth. 2. An uncovered cavity in the ground.
{ ek mid bullet sk schwa v a macr mid bullet sh schwa n }
excavator [MECHANICAL ENGINEERING] A machine for digging and removing earth.
{ ek mid bullet sk schwa v a macr d mid bullet schwa r }
excelsior [MATERIALS] Fine, curled wood shavings, used as packing material.
{ ek sel mid bullet s mid bullet schwa r }
excenter [MATHEMATICS] The center of the escribed circle of a given triangle.
{ brvbar ek sen mid bullet t schwa r }
except [MATHEMATICS] A logical operator which has the property that if P and Q are two statements, then the statement ``P except Q'' is true only when P alone is true; it is false for the other three combinations (P false Q false, P false Q true, and P true Q true).
{ ek sept }
except gate [ELECTRONICS] A gate that produces an output pulse only for a pulse on one or more input lines and the absence of a pulse on one or more other lines.
{ ek sept g a macr t }
exceptional group [MATHEMATICS] One of five Lie groups which leave invariant certain forms constructed out of the Cayley numbers; they are Lie groups with maximum symmetry in the sense that, compared with other simple groups with the same rank (number of independent invariant operators), they have maximum dimension (number of generators).
{ ek brvbar sep mid bullet sh schwa n mid bullet schwa l brvbar grüp }
exceptional Jordan algebra [MATHEMATICS] A Jordan algebra that cannot be written as a symmetrized product over a matrix algebra; used in formulating a generalization of quantum mechanics.
{ ek sep mid bullet sh schwa n mid bullet schwa l brvbar j rd mid bullet schwa n al mid bullet j schwa mid bullet br schwa }
exceptional space [QUANTUM MECHANICS] A space used to describe a system with a finite number of degrees of freedom in a generalization of quantum mechanics; this generalization is achieved by reformulating quantum mechanics in terms of a Jordan algebra of observables and states, and then generalizing this to the exceptional Jordan algebra realized by the algebra of 3 times 3 Hermitian matrices over the Cayley numbers.
{ ek sep mid bullet sh schwa n mid bullet schwa l sp a macr s }
exception handling [COMPUTER SCIENCE] Programming techniques for dealing with error conditions, generally without terminating execution of the program.
[CONTROL SYSTEMS] The actions taken by a control system when unpredictable conditions or situations arise in which the controller must respond quickly.
{ ek sep mid bullet sh schwa n hand mid bullet li engi }
exception-item encoding [COMPUTER SCIENCE] A technique which allows the uninterrupted flow of a process by the automatic shunting of erroneous records to an error tape for later corrections.
{ ek sep mid bullet sh schwa n imacr d mid bullet schwa m en k o macr d mid bullet i engi }
exception-principle system [COMPUTER SCIENCE] A technique which assumes no printouts except when an error is encountered.
{ ek sep mid bullet sh schwa n prin mid bullet s schwa mid bullet p schwa l sis mid bullet t schwa m }
exception reporting [COMPUTER SCIENCE] A form of programming in which only values that are outside predetermined limits, representing significant changes, are selected for printout at the output of a computer.
{ ek sep mid bullet sh schwa n ri p rd mid bullet i engi }
excess air [ENGINEERING] Amount of air in a combustion process greater than the amount theoretically required for complete oxidation.
{ brvbar ek ses er }
excess coefficient [MECHANICAL ENGINEERING] The ratio (A-R)/R, where A is the amount of air admitted in the combustion of fuel and R is the amount required.
{ ek ses k o macr mid bullet i fish mid bullet schwa nt }
excess conduction [SOLID-STATE PHYSICS] Electrical conduction by excess electrons in a semiconductor.
{ ek ses k schwa n d schwa k mid bullet sh schwa n }
excess electron [SOLID-STATE PHYSICS] Electron introduced into a semiconductor by a donor impurity and available for conduction.
{ ek ses i lek trän }
excess-fifty code [COMPUTER SCIENCE] A number code in which the number n is represented by the binary equivalent of n + 50.
{ ek ses fif mid bullet t k o macr d }
excessive precipitation [METEOROLOGY] Precipitation (generally in the form of rain) of an unusually high rate of fall; although often used qualitatively, several meteorological services have adopted quantitative limits.
{ ek ses mid bullet iv pr schwa sip mid bullet schwa t a macr mid bullet sh schwa n }
excess of arc [NAVIGATION] The part of a sextant arc beinning at zero and extending in the direction opposite to that part usually considered positive.
{ ek ses schwa v ärk }
excess reactivity [NUCLEONICS] The amount of surplus reactivity over that needed to achieve criticality; it is built into a reactor (by using extra fuel) in order to compensate for fuel burnup and the accumulation of fission-product poisons during operation.
{ ek ses r mid bullet ak tiv mid bullet schwa d mid bullet }
excess-three code [COMPUTER SCIENCE] A number code in which the decimal digit n is represented by the four-bit binary equivalent of n + 3. Also known as XS-3 code.
{ brvbar ek ses thr k o macr d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

exchange [COMMUNICATIONS] 1. A unit established by a telephone company for the administration of telephone service in a specified area, usually a town, a city, or a village and its environs, and consisting of one or more central offices together with the associated plant used in furnishing telephone service in that area.Also known as local exchange. 2. Room or building equipped so telephone lines terminating there may be interconnected as required; equipment may include a switchboard or automatic switching apparatus.
[COMPUTER SCIENCE] The interchange of contents between two locations.
[QUANTUM MECHANICS] 1. Operation of exchanging the space and spin coordinates in a Schrödinger-Pauli wave function representing two identical particles; this operation must leave the wave function unchanged, except possibly for sign. 2. Process of exchanging a real or virtual particle between two other particles.
{ iks [image] ch a macr nj }
exchangeable disk storage [COMPUTER SCIENCE] A type of disk storage, used as a backing storage, in which the disks come in capsules, each containing several disks; the capsules can be replaced during operation of the computer and can be stored until needed.
{ iks brvbar ch a macr nj mid bullet schwa mid bullet b schwa l [image] disk [image] st [image] r mid bullet ij }
exchange adsorption [CHEMICAL ENGINEERING] Ion exchange process in which the fluid phase contains (or consists of) two adsorbable components which together entirely saturate the surfaces of the adsorbent.
{ iks [image] ch a macr nj ad [image] s [image] rp mid bullet sh schwa n }
exchange anisotropy [ELECTROMAGNETISM] Phenomenon observed in certain mixtures of magnetic materials under certain conditions, in which magnetization is favored in some direction (rather than merely along some axis); thought to be caused by exchange coupling across the interface between compounds when one is ferromagnetic and one is antiferromagnetic.
{ iks [image] ch a macr nj [image] an mid bullet schwa [image] sä mid bullet tr schwa mid bullet p [image] }
exchange broadening [SPECTROSCOPY] The broadening of a spectral line by some type of chemical or spin exchange process which limits the lifetime of the absorbing or emitting species and produces the broadening via the Heisenberg uncertainty principle.
{ iks [image] ch a macr nj [image] br [image] d mid bullet schwa n mid bullet i engi }
exchange buffering [COMPUTER SCIENCE] An input/output buffering technique that avoids the internal moving of data.
{ iks [image] ch a macr nj [image] b schwa f mid bullet schwa mid bullet ri engi }
exchange cable [ELECTRICITY] Lead covered, nonquadded, paper-insulated cable used within a given area to provide cable pairs between local subscribers and a central office.
{ iks [image] ch a macr nj [image] k a macr mid bullet b schwa l }
exchange capacity [GEOLOGY] The ability of a soil material to participate in ion exchange as measured by the quantity of exchangeable ions in a given unit of the material.
{ iks [image] ch a macr nj k schwa [image] pas mid bullet schwa d mid bullet [image] }
exchange coefficient [FLUID MECHANICS] A coefficient of eddy flux in turbulent flow, defined in analogy to those coefficients of the kinetic theory of gases.Also known as austausch coefficient; eddy coefficient; interchange coefficient.
{ iks [image] ch a macr nj [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
exchange current [ELECTRICITY] The magnitude of the current which flows through a galvanic cell when it is operating in a reversible manner.
{ iks [image] ch a macr nj [image] k schwa mid bullet r schwa nt }
exchange degeneracy [PARTICLE PHYSICS] Coincidence of two Regge trajectories for particles having the same quantum numbers (except for parity, charge parity, and G parity) where one would have expected separate trajectories for alternate Regge recurrences.
[QUANTUM MECHANICS] An exchange process that leads back to the original configuration.Also known as exchange symmetry.
{ iks [image] ch a macr nj d [image] [image] jen mid bullet schwa mid bullet r schwa mid bullet s [image] }
exchange force [QUANTUM MECHANICS] The force arising in an exchange interaction.
{ iks [image] ch a macr nj [image] f [image] rs }
exchange integral [QUANTUM MECHANICS] Integral over the coordinates of two identical particles which can be thought of as the interaction between a given state and a second state in which the coordinates of the particles are exchanged.
{ iks [image] ch a macr nj [image] in mid bullet t schwa mid bullet gr schwa l }
exchange interaction [QUANTUM MECHANICS] 1. An interaction represented by a potential involving exchange of space or spin coordinates, or both, of the particles involved; can be visualized physically in terms of exchange of particles. 2. Any interaction which can be looked upon as due to exchange of particles.
{ iks [image] ch a macr nj [image] int mid bullet schwa [image] rak mid bullet sh schwa n }
exchange line [ELECTRICITY] Line joining a subscriber or switchboard to a commercial exchange.
{ iks [image] ch a macr nj [image] l imacr n }
exchange message [COMPUTER SCIENCE] A device, placed between a communication line and a computer, in order to take care of certain communication functions and thereby free the computer for other work.
{ iks [image] ch a macr nj [image] mes mid bullet ij }
exchange narrowing [SPECTROSCOPY] The phenomenon in which, when a spectral line is split and thereby broadened by some variable perturbation, the broadening may be narrowed by a dynamic process that exchanges different values of the perturbation.
{ iks [image] ch a macr nj [image] nar mid bullet schwa mid bullet wi engi }
exchange operator [QUANTUM MECHANICS] An operator which exchanges the spatial coordinates of the particles in a wave function, or their spins, or both positions and spins.
{ iks [image] ch a macr nj [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
exchange plant [COMMUNICATIONS] Plant used to serve subscriber's needs as distinguished from that used for long-distance communication.
{ iks [image] ch a macr nj [image] plant }
exchanger See heat exchanger
{ iks [image] ch a macr nj mid bullet schwa r }
exchange reaction [CHEMISTRY] Reaction in which two atoms or ions exchange places either in two different molecules or in the same molecule.
{ iks [image] ch a macr nj r [image] [image] ak mid bullet sh schwa n }
exchange sort [COMPUTER SCIENCE] A method of arranging records or other types of data into a specified order, in which adjacent pairs of records are exchanged until the correct order is achieved.
{ iks [image] ch a macr nj [image] s [image] rt }
exchange symmetry See exchange degeneracy
{ iks [image] ch a macr nj [image] sim mid bullet schwa mid bullet tr [image] }
exchange transfusion [MEDICINE] The replacement of most or all of the recipient's blood in small amounts at a time by blood from a donor, a technique used particularly in cases of erythroblastosis fetalis, in certain types of poisoning such as salicylism, and occasionally in liver failure.Also known as replacement transfusion.
{ iks [image] ch a macr nj tranz [image] fyü mid bullet zh schwa n }
exchange velocity [CHEMISTRY] In an ion-exchange process, the speed with which one ion is displaced from an exchanger in favor of another ion.
{ iks [image] ch a macr nj v schwa [image] läs mid bullet schwa d mid bullet [image] }
excimer [CHEMISTRY] An excited diatomic molecule where both atoms are of the same species and are dissociated in the ground state.
{ [image] ek mid bullet s schwa mid bullet m schwa r }
excimer laser [OPTICS] A laser containing a noble gas, such as helium or neon, which is based on a transition between an excited state in which a metastable bond exists between two gas atoms and a rapidly dissociating ground state.
{ [image] ek mid bullet s schwa mid bullet m schwa r [image] l a macr mid bullet z schwa r }
excipient [PHARMACOLOGY] Any inert substance combined with an active drug for preparing an agreeable or convenient dosage form.
{ ek [image] sip mid bullet [image] mid bullet schwa nt }
exciplex [CHEMISTRY] An excited electron donor-acceptor complex which is dissociated in the ground state.
{ [image] ek mid bullet s schwa [image] pleks }
Excipulaceae [MYCOLOGY] The equivalent name for Discellaceae.
{ [image] ek mid bullet s schwa mid bullet p schwa [image] l a macr s mid bullet [image] [image] [image] }
excircle See escribed circle
{ brvbar ek [image] s schwa r mid bullet k schwa l }
excision [GENETICS] Recombination involving removal of a genetic element.
[MEDICINE] The cutting out of a part; removal of a foreign body or growth from a part, organ, or tissue.
{ ek [image] sizh mid bullet schwa n }
excision enzyme [BIOCHEMISTRY] A bacterial enzyme that removes damaged dimers from the deoxyribonucleic acid molecule of a bacterial cell following light or ultraviolet radiation or nitrogen mustard damage.
{ ek [image] sizh mid bullet schwa n [image] en [image] z imacr m }
excitable [BIOLOGY] Referring to a tissue or organism that exhibits irritability.
{ ek [image] s imacr d mid bullet schwa mid bullet b schwa l }
excitation [ATOMIC PHYSICS] A process in which an atom or molecule gains energy from electromagnetic radiation or by collision, raising it to an excited state.
[CONTROL SYSTEMS] The application of energy to one portion of a system or apparatus in a manner that enables another portion to carry out a specialized function; a generalization of the electricity and electronics definitions.
[ELECTRICITY] The application of voltage to field coils to produce a magnetic field, as required for the operation of an excited-field loudspeaker or a generator.
[ELECTRONICS] 1. The signal voltage that is applied to the control electrode of an electron tube.Also known as drive. 2. Application of signal power to a transmitting antenna.
[QUANTUM MECHANICS] The addition of energy to a particle or system of particles at ground state to produce an excited state.
{ [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n }
excitation anode [ELECTRONICS] An anode used to maintain a cathode spot on a pool cathode of a gas tube when output current is zero.
{ [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n [image] an [image] o macr d }
excitation curve [NUCLEAR PHYSICS] A curve showing the relative yield of a specified nuclear reaction as a function of the energy of the incident particles or photons.Also known as excitation function.
{ [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n [image] k schwa rv }
excitation energy [QUANTUM MECHANICS] The minimum energy required to change a system from its ground state to a particular excited state.
{ [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n [image] en mid bullet schwa r mid bullet j [image] }
excitation function [ATOMIC PHYSICS] 1. The cross section for an incident electron to excite an atom to a particular excited state expressed as a function of the electron energy. 2. See excitation curve
{ [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n [image] f schwa engi k mid bullet sh schwa n }
excitation index [SPECTROSCOPY] In emission spectroscopy, the ratio of intensities of a pair of extremely nonhomologous spectra lines; used to provide a sensitive indication of variation in excitation conditions.
{ [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n [image] in [image] deks }
excitation loss See core loss
{ [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n [image] l [image] s }
excitation potential [QUANTUM MECHANICS] Electric potential which gives the excitation energy when multiplied by the magnitude of the electron charge.
{ [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n p schwa [image] ten mid bullet ch schwa l }
excitation purity [ANALYTICAL CHEMISTRY] The ratio of the departure of the chromaticity of a specified color to that of the reference source, measured on a chromaticity diagram; used as a guide of the wavelength of spectrum color needed to be mixed with a reference color to give the specified color.
{ [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n [image] py udot r mid bullet schwa d mid bullet [image] }
excitation spectrum [SPECTROSCOPY] The graph of luminous efficiency per unit energy of the exciting light absorbed by a photoluminescent body versus the frequency of the exciting light.
{ [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n [image] spek mid bullet tr schwa m }
excitation voltage [ELECTRICITY] Nominal voltage required for excitation of a circuit.
{ [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n [image] v o macr l mid bullet tij }
excitation volume [PHYSICS] In electron-probe microanalysis, the volume of the x-ray source used to penetrate and diffuse into the target sample.
{ [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n [image] väl mid bullet y schwa m }
excited state [QUANTUM MECHANICS] A stationary state of higher energy than the lowest stationary state or ground state of a particle or system of particles.
{ ek [image] s imacr d mid bullet schwa d [image] st a macr t }
excited-state effect [SOLID-STATE PHYSICS] The motion of a crystal defect through a process in which the defect is first raised into an excited state and then decays, together with the surroundings, into a state in which motion of the defect readily occurs.
{ ek brvbar s imacr d mid bullet schwa d [image] st a macr t i [image] fekt }
excited-state maser [PHYSICS] A maser whose amplifying transition has a terminal level that is not appreciably populated at thermal equilibrium for the ambient temperature.
{ ek brvbar s imacr d mid bullet schwa d [image] st a macr t [image] m a macr mid bullet z schwa r }
exciter [ELECTRICITY] 1. A small auxiliary generator that provides field current for an alternating-current generator. 2. See exciter lamp
[ELECTROMAGNETISM] 1. The portion of a directional transmitting antenna system that is directly connected to the transmitter. 2. A loop or probe extending into a resonant cavity or waveguide.
[ELECTRONICS] A crystal oscillator or self-excited oscillator used to generate the carrier frequency of a transmitter.
{ ek [image] s imacr d mid bullet schwa r }
exciter lamp [ELECTRICITY] A bright incandescent lamp having a concentrated filament, used to excite a phototube or photocell in sound movie and facsimile systems.Also known as exciter.
{ ek [image] s imacr d mid bullet schwa r [image] lamp }
exciter response [ELECTRICITY] In electrical rotating machinery, the rate of increase or decrease of the main exciter voltage when resistance is suddenly removed from or inserted in the main exciter field circuit.
{ ek [image] s imacr d mid bullet schwa r ri [image] späns }
exciting current See magnetizing current
{ ek [image] s imacr d mid bullet i engi [image] k schwa mid bullet r schwa nt }
exciting line [SPECTROSCOPY] The frequency of electromagnetic radiation, that is, the spectral line from a noncontinuous source, which is absorbed by a system in connection with some particular process.
{ ek [image] s imacr d mid bullet i engi [image] l imacr n }
exciton [SOLID-STATE PHYSICS] An excited state of an insulator or semiconductor which allows energy to be transported without transport of electric charge; may be thought of as an electron and a hole in a bound state.
{ [image] ek mid bullet s schwa [image] tän }
excitron [ELECTRONICS] A single-anode mercury-pool tube provided with means for maintaining a continuous cathode spot.
{ [image] ek mid bullet s schwa [image] trän }
exclusion area [NUCLEONICS] The area around a nuclear operation (reactor, bomb test, and so on) where human habitation is restricted.
{ ik [image] sklü mid bullet zh schwa n [image] er mid bullet [image] mid bullet schwa }
exclusion principle [ECOLOGY] The principle according to which two species cannot coexist in the same locality if they have identical ecological requirements.
[QUANTUM MECHANICS] The principle that no two fermions of the same kind may simultaneously occupy the same quantum state.Also known as Pauli exclusion principle.
{ ik [image] sklü mid bullet zh schwa n [image] prin mid bullet s schwa mid bullet p schwa l }
exclusive-NOR gate See equivalence gate
{ ik brvbar sklü mid bullet siv [image] n [image] r [image] g a macr t }
exclusive or [COMPUTER SCIENCE] An instruction which performs the ``exclusive or'' operation on a bit-by-bit basis for its two operand words, usually storing the result in one of the operand locations. Abbreviated XOR.
[MATHEMATICS] A logic operator which has the property that if P is a statement and Q is a statement, then P exclusive or Q is true if either but not both statements are true, false if both are true or both are false.
{ ik brvbar sklü mid bullet siv [image] [image] r }
exclusive segments [COMPUTER SCIENCE] Parts of an overlay program structure that cannot be resident in main memory simultaneously.
{ ik [image] sklü mid bullet siv [image] seg mid bullet m schwa nts }
exclusive species [ECOLOGY] A species which is completely or nearly limited to one community.
{ ik [image] sklü mid bullet siv [image] sp [image] mid bullet sh [image] z }
Excorallanidae [INVERTEBRATE ZOOLOGY] A family of free-living and parasitic isopod crustaceans in the suborder Flabellifera which have mandibles and first maxillae modified as hooklike piercing organs.
{ ek [image] sk [image] r mid bullet schwa [image] lan mid bullet schwa [image] d [image] }
excoriation [MEDICINE] Abrasion of a portion of the skin.
{ ek [image] sk [image] r mid bullet [image] [image] a macr mid bullet sh schwa n }
excrement [PHYSIOLOGY] An excreted substance; the feces.
{ [image] ek mid bullet skr schwa mid bullet m schwa nt }
excrescence [BIOLOGY] 1. Abnormal or excessive increase in growth. 2. An abnormal outgrowth.
{ ek [image] skr [image] mid bullet s schwa ns }
excretion [PHYSIOLOGY] The removal of unusable or excess material from a cell or a living organism.
{ ek [image] skr [image] mid bullet sh schwa n }
excretory system [ANATOMY] Those organs concerned with solid, fluid, or gaseous excretion.
{ [image] ek mid bullet skr schwa [image] t [image] r mid bullet [image] [image] sis mid bullet t schwa m }
excurrent [BIOLOGY] Flowing out.
[BOTANY] 1. Having an undivided main stem or trunk. 2. Having the midrib extending beyond the apex.
{ eks [image] k schwa mid bullet r schwa nt }
excursion [NUCLEONICS] A sudden, very rapid rise in the power level of a nuclear reactor caused by supercriticality.
{ ik [image] sk schwa r mid bullet zh schwa n }
excursion steamer [NAVAL ARCHITECTURE] A steam-powered ship which carries passengers on recreational trips.
{ ik [image] sk schwa r mid bullet zh schwa n [image] st [image] mid bullet m schwa r }
executable module [COMPUTER SCIENCE] A file holding a computer program written in machine language so that it is ready to run.
{ [image] ek mid bullet s schwa [image] kyüd mid bullet schwa mid bullet b schwa l [image] mäj mid bullet yül }
executable program [COMPUTER SCIENCE] A program that is ready to run on a computer.
{ [image] ek mid bullet s schwa brvbar kyüd mid bullet schwa mid bullet b schwa l [image] pr o macr mid bullet gr schwa m }
executable statement [COMPUTER SCIENCE] A program statement that causes the computer to carry out some operation, in contrast to a declarative statement.
{ [image] ek mid bullet s schwa [image] kyüd mid bullet schwa mid bullet b schwa l st a macr t mid bullet m schwa nt }
execute [COMPUTER SCIENCE] Usually, to run a compiled or assembled program on the computer; by extension, to compile or assemble and to run a source program.
{ ek mid bullet s schwa kyüt }
execute statement [COMPUTER SCIENCE] A program statement that indicates the beginning of a job statement in a job control language.
{ ek mid bullet s schwa kyüt st a macr t mid bullet m schwa nt }
execution control program [COMPUTER SCIENCE] The program delivered by the manufacturer which permits the computer to handle the programs fed to it.
{ ek mid bullet s schwa brvbar kyü mid bullet sh schwa n k schwa n tr o macr l pr o macr mid bullet gr schwa m }
execution cycle [COMPUTER SCIENCE] The time during which an elementary operation takes place.
{ ek mid bullet s schwa kyü mid bullet sh schwa n s imacr mid bullet k schwa l }
execution error detection [COMPUTER SCIENCE] The detection of errors which become apparent only during execution time.
{ ek mid bullet s schwa brvbar kyü mid bullet sh schwa n er mid bullet schwa r di tek mid bullet sh schwa n }
execution time [COMPUTER SCIENCE] The time during which actual work, such as addition or multiplication, is carried out in the execution of a computer instruction.
{ ek mid bullet s schwa kyü mid bullet sh schwa n t imacr m }
executive communications [COMPUTER SCIENCE] The routine information transmitted to the operator on the status of programs being executed and of the requirements made by these programs of the various components of the system.
{ ig brvbar zek mid bullet y schwa d mid bullet iv k schwa mid bullet myü mid bullet n schwa k a macr mid bullet sh schwa nz }
executive control language [COMPUTER SCIENCE] The generic term for a finite set of instructions which enables the programmer to run a program more efficiently.
{ ig brvbar zek mid bullet y schwa d mid bullet iv k schwa n tr o macr l la engi mid bullet gwij }
executive ego function [PSYCHOLOGY] A psychoanalytic term for the ego's management of mental mechanisms in order to meet the needs of the individual.
{ ig brvbar zek mid bullet y schwa d mid bullet iv go f schwa engi k mid bullet sh schwa n }
executive file-control system [COMPUTER SCIENCE] The assignment of intermediate storage devices performed by the computer, and over which the programmer has no control.
{ ig brvbar zek mid bullet y schwa d mid bullet iv f imacr l k schwa n tr o macr l sis mid bullet t schwa m }
executive guard mode [COMPUTER SCIENCE] A protective technique which prevents the programmer from accessing, or using, the executive instructions.
{ ig brvbar zek mid bullet y schwa d mid bullet iv gärd m o macr d }
executive instruction [COMPUTER SCIENCE] Instruction to determine how a specially written computer program is to operate.
{ ig brvbar zek mid bullet y schwa d mid bullet iv in brvbar str schwa k mid bullet sh schwa n }
executive logging [COMPUTER SCIENCE] The automatic bookkeeping of time utilization by programs of the various components of a computer system.
{ ig brvbar zek mid bullet y schwa d mid bullet iv läg mid bullet i engi }
executive routine [COMPUTER SCIENCE] A digital computer routine designed to process and control other routines.Also known as master routine; monitor routine.
{ ig zek mid bullet y schwa d mid bullet iv rü t n }
executive schedule maintenance [COMPUTER SCIENCE] The scheduling of jobs to be run according to priorities as established and maintained by the control executive or executive supervisor.
{ ig brvbar zek mid bullet y schwa d mid bullet iv sked mid bullet j schwa l m a macr n mid bullet t schwa mid bullet n schwa ns }
executive supervisor [COMPUTER SCIENCE] The component of the computer system which controls the sequencing, setup, and execution of the jobs presented to it.
{ ig brvbar zek mid bullet y schwa d mid bullet iv sü mid bullet p schwa r viz mid bullet schwa r }
executive system concurrency [COMPUTER SCIENCE] The capability of the executive of a computer system to handle more than one job at the same time if these jobs do not require the same components at the same time.
{ ig zek mid bullet y schwa d mid bullet iv sis mid bullet t schwa m k schwa n k schwa r mid bullet schwa n mid bullet s }
executive system control [COMPUTER SCIENCE] The control exerted over the executive system by means of job control cards or commands issued at a terminal.
{ ig zek mid bullet y schwa d mid bullet iv sis mid bullet t schwa m k schwa n tr o macr l }
executive system utilities [COMPUTER SCIENCE] The set of programs, such as diagnostic programs or file utility programs, which enables the executive to handle the jobs efficiently and completely.
{ ig zek mid bullet y schwa d mid bullet iv sis mid bullet t schwa m yü til mid bullet schwa d mid bullet z }
exendospermous [BOTANY] Lacking endosperm.Also known as exalbuminous.
{ eks brvbar en mid bullet d schwa brvbar sp schwa r mid bullet m schwa s }
exergonic [BIOCHEMISTRY] Of or pertaining to a biochemical reaction in which the end products possess less free energy than the starting materials; usually associated with catabolism.
{ ek mid bullet s schwa r gän mid bullet ik }
exfiltration [SCIENCE AND TECHNOLOGY] A gradual escape of fluid, for example, through a membrane or a wall.
{ eks fil tr a macr mid bullet sh schwa n }
exfoliation [GEOLOGY] See sheeting
[MEDICINE] 1. The separation of bone or other tissue in thin layers. 2. A peeling and shedding of the horny layer of the skin.
[METALLURGY] Peeling off or separation of metal at its surface in the form of thin, parallel scales or lamellae.
[PETROLOGY] The breaking off of thin concentric shells, sheets, scales, plates, and so on, from a rock mass; measuring less than a centimeter to several meters in thickness, the loosened rock is spalled, peeled, or stripped.
[SCIENCE AND TECHNOLOGY] Flaking away or peeling off in scales.
{ eks f o macr mid bullet l a macr mid bullet sh schwa n }
exfoliation corrosion [METALLURGY] A type of corrosion that progresses parallel to the metal surface in such a manner that underlying layers are gradually separated.
{ eks f o macr mid bullet l a macr mid bullet sh schwa n k schwa r o macr mid bullet zh schwa n }
exfoliation dome [GEOLOGY] A large rounded dome-shaped structure produced in massive homogeneous coarse-grained rocks (usually igneous) by exfoliation.
{ eks f o macr mid bullet l a macr mid bullet sh schwa n d o macr m }
exfoliation joint See sheeting structure
{ eks f o macr mid bullet l a macr mid bullet sh schwa n j int }
exfoliative cytology [PATHOLOGY] The study of cells shed spontaneously from the body surfaces; used principally in the diagnosis of cancer.
{ eks f o macr mid bullet l a macr d mid bullet iv s imacr täl mid bullet schwa mid bullet j }
exhalation [GEOPHYSICS] The process by which radioactive gases escape from the surface layers of soil or loose rock, where they are formed by decay of radioactive salts.
[PHYSIOLOGY] The giving off or sending forth in the form of vapor; expiration.
{ eks mid bullet schwa l a macr mid bullet sh schwa n }
exhaust [MECHANICAL ENGINEERING] 1. The working substance discharged from an engine cylinder or turbine after performing work on the moving parts of the machine. 2. The phase of the engine cycle concerned with this discharge. 3. A duct for the escape of gases, fumes, and odors from an enclosure, sometimes equipped with an arrangement of fans.
[SCIENCE AND TECHNOLOGY] See evacuate
{ ig z st }
exhaust deflecting ring [MECHANICAL ENGINEERING] A type of jetavator consisting of a ring so mounted at the end of a nozzle as to permit it to be rotated into the exhaust stream.
{ ig z st di flek mid bullet ti engi ri engi }
exhaust gas [MECHANICAL ENGINEERING] Spent gas leaving an internal combustion engine or gas turbine.
{ ig z st gas }
exhaust-gas analyzer [ENGINEERING] An instrument that analyzes the gaseous products to determine the effectiveness of the combustion process.
{ ig z st gas an mid bullet schwa l imacr z mid bullet schwa r }
exhaust head [ENGINEERING] A device placed on the end of an exhaust pipe to remove oil and water and to reduce noise.
{ ig z st hed }
exhaustion delirium [MEDICINE] Acute, confusional, delirious reactions brought about by extreme fatigue, long wasting illness, or prolonged insomnia.
{ ig z s mid bullet ch schwa n d schwa lir mid bullet mid bullet schwa m }
exhaustion point [CHEMISTRY] In an ion-exchange process, the state of an adsorbent at which it no longer can produce a useful ion exchange.
{ ig z s mid bullet ch schwa n p int }
exhaustion region [ELECTRONICS] A layer in a semiconductor, adjacent to its contact with a metal, in which there is almost complete ionization of atoms in the lattice and few charge carriers, resulting in a space-charge density.
{ ig z s mid bullet ch schwa n r mid bullet j schwa n }
exhaust manifold [MECHANICAL ENGINEERING] A branched system of pipes to carry waste emissions away from the piston chambers of an internal combustion engine.
{ ig z st man mid bullet schwa f o macr ld }
exhaust nozzle [AEROSPACE ENGINEERING] The terminal portion of a jet engine tail pipe.
{ ig z st näz mid bullet schwa l }
exhaust pipe [MECHANICAL ENGINEERING] The duct through which engine exhaust is discharged.
{ ig z st p imacr p }
exhaust scrubber [ENGINEERING] A purifying device on internal combustion engines which removes noxious gases from engine exhaust.
{ ig z st skr schwa b mid bullet schwa r }
exhaust stream [AEROSPACE ENGINEERING] The stream of matter or radiation emitted from the nozzle of a rocket or other reaction engine.
{ ig z st str m }
exhaust stroke [MECHANICAL ENGINEERING] The stroke of an engine, pump, or compressor that expels the fluid from the cylinder.
{ ig z st str o macr k }
exhaust suction stroke [MECHANICAL ENGINEERING] A stroke of an engine that simultaneously removes used fuel and introduces fresh fuel to the cylinder.
{ ig z st s schwa k mid bullet sh schwa n str o macr k }
exhaust trail [METEOROLOGY] A visible condensation trail (contrail) that forms when the water vapor of an aircraft exhaust is mixed with and saturates (or slightly supersaturates) the air in the wake of the aircraft.
{ ig z st tr a macr l }
exhaust valve [MECHANICAL ENGINEERING] The valve on a cylinder in an internal combustion engine which controls the discharge of spent gas.
{ ig z st valv }
exhaust velocity [FLUID MECHANICS] The velocity of gaseous or other particles in the exhaust stream of the nozzle of a reaction engine, relative to the nozzle.
{ ig z st v schwa läs mid bullet schwa d mid bullet }
exhibitionism [PSYCHOLOGY] 1. A sexual perversion in which pleasure is obtained by exposing the genitalia. 2. In psychoanalysis, gratification of early sexual impulses in young children by physical activity, such as dancing. 3. Any attracting of attention to oneself.
{ ek mid bullet s schwa bish mid bullet schwa niz mid bullet schwa m }
exhumation [GEOLOGY] The uncovering or exposure through erosion of a former surface, landscape, or feature that had been buried by subsequent deposition.
{ eks mid bullet yü m a macr mid bullet sh schwa n }
exhumed See resurrected
{ ig zyümd }
exine See exosporium
{ ek s n }
exinite [GEOLOGY] A hydrogen-rich maceral group consisting of spore exines, cuticular matter, resins, and waxes; includes sporinite, cutinite, alginite, and resinite.Also known as liptinite.
{ ek mid bullet s schwa n imacr t }
existence doubtful [NAVIGATION] In marine operations, expression used principally on charts to indicate the possible existence of a rock, shoal, and so on, the actual existence of which has not been established.
{ ig zis mid bullet t schwa ns da udot t mid bullet f schwa l }
existential psychiatry [PSYCHOLOGY] A school of psychiatry that stresses the way in which a person experiences the phenomenologic world and takes responsibility for existence.
{ eg z schwa brvbar sten mid bullet ch schwa l s imacr k imacr mid bullet schwa mid bullet tr }
existential quantifier [MATHEMATICS] A logical relation, often symbolized exist, that may be expressed by the phrase ``there is a'' or ``there exists''; if P is a predicate, the statement ( exist x)P(x) is true if there exists at least one value of x in the domain of P for which P(x) is true, and is false otherwise.
{ eg mid bullet z schwa brvbar sten mid bullet ch schwa l kwän mid bullet t schwa f imacr mid bullet schwa r }
exit [COMPUTER SCIENCE] 1. A way of terminating a repeated cycle of operations in a computer program. 2. A place at which such a cycle can be stopped.
[ENGINEERING] A door, passage, or place of egress.
{ eg mid bullet z schwa t }
exite [INVERTEBRATE ZOOLOGY] A movable appendage or lobe located on the external side of the limb of a generalized arthropod.
{ ek s imacr t }
exit pupil [OPTICS] The image of the aperture stop of an optical system formed in the image space by rays emanating from a point on the optical axis in the object space.
{ eg mid bullet z schwa t pyü mid bullet p schwa l }
exit region [METEOROLOGY] The region of difluence at the downwind extremity of a jet stream.
{ eg mid bullet z schwa t r mid bullet j schwa n }
ex lighterage [INDUSTRIAL ENGINEERING] Price quoted exclusive of lighterage fees.
{ brvbar eks l imacr d mid bullet schwa mid bullet rij }
exline correction [FLUID MECHANICS] Calculation of fluid-flow friction loss through annular sections with a correction for the flow eccentricity in the laminar-flow range.
{ eks l imacr n k schwa rek mid bullet sh schwa n }
exmeridian altitude [ASTRONOMY] An altitude of a celestial body near the celestial meridian of the observer to which a correction is to be applied to determine the meridian altitude.Also known as circummeridian altitude.
{ eks mid bullet m schwa rid mid bullet mid bullet schwa n al mid bullet t schwa tüd }
exmeridian observation [ASTRONOMY] 1. Measurement of the altitude of a celestial body near the celestial meridian of the observer, for conversion to a meridian altitude. 2. The altitude so measured.
{ eks mid bullet m schwa rid mid bullet mid bullet schwa n äb mid bullet z schwa r v a macr mid bullet sh schwa n }
exo- [ORGANIC CHEMISTRY] A conformation of carbon bonds in a six-membered ring such that the molecule is boat-shaped with one or more substituents directed outward from the ring.
[SCIENCE AND TECHNOLOGY] A prefix denoting outside or outer.
{ ek mid bullet s o macr }
exobiology [BIOLOGY] The search for and study of extraterrestrial life.
{ brvbar ek mid bullet s o macr mid bullet b imacr äl mid bullet schwa mid bullet j }
exocarp See epicarp
{ ek mid bullet s o macr kärp }
exoccipital [ANATOMY] Lying to the side of the foramen magnum, as the exoccipital bone.
{ brvbar eks mid bullet äk sip mid bullet schwa d mid bullet schwa l }
exochorion [INVERTEBRATE ZOOLOGY] The outer of two layers forming the covering of an insect egg.
{ brvbar ek mid bullet s o macr k r mid bullet än }
exocline [GEOLOGY] An inverted anticline or syncline.
{ ek mid bullet s schwa kl imacr n }
exocoel [INVERTEBRATE ZOOLOGY] The space between pairs of adjacent mesenteries in anthozoan polyps.
{ ek mid bullet s schwa s l }
Exocoetidae [VERTEBRATE ZOOLOGY] The halfbeaks, a family of actinopterygian fishes in the order Atheriniformes.
{ ek mid bullet s schwa s d mid bullet schwa d }
exocrine gland [PHYSIOLOGY] A structure whose secretion is passed directly or by ducts to its exterior surface, or to another surface which is continuous with the external surface of the gland.
{ ek mid bullet s schwa mid bullet kr schwa n gland }
exocuticle [INVERTEBRATE ZOOLOGY] The middle layer of the cuticle of insects.
{ brvbar ek mid bullet s o macr kyüd mid bullet schwa mid bullet k schwa l }
exocyclic double bond [ORGANIC CHEMISTRY] A double bond that is connected to and external to a ring structure.
{ brvbar ek mid bullet s o macr brvbar s imacr mid bullet klik brvbar d schwa b mid bullet schwa l bänd }
exocytosis [CYTOLOGY] The extrusion of material from a cell.
{ brvbar ek mid bullet s o macr mid bullet s imacr t o macr mid bullet s schwa s }
exodermis See hypodermis
{ ek mid bullet s o macr d schwa r mid bullet m schwa s }
exoelectrons [PHYSICS] Electrons emitted from the surfaces of metals and certain ceramics after these surfaces have been freshly formed by a process such as abrasion or fracture; electrons obtain energy required for emission from processes such as establishment of surface films and rearrangement of disturbed atoms.
{ brvbar ek mid bullet s o macr mid bullet i lek tränz }
exoenzyme [BIOCHEMISTRY] An enzyme that functions outside the cell in which it was synthesized.
{ brvbar ek mid bullet s o macr brvbar wen z imacr m }
exoergic See exothermic
{ brvbar ek mid bullet s o macr brvbar w schwa r mid bullet jik }
exoergic collision See collision of the second kind
{ brvbar ek mid bullet s schwa brvbar w schwa r mid bullet jik k schwa lizh mid bullet schwa n }
exogamy [GENETICS] Union of gametes from organisms that are not closely related.Also known as outbreeding.
{ ek säg mid bullet schwa mid bullet m }
exogastrula [EMBRYOLOGY] An abnormal gastrula that is unable to undergo invagination or further development because of a quantitative increase of presumptive endoderm.
{ brvbar ek mid bullet s o macr gas mid bullet tr schwa mid bullet l schwa }
exogenote [GENETICS] The genetic fragment transferred from the donor to the recipient cell during the process of recombination in bacteria.
{ ek säj mid bullet schwa n o macr t }
exogenous [BIOLOGY] 1. Due to an external cause; not arising within the organism. 2. Growing by addition to the outer surfaces.
[PHYSIOLOGY] Pertaining to those factors in the metabolism of nitrogenous substances obtained from food.
{ ek säj mid bullet schwa mid bullet n schwa s }
exogenous electrification [ELECTRICITY] The separation of electric charge in a conductor placed in a preexisting electric field, especially applied to the charge separation observed on metal-covered aircraft, resulting from induction effects, and by itself does not create any net total charge on the conductor.
{ ek säj mid bullet schwa mid bullet n schwa s i lek mid bullet tr schwa mid bullet f schwa k a macr mid bullet sh schwa n }
exogenous inclusion See xenolith
{ ek säj mid bullet schwa mid bullet n schwa s in klü mid bullet zh schwa n }
exogenous variables [MATHEMATICS] In a mathematical model, the independent variables, which are predetermined and given outside the model.
{ ek säj mid bullet schwa mid bullet n schwa s ver mid bullet mid bullet schwa mid bullet b schwa lz }
exogeosyncline [GEOLOGY] A parageosyncline that lies along the cratonal border and obtains its clastic sediments from erosion of the adjacent orthogeosynclinal belt outside the craton.Also known as delta geosyncline; foredeep; transverse basin.
{ brvbar ek mid bullet s o macr j mid bullet o macr sin kl imacr n }
exognathite [INVERTEBRATE ZOOLOGY] The external branch of an oral appendage of a crustacean.
{ ek säg mid bullet n schwa th imacr t }
Exogoninae [INVERTEBRATE ZOOLOGY] A subfamily of polychaete annelids in the family Syllidae having a short, small body of few segments.
{ brvbar ek mid bullet s o macr gä mid bullet n schwa n }
exogynous [BOTANY] Having the style longer than and exserted beyond the corolla.
{ ek säj mid bullet schwa mid bullet n schwa s }
exomorphic zone See aureole
{ brvbar ek mid bullet s schwa brvbar m r mid bullet fik z o macr n }
exomorphism [PETROLOGY] A change in a rock mass caused by intrusion of external igneous material; in the usual sense, contact metamorphism.
{ ek mid bullet s schwa m r fiz mid bullet schwa m }
exon [GENETICS] That portion of deoxyribonucleic acid which codes for the final messenger ribonucleic acid.
{ ek sän }
exonephric [INVERTEBRATE ZOOLOGY] Having the excretory organs discharge through the body wall.
{ brvbar ek mid bullet s o macr ne frik }
exon shuffling [GENETICS] In eukaryotic split genes, the creation of new genes by the recombination of exons through crossing over.
{ ek sän sh schwa f mid bullet li engi }
exonuclease [BIOCHEMISTRY] Any of a group of enzymes which catalyze hydrolysis of single nucleotide residues from the end of a deoxyribonucleic acid chain.
{ brvbar ek mid bullet s o macr nü mid bullet kl a macr s }
exopathogen [PLANT PATHOLOGY] An external, nonparasitic plant pathogen.
{ brvbar ek mid bullet s o macr path mid bullet schwa mid bullet j schwa n }
exopathogenesis [PLANT PATHOLOGY] The external incitement of disease by a nonparasitic pathogen.
{ brvbar ek mid bullet s o macr path mid bullet schwa jen mid bullet schwa mid bullet s schwa s }
exopeptidase [BIOCHEMISTRY] An enzyme that acts on the terminal peptide bonds of a protein chain.
{ brvbar ek mid bullet s o macr pep mid bullet t schwa d a macr s }
exophoria [MEDICINE] A type of heterophoria in which the visual lines tend outward.
{ ek mid bullet s schwa f r mid bullet mid bullet schwa }
exophthalmic goiter See hyperthyroidism
{ brvbar ek säf brvbar thal mid bullet mik g id mid bullet schwa r }
exophthalmos [MEDICINE] Abnormal protrusion of the eyeball from the orbit.
{ ek säf thal mid bullet m schwa s }
exopodite [INVERTEBRATE ZOOLOGY] The outer branch of a biramous crustacean appendage.
{ ek säp mid bullet schwa d imacr t }
exoprosthesis [MEDICINE] An externally applied prosthesis.
{ brvbar ek mid bullet s o macr mid bullet pr schwa s th mid bullet s schwa s }
Exopterygota [INVERTEBRATE ZOOLOGY] A division of the insect subclass Pterygota including those insects which undergo a hemimetabolous metamorphosis.
{ brvbar ek säp ter mid bullet schwa brvbar g o macr d mid bullet schwa }
exorheic [GEOLOGY] Referring to a basin or region characterized by external drainage.
{ ek mid bullet s schwa r mid bullet ik }
exoskeleton [INVERTEBRATE ZOOLOGY] The external supportive covering of certain invertebrates, such as arthropods.
[VERTEBRATE ZOOLOGY] Bony or horny epidermal derivatives, such as nails, hoofs, and scales.
{ brvbar ek mid bullet s o macr skel mid bullet schwa mid bullet t schwa n }
exosmosis [PHYSIOLOGY] Passage of a liquid outward through a cell membrane.
{ brvbar ek mid bullet s o macr mid bullet äs m o macr mid bullet s schwa s }
exosphere [METEOROLOGY] An outermost region of the atmosphere, estimated at 300-600 miles (500-1000 kilometers), where the density is so low that the mean free path of particles depends upon their direction with respect to the local vertical, being greatest for upward-traveling particles.Also known as region of escape.
{ ek mid bullet s o macr sfir }
exospore [MYCOLOGY] An asexual spore formed by abstriction, as in certain Phycomycetes.
{ ek mid bullet s o macr sp r }
exosporium [BOTANY] The outer of two layers forming the wall of spores such as pollen and bacterial spores.Also known as exine.
{ ek mid bullet s schwa sp r mid bullet mid bullet schwa m }
exostome [BOTANY] The opening through the outer integument of a bitegmic ovule.
{ ek mid bullet s schwa st o macr m }
exostosis [MEDICINE] A benign cartilage-capped protuberance from the surface of long bones but also seen on flat bones, caused by chronic irritation as from infection, trauma, or osteoarthritis.
{ ek mid bullet s schwa t o macr mid bullet s schwa s }
exotheca [INVERTEBRATE ZOOLOGY] The tissue external to the theca of corals.
{ ek mid bullet s schwa th mid bullet k schwa }
exotherm [CHEMICAL ENGINEERING] The graphical plotting of heat rise and fall versus time for an exothermic reaction or process system.
{ ek mid bullet s schwa th schwa rm }
exothermic [PHYSICS] Indicating liberation of heat.Also known as exoergic.
{ brvbar ek mid bullet s o macr th schwa r mid bullet mik }
exotic [ECOLOGY] Not endemic to an area.
{ ig zäd mid bullet ik }
exotic fuels [MATERIALS] The hydroborons which have higher calorific values than do the carbon-hydrogen fuels, once proposed as high-energy fuels for aircraft and missiles; include borane (BH3), borobutane (B4H10), and borodecane (B10H14).
{ ig zäd mid bullet ik fyülz }
exotic nucleus [NUCLEAR PHYSICS] An atomic nucleus in which the ratio of neutron number to proton number is much larger or much smaller than that of naturally occurring nuclei.
{ ig zäd mid bullet ik nü mid bullet kl mid bullet schwa s }
exotic stream [HYDROLOGY] A stream that crosses a desert as it flows to the sea, or any stream which derives most of its water from the drainage system of another region.
{ ig zäd mid bullet ik str m }
exotoxin [MICROBIOLOGY] A toxin that is excreted by a microorganism.
{ brvbar ek mid bullet s schwa brvbar täk mid bullet s schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

expandable space structure [AEROSPACE ENGINEERING] A structure which can be packaged in a small volume for launch and then erected to its full size and shape outside the earth's atmosphere.
{ ik brvbar span mid bullet d schwa mid bullet b schwa l [image] sp a macr s [image] str schwa k mid bullet ch schwa r }
expanded batch [COMPUTER SCIENCE] A level of computer processing more complex than basic batch, in which computer programs perform complex computations and produce reports that analyze performance in addition to reporting it.
{ ik [image] spand mid bullet schwa d [image] bach }
expanded clay [MATERIALS] A material made from common brick clays by grinding, screening, and then feeding through a gas burner at about 2700°F (1482°C), thus changing the ferric oxide to ferrous oxide and causing the formation of bubbles.
{ ik [image] spand mid bullet schwa d [image] kl a macr }
expanded-flow bin [ENGINEERING] A bin formed by attaching a mass-flow hopper to the bottom of a funnel-flow bin.
{ ik brvbar spand mid bullet schwa d [image] fl o macr [image] bin }
expanded foot [HYDROLOGY] A broad, bulb-like or fan-shaped ice mass formed where a valley glacier flows beyond its confining walls and extends onto an adjacent lowland at the bottom of a mountain slope.
{ ik [image] spand mid bullet schwa d [image] f udot t }
expanded metal [METALLURGY] An alloy which has expanded following cooling and solidification.
{ ik [image] spand mid bullet schwa d [image] med mid bullet schwa l }
expanded perlite [MATERIALS] Perlite that has been finely ground and subjected to extreme heat, causing the particles to become considerably expanded and porous because of release of water.
{ ik [image] spand mid bullet schwa d [image] p schwa r [image] l imacr t }
expanded plastic [MATERIALS] A light, spongy plastic made by introducing pockets of air or gas.Also known as foamed plastic; plastic foam.
{ ik [image] spand mid bullet schwa d [image] plas mid bullet tik }
expanded position indicator display [ELECTRONICS] Display of an expanded sector from a plan position indicator presentation.
{ ik [image] spand mid bullet schwa d p schwa [image] zish mid bullet schwa n brvbar in mid bullet d schwa [image] kad mid bullet schwa r di [image] spl a macr }
expanded scope [ELECTRONICS] Magnified portion of a given type of cathode- ray tube presentation.
{ ik [image] spand mid bullet schwa d [image] sk o macr p }
expanded slag [MATERIALS] Slag formed by running slag from phosphate rock onto a forehearth at about 2000°F (1093°C) and then treating it with water, high-pressure steam, and air; used to make lightweight concrete blocks.
{ ik [image] spand mid bullet schwa d [image] slag }
expanded sweep [ELECTRONICS] A cathode-ray sweep in which the movement of the electron beam across the screen is speeded up during a selected portion of the sweep time.
{ ik [image] spand mid bullet schwa d [image] sw [image] p }
expander [ELECTRONICS] A transducer that, for a given input amplitude range, produces a larger output range.
{ ik [image] spand mid bullet schwa r }
expander flange [ENGINEERING] A type of butt-welded flange designed with a tapered bore so that various pipe sizes can be matched.
{ ik [image] span mid bullet d schwa r [image] fla&ndot;j }
expanding [METALLURGY] A process used to increase the inside diameter of a hollow piece, such as a tube, cup, or shell.
{ ik [image] spand mid bullet i engi }
expanding arm [ASTRONOMY] A spiral arm of the Galaxy consisting of neutral hydrogen that lies between 2.5 and 4 kiloparsecs beyond the galactic center and is moving out from it at about 85 miles (135 kilometers) per second.
{ ik [image] spand mid bullet i engi [image] ärm }
expanding brake [MECHANICAL ENGINEERING] A brake that operates by moving outward against the inside rim of a drum or wheel.
{ ik [image] spand mid bullet i engi [image] br a macr k }
expanding population [ECOLOGY] A population containing a large proportion of young individuals.
{ ik [image] spand mid bullet i engi [image] päp mid bullet y schwa [image] l a macr mid bullet sh schwa n }
expanding square search See square search
{ ik brvbar spand mid bullet i engi brvbar skwer brvbar s schwa rch }
expanding universe [ASTROPHYSICS] Explanation of the red shift observed in spectral lines from distant galaxies as due to a mutual recession of galaxies away from each other.
[RELATIVITY] A model of the universe describing the process defined in the astronomy definition, in which the universe is nonstatic, homogeneous, and isotropic; based on Einstein's field equations with a nonvanishing cosmical constant.
{ ik brvbar spand mid bullet i engi [image] yü mid bullet n schwa mid bullet v schwa rs }
expandor [ELECTRONICS] The part of a compandor that is used at the receiving end of a circuit to return the compressed signal to its original form; attentuates weak signals and amplifies strong signals.
{ ik [image] spand mid bullet d schwa r }
expansion [ELECTRONICS] A process in which the effective gain of an amplifier is varied as a function of signal magnitude, the effective gain being greater for large signals than for small signals; the result is greater volume range in an audio amplifier and greater contrast range in facsimile.
[MATHEMATICS] The expression of a quantity as the sum of a finite or infinite series of terms, as a finite or infinite product of factors, or, in general, in any extended form.
[MECHANICAL ENGINEERING] Increase in volume of working material with accompanying drop in pressure of a gaseous or vapor fluid, as in an internal combustion engine or steam engine cylinder.
[PHYSICS] Process in which the volume of a constant mass of a substance increases.
{ ik [image] span mid bullet sh schwa n }
expansion board [COMPUTER SCIENCE] A printed circuit board that can be plugged into a computer to provide it with additional peripherals or enhancements, such as increased memory or communications facilities.
{ ik [image] span mid bullet sh schwa n [image] b [image] rd }
expansion bolt [DESIGN ENGINEERING] A bolt having an end which, when embedded into masonry or concrete, expands under a pull on the bolt, thereby providing anchorage.
{ ik [image] span mid bullet sh schwa n [image] b o macr lt }
expansion chamber See cloud chamber
{ ik [image] span mid bullet sh schwa n [image] ch a macr m mid bullet b schwa r }
expansion chucking reamer [DESIGN ENGINEERING] A machine reamer with an expansion screw at the end which increases the diameter.
{ ik [image] span mid bullet sh schwa n [image] ch schwa k mid bullet i engi [image] r [image] mid bullet m schwa r }
expansion coefficient See coefficient of cubical expansion
{ ik [image] span mid bullet sh schwa n k o macr mid bullet schwa [image] fish mid bullet schwa nt }
expansion cooling [MECHANICAL ENGINEERING] Cooling of a substance by having it undergo adiabatic expansion.
{ ik [image] span mid bullet sh schwa n [image] kül mid bullet i engi }
expansion ellipsoid [SOLID-STATE PHYSICS] An ellipsoid whose axes have lengths which are proportional to the coefficient of linear expansion in the corresponding direction in a crystal.
{ ik [image] span mid bullet sh schwa n schwa [image] lip [image] s [image] id }
expansion engine [MECHANICAL ENGINEERING] Piston-cylinder device that cools compressed air via sudden expansion; used in production of pure gaseous oxygen via the Claude cycle.
{ ik [image] span mid bullet sh schwa n [image] en mid bullet j schwa n }
expansion factor [NAVIGATION] In radio hyperbolic navigation, a factor representing the degree to which the hyperbolas of a given group of hyperbolic lines of position diverge as the distance from the base line increases.
{ ik [image] span mid bullet sh schwa n [image] fak mid bullet t schwa r }
expansion fissures [GEOLOGY] A system of fissures which radiate randomly and pass through feldspars and other minerals adjacent to olivine crystals that have been replaced by serpentine.
{ ik [image] span mid bullet sh schwa n [image] fish mid bullet schwa rz }
expansion fit [DESIGN ENGINEERING] A condition of optimum clearance between certain mating parts in which the cold inner member is placed inside the warmer outer member and the temperature is allowed to equalize.
{ ik [image] span mid bullet sh schwa n [image] fit }
expansion joint [CIVIL ENGINEERING] 1. In masonry, a flexible bituminous fiber strip used to separate blocks or units of concrete to prevent cracking caused by thermally induced expansion and contraction. 2. A union or gap between adjacent parts of a building, structure, or concrete work that permits the relative movement caused by temperature changes to occur without rupture or damage.
[GEOLOGY] See sheeting structure
[MECHANICAL ENGINEERING] 1. A joint between parts of a structure or machine to avoid distortion when subjected to temperature change. 2. A pipe coupling which, under temperature change, allows movement of a piping system without hazard to associated equipment.
{ ik [image] span mid bullet sh schwa n [image] j [image] int }
expansion loop [ENGINEERING] A complete loop installed in a pipeline to mitigate the effect of expansion or contraction of the line.
{ ik [image] span mid bullet sh schwa n [image] lüp }
expansion opening [ENGINEERING] A chamber in line with a pipe or tunnel and of larger diameter than the conduit containing liquid or gas, to allow lowering of pressure within the conduit by expansion of the fluid.
{ ik [image] span mid bullet sh schwa n [image] o macr p mid bullet schwa mid bullet ni engi }
expansion ratio [FLUID MECHANICS] For the calculation of the mass flow of a gas out of a nozzle or other expanding duct, the ratio of the nozzle exit section area to the nozzle throat area, or the ratio of final to initial volume.
[MECHANICAL ENGINEERING] In a reciprocating piston engine, the ratio of cylinder volume with piston at bottom dead center to cylinder volume with piston at top dead center.
{ ik [image] span mid bullet sh schwa n [image] r a macr mid bullet sh o macr }
expansion reamer [ENGINEERING] A reamer whose diameter may be adjusted between limits by an expanding screw.
{ ik [image] span mid bullet sh schwa n [image] r [image] mid bullet m schwa r }
expansion rollers [CIVIL ENGINEERING] Rollers fitted to one support of a bridge or truss to allow for thermal expansion and contraction.
{ ik [image] span mid bullet sh schwa n [image] r o macr mid bullet l schwa rz }
expansion scab [METALLURGY] A defect in the form of a rough thin layer of metal that is partially separated from the body of a metal casting by a thin layer of sand and held in place by a thin vein of metal.
{ ik [image] span mid bullet ch schwa n [image] skab }
expansion shield [DESIGN ENGINEERING] An anchoring device that expands as it is driven into masonry or concrete, pressing against the sides of the hole.
{ ik [image] span mid bullet sh schwa n [image] sh [image] ld }
expansion slot [COMPUTER SCIENCE] A location in a computer system where additional facilities, especially circuit boards, can be plugged in to extend the computer's capability.
{ ik [image] span mid bullet sh schwa n [image] slät }
expansion system [PETROLEUM ENGINEERING] Gas-liquid recovery system in which the refrigeration effect of rapidly depressurized well-stream effluent through a wellhead choke is used to obtain maximum removal of liquefiable hydrocarbons from the gas stream.
{ ik [image] span mid bullet sh schwa n [image] sis mid bullet t schwa m }
expansion valve [MECHANICAL ENGINEERING] A valve in which fluid flows under falling pressure and increasing volume.
{ ik [image] span mid bullet sh schwa n [image] valv }
expansion wave [FLUID MECHANICS] A pressure wave or shock wave that decreases the density of air as the air passes through it.
{ ik [image] span mid bullet sh schwa n [image] w a macr v }
expansive bit [DESIGN ENGINEERING] A bit in which the cutting blade can be set at various sizes.
{ ek [image] span mid bullet siv [image] bit }
expansive cement [MATERIALS] A type of hydraulic cement, usually of high sulfate and alumina content, that expands after hardening to compensate for drying shrinkage.
{ ek [image] span mid bullet siv si [image] ment }
expansivity See coefficient of cubical expansion
{ [image] ek [image] span [image] siv mid bullet schwa d mid bullet [image] }
expectation See expected value
{ [image] ek [image] spek [image] t a macr mid bullet sh schwa n }
expectation value [QUANTUM MECHANICS] The average of the results of a large number of measurements of a quantity made on a system in a given state; in case the measurement disturbs the state, the state is reprepared before each measurement.
{ [image] ek [image] spek [image] t a macr mid bullet sh schwa n [image] val mid bullet yü }
expected approach clearance time [NAVIGATION] The anticipated time that an arriving aircraft will be cleared to commence approach for a landing.
{ ek [image] spek mid bullet t schwa d schwa [image] pr o macr ch [image] klir mid bullet schwa ns [image] t imacr m }
expected utility See expected value
{ ek [image] spek mid bullet t schwa d yü [image] til mid bullet schwa d mid bullet [image] }
expected value [MATHEMATICS] 1. For a random variable x with probability density function f(x), this is the integral from - [image] to [image] of xf(x)dx.Also known as expectation. 2. For a random variable x on a probability space ( Omega,P), the integral of x with respect to the probability measure P.
[SYSTEMS ENGINEERING] In decision theory, a measure of the value or utility expected to result from a given strategy, equal to the sum over states of nature of the product of the probability of the state times the consequence or outcome of the strategy in terms of some value or utility parameter.Abbreviated EV.Also known as expected utility (EU).
{ ek [image] spek mid bullet t schwa d [image] val mid bullet yü }
expectorant [PHARMACOLOGY] 1. Tending to promote expectoration. 2. An agent that promotes expectoration.
{ ik [image] spek mid bullet t schwa mid bullet r schwa nt }
expectorate [PHYSIOLOGY] To eject phlegm or other material from the throat or lungs.
{ ik [image] spek mid bullet t schwa [image] r a macr t }
expendable pattern [METALLURGY] A pattern that is destroyed in the metal- casting process.
{ ik brvbar spen mid bullet d schwa mid bullet b schwa l [image] pad mid bullet schwa rn }
expendable rocket See expendable vehicle
{ ik [image] spen mid bullet d schwa mid bullet b schwa l [image] räk mid bullet schwa t }
expendable vehicle [AEROSPACE ENGINEERING] A rocket that is used only once to place a payload in orbit.Also known as expendable rocket.
{ ik [image] spen mid bullet d schwa mid bullet b schwa l [image] v [image] mid bullet schwa mid bullet k schwa l }
experiment [SCIENCE AND TECHNOLOGY] The test of a hypothesis under controlled conditions.
{ ik [image] sper mid bullet schwa mid bullet m schwa nt }
experimental breeder reactor [NUCLEONICS] A fast, heterogeneous nuclear reactor used for research and breeding; its core consists of enriched 235U surrounded by a blanket of natural uranium.
{ ik [image] sper mid bullet schwa [image] ment mid bullet schwa l [image] br [image] d mid bullet schwa r r [image] [image] ak mid bullet t schwa r }
experimental design [STATISTICS] A pattern for setting up experiments and making observations about the relationship between several variables in which one attempts to obtain as much information as possible for a fixed expenditure level.
{ ik [image] sper mid bullet schwa [image] ment mid bullet schwa l di [image] z imacr n }
experimental petrology [PETROLOGY] A branch of petrology in which phenomena that occur during petrological processes are reproduced and studied in the laboratory.
{ ik [image] sper mid bullet schwa [image] ment mid bullet schwa l p schwa [image] träl mid bullet schwa mid bullet j [image] }
experimental psychology [PSYCHOLOGY] The study of psychological phenomena by experimental methods.
{ ik [image] sper mid bullet schwa [image] ment mid bullet schwa l s imacr [image] käl mid bullet schwa mid bullet j [image] }
experimental reactor [NUCLEONICS] A reactor to test the design of a new reactor concept.
{ ik [image] sper mid bullet schwa [image] ment mid bullet schwa lr [image] [image] ak mid bullet t schwa r }
expert control system [CONTROL SYSTEMS] A control system that uses expert systems to solve control problems.
{ brvbar ek [image] sp schwa rt k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
expert system [COMPUTER SCIENCE] A computer system composed of algorithms that perform a specialized, usually difficult professional task at the level of (or sometimes beyond the level of) a human expert.
{ [image] ek [image] sp schwa rt [image] sis mid bullet t schwa m }
expiration date [MATERIALS] The anticipated date when a material may go from usable to unusable.
{ [image] ek mid bullet sp schwa [image] r a macr mid bullet sh schwa n [image] d a macr t }
expiratory reserve volume [PHYSIOLOGY] At the end of a normal expiration, the quantity of air that can be expelled by forcible expiration.
{ ek [image] sp imacr mid bullet r schwa [image] t [image] r mid bullet [image] ri brvbar z schwa rv [image] väl mid bullet y schwa m }
expiratory standstill [PHYSIOLOGY] Suspension of action at the end of expiration.
{ ek [image] sp imacr mid bullet r schwa [image] t [image] r mid bullet [image] [image] stand [image] stil }
explant [CYTOLOGY] An excised fragment of a tissue or an organ used to start a cell culture.
{ [image] eks [image] plant }
explementary angles See conjugate angles
{ [image] ek mid bullet spl schwa brvbar men mid bullet t schwa mid bullet r [image] [image] a engi mid bullet g schwa lz }
expletive [ENGINEERING] Any material used as fill, for example, a piece of masonry used to fill a cavity.
{ [image] ek mid bullet spl schwa d mid bullet iv }
explicit programming [CONTROL SYSTEMS] Robotic programming that employs detailed and exact descriptions of the tasks to be performed.
{ ik [image] splis mid bullet schwa t [image] pr o macr [image] gram mid bullet i engi }
explicit symmetry breaking [PHYSICS] A phenomenon in which a system is not quite, but almost, the same for two configurations related by exact symmetry.
{ ik [image] splis mid bullet schwa t [image] sim mid bullet schwa mid bullet tr [image] [image] br a macr k mid bullet i engi }
exploded file [COMPUTER SCIENCE] A file in which more data have been added to each record in order to adapt it to a new application.
{ ik [image] spl o macr d mid bullet schwa d [image] f imacr l }
exploded view [GRAPHIC ARTS] A drawing or picture of any article or piece of equipment in which the component parts are separated but so arranged to show their relationship to the whole.
{ ik [image] spl o macr d mid bullet schwa d [image] vyü }
exploding bridge wire [ENGINEERING] An initiator or system in which a very high energy electrical impulse is passed through a bridge wire, literally exploding the bridge wire and releasing thermal and shock energy capable of initiating a relatively insensitive explosive in contact with the bridge wire.
{ ik brvbar spl o macr d mid bullet i engi [image] brij [image] w imacr r }
exploitation [MINING ENGINEERING] The extraction from the earth and utilization of ore, gas, oil, and minerals found by exploration.
{ [image] ek [image] spl [image] i [image] t a macr mid bullet sh schwa n }
exploration [MINING ENGINEERING] The search for economic deposits of minerals, ore, gas, oil, or coal by geological surveys, geophysical prospecting, boreholes and trial pits, or surface or underground headings, drifts, or tunnels.
{ [image] ek mid bullet spl schwa [image] r a macr mid bullet sh schwa n }
exploratory well [PETROLEUM ENGINEERING] An oil well drilled for purposes of exploration for underlying petroleum.
{ ik [image] spl [image] r mid bullet schwa t r mid bullet wel }
exploring coil [ELECTROMAGNETISM] A small coil used to measure a magnetic field or to detect changes produced in a magnetic field by a hidden object; the coil is connected to an indicating instrument either directly or through an amplifier.Also known as magnetic test coil; search coil.
{ ik spl r mid bullet i engi k il }
explosimeter [PETROLEUM ENGINEERING] An instrument for measuring the concentration of flammable vapors or gases in the air.Also known as gas sniffer.
{ ek mid bullet spl o macr sim mid bullet schwa d mid bullet schwa r }
explosion [CHEMISTRY] A chemical reaction or change of state which is effected in an exceedingly short space of time with the generation of a high temperature and generally a large quantity of gas.
{ ik spl o macr mid bullet zh schwa n }
explosion breccia [PETROLOGY] Breccia resulting from volcanic eruption or a phreatic explosion.
{ ik spl o macr mid bullet zh schwa n brech mid bullet schwa }
explosion crater [GEOLOGY] A volcanic crater formed by explosion and commonly developed along rift zones on the flanks of large volcanoes.
{ ik spl o macr mid bullet zh schwa n kr a macr d mid bullet schwa r }
explosion door [MECHANICAL ENGINEERING] A door in a furnace which is designed to open at a predetermined pressure.
{ ik spl o macr mid bullet zh schwa n d r }
explosion method [THERMODYNAMICS] Method of measuring the specific heat of a gas at constant volume by enclosing the gas with an explosive mixture, whose heat of reaction is known, in a chamber closed with a corrugated steel membrane which acts as a manometer, and by deducing the maximum temperature reached on ignition of the mixture from the pressure change.
{ ik spl o macr mid bullet zh schwa n meth mid bullet schwa d }
explosion rupture disk device [MECHANICAL ENGINEERING] A protective device used where the pressure rise in the vessel occurs at a rapid rate.
{ ik brvbar spl o macr mid bullet zh schwa n r schwa p mid bullet ch schwa r disk di v imacr s }
explosion tuff [GEOLOGY] A tuff whose constituent ash particles are in the place they fell after being ejected from a volcanic vent.
{ ik spl o macr mid bullet zh schwa n t schwa f }
explosion welding [METALLURGY] A solid-state process wherein bonding is produced by a controlled detonation, resulting in rapid movement together of the members to be joined.Also known as explosive welding.
{ ik spl o macr mid bullet zh schwa n weld mid bullet i engi }
explosive [MATERIALS] A substance, such as trinitrotoluene, or a mixture, such as gunpowder, that is characterized by chemical stability but may be made to undergo rapid chemical change without an outside source of oxygen, whereupon it produces a large quantity of energy generally accompanied by the evolution of hot gases.
{ ik spl o macr mid bullet siv }
explosive-actuated device [ENGINEERING] Any of various devices actuated by means of explosive; includes devices actuated either by high explosives or low explosives, whereas propellant-actuated devices include only the latter.
{ ik spl o macr mid bullet sive ak mid bullet ch schwa w a macr d mid bullet schwa d di v imacr s }
explosive bolt [AEROSPACE ENGINEERING] A bolt designed to contain a remote- initiated explosive charge which, upon detonation, will shear the bolt or cause it to fail otherwise; applicable to such uses as stage separation of rockets, jettison of expended fuel tanks, and ejection of parachutes.
{ ik spl o macr mid bullet siv b o macr lt }
explosive cladding [METALLURGY] Bonding of a metal coating or metal cladding to a base metal by using the force of an explosive charge.
{ ik spl o macr mid bullet siv klad mid bullet i engi }
explosive decompression [AEROSPACE ENGINEERING] A sudden loss of pressure in a pressurized cabin, cockpit, or the like, so rapid as to be explosive, as when punctured by gunfire.
{ ik spl o macr mid bullet siv d mid bullet k schwa m presh mid bullet schwa n }
explosive disintegration [ENGINEERING] Explosive shattering when pressure is suddenly released on a pressured, permeable material (wood, mineral, and such) containing gas or liquid; the rupture of wood by this process is used to manufacture Masonite.
{ ik spl o macr mid bullet siv di sin mid bullet t schwa gr a macr mid bullet sh schwa n }
explosive echo ranging [ENGINEERING] Sonar in which a charge is exploded underwater to produce a shock wave that serves the same purpose as an ultrasonic pulse; the elapsed time for return of the reflected wave gives target range.
{ ik spl o macr mid bullet siv ek mid bullet o macr r a macr nj mid bullet i engi }
explosive evolution [EVOLUTION] Rapid diversification of a group of fossil organisms in a short geological time.
{ ik spl o macr mid bullet siv ev mid bullet schwa lü mid bullet sh schwa n }
explosive filler [MATERIALS] Main explosive charge contained in a projectile, missile, bomb, or the like.
{ ik spl o macr mid bullet siv fil mid bullet schwa r }
explosive fog signal [NAVIGATION] A fog signal produced by detonating an explosive charge.
{ ik spl o macr mid bullet siv fäg sig mid bullet n schwa l }
explosive forming [METALLURGY] Shaping metal parts in dies by using an explosive charge to generate forming pressure.
{ ik spl o macr mid bullet siv f r mid bullet mi engi }
explosive fuel [MATERIALS] Any substance which combines with oxygen and other explosive ingredients to produce explosion energy, including aluminum, silicon, carbon, sulfur, glycerol, glucol, paraffin wax, diesel oil, and guar gum.
{ ik spl o macr mid bullet siv fyül }
explosive index [GEOLOGY] The percentage of pyroclastics in the material from a volcanic eruption.
{ ik spl o macr mid bullet siv in deks }
explosive limits [CHEMICAL ENGINEERING] The upper and lower limits of percentage composition of a combustible gas mixed with other gases or air within which the mixture explodes when ignited.
{ ik spl o macr mid bullet siv lim mid bullet schwa ts }
explosive nucleosynthesis [ASTRONOMY] Nucleosynthetic processes that are believed to occur in supernovae, such as the r process.
{ ik spl o macr mid bullet siv nü mid bullet kl mid bullet o macr sin mid bullet th schwa mid bullet s schwa s }
explosive ordnance [ORDNANCE] Ordnance materiel containing or consisting of explosives, such as bombs, mines, torpedoes, missiles, or projectiles.
{ ik spl o macr mid bullet siv rd mid bullet n schwa ns }
explosive-ordnance disposal [ORDNANCE] The handling, disarming, or destroying of unexploded missiles and other explosive ordnance.Abbreviated EOD.
{ ik brvbar spl o macr mid bullet siv rd mid bullet n schwa ns di sp o macr mid bullet z schwa l }
explosive-ordnance disposal unit [ORDNANCE] Organization or personnel with special training or equipment who render safe explosive ordnance, make intelligence reports on such ordnance, and supervise the safe removal and disposal thereof.
{ ik brvbar spl o macr mid bullet siv rd mid bullet n schwa ns di sp o macr mid bullet z schwa l yü mid bullet n schwa t }
explosive-ordnance reconnaissance [ORDNANCE] Act of reconnoitering to determine the presence of an unexploded missile, ascertaining its nature, applying all practicable protective measures for the protection of personnel, installations, and equipment, and, finally, reporting essential information to the authority directing explosive ordnance disposal operations.Abbreviated EOR.
{ ik brvbar sp o macr mid bullet siv rd mid bullet n schwa ns ri kän mid bullet schwa mid bullet s schwa ns }
explosive-ordnance reconnaissance agent [ORDNANCE] A person trained in explosive ordnance reconnaissance techniques who takes required actions and renders the needed reports so that the unexploded ordnance in question can be effectively neutralized by the military.Abbreviated EORA.
{ ik brvbar spl o macr mid bullet siv rd mid bullet n schwa ns ri kän mid bullet schwa mid bullet s schwa ns a macr mid bullet j schwa nt }
explosive oxidizer [MATERIALS] Any substance which yields oxygen to combine with fuels or other explosive ingredients to produce explosive energy, such as nitrates, chlorates, and perchlorates.
{ ik spl o macr mid bullet siv äk mid bullet s schwa d imacr z mid bullet schwa r }
explosive personality [PSYCHOLOGY] A disorder of impulse control in which several episodes of serious outbursts of relatively unprovoked aggression lead to assault on others or the destruction of property.
{ ik brvbar spl o macr mid bullet siv p schwa rs mid bullet schwa n al mid bullet schwa mid bullet d }
explosive rivet [ENGINEERING] A rivet holding a charge of explosive material; when the charge is set off, the rivet expands to fit tightly in the hole.
{ ik spl o macr mid bullet siv riv mid bullet schwa t }
explosive train [ORDNANCE] A train of combustible and explosive elements arranged in order of decreasing sensitivity, inside a fuse, projectile, bomb, gun chamber, or the like; the function is to accomplish the controlled augmentation of a small impulse into one of suitable energy to cause the main charge of the munition to function.
{ ik spl o macr mid bullet siv tr a macr n }
explosive variable See cataclysmic variable
{ ik spl o macr mid bullet siv ver mid bullet mid bullet schwa mid bullet b schwa l }
explosive welding See explosion welding
{ ik brvbar spl o macr mid bullet siv weld mid bullet i engi }
exponent [MATHEMATICS] A number or symbol placed to the right and above some given mathematical expression.
{ ik sp o macr mid bullet n schwa nt }
exponential [MATHEMATICS] For a bounded linear operator A on a Banach space, the sum of a series which is formally the exponential series in A.
{ ek mid bullet sp schwa nen mid bullet ch schwa l }
exponential amplifier [ELECTRONICS] An amplifier capable of supplying an output signal proportional to the exponential of the input signal.
{ ek mid bullet sp schwa nen mid bullet ch schwa l am mid bullet pl schwa f imacr mid bullet schwa r }
exponential atmosphere See isothermal atmosphere
{ ek mid bullet sp schwa nen mid bullet ch schwa l at mid bullet m schwa sfir }
exponential curve [MATHEMATICS] A graph of the function y = ax, where a is a positive constant.
{ ek mid bullet sp schwa nen mid bullet ch schwa l k schwa rv }
exponential decay [PHYSICS] The decrease of some physical quantity according to the exponential law N=N0e-t/ .
{ ek mid bullet sp schwa n en mid bullet ch schwa l di k a macr }
exponential density function [MATHEMATICS] A probability density function obtained by integrating a function of the form exp (- x - m / ), where m is the mean and the standard deviation.
{ ek mid bullet sp schwa nen mid bullet ch schwa l den mid bullet s schwa d mid bullet f schwa engi k mid bullet sh schwa n }
exponential distribution [STATISTICS] A continuous probability distribution whose density function is given by f(x) = ae-ax, where a 0 for x 0, and f(x) = 0 for x 0; the mean and standard deviation are both 1/a.
{ ek mid bullet sp schwa nen mid bullet ch schwa l dis mid bullet tr schwa byü mid bullet sh schwa n }
exponential equation [MATHEMATICS] An equation containing ex (the Naperian base raised to a power) as a term.
{ ek mid bullet sp schwa nen mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
exponential experiment [NUCLEONICS] A nuclear experiment involving a subcritical assembly of fissionable and moderator material.
{ ek mid bullet sp schwa nen mid bullet ch schwa l ik sper mid bullet schwa mid bullet m schwa nt }
exponential function [MATHEMATICS] The function f(x) = ex, written f(x) = exp (x).
{ ek mid bullet sp schwa nen mid bullet ch schwa l f schwa engi k mid bullet sh schwa n }
exponential growth [MICROBIOLOGY] The period of bacterial growth during which cells divide at a constant rate.Also known as logarithmic growth.
[SCIENCE AND TECHNOLOGY] The increase of a quantity x with time t according to the equation x = Kat, where K and a are constants, a is greater than 1, and K is greater than 0.
{ ek mid bullet sp schwa nen mid bullet ch schwa l gr o macr th }
exponential horn [ENGINEERING ACOUSTICS] A horn whose cross-sectional area increases exponentially with axial distance.
{ ek mid bullet sp schwa nen mid bullet ch schwa l h rn }
exponential integral [MATHEMATICS] The function defined to be the integral from x to of (e-t/t) dt for x positive.
{ ek mid bullet sp schwa nen mid bullet ch schwa l int mid bullet schwa mid bullet gr schwa l }
exponential law [MATHEMATICS] See law of exponents
[PHYSICS] The principle that growth or decay of some physical quantity is at a rate such that its value at a certain time or place is the initial value times e raised to a power equal to a constant times some convenient coordinate, such as the elapsed time or the distance traveled by a wave; there is growth if the constant is positive, decay if it is negative.
{ ek mid bullet sp schwa nen mid bullet ch schwa l l }
exponential pile See exponential reactor
{ ek mid bullet sp schwa nen mid bullet ch schwa l p imacr l }
exponential pulse [PHYSICS] Variation of some quantity with time similar to the displacement of a critically damped harmonic oscillator which is initially given an impulse in its equilibrium position.
{ ek mid bullet sp schwa nen mid bullet ch schwa l p schwa ls }
exponential reactor [NUCLEONICS] A nuclear reactor which is designed specifically for exponential experiments, as well as or determining critical size.Also known as exponential pile.
{ ek mid bullet sp schwa nen mid bullet ch schwa l r ak mid bullet t schwa r }
exponential series [MATHEMATICS] The Maclaurin series expansion of ex, namely,
{ ek mid bullet sp schwa nen mid bullet ch schwa l sir mid bullet z }
exponential smoothing [INDUSTRIAL ENGINEERING] A mathematical-statistical method of forecasting used in industrial engineering which assumes that demand for the following period is some weighted average of the demands for the past periods.
{ ek mid bullet sp schwa nen mid bullet ch schwa l smüth mid bullet i engi }
exponential transmission line [ELECTRICITY] A two-conductor transmission line whose characteristic impedance varies exponentially with electrical length along the line.
{ ek mid bullet sp schwa nen mid bullet ch schwa l tranz mish mid bullet schwa n l imacr n }
export kerosine [MATERIALS] A grade of kerosine once used for export; has the darkest shade of the standard kerosine colors, namely standard white (also called export white).Also known as standard white kerosine.
{ ek sp rt ker mid bullet schwa s n }
exposure [BUILDING CONSTRUCTION] The distance from the butt of one shingle to the butt of the shingle above it, or the amount of a shingle that is seen.
[GRAPHIC ARTS] The act of permitting light to fall upon a photosensitive material.
[MEDICINE] The state of being open to some action or influence that may affect detrimentally, as cold, disease, or wetness.
[METEOROLOGY] The general surroundings of a site, with special reference to its openness to winds and sunshine.
[NUCLEONICS] 1. The total quantity of radiation at a given point, measured in air. 2. The cumulative amount of radiation exposure to which nuclear fuel has been subjected in a nuclear reactor; usually expressed in terms of the thermal energy produced by the reactor per ton of fuel initially present, as megawatt days per ton.
[OPTICS] See light exposure; radiant exposure
{ ik sp o macr mid bullet zh schwa r }
exposure factor [NUCLEONICS] A quantity f used to specify radiographic exposure equal to st/d2, where s is the intensity of radioactive source, t is the time, and d is the source to film distance.
{ ik sp o macr mid bullet zh schwa r fak mid bullet t schwa r }
exposure index [GRAPHIC ARTS] A numerical speed rating of a photosensitive material.
{ ik sp o macr mid bullet zh schwa r in deks }
exposure latitude [GRAPHIC ARTS] The limits of film exposure within which there is no significant effect on the quality of the image.
{ ik sp o macr mid bullet zh schwa r lad mid bullet schwa tüd }
exposure meter [OPTICS] An instrument used to measure the intensity of light reflected from an object, for the purpose of determining proper camera exposure.
{ ik sp o macr mid bullet zh schwa r m d mid bullet schwa r }
exposure time [CIVIL ENGINEERING] The time period of interest for seismic hazard calculations such as the design lifetime of a building or the time over which the numbers of casualties should be estimated.
[PHYSICS] The amount of time a material is illuminated or irradiated.
{ ik sp o macr mid bullet zh schwa r t imacr m }
exposure voltage [ELECTRICITY] The voltage at which the document- illuminating lamps are operated during exposure.
{ ik sp o macr mid bullet zh schwa r v o macr l mid bullet tij }
expression [CHEMICAL ENGINEERING] Separation of liquid from a two-phase solid- liquid system by compression under conditions that permit liquid to escape while the solid is retained between the compressing surfaces.Also known as mechanical expression.
[COMPUTER SCIENCE] A mathematical or logical statement written in a source language, consisting of a collection of operands connected by operations in a logical manner.
{ ik spresh mid bullet schwa n }
expression vector [MOLECULAR BIOLOGY] A cloning vector that promotes the expression of foreign gene inserts.
{ ik spresh mid bullet schwa n vek mid bullet t schwa r }
expressway [CIVIL ENGINEERING] A limited-access, high-speed, divided highway having grade separations at points of intersection with other roads.Also known as limited-access highway.
{ ik spres w a macr }
expulsion fuse See expulsion-fuse unit
{ ik sp schwa l mid bullet sh schwa n fyüz }
expulsion-fuse unit [ELECTRICITY] A vented fuse unit in which the arc is extinguished by the expulsion of gases generated by the arc and lining of the fuse holder, sometimes with the aid of a spring.Also known as expulsion fuse.
{ ik sp schwa l mid bullet sh schwa n fyüz yü mid bullet n schwa t }
exsecant [MATHEMATICS] The trigonometric function defined by subtracting unity from the secant, that is exsec = sec - 1.
{ ek s mid bullet kant }
exserted [BIOLOGY] Protruding beyond the enclosing structure, such as stamens extending beyond the margin of the corolla.
{ ek s schwa rd mid bullet schwa d }
exsheath [INVERTEBRATE ZOOLOGY] To escape from the residual membrane of a previous developmental stage, as pertaining to the larva of certain nematodes, microfilaria, and so on.
{ ek sh th }
exsiccate [SCIENCE AND TECHNOLOGY] To dry by driving off, or draining of, moisture.
{ ek mid bullet s schwa k a macr t }
exsolution [GEOLOGY] A phenomenon during which molten rock solutions separate when cooled.
{ brvbar ek mid bullet s schwa lü mid bullet sh schwa n }
exsolution lamellae [GEOLOGY] Layers of sedimentary rock that solidify from solution by either precipitation or secretion.
{ brvbar ek mid bullet s schwa lü mid bullet sh schwa n l schwa mel mid bullet }
exstipulate [BOTANY] Lacking stipules.
{ ek stip mid bullet y schwa l a macr t }
exstrophy [MEDICINE] Eversion; the turning inside out of a part.
{ ek mid bullet str schwa mid bullet f }
exsurgence See resurgence
{ ek s schwa r mid bullet j schwa ns }
extended area [DESIGN ENGINEERING] An engineering surface that has been extended areawise without increasing diameter, as by using pleats (as in filter cartridges) or fins (as in heat exchangers).
{ ik stend mid bullet schwa d er mid bullet mid bullet schwa }
extended-area service [COMMUNICATIONS] Telephone exchange service, without toll charges, that extends over an area where there is a community of interest, in return for a somewhat higher exchange service rate.
{ ik brvbar stend mid bullet schwa d brvbar er mid bullet mid bullet schwa s schwa r mid bullet v schwa s }
extended ASCII [COMMUNICATIONS] An addition to the standard American Standard Code for Information Interchange, namely, characters 128 through 255; includes letters with diacritics, Greek letters, and special symbols.
{ ik brvbar sten mid bullet d schwa d as k }
extended binary-coded decimal interchange code [COMPUTER SCIENCE] A computer code that uses eight binary positions to represent a single character, giving a possible maximum of 256 characters.Abbreviated EBCDIC.
{ ik brvbar stend mid bullet schwa d b imacr ner mid bullet brvbar k o macr d mid bullet schwa d brvbar des mid bullet m schwa l int mid bullet schwa r ch a macr nj k o macr d }
extended channel status word [COMPUTER SCIENCE] Stored information which follows an input/output interrupt.Abbreviated ECSW.
{ ik brvbar stend mid bullet schwa d chan mid bullet schwa l stad mid bullet schwa s w schwa rd }
extended dislocation [CRYSTALLOGRAPHY] A dislocation in a close-packed structure consisting of a strip of stacking fault edged by two lines across which slip through a fraction of a lattice constant, into one of the alternative stacking positions, has occurred.
{ ik stend mid bullet schwa d dis l o macr k a macr mid bullet sh schwa n }
extended-entry decision table [COMPUTER SCIENCE] A decision table in which the condition stub cites the identification of the condition but not the particular values, which are entered directly into the condition entries.
{ ik brvbar stend mid bullet schwa d en mid bullet tr di sizh mid bullet schwa n t a macr mid bullet b schwa l }
extended forecast [METEOROLOGY] In general, a forecast of weather conditions for a period extending beyond 2 days from the day of issue. Also known as long-range forecast.
{ ik stend mid bullet schwa d f r kast }
extended-interaction tube [ELECTRONICS] Microwave tube in which a moving electron stream interacts with a traveling electric field in a long resonator; bandwidth is between that of klystrons and traveling-wave tubes.
{ ik brvbar stend mid bullet schwa d int mid bullet schwa rak mid bullet sh schwa n tüb }
extended mean-value theorem See second mean-value theorem
{ ik brvbar sten mid bullet d schwa d m n val mid bullet yü thir mid bullet schwa m }
extended-precision word [COMPUTER SCIENCE] A piece of data of 16 bytes in floating-point arithmetic when additional precision is required.
{ ik brvbar stend mid bullet schwa d pr schwa sizh mid bullet schwa n w schwa rd }
extended-range Dovap [NAVIGATION] A baseline extension of the Dovap system to provide a coherent reference to the ground transmitter and all Dovap receivers located beyond line-of-sight to the ground transmitter.Abbreviated Extradop.
{ ik brvbar stend mid bullet schwa d brvbar r a macr nj d o macr vap }
extended-range forecast See medium-range forecast
{ ik brvbar stend mid bullet schwa d brvbar r a macr nj f r kast }
extended source [ASTRONOMY] A radio source that has a large angular extent and is strongest at longer wavelengths, as distinguished from a compact source.
[OPTICS] A source of radiation that can be resolved by the eye or a specified instrument into a geometrical image.
{ ik stend mid bullet schwa d s rs }
extended state [QUANTUM MECHANICS] A state of motion in which an electron may be found anywhere within a region of a material of linear extent equal to that of the material itself.
{ ik brvbar stend mid bullet schwa d st a macr t }
extended stream [HYDROLOGY] A stream lengthened by the extension of its downstream course; the course is through a newly emerged land such as a coastal plain.
{ ik brvbar stend mid bullet schwa d str m }
extended time scale See slow time scale
{ ik brvbar stend mid bullet schwa d t imacr m sk a macr l }
extended valley [GEOLOGY] 1. A valley that is lengthened downstream either by a regression of the sea or by uplift of the coastal region. 2. A valley formed by or containing an extended stream.
{ ik brvbar stend mid bullet schwa d val mid bullet }
extended x-ray absorption fine structure [PHYSICS] A variation in the x- ray absorption of a substance as a function of energy, at energies just above that required for photons to liberate core electrons into the continuum; it is due to interference between the outgoing photoelectron waves and electron waves backscattered from atoms adjacent to the absorbing atoms.Abbreviated EXAFS.
{ ik brvbar stend mid bullet schwa d eks r a macr schwa b s rp mid bullet sh schwa n brvbar f imacr n str schwa k mid bullet ch schwa r }
extender [CHEMISTRY] A material used to dilute or extend or change the properties of resins, ceramics, paints, rubber, and so on.
[ELECTRICITY] A male or female receptacle connected by a short cable to make a test point more conveniently accessible to a test probe.
{ ik sten mid bullet d schwa r }
extender plasticizer See secondary plasticizer
{ ik sten mid bullet d schwa r plas mid bullet t schwa s imacr z mid bullet schwa r }
extend flip-flop [COMPUTER SCIENCE] A special flag set when there is a carry-out of the most significant bit in the register after an addition or a subtraction.
{ ik stend flip fläp }
extending flow [HYDROLOGY] A glacial flow pattern in which velocity increases as the distance downstream becomes greater.
{ ik stend mid bullet i engi fl o macr }
extensibility [MATERIALS] The extent to which a material can be stretched without causing it to tear or break.
[MECHANICS] The amount to which a material can be stretched or distorted without breaking.
{ ik sten mid bullet s schwa bil mid bullet schwa d mid bullet }
extensible language [COMPUTER SCIENCE] A programming language which can be modified by adding new features or changing existing ones.
{ ik sten mid bullet s schwa mid bullet b schwa l la engi mid bullet gwij }
extensible system [COMPUTER SCIENCE] A computer system in which users may extend the basic system by implementing their own languages and subsystems and making them available for others to use.
{ ik sten mid bullet s schwa mid bullet b schwa l sis mid bullet t schwa m }
extension [MATHEMATICS] See extension fields
[PHYSIOLOGY] A movement which has the effect of straightening a limb.
{ ik sten mid bullet ch schwa n }
extensional fault See tension fault
{ ik sten mid bullet ch schwa n mid bullet schwa l f lt }
extension bolt [DESIGN ENGINEERING] A vertical bolt that can be slid into place by a long extension rod; used at the top of doors.
{ ik sten mid bullet ch schwa n b o macr lt }
extension cord [ELECTRICITY] A line cord having a plug at one end and an outlet at the other end.
{ ik sten mid bullet ch schwa n k rd }
extension field [MATHEMATICS] An extension field of a given field E is a field F such that E is a subfield of F. Also known as extension.
{ ik sten mid bullet ch schwa n f ld }
extension fracture [GEOLOGY] A fracture that develops perpendicular to the direction of greatest stress and parallel to the direction of compression.
{ ik sten mid bullet ch schwa n frak mid bullet ch schwa r }
extension jamb [BUILDING CONSTRUCTION] A jamb that extends past the head of a door or window.
{ ik sten mid bullet ch schwa n jam }
extension joints [GEOLOGY] Fractures that form parallel to a compressive force.
{ ik sten mid bullet ch schwa n j ins }
extension ladder [DESIGN ENGINEERING] A ladder of two or more nesting sections which can be extended to almost the combined length of the sections.
{ ik sten mid bullet ch schwa n lad mid bullet schwa r }
extension map [MATHEMATICS] An extension map of a map f from a set A to a set L is a map g from a set B to L such that A is a subset of B and the restriction of g to A equals f.
{ ik sten mid bullet ch schwa n map }
extension mechanism [COMPUTER SCIENCE] One of the components of an extensible language which allows the definition of new language features in terms of the primitive facilities of the base language.
{ ik sten mid bullet ch schwa n mek mid bullet schwa niz mid bullet schwa m }
extension ore See possible ore
{ ik sten mid bullet ch schwa n r }
extension register [COMPUTER SCIENCE] A register that is combined with an accumulator register for calculations involving multiple precision arithmetic.
{ ik sten mid bullet ch schwa n rej mid bullet schwa mid bullet st schwa r }
extension spring [DESIGN ENGINEERING] A tightly coiled spring designed to resist a tensile force.
{ ik sten mid bullet ch schwa n spri engi }
extensive air shower See Auger shower
{ ik brvbar sten mid bullet siv er sha udot mid bullet schwa r }
extensive property [PHYSICAL CHEMISTRY] A noninherent property of a system, such as volume or internal energy, that changes with the quantity of material in the system; the quantitative value equals the sum of the values of the property for the individual constituents.
{ ik sten mid bullet siv präp mid bullet schwa rd mid bullet }
extensive shower See Auger shower
{ ik sten mid bullet siv sha udot r }
extensometer [ENGINEERING] 1. A strainometer that measures the change in distance between two reference points separated 60-90 feet (20-30 meters) or more; used in studies of displacements due to seismic activities. 2. An instrument designed to measure minute deformations of small objects subjected to stress.
{ ek sten säm mid bullet schwa d mid bullet schwa r }
extent [COMPUTER SCIENCE] The physical locations in a mass-storage device or volume allocated for use by a particular data set.
{ ik stent }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

exterior [MATHEMATICS] For a set A in a topological space, the largest open set contained in the complement of A.
{ ek [image] stir mid bullet [image] mid bullet schwa r }
exterior algebra [MATHEMATICS] An algebra whose structure is analogous to that of the collection of differential forms on a Riemannian manifold. Also known as Grassmann algebra.
{ ek [image] stir mid bullet [image] mid bullet schwa r [image] al mid bullet j schwa mid bullet br schwa }
exterior angle [MATHEMATICS] 1. An angle between one side of a polygon and the prolongation of an adjacent side. 2. An angle made by a line (the transversal) that intersects two other lines, and either of the latter on the outside.
{ ek [image] stir mid bullet [image] mid bullet schwa r [image] a engi mid bullet g schwa l }
exterior ballistics [MECHANICS] The science concerned with behavior of a projectile after leaving the muzzle of the firing weapon.
{ ek [image] stir mid bullet [image] mid bullet schwa r b schwa [image] lis mid bullet tiks }
exterior content See exterior Jordan content
{ ek [image] stir mid bullet [image] mid bullet schwa r [image] kän [image] tent }
exterior Jordan content [MATHEMATICS] For a set of points on a line, the largest number C such that the sum of the lengths of a finite number of closed intervals that includes every point in the set is always equal to or greater than C. Also known as exterior content.
{ ek brvbar stir mid bullet [image] mid bullet schwa r brvbar j [image] rd mid bullet schwa n [image] kän [image] tent }
exterior measure See Lebesgue exterior measure
{ ek brvbar stir mid bullet [image] mid bullet schwa r [image] mezh mid bullet schwa r }
extern [COMPUTER SCIENCE] A pseudoinstruction found in several assembly languages which explicitly tells an assembler that a symbol is external, that is, not defined in the program module.
{ ek [image] st schwa rn }
external aileron [AEROSPACE ENGINEERING] An aileron offset from the wing; that is, not forming a part of the wing.
{ ek [image] st schwa rn mid bullet schwa l [image] a macr mid bullet l schwa [image] rän }
external angle [MATHEMATICS] The angle defined by an arc around the boundaries of an internal angle or included angle.
{ ek [image] st schwa rn mid bullet schwa l [image] a engi mid bullet g schwa l }
external ankle height [ANTHROPOLOGY] A measure of the vertical distance taken from the lower end of the fibula to the floor.
{ ek [image] st schwa rn mid bullet schwa l [image] a engi mid bullet k schwa l [image] h imacr t }
external armature [ELECTRICITY] Armature for a machine of special design in which the armature is a ring which rotates around the magnetic poles.
{ ek [image] st schwa rn mid bullet schwa l [image] är mid bullet m schwa mid bullet ch schwa r }
external auditory meatus [ANATOMY] The external passage of the ear, leading to the tympanic membrane in reptiles, birds, and mammals.
{ ek [image] st schwa rn mid bullet schwa l [image] [image] d mid bullet schwa [image] t [image] r mid bullet [image] m [image] [image] a macr d mid bullet schwa s }
external beam [NUCLEONICS] A beam of particles which originate in a particle accelerator and are directed outside the accelerator so that they can be used for experiments with external apparatus.
{ ek [image] st schwa rn mid bullet schwa l [image] b [image] m }
external brake [MECHANICAL ENGINEERING] A brake that operates by contacting the outside of a brake drum.
{ ek [image] st schwa rn mid bullet schwa l [image] br a macr k }
external buffer [COMPUTER SCIENCE] A buffer storage located outside the computer's main storage, often within a control unit or other peripheral device.
{ ek [image] st schwa rn mid bullet schwa l [image] b schwa f mid bullet schwa r }
external carotid artery [ANATOMY] An artery which originates at the common carotid and distributes blood to the anterior part of the neck, face, scalp, side of the head, ear, and dura mater.
{ ek [image] st schwa rn mid bullet schwa l k schwa [image] räd mid bullet schwa d [image] ärd mid bullet schwa mid bullet r [image] }
external centerless grinding [MECHANICAL ENGINEERING] A process by which a metal workpiece is finished on its external surface by supporting the piece on a blade while it is advanced between a regulating wheel and grinding wheel.
{ ek [image] st schwa rn mid bullet schwa l [image] sen mid bullet t schwa r mid bullet l schwa s [image] gr imacr nd mid bullet i engi }
external circuit [PHYSICAL CHEMISTRY] All connecting wires, devices, and current sources which achieve desired conditions within an electrolytic cell.
{ ek [image] st schwa rn mid bullet schwa l [image] s schwa r mid bullet k schwa t }
external combustion engine [MECHANICAL ENGINEERING] An engine in which the generation of heat is effected in a furnace or reactor outside the engine cylinder.
{ ek [image] st schwa rn mid bullet schwa l k schwa m [image] b schwa s mid bullet ch schwa n [image] en mid bullet j schwa n }
external declaration [COMPUTER SCIENCE] A declarative statement in a computer program that specifies that a symbolic name used in the program is defined in another program.
{ ek [image] st schwa rn mid bullet schwa l [image] dek mid bullet l schwa [image] r a macr mid bullet sh schwa n }
external delay [COMPUTER SCIENCE] Time during which a computer cannot be operated due to circumstances beyond the reasonable control of the operators and maintenance engineers, such as a failure of the public power supply.
{ ek [image] st schwa rn mid bullet schwa l di [image] l a macr }
external device [ENGINEERING] A piece of equipment that operates in conjunction with and under the control of a central system, such as a computer or control system, but is not part of the system itself.
{ ek [image] st schwa rn mid bullet schwa l di [image] v imacr s }
external-device address [COMPUTER SCIENCE] The address of a component such as a tape drive.
{ ek brvbar st schwa rn mid bullet schwa l di brvbar v imacr s [image] a [image] dres }
external-device control [COMPUTER SCIENCE] The capability of an external device to create an interrupt during the execution of a job.
{ ek brvbar st schwa rn mid bullet schwa l di brvbar v imacr s k schwa n [image] tr o macr l }
external-device operands [COMPUTER SCIENCE] The part of an instruction referring to an external device such as a tape drive.
{ ek brvbar st schwa rn mid bullet schwa l di brvbar v imacr s [image] äp mid bullet schwa [image] ranz }
external-device response [COMPUTER SCIENCE] The signal from an external device, such as a tape drive, that it is not busy.
{ ek brvbar st schwa rn mid bullet schwa l di brvbar v imacr s ri [image] späns }
external ear [ANATOMY] The portion of the ear that receives sound waves, including the pinna and external auditory meatus.
{ ek brvbar st schwa rn mid bullet schwa l [image] [image] r }
external error [COMPUTER SCIENCE] An error sensed by the computer when this error occurs in a device such as a disk drive.
{ ek brvbar st schwa rn mid bullet schwa l [image] er mid bullet schwa r }
external fertilization [PHYSIOLOGY] Those processes involved in the union of male and female sex cells outside the body of the female.
{ ek brvbar st schwa rn mid bullet schwa l [image] f schwa rd mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
external force [MECHANICS] A force exerted on a system or on some of its components by an agency outside the system.
{ ek brvbar st schwa rn mid bullet schwa l [image] f [image] rs }
external galaxy [ASTRONOMY] Any galaxy known to exist, besides the Milky Way.
{ ek brvbar st schwa rn mid bullet schwa l [image] gal mid bullet ik mid bullet s [image] }
external gas injection [PETROLEUM ENGINEERING] Pressure-maintenance gas injection with wells located in the structurally higher positions of the reservoir, usually in the primary or secondary gas cap.Also known as crestal injection; gas-cap injection.
{ ek brvbar st schwa rn mid bullet schwa l [image] gas in [image] jek mid bullet sh schwa n }
external gill [ZOOLOGY] A gill that is external to the body wall, as in certain larval fishes and amphibians, and in many aquatic insects.
{ ek brvbar st schwa rn mid bullet schwa l [image] gil }
external grinding [MECHANICAL ENGINEERING] Grinding the outer surface of a rotating piece of work.
{ ek brvbar st schwa rn mid bullet schwa l [image] gr imacr nd mid bullet i engi }
external header [MECHANICAL ENGINEERING] Manifold connecting sections of a cast iron boiler.
{ ek brvbar st schwa rn mid bullet schwa l [image] hed mid bullet schwa r }
external interrupt [COMPUTER SCIENCE] Any interrupt caused by the operator or by some external device such as a tape drive.
{ ek brvbar st schwa rn mid bullet schwa l [image] int mid bullet schwa [image] r schwa pt }
external-interrupt status word [COMPUTER SCIENCE] The content of a special register which indicates, among other things, the source of the interrupt.
{ ek brvbar st schwa rn mid bullet schwa l [image] int mid bullet schwa [image] r schwa pt [image] stad mid bullet schwa s [image] w schwa rd }
external label [COMPUTER SCIENCE] A reference to a variable not defined in a program segment.
{ ek brvbar st schwa rn mid bullet schwa l [image] l a macr mid bullet b schwa l }
external line [QUANTUM MECHANICS] A component of a Feynman graph (in the diagrammatic presentation of perturbative quantum field theory) describing an incoming or outgoing particle in a scattering.
{ ek brvbar st schwa rn mid bullet schwa l [image] l imacr n }
externally fired boiler [MECHANICAL ENGINEERING] A boiler that has refractory or cooling tubes surrounding its furnace.
{ ek brvbar st schwa rn mid bullet schwa l mid bullet [image] brvbar f imacr rd [image] b [image] il mid bullet schwa r }
externally stored program [COMPUTER SCIENCE] A program achieved by wiring plugboards, as in some tabulating equipment.
{ ek brvbar st schwa rn mid bullet schwa l mid bullet [image] brvbar st [image] rd [image] pr o macr mid bullet gr schwa m }
external memory [COMPUTER SCIENCE] Any storage device not an integral part of a computer system, such as a magnetic tape or a deck of cards.
{ ek brvbar st schwa rn mid bullet schwa l [image] mem mid bullet r [image] }
external-mix oil burner [ENGINEERING] A burner utilizing a jet stream of air to strike the liquid fuel after it has left the burner orifice.
{ ek brvbar st schwa rn mid bullet schwa l [image] miks [image] [image] il [image] b schwa rn mid bullet schwa r }
external phase See continuous phase
{ ek [image] st schwa rn mid bullet schwa l [image] f a macr z }
external photoelectric effect See photoemission
{ ek brvbar st schwa rn mid bullet schwa l [image] f o macr mid bullet d o macr mid bullet i [image] lek mid bullet trik i [image] fekt }
external Q [ELECTRONICS] The inverse of the difference between the loaded and unloaded Q values of a microwave tube.
{ ek brvbar st schwa rn mid bullet schwa l [image] kyü }
external reference [COMPUTER SCIENCE] In a computer program, a branch or call to a separate independent program or routine.
{ ek brvbar st schwa rn mid bullet schwa l [image] ref mid bullet r schwa ns }
external respiration [PHYSIOLOGY] The processes by which oxygen is carried into living cells from the outside environment and by which carbon dioxide is carried in the reverse direction.
{ ek brvbar st schwa rn mid bullet schwa l [image] res mid bullet p schwa [image] r a macr mid bullet sh schwa n }
external sensor [CONTROL SYSTEMS] A device that senses information about the environment of a control system but is not part of the system itself.
{ ek [image] st schwa rn mid bullet schwa l [image] sen mid bullet s schwa r }
external shoe brake [MECHANICAL ENGINEERING] A friction brake operated by the application of externally contracting elements.
{ ek brvbar st schwa rn mid bullet schwa l [image] shü [image] br a macr k }
external signal [COMPUTER SCIENCE] Any message to an operator for which no printout is required but which is self-explanatory, such as a light condition indicating whether the equipment is on or off.
{ ek brvbar st schwa rn mid bullet schwa l [image] sig mid bullet n schwa l }
external sorting [COMPUTER SCIENCE] The sorting of a list of items by a computer in which the list is too large to be brought into the memory at one time, and instead is brought into the memory a piece at a time so as to produce a collection of ordered sublists which are subsequently reordered by the computer to produce a single list.
{ ek brvbar st schwa rn mid bullet schwa l [image] s [image] rd mid bullet i engi }
external storage [COMPUTER SCIENCE] Large-capacity, slow-access data storage attached to a digital computer and used to store information that exceeds the capacity of main storage.
{ ek brvbar st schwa rn mid bullet schwa l [image] st [image] r mid bullet ij }
external symbol dictionary [COMPUTER SCIENCE] A list of external symbols and their relocatable addresses which allows the linkage editor to resolve interprogram references.Abbreviated ESD.
{ ek brvbar st schwa rn mid bullet schwa l [image] sim mid bullet b schwa l [image] dik mid bullet sh schwa [image] ner mid bullet [image] }
external table [COMPUTER SCIENCE] A table whose data are located outside a computer program, usually in a separate file.
{ ek [image] st schwa rn mid bullet schwa l [image] t a macr mid bullet b schwa l }
external thread [DESIGN ENGINEERING] A screw thread cut on an outside surface.
{ ek brvbar st schwa rn mid bullet schwa l [image] thred }
external time [INDUSTRIAL ENGINEERING] The time used to perform work by the operator outside the machine cycle, resulting in a loss of potential machine operating time.
{ ek brvbar st schwa rn mid bullet schwa l [image] t imacr m }
external upset [PETROLEUM ENGINEERING] A thick wall on the exterior of the threaded end of a drill pipe or tubing.
{ ek [image] st schwa rn mid bullet schwa l [image] schwa p [image] set }
external upset casing [PETROLEUM ENGINEERING] Special oil- or gas-well casing designed for extreme conditions requiring greater than usual strength and leak resistance.Also known as extreme line casing.
{ ek brvbar st schwa rn mid bullet schwa l [image] schwa p [image] set [image] k a macr s mid bullet i engi }
external wave [FLUID MECHANICS] 1. A wave in fluid motion having its maximum amplitude at an external boundary such as a free surface. 2. Any surface wave on the free surface of a homogeneous incompressible fluid is an external wave.
{ ek brvbar st schwa rn mid bullet schwa l [image] w a macr v }
external work [THERMODYNAMICS] The work done by a system in expanding against forces exerted from outside.
{ ek brvbar st schwa rn mid bullet schwa l [image] w schwa rk }
external working environment [INDUSTRIAL ENGINEERING] The workplace environment that is external to the human body; ranges from air quality to specific features such as clothing or tool handles.
{ ek brvbar stirn mid bullet schwa l brvbar w schwa rk mid bullet i engi in [image] v imacr mid bullet r schwa n mid bullet m schwa nt }
exteroceptor [PHYSIOLOGY] Any sense receptor at the surface of the body that transmits information about the external environment.
{ brvbar ek mid bullet st schwa mid bullet r o macr brvbar sep mid bullet t schwa r }
extinction [ASTRONOMY] The reduction in the apparent brightness of a celestial object due to absorption and scattering of its light by the atmosphere and by interstellar dust; it is greater at low altitudes.
[EVOLUTION] The worldwide death and disappearance of a specific organism or group of organisms.
[HYDROLOGY] The drying up of lake by either water loss or destruction of the lake basin.
[OPTICS] Phenomenon in which plane polarized light is almost completely absorbed by a polarizer whose axis is perpendicular to the plane of polarization.
[PHYSICAL CHEMISTRY] See absorbance
[PSYCHOLOGY] Decrease in frequency and elimination of a conditioned response if reinforcement of the response is withheld.
{ ek [image] sti engi k mid bullet sh schwa n }
extinction coefficient See absorptivity
{ ek [image] sti engi k mid bullet sh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
extinction meter [OPTICS] An exposure meter in which light intensity is measured by gradually attenuating the light by a known fraction until a selected design is just visible or disappears.
{ ek [image] sti engi k mid bullet sh schwa n [image] m [image] d mid bullet schwa r }
extinction voltage [ELECTRONICS] The lowest anode voltage at which a discharge is sustained in a gas tube.
{ ek [image] sti engi k mid bullet sh schwa n [image] v o macr l mid bullet tij }
extirpate [BIOLOGY] To uproot, destroy, make extinct, or exterminate.
{ [image] ek mid bullet st schwa r [image] p a macr t }
extracellular [BIOLOGY] Outside thecell.
{ brvbar ek mid bullet str schwa [image] sel mid bullet y schwa mid bullet l schwa r }
extracellular matrix [CYTOLOGY] A filamentous structure that is attached to the outer cell surface and provides anchorage, traction, and positional recognition to the cell.
[HISTOLOGY] A filamentous structure of glycoproteins and proteoglycans that is attached to the cell surface and provides cells with anchorage, traction for movement, and positional recognition. Abbreviated ECM.
{ brvbar ek mid bullet str schwa brvbar sel mid bullet y schwa mid bullet l schwa r [image] m a macr mid bullet triks }
extrachromosomal inheritance See cytoplasmic inheritance
{ brvbar ek mid bullet str schwa [image] kr o macr mid bullet m schwa [image] s o macr mid bullet m schwa l in [image] her mid bullet schwa t mid bullet schwa ns }
extract [CHEMISTRY] Material separated from liquid or solid mixture by a solvent.
[COMPUTER SCIENCE] 1. To form a new computer word by extracting and putting together selected segments of given words. 2. To remove from a computer register or memory all items that meet a specified condition.
[METALLURGY] To separate a metal or a mineral from an ore by various chemical or mechanical methods.
[PHARMACOLOGY] 1. A pharmaceutical preparation obtained by dissolving the active constituents of a drug with a suitable menstruum, evaporating the solvent, and adjusting to prescribed standards. 2. A preparation, usually in a concentrated form, obtained by treating plant or animal tissue with a solvent to remove desired odiferous, flavorful, or nutritive components of the tissue.
{ [image] ek [image] strakt (noun) or ik [image] strakt (verb) }
extractant [CHEMISTRY] The liquid used to remove a solute from another liquid.
{ ik [image] strak mid bullet t schwa nt }
extract a root [MATHEMATICS] To determine a root of a given number, usually a positive real root, or a negative real odd root of a negative number.
{ ik [image] strakt schwa [image] rüt }
extracting agent [CHEMISTRY] In a liquid-liquid distribution, the reagent forming a complex or other adduct that has different solubilities in the two immiscible liquids of the extraction system.
{ ik [image] strak mid bullet ti engi [image] a macr mid bullet j schwa nt }
extract instruction [COMPUTER SCIENCE] An instruction that requests the formation of a new expression from selected parts of given expressions.
{ ik [image] strakt in [image] str schwa k mid bullet sh schwa n }
extraction [CHEMISTRY] A method of separation in which a solid or solution is contacted with a liquid solvent (the two being essential mutually insoluble) to transfer one or more components into the solvent.
[MEDICINE] The act or process of pulling out a tooth.
{ ik [image] strak mid bullet sh schwa n }
extraction column [CHEMICAL ENGINEERING] Vertical-process vessel in which a desired product is separated from a liquid by countercurrent contact with a solvent in which the desired product is preferentially soluble.
{ ik [image] strak mid bullet sh schwa n [image] käl mid bullet schwa m }
extraction parachute [AEROSPACE ENGINEERING] An auxiliary parachute designed to release and extract cargo from aircraft in flight and to deploy cargo parachutes.
{ ik [image] strak mid bullet sh schwa n [image] par mid bullet schwa [image] shüt }
extraction plant [PETROLEUM ENGINEERING] An installation for separating liquid components from casinghead gas or wet gas.
{ ik [image] strak mid bullet sh schwa n [image] plant }
extraction turbine [MECHANICAL ENGINEERING] A steam turbine equipped with openings through which partly expanded steam is bled at one or more stages.
{ ik [image] strak mid bullet sh schwa n [image] t schwa r [image] b imacr n }
extractive distillation [CHEMICAL ENGINEERING] A distillation process to separate components from eutectic mixtures; a solution of the mixture is cooled, causing one component to crystallize out and the other to remain in solution; used to separate p-xylene and m-xylene, using n-pentane as the solvent.
{ ik [image] strak mid bullet tiv [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
extractive metallurgy [METALLURGY] Extraction of metals from ore by various chemical and mechanical methods.
{ ik [image] strak mid bullet tiv [image] med mid bullet schwa l mid bullet schwa r mid bullet j [image] }
extract oil [MATERIALS] The less desirable portion of the oil being solvent-refined; it is dissolved in and selectively removed by the solvent.
{ [image] ek [image] strakt [image] [image] il }
extractor [CHEMICAL ENGINEERING] An apparatus for solvent-contact with liquids or solids for removal of specified components.
[COMPUTER SCIENCE] See mask
[ENGINEERING] 1. A machine for extracting a substance by a solvent or by centrifugal force, squeezing, or other action. 2. An instrument for removing an object.
[ORDNANCE] A device in the breech mechanism of a gun, rifle, or the like, for pulling an empty cartridge case or an unfired cartridge out of the chamber of a gun, rifle, or the like.
{ ik [image] strak mid bullet t schwa r }
extractor groove [ORDNANCE] Groove machined in the base of a cartridge case, a short distance above the head, which receives the extractor of the breech mechanism and permits the case to be withdrawn by the extractor; used in automatic weapons, in preference to extractor rims (flanges) formed on the cartridge case base.
{ ik [image] strak mid bullet t schwa r [image] grüv }
Extradop See extended-range Dovap
{ [image] ek mid bullet str schwa [image] däp }
extrados [ARCHITECTURE] The upper or outer curve of an arch.
{ [image] ek mid bullet str schwa [image] däs }
extraembryonic coelom [EMBRYOLOGY] The cavity in the extraembryonic mesoderm; it is continuous with the embryonic coelom in the region of the umbilicus, and is obliterated by growth of the amnion.
{ brvbar ek mid bullet str schwa [image] em mid bullet br [image] [image] än mid bullet ik [image] s [image] mid bullet l schwa m }
extraembryonic membrane See fetal membrane
{ brvbar ek mid bullet str schwa em mid bullet br än mid bullet ik mem br a macr n }
extragalactic [ASTRONOMY] Beyond the Milky Way.
{ brvbar ek mid bullet str schwa mid bullet g schwa lak mid bullet tik }
extragalactic background light [ASTRONOMY] The contribution to the brightness of the sky from light coming from outside the Galaxy, chiefly distant galaxies, excluding resolved galaxies.
{ brvbar ek mid bullet str schwa mid bullet g schwa brvbar lak mid bullet tik bak gra udot nd l imacr t }
extragalactic radio source [ASTROPHYSICS] A source of radio emission outside the Milky Way.
{ brvbar ek mid bullet str schwa mid bullet g schwa lak mid bullet tik rad mid bullet mid bullet o macr s rs }
extra-high tension [ELECTRONICS] British term for the high direct-current voltage applied to the second anode in a cathode-ray tube, ranging from about 4000 to 50,000 volts in various sizes of tubes.Abbreviated eht.
{ brvbar ek mid bullet str schwa brvbar h imacr ten mid bullet ch schwa n }
extra-high voltage [ELECTRICITY] A voltage above 345 kilovolts used for power transmission.Abbreviated ehv.
{ brvbar ek mid bullet str schwa brvbar h imacr v o macr l mid bullet tij }
extrajunctional receptor [PHYSIOLOGY] An acetylcholine receptor which occurs randomly over a muscle fiber surface outside the area of the neuromuscular junction.
{ brvbar ek mid bullet str schwa brvbar j schwa nk mid bullet sh schwa n mid bullet schwa l ri sep mid bullet t schwa r }
extraneous emission [ELECTRONICS] Any emission of a transmitter or transponder, other than the output carrier fundamental, plus only those sidebands intentionally employed for the transmission of intelligence.
{ ik str a macr n mid bullet mid bullet schwa s schwa mish mid bullet schwa n }
extraneous light [GRAPHIC ARTS] Undesired illumination striking photographic area or copy field.
{ ik str a macr n mid bullet mid bullet schwa s l imacr t }
extraneous response [ELECTRONICS] Any undersired response of a receiver, recorder, or other susceptible device, due to the desired signals, undersired signals, or any combination or interaction among them.
{ ik str a macr n mid bullet mid bullet schwa s ri späns }
extraneous root [MATHEMATICS] A root that is introduced into an equation in the process of solving another equation, but is not a solution of the equation to be solved.
{ ik brvbar str a macr n mid bullet mid bullet schwa s rüt }
extraordinary component See extraordinary wave
{ ik str r mid bullet d schwa n er mid bullet k schwa m p o macr mid bullet n schwa nt }
extraordinary index [OPTICS] The index of refraction of the extraordinary wave propagating in a direction perpendicular to the optical axis of a uniaxial crystal.
{ ik str r mid bullet d schwa n er mid bullet in deks }
extraordinary ray [OPTICS] One of two rays into which a ray incident on an anisotropic uniaxial crystal is split; its deviation at the crystal's surface depends on the orientation of the crystal, and it is deviated even in the case of normal incidence.
{ ik str r mid bullet d schwa n er mid bullet r a macr }
extraordinary wave [GEOPHYSICS] Magnetoionic wave component which, when viewed below the ionosphere in the direction of propagation, has clockwise or counterclockwise elliptical polarization respectively, accordingly as the earth's magnetic field has a positive or negative component in the same direction.Also known as X wave.
[OPTICS] Component of electromagnetic radiation propagating in an anisotropic uniaxial crystal whose electric displacement vector lies in the plane containing the optical axis and the direction normal to the wavefront; it gives rise to the extraordinary ray. Also known as extraordinary compoment.
{ ik str r mid bullet d schwa n er mid bullet w a macr v }
extrapolated boundary [NUCLEONICS] A hypothetical surface outside a medium sustaining a neutron chain reaction on which the neutron flux would be 0 if it could be extrapolated from the flux a few mean free paths inside the medium.
{ ik brvbar strap mid bullet schwa l a macr d mid bullet schwa d ba udot n mid bullet dr }
extrapolation [MATHEMATICS] Estimating a function at a point which is larger than (or smaller than) all the points at which the value of the function is known.
{ ik strap mid bullet schwa l a macr mid bullet sh schwa n }
extrapolation distance [NUCLEONICS] The distance from the boundary of a medium sustaining a neutron chain reaction to the extrapolated boundary.
{ ik strap mid bullet schwa l a macr mid bullet sh schwa n dis mid bullet t schwa ns }
extrapolation ionization chamber [NUCLEONICS] An ionization chamber so designed that volume, electrode separation, or some other factor can be varied in suitable steps for measurement purposes; the resulting measured values are plotted in appropriate form and the desired result is obtained by extrapolation of the curve.
{ ik strap mid bullet schwa l a macr mid bullet sh schwa n imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n ch a macr m mid bullet b schwa r }
extrapyramidal system [ANATOMY] Descending tracts of nerve fibers arising in the cortex and subcortical motor areas of the brain.
{ brvbar ek mid bullet str schwa pir mid bullet schwa mid mid bullet schwa l sis mid bullet t schwa m }
extrasensory perception [PSYCHOLOGY] The alleged phenomenon of perception or awareness of external events in the absence of any sensory stimulation arising from the events. Abbreviated ESP.
{ brvbar ek mid bullet str schwa sen mid bullet s schwa mid bullet r p schwa r sep mid bullet sh schwa n }
extrasystole [MEDICINE] Premature beat of the heart.
{ brvbar ek mid bullet str schwa sis mid bullet t schwa mid bullet l }
extraterrestrial intelligence [ASTRONOMY] The potential existence beyond the earth of other advanced civilizations with a technology at least as developed as that on earth.
{ brvbar ek mid bullet str schwa mid bullet t schwa res mid bullet tr mid bullet schwa l in tel mid bullet schwa mid bullet j schwa ns }
extraterrestrial noise [ELECTROMAGNETISM] Cosmic and solar noise; radio disturbances from sources other than those related to the earth.
{ brvbar ek mid bullet str schwa mid bullet t schwa res mid bullet tr mid bullet schwa l n o macr iz }
extraterrestrial radiation [ASTROPHYSICS] Electromagnetic radiation which originates outside the earth or its atmosphere, as in the sun or stars.
{ brvbar ek mid bullet str schwa mid bullet t schwa res mid bullet tr mid bullet schwa l r a macr d mid bullet a macr mid bullet sh schwa n }
extratropical cyclone [METEOROLOGY] Any cyclone-scale storm that is not a tropical cyclone. Also known as extratropical low; extratropical storm.
{ brvbar ek mid bullet str schwa brvbar träp mid bullet i mid bullet k schwa l s imacr kl o macr n }
extratropical low See extratropical cyclone
{ brvbar ek mid bullet str schwa brvbar träp mid bullet i mid bullet k schwa l l o macr }
extratropical storm See extratropical cyclone
{ brvbar ek mid bullet str schwa brvbar träp mid bullet i mid bullet k schwa l st rm }
extrauterine pregnancy [MEDICINE] Gestation outside the uterus.
{ brvbar ek mid bullet tr schwa yüd mid bullet schwa r n preg mid bullet n schwa n mid bullet s }
extravasation [GEOLOGY] The eruption of lava from a vent in the earth.
[MEDICINE] The pouring out or eruption of a body fluid from its proper channel or vessel into the surrounding tissue.
{ ik strav mid bullet schwa s a macr mid bullet sh schwa n }
extravehicular activity [AEROSPACE ENGINEERING] Activity conducted outside a spacecraft during space flight.
{ brvbar ek mid bullet str schwa mid bullet v schwa hik mid bullet y schwa mid bullet l schwa r ak tiv mid bullet schwa d mid bullet }
extremals [MATHEMATICS] For a variational problem in the calculus of variaitons entailing use of the Euler-Lagrange equation, the extremals are the solutions of this equation.
{ ek strem mid bullet schwa lz }
extreme [CLIMATOLOGY] The highest, and in some cases the lowest, value of a climatic element observed during a given period or during a given month or season of that period; if this is the whole period for which observations are available, it is the absolute extreme.
[MATHEMATICS] See extremum
{ ek str m }
extreme and mean ratio See golden section
{ ek str m schwa n m n r a macr mid bullet sh o macr }
extreme close-up [GRAPHIC ARTS] A picture taken at extremly close range; for example, an extreme close-up of a face might show only an eye.
{ ek brvbar str m kl o macr s schwa p }
extreme line casing
{ ek brvbar str m brvbar l imacr n k a macr s mid bullet i engi }
extreme line tubing [PETROLEUM ENGINEERING] Special oil- or gas-well tubing designed for extreme conditions requiring greater than usual strength and leak resistance.
{ ek brvbar str m brvbar l imacr n tüb mid bullet i engi }
extremely high frequency [COMMUNICATIONS] The frequency band from 30,000 to 300,000 megahertz in the radio spectrum. Abbreviated EHF.
{ ek str m mid bullet l h imacr fr mid bullet kw schwa n mid bullet s }
extremely low frequency [COMMUNICATIONS] A frequency below 300 hertz in the radio spectrum. Appreviated ELF.
{ ek str m mid bullet l l o macr fr mid bullet kw schwa n mid bullet s }
extreme narrowing approximation [SPECTROSCOPY] A mathematical approximation in the theory of spectral-line shapes to the effect that the exchange narrowing of a perturbation is complete.
{ ek str m nar mid bullet schwa mid bullet wi engi schwa präk mid bullet s schwa m a macr mid bullet sh schwa n }
extreme point [MATHEMATICS] 1. A maximum or minimum value of a function. 2. A point in a convex subset K of a vector space is called extreme if it does not lie on the interior of any line segment contained in K.
{ ek str m p int }
extreme-pressure lubricant See EP lubricant
{ ek brvbar str m brvbar presh mid bullet schwa r lü mid bullet br schwa mid bullet k schwa nt }
extreme range [ORDNANCE] Greatest range of a weapon; for example, the greatest distance a gun will shoot.
{ ek brvbar str m r a macr nj }
extreme relativistic limit [PHYSICS] Limit which a formula describing a particle's behavior approaches when the speed of the particle approaches the speed of light.
{ ek brvbar str m rel mid bullet schwa mid bullet t schwa vis mid bullet tik lim mid bullet schwa t }
extreme spread [ORDNANCE] In a firing accuracy test, the distance between the two shots farthest from each other.
{ ek brvbar str m spred }
extreme terms [MATHEMATICS] The first and last terms in a proportion.
{ ek brvbar str m t schwa rmz }
extreme ultraviolet radiation See vacuum ultraviolet radiation
{ ek brvbar str m schwa l mid bullet tr schwa v imacr mid bullet l schwa t r a macr d mid bullet a macr mid bullet sh schwa n }
extreme value problem [MATHEMATICS] A set of mathematical conditions which may be met by values that are less than or greater than an upper or a lower bound, that is, an extreme value.
{ ek brvbar str m val mid bullet yü präb mid bullet l schwa m }
extremum [MATHEMATICS] A maximum or minimum value of a function. Also known as extreme.
{ ek str m mid bullet schwa m }
extrinsic detector [ENGINEERING] A semiconductor detector of electromagnetic radiation that is doped with an electrical impurity and utilizes transitions of charge carriers from impurity states in the band gap to nearby energy bands.
{ ek brvbar strinz mid bullet ik di tek mid bullet t schwa r }
extrinsic factor See vitamin B
{ ek brvbar strinz mid bullet ik brvbar fak mid bullet t schwa r }
extrinsic photoconductivity [ELECTRONICS] Photoconductivity that occurs for photon energies smaller than the band gap and corresponds to optical excitation from an occupied imperfection level to the conduction band, or to an unoccupied imperfection level from the valence band, of a material.
{ ek brvbar strinz mid bullet ik f o macr mid bullet d o macr mid bullet kän mid bullet d schwa k tiv mid bullet schwa d mid bullet }
extrinsic photoemission [ELECTRONICS] Photoemission by an alkali halide crystal in which electrons are ejected directly from negative ion vacancies, forming color centers. Also known as direct ionization.
{ ek brvbar strin mid bullet sik f o macr d mid bullet o macr mid bullet i mish mid bullet schwa n }
extrinsic properties [ELECTRONICS] The properties of a semiconductor as modified by impurities or imperfections within the crystal.
{ ek brvbar strinz mid bullet ik präp mid bullet schwa rd mid bullet z }
extrinsic semiconductor [ELECTRONICS] A semiconductor whose electrical properties are dependent on impurities added to the semiconductor crystal, in contrast to an intrinsic semiconductor, whose properties are characteristic of an ideal pure crystal.
{ ek brvbar strinz mid bullet ik sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
extrinsic sol [PHYSICAL CHEMISTRY] A colloid whose stability is attributed to electric charge on the surface of the colloidal particles.
{ ek brvbar strinz mid bullet ik säl }
extrinsic variable star [ASTRONOMY] A variable star, such as an eclipsing variable, whose variation in apparent brightness is due to some external cause, rather than to actual variaiton in the amount of radiation emitted.
{ ek brvbar strinz mid bullet ik ver mid bullet mid bullet schwa mid bullet b schwa l stär }
extrophy [MEDICINE] Malformation of an organ.
{ ek mid bullet str schwa mid bullet f }
extrorse [BIOLOGY] Directed outward or away from the axis of growth.
{ ek str rs }
extroversion [BIOLOGY] A turning outward.
[PSYCHOLOGY] The turning to things and persons outside oneself rather than to one's own thoughts and feelings.
{ brvbar ek mid bullet str schwa brvbar v schwa r mid bullet zh schwa n }
extrudate [ENGINEERING] Ductile metal, plastic, or other semisoft solid material that has been shaped into a continuous form (such as fiber, film, pipe, or wire coating) by forcing the semisolid material through a die opening of appropriate shape.
{ ek mid bullet str schwa d a macr t }
extruder [ENGINEERING] A device that forces ductile or semisoft solids through die openings of appropriate shape to produce a continuous film, strip, or tubing
{ ed strüd mid bullet schwa r }
extrusion [ENGINEERING] A process in which a hot or cold semisoft solid material, such as metal or plastic, is forced through the orifice of a die to produce a continuously formed piece in the shape of the desired product.
[GEOLOGY] Emission of magma or magmatic materials at the surface of the earth.
[TEXTILES] A process for making continuous-filament synthetic fibers by forcing a syruplike liquid through minute holes of a spinneret.
{ ek strü mid bullet zh schwa n }
extrusion billet [METALLURGY] A slug of heated metal that is forced through a die by a hydraulic ram in direct extrusion operations.
{ ek strü mid bullet zh schwa n bil mid bullet schwa t }
extrusion coating [ENGINEERING] A process of placing resin on a substrate by extruding a thin film of molten resin and pressing it onto or into the substrates, or both, without the use of adhesives.
{ ek strü mid bullet zh schwa n k o macr d mid bullet i engi }
extrusion cooking [FOOD ENGINEERING] The process by which moistened, expansile materials are plasticized in a tube by combination of moisture, heat, pressure, and mechanical shear.
{ ek strü mid bullet zh schwa n k udot k mid bullet i engi }
extrusion defect [METALLURGY] Impaired flow of an extrusion product due to surface oxidation of the ingot or billet.
{ ek strü mid bullet zh schwa n di fekt }
extrusion ingot [METALLURGY] A cylindrical casting used to form extruded products.
{ ek strü mid bullet zh schwa n i engi mid bullet g schwa t }
extrusion metal [METALLURGY] Any of numerous nonferrous metals, alloys, and other materials used in extrusion operations.
{ ek strü mid bullet zh schwa n med mid bullet schwa l }
extrusion pressing See cold extrusion
{ ek strü mid bullet zh schwa n pres mid bullet i engi }
extrusive rock See volcanic rock
{ ik strü mid bullet siv räk }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

previous
exudate [MEDICINE] 1. A proteinaceous material that passes through blood vessel walls into the surrounding tissue in inflammation or a superficial lesion. 2. Any substance that is exuded.
{ [image] ek mid bullet syü [image] d a macr t }
exudation See sweating
{ [image] ek mid bullet sy schwa [image] d a macr mid bullet sh schwa n }
exudation vein See segregated vein
{ [image] ek mid bullet sy schwa [image] d a macr mid bullet sh schwa n [image] v a macr n }
exumbrella [INVERTEBRATE ZOOLOGY] The outer, convex surface of the umbrella of jellyfishes.
{ [image] ek mid bullet s schwa m [image] brel mid bullet schwa }
eye [FOOD ENGINEERING] A hole formed in certain cheeses during ripening, such as in swiss cheese.
[ZOOLOGY] A photoreceptive sense organ that is capable of forming an image in vertebrates and in some invertebrates such as the squids and crayfishes.
{ imacr }
eye assay [MINING ENGINEERING] An estimate of the valuable mineral content of a core or ore sample as based on visual inspection.Also known as eyeball assay.
{ [image] imacr [image] as [image] a macr }
eyeball [ANATOMY] The globe of the eye.
{ [image] imacr [image] b [image] l }
eyeball assay See eye assay
{ [image] imacr [image] b [image] l [image] as [image] a macr }
eyeball potential [PHYSIOLOGY] Very small electrical potentials at the eyeball surface resulting from depolarization of muscles controlling eye position.
{ [image] imacr [image] b [image] l p schwa [image] ten mid bullet ch schwa l }
eyebar [DESIGN ENGINEERING] A metal bar having a hole or eye through each enlarged end.
{ [image] imacr [image] bär }
eyebolt [DESIGN ENGINEERING] A bolt with a loop at one end.
{ [image] imacr [image] b o macr lt }
eye coal [GEOLOGY] Coal characterized by small, circular or elliptic structural disks that reflect light and are arranged in parallel planes either in or normal to the bedding.Also known as augen kohle; circular coal.
{ [image] imacr [image] k o macr l }
eye-ear plane [ANTHROPOLOGY] In craniometric study, a position for placing a human skull so that the lower margins of the orbits and the upper margin of the auditory meatus are on the same horizontal plane.Also known as Frankfurt horizontal.
{ brvbar imacr brvbar [image] r [image] pl a macr n }
eyeglasses [OPTICS] Optical devices containing corrective lenses for defects of vision or for special purposes.
{ [image] imacr [image] glas mid bullet schwa s }
eye lens [OPTICS] The lens in a two-lens eyepiece which is nearer to the eye.
{ [image] imacr [image] lenz }
eyelet [DESIGN ENGINEERING] A small ring or barrel-shaped piece of metal inserted into a hole for reinforcement.
{ [image] imacr mid bullet l schwa t }
eyeleting [ENGINEERING] Forming a lip around the rim of a hole.
{ [image] imacr mid bullet l schwa d mid bullet i engi }
eyelid [ANATOMY] A movable, protective section of skin that covers and uncovers the eyeball of many terrestrial animals.
{ [image] imacr [image] lid }
eyelights [GRAPHIC ARTS] Low-intensity light sources used to add sparkle to the eyes or teeth and reduce shadows on the face; usually placed at eye level.
{ [image] imacr [image] l imacr ts }
eye of the storm [METEOROLOGY] The center of a tropical cyclone, marked by relatively light winds, confused seas, rising temperature, lowered relative humidity, and often by clear skies.
{ [image] imacr schwa v th schwa [image] st o macr rm }
eye of the wind [METEOROLOGY] The point or direction from which the wind is blowing.
{ [image] imacr schwa v th schwa [image] wind }
eyepiece [OPTICS] A lens or optical system which offers to the eye the image originating from another system (the objective) at a suitable viewing distance.Also known as ocular.
{ [image] imacr [image] p [image] s }
eyepoint [OPTICS] That point on the axis of a lens at which the brightest and sharpest visual image is obtained.
{ [image] imacr [image] p [image] int }
eye scanning [INDUSTRIAL ENGINEERING] Scanning of the visual field by moving the eyeballs without rotation of the head.
{ [image] imacr [image] skan mid bullet i engi }
eye screw [DESIGN ENGINEERING] A screw with an open loop head.
{ [image] imacr [image] skrü }
eye socket See orbit
{ [image] imacr [image] säk mid bullet schwa t }
eyespot [BOTANY] 1. A small photosensitive pigment body in certain unicellular algae. 2. A dark area around the hilum of certain seeds, as some beans.
[INVERTEBRATE ZOOLOGY] A simple organ of vision in many invertebrates consisting of pigmented cells overlying a sensory termination.
[PLANT PATHOLOGY] A fungus disease of sugarcane and certain other grasses which is caused by Helminthosporium sacchari and characterized by yellowish oval lesions on the stems and leaves.
{ [image] imacr [image] spät }
eyestalk [INVERTEBRATE ZOOLOGY] A movable peduncle bearing a terminal eye in decapod crustaceans.
{ [image] imacr [image] st [image] k }
eye wall [METEOROLOGY] A zone at the periphery of the eye of the storm where winds reach their highest speed.
{ [image] imacr [image] w [image] l }
Eykman formula [OPTICS] An empirical formula which relates the molal refraction of a liquid at a given optical frequency to its index of refraction, density, and molecular weight.
{ [image] imacr k mid bullet m schwa n [image] f [image] r mid bullet my schwa mid bullet l schwa }
Eyring equation [PHYSICAL CHEMISTRY] An equation, based on statistical mechanics, which gives the specific reaction rate for a chemical reaction in terms of the heat of activation, entropy of activation, the temperature, and various constants.
{ [image] imacr mid bullet ri engi i [image] kw a macr mid bullet zh schwa n }
Eyring formula [FLUID MECHANICS] A formula, based on the Eyring theory of rate processes, which relates shear stress acting on a liquid and the resulting rate of shear.
{ [image] imacr mid bullet ri engi [image] f [image] r mid bullet my schwa mid bullet l schwa }
Eyring molecular system [FLUID MECHANICS] Theory to account for liquid properties; assumes that each liquid molecule can move freely within a certain free volume.Also known as Eyring theory.
{ [image] imacr mid bullet ri engi m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] sis mid bullet t schwa m }
Eyring theory See Eyring molecular system
{ [image] imacr mid bullet ri engi [image] th [image] mid bullet schwa mid bullet r [image] }
E zone [COMMUNICATIONS] One of the three zones into which the earth is divided to show the variations of the F2 layer in respect to longitude when one is making frequency predictions; it roughly covers Asia, Australia, the Philippines, and Japan.
{ [image] [image] [image] z o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

eczema [MEDICINE] Any skin disorder characterized by redness, thickening, oozing from blisters or papules, and occasional formation of fissures and crusts.
{ [image] ek mid bullet s schwa mid bullet m schwa }
eczematoid reaction [MEDICINE] A dermal and epidermal inflammatory response characterized by erythema, edema, vesiculation, and exudation in the acute stage, and by erythema, edema, thickening of the epidermis, and scaling in the chronic stage.
{ ek [image] z [image] mid bullet m schwa [image] t [image] id r [image] [image] ak mid bullet sh schwa n }
ED See electronic dummy
ED50 See effective dose 50
edaphic community [ECOLOGY] A plant community that results from or is influenced by soil factors such as salinity and drainage.
{ [image] [image] daf mid bullet ik k schwa [image] myün mid bullet schwa d mid bullet [image] }
edaphon [BIOLOGY] Flora and fauna in soils.
{ [image] ed mid bullet schwa [image] fän }
Edaphosuria [PALEONTOLOGY] A suborder of extinct, lowland, terrestrial, herbivorous reptiles in the order Pelycosauria.
{ [image] ed mid bullet schwa mid bullet f o macr [image] s [image] r mid bullet [image] mid bullet schwa }
Eddington limit [ASTROPHYSICS] A limit on the radiation emitted by a star above which the star becomes unstable.
{ [image] ed mid bullet i engi mid bullet t schwa n [image] lim mid bullet schwa t }
Eddington's model [ASTRONOMY] A model of a star in which energy is transported by radiation throughout the star and the ratio of radiation pressure to gas pressure is assumed to be constant.
{ [image] ed mid bullet i engi mid bullet t schwa nz [image] mäd mid bullet schwa l }
eddy [FLUID MECHANICS] A vortexlike motion of a fluid running contrary to the main current.
{ [image] ed mid bullet [image] }
eddy coefficient See exchange coefficient
{ [image] ed mid bullet [image] [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
eddy conduction See eddy heat conduction
{ [image] ed mid bullet [image] k schwa n [image] d schwa k mid bullet sh schwa n }
eddy conductivity [THERMODYNAMICS] The exchange coefficient for eddy heat conduction.
{ [image] ed mid bullet [image] [image] kän [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] }
eddy correlation [METEOROLOGY] A method of studying the effects of sea surface on the air above it by measuring simultaneous fluctuations of the horizontal and vertical components of the airflow from the mean.
{ [image] ed mid bullet [image] [image] kä mid bullet r schwa [image] l a macr mid bullet sh schwa n }
eddy current [ELECTROMAGNETISM] An electric current induced within the body of a conductor when that conductor either moves through a nonuniform magnetic field or is in a region where there is a change in magnetic flux.Also known as Foucault current.
{ [image] ed mid bullet [image] [image] k schwa mid bullet r schwa nt }
eddy-current brake [MECHANICAL ENGINEERING] A control device or dynamometer for regulating rotational speed, as of flywheels, in which energy is converted by eddy currents into heat.
{ [image] ed mid bullet [image] [image] k schwa mid bullet r schwa nt [image] br a macr k }
eddy-current clutch [MECHANICAL ENGINEERING] A type of electromagnetic clutch in which torque is transmitted by means of eddy currents induced by a magnetic field set up by a coil carrying direct current in one rotating member.
{ [image] ed mid bullet [image] [image] k schwa mid bullet r schwa nt [image] kl schwa ch }
eddy-current damper [AEROSPACE ENGINEERING] A device used to damp nutation and other unwanted vibration in spacecraft, based on the principle that eddy currents induced in conducting material by motion relative to magnets tend to counteract that motion.
{ [image] ed mid bullet [image] [image] k schwa mid bullet r schwa nt [image] dam mid bullet p schwa r }
eddy-current heating See induction heating
{ [image] ed mid bullet [image] [image] k schwa mid bullet r schwa nt [image] h [image] d mid bullet i engi }
eddy-current loss [ELECTROMAGNETISM] Energy loss due to undesired eddy currents circulating in a magnetic core.
{ [image] ed mid bullet [image] [image] k schwa mid bullet r schwa nt [image] l [image] s }
eddy-current sensor [ENGINEERING] A proximity sensor which uses an alternating magnetic field to create eddy currents in nearby objects, and then the currents are used to detect the presence of the objects.
{ [image] ed mid bullet [image] [image] k schwa mid bullet r schwa nt [image] sen mid bullet s schwa r }
eddy-current tachometer [ENGINEERING] A type of tachometer in which a rotating permanent magnet induces currents in a spring-mounted metal cylinder; the resulting torque rotates the cylinder and moves its attached pointer in proportion to the speed of the rotating shaft.Also known as drag-type tachometer.
{ [image] ed mid bullet [image] [image] k schwa mid bullet r schwa nt t schwa [image] käm mid bullet schwa d mid bullet schwa r }
eddy-current test [ELECTROMAGNETISM] A nondestructive test in which the change of impedance of a test coil brought close to a conducting specimen indicates the eddy currents induced by the coil, and thereby indicates certain properties or defects of the specimen.
{ [image] ed mid bullet [image] [image] k schwa mid bullet r schwa nt [image] test }
eddy diffusion [FLUID MECHANICS] Diffusion which occurs in turbulent flow, by the rapid process of mixing of the swirling eddies of fluid.Also known as turbulent diffusion.
{ [image] ed mid bullet [image] d schwa [image] fyü mid bullet zh schwa n }
eddy-diffusion coefficient See eddy diffusivity
{ [image] ed mid bullet [image] d schwa [image] fyü mid bullet zh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
eddy diffusivity [FLUID MECHANICS] The exchange coefficient for the diffusion of a conservative property by eddies in a turbulent flow.Also known as coefficient of eddy diffusion; eddy-diffusion coefficient.
{ [image] ed mid bullet [image] di [image] fyü [image] siv mid bullet schwa d mid bullet [image] }
eddy flux [FLUID MECHANICS] The rate of transport (or flux) of fluid properties such as momentum, mass heat, or suspended matter by means of eddies in a turbulent motion; the rate of turbulent exchange.Also known as moisture flux; turbulent flux.
{ [image] ed mid bullet [image] [image] fl schwa ks }
eddy heat conduction [THERMODYNAMICS] The transfer of heat by means of eddies in turbulent flow, treated analogously to molecular conduction.Also known as eddy heat flux; eddy conduction.
{ [image] ed mid bullet [image] [image] h [image] t k schwa n [image] d schwa k mid bullet sh schwa n }
eddy heat flux See eddy heat conduction
{ [image] ed mid bullet [image] [image] h [image] t [image] fl schwa ks }
eddy kinetic energy [FLUID MECHANICS] The kinetic energy of that component of fluid flow which represents a departure from the average kinetic energy of the fluid, the mode of averaging depending on the particular problem.Also known as turbulence energy.
{ [image] ed mid bullet [image] k schwa [image] ned mid bullet ik [image] en mid bullet schwa r mid bullet j [image] }
eddy mill See pothole
{ [image] ed mid bullet [image] [image] mil }
eddy resistance [FLUID MECHANICS] Resistance or drag of a ship resulting from eddies that are shed from the hull or appendages of the ship and carry away energy.
{ [image] ed mid bullet [image] ri [image] zis mid bullet t schwa ns }
eddy spectrum [FLUID MECHANICS] 1. The distribution of frequencies of rotation of eddies in a turbulent flow, or of those eddies having some range of sizes. 2. The distribution of kinetic energy among eddies with various frequencies or sizes.
{ [image] ed mid bullet [image] [image] spek mid bullet tr schwa m }
eddy stress See Reynolds stress
{ [image] ed mid bullet [image] [image] stres }
eddy velocity [FLUID MECHANICS] The difference between the mean velocity of fluid flow and the instantaneous velocity at a point.Also known as fluctuation velocity.
{ [image] ed mid bullet [image] v schwa [image] läs mid bullet schwa d mid bullet [image] }
eddy viscosity [FLUID MECHANICS] The turbulent transfer of momentum by eddies giving rise to an internal fluid friction, in a manner analogous to the action of molecular viscosity in laminar flow, but taking place on a much larger scale.
{ [image] ed mid bullet [image] vi [image] skäs mid bullet schwa d mid bullet [image] }
Edeleanu process [CHEMICAL ENGINEERING] A process for removal of compounds of sulfur from petroleum fractions by an extraction procedure utilizing liquid sulfur dioxide, or liquid sulfur dioxide and benzene.
{ schwa [image] del mid bullet [image] [image] ä mid bullet nü [image] präs mid bullet schwa s }
edema [MEDICINE] An excessive accumulation of fluid in the cells, tissue spaces, or body cavities due to a disturbance in the fluid exchange mechanism.Also known as dropsy.
{ schwa [image] d [image] mid bullet m schwa }
Edenian [GEOLOGY] Lower Cincinnatian geologic stage in North America, above the Mohawkian and below Maysvillian.
{ [image] [image] [image] d [image] n mid bullet [image] mid bullet schwa n }
Edentata [VERTEBRATE ZOOLOGY] An order of mammals characterized by the absence of teeth or the presence of simple prismatic, unspecialized teeth with no enamel.
{ [image] [image] [image] den [image] tä mid bullet d schwa }
edentate [VERTEBRATE ZOOLOGY] 1. Lacking teeth. 2. Any member of the Edentata.
{ [image] [image] den [image] t a macr t }
edentulous [VERTEBRATE ZOOLOGY] Having no teeth; especially, having lost teeth that were present.
{ [image] [image] den mid bullet ch schwa mid bullet l schwa s }
edge [MATHEMATICS] 1. A line along which two plane faces of a solid intersect. 2. A line segment connecting nodes or vertices in a graph (a geometric representation of the relation among situations).Also known as arc.
{ ej }
edgeboard connector See card-edge connector
{ [image] ej [image] b [image] rd k schwa [image] nek mid bullet t schwa r }
edge-bridging ligand [ORGANIC CHEMISTRY] A ligand that forms a bridge over one edge of the polyhedron of a metal cluster structure.
{ [image] ej [image] brij mid bullet i engi [image] l imacr mid bullet g schwa nd }
edge connector [ELECTRONICS] A row of etched lines on the edge of a printed circuit board that is inserted into a slot to establish a connection with another printed circuit board.
{ [image] ej k schwa [image] nek mid bullet t schwa r }
edge dislocation [CRYSTALLOGRAPHY] A dislocation which may be regarded as the result of inserting an extra plane of atoms, terminating along the line of the dislocation.Also known as Taylor-Orowan dislocation.
{ [image] ej [image] dis mid bullet l o macr [image] k a macr mid bullet sh schwa n }
edge effect [ECOLOGY] The influence of adjacent plant communities on the number of animal species present in the direct vicinity.
[ELECTRICITY] An outward- curving distortion of lines of force near the edges of two parallel metal plates that form a capacitor.
{ [image] ej i [image] fekt }
edge focusing [ELECTROMAGNETISM] Axial focusing of a stream of ions which occurs when it crosses a fringe magnetic field obliquely; used in mass spectrometers and cyclotrons.
{ [image] ej [image] f o macr mid bullet k schwa s mid bullet i engi }
edge fog [GRAPHIC ARTS] The light fog which appears along the edge of roll film, generally from exposure during loading or unloading.
{ [image] ej [image] fäg }
edge grain [MATERIALS] The grain pattern produced when soft wood is cut so that the tree's annular rings form an angle of more than 45° with the board's surface.
{ [image] ej [image] gr a macr n }
edge joint [METALLURGY] A joint between the edges of welded members which are essentially parallel to each other.
{ [image] ej [image] j [image] int }
edge line [MAPPING] In cartography, a heavy line on a relief map that indicates a sharp change of slope.
{ [image] ej [image] l imacr n }
edge-notched card [COMPUTER SCIENCE] A card with a series of holes along one or more edges, and notches which open one or more holes, so that long needles inserted in specific holes in a deck of such cards let fall only cards with a desired type of data.
{ [image] ej [image] nächt [image] kärd }
edge of regression [MATHEMATICS] The curve swept out by the characteristic point of a one-parameter family of surfaces.
{ brvbar ej schwa v r [image] [image] gresh mid bullet schwa n }
edge printing [GRAPHIC ARTS] A preprinted identification along the edge of film.
{ [image] ej [image] print mid bullet i engi }
edge-punched card [COMPUTER SCIENCE] A card with one or more rows of holes, representing binary data, punched along the edges.
{ [image] ej [image] p schwa ncht [image] kärd }
edger [METALLURGY] The part of a forging die which portions out the quantity of metal needed for shaping.
{ [image] ej mid bullet schwa r }
edge runner See Chile mill
{ [image] ej [image] r schwa n mid bullet schwa r }
edge tones [ACOUSTICS] Tones produced when an air jet of sufficient speed is split by a sharp edge.
{ [image] ej [image] t o macr nz }
edge water [GEOLOGY] In reservoir structures, the subsurface water that surrounds the gas or oil.
{ [image] ej [image] w [image] d mid bullet schwa r }
edge wave [OCEANOGRAPHY] An ocean wave moving parallel to the coast, with crests normal to the coastline; maximum amplitude is at shore, with amplitude falling off exponentially farther from shore.
{ [image] ej [image] w a macr v }
edge well [PETROLEUM ENGINEERING] A well positioned at the edge of oil or gas accumulations or at the edge of a leased reservoir.
{ [image] ej [image] wel }
edging [METALLURGY] Controlling the plate width or the edge shape during rolling operations.
{ [image] ej mid bullet i engi }
Ediacaran fauna [PALEONTOLOGY] The oldest known assemblage of fossil remains of soft-bodied marine animals; first discovered in the Ediacara Hills, Australia.
{ [image] [image] d mid bullet [image] mid bullet schwa [image] kar mid bullet schwa n f n mid bullet schwa }
edible oil [FOOD ENGINEERING] A liquid fat that is capable of being eaten as a food or food accessory.
{ brvbar ed mid bullet schwa mid bullet b schwa l il }
edingtonite [MINERALOGY] BaAl2Si3O10.4H2O Gray zeolite mineral that forms rhombic crystals; sometimes contains large amounts of calcium.
{ ed mid bullet i engi mid bullet t schwa n imacr t }
Edison battery [ELECTRICITY] A storage battery composed of cells having nickel and iron in an alkaline solution.Also known as nickel-iron battery.
{ brvbar ed mid bullet schwa mid bullet s schwa n brvbar bad mid bullet schwa mid bullet r }
Edison distribution system [ELECTRICITY] Three-wire direct-current distribution system, usually 120 to 240 volts, for combined light and power service from a single set of mains.
{ brvbar ed mid bullet schwa mid bullet s schwa n dis mid bullet tr schwa byü mid bullet sh schwa n sis mid bullet t schwa m }
Edison effect See thermionic emission
{ ed mid bullet schwa mid bullet s schwa n i fekt }
E display [ELECTRONICS] A rectangular radar display in which targets appear as blips with distance indicated by the horizontal coordinate, and elevation by the vertical coordinate.
{ di spl a macr }
edit [COMPUTER SCIENCE] 1. To modify the form or format of an output or input by inserting or deleting characters such as page numbers or decimal points. 2. A computer instruction directing that this step be performed.
{ ed mid bullet schwa t }
edit capability [COMPUTER SCIENCE] The degree of sophistication available to the programmer to modify his or her statements while in the time-sharing mode.
{ ed mid bullet schwa t k a macr p mid bullet schwa bil mid bullet schwa d mid bullet }
edit check [COMPUTER SCIENCE] A program instruction or subroutine that tests the validity of input in a data entry program. Also known as edit test.
{ ed mid bullet schwa t chek }
editing See proofreading
{ ed mid bullet schwa d mid bullet i engi }
edit mask [COMPUTER SCIENCE] The receiving word through which a source word is filtered, allowing for the suppression of leading zeroes, the insertion of floating dollar signs and decimal points, and other such formatting.
{ ed mid bullet schwa t mask }
edit mode [COMPUTER SCIENCE] A software mode of operation in which previously entered text or data can be modified or replaced.
{ ed mid bullet schwa t m o macr d }
editor program [COMPUTER SCIENCE] A special program by means of which a user can easily perform corrections, insertions, modifications, or deletions in an existing program or data file.
{ ed mid bullet schwa mid bullet t schwa r pr o macr mid bullet gr schwa m }
edit test See edit check
{ ed mid bullet schwa t test }
EDM See electron discharge machining
Edman degradation technique [BIOCHEMISTRY] In protein analysis, an approach to amino-end-group determination involving the use of a reagent, phenylisothiocyanate, that can be applied to the liberation of a derivative of the amino-terminal residue without hydrolysis of the remainder of the peptide chain.
{ ed mid bullet m schwa n deg mid bullet r schwa d a macr mid bullet sh schwa n tek n k }
EDP See electronic data processing
EDP center See electronic data-processing center
{ brvbar brvbar d p sen mid bullet t schwa r }
Edrioasteroidea [PALEONTOLOGY] A class of extinct Echinozoa having ambulacral radial areas bordered by tube feet, and the mouth and anus located on the upper side of the theca.
{ ed mid bullet r mid bullet o macr as mid bullet t schwa r id mid bullet mid bullet schwa }
Edser and Butler's bands [OPTICS] Dark bands at intervals of equal frequency in a spectrum of light which has passed through a thin plate of transparent material with parallel sides.
{ brvbar ed mid bullet s schwa r schwa n b schwa t mid bullet l schwa rz banz }
EDTA See ethylenediaminetetraacetic acid
EDTC See -ethyl-- dipropylthiocarbamate
educational age [PSYCHOLOGY] The average achievement of a pupil or student in school subjects based on average performance for a given chronological age as measured by standard educational tests.
{ ej mid bullet schwa k a macr mid bullet sh schwa n mid bullet schwa l a macr j }
educational psychology [PSYCHOLOGY] A field of psychology that deals with the psychological aspects of teaching and formal learning processes.
{ ej mid bullet schwa k a macr mid bullet sh schwa n mid bullet schwa l s imacr kä mid bullet l schwa mid bullet j }
eduction [MOLECULAR BIOLOGY] Loss of host genetic material when the plasmid that had been integrated into the host chromosome exits.
{ d schwa k mid bullet sh schwa n }
eductor [ENGINEERING] 1. An ejectorlike device for mixing two fluids. 2. See ejector
{ d schwa k mid bullet t schwa r }
eductor pump [MINING ENGINEERING] A pump which removes slurried material from a hydraulically disseminated subsurface ore matrix.
{ d schwa k mid bullet t schwa r p schwa mp }
edulcorate [COMPUTER SCIENCE] To eliminate irrelevant data from a data file.
{ d schwa l mid bullet k schwa r a macr t }
EDVAC [COMPUTER SCIENCE] The first stored program computer, built in 1952.Derived from electron discrete variable automatic compiler.
{ ed vak }
Edwardsiella [MICROBIOLOGY] A genus of bacteria in the family Enterobacteriaceae; motile rods that produce hydrogen sulfide from TSI agar.
{ e brvbar dwärd mid bullet z el mid bullet schwa }
Edwards' syndrome See trisomy 18 syndrome
{ ed mid bullet w schwa rdz sin dr o macr m }
EDXD See energy-dispersive x-ray diffraction
EEG See electroencephalogram
eel [VERTEBRATE ZOOLOGY] The common name for a number of unrelated fishes included in the orders Anguilliformes and Cypriniformes; all have an elongate, serpentine body.
{ l }
eel grass See tape grass
{ l gras }
EELS See electron energy loss spectroscopy
EEP See electroencephalophone
EEPROM See electrically erasable programmable read-only memory
{ brvbar präm }
eff See efficiency
effective address [COMPUTER SCIENCE] The address that is obtained by applying any specified indexing or indirect addressing rules to the specified address; the effective address is then used to identify the current operand.
{ schwa brvbar fek mid bullet tiv a dres }
effective air path [NAVIGATION] A straight line on a navigation chart connecting two air positions, commonly used between the air positions of two pressure soundings in order to determine effective true airspeed between the two soundings.
{ schwa brvbar fek mid bullet tiv er path }
effective ampere [ELECTRICITY] The amount of alternating current flowing through a resistance that produces heat at the same average rate as 1 ampere of direct current flowing in the same resistance.
{ schwa brvbar fek mid bullet tiv am pir }
effective angle of attack [AEROSPACE ENGINEERING] That part of a given angle of attack that lies between the chord of an airfoil and a line representing the resultant velocity of the disturbed airflow.
{ schwa brvbar fek mid bullet tiv a engi mid bullet g schwa l schwa v schwa tak }
effective antenna length [ELECTROMAGNETISM] Electrical length of an antenna, as distinguished from its physical length.
{ schwa brvbar fek mid bullet tiv an ten mid bullet schwa le engi kth }
effective aperture [OPTICS] The diameter of the image of the aperture stop of an optical system, as viewed from the object.
{ schwa brvbar fek mid bullet tiv ap mid bullet schwa mid bullet ch schwa r }
effective area [CHEMICAL ENGINEERING] Absolute or cross-sectional area of process media involved in the process, such as the actual area of filter media through which a fluid passes, or the available surface area of absorbent contacted by a gas or liquid.
[ELECTROMAGNETISM] Of an antenna in any specified direction, the square of the wavelength multiplied by the power gain (or directive gain) in that direction and divided by 4 (12.57).
{ schwa brvbar fek mid bullet tiv er mid bullet mid bullet schwa }
effective atmosphere [GEOPHYSICS] 1. That part of the atmosphere which effectively influences a particular process or motion, its outer limits varying according to the terms of the process or motion considered. 2. See optically effective atmosphere
{ schwa brvbar fek mid bullet tiv at mid bullet m schwa sfir }
effective bandwidth [ELECTRONICS] The bandwidth of an assumed rectangular band-pass having the same transfer ratio at a reference frequency as a given actual band-pass filter, and passing the same mean-square value of a hypothetical current having even distribution of energy throughout that bandwidth.
{ schwa brvbar fek mid bullet tiv band width }
effective capacitance [ELECTRICITY] Total capacitance existing between any two given points of an electric circuit.
{ schwa brvbar fek mid bullet tiv k schwa pas mid bullet schwa d mid bullet schwa ns }
effective center [ENGINEERING ACOUSTICS] In a sonar projector, the point where lines coincident with the direction of propagation, as observed at different points some distance from the projector, apparently intersect. Also known as apparent source.
{ schwa brvbar fek mid bullet tiv sen mid bullet t schwa r }
effective confusion area [ENGINEERING] Amount of chaff whose radar cross- sectional area equals the radar cross-sectional area of the particular aircraft at a particular frequency.
{ schwa brvbar fek mid bullet tiv k schwa n fyü mid bullet zh schwa n er mid bullet mid bullet schwa }
effective current [ELECTRICITY] The value of alternating current that will give the same heating effect as the corresponding value of direct current.Also known as root-mean-square current.
{ schwa brvbar fek mid bullet tiv k schwa mid bullet r schwa nt }
effective decline rate [PETROLEUM ENGINEERING] The drop in oil or gas production rate over a period of time; equal to unity (1 month or 1 year) divided by the production rate at the beginning of the period.
{ schwa brvbar fek mid bullet tiv d schwa kl imacr n r a macr t }
effective discharge area [DESIGN ENGINEERING] A nominal or calculated area of flow through a pressure relief valve for use in flow formulas to determine valve capacity.
{ schwa brvbar fek mid bullet tiv dis chärj er mid bullet mid bullet schwa }
effective dose 50 [PHARMACOLOGY] The amount of a drug required to produce a response in 50% of the subjects to whom the drug is given.Abbreviated ED50.Also known as median effective dose.
{ schwa brvbar fek mid bullet tiv brvbar d o macr s fif mid bullet t }
effective earth radius [COMMUNICATIONS] A radius value used in place of the geometric radius to correct for atmospheric refraction in estimating ranges of antennas when the index of refraction in the atmosphere changes linearly with height; under conditions of standard refraction it is 4/3 the geometric radius.Also known as effective radius of the earth.
{ schwa brvbar fek mid bullet tiv schwa rth r a macr d mid bullet mid bullet schwa s }
effective energy [OPTICS] The energy of a quantum of a beam of monochromatic radiation that is absorbed or scattered by a given medium to the same extent as a given beam of polychromatic radiation.
{ schwa brvbar fek mid bullet tiv en mid bullet schwa r mid bullet j }
effective exhaust velocity [AEROSPACE ENGINEERING] A fictitious exhaust velocity that yields the observed value of jet thrust in calculations.
{ schwa brvbar fek mid bullet tiv ig s st v schwa läs mid bullet schwa d mid bullet }
effective facsimile band [COMMUNICATIONS] Frequency band of a facsimile signal wave equal in width to that between zero frequency and maximum keying frequency.
{ schwa brvbar fek mid bullet tiv fak sim mid bullet schwa mid bullet l band }
effective field intensity [ELECTROMAGNETISM] Root-mean-square value of the inverse distance fields at a distance of 1 mile (1.6 kilometers) from the transmitting antenna in all directions in the horizontal plane.
{ schwa brvbar fek mid bullet tiv f ld in ten mid bullet s schwa d mid bullet }
effective firing time [ORDNANCE] The period of time during which an aircraft can deliver effective fire at a moving or stationary target.
{ schwa brvbar fek mid bullet tiv f imacr r mid bullet i engi t imacr m }
effective force See inertial force
{ schwa brvbar fek mid bullet tiv f rs }
effective fragment [ORDNANCE] In terminal ballistics, a fragment whose mass, velocity, and form, upon impact with the target are such as to enable the fragment to accomplish the desired effect.
{ schwa brvbar fek mid bullet tiv frag mid bullet m schwa nt }
effective gun bore line [MECHANICS] The line which a projectile should follow when the muzzle velocity of the antiaircraft gun is vectorially added to the aircraft velocity.
{ schwa brvbar fek mid bullet tiv g schwa n brvbar b r l imacr n }
effective gust velocity [METEOROLOGY] The vertical component of the velocity of a sharp-edged gust that would produce a given acceleration on a particular airplane flown in level flight at the design cruising speed of the aircraft and at a given air density.
{ schwa brvbar fek mid bullet tiv g schwa st v schwa läs mid bullet schwa d mid bullet }
effective half-life [NUCLEONICS] The half-life of a radioisotope in a biological organism, resulting from a combination of radioactive decay and biological elimination.
{ schwa brvbar fek mid bullet tiv haf l imacr f }
effective height [ELECTROMAGNETISM] The height of the center of radiation of a transmitting antenna above the effective ground level.
{ schwa brvbar fek mid bullet tiv h imacr t }
effective horizon [COMMUNICATIONS] A horizon whose distance at a given height above sea level is the distance to the horizon of a fictitious earth, having a radius 4/3 times the earth's true radius; used to estimate ranges of antennas, taking atmospheric refraction into account.
{ schwa brvbar fek mid bullet tiv h schwa r imacr z mid bullet schwa n }
effective horsepower [NAVAL ARCHITECTURE] The power necessary to overcome the resistance of water to motion of a ship towed at a given speed, measured in horsepower.Abbreviated ehp.Also known as towrope horsepower.
{ schwa brvbar fek mid bullet tiv h rs pa udot mid bullet schwa r }
effective instruction [COMPUTER SCIENCE] The computer instruction that results from changing a basic instruction during program modification.Also known as actual instruction.
{ schwa brvbar fek mid bullet tiv in str schwa k mid bullet sh schwa n }
effective launcher line [MECHANICS] The line along which the aircraft rocket would go if it were not affected by gravity.
{ schwa brvbar fek mid bullet tiv l n mid bullet ch schwa r l imacr n }
effective length [NAVAL ARCHITECTURE] Mean length of that portion of the ship's hull below the waterline.
{ schwa brvbar fek mid bullet tiv le engi kth }
effective lethal phase [GENETICS] The developmental stage at which a lethal gene generally causes death of the organism carrying it.
{ schwa brvbar fek mid bullet tiv brvbar l mid bullet th schwa l f a macr z }
effectively computable function See computable function
{ schwa brvbar fek mid bullet tiv mid bullet l k schwa m brvbar pyüd mid bullet schwa mid bullet b schwa l f schwa engi k mid bullet sh schwa n }
effectively grounded [ELECTRICITY] Grounded through a connection of sufficiently low impedances (inherent or intentionally added) so that fault grounds which may occur cannot build up voltages dangerous to connected personnel or other equipment.
{ schwa brvbar fek mid bullet tiv mid bullet l gra udot nd mid bullet schwa d }
effective magnetic length [ELECTROMAGNETISM] The distance between the effective magnetic poles of a magnet. Also known as equivalent magnetic length.
{ schwa brvbar fek mid bullet tiv mag brvbar ned mid bullet ik le engi kth }
effective mass [SOLID-STATE PHYSICS] A parameter with the dimensions of mass that is assigned to electrons in a solid; in the presence of an external electromagnetic field the electrons behave in many respects as if they were free, but with a mass equal to this parameter rather than the true mass.
{ schwa brvbar fek mid bullet tiv mas }
effective molecular diameter [PHYSICAL CHEMISTRY] The general extent of the electron cloud surrounding a gas molecule as calculated in any of several ways.
{ schwa brvbar fek mid bullet tiv m schwa lek mid bullet y schwa mid bullet l schwa r d imacr am mid bullet schwa d mid bullet schwa r }
effective molecular weight [PETROLEUM ENGINEERING] Empirical relationship of oil graphed against API (American Petroleum Institute) gravity to give the effective (pseudoaverage) molecular weight of the oil for reservoir calculations.
{ schwa fek mid bullet tiv m schwa lek mid bullet y schwa mid bullet l schwa r w a macr t }
effective multiplication factor [NUCLEONICS] The multiplication factor of an actual reactor, in which there is leakage of neutrons.
{ schwa fek mid bullet tiv m schwa l mid bullet t schwa mid bullet pl schwa k a macr mid bullet sh schwa n fak mid bullet t schwa r }
effectiveness level [COMPUTER SCIENCE] A measure of the effectiveness of data-processing equipment, equal to the ratio of the operational use time to the total performance period, expressed as a percentage.Also known as average effectiveness level.
{ schwa fek mid bullet tiv mid bullet n schwa s lev mid bullet schwa l }
effective percentage modulation [COMMUNICATIONS] For a single sinusoidal input component, the ratio of the peak value of the fundamental component of the envelope to the average amplitude of the modulated wave expressed in percent.
{ schwa brvbar fek mid bullet tiv p schwa r brvbar sent mid bullet ij mäj mid bullet schwa l a macr mid bullet sh schwa n }
effective permeability [PHYSICAL CHEMISTRY] The observed permeability exhibited by a porous medium to one fluid phase when there is physical interaction between this phase and other fluid phases present.
{ schwa brvbar fek mid bullet tiv p schwa r mid bullet m mid bullet schwa bil mid bullet schwa d mid bullet }
effective pitch [AEROSPACE ENGINEERING] The distance traveled by an airplane along its flight path for one complete turn of the propeller.
{ schwa brvbar fek mid bullet tiv pich }
effective porosity [GEOLOGY] A property of earth containing interconnecting interstices, expressed as a percent of bulk volume occupied by the interstices.
{ schwa brvbar fek mid bullet tiv p schwa räs mid bullet schwa d mid bullet }
effective precipitable water [METEOROLOGY] That part of the precipitable water which, in theory, can actually fall as precipitation.
{ schwa brvbar fek mid bullet tiv pr schwa sip mid bullet schwa d mid bullet schwa mid bullet b schwa l w d mid bullet schwa r }
effective precipitation [HYDROLOGY] 1. The part of precipitation that reaches stream channels as runoff.Also known as effective rainfall. 2. In irrigation, the portion of the precipitation which remains in the soil and is available for consumptive use.
{ schwa brvbar fek mid bullet tiv pr schwa sip mid bullet schwa t a macr mid bullet sh schwa n }
effective pressure See effective stress
{ schwa brvbar fek mid bullet tiv presh mid bullet schwa r }
effective radiated power [ELECTROMAGNETISM] The product of antenna input power and antenna power gain, expressed in kilowatts.Abbreviated ERP.
{ schwa brvbar fek mid bullet tiv r a macr d mid bullet a macr d mid bullet schwa d pa udot mid bullet schwa r }
effective radiation See effective terrestrial radiation
{ schwa brvbar fek mid bullet tiv r a macr d mid bullet a macr mid bullet sh schwa n }
effective radius [ASTRONOMY] The distance from the center of an external galaxy within which half its luminosity is included.
[ORDNANCE] The radius of a circle having its center at the center of impact of a nuclear weapon, and within which a specified dosage of radiation is equaled or exceeded within a given period of time.
{ schwa brvbar fek mid bullet tiv r a macr d mid bullet mid bullet schwa s }
effective radius of the earth See effective earth radius
{ schwa brvbar fek mid bullet tiv r a macr d mid bullet mid bullet schwa s schwa v th schwa rth }
effective rainfall See effective precipitation
{ schwa brvbar fek mid bullet tiv r a macr n f l }
effective rake [MECHANICAL ENGINEERING] The angular relationship between the plane of the tooth face of the cutter and the line through the tooth point measured in the direction of chip flow.
{ schwa brvbar fek mid bullet tiv r a macr k }
effective range [ORDNANCE] Distance at which a weapon may be expected to fire accurately to inflict damage or casualties.
{ schwa brvbar fek mid bullet tiv r a macr nj }
effective resistance See high-frequency resistance
{ schwa brvbar fek mid bullet tiv ri zis mid bullet t schwa ns }
effective snowmelt [HYDROLOGY] The part of snowmelt that reaches stream channels as runoff.
{ schwa brvbar fek mid bullet tiv sn o macr melt }
effective sound pressure [ACOUSTICS] The root-mean-square value of the instantaneous sound pressure at a point during a complete cycle, expressed in dynes per square centimeter.Also known as root-mean-square sound pressure; sound pressure.
{ schwa brvbar fek mid bullet tiv sa udot nd presh mid bullet schwa r }
effective speed [COMPUTER SCIENCE] The actual speed that a computer system can sustain over a period of time when the time devoted to various control, error-detection, and other overhead activities is taken into account.
{ schwa brvbar fek mid bullet tiv sp d }
effective stress [GEOLOGY] The average normal force per unit area transmitted directly from particle to particle of a rock or soil mass. Also known as effective pressure; intergranular pressure.
{ schwa brvbar fek mid bullet tiv stres }
effective surface [ENGINEERING] In a heat exchanger, a surface that actively transfers heat.
{ schwa brvbar fek mid bullet tiv s schwa r mid bullet f schwa s }
effective temperature [ASTROPHYSICS] A measure of the temperature of a star, deduced by means of the Stefan-Boltzmann law, from the total energy that is emitted per unit area.
[METEOROLOGY] The temperature at which motionless, saturated air would induce, in a sedentary worker wearing ordinary indoor clothing, the same sensation of comfort as that induced by the actual conditions of temperature, humidity, and air movement.
[STATISTICAL MECHANICS] That temperature which can be inserted in the Boltzmann distribution formula to describe the relative populations of two energy levels which may or may not be in thermal equilibrium.
{ schwa brvbar fek mid bullet tiv tem mid bullet pr schwa mid bullet ch schwa r }
effective terrestrial radiation [GEOPHYSICS] The amount by which outgoing infrared terrestrial radiation of the earth's surface exceeds downcoming infrared counterradiation from the sky.Also known as effective radiation; nocturnal radiation.
{ schwa brvbar fek mid bullet tiv t schwa brvbar res mid bullet tr mid bullet schwa l r a macr mid bullet d a macr mid bullet sh schwa n }
effective thermal resistance [ELECTRONICS] Of a semiconductor device, the effective temperature rise per unit power dissipation of a designated junction above the temperature of a stated external reference point under conditions of thermal equilibrium.Also known as thermal resistance.
{ schwa brvbar fek mid bullet tiv brvbar th schwa r mid bullet m schwa l ri zis mid bullet t schwa ns }
effective thrust [AEROSPACE ENGINEERING] In a rocket motor or engine, the theoretical thrust less the effects of incomplete combustion and friction flow in the nozzle.
{ schwa brvbar fek mid bullet tiv thr schwa st }
effective time [COMPUTER SCIENCE] The time during which computer equipment is in actual use and produces useful results.
{ schwa brvbar fek mid bullet tiv t imacr m }
effective transformation group [MATHEMATICS] A transformation group in which the identity element is the only element to leave all points fixed.
{ schwa brvbar fek mid bullet tiv tranz mid bullet f schwa r m a macr mid bullet sh schwa n grüp }
effective true airspeed [NAVIGATION] The effective air distance divided by the elapsed time between two pressure soundings.
{ schwa brvbar fek mid bullet tiv brvbar trü er sp d }
effective value See root-mean-square value
{ schwa brvbar fek mid bullet tiv val mid bullet yü }
effector [BIOCHEMISTRY] An activator of an allosteric enzyme.
[CONTROL SYSTEMS] A motor, solenoid, or hydraulic piston that turns commands to a teleoperator into specific manipulatory actions.
[PHYSIOLOGY] A structure that is sensitive to a stimulus and causes an organism or part of an organism to react to the stimulus, either positively or negatively.
{ schwa fek mid bullet t schwa r }
effector organ [PHYSIOLOGY] Any muscle or gland that mediates overt behavior, that is, movement or secretion.
{ schwa fek mid bullet t schwa r r mid bullet g schwa n }
effector system [PHYSIOLOGY] A system of effector organs in the animal body.
{ schwa fek mid bullet t schwa r sis mid bullet t schwa m }
efferent [PHYSIOLOGY] Carrying or conducting away, as the duct of an exocrine gland or a nerve.
{ ef mid bullet schwa mid bullet r schwa nt }
effervescence [CHEMISTRY] The bubbling of a solution of an element or chemical compound as the result of the emission of gas without the application of heat; for example, the escape of carbon dioxide from carbonated water.
{ ef mid bullet schwa r ves mid bullet schwa ns }
efficiency [CHEMISTRY] In an ion-exchange system, a measurement of the effectiveness of a system expressed as the amount of regenerant required to remove a given unit of adsorbed material.
[ENGINEERING] 1. Measure of the degree of heat output per unit of fuel when all available oxidizable materials in the fuel have been burned. 2. Ratio of useful energy provided by a dynamic system to the energy supplied to it during a specific period of operation.
[NUCLEONICS] The probability that a count will be produced in a counter tube by a specified particle or quantum incident.
[PHYSICS] The ratio, usually expressed as a percentage, of the useful power output to the power input of a device.
[STATISTICS] 1. An estimator is more efficient than another if it has a smaller variance. 2. An experimental design is more efficient than another if the same level of precision can be obtained in less time or with less cost.
[THERMODYNAMICS] The ratio of the work done by a heat engine to the heat energy absorbed by it.Also known as thermal efficiency.
{ schwa fish mid bullet schwa n mid bullet s }
efficiency expert [INDUSTRIAL ENGINEERING] An individual who analyzes procedures, productivity, and jobs in order to recommend methods for achieving maximum utilization of resources and equipment.
{ schwa fish mid bullet schwa n mid bullet s ek mid bullet sp schwa rt }
efficient estimator [STATISTICS] A statistical estimator that has minimum variance.
{ schwa brvbar fish mid bullet schwa nt es mid bullet t schwa m a macr d mid bullet schwa r }
efflorescence [BOTANY] The period or process of flowering.
[CHEMISTRY] The property of hydrated crystals to lose water of hydration and crumble when exposed to air.
[MATERIALS] A crust of salts, usually white, that forms on the surface of stone, brick, plaster, or mortar because of leaching of free alkalies from adjacent concrete or mortar.
[MINERALOGY] A whitish powder, consisting of one or several minerals produced as an encrustation on the surface of a rock in an arid region.Also known as bloom.
{ ef mid bullet l schwa res mid bullet schwa ns }
effluent [CHEMICAL ENGINEERING] See discharge liquor
[CIVIL ENGINEERING] The liquid waste of sewage and industrial processing.
[HYDROLOGY] 1. Flowing outward or away from. 2. Liquid which flows away from a containing space or a main waterway.
{ schwa flü mid bullet schwa nt }
effluent stream [HYDROLOGY] A stream that is fed by seeping groundwater.
{ schwa flü mid bullet schwa nt str m }
effluent weir [CIVIL ENGINEERING] A dam at the outflow end of a watercourse.
{ schwa flü mid bullet schwa nt wer }
effluvium [INDUSTRIAL ENGINEERING] By-products of food and chemical processes, in the form of wastes.
{ schwa flü mid bullet v mid bullet schwa m }
effort-controlled cycle [INDUSTRIAL ENGINEERING] A work cycle which is performed entirely by hand or in which the hand time controls the place.Also known as manually controlled work.
{ ef mid bullet schwa rt k schwa n tr o macr ld s imacr mid bullet k schwa l }
effort rating [INDUSTRIAL ENGINEERING] Assessing the level of manual effort expended by the operator, based on the observer's concept of normal effort, in order to adjust time-study data.Also known as pace rating; performance rating.
{ ef mid bullet schwa rt r a macr d mid bullet i engi }
effuse [BOTANY] Expanded; spread out in a definite form.
{ e fyüz }
effusion [MEDICINE] A pouring out of any fluid into a body cavity or tissue.
[PHYSICAL CHEMISTRY] The movement of a gas through an opening which is small as compared with the average distance which the gas molecules travel between collisions.
[SCIENCE AND TECHNOLOGY] 1. The act or process of leaking or pouring out. 2. Any material that is effused.
{ e fyü mid bullet zh schwa n }
effusive stage [GEOLOGY] The second cooling stage for volcanic rocks.
{ e fyü mid bullet siv st a macr j }
EFL See error frequency limit
e-folding length [PHYSICS] The distance over which the amplitude of any exponentially varying quantity increases or decreases by a factor of e (2.718 . . . ).
{ brvbar brvbar f o macr ld mid bullet i engi le engi kth }
e-folding time [PHYSICS] The time required for the amplitude of an oscillation to increase or decrease by a factor of e (2.718...).
{ f o macr ld mid bullet i engi t imacr m }
e format [COMPUTER SCIENCE] A decimal, normalized form of a floating point number in FORTRAN in which a number such as 18.756 appears as .18756E+02, which stands for .18756 times 102.
{ f r mat }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

EGA See evolved gas analysis
E galaxy See elliptical galaxy
{ [image] [image] [image] gal mid bullet ik mid bullet s [image] }
Egeria [ASTRONOMY] An asteroid with a diameter of about 140 miles (230 kilometers), mean distance from the sun of 2.576 astronomical units, and C-type surface composition.
{ e [image] gir mid bullet [image] mid bullet schwa }
Egerov's theorem [MATHEMATICS] If a sequence of measurable functions converges almost everywhere on a set of finite measure to a real-valued function, then given any [image] [image] 0 there is a set of measure smaller than [image] on whose complement the sequence converges uniformly.
{ [image] eg mid bullet schwa [image] räfs [image] thir mid bullet schwa m }
Egerton's effusion method [THERMODYNAMICS] A method of determining vapor pressures of solids at high temperatures, in which one measures the mass lost by effusion from a sample placed in a tightly sealed silica pot with a small hole; the pot rests at the bottom of a tube that is evacuated for several hours, and is maintained at a high temperature by a heated block of metal surrounding it.
{ brvbar ej mid bullet schwa r mid bullet t schwa nz schwa [image] fyü mid bullet zh schwa n [image] meth mid bullet schwa d }
egest [PHYSIOLOGY] 1. To discharge indigestible matter from the digestive tract. 2. To rid the body of waste.
{ [image] [image] jest }
egg [CYTOLOGY] 1. A large, female sex cell enclosed in a porous, calcareous or leathery shell, produced by birds and reptiles. 2. See ovum
{ eg }
egg apparatus [BOTANY] A group of three cells, consisting of the egg and two synergid cells, in the micropylar end of the embryo sac in seed plants.
{ [image] eg [image] ap mid bullet schwa [image] rad mid bullet schwa s }
egg capsule See egg case
{ [image] eg [image] kap mid bullet s schwa l }
egg case [INVERTEBRATE ZOOLOGY] 1. A protective capsule containing the eggs of certain insects and mollusks.Also known as egg capsule. 2. A silk pouch in which certain spiders carry their eggs.Also known as egg sac.
[VERTEBRATE ZOOLOGY] A soft, gelatinous (amphibians) or strong, horny (skates) envelope containing the egg of certain vertebrates.
{ [image] eg [image] k a macr s }
Eggertz's method [METALLURGY] A colorimetric estimation of the carbon content of steel by dissolving the metal in nitric acid and comparing the color with that produced by a similar metal of known carbon content.
{ [image] e mid bullet g schwa rts mid bullet schwa z [image] meth mid bullet schwa d }
Egg Nebula [ASTRONOMY] A reflection nebula consisting of two optical components separated by about 8 arc-seconds, with an infrared source between them.
{ [image] eg [image] neb mid bullet y schwa mid bullet l schwa }
eggplant [BOTANY] Solanum melongena. A plant of the order Polemoniales grown for its edible egg-shaped, fleshy fruit.
{ [image] eg [image] plant }
egg raft [ZOOLOGY] A floating mass of eggs; produced by a variety of aquatic organisms.
{ [image] eg [image] raft }
egg sac [INVERTEBRATE ZOOLOGY] 1. The structure containing the eggs of certain microcrustaceans. 2. See egg case
{ [image] eg [image] sak }
eggstone See oolite
{ [image] eg [image] st o macr n }
egg tempera [GRAPHIC ARTS] A painting process in which the color is bound with egg instead of oil.
{ brvbar eg [image] tem mid bullet p schwa mid bullet r schwa }
egg tooth [VERTEBRATE ZOOLOGY] A toothlike prominence on the tip of the beak of a bird embryo and the tip of the nose of an oviparous reptile, which is used to break the eggshell.
{ [image] eg [image] tüth }
eglandular [BIOLOGY] Without glands.
{ [image] [image] glan mid bullet dy schwa mid bullet l schwa r }
E glass [MATERIALS] A type of borosilicate glass used to produce glass fibers for reinforced plastics designed for applications requiring high electrical resistivity. Also known as electric glass.
{ [image] [image] [image] glas }
eglestonite [MINERALOGY] Hg4Cl2O Rare mercuric oxide mineral; forms yellow-brown isometric crystals upon exposure to air.
{ [image] eg mid bullet schwa l mid bullet st schwa [image] n imacr t }
Egnell's law [METEOROLOGY] The rule stating that above any fixed place the velocity of straight or nearly straight winds in the upper half of the troposphere increases with height at roughly the same rate that the density of the air decreases.
{ [image] eg [image] nelz [image] l [image] }
ego [PSYCHOLOGY] 1. The self. 2. The conscious part of the personality that is in contact with reality.
{ [image] [image] mid bullet g o macr }
ego analysis [PSYCHOLOGY] Psychoanalytic analysis of the ways in which the ego resolves or attempts to deal with intrapsychic conflicts, especially in relation to the development of mental mechanisms and the maturation of capacity for rational thought and action.
{ [image] [image] [image] g o macr schwa [image] nal mid bullet schwa mid bullet s schwa s }
ego-dystonia [PSYCHOLOGY] A state of mind in which a person's behavior, thoughts, and attitudes are viewed as repugnant or inconsistent with the person's conception of his or her total personality.
{ brvbar [image] [image] go dis [image] t o macr n mid bullet [image] mid bullet schwa }
ego ideal [PSYCHOLOGY] The part of an individual's personality that is composed of the aims and goals for the self and that usually refers to the conscious or unconscious emulation of significant people with whom the individual has identified.
{ brvbar [image] [image] g o macr imacr [image] d [image] l }
ego-syntonia [PSYCHOLOGY] A state of mind in which a person's behavior, thoughts, and attitudes are viewed as acceptable and consistent with the person's conception of his or her total personality.
{ brvbar [image] [image] g o macr sin [image] t o macr n mid bullet [image] mid bullet schwa }
egress [ASTRONOMY] The departure of the moon from the shadow of the earth in an eclipse, or of a planet from the disk of the sun, or of a satellite (or its shadow) from the disk of the parent planet.
{ [image] [image] [image] gres }
EGT See ethylene glycol bis(trichloroacetate)
eguëite [MINERALOGY] CaFe14(PO4)10(OH)14.21H2O A brownish-yellow mineral consisting of a hydrated basic phosphate of calcium and iron; occurs as small nodules.
{ e [image] gw a macr [image] imacr t }
Egyptian asphalt [GEOLOGY] A glance pitch (bituminous mixture similar to asphalt) found in the Arabian Desert.
{ i [image] jip mid bullet sh schwa n [image] as [image] f [image] lt }
Egyptian cotton [BOTANY] Long-staple, high-quality cotton grown in Egypt.
{ i [image] jip mid bullet sh schwa n [image] kät mid bullet schwa n }
Egyptian henna See henna
{ i [image] jip mid bullet sh schwa n [image] hen mid bullet schwa }
E-HEMT See enhancement-mode HEMT
EHF See extremely high frequency
ehp See effective horsepower
Ehrenfest's adiabatic law [QUANTUM MECHANICS] The law that, if the Hamiltonian of a system undergoes an infinitely slow change, and if the system is initially in an eigenstate of the Hamiltonian, then at the end of the change it will be in the eigenstate of the new Hamiltonian that derives from the original state by continuity, provided certain conditions are met.Also known as Ehrenfest's theorem.
{ [image] er mid bullet schwa n [image] fests [image] ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik brvbar l [image] }
Ehrenfest's equations [THERMODYNAMICS] Equations which state that for the phase curve P(T) of a second-order phase transition the derivative of pressure P with respect to temperature T is equal to (C fp - C ip)/TV( [image] f - [image] i) = ( [image] f - [image] i)/(Kf - Ki), where i and f refer to the two phases, [image] is the coefficient of volume expansion, K is the compressibility, Cp is the specific heat at constant pressure, and V is the volume.
{ [image] er mid bullet schwa n [image] fests i [image] kw a macr mid bullet zh schwa nz }
Ehrenfest's theorem [QUANTUM MECHANICS] 1. The theorem that a quantum- mechanical wave packet obeys the equations of motion of the corresponding classical particle when the position, momentum, and force acting on the particle are replaced by the expectation values of these quantities. 2. See Ehrenfest's adiabatic law
{ [image] er mid bullet schwa n [image] fests [image] thir mid bullet schwa m }
Ehrenhaft effect [ELECTROMAGNETISM] A helical motion of fine particles along the lines of force of a magnetic field during exposure to light, resulting from radiometer effects.
{ [image] er mid bullet schwa n [image] haft i [image] fekt }
Ehrlichia [MICROBIOLOGY] A genus of the tribe Ehrlichieae; coccoid to ellipsoidal or pleomorphic cells; intracellular parasites in cytoplasm of host leukocytes.
{ er [image] lik mid bullet [image] mid bullet schwa }
Ehrlichieae [MICROBIOLOGY] A tribe of the family Rickettsiaceae; spherical and occasionally pleomorphic cells; pathogenic for some mammals, not including humans.
{ [image] er mid bullet l schwa [image] k imacr mid bullet [image] [image] [image] }
Ehrlich's 606 See arsphenamine
{ [image] er mid bullet liks brvbar sik mid bullet s o macr [image] siks }
Ehrlich's reagent [ORGANIC CHEMISTRY] (CH3)2NC6H4CHO Granular or leafletlike crystals that are soluble in many organic solvents; melting point is 74°C; used in the preparation of dyes, as a reagent for arsphenamine, anthranilic acid, antipyrine, indole, and skatole, and as a differentiating agent between true scarlet fever and serum eruptions.
{ [image] er mid bullet liks r [image] [image] a macr mid bullet j schwa nt }
EHSI See electronic horizontal-situation indicator
eht See extra-high tension
E-H T junction [ELECTROMAGNETISM] In microwave waveguides, a combination of E- and H-plane T junctions forming a junction at a common point of intersection with the main waveguide.
{ brvbar [image] brvbar a macr ch [image] t [image] [image] j schwa engi k mid bullet sh schwa n }
E-H tuner [ELECTROMAGNETISM] Tunable E-H T junction having two arms terminated in adjustable plungers used for impedance transformation.
{ brvbar [image] brvbar a macr ch [image] tün mid bullet schwa r }
ehv See extra-high voltage
eicosane [MATERIALS] A mixture of saturated hydrocarbons mostly straight- chained and averaging 20 carbons in the chain; for this reason, the formula C20H42 is given to the technical mixture; used in lubricants and plasticizers.
{ [image] imacr mid bullet k schwa [image] s a macr n }
eicosanoic acid [ORGANIC CHEMISTRY] CH3(CH2)18COOH A white, crystalline, saturated fatty acid, melting at 75.4°C; a constituent of butter.Also known as arachic acid; arachidic acid.
{ brvbar imacr mid bullet k schwa mid bullet s schwa brvbar n o macr mid bullet ik [image] as mid bullet schwa d }
eicosanoid [BIOCHEMISTRY] Any member of a group of naturally occurring substances composed of prostaglandins, thromboxanes, and leukotrienes that are derived from polyunsaturated fatty acids, particularly arachidonic acid, and exhibit various types of biological activity.
{ imacr [image] käs mid bullet schwa [image] n [image] id }
eidetic imagery [PSYCHOLOGY] Imagery in extreme detail; a sort of projection of an image on a mental screen.
{ imacr [image] ded mid bullet ik [image] im mid bullet ij mid bullet r [image] }
eigenfrequency [PHYSICS] One of the frequencies at which an oscillatory system can vibrate.
{ [image] imacr mid bullet g schwa n [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
eigenfunction [MATHEMATICS] 1. Also known as characteristic function. 2. An eigenvector for a linear operator on a vector space whose vectors are functions.Also known as proper function. 3. A solution to the Sturm-Liouville partial differential equation.
{ [image] imacr mid bullet g schwa n [image] f schwa engi k mid bullet sh schwa n }
eigenfunction expansion [MATHEMATICS] By using spectral theory for linear operators defined on spaces composed of functions, in certain cases the operator equals an integral or series involving its eigenvectors; this is known as its eigenfunction expansion and is particularly useful in studying linear partial differential equations.
{ [image] imacr mid bullet g schwa n [image] f schwa engi k mid bullet sh schwa n ik [image] span mid bullet ch schwa n }
eigenmatrix [MATHEMATICS] Corresponding to a diagonalizable matrix or linear transformation, this is the matrix all of whose entries are 0 save those on the principal diagonal where appear the eigenvalues.
{ [image] imacr mid bullet g schwa n [image] m a macr mid bullet triks }
eigenstate [QUANTUM MECHANICS] 1. A dynamical state whose state vector (or wave function) is an eigenvector (or eigenfunction) of an operator corresponding to a specified physical quantity. 2. See energy state
{ [image] imacr mid bullet g schwa n [image] st a macr t }
eigenvalue [MATHEMATICS] The one of the scalars [image] such that T(v) = [image] v, where T is a linear operator on a vector space, and v is an eigenvector.Also known as characteristic number; characteristic root; characteristic value; latent root; proper value.
{ [image] imacr mid bullet g schwa n [image] val mid bullet yü }
eigenvalue equation See characteristic equation
{ [image] imacr mid bullet g schwa n [image] val mid bullet yü i [image] kw a macr mid bullet zh schwa n }
eigenvalue problem See Sturm-Liouville problem
{ [image] imacr mid bullet g schwa n [image] val mid bullet yü [image] präb mid bullet l schwa m }
eigenvector [MATHEMATICS] A nonzero vector v whose direction is not changed by a given linear transformation T; that is, T(v) = [image] v for some scalar [image].Also known as characteristic vector.
{ [image] imacr mid bullet g schwa n [image] vek mid bullet t schwa r }
eight curve [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is x4 = a2(x2 - y2), where a is a constant.Also known as lemniscate of Gerono.
{ [image] a macr t [image] k schwa rv }
eight-D technique See 8D technique (in the D's)
{ brvbar a macr t [image] d [image] tek [image] n [image] k }
eightfold way [PARTICLE PHYSICS] The classification of hadrons composed of up, down, and strange quarks by SU3 symmetry; in particular, the eight- dimensional representation of the group SU3 over its center, which gives rise to unitary octets.
{ [image] a macr t brvbar f o macr ld [image] w a macr }
eight-level code [COMMUNICATIONS] A teletypewriter code that uses eight impulses, in addition to the start and stop impulses, to define a character.
{ brvbar a macr t brvbar lev mid bullet schwa l [image] k o macr d }
eighty-column card [COMPUTER SCIENCE] A card with 80 columns of punch positions, and 12 punch positions in each column.
{ brvbar a macr d mid bullet [image] brvbar käl mid bullet schwa m [image] kärd }
eikonal equation [PHYSICS] An equation for propagation of electromagnetic or acoustic waves in a nonhomogeneous medium; it is valid only when the variation of the properties of the medium is small over the distance of a wavelength.
{ imacr [image] k o macr n mid bullet schwa l i [image] kw a macr mid bullet zh schwa n }
eikonometer [OPTICS] A scale used to measure sizes of objects viewed through a microscope, usually attached to the eyepiece so that it is seen superimposed on the image.
{ imacr mid bullet k schwa [image] näm mid bullet schwa d mid bullet schwa r }
Eimeriina [INVERTEBRATE ZOOLOGY] A suborder of coccidian protozoans in the order Eucoccida in which there is no syzygy and the microgametocytes produce a large number of microgametes.
{ [image] imacr mid bullet m schwa [image] r imacr mid bullet schwa mid bullet n schwa }
Einchluss thermometer [ANALYTICAL CHEMISTRY] All-glass, liquid-filled thermometer, temperature range -201 to +360°C, used for laboratory test work.
{ [image] imacr n [image] shl udot s th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
E indicator See E scope
{ [image] [image] [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
einkanter [GEOLOGY] A stone shaped by windblown sand only upon one facet.
{ [image] imacr n [image] kän mid bullet t schwa r }
einstein [PHYSICS] A unit of light energy used in photochemistry, equal to Avogadro's number times the energy of one photon of light of the frequency in question.
{ [image] imacr n [image] st imacr n }
Einstein-Bohr equation [QUANTUM MECHANICS] In a system under-going a transition between two states so that it emits or absorbs radiation, that equation indicating that the radiation frequency equals the difference in energy between the two states divided by Planck's constant.
{ [image] imacr n [image] st imacr n [image] b [image] r i [image] kw a macr mid bullet zh schwa n }
Einstein-Bose statistics See Bose-Einstein statistics
{ [image] imacr n [image] st imacr n [image] b o macr z st schwa [image] tis mid bullet tiks }
Einstein characteristic temperature [SOLID-STATE PHYSICS] A temperature, characteristic of a substance, that appears in Einstein's equation for specific heat; it is equal to the product of Planck's constant and the Einstein frequency divided by Boltzmann's constant.
{ brvbar imacr n [image] st imacr n [image] kar mid bullet ik mid bullet t schwa brvbar ris mid bullet tik [image] tem mid bullet pr schwa mid bullet ch schwa r }
Einstein condensation See Bose-Einstein condensation
{ [image] imacr n [image] st imacr n [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n }
Einstein-de Haas effect [ELECTROMAGNETISM] A freely suspended body consisting of a ferromagnetic material acquires a rotation when its magnetization changes.
{ [image] imacr n [image] st imacr n d schwa [image] häs i [image] fekt }
Einstein-de Haas method [ELECTROMAGNETISM] Method of measuring the gyromagnetic ratio of a ferromagnetic substance; one measures the angular displacement induced in a ferromagnetic cylinder suspended from a torsion fiber when magnetization of the object is reversed, and the magnetization change is measured with a magnetometer.
{ imacr n st imacr n d schwa häs meth mid bullet schwa d }
Einstein-de Sitter model [RELATIVITY] A model of the universe in which ordinary euclidean geometry holds good, the distribution of matter extends infinitely at all times, and the universe expands from an infinitely condensed state at such a rate that the density is inversely proportional to the square of the time elapsed since the beginning of the expansion.
{ imacr n st imacr n d schwa sid mid bullet schwa r mäd mid bullet schwa l }
Einstein diffusion equation [STATISTICAL MECHANICS] An equation which gives the mean square displacement caused by Brownian movement of spherical, colloidal particles in a gas or liquid.
{ imacr n st imacr n d schwa fyü mid bullet zh schwa n i kw a macr mid bullet zh schwa n }
Einstein displacement See Einstein shift
{ imacr n st imacr n di spl a macr s mid bullet m schwa nt }
Einstein elevator [RELATIVITY] A windowless elevator freely falling in its shaft, inside of which conditions resemble interstellar space; used to elucidate the principle of equivalence.
{ imacr n st imacr n el mid bullet schwa v a macr d mid bullet schwa r }
Einstein equations [STATISTICAL MECHANICS] Equations for the density and pressure of a Bose-Einstein gas in terms of power series in a parameter which appears in the Bose-Einstein distribution law.
{ imacr n st imacr n i kw a macr mid bullet zh schwa nz }
Einstein frequency [SOLID-STATE PHYSICS] Single frequency with which each atom vibrates independently of other atoms, in a model of lattice vibrations; equal to the frequency observed in infrared absorption studies.
{ imacr n st imacr n fr mid bullet kw schwa n mid bullet s }
Einstein frequency condition [SOLID-STATE PHYSICS] The assumption that all vibrations of a crystal lattice are harmonic with the same characteristic frequency.
{ imacr n st imacr n fr mid bullet kw schwa n mid bullet se k schwa n dish mid bullet schwa n }
einsteinium [CHEMISTRY] Synthetic radioactive element, symbol Es, atomic number 99; discovered in debris of 1952 hydrogen bomb explosion; now made in cyclotrons.
{ imacr n st imacr n mid bullet mid bullet schwa m }
Einstein mass-energy relation [RELATIVITY] The relation in which the energy of a system is equivalent to its mass times the square of the speed of light.
{ imacr n st imacr n brvbar mas en mid bullet schwa r mid bullet j ri l a macr mid bullet sh schwa n }
Einstein number [PLASMA PHYSICS] A dimensionless number used in magnetofluid dynamics, equal to the ratio of the velocity of a fluid to the speed of light.
{ imacr n st imacr n n schwa m mid bullet b schwa r }
Einstein partition function [STATISTICAL MECHANICS] The partition function for a solid, based on the Einstein frequency condition.
{ imacr n st imacr n par tish mid bullet schwa n f schwa engi k mid bullet sh schwa n }
Einstein photochemical equivalence law [PHYSICAL CHEMISTRY] The law that each molecule taking part in a chemical reaction caused by electromagnetic radiation absorbs one photon of the radiation.Also known as Stark-Einstein law.
{ imacr n st imacr n brvbar f o macr d mid bullet o macr brvbar kem mid bullet schwa mid bullet k schwa l i kwiv mid bullet schwa mid bullet l schwa ns l }
Einstein photoelectric law [QUANTUM MECHANICS] The law that the energy of an electron emitted from a system in the photoelectric effect is h -W, where h is Planck's constant, is the frequency of the incident radiation, and W is the energy needed to remove the electron from the system; if h is less than W, no electrons are emitted.
{ imacr n st imacr n brvbar f o macr d mid bullet o macr mid bullet i brvbar lek mid bullet trik l }
Einstein-Planck law [QUANTUM MECHANICS] The law that the energy of a photon is given by Planck's constant times the frequency.
[RELATIVITY] The equation of motion of a charged particle in an electromagnetic field, according to which its rate of change of momentum is equal to the Lorentz force, where the magnitude of the momentum is mv/(1-v2/c2)1/2, where m and v are the particle's mass and velocity, and c is the speed of light.
{ brvbar imacr n st imacr n brvbar plä engi k l }
Einstein-Podolsky-Rosen experiment [QUANTUM MECHANICS] A Gedanken experiment which was introduced to argue that quantum mechanics is not a complete theory, involving polarization measurements on two photons emitted in opposite directions in an atomic cascade. Abbreviated EPR experiment.
{ imacr n st imacr n p schwa däl mid bullet sk r o macr z mid bullet schwa nik sper mid bullet schwa mid bullet m schwa nt }
Einstein relation [PHYSICS] The relation in which the mobility of charges in an ionic solution or semiconductor is equal to the magnitude of the charge times the diffusion coefficient divided by the product of the Boltzmann constant and the absolute temperature.
{ imacr n st imacr n ri l a macr mid bullet sh schwa n }
Einstein-Rosen waves [RELATIVITY] Gravitational waves produced by oscillating ponderable matter, along an infinitely long cylindrical axis, in an exact solution of Einstein's field equations.
{ brvbar imacr n st imacr n brvbar r o macr z mid bullet schwa n w a macr vz }
Einstein's absorption coefficient [ATOMIC PHYSICS] The proportionality constant governing the absorption of electromagnetic radiation by atoms, equal to the number of quanta absorbed per second divided by the product of the energy of radiation per unit volume per unit wave number and the number of atoms in the ground state.
{ imacr n st imacr nz schwa b s rp mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa nt }
Einstein's coefficient of spontaneous emission [ATOMIC PHYSICS] Proportionality constant governing the rate at which atoms or molecules pass spontaneously from an upper energy state to a lower one by emission of radiation, equal to the number of such transitions per second divided by the number of atoms in the upper state.
{ brvbar imacr n st imacr nz k o macr mid bullet schwa brvbar fish mid bullet schwa nt schwa v spän brvbar t a macr mid bullet n mid bullet schwa s schwa mish mid bullet schwa n }
Einstein's coefficient of stimulated emission [ATOMIC PHYSICS] Proportionality constant governing the rate at which atoms or molecules pass from an upper energy state to a lower one by stimulated emission of radiation, equal to the number of such transitions per second divided by the product of energy of the radiation inducing the transition per unit volume per unit wave number and the number of atoms in the upper state.
{ brvbar imacr n st imacr nz k o macr mid bullet schwa brvbar fish mid bullet schwa nt schwa v brvbar stim mid bullet y schwa l a macr d mid bullet schwa d schwa mish mid bullet schwa n }
Einstein's equation for specific heat [SOLID-STATE PHYSICS] The earliest equation based on quantum mechanics for the specific heat of a solid; uses the assumption that each atom oscillates with the same frequency.
{ imacr n st imacr nz i kw a macr mid bullet zh schwa n f schwa r sp schwa si mid bullet fik h t }
Einstein's equivalency principle See equivalence principle
{ imacr n st imacr nz i kwiv mid bullet schwa mid bullet l schwa n mid bullet s prin mid bullet s schwa mid bullet p schwa l }
Einstein's field equations [RELATIVITY] Those equations relevant to the relationship in which the Einstein tensor equals -8 times the energy momentum tensor times the gravitational constant divided by the square of the speed of light.Also known as Einstein's law of gravitation.
{ imacr n st imacr nz f ld i kw a macr mid bullet zh schwa nz }
Einstein shift [RELATIVITY] A shift toward longer wavelengths of spectral lines emitted by atoms in strong gravitational fields.Also known as Einstein displacement.
{ imacr n st imacr n shift }
Einstein's law of gravitation See Einstein's field equations
{ imacr n st imacr nz l schwa v grav mid bullet schwa t a macr mid bullet sh schwa n }
Einstein space [MATHEMATICS] A Riemannian space in which the contracted curvature tensor is proportional to the metric tensor.
{ brvbar imacr n brvbar st imacr n sp a macr s }
Einstein's principle of relativity [RELATIVITY] The principle that all the laws of physics must assume the same mathematical form in any inertial frame of reference; thus, it is impossible to determine the absolute motion of a system by any means.
{ imacr n st imacr nz brvbar prin mid bullet s schwa mid bullet p schwa l schwa v rel mid bullet schwa tiv mid bullet schwa d mid bullet }
Einstein's summation convention [MATHEMATICS] A notational convenience used in tensor analysis whereupon it is agreed that any term in which an index appears twice will stand for the sum of all such terms as the index assumes all of a preassigned range of values.
{ imacr n st imacr nz s schwa m a macr mid bullet sh schwa n k schwa n ven mid bullet ch schwa n }
Einstein static universe [RELATIVITY] A nonvacuum, globally static solution to Einstein's equations of general relativity with cosmological term.
{ imacr n st imacr n stad mid bullet ik yü mid bullet n schwa v schwa rs }
Einstein's unified field theories [RELATIVITY] A series of theories attempting to express a general unifying principle underlying electromagnetism and gravity.
{ imacr n st imacr nz yü mid bullet n schwa f imacr d f ld th mid bullet schwa mid bullet r z }
Einstein tensor [RELATIVITY] The tensor expressed as E = R -1/2(g R-2 Lambda), where R is the contracted curvature tensor, R is the curvature of space-time, g is the metric tensor, and Lambda is the cosmological constant.
{ imacr n st imacr n ten mid bullet s schwa r }
Einstein universe [RELATIVITY] A model of the universe which is a four- dimensional cylindrical surface in a five-dimensional space.
{ imacr n st imacr n yü mid bullet n schwa v schwa rs }
Einstein viscosity equation [PHYSICAL CHEMISTRY] An equation which gives the viscosity of a sol in terms of the volume of dissolved particles divided by the total volume.
{ imacr n st imacr n vis käs mid bullet schwa d mid bullet i kw a macr mid bullet zh schwa n }
Einthoven galvanometer See string galvanometer
{ imacr nt h o macr mid bullet v schwa n gal mid bullet v schwa näm mid bullet schwa d mid bullet schwa r }
ejaculation [PHYSIOLOGY] The act or process of suddenly discharging a fluid from the body; specifically, the ejection of semen during orgasm.
{ i jak mid bullet y schwa l a macr mid bullet sh schwa n }
ejaculatory duct [ANATOMY] The terminal part of the ductus deferens after junction with the duct of a seminal vesicle, embedded in the prostate gland and opening into the urethra.
{ i jak mid bullet y schwa mid bullet l schwa t r mid bullet d schwa kt }
ejaculatory incompetence [MEDICINE] Inability of a male to reach orgasm and ejaculate during sexual intercourse despite adequacy of erection.
{ i brvbar jak mid bullet y schwa mid bullet l schwa t r mid bullet in käm mid bullet p schwa d mid bullet schwa ns }
eject [COMPUTER SCIENCE] To move the printing mechanism to the top of the following page, skipping the remainder of the current page.
{ jekt }
ejecta [GEOLOGY] Material which is discharged by a volcano.
[PHYSIOLOGY] Excrement.
[SCIENCE AND TECHNOLOGY] Material which is cast out.
{ jek mid bullet t schwa }
ejection [ENGINEERING] The process of removing a molding from a mold impression by mechanical means, by hand, or by compressed air.
[ORDNANCE] The expelling, by the ejector, of the empty cartridge case from small arms and rapid- fire guns.
{ jek mid bullet sh schwa n }
ejection capsule [AEROSPACE ENGINEERING] In an aircraft or spacecraft, a detachable compartment (serving as a cockpit or cabin) or a payload capsule which may be ejected as a unit and parachuted to the ground.
{ jek mid bullet sh schwa n kap mid bullet s schwa l }
ejection port [ORDNANCE] The opening in the receiver portion of a firearm through which the empty shell cases are thrown from the firearm after firing.
{ jek mid bullet sh schwa n p rt }
ejection seat [AEROSPACE ENGINEERING] Emergency device which expels the pilot safely from a high-speed airplane.
{ jek mid bullet sh schwa n s t }
ejector [ENGINEERING] 1. Any of various types of jet pumps used to withdraw fluid materials from a space.Also known as eductor. 2. A device that ejects the finished casting from a mold.
[ORDNANCE] A device in the breech mechanism of a gun, rifle, or other firearm which automatically throws out an empty cartridge case, or unfired cartridge, from the breech or receiver.
{ jek mid bullet t schwa r }
ejector condenser [MECHANICAL ENGINEERING] A type of direct-contact condenser in which vacuum is maintained by high-velocity injection water; condenses steam and discharges water, condensate, and noncondensables to the atmosphere.
{ jek mid bullet t schwa r k schwa n den mid bullet s schwa r }
ejector half [METALLURGY] The movable half of a casting die.
{ jek mid bullet t schwa r haf }
ejector pin [ENGINEERING] A pin driven into the rear of a mold cavity to force the finished piece out.Also known as knockout pin.
{ jek mid bullet t schwa r pin }
ejector plate [ENGINEERING] The plate backing up the ejector pins and holding the ejector assembly together.
{ jek mid bullet t schwa r pl a macr t }
ejector rod [ENGINEERING] A rod that activates the ejector assembly of a mold when it is opened.
{ jek mid bullet t schwa r räd }
E-JFET See enhancement-mode junction field-effect transistor
EKG See electrocardiogram
Ekman convergence [OCEANOGRAPHY] A zone of convergence of warm surface water caused by Ekman transport, creating a marked depression of the ocean's thermocline in the affected area.
{ ek mid bullet m schwa n k schwa n v schwa r mid bullet j schwa ns }
Ekman current meter [ENGINEERING] A mechanical device for measuring ocean current velocity which incorporates a propeller and a magnetic compass and can be suspended from a moored ship.
{ ek mid bullet m schwa n k schwa mid bullet r schwa nt m d mid bullet schwa r }
Ekman dredge [ENGINEERING] A special type of dredge for sampling sediment that is fitted with opposable jaws operated by a messenger traveling down a cable to release a spring catch.
{ ek mid bullet m schwa n drej }
Ekman layer [METEOROLOGY] The layer of transition between the surface boundary layer of the atmosphere, where the shearing stress is constant, and the free atmosphere, which is treated as an ideal fluid in approximate geostrophic equilibrium.Also known as spiral layer.
{ ek mid bullet m schwa n l a macr mid bullet schwa r }
Ekman spiral [METEOROLOGY] A theoretical representation that a wind blowing steadily over an ocean of unlimited depth and extent and uniform viscosity would cause, in the Northern Hemisphere, the immediate surface water to drift at an angle of 45° to the right of the wind direction, and the water beneath to drift further to the right, and with slower and slower speeds, as one goes to greater depths.
{ ek mid bullet m schwa n sp imacr mid bullet r schwa l }
Ekman sucking [FLUID MECHANICS] A boundary-layer phenomenon in which fluid near the bottom of a spinning vessel is drawn toward the edge of the vessel along the bottom.
{ ek mid bullet m schwa n s schwa k mid bullet i engi }
Ekman transport [OCEANOGRAPHY] The movement of ocean water caused by wind blowing steadily over the surface; occurs at right angles to the wind direction.
{ ek mid bullet m schwa n trans p rt }
Ekman water bottle [ENGINEERING] A cylindrical tube fitted with plates at both ends and used for deep-water samplings; when hit by a messenger it turns 180°, closing the plates and capturing the water sample.
{ ek mid bullet m schwa n w o macr d mid bullet schwa r bäd mid bullet schwa l }
elaboration [COMPUTER SCIENCE] A technique, used chiefly in the Ada programming language, of setting up a hierarchy of calculated constants so that the values of one or more of them determine others further down in the hierarchy.
{ i lab mid bullet schwa r a macr mid bullet sh schwa n }
Elaeagnaceae [BOTANY] A family of dicotyledonous plants in the order Proteales, noted for peltate leaf scales which often give the leaves a silvery- gray appearance.
{ el mid bullet mid bullet ag n a macr s mid bullet }
elaidic acid [ORGANIC CHEMISTRY] CH3(CH2)7CH:CH(CH2)7COOH A transisomer of an unsaturated fatty acid, oleic acid; crystallizes as colorless leaflets, melts at 44°C, boils at 288°C (100 mmHg), insoluble in water, soluble in alcohol and ether; used in chromatography as a reference standard.
{ brvbar el mid bullet schwa brvbar id mid bullet ik as mid bullet schwa d }
elaidinization [ORGANIC CHEMISTRY] The process of changing the geometric cis form of an unsaturated fatty acid or a compound related to it into the trans form, resulting in an acid that is more resistant to oxidation.
{ schwa brvbar l a macr mid bullet schwa din mid bullet schwa z a macr mid bullet sh schwa n }
elaidin reaction [ANALYTICAL CHEMISTRY] A test that differentiates nondrying oils such as olein from semidrying oils and drying oils; nitrous acid converts olein into its solid isomer, while semidrying oils in contact with nitrous acid thicken slowly, and drying oils such as tung oil become hard and resinous.
{ schwa l a macr mid bullet schwa d mid bullet schwa n r ak mid bullet sh schwa n }
elaioplast [HISTOLOGY] An oil-secreting leucoplast.
{ schwa l imacr mid bullet schwa plast }
Elaphomycetaceae [MYCOLOGY] A family of underground, saprophytic or mycorrhiza-forming fungi in the order Eurotiales characterized by ascocarps with thick, usually woody walls.
{ el mid bullet schwa mid bullet f o macr m imacr mid bullet s schwa t a macr s mid bullet }
Elapidae [VERTEBRATE ZOOLOGY] A family of poisonous reptiles, including cobras, kraits, mambas, and coral snakes; all have a pteroglyph fang arrangement.
{ schwa lap mid bullet schwa d }
Elara [ASTRONOMY] A small satellite of Jupiter with a diameter of about 20 miles (32 kilometers), orbiting at a mean distance of 7.29 times 106 miles (11.73 times 106 kilometers).Also known as Jupiter VII.
{ e lar mid bullet schwa }
Elasipodida [INVERTEBRATE ZOOLOGY] An order of deep-sea aspidochirotacean holothurians in which there are no respiratory trees and bilateral symmetry is often quite conspicuous.
{ schwa laz mid bullet schwa päd mid bullet schwa mid bullet d schwa }
Elasmidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Chalcidoidea.
{ schwa laz mid bullet m schwa d }
Elasmobranchii [VERTEBRATE ZOOLOGY] The sharks and rays, a subclass of the class Chondrichthyes distinguished by separate gill openings, amphistylic or hyostylic jaw suspension, and ampullae of Lorenzini in the head region.
{ schwa laz mid bullet m schwa bra engi mid bullet k imacr }
Elassomatidae [VERTEBRATE ZOOLOGY] The pygmy sunfishes, a family of the order Perciformes.
{ schwa las mid bullet o macr mad mid bullet schwa d }
elastance [ELECTRICITY] The reciprocal of capacitance.
{ i las mid bullet t schwa ns }
elastase [BIOCHEMISTRY] An enzyme which acts on elastin to change it chemically and render it soluble.
{ i la st a macr s }
elastic [MECHANICS] Capable of sustaining deformation without permanent loss of size or shape.
{ i las mid bullet tik }
elastica [MECHANICS] The elastic curve formed by a uniform rod that is originally straight, then is bent in a principal plane by applying forces, and couples only at its ends.
{ i las mid bullet t schwa mid bullet k schwa }
elastic aftereffect [MECHANICS] The delay of certain substances in regaining their original shape after being deformed within their elastic limits.Also known as elastic lag.
{ i las mid bullet tik af mid bullet t schwa r mid bullet i fekt }
elastic axis [MECHANICS] The lengthwise line of a beam along which transverse loads must be applied in order to produce bending only, with no torsion of the beam at any section.
{ i las mid bullet tik ak mid bullet s schwa s }
elastic bitumen See elaterite
{ i las mid bullet tik b imacr tü mid bullet m schwa n }
elastic body [MECHANICS] A solid body for which the additional deformation produced by an increment of stress completely disappears when the increment is removed.Also known as elastic solid.
{ i las mid bullet tik bäd mid bullet }
elastic buckling [MECHANICS] An abrupt increase in the lateral deflection of a column at a critical load while the stresses acting on the column are wholly elastic.
{ i las mid bullet tik b schwa k mid bullet li engi }
elastic cartilage [HISTOLOGY] A type of cartilage containing elastic fibers in the matrix.
{ i las mid bullet tik kärt mid bullet lij }
elastic center [MECHANICS] That point of a beam in the plane of the section lying midway between the flexural center and the center of twist in that section.
{ i las mid bullet tik sen mid bullet t schwa r }
elastic collision [MECHANICS] A collision in which the sum of the kinetic energies of translation of the participating systems is the same after the collision as before.
{ i las mid bullet tik k schwa lizh mid bullet schwa n }
elastic constant See compliance constant; stiffness constant
{ i las mid bullet tik kän mid bullet st schwa nt }
elastic cross section [PHYSICS] The cross section for an elastic collision between two particles or systems.
{ i las mid bullet tik kr s sek mid bullet sh schwa n }
elastic curve [MECHANICS] The curved shape of the longitudinal centroidal surface of a beam when the transverse loads acting on it produced wholly elastic stresses.
{ i las mid bullet tik k schwa rv }
elastic deformation [MECHANICS] Reversible alteration of the form or dimensions of a solid body under stress or strain.
{ i las mid bullet tik d mid bullet f schwa r m a macr mid bullet sh schwa n }
elastic design [CIVIL ENGINEERING] In the design of a structural member, a method of analysis based on a linear stress-strain relationship, with the assumption that the working stresses constitute only a fraction of the elastic limit of the material.
{ i brvbar las mid bullet tik di z imacr n }
elastic equilibrium [MECHANICS] The condition of an elastic body in which each volume element of the body is in equilibrium under the combined effect of elastic stresses and externally applied body forces.
{ i brvbar las mid bullet tik mid bullet kw schwa lib mid bullet r mid bullet schwa m }
elastic failure [MECHANICS] Failure of a body to recover its original size and shape after a stress is removed.
{ i las mid bullet tik f a macr l mid bullet y schwa r }
elastic fiber [HISTOLOGY] A homogeneous, fibrillar connective tissue component that is highly refractile and appears yellowish when arranged in bundles.
{ i las mid bullet tik f imacr mid bullet b schwa r }
elastic flow [MECHANICS] Return of a material to its original shape following deformation.
{ i las mid bullet tik fl o macr }
elastic force [MECHANICS] A force arising from the deformation of a solid body which depends only on the body's instantaneous deformation and not on its previous history, and which is conservative.
{ i las mid bullet tik f rs }
elastic hysteresis [MECHANICS] Phenomenon exhibited by some solids in which the deformation of the solid depends not only on the stress applied to the solid but also on the previous history of this stress; analogous to magnetic hysteresis, with magnetic field strength and magnetic induction replaced by stress and strain respectively.
{ i las mid bullet tik his mid bullet t schwa r mid bullet s schwa s }
elasticity [MECHANICS] 1. The property whereby a solid material changes its shape and size under action of opposing forces, but recovers its original configuration when the forces are removed. 2. The existence of forces which tend to restore to its original position any part of a medium (solid or fluid) which has been displaced.
{ i las tis mid bullet schwa d mid bullet }
elasticity modulus See modulus of elasticity
{ i las tis mid bullet schwa d mid bullet mäj mid bullet schwa mid bullet l schwa s }
elasticity number 1 [FLUID MECHANICS] A dimensionless number which is a measure of the ratio of elastic forces to inertial forces on a viscoelastic fluid flowing in a pipe, and is equal to the product of the fluid's relaxation time and its dynamic viscosity, divided by the product of the fluid's density and the square of the radius of the pipe.Symbolized NEl1.
{ i las tis mid bullet schwa d mid bullet brvbar n schwa m mid bullet b schwa r brvbar w schwa n }
elasticity number 2 [FLUID MECHANICS] A dimensionless number used in studying the effect of elasticity on a flow process, equal to the fluid's density times its specific heat at constant pressure, divided by the product of its coefficient of bulk expansion and its bulk modulus.Symbolized ital Kmacr E.
{ i las tis mid bullet schwa d mid bullet brvbar n schwa m mid bullet b schwa r brvbar tü }
elastic lag See elastic aftereffect
{ i las mid bullet tik lag }
elastic limit [MECHANICS] The maximum stress a solid can sustain without undergoing permanent deformation.
{ i las tis mid bullet tik lim mid bullet schwa t }
elastic-limit effect [SOLID-STATE PHYSICS] A phenomenon in which a material acquires a sharp elastic limit because of the introduction of foreign atoms.
{ i brvbar las mid bullet tik brvbar lim mid bullet schwa t i fekt }
elastic modulus See modulus of elasticity
{ i las mid bullet tik mäj mid bullet schwa mid bullet l schwa s }
elasticoviscosity [FLUID MECHANICS] That property of a fluid whose rate of deformation under stress is the sum of a part corresponding to a viscous Newtonian fluid and a part obeying Hooke's law.
{ i brvbar las mid bullet t schwa mid bullet k o macr mid bullet vis käs mid bullet schwa d mid bullet }
elastic potential energy [MECHANICS] Capacity that a body has to do work by virtue of its deformation.
{ i las mid bullet tik p schwa brvbar ten mid bullet ch schwa l brvbar en mid bullet schwa r mid bullet j }
elastic ratio [MECHANICS] The ratio of the elastic limit to the ultimate strength of a solid.
{ i las mid bullet tik r a macr mid bullet sh o macr }
elastic rebound theory [GEOLOGY] A theory which attributes faulting to stresses (in the form of potential energy) which are being built up in the earth and which, at discrete intervals, are suddenly released as elastic energy; at the time of rupture the rocks on either side of the fault spring back to a position of little or no strain.
{ i las mid bullet tik r ba udot nd th mid bullet schwa mid bullet r }
elastic recovery [MECHANICS] That fraction of a given deformation of a solid which behaves elastically.
{ i las mid bullet tik ri k schwa v mid bullet schwa mid bullet r }
elastic scattering [MECHANICS] Scattering due to an elastic collision.
{ i las mid bullet tik skad mid bullet schwa mid bullet ri engi }
elastic solid See elastic body
{ i las mid bullet tik säl mid bullet schwa d }
elastic strain energy [MECHANICS] The work done in deforming a solid within its elastic limit.
{ i las mid bullet tik str a macr n en mid bullet schwa r mid bullet j }
elastic theory [MECHANICS] Theory of the relations between the forces acting on a body and the resulting changes in dimensions.
{ i las mid bullet tik th mid bullet schwa mid bullet r }
elastic tissue [HISTOLOGY] A type of connective tissue having a predominance of elastic fibers, bands, or lamellae.
{ i las mid bullet tik tish mid bullet ü }
elastic vibration [MECHANICS] Oscillatory motion of a solid body which is sustained by elastic forces and the inertia of the body.
{ i las mid bullet tik v imacr br a macr mid bullet shen }
elastic wave [ACOUSTICS] See acoustic wave
[PHYSICS] A wave propagated by a medium having inertia and elasticity (the existence of forces which tend to restore any part of a medium to its original position), in which displaced particles transfer momentum to adjoining particles, and are themselves restored to their original position.
{ i las mid bullet tik w a macr v }
elastin [BIOCHEMISTRY] An elastic protein composing the principal component of elastic fibers.
{ i las mid bullet t schwa n }
elastodynamics [MECHANICS] The study of the mechanical properties of elasticwaves.
{ i brvbar la mid bullet st o macr mid bullet d imacr brvbar nam mid bullet iks }
elastomer [MATERIALS] A polymeric material, such as a synthetic rubber or plastic, which at room temperature can be stretched under low stress to at least twice its original length and, upon immediate release of the stress, will return with force to its approximate original length.
{ i las mid bullet t schwa mid bullet m schwa r }
elastoplasticity [MECHANICS] State of a substance subjected to a stress greater than its elastic limit but not so great as to cause it to rupture, in which it exhibits both elastic and plastic properties.
{ i brvbar las mid bullet t o macr mid bullet pl schwa stis mid bullet schwa d mid bullet }
elastoresistance [ELECTRICITY] The change in a material's electrical resistance as it undergoes a stress within its elastic limit.
{ i brvbar las mid bullet t o macr mid bullet ri zis mid bullet t schwa ns }
elastosis [MEDICINE] 1. Retrogressive change in elastic tissue. 2. Retrogressive change in cutaneous connective tissue resulting in excessive amounts of material which give the staining reactions for elastin.
{ i la st o macr mid bullet s schwa s }
elater [BOTANY] A spiral, filamentous structure that functions in the dispersion of spores in certain plants, such as liverworts and slime molds.
{ el mid bullet schwa mid bullet t schwa r }
Elateridae [INVERTEBRATE ZOOLOGY] The click beetles, a large family of coleopteran insects in the superfamily Elateroidea; many have light-producing organs.
{ el mid bullet schwa ter mid bullet schwa d }
elaterite [GEOLOGY] A light-brown to black asphaltic pyrobitumen that is moderately soft and elastic.Also known as elastic bitumen; mineral caoutchouc.
{ i lad mid bullet schwa r imacr t }
Elateroidea [INVERTEBRATE ZOOLOGY] A superfamily of coleopteran insects in the suborder Polyphaga.
{ i lad mid bullet schwa r id mid bullet mid bullet schwa }
elaterophore [BOTANY] A tissue bearing elaters, found in some liverworts.
{ i lad mid bullet schwa mid bullet r schwa f r }
E layer [GEOPHYSICS] A layer of ionized air occurring at altitudes between 60 and 72 miles (100 and 120 kilometers) in the E region of the ionosphere, capable of bending radio waves back to earth.Also known as Heaviside layer; Kennelly-Heaviside layer.
{ l a macr mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

elbow [ANATOMY] The arm joint formed at the junction of the humerus, radius, and ulna.
[DESIGN ENGINEERING] 1. A fitting that connects two pipes at an angle, often of 90°. 2. A sharp corner in a pipe.
[ELECTROMAGNETISM] In a waveguide, a bend of comparatively short radius, normally 90°, and sometimes for acute angles down to 15°.
[GEOGRAPHY] A sharp change in direction of a coast line, channel, bank, or so on.
{ [image] el [image] b o macr }
elbow meter [ENGINEERING] Pipe elbow used as a liquids flowmeter; flow rate is measured by determining the differential pressure developed between the inner and outer radii of the bend by means of two pressure taps located midway on the bend.
{ [image] el [image] b o macr [image] m [image] d mid bullet schwa r }
Elbs reaction [ORGANIC CHEMISTRY] The formation of anthracene derivatives by dehydration and cyclization of diaryl ketone compounds which have a methyl group or methylene group; heating to an elevated temperature is usually required.
{ [image] elbs r [image] [image] ak mid bullet sh schwa n }
elective culture [MICROBIOLOGY] A type of microorganism grown selectively from a mixed culture by culturing in a medium and under conditions selective for only one type of organism.
{ i brvbar lek mid bullet tiv [image] k schwa l mid bullet ch schwa r }
electra [NAVIGATION] A continuous-wave radio navigation aid that uses special radio beacons to provide a number of equisignal zones (usually 24).
{ i [image] lek mid bullet tr schwa }
Electra [ASTRONOMY] A small, irregularly shaped satellite of Saturn that librates about the leading Lagrangian point of Dione's orbit.
{ i [image] lek mid bullet tr schwa }
Electra complex [PSYCHOLOGY] The female analog of the Oedipus complex, that is, the attraction and attachment of a female child to the father.
{ i [image] lek mid bullet tr schwa [image] käm [image] pleks }
electret [ELECTRICITY] A solid dielectric possessing persistent electric polarization, by virtue of a long time constant for decay of a charge instability.
{ i [image] lek [image] tret }
electret headphone [ENGINEERING ACOUSTICS] A headphone consisting of an electret transducer, usually in the form of a push-pull transducer.
{ i [image] lek [image] tret [image] hed [image] f o macr n }
electret microphone [ENGINEERING ACOUSTICS] A microphone consisting of an electret transducer in which the foil electret diaphragm is placed next to a perforated, ridged, metal or metal-coated backplate, and output voltage, taken between diaphragm and backplate, is proportional to the displacement of the diaphragm.
{ i [image] lek [image] tret [image] m imacr mid bullet kr schwa [image] f o macr n }
electret transducer [ELECTRONICS] An electroacoustic or electromechanical transducer in which a foil electret, stretched out to form a diaphragm, is placed next to a metal or metal-coated plate, and motion of the diaphragm is converted to voltage between diaphragm and plate, or vice versa.
{ i [image] lek [image] tret tranz [image] dü mid bullet s schwa r }
electric [ELECTRICITY] Containing, producing, arising from, or actuated by electricity; often used interchangeably with electrical.
{ i [image] lek mid bullet trik }
electric accounting machine [COMPUTER SCIENCE] Data-processing equipment that is predominantly electromechanical in nature, such as sorters, collectors, and tabulators. Abbreviated EAM.
{ i [image] lek mid bullet trik schwa [image] ka udot nt mid bullet i engi m schwa [image] sh [image] n }
electrical [ELECTRICITY] Related to or associated with electricity, but not containing it or having its properties or characteristics; often used interchangeably with electric.
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l }
electrical analog [PHYSICS] An electric circuit whose behavior may be described by the same mathematical equations as some physical system under study.
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l [image] an mid bullet schwa [image] läg }
electrical angle [ELECTRICITY] An angle that specifies a particular instant in an alternating-current cycle or expresses the phase difference between two alternating quantities; usually expressed in electrical degrees.
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l [image] a engi mid bullet g schwa l }
electrical axis [SOLID-STATE PHYSICS] The x axis in a quartz crystal; there are three such axes in a crystal, each parallel to one pair of opposite sides of the hexagon; all pass through and are perpendicular to the optical, or z, axis.
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l [image] ak mid bullet s schwa s }
electrical blasting cap [ENGINEERING] A blasting cap ignited by electric current and not by a spark.
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l [image] blast mid bullet i engi [image] kap }
electrical breakdown See breakdown
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l [image] br a macr k [image] da udot n }
electrical calorimeter [ANALYTICAL CHEMISTRY] Device to measure heat evolved (from fusion or vaporization, for example); measured quantities of heat are added electrically to the sample, and the temperature rise is noted.
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l kal mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
electrical center [ELECTRICITY] Point approximately midway between the ends of an inductor or resistor that divides the inductor or resistor into two equal electrical values.
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l [image] sen mid bullet t schwa r }
electrical circuit theory See circuit theory
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l [image] s schwa r mid bullet k schwa t [image] th [image] mid bullet schwa mid bullet r [image] }
electrical code [ELECTRICITY] A systematic body of rules governing the practical application and installation of electrically operated equipment and devices and electric wiring systems.
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l [image] k o macr d }
electrical conductance See conductance
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l k schwa n [image] d schwa k mid bullet t schwa ns }
electrical conduction See conduction
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l k schwa n [image] d schwa k mid bullet sh schwa n }
electrical conductivity See conductivity
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l [image] kän [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] }
electrical conductivity analyzer [ELECTRICITY] Alternating-current, resistance-bridge device used to measure the electrical conductivity of solutions, slurries, or wet solids.
{ schwa [image] lek mid bullet tr schwa mid bullet k schwa l [image] kän [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
electrical degree [ELECTRICITY] A unit equal to 1/360 cycle of an alternating quantity.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l d schwa [image] gr [image] }
electrical discharge machining See electron discharge machining
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] dis [image] chärj m schwa [image] sh [image] n mid bullet i engi }
electrical disintegration [METALLURGY] Removing excess metal by using an electric spark in air.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l dis [image] in mid bullet t schwa [image] gr a macr mid bullet sh schwa n }
electrical distance [ELECTROMAGNETISM] The distance between two points, expressed in terms of the duration of travel of an electromagnetic wave in free space between the two points.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] dis mid bullet t schwa ns }
electrical drainage [ELECTRICITY] Diversion of electric currents from subterranean pipes to prevent electrolytic corrosion.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] dr a macr n mid bullet ij }
electrical engineer [ENGINEERING] An engineer whose training includes a degree in electrical engineering from an accredited college or university (or who has comparable knowledge and experience), to prepare him or her for dealing with the generation, transmission, and utilization of electric energy.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] en mid bullet j schwa [image] nir }
electrical engineering [ENGINEERING] Engineering that deals with practical applications involving current flow through conductors, as in motors and generators.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] en mid bullet j schwa [image] nir mid bullet i engi }
electrical equipment [ELECTRICITY] Apparatus, appliances, devices, wiring, fixtures, fittings, and material used as a part of or in connection with an electrical installation.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l i [image] kwip mid bullet m schwa nt }
electrical equivalent [ANALYTICAL CHEMISTRY] In conductometric analyses of electrolyte solutions, an outside, calibrated current source as compared to (equivalent to) the current passing through the sample under analysis; for example, a Wheatstone-bridge balanced reading.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l i [image] kwiv mid bullet schwa mid bullet l schwa nt }
electrical fault See fault
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] f [image] lt }
electrical image [ENGINEERING] An image that is obtained in the course of borehole logging and is based on electrical rather than optical contrasts.
{ i brvbar lek mid bullet tr schwa mid bullet k schwa l [image] im mid bullet ij }
electrical impedance [ELECTRICITY] 1. The total opposition that a circuit presents to an alternating current, equal to the complex ratio of the voltage to the current in complex notation. Also known as complex impedance. 2. The ratio of the maximum voltage in an alternating-current circuit to the maximum current; equal to the magnitude of the quantity in the first definition.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l im [image] p [image] d mid bullet schwa ns }
electrical impedance meter [ELECTRICITY] An instrument which measures the complex ratio of voltage to current in a given circuit at a given frequency. Also known as impedance meter.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l im [image] p [image] d mid bullet schwa ns [image] m [image] d mid bullet schwa r }
electrical instability [ELECTRICITY] A persistent condition of unwanted self- oscillation in an amplifier or other electric circuit.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
electrical insulating paper See insulating paper
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] in mid bullet s schwa [image] l a macr d mid bullet i engi [image] p a macr p mid bullet schwa r }
electrical insulation See insulation
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n }
electrical insulator See insulator
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] in mid bullet s schwa [image] l a macr d mid bullet schwa r }
electrical interference See interference
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
electrical length [ELECTROMAGNETISM] The length of a conductor expressed in wavelengths, radians, or degrees.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] le engi kth }
electrical loading See loading
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] l o macr d mid bullet i engi }
electrical log [ENGINEERING] Recorded measurement of the conductivities and resistivities down the length of uncased borehole; gives a complete record of the formations penetrated.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] läg }
electrical logging [ENGINEERING] The recording in uncased sections of a borehole of the conductivities and resistivities of the penetrated formations; used for geological correlations of the strata and evaluation of possibly productive horizons. Also known as electrical well logging.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] läg mid bullet i engi }
electrically active fluid [PHYSICAL CHEMISTRY] A fluid whose properties are altered by either an electric field (electrorheological fluid) or a magnetic field (ferrofluid).
{ i [image] lek mid bullet tr schwa mid bullet kl [image] brvbar ak mid bullet tiv [image] flü mid bullet schwa d }
electrically alterable read-only memory [COMPUTER SCIENCE] A read-only memory that can be reprogrammed electrically in the field a limited number of times, after the entire memory is erased by applying an appropriate electric field.Abbreviated EAROM.
{ i [image] lek mid bullet tr schwa mid bullet kl [image] [image] [image] l mid bullet tr schwa mid bullet b schwa l [image] r [image] d brvbar o macr n mid bullet l [image] [image] mem mid bullet r [image] }
electrically connected [ELECTRICITY] Connected by means of a conducting path, or through a capacitor, as distinguished from connection merely through electromagnetic induction.
{ i [image] lek mid bullet tr schwa mid bullet kl [image] k schwa [image] nek mid bullet t schwa d }
electrically erasable programmable read-only memory [COMPUTER SCIENCE] An integrated-circuit memory chip that has an internal switch to permit a user to erase the contents of the chip and write new contents into it by means of electrical signals.Abbreviated EEPROM.
{ i [image] lek mid bullet tr schwa mid bullet kl [image] i [image] r a macr s mid bullet schwa mid bullet b schwa l pr o macr [image] gram mid bullet schwa mid bullet b schwa l [image] r [image] d brvbar o macr n mid bullet l [image] [image] mem mid bullet r [image] }
electrically suspended gyro [ENGINEERING] A gyroscope in which the main rotating element is suspended by an electromagnetic or an electrostatic field.
{ i [image] lek mid bullet tr schwa mid bullet kl [image] s schwa s [image] pen mid bullet d schwa d [image] j imacr mid bullet r o macr }
electrical measurement [ELECTRICITY] The measurement of any one of the many quantities by which electricity is characterized.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] mezh mid bullet schwa r mid bullet m schwa nt }
electrical model [ELECTRICITY] A model in the form of a mathematical description or an electrical equivalent circuit that represents the behavior of an electrical device or system.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] mäd mid bullet schwa l }
electrical noise [ELECTRICITY] Noise generated by electrical devices, for example, motors, engine ignition, power lines, and so on, and propagated to the receiving antenna direct from the noise source.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] n [image] iz }
electrical oil See insulating oil
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] [image] il }
electrical porcelain See insulation porcelain
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] p [image] rs mid bullet l schwa n }
electrical potential energy [ELECTRICITY] Energy possessed by electric charges by virtue of their position in an electrostatic field.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l p schwa [image] ten mid bullet ch schwa l [image] en mid bullet schwa r mid bullet j [image] }
electrical pressure transducer See pressure transducer
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] presh mid bullet schwa r tranz [image] dü mid bullet s schwa r }
electrical properties [ELECTRICITY] Properties of a substance which determine its response to an electric field, such as its dielectric constant or conductivity.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] präp mid bullet schwa rd mid bullet [image] z }
electrical prospecting [ENGINEERING] The use of downhole electrical logs to obtain subsurface information for geological analysis.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l [image] präs [image] pek mid bullet ti engi }
electrical resistance See resistance
{ i [image] lek mid bullet tr schwa mid bullet k schwa l ri [image] zis mid bullet t schwa ns }
electrical-resistance meter See resistance meter
{ i [image] lek mid bullet tr schwa mid bullet k schwa l ri [image] zis mid bullet t schwa ns [image] m [image] d mid bullet schwa r }
electrical-resistance strain gage [ENGINEERING] A vibration-measuring device consisting of a grid of fine wire cemented to the vibrating object to measure fluctuating strains.
{ i [image] lek mid bullet tr schwa mid bullet k schwa l ri [image] zis mid bullet t schwa ns [image] str a macr n [image] g a macr j }
electrical-resistance thermometer See resistance thermometer
{ i lek mid bullet tr schwa mid bullet k schwa l ri zis mid bullet t schwa ns th schwa r mäm mid bullet schwa d mid bullet schwa r }
electrical resistivity [ELECTRICITY] The electrical resistance offered by a material to the flow of current, times the cross-sectional area of current flow and per unit length of current path; the reciprocal of the conductivity.Also known as resistivity; specific resistance.
{ i lek mid bullet tr schwa mid bullet k schwa l r mid bullet zis tiv mid bullet schwa d mid bullet }
electrical resistor See resistor
{ i lek mid bullet tr schwa mid bullet k schwa l ri zis mid bullet t schwa r }
electrical resonator See tank circuit
{ i lek mid bullet tr schwa mid bullet k schwa l rez mid bullet schwa n a macr d mid bullet schwa r }
electrical steel [METALLURGY] Low carbon-iron alloy containing 0.5-5% silicon, produced in an electric-arc furnace and used for the cores of transformers, alternators, and other iron-core electric machines.
{ i lek mid bullet tr schwa mid bullet k schwa l st l }
electrical storm [METEOROLOGY] A popular term for a thunderstorm.
{ i lek mid bullet tr schwa mid bullet k schwa l st rm }
electrical symbol [ELECTRICITY] A simple geometrical symbol used to represent a component of a circuit in a schematic circuit diagram.
{ i lek mid bullet tr schwa mid bullet k schwa l sim mid bullet b schwa l }
electrical system [ELECTRICITY] System of wiring, switches, relays, and other equipment associated with receiving and distributing electricity.
{ i lek mid bullet tr schwa mid bullet k schwa l sis mid bullet t schwa m }
electrical tape See insulating tape
{ i lek mid bullet tr schwa mid bullet k schwa l t a macr p }
electrical thickness [OCEANOGRAPHY] The vertical measure between the surface of an ocean current and an isokinetic point having a value of about one- tenth the surface speed.
{ i lek mid bullet tr schwa mid bullet k schwa l thik mid bullet n schwa s }
electrical transcription See transcription
{ i lek mid bullet tr schwa mid bullet k schwa l tranz krip mid bullet sh schwa n }
electrical unit [ELECTRICITY] A standard in terms of which some electrical quantity is evaluated.
{ i lek mid bullet tr schwa mid bullet k schwa l yü mid bullet n schwa t }
electrical weighing system [ENGINEERING] An instrument which weighs an object by measuring the change in resistance caused by the elastic deformation of a mechanical element loaded with the object.
{ i lek mid bullet tr schwa mid bullet k schwa l w a macr mid bullet i engi sis mid bullet t schwa m }
electrical well logging See electrical logging
{ i lek mid bullet tr schwa mid bullet k schwa l wel läg mid bullet i engi }
electrical zero [ELECTRICITY] A standard reference position from which rotor angles are measured in synchros and other rotating devices.
{ i lek mid bullet tr schwa mid bullet k schwa l zir mid bullet o macr }
electric anesthesia [MEDICINE] Anesthesia produced by electrical means, as with interrupted direct current.
{ i lek mid bullet trik an mid bullet schwa s th mid bullet zh schwa }
electric arc [ELECTRICITY] A discharge of electricity through a gas, normally characterized by a voltage drop approximately equal to the ionization potential of the gas.Also known as arc.
{ i brvbar lek mid bullet trik ärk }
electric-arc furnace See arc furnace
{ i lek mid bullet trik ärk f schwa r mid bullet n schwa s }
electric-arc heating See arc heating
{ i lek mid bullet trik ärk h d mid bullet i engi }
electric-arc lamp See arc lamp
{ i lek mid bullet trik ärk lamp }
electric-arc spraying [METALLURGY] A thermal spraying process with an electric arc as a heat source and with compressed gas to propel the material.
{ i lek mid bullet trik ärk spr a macr mid bullet i engi }
electric-arc welding [METALLURGY] Welding in which the joint is heated to fusion by an electric arc or by a large electric current.Also known as arc welding.
{ i lek mid bullet trik ärk weld mid bullet i engi }
electric battery See battery
{ i brvbar lek mid bullet trik bad mid bullet schwa mid bullet r }
electric boiler [MECHANICAL ENGINEERING] A steam generator using electric energy, in immersion, resistor, or electrode elements, as the source of heat.
{ i brvbar lek mid bullet trik b il mid bullet schwa r }
electric brake [MECHANICAL ENGINEERING] An actuator in which the actuating force is supplied by current flowing through a solenoid, or through an electromagnet which is thereby attracted to disks on the rotating member, actuating the brake shoes; this force is counteracted by the force of a compression spring.Also known as electromagnetic brake.
{ i brvbar lek mid bullet trik br a macr k }
electric bridge See bridge
{ i brvbar lek mid bullet trik brij }
electric burn [MEDICINE] A burn caused by electric current.
{ i brvbar lek mid bullet trik b schwa rn }
electric calamine See hemimorphite
{ i brvbar lek mid bullet trik kal mid bullet schwa m imacr n }
electric car [MECHANICAL ENGINEERING] An automotive vehicle that is propelled by one or more electric motors powered by a special rechargeable electric battery rather than by an internal combustion engine.
{ i lek mid bullet trik kär }
electric cell [ELECTRICITY] 1. A single unit of a primary or secondary battery that converts chemical energy into electric energy. 2. A single unit of a device that converts radiant energy into electric energy, such as a nuclear, solar, or photovoltaic cell.
{ i brvbar lek mid bullet trik sel }
electric charge See charge
{ i brvbar lek mid bullet trik chärj }
electric chopper [ELECTROMAGNETISM] A chopper in which an electromagnet driven by a source of alternating current sets into vibration a reed carrying a moving contact that alternately touches two fixed contacts in a signal circuit, thus periodically interrupting the signal.
{ i brvbar lek mid bullet trik chäp mid bullet schwa r }
electric circuit [ELECTRICITY] 1. Also known as circuit. 2. A path or group of interconnected paths capable of carrying electric currents. 3. An arrangement of one or more complete, closed paths for electron flow.
{ i brvbar lek mid bullet trik s schwa r mid bullet k schwa t }
electric circuit theory See circuit theory
{ i brvbar lek mid bullet trik s schwa r mid bullet k schwa t th mid bullet schwa mid bullet r }
electric clock [HOROLOGY] 1. Any clock that is operated by electric power. 2. Specifically, a clock driven by an alternating- current motor whose current has a definite frequency, controlled at the generator.
{ i brvbar lek mid bullet trik kläk }
electric coil See coil
{ i brvbar lek mid bullet trik k il }
electric comparator [ELECTRICITY] A comparator in which movement results in a change in some electrical quantity, which is then amplified by electrical means.
{ i brvbar lek mid bullet trik k schwa m par mid bullet schwa d mid bullet schwa r }
electric condenser See capacitor
{ i brvbar lek mid bullet trik k schwa n den mid bullet s schwa r }
electric conductor See conductor
{ i brvbar lek mid bullet trik k schwa n d schwa k mid bullet t schwa r }
electric connection [ELECTRICITY] A direct wire path for current between two points in a circuit.
{ i brvbar lek mid bullet trik k schwa nek mid bullet sh schwa n }
electric connector [ELECTRICITY] A device that joins electric conductors mechanically and electrically to other conductors and to the terminals of apparatus and equipment.
{ i brvbar lek mid bullet trik k schwa nek mid bullet t schwa r }
electric constant [ELECTRICITY] The permittivity of empty space, equal to 1 in centimeter-gram-second electrostatic units and to 107/4 c2 farads per meter or, numerically, to 8.854 times 10-12 farad per meter in International System units, where c is the speed of light in meters per second.Symbolized 0.
{ i brvbar lek mid bullet trik kän mid bullet st schwa nt }
electric contact [ELECTRICITY] A physical contact that permits current flow between conducting parts.Also known as contact.
{ i brvbar lek mid bullet trik kän takt }
electric contactor See contactor
{ i brvbar lek mid bullet trik kän tak mid bullet t schwa r }
electric control [ELECTRICITY] The control of a machine or device by switches, relays, or rheostats, as contrasted with electronic control by electron tubes or by devices that do the work of electron tubes.
{ i brvbar lek mid bullet trik k schwa n tr o macr l }
electric controller [ELECTRICITY] A device that governs in some predetermined manner the electric power delivered to apparatus.
{ i brvbar lek mid bullet trik k schwa n tr o macr l mid bullet schwa r }
electric converter See synchronous converter
{ i brvbar lek mid bullet trik k schwa n v schwa rd mid bullet schwa r }
electric corona See corona discharge
{ i brvbar lek mid bullet trik k schwa r o macr mid bullet n schwa }
electric coupling [MECHANICAL ENGINEERING] Magnetic-field coupling between the shafts of a driver and a driven machine.
{ i brvbar lek mid bullet trik k schwa p mid bullet li engi }
electric current See current
{ i brvbar lek mid bullet trik k schwa mid bullet r schwa nt }
electric current density See current density
{ i brvbar lek mid bullet trik brvbar k schwa mid bullet r schwa nt den mid bullet s schwa d mid bullet }
electric current meter See ammeter
{ i brvbar lek mid bullet trik brvbar k schwa mid bullet r schwa nt m d mid bullet schwa r }
electric cutout See cutout
{ i brvbar lek mid bullet trik k schwa d a udot t }
electric delay line [ELECTRONICS] A delay line using properties of lumped or distributed capacitive and inductive elements; can be used for signal storage by recirculating information-carrying wave patterns.
{ i brvbar lek mid bullet trik di l a macr l imacr n }
electric desalting [CHEMICAL ENGINEERING] A process to remove impurities such as inorganic salts from crude oil by settling out in an electrostatic field.
{ i brvbar lek mid bullet trik d s lt mid bullet i engi }
electric detonator [ENGINEERING] A detonator ignited by a fuse wire which serves to touch off the primer.
{ i brvbar lek mid bullet trik det mid bullet schwa n a macr d mid bullet schwa r }
electric dipole [ELECTRICITY] A localized distribution of positive and negative electricity, without net charge, whose mean positions of positive and negative charges do not coincide.
{ i brvbar lek mid bullet trik d imacr p o macr l }
electric dipole moment [ELECTRICITY] A quantity characteristic of a charge distribution, equal to the vector sum over the electric charges of the product of the charge and the position vector of the charge.
{ i brvbar lek mid bullet trik d imacr p o macr l m o macr mid bullet m schwa nt }
electric dipole transition [ATOMIC PHYSICS] A transition of an atom or nucleus from one energy state to another, in which electric dipole radiation is emitted or absorbed.
{ i brvbar lek mid bullet trik d imacr p o macr l tran zish mid bullet schwa n }
electric discharge See discharge
{ i brvbar lek mid bullet trik dis chärj }
electric-discharge lamp See discharge lamp
{ i lek mid bullet trik dis chärj lamp }
electric-discharge tube See discharge tube
{ i lek mid bullet trik dis chärj tüb }
electric displacement [ELECTRICITY] The electric field intensity multiplied by the permittivity.Symbolized D.Also known as dielectric displacement; dielectric flux density; displacement; electric displacement density; electric flux density; electric induction.
{ i lek mid bullet trik dis pl a macr s mid bullet m schwa nt }
electric displacement density See electric displacement
{ i lek mid bullet trik dis pl a macr s mid bullet m schwa nt den mid bullet s schwa d mid bullet }
electric distribution system See distribution system
{ i lek mid bullet trik dis mid bullet tr schwa byü mid bullet sh schwa n sis mid bullet t schwa m }
electric double layer [PHYSICAL CHEMISTRY] A phenomenon found at a solid- liquid interface; it is made up of ions of one charge type which are fixed to the surface of the solid and an equal number of mobile ions of the opposite charge which are distributed through the neighboring region of the liquid; in such a system the movement of liquid causes a displacement of the mobile counterions with respect to the fixed charges on the solid surface.Also known as double layer.
{ i lek mid bullet trik brvbar d schwa b mid bullet schwa l l a macr mid bullet schwa r }
electric doublet See dipole
{ i brvbar lek mid bullet trik d schwa b mid bullet l schwa t }
electric drive [MECHANICAL ENGINEERING] A mechanism which transmits motion from one shaft to another and controls the velocity ratio of the shafts by electrical means.
{ i brvbar lek mid bullet trik dr imacr v }
electric eel [VERTEBRATE ZOOLOGY] Electrophorus electricus. An eellike cypriniform electric fish of the family Gymnotidae.
{ i brvbar lek mid bullet trik l }
electric energy [ELECTROMAGNETISM] 1. Energy of electric charges by virtue of their position in an electric field. 2. Energy of electric currents by virtue of their position in a magnetic field.
{ i brvbar lek mid bullet trik en mid bullet schwa r mid bullet j }
electric energy measurement [ELECTRICITY] The measurement of the integral, with respect to time, of the power in an electric circuit.
{ i brvbar lek mid bullet trik en mid bullet schwa r mid bullet j mezh mid bullet schwa r mid bullet m schwa nt }
electric energy meter [ELECTRICITY] A device which measures the integral, with respect to time, of the power in an electric circuit.
{ i brvbar lek mid bullet trik brvbar en schwa r mid bullet j m d mid bullet schwa r }
electric engine [AEROSPACE ENGINEERING] A rocket engine in which the propellant is accelerated by some electric device.Also known as electric propulsion system; electric rocket.
{ i brvbar lek mid bullet trik en mid bullet j schwa n }
electric eye See cathode-ray tuning indicator; photocell; phototube
{ i brvbar lek mid bullet trik imacr }
electric fence [ENGINEERING] A fence consisting of one or more lengths of wire energized with high-voltage, low-current pulses, and giving a warning shock when touched.
{ i brvbar lek mid bullet trik fens }
electric field [ELECTRICITY] 1. One of the fundamental fields in nature, causing a charged body to be attracted to or repelled by other charged bodies; associated with an electromagnetic wave or a changing magnetic field. 2. Specifically, the electric force per unit test charge.
{ i brvbar lek mid bullet trik f ld }
electric-field effect See Stark effect
{ i brvbar lek mid bullet trik brvbar f ld i fekt }
electric-field intensity See electric field vector
{ i brvbar lek mid bullet trik brvbar f ld in ten mid bullet s schwa d mid bullet }
electric-field strength See electric field vector
{ i brvbar lek mid bullet trik brvbar f ld stre engi kth }
electric-field vector [ELECTRICITY] The force on a stationary positive charge per unit charge at a point in an electric field.Designated E.Also known as electric-field intensity; electric-field strength; electric vector.
{ i brvbar lek mid bullet trik brvbar f ld vek mid bullet t schwa r }
electric filter [ELECTRONICS] 1. A network that transmits alternating currents of desired frequencies while substantially attenuating all other frequencies.Also known as frequency-selective device. 2. See filter
{ i brvbar lek mid bullet trik fil mid bullet t schwa r }
electric firing mechanism [ORDNANCE] Firing mechanism using a firing magneto, battery, or alternating-current power in circuit with an electric primer; one side of the line is connected by an insulated wire to the primer, and the other side is grounded to the frame of the weapon.
{ i brvbar lek mid bullet trik f imacr r mid bullet i engi mek mid bullet schwa niz mid bullet schwa m }
electric fish [VERTEBRATE ZOOLOGY] Any of several fishes capable of producing electric discharges from an electric organ.
{ i brvbar lek mid bullet trik fish }
electric flowmeter [ELECTRICITY] Fluid-flow measurement device relying on an inductance or impedance bridge or on electrical-resistance rod elements to sense flow-rate variations.
{ i brvbar lek mid bullet trik fl o macr m d mid bullet schwa r }
electric flux [ELECTRICITY] 1. The integral over a surface of the component of the electric displacement perpendicular to the surface; equal to the number of electric lines of force crossing the surface. 2. The electric lines of force in a region.
{ i brvbar lek mid bullet trik fl schwa ks }
electric flux density See electric displacement
{ i brvbar lek mid bullet trik fl schwa ks den mid bullet s schwa d mid bullet }
electric flux line See electric line of force
{ i brvbar lek mid bullet trik fl schwa ks l imacr n }
electric forming [ELECTRONICS] The process of applying electric energy to a semiconductor or other device to modify permanently its electrical characteristics.
{ i brvbar lek mid bullet trik f o macr r mid bullet mi engi }
electric furnace [ENGINEERING] A furnace which uses electricity as a source of heat.
{ i brvbar lek mid bullet trik f schwa r mid bullet n schwa s }
electric-furnace steel [METALLURGY] Steel produced in an electric furnace.
{ i brvbar lek mid bullet trik f schwa r mid bullet n schwa s st l }
electric fuse See fuse
{ i brvbar lek mid bullet trik fyüz }
electric gathering locomotive See gathering motor
{ i brvbar lek mid bullet trik brvbar gath mid bullet schwa mid bullet ri engi l o macr mid bullet k schwa m o macr d mid bullet iv }
electric generator See generator
{ i brvbar lek mid bullet trik jen mid bullet schwa r a macr d mid bullet schwa r }
electric glass See E glass
{ i lek mid bullet trik glas }
electric guitar [ENGINEERING ACOUSTICS] A guitar in which a contact microphone placed under the strings picks up the acoustic vibrations for amplification and for reproduction by a loudspeaker.
{ i brvbar lek mid bullet trik g schwa tär }
electric hammer [MECHANICAL ENGINEERING] An electric-powered hammer; often used for riveting or caulking.
{ i brvbar lek mid bullet trik ham mid bullet schwa r }
electric heating [ENGINEERING] Any method of converting electric energy to heat energy by resisting the free flow of electric current.
{ i brvbar lek mid bullet trik h d mid bullet i engi }
electric hygrometer [ENGINEERING] An instrument for indicating by electrical means the humidity of the ambient atmosphere; usually based on the relation between the electric conductance of a film of hygroscopic material and its moisture content.
{ i brvbar lek mid bullet trik h imacr gräm mid bullet schwa d mid bullet schwa r }
electric hysteresis See ferroelectric hysteresis
{ i brvbar lek mid bullet trik his mid bullet t schwa r mid bullet s schwa s }
electrician [ENGINEERING] A skilled worker who installs, repairs, maintains, or operates electric equipment.
{ i lek trish mid bullet schwa n }
electric ignition [MECHANICAL ENGINEERING] Ignition of a charge of fuel vapor and air in an internal combustion engine by passing a high-voltage electric current between two electrodes in the combustion chamber.
{ i brvbar lek mid bullet trik ig nish mid bullet schwa n }
electric image [ELECTRICITY] A fictitious charge used in finding the electric field set up by fixed electric charges in the neighborhood of a conductor; the conductor, with its distribution of induced surface charges, is replaced by one or more of these fictitious charges.Also known as image.
{ i brvbar lek mid bullet trik im mid bullet ij }
electric induction See electric displacement
{ i brvbar lek mid bullet trik in d schwa k mid bullet sh schwa n }
electric instrument [ENGINEERING] An electricity-measuring device that indicates, such as an ammeter or voltmeter, in contrast to an electric meter that totalizes or records.
{ i brvbar lek mid bullet trik in mid bullet str schwa mid bullet m schwa nt }
electricity [PHYSICS] Physical phenomenon involving electric charges and their effects when at rest and when in motion.
{ i lek tris mid bullet schwa d mid bullet }
electricity (category description)
electric lamp [ELECTRICITY] A lamp in which light is produced by electricity, as the incandescent lamp, arc lamp, glow lamp, mercury-vapor lamp, and fluorescent lamp.
{ i brvbar lek mid bullet trik lamp }
electric line of force [ELECTRICITY] An imaginary line drawn so that each segment of the line is parallel to the direction of the electric field or of the electric displacement at that point, and the density of the set of lines is proportional to the electric field or electrical displacement.Also known as electric flux line.
{ i brvbar lek mid bullet trik brvbar l imacr n schwa v f rs }
electric locomotive [MECHANICAL ENGINEERING] A locomotive operated by electric power picked up from a system of continuous overhead wires, or, sometimes, from a third rail mounted alongside the track.
{ i brvbar lek mid bullet trik l o macr mid bullet k schwa m o macr d mid bullet iv }
electric main See power transmission line
{ i brvbar lek mid bullet trik m a macr n }
electric meter [ENGINEERING] An electricity-measuring device that totalizes with time, such as a watthour meter or ampere-hour meter, in contrast to an electric instrument.
{ i brvbar lek mid bullet trik m d mid bullet schwa r }
electric moment [ELECTRICITY] One of a series of quantities characterizing an electric charge distribution; an l-th moment is given by integrating the product of the charge density, the l-th power of the distance from the origin, and a spherical harmonic Y*lm over the charge distribution.
{ i brvbar lek mid bullet trik m o macr mid bullet m schwa nt }
electric monopole [ELECTRICITY] A distribution of electric charge which is concentrated at a point or is spherically symmetric.
{ i brvbar lek mid bullet trik män mid bullet schwa p o macr l }
electric motor See motor
{ i brvbar lek mid bullet trik m o macr d mid bullet schwa r }
electric multipole [ELECTROMAGNETISM] One of a series of types of static or oscillating charge distributions; the multipole of order 1 is a point charge or a spherically symmetric distribution, and the electric and magnetic fields produced by an electric multipole of order 2n are equivalent to those of two electric multipoles of order 2n-1 of equal strengths, but opposite sign, separated from each other by a short distance.
{ i brvbar lek mid bullet trik m schwa l mid bullet t schwa p o macr l }
electric multipole field [ELECTROMAGNETISM] The electric and magnetic fields generated by a static or oscillating electric multipole.
{ i brvbar lek mid bullet trik m schwa l mid bullet t schwa p o macr l f ld }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

electric network See network
{ i brvbar lek mid bullet trik [image] net [image] w schwa rk }
electric octupole moment [ELECTRICITY] A quantity characterizing an electric charge distribution; obtained by integrating the product of the charge density, the third power of the distance from the origin, and a spherical harmonic Y*3m over the charge distribution.
{ i brvbar lek mid bullet trik [image] äk mid bullet t schwa [image] p o macr l [image] m o macr mid bullet m schwa nt }
electric organ [VERTEBRATE ZOOLOGY] An organ consisting of rows of electroplaques which produce an electric discharge.
{ i brvbar lek mid bullet trik [image] [image] r mid bullet g schwa n }
electric outlet See outlet
{ i brvbar lek mid bullet trik [image] a udot t [image] let }
electric polarizability [ELECTRICITY] Induced dipole moment of an atom or molecule in a unit electric field.
{ i brvbar lek mid bullet trik [image] p o macr mid bullet l schwa [image] r imacr mid bullet z schwa [image] bil mid bullet schwa d mid bullet [image] }
electric polarization See polarization
{ i brvbar lek mid bullet trik [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
electric potential [ELECTRICITY] The work which must be done against electric forces to bring a unit charge from a reference point to the point in question; the reference point is located at an infinite distance, or, for practical purposes, at the surface of the earth or some other large conductor.Also known as electrostatic potential; potential. Abbreviated V.
{ i brvbar lek mid bullet trik p schwa [image] ten mid bullet ch schwa l }
electric power [ELECTRICITY] The rate at which electric energy is converted to other forms of energy, equal to the product of the current and the voltage drop.
{ i brvbar lek mid bullet trik [image] pa udot mid bullet schwa r }
electric power generation [MECHANICAL ENGINEERING] The large-scale production of electric power for industrial, residential, and rural use, generally in stationary plants designed for that purpose.
{ i brvbar lek mid bullet trik brvbar pa udot mid bullet schwa r [image] jen mid bullet schwa [image] r a macr mid bullet sh schwa n }
electric power line See power line
{ i brvbar lek mid bullet trik [image] pa udot mid bullet schwa r [image] l imacr n }
electric power meter [ENGINEERING] A device that measures electric power consumed, either at an instant, as in a wattmeter, or averaged over a time interval, as in a demand meter.Also known as power meter.
{ i brvbar lek mid bullet trik [image] pa udot mid bullet schwa r [image] m [image] d mid bullet schwa r }
electric power plant [MECHANICAL ENGINEERING] A power plant that converts a form of raw energy into electricity, for example, a hydro, steam, diesel, or nuclear generating station for stationary or transportation service.
{ i brvbar lek mid bullet trik [image] pa udot mid bullet schwa r [image] plant }
electric power station [ELECTRICITY] A generating station or an electric power substation.
{ i brvbar lek mid bullet trik [image] pa udot mid bullet schwa r [image] st a macr mid bullet sh schwa n }
electric power substation [ELECTRICITY] An assembly of equipment in an electric power system through which electric energy is passed for transmission, transformation, distribution, or switching.Also known as substation.
{ i brvbar lek mid bullet trik brvbar pa udot mid bullet schwa r [image] s schwa b [image] st a macr mid bullet sh schwa n }
electric power system [MECHANICAL ENGINEERING] A complex assemblage of equipment and circuits for generating, transmitting, transforming, and distributing electric energy.
{ i brvbar lek mid bullet trik brvbar pa udot mid bullet schwa r [image] sis mid bullet t schwa m }
electric power transmission [ELECTRICITY] Process of transferring electric energy from one point to another in an electric power system.
{ i brvbar lek mid bullet trik brvbar pa udot mid bullet schwa r tranz [image] mish mid bullet schwa n }
electric precipitation [CHEMICAL ENGINEERING] A process that utilizes an electric field to improve the separation of hydrocarbon reagent dispersions.
{ i brvbar lek mid bullet trik pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n }
electric pressure transducer See pressure transducer
{ i brvbar lek mid bullet trik brvbar presh mid bullet schwa r tranz [image] dü mid bullet s schwa r }
electric probe [PLASMA PHYSICS] A device used to measure electron temperatures, electron and ion densities, space and wall potentials, and random electron currents in a plasma; consists substantially of one or two small collecting electrodes to which various potentials are applied, with the corresponding collection currents being measured.Also known as electrostatic probe.
{ i brvbar lek mid bullet trik [image] pr o macr b }
electric propulsion [AEROSPACE ENGINEERING] A general term encompassing all the various types of propulsion in which the propellant consists of electrically charged particles which are accelerated by electric or magnetic fields, or both.
{ i brvbar lek mid bullet trik pr schwa [image] p schwa l mid bullet sh schwa n }
electric propulsion system See electric engine
{ i brvbar lek mid bullet trik pr schwa [image] p schwa l mid bullet sh schwa n [image] sis mid bullet t schwa m }
electric protective device [ELECTRICITY] A particular type of equipment used in electric power systems to detect abnormal conditions and to initiate appropriate corrective action.Also known as protective device.
{ i brvbar lek mid bullet trik pr schwa [image] tek mid bullet tiv di [image] v imacr s }
electric quadrupole [ELECTRICITY] A charge distribution that produces an electric field equivalent to that produced by two electric dipoles whose dipole moments have the same magnitude but point in opposite directions and which are separated from each other by a small distance.
{ i brvbar lek mid bullet trik [image] kwä mid bullet dr schwa [image] p o macr l }
electric quadrupole lens [ELECTRONICS] A device for focusing beams of charged particles which has four electrodes with alternately positive and negative polarity; used in electron microscopes and particle accelerators.
{ i brvbar lek mid bullet trik [image] kwä mid bullet dr schwa [image] p o macr l [image] lenz }
electric quadrupole moment [ELECTRICITY] A quantity characterizing an electric charge distribution, obtained by integrating the product of the charge density, the second power of the distance from the origin, and a spherical harmonic Y*2m over the charge distribution.
{ i brvbar lek mid bullet trik [image] kwä mid bullet dr schwa [image] p o macr l [image] m o macr mid bullet m schwa nt }
electric quadrupole transition [ATOMIC PHYSICS] A transition of an atom or molecule from one energy state to another, in which electric quadrupole radiation is emitted or absorbed.
{ i brvbar lek mid bullet trik [image] kwä mid bullet dr schwa [image] p o macr l tran [image] zish mid bullet schwa n }
electric raceway See raceway
{ i brvbar lek mid bullet trik [image] r a macr s [image] w a macr }
electric railroad [MECHANICAL ENGINEERING] A railroad which has a system of continuous overhead wires or a third rail mounted alongside the track to supply electric power to the locomotive and cars.
{ i brvbar lek mid bullet trik [image] r a macr l [image] r o macr d }
electric reactor See reactor
{ i brvbar lek mid bullet trik r [image] [image] ak mid bullet t schwa r }
electric relay See relay
{ i brvbar lek mid bullet trik [image] r [image] [image] l a macr }
electric resistance See resistance
{ i brvbar lek mid bullet trik ri [image] zis mid bullet t schwa ns }
electric resistance furnace See resistance furnace
{ i brvbar lek mid bullet trik ri [image] zis mid bullet t schwa ns [image] f schwa r mid bullet n schwa s }
electric rocket See electric engine
{ i brvbar lek mid bullet trik [image] räk mid bullet schwa t }
electric rotating machinery [ELECTRICITY] Any form of apparatus which has a rotating member and generates, converts, transforms, or modifies electric power, such as a motor, generator, or synchronous converter.
{ i brvbar lek mid bullet trik brvbar r o macr [image] t a macr d mid bullet i engi m schwa [image] sh [image] n mid bullet r [image] }
electric scanning [ELECTRONICS] Scanning in which the required changes in radar beam direction are produced by variations in phase or amplitude of the currents fed to the various elements of the antenna array.
{ i brvbar lek mid bullet trik [image] skan mid bullet i engi }
electric shielding [ELECTROMAGNETISM] Any means of avoiding pickup of undesired signals or noise, suppressing radiation of undesired signals, or confining wanted signals to desired paths or regions, such as electrostatic shielding or electromagnetic shielding.Also known as screening; shielding.
{ i brvbar lek mid bullet trik [image] sh [image] ld mid bullet i engi }
electric shock [PHYSIOLOGY] The sudden pain, convulsion, unconsciousness, or death produced by the passage of electric current through the body.
{ i brvbar lek mid bullet trik [image] shäk }
electric shock tube [PLASMA PHYSICS] A gas-filled tube used in plasma physics to ionize a gas suddenly; a capacitor bank charged to a high voltage is discharged into the gas at one tube end to ionize and heat the gas, producing a shock wave that may be studied as it travels down the tube.
{ i brvbar lek mid bullet trik [image] shäk [image] tüb }
electric shunt See shunt
{ i brvbar lek mid bullet trik [image] sh schwa nt }
electric solenoid See solenoid
{ i brvbar lek mid bullet trik [image] s o macr mid bullet l schwa [image] n [image] id }
electric spark See spark
{ i brvbar lek mid bullet trik [image] spärk }
electric spark machining See electron discharge machining
{ i brvbar lek mid bullet trik brvbar spärk m schwa [image] sh [image] n mid bullet i engi }
electric stacker [MECHANICAL ENGINEERING] A stacker whose carriage is raised and lowered by a winch powered by electric storage batteries.
{ i brvbar lek mid bullet trik [image] stak mid bullet schwa r }
electric steel [METALLURGY] Steel melted in an electric furnace which permits close control and the addition of alloying elements directly into the furnace.
{ i brvbar lek mid bullet trik [image] st [image] l }
electric strength See dielectric strength
{ i brvbar lek mid bullet trik [image] stre engi kth }
electric surface-recording thermometer [PETROLEUM ENGINEERING] Device to measure temperatures during oil-well temperature surveying; has a thermocouple, resistance wire, or thermistor as the temperature-sensitive element.
{ i brvbar lek mid bullet trik brvbar s schwa r mid bullet f schwa s ri brvbar k [image] rd mid bullet i engi th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
electric susceptibility [ELECTRICITY] A dimensionless parameter measuring the ease of polarization of a dielectric, equal (in meter-kilogram-second units) to the ratio of the polarization to the product of the electric field strength and the vacuum permittivity.Also known as dielectric susceptibility.
{ i brvbar lek mid bullet trik s schwa [image] sep mid bullet t schwa [image] bil mid bullet schwa d mid bullet [image] }
electric switch See switch
{ i brvbar lek mid bullet trik [image] swich }
electric switchboard See switchboard
{ i brvbar lek mid bullet trik [image] swich [image] b [image] rd }
electric tachometer [ENGINEERING] An instrument for measuring rotational speed by measuring the output voltage of a generator driven by the rotating unit.
{ i brvbar lek mid bullet trik t schwa [image] käm mid bullet schwa d mid bullet schwa r }
electric tank See electrolytic tank
{ i brvbar lek mid bullet trik [image] ta engi k }
electric telemetering [COMMUNICATIONS] System to transmit electric impulses from the primary detector to a remote receiving station, with or without wire interconnections.
{ i brvbar lek mid bullet trik [image] tel mid bullet schwa [image] m [image] d mid bullet schwa mid bullet ri engi }
electric terminal See terminal
{ i brvbar lek mid bullet trik [image] t schwa rm mid bullet schwa n mid bullet schwa l }
electric thermometer [ENGINEERING] An instrument that utilizes electrical means to measure temperature, such as a thermocouple or resistance thermometer.
{ i brvbar lek mid bullet trik th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
electric transducer [ELECTRONICS] A transducer in which all of the waves are electric.
{ i brvbar lek mid bullet trik tranz [image] dü mid bullet s schwa r }
electric transient [ELECTRICITY] A temporary component of current and voltage in an electric circuit which has been disturbed.
{ i brvbar lek mid bullet trik [image] tran mid bullet zh schwa nt }
electric tuning [ELECTRONICS] Tuning a receiver to a desired station by switching a set of preadjusted trimmer capacitors or coils into the tuning circuits.
{ i brvbar lek mid bullet trik [image] tün mid bullet i engi }
electric twinning [SOLID-STATE PHYSICS] A defect occurring in natural quartz crystals, in which adjacent regions of quartz have their electric axes oppositely poled.
{ i brvbar lek mid bullet trik [image] twin mid bullet i engi }
electric typewriter [MECHANICAL ENGINEERING] A typewriter having an electric motor that provides power for all operations initiated by the touching of the keys.
{ i brvbar lek mid bullet trik [image] t imacr p [image] r imacr d mid bullet schwa r }
electric vector See electric field vector
{ i brvbar lek mid bullet trik [image] vek mid bullet t schwa r }
electric vehicle [MECHANICAL ENGINEERING] Any ground vehicle whose original source of energy is electric power, such as an electric car or electric locomotive.
{ i brvbar lek mid bullet trik [image] v [image] mid bullet schwa mid bullet k schwa l }
electric wave [ELECTROMAGNETISM] An electromagnetic wave, especially one whose wavelength is at least a few centimeters.Also known as Hertzian wave.
{ i brvbar lek mid bullet trik [image] w a macr v }
electric-wave filter See filter
{ i brvbar lek mid bullet trik brvbar w a macr v [image] fil mid bullet t schwa r }
electric wind See convective discharge
{ i brvbar lek mid bullet trik [image] wind }
electric wire See wire
{ i brvbar lek mid bullet trik [image] w imacr r }
electric wiring See wiring
{ i brvbar lek mid bullet trik [image] w imacr r mid bullet i engi }
electride [INORGANIC CHEMISTRY] A member of a class of ionic compounds in which the anion is believed to be an electron.
{ i [image] lek [image] tr imacr d }
electrification [ELECTRICITY] 1. The process of establishing a charge in an object. 2. The generation, distribution, and utilization of electricity.
{ i [image] lek mid bullet tr schwa mid bullet f schwa brvbar k a macr mid bullet sh schwa n }
electrification ice nucleus [METEOROLOGY] An ice nucleus that is formed by the fragmentation of dendritic crystals exposed to an electric field strength of several hundred volts per centimeter; it is a type of fragmentation nucleus.
{ i [image] lek mid bullet tr schwa mid bullet f schwa brvbar k a macr mid bullet sh schwa n [image] imacr s [image] nü mid bullet kl [image] mid bullet schwa s }
electrization [ELECTRICITY] The electric polarization divided by the permittivity of empty space.
{ i [image] lek mid bullet tr schwa [image] z a macr mid bullet sh schwa n }
electroacoustic effect See acoustoelectric effect
{ i brvbar lek mid bullet tr o macr mid bullet schwa brvbar kü mid bullet stik i [image] fekt }
electroacoustics [ENGINEERING ACOUSTICS] The conversion of acoustic energy and waves into electric energy and waves, or vice versa.
{ i brvbar lek mid bullet tr o macr mid bullet schwa [image] kü mid bullet stiks }
electroacoustic transducer [ENGINEERING ACOUSTICS] A transducer that receives waves from an electric system and delivers waves to an acoustic system, or vice versa.Also known as sound transducer.
{ i brvbar lek mid bullet tr o macr mid bullet schwa brvbar kü mid bullet stik tranz [image] dü mid bullet s schwa r }
electrobalance [ANALYTICAL CHEMISTRY] Analytical microbalance utilizing electromagnetic weighing; the sample weight is balanced by the torque produced by current in a coil in a magnetic field, with torque proportional to the current.
{ i [image] lek mid bullet tr o macr [image] bal mid bullet schwa ns }
electrocaloric effect [SOLID-STATE PHYSICS] A temperature change in certain crystals caused by alteration of the permanent polarization by application of an external electric field.
{ i brvbar lek mid bullet tr o macr mid bullet k schwa brvbar l [image] r mid bullet ik i [image] fekt }
electrocapillarity [PHYSICS] A change in the surface tension of a liquid caused by an electric field at the surface.
{ i [image] lek mid bullet tr o macr [image] kap mid bullet schwa [image] lar mid bullet schwa d mid bullet [image] }
electrocardiogram [MEDICINE] A graphic recording of the electrical manifestations of the heart action as obtained from the body surfaces.Abbreviated ECG; EKG.
{ i [image] lek mid bullet tr o macr [image] kärd mid bullet [image] mid bullet schwa [image] gram }
electrocardiograph [MEDICINE] The instrument used to obtain anelectrocardiogram.
{ i [image] lek mid bullet tr o macr [image] kärd mid bullet [image] mid bullet schwa [image] graf }
electrocardiography [MEDICINE] The medical specialty concerned with the production and interpretation of electrocardiograms.
{ i brvbar lek mid bullet tr o macr [image] kärd mid bullet [image] [image] äg mid bullet r schwa mid bullet f [image] }
electrocardiophonograph [MEDICINE] An instrument that records graphic traces of heart sounds to fix precisely the times at which valve action occurs and to reveal valvular defects which affect blood flow.
{ i brvbar lek mid bullet tr o macr brvbar kärd mid bullet [image] mid bullet o macr [image] f o macr mid bullet n schwa [image] graf }
electrocatalysis [CHEMISTRY] Any one of the mechanisms which produce a speeding up of half-cell reactions at electrode surfaces.
{ i [image] lek mid bullet tr o macr mid bullet k schwa [image] tal mid bullet schwa mid bullet s schwa s }
electrocauterization [MEDICINE] The application of a direct galvanic current to tissues to cause destruction or coagulation.
{ i [image] lek mid bullet tr o macr [image] k [image] d mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
electroceramics [MATERIALS] Ceramic materials having electrical and other properties which make them suitable for use as insulators for power lines and in electrical components.
{ i [image] lek mid bullet tr o macr mid bullet s schwa [image] ram mid bullet iks }
electrochemical cell [PHYSICAL CHEMISTRY] A combination of two electrodes arranged so that an overall oxidation-reduction reaction produces an electromotive force; includes dry cells, wet cells, standard cells, fuel cells, solid-electrolyte cells, and reserve cells.
{ i [image] lek mid bullet tr o macr [image] kem mid bullet schwa mid bullet k schwa l [image] sel }
electrochemical cleaning [METALLURGY] Removing soil by the chemical action caused or sustained by a current of electricity in an electrolyte.Also known as electrolytic cleaning.
{ i [image] lek mid bullet tr o macr [image] kem mid bullet schwa mid bullet k schwa l [image] kl [image] n mid bullet i engi }
electrochemical coating [METALLURGY] A coating formed by chemical action on the metal surface and effected by a current of electricity through an electrolyte.
{ i [image] lek mid bullet tr o macr [image] kem mid bullet schwa mid bullet k schwa l [image] k o macr d mid bullet i engi }
electrochemical corrosion [METALLURGY] Corrosion of a metal associated with the flow of electric current in an electrolyte.Also known as electrolytic corrosion.
{ i [image] lek mid bullet tr o macr [image] kem mid bullet schwa mid bullet k schwa l k schwa [image] r o macr mid bullet zh schwa n }
electrochemical effect [PHYSICAL CHEMISTRY] Conversion of chemical to electric energy, as in electrochemical cells; or the reverse process, used to produce elemental aluminum, magnesium, and bromine from compounds of these elements.
{ i [image] lek mid bullet tr o macr [image] kem mid bullet schwa mid bullet k schwa l i [image] fekt }
electrochemical emf [PHYSICAL CHEMISTRY] Electrical force generated by means of chemical action, in manufactured cells (such as dry batteries) or by natural means (galvanic reaction).
{ i [image] lek mid bullet tr o macr [image] kem mid bullet schwa mid bullet k schwa l brvbar [image] brvbar em [image] ef }
electrochemical equivalent [PHYSICAL CHEMISTRY] The weight in grams of a substance produced or consumed by electrolysis with 100% current efficiency during the flow of a quantity of electricity equal to 1 faraday (96,487.0 [image] 1.6 coulombs).
{ i [image] lek mid bullet tr o macr [image] kem mid bullet schwa mid bullet k schwa l i [image] kwiv mid bullet schwa mid bullet l schwa nt }
electrochemical grinding See electrolytic grinding
{ i [image] lek mid bullet tr o macr brvbar kem mid bullet i mid bullet k schwa l [image] gr imacr nd mid bullet i engi }
electrochemical machining [METALLURGY] Removing excess metal by electrolytic dissolution, effected by the tool acting as the cathode against the workpiece acting as the anode.Abbreviated ECM.Also known as electrolytic machining.
{ i [image] lek mid bullet tr o macr [image] kem mid bullet schwa mid bullet k schwa l m schwa [image] sh [image] n mid bullet i engi }
electrochemical potential [PHYSICAL CHEMISTRY] The difference in potential that exists when two dissimilar electrodes are connected through an external conducting circuit and the two electrodes are placed in a conducting solution so that electrochemical reactions occur.
{ i [image] lek mid bullet tr o macr [image] kem mid bullet schwa mid bullet k schwa l p schwa [image] ten mid bullet ch schwa l }
electrochemical power generation [ENGINEERING] The direct conversion of chemical energy to electric energy, as in a battery or fuel cell.
{ i [image] lek mid bullet tr o macr [image] kem mid bullet schwa mid bullet k schwa l [image] pa udot mid bullet schwa r [image] jen mid bullet schwa [image] r a macr mid bullet sh schwa n }
electrochemical process [PHYSICAL CHEMISTRY] 1. A chemical change accompanying the passage of an electric current, especially as used in the preparation of commercially important quantities of certain chemical substances. 2. The reverse change, in which a chemical reaction is used as the source of energy to produce an electric current, as in a battery.
{ i [image] lek mid bullet tr o macr [image] kem mid bullet schwa mid bullet k schwa l [image] präs mid bullet schwa s }
electrochemical recording [ELECTRONICS] Recording by means of a chemical reaction brought about by the passage of signal-controlled current through the sensitized portion of the record sheet.
{ i lek mid bullet tr o macr kem mid bullet schwa mid bullet k schwa l ri k rd mid bullet i engi }
electrochemical reduction cell [PHYSICAL CHEMISTRY] The cathode component of an electrochemical cell, at which chemical reduction occurs (while at the anode, chemical oxidation occurs).
{ i lek mid bullet tr o macr kem mid bullet schwa mid bullet k schwa l ri d schwa k mid bullet sh schwa n sel }
electrochemical series [PHYSICAL CHEMISTRY] A series in which the metals and other substances are listed in the order of their chemical reactivity or electrode potentials, the most reactive at the top and the less reactive at the bottom.Also known as electromotive series.
{ i lek mid bullet tr o macr kem mid bullet schwa mid bullet k schwa l sir mid bullet z }
electrochemical techniques [PHYSICAL CHEMISTRY] The experimental methods developed to study the physical and chemical phenomena associated with electron transfer at the interface of an electrode and solution.
{ i lek mid bullet tr o macr kem mid bullet schwa mid bullet k schwa l tek n ks }
electrochemical thermodynamics [THERMODYNAMICS] The application of the laws of thermodynamics to electrochemical systems.
{ i lek mid bullet tr o macr kem mid bullet schwa mid bullet k schwa l th schwa rm mid bullet o macr mid bullet d imacr nam mid bullet iks }
electrochemical transducer [ENGINEERING] A device which uses a chemical change to measure the input parameter; the output is a varying electrical signal proportional to the measurand.
{ i lek mid bullet tr o macr kem mid bullet schwa mid bullet k schwa l tranz dü mid bullet s schwa r }
electrochemical valve [ELECTRICITY] Electric valve consisting of a metal in contact with a solution or compound, across the boundary of which current flows more readily in one direction than in the other direction, and in which the valve action is accompanied by chemical changes.
{ i lek mid bullet tr o macr kem mid bullet schwa mid bullet k schwa l valv }
electrochemiluminescence [PHYSICAL CHEMISTRY] Emission of light produced by an electrochemical reaction. Also known as electrogenerated chemiluminescence.
{ i lek mid bullet tr o macr kem mid bullet mid bullet schwa lüm mid bullet schwa nes mid bullet schwa ns }
electrochemistry [PHYSICAL CHEMISTRY] A branch of chemistry dealing with chemical changes accompanying the passage of an electric current; or with the reverse process, in which a chemical reaction is used to produce an electric current.
{ i brvbar lek mid bullet tr o macr brvbar kem mid bullet schwa mid bullet str }
electrochromatography [ANALYTICAL CHEMISTRY] Type of chromatography that utilizes application of an electric potential to produce an electric differential.Also known as electropherography.
{ i brvbar lek mid bullet tr o macr kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
electrochromic display [ELECTRONICS] A solid-state passive display that uses organic or inorganic insulating solids which change color when injected with positive or negative charges.
{ i brvbar lek mid bullet tr o macr brvbar kr o macr mid bullet mik di spl a macr }
electrocoagulation [MEDICINE] The coagulation of tissue by means of a high- frequency electric current.
{ i brvbar lek mid bullet tr o macr mid bullet k o macr ag mid bullet y schwa l a macr mid bullet sh schwa n }
electroconvulsive shock [MEDICINE] The technique of eliciting convulsions by applying an electric current through the brain for a brief period.
{ i brvbar lek mid bullet tr o macr mid bullet k schwa n brvbar v schwa l mid bullet siv shäk }
electrocorticogram [MEDICINE] The record obtained by electrocorticography.
{ i brvbar lek mid bullet tr o macr k rd mid bullet schwa mid bullet k schwa gram }
electrocorticography [MEDICINE] The technique of surveying the electrical activity of the cerebral cortex.
{ i brvbar lek mid bullet tr schwa k rd mid bullet schwa käg mid bullet r schwa mid bullet f }
electrocratic [CHEMISTRY] Referring to the repulsion exhibited by soap films and other colloids in solutions; such repulsion involves a strong osmotic contribution but is largely controlled by electrical forces.
{ i lek mid bullet tr o macr krad mid bullet ik }
electroculogram [PHYSIOLOGY] A record of the standing voltage between the front and back of the eye that is correlated with eyeball movement and obtained by electrodes placed on the skin near the eye.
{ i lek mid bullet tr schwa mid bullet kyül mid bullet schwa gram }
electroculography [PHYSIOLOGY] The production and study of electroculograms.
{ i brvbar lek mid bullet tr schwa mid bullet kyü läg mid bullet r schwa mid bullet f }
electrocyclic reaction [PHYSICAL CHEMISTRY] The interconversion of a linear -system containing n -electrons and a cyclic molecule containing (n -2) -electrons which is formed by joining the ends of the linear molecule.
{ i lek mid bullet tr o macr brvbar s imacr mid bullet klik r ak mid bullet sh schwa n }
electrode [ELECTRICITY] 1. An electric conductor through which an electric current enters or leaves a medium, whether it be an electrolytic solution, solid, molten mass, gas, or vacuum. 2. One of the terminals used in dielectric heating or diathermy for applying the high-frequency electric field to the material being heated.
{ i lek tr o macr d }
electrode admittance [ELECTRONICS] Quotient of dividing the alternating component of the electrode current by the alternating component of the electrode voltage, all other electrode voltages being maintained constant.
{ i lek tr o macr d ad mit mid bullet schwa ns }
electrodecantation [PHYSICAL CHEMISTRY] A modification of electrodialysis in which a cell is divided into three sections by two membranes and electrodes are placed in the end sections; colloidal matter is concentrated at the sides and bottom of the middle section, and the liquid that floats to the top is drawn off.
{ i brvbar lek mid bullet tr o macr d kan t a macr mid bullet sh schwa n }
electrode capacitance [ELECTRONICS] Capacitance between one electrode and all the other electrodes connected together.
{ i lek tr o macr d k schwa pas mid bullet schwa d mid bullet schwa ns }
electrode characteristic [ELECTRONICS] Relation between the electrode voltage and the current to an electrode, all other electrode voltages being maintained constant.
{ i lek tr o macr d kar mid bullet ik mid bullet t schwa ris mid bullet tik }
electrode conductance [ELECTRONICS] Quotient of the inphase component of the electrode alternating current by the electrode alternating voltage, all other electrode voltage being maintained constant; this is a variational and not a total conductance.Also known as grid conductance.
{ i lek tr o macr d k schwa n d schwa k mid bullet t schwa ns }
electrode couple [ELECTRICITY] The pair of electrodes in an electric cell, between which there is a potential difference.
{ i lek tr o macr d k schwa mid bullet p schwa l }
electrode current [ELECTRONICS] Current passing to or from an electrode, through the interelectrode space within a vacuum tube.
{ i lek tr o macr d k schwa mid bullet r schwa nt }
electrode dark current [ELECTRONICS] The electrode current that flows when there is no radiant flux incident on the photocathode in a phototube or camera tube.Also known as dark current.
{ i lek tr o macr d brvbar därk k schwa mid bullet r schwa nt }
electrode dissipation [ELECTRONICS] Power dissipated in the form of heat by an electrode as a result of electron or ion bombardment.
{ i lek tr o macr d dis mid bullet schwa p a macr mid bullet sh schwa n }
electrode drop [ELECTRONICS] Voltage drop in the electrode due to its resistance.
{ i lek tr o macr d dräp }
electrode efficiency [PHYSICAL CHEMISTRY] The ratio of the amount of metal actually deposited in an electrolytic cell to the amount that could theoretically be deposited as a result of electricity passing through the cell.
{ i lek tr o macr d schwa fish mid bullet schwa n mid bullet s }
electrode force [METALLURGY] The force that occurs between electrodes during seam, spot, and projection welding.Also known as welding force.
{ i lek tr o macr d f rs }
electrode impedance [ELECTRONICS] Reciprocal of the electrode admittance.
{ i lek tr o macr d im p d mid bullet schwa ns }
electrode inverse current [ELECTRONICS] Current flowing through an electrode in the direction opposite to that for which the tube is designed.
{ i lek tr o macr d in mid bullet v schwa rs k schwa mid bullet r schwa nt }
electrodeless discharge [ELECTRONICS] An electric discharge generated by placing a discharge tube in a strong, high-frequency electromagnetic field.
{ i brvbar lek tr o macr d mid bullet l schwa s dis chärj }
electrodeless lamp [ELECTRONICS] A lamp based on an electrodeless discharge.
{ i brvbar lek tr o macr d mid bullet l schwa s lamp }
electrodeposition [METALLURGY] Electrolytic process in which a metal is deposited at the cathode from a solution of its ions; includes electroplating and electroforming.Also known as electrolytic deposition.
{ i brvbar lek mid bullet tr o macr dep mid bullet schwa zish mid bullet schwa n }
electrodeposition analysis [ANALYTICAL CHEMISTRY] An electroanalytical technique in which an element is quantitatively deposited on an electrode.
{ i brvbar lek mid bullet tr o macr dep mid bullet schwa zish mid bullet schwa n schwa nal mid bullet schwa mid bullet s schwa s }
electrode potential [ELECTRONICS] The instantaneous voltage of an electrode with respect to the cathode of an electron tube.
[PHYSICAL CHEMISTRY] The voltage existing between an electrode and the solution or electrolyte in which it is immersed; usually, electrode potentials are referred to a standard electrode, such as the hydrogen electrode.
{ i lek tr o macr d p schwa ten mid bullet ch schwa l }
electrode resistance [ELECTRONICS] Reciprocal of the electrode conductance; this is the effective parallel resistance and is not the real component of the electrode impedance.
{ i lek tr o macr d ri zis mid bullet t schwa ns }
electrodermography [MEDICINE] The recording of the electrical resistance of the skin.
{ i brvbar lek mid bullet tr o macr mid bullet d schwa r mäg mid bullet r schwa mid bullet f }
electrodesiccation [MEDICINE] The use of a single terminal electrode with a small sparking distance to destroy lesions or seal off blood vessels.
{ i brvbar lek mid bullet tr o macr des mid bullet schwa k a macr mid bullet sh schwa n }
electrode skid [METALLURGY] Sliding of an electrode over the work surface in spot, seam, or projection welding.
{ i lek tr o macr d skid }
electrode-type liquid-level meter [ENGINEERING] Device that senses liquid level by the effect of the liquid-gas interface on the conductance of an electrode or probe.
{ i lek tr o macr d t imacr p brvbar lik mid bullet w schwa d brvbar lev mid bullet schwa l m d mid bullet schwa r }
electrode voltage See electrode potential
{ i lek tr o macr d v o macr l mid bullet tij }
electrodiagnosis [MEDICINE] Diagnosis of disease states by recording the spontaneous electrical activity of tissue or organs, or by the response to stimulation of electrically excitable tissue.
{ i brvbar lek mid bullet tr o macr d imacr mid bullet schwa g n o macr mid bullet s schwa s }
electrodialysis [PHYSICAL CHEMISTRY] Dialysis that is conducted with the aid of an electromotive force applied to electrodes adjacent to both sides of the membrane.
{ i brvbar lek mid bullet tr o macr mid bullet d imacr al mid bullet schwa mid bullet s schwa s }
electrodialyzer [PHYSICAL CHEMISTRY] An instrument used to conduct electrodialysis.
{ i lek mid bullet tr o macr d imacr mid bullet schwa l imacr z mid bullet schwa r }
electrodisintegration [NUCLEAR PHYSICS] The breakup of a nucleus into two or more fragments as a result of bombardment by electrons.
{ i brvbar lek mid bullet tr o macr mid bullet dis int mid bullet schwa gr a macr mid bullet sh schwa n }
electrodrill [MECHANICAL ENGINEERING] A drilling machine driven by electric power.
{ i lek mid bullet tr o macr dril }
electrodynamic ammeter [ENGINEERING] Instrument which measures the current passing through a fixed coil and a movable coil connected in series by balancing the torque on the movable coil (resulting from the magnetic field of the fixed coil) against that of a spiral spring.
{ i lek mid bullet tr o macr mid bullet d imacr nam mid bullet ik a m d mid bullet schwa r }
electrodynamic drift [GEOPHYSICS] Motion of charged particles in the upper atmosphere due to the combined effect of electric and magnetic fields; in the ionospheric F region and above, the drift velocity is perpendicular to both the electric and magnetic fields.
{ i lek mid bullet tr o macr mid bullet d imacr nam mid bullet ik drift }
electrodynamic instrument [ENGINEERING] An instrument that depends for its operation on the reaction between the current in one or more movable coils and the current in one or more fixed coils.Also known as electrodynamometer.
{ i lek mid bullet tr o macr mid bullet d imacr nam mid bullet ik in mid bullet str schwa mid bullet m schwa nt }
electrodynamic loudspeaker [ENGINEERING ACOUSTICS] Dynamic loudspeaker in which the magnetic field is produced by an electromagnet, called the field coil, to which a direct current must be furnished.
{ i lek mid bullet tr o macr mid bullet d imacr nam mid bullet ik la udot d sp k mid bullet schwa r }
electrodynamic machine [ELECTRICITY] An electric generator or motor in which the output load current is produced by magnetomotive currents generated in a rotating armature.
{ i lek mid bullet tr o macr mid bullet d imacr nam mid bullet ik m schwa sh n }
electrodynamics [ELECTROMAGNETISM] The study of the relations between electrical, magnetic, and mechanical phenomena.
{ i lek mid bullet tr o macr mid bullet d imacr nam mid bullet iks }
electrodynamic shaker See shaker
{ i lek mid bullet tr o macr mid bullet d imacr nam mid bullet ik sh a macr k mid bullet schwa r }
electrodynamic wattmeter [ENGINEERING] An electrodynamic instrument connected as a wattmeter, with the main current flowing through the fixed coil, and a small current proportional to the voltage flowing through the movable coil.Also known as moving-coil wattmeter.
{ i lek mid bullet tr o macr mid bullet d imacr nam mid bullet ik wät m d mid bullet schwa r }
electrodynamometer See electrodynamic instrument
{ i lek mid bullet tr o macr d imacr mid bullet n schwa mäm mid bullet schwa d mid bullet schwa r }
electroencephalogram [MEDICINE] A graphic recording of the electric discharges of the cerebral cortex as detected by electrodes on the surface of the scalp.Abbreviated EEG.
{ i lek mid bullet tr o macr mid bullet en sef mid bullet schwa mid bullet l schwa gram }
electroencephalograph [MEDICINE] An instrument used to make electroencephalograms.
{ i lek mid bullet tr o macr mid bullet en sef mid bullet schwa mid bullet l schwa graf }
electroencephalography [MEDICINE] The medical specialty concerned with the production and interpretation of electroencephalograms.
{ i brvbar lek mid bullet tr o macr mid bullet en sef mid bullet schwa läg mid bullet r schwa mid bullet f }
electroencephalophone [MEDICINE] An instrument that provides an audible presentation of brain waves.Abbreviated EEP.
{ i lek mid bullet tr o macr mid bullet en sef mid bullet schwa mid bullet l schwa f o macr n }
electroencephaloscope [MEDICINE] An instrument for displaying on a cathode- ray screen the waveforms of voltages generated by various sections of the brain.
{ i brvbar lek mid bullet tr o macr mid bullet en sef mid bullet schwa mid bullet l schwa sk o macr p }
electroendosmosis [PHYSICS] The production of an endosmosis effect by an electrical potential; that is, the use of electricity to cause diffusion of a liquid through an organic membrane.
{ i lek mid bullet tr o macr brvbar en mid bullet däs m o macr mid bullet s schwa s }
electroerosive machining See electron discharge machining
{ i lek mid bullet tr o macr mid bullet schwa r o macr mid bullet siv m schwa sh n mid bullet i engi }
electroexplosive [ENGINEERING] An initiator or a system in which an electric impulse initiates detonation or deflagration of an explosive.
[MATERIALS] The explosive substance so detonated or deflagrated.
{ i lek mid bullet tr o macr mid bullet ik spl o macr mid bullet siv }
electrofiltration [GEOLOGY] Counterprocess during electrical logging of well boreholes, in which mud filtrate forced through the mud cake produces an emf in the mud cake opposite a permeable bed, positive in the direction of filtrate flow.
{ i lek mid bullet tr o macr mid bullet fil tr a macr mid bullet sh schwa n }
electrofluid [FLUID MECHANICS] Newtonian (or shear-thinning) fluid whose rheological or flow properties are changed into those of a viscoplastic type by the addition of electric-field modulation.
{ i lek mid bullet tr o macr flü mid bullet schwa d }
electrofocusing See isoelectricfocusing
{ i lek mid bullet tr o macr f o macr mid bullet k schwa s mid bullet i engi }
electroformed mold [METALLURGY] A mold made by electroplating metal on the reverse pattern on the cavity; molten steel may be then sprayed on the back of the mold to increase its strength.
{ i lek mid bullet tr schwa f rmd m o macr ld }
electroforming [METALLURGY] Shaping components by electrodeposition of the metal on a pattern.
{ i lek mid bullet tr schwa f r mid bullet mi engi }
electrogalvanizing [METALLURGY] Coating of a metal, especially iron or steel, with zinc by electroplating.
{ i brvbar lek mid bullet tr o macr gal mid bullet v schwa n imacr z mid bullet i engi }
electrogasdynamics [PHYSICS] Conversion of the kinetic energy of a moving gas to electricity, for such applications as high-voltage electric power generation, air-pollution control, and paintspraying.
{ i brvbar lek mid bullet tr o macr gas mid bullet d imacr nam mid bullet iks }
electrogas flux-cored welding [METALLURGY] A modification of the flux-cored welding process in which there is an externally supplied source of gas or gas mixture.
{ i brvbar lek mid bullet tr o macr gas brvbar fl schwa ks k rd weld mid bullet i engi }
electrogenerated chemiluminescence See electrochemiluminescence
{ i lek mid bullet tr o macr brvbar jen mid bullet schwa r a macr d mid bullet schwa d kem mid bullet mid bullet lüm mid bullet schwa nes mid bullet schwa ns }
electrogenesis [PHYSIOLOGY] The generation of electric current by living tissue.
{ i brvbar lek mid bullet tr schwa jen mid bullet schwa mid bullet s schwa s }
electrogram [ELECTRONICS] A record of an image of an object made by sparking, usually on paper.
[METEOROLOGY] A record, usually automatically produced, which shows the time variations of the atmospheric electric field at a given point.
[PHYSIOLOGY] The graphic representation of electric events in living tissues; commonly, an electrocardiogram or electroencephalogram.
{ i lek mid bullet tr schwa gram }
electrograph [COMMUNICATIONS] Facsimile transmission equipment.
[ENGINEERING] Any plot, graph, or tracing produced by the action of an electric current on prepared sensitized paper (or other chart material) or by means of an electrically controlled stylus or pen.
{ i lek mid bullet tr schwa graf }
electrographic pencil [ELECTRONICS] A pencil used to make a conductive mark on paper, for detection by a conductive-mark sensing device.
{ i lek mid bullet tr schwa graf mid bullet ik pen mid bullet s schwa l }
electrographic recording [GRAPHIC ARTS] Type of electrography in which the electrostatic image is formed by one or more rows of closely spaced parallel wires to which voltages are applied at appropriate instants to form the desired image charge pattern.
{ i lek mid bullet tr schwa graf mid bullet ik ri k rd mid bullet i engi }
electrography [GRAPHIC ARTS] The branch of electrostatography in which electrostatic images are formed on an insulating medium without the aid of electromagnetic radiation.
{ i lek mid bullet träg mid bullet r schwa mid bullet f }
electrogravimetry [ANALYTICAL CHEMISTRY] Electrodeposition analysis in which the quantities of metals deposited may be determined by weighing a suitable electrode before and after deposition.
{ i lek mid bullet tr schwa mid bullet gr schwa vim mid bullet schwa mid bullet tr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

electrohydraulic [ENGINEERING] Operated or effected by a combination of electric and hydraulic mechanisms.
{ i brvbar lek mid bullet tr o macr mid bullet h imacr [image] dr [image] l mid bullet ik }
electrohydraulic effect [PHYSICAL CHEMISTRY] Generation of shock waves and highly reactive species in a liquid as the result of application of very brief but powerful electrical pulses.
{ i brvbar lek mid bullet tr o macr mid bullet h imacr brvbar dr [image] l mid bullet ik i [image] fekt }
electrohydrodynamic ionization mass spectroscopy [SPECTROSCOPY] A technique for analysis of nonvolatile molecules in which the nonvolatile material is dissolved in a volatile solvent with a high dielectric constant such as glycerol, and high electric-field gradients at the surface of droplets of the liquid solution induce ion emission.
{ i brvbar lek mid bullet tr o macr brvbar h imacr mid bullet dr o macr mid bullet d imacr [image] nam mid bullet ik [image] imacr mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n brvbar mas spek [image] träs mid bullet k schwa mid bullet p [image] }
electroinjection [BIOLOGY] The use of electric-field impulses to introduce foreign deoxyribonucleic acid directly into intact cells.
{ i [image] lek mid bullet tr o macr mid bullet in [image] jek mid bullet sh schwa n }
electrojet [GEOPHYSICS] A stream of intense electric current moving in the upper atmosphere around the equator and in polar regions.
{ i [image] lek mid bullet tr schwa [image] jet }
electrokinetic phenomena [PHYSICAL CHEMISTRY] The phenomena associated with movement of charged particles through a continuous medium or with the movement of a continuous medium over a charged surface.
{ i brvbar lek mid bullet tr o macr mid bullet k schwa [image] ned mid bullet ik f schwa [image] näm mid bullet schwa mid bullet n schwa }
electrokinetic potential See zeta potential
{ i brvbar lek mid bullet tr o macr mid bullet k schwa [image] ned mid bullet ik p schwa [image] ten mid bullet ch schwa l }
electrokinetics [ELECTROMAGNETISM] The study of the motion of electric charges, especially of steady currents in electric circuits, and of the motion of electrified particles in electric or magnetic fields.
{ i brvbar lek mid bullet tr o macr mid bullet k schwa [image] ned mid bullet iks }
electrokinetic transducer [ELECTRICITY] An instrument which converts dynamic physical forces, such as vibration and sound, into corresponding electric signals by measuring the streaming potential generated by passage of a polar fluid through a permeable refractory-ceramic or fritted-glass member between two chambers.
{ i brvbar lek mid bullet tr o macr mid bullet k schwa [image] ned mid bullet ik tranz [image] dü mid bullet ser }
electrokinetograph [ENGINEERING] An instrument used to measure ocean current velocities based on their electrical effects in the magnetic field of the earth.
{ i [image] lek mid bullet tr o macr mid bullet k schwa [image] ned mid bullet schwa [image] graf }
electrokymograph [MEDICINE] An instrument that provides a continuous recording of the movements of an internal organ such as the heart, generally by recording the movements or the changes in density of the shadow of the organ as presented on a fluoroscope.
{ i [image] lek mid bullet tr o macr [image] k imacr mid bullet m schwa [image] graf }
electroless plating [METALLURGY] Deposition of a metal coating by immersion of a metal or nonmetal in a suitable bath containing a chemical reducing agent.
{ i [image] lek mid bullet tr schwa mid bullet l schwa s [image] pl a macr d mid bullet i engi }
electroluminescence [ELECTRONICS] The emission of light, not due to heating effects alone, resulting from application of an electric field to a material, usually solid.
{ i brvbar lek mid bullet tr o macr [image] lü mid bullet m schwa [image] nes mid bullet schwa ns }
electroluminescent cell See electroluminescent panel
{ i brvbar lek mid bullet tr o macr [image] lü mid bullet m schwa [image] nes mid bullet schwa nt [image] sel }
electroluminescent display [ELECTRONICS] A display in which various combinations of electroluminescent segments may be activated by applying voltages to produce any desired numeral or other character.
{ i brvbar lek mid bullet tr o macr [image] lü mid bullet m schwa [image] nes mid bullet schwa nt di [image] spl a macr }
electroluminescent lamp See electroluminescent panel
{ i brvbar lek mid bullet tr o macr [image] lü mid bullet m schwa [image] nes mid bullet schwa nt [image] lamp }
electroluminescent panel [ELECTRONICS] A surface-area light source employing the principle of electroluminescence; consists of a suitable phosphor placed between sheet-metal electrodes, one of which is essentially transparent, with an alternating current applied between the electrodes.Also known as electroluminescent cell; electroluminescent lamp; light panel; luminescent cell.
{ i brvbar lek mid bullet tr o macr [image] lü mid bullet m schwa [image] nes mid bullet schwa nt [image] pan mid bullet schwa l }
electroluminescent phosphor [MATERIALS] Zinc sulfide powder, with small additions of copper or manganese, which emits light when suspended in an insulator in an intense alternating electric field.Also known as electroluminor.
{ i brvbar lek mid bullet tr o macr [image] lü mid bullet m schwa [image] nes mid bullet schwa nt [image] fäs mid bullet f schwa r }
electroluminor See electroluminescent phosphor
{ i brvbar lek mid bullet tr o macr [image] lü mid bullet m schwa [image] n [image] r }
electrolysis [PHYSICAL CHEMISTRY] A method by which chemical reactions are carried out by passage of electric current through a solution of an electrolyte or through a molten salt.
{ i [image] lek [image] trä mid bullet l schwa mid bullet s schwa s }
electrolyte [PHYSICAL CHEMISTRY] A chemical compound which when molten or dissolved in certain solvents, usually water, will conduct an electric current.
{ i [image] lek mid bullet tr schwa [image] l imacr t }
electrolyte acid See sulfuric acid
{ i [image] lek mid bullet tr schwa [image] l imacr t [image] as mid bullet schwa d }
electrolyte-activated battery [ELECTRICITY] A reserve battery in which an aqueous electrolyte is stored in a separate chamber, and a mechanism, which may be operated from a remote location, drives the electrolyte out of the reservoir and into the cells of the battery for activation.
{ i brvbar lek mid bullet tr schwa [image] l imacr t ak mid bullet t schwa brvbar v a macr d mid bullet schwa d [image] bad mid bullet schwa mid bullet r [image] }
electrolytic analysis [ANALYTICAL CHEMISTRY] Basic electrochemical technique for quantitative analysis of conducting solutions containing oxidizable or reducible material; measurement is based on the weight of material plated out onto the electrode.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik schwa [image] nal mid bullet schwa mid bullet s schwa s }
electrolytic arrester See aluminum-cell arrester
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik schwa [image] res mid bullet t schwa r }
electrolytic brightening See electropolishing
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] br imacr t mid bullet schwa n mid bullet i engi }
electrolytic capacitor [ELECTRICITY] A capacitor consisting of two electrodes separated by an electrolyte; a dielectric film, usually a thin layer of gas, is formed on the surface of one electrode.Also known as electrolytic condenser.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ikk schwa [image] pas mid bullet schwa d mid bullet schwa r }
electrolytic cell [PHYSICAL CHEMISTRY] A cell consisting of electrodes immersed in an electrolyte solution, for carrying out electrolysis.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] sel }
electrolytic cleaning See electrochemical cleaning
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] kl [image] n mid bullet i engi }
electrolytic condenser See electrolytic capacitor
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik k schwa n [image] den mid bullet s schwa r }
electrolytic conductance [PHYSICAL CHEMISTRY] The transport of electric charges, under electric potential differences, by charged particles (called ions) of atomic or larger size.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik k schwa n [image] d schwa k mid bullet t schwa ns }
electrolytic conductivity [PHYSICAL CHEMISTRY] The conductivity of a medium in which the transport of electric charges, under electric potential differences, is by particles of atomic or larger size.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] kän mid bullet d schwa k [image] tiv mid bullet schwa d mid bullet [image] }
electrolytic copper [METALLURGY] Metallic copper produced by electrochemical deposition from a copper ion-containing electrolyte.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] käp mid bullet schwa r }
electrolytic corrosion See electrochemical corrosion
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik k schwa [image] r o macr mid bullet zh schwa n }
electrolytic deposition See electrodeposition
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik dep mid bullet schwa [image] zish mid bullet schwa n }
electrolytic development [GRAPHIC ARTS] Conversion of a latent image on a photosensitive material into a visible image by means of an electric current.
{ i brvbar lek mid bullet tr schwa brvbar lid mid bullet ik di [image] vel mid bullet schwa p mid bullet m schwa nt }
electrolytic dissociation [CHEMISTRY] The ionization of a compound in a solution.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik di [image] s o macr mid bullet s [image] [image] a macr mid bullet sh schwa n }
electrolytic etching [METALLURGY] Engraving the surface of a metal by electrolysis.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] ech mid bullet i engi }
electrolytic grinding [MECHANICAL ENGINEERING] A combined grinding and machining operation in which the abrasive, cathodic grinding wheel is in contact with the anodic workpiece beneath the surface of an electrolyte. Also known as electrochemical grinding.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] gr imacr nd mid bullet i engi }
electrolytic interrupter [ELECTRICITY] An interrupter that consists of two electrodes in an electrolytic solution; bubbles formed in the solution continually interrupt the passage of current between the electrodes.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] int mid bullet schwa [image] r schwa p mid bullet t schwa r }
electrolytic mercaptan process [CHEMICAL ENGINEERING] A process in which an aqueous caustic solution is used to extract mercaptans from refinery streams.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik m schwa r [image] kap mid bullet tan [image] prä mid bullet s schwa s }
electrolytic migration [PHYSICAL CHEMISTRY] The motions of ions in a liquid under the action of an electric field.
{ i brvbar lek mid bullet tr schwa [image] lid mid bullet ik m imacr [image] gr a macr mid bullet sh schwa n }
electrolytic model [PETROLEUM ENGINEERING] Laboratory simulation of steady-state fluid flow through porous reservoir mediums; depends on the mobility of ions in absorbent mediums (gelatin or blotter), or through a liquid (potentiometric technique).Also known as gelatin model; oil-field model; potentiometric model.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] mäd mid bullet schwa l }
electrolytic photocopying [GRAPHIC ARTS] A photocopying process in which an image is projected on a sheet consisting of a paper support, a thin aluminum laminate, and a coating of a white photoconductive substance in contact with an electrolyte, and electrolysis takes place in the exposed areas when a direct current is applied across the electrolyte and the aluminum underlayer.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] f o macr d mid bullet o macr [image] käp mid bullet [image] mid bullet i engi }
electrolytic pickling [METALLURGY] Removal of metal by electrolysis using the metal as an electrode in a suitable electrolyte.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] pik mid bullet li engi }
electrolytic polarization [PHYSICAL CHEMISTRY] The existence of a minimum potential difference necessary to cause a steady current to flow through an electrolytic cell, resulting from the tendency of the products of electrolysis to recombine.
{ i brvbar lek mid bullet tr schwa [image] lid mid bullet ik p o macr mid bullet l schwa r mid bullet schwa [image] z a macr mid bullet sh schwa n }
electrolytic polishing See electropolishing
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] päl mid bullet ish mid bullet i engi }
electrolytic potential [PHYSICAL CHEMISTRY] Difference in potential between an electrode and the immediately adjacent electrolyte, expressed in terms of some standard electrode difference.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik p schwa [image] ten mid bullet ch schwa l }
electrolytic powder [METALLURGY] Metal powder produced directly or indirectly by electrodeposition.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] pa udot d mid bullet schwa r }
electrolytic process [PHYSICAL CHEMISTRY] An electrochemical process involving the principles of electrolysis, especially as relating to the separation and deposition of metals.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] präs mid bullet schwa s }
electrolytic protection See cathodic protection
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik pr schwa [image] tek mid bullet sh schwa n }
electrolytic recording [ELECTRONICS] Electrochemical recording in which the chemical change is made possible by the presence of an electrolyte.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik ri [image] k [image] rd mid bullet i engi }
electrolytic rectifier [ELECTRICITY] A rectifier consisting of metal electrodes in an electrolyte, in which rectification of alternating current is accompanied by electrolytic action; polarizing film formed on one electrode permits current flow in one direction but not the other.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
electrolytic refining See electrorefining
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik r schwa [image] f imacr n mid bullet i engi }
electrolytic rheostat [ELECTRICITY] A rheostat that consists of a tank of conducting liquid in which electrodes are placed, and resistance is varied by changing the distance between the electrodes, the depth of immersion of the electrodes, or the resistivity of the solution.Also known as water rheostat.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] r [image] mid bullet schwa [image] stat }
electrolytic separation [PHYSICAL CHEMISTRY] Separation of isotopes by electrolysis, based on differing rates of discharge at the electrode of ions of different isotopes.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
electrolytic solution [PHYSICAL CHEMISTRY] A solution made up of a solvent and an ionically dissociated solute; it will conduct electricity, and ions can be separated from the solution by deposition on an electrically charged electrode.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik s schwa [image] lü mid bullet sh schwa n }
electrolytic strip See humidity strip
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] strip }
electrolytic switch [ELECTRICITY] A switch having two electrodes projecting into a chamber partly filled with electrolyte, leaving an air bubble of predetermined width; the bubble shifts position and changes the amount of electrolyte in contact with the electrodes when the switch is tilted from true horizontal.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] swich }
electrolytic tank [ENGINEERING] A tank in which voltages are applied to an enlarged scale model of an electron-tube system or a reduced scale model of an aerodynamic system immersed in a poorly conducting liquid, and equipotential lines between electrodes are traced; used as an aid to electron-tube design or in computing ideal fluid flow; the latter application is based on the fact that the velocity potential in ideal flow and the stream function in planar flow satisfy the same equation, Laplace's equation, as an electrostatic potential.Also known as electric tank; potential flow analyzer.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] ta engi k }
electrolytic tough pitch [METALLURGY] Copper which has been refined electrolytically, containing mostly oxygen as an impurity.
{ i [image] lek mid bullet tr schwa [image] lid mid bullet ik [image] t schwa f [image] pich }
electromachining [MECHANICAL ENGINEERING] The application of electric or ultrasonic energy to a workpiece to effect removal of material.
{ i brvbar lek mid bullet tr o macr mid bullet m schwa [image] sh [image] n mid bullet i engi }
electromagnet [ELECTROMAGNETISM] A magnet consisting of a coil wound around a soft iron or steel core; the core is strongly magnetized when current flows through the coil, and is almost completely demagnetized when the current is interrupted.
{ i brvbar lek mid bullet tr o macr [image] mag mid bullet n schwa t }
electromagnetic [PHYSICS] Pertaining to phenomena in which electricity and magnetism arerelated.
{ i brvbar lek mid bullet tr o macr mid bullet mag [image] ned mid bullet ik }
electromagnetic amplifying lens [ELECTROMAGNETISM] Large numbers of waveguides symmetrically arranged with respect to an excitation medium in order to become excited with equal amplitude and phase to provide a net gain in energy.
{ i brvbar lek mid bullet tr o macr mid bullet mag [image] ned mid bullet ik [image] am mid bullet pl schwa [image] f imacr mid bullet i engi [image] lenz }
electromagnetic brake See electric brake
{ i brvbar lek mid bullet tr o macr mid bullet mag [image] ned mid bullet ik [image] br a macr k }
electromagnetic cathode-ray tube [ELECTRONICS] A cathode-ray tube in which electromagnetic deflection is used on the electron beam.
{ i brvbar lek mid bullet tr o macr mid bullet mag [image] ned mid bullet ik [image] ka [image] th o macr d [image] r a macr [image] tüb }
electromagnetic clutch [MECHANICAL ENGINEERING] A clutch based on magnetic coupling between conductors, such as a magnetic fluid and powder clutch, an eddy-current clutch, or a hysteresis clutch.
{ i brvbar lek mid bullet tr o macr mid bullet mag [image] ned mid bullet ik [image] kl schwa ch }
electromagnetic compatibility [ELECTRONICS] The capability of electronic equipment or systems to be operated in the intended electromagnetic environment at design levels of efficiency.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik k schwa m pat mid bullet schwa bil mid bullet schwa d mid bullet }
electromagnetic complex [ELECTROMAGNETISM] Electromagnetic configuration of an installation, including all significant radiators of energy.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik käm pleks }
electromagnetic constant See speed of light
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik kän mid bullet st schwa nt }
electromagnetic coupling [ELECTROMAGNETISM] Coupling that exists between circuits when they are mutually affected by the same electromagnetic field.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik k schwa p mid bullet li engi }
electromagnetic crack detector [METALLURGY] An instrument that detects cracks in iron or steel objects by applying a strong magnetizing force and measuring the resulting magnetic flux through the object.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik krak di tek mid bullet t schwa r }
electromagnetic current [ELECTRONICS] Motion of charged particles (for example, in the ionosphere) giving rise to electric and magnetic fields.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik k schwa mid bullet r schwa nt }
electromagnetic damping [ELECTRICITY] Retardation of motion that results from the reaction between eddy currents in a moving conductor and the magnetic field in which it is moving.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik damp mid bullet i engi }
electromagnetic deflection [ELECTRONICS] Deflection of an electron stream by means of a magnetic field.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik di flek mid bullet sh schwa n }
electromagnetic energy [ELECTROMAGNETISM] The energy associated with electric or magnetic fields.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik en mid bullet schwa r mid bullet j }
electromagnetic environment [COMMUNICATIONS] Radio-frequency fields existing in a given area.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik en vi mid bullet r schwa n mid bullet m schwa nt }
electromagnetic field [ELECTROMAGNETISM] An electric or magnetic field, or a combination of the two, as in an electromagnetic wave.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik f ld }
electromagnetic field equations See Maxwell field equations
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik f ld i kw a macr mid bullet zh schwa nz }
electromagnetic field tensor [ELECTROMAGNETISM] An antisymmetric, second- rank Lorentz tensor, whose elements are proportional to the electric and magnetic fields; the Maxwell field equations can be expressed in a simple form in terms of this tensor.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik f ld ten mid bullet s schwa r }
electromagnetic flowmeter [ENGINEERING] A flowmeter that offers no obstruction to liquid flow; two coils produce an electromagnetic field in the conductive moving fluid; the current induced in the liquid, detected by two electrodes, is directly proportional to the rate of flow.Also known as electromagnetic meter.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik fl o macr m d mid bullet schwa r }
electromagnetic focusing [ELECTRONICS] Focusing the electron beam in a telelvision picture tube by means of a magnetic field parallel to the beam; the field is produced by sending an adjustable value of direct current through a focusing coil mounted on the neck of the tube.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik f o macr mid bullet k schwa s mid bullet i engi }
electromagnetic horn See horn antenna
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik h rn }
electromagnetic induction [ELECTROMAGNETISM] The production of an electromotive force either by motion of a conductor through a magnetic field so as to cut across the magnetic flux or by a change in the magnetic flux that threads a conductor.Also known as induction.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik in d schwa k mid bullet sh schwa n }
electromagnetic inertia [ELECTROMAGNETISM] 1. Characteristic delay of a current in an electric circuit in reaching its maximum value, or in returning to zero, after the source voltage has been removed or applied. 2. The property of a circuit whereby variation of the current in the circuit gives rise to a voltage in the circuit.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik i n schwa r mid bullet sh schwa }
electromagnetic interaction [PARTICLE PHYSICS] The interaction of elementary particles that results from the coupling of charge to the electromagnetic field.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik int mid bullet schwa rak mid bullet sh schwa n }
electromagnetic interference [ELECTRICITY] Interference, generally at radio frequencies, that is generated inside systems, as contrasted to radio-frequency interference coming from sources outside a system.Abbreviated emi.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik in mid bullet t schwa r fir mid bullet schwa ns }
electromagnetic lens [ELECTRONICS] An electron lens in which electron beams are focused by an electromagnetic field.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik lenz }
electromagnetic log [ENGINEERING] A log containing an electromagnetic sensing element extended below the hull of the vessel; this device produces a voltage directly proportional to speed through the water.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik läg }
electromagnetic logging [ENGINEERING] A method of well logging in which a transmitting coil sets up an alternating electromagnetic field, and a receiver coil, placed in the drill hole above the transmitter coil, measures the secondary electromagnetic field induced by the resulting eddy currents within the formation.Also known as electromagnetic well logging.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik läg mid bullet i engi }
electromagnetic mass [ELECTROMAGNETISM] The contribution to the mass of an object from its electric and magnetic field energy.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik mas }
electromagnetic meter See electromagnetic flowmeter
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik m d mid bullet schwa r }
electromagnetic mirror [ELECTROMAGNETISM] Surface or region capable of reflecting radio waves, such as one of the ionized layers in the upper atmosphere.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik mir mid bullet schwa r }
electromagnetic mixing [METALLURGY] Mixing of molten alloys by exposing the melt to a strong magnetic field while passing direct current between electrodes at opposite ends of the crucible; stirring action results from interaction of the magnetic field of the current-carrying molten alloy with the external transverse magnetic field.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik mik mid bullet si engi }
electromagnetic moment [ELECTROMAGNETISM] The magnetic moment of a current- carrying coil, equal to the product of the current, the number of turns, and the area of the coil.
{ i brvbar lek mid bullet tr o macr mid bullet mag brvbar ned mid bullet ik m o macr mid bullet m schwa nt }
electromagnetic momentum [ELECTROMAGNETISM] The momentum transported by electromagnetic radiation; its volume density equals the Poynting vector divided by the square of the speed of light.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik m schwa men mid bullet t schwa m }
electromagnetic noise [ELECTRICITY] Noise in a communications system resulting from undesired electromagnetic radiation.Also known as radiation noise.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik n iz }
electromagnetic oscillograph [ELECTROMAGNETISM] An oscillograph in which the recording mechanism is controlled by a moving-coil galvanometer, such as a direct-writing recorder or a light-beam oscillograph.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik ä sil mid bullet schwa graf }
electromagnetic potential [ELECTROMAGNETISM] Collective name for a scalar potential, which reduces to the electrostatic potential in a time-independent system, and the vector potential for the magnetic field; the electric and magnetic fields can be written in terms of these potentials.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik p schwa ten mid bullet ch schwa l }
electromagnetic properties [ELECTROMAGNETISM] The response of materials or equipment to electromagnetic fields, and their ability to produce such fields.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik präp mid bullet schwa rd mid bullet z }
electromagnetic propulsion [AEROSPACE ENGINEERING] Motive power for flight vehicles produced by electromagnetic acceleration of a plasma fluid.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik pr schwa p schwa l mid bullet sh schwa n }
electromagnetic prospecting See electromagnetic surveying
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik prä spek mid bullet ti engi }
electromagnetic pulse [ELECTROMAGNETISM] The pulse of electromagnetic radiation generated by a large thermonuclear explosion.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik p schwa ls }
electromagnetic pump [ELECTRICITY] A pump in which a conductive liquid is made to move through a pipe by sending a large current transversely through the liquid; this current reacts with a magnetic field that is at right angles to the pipe and to current flow, to move the current-carrying liquid conductor.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik p schwa mp }
electromagnetic radiation [ELECTROMAGNETISM] Electromagnetic waves and, especially, the associated electromagnetic energy.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik r a macr d mid bullet a macr mid bullet sh schwa n }
electromagnetic reconnaissance [ELECTRONICS] Reconnaissance for the purpose of locating and identifying potentially hostile transmitters of electromagnetic radiation, including radar, communication, missile-guidance, and navigation-aid equipment.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik ri kän mid bullet schwa mid bullet säns }
electromagnetic relay [ELECTROMAGNETISM] A relay in which current flow through a coil produces a magnetic field that results in contact actuation.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik r l a macr }
electromagnetic scattering [PHYSICS] The process in which energy is removed from a beam of electromagnetic radiation and reemitted without appreciable changes in wavelength.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik skad mid bullet schwa mid bullet ri engi }
electromagnetic separator [ELECTROMAGNETISM] Device in which ions of varying mass are separated by a combination of electric and magnetic fields.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik sep mid bullet schwa r a macr d mid bullet schwa r }
electromagnetic shielding [ELECTROMAGNETISM] Means, similar to electrostatic or magnetostatic shielding, for suppressing changing magnetic fields or electromagnetic radiation at a device.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik sh ld mid bullet i engi }
electromagnetic shock wave [ELECTROMAGNETISM] Electromagnetic wave of great intensity which results when waves with different intensities propagate with different velocities in a nonlinear optical medium, and faster-traveling waves from a pulse of light catch up with preceding, slower traveling waves.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik shäk w a macr v }
electromagnetic spectrum [ELECTROMAGNETISM] The total range of wavelengths or frequencies of electromagnetic radiation, extending from the longest radio waves to the shortest known cosmic rays.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik spek mid bullet tr schwa m }
electromagnetic surveying [ENGINEERING] Underground surveying carried out by generating electromagnetic waves at the surface of the earth; the waves penetrate the earth and induce currents in conducting ore bodies, thereby generating new waves that are detected by instruments at the surface or by a receiving coil lowered into a borehole.Also known as electromagnetic prospecting.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik s schwa r v a macr mid bullet i engi }
electromagnetic susceptibility [ELECTRONICS] The tolerance of circuits and components to all sources of interfering electromagnetic energy.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik s schwa sep mid bullet t schwa bil mid bullet schwa d mid bullet }
electromagnetic system of units [ELECTROMAGNETISM] A centimeter-gram-second system of electric and magnetic units in which the unit of current is defined as the current which, if maintained in two straight parallel wires having infinite length and being 1 centimeter apart in vacuum, would produce between these conductors a force of 2 dynes per centimeter of length; other units are derived from this definition by assigning unit coefficients in equations relating electric and magnetic quantities.Also known as electromagnetic units (emu).
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik brvbar sis mid bullet t schwa m schwa v yü mid bullet n schwa ts }
electromagnetic theory of light [ELECTROMAGNETISM] Theory according to which light is an electromagnetic wave whose electric and magnetic fields obey Maxwell's equations.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik brvbar th mid bullet schwa mid bullet r schwa v l imacr t }
electromagnetic transducer See electromechanical transducer
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik tranz dü mid bullet s schwa r }
electromagnetic units See electromagnetic system of units
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik yü mid bullet n schwa ts }
electromagnetic wave [ELECTROMAGNETISM] A disturbance which propagates outward from any electric charge which oscillates or is accelerated; far from the charge it consists of vibrating electric and magnetic fields which move at the speed of light and are at right angles to each other and to the direction of motion.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik w a macr v }
electromagnetic-wave filter [ELECTROMAGNETISM] Any device to transmit electromagnetic waves of desired frequencies while substantially attenuating all other frequencies.
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik brvbar w a macr v fil mid bullet t schwa r }
electromagnetic well logging See electromagnetic logging
{ i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik wel läg mid bullet i engi }
electromagnetism [PHYSICS] 1. Branch of physics relating electricity to magnetism. 2. Magnetism produced by an electric current rather than by a permanent magnet.
{ i brvbar lek mid bullet tr o macr mag mid bullet n schwa tiz mid bullet schwa m }
electromagnetism (category description)
electromanometer [ENGINEERING] An electronic instrument used for measuring pressure of gases or liquids.
{ i brvbar lek mid bullet tr o macr mid bullet m schwa näm mid bullet schwa d mid bullet schwa r }
electromechanical [MECHANICAL ENGINEERING] Pertaining to a mechanical device, system, or process which is electrostatically or electromagnetically actuated or controlled.
{ i brvbar lek mid bullet tr o macr mid bullet mi kan mid bullet schwa mid bullet k schwa l }
electromechanical circuit [ELECTRICITY] A circuit containing both electrical and mechanical parameters of consequence in its analysis.
{ i brvbar lek mid bullet tr o macr mid bullet mi kan mid bullet schwa mid bullet k schwa l s schwa r mid bullet k schwa t }
electromechanical coupling coefficient [SOLID-STATE PHYSICS] The ratio of the mutual elastodielectric energy density in a piezoelectric material to the square root of the product of the stored elastic and dielectric energy densities.
{ i lek mid bullet tr o macr mid bullet mi brvbar kan mid bullet schwa mid bullet k schwa l k schwa p mid bullet li engi k o macr mid bullet schwa fish mid bullet schwa nt }
electromechanical dialer [ELECTRONICS] Telephone dialer which activates one of a set of desired numbers, precoded into it, when the user selects and presses a start button.
{ i brvbar lek mid bullet tr o macr mid bullet mi kan mid bullet schwa mid bullet k schwa l d imacr mid bullet l schwa r }
electromechanical plotter [COMPUTER SCIENCE] An automatic device used in conjunction with a digital computer to produce a graphic or pictorial representation of computer data on hard copy.
{ i brvbar lek mid bullet tr o macr mid bullet mi kan mid bullet schwa mid bullet k schwa l pläd mid bullet schwa r }
electromechanical recording [ELECTRONICS] Recording by means of a signal- actuated mechanical device, such as a pen arm or mirror attached to the moving coil of a galvanometer.
{ i brvbar lek mid bullet tr o macr mid bullet mi kan mid bullet schwa mid bullet k schwa l ri k rd mid bullet i engi }
electromechanical relay [ELECTROMAGNETISM] A protective relay operating on the principle of electromagnetic attraction, as a plunger relay, or of electromagnetic induction.
{ i brvbar lek mid bullet tr o macr mid bullet mi kan mid bullet schwa mid bullet k schwa l r l a macr }
electromechanical transducer [ELECTRONICS] A transducer for receiving waves from an electric system and delivering waves to a mechanical system, or vice versa.Also known as electromagnetic transducer.
{ i brvbar lek mid bullet tr o macr mid bullet mi kan mid bullet schwa mid bullet k schwa l tranz dü mid bullet s schwa r }
electromechanics [MECHANICAL ENGINEERING] The technology of mechanical devices, systems, or processes which are electrostatically or electromagnetically actuated or controlled.
{ i brvbar lek mid bullet tr o macr mid bullet mi kan mid bullet iks }
electrometallurgy [METALLURGY] Industrial recovery and processing of metals by electrical and electrolytic procedures.
{ i lek mid bullet tr o macr med mid bullet schwa l mid bullet schwa r mid bullet j }
electrometer [ENGINEERING] An instrument for measuring voltage without drawing appreciable current.
{ i lek träm mid bullet schwa d mid bullet schwa r }
electrometer amplifier [ELECTRONICS] A low-noise amplifier having sufficiently low current drift and other characteristics required for measuring currents smaller than 10-12 ampere.
{ i lek träm mid bullet schwa d mid bullet schwa r am mid bullet pl schwa f imacr mid bullet schwa r }
electrometer tube [ELECTRONICS] A high-vacuum electron tube having a high input impedance (low control-electrode conductance) to facilitate measurement of extremely small direct currents or voltages.
{ i lek träm mid bullet schwa d mid bullet schwa r tüb }
electromigration [ANALYTICAL CHEMISTRY] A process used to separate isotopes or ionic species by the differences in their ionic mobilities in an electric field.
{ i brvbar lek mid bullet tr o macr mid bullet m imacr gr a macr mid bullet sh schwa n }
electromodulation [SPECTROSCOPY] Modulation spectroscopy in which changes in transmission or reflection spectra induced by a perturbing electric field are measured.
{ i brvbar lek mid bullet tr o macr mäj mid bullet schwa l a macr mid bullet sh schwa n }
electromotance See electromotive force
{ i brvbar lek mid bullet tr o macr m o macr t mid bullet schwa ns }
electromotive force [PHYSICAL CHEMISTRY] 1. The difference in electric potential that exists between two dissimilar electrodes immersed in the same electrolyte or otherwise connected by ionic conductors. 2. The resultant of the relative electrode potential of the two dissimilar electrodes at which electrochemical reactions occur.Abbreviated emf.Also known as electromotance.
{ i brvbar lek mid bullet tr schwa m o macr d mid bullet iv f o macr rs }
electromotive series See electrochemical series
{ i brvbar lek mid bullet tr schwa m o macr d mid bullet iv sir mid bullet z }
electromyogram [MEDICINE] 1. A graphic recording of the electrical response of a muscle to electrical stimulation. 2. A graphic recording of eye movements during reading.
{ i brvbar lek mid bullet tr o macr m imacr mid bullet schwa gram }
electromyograph [MEDICINE] An instrument used for making electromyograms.
{ i brvbar lek mid bullet tr o macr m imacr mid bullet schwa graf }
electromyography [MEDICINE] A medical specialty concerned with the production and study of electromyograms.
{ i brvbar lek mid bullet tr o macr mid bullet m imacr äg mid bullet r schwa mid bullet f }
electron [PHYSICS] 1. A stable elementary particle which is the negatively charged constituent of ordinary matter, having a mass of about 9.11 times 10-28 gram (equivalent to 0.511 MeV), a charge of about -1.602 times 10-19 coulomb, and a spin of 1/2.Also known as negative electron; negatron. 2. Collective name for the electron, as in the first definition, and the positron.
{ i lek trän }
electron accelerator [NUCLEONICS] A device which accelerates electrons to high energies.
{ i lek trän ak sel mid bullet schwa r a macr d mid bullet schwa r }
electron acceptor [PHYSICAL CHEMISTRY] 1. An atom or part of a molecule joined by a covalent bond to an electron donor. 2. See electrophile
[SOLID-STATE PHYSICS] See acceptor
{ i lek trän ak sep mid bullet t schwa r }
electron-acoustic microscopy [PHYSICS] A technique for producing images that show variations in an object's thermal and elastic properties; an electron beam generates ultrasonic waves in the specimen which are detected by a piezoelectric transducer whose output controls the brightness of a spot sweeping a cathode-ray tube in synchronism with the electron beam.
{ i lek trän schwa küs mid bullet tik m imacr kräs mid bullet k schwa mid bullet p }
electron affinity [ATOMIC PHYSICS] The work needed in removing an electron from a negative ion, thus restoring the neutrality of an atom or molecule.
{ i lek trän schwa fin mid bullet schwa d mid bullet }
electronarcosis [MEDICINE] Profound stupor or unconsciousness produced by passing an electric current through the brain.
{ i brvbar lek mid bullet tr o macr mid bullet när k o macr mid bullet s schwa s }
electron attachment [ATOMIC PHYSICS] The combination of an electron with a neutral atom or molecule to form a negative ion.
[NUCLEAR PHYSICS] See electron capture
{ i lek trän schwa tach mid bullet m schwa nt }
electron avalanche See avalanche
{ i lek trän av mid bullet schwa lanch }
electron beam [ELECTRONICS] A narrow stream of electrons moving in the same direction, all having about the same velocity.
{ i lek trän b m }
electron-beam-accessed memory See electron-beam memory
{ i lek trän b m ak sest mem mid bullet r }
electron-beam channeling [ELECTRONICS] The technique of transporting high- energy, high-current electron beams from an accelerator to a target through a region of high-pressure gas by creating a path through the gas where the gas density may be temporarily reduced; the gas may be ionized; or a current may flow whose magnetic field focuses the electron beam on the target.
{ i lek trän b m chan mid bullet schwa l mid bullet i engi }
electron-beam cutting [METALLURGY] A process which uses high-velocity electrons to heat the workpieces to be cut.
{ i lek trän b m k schwa d mid bullet i engi }
electron-beam drilling [ELECTRONICS] Drilling of tiny holes in a ferrite, semiconductor, or other material by using a sharply focused electron beam to melt and evaporate or sublimate the material in a vacuum.
{ i lek trän b m dril mid bullet i engi }
electron-beam fusion [NUCLEONICS] The use of intense beams of electrons to implode small pellets of deuterium and tritium so that they reach the temperature and density required for initiating a fusion reaction.
{ i lek trän b m fyü mid bullet zh schwa n }
electron-beam generator [ELECTRONICS] Velocity-modulated generator, such as a klystron tube, used to generate extremely high frequencies.
{ i lek trän b m jen mid bullet schwa r a macr d mid bullet schwa r }
electron-beam ion source [ELECTRONICS] A source of multiply charged heavy ions which uses an intense electron beam with energies of 5 to 10 kiloelectronvolts to successively ionize injected gas. Abbreviated EBIS.
{ i lek trän b m imacr än s rs }
electron-beam laser [OPTICS] A semiconductor laser in which the electron beam that provides pumping action in a thin plate of cadmium sulfide or other material is swept electrically in two dimensions by a deflection yoke, much as in a cathode-ray tube.
{ i lek trän b m l a macr mid bullet z schwa r }
electron-beam lithography [ELECTRONICS] Lithography in which the radiation- sensitive film or resist is placed in the vacuum chamber of a scanning-beam electron microscope and exposed by an electron beam under digital computer control; after exposure, the film is removed from the vacuum chamber for conventional development and other production processes.
{ i lek trän b m li thäg mid bullet r schwa mid bullet f }
electron-beam machining [METALLURGY] A machining process in which heat is produced by a focused electron beam at a sufficiently high temperature to volatilize and thereby remove metal in a desired manner; takes place in a vacuum.Abbreviated EBM.
{ i lek trän b m m schwa sh n mid bullet i engi }
electron-beam magnetometer [ENGINEERING] A magnetometer that depends on the change in intensity or direction of an electron beam that passes through the magnetic field to be measured.
{ i lek trän b m mag mid bullet n schwa täm mid bullet schwa d mid bullet schwa r }
electron-beam melting [METALLURGY] A melting process in which an electron beam provides the necessary heat.
{ i lek trän b m melt mid bullet i engi }
electron-beam memory [COMPUTER SCIENCE] A memory that uses a high- resolution electron beam to store information on a target in a vacuum tube.Also known as electron-beam-accessed memory (EBAM).
{ i lek trän b m mem mid bullet r }
electron-beam parametric amplifier [ELECTRONICS] A parametric amplifier in which energy is pumped from an electrostatic field into a beam of electrons traveling down the length of the tube, and electron couplers impress the input signal at one end of the tube and translate spiraling electron motion into electric output at the other.
{ i lek trän b m par mid bullet schwa brvbar me mid bullet trik am mid bullet pl schwa f imacr mid bullet schwa r }
electron-beam pumping [ELECTRONICS] The use of an electron beam to produce excitation for population inversion and lasing action in a semiconductor laser.
{ i lek trän b m p schwa mp mid bullet i engi }
electron-beam recorder [ELECTRONICS] A recorder in which a moving electron beam is used to record signals or data on photographic or thermoplastic film in a vacuum chamber.
{ i lek trän b m ri k rd mid bullet schwa r }
electron-beam tube [ELECTRONICS] An electron tube whose performance depends on the formation and control of one or more electron beams.
{ i lek trän b m tüb }
electron-beam welding [METALLURGY] A technique for joining materials in which highly collimated electron beams are used at a pressure below 10-3 mmHg (0.1333 pascal) to produce a highly concentrated heat source; used in outer space.
{ i lek trän b m weld mid bullet i engi }
electron-bombardment-induced conductivity [ELECTRONICS] In a multimode display-storage tube, a process using an electron gun to erase the image on the cathode-ray tube interface.
{ i lek trän bäm brvbar bärd mid bullet m schwa nt in düst kän mid bullet d schwa k tiv mid bullet schwa d mid bullet }
electron bunching See bunching
{ i lek trän b schwa nch mid bullet i engi }
electron capture [ATOMIC PHYSICS] The process in which an atom or ion passing through a material medium either loses or gains one or more orbital electrons.
[NUCLEAR PHYSICS] A radioactive transformation of nuclide in which a bound electron merges with its nucleus.Also known as electron attachment.
{ i lek trän kap mid bullet ch schwa r }
electron-capture detector [ANALYTICAL CHEMISTRY] Extremely sensitive gas chromatography detector that is a modification of the argon ionization detector, with conditions adjusted to favor the formation of negative ions.
{ i lek trän kap mid bullet ch schwa r di tek mid bullet t schwa r }
electron charge [PHYSICS] The charge carried by an electron, equal to about -1.602 times 10-19 coulomb, or -4.803 times 10-10 statcoulomb.
{ i lek trän chärj }
electron cloud [ATOMIC PHYSICS] Picture of an electron state in which the charge is thought of as being smeared out, with the resulting charge density distribution corresponding to the probability distribution function associated with the Schrödinger wave function.
{ i lek trän kla udot d }
electron collector See collector
{ i lek trän k schwa lek mid bullet t schwa r }
electron compound [METALLURGY] Alloy of two metals in which a progressive change in composition is accompanied by a progression of phases, differing in crystal structure.Also known as Hume-Rothery compound; intermetallic compound.
{ i lek trän käm pa udot nd }
electron conduction [ELECTRICITY] Conduction of electricity resulting from motion of electrons, rather than from ions in a gas or solution, or holes in a solid.
[THERMODYNAMICS] The transport of energy in highly ionized matter primarily by electrons of relatively high temperature moving in one direction and electrons of lower temperature moving in the other.
{ i lek trän k schwa n d schwa k mid bullet sh schwa n }
electron configuration [ATOMIC PHYSICS] The orbital and spin arrangement of an atom's electrons, specifying the quantum numbers of the atom's electrons in a given state.
{ i lek trän k schwa n fig mid bullet y schwa r a macr mid bullet sh schwa n }
electron-coupled oscillator [ELECTRONICS] An oscillator employing a multigrid tube in which the cathode and two grids operate as an oscillator; the anode-circuit load is coupled to the oscillator through the electron stream.Abbreviated eco.Also known as Dow oscillator.
{ i lek trän k schwa p mid bullet schwa ld äs mid bullet schwa l a macr d mid bullet schwa r }
electron coupler [ELECTRONICS] A microwave amplifier tube in which electron bunching is produced by an electron beam projected parallel to a magnetic field and, at the same time, subjected to a transverse electric field produced by a signal generator.Also known as Cuccia coupler.
{ i lek trän k schwa p mid bullet l schwa r }
electron coupling [ELECTRONICS] A method of coupling two circuits inside an electron tube, used principally with multigrid tubes; the electron stream passing between electrodes in one circuit transfers energy to electrodes in the other circuit.Also known as electronic coupling.
{ i lek trän k schwa p mid bullet li engi }
electron cyclotron resonance [PHYSICS] Resonance absorption of energy from a radio-frequency or microwave-frequency electromagnetic field by electrons in a uniform magnetic field when the frequency of the electromagnetic field equals the cyclotron frequency of the electrons.
{ i brvbar lek trän brvbar s imacr mid bullet kl schwa trän rez mid bullet schwa mid bullet n schwa ns }
electron cyclotron resonance reactor [ENGINEERING] A plasma reactor in which resonant coupling of microwave energy into an electron gas at electron cyclotron resonance accelerates electrons, which in turn ionize and excite the neutral gas, resulting in a low-pressure, almost collisionless plasma.
{ i brvbar lek trän brvbar s imacr mid bullet kl schwa trän rez mid bullet schwa mid bullet n schwa ns r ak mid bullet t schwa r }
electron cyclotron resonance source [ELECTRONICS] A source of multiply charged heavy ions that uses microwave power to heat electrons to energies of tens of kilovolts in two magnetic mirror confinement chambers in series; ions formed in the first chamber drift into the second chamber, where they become highly charged. Abbreviated ECR source.
{ i lek trän s imacr mid bullet kl schwa trän rez mid bullet schwa n mid bullet schwa ns s rs }
electron cyclotron wave [PLASMA PHYSICS] A wave in a plasma which propagates parallel to the magnetic field produced by currents outside the plasma at frequencies less than that of the electron cyclotron resonance, and which is circularly polarized, rotating in the same sense as electrons in the plasma; responsible for whistlers.Also known as whistler wave.
{ i lek trän s imacr mid bullet kl schwa trän w a macr v }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

electron density [PHYSICS] 1. The number of electrons in a unit volume. 2. When quantum-mechanical effects are significant, the total probability of finding an electron in a unit volume.
{ i [image] lek [image] trän [image] den mid bullet s schwa d mid bullet [image] }
electron device [ELECTRONICS] A device in which conduction is principally by electrons moving through a vacuum, gas, or semiconductor, as in a crystal diode, electron tube, transistor, or selenium rectifier.
{ i [image] lek [image] trän di [image] v imacr s }
electron diffraction [PHYSICS] The phenomenon associated with the interference processes which occur when electrons are scattered by atoms in crystals to form diffraction patterns.
{ i [image] lek [image] trän di [image] frak mid bullet sh schwa n }
electron diffraction analysis [PHYSICS] Examination of solid surfaces by observing the diffraction of a stream of electrons by the surface.
{ i [image] lek [image] trän di [image] frak mid bullet sh schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
electron diffraction camera [OPTICS] A camera used to obtain a photographic record of the position and intensity of the diffracted beams produced when a specimen is irradiated by a beam of electrons.
{ i [image] lek [image] trän di [image] frak mid bullet sh schwa n [image] kam mid bullet r schwa }
electron diffractograph [PHYSICS] A device, allied to the electron microscope, in which a beam of electrons strikes the sample, showing crystal pattern and other physical attributes on the resulting diffraction pattern; used for chemical analysis, atomic structure determination, and so on.
{ i [image] lek [image] trän di [image] frak mid bullet t schwa [image] graf }
electron dipole moment See electron magnetic moment
{ i [image] lek [image] trän [image] d imacr [image] p o macr l [image] m o macr mid bullet m schwa nt }
electron discharge machining [METALLURGY] A process by which materials that conduct electricity can be removed from a metal by an electric spark; used to form holes of varied shapes in materials of poor machinability.Abbreviated EDM.Also known as electrical discharge machining; electric spark machining; electroerosive machining; electrospark machining.
{ i [image] lek [image] trän [image] dis [image] chärj m schwa [image] sh [image] n mid bullet i engi }
electron distribution [PHYSICS] A function which gives the number of electrons per unit volume of phase space.
{ i [image] lek [image] trän dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
electron distribution curve [PHYSICAL CHEMISTRY] A curve indicating the electron distribution among the different available energy levels of a solid substance.
{ i [image] lek [image] trän dis mid bullet tr schwa [image] byü mid bullet sh schwa n [image] k schwa rv }
electron donor [PHYSICAL CHEMISTRY] 1. An atom or part of a molecule which supplies both electrons of a duplet forming a covalent bond. 2. See nucleophile
[SOLID-STATE PHYSICS] See donor
{ i [image] lek [image] trän [image] d o macr mid bullet n schwa r }
electron-dot formula See Lewis structure
{ i brvbar lek [image] trän brvbar dät [image] f [image] r mid bullet my schwa mid bullet l schwa }
electron efficiency [ELECTRONICS] The power which an electron stream delivers to the circuit of an oscillator or amplifier at a given frequency, divided by the direct power supplied to the stream.Also known as electronic efficiency.
{ i [image] lek [image] trän schwa [image] fish mid bullet schwa n mid bullet s [image] }
electronegative [ELECTRICITY] 1. Carrying a negative electric charge. 2. Capable of acting as the negative electrode in an electric cell.
[PHYSICAL CHEMISTRY] Pertaining to an atom or group of atoms that has a relatively great tendency to attract electrons to itself.
{ i brvbar lek mid bullet tr o macr [image] neg mid bullet schwa d mid bullet iv }
electronegative potential [PHYSICAL CHEMISTRY] Potential of an electrode expressed as negative with respect to the hydrogen electrode.
{ i brvbar lek mid bullet tr o macr [image] neg mid bullet schwa d mid bullet iv p schwa [image] ten mid bullet ch schwa l }
electron emission [ELECTRONICS] The liberation of electrons from an electrode into the surrounding space, usually under the influence of heat, light, or a high electric field.
{ i [image] lek mid bullet trän i [image] mish mid bullet schwa n }
electron emitter [ELECTRONICS] The electrode from which electrons are emitted.
{ i [image] lek [image] trän i [image] mid mid bullet schwa r }
electron energy level [ATOMIC PHYSICS] A quantum-mechanical concept for energy levels of electrons about the nucleus; electron energies are functions of each particular atomic species.
{ i [image] lek [image] trän [image] en mid bullet schwa r mid bullet j [image] [image] lev mid bullet schwa l }
electron energy loss spectroscopy [SPECTROSCOPY] A technique for studying atoms, molecules, or solids in which a substance is bombarded with monochromatic electrons, and the energies of scattered electrons are measured to determine the distribution of energy loss.Abbreviated EELS.
{ i [image] lek [image] trän [image] en mid bullet schwa r mid bullet j [image] [image] l [image] s spek [image] träs mid bullet k schwa mid bullet p [image] }
electroneutrality principle [PHYSICAL CHEMISTRY] The principle that in an electrolytic solution the concentrations of all the ionic species are such that the solution as a whole is neutral.
{ i brvbar lek mid bullet tr o macr mid bullet nü [image] tral mid bullet schwa d mid bullet [image] [image] prin mid bullet s schwa mid bullet p schwa l }
electron exchanger See redox polymer
{ i [image] lek [image] trän iks [image] ch a macr n mid bullet j schwa r }
electron flow [ELECTRICITY] A current produced by the movement of free electrons toward a positive terminal; the direction of electron flow is opposite to that of current.
{ i [image] lek [image] trän [image] fl o macr }
electron gas [PHYSICS] A concentration of electrons whose behavior, is, in first approximation, not governed by forces.
{ i [image] lek [image] trän [image] gas }
electron gun [ELECTRONICS] An electrode structure that produces and may control, focus, deflect, and converge one or more electron beams in an electron tube.
{ i [image] lek [image] trän [image] g schwa n }
electron-gun density multiplication [ELECTRONICS] Ratio of the average current density at any specified aperture through which the electron stream passes to the average current density at the cathode surface.
{ i [image] lek [image] trän [image] g schwa n [image] den mid bullet s schwa d mid bullet [image] [image] m schwa l mid bullet t schwa mid bullet pl schwa [image] k a macr mid bullet sh schwa n }
electron hole See hole
{ i [image] lek [image] trän brvbar h o macr l }
electron-hole droplets [SOLID-STATE PHYSICS] A form of electronic excitation observed in germanium and silicon at sufficiently low cryogenic temperatures; it is associated with a liquid-gas phase transition of the charge carriers, and consists of regions of conducting electron-hole Fermi liquid coexisting with regions of insulating exciton gas.
{ i [image] lek [image] trän brvbar h o macr l [image] dräp mid bullet l schwa ts }
electron-hole recombination [SOLID-STATE PHYSICS] The process in which an electron, which has been excited from the valence band to the conduction band of a semiconductor, falls back into an empty state in the valence band, which is known as a hole.
{ i [image] lek [image] trän [image] h o macr l r [image] [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n }
electronic [ELECTRONICS] Pertaining to electron devices or to circuits or systems utilizing electron devices, including electron tubes, magnetic amplifiers, transistors, and other devices that do the work of electron tubes.
{ i [image] lek [image] trän mid bullet ik }
electronic absorption spectrum [SPECTROSCOPY] Spectrum resulting from absorption of electromagnetic radiation by atoms, ions, and molecules due to excitations of their electrons.
{ i [image] lek [image] trän mid bullet ik schwa b [image] s [image] rp mid bullet sh schwa n [image] spek mid bullet tr schwa m }
electronically agile radar [ENGINEERING] An airborne radar that uses a phased- array antenna which changes radar beam shapes and beam positions at electronic speeds.
{ i [image] lek [image] trän mid bullet ik mid bullet l [image] [image] a mid bullet j schwa l [image] r a macr [image] där }
electronic alternating-current voltmeter [ELECTRONICS] A voltmeter consisting of a direct-current milliammeter calibrated in volts and connected to an amplifier-rectifier circuit.
{ i [image] lek [image] trän mid bullet ik brvbar al mid bullet t schwa r [image] n a macr d mid bullet i engi brvbar k schwa mid bullet r schwa nt [image] v o macr lt [image] m [image] d mid bullet schwa r }
electronic altimeter See radio altimeter
{ i [image] lek [image] trän mid bullet ik al [image] tim mid bullet schwa d mid bullet schwa r }
electronic angular momentum [ATOMIC PHYSICS] The total angular momentum associated with the orbital motion of the spins of all the electrons of an atom.
{ i [image] lek [image] trän mid bullet ik [image] a engi mid bullet gy schwa mid bullet l schwa r m schwa [image] ment mid bullet schwa m }
electronic attitude directional indicator [NAVIGATION] A multicolor cathode- ray-tube display of attitude information (roll and pitch) showing the aircraft's position in relation to the instrument landing system or a very high-frequency omnirange station.Abbreviated EADI.
{ i [image] lek [image] trän mid bullet ik [image] ad mid bullet schwa [image] tüd d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
electronic azimuth marker [ELECTRONICS] On an airborne radar plan position indicator (PPI) a bright rotatable radial line used for bearing determination.Also known as azimuth marker.
{ i [image] lek [image] trän mid bullet ik [image] az mid bullet schwa mid bullet m schwa th [image] märk mid bullet schwa r }
electronic band spectrum [SPECTROSCOPY] Bands of spectral lines associated with a change of electronic state of a molecule; each band corresponds to certain vibrational energies in the initial and final states and consists of numerous rotational lines.
{ i [image] lek [image] trän mid bullet ik [image] band [image] spek mid bullet tr schwa m }
electronic bearing cursor [ELECTRONICS] Of a marine radar set, the bright rotatable radial line on the plan position indicator used for bearing determination.Also known as electronic bearing marker.
{ i [image] lek [image] trän mid bullet ik [image] ber mid bullet i engi [image] k schwa r mid bullet s schwa r }
electronic bearing marker See electronic bearing cursor
{ i [image] lek [image] trän mid bullet ik [image] ber mid bullet i engi [image] märk mid bullet schwa r }
electronic calculating punch [COMPUTER SCIENCE] A card-handling machine that reads a punched card, performs a number of sequential operations, and punches the result on the card.
{ i [image] lek [image] trän mid bullet ik [image] kal mid bullet ky schwa [image] l a macr d mid bullet i engi [image] p schwa nch }
electronic calculator [ELECTRONICS] A calculator in which integrated circuits perform calculations and show results on a digital display; the displays usually use either seven-segment light-emitting diodes or liquid crystals.
{ i [image] lek [image] trän mid bullet ik [image] kal mid bullet ky schwa [image] l a macr d mid bullet schwa r }
electronic camouflage [ELECTRONICS] Use of electronic means, or exploitation of electronic characteristics to reduce, submerge, or eliminate the radar echoing properties of a target.
{ i [image] lek [image] trän mid bullet ik [image] kam mid bullet schwa [image] fläzh }
electronic cash register [ENGINEERING] A system for automatically checking out goods from retail food stores, consisting of a device that scans packages and reads symbols imprinted on the label, and a computer that converts the symbol information to tell a cash register the price of the item; the computer can also keep records of sales and inventories.Abbreviated ECR.
{ i [image] lek [image] trän mid bullet ik [image] kash [image] rej mid bullet schwa mid bullet st schwa r }
electronic chart See digital chart
{ i brvbar lek brvbar trän mid bullet ik [image] chärt }
electronic chart reader [COMPUTER SCIENCE] A device which scans curves by a graphical recorder on a continuous paper form and converts them into digital form.
{ i [image] lek [image] trän mid bullet ik [image] chärt [image] r [image] d mid bullet schwa r }
electronic circuit [ELECTRONICS] An electric circuit in which the equilibrium of electrons in some of the components (such as electron tubes, transistors, or magnetic amplifiers) is upset by means other than an applied voltage.
{ i [image] lek [image] trän mid bullet ik [image] s schwa r mid bullet k schwa t }
electronic clock [HOROLOGY] A clock that uses a ferrite rod and coil to pick up the electromagnetic field of 60-hertz power line wiring in a house; this 60-hertz voltage is amplified by a transistor amplifier and used to control a transistor oscillator that drives a tiny permanent-magnet synchronous clock motor; two mercury cells provide power for the transistors.
{ i [image] lek [image] trän mid bullet ik [image] kläk }
electronic codebook mode See block encryption
{ i [image] lek [image] trän mid bullet ik [image] k o macr d [image] b udot k [image] m o macr d }
electronic commutator [ELECTRONICS] An electron-tube or transistor circuit that switches one circuit connection rapidly and successively to many other circuits, without the wear and noise of mechanical switches.
{ i [image] lek [image] trän mid bullet ik [image] käm mid bullet y schwa [image] t a macr d mid bullet schwa r }
electronic component [ELECTRONICS] A component which is able to amplify or control voltages or currents without mechanical or other nonelectrical command, or to switch currents or voltages without mechanical switches; examples include electron tubes, transistors, and other solid-state devices.
{ i [image] lek [image] trän mid bullet ik k schwa m [image] p o macr mid bullet n schwa nt }
electronic composition [GRAPHIC ARTS] Typesetting in which characters are generated by electron or laser beams at speeds above about 6000 words per minute.
{ i [image] lek [image] trän mid bullet ik [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
electronic computing units [ELECTRONICS] The sensing sections of tabulating equipment which enable the machine to handle the contents of punched cards in a prescribed manner.
{ i [image] lek [image] trän mid bullet ik k schwa m pyüd mid bullet i engi yü mid bullet n schwa ts }
electronic confusion area [ELECTROMAGNETISM] Amount of space that a target appears to occupy in a radar resolution cell, as it appears to that radar beam.
{ i lek trän mid bullet ik k schwa n fyü mid bullet zh schwa n er mid bullet mid bullet schwa }
electronic control [ELECTRONICS] The control of a machine or process by circuits using electron tubes, transistors, magnetic amplifiers, or other devices having comparable functions.
{ i lek trän mid bullet ik k schwa n tr o macr l }
electronic controller [ELECTRONICS] Electronic device incorporating vacuum tubes or solid-state devices and used to control the action or position of equipment; for example, a valve operator.
{ i lek trän mid bullet ik k schwa n tr o macr l mid bullet schwa r }
electronic counter [ELECTRONICS] A circuit using electron tubes or equivalent devices for counting electric pulses.Also known as electronic tachometer.
{ i lek trän mid bullet ik ka udot nt mid bullet schwa r }
electronic countermeasure [ELECTRONICS] An offensive or defensive tactic or device using electronic and reflecting apparatus to reduce the military effectiveness of enemy equipment involving electromagnetic radiation, such as radar, communication, guidance, or other radio-wave devices.Abbreviated ECM.Also known as electromagnetic countermeasure.
{ i lek trän mid bullet ik ka udot nt mid bullet schwa r mezh mid bullet schwa r }
electronic coupling See electron coupling
{ i lek trän mid bullet ik k schwa p mid bullet li engi }
electronic data processing [COMPUTER SCIENCE] Processing data by using equipment that is predominantly electronic in nature, such as an electronic digital computer.Abbreviated EDP.
{ i lek trän mid bullet ik dad mid bullet schwa prä mid bullet s schwa s mid bullet i engi }
electronic data-processing center [COMPUTER SCIENCE] The complex formed by the computer, its peripheral equipment, the personnel related to the operation of the center and control functions, and, usually, the office space housing hardware and personnel.Abbreviated EDP center.Also known as computer center.
{ i lek trän mid bullet ik dad mid bullet schwa präs mid bullet schwa s mid bullet i engi sen mid bullet t schwa r }
electronic data-processing management science [COMPUTER SCIENCE] The field consisting of a class of management problems capable of being handled by computer programs.
{ i lek trän mid bullet ik dad mid bullet schwa prä mid bullet s schwa s mid bullet i engi man mid bullet ij mid bullet m schwa nt s imacr mid bullet schwa ns }
electronic data-processing system [COMPUTER SCIENCE] A system for data processing by means of machines using electronic circuitry at electronic speed, as opposed to electromechanical equipment.
{ i lek trän mid bullet ik dad mid bullet schwa prä mid bullet s schwa s mid bullet i engi sis mid bullet t schwa m }
electronic deception [ORDNANCE] Radiation or reradiation of electromagnetic waves in a manner intended to mislead the enemy in the interpretation of data received by the enemy's electronic equipment.
{ i lek trän mid bullet ik di sep mid bullet sh schwa n }
electronic defense evaluation [ELECTRONICS] A mutual evaluation of radar and aircraft, with the aircraft trying to penetrate the radar's area of coverage in an electronic countermeasure environment.
{ i lek trän mid bullet ik di fens i val mid bullet y schwa w a macr mid bullet sh schwa n }
electronic differential analyzer [COMPUTER SCIENCE] A form of analog computer using interconnected electronic integrators to solve differential equations.
{ i lek trän mid bullet ik dif mid bullet schwa ren mid bullet ch schwa l an mid bullet schwa liz mid bullet schwa r }
electronic display [ELECTRONICS] An electronic component used to convert electric signals into visual imagery in real time suitable for direct interpretation by a human operator.
{ i lek trän mid bullet ik di spl a macr }
electronic distance-measuring equipment [NAVIGATION] A navigation system consisting of airborne devices that transmit microsecond pulses to special ground beacons, which retransmit the signals to the aircraft; the length of expired time between transmission and reception is measured, converted to kilometers or miles, and presented to the pilot.
{ i lek trän mid bullet ik dis mid bullet t schwa ns mezh mid bullet schwa mid bullet ri engi i kwip mid bullet m schwa nt }
electronic driftmeter [NAVIGATION] An electronic instrument for measuring drift angle; may be an attachment to an airborne radar; is an integral part of a Doppler navigator.
{ i lek trän mid bullet ik drift m d mid bullet schwa r }
electronic dummy [ENGINEERING ACOUSTICS] A vocal simulator which is a replica of the head and torso of a person, covered with plastisol flesh that simulates the acoustical and mechanical properties of real flesh, and possessing an artificial voice and two artificial ears.Abbreviated ED.
{ i lek trän mid bullet ik d schwa m mid bullet }
electronic efficiency [ELECTRONICS] Ratio of the power at the desired frequency, delivered by the electron stream to the circuit in an oscillator or amplifier, to the average power supplied to the stream.
{ i lek trän mid bullet ik i fish mid bullet schwa n mid bullet s }
electronic emission spectrum [SPECTROSCOPY] Spectrum resulting from emission of electromagnetic radiation by atoms, ions, and molecules following excitations of their electrons.
{ i lek trän mid bullet ik i mish mid bullet schwa n spek mid bullet tr schwa m }
electronic energy curve [PHYSICAL CHEMISTRY] A graph of the energy of a diatomic molecule in a given electronic state as a function of the distance between the nuclei of the atoms.
{ i lek trän mid bullet ik en mid bullet schwa r mid bullet j k schwa rv }
electronic engineering [ENGINEERING] Engineering that deals with practical applications of electronics.
{ i lek trän mid bullet ik en mid bullet j schwa nir mid bullet i engi }
electronic fix [NAVIGATION] A position fix established by means of electronic equipment.
{ i lek trän mid bullet ik fiks }
electronic flame safeguard [MECHANICAL ENGINEERING] An electrode used in a burner system which detects the main burner flame and interrupts fuel flow if the flame is not detected.
{ i lek trän mid bullet ik fl a macr m s a macr f gärd }
electronic fuse [ENGINEERING] A fuse, such as the radio proximity fuse, set off by an electronic device incorporated in it.
{ i lek trän mid bullet ik fyüz }
electronic heating [ENGINEERING] Heating by means of radio- frequency current produced by an electron-tube oscillator or an equivalent radio-frequency power source.Also known as high-frequency heating; radio-frequency heating.
{ i lek trän mid bullet ik h d mid bullet i engi }
electronic horizontal-situation indicator [NAVIGATION] An integrated multicolor map display of an airplane's position combined with a color weather radar display, with a scale selected by the pilot, together with information on wind direction and velocity, horizontal situation, and deviation from the planned vertical path.Abbreviated EHSI.
{ i lek trän mid bullet ik här mid bullet schwa zänt mid bullet schwa l sich mid bullet schwa brvbar w a macr mid bullet sh schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
electronic humidistat [ENGINEERING] A humidistat in which a change in the relative humidity causes a change in the electrical resistance between two sets of alternate metal conductors mounted on a small flat plate with plastic coating, and this change in resistance is measured by a relay amplifier.
{ i lek trän mid bullet ik hyü mid mid bullet schwa stat }
electronic intelligence [ORDNANCE] Electronic systems, apparatus, and operations for obtaining information concerning an enemy's capabilities, intentions, plans, and order of battle.Abbreviated elint.
{ i lek trän mid bullet ik in tel mid bullet schwa mid bullet j schwa ns }
electronic interference [ELECTRONICS] Any electrical or electromagnetic disturbance that causes undesirable response in electronic equipment.
{ i lek trän mid bullet ik int mid bullet schwa r mid bullet fir mid bullet schwa ns }
electronic jammer See jammer
{ i lek trän mid bullet ik jam mid bullet schwa r }
electronic jamming See jamming
{ i lek trän mid bullet ik jam mid bullet i engi }
electronic line scanning [ELECTRONICS] Method which provides motion of the scanning spot along the scanning line by electronic means.
{ i lek trän mid bullet ik l imacr n skan mid bullet i engi }
electronic listening device [ELECTRONICS] A device used to capture the sound waves of conversation originating in an ostensibly private setting in a form, usually as a magnetic tape recording, which can be used against the target by adverse interests.
{ i lek trän mid bullet ik lis mid bullet ni engi di v imacr s }
electronic locator See metal detector
{ i lek trän mid bullet ik l o macr k a macr d mid bullet schwa r }
electronic locking [ELECTRONICS] A technique for preventing the operation of a switch until a specific electrical signal (the unlocking signal) is introduced into circuitry associated with the switch; usually, but not necessarily, the unlocking signal is a binary sequence.
{ i lek trän mid bullet ik läk mid bullet i engi }
electronic logger See Geiger-Müller probe
{ i lek trän mid bullet ik läg mid bullet schwa r }
electronic magnetic moment [ATOMIC PHYSICS] The total magnetic dipole moment associated with the orbital motion of all the electrons of an atom and the electron spins; opposed to nuclear magnetic moment.
{ i lek trän mid bullet ik mag ned mid bullet ik m o macr mid bullet m schwa nt }
electronic mail [COMMUNICATIONS] The electronic transmission of letters, messages, and memos through a communications network.
{ i lek trän mid bullet ik m a macr l }
electronic microradiography [ELECTRONICS] Microradiography of very thin specimens in which the emission of electrons from an irradiated object, either the specimen or a lead screen behind it, is used to produce a photographic image of the specimen, which is then enlarged.
{ i lek trän mid bullet ik m imacr mid bullet kr o macr r a macr d mid bullet äg mid bullet r schwa mid bullet f }
electronic motor control [ELECTRONICS] A control circuit used to vary the speed of a direct-current motor operated from an alternating-current power line.Also known as direct-current motor control; motor control.
{ i lek trän mid bullet ik m o macr d mid bullet schwa r k schwa n tr o macr l }
electronic multimeter [ELECTRONICS] A multimeter that uses semiconductor or electron-tube circuits to drive a conventional multiscale meter.
{ i lek trän mid bullet ik m schwa l mid bullet t m d mid bullet schwa r }
electronic music [ENGINEERING ACOUSTICS] Music consisting of tones originating in electronic sound and noise generators used alone or in conjunction with electroacoustic shaping means and sound-recording equipment.
{ i lek trän mid bullet ik myü mid bullet zik }
electronic musical instrument [ENGINEERING ACOUSTICS] A musical instrument in which an audio signal is produced by a pickup or audio oscillator and amplified electronically to feed a loudspeaker, as in an electric guitar, electronic carillon, electronic organ, or electronic piano.
{ i lek trän mid bullet ik brvbar myü mid bullet z schwa mid bullet k schwa l in mid bullet str schwa mid bullet m schwa nt }
electronic navigation [NAVIGATION] Navigation by means of any electronic device or instrument.
{ i lek trän mid bullet ik nav mid bullet schwa g a macr mid bullet sh schwa n }
electronic noise jammer [ELECTRONICS] An electronic jammer which emits a radio-frequency carrier modulated with a white noise signal usually derived from a gas tube; used against enemy radar.
{ i lek trän mid bullet ik n iz jam mid bullet schwa r }
Electronic Numerical Integrator and Calculator See ENIAC
{ i lek trän mid bullet ik nü mer mid bullet schwa mid bullet k schwa l int mid bullet schwa gr a macr d mid bullet schwa r schwa n kal mid bullet ky schwa l a macr d mid bullet schwa r }
electronic organ [ELECTRONICS] A musical instrument which uses electronic circuits to produce music similar to that of a pipe organ.
{ i lek trän mid bullet ik r mid bullet g schwa n }
electronic packaging [ENGINEERING] The technology of packaging electronic equipment; in current usage it refers to inserting discrete components, integrated circuits, and MSI and LSI chips (usually attached to a lead frame by beam leads) into plates through holes on multilayer circuit boards (also called cards), where they are soldered in place.
{ i lek trän mid bullet ik pak mid bullet ij mid bullet i engi }
electronic phase-angle meter [ELECTRONICS] A phasemeter that makes use of electronic devices, such as amplifiers and limiters, that convert the alternating-current voltages being measured to square waves whose spacings are proportional to phase.
{ i lek trän mid bullet ik f a macr z a engi mid bullet g schwa l m d mid bullet schwa r }
electronic photometer See photoelectric photometer
{ i lek trän mid bullet ik f o macr täm mid bullet schwa d mid bullet schwa r }
electronic piano [ELECTRONICS] A piano without a sounding board, in which vibrations of each string affect the capacitance of a capacitor microphone and thereby produce audio-frequency signals that are amplified and reproduced by a loudspeaker.
{ i lek trän mid bullet ik p an mid bullet o macr }
electronic polarization [ELECTRICITY] Polarization arising from the displacement of electrons with respect to the nuclei with which they are associated, upon application of an external electric field.
{ i lek trän mid bullet ik p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
electronic position indicator [NAVIGATION] A radio navigation system used in hydrographic surveying which provides circular lines of position.Abbreviated EPI.
{ i lek trän mid bullet ik p schwa zish mid bullet schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
electronic power supply See power supply
{ i lek trän mid bullet ik pa udot mid bullet schwa r s schwa pl imacr }
electronic publishing [COMMUNICATIONS] The provision of information with high editorial and value-added content in electronic form, allowing the user some degree of control and interactivity.
{ i lek brvbar trän mid bullet ik p schwa b mid bullet lish mid bullet i engi }
electronic pumping See pumping
{ i lek trän mid bullet ik p schwa mp mid bullet i engi }
electronic radiography [ELECTRONICS] Radiography in which the image is detached by direct image converter tubes or by the use of television pickup or electronic scanning, and the resulant signals are amplified and presented for viewing on a kinescope.
{ i lek trän mid bullet ik r a macr d mid bullet äg mid bullet ra mid bullet f }
electronic raster scanning See electronic scanning
{ i lek brvbar trän mid bullet ik ras mid bullet t schwa r skan mid bullet i engi }
electronic reconnaissance [ELECTRONICS] The detection, identification, evaluation, and location of foreign, electromagnetic radiations emanating from other than nuclear detonations or radioactive sources.
{ i lek trän mid bullet ik ri kän mid bullet schwa mid bullet s schwa ns }
electronic recording [ELECTRONICS] The process of making a graphical record of a varying quantity or signal (or the result of such a process) by electronic means, involving control of an electron beam by electric or magnetic fields, as in a cathode-ray oscillograph, in contrast to light-beam recording.
{ i lek trän mid bullet ik ri k rd mid bullet i engi }
electronic robot [CONTROL SYSTEMS] A robot whose motions are powered by a direct-current stepper motor.
{ i lek trän mid bullet ik r o macr bät }
electronics [PHYSICS] Study, control, and application of the conduction of electricity through gases or vacuum or through semiconducting or conducting materials.
{ i lek trän mid bullet iks }
electronic scanning [ELECTRONICS] Scanning in which an electron beam, controlled by electric or magnetic fields, is swept over the area under examination, in contrast to mechanical or electromechanical scanning.Also known as electronic raster scanning.
{ i lek trän mid bullet ik skan mid bullet i engi }
electronics (category description)
electronic sculpturing [COMPUTER SCIENCE] Procedure for constructing a model of a system by using an analog computer, in which the model is devised at the console by interconnecting components on the basis of analogous configuration with real system elements; then, by adjusting circuit gains and reference voltages, dynamic behavior can be generated that corresponds to the desired response, or is recognizable in the real system.
{ i lek trän mid bullet ik sk schwa lp mid bullet ch schwa mid bullet ri engi }
electronic security [ELECTRONICS] Protection resulting from all measures designed to deny to unauthorized persons information of value which might be derived from the possession and study of electromagnetic radiations.
{ i lek trän mid bullet ik s schwa ky udot r mid bullet schwa d mid bullet }
electronic sky screen equipment [ELECTRONICS] Electronic device that indicates the departure of a missile from a predetermined trajectory.
{ i lek trän mid bullet ik sk imacr skr n i kwip mid bullet m schwa nt }
electronic specific heat [SOLID-STATE PHYSICS] Contribution to the specific heat of a metal from the motion of conduction electrons.
{ i lek trän mid bullet ik sp schwa brvbar sif mid bullet ik h t }
electronic spectrum [SPECTROSCOPY] Spectrum resulting from emission or absorption of electromagnetic radiation during changes in the electron configuration of atoms, ions, or molecules, as opposed to vibrational, rotational, fine-structure, or hyperfine spectra.
{ i lek trän mid bullet ik spek mid bullet tr schwa m }
electronic speedometer [ENGINEERING] A speedometer in which a transducer sends speed and distance pulses over wires to the speed and mileage indicators, eliminating the need for a mechanical link involving a flexible shaft.
{ i lek trän mid bullet ik sp däm mid bullet schwa d mid bullet schwa r }
electronic spreadsheet [COMPUTER SCIENCE] A type of computer software for performing mathematical computations on numbers arranged in rows and columns, in which the numbers can depend on the values in other rows and columns, allowing large numbers of calculations to be carried out simultaneously.
{ i lek trän mid bullet ik spred sh t }
electronic state [QUANTUM MECHANICS] The physical state of electrons of a system, as specified, for example, by a Schrödinger-Pauli wave function of the positions and spin orientations of all the electrons.
{ i lek trän mid bullet ik st a macr t }
electronic structure [PHYSICS] The arrangement of electrons in an atom, molecule, or solid, specified by their wave functions, energy levels, or quantum numbers.
{ i lek trän mid bullet ik str schwa k mid bullet ch schwa r }
electronic support measures See electronic warfare support measures
{ i lek trän mid bullet ik s schwa p rt mezh mid bullet schwa rz }
electronic surge arrester [ELECTRONICS] Device used to switch to ground high-energy surges, thereby reducing transient energy to a level safe for secondary protectors, for example, Zener diodes, silicon rectifiers and so on.
{ i lek trän mid bullet ik s schwa rj schwa res mid bullet t schwa r }
electronic switch [ELECTRONICS] 1. Vacuum tube, crystal diodes, or transistors used as an on and off switching device. 2. Test instrument used to present two wave shapes on a single gun cathode-ray tube.
{ i lek trän mid bullet ik swich }
electronic switching [COMMUNICATIONS] Telephone switching using a computer with a storage containing program switching logic, whose output actuates reed switches that set up telephone connections automatically.
[ELECTRONICS] The use of electronic circuits to perform the functions of a high-speed switch.
{ i lek trän mid bullet ik swich mid bullet i engi }
electronic tablet [COMPUTER SCIENCE] A data-entry device consisting of stylus, writing surface, and circuitry that produces a pair of digital coordinate values corresponding continuously to the position of the stylus upon the surface.Also known as data tablet.
{ i lek trän mid bullet ik tab mid bullet l schwa t }
electronic tachometer See electronic counter
{ i lek trän mid bullet ik t schwa käm mid bullet schwa d mid bullet schwa r }
electronic thermometer [ENGINEERING] A thermometer in which a sensor, usually a thermistor, is placed on or near the object being measured.
{ i lek trän mid bullet ik th schwa r mäm mid bullet schwa d mid bullet schwa r }
electronic tonometer See tonometer
{ i lek trän mid bullet ik t o macr näm mid bullet schwa d mid bullet schwa r }
electronic tuning [ELECTRONICS] Tuning of a transmitter, receiver, or other tuned equipment by changing a control voltage rather than by adjusting or switching components by hand.
{ i lek trän mid bullet ik tün mid bullet i engi }
electronic typewriter [COMPUTER SCIENCE] A typewriter whose operation is enhanced through the use of microprocessor technology to provide many of the functions of a word-processing system but which has at most a partial-line visual display.Also known as memory typewriter.
{ i lek trän mid bullet ik t imacr p r imacr d mid bullet schwa r }
electronic video recording [ELECTRONICS] The recording of black and white or color television visual signals on a reel of photographic film as coded black and white images.Abbreviated EVR.
{ i lek trän mid bullet ik vid mid bullet mid bullet o macr ri k rd mid bullet i engi }
electronic voltage regulator [ELECTRONICS] A device which maintains the direct-current power supply voltage for electronic equipment nearly constant in spite of input alternating-current line voltage variations and output load variations.
{ i lek trän mid bullet ik v o macr l mid bullet tij reg mid bullet y schwa l a macr d mid bullet schwa r }
electronic voltmeter [ENGINEERING] Voltmeter which uses the rectifying and amplifying properties of electron devices and their associated circuits to secure desired characteristics, such as high-input impedance, wide-frequency range, crest indications, and so on.
{ i lek trän mid bullet ik v o macr lt m d mid bullet schwa r }
electronic warfare [ELECTRONICS] Military action involving the use of electromagnetic energy to determine, exploit, reduce, or prevent hostile use of the electromagnetic spectrum, and action which retains friendly use of electromagnetic spectrum.
{ i lek trän mid bullet ik w r fer }
electronic warfare support measures [ELECTRONICS] That division of electronic warfare involving actions taken to search for, intercept, locate, record, and analyze radiated electromagnetic energy for the purpose of exploiting such radiations in support of military operations.Also known as electronic support measures.
{ i lek trän mid bullet ik w r fer s schwa p rt mezh mid bullet schwa rz }
electronic work function [SOLID-STATE PHYSICS] The energy required to raise an electron with the Fermi energy in a solid to the energy level of an electron at rest in vacuum outside the solid.
{ i lek trän mid bullet ik w schwa rk f schwa engi k mid bullet sh schwa n }
electronic writing [ELECTRONICS] The use of electronic circuits and electron devices to reproduce symbols, such as an alphabet, in a prescribed order on an electronic display device for the purpose of transferring information from a source to a viewer of the display device.
{ i lek trän mid bullet ik r imacr d mid bullet i engi }
electron image tube See image tube
{ i lek trän im mid bullet ij tüb }
electron injection [ELECTRONICS] 1. The emission of electrons from one solid into another. 2. The process of injecting a beam of electrons with an electron gun into the vacuum chamber of a mass spectrometer, betatron, or other large electron accelerator.
{ i lek trän in jek mid bullet sh schwa n }
electron lens [ELECTRONICS] An electric or magnetic field, or a combination thereof, which acts upon an electron beam in a manner analogous to that in which an optical lens acts upon a light beam.Also known as lens.
{ i lek trän lenz }
electron lepton number [PARTICLE PHYSICS] The number of electrons and electron-associated neutrinos minus the number of positrons and electron- associated antineutrinos.
{ i lek trän lep tän n schwa m mid bullet b schwa r }
electron linear accelerator [NUCLEONICS] A linear accelerator used to accelerate electrons in a straight line, usually by means of radio-frequency fields which are produced in a loaded waveguide and travel with the electrons.
{ i lek trän brvbar lin mid bullet mid bullet schwa r ak sel mid bullet schwa r a macr d mid bullet schwa r }
electron magnetic moment [ATOMIC PHYSICS] The magnetic dipole moment which an electron possesses by virtue of its spin.Also known as electron dipole moment.
{ i lek trän brvbar mag mid bullet ned mid bullet ik m o macr mid bullet m schwa nt }
electron mass [PHYSICS] The mass of an electron, equal to about 9.11 times 10-28 gram, equivalent to 0.511 MeV.Also known as electron rest mass.
{ i lek trän mas }
electron metallography [METALLURGY] The study of the microscopic structure of metals employing an electron microscope.
{ i lek trän med mid bullet schwa l äg mid bullet r schwa mid bullet f }
electron micrograph [GRAPHIC ARTS] Photograph of a sample taken with an electron microscope.
{ i lek trän m imacr mid bullet kr schwa graf }
electron microprobe [PHYSICS] An x-ray machine in which electrons emitted from a hot-filament source are accelerated electrostatically, then focused to an extremely small point on the surface of a specimen by an electromagnetic lens; nondestructive analysis of the specimen can then be made by measuring the backscattered electrons, the specimen current, the resulting x-radiation, or any other resulting phenomenon.Also known as electron probe.
{ i lek trän m imacr mid bullet kr o macr pr o macr b }
electron microscope [ELECTRONICS] A device for forming greatly magnified images of objects by means of electrons, usually focused by electron lenses.
{ i lek trän m imacr mid bullet kr schwa sk o macr p }
electron mirror See dynode
{ i lek trän mir mid bullet schwa r }
electron mobility [SOLID-STATE PHYSICS] The drift mobility of electrons in a semiconductor, being the electron velocity divided by the applied electric field.
{ i lek trän m o macr bil mid bullet schwa d mid bullet }
electron multiplicity [ATOMIC PHYSICS] In an atom with Russell-Saunders coupling, the quantity 2S + 1, where S is the total spin quantum number.
{ i lek trän m schwa l mid bullet t schwa plis mid bullet schwa d mid bullet }
electron multiplier [ELECTRONICS] An electron-tube structure which produces current amplification; an electron beam containing the desired signal is reflected in turn from the surfaces of each of a series of dynodes, and at each reflection an impinging electron releases two or more secondary electrons, so that the beam builds up in strength.Also known as multiplier.
{ i lek trän m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
electron-multiplier phototube See multiplier phototube
{ i lek trän m schwa l mid bullet t schwa pl imacr mid bullet schwa r ph o macr d mid bullet o macr tüb }
electron nuclear double resonance [SPECTROSCOPY] A type of electron paramagnetic resonance (EPR) spectroscopy permitting greatly enhanced resolution, in which a material is simultaneously irradiated at one of its EPR frequencies and by a second oscillatory field whose frequency is swept over the range of nuclear frequencies.Abbreviated ENDOR.
{ i lek trän brvbar nü mid bullet kl mid bullet schwa r brvbar d schwa b mid bullet schwa l rez mid bullet schwa n mid bullet schwa ns }
electron number [ATOMIC PHYSICS] The number of electrons in an ion or atom.
{ i lek trän n schwa m mid bullet b schwa r }
electronographic tube [ELECTRONICS] An image tube used in astronomy in which the electron image formed by the tube is recorded directly upon film or plates.
{ i lek brvbar trän mid bullet schwa brvbar graf mid bullet ik tüb }
electronography [ELECTRONICS] The use of image tubes to form intensified electron images of astronomical objects and record them directly on film or plates.
{ i lek mid bullet tr schwa näg mid bullet r schwa mid bullet f }
electronoluminescence See cathodoluminescence
{ i lek brvbar trän mid bullet schwa lü mid bullet m schwa nes mid bullet schwa ns }
electron optics [ELECTRONICS] The study of the motion of free electrons under the influence of electric and magnetic fields.
{ i lek trän äp mid bullet tiks }
electron orbit [PHYSICS] The path described by an electron.
{ i lek trän r mid bullet b schwa t }
electron pair [PHYSICAL CHEMISTRY] A pair of valence electrons which form a nonpolar bond between two neighboring atoms.
{ i lek trän per }
electron pair bond See covalent bond
{ i lek trän per bänd }
electron paramagnetic resonance [PHYSICS] Magnetic resonance arising from the magnetic moment of unpaired electrons in a paramagnetic substance or in a paramagnetic center in a diamagnetic substance.Abbreviated EPR.Also known as electron spin resonance (ESR); paramagnetic resonance.
{ i lek trän brvbar par mid bullet schwa mid bullet mag brvbar ned mid bullet ik rez mid bullet schwa n mid bullet schwa ns }
electron paramagnetism [PHYSICS] Paramagnetism in a substance whose atoms or molecules possess a net electronic magnetic moment; arises because of the tendency of a magnetic field to orient the electronic magnetic moments parallel to itself.
{ i lek trän par mid bullet schwa mag mid bullet n schwa tiz mid bullet schwa m }
electron-positron pair [PHYSICS] An electron and a positron produced at the same time in the interaction of a photon with a high-intensity electric field.
{ i brvbar lek trän päz mid bullet schwa trän per }
electron-positron storage ring [NUCLEONICS] An annular vacuum chamber, enclosed by bending and focusing magnets, in which counterrotating beams of electrons and positrons are stored for several hours and can be made to collide with each other.
{ i brvbar lek trän brvbar päz mid bullet schwa trän st r mid bullet ij ri engi }
electron probe See electron microprobe
{ i lek trän pr o macr b }
electron probe x-ray microanalysis [ANALYTICAL CHEMISTRY] An analytical technique that uses a narrow electron beam, usually with a diameter less than 1 millimeter, focused on a solid specimen to excite an x-ray spectrum that provides qualitative and quantitative information characteristic of the elements in the sample. Abbreviated EPXMA.
{ i brvbar lek trän pr o macr b brvbar eks r a macr m imacr mid bullet kr o macr mid bullet schwa nal mid bullet schwa mid bullet s schwa s }
electron radiography [GRAPHIC ARTS] A technique for producing a photographic image of an opaque specimen by transmitting electrons through it onto an adjacent photographic film; the electrons are generated in a metal sheet adjacent to the specimen or in the specimen itself by x- rays.
{ i brvbar lek trän r a macr d mid bullet ä mid bullet gr schwa mid bullet f }
electron radius [PHYSICS] The classical value r of 2.81777 times 10-13 centimeter for the radius of an electron; obtained by equating mc2 for the electron to e2/r, where e and m are the charge and mass of the electron respectively; any classical model for an electron will have approximately this radius.
{ i lek trän r a macr d mid bullet mid bullet schwa s }
electron-ray indicator See cathode-ray tuning indicator
{ i lek trän r a macr in mid bullet d schwa k a macr d mid bullet schwa r }
electron-ray tube See cathode-ray tube
{ i lek trän r a macr tüb }
electron refraction [ELECTRONICS] The bending of an electron beam passing from one region to another of different electric potential.
{ i brvbar lek trän ri frak mid bullet sh schwa n }
electron rest mass See electron mass
{ i lek trän rest mas }
electron ring accelerator [NUCLEONICS] Proposed particle accelerator in which protons to be accelerated are trapped by the space charge of a ring of relativisitic electrons which is then accelerated.Abbreviated ERA.
{ i lek trän ri engi ak sel mid bullet schwa r a macr d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: E

electron shell [ATOMIC PHYSICS] 1. The collection of all the electron states in an atom which have a given principal quantum number. 2. The collection of all the electron states in an atom which have a given principal quantum number and a given orbital angular momentum quantum number.
{ i [image] lek [image] trän [image] shel }
electron spectroscopy [SPECTROSCOPY] The study of the energy spectra of photoelectrons or Auger electrons emitted from a substance upon bombardment by electromagnetic radiation, electrons, or ions; used to investigate atomic, molecular, or solid-state structure, and in chemical analysis.
{ i [image] lek [image] trän spek [image] träs mid bullet k schwa mid bullet p [image] }
electron spectroscopy for chemical analysis See x-ray photoelectron spectroscopy
{ i [image] lek [image] trän spek [image] träs mid bullet k schwa mid bullet p [image] f schwa r [image] kem mid bullet i mid bullet k schwa l schwa [image] nal mid bullet schwa mid bullet s schwa s }
electron spectrum [SPECTROSCOPY] Visual display, photograph, or graphical plot of the intensity of electrons emitted from a substance bombarded by x-rays or other radiation as a function of the kinetic energy of the electrons.
{ i [image] lek [image] trän [image] spek mid bullet tr schwa m }
electron spin [QUANTUM MECHANICS] That property of an electron which gives rise to its angular momentum about an axis within the electron.
{ i [image] lek [image] trän [image] spin }
electron spin density [PHYSICS] The vector sum of the spin angular momenta of electrons at each point in a substance per unit volume.
{ i [image] lek [image] trän [image] spin [image] den mid bullet s schwa d mid bullet [image] }
electron spin resonance See electron paramagnetic reson- ance
{ i [image] lek [image] trän [image] spin [image] rez mid bullet schwa n mid bullet schwa ns }
electron stain [MATERIALS] A substance such as phosphotungstic acid or osmic acid which scatters large numbers of electrons and can therefore be used to stain objects to be examined by an electron microscope.
{ i [image] lek [image] trän [image] st a macr n }
electron-stream potential [ELECTRONICS] At any point in an electron stream, the time average of the potential difference between that point and the electron-emitting surface.
{ i [image] lek [image] trän [image] str [image] m p schwa [image] ten mid bullet ch schwa l }
electron-stream transmission efficiency [ELECTRONICS] At an electrode through which the electron stream (beam) passes, the ratio of the average stream current through the electrode to the stream current approaching the electrode.
{ i [image] lek [image] trän [image] str [image] m tranz [image] mish mid bullet schwa n schwa [image] fish mid bullet schwa n mid bullet s [image] }
electron synchrotron [NUCLEONICS] A circular electron accelerator in which the frequency of the accelerating system is constant, the strength of the magnetic guide field increases, and the electrons move in orbits of nearly constant radius.
{ i [image] lek [image] trän [image] si engi mid bullet kr schwa [image] trän }
electron telescope [ELECTRONICS] A telescope in which an infrared image of a distant object is focused on the photosensitive cathode of an image converter tube; the resulting electron image is enlarged by electron lenses and made visible by a fluorescent screen.
{ i [image] lek [image] trän [image] tel mid bullet schwa [image] sk o macr p }
electron temperature [PLASMA PHYSICS] The temperature at which ideal gas molecules would have an average kinetic energy equal to that of electrons in a plasma under consideration.
{ i [image] lek [image] trän [image] tem mid bullet pr schwa mid bullet ch schwa r }
electron transfer [PHYSICS] The passage of an electron from one constituent of a system to another.
{ i [image] lek [image] trän [image] trans mid bullet f schwa r }
electron transition [QUANTUM MECHANICS] Change of an electron from one state to another, accompanied by emission or absorption of electromagnetic radiation.
{ i [image] lek [image] trän tran [image] zish mid bullet schwa n }
electron transport system [BIOCHEMISTRY] The components of the final sequence of reactions in biological oxidations; composed of a series of oxidizing agents arranged in order of increasing strength and terminating in oxygen.
{ i [image] lek [image] trän [image] trans [image] p [image] rt [image] sis mid bullet t schwa m }
electron trap [SOLID-STATE PHYSICS] A defect or chemical impurity in a semiconductor or insulator which captures mobile electrons in a special way.
{ i [image] lek [image] trän [image] trap }
electron tube [ELECTRONICS] An electron device in which conduction of electricity is provided by electrons moving through a vacuum or gaseous medium within a gastight envelope.Also known as radio tube; tube; valve (British usage).
{ i [image] lek [image] trän [image] tüb }
electron-tube amplifier [ELECTRONICS] An amplifier in which electron tubes provide the required increase in signal strength.
{ i [image] lek [image] trän [image] tüb [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
electron-tube generator [ELECTRONICS] A generator in which direct-current energy is converted to radio-frequency energy by an electron tube in an oscillator circuit.
{ i [image] lek [image] trän [image] tüb [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
electron-tube heater See heater
{ i [image] lek [image] trän [image] tüb [image] h [image] d mid bullet schwa r }
electron-tube static characteristic [ELECTRONICS] Relation between a pair of variables such as electrode voltage and electrode current with all other voltages maintained constant.
{ i [image] lek [image] trän [image] tüb [image] stad mid bullet ik kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
electron tunneling [QUANTUM MECHANICS] The passage of electrons through a potential barrier which they would not be able to cross according to classical mechanics, such as a thin insulating barrier between two superconductors.
{ i [image] lek [image] trän [image] t schwa n mid bullet schwa l mid bullet i engi }
electronuclear breeder See linear accelerator breeder
{ i [image] lek [image] tr o macr brvbar nü mid bullet kl [image] mid bullet schwa r [image] br [image] d mid bullet schwa r }
electron vacuum gage [ENGINEERING] An instrument used to measure vacuum by the ionization effect that an electron flow (from an incandescent filament to a charged grid) has on gas molecules.
{ i [image] lek [image] trän [image] vak mid bullet yüm [image] g a macr j }
electronvolt [PHYSICS] A unit of energy which is equal to the energy acquired by an electron when it passes through a potential difference of 1 volt in a vacuum; it is equal to (1.602192 [image] 0.000007) times 10-19 volt.Abbreviated eV.
{ i [image] lek [image] trän [image] v o macr lt }
electron voltaic effect [ELECTRONICS] Sensitivity of photovoltaic cells to electron bombardment.
{ i brvbar lek [image] trän v o macr l [image] t a macr mid bullet ik i [image] fekt }
electron wave [QUANTUM MECHANICS] The de Broglie wave or probability amplitude wave of an electron.
{ i [image] lek [image] trän [image] w a macr v }
electron wave function [QUANTUM MECHANICS] Function of the spin orientation and position of one or more electrons, specifying the dynamical state of the electrons; the square of the function's modulus gives the probability per unit volume of finding electrons at a given position.
{ i [image] lek [image] trän [image] w a macr v [image] f schwa engi k mid bullet sh schwa n }
electron wavelength [QUANTUM MECHANICS] The de Broglie wavelength of an electron, given by Planck's constant divided by the momentum.
{ i [image] lek [image] trän [image] w a macr v [image] le engi kth }
electrooptical birefringence See electrooptical Kerr effect
{ i [image] lek mid bullet tr o macr [image] äp mid bullet t schwa mid bullet k schwa l b imacr mid bullet ri [image] frin mid bullet j schwa ns }
electrooptical character recognition See optical character recognition
{ i [image] lek mid bullet tr o macr [image] äp mid bullet t schwa mid bullet k schwa l [image] kar mid bullet ik mid bullet t schwa r [image] rek mid bullet ig [image] nish mid bullet schwa n }
electrooptical Kerr effect [OPTICS] Birefringence induced by an electric field.Also known as electrooptical birefringence; Kerr effect.
{ i [image] lek mid bullet tr o macr [image] äp mid bullet t schwa mid bullet k schwa l [image] k schwa r i [image] fekt }
electrooptical modulator [COMMUNICATIONS] An optical modulator in which a Kerr cell, an electrooptical crystal, or other signal-controlled electrooptical device is used to modulate the amplitude, phase, frequency, or direction of a light beam.
{ i [image] lek mid bullet tr o macr [image] äp mid bullet t schwa mid bullet k schwa l [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
electrooptic material [OPTICS] A material in which the indices of refraction are changed by an applied electric field.
{ i [image] lek mid bullet tr o macr [image] äp mid bullet tik m schwa [image] tir mid bullet [image] mid bullet schwa l }
electrooptic radar [ENGINEERING] Radar system using electrooptic techniques and equipment instead of microwave to perform the acquisition and tracking operation.
{ i [image] lek mid bullet tr o macr [image] äp mid bullet tik [image] r a macr [image] där }
electrooptics [OPTICS] The study of the influence of an electric field on optical phenomena, as in the electrooptical Kerr effect and the Stark effect.Also known as optoelectronics.
{ i [image] lek mid bullet tr o macr [image] äp mid bullet tiks }
electroosmosis [PHYSICAL CHEMISTRY] The movement in an electric field of liquid with respect to colloidal particles immobilized in a porous diaphragm or a single capillary tube.
{ i [image] lek mid bullet tr o macr mid bullet äs [image] m o macr mid bullet s schwa s }
electroosmotic driver [ELECTRONICS] A type of solion for converting voltage into fluid pressure, which uses depolarizing electrodes sealed in an electrolyte and operates through the streaming potential effect.Also known as micropump.
{ i brvbar lek mid bullet tr o macr mid bullet äz [image] mäd mid bullet ik [image] dr imacr v mid bullet schwa r }
electropainting [ENGINEERING] Electrolytic deposition of a thin layer of paint on a metal surface which is made an anode.
{ i [image] lek mid bullet tr o macr [image] p a macr nt mid bullet i engi }
electropherography See electrochromatography
{ i brvbar lek mid bullet tr o macr mid bullet f schwa [image] räg mid bullet r schwa mid bullet f [image] }
electrophile [PHYSICAL CHEMISTRY] An electron-deficient ion or molecule that takes part in an electrophilic process.
{ i [image] lek mid bullet tr o macr [image] f imacr l }
electrophilic [PHYSICAL CHEMISTRY] 1. Pertaining to any chemical process in which electrons are acquired from or shared with other molecules or ions. 2. Referring to an electron-deficient species.
{ i brvbar lek mid bullet tr o macr [image] fil mid bullet ik }
electrophilic reagent [PHYSICAL CHEMISTRY] A reactant which accepts an electron pair from a molecule, with which it forms a covalent bond.
{ i brvbar lek mid bullet tr o macr brvbar fil mid bullet ik r [image] [image] a mid bullet j schwa nt }
electrophonic effect [BIOPHYSICS] The sensation of hearing produced when an alternating current of suitable frequency and magnitude is passed through a person.
{ i [image] lek mid bullet tr schwa [image] fän mid bullet ik i [image] fekt }
electrophoresis [PHYSICAL CHEMISTRY] An electrochemical process in which colloidal particles or macromolecules with a net electric charge migrate in a solution under the influence of an electric current.Also known as cataphoresis.
{ i [image] lek mid bullet tr o macr mid bullet f schwa [image] r [image] mid bullet s schwa s }
electrophoretic coating [METALLURGY] A surface coating on a metal deposited by electric discharge of particles from a colloidal solution.
{ i [image] lek mid bullet tr o macr mid bullet f schwa [image] red mid bullet ik [image] k o macr d mid bullet i engi }
electrophoretic display [OPTICS] A liquid crystal display in which a light-absorbing dye has been added to the liquid to improve both color and luminance contrast.
{ i [image] lek mid bullet tr o macr mid bullet f schwa [image] red mid bullet ik di [image] spl a macr }
electrophoretic effect [PHYSICAL CHEMISTRY] Retarding effect on the characteristic motion of an ion in an electrolytic solution subjected to a potential gradient, which results from motion in the opposite direction by the ion atmosphere.
{ i brvbar lek mid bullet tr o macr mid bullet f schwa [image] red mid bullet ik i [image] fekt }
electrophoretic mobility [BIOCHEMISTRY] A characteristic of living cells in suspension and biological compounds (proteins) in solution to travel in an electric field to the positive or negative electrode, because of the charge on these substances.
{ i brvbar lek mid bullet tr o macr mid bullet f schwa [image] red mid bullet ik m o macr [image] bil mid bullet schwa d mid bullet [image] }
electrophoretic variants [BIOCHEMISTRY] Phenotypically different proteins that are separable into distinct electrophoretic components due to differences in mobilities; an example is erythrocyte acid phosphatase.
{ i brvbar lek mid bullet tr o macr mid bullet f schwa [image] red mid bullet ik [image] ver mid bullet [image] mid bullet schwa ns }
electrophorus [ELECTRICITY] A device used to produce electric charges; it consists of a hard-rubber disk, which is negatively charged by rubbing with fur, and a metal plate, held by an insulating handle, which is placed on the disk; the plate is then touched with a grounded conductor, so that negative charge is removed and the plate has net positive charge.
{ i [image] lek [image] trä mid bullet f schwa mid bullet r schwa s }
electrophotograph [GRAPHIC ARTS] An image formed by means of an electrostatic copying system.
{ i brvbar lek mid bullet tr o macr [image] f o macr d mid bullet schwa [image] graf }
electrophotography [GRAPHIC ARTS] An electrostatic image-forming process in which light, x-rays, or gamma rays form an electrostatic image on a photoconductive, insulating medium; the charged image areas attract and hold a fine powder called a toner, and the powder image is then transferred to paper or fused there byheat.
{ i brvbar lek mid bullet tr o macr mid bullet f schwa [image] täg mid bullet r schwa mid bullet f [image] }
electrophotoluminescence [ELECTRONICS] Emission of light resulting from application of an electric field to a phosphor which is concurrently, or has been previously, excited by other means.
{ i brvbar lek mid bullet tr o macr brvbar f o macr d mid bullet o macr [image] lü mid bullet m schwa [image] nes mid bullet schwa ns }
electrophotophoresis [PHYSICS] Helical motion of small particles suspended in a gas along the direction of an electric field when exposed to a beam of light.
{ i [image] lek mid bullet tr o macr [image] f o macr d mid bullet schwa mid bullet f schwa [image] r [image] mid bullet s schwa s }
electrophrenic respiration [MEDICINE] Artificial respiration in which the nerves that control breathing are stimulated electrically through appropriately placed electrodes.
{ i [image] lek mid bullet tr schwa [image] fren mid bullet ik [image] res mid bullet p schwa [image] r a macr mid bullet sh schwa n }
electrophysiology [PHYSIOLOGY] The branch of physiology concerned with determining the basic mechanisms by which electric currents are generated within living organisms.
{ i [image] lek mid bullet tr o macr [image] fiz mid bullet [image] ä mid bullet l schwa mid bullet j }
electroplating [METALLURGY] Electrodeposition of a metal or alloy from a suitable electrolyte solution; the article to be plated is connected as the cathode in the electrolyte solution; direct current is introduced through the anode which consists of the metal to be deposited.
{ i lek mid bullet tr o macr pl a macr d mid bullet i engi }
electroplax [VERTEBRATE ZOOLOGY] One of the structural units of an electric organ of some fishes, composed of thin, flattened plates of modified muscle that appear as two large, waferlike, roughly circular or rectangular surfaces.
{ i lek mid bullet tr o macr plaks }
electropolishing [METALLURGY] Smoothing and enhancing the appearance of a metal surface by making it an anode in a suitable electrolyte.Also known as electrolytic brightening; electrolytic polishing.
{ i brvbar lek mid bullet tr o macr pä mid bullet l schwa mid bullet shi engi }
electroporation [BIOLOGY] The application of electric pulses to increase the permeability of cell membranes.
[CYTOLOGY] The application of electric pulses to animal cells or plant protoplasts to increase membrane permeability.
{ i lek mid bullet tr o macr mid bullet p schwa r a macr mid bullet sh schwa n }
electropositive [ELECTRICITY] 1. Carrying a positive electric charge. 2. Capable of acting as the positive electrode in an electric cell.
[PHYSICAL CHEMISTRY] Pertaining to elements, ions, or radicals that tend to give up or lose electrons.
{ i lek mid bullet tr schwa päz mid bullet schwa d mid bullet iv }
electropositive potential [PHYSICAL CHEMISTRY] Potential of an electrode expressed as positive with respect to the hydrogen electrode.
{ i brvbar lek mid bullet tr schwa brvbar päz mid bullet schwa d mid bullet iv p schwa ten mid bullet ch schwa l }
electropulse engine [AEROSPACE ENGINEERING] An engine, for propelling a flight vehicle, that is based on the use of spark discharges through which intense electric and magnetic fields are established for periods ranging from microseconds to a few milliseconds; a resulting electromagnetic force drives the plasma along the leads and away from the spark gap.
{ i lek mid bullet tr o macr p schwa ls en mid bullet j schwa n }
electrorefining [CHEMICAL ENGINEERING] Petroleum refinery process for light hydrocarbon streams in which an electrostatic field is used to assist in separation of chemical treating agents (acid, caustic, doctor) from the hydrocarbon phase.
[METALLURGY] Purifying metals by electrolysis using an impure metal as anode from which the pure metal is dissolved and subsequently deposited at the cathode.Also known as electrolytic refining.
{ i brvbar lek mid bullet tr o macr mid bullet ri f imacr n mid bullet i engi }
electroreflectance [SPECTROSCOPY] Electromodulation in which reflection spectra are studied.Abbreviated ER.
{ i brvbar lek mid bullet tr o macr mid bullet ri flek mid bullet t schwa ns }
electroresistive effect [ELECTRONICS] The change in the resistivity of certain materials with changes in applied voltage.
{ i brvbar lek mid bullet tro mid bullet ri zis mid bullet tiv i fekt }
electroretinogram [MEDICINE] A graphic recording of the electric discharges of the retina.Abbreviated ERG.
{ i brvbar lek mid bullet tr o macr ret mid bullet schwa n mid bullet schwa gram }
electrorheological fluid [PHYSICAL CHEMISTRY] A colloidal suspension of finely divided particles in a carrier liquid, usually an insulating oil, whose rheological properties are changed through an increase in resistance when an electric field is applied.
{ i brvbar lek mid bullet tr o macr r mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l flü mid bullet schwa d }
electrorheological material [MATERIALS] A material possessing rheological properties that are controlled by an imposed electric field.
{ i lek mid bullet tr o macr r mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l m schwa tir mid bullet mid bullet schwa l }
electroscope [ENGINEERING] An instrument for detecting an electric charge by means of the mechanical forces exerted between electrically charged bodies.
{ i lek mid bullet tr schwa sk o macr p }
electrosensitive paper [MATERIALS] A conductive paper that darkens when electric current is sent through it.
{ i brvbar lek mid bullet tr o macr sen mid bullet s schwa d mid bullet iv p a macr mid bullet p schwa r }
electrosensitive recording [ELECTRONICS] Recording in which the image is produced by passing electric current through the record sheet.
{ i brvbar lek mid bullet tr o macr sen mid bullet s schwa d mid bullet iv ri k rd mid bullet i engi }
electroshock therapy [MEDICINE] Treatment of mental patients by passing an electric current of 85-110 volts through the brain.
{ i lek mid bullet tr o macr shäk ther mid bullet schwa mid bullet p }
electroslag welding [METALLURGY] A welding process in which consumable electrodes are fed into a joint containing flux; the current melts the flux, and the flux in turn melts the faces of the joint and the electrodes, allowing the weld metal to form a continuously cast ingot between the joint faces.
{ i lek mid bullet tr o macr slag weld mid bullet i engi }
electrospark machining See electron discharge machining
{ i lek mid bullet tr o macr spärk m schwa sh n mid bullet i engi }
electrostatic [ELECTRICITY] Pertaining to electricity at rest, such as an electric charge on an object.
{ i lek mid bullet tr schwa stad mid bullet ik }
electrostatic accelerator [ELECTRONICS] Any instrument which uses an electrostatic field to accelerate charged particles to high velocities in a vacuum.
{ i lek mid bullet tr schwa stad mid bullet ik ak sel mid bullet schwa r a macr d mid bullet schwa r }
electrostatic actuator See actuator
{ i lek mid bullet tr schwa stad mid bullet ik ak mid bullet ch schwa w a macr d mid bullet schwa r }
electrostatic analyzer [ELECTRONICS] A device which filters an electron beam, permitting only electrons within a very narrow velocity range to pass through.
{ i lek mid bullet tr schwa stad mid bullet ik an mid bullet schwa l imacr z mid bullet schwa r }
electrostatic atomization [MECHANICAL ENGINEERING] Atomization in which a liquid jet or film is exposed to an electric field, and forces leading to atomization arise from either free charges on the surface or liquid polarization.
{ i lek mid bullet tr schwa stad mid bullet ik ad mid bullet schwa mid bullet m schwa z a macr mid bullet sh schwa n }
electrostatic attraction See Coulomb attraction
{ i lek mid bullet tr schwa stad mid bullet ik schwa trak mid bullet sh schwa n }
electrostatic bond [PHYSICAL CHEMISTRY] A valence bond in which two atoms are kept together by electrostatic forces caused by transferring one or more electrons from one atom to the other.
{ i lek mid bullet tr schwa stad mid bullet ik bänd }
electrostatic cathode-ray tube [ELECTRONICS] A cathode-ray tube in which electrostatic deflection is used on the electron beam.
{ i lek mid bullet tr schwa stad mid bullet ik brvbar kath o macr d r a macr tüb }
electrostatic coalescence [METEOROLOGY] 1. The coalescence of cloud drops induced by electrostatic attractions between drops of opposite charges. 2. The coalescence of two cloud or rain drops induced by polarization effects resulting from an external electric field.
{ i lek mid bullet tr schwa stad mid bullet ik k o macr mid bullet schwa les mid bullet schwa ns }
electrostatic copier [GRAPHIC ARTS] A copier that employs principles of electrostatography.
{ i lek mid bullet tr schwa stad mid bullet ik käp mid bullet mid bullet schwa r }
electrostatic copying See electrostatography
{ i lek mid bullet tr schwa stad mid bullet ik käp mid bullet mid bullet i engi }
electrostatic deflection [ELECTRONICS] The deflection of an electron beam by means of an electrostatic field produced by electrodes on opposite sides of the beam; used chiefly in cathode-ray tubes for oscilloscopes.
{ i lek mid bullet tr schwa stad mid bullet ik di flek mid bullet sh schwa n }
electrostatic detection [ELECTRONICS] The detection and location of any type of solid body, such as a mineral deposit or a mine, by measuring the associated electrostatic field which arises spontaneously or is induced by the detection equipment.
{ i lek mid bullet tr schwa stad mid bullet ik di tek mid bullet sh schwa n }
electrostatic energy [ELECTRICITY] The potential energy which a collection of electric charges possesses by virtue of their positions relative to each other.
{ i lek mid bullet tr schwa stad mid bullet ik en mid bullet schwa r mid bullet j }
electrostatic error See antenna effect
{ i lek mid bullet tr schwa stad mid bullet ik er mid bullet schwa r }
electrostatic field [ELECTRICITY] A time-independent electric field, such as that produced by stationary charges.
{ i lek mid bullet tr schwa stad mid bullet ik f ld }
electrostatic focus [ELECTRONICS] Production of a focused electron beam in a cathode-ray tube by the application of an electric field.
{ i lek mid bullet tr schwa stad mid bullet ik f o macr mid bullet k schwa s }
electrostatic force [ELECTRICITY] Force on a charged particle due to an electrostatic field, equal to the electric field vector times the charge of the particle.
{ i lek mid bullet tr schwa stad mid bullet ik f rs }
electrostatic force microscopy [ENGINEERING] The use of an atomic force microscope to measure electrostatic forces from electric charges on a surface.
{ i brvbar lek mid bullet tr schwa stad mid bullet ik brvbar f rs m imacr krä mid bullet sk schwa mid bullet p }
electrostatic generator [ELECTRICITY] Any machine which produces electric charges by friction or (more commonly) electrostatic induction.
{ i lek mid bullet tr schwa stad mid bullet ik jen mid bullet schwa r a macr d mid bullet schwa r }
electrostatic gyroscope [ENGINEERING] A gyroscope in which a small beryllium ball is electrostatically suspended within an array of six electrodes in a vacuum inside a ceramic envelope.
{ i lek mid bullet tr schwa stad mid bullet ik j imacr mid bullet r schwa sk o macr p }
electrostatic induction [ELECTRICITY] The process of charging an object electrically by bringing it near another charged object, then touching it to ground.Also known as induction.
{ i lek mid bullet tr schwa stad mid bullet ik in d schwa k mid bullet sh schwa n }
electrostatic instrument [ELECTRICITY] A meter that depends for its operation on the forces of attraction and repulsion between electrically charged bodies.
{ i lek mid bullet tr schwa stad mid bullet ik in mid bullet str schwa mid bullet m schwa nt }
electrostatic interactions See Coulomb interactions
{ i lek mid bullet tr schwa stad mid bullet ik int mid bullet schwa rak mid bullet sh schwa nz }
electrostatic ion-cyclotron wave [PLASMA PHYSICS] A longitudinal wave that propagates in a magnetically confined plasma at a very large angle to the magnetic field, with a frequency somewhat in excess of the ion-cyclotron frequency.
{ i brvbar lek mid bullet tr schwa stad mid bullet ik brvbar imacr mid bullet schwa n s imacr mid bullet kl schwa trän w a macr v }
electrostatic lens [ELECTRONICS] An arrangement of electrostatic fields which acts upon beams of charged particles similar to the way a glass lens acts on light beams.
{ i lek mid bullet tr schwa stad mid bullet ik lenz }
electrostatic loudspeaker [ENGINEERING ACOUSTICS] A loudspeaker in which the mechanical forces are produced by the action of electrostatic fields; in one type the fields are produced between a thin metal diaphragm and a rigid metal plate.Also known as capacitor loudspeaker.
{ i lek mid bullet tr schwa stad mid bullet ik la udot d sp k mid bullet schwa r }
electrostatic memory See electrostatic storage
{ i lek mid bullet tr schwa stad mid bullet ik mem mid bullet r }
electrostatic microphone See capacitor microphone
{ i lek mid bullet tr schwa stad mid bullet ik m imacr mid bullet kr schwa f o macr n }
electrostatic octupole lens [ELECTRONICS] A device for controlling beams of electrons or other charged particles, consisting of eight electrodes arranged in a circular pattern with alternating polarities; commonly used to correct aberrations of quadrupole lens systems.
{ i lek mid bullet tr schwa stad mid bullet ik brvbar äk mid bullet t schwa p o macr l lenz }
electrostatic painting [ENGINEERING] A painting process that uses the particle-attracting property of electrostatic charges; direct current of about 100,000 volts is applied to a grid of wires through which the paint is sprayed to charge each particle; the metal objects to be sprayed are connected to the opposite terminal of the high-voltage circuit, so that they attract the particles of paint.
{ i lek mid bullet tr schwa stad mid bullet ik p a macr nt mid bullet i engi }
electrostatic potential See electric potential
{ i lek mid bullet tr schwa stad mid bullet ik p schwa ten mid bullet ch schwa l }
electrostatic precipitator [ENGINEERING] A device which removes dust or other finely divided particles from a gas by charging the particles inductively with an electric field, then attracting them to highly charged collector plates.Also known as precipitator.
{ i lek mid bullet tr schwa stad mid bullet ik pr schwa sip mid bullet schwa t a macr d mid bullet schwa r }
electrostatic printer [GRAPHIC ARTS] A line printer in which high- intensity lamps project images of characters onto a sensitized drum to form electrostatic patterns that attract ink powder; the images are then transferred to paper and fused.
{ i lek mid bullet tr schwa stad mid bullet ik print mid bullet schwa r }
electrostatic probe See electric probe
{ i lek mid bullet tr schwa stad mid bullet ik pr o macr b }
electrostatic quadrupole lens [ELECTRONICS] A device for focusing beams of electrons or other charged particles, consisting of four electrodes arranged in a circular pattern with alternating polarities.
{ i lek mid bullet tr schwa stad mid bullet ik brvbar kwä mid bullet dr schwa p o macr l lenz }
electrostatic reprography [GRAPHIC ARTS] The replication of a document image as a pattern of electric charge on a metal plate; carbon particles attracted to the charge pattern are transferred to and bonded on an accepting surface; for example, multilith mats.
{ i lek mid bullet tr schwa stad mid bullet ik r schwa präg mid bullet r schwa mid bullet f }
electrostatic repulsion See Coulomb repulsion
{ i lek mid bullet tr schwa stad mid bullet ik ri p schwa l mid bullet sh schwa n }
electrostatics [ELECTRICITY] The study of electric charges at rest, their electric fields, and potentials.
{ i lek mid bullet tr schwa stad mid bullet iks }
electrostatic scanning [ELECTRONICS] Scanning that involves electrostatic deflection of an electron beam.
{ i lek mid bullet tr schwa stad mid bullet ik skan mid bullet i engi }
electrostatic separation [ENGINEERING] Separation of finely pulverized materials by placing them in electrostatic separators.Also known as high- tension separation.
{ i lek mid bullet tr schwa stad mid bullet ik sep mid bullet schwa r a macr mid bullet sh schwa n }
electrostatic separator [ENGINEERING] A separator in which a finely pulverized mixture falls through a powerful electric field between two electrodes; materials having different specific inductive capacitances are deflected by varying amounts and fall into different sorting chutes.
{ i lek mid bullet tr schwa stad mid bullet ik sep mid bullet schwa r a macr d mid bullet schwa r }
electrostatic shielding [ELECTRICITY] The placing of a grounded metal screen, sheet, or enclosure around a device or between two devices to prevent electric fields from interacting.
{ i lek mid bullet tr schwa stad mid bullet ik sh ld mid bullet i engi }
electrostatic storage [ELECTRONICS] A storage in which information is retained as the presence or absence of electrostatic charges at specific spot locations, generally on the screen of a special type of cathode-ray tube known as a storage tube.Also known as electrostatic memory.
{ i lek mid bullet tr schwa stad mid bullet ik st r mid bullet ij }
electrostatic storage tube See storage tube
{ i lek mid bullet tr schwa stad mid bullet ik st r mid bullet ij tüb }
electrostatic stress [ELECTRICITY] An electrostatic field acting on an insulator, which produces polarization in the insulator and causes electrical breakdown if raised beyond a certain intensity.
{ i lek mid bullet tr schwa stad mid bullet ik stres }
electrostatic tape camera [OPTICS] A camera in which images are stored electrostatically on a plastic tape; designed for use in satellites, where the stored image is not damaged by Van Allen or other radiation.
{ i lek mid bullet tr schwa stad mid bullet ik t a macr p kam mid bullet r schwa }
electrostatic transducer [ENGINEERING ACOUSTICS] A transducer consisting of a fixed electrode and a movable electrode, charged electrostatically in opposite polarity; motion of the movable electrode changes the capacitance between the electrodes and thereby makes the applied voltage change in proportion to the amplitude of the electrode's motion.Also known as condenser transducer.
{ i lek mid bullet tr schwa stad mid bullet ik tranz dü mid bullet s schwa r }
electrostatic tweeter [ENGINEERING ACOUSTICS] A tweeter loudspeaker in which a flat metal diaphragm is driven directly by a varying high voltage applied between the diaphragm and a fixed metal electrode.
{ i lek mid bullet tr schwa stad mid bullet ik tw d mid bullet schwa r }
electrostatic units [ELECTRICITY] A centimeter-gram-second system of electric and magnetic units in which the unit of charge is that charge which exerts a force of 1 dyne on another unit charge when separated from it by a distance of 1 centimeter in vacuum; other units are derived from this definition by assigning unit coefficients in equations relating electric and magnetic quantities.Abbreviated esu.
{ i lek mid bullet tr schwa stad mid bullet ik yü mid bullet n schwa ts }
electrostatic valence rule [PHYSICAL CHEMISTRY] The postulate that in a stable ionic structure the valence of each anion, with changed sign, equals the sum of the strengths of its electrostatic bonds to the adjacent cations.
{ i lek mid bullet tr schwa stad mid bullet ik v a macr mid bullet l schwa ns rül }
electrostatic voltmeter [ENGINEERING] A voltmeter in which the voltage to be measured is applied between fixed and movable metal vanes; the resulting electrostatic force deflects the movable vane against the tension of a spring.
{ i lek mid bullet tr schwa stad mid bullet ik v o macr lt m d mid bullet schwa r }
electrostatic wattmeter [ENGINEERING] An adaptation of a quadrant electrometer for power measurements in which two quadrants are charged by the voltage drop across a noninductive shunt resistance through which the load current passes, and the line voltage is applied between one of the quadrants and a moving vane.
{ i lek mid bullet tr schwa stad mid bullet ik wät m d mid bullet schwa r }
electrostatic wave [PLASMA PHYSICS] Wave motion of a plasma whose restoring forces are primarily electrostatic.
{ i lek mid bullet tr schwa stad mid bullet ik w a macr v }
electrostatography [GRAPHIC ARTS] A generic term covering all processes involving the forming and use of electrostatic charged patterns for recording and reproducing images; the field is divided into electrophotography and electrography.Also known as electrostatic copying.
{ i brvbar lek mid bullet tr o macr mid bullet st schwa täg mid bullet r schwa mid bullet f }
electrostethophone [MEDICINE] A stethoscope consisting of a microphone and audio amplifier feeding headphones, used for detection and study of sounds arising within the body.
{ i brvbar lek mid bullet tr o macr steth mid bullet schwa f o macr n }
electrostriction [MECHANICS] A form of elastic deformation of a dielectric induced by an electric field, associated with those components of strain which are independent of reversal of field direction, in contrast to the piezoelectric effect.Also known as electrostrictive strain.
{ i brvbar lek mid bullet tr o macr strik mid bullet sh schwa n }
electrostriction transducer [ENGINEERING ACOUSTICS] A transducer which depends on the production of an elastic strain in certain symmetric crystals when an electric field is applied, or, conversely, which produces a voltage when the crystal is deformed.Also known as ceramic transducer.
{ i brvbar lek mid bullet tr o macr strik mid bullet sh schwa n tranz dü mid bullet s schwa r }
electrostrictive strain See electrostriction
{ i brvbar lek mid bullet tr o macr strik mid bullet tiv str a macr n }
electrosurgery [MEDICINE] The use of electricity to perform surgical procedures, as the use of electricity to simultaneously cut tissue and arrest bleeding.
{ i brvbar lek mid bullet tr o macr s schwa rj mid bullet schwa mid bullet r }
electrosynthesis [CHEMISTRY] A reaction in which synthesis occurs as the result of an electric current.
{ i brvbar lek mid bullet tr o macr sin mid bullet th schwa mid bullet s schwa s }
electrotaxis [BIOLOGY] Movement of an organism in response to stimulation by electric charges.
{ i brvbar lek mid bullet tr o macr tak mid bullet s schwa s }
electrotherapy [MEDICINE] The therapeutic use of electricity.
{ i brvbar lek mid bullet tr o macr ther mid bullet schwa mid bullet p }
electrothermal [PHYSICS] 1. Pertaining to both heat and electricity. 2. In particular, pertaining to conversion of electrical energy into heat energy.
{ i brvbar lek mid bullet tr o macr th schwa r mid bullet m schwa l }
electrothermal ammeter See thermoammeter
{ i brvbar lek mid bullet tr o macr th schwa r mid bullet m schwa l a med mid bullet schwa r }
electrothermal energy conversion [ENGINEERING] The direct conversion of electric energy into heat energy, as in an electric heater.
{ i brvbar lek mid bullet tr o macr th schwa r mid bullet m schwa l en mid bullet schwa r mid bullet j k schwa n v schwa r mid bullet zh schwa n }
electrothermal process [ENGINEERING] Any process which uses an electric current to generate heat, utilizing resistance, arcs, or induction; used to achieve temperatures higher than can be obtained by combustion methods.
{ i brvbar lek mid bullet tr o macr th schwa r mid bullet m schwa l präs mid bullet schwa s }
electrothermal propulsion [AEROSPACE ENGINEERING] Propulsion of spacecraft by using an electric arc or other electric heater to bring hydrogen gas or other propellant to the high temperature required for maximum thrust; an arc-jet engine is an example.
{ i brvbar lek mid bullet tr o macr th schwa r mid bullet m schwa l pr schwa p schwa l mid bullet sh schwa n }
electrothermal recording [ELECTRONICS] Type of electrochemical recording, used in facsimile equipment, wherein the chemical change is produced principally by signal-controlled thermal action.
{ i brvbar lek mid bullet tr o macr th schwa r mid bullet m schwa l ri k rd mid bullet i engi }
electrothermal voltmeter [ENGINEERING] An electrothermal ammeter employing a series resistor as a multiplier, thus measuring voltage instead of current.
{ i brvbar lek mid bullet tr o macr th schwa r mid bullet m schwa l v o macr lt m d mid bullet schwa r }
electrotinning [METALLURGY] Electroplating an object with tin.
{ i brvbar lek mid bullet tr o macr tin mid bullet i engi }
electrotonus [PHYSIOLOGY] The change of condition in a nerve or a muscle during the passage of a current of electricity.
{ i lek trät mid bullet schwa n mid bullet schwa s }
electrotropism [BIOLOGY] Orientation response of a sessile organism to stimulation by electric charges.
{ i lek trä mid bullet tr schwa piz mid bullet schwa m }
electrotype [GRAPHIC ARTS] A duplicate printing surface prepared by making a mold of the type page or halftone plate, then suspending this mold in a bath of copper sulfate and sulfuric acid where, by electrolytic action, a thin shell of copper is deposited on it, and finally pouring molten type metal into this shell to strengthen it for use on the press.
{ i lek mid bullet tr schwa t imacr p }
electrotyping [GRAPHIC ARTS] The process of making an electrotype.
{ i lek mid bullet tr schwa t imacr p mid bullet i engi }
electrovalence [PHYSICAL CHEMISTRY] The valence of an atom that has formed an ionic bond.
{ i brvbar lek mid bullet tr o macr v a macr mid bullet l schwa ns }
electrovalent bond See ionic bond
{ i brvbar lek mid bullet tr o macr brvbar v a macr mid bullet l schwa nt bänd }
electroviscous effect [FLUID MECHANICS] Change in a liquid's viscosity induced by a strong electrostatic field.
{ i brvbar lek mid bullet tr o macr vis mid bullet k schwa s i fekt }
electroweak interaction [PARTICLE PHYSICS] The unification of the electromagnetic and weak interactions described by the Weinberg-Salam theory.
{ i lek mid bullet tr o macr w k in mid bullet t schwa r ak mid bullet sh schwa n }
electrowinning [METALLURGY] Extracting metal from solutions by electrochemical processes.
{ i brvbar lek mid bullet tr o macr win mid bullet i engi }
electrum [METALLURGY] A naturally occurring alloy of gold and silver.
{ i lek mid bullet tr schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

next
f [PHYSICS] Notation representing the Coriolis parameter.
F See farad; fluorine
F1 See first filial generation
F2 [GENETICS] Notation for the progeny produced by intercrossing members of the first filial generation.Also known as second generation.
fA See femtoampere
Fabales [BOTANY] An order of dicotyledonous plants whose members typically have stipulate, compound leaves, ten to many stamens which are often united by the filaments, and a single carpel which gives rise to a legume; many harbor symbiotic nitrogen-fixing bacteria in the roots.
{ f schwa [image] b a macr mid bullet l [image] z }
Faber flaw [SOLID-STATE PHYSICS] A deformation in a superconducting material that acts as a nucleation center for the growth of a superconducting region.
{ [image] f a macr mid bullet b schwa r [image] fl [image] }
Faber-Jackson relation [ASTRONOMY] A relation between the spectral dispersion caused by the random motions of stars in an elliptical galaxy and the galaxy's intrinsic luminosity.
{ brvbar f a macr b mid bullet schwa r [image] jak mid bullet s schwa n ri [image] l a macr mid bullet sh schwa n }
Fabian system [MINING ENGINEERING] The free-fall drilling system from which all other free-fall systems have originated.
{ [image] f a macr mid bullet b [image] mid bullet schwa n [image] sis mid bullet t schwa m }
Fab region [IMMUNOLOGY] Region of an antibody molecule that contains the antigen binding site; Fab is derived from the term antigen binding fragment.
{ [image] fab [image] r [image] mid bullet j schwa n }
fabric [ARCHITECTURE] The framework of a building.
[GEOLOGY] The spatial orientation of the elements of a sedimentary rock.
[PETROLOGY] The sum of all the structural and textural features of a rock.Also known as petrofabric; rock fabric; structural fabric.
[SCIENCE AND TECHNOLOGY] 1. Arrangement or pattern of constituent parts. 2. Materials used in fabrication.
[TEXTILES] A thin, flexible mate rial made of any combination of cloth, fiber, polymeric film, sheet, or foam.
{ [image] fab mid bullet rik }
fabricable [MATERIALS] Capable of being shaped, such as an alloy.
{ [image] fab mid bullet rik mid bullet schwa mid bullet b schwa l }
fabric analysis See structural petrology
{ [image] fab mid bullet rik schwa [image] nal mid bullet schwa s mid bullet schwa s }
fabricated food See food analog
{ brvbar fab mid bullet r schwa [image] k a macr d mid bullet schwa d [image] füd }
fabrication [ENGINEERING] 1. The manufacture of parts, usually structural or electromechanical parts. 2. The assembly of parts into a structure.
{ [image] fab mid bullet ri [image] k a macr mid bullet sh schwa n }
fabric diagram [PETROLOGY] In structural petrology, a graphic representation of the data of fabric elements.Also known as petrofabric diagram.
{ [image] fab mid bullet rik [image] d imacr mid bullet schwa [image] gram }
fabric domain [PETROLOGY] A three-dimensional area or volume of uniform rock fabric delineated by boundaries such as structural or compositional discontinuities.
{ [image] fab mid bullet rik d schwa [image] m a macr n }
fabric element [PETROLOGY] A surface or line of structural discontinuity in a rock fabric.
{ [image] fab mid bullet rik [image] el mid bullet schwa mid bullet m schwa nt }
Fabriciinae [INVERTEBRATE ZOOLOGY] A subfamily of small to minute, colonial, sedentary polychaete annelids in the family Sabellidae.
{ [image] fa mid bullet br schwa [image] s imacr mid bullet schwa [image] n [image] }
fabric laminate [MATERIALS] Layers of fabric alternating with plastic, used as insulation in electrical equipment.
{ [image] fab mid bullet rik [image] lam mid bullet schwa [image] n a macr t }
fabric-type dust collector [MINING ENGINEERING] A collector which removes dust particles from ore by means of a filter made of fabric.
{ [image] fab mid bullet rik [image] t imacr p [image] d schwa st k schwa [image] lek mid bullet t schwa r }
fabric weight [TEXTILES] The number of ounces per square yard of a fabric.
{ [image] fab mid bullet rik [image] w a macr t }
Fabry-Barot method [OPTICS] Method of determining the index of refraction of a prism in which the prism is set up so that the incident beam is perpendicular to the emergent face, and the index of refraction is calculated from the angle of the prism and the angle of deviation.
{ fä [image] br [image] b schwa [image] r o macr [image] meth mid bullet schwa d }
Fabry-Pérot etalon See etalon
{ fä [image] br [image] p schwa [image] r o macr [image] ed mid bullet schwa l [image] än }
Fabry-Pérot filter [OPTICS] An optical interference filter, similar to the Fabry-Pérot interferometer except that the space between the partially reflecting surfaces is only a few thousand angstroms.
{ fä [image] br [image] p schwa [image] r o macr [image] fil mid bullet t schwa r }
Fabry-Pérot fringes [OPTICS] Series of rings observed when a monochromatic light source is viewed through a Fabry-Pérot interferometer.
{ fä [image] br [image] p schwa [image] r o macr [image] frin mid bullet j schwa z }
Fabry-Pérot interferometer [OPTICS] An interferometer having two parallel glass plates (whose separation of a few centimeters may be varied), silvered on their inner surfaces so that the incoming wave is multiply reflected between them and ultimately transmitted.
{ fä [image] br [image] p schwa [image] r o macr [image] int mid bullet schwa mid bullet f schwa [image] räm mid bullet schwa d mid bullet schwa r }
facade [ARCHITECTURE] The front of a building or a face of a building, given special architectural treatment.
{ f schwa [image] säd }
face [ANATOMY] The anterior portion of the head, including the forehead and jaws.
[CIVIL ENGINEERING] 1. The surface of the area that has been excavated in constructing a tunnel. 2. In building construction, the exposed surface of a wall, masonry unit, or sheet of material. 3. To install a surface layer of one material over another, such as laying brick on a wall built of concrete blocks.
[CRYSTALLOGRAPHY] See crystal face
[DESIGN ENGINEERING] The surface of a flange on a pipe that is fitted against another flange.
[ELECTRONICS] See faceplate
[GEOLOGY] 1. The main surface of a landform. 2. The original surface of a layer of rock.
[GRAPHIC ARTS] 1. A particular style or size of letter as distinguished from another style or size.Also known as typeface. 2. The printing surface of a printing plate or the front surface of a piece of paper.
[MATERIALS] The veneer on the exposed surface of a sheet of plywood.
[MATHEMATICS] 1. One of the plane polygons bounding a polyhedron. 2. A face of a simplex is the subset obtained by setting one or more of the coordinates ai, defining the simplex, equal to 0; for example, the faces of a triangle are its sides and vertices.
[MINING ENGINEERING] A surface on which mining operations are being performed.Also known as breast.
[TEXTILES] The side of a fabric which is more attractive than the other side because of features such as weave, luster, or finish.
{ f a macr s }
face angle [MATHEMATICS] An angle between two successive edges of a polyhedral angle.
{ [image] f a macr s [image] a engi mid bullet g schwa l }
face area [MINING ENGINEERING] The working area toward the interior of the last open crosscut in an entry or room.
{ [image] f a macr s [image] er mid bullet [image] mid bullet schwa }
face belt conveyor [MINING ENGINEERING] A lightweight belt conveyor used at the working face in a mine.
{ brvbar f a macr s [image] belt k schwa n [image] v a macr mid bullet schwa r }
face-bonding [ELECTRONICS] Method of assembling hybrid microcircuits wherein semiconductor chips are provided with small mounting pads, turned facedown, and bonded directly to the ends of the thin-film conductors on the passive substrate.
{ [image] f a macr s [image] bänd mid bullet i engi }
face boss [MINING ENGINEERING] A foreman in charge of operations at the working face in a bituminous coal mine.
{ [image] f a macr s [image] b [image] s }
face brick [MATERIALS] A brick of some esthetic quality to be used on the exposed surface of a building wall or other structure.
{ [image] f a macr s [image] brik }
face-bridging ligand [ORGANIC CHEMISTRY] A ligand that forms a bridge over one triangular face of the polyhedron of a metal cluster structure.
{ [image] f a macr s [image] brij mid bullet i engi [image] l imacr g mid bullet schwa nd }
face-centered cubic lattice [CRYSTALLOGRAPHY] A lattice whose unit cells are cubes, with lattice points at the center of each face of the cube, as well as at the vertices.Abbreviated fcc lattice.
{ [image] f a macr s [image] sen mid bullet t schwa rd brvbar kyüb mid bullet ik [image] lad mid bullet schwa s }
face-centered orthorhombic lattice [CRYSTALLOGRAPHY] An orthorhombic lattice which has lattice points at the center of each face of a unit cell, as well as at the vertices.
{ [image] f a macr s [image] sen mid bullet t schwa rd brvbar [image] r mid bullet th o macr brvbar räm mid bullet bik [image] lad mid bullet schwa s }
face conveyor [MINING ENGINEERING] Any type of mine conveyor used at and parallel to a working face.
{ [image] f a macr s k schwa n [image] v a macr mid bullet schwa r }
face-discharge bit [MECHANICAL ENGINEERING] A liquid-coolant bit designed for drilling in soft formations and for use on a double-tube core barrel, the inner tube of which fits snugly into a recess cut into the inside wall of the bit directly above the inside reaming stones; the coolant flows through the bit and is ejected at the cutting face.Also known as bottom-discharge bit; face- ejection bit.
{ brvbar f a macr s [image] dis [image] chärj [image] bit }
faced wall [BUILDING CONSTRUCTION] A wall whose masonry facing and backing are of different materials.
{ brvbar f a macr st [image] w [image] l }
face-ejection bit See face-discharge bit
{ brvbar f a macr s [image] [image] jek mid bullet sh schwa n [image] bit }
face feed [METALLURGY] In brazing or soldering, the deposition of filler metal to the joint, usually by hand.
{ [image] f a macr s [image] f [image] d }
face gear [DESIGN ENGINEERING] A gear having teeth cut on the face.
{ [image] f a macr s [image] gir }
face haulage See primary haulage
{ [image] f a macr s [image] h [image] l mid bullet ij }
face height [MINING ENGINEERING] The vertical distance between the top and toe of a quarry or opencast face.
{ [image] f a macr s [image] h imacr t }
facellite See kaliophilite
{ f schwa [image] se [image] l imacr t }
faceman [MINING ENGINEERING] A coal miner who performs the duties involved in drilling underground openings into which explosives are charged and set off, to extract coal, slate, and rock.Also known as coal digger; coal getter.
{ [image] f a macr s mid bullet m schwa n }
face mechanization [MINING ENGINEERING] The use of a cutter-loader on a longwall face.
{ brvbar f a macr s [image] mek mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
face milling [MECHANICAL ENGINEERING] Milling flat surfaces perpendicular to the rotational axis of the cutting tool.
{ [image] f a macr s [image] mil mid bullet i engi }
face mold [ENGINEERING] A pattern for cutting forms out of sheets of wood, metal, or other material.
{ [image] f a macr s [image] m o macr ld }
face nailing [ENGINEERING] Nailing of facing wood to a base, leaving the nailheads exposed.
{ [image] f a macr s [image] n a macr l mid bullet i engi }
faceplate [ELECTRONICS] The transparent or semitransparent glass front of a cathode-ray tube, through which the image is viewed or projected; the inner surface of the face is coated with fluorescent chemicals that emit light when hit by an electron beam.Also known as face.
[ENGINEERING] 1. A disk fixed perpendicularly to the spindle of a lathe and used for attachment of the workpiece. 2. A protective plate used to cover holes in machines or other devices. 3. In scuba or skin diving, a glass or plastic window positioned over the face to provide an air space between the diver's eyes and the water.
{ [image] f a macr s [image] pl a macr t }
face sampling [MINING ENGINEERING] Taking random samples of ore and rock from exposed faces of ore and waste.
{ [image] f a macr s [image] sam mid bullet pli engi }
face shield [ENGINEERING] A detachable wraparound guard fitted to a worker's helmet to protect the face from flying particles.
{ [image] f a macr s [image] sh [image] ld }
face signal [MINING ENGINEERING] A wire stretched along the face and connected to a panel near the main gate to control the running of a face conveyor.
{ [image] f a macr s [image] sig mid bullet n schwa l }
facet [ANATOMY] A small plane surface, especially on a bone or a hard body; may be produced by wear, as a worn spot on the surface of a tooth.
[GEOGRAPHY] Any part of an intersecting surface that constitutes a unit of geographic study, for example, a flat or a slope.
[INVERTEBRATE ZOOLOGY] The surface of a simple eye in the compound eye of arthropods and certain other invertebrates.
[MATERIALS] The plane surface of a crystal, a cut precious stone, or other fractured surface.
{ [image] fas mid bullet schwa t }
faceted pebble [GEOLOGY] A pebble with three or more faces naturally worn flat and meeting at sharp angles.
{ [image] fas mid bullet schwa d mid bullet schwa d [image] peb mid bullet schwa l }
faceted spur [GEOLOGY] A spur or ridge with an inverted-V face resulting from faulting or from the trimming, beveling, or truncating motion of streams, waves, or glaciers.
{ [image] fas mid bullet schwa d mid bullet schwa d [image] sp schwa r }
face tile [MATERIALS] Tile with one finished surface, intended for use on a face.
{ [image] f a macr s [image] t imacr l }
face timbering [MINING ENGINEERING] Positioning of safety posts at the working portion of a coal face to support the roof of the mine.
{ [image] f a macr s [image] tim mid bullet b schwa mid bullet ri engi }
face veneer [MATERIALS] Wood veneer selected for its decorative qualities rather than its strength.
{ [image] f a macr s v schwa [image] nir }
facework [CIVIL ENGINEERING] Ornamental or otherwise special material on the front side or outside of a wall.
{ [image] f a macr s [image] w schwa rk }
face worker [MINING ENGINEERING] A miner who works regularly at the face.
{ [image] f a macr s [image] w schwa rk mid bullet schwa r }
facial angle [ANTHROPOLOGY] The angle formed by the union of a line connecting nasion and gnathion with the Frankfort horizontal plane of the head.
{ brvbar f a macr mid bullet sh schwa l [image] a engi mid bullet g schwa l }
facial artery [ANATOMY] The external branch of the external carotid artery.
{ brvbar f a macr mid bullet sh schwa l [image] ärd mid bullet schwa mid bullet r [image] }
facial bone [ANATOMY] The bone comprising the nose and jaws, formed by the maxilla, zygoma, nasal, lacrimal, palatine, inferior nasal concha, vomer, mandible, and parts of the ethmoid and sphenoid.
{ [image] f a macr mid bullet sh schwa l [image] b o macr n }
facial index [ANTHROPOLOGY] The ratio of the breadth of the face to its length multiplied by 100.
{ [image] f a macr mid bullet sh schwa l [image] in [image] deks }
facial nerve [ANATOMY] The seventh cranial nerve in vertebrates; a paired composite nerve, with motor elements supplying muscles of facial expression and with sensory fibers from the taste buds of the anterior two- thirds of the tongue and from other sensory endings in the anterior part of the throat.
{ [image] f a macr mid bullet sh schwa l [image] n schwa rv }
facies [ANATOMY] Characteristic appearance of the face in association with a disease or abnormality.
[ECOLOGY] The makeup or appearance of a community or species population.
[GEOLOGY] Any observable attribute or attributes of a rock or stratigraphic unit, such as overall appearance or composition, of one part of the rock or unit as contrasted with other parts of the same rock or unit.
{ [image] f a macr mid bullet sh [image] z }
facies map [GEOLOGY] A stratigraphic map indicating distribution of sedimentary facies within a specific geologic unit.
{ [image] f a macr mid bullet sh [image] z [image] map }
facilitated transport [PHYSIOLOGY] The transport of certain materials across a cell membrane, down a concentration gradient, assisted by enzymelike carrier proteins embedded in the membrane and without the explicit provision of energy.
{ f schwa [image] sil mid bullet schwa [image] t a macr d mid bullet schwa d [image] trans [image] p [image] rt }
facility assignment [COMPUTER SCIENCE] The allocation of core memory and external devices by the executive as required by the program being executed.
{ f schwa [image] sil mid bullet schwa d mid bullet [image] schwa [image] s imacr n mid bullet m schwa nt }
facility dispersion [COMMUNICATIONS] The distribution of circuits between two points over more than one physical or geographic route to reduce the likelihood of a trunk group being put completely out of service by facility damage or other circuit failure.
{ f schwa [image] sil mid bullet schwa d mid bullet [image] di [image] sp schwa r mid bullet zh schwa n }
facility security clearance [ORDNANCE] An administrative determination that, from a security viewpoint, a facility is eligible for access to classified information of a certain category (and all lower categories).
{ f schwa [image] sil mid bullet schwa d mid bullet [image] s schwa [image] ky udot r mid bullet schwa d mid bullet [image] [image] klir mid bullet schwa ns }
facing [CIVIL ENGINEERING] A covering or casting of some material applied to the outer face of embankments, buildings, and other structures.
[MECHANICAL ENGINEERING] Machining the end of a flat rotating surface by applying a tool perpendicular to the axis of rotation in a spiral planar path.
[METALLURGY] A fine molding sand applied to the face of a mold.
{ [image] f a macr s mid bullet i engi }
facing-point lock [CIVIL ENGINEERING] A lock used on a railroad track, such as a switch track, which contains a plunger that engages a rod on the switch point to lock the device.
{ [image] f a macr s mid bullet i engi [image] p [image] int [image] läk }
facing wall [CIVIL ENGINEERING] Concrete lining against the earth face of an excavation; used instead of timber sheeting.
{ [image] f a macr s mid bullet i engi [image] w [image] l }
facsimile [COMMUNICATIONS] 1. A system of communication in which a transmitter scans a photograph, map, or other fixed graphic material and converts the information into signal waves for transmission by wire or radio to a facsimile receiver at a remote point.Also known as fax; phototelegraphy; radiophoto; telephoto; telephotography; wirephoto. 2. A photograph transmitted by radio to a facsimile receiver.Also known as radiophoto.
[GRAPHIC ARTS] An exact copy of a book, document, painting, or other material.
{ fak [image] sim mid bullet schwa mid bullet l [image] }
facsimile chart [METEOROLOGY] Any graphic form of weather information, usually a type of synoptic chart, which has been reproduced by facsimile equipment.Also known as fax chart; fax map.
{ fak [image] sim mid bullet schwa mid bullet l [image] [image] chärt }
facsimile modulation [COMMUNICATIONS] Process in which the amplitude, frequency, or phase of a transmitted wave is varied with time in accordance with a facsimile transmission signal.
{ fak [image] sim mid bullet schwa mid bullet l [image] [image] mäj mid bullet schwa mid bullet [image] l a macr mid bullet sh schwa n }
facsimile posting [COMPUTER SCIENCE] The process of transferring by a duplicating process a printed line of information from a report, such as a listing of transactions prepared on an accounting machine, to a ledger or other recorded sheet.
{ fak [image] sim mid bullet schwa mid bullet l [image] [image] p o macr st mid bullet i engi }
facsimile receiver [ELECTRONICS] The receiver used to translate the facsimile signal from a wire or radio communication channel into a facsimile record of the subject copy.
{ fak [image] sim mid bullet schwa mid bullet l [image] ri [image] s [image] mid bullet v schwa r }
facsimile recorder [ELECTRONICS] The section of a facsimile receiver that performs the final conversion of electric signals to an image of the subject copy on the record medium.
{ fak [image] sim mid bullet schwa mid bullet l [image] ri k rd mid bullet schwa r }
facsimile signal [COMMUNICATIONS] The picture signal produced by scanning the subject copy in a facsimile transmitter.
{ fak sim mid bullet schwa mid bullet l sig mid bullet n schwa l }
facsimile signal level [ELECTRONICS] Maximum facsimile signal power or voltage (root mean square or direct current) measured at any point in a facsimile system.
{ fak sim mid bullet schwa mid bullet l sig mid bullet n schwa l lev mid bullet schwa l }
facsimile synchronizing [ELECTRONICS] Maintenance of predetermined speed relations between the scanning spot and the recording spot within each scanning line.
{ fak sim mid bullet schwa mid bullet l si engi mid bullet kr schwa niz mid bullet i engi }
facsimile telegraph [COMMUNICATIONS] A telegraph system designed to transmit pictures.
{ fak sim mid bullet schwa mid bullet l tel mid bullet schwa graf }
facsimile transmitter [ELECTRONICS] The apparatus used to translate the subject copy into facsimile signals suitable for delivery over a communication system.
{ fak sim mid bullet schwa mid bullet l tranz mid mid bullet schwa r }
factor [MATHEMATICS] 1. For an integer n, any integer which gives n when multiplied by another integer. 2. For a polynomial p, any polynomial which gives p when multiplied by another polynomial.
[STATISTICS] A quantity or a variable being studied in an experiment as a possible cause of variation.
{ fak mid bullet t schwa r }
factorable integer [MATHEMATICS] An integer that has factors other than unity and itself.
{ fak mid bullet tr schwa mid bullet b schwa l int mid bullet schwa mid bullet j schwa r }
factorable polynomial [MATHEMATICS] A polynomial which has polynomial factors other than itself.
{ fak mid bullet t schwa mid bullet r schwa mid bullet b schwa l päl mid bullet schwa n o macr mid bullet m mid bullet schwa l }
factor analysis [MATHEMATICS] Given sets of variables which are related linearly, factor analysis studies techniques of approximating each set relative to the others; usually the variables denote numbers.
{ fak mid bullet t schwa r schwa nal mid bullet schwa mid bullet s schwa s }
factor comparison [INDUSTRIAL ENGINEERING] A quantitative system of job evaluation in which jobs are given relative positions on a rating scale based on a comparison of factors composing the job with certain previously selected key jobs.
{ fak mid bullet t schwa r k schwa m par mid bullet schwa mid bullet s schwa n }
factor group See quotient group
{ fak mid bullet t schwa r grüp }
factor I See fibrinogen
{ fak mid bullet t schwa r w schwa n }
factorial [MATHEMATICS] The product of all positive integers less than or equal to n; written n!; by convention 0! = 1.
{ fak t r mid bullet mid bullet schwa l }
factorial design [STATISTICS] A design for an experiment that allows the experimenter to find out the effect levels of each factor on levels of all the other factors.
{ fak t r mid bullet mid bullet schwa l di z imacr n }
factorial series [MATHEMATICS] The series 1 + (1/1!) + (1/2!) + (1/3!) + . . ., whose (n + 1)st term is 1/n! for n = 1, 2, . . .; its sum is the number e.
{ fak brvbar t r mid bullet mid bullet schwa l sir z }
factor II See prothrombin
{ fak mid bullet t schwa r tü }
factor III See thromboplastin
{ fak mid bullet t schwa r thr }
factoring [MATHEMATICS] Finding the factors of an integer or polynomial.
{ fak mid bullet t schwa mid bullet ri engi }
factoring of the secular equation [MATHEMATICS] Factoring the polynomial that results from expanding the secular determinant of a matrix, in order to find the roots of this polynomial, which are the eigenvalues of the matrix.
{ fak mid bullet t schwa mid bullet ri engi schwa v th schwa brvbar sek mid bullet y schwa mid bullet l schwa r i kw a macr mid bullet zh schwa n }
factor IV [BIOCHEMISTRY] Calcium ions involved in the mechanism of blood coagulation.
{ fak mid bullet t schwa r f o macr r }
factor IX See Christmas factor
{ fak mid bullet t schwa r n imacr n }
factor model [STATISTICS] Any one of the probability models which goes into the construction of a product model.
{ fak mid bullet t schwa r mäd mid bullet schwa l }
factor module [MATHEMATICS] The factor module of a module M over a ring R by a submodule N is the quotient group M/N, where the product of a coset x + N by an element a in R is defined to be the coset ax + N.
{ fak mid bullet t schwa r mä mid bullet jül }
factor of proportionality [MATHEMATICS] Two quantities A and B are related by a factor of proportionality if either A = B or B = A.
{ fak mid bullet t schwa r schwa v pr schwa p rsh mid bullet schwa n al mid bullet schwa d mid bullet }
factor of safety [MECHANICS] 1. The ratio between the breaking load on a member, appliance, or hoisting rope and the safe permissible load on it.Also known as safety factor. 2. See factor of stress intensity
{ fak mid bullet t schwa r schwa v s a macr f mid bullet t }
factor of stress concentration [MECHANICS] Any irregularity producing localized stress in a structural member subject to load.Also known as fatigue-strength reduction factor.
{ fak mid bullet t schwa r schwa v stres käns mid bullet schwa n tr a macr mid bullet sh schwa n }
factor of stress intensity [MECHANICS] The ratio of the maximum stress to which a structural member can be subjected, to the maximum stress to which it is likely to be subjected.Also known as factor of safety.
{ fak mid bullet t schwa r schwa v stres in ten mid bullet s schwa d mid bullet }
factor of subdivision [NAVAL ARCHITECTURE] An arbitrary factor used in computing allowable floodable length of ships after damage, set up by regulations and international convention.
{ fak mid bullet t schwa r schwa v s schwa b mid bullet d schwa vizh mid bullet schwa n }
factor-reversal test [STATISTICS] A test for index numbers in which an index number of quantity, obtained if symbols for price and quantity are interchanged in an index number of price, is multiplied by the original price index to give an index of changes in total value.
{ brvbar fak mid bullet t schwa r ri v schwa r mid bullet s schwa l test }
factor ring See quotient ring
{ fak mid bullet t schwa r ri engi }
factor space See quotient space
{ fak mid bullet t schwa r sp a macr s }
factor theorem of algebra [MATHEMATICS] A polynomial f(x) has (x - a) as a factor if and only if f(a) = 0.
{ fak mid bullet t schwa r thir mid bullet schwa m schwa v al mid bullet j schwa mid bullet br schwa }
factor V See proaccelerin
{ fak mid bullet t schwa r f imacr v }
factor VII [BIOCHEMISTRY] A procoagulant, related to prothrombin, that is involved in the formation of a prothrombin-converting principle which transforms prothrombin to thrombin.Also known as stable factor.
{ fak mid bullet t schwa r se mid bullet v schwa n }
factor VIII See antihemophilic factor
{ fak mid bullet t schwa r a macr t }
factor X See Stuart factor
{ fak mid bullet t schwa r ten }
factor XI [BIOCHEMISTRY] A procoagulant present in normal blood but deficient in hemophiliacs.Also known as plasma thromboplastin antecedent (PTA).
{ fak mid bullet t schwa r schwa le mid bullet v schwa n }
factor XII [BIOCHEMISTRY] A blood clotting factor effective experimentally only in vitro; deficient in hemophiliacs.Also known as Hageman factor.
{ fak mid bullet t schwa r twelv }
factory [INDUSTRIAL ENGINEERING] A building or group of buildings where goods are manufactured.
{ fak mid bullet tr }
factory-data collection [COMPUTER SCIENCE] The continuous input of data achieved in a working area by having the worker insert a precoded card into a device connected to a computer.
{ fak mid bullet tr brvbar dad mid bullet schwa k schwa lek mid bullet sh schwa n }
factory farming [AGRICULTURE] Raising livestock indoors under conditions of extremely restricted mobility.
{ fak mid bullet tr fär mid bullet mi engi }
factory lumber [MATERIALS] Softwood lumber graded and used in the factory for the manufacture of such items as doors, sashes, moldings, and so on.
{ fak mid bullet tr l schwa m mid bullet b schwa r }
factory ship [NAVAL ARCHITECTURE] A ship equipped both to catch and to process fish into products such as frozen filet, frozen whole fish, and fish meal.
{ fak mid bullet tr ship }
facula [ASTRONOMY] Any of the large patches of bright material forming a veined network in the vicinity of sunspots; faculae appear to be more permanent than sunspots and are probably due to elevated clouds of luminous gas.
{ fak mid bullet y schwa mid bullet l schwa }
facultative aerobe [MICROBIOLOGY] An anaerobic microorganism which can grow under aerobic conditions.
{ fa mid bullet k schwa l t a macr d mid bullet iv er o macr b }
facultative anaerobe [MICROBIOLOGY] A microorganism that grows equally well under aerobic and anaerobic conditions.
{ fak mid bullet schwa l t a macr d mid bullet iv an mid bullet schwa r o macr b }
facultative heterochromatin [GENETICS] Chromosomal material that may alternate in form between euchromatin and heterochromatin.
{ fak mid bullet schwa l t a macr d mid bullet iv brvbar hed mid bullet schwa r o macr kr o macr mid bullet m schwa mid bullet t schwa n }
facultative parasite [ECOLOGY] An organism that can exist independently but may be parasitic on certain occasions, such as the flea.
{ fak mid bullet schwa l t a macr d mid bullet iv par mid bullet schwa s imacr t }
facultative photoheterotroph [MICROBIOLOGY] Any bacterium that usually grows anaerobically in light but can also grow aerobically in the dark.
{ fak mid bullet schwa l t a macr d mid bullet iv brvbar f o macr d mid bullet o macr brvbar hed mid bullet schwa mid bullet r schwa träf }
FAD See flavin adenine dinucleotide
fade chart [ELECTROMAGNETISM] Graph on which the null areas of an air- search radar antenna are plotted as an aid to estimating target altitude.
{ f a macr d chärt }
fade-in [COMMUNICATIONS] A gradual increase in signal strength, as at the start of a radio or television program or when changing to a new scene, to make sound volume and picture brightness increase gradually.
[GRAPHIC ARTS] In motion pictures, the gradual emergence of a screen image from black.
{ f a macr d in }
fade-out [COMMUNICATIONS] A gradual and temporary loss of a received radio or television signal due to magnetic storms, atmospheric disturbances, or other conditions along the transmission path.
{ f a macr d a udot t }
fader [ELECTRONICS] A multiple-unit level control used for gradual changeover from one microphone, audio channel, or television camera to another.
{ f a macr d mid bullet schwa r }
fading [COMMUNICATIONS] Variations in the field strength of a radio signal, usually gradual, that are caused by changes in the transmission medium.
[GRAPHIC ARTS] The loss of density on a photographic image.
[TEXTILES] A change in the color of a fabric produced by a natural or artificial agent, such as sunlight or an abrasive.
{ f a macr d mid bullet i engi }
fading margin [COMMUNICATIONS] 1. Number of decibels of attenuation which may be added to a specified radio-frequency propagation path before the signal-to-noise ratio of a specified channel falls below a specified minimum. 2. Allowance made in radio system planning to accommodate estimated fading.
{ f a macr d mid bullet i engi mär mid bullet j schwa n }
Fagaceae [BOTANY] A family of dicotyledonous plants in the order Fagales characterized by stipulate leaves, seeds without endosperm, female flowers generally not in catkins, and mostly three styles and locules.
{ f schwa g a macr s mid bullet }
Fagales [BOTANY] An order of dicotyledonous woody plants in the subclass Hamamelidae having simple leaves and much reduced, mostly unisexual flowers.
{ f schwa g a macr mid bullet l z }
Fagergren cell [MINING ENGINEERING] A froth-flotation cell in which a squirrel- cage rotor is driven concentrically in a vertical stator, so that air is drawn down the rotor shaft and dispersed into the pulp.
{ fä mid bullet g schwa r mid bullet gr schwa n sel }
Fagersta cut [MINING ENGINEERING] A cut drilled with handheld equipment in two steps, first as a pilot hole and then as an enlargement of this hole.
{ f schwa g schwa rs mid bullet t schwa k schwa t }
fagopyrism [VETERINARY MEDICINE] Photosensitization of the skin and mucous membranes, accompanied by convulsions; produced especially in sheep and swine by feeding on the buckwheat plant, Fagopyrum sagittatum, or clovers and grasses containing flavin or carotene and xanthophyll.
{ fa mid bullet g o macr p imacr riz mid bullet schwa m }
fahlband [GEOLOGY] A stratum containing metal sulfides; occurs in crystalline rock.
{ fäl bänt }
fahlore See tetrahedrite
{ fä l r }
Fahnestock clip [ELECTRICITY] A spring-type terminal to which a temporary connection can readily be made.
{ fan stäk klip }
Fahrenheit scale [THERMODYNAMICS] A temperature scale; the temperature in degrees Fahrenheit (°F) is the sum of 32 plus 9/5 the temperature in degrees Celsius; water at 1 atmosphere (101,325 pascals) pressure freezes very near 32°F and boils very near 212°F.
{ far mid bullet schwa n h imacr t sk a macr l }
Fahrenheit's hydrometer [ENGINEERING] A type of hydrometer which carries a pan at its upper end in which weights are placed; the relative density of a liquid is measured by determining the weights necessary to sink the instrument to a fixed mark, first in water and then in the liquid being studied.
{ far mid bullet schwa n h imacr ts h imacr dräm mid bullet schwa d mid bullet schwa r }
Fahrenholz's rule [ECOLOGY] The rule that in groups of permanent parasites the classification of the parasites usually corresponds directly to the natural relationships of the hosts.
{ fär mid bullet schwa n h o macr lt mid bullet s schwa z rül }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

fireclay [GEOLOGY] 1. A clay that can resist high temperatures without becoming glassy. 2. Soft, embedded, white or gray clay rich in hydrated aluminum silicates or silica and deficient in alkalies and iron.
{ [image] f imacr r [image] kl a macr }
fire control [ORDNANCE] Control over the direction, volume, and time of fire of guns or launchers by the use of certain electrical or electronic devices or aids, or by optical or mechanical systems.
{ [image] f imacr r k schwa n [image] tr o macr l }
fire-control circuit [ELECTRONICS] An electric circuit in a fire-control system.
{ [image] f imacr r k schwa n [image] tr o macr l [image] s schwa r mid bullet k schwa t }
fire-control computer [ORDNANCE] A computer used to guide a fire-control system.
{ [image] f imacr r k schwa n [image] tr o macr l k schwa m [image] pyüd mid bullet schwa r }
fire-control grid [ORDNANCE] A system of lines that divide a military map into squares, the distance between any two parallel lines representing 1000 yards or 1000 meters, depending on the type of map; maps using the fire-control grid are of sufficiently large scale to be useful in fire control.
{ [image] f imacr r k schwa n [image] tr o macr l [image] grid }
fire-control instrument [ORDNANCE] An aiming circle, range finder, compass, telescope, or other instrument used in fire control.
{ [image] f imacr r k schwa n [image] tr o macr l [image] in mid bullet str schwa mid bullet m schwa nt }
fire-control quadrant [ORDNANCE] A chemical device with a scale to measure angles and a leveling adjustment, used to measure the elevation angles of a weapon for obtaining the horizontal range of a weapon; it is attached to the gun, gun mount, or gun carriage.
{ [image] f imacr r k schwa n [image] tr o macr l [image] kwäd mid bullet r schwa nt }
fire-control radar [ORDNANCE] Radar equipment used in a fire-control system.
{ [image] f imacr r k schwa n [image] tr o macr l [image] r a macr [image] där }
fire-control sonar [ORDNANCE] Sonar used in determining the aiming of antisubmarine weapons.
{ [image] f imacr r k schwa n [image] tr o macr l [image] s o macr [image] när }
fire-control system [ORDNANCE] A setup for control of the aiming and firing of guns, rockets, or guided missiles.
{ [image] f imacr r k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
fire coordination [ORDNANCE] The planning and execution of fire so that targets are adequately covered by a suitable weapon or groups of weapons.
{ brvbar f imacr r k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n }
fire crack [ENGINEERING] A crack resulting from thermal stress which propagates on the heated side of a shell or header in a boiler or a heat transfer surface.
{ [image] f imacr r [image] krak }
firecracker [ENGINEERING] A cylindrically shaped item containing an explosive and a fuse; used to simulate the noise of an explosive charge.
{ [image] f imacr r [image] krak mid bullet schwa r }
fire cut [BUILDING CONSTRUCTION] An angular cut made at the end of a joist which will rest on a brick wall.
{ [image] f imacr r [image] k schwa t }
firedamp [MINING ENGINEERING] 1. A gas formed in mines by decomposition of coal or other carbonaceous matter; consists chiefly of methane and is combustible. 2. An airtight stopping to isolate an underground fire and to prevent the inflow of fresh air and the outflow of foul air.Also known as fire wall.
{ [image] f imacr r [image] damp }
firedamp alarm [MINING ENGINEERING] An instrument which gives a warning signal when the methane content in the mine atmosphere exceeds a known value.
{ [image] f imacr r [image] damp schwa [image] lärm }
firedamp detector [MINING ENGINEERING] A portable device to detect the presence and determine the percentage of firedamp in mine air.
{ [image] f imacr r [image] damp di [image] tek mid bullet t schwa r }
firedamp drainage [MINING ENGINEERING] The collection of firedamp from coal strata, generally into pipes, with or without the use of suction.Also known as methane drainage.
{ [image] f imacr r [image] damp [image] dr a macr n mid bullet ij }
firedamp-drainage drill [MINING ENGINEERING] A heavy, compressed-air-operated, percussive, rotary or rotary-percussive drilling machine for putting up the boreholes in firedamp drainage.
{ [image] f imacr r [image] damp [image] dr a macr n mid bullet ij [image] dril }
firedamp explosion [MINING ENGINEERING] An explosion of a mixture of firedamp and air.
{ [image] f imacr r [image] damp ik [image] spl o macr mid bullet zh schwa n }
firedamp fringe [MINING ENGINEERING] The zone of contact between the coal gases and the ventilation air current at the face of the mine.
{ [image] f imacr r [image] damp [image] frinj }
firedamp layer [MINING ENGINEERING] An accumulation of firedamp under the roof of a mine roadway where the ventilation is insufficient to dilute and remove the gas.
{ [image] f imacr r [image] damp [image] l a macr mid bullet schwa r }
firedamp migration [MINING ENGINEERING] The movement of firedamp through the strata or coal of a mine.
{ [image] f imacr r [image] damp m imacr [image] gr a macr mid bullet sh schwa n }
firedamp pressure-chamber method [MINING ENGINEERING] A method of firedamp drainage in coal mines; pressure chambers built at the intake and the return of a worked-out area are used to trap firedamp, which is drawn off in pipes.
{ [image] f imacr r [image] damp [image] presh mid bullet schwa r [image] ch a macr m mid bullet b schwa r [image] meth mid bullet schwa d }
firedamp probe [MINING ENGINEERING] A flexible rubber tube connected to a rod, which can be thrust into roof cavities and breaks so that a sample of the air may be transferred to a methanometer and its firedamp content determined.
{ [image] f imacr r [image] damp [image] pr o macr b }
firedamp reforming process [CHEMICAL ENGINEERING] A process in which methane (firedamp) is mixed with steam and passed over a nickel catalyst for conversion to a mixture of hydrogen and carbon monoxide; this mixture is blended with pure methane, and the result is a fuel of high calorific value.
{ [image] f imacr r [image] damp ri [image] f [image] r mid bullet mi engi [image] präs mid bullet schwa s }
fire-danger meter [ENGINEERING] A graphical aid used in fire-weather forecasting to calculate the degree of forest-fire danger (or burning index): commonly in the form of a circular slide rule, it relates numerical indices of the seasonal stage of foliage, the cumulative effect of past precipitation or lack thereof (buildup index), the measured fuel moisture, and the speed of the wind in the woods; the fuel moisture is determined by weighing a special type of wooden stick that has been exposed in the woods, its weight being proportional to its contained water; the calculated burning index falls on a scale of 1 to 100: 1 to 11 is no fire danger; 12 to 35 medium danger; 40 to 100 high danger.
{ [image] f imacr r [image] d a macr n mid bullet j schwa r [image] m [image] d mid bullet schwa r }
fire detector [ENGINEERING] A temperature-sensing device designed to sound an alarm, to turn on a sprinkler system, or to activate some other fire preventive measure at the first signs of fire.
{ [image] f imacr r di [image] tek mid bullet t schwa r }
fire direction [ORDNANCE] Tactical employment of fire power, exercise of tactical command of one or more units in the selection of targets, concentration or distribution of fire, and allocation of ammunition for each mission.
{ [image] f imacr r d schwa [image] rek mid bullet sh schwa n }
fire-direction net [COMMUNICATIONS] A communication system linking observers, liaison officers, air observers, and firing batteries with the fire direction center for the purposes of fire control.
{ [image] f imacr r d schwa [image] rek mid bullet sh schwa n [image] net }
fire disclimax [ECOLOGY] A community that is perpetually maintained at an early stage of succession through recurrent destruction by fire followed by regeneration.
{ [image] f imacr r dis [image] kl imacr [image] maks }
fire distribution [ORDNANCE] 1. The use of weapons of a unit to cover a target most effectively. 2. The application of fire on targets, or on subdivisions of a target, in order of their importance. 3. The systematic assignment of targets to the batteries of a number of vessels by message.
{ brvbar f imacr r dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
fire door [ENGINEERING] 1. The door or opening through which fuel is supplied to a furnace or stove. 2. A door that can be closed to prevent the spreading of fire, as through a building or mine.
{ [image] f imacr r [image] d [image] r }
fired process equipment [ENGINEERING] Heaters, furnaces, reactors, incinerators, vaporizers, steam generators, boilers, and other process equipment for which the heat input is derived from fuel combustion (flames); can be direct- fired (flame in contact with the process stream) or indirect-fired (flame separated from the process fluid by a metallic wall).
{ brvbar f imacr rd [image] präs mid bullet schwa s i [image] kwip mid bullet m schwa nt }
fired state [ELECTRONICS] The ``on'' state of a silicon controlled rectifier or other semiconductor switching device, occurring when a suitable triggering pulse is applied to the gate.
{ brvbar f imacr rd [image] st a macr t }
fire effect [ORDNANCE] Result of firing on enemy personnel and materiel.
{ [image] f imacr r i [image] fekt }
fire escape [BUILDING CONSTRUCTION] An outside stairway usually made of steel and used to escape from a building in case of fire.
{ [image] f imacr r schwa [image] sk a macr p }
fire-exit bolt See panic exit device
{ [image] f imacr r [image] eg mid bullet z schwa t [image] b o macr lt }
fire extinguisher [ENGINEERING] Any of various portable devices used to extinguish a fire by the ejection of a fire-inhibiting substance, such as water, carbon dioxide, gas, or chemical foam.
{ [image] f imacr r ik [image] sti engi mid bullet gwish mid bullet schwa r }
firefinder [ENGINEERING] An instrument consisting of a map and a sighting device; used in fire towers to locate forest fires.
{ [image] f imacr r [image] f imacr n mid bullet d schwa r }
fire flooding [PETROLEUM ENGINEERING] A method to improve secondary recovery in an oil reservoir; a combustion process is started in the reservoir at an injection well by continued introduction of gas containing oxygen or other material to support combustion, and the combustion wave is driven through the reservoir toward the production well.
{ [image] f imacr r [image] fl schwa d mid bullet i engi }
firefly [INVERTEBRATE ZOOLOGY] Any of various flying insects which produce light by bioluminescence.
{ [image] f imacr r [image] fl imacr }
fire foam [MATERIALS] A colloidal solution of small gas bubbles produced by chemical reaction or mechanical agitation and used to extinguish hydrocarbon fire.
{ [image] f imacr r [image] f o macr m }
fire for adjustment [ORDNANCE] Fire delivered for the purpose of determining firing data that will place the center of impact or burst on the desired portion of the target.
{ [image] f imacr r f schwa r schwa [image] j schwa s mid bullet m schwa nt }
fire for effect [ORDNANCE] Fire which is delivered after the center of impact or burst is within the desired distance of the target or adjusting point.
{ [image] f imacr r f schwa r i [image] fekt }
fire-formed fragment See controlled fragment
{ [image] f imacr r [image] f [image] rmd [image] frag mid bullet m schwa nt }
fire fountain See lava fountain
{ [image] f imacr r [image] fa udot nt mid bullet schwa n }
fire hook [ENGINEERING] 1. A pole with a hooked metal head that is used in fire fighting to tear down walls or ceilings. Also known as pike pole. 2. A hook used to rake a furnace fire.
{ [image] f imacr r [image] h udot k }
fire hose [ENGINEERING] A collapsible, flameproof hose that can be attached to a hydrant, standpipe, or similar outlet to supply water to extinguish a fire.
{ [image] f imacr r [image] h o macr z }
fire hydrant [CIVIL ENGINEERING] An outlet from a water main provided inside buildings or outdoors to which fire hoses can be connected.Also known as fire plug; hydrant.
{ [image] f imacr r [image] h imacr mid bullet dr schwa nt }
fire interrupter [ORDNANCE] For aircraft guns, a device (usually an electrical switch mechanically actuated) which interrupts firing of a weapon.
{ [image] f imacr r [image] int mid bullet schwa [image] r schwa p mid bullet t schwa r }
fire line [ENGINEERING] A pipework system dedicated to providing water for extinguishing fires.
{ [image] f imacr r [image] l imacr n }
fire load [CIVIL ENGINEERING] The load of combustible material per square foot of floor space.
{ [image] f imacr r [image] l o macr d }
fire opal [MINERALOGY] A translucent or transparent, orangy-yellow, brownish-orange, or red variety of opal that gives out fiery reflections in bright light and that may have a play of colors.Also known as pyrophane; sun opal.
{ [image] f imacr r [image] o macr mid bullet p schwa l }
fire partition [BUILDING CONSTRUCTION] A wall inside a building intended to retard fire.
{ [image] f imacr r p schwa r [image] tish mid bullet schwa n }
fire plug See fire hydrant
{ [image] f imacr r [image] pl schwa g }
fire point [CHEMISTRY] The lowest temperature at which a volatile combustible substance vaporizes rapidly enough to form above its surface an air- vapor mixture which burns continuously when ignited by a small flame.
{ [image] f imacr r [image] p [image] int }
firepower [ORDNANCE] 1. The capability to deliver fire. 2. The fire itself, or the quantity or effectiveness of fire delivered. 3. Any explosive or missile that wreaks damage upon the target against which it is directed; for example, guns or rockets, or aircraft units and so forth armed with guns or rockets.
{ [image] f imacr r [image] pa udot mid bullet schwa r }
fireproof [BUILDING CONSTRUCTION] Having noncombustible walls, stairways, and stress- bearing members, and having all steel and iron structural members which could be damaged by heat protected by refractory materials.
[MATERIALS] The property of being relatively resistant to combustion.
{ [image] f imacr r [image] prüf }
fireproofing compound See fire retardant
{ [image] f imacr r [image] prüf mid bullet i engi [image] käm [image] pa udot nd }
fire protection [CIVIL ENGINEERING] Measures for reducing injury and property loss by fire.
{ [image] f imacr r pr schwa [image] tek mid bullet sh schwa n }
fire pump [MECHANICAL ENGINEERING] A pump for fire protection purposes usually driven by an independent, reliable prime mover and approved by the National Board of Fire Underwriters.
{ [image] f imacr r [image] p schwa mp }
fire refining [METALLURGY] The refining of blister copper by treatment in a furnace under oxidizing conditions to remove the impurities and under reducing conditions to remove the excess oxygen.
{ brvbar f imacr r ri [image] f imacr n mid bullet i engi }
fire-resistant [CIVIL ENGINEERING] Of a structural element, able to resist combustion for a specified time under conditions of standard heat intensity without burning or failing structurally.
{ [image] f imacr r ri [image] zis mid bullet t schwa nt }
fire retardant [MATERIALS] A chemical used as a coating for or a component of a combustible material to reduce or eliminate a tendency to burn; used with textiles, plastics, rubbers, paints, and other materials.Also known as fireproofing compound.
{ brvbar f imacr r ri [image] tärd mid bullet schwa nt }
fire-retardant paint [MATERIALS] A paint applied as a thin coating to reduce the rate of flame spread of a combustible material; based on silicone, casein, polyvinylchloride, or other substance.
{ brvbar f imacr r ri brvbar tärd mid bullet schwa nt [image] p a macr nt }
fireroom [MECHANICAL ENGINEERING] That portion of a fossil fuel-burning plant which contains the furnace and associated equipment.
{ [image] f imacr r [image] rüm }
fire scale [METALLURGY] Copper oxide remaining below the surface of silver- copper alloys after annealing and pickling.
{ [image] f imacr r [image] sk a macr l }
fire sprinkling system See sprinkler system
{ brvbar f imacr r [image] spri engi k mid bullet li engi [image] sis mid bullet t schwa m }
fire standpipe [CIVIL ENGINEERING] A high, vertical pipe or tank that holds water to assure a positive, relatively uniform pressure, particularly to provide fire protection to upper floors of tall buildings.
{ brvbar f imacr r [image] stan [image] p imacr p }
firestone See flint
{ [image] f imacr r [image] st o macr n }
fire stop [BUILDING CONSTRUCTION] An incombustible, horizontal or vertical barrier, as of brick across a hollow wall or across an open room, to stop the spread of fire.Also known as draught stop.
{ [image] f imacr r [image] stäp }
fire storm [ORDNANCE] A fire engulfing a city, produced by an air raid with incendiary or fire bombs.
{ [image] f imacr r [image] st [image] rm }
fire superiority [ORDNANCE] Fire with greater effect than that of the enemy because of its greater accuracy and volume, making possible advances against the enemy without heavy losses.
{ brvbar f imacr r s schwa [image] pir mid bullet [image] [image] är mid bullet schwa d mid bullet [image] }
fire support [ORDNANCE] The support or protection given forces in direct contact with the enemy by ground or naval guns or by aircraft engaging in close air support.
{ [image] f imacr r s schwa [image] p [image] rt }
fire tower [BUILDING CONSTRUCTION] A fireproof and smokeproof stairway compartment running the height of a building.
[FORESTRY] A tower used to watch for fires, especially forest fires.
{ [image] f imacr r [image] ta udot mid bullet schwa r }
fire-tube boiler [MECHANICAL ENGINEERING] A steam boiler in which hot gaseous products of combustion pass through tubes surrounded by boiler water.
{ [image] f imacr r [image] tüb [image] b [image] il mid bullet schwa r }
fire unit analyzer [ORDNANCE] An instrument for analyzing the effectiveness of an antiaircraft fire unit against hostile aircraft or missiles under the conditions stated on the face of the analyzer.
{ [image] f imacr r [image] yü mid bullet n schwa t [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
fire wall [CIVIL ENGINEERING] 1. A fire-resisting wall separating two parts of a building from the lowest floor to several feet above the roof to prevent the spread of fire. 2. A fire-resisting wall surrounding an oil storage tank to retain oil that may escape and to confine fire.
[MINING ENGINEERING] See firedamp
{ [image] f imacr r [image] w l }
fire weather [METEOROLOGY] The state of the weather with respect to its effect upon the kindling and spreading of forest fires.
{ f imacr r weth mid bullet schwa r }
fire welding See forge welding
{ f imacr r weld mid bullet i engi }
firing [ELECTRONICS] 1. The gas ionization that initiates current flow in a gas-discharge tube. 2. Excitation of a magnetron or transmit-receive tube by a pulse. 3. The transition from the unsaturated to the saturated state of a saturable reactor.
[ENGINEERING] 1. The act or process of adding fuel and air to a furnace. 2. Igniting an explosive mixture. 3. Treating a ceramic product with heat.
{ f imacr r mid bullet i engi }
firing azimuth [ORDNANCE] Horizontal direction in which a gun or launcher is pointed for firing, expressed as an azimuth.
{ f imacr r mid bullet i engi az mid bullet schwa mid bullet m schwa th }
firing base [ORDNANCE] Part of the mechanism in some cannon that supports the gun carriage when it is in position for firing.
{ f imacr r mid bullet i engi b a macr s }
firing box [ELECTRICITY] A boxlike item in which are mounted switches, cables, fuses, plugs, indicator lights, batteries, and the like, specifically designed for firing a rocket or guided missile from a remote position.
{ f imacr r mid bullet i engi bäks }
firing button [ELECTRICITY] A button or switch for firing guns or rockets.
{ f imacr r mid bullet i engi b schwa t mid bullet schwa n }
firing cable See shot-firing cable
{ f imacr r mid bullet i engi k a macr mid bullet b schwa l }
firing chamber See combustion chamber
{ f imacr r mid bullet i engi ch a macr m mid bullet b schwa r }
firing circuit [ELECTRONICS] 1. Circuit used with an ignitron to deliver a pulse of current of 5-50 amperes in the forward direction, from the igniter to the mercury, to start a cathode spot and to control the time of firing. 2. By analogy, a similar control circuit of silicon- controlled rectifiers and like devices.
{ f imacr r mid bullet i engi s schwa r mid bullet k schwa t }
firing data [ORDNANCE] All data necessary for firing a weapon at a given objective, which may be determined by computation and then transmitted as verbal commands, or may be applied electromechanically by one of the several types of directing devices.
{ f imacr r mid bullet i engi dad mid bullet schwa }
firing hammer [ORDNANCE] A metallic pivoted item, part of the firing mechanism of a firearm, designed to strike a firing pin or percussion cap and fire a gun.
{ f imacr r mid bullet i engi ham mid bullet schwa r }
firing interval [ORDNANCE] Period of time between firing one shot and the next.
{ f imacr r mid bullet i engi int mid bullet schwa r mid bullet v schwa l }
firing jack [ORDNANCE] Adjustable device which stabilizes and levels certain mobile artillery weapons while the weapons are in firing position.
{ f imacr r mid bullet i engi jak }
firing lanyard [ORDNANCE] A cord or cable of specific length, usually with a hook on one end and a handle on the opposite end, designed to be attached to a component of the firing mechanism of a gun, rocket launcher, or the like, and used to fire the weapon.
{ f imacr r mid bullet i engi lan mid bullet y schwa rd }
firing lock [ORDNANCE] A removable part of the firing mechanism in some weapons, incorporating the firing pin and the mechanism which drives it against the primer.
{ f imacr r mid bullet i engi läk }
firing machine [ENGINEERING] An electric blasting machine.
[MECHANICAL ENGINEERING] A mechanical stoker used to feed coal to a boiler furnace.
{ f imacr r mid bullet i engi m schwa sh n }
firing mechanism [ENGINEERING] A mechanism for firing a primer; the primer may be for initiating the propelling charge, in which case the firing mechanism forms a part of the weapon; if the primer is for the purpose of initiating detonation of the main charge, the firing mechanism is a part of the ammunition item and performs the function of a fuse.
{ f imacr r mid bullet i engi mek mid bullet schwa niz mid bullet schwa m }
firing pin [ORDNANCE] A device used in the firing mechanism of a gun, mine, bomb, fuse, projectile, or the like, which strikes and detonates a sensitive explosive to initiate an explosive train or a propelling charge.
{ f imacr r mid bullet i engi pin }
firing point [ELECTRONICS] See critical grid voltage
[ORDNANCE] Location from which fire is delivered in target practice.
{ f imacr r mid bullet i engi p int }
firing position [ORDNANCE] Position of a weapon ready for firing.
{ f imacr r mid bullet i engi p schwa zish mid bullet schwa n }
firing potential [ELECTRONICS] Controlled potential at which conduction through a gas-filled tube begins.
{ f imacr r mid bullet i engi p schwa ten mid bullet ch schwa l }
firing pressure [MECHANICAL ENGINEERING] The highest pressure in an engine cylinder during combustion.
{ f imacr r mid bullet i engi presh mid bullet schwa r }
firing rate [MECHANICAL ENGINEERING] The rate at which fuel feed to a burner occurs, in terms of volume, heat units, or weight per unit time.
{ f imacr r mid bullet i engi r a macr t }
firing table [ORDNANCE] A table or chart giving data needed for firing a gun accurately on a target under standard conditions, and also the corrections that must be made for special conditions such as winds or variations of temperature.
{ f imacr r mid bullet i engi t a macr mid bullet b schwa l }
firing table elevation [ORDNANCE] The angle between the axis of the bore and the horizontal plane when the piece is laid to fire at a given range under conditions that are accepted as standard.
{ f imacr r mid bullet i engi t a macr mid bullet b schwa l el mid bullet schwa v a macr mid bullet sh schwa n }
firing time [ORDNANCE] The period of time during which a weapon is fired.
{ f imacr r mid bullet i engi t imacr m }
firmer chisel [DESIGN ENGINEERING] A small hand chisel with a flat blade; used in woodworking.
{ f schwa r mid bullet m schwa r chiz mid bullet schwa l }
firming agent [FOOD ENGINEERING] A substance added prior to or during the processing of a foodstuff to protect and retain natural firmness.
{ firm mid bullet i engi a macr mid bullet j schwa nt }
firm-joint caliper [DESIGN ENGINEERING] An outside or inside caliper whose legs are jointed together at the top with a nut and which must be opened and closed by hand pressure.
{ f schwa rm j int kal mid bullet schwa mid bullet p schwa r }
firmoviscosity [MECHANICS] Property of a substance in which the stress is equal to the sum of a term proportional to the substance's deformation, and a term proportional to its rate of deformation.
{ brvbar f schwa r mid bullet m o macr mid bullet vis brvbar käs mid bullet schwa d mid bullet }
firmware [COMPUTER SCIENCE] A computer program or instruction, such as a microprogram, used so often that it is stored in a read-only memory instead of being included in software; often used in computers that monitor production processes.
{ f schwa rm wer }
firn [HYDROLOGY] Material transitional between snow and glacier ice; it is formed from snow after existing through one summer melt season and becomes glacier ice when its permeability to liquid water drops to zero.Also known as firn snow.
{ f schwa rn }
firn basin See firn field
{ f schwa rn b a macr s mid bullet schwa n }
fir needle oil [MATERIALS] An essential oil distilled from the needles and twigs of some trees of the genus Abies; used in perfumery, flavoring, and medicine.Also known as fir oil.
{ f schwa r n d mid bullet schwa l il }
firn field [HYDROLOGY] The accumulation area or upper region of a glacier where snow accumulates and firn is secreted.Also known as firn basin.
{ f schwa rn f ld }
firn ice See iced firn
{ f schwa rn imacr s }
firnification [HYDROLOGY] The process of firn formation from snow and of transformation of firn into glacier ice.
{ f schwa r mid bullet n schwa mid bullet f schwa k a macr mid bullet sh schwa n }
firn limit See firn line
{ f schwa rn lim mid bullet schwa t }
firn line [GEOLOGY] 1. The regional snow line on a glacier. 2. The line that divides the ablation area of a glacier from the accumulation area.Also known as firn limit.
{ f schwa rn l imacr n }
firn snow See firn; old snow
{ f schwa rn sn o macr }
fir oil See fir needle oil
{ f schwa r il }
first answer print [GRAPHIC ARTS] The motion picture composite print, with the mixed sound track and the optical effects.
{ brvbar f schwa rst an mid bullet s schwa r print }
first arrival [ENGINEERING] In exploration refraction seismology, the first seismic event recorded on a seismogram; it is noteworthy in that only first arrivals are considered in this usage.
{ brvbar f schwa rst schwa r imacr mid bullet v schwa l }
first bottom [GEOLOGY] The floodplain of a river, below the first terrace.
{ brvbar f schwa rst bäd mid bullet schwa m }
first category [MATHEMATICS] 1. A set is of first category if it is a countable union of nowhere dense sets. 2. A set S is of first category at a point x if there is a neighborhood of x whose intersection with S is of first category.
{ f schwa rst kad mid bullet schwa g r mid bullet }
first-class current [PARTICLE PHYSICS] A weak-interaction current whose charge symmetry (or G parity) properties are the same as those of currents which arise in the Fermi theory of beta decay.
{ brvbar f schwa rst klas k schwa mid bullet r schwa nt }
first cost [INDUSTRIAL ENGINEERING] The sum of the initial expenditures involved in capitalizing a property; includes items such as transportation, installation, preparation for service, as well as other related costs.
{ brvbar f schwa rst k st }
first countable topological space [MATHEMATICS] A topological space in which every point has a countable number of open neighborhoods so that any neighborhood of this point contains one of these.
{ brvbar f schwa rst ka udot nt mid bullet schwa mid bullet b schwa l täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l sp a macr s }
first-degree burn [MEDICINE] A mild burn characterized by pain and reddening of the skin.
{ brvbar f schwa rst d schwa brvbar gr b schwa rn }
first derived curve See derived curve
{ brvbar f schwa rst d schwa brvbar r imacr vd k schwa rv }
first detector See mixer
{ brvbar f schwa rst di tek mid bullet t schwa r }
first estimate-second estimate method [NAVIGATION] The method of determining time of meridian transit (especially local apparent noon) for a moving craft; the time of transit is computed for an estimated longitude of the craft, and the longitude estimate is then revised to agree with the time determined by the first estimate, and a second computation is made; the process is repeated as many times as necessary to obtain an answer of the desired precision.
{ brvbar f schwa rst es mid bullet t schwa mid bullet m schwa t sek mid bullet schwa nd es mid bullet t schwa mid bullet m schwa t meth mid bullet schwa d }
first filial generation [GENETICS] The first generation resulting from a cross with all members being heterozygous for characters which differ from those of the parents.Symbolized F1.
{ brvbar f schwa rst brvbar fil mid bullet mid bullet schwa l jen mid bullet schwa r a macr mid bullet sh schwa n }
first fire [ENGINEERING] The igniter used with pyrotechnic devices, consisting of first fire composition, loaded in direct contact with the main pyrotechnic charge; the ignition of the igniter or first fire is generally accomplished by fuse action.
{ brvbar f schwa rst f imacr r }
first fire composition [MATERIALS] A pyrotechnic composition (readily ignitable and easily pressed into a strong, solid mass), compounded to produce a high temperature, preferably with creation of slag to give heat capacity.
{ brvbar f schwa rst brvbar f imacr r käm mid bullet p schwa zish mid bullet schwa n }
first Fresnel zone [ELECTROMAGNETISM] Circular portion of a wavefront transverse to the line between an emitter and a more distant point, where the resultant disturbance is being observed, whose center is the intersection of the front with the direct ray, and whose radius is such that the shortest path from the emitter through the periphery to the receiving point is one-half wavelength longer than the direct ray.
{ brvbar f schwa rst fr schwa nel z o macr n }
first-generation [COMPUTER SCIENCE] Denoting electronic hardware, logical organization, and software characteristic of a first-generation computer.
{ brvbar f schwa rst jen mid bullet schwa r a macr mid bullet sh schwa n }
first-generation computer [COMPUTER SCIENCE] A computer from the earliest stage of computer development, ending in the early 1960s, characterized by the use of vacuum tubes, the performance of one operation at a time in strictly sequential fashion, and elementary software, usually including a program loader, simple utility routines, and an assembler to assist in program writing.
{ brvbar f schwa rst jen mid bullet schwa brvbar r a macr mid bullet sh schwa n k schwa m pyüd mid bullet schwa r }
first gust [METEOROLOGY] The sharp increase in wind speed often associated with the early mature stage of a thunderstorm cell; it occurs with the passage of the discontinuity zone which is the boundary of the cold-air downdraft.
{ brvbar f schwa rst g schwa st }
first harmonic See fundamental
{ brvbar f schwa rst här män mid bullet ik }
first-in, first-out [INDUSTRIAL ENGINEERING] An inventory cost evaluation method which transfers costs of material to the product in chronological order.Abbreviated FIFO.
{ brvbar f schwa rst in brvbar f schwa rst a udot t }
first-item list [COMPUTER SCIENCE] A series of records that is printed with descriptive information from only the first record of each group.
{ brvbar f schwa rst imacr mid bullet d schwa m list }
first law of motion See Newton's first law
{ f schwa rst l schwa v m o macr mid bullet sh schwa n }
first law of the mean See mean value theorem
{ f schwa rst l schwa v th schwa m n }
first law of the mean for integrals [MATHEMATICS] The proposition that the definite integral of a continuous function over an interval equals the length of the interval multiplied by the value of the function at some point in the interval.
{ brvbar f schwa rst brvbar l schwa v th schwa brvbar m n f r int mid bullet schwa mid bullet gr schwa lz }
first law of thermodynamics [THERMODYNAMICS] The law that heat is a form of energy, and the total amount of energy of all kinds in an isolated system is constant; it is an application of the principle of conservation of energy.
{ f schwa rst l schwa v th schwa r mid bullet m o macr mid bullet d imacr nam mid bullet iks }
first-level address [COMPUTER SCIENCE] The location of a referenced operand.
{ brvbar f schwa rst brvbar lev mid bullet schwa l schwa dres }
first-level controller [CONTROL SYSTEMS] A controller that is associated with one of the subsystems into which a large-scale control system is partitioned by plant decomposition, and acts to satisfy local objectives and constraints. Also known as local controller.
{ brvbar f schwa rst brvbar lev mid bullet schwa l k schwa n tr o macr l mid bullet schwa r }
first-level interrupt handler [COMPUTER SCIENCE] A software or hardware routine that is activated by interrupt signals sent by peripheral devices and decides, based on the relative importance of the interrupts, how they should be handled. Abbreviated FLIH.
{ f schwa rst brvbar lev mid bullet schwa l int mid bullet schwa r schwa pt hand mid bullet l schwa r }
first light [NAVIGATION] The beginning of morning nautical twilight, that is, when the center of the morning sun is 12° below the horizon.
{ brvbar f schwa rst l imacr t }
first lunar meridian [ASTRONOMY] The great circle on the moon which passes through the poles and through the center of the side of the moon that faces the earth.
{ brvbar f schwa rst brvbar lün mid bullet schwa r m schwa rid mid bullet mid bullet schwa n }
first motion [AEROSPACE ENGINEERING] The first indication of motion of a rocket, missile, or test vehicle from its launcher.
{ f schwa rst m o macr mid bullet sh schwa n }
first negative pedal See negative pedal
{ f schwa rst neg mid bullet schwa d mid bullet iv ped mid bullet schwa l }
first-order climatological station [METEOROLOGY] A meteorological station at which autographic records or hourly readings of atmospheric pressure, temperature, humidity, wind, sunshine, and precipitation are made, together with observations at fixed hours of the amount and form of clouds and notes on the weather.
{ brvbar f schwa rst rd mid bullet schwa r kl imacr mid bullet m schwa mid bullet t schwa brvbar läj mid bullet schwa mid bullet k schwa l st a macr mid bullet sh schwa n }
first-order difference [MATHEMATICS] A member of a sequence that is formed from a given sequence by subtracting each term of the original sequence from the next succeeding term.
{ brvbar f schwa rst brvbar rd mid bullet schwa r dif mid bullet r schwa ns }
first-order leveling [ENGINEERING] Spirit leveling of high precision and accuracy in which lines are run first forward to the objective point and then backward to the starting point.
{ brvbar f schwa rst rd mid bullet schwa r lev mid bullet schwa mid bullet li engi }
first-order reaction [PHYSICAL CHEMISTRY] A chemical reaction in which the rate of decrease of concentration of component A with time is proportional to the concentration of A.
{ brvbar f schwa rst rd mid bullet schwa r r ak mid bullet sh schwa n }
first-order relief [GEOGRAPHY] Relief features on the largest scale, consisting of continental platforms and ocean basins.
{ f schwa rst brvbar r mid bullet d schwa r ri mid bullet l f }
first-order spectrum [SPECTROSCOPY] A spectrum, produced by a diffraction grating, in which the difference in path length of light from adjacent slits is one wavelength.
{ brvbar f schwa rst rd mid bullet schwa r spek mid bullet tr schwa m }
first-order station [METEOROLOGY] After U.S. National Weather Service practice, any meteorological station that is staffed in whole or in part by National Weather Service (Civil Service) personnel, regardless of the type or extent of work required of that station.
{ brvbar f schwa rst rd mid bullet schwa r st a macr mid bullet sh schwa n }
first-order subroutine [COMPUTER SCIENCE] A subroutine which is entered directly from a main routine or program and which leads back to that program.Also known as first-remove subroutine.
{ brvbar f schwa rst rd mid bullet schwa r s schwa b mid bullet rü t n }
first-order theory [MATHEMATICS] A logical theory in which predicates are not allowed to have other functions or predicates as arguments and in which predicate quantifiers and function quantifiers are not permitted.
[OPTICS] See Gaussian optics
[PHYSICS] A theory which takes into account only the most important terms, such as the term proportional to the independent variable in the series expansion of a function appearing in the theory.
{ brvbar f schwa rst rd mid bullet schwa r th mid bullet schwa mid bullet r }
first-order transition [THERMODYNAMICS] A change in state of aggregation of a system accompanied by a discontinuous change in enthalpy, entropy, and volume at a single temperature and pressure.
{ brvbar f schwa rst rd mid bullet schwa r trans zish mid bullet schwa n }
first pedal curve See pedal curve
{ f schwa rst ped mid bullet schwa l k schwa rv }
first point of Aries See vernal equinox
{ brvbar f schwa rst brvbar p int schwa v er mid bullet z }
first point of Cancer See summer solstice
{ brvbar f schwa rst brvbar p int schwa v kan mid bullet s schwa r }
first point of Capricorn See winter solstice
{ brvbar f schwa rst brvbar p int schwa v kap mid bullet r schwa k rn }
first point of Libra See autumnal equinox
{ brvbar f schwa rst brvbar p int schwa v l mid bullet br schwa }
first positive pedal curve See pedal curve
{ f schwa rst päz mid bullet schwa d mid bullet iv ped mid bullet schwa l k schwa rv }
first quadrant [MATHEMATICS] 1. The range of angles from 0 to 90°. 2. In a plane with a system of cartesian coordinates, the region in which the x and y coordinates are both positive.
{ brvbar f schwa rst kwäd mid bullet r schwa nt }
first quarter [ASTRONOMY] The phase of the moon when it is near east quadrature, when the western half of it is visible to an observer on the earth.
{ f schwa rst kw rd mid bullet schwa r }
first radiation constant [STATISTICAL MECHANICS] A constant appearing in the Planck radiation formula; its value depends on the form of the formula used; in the formula for power emitted by a blackbody per unit area per unit wavelength interval, it is 2 times Planck's constant, times the square of the speed of light, or approximately 3.7415 times 10-16 watt (meter)2.Symbolized c1; C1.
{ f schwa rst r a macr d mid bullet a macr mid bullet sh schwa n kän mid bullet st schwa nt }
first-remove subroutine See first-order subroutine
{ f schwa rst r schwa müv s schwa b mid bullet rü t n }
first selector [ELECTRONICS] Selector which immediately follows a line finder in a switch train and which responds to dial pulses of the first digit of the called telephone number.
{ f schwa rst si lek mid bullet t schwa r }
first sound [CRYOGENICS] Ordinary sound in helium II, in which pressure and density variations are propagated; in contrast to second sound.
{ f schwa rst sa udot nd }
first species [MATHEMATICS] The class of sets G0 such that one of the sets Gn is the null set, where, in general, Gn is the derived set of Gn-1.
{ f schwa rst sp sh z }
first water [LAPIDARY] The highest quality or the purest luster of a gemstone, such as that of a diamond which is flawless, perfectly clear and transparent, and colorless or almost blue-white.
{ f schwa rst w d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

firth See estuary
{ f schwa rth }
fir wood oil See pine needle oil
{ [image] f schwa r [image] w udot d [image] [image] il }
Fischer ellipsoid of 1960 [GEODESY] The reference ellipsoid of which the semimajor axis is 6,378,166.000 meters, the semiminor axis is 6,356,784.298 meters, and the flattening or ellipticity is 1/298.3.Also known as Fischer spheroid of 1960.
{ [image] fish mid bullet schwa r schwa [image] lip [image] s [image] id schwa v brvbar n imacr n [image] t [image] n [image] siks mid bullet t [image] }
Fischer-Hepp rearrangement [ORGANIC CHEMISTRY] The rearrangement of a nitroso derivative of a secondary aromatic amine to a p-nitrosoarylamine; the reaction is brought about by an alcoholic solution of hydrogen chloride.
{ brvbar fish mid bullet schwa r brvbar hep r [image] mid bullet schwa [image] r a macr nj mid bullet m schwa nt }
Fischer-Hinnen method [ELECTRICITY] Method of analysis of a complex waveform which has like loops above and below the time axis, in which the amplitude and phase of the n-th harmonic is determined from the ordinates of the resultant wave at a series of times which divide the half wave into 2n equal time intervals.
{ brvbar fish mid bullet schwa r brvbar hin mid bullet schwa n [image] meth mid bullet schwa d }
Fischer indole synthesis [ORGANIC CHEMISTRY] A reaction to form indole derivatives by means of a ring closure of aromatic hydrazones.
{ [image] fish mid bullet schwa r [image] in [image] d o macr l [image] sin mid bullet th schwa mid bullet s schwa s }
fischerite [MINERALOGY] A green mineral composed of a basic aluminum phosphate; may be identical to wavellite.
{ [image] fish mid bullet schwa [image] r imacr t }
Fischer polypeptide synthesis [ORGANIC CHEMISTRY] A synthesis of peptides in which [image] -amino acids or those peptides with a free amino group react with acid halides of [image] -haloacids, followed by amination with ammonia.
{ [image] fish mid bullet schwa r brvbar päl mid bullet [image] [image] pep [image] t imacr d [image] sin mid bullet th schwa mid bullet s schwa s }
Fischer projection [ORGANIC CHEMISTRY] A method for representing the spatial arrangement of groups around chiral carbon atoms; the four bonds to the chiral carbon are represented by a cross, with the assumption that the horizontal bonds project toward the viewer and the vertical bonds away from the viewer.
{ [image] fish mid bullet schwa r pr schwa [image] jek mid bullet sh schwa n }
Fischer's distribution [STATISTICS] Given data from a normal population with S12 and S22 two independent estimates of variance, the distribution 1/2 log (S12/S22).
{ [image] fish mid bullet schwa rz [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
Fischer spheroid of 1960 See Fischer ellipsoid of 1960
{ [image] fish mid bullet schwa r [image] sfir [image] [image] id schwa v brvbar n imacr n [image] t [image] n [image] siks mid bullet t [image] }
Fischer's salt See cobalt potassium nitrite
{ brvbar fish mid bullet schwa rz [image] s [image] lt }
Fischer-Tropsch process [CHEMICAL ENGINEERING] A catalytic process to synthesize hydrocarbons and their oxygen derivatives by the controlled reaction of hydrogen and carbon monoxide.
{ brvbar fish mid bullet schwa r brvbar tr o macr psh [image] präs mid bullet schwa s }
Fischer-Yates test [STATISTICS] A test of independence of data arranged in a 2 times 2 contingency table.
{ brvbar fish mid bullet schwa r brvbar y a macr ts [image] test }
fish [PETROLEUM ENGINEERING] An object in the wellbore that must be removed before drilling or workover operations can be continued.
[VERTEBRATE ZOOLOGY] The common name for the cold-blooded aquatic vertebrates belonging to the groups Cyclostomata, Chondrichthyes, and Osteichthyes.
{ fish }
fish-bone antenna [ELECTROMAGNETISM] 1. Antenna consisting of a series of coplanar elements arranged in collinear pairs, loosely coupled to a balanced transmission line. 2. Directional antenna in the form of a plane array of doublets arranged transversely along both sides of a transmission line.
{ [image] fish [image] b o macr n an [image] ten mid bullet schwa }
fished joint [CIVIL ENGINEERING] A structural joint made with fish plates.
{ [image] fisht [image] j [image] int }
fisher [VERTEBRATE ZOOLOGY] Martes pennanti. An arboreal, carnivorous mammal of the family Mustelidae; a relatively large weasellike animal with dark fur, found in northern North America.
{ [image] fish mid bullet schwa r }
fisheries conservation [ECOLOGY] Those measures concerned with the protection and preservation of fish and other aquatic life, particularly in sea waters.
{ [image] fish mid bullet schwa mid bullet r [image] z [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n }
Fisher-Irwin test [STATISTICS] A method for testing the null hypothesis in an experiment with quantal response.
{ brvbar fish mid bullet schwa r brvbar schwa r mid bullet w schwa n [image] test }
Fisher's ideal index [STATISTICS] The geometric mean of Laspeyres and Paasche index numbers. Also known as ideal index number.
{ brvbar fish mid bullet schwa rz brvbar imacr [image] d [image] l [image] in [image] deks }
Fisher's inequality [MATHEMATICS] The inequality whereby the number b of blocks in a balanced incomplete block design is equal to or greater than the number v of elements arranged among the blocks.
{ brvbar fish mid bullet schwa rz [image] in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
fishery [ECOLOGY] A place for harvesting fish or other aquatic life, particularly in sea waters.
{ [image] fish mid bullet schwa mid bullet r [image] }
Fishes See Pisces
{ [image] fish mid bullet schwa z }
fisheye [MATERIALS] A small globular mass which has not blended completely into the surrounding material and is particularly evident in a transparent or translucent material, such as a plastic coating or surface coating.
[METALLURGY] See flake
{ [image] fish [image] imacr }
fish-eye lens [OPTICS] A photographic lens that has a highly curved protruding front, enabling it to cover an angle of about 180°; provides a circular image with barrel distortion.
{ brvbar fish brvbar imacr [image] lenz }
fish-eye stone See apophyllite
{ [image] fish [image] imacr [image] st o macr n }
fish gelatin See isinglass
{ fish [image] jel mid bullet schwa t mid bullet schwa n }
fish glue [MATERIALS] An adhesive obtained from the skin of certain fish, principally cod; used in gummed tape, letterpress printing plates, and blueprint paper.
{ fish [image] glü }
fishing [ENGINEERING] In drilling, the operation by which lost or damaged tools are secured and brought to the surface from the bottom of a well or drill hole.
{ [image] fish mid bullet i engi }
fishing boat [NAVAL ARCHITECTURE] A ship having the necessary equipment to catch fish, such as a fathometer and fishing nets, but not the equipment to process fish.
{ [image] fish mid bullet i engi [image] b o macr t }
fishing grounds [NAVIGATION] Water areas in which fishing is frequently carried on.
{ [image] fish mid bullet i engi [image] gra udot nz }
fishing space [CIVIL ENGINEERING] The space between base and head of a rail in which a joint bar is placed.
{ [image] fish mid bullet i engi [image] sp a macr s }
fishing tool [ENGINEERING] A device for retrieving objects from inaccessible locations.
{ [image] fish mid bullet i engi [image] tül }
fish ladder [CIVIL ENGINEERING] Contrivance that carries water around a dam through a series of stepped baffles or boxes and thus facilitates the migration of fish.Also known as fishway.
{ [image] fish [image] lad mid bullet schwa r }
fish lead [ENGINEERING] A type of sounding lead used without removal from the water between soundings.
{ [image] fish [image] led }
fish lice [INVERTEBRATE ZOOLOGY] The common name for all members of the crustacean group Arguloida.
{ [image] fish [image] l imacr s }
fish liver oil [MATERIALS] An oil extracted from certain fish livers and containing vitamin A; high-potency livers are obtained from cod, shark, and halibut; used in medicine and as a dietary supplement.
{ [image] fish [image] liv mid bullet schwa r [image] [image] il }
fish meal [FOOD ENGINEERING] A protein-rich, dried food product produced from the inedible portions of fishes by dry or wet rendering.
{ [image] fish [image] m [image] l }
fishmouthing See alligatoring
{ [image] fish [image] ma udot th mid bullet i engi }
fish net buoy [NAVIGATION] A buoy marking the limit of a fish net area.
{ [image] fish [image] net [image] b [image] i }
fish oil [MATERIALS] Oil obtained from fish such as menhaden, pilchard, herring, and sardine; used as a drying oil in paint and as a raw material for detergents, resins, margarine, and so on.
{ [image] fish [image] [image] il }
fish paper [MATERIALS] A type of fiber used in sheet form for insulating purposes where high mechanical strength is required, as in insulating transformer windings from the transformer core.
{ [image] fish [image] p a macr mid bullet p schwa r }
fish plate [CIVIL ENGINEERING] One of a pair of steel plates bolted to the sides of a rail or beam joint, to secure the joint.
{ [image] fish [image] pl a macr t }
fishpole antenna See whip antenna
{ [image] fish [image] p o macr l an [image] ten mid bullet schwa }
fish protein concentrate [FOOD ENGINEERING] A dried protein-rich food product in the form of flour or paste prepared from whole fish; used as a dietary supplement.
{ [image] fish brvbar pr o macr [image] t [image] n [image] käns mid bullet schwa n [image] tr a macr t }
fish screen [CIVIL ENGINEERING] 1. A screen set across a water intake canal or pipe to prevent fish from entering. 2. Any similar barrier to prevent fish from entering or leaving a pond.
{ [image] fish [image] skr [image] n }
fish stakes [NAVIGATION] Poles or stakes placed in shallow water to outline fishing areas.
{ [image] fish [image] st a macr ks }
fishtail [METALLURGY] Excess metal trailing on the end of a roll forging.
{ [image] fish [image] t a macr l }
fishtail bit [DESIGN ENGINEERING] A drilling bit shaped like the tail of a fish.
{ [image] fish [image] t a macr l [image] bit }
fishtail burner [ENGINEERING] A burner in which two jets of gas impinge on each other to form a flame shaped like a fish's tail.
{ [image] fish [image] t a macr l [image] b schwa rn mid bullet schwa r }
fishway See fish ladder
{ [image] fish [image] w a macr }
Fissidentales [BOTANY] An order of the Bryopsida having erect to procumbent, simple or branching stems and two rows of leaves arranged in one plane.
{ [image] fis mid bullet schwa [image] den [image] t a macr mid bullet l [image] z }
fissile [GEOLOGY] Capable of being split along the line of the grain or cleavage plane.
[NUCLEONICS] See fissionable
{ [image] fis mid bullet schwa l }
fissiochemistry [CHEMISTRY] The process of producing chemical change by means of nuclear energy.
{ brvbar fish mid bullet o macr brvbar kem mid bullet schwa mid bullet str [image] }
fission [BIOLOGY] A method of asexual reproduction among bacteria, algae, and protozoans by which the organism splits into two or more parts, each part becoming a complete organism.
[NUCLEAR PHYSICS] The division of an atomic nucleus into parts of comparable mass; usually restricted to heavier nuclei such as isotopes of uranium, plutonium, and thorium.Also known as atomic fission; nuclear fission.
{ [image] fish mid bullet schwa n }
fissionable [NUCLEONICS] 1. A property of material whose nuclei are capable of undergoing fission.Also known as fissile. 2. A material capable of fission.
{ [image] fish mid bullet n schwa mid bullet b schwa l }
fission barrier [NUCLEAR PHYSICS] One or more maxima in the plot of potential energy against nuclear deformation of a heavy nucleus, which inhibits spontaneous fission of the nucleus.
{ [image] fish mid bullet schwa n [image] bar mid bullet [image] mid bullet schwa r }
fission bomb See atomic bomb
{ [image] fish mid bullet schwa n [image] bäm }
fission chamber [NUCLEONICS] An ionization chamber used to detect slow neutrons; the inside wall has a thin coating of uranium, in which a slow neutron produces a fission; the resulting highly ionizing fission fragments produce a count in the chamber.Also known as fission counter.
{ [image] fish mid bullet schwa n [image] ch a macr m mid bullet b schwa r }
fission counter See fission chamber
{ [image] fish mid bullet schwa n [image] ka udot nt mid bullet schwa r }
fission cross section [NUCLEAR PHYSICS] The cross section for a bombarding neutron, gamma ray, or other particle to induce fission of a nucleus.
{ brvbar fish mid bullet schwa n [image] kr [image] [image] sek mid bullet sh schwa n }
fission detector [NUCLEONICS] Device for detecting spontaneous fission, consisting of a mica or special glass which is placed near the sample and which is subsequently chemically etched, making fission tracks visible.
{ [image] fish mid bullet schwa n di [image] tek mid bullet t schwa r }
fission fraction [NUCLEONICS] The fraction of the total yield of a nuclear weapon that is due to fission; for thermonuclear weapons the average value is about 50.
{ [image] fish mid bullet schwa n [image] frak mid bullet sh schwa n }
fission fragments [NUCLEONICS] The nuclear species first produced when an atom such as uranium-238 or plutonium-239 undergoes fission.Also known as primary fission products.
{ [image] fish mid bullet schwa n [image] frag mid bullet m schwa ns }
fission fuel See nuclear fuel
{ [image] fish mid bullet schwa n [image] fyül }
fission fungi [MICROBIOLOGY] A misnomer once used to describe the Schizomycetes.
{ brvbar fish mid bullet schwa n [image] f schwa n [image] j imacr }
fission-fusion bomb [NUCLEONICS] An explosive device which derives its energy in comparable amounts from nuclear fission and nuclear fusion.
{ brvbar fish mid bullet schwa n brvbar fyü mid bullet zh schwa n [image] bäm }
fission isomer [NUCLEAR PHYSICS] A highly deformed nuclear state lying in the second well of a double-hump fission barrier.
{ brvbar fish mid bullet schwa n [image] imacr mid bullet s schwa mid bullet m schwa r }
fission neutron [NUCLEAR PHYSICS] A neutron emitted as a result of nuclear fission.
{ brvbar fish mid bullet schwa n [image] nü [image] trän }
fission product [NUCLEAR PHYSICS] Any radioactive or stable nuclide resulting from fission, including both primary fission fragments and their radioactive decay products.
{ [image] fish mid bullet schwa n [image] präd mid bullet schwa kt }
fission-product poisoning [NUCLEONICS] Inhibition of a nuclear chain reaction by fission products which have large cross sections for slow neutrons, and thus capture these neutrons before they can cause fission.
{ [image] fish mid bullet schwa n [image] präd mid bullet schwa kt [image] p [image] iz mid bullet ni engi }
fission reactor See nuclear reactor
{ [image] fish mid bullet schwa n r [image] [image] ak mid bullet t schwa r }
fission spectrum [NUCLEAR PHYSICS] The energy distribution of neutrons arising from fission.
{ [image] fish mid bullet schwa n [image] spek mid bullet tr schwa m }
fission spike [NUCLEONICS] A displacement spike produced by fission fragments.
{ [image] fish mid bullet schwa n [image] sp imacr k }
fission threshold [NUCLEAR PHYSICS] The minimum kinetic energy of a bombarding neutron required to induce fission of a nucleus.
{ [image] fish mid bullet schwa n [image] thresh [image] h o macr ld }
fission-track dating [GEOLOGY] A method of dating geological specimens by counting the radiation-damage tracks produced by spontaneous fission of uranium impurities in minerals and glasses.
{ [image] fish mid bullet schwa n [image] trak [image] d a macr d mid bullet i engi }
fission yield [NUCLEAR PHYSICS] The percent of fissions that gives a particular nuclide or group of isobars.
[NUCLEONICS] The amount of energy released by fission in a nuclear explosion, as distinct from that released by fusion.
{ [image] fish mid bullet schwa n [image] y [image] ld }
fissiped [VERTEBRATE ZOOLOGY] 1. Having the toes separated to the base. 2. Of or relating to the Fissipeda.
{ [image] fis mid bullet schwa [image] ped }
Fissipeda [VERTEBRATE ZOOLOGY] Former designation for a suborder of the Carnivora.
{ f schwa [image] sip mid bullet schwa mid bullet d schwa }
fissium [NUCLEONICS] An equilibrium mixture of fission products in reactor fuel that can improve the stability of uranium and uranium-plutonium fuel alloys under fast-neutron irradiation.
{ [image] fish mid bullet y schwa m }
fissure [GEOLOGY] 1. A high, narrow cave passageway. 2. An extensive crack in a rock.
[METALLURGY] A small cracklike discontinuity with a slight opening or displacement of the fracture surfaces.
{ [image] fish mid bullet schwa r }
Fissurellidae [INVERTEBRATE ZOOLOGY] The keyhole limpets, a family of gastropod mollusks in the order Archeogastropoda.
{ [image] fis mid bullet schwa [image] rel mid bullet schwa [image] d [image] }
fissure spring See artesian spring
{ [image] fish mid bullet schwa r [image] spri engi }
fissure system [GEOLOGY] A group of fissures having the same age and generally parallel strike and dip.
{ fish mid bullet schwa r sis mid bullet t schwa m }
fissure vein [GEOLOGY] A mineral deposit in a cleft or crack in the rock material of the earth's crust.
{ fish mid bullet schwa r v a macr n }
fistula [MEDICINE] An abnormal congenital or acquired communication between two surfaces or between a viscus or other hollow structure and the exterior.
{ fis mid bullet ch schwa mid bullet l schwa }
Fistuliporidae [PALEONTOLOGY] A diverse family of extinct marine bryozoans in the order Cystoporata.
{ fis mid bullet ch schwa mid bullet l schwa p r mid bullet schwa d }
fistulous withers [VETERINARY MEDICINE] A chronic inflammation of the withers of a horse accompanied by fluid discharge, which may be initiated by mechanical injury but depends on bacterial (Brucella abortus) infection for development.
{ fis mid bullet ch schwa mid bullet l schwa s with mid bullet schwa rz }
fit [DESIGN ENGINEERING] The dimensional relationship between mating parts, such as press, shrink, or sliding fit.
{ fit }
fitch [MATERIALS] 1. A thin sheet of wood, such as a veneer. 2. A bundle of veneers arranged in the same order as they were cut from a log.
{ fich }
fitment [BUILDING CONSTRUCTION] A decorative or functional item or component in a room that is fixed in place but not actually built in. Also known as fitting.
{ fit mid bullet m schwa nt }
fitness [GENETICS] A measure of reproductive success for a genotype, based on the average number of surviving progeny of this genotype as compared to the average number of other, competing genotypes.
{ fit mid bullet n schwa s }
fitness figure [METEOROLOGY] In Great Britain, a measure of the ``fitness'' of the weather at an airport for the safe landing of aircraft; the figure F is computed on the basis of corrected values of visibility and cloud height; observed visibility is adjusted according to intensity of precipitation, and cloud height is corrected for height of nearby obstructions and cloud amount; further corrections are applied for the cross-runway component of the wind.Also known as fitness number.
{ fit mid bullet n schwa s fig mid bullet y schwa r }
fitness number See fitness figure
{ fit mid bullet n schwa s n schwa m mid bullet b schwa r }
fitter [ENGINEERING] One who maintains, repairs, and assembles machines in an engineering shop.
{ fid mid bullet schwa r }
Fittig's synthesis [ORGANIC CHEMISTRY] The synthesis of aromatic hydrocarbons by the condensation of aryl halides with alkyl halides, using sodium as a catalyst.
{ fid mid bullet iks sin mid bullet th schwa mid bullet s schwa s }
fitting [BUILDING CONSTRUCTION] See fitment
[ENGINEERING] A small auxiliary part of standard dimensions used in the assembly of an engine, piping system, machine, or other apparatus.
{ fid mid bullet i engi }
fitting out [NAVAL ARCHITECTURE] The preparation of a ship for active service by placing on board equipment and consumables required by the allowance list or for operation.
{ brvbar fid mid bullet i engi a udot t }
FitzGerald-Lorentz contraction [RELATIVITY] The contraction of a moving body in the direction of its motion when its speed is comparable to the speed of light.Also known as Lorentz contraction; Lorentz-FitzGerald contraction.
{ fits brvbar jer mid bullet schwa ld l schwa rens k schwa n trak mid bullet sh schwa n }
five-and-ten system [METEOROLOGY] The most common system for representing wind speed, to the nearest 5 knots, in symbolic form on synoptic charts, consisting of drawing the appropriate number of half-barbs, barbs, and pennants from the end of the wind-direction shaft; in this system, a half-barb represents 5 knots, a barb 10 knots, a pennant 50 knots.
{ brvbar f imacr v schwa n ten sis mid bullet t schwa m }
five-day forecast [METEOROLOGY] A forecast of the average weather conditions and large-scale synoptic features in a 5-day period; a type of extended forecast.
{ f imacr v d a macr f r kast }
five-dimensional space [MATHEMATICS] A vector space whose basis has five vectors.
{ f imacr v d schwa men mid bullet ch schwa n mid bullet schwa l sp a macr s }
five-fourths power law [THERMODYNAMICS] The proposition that the rate of heat loss from a body by free convection is proportional to the five-fourths power of the difference between the temperature of the body and that of its surroundings.
{ brvbar f imacr v brvbar f rths pa udot mid bullet schwa r l }
five-level code [COMPUTER SCIENCE] A code which uses five bits to specify each character.
{ f imacr v lev mid bullet schwa l k o macr d }
five-level start-stop operation [COMMUNICATIONS] Simplex mode of operation used in teletypewriter circuits; each code character is divided into five electrical units; the machine distributor unit makes a positive start and stop for the transmission of each character.
{ f imacr v lev mid bullet schwa l brvbar stärt brvbar stäp äp mid bullet schwa r a macr mid bullet sh schwa n }
five-spot well pattern [PETROLEUM ENGINEERING] A symmetrical network pattern of five wells (one in center, four equally spaced in a square pattern) as used in water-injection pressure maintenance of reservoirs.
{ f imacr v spät wel pad mid bullet schwa rn }
five-wire line [ELECTRICITY] A transmission line which has four conductors, all in phase, at the corners of a square and a fifth conductor at the center of the square which is out of phase with the others.
{ f imacr v w imacr r l imacr n }
fix [BIOLOGY] To kill, harden, or preserve a tissue, organ, or organism by immersion in dilute acids, alcohol, or solutions of coagulants.
[COMPUTER SCIENCE] A piece of coding that is inserted in a computer program to correct an error.
[NAVIGATION] A position of a vessel or craft determined by its master, pilot, or navigator through the use of some or all of the equipments and techniques available.
{ fiks }
fixation [PSYCHOLOGY] A rigid habit developed as a consequence of repeated reinforcement, or of frustration.
{ fik s a macr mid bullet sh schwa n }
fixative [MATERIALS] 1. A chemical or a mixture of chemicals used to treat biological specimens before preservation so as to retain a reasonable facsimile of their appearance when alive. 2. A substance used to increase the durability of another substance; used to fix dye mordants, hold textile dyes and pigments, and slow the rate of perfume evaporation.Also known as fixing agent.
{ fik mid bullet s schwa d mid bullet iv }
fixator [PHYSIOLOGY] A muscle whose action tends to hold a body part in a certain position or limit its movement.
{ fik s a macr d mid bullet schwa r }
fixed action pattern [PSYCHOLOGY] An innate behavior that appears to be substantially complete the first time the organism encounters the relevant stimulus.
{ fikst ak mid bullet sh schwa n pad mid bullet schwa rn }
fixed-active tooling [CONTROL SYSTEMS] Stationary equipment in a robotic system, such as numerical control equipment, sensors, cameras, conveying systems and parts feeders, that is activated and controlled by signals.
{ fikst brvbar ak mid bullet tiv tül mid bullet i engi }
fixed allele [GENETICS] An allele that is homozygous in all members of a population.
{ fikst schwa l l }
fixed ammunition [ORDNANCE] Ammunition with primer and propellant contained in a cartridge case, permanently crimped or attached to a projectile, and loaded into the weapon as a unit.
{ brvbar fikst am mid bullet y schwa nish mid bullet schwa n }
fixed and flashing light [NAVIGATION] A fixed light varied at regular intervals by one or more flashes of greater brilliance.
{ brvbar fikst schwa n brvbar flash mid bullet i engi l imacr t }
fixed and group flashing light [NAVIGATION] A fixed light varied at regular intervals by a group of two or more flashes of greater brilliance.
{ brvbar fikst schwa n grüp brvbar flash mid bullet i engi l imacr t }
fixed arch [CIVIL ENGINEERING] A stiff arch having rotation prevented at its supports.
{ brvbar fikst ärch }
fixed area [COMPUTER SCIENCE] That portion of the main storage occupied by the resident portion of the control program.
{ brvbar fikst er mid bullet mid bullet schwa }
fixed artillery [ORDNANCE] Artillery weapons permanently installed on land and sea frontiers for the protection of important areas.
{ brvbar fikst är til mid bullet schwa mid bullet r }
fixed attenuator See pad
{ brvbar fikst schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
fixed-base index [STATISTICS] In a time series, an index number whose base period for computing the index number is constant throughout the lifetime of the index.
{ brvbar fikst brvbar b a macr s in deks }
fixed-bed hydroforming [CHEMICAL ENGINEERING] A cyclic petroleum process that utilizes a fixed bed of molybdenum oxide catalyst deposited on activated alumina.
{ fikst bed h imacr mid bullet dr schwa f r mid bullet mi engi }
fixed-bed operation [CHEMICAL ENGINEERING] An operation in which the additive material (catalyst, absorbent, filter media, ion- exchange resin) remains stationary in the chemical reactor.
{ fikst bed äp mid bullet schwa r a macr mid bullet sh schwa n }
fixed bias [ELECTRONICS] A constant value of bias voltage, independent of signal strength.
{ brvbar fikst b imacr mid bullet schwa s }
fixed-bias transistor circuit [ELECTRONICS] A transistor circuit in which a current flowing through a resistor is independent of the quiescent collector current.
{ brvbar fikst brvbar b imacr mid bullet schwa s tran zis mid bullet t schwa r s schwa r mid bullet k schwa t }
fixed-block [COMPUTER SCIENCE] Pertaining to an arrangement of data in which all the blocks of data have the same number of words or characters, as determined by either the hardware requirements of the computer or the programmer.
{ brvbar fikst bläk }
fixed bridge [CIVIL ENGINEERING] A bridge having permanent horizontal or vertical alignment.
{ brvbar fikst brij }
fixed capacitor [ELECTRICITY] A capacitor having a definite capacitance value that cannot be adjusted.
{ brvbar fikst k schwa pas mid bullet schwa d mid bullet schwa r }
fixed carbon [CHEMISTRY] Solid, combustible residue remaining after removal of moisture, ash, and volatile materials from coal, coke, and bituminous materials; expressed as a percentage.
{ brvbar fikst kär mid bullet b schwa n }
fixed-charge problem [INDUSTRIAL ENGINEERING] A linear programming problem in which each variable has a fixed-charge coefficient in addition to the usual cost coefficient; the fixed charge (for example, a setup time charge) is a nonlinear function and is incurred only when the variable appears in the solution with a positive level.
{ brvbar fikst chärj präb mid bullet l schwa m }
fixed contact [ELECTRICITY] A relatively immovable contact that is engaged and disengaged by a moving contact to make and break a circuit, as in a switch or relay.
{ brvbar fikst kän takt }
fixed cost [INDUSTRIAL ENGINEERING] A cost that remains unchanged during short-term changes in production level.Also known as overhead; overhead cost.
{ brvbar fikst k st }
fixed-cycle operation [COMPUTER SCIENCE] An operation completed in a specified number of regularly timed execution cycles.
{ brvbar fikst s imacr mid bullet k schwa l äp mid bullet schwa r a macr mid bullet sh schwa n }
fixed disk [COMPUTER SCIENCE] A disk drive that permanently holds the disk platters.
{ brvbar fikst disk }
fixed echo [ELECTRONICS] An echo indication that remains stationary on a radar plan-position indicator display, indicating the presence of a fixed target.
{ brvbar fikst ek mid bullet o macr }
fixed-electrode method [ENGINEERING] A geophysical surveying method used in a self-potential system of prospecting in which one electrode remains stationary while the other is grounded at progressively greater distances from it.
{ brvbar fikst i lek tr o macr d meth mid bullet schwa d }
fixed emplacement [ORDNANCE] A fixed setting for a gun, usually made of reinforced concrete, with the base plate and base ring set in the concrete and bolted down.Also known as permanent emplacement.
{ brvbar fikst em pl a macr s mid bullet m schwa nt }
fixed end [MECHANICS] An end of a structure, such as a beam, that is clamped in place so that both its position and orientation are fixed.
{ fikst end }
fixed-end beam [CIVIL ENGINEERING] A beam that is supported at both free ends and is restrained against rotation and vertical movement.Also known as built-in beam; encastré beam.
{ fikst end b m }
fixed-end column [CIVIL ENGINEERING] A column with the end fixed so that it cannot rotate.
{ fikst end käl mid bullet schwa m }
fixed end moment See fixing moment
{ fikst end m o macr mid bullet m schwa nt }
fixed-feed grinding [MECHANICAL ENGINEERING] Feeding processed material to a grinding wheel, or vice versa, in predetermined increments or at a given rate.
{ fikst f d grind mid bullet i engi }
fixed field [COMPUTER SCIENCE] A field in computers, film selection devices, or punched cards, or a given number of holes along the edge of a marginal punched card, set aside, or ``fixed,'' for the recording of a given type of characteristic.
{ brvbar fikst f ld }
fixed-field accelerator [NUCLEONICS] A circular particle accelerator whose magnetic fields do not vary with time, such as an ordinary cyclotron or a fixed-field, alternating-gradient synchrotron.
{ fikst f ld ak sel mid bullet schwa r a macr d mid bullet schwa r }
fixed-field method [COMPUTER SCIENCE] A method of data storage in which the same type of data is always placed in the same relative position.
{ fikst f ld meth mid bullet schwa d }
fixed fin [AEROSPACE ENGINEERING] A nonadjustable vane or airfoil affixed longitudinally to an aerodynamically or ballistically designed body for stabilizing purposes.
{ brvbar fikst fin }
fixed-focus lens [OPTICS] A lens whose focus is invariable, as on inexpensive cameras with no mechanism for adjusting focus but so designed that all objects from a few feet away to infinity are tolerably in focus.
{ fikst f o macr mid bullet k schwa s lenz }
fixed form coding [COMPUTER SCIENCE] Any method of coding a source language in which each part of the instruction appears in a fixed field.
{ fikst f o macr rm k o macr d mid bullet i engi }
fixed gun [ORDNANCE] An aircraft machine gun mounted rigidly to the aircraft, and aimed by moving the aircraft.
{ brvbar fikst g schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

fixed-head disk [COMPUTER SCIENCE] A disk storage device in which the read- write heads are fixed in position, one to a track, and the arms to which they are attached are immovable.
{ [image] fikst [image] hed [image] disk }
fixed inductor [ELECTRICITY] An inductor whose coils are wound in such a manner that the turns remain fixed in position with respect to each other, and which either has no magnetic core or has a core whose air gap and position within the coil are fixed.
{ brvbar fikst in [image] d schwa k mid bullet t schwa r }
fixed ion [ANALYTICAL CHEMISTRY] An ion in the lattice of a solid ion exchanger.
[PHYSICAL CHEMISTRY] One of a group of nonexchangeable ions in an ion exchanger that have a charge opposite to that of the counterions.
{ brvbar fikst [image] imacr [image] än }
fixed-length field [COMPUTER SCIENCE] A field that always has the same number of characters, regardless of its content.
{ brvbar fikst [image] le engi kth [image] f [image] ld }
fixed-length operation [COMPUTER SCIENCE] A computer operation whose operands always have the same number of bits or characters.
{ brvbar fikst [image] le engi kth [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
fixed-length record [COMPUTER SCIENCE] One of a file of records, each of which must have the same specified number of data units, such as blocks, words, characters, or digits.
{ brvbar fikst [image] le engi kth [image] rek mid bullet schwa rd }
fixed-level chart See constant-height chart
{ brvbar fikst [image] lev mid bullet schwa l [image] chärt }
fixed light [NAVAL ARCHITECTURE] A thick, usually circular glass fitted in a frame and fixed in an opening in the side of a ship or deckhouse or in a bulkhead, to provide light.
[NAVIGATION] A light used in navigation having constant luminous intensity.
{ brvbar fikst [image] l imacr t }
fixed linkage system [INDUSTRIAL ENGINEERING] Linkage formed between the skeletal elements of a human and a fixed machine in a human-machine system.
{ brvbar fikst [image] li engi k mid bullet ij [image] sis mid bullet t schwa m }
fixed logic [COMPUTER SCIENCE] Circuit logic of computers or peripheral devices that cannot be changed by external controls; connections must be physically broken to arrange the logic.
{ brvbar fikst [image] läj mid bullet ik }
fixed medium [COMPUTER SCIENCE] A data storage device in which the reading and writing of data do not involve mechanical motion.
{ [image] fikst [image] m [image] mid bullet d [image] mid bullet schwa m }
fixed memory [COMPUTER SCIENCE] Of a computer, a nondestructive readout memory that is only mechanically alterable.
{ brvbar fikst [image] mem mid bullet r [image] }
fixed mooring berth [CIVIL ENGINEERING] A marine structure consisting of dolphins for securing a ship and a platform to support cargo-handling equipment.
{ brvbar fikst [image] m udot r mid bullet i engi [image] b schwa rth }
fixed-needle traverse [ENGINEERING] In surveying, a traverse with a compass fitted with a sight line which can be moved above a graduated horizontal circle, so that the azimuth angle can be read, as with a theodolite.
{ brvbar fikst [image] n [image] d mid bullet schwa l tr schwa [image] v schwa rs }
fixed oil [MATERIALS] A nonvolatile fatty oil of vegetable origin.
{ brvbar fikst [image] [image] il }
fixed-passive tooling [CONTROL SYSTEMS] Unpowered, accessory equipment in a robotic system, such as jigs, fixtures, and work-holding devices.
{ [image] fikst brvbar pas mid bullet iv [image] tül mid bullet i engi }
fixed point [ENGINEERING] A reproducible value, as for temperature, used to standardize measurements; derived from intrinsic properties of pure substances.
[MATHEMATICS] For a function f mapping a set S to itself, any element of S which f sends to itself.
{ brvbar fikst [image] p [image] int }
fixed-point arithmetic [COMPUTER SCIENCE] 1. A method of calculation in which the computer does not consider the location of the decimal or radix point because the point is given a fixed position. 2. A type of arithmetic in which the operands and results of all arithmetic operations must be properly scaled so as to have a magnitude between certain fixed values.
{ brvbar fikst [image] p [image] int schwa [image] rith mid bullet m schwa mid bullet tik }
fixed-point attractor [PHYSICS] An attractor that consists of a single point in phase space and describes a stationary state of a system.
{ [image] fikst brvbar p [image] int schwa [image] trak mid bullet t schwa r }
fixed-point calculation [COMPUTER SCIENCE] A calculation made with fixed- point arithmetic.
{ brvbar fikst [image] p [image] int [image] kal mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
fixed-point computer [COMPUTER SCIENCE] A computer in which numbers in all registers and storage locations must have an arithmetic point which remains in the same fixed location.
{ brvbar fikst [image] p [image] int k schwa m [image] pyüd mid bullet schwa r }
fixed-point part See mantissa
{ brvbar fikst [image] p [image] int [image] pärt }
fixed-point representation [COMPUTER SCIENCE] Any method of representing a number in which a fixed-point convention is used.
{ brvbar fikst [image] p [image] int [image] rep mid bullet r schwa mid bullet zen [image] t a macr mid bullet sh schwa n }
fixed-point system [COMPUTER SCIENCE] A number system in which the location of the point is fixed with respect to one end of the numerals, according to some convention.
{ brvbar fikst [image] p [image] int [image] sis mid bullet t schwa m }
fixed-point theorem [MATHEMATICS] Any theorem, such as the Brouwer theorem or Schauder's fixed-point theorem, which states that a certain type of mapping of a set into itself has at least one fixed point.
{ brvbar fikst [image] p [image] int [image] thir mid bullet schwa m }
fixed-position addressing [COMPUTER SCIENCE] Direct access to an item in a data file on disk or drum, as opposed to a sequential search for this item starting with the first item in the file.
{ brvbar fikst p schwa [image] zish mid bullet schwa n schwa [image] dres mid bullet i engi }
fixed-position welding [METALLURGY] A welding operation in which the work is stationary.
{ brvbar fikst [image] p [image] int [image] weld mid bullet i engi }
fixed-product area [COMPUTER SCIENCE] The area in core memory where multiplication takes place for certain types of computers.
{ brvbar fikst [image] präd mid bullet schwa kt [image] er mid bullet [image] mid bullet schwa }
fixed-program computer [COMPUTER SCIENCE] A special-purpose computer having a program permanently wired in.
{ brvbar fikst [image] pr o macr mid bullet gr schwa m k schwa m [image] pyüd mid bullet schwa r }
fixed radix notation [MATHEMATICS] A form of positional notation in which successive digits are interpreted as coefficients of successive powers of an integer called the base or radix.
{ brvbar fikst [image] r a macr [image] diks n o macr [image] t a macr mid bullet sh schwa n }
fixed rent See minimum rent
{ brvbar fikst [image] [image] rent }
fixed resistor [ELECTRICITY] A resistor that has no provision for varying its resistance value.
{ brvbar fikst ri [image] zis mid bullet t schwa r }
fixed screen [MINING ENGINEERING] A stationary panel, commonly of wedge wire, used to remove a large proportion of water and fines from a suspension of coal in water.
{ brvbar fikst [image] [image] skr [image] n }
fixed-sequence robot See fixed-stop robot
{ [image] fikst brvbar s [image] mid bullet kw schwa ns [image] r o macr [image] bät }
fixed service [COMMUNICATIONS] Service providing radio communications between fixed points.
{ brvbar fikst [image] s schwa r mid bullet v schwa s }
fixed sonar [ENGINEERING] Sonar in which the receiving transducer is not constantly rotated, in contrast to scanning sonar.
{ brvbar fikst [image] s o macr [image] när }
fixed square search See geographic square search
{ brvbar fikst [image] skwer [image] s schwa rch }
fixed star [ASTRONOMY] A misnomer to indicate those stars which kept apparently the same position with respect to other stars, in contrast to the planets which were termed wandering stars.
{ brvbar fikst [image] stär }
fixed-stop robot [CONTROL SYSTEMS] A robot in which the motion along each axis has a fixed limit, but the motion between these limits is not controlled and the robot cannot stop except at these limits.Also known as fixed- squence robot; limited-sequence robot; nonservo robot.
{ [image] fikst brvbar stäp [image] r o macr [image] bät }
fixed storage [COMPUTER SCIENCE] A storage for data not alterable by computer instructions, such as magnetic-core storage with a lockout feature.
{ brvbar fikst [image] st [image] r mid bullet ij }
fixed target [ORDNANCE] A nonmovable or immobilized target, such as a city, factory, or surrounded troops.
{ brvbar fikst [image] tär mid bullet g schwa t }
fixed transmitter [ELECTRONICS] Transmitter that is operated in a fixed or permanent location.
{ brvbar fikst [image] tranz [image] mid mid bullet schwa r }
fixed word length [COMPUTER SCIENCE] The length of a computer machine word that always contains the same number of characters or digits.
{ brvbar fikst [image] w schwa rd [image] le engi kth }
fixer network [NAVIGATION] A combination of radio or radar direction-finding installations which, operating in conjunction, are capable of plotting the position relative to the ground of an aircraft in flight.Also known as fixer system.
{ [image] fik mid bullet s schwa r [image] net [image] w schwa rk }
fixer system See fixer network
{ [image] fik mid bullet s schwa r [image] sis mid bullet t schwa m }
fixing agent See fixative
{ [image] fik mid bullet si engi [image] a macr mid bullet j schwa nt }
fixing moment [MECHANICS] The bending moment at the end support of a beam necessary to fix it and prevent rotation.Also known as fixed end moment.
{ [image] fik mid bullet si engi [image] m o macr mid bullet m schwa nt }
fixity See continuity
{ [image] fik mid bullet s schwa d mid bullet [image] }
fixture [CIVIL ENGINEERING] An object permanently attached to a structure, such as a light or sink.
[MECHANICAL ENGINEERING] A device used to hold and position a piece of work without guiding the cutting tool.
{ [image] fiks mid bullet ch schwa r }
Fizeau effect [OPTICS] The change in the speed of light in a material medium that results from the motion of the medium relative to the source and to the observer.
{ [image] f [image] [image] z o macr i [image] fekt }
Fizeau fringes [OPTICS] 1. Interference fringes of monochromatic light from interference in a geometrical situation other than plane parallel plates.Also known as fringes of equal thickness. 2. Interference fringes in light from a Fizeau interferometer.
{ f [image] [image] z o macr [image] frin mid bullet j schwa z }
Fizeau interferometer [OPTICS] Interferometer in which light from a point source is collimated and multiply reflected between a plane mirror and the partially silvered inner surface of a parallel plane plate, and is viewed in reflection.
{ f [image] [image] z o macr [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa d mid bullet schwa r }
Fizeau toothed wheel [OPTICS] Rapidly rotating toothed wheel which was used to measure the speed of light by adjusting the rotation speed until light passing through one tooth opening and reflected from a distant mirror would pass through the next tooth opening on return.
{ f [image] [image] z o macr brvbar tütht [image] w [image] l }
fizelyite [MINERALOGY] A metallic, lead-gray mineral composed of a lead silver antimony sulfide, occurring as prisms.
{ f schwa [image] z a macr mid bullet l [image] [image] imacr t }
fjard [GEOGRAPHY] A small, narrow, and irregular inlet of the sea with low banks on either side. Also spelled fiard.
{ f [image] [image] ärd }
fjord [GEOGRAPHY] A narrow, deep inlet of the sea between high cliffs or steep slopes.Also spelled fiord.
{ fy [image] rd }
fjord valley [GEOGRAPHY] A deep, narrow channel occupied by the sea and extending inland about 50-100 miles (80-160 kilometers).
{ [image] fy [image] rd [image] val mid bullet [image] }
flabellate [BIOLOGY] Fan-shaped.
{ fl schwa [image] bel mid bullet schwa t }
Flabellifera [INVERTEBRATE ZOOLOGY] The largest and morphologically most generalized suborder of isopod crustaceans; the biramous uropods are attached to the sides of the abdomen and may form, with the last abdominal fragment, a caudal fan.
{ [image] flab mid bullet schwa [image] lif mid bullet schwa mid bullet r schwa }
Flabelligeridae [INVERTEBRATE ZOOLOGY] The cage worms, a family of spioniform worms belonging to the Sedentaria; the anterior part of the body is often concealed by a cage of setae arising from the first few segments.
{ fl schwa [image] bel mid bullet schwa [image] jer mid bullet schwa [image] d [image] }
flabellum [INVERTEBRATE ZOOLOGY] Any structure resembling a fan, as the epipodite of certain crustacean limbs.
{ fl schwa [image] bel mid bullet schwa m }
flaccid [BOTANY] Deficient in turgor.
[PHYSIOLOGY] Soft, flabby, or relaxed.
{ [image] flas mid bullet schwa d or [image] flak mid bullet s schwa d }
flacherie [INVERTEBRATE ZOOLOGY] A fatal bacterial disease of caterpillars, especially silkworms, marked by loss of appetite, dysentery, and flaccidity of the body; after death the body darkens and liquefies.
{ [image] flash mid bullet schwa [image] r [image] }
Flacourtiaceae [BOTANY] A family of dicotyledonous plants in the order Violales having the characteristics of the more primitive members of the order.
{ fl schwa [image] k udot rd mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
Flade potential [METALLURGY] The potential of a passive metal immediately preceding a final steep fall from the passive to the active region.
{ [image] fl a macr d p schwa [image] ten mid bullet ch schwa l }
flag [COMPUTER SCIENCE] Any of various types of indicators used for identification, such as a work mark, or a character that signals the occurrence of some condition, such as the end of a word.
[ELECTRONICS] A small metal tab that holds the getter during assembly of an electron tube.
[ENGINEERING] 1. A piece of fabric used as a symbol or as a signaling or marking device. 2. A large sheet of metal or fabric used to shield television camera lenses from light when not in use.
{ flag }
flag alarm [ENGINEERING] A semaphore-type flag in the indicator of an instrument to serve as a signal, usually to warn that the indications are unreliable.
{ [image] flag schwa [image] lärm }
flag bridge [NAVAL ARCHITECTURE] A separate structure built above the deck of a ship, designed for the use of a naval officer higher than the rank of captain; the visual control and communications center from which the officer exercises command of the tactical units and is separate from and at a different level from the navigation bridge.
{ [image] flag [image] brij }
flagella [BIOLOGY] Relatively long, whiplike, centriole-based locomotor organelles on some motile cells.
{ fl schwa [image] jel mid bullet schwa }
Flagellata [INVERTEBRATE ZOOLOGY] The equivalent name for Mastigophora.
{ [image] flaj mid bullet schwa [image] läd mid bullet schwa }
flagellate [BIOLOGY] 1. Having flagella. 2. An organism that propels itself by means of flagella. 3. Resembling a flagellum.
[INVERTEBRATE ZOOLOGY] Any member of the protozoan superclass Mastigophora.
{ [image] flaj mid bullet schwa [image] l a macr t }
flagellated chamber [INVERTEBRATE ZOOLOGY] An outpouching of the wall of the central cavity in Porifera that is lined with choanocytes; connects with incurrent canals through prosophyles.
{ brvbar flaj mid bullet schwa [image] l a macr d mid bullet schwa d [image] ch a macr m mid bullet b schwa r }
flagellation [BIOLOGY] The arrangement of flagella on an organism.
[PSYCHOLOGY] Beating or whipping as a means of producing sexual gratification.
{ [image] flaj mid bullet schwa [image] l a macr mid bullet sh schwa n }
flagellin [MICROBIOLOGY] The protein component of bacterial flagella.
{ fl schwa [image] jel mid bullet schwa n }
flag flip-flop [COMPUTER SCIENCE] A one-bit register which indicates overflow, carry, or sign bit from past or current operations.
{ [image] flag [image] flip [image] fläp }
flag float [ENGINEERING] A pyrotechnic device that floats and burns upon the water, used for marking or signaling.
{ [image] flag [image] fl o macr t }
flaggy [GEOLOGY] 1. Of bedding, consisting of strata 4-40 inches (10-100 centimeters) in thickness. 2. Of rock, tending to split into layers of suitable thickness (0.4-2 inches or 1-5 centimeters) for use as flagstones.
{ [image] flag mid bullet [image] }
flagilliflory [BOTANY] Of flowers, hanging down freely from ropelike twigs.
{ fl schwa [image] jil mid bullet schwa [image] fl [image] r mid bullet [image] }
flagman [CIVIL ENGINEERING] A range-pole carrier in a surveying party.
{ [image] flag mid bullet m schwa n }
flag operand [COMPUTER SCIENCE] A part of the instruction of some assembly languages denoting which elements of the object instruction will be flagged.
{ [image] flag [image] äp mid bullet schwa [image] rand }
flagpole [ENGINEERING] A single staff or pole rising from the ground and on which flags or other signals are displayed; on charts the term is used only when the pole is not attached to a building.
{ [image] flag [image] p o macr l }
flag smut [PLANT PATHOLOGY] A smut affecting the leaves and stems of cereals and other grasses, characterized by formation of sori within the tissues, which rupture releasing black spore masses and causing fraying of the infected area.
{ [image] flag [image] sm schwa t }
flagstaff [ENGINEERING] A pole or staff on which flags or other signals are displayed; on charts this term is used only when the pole is attached to a building.
{ [image] flag [image] staf }
flagstone [GEOLOGY] 1. A hard, thin-bedded sandstone, firm shale, or other rock that splits easily along bedding planes or joints into flat slabs. 2. A piece of flagstone used for making pavement or covering the side of a house.
{ [image] flag [image] st o macr n }
flag tower [NAVIGATION] A scaffoldlike tower from which flags are displayed.
{ [image] flag [image] ta udot r }
flail [AGRICULTURE] A manual device for threshing consisting of a long wooden handle with a free-swinging stick attached to the end.
{ fl a macr l }
flail tank [ORDNANCE] A specially constructed tank equipped with a flailing device, consisting of chain flails attached to a roller powered by the tank engine, employed to detonate antitank mines.
{ [image] fl a macr l ta engi k }
flair [CIVIL ENGINEERING] A gradual widening of the flangeway near the end of a guard line of a track or rail structure.
{ fler }
flajolotite [MINERALOGY] 4FeSbO4.3H2O A claylike, lemon-yellow mineral composed of a hydrous iron antimonate, occurring in nodular masses.
{ flaj mid bullet schwa l o macr t imacr t }
flak [ORDNANCE] 1. Explosive or exploding missile fired from antiaircraft cannon. 2. Antiaircraft cannon, as in flak battery or flak installation.
{ flak }
flak analysis [ORDNANCE] The examination and study of flak intelligence to determine the nature, effectiveness, or probable effectiveness of enemy antiaircraft defenses.
{ flak schwa nal mid bullet schwa mid bullet s schwa s }
flake [MATERIALS] 1. Dry, unplasticized, cellulosic plastics base. 2. Plastic chip used as feed in molding operations. 3. A small, flat wood particle of predetermined dimensions and uniform thickness, with fiber direction essentially in the plane of the flake.
[METALLURGY] 1. Discontinuous, internal cracks formed in steel during cooling due usually to the release of hydrogen.Also known as fisheye; shattercrack; snowflake. 2. Fish-scale, flat particles in powder metallurgy.Also known as flake powder.
{ fl a macr k }
flakeboard [MATERIALS] Particleboard composed of wood flakes.
{ fl a macr k b rd }
flake powder See flake
{ flak pa udot d mid bullet schwa r }
flaking [CHEMICAL ENGINEERING] Continuous process operation to remove heat from material in the liquid state to cause its solidification.
[ENGINEERING] 1. Reducing or separating into flakes. 2. See frosting
[MINING ENGINEERING] Breaking small chips from the face of a refractory, particularly chrome ore containing refractories.
{ fl a macr k mid bullet i engi }
flaking mill [MECHANICAL ENGINEERING] A machine for converting material to flakes.
{ fl a macr k mid bullet i engi mil }
flak jacket [ENGINEERING] A jacket or vest of heavy fabric containing metal, nylon, or ceramic plates, designed especially for protection against flak; usually covers the chest, abdomen, back, and genitals, leaving the arms and legs free.Also known as flak vest.
{ flak jak mid bullet schwa t }
flak vest See flak jacket
{ flak vest }
flamboyant structure [GEOLOGY] The optical continuity of crystals or grains as disturbed by a structure that is divergent.
{ flam b i mid bullet schwa nt str schwa k mid bullet ch schwa r }
flame [CHEMISTRY] A hot, luminous reaction front (or wave) in a gaseous medium into which the reactants flow and out of which the products flow.
{ fl a macr m }
flame annealing [METALLURGY] The careful heating of a metal part by flames, before or after working.
{ fl a macr m schwa n l mid bullet i engi }
flame arc lamp [ELECTRICITY] An arc lamp in which carbon electrodes are impregnated with chemicals, such as calcium, barium, or titanium, which are more volatile than the carbon and radiate light when driven into the arc.
{ brvbar fl a macr m ärk lamp }
flame arrester [ENGINEERING] An assembly of screens, perforated plates, or metal-gauze packing attached to the breather vent on a flammable-product storage tank.
{ fl a macr m schwa res mid bullet t schwa r }
flame bucket [AEROSPACE ENGINEERING] A deep, cavelike construction built beneath a rocket launchpad, open at the top to receive the hot gases of the rocket, and open on one or three sides below, with a thick metal fourth side bent toward the open side or sides so as to deflect the exhaust gases.
{ fl a macr m b schwa k mid bullet schwa t }
flame bulb [INVERTEBRATE ZOOLOGY] The enlarged terminal part of the flame cell of a protonephridium, consisting of a tuft of cilia.
{ fl a macr m b schwa lb }
flame cell [INVERTEBRATE ZOOLOGY] A hollow cell that contains the terminal branches of excretory vessels in certain flatworms and rotifers and some other invertebrates.
{ fl a macr m sel }
flame cleaning [METALLURGY] Removing scale, rust, and dirt from metal surfaces by using a broad flame.
{ fl a macr m kl n mid bullet i engi }
flame coating See flame plating
{ fl a macr m k o macr d mid bullet i engi }
flame collector [ENGINEERING] A device used in atmospheric electrical measurements for the removal of induction charge on apparatus; based upon the principle that products of combustion are ionized and will consequently conduct electricity from charged bodies.
{ fl a macr m k schwa lek mid bullet t schwa r }
flame cultivator [AGRICULTURE] A flamethrower for destroying weeds between rows of crops.
{ fl a macr m k schwa l mid bullet t schwa v a macr d mid bullet schwa r }
flame cutting [METALLURGY] Use of an oxyacetylene, oxyhydrogen, or oxycoal gas flame to cut thick metal sections.
{ fl a macr m k schwa d mid bullet i engi }
flame deflector [AEROSPACE ENGINEERING] 1. In a vertical launch, any of variously designed obstructions that intercept the hot gases of the rocket engine so as to deflect them away from the ground or from a structure. 2. In a captive test, an elbow in the exhaust conduit or flame bucket that deflects the flame into the open.
{ fl a macr m di flek mid bullet t schwa r }
flame detector [MECHANICAL ENGINEERING] A sensing device which indicates whether or not a fuel is burning, or if ignition has been lost, by transmitting a signal to a control system.
{ fl a macr m di tek mid bullet t schwa r }
flame emission spectroscopy [SPECTROSCOPY] A flame photometry technique in which the solution containing the sample to be analyzed is optically excited in an oxyhydrogen or oxyacetylene flame.
{ fl a macr m i mish mid bullet schwa n spek träs mid bullet k schwa mid bullet p }
flame excitation [SPECTROSCOPY] Use of a high-temperature flame (such as oxyacetylene) to excite spectra emission lines from alkali and alkaline-earth elements and metals.
{ brvbar fl a macr m ek mid bullet s imacr t a macr mid bullet sh schwa n }
flame gouging [METALLURGY] A form of oxygen cutting by means of a cutting torch with a slightly curved tip, enabling the flame to strike the metal surface at a low angle and making shallow cuts possible.Also known as oxygen gouging.
{ fl a macr m ga udot j mid bullet i engi }
flame hardening [METALLURGY] A method for local surface hardening of steel by passing an oxyacetylene or similar flame over the work at a predetermined rate.
{ fl a macr m härd mid bullet schwa n mid bullet i engi }
flameholder [AEROSPACE ENGINEERING] A device that sustains combustion in a flowing mixture within the combustion chamber of some types of jet engines.
{ fl a macr m h o macr l mid bullet d schwa r }
flame ionization detector [ANALYTICAL CHEMISTRY] A device in which the measured change in conductivity of a standard flame (usually hydrogen) due to the insertion of another gas or vapor is used to detect the gas or vapor.
{ brvbar fl a macr m imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n di tek mid bullet t schwa r }
flame laser [OPTICS] A molecular gas laser in which gases such as carbon disulfide and oxygen are mixed at low pressures and ignited; the flame is then self-sustaining and produces carbon monoxide laser emission.
{ fl a macr m l a macr mid bullet z schwa r }
flameout [AEROSPACE ENGINEERING] The extinguishing of the flame in a reaction engine, especially in a jet engine.
{ fl a macr m a udot t }
flame photometer [SPECTROSCOPY] One of several types of instruments used in flame photometry, such as the emission flame photometer and the atomic absorption spectrophotometer, in each of which a solution of the chemical being analyzed is vaporized; the spectral lines resulting from the light source going through the vapors enters a monochromator that selects the band or bands of interest.
{ fl a macr m f schwa täm mid bullet schwa d mid bullet schwa r }
flame photometry [SPECTROSCOPY] A branch of spectrochemical analysis in which samples in solution are excited to produce line emission spectra by introduction into a flame.
{ fl a macr m f schwa täm mid bullet schwa mid bullet tre }
flame plate [ENGINEERING] One of the plates on a boiler firebox which are subjected to the maximum furnace temperature.
{ fl a macr m pl a macr t }
flame plating [METALLURGY] Coating a thin layer of refractory material on a surface by exploding a mixture of plating powder, oxygen, and acetylene.Also known as flame coating.
{ fl a macr m pl a macr d mid bullet i engi }
flame propagation [CHEMISTRY] The spread of a flame in a combustible environment outward from the point at which the combustion started.
{ brvbar fl a macr m präp mid bullet schwa g a macr mid bullet sh schwa n }
flame repellent [TEXTILES] Referring to a fabric that has been rendered resistant to flash or sustained burning by chemical treatment.
{ fl a macr m ri pel mid bullet schwa nt }
flame retardant [CHEMICAL ENGINEERING] A substance that can suppress, reduce, or delay the propagation of a flame through a polymer material; may be inserted chemically into the polymer molecule or blended in after polymerization.
{ fl a macr m ri tärd mid bullet schwa nt }
flame-retarded resin [MATERIALS] A resin which is compounded with certain chemicals to reduce or eliminate its tendency to burn.
{ fl a macr m ri tärd mid bullet schwa d rez mid bullet schwa n }
flame spectrometry [SPECTROSCOPY] A procedure used to measure the spectra or to determine wavelengths emitted by flame-excited substances.
{ brvbar fl a macr m spek träm mid bullet schwa mid bullet tr }
flame spectrophotometry [SPECTROSCOPY] A method used to determine the intensity of radiations of various wavelengths in a spectrum emitted by a chemical inserted into a flame.
{ brvbar fl a macr m brvbar spek mid bullet tr schwa mid bullet f schwa täm mid bullet schwa mid bullet tr }
flame spectrum [SPECTROSCOPY] An emission spectrum obtained by evaporating substances in a nonluminous flame.
{ fl a macr m spek mid bullet tr schwa m }
flame speed [CHEMISTRY] The rate at which combustion moves through an explosive mixture.
{ fl a macr m sp d }
flame spraying [ENGINEERING] 1. A method of applying a plastic coating onto a surface in which finely powdered fragments of the plastic, together with suitable fluxes, are projected through a cone of flame. 2. Deposition of a conductor on a board in molten form, generally through a metal mask or stencil, by means of a spray gun that feeds wire into a gas flame and drives the molten particles against the work.
{ fl a macr m spr a macr mid bullet i engi }
flame straightening [METALLURGY] Correcting distorted structural metal to a straight form by local application of a gas-flame heat.
{ fl a macr m str a macr t mid bullet schwa n mid bullet i engi }
flamethrower [ENGINEERING] A device used to project ignited fuel from a nozzle so as to cause casualties to personnel or to destroy material such as weeds or insects.
{ fl a macr m thr o macr mid bullet schwa r }
flame trap [ENGINEERING] A device that prevents a gas flame from entering the supply pipe.
{ fl a macr m trap }
flame treating [ENGINEERING] A method of rendering inert thermoplastic objects receptive to inks, lacquers, paints, or adhesives, in which the object is bathed in an open flame to promote oxidation of the surface.
{ fl a macr m tr d mid bullet i engi }
flamingo [VERTEBRATE ZOOLOGY] Any of various long-legged and long-necked aquatic birds of the family Phoenicopteridae characterized by a broad bill resembling that of a duck but abruptly bent downward and rosy-white plumage with scarlet coverts.
{ fl schwa mi engi mid bullet g o macr }
flammability [CHEMISTRY] A measure of the extent to which a material will support combustion.Also known as inflammability.
{ flam mid bullet schwa bil mid bullet schwa d mid bullet }
flammability limits [CHEMISTRY] The stoichiometric composition limits (maximum and minimum) of an ignited oxidizer-fuel mixture what will burn indefinitely at given conditions of temperature and pressure without further ignition.
{ flam mid bullet schwa bil mid bullet schwa d mid bullet lim mid bullet schwa ts }
flammable [MATERIALS] Of a material, capable of supporting combustion.
{ flam mid bullet schwa mid bullet b schwa l }
flammable liquid [MATERIALS] A liquid which gives off combustible vapors.
{ brvbar flam mid bullet schwa mid bullet b schwa l lik mid bullet w schwa d }
Flamsteed's number [ASTRONOMY] A number sometimes used with the possessive form of the Latin name of the constellation to identify a star, for example, 72 Ophiuchi.
{ flam st dz n schwa m mid bullet b schwa r }
flan [METEOROLOGY] In Scotland, a sudden gust or squall of wind from land.
{ flan }
Flanders storm [METEOROLOGY] In England, a heavy fall of snow coming with the south wind.
{ flan mid bullet d schwa rz st o macr rm }
Flandrian transgression [OCEANOGRAPHY] The rapid rise of the North Sea between 8000 and 3000 B.C. from about 180 feet (55 meters) below to about 20 feet (6 meters) below its present level.
{ flan mid bullet dr mid bullet schwa n tranz gresh mid bullet schwa n }
flange [SCIENCE AND TECHNOLOGY] A projecting rim of an organism or mechanical part.
{ flanj }
flanged pipe [DESIGN ENGINEERING] A pipe with flanges at the ends; can be bolted end to end to another pipe.
{ brvbar flanjd p imacr p }
flange isolator See short-waveguide isolator
{ brvbar flanj imacr mid bullet s schwa l a macr d mid bullet schwa r }
flange union [ENGINEERING] A pair of flanges that are screwed to the ends of pipes and then bolted or welded together to hold two pipes together.
{ flanj yün mid bullet y schwa n }
flangeway [CIVIL ENGINEERING] Open way through a rail or track structure that provides a passageway for the flange of a wheel.
{ flanj w a macr }
flanging [ENGINEERING] A forming process in which the edge of a metal part is bent over to make a flange at a sharp angle to the body of the part.
{ flanj mid bullet i engi }
flank [CIVIL ENGINEERING] The outer edge of a carriageway.
[DESIGN ENGINEERING] 1. The end surface of a cutting tool, adjacent to the cutting edge. 2. The side of a screw thread.
[GEOLOGY] See limb
[VERTEBRATE ZOOLOGY] The part of a quadruped mammal between the ribs and the pelvic girdle.
{ fla engi k }
flank angle [DESIGN ENGINEERING] The angle made by the flank of a screw thread with a line perpendicular to the axis of the screw.
{ fla engi k a engi mid bullet g schwa l }
flank hole [MINING ENGINEERING] 1. A hole bored in advance of a working place when approaching old workings. 2. A borehole driven from the side of an underground excavation, not parallel with the center line of the excavation, to detect water, gas, or other danger.
{ fla engi k h o macr l }
flank observation [ORDNANCE] Observation of fire from a place on, or near, the flank of the target; the angle at the target between the gun and the observer is between 75 and 105°.
{ brvbar fla engi k äb mid bullet z schwa r v a macr mid bullet sh schwa n }
flank wear [ENGINEERING] Loss of relief on the flank of a tool behind the cutting edge.
{ fla engi k wer }
flannel [TEXTILES] A loosely woven, generally wool fabric with the weave concealed by a napped surface.
{ flan mid bullet schwa l }
flannelette [TEXTILES] Plain cotton weave finished with a nap on one side. Also known as kimono flannel.
{ brvbar flan mid bullet schwa l brvbar et }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

flap [AEROSPACE ENGINEERING] 1. Any control surface, such as a speed brake, dive brake, or dive-recovery brake, used primarily to increase the lift or drag on an airplane, or to aid in recovery from a dive. 2. Any rudder attached to a rocket and acting either in the air or within the jet stream.
{ flap }
flap attenuator [ELECTROMAGNETISM] A waveguide attenuator in which a contoured sheet of dissipative material is moved into the guide through a nonradiating slot to provide a desired amount of power absorption.Also known as vane attenuator.
{ brvbar flap schwa [image] ten mid bullet y schwa [image] w a macr d mid bullet schwa r }
flaperon [AEROSPACE ENGINEERING] A control surface used both as a flap and as an aileron.
{ [image] flap mid bullet schwa [image] rän }
flap gate [CIVIL ENGINEERING] A gate that opens or closes by rotation around hinges at the top of the gate.Also known as pivot leaf gate.
{ [image] flap [image] g a macr t }
flap hinge See backflap hinge
{ [image] flap [image] hi engi }
flapping [METALLURGY] Striking through the surface of molten copper to hasten oxidation by increasing the exposure to air.
{ [image] flap mid bullet i engi }
flap trap [ENGINEERING] In plumbing, a trap fitted with a hinged flap that permits flow in one direction only, thus preventing backflow.
{ [image] flap [image] trap }
flap valve [MECHANICAL ENGINEERING] A valve fitted with a hinged flap or disk that swings in one direction only.
{ [image] flap [image] valv }
flare [AEROSPACE ENGINEERING] To descend in a smooth curve, making a transition from a relatively steep descent to a direction substantially parallel to the surface, when landing an aircraft.
[ASTRONOMY] A bright eruption from the sun's chromosphere; flares may appear within minutes and fade within an hour, cover a wide range of intensity and size, and tend to occur between sunspots or over their penumbrae.
[CHEMICAL ENGINEERING] A device for disposing of combustible gases from refining or chemical processes by burning in the open, in contrast to combustion in a furnace or closed vessel or chamber.
[DESIGN ENGINEERING] An expansion at the end of a cylindrical body, as at the base of a rocket.
[ELECTROMAGNETISM] See horn antenna
[ELECTRONICS] A radar screen target indication having an enlarged and distorted shape due to excessive brightness.
[ENGINEERING] A pyrotechnic item designed to produce a single source of intense light for such purposes as target or airfield illumination.
[NAVAL ARCHITECTURE] A concave curve of a boat's or ship's sides away from the center line, above the waterline, normally at the bow.
{ fler }
flareback [ORDNANCE] A rearward escapement of flame or gas from a gun.
{ [image] fler [image] bak }
flare chute [ENGINEERING] A flare attached to a parachute.
{ [image] fler [image] shüt }
flare factor [ENGINEERING ACOUSTICS] Number expressing the degree of outward curvature of the horn of a loudspeaker.
{ [image] fler [image] fak mid bullet t schwa r }
flare gas [CHEMICAL ENGINEERING] Surplus gas that is disposed of by combustion in the open.
{ [image] fler [image] gas }
flareout [AEROSPACE ENGINEERING] That portion of the approach path of an aircraft in which the vertical component is modified to lessen the impact of landing.
{ [image] fler [image] a udot t }
flare spot [OPTICS] A small, diffuse, brightly illuminated region produced by multiple reflections of light from the various surfaces of an optical system.
{ [image] fler [image] spät }
flare stars See UV Ceti stars
{ [image] fler [image] stärz }
flare-type bucket [MINING ENGINEERING] A dragline bucket that has flared sides to allow heaped loading.
{ [image] fler [image] t imacr p [image] b schwa k mid bullet schwa t }
flare-type burner [ENGINEERING] A circular burner which discharges flame in the form of a cone.
{ [image] fler [image] t imacr p [image] b schwa rn mid bullet schwa r }
flaring [METALLURGY] Increasing the diameter at the end of a pipe or tube.
{ [image] fler mid bullet i engi }
flaser [GEOLOGY] Streaky layer of parallel, scaly aggregates that surrounds the lenticular bodies of granular material in flaser structure; caused by pressure and shearing during metamorphism.
{ [image] fl a macr mid bullet z schwa r }
flaser gabbro [GEOLOGY] A cataclastic gabbro that contains augen of feldspar or quartz surrounded by flakes of mica or chlorite.
{ [image] fl a macr mid bullet z schwa r [image] ga [image] br o macr }
flaser structure [GEOLOGY] 1. A metamorphic structure in which small lenses and layers of granular material are surrounded by a matrix of sheared, crushed material, resembling a crude flow structure.Also known as pachoidal structure. 2. A primary sedimentary structure consisting of fine-sand or silt lenticles that are aligned and cross- bedded.
{ [image] fl a macr mid bullet z schwa r [image] str schwa k mid bullet ch schwa r }
flash [ASTRONOMY] A thermal instability that occurs in late stages of stellar evolution, according to numerical calculations.
[ENGINEERING] In plastics or rubber molding or in metal casting, that portion of the charge which overflows from the mold cavity at the joint line.
[METALLURGY] A fin of excess metal along the mold joint line of a casting, occurring between mating die faces of a forging or expelled from a joint in resistance welding.
{ flash }
flash arc [ELECTRONICS] A sudden increase in the emission of large thermionic vacuum tubes, probably due to irregularities in the cathode surface.
{ [image] flash [image] ärk }
flashback See backfire
{ [image] flash [image] bak }
flashback arrester [ENGINEERING] A device which prevents a flashback from passing the point where the arrester is installed in a torch, thereby preventing damage.
{ [image] flash [image] bak schwa [image] res mid bullet t schwa r }
flashback voltage [ELECTRONICS] Inverse peak voltage at which ionization takes place in a gas tube.
{ [image] flash [image] bak [image] v o macr l mid bullet tij }
flash-bang [ORDNANCE] The time interval between visual observation of the flash of a weapon being fired and the auditory perception of the sound of the discharge.
{ brvbar flash brvbar ba engi }
flash barrier [ELECTRICITY] A fireproof structure between conductors of an electric machine, designed to minimize flashover or the damage caused by flashover.
{ [image] flash [image] bar mid bullet [image] mid bullet schwa r }
flashboard [CIVIL ENGINEERING] A relatively low, temporary barrier constructed of a series of boards along the top of a dam spillway to increase storage capacity.
{ [image] flash [image] b [image] rd }
flash boiler [MECHANICAL ENGINEERING] A boiler with hot tubes of small capacity; designed to immediately convert small amounts of water to superheated steam.
{ [image] flash [image] b [image] il mid bullet schwa r }
flash bomb [ENGINEERING] A bomb that illuminates the ground for night aerial photography.
{ [image] flash [image] bäm }
flash burn [MEDICINE] Tissue injury resulting from exposure to high- intensity radiant heat.
{ [image] flash [image] b schwa rn }
flash butt welding [METALLURGY] Resistance welding to produce a butt joint by passing an electric current through two pieces of metal in light contact to create an arc which causes flashing and consequent heating; the weld is completed by applying pressure at the joint.
{ [image] flash [image] b schwa t [image] weld mid bullet i engi }
flash carbonization [CHEMICAL ENGINEERING] A carbonization process in which coal is subjected to a very brief residence time in the reactor in order to produce the largest possible yield of tar.
{ [image] flash [image] kär mid bullet b schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
flash chamber [CHEMICAL ENGINEERING] A conventional oil-and-gas separator operated at low pressure, with the liquid from a higher-pressure vessel being flashed into it.Also known as flash trap; flash vessel.
{ [image] flash [image] ch a macr m mid bullet b schwa r }
flash coat [METALLURGY] A thin coating that is forced from a flash-welded joint after the abutting surfaces are forced together.
{ [image] flash [image] k o macr t }
flash depressor [MATERIALS] A substance used to reduce the flash from a rocket motor.
{ [image] flash di [image] pres mid bullet schwa r }
flash distillation See equilibrium flash vaporization
{ brvbar flash [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
flash drum [CHEMICAL ENGINEERING] A facility, such as a tower, which receives the products of a preheater or heat exchanger to release pressure; volatile components are vaporized and separated for further fractionation.
{ [image] flash [image] dr schwa m }
flash dry [CHEMICAL ENGINEERING] The rapid evaporation of moisture from a porous or granular solid by a sudden reduction in pressure or by placing the material in an updraft of warm air.
{ [image] flash [image] dr imacr }
flasher [ELECTRICITY] A switch, generally either motor-driven or using a combination heater element and bimetallic strip, that turns lamps on and off rapidly.
{ [image] flash mid bullet schwa r }
flash exposure [GRAPHIC ARTS] In halftone photography, additional exposure given to reinforce the dots in the shadow zones of negatives.
{ brvbar flash ik [image] sp o macr mid bullet zh schwa r }
flash factor [OPTICS] In photography using a photoflash lamp, a number dependent on the lamp and the film speed, equal to the product of the distance of the lamp from the subject and the correct f-number for that distance.
{ [image] flash [image] fak mid bullet t schwa r }
flash flood [HYDROLOGY] A sudden local flood of short duration and great volume; usually caused by heavy rainfall in the immediate vicinity.
{ brvbar flash brvbar fl schwa d }
flash groove [ENGINEERING] 1. A groove in a casting die so that excess material can escape during casting. 2. See cutoff
{ [image] flash [image] grüv }
flash hider [ORDNANCE] A metallic cone or flat disks attached to the muzzle of the gun to conceal the flash when the gun is fired and to prevent temporary blindness of the gun crew while firing.
{ [image] flash [image] h imacr d mid bullet schwa r }
flashing [BUILDING CONSTRUCTION] A strip of sheet metal placed at the junction of exterior building surfaces to render the joint watertight.
[CHEMICAL ENGINEERING] Vaporization of volatile liquids by either heat or vacuum.
[ENGINEERING] Burning brick in an intermittent air supply in order to impart irregular color to the bricks.
[METALLURGY] The violent expulsion of small metal particles due to arcing during flash butt welding.
[OPTICS] The apparent filling of a curved mirror or lens with light when viewed from a distance, as a result of the production of a parallel beam by a light source at the focus.
{ [image] flash mid bullet i engi }
flashing block See raggle
{ [image] flash mid bullet i engi [image] bläk }
flashing flow [CHEMICAL ENGINEERING] The condition when a liquid at its boiling point flows through a heated conduit and is further heated to cause partial vaporization (flashing), with a resultant two-phase (vapor-liquid) flow.
{ [image] flash mid bullet i engi [image] fl o macr }
flashing light [NAVIGATION] A light showing one or more flashes at regular intervals, the duration of the light period is less than that of the dark period; in particular, a light showing a single flash at regular intervals; distinctive names are used to indicate different combinations of flashes.
{ brvbar flash mid bullet i engi [image] l imacr t }
flashing over [ELECTRICITY] Accidental formation of an arc over the surface of a rotating commutator from brush-to-brush; usually caused by faulty insulation between commutator segments.
{ brvbar flash mid bullet i engi [image] o macr mid bullet v schwa r }
flashing ring [ENGINEERING] A ring around a pipe that holds it in place as it passes through a partition such as a floor or wall.
{ [image] flash mid bullet i engi [image] ri engi }
flash lamp [ELECTRONICS] A gaseous-discharge lamp used in a photoflash unit to produce flashes of light of short duration and high intensity for stroboscopic photography.Also known as stroboscopic lamp.
{ [image] flash [image] lamp }
flashless [ORDNANCE] Of a propellant or a propelling charge that does not produce a muzzle flash in the weapon for which intended.
{ [image] flash mid bullet l schwa s }
flash line [ENGINEERING] A raised line on the surface of a molding where the mold faces joined.
{ [image] flash [image] l imacr n }
flash magnetization [ELECTROMAGNETISM] Magnetization of a ferromagnetic object by a current impulse of short duration.
{ brvbar flash [image] mag mid bullet n schwa mid bullet t schwa [image] z a macr mid bullet sh schwa n }
flash message [COMMUNICATIONS] A category of precedence reserved for initial enemy contact messages or operational combat messages of extreme urgency; brevity is mandatory.
{ brvbar flash [image] mes mid bullet ij }
flash mold [ENGINEERING] A mold which permits excess material to escape during closing.
{ [image] flash [image] m o macr ld }
flashover [ELECTRICITY] An electric discharge around or over the surface of an insulator.
[ENGINEERING] A condition occurring during a fire in a building in which the surfaces of everything within a compartment or room seem to burst into flame simultaneously.
{ [image] flash [image] o macr mid bullet v schwa r }
flashover voltage [ELECTRONICS] The voltage at which an electric discharge occurs between two electrodes that are separated by an insulator; the value depends on whether the insulator surface is dry or wet.Also known as sparkover voltage.
{ [image] flash [image] o macr mid bullet v schwa r [image] v o macr l mid bullet tij }
flash pasteurization [MICROBIOLOGY] A pasteurization method in which a heat-labile liquid, such as milk, is briefly subjected to temperatures of 230°F (110°C).
{ brvbar flash pas mid bullet ch schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
flash photography See stroboscopic photography
{ [image] flash f schwa [image] täg mid bullet r schwa mid bullet f [image] }
flash photolysis [PHYSICAL CHEMISTRY] A method of studying fast photochemical reactions in gas molecules; a powerful lamp is discharged in microsecond flashes near a reaction vessel holding the gas, and the products formed by the flash are observed spectroscopically.
{ [image] flash f schwa [image] täl mid bullet schwa mid bullet s schwa s }
flash plating [METALLURGY] Electrodeposition of a thin film of metal.
{ [image] flash [image] pl a macr d mid bullet i engi }
flash point [CHEMISTRY] The lowest temperature at which vapors from a volatile liquid will ignite momentarily upon the application of a small flame under specified conditions; test conditions can be either open- or closed- cup.
{ [image] flash [image] p [image] int }
flash process [CHEMICAL ENGINEERING] Liquid-vapor system in which the composition remains constant, but the proportion of gas and liquid phases changes as pressure or temperature change.
{ [image] flash [image] präs mid bullet schwa s }
flash radiography [GRAPHIC ARTS] A radiography technique employing very short exposure times, such as 1 microsecond, to give unblurred pictures of moving objects.
{ [image] flash [image] r a macr d mid bullet [image] [image] äg mid bullet r schwa mid bullet f [image] }
flash ranging [ORDNANCE] Finding the position of the burst of a projectile or of an enemy gun by observing its flash.
{ [image] flash [image] r a macr n mid bullet ji engi }
flash-ranging adjustment [ORDNANCE] Correcting friendly artillery fire on the basis of observation and location of the flash of shell bursts.
{ [image] flash [image] r a macr n mid bullet ji engi schwa [image] j schwa s mid bullet m schwa nt }
flash reconnaissance [ORDNANCE] Observation from ground posts or from aircraft to locate enemy gun positions by the flashes of enemy guns.
{ [image] flash ri [image] kän mid bullet schwa mid bullet s schwa ns }
flash ridge [ENGINEERING] The part of a flash mold along which the excess material escapes before the mold is closed.
{ [image] flash [image] rij }
flash roast [MINING ENGINEERING] Rapid removal of sulfur from ore by having finely divided sulfide mineral fall through a heated oxidizing atmosphere.Also known as suspension roast.
{ [image] flash [image] r o macr st }
flash separation [CHEMICAL ENGINEERING] Process for separation of gas (vapor) from liquid components under reduced pressure; the liquid and gas remain in contact as the gas evolves from the liquid.
{ brvbar flash [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
flash set [MATERIALS] Rapid hardening of freshly mixed cement paste, mortar, or concrete with considerable evolution of heat; plasticity cannot be restored.
{ brvbar flash [image] set }
flash smelting [METALLURGY] Production of molten metal or matte in a vertical furnace in which concentrates are reacted with hot gases; the molten product is collected in a horizontal refractory-lined accumulator at the base of the furnace.
{ [image] flash [image] smel mid bullet ti engi }
flash spectroscopy [SPECTROSCOPY] The study of the electronic states of molecules after they absorb energy from an intense, brief light flash.
{ brvbar flash spek [image] träs mid bullet k schwa mid bullet p [image] }
flash spectrum [ASTRONOMY] The emission spectrum of the sun's chromosphere, observed for a few seconds just before and just after a total solar eclipse.
{ [image] flash [image] spek mid bullet tr schwa m }
flash steam [ENGINEERING] A mixture of steam and water that occurs when hot water under pressure moves to a region of lower pressure, such as in a flash boiler.
{ [image] flash [image] st [image] m }
flash tank [CHEMICAL ENGINEERING] In a processing operation, a unit that is used to separate the liquid and gas phases.
{ [image] flash [image] ta engi k }
flash test [ELECTRICITY] A method of testing insulation by applying momentarily a voltage much higher than the rated working voltage.
{ [image] flash [image] test }
flash trap See flash chamber
{ [image] flash [image] trap }
flash vaporization [CHEMICAL ENGINEERING] Rapid vaporization achieved by passing a volatile liquid through continuously heated coils.
[ENGINEERING] A method used for withdrawing liquefied petroleum gas from storage in which liquid is first flashed into a vapor in an intermediate pressure system, and then a second stage regulator provides the low pressure required to use the gas in appliances.
{ brvbar flash v a macr mid bullet p schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
flash vessel See flash chamber
{ [image] flash [image] ves mid bullet schwa l }
flash welding [METALLURGY] A form of resistance butt welding used to weld wide, thin members or members with irregular faces, and tubing to tubing.
{ [image] flash [image] weld mid bullet i engi }
flask [CHEMISTRY] A long-necked vessel, frequently of glass, used for holding liquids.
[METALLURGY] A frame used to hold molding sand in foundry work.
{ flask }
flat [ACOUSTICS] A musical note that is a half step lower than a specified note.
[ENGINEERING] A nonglossy painted surface.
[GEOGRAPHY] A level tract of land.
[GEOLOGY] See mud flat
[GRAPHIC ARTS] 1. The sheet of glass on which negative films are placed close together for printing on sensitized metal in the photoengraving process. 2. An assemblage of negative or positive films used in preparing a photo-offset plate.
[MINERALOGY] An inferior grade of rough diamonds.
[NAVAL ARCHITECTURE] A partial deck below the main deck, constructed without any camber.
[NAVIGATION] 1. A place covered with water too shallow for ordinary navigation. 2. The area between high- and low-water marks along the edge of an arm of the sea, a bay, or tidal river; the term is usually used in the plural.
[SCIENCE AND TECHNOLOGY] 1. A smooth, even surface. 2. An object with a broad, shallow or thin form.
{ flat }
flat arch [ARCHITECTURE] 1. A straight horizontal arch consisting of mutually supportive wedge-shaped blocks. 2. Any arch with a small rise-to-span ratio.
{ brvbar flat [image] ärch }
flat-back stope [MINING ENGINEERING] An overhand stoping method in which the ore is broken in slices parallel with the levels.
{ brvbar flat [image] bak brvbar st o macr p }
flatbed laser scanning [GRAPHIC ARTS] A method for the direct exposure of offset printing plates in which a laser beam is swept across a flat plate by an oscillation mirror or other scanner while being modulated by video signals from a similar reading system or by digital signals from a computer.
{ [image] flat [image] bed [image] l a macr mid bullet z schwa r [image] skan mid bullet i engi }
flatbed plotter [ENGINEERING] A graphics output device that draws by moving a pen in both horizontal and vertical directions over a sheet of paper; the overall size of the drawing is limited by the height and width of this bed.
{ [image] flat [image] bed [image] pläd mid bullet schwa r }
flatbed press [GRAPHIC ARTS] A press whose printing plates for type and cuts are flat; it and the rotary press are the two major kinds of presses.
{ [image] flat [image] bed [image] pres }
flatbed truck [ENGINEERING] A truck whose body is in the form of a platform.
{ [image] flat [image] bed [image] tr schwa k }
flat belt [DESIGN ENGINEERING] A power transmission belt, in the form of leather belting, used where high-speed motion rather than power is the main concern.
{ [image] flat [image] belt }
flat-belt conveyor [MECHANICAL ENGINEERING] A conveyor belt in which the carrying run is supported by flat-belt idlers or pulleys.
{ [image] flat [image] belt k schwa n [image] v a macr mid bullet schwa r }
flat-belt pulley [DESIGN ENGINEERING] A smooth, flat-faced pulley made of cast iron, fabricated steel, wood, and paper and used with a flat-belt drive.
{ [image] flat [image] belt [image] p udot l mid bullet [image] }
flat-blade turbine [MECHANICAL ENGINEERING] An impeller with flat blades attached to the margin.
{ [image] flat [image] bl a macr d [image] t schwa r [image] b imacr n }
flat-bottom crown See flat-face bit
{ [image] flat [image] bäd mid bullet schwa m [image] kra udot n }
flat cable [ELECTRICITY] A cable made of round or rectangular, parallel copper wires arranged in a plane and laminated or molded into a ribbon of flexible insulating plastic.
{ brvbar flat [image] k a macr mid bullet b schwa l }
flatcar [ENGINEERING] A railroad car without fixed walls or a cover.
{ [image] flat [image] kär }
flat chisel [DESIGN ENGINEERING] A steel chisel used to obtain a flat and finished surface.
{ brvbar flat [image] chiz mid bullet schwa l }
flat-conductor cable [ELECTRICITY] A cable made of wide, flat conductors arranged side by side in a plane and protected by ribbons of insulating plastic.
{ flat k schwa n d schwa k mid bullet t schwa r k a macr mid bullet b schwa l }
flat crank [DESIGN ENGINEERING] A crankshaft having one flat bearing journal.
{ flat kra engi k }
flat-crested weir [CIVIL ENGINEERING] A type of measuring weir whose crest is in the horizontal plane and whose length is great compared with the height of water passing over it.
{ flat krest mid bullet schwa d wer }
flat cut [MINING ENGINEERING] A manner of placing the boreholes, for the first shot in a tunnel, in which they are started about 2 or 3 feet (60 or 90 centimeters) above the floor and pointed downward so that the bottom of the hole will be about level with the floor.
{ flat k schwa t }
flat die forging [METALLURGY] Die forging in which the metal is worked between simple contour dies.
{ flat d imacr f r mid bullet ji engi }
flat drill [DESIGN ENGINEERING] A type of rotary drill constructed from a flat piece of material.
{ flat dril }
flat edge trimmer [MECHANICAL ENGINEERING] A machine designed to trim the notched edges of metal shells.
{ flat ej trim mid bullet schwa r }
flat etching [GRAPHIC ARTS] The chemical reduction of the silver deposit on a continuous-tone or halftone plate by placing it in a tray which holds an etching solution.
{ brvbar flat ech mid bullet i engi }
flat-face bit [DESIGN ENGINEERING] A diamond core bit whose face in cross section is square.Also known as flat-bottom crown; flat-nose bit; square- nose bit.
{ flat f a macr s bit }
flat fading [COMMUNICATIONS] Type of fading in which all components of the received radio signal fluctuate in the same proportion simultaneously.
{ brvbar flat f a macr d mid bullet i engi }
flat file [COMPUTER SCIENCE] A two-dimensional array.
{ flat f imacr l }
flat fillet weld [METALLURGY] A fillet weld having a face that is relatively flat.
{ flat fil mid bullet schwa t weld }
flatfish [VERTEBRATE ZOOLOGY] Any of a number of asymmetrical fishes which compose the order Pleuronectiformes; the body is laterally compressed, and both eyes are on the same side of the head.
{ flat fish }
flat-flamed burner [ENGINEERING] A burner which emits a mixture of fuel and air in a flat stream through a rectangular nozzle.
{ flat flamd b schwa rn mid bullet schwa r }
flat form tool [DESIGN ENGINEERING] A tool having a square or rectangular cross section with the form along the end.
{ flat f rm tül }
flat grain [MATERIALS] The grain pattern formed when soft wood is cut so that the tree's annular rings form an angle of 45° or less with the board's surface.
{ brvbar flat gr a macr n }
flathead rivet [DESIGN ENGINEERING] A small rivet with a flat manufactured head used for general-purpose riveting.
{ flat hed riv mid bullet schwa t }
flat jack [CIVIL ENGINEERING] A hollow steel cushion which is made of two nearly flat disks welded around the edge and which can be inflated with oil or cement under controlled pressure; used at the arch abutments and crowns to relieve the load on the formwork at the moment of striking the formwork.
{ brvbar flat brvbar jak }
flat line [ELECTROMAGNETISM] A radio-frequency transmission line, or part thereof, having essentially 1-to-1 standing wave ratio.
{ flat l imacr n }
flat-lying [GEOLOGY] Of mineral deposits and coal seams, having a relatively flat dip, up to 5°.
{ flat l imacr mid bullet i engi }
flatness problem [ASTRONOMY] The problem of explaining why, after 1010 years of expansion, the density parameter is of the order of 1, whereas the standard big-bang theory suggests that once this parameter deviates even slightly from 1 it very quickly approaches an asymptotic value far away from 1 for open or closed universes.
{ flat mid bullet n schwa s präb mid bullet l schwa m }
flat nose [ORDNANCE] A missile used against submarines, designed to prevent ricocheting on water impact.
{ flat n o macr z }
flat-nose bit See flat-face bit
{ flat n o macr z bit }
flat of bottom [NAVAL ARCHITECTURE] That portion of a ship's bottom without rise or having a rise with little or no curvature.
{ flat schwa v bäd mid bullet schwa m }
flatpack [ELECTRONICS] Semiconductor network encapsulated in a thin, rectangular package, with the necessary connecting leads projecting from the edges of the unit.
{ flat pak }
flat-panel display See panel display
{ flat brvbar pan mid bullet schwa l di spl a macr }
flat-plate collector [ENGINEERING] A solar collector consisting of a shallow metal box covered by a transparent lid.
{ flat brvbar pl a macr t k schwa lek mid bullet t schwa r }
flat-position welding [METALLURGY] Welding above the joint with the face of the weld in the horizontal reference plane.Also known as downhand welding.
{ flat p schwa zish mid bullet schwa n weld mid bullet i engi }
flat roof [ARCHITECTURE] A roof pitched only enough to allow water to drain off.
{ brvbar flat brvbar rüf }
flat rope [DESIGN ENGINEERING] A steel or fiber rope having a flat cross section and composed of a number of loosely twisted ropes placed side by side, the lay of the adjacent strands being in opposite directions to secure uniformity in wear and to prevent twisting during winding.
{ brvbar flat brvbar r o macr p }
flats [GRAPHIC ARTS] Stage constructions, used in series, to produce a painted background, usually architectural details; they are canvas-covered frames and are used for all flat surfaces on the stage, such as room interiors or exterior walls of buildings.
{ flats }
flat slab [CIVIL ENGINEERING] A flat plate of reinforced concrete designed to span in two directions.
{ brvbar flat brvbar slab }
flat space [MATHEMATICS] A Riemannian space for which a coordinate system exists such that the components of the metric tensor are constants throughout the space; equivalently, a space in which the Riemann-Christoffel tensor vanishes throughout the space.
{ brvbar flat sp a macr s }
flat space-time [RELATIVITY] Space-time in which the Riemann-Christoffel tensor vanishes; geometry is then equivalent to that of the Minkowski universe used in special relativity.
{ flat brvbar sp a macr s brvbar t imacr m }
flat spin [MECHANICS] Motion of a projectile with a slow spin and a very large angle of yaw, happening most frequently in fin-stabilized projectiles with some spin-producing moment, when the period of revolution of the projectile coincides with the period of its oscillation; sometimes observed in bombs and in unstable spinning projectiles.
{ brvbar flat spin }
flat spring See leaf spring
{ brvbar flat brvbar spri engi }
flattening [GEODESY] The ratio of the difference between the equatorial and polar radii of the earth; the flattening of the earth is the ellipticity of the spheroid; the magnitude of the flattening is sometimes expressed as the numerical value of the reciprocal of the flattening.Also known as compression.
[METALLURGY] Straightening of metal sheet by passing it through special rollers which flatten it without changing its thickness.Also known as roll flattening.
{ flat mid bullet schwa n mid bullet i engi }
flattening test [METALLURGY] Quality test performed by flattening metal tubing between parallel plates that are a specified distance from each other.
{ flat mid bullet schwa n mid bullet i engi test }
flatting agent [MATERIALS] Additive substance for paints or varnishes to disperse incident light rays to give the dried surface a nonglossy matte finish.
{ flat mid bullet schwa n mid bullet i engi a macr mid bullet j schwa nt }
flat-top antenna [ELECTROMAGNETISM] An antenna having two or more lengths of wire parallel to each other and in a plane parallel to the ground, each fed at or near its midpoint.
{ flat täp an ten mid bullet schwa }
flat-top boom [ACOUSTICS] A sonic boom whose pressure signature is shaped to reduce the perceived amplitude of the shocks by allowing plateaus following the bow shock and preceding the tail shock.
{ brvbar flat brvbar täp büm }
flat-top response See band-pass response
{ flat brvbar täp ri späns }
flat trajectory [MECHANICS] A trajectory which is relatively flat, that is, described by a projectile of relatively high velocity.
{ brvbar flat tr schwa jek mid bullet tr }
flat tuning [ELECTRONICS] Tuning of a radio receiver in which a change in frequency of the received waves produces only a small change in the current in the tuning apparatus.
{ brvbar flat tün mid bullet i engi }
flat-turret lathe [MECHANICAL ENGINEERING] A lathe with a low, flat turret on a power-fed cross-sliding headstock.
{ flat t schwa mid bullet r schwa t l a macr th }
flatulence [MEDICINE] Excessive intestinal gas.
{ flach mid bullet schwa mid bullet l schwa ns }
flatus [MEDICINE] Gas in the intestinal tract.
{ fl a macr d mid bullet schwa s }
flatwood [ECOLOGY] An almost-level zone containing mostly imperfectly drained, acid soils and vegetation consisting of wiregrass and saw palmetto at ground level, shrubs such as gallberry and waxmyrtle, and trees such as longleaf and slash pines.
{ flat w udot d }
flatworm [INVERTEBRATE ZOOLOGY] The common name for members of the phylum Platyhelminthes; individuals are dorsoventrally flattened.
{ flat w schwa rm }
flat yard [CIVIL ENGINEERING] A switchyard in which railroad cars are moved by locomotives, not by gravity.
{ flat yärd }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

flavan [BIOCHEMISTRY] C15H14O 2-Phenylbenzopyran, an aromatic heterocyclic compound from which all flavonoids are derived.
{ [image] fla mid bullet v schwa n }
flavanol [BIOCHEMISTRY] Yellow needles with a melting point of 169°C, derived from flavanone; a flavanoid pigment used as a dye.Also known as 3- hydroxyflavone.
{ [image] fla mid bullet v schwa [image] n [image] l }
flavanone [BIOCHEMISTRY] C15H12O2 A colorless crystalline ketone, that often occurs in plants in the form of a glycoside.
{ [image] fla mid bullet v schwa [image] n o macr n }
flavescence [PLANT PATHOLOGY] Yellowing or blanching of green plant parts due to diminution of chlorophyll accompanying certain virus disease.
{ fl schwa [image] ves mid bullet schwa ns }
flavin [BIOCHEMISTRY] 1. A yellow dye obtained from the bark of quercitron trees. 2. Any of several water-soluble yellow pigments occurring as coenzymes of flavoproteins.
{ [image] fla mid bullet v schwa n }
flavin adenine dinucleotide [BIOCHEMISTRY] C27H33N9O15P2 A coenzyme that functions as a hydrogen acceptor in aerobic dehydrogenases (flavoproteins).Abbreviated FAD.
{ [image] fla mid bullet v schwa n [image] ad mid bullet schwa n [image] [image] n d imacr [image] nü mid bullet kl [image] mid bullet schwa [image] t imacr d }
flavin mononucleotide See riboflavin 5'- phosphate
{ [image] fla mid bullet v schwa n brvbar mä mid bullet n o macr [image] nü mid bullet kl [image] mid bullet schwa [image] t imacr d }
flavin phosphate See riboflavin 5'-phosphate
{ [image] fla mid bullet v schwa n [image] fäs [image] f a macr t }
Flavobacterium [MICROBIOLOGY] A genus of bacterium of uncertain affiliation; gram-negative coccobacilli or slender rods producing pigmented (yellow, red, orange, or brown) growth on solid media.
{ brvbar fla mid bullet v o macr mid bullet bak [image] tir mid bullet [image] mid bullet schwa m }
flavone [BIOCHEMISTRY] 1. Any of a number of ketones composing a class of flavonoid compounds. 2. C15H10O2 A colorless crystalline compound occurring as dust on the surface of many primrose plants.
{ [image] fla [image] v o macr n }
flavonoid [BIOCHEMISTRY] Any of a series of widely distributed plant constituents related to the aromatic heterocyclic skeleton of flavan.
{ [image] fla mid bullet v schwa [image] n [image] id }
flavonol [BIOCHEMISTRY] 1. Any of a class of flavonoid compounds that are hydroxy derivatives of flavone. 2. C16H10O2 A colorless, crystalline compound from which many yellow plant pigments are derived.
{ [image] fla mid bullet v schwa [image] n [image] l }
flavoprotein [BIOCHEMISTRY] Any of a number of conjugated protein dehydrogenases containing flavin that play a role in biological oxidations in both plants and animals; a yellow enzyme.
{ brvbar fla mid bullet v o macr brvbar pr o macr [image] t [image] n }
flavor [FOOD ENGINEERING] The set of characteristics of a food that causes a simultaneous reaction or sensation of taste on the tongue and odor in the olfactory center in the nose.
[PARTICLE PHYSICS] A label used to distinguish different types of leptons (the electron, electron neutrino, muon, muon neutrino, and possibly others) and different color triplets of quarks (the up, down, strange, and charmed quarks, and possibly others).
{ [image] fl a macr mid bullet v schwa r }
flavor enhancer [FOOD ENGINEERING] A substance that accentuates the taste of a food to which it has been added without contributing a flavor of its own. Also known as potentiator.
{ [image] fl a macr mid bullet v schwa r in [image] han mid bullet s schwa r }
flaw [MATERIALS] A discontinuity in a material beyond acceptable established limits.
[METEOROLOGY] An English nautical term for a sudden gust or squall of wind.
[MINERALOGY] A faulty part of a gemstone, such as a crack, visible imperfect crystallization, or internal twinning or cleavage.
[OCEANOGRAPHY] 1. The seaward edge of fast ice. 2. A shore lead just outside fast ice.
{ fl [image] }
flax [BOTANY] Linum usitatissimum. An erect annual plant with linear leaves and blue flowers; cultivated as a source of flaxseed and fiber.
{ flaks }
flax rust [PLANT PATHOLOGY] A disease of flax caused by the rust fungus Melampsora lini.
{ [image] flaks [image] r schwa st }
flaxseed [BOTANY] The seed obtained from the seed flax plant; a source of linseed oil.
{ [image] flak [image] s [image] d }
flaxseed ore [GEOLOGY] Iron ore composed of disk-shaped oauolites that have been partially flattened parallel to the bedding plane.
{ [image] flak [image] s [image] d [image] [image] r }
flax wilt [PLANT PATHOLOGY] A fungus disease of flax caused by Fusarium oxysporum lini; diseased plants wilt, yellow, and die.
{ [image] flaks [image] wilt }
F layer [GEOPHYSICS] An ionized layer in the F region of the ionosphere which consists of the F1 and F2 layers in the day hemisphere, and the F2 layer alone in the night hemisphere; it is capable of reflecting radio waves to earth at frequencies up to about 50 megahertz.
{ [image] ef [image] l a macr mid bullet schwa r }
F1 layer [GEOPHYSICS] The ionosphere layer beneath the F2 layer during the day, at a virtual height of 120-180 miles (200-300 kilometers), being closest to earth around noon; characterized by a distinct maximum of free- electron density, except at high latitudes during winter, when the layer is not detectable.
{ brvbar ef [image] w schwa n [image] l a macr mid bullet schwa r }
F2 layer [GEOPHYSICS] The highest constantly observable ionosphere layer, characterized by a distinct maximum of free-electron density at a virtual height from about 135 miles (225 kilometers) in the polar winter to more than 240 miles (400 kilometers) in daytime near the magnetic equator.Also known as Appleton layer.
{ brvbar ef [image] tü [image] l a macr mid bullet schwa r }
fl dr See fluid dram
flea [INVERTEBRATE ZOOLOGY] Any of the wingless insects composing the order Siphonaptera; most are ectoparasites of mammals and birds.
{ fl [image] }
flea-borne typhus See murine typhus
{ [image] fl [image] [image] b [image] rn [image] t imacr mid bullet f schwa s }
fleam [DESIGN ENGINEERING] The angle of bevel of the edge of the teeth of a saw with respect to the plane of the blade.
{ fl [image] m }
flechette [ORDNANCE] 1. A small fin-stabilized missile, a large number of which can be loaded in an artillery canister or in a warhead. 2. See aerial dart
{ fle [image] shet }
flecnode [MATHEMATICS] A node that is also a point of inflection of one of the two branches of the curve that cross at the node.
{ [image] flek [image] n o macr d }
fleece [TEXTILES] A fabric with a deep, soft, napped surface.
[VERTEBRATE ZOOLOGY] Coat of wool shorn from sheep; usually taken off the animal in one piece.
{ fl [image] s }
fleet [MECHANICAL ENGINEERING] Sidewise movement of a rope or cable when winding on a drum.
[ORDNANCE] 1. An organization of ships, aircraft, marine forces, and shore-based fleet activities, all under a commander who may exercise operational as well as administrative control. 2. All naval operating forces.
{ fl [image] t }
fleet angle [MECHANICAL ENGINEERING] In hoisting gear, the included angle between the rope, in its position of greatest travel across the drum, and a line drawn perpendicular to the drum shaft, passing through the center of the head sheave or lead sheave groove.
{ [image] fl [image] t [image] a engi mid bullet g schwa l }
fleet broadcast [COMMUNICATIONS] The radio broadcast (in addition to the general broadcast) to all U.S. Navy ships and merchant ships, in which storm warnings are given.
{ [image] fl [image] t [image] br [image] d [image] kast }
fleeting target [ORDNANCE] Moving or transient target that remains within observing or firing distance for such a short period that it affords little time for deliberate adjustment and fire against it; for example, aircraft, vehicles, marching troops, and so forth.
{ brvbar fl [image] d mid bullet i engi [image] tär mid bullet g schwa t }
Fleming cracking process [CHEMICAL ENGINEERING] An obsolete liquid-phase thermal cracking process for heavy petroleum fractions; the charge was heated under pressure in a vertical shell still.
{ [image] flem mid bullet i engi [image] krak mid bullet i engi [image] präs mid bullet schwa s }
Fleming-Kennelly law [ELECTROMAGNETISM] The reluctivity of a ferromagnetic substance varies linearly with magnetic field strength at points near magnetic saturation.
{ brvbar flem mid bullet i engi [image] ken mid bullet schwa mid bullet l [image] [image] l [image] }
Fleming's rule See left-hand rule; right-hand rule
{ [image] flem mid bullet i engi z [image] rül }
Fleming's solution [MATERIALS] A tissue fixative made up of a mixture of osmic, chromic and acetic acids.
{ [image] flem mid bullet i engi z s schwa [image] lü mid bullet sh schwa n }
Fleming tube [ELECTRONICS] The original diode, consisting of a heated filament and a cold metallic electrode in an evacuated glass envelope; negative current flows from the filament to the cold electrode, but not in the reverse direction.
{ [image] flem mid bullet i engi [image] tüb }
Flemish bond [CIVIL ENGINEERING] A masonry bond consisting of alternating stretchers and headers in each course, laid with broken joints.
{ brvbar flem mid bullet ish [image] bänd }
Flemish garden wall bond [CIVIL ENGINEERING] A masonry bond consisting of headers and stretchers in the ratio of one to three or four in each course, with joints broken to give a variety of patterns.
{ brvbar flem mid bullet ish [image] gärd mid bullet schwa n brvbar w [image] l [image] bänd }
flesh [ANATOMY] The soft parts of the body of a vertebrate, especially the skeletal muscle and associated connective tissue and fat.
{ flesh }
Flesh-Demag process [CHEMICAL ENGINEERING] A gas-making process in which a cyclic water-gas apparatus is used for feeding and charring the coal charge and for gas generation, with periodic automatic removal of the resultant ash.
{ brvbar flesh [image] da mid bullet mäk [image] präs mid bullet schwa s }
fleshing machine [ENGINEERING] A machine that removes flesh from hides in a tannery.
{ [image] flesh mid bullet i engi m schwa [image] sh [image] n }
fleshy fruit [BOTANY] A fruit having a fleshy pericarp that is usually soft and juicy, but sometimes hard and tough.
{ brvbar flesh mid bullet [image] brvbar früt }
Fletcher-Munson contour See equal loudness contour
{ brvbar flech mid bullet schwa r brvbar m schwa n mid bullet s schwa n [image] kän [image] t udot r }
Fletcher radial burner [ENGINEERING] A burner with gas jets arranged radially.
{ [image] flech mid bullet schwa r brvbar r a macr d mid bullet [image] mid bullet schwa l [image] b schwa rn mid bullet schwa r }
Flettner windmill [MECHANICAL ENGINEERING] An inefficient windmill with four arms, each consisting of a rotating cylinder actuated by a Savonius rotor.
{ [image] flet mid bullet n schwa r [image] wind [image] mil }
flex [SCIENCE AND TECHNOLOGY] To bend.
{ fleks }
Flexibacter [MICROBIOLOGY] A genus of bacteria in the family Cytophagaceae; cells are unsheathed rods or filaments and are motile; microcysts are not known.
{ brvbar flek mid bullet s schwa brvbar bak mid bullet t schwa r }
Flexibilia [PALEONTOLOGY] A subclass of extinct stalked or creeping Crinoidea; characteristics include a flexible tegmen with open ambulacral grooves, uniserial arms, a cylindrical stem, and five conspicuous basals and radials.
{ [image] flek mid bullet s schwa [image] bil mid bullet [image] mid bullet schwa }
flexibility [MECHANICS] The quality or state of being able to be flexed or bent repeatedly.
{ [image] flek mid bullet s schwa [image] bil mid bullet schwa d mid bullet [image] }
flexibilizer [MATERIALS] An additive that gives an otherwise rigid plastic flexibility.Also known as plasticizer.
{ [image] flek mid bullet s schwa mid bullet b schwa [image] l imacr z mid bullet schwa r }
flexible circuit [ELECTRONICS] A printed circuit made on a flexible plastic sheet that is usually die-cut to fit between large components.
{ [image] flek mid bullet s schwa mid bullet b schwa l [image] s schwa r mid bullet k schwa t }
flexible collodion [MATERIALS] A collodion which has two additives (2% camphor and 3% castor oil) to make a pliable film.
{ [image] flek mid bullet s schwa mid bullet b schwa l k schwa [image] l o macr d mid bullet [image] mid bullet schwa n }
flexible coupling [ELECTROMAGNETISM] A coupling designed to allow a limited angular movement between the axes of two waveguides.
[MECHANICAL ENGINEERING] A coupling used to connect two shafts and to accommodate their misalignment.
{ [image] flek mid bullet s schwa mid bullet b schwa l [image] k schwa p mid bullet li engi }
flexible glue [MATERIALS] A type of glue used for pliable molds and printers' rollers, for example, a mixture of glue, glycerol, and water.
{ [image] flek mid bullet s schwa mid bullet b schwa l [image] glü }
flexible gun [ORDNANCE] A gun, especially a machine gun, mounted in an aircraft turret or on a post, tripod, or other mount in such a manner that the gun may be swung in both a vertical and horizontal plane.
{ [image] flek mid bullet s schwa mid bullet b schwa l [image] g schwa n }
flexible-joint pipe [ENGINEERING] Cast-iron pipe adapted to laying under water and capable of motion through several degrees without leakage.
{ [image] flek mid bullet s schwa mid bullet b schwa l [image] j [image] int [image] p imacr p }
flexible manufacturing system [CONTROL SYSTEMS] An arrangement of machines, and a connecting transport system under control of a central computer that allows processing of several workpieces simultaneously.
{ [image] flek mid bullet s schwa mid bullet b schwa l [image] man mid bullet y schwa mid bullet [image] fak mid bullet ch schwa mid bullet ri engi [image] sis mid bullet t schwa m }
flexible mold [ENGINEERING] A coating mold made of flexible rubber or other elastomeric materials; used mainly for casting plastics.
{ [image] flek mid bullet s schwa mid bullet b schwa l [image] m o macr ld }
flexible pavement [CIVIL ENGINEERING] A road or runway made of bituminous material which has little tensile strength and is therefore flexible.
{ [image] flek mid bullet s schwa mid bullet b schwa l [image] p a macr v mid bullet m schwa nt }
flexible resistor [ELECTRICITY] A wire-wound resistor having the appearance of a flexible lead; made by winding the Nichrome resistance wire around a length of asbestos or other heat-resistant cord, then covering the winding with asbestos and braided insulating covering.
{ [image] flek mid bullet s schwa mid bullet b schwa l ri [image] zis mid bullet t schwa r }
flexible sandstone [GEOLOGY] A variety of itacolumite that consists of fine grains and occurs in thin layers.
{ [image] flek mid bullet s schwa mid bullet b schwa l [image] san [image] st o macr n }
flexible shaft [MECHANICAL ENGINEERING] 1. A shaft that transmits rotary motion at any angle up to about 90°. 2. A shaft made of flexible material or of segments. 3. A shaft whose bearings are designed to accommodate a small amount of misalignment.
{ [image] flek mid bullet s schwa mid bullet b schwa l [image] shaft }
flexible ventilation ducting [MINING ENGINEERING] Flexible fabric tubes covered with rubber or polyvinyl chloride, used for auxiliary ventilation.
{ [image] flek mid bullet s schwa mid bullet b schwa l vent mid bullet schwa l [image] a macr mid bullet sh schwa n [image] d schwa k mid bullet ti engi }
flexible waveguide [ELECTROMAGNETISM] A waveguide that can be bent or twisted without appreciably changing its electrical properties.
{ [image] flek mid bullet s schwa mid bullet b schwa l [image] w a macr v [image] g imacr d }
flexion [BIOLOGY] Act of bending, especially of a joint.
{ [image] flek mid bullet sh schwa n }
flexional symbols [COMPUTER SCIENCE] Symbols in which the meaning of each component digit is dependent on those which precede it.
{ brvbar flek mid bullet sh schwa n mid bullet schwa l brvbar sim mid bullet b schwa lz }
flexion reflex [PHYSIOLOGY] An unconditioned, segmental reflex elicited by noxious stimulation and consisting of contraction of the flexor muscles of all joints on the same side.Also known as the nocioceptive reflex.
{ [image] flek mid bullet sh schwa n [image] r [image] [image] fleks }
Flexithrix [MICROBIOLOGY] A genus of bacteria in the family Cytophagaceae; cells are usually sheathed filaments, and unsheathed cells are motile; microcysts are not known.
{ [image] flek mid bullet s schwa [image] thriks }
flexographic printing See flexography
{ [image] flek mid bullet s schwa brvbar graf mid bullet ik [image] print mid bullet i engi }
flexography [GRAPHIC ARTS] Relief printing with plates fastened to a cylinder and with a single inking roller supplied with aniline ink from two rollers in the ink fountain.Also known as aniline printing; aniline process; flexographic printing.
{ flek [image] säg mid bullet r schwa mid bullet f [image] }
flexometer [ENGINEERING] An instrument for measuring the flexibility of materials.
{ flek [image] säm mid bullet schwa d mid bullet schwa r }
flexor [PHYSIOLOGY] A muscle that bends or flexes a limb or a part.
{ [image] flek mid bullet s schwa r }
flexowriter [COMPUTER SCIENCE] A typewriterlike device to read in manually or to read out information of a computer to which it is connected; it can also be used to punch paper tape.
{ [image] flek mid bullet s schwa [image] wr imacr d mid bullet schwa r }
flexuous [BIOLOGY] 1. Flexible. 2. Bending in a zigzag manner. 3. Wavy.
{ [image] flek mid bullet sh schwa mid bullet w schwa s }
flexural modulus [MECHANICS] A measure of the resistance of a beam of specified material and cross section to bending, equal to the product of Young's modulus for the material and the square of the radius of gyration of the beam about its neutral axis.
{ [image] flek mid bullet sh schwa mid bullet r schwa l [image] mäj mid bullet schwa mid bullet l schwa s }
flexural rigidity [MECHANICS] The ratio of the sideward force applied to one end of a beam to the resulting displacement of this end, when the other end is clamped.
{ [image] flek mid bullet sh schwa mid bullet r schwa l ri [image] jid mid bullet schwa d mid bullet [image] }
flexural slip [GEOLOGY] The slipping of sedimentary strata along bedding planes during folding, producing disharmonic folding and, when extreme, découllement.Also known as bedding-plane slip.
{ [image] flek mid bullet sh schwa mid bullet r schwa l [image] slip }
flexural strength [MECHANICS] Strength of a material in blending, that is, resistance to fracture.
{ [image] flek mid bullet sh schwa mid bullet r schwa l [image] stre engi kth }
flexure [EMBRYOLOGY] A sharp bend of the anterior part of the primary axis of the vertebrate embryo.
[GEOLOGY] 1. A broad, domed structure. 2. A fold.
[MECHANICS] 1. The deformation of any beam subjected to a load. 2. Any deformation of an elastic body in which the points originally lying on any straight line are displaced to form a plane curve.
[VERTEBRATE ZOOLOGY] The last joint of a bird's wing.
{ [image] flek mid bullet sh schwa r }
flexure theory [MECHANICS] Theory of the deformation of a prismatic beam having a length at least 10 times its depth and consisting of a material obeying Hooke's law, in response to stresses within the elastic limit.
{ [image] flek mid bullet sh schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
flicker [OPTICS] A visual sensation produced by periodic fluctuations in light at rates ranging from a few cycles per second to a few tens of cycles per second.
{ [image] flik mid bullet schwa r }
flicker control [AEROSPACE ENGINEERING] Control of an aircraft, rocket, or such in which the control surfaces are deflected to their maximum degree with only a slight motion of the controller.
{ [image] flik mid bullet schwa r k schwa n [image] tr o macr l }
flicker effect [ELECTRONICS] Random variations in the output current of an electron tube having an oxide-coated cathode, due to random changes in cathode emission.
{ [image] flik mid bullet schwa r i [image] fekt }
flicker fusion [PHYSIOLOGY] The tendency to perceive an oscillating or flickering sensory input signal as continuous when the frequency is above a specific threshold frequency.
{ [image] flik mid bullet schwa r [image] fyü mid bullet zh schwa n }
flicker photometer [OPTICS] A photometer in which a single field of view is alternately illuminated by the light sources to be compared, and the rate of alternation is such that color flicker is absent but brightness flicker is not; disappearance of flicker signifies equality of luminance.
{ [image] flik mid bullet schwa r f schwa [image] täm mid bullet schwa d mid bullet schwa r }
flight [AEROSPACE ENGINEERING] The movement of an object through the atmosphere or through space, sustained by aerodynamic reaction or other forces.
[CIVIL ENGINEERING] A series of stairs between landings or floors.
[MECHANICAL ENGINEERING] Plain or shaped plates that are attached to the propelling mechanism of a flight conveyor.
{ fl imacr t }
flight briefing See pilot briefing
{ [image] fl imacr t [image] br [image] f mid bullet i engi }
flight characteristic [AEROSPACE ENGINEERING] A characteristic exhibited by an aircraft, rocket, or the like in flight, such as a tendency to stall or to yaw, or an ability to remain stable at certain speeds.
{ [image] fl imacr t [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
flight control system See vehicle control system
{ [image] fl imacr t k schwa n [image] tr o macr l sis mid bullet t schwa m }
flight conveyor [MECHANICAL ENGINEERING] A conveyor in which paddles, attached to single or double strands of chain, drag or push pulverized or granulated solid materials along a trough.Also known as drag conveyor.
{ fl imacr t k schwa n v a macr mid bullet schwa r }
flight deck [AEROSPACE ENGINEERING] In certain airplanes, an elevated compartment occupied by the crew for operating the airplane in flight.
[NAVAL ARCHITECTURE] The topmost complete deck of an aircraft carrier, used mainly for takeoff and landing of planes.
{ fl imacr t dek }
flight dynamics [AEROSPACE ENGINEERING] The study of the motion of an aircraft or missile; concerned with transient or short-term effects relating to the stability and control of the vehicle, rather than to calculating such performance as altitude or velocity.
{ fl imacr t d imacr nam mid bullet iks }
flight envelope [AEROSPACE ENGINEERING] The boundary depicting, for a specific aircraft, the limits of speed, altitude, and acceleration which that aircraft cannot safely exceed.
{ fl imacr t en mid bullet v schwa l o macr p }
flighter [FOOD ENGINEERING] A rotating vane used to cool brewers' wort.
{ fl imacr d mid bullet schwa r }
flight feather [VERTEBRATE ZOOLOGY] Any of the long contour feathers on the wing of a bird.Also known as remex.
{ fl imacr t feth mid bullet schwa r }
flight feeder [MECHANICAL ENGINEERING] Short-length flight conveyor used to feed solids materials to a process vessel or other receptacle at a preset rate.
{ fl imacr t f d mid bullet schwa r }
flight forecast [METEOROLOGY] An aviation weather forecast for a specific flight.
{ fl imacr t f r kast }
flight inspection [NAVIGATION] Flight investigation certification of certain operational performance characteristics of electronic and visual navigation facilities by an authorized inspector in conformance with the U.S. Standard Flight Inspection Manual.
{ fl imacr t in spek mid bullet sh schwa n }
flight instrument [AEROSPACE ENGINEERING] An aircraft instrument used in the control of the direction of flight, attitude, altitude, or speed of an aircraft, for example, the artificial horizon, airspeed indicator, altimeter, compass, rate-of-climb indicator, accelerometer, turn-and-bank indicator, and so on.
{ fl imacr t in mid bullet str schwa mid bullet m schwa nt }
flight level [AEROSPACE ENGINEERING] A surface of constant atmospheric pressure which is related to the standard pressure datum.
{ fl imacr t lev mid bullet schwa l }
flight log [NAVIGATION] 1. A complete written record of a flight, normally showing flight planning information together with actual data recorded during the flight. 2. A device that automatically records on a screen or map the flight path flown by an aircraft.
{ fl imacr t läg }
flight-management computer [NAVIGATION] A computer carried on an aircraft to integrate the functions of navigation, guidance, and performance management.
{ fl imacr t brvbar man mid bullet ij mid bullet m schwa nt k schwa m pyüd mid bullet schwa r }
flight of ideas [PSYCHOLOGY] Verbal skipping from one idea to another in which the ideas bear only a superficial relation to one another and are fragmentary and often associated by chance.
{ brvbar fl imacr t schwa v imacr d mid bullet schwa z }
flight path [AEROSPACE ENGINEERING] The path made or followed in the air or in space by an aircraft, rocket, or such.
{ fl imacr t path }
flight-path angle [AEROSPACE ENGINEERING] The angle between the horizontal (or some other reference angle) and a tangent to the flight path at a point.Also known as flight-path slope.
{ fl imacr t path a engi mid bullet g schwa l }
flight-path computer [COMPUTER SCIENCE] A computer that includes all of the functions of a course-line computer and also provides means for controlling the altitude of an aircraft in accordance with a desired plan of flight.
{ fl imacr t path k schwa m pyüd mid bullet schwa r }
flight-path deviation [NAVIGATION] The difference between the flight track of an aircraft and the flight path, expressed in terms of either angular or linear measurement.
{ fl imacr t path d mid bullet v a macr mid bullet sh schwa n }
flight-path deviation indicator [NAVIGATION] An instrument providing visual indication of deviation from a flight path.
{ fl imacr t path d mid bullet v a macr mid bullet sh schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
flight-path selector [NAVIGATION] An instrument used with a flight path computer to preset the values defining the flight path to a way point or terminal.
{ fl imacr t path si lek mid bullet t schwa r }
flight-path slope See flight-path angle
{ fl imacr t path sl o macr p }
flight plan [NAVIGATION] Information provided to air-traffic service units, giving in detail the proposed plan of flight, including times, altitudes, way points, and so on, and submitted for approval.
{ fl imacr t plan }
flight profile [AEROSPACE ENGINEERING] A graphic portrayal or plot of the flight path of an aeronautical vehicle in the vertical plane.
{ fl imacr t pr o macr f imacr l }
flight recorder [ENGINEERING] Any instrument or device that records information about the performance of an aircraft in flight or about conditions encountered in flight, for future study and evaluation.
{ fl imacr t ri k rd mid bullet schwa r }
flight rules [NAVIGATION] Rules established by competent authority to govern flights; the type of flight involved determines whether instrument flight rules or visual flight rules apply.
{ fl imacr t rülz }
flight science [AEROSPACE ENGINEERING] The sum total of all knowledge that enables humans to accomplish flight; it is compounded of both science and engineering, and is concerned with airplanes, missiles, and crewed and crewless space vehicles.
{ fl imacr t s imacr mid bullet schwa ns }
flight simulator [AEROSPACE ENGINEERING] A training device or apparatus that simulates certain conditions of actual flight or of flight operations.
{ fl imacr t sim mid bullet y schwa l a macr d mid bullet schwa r }
flight stability [AEROSPACE ENGINEERING] The property of an aircraft or missile to maintain its attitude and to resist displacement, and, if displaced, to tend to restore itself to the original attitude.
{ fl imacr t st schwa bil mid bullet schwa d mid bullet }
flight test [AEROSPACE ENGINEERING] 1. A test by means of actual or attempted flight to see how an aircraft, spacecraft, space-air vehicle, or missile flies. 2. A test of a component part of a flying vehicle, or of an object carried in such a vehicle, to determine its suitability or reliability in terms of its intended function by making it endure actual flight.
{ fl imacr t test }
flight time [NAVIGATION] The elapsed time from the moment an aircraft first moves under its own power for the purpose of taking off until the moment it comes to rest at the end of the flight.
{ fl imacr t t imacr m }
flight track See track
{ fl imacr t trak }
flight visibility [METEOROLOGY] Average visibility in a forward direction from an aircraft in flight.
{ fl imacr t viz mid bullet schwa bil mid bullet schwa d mid bullet }
flight-weather briefing See pilot briefing
{ fl imacr t weth mid bullet schwa r br f mid bullet i engi }
FLIH See first-level interrupt handler
flinching [INDUSTRIAL ENGINEERING] In inspection, failure to call a borderline defect a defect.
{ flin mid bullet chi engi }
Flinders bar [NAVIGATION] A bar of soft unmagnetized iron placed vertically near a magnetic compass to counteract deviation caused by magnetic induction in vertical soft iron of the craft.
{ flin mid bullet d schwa rz bär }
F line [SPECTROSCOPY] A green-blue line in the spectrum of hydrogen, at a wavelength of 486.133 nanometers.
{ ef l imacr n }
flinkite [MINERALOGY] Mn3(AsO4)(OH)4 Greenish-brown mineral composed of basic manganese arsenate, occurring in feathery forms.
{ fli engi k imacr t }
flint [MINERALOGY] A black or gray, massive, hard, somewhat impure variety of chalcedony, breaking with a conchoidal fracture.Also known as firestone.
{ flint }
flint clay [GEOLOGY] A hard, smooth, flintlike fireclay; when it is ground, it develops no plasticity, and it breaks with conchoidal fracture.
{ flint kl a macr }
flint glass [MATERIALS] 1. Heavy, colorless, brilliant glass that contains lead oxide. 2. Any high-quality glass.
{ flint glas }
flint mill [MECHANICAL ENGINEERING] A mill employing pebbles to pulverize materials (for example, in cement manufacture).
{ flint mil }
FLIP See floating instrument platform
{ flip }
flip chip [ELECTRONICS] A tiny semiconductor die having terminations all on one side in the form of solder pads or bump contacts; after the surface of the chip has been passivated or otherwise treated, it is flipped over for attaching to a matching substrate.
{ flip chip }
flip coil [ELECTROMAGNETISM] A small coil used to measure the strength of a magnetic field; it is placed in the field, connected to a ballistic galvanometer or other instrument, and suddenly flipped over 180°; alternatively, the coil may be held stationary and the magnetic field reversed.
{ flip k il }
flip-flop amplifier See wall-attachment amplifier
{ flip fläp am mid bullet pl schwa f imacr mid bullet schwa r }
flip-flop circuit See bistable multivibrator
{ flip fläp s schwa r mid bullet k schwa t }
flip-open cutout fuse See dropout fuse
{ brvbar flip brvbar o macr mid bullet p schwa n k schwa d a udot t fyüz }
flip-over process See Umklapp process
{ flip o macr mid bullet v schwa r präs mid bullet schwa s }
flipper [VERTEBRATE ZOOLOGY] A broad, flat appendage used for locomotion by aquatic mammals and sea turtles.
{ flip mid bullet schwa r }
flippy-floppy [COMPUTER SCIENCE] A floppy disk that is used in a single- sided disk drive but can be recorded on both sides by flipping it over.
{ flip mid bullet fläp mid bullet }
FLIR imager See forward-looking infrared imager
{ flir im mid bullet ij mid bullet schwa r }
flist [METEOROLOGY] In Scotland, a keen blast or shower accompanied by a squall.
{ flist }
flitch [MATERIALS] 1. A section that is cut from a log and subsequently manufactured into veneer or lumber. 2. Sheets of veneer that are stacked in sequence as they have been cut from a log. 3. A longitudinal section of a log, sometimes having bark on one or more edges.
{ flich }
flitch beam See flitch girder
{ flich b m }
flitch girder [BUILDING CONSTRUCTION] A beam made of structural timbers bolted together with a steel plate between them. Also known as flitch beam; sandwich beam.
{ flich g schwa rd mid bullet schwa r }
flitch plate [CIVIL ENGINEERING] The metal plate in a flitch beam or girder.
{ flich pl a macr t }
float [AGRICULTURE] A device consisting of one or more blades used to level a seedbed.
[BIOLOGY] An air-filled sac in many pelagic flora and fauna that serves to buoy up the body of the organism.
[DESIGN ENGINEERING] A file which has a single set of parallel teeth.
[ENGINEERING] 1. A flat, rectangular piece of wood with a handle, used to apply and smooth coats of plaster. 2. A mechanical device to finish the surface of freshly placed concrete paving. 3. A marble-polishing block. 4. Any structure that provides positive buoyancy such as a hollow, watertight unit that floats or rests on the surface of a fluid. 5. See plummet
[GEOLOGY] An isolated, displaced rock or ore fragment.
[INDUSTRIAL ENGINEERING] See bank
[TEXTILES] 1. A thread used to create patterns in fabric by passing over other threads. 2. A fabric defect caused by passing a thread over other threads where it should be interwoven.
{ fl o macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

floatability [MINING ENGINEERING] Response of a specific mineral to the flotation process.
{ [image] fl o macr d mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
float-and-sink analysis [MINING ENGINEERING] Use of a series of heavy liquids diminishing (or increasing) in density by accurately controlled stages in order to divide a sample of crushed coal or other minerals or metals into fractions that are either equal-settling or equal-floating at each stage.
{ brvbar fl o macr t schwa n [image] si engi k schwa [image] nal mid bullet schwa mid bullet s schwa s }
float barograph [ENGINEERING] A type of siphon barograph in which the mechanically magnified motion of a float resting on the lower mercury surface is used to record atmospheric pressure on a rotating drum.
{ [image] fl o macr t [image] bar mid bullet schwa [image] graf }
float bowl [MECHANICAL ENGINEERING] A component of a carburetor that holds a small amount of liquid gasoline and serves as a constant-level reservoir of fuel that is metered into the passing flow of air.
{ [image] fl o macr t [image] b o macr l }
float chamber [ENGINEERING] A vessel in which a float regulates the level of a liquid.
{ [image] fl o macr t [image] ch a macr m mid bullet b schwa r }
float coal [GEOLOGY] Small, irregularly shaped, isolated deposits of coal embedded in sandstone or in siltstone.Also known as raft.
{ [image] fl o macr t [image] k o macr l }
float collar [PETROLEUM ENGINEERING] A specialized coupling device inserted in a casing string just above the bottom that contains a check valve to permit downward passage of fluid but not upward passage through the casing.
{ [image] fl o macr t [image] käl mid bullet schwa r }
float control [ENGINEERING] Floating device used to transmit a liquid-level reading to a control apparatus, such as an on-off switch controlling liquid flow into and out of a storage tank.
{ [image] fl o macr t k schwa n [image] tr o macr l }
float-cut file [DESIGN ENGINEERING] A coarse file used on soft materials.
{ [image] fl o macr t [image] k schwa t [image] f imacr l }
floater [OCEANOGRAPHY] See drift bottle
[PETROLEUM ENGINEERING] A structure for offshore drilling that is secured to the sea floor only by anchors.
{ [image] fl o macr d mid bullet schwa r }
float finish [CIVIL ENGINEERING] A rough concrete finish, obtained by using a wooden float for finishing.
{ [image] fl o macr t [image] fin mid bullet ish }
float gage [ENGINEERING] Any one of several types of instruments in which the level of a liquid is determined from the height of a body floating on its surface, by using pullies, levers, or other mechanical devices.
{ [image] fl o macr t [image] g a macr j }
float glass [MATERIALS] Flat glass with a nearly true optical surface produced by floating a continuous sheet of molten glass on a bed of molten tin until the glass cools and hardens.
{ [image] fl o macr t [image] glas }
floating [ELECTRONICS] The condition wherein a device or circuit is not grounded and not tied to an established voltage supply.
{ [image] fl o macr d mid bullet i engi }
floating action [ENGINEERING] Controller action in which there is a predetermined relation between the deviation and the speed of a final control element; a neutral zone, in which no motion of the final control element occurs, is often used.
{ [image] fl o macr d mid bullet i engi [image] ak mid bullet sh schwa n }
floating address [COMPUTER SCIENCE] The symbolic address used prior to its conversion to a machine address.
{ brvbar fl o macr d mid bullet i engi schwa [image] dres }
floating aid [NAVIGATION] A buoy serving as an aid to navigation, secured in its charted position by a mooring.
{ brvbar fl o macr d mid bullet i engi [image] a macr d }
floating arithmetic See floating-point arithmetic
{ brvbar fl o macr d mid bullet i engi schwa [image] rith mid bullet m schwa mid bullet tik }
floating axle [MECHANICAL ENGINEERING] A live axle used to turn the wheels of an automotive vehicle; the weight of the vehicle is borne by housings at the ends of a fixed axle.
{ brvbar fl o macr d mid bullet i engi [image] ak mid bullet s schwa l }
floating battery [ELECTRICITY] A storage battery connected permanently in parallel with another power source; the battery normally handles only small charging or discharging currents, but takes over the entire load upon failure of the main supply.
{ brvbar fl o macr d mid bullet i engi [image] bad mid bullet schwa mid bullet r [image] }
floating block See traveling block
{ brvbar fl o macr d mid bullet i engi [image] bläk }
floating carrier modulation See controlled carrier modulation
{ brvbar fl o macr d mid bullet i engi [image] kar mid bullet [image] mid bullet schwa r [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
floating charge [ELECTRICITY] Application of a constant voltage to a storage battery, sufficient to maintain an approximately constant state of charge while the battery is idle or on light duty.
{ brvbar fl o macr d mid bullet i engi [image] chärj }
floating chase [ENGINEERING] A mold part that can move freely in a vertical plane, which fits over a lower member (such as a cavity or plug) and into which an upper plug can telescope.
{ brvbar fl o macr d mid bullet i engi [image] ch a macr s }
floating control [ENGINEERING] Control device in which the speed of correction of the control element (such as a piston in a hydraulic relay) is proportional to the error signal.Also known as proportional-speed control.
{ brvbar fl o macr d mid bullet i engi k schwa n [image] tr o macr l }
floating crane [CIVIL ENGINEERING] A crane having a barge or scow for an undercarriage and moved by cables attached to anchors set some distance off the corners of the barge; used for water work and for work on waterfronts.
{ brvbar fl o macr d mid bullet i engi [image] kr a macr n }
floating-decimal arithmetic See floating-point arithmetic
{ brvbar fl o macr d mid bullet i engi brvbar des mid bullet m schwa l schwa [image] rith mid bullet m schwa mid bullet tik }
floating dock [CIVIL ENGINEERING] 1. A form of dry dock for repairing ships; it can be partly submerged by controlled flooding to receive a vessel, then raised by pumping out the water so that the vessel's bottom can be exposed.Also known as floating dry dock. 2. A barge or flatboat which is used as a wharf.
{ brvbar fl o macr d mid bullet i engi [image] däk }
floating dollar sign [COMPUTER SCIENCE] A dollar sign used with an edit mask, allowing the sign to be inserted before the nonzero leading digit of a dollar amount.
{ brvbar fl o macr d mid bullet i engi [image] däl mid bullet schwa r [image] s imacr n }
floating dry dock See floating dock
{ brvbar fl o macr d mid bullet i engi [image] dr imacr [image] däk }
floating floor [BUILDING CONSTRUCTION] A floor constructed so that the wearing surface is separated from the supporting structure by an insulating layer of mineral wool, resilient quilt, or other material to provide insulation against impact sound.
{ brvbar fl o macr d mid bullet i engi [image] fl [image] r }
floating foundation [CIVIL ENGINEERING] 1. A reinforced concrete slab that distributes the concentrated load from columns; used on soft soil. 2. A foundation mat several meters below the ground surface when it is combined with external walls.
{ brvbar fl o macr d mid bullet i engi fa udot n [image] d a macr mid bullet sh schwa n }
floating-gate avalanche-injection metal-oxide semiconductor device [ELECTRONICS] An erasable programmable read-only memory chip that holds its contents until they are erased by ultraviolet light. Abbreviated FAMOS device.
{ brvbar fl o macr d mid bullet i engi brvbar g a macr t brvbar av mid bullet schwa [image] lanch in brvbar jek mid bullet sh schwa n brvbar med mid bullet schwa l brvbar ak [image] s imacr d [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r di [image] v imacr s }
floating grid [ELECTRONICS] Vacuum-tube grid that is not connected to any circuit; it assumes a negative potential with respect to the cathode.Also known as free grid.
{ brvbar fl o macr d mid bullet i engi [image] grid }
floating ice [OCEANOGRAPHY] Any form of ice floating in water, including grounded ice and drifting land ice.
{ brvbar fl o macr d mid bullet i engi [image] imacr s }
floating input [ELECTRICITY] Isolated input circuit not connected to ground at any point.
{ brvbar fl o macr d mid bullet i engi [image] in [image] p udot t }
floating instrument platform [NAVAL ARCHITECTURE] A crewed, sparbuoy-type oceanographic platform with marine instruments mounted on the submerged portions.Abbreviated FLIP.
{ brvbar fl o macr d mid bullet i engi [image] in mid bullet str schwa mid bullet m schwa nt [image] plat [image] f [image] rm }
floating lever [MECHANICAL ENGINEERING] A horizontal brake lever with a movable fulcrum; used under railroad cars.
{ brvbar fl o macr d mid bullet i engi [image] l [image] v mid bullet schwa r }
floating neutral [ELECTRICITY] Neutral conductor whose voltage to ground is free to vary when circuit conditions change.
{ brvbar fl o macr d mid bullet i engi [image] nü mid bullet tr schwa l }
floating pan [ENGINEERING] An evaporation pan in which the evaporation is measured from water in a pan floating in a larger body of water.
{ brvbar fl o macr d mid bullet i engi [image] pan }
floating platen [ENGINEERING] In a multidaylight press, a platen that is between the main head and the press table and can be moved independently of them.
{ brvbar fl o macr d mid bullet i engi [image] plat mid bullet schwa n }
floating plug [METALLURGY] A plug or mandrel attached to a rod and used in plug drawing.Also known as a plug die.
{ brvbar fl o macr d mid bullet i engi [image] pl schwa g }
floating-point arithmetic [MATHEMATICS] A method of performing arithmetical operations, used especially by automatic computers, in which numbers are expressed as integers multiplied by the radix raised to an integral power, as 87 times 10-4 instead of 0.0087.Also known as floating arithmetic; floating- decimal arithmetic.
{ brvbar fl o macr d mid bullet i engi brvbar p [image] int schwa [image] rith mid bullet m schwa mid bullet tik }
floating-point calculation [COMPUTER SCIENCE] A calculation made with floating-point arithmetic.
{ brvbar fl o macr d mid bullet i engi brvbar p [image] int [image] kal mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
floating-point coefficient See mantissa
{ brvbar fl o macr d mid bullet i engi brvbar p [image] int [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
floating-point package [COMPUTER SCIENCE] A program which enables a computer to perform arithmetic operations when such capabilities are not wired into the computer.Also known as floating-point routine.
{ brvbar fl o macr d mid bullet i engi brvbar p [image] int [image] pak mid bullet ij }
floating-point processor [COMPUTER SCIENCE] A separate processor or a special section of a computer's main storage that is for the efficient handling of floating-point operations.
{ [image] fl o macr d mid bullet i engi brvbar p [image] int [image] präs [image] es mid bullet schwa r }
floating-point routine See floating-point package
{ brvbar fl o macr d mid bullet i engi brvbar p [image] int rü [image] t [image] n }
floating-point system [COMPUTER SCIENCE] A number system in which the location of the point does not remain fixed with respect to one end of the numerals.
{ brvbar fl o macr d mid bullet i engi brvbar p [image] int [image] sis mid bullet t schwa m }
floating reticle [OPTICS] A reticle the image of which is movable within the field of view.
{ brvbar fl o macr d mid bullet i engi [image] red mid bullet schwa mid bullet k schwa l }
floating rib [ANATOMY] One of the last two ribs in humans which have the anterior end free.
{ brvbar fl o macr d mid bullet i engi [image] rib }
floating roof [ENGINEERING] A type of tank roof (steel, plastic, sheet, or microballoons) which floats upon the surface of the stored liquid; used to decrease the vapor space and reduce the potential for evaporation.
{ brvbar fl o macr d mid bullet i engi [image] rüf }
floating sand [PETROLOGY] A single grain of quartz sand that does not appear to touch surrounding sand grains scattered throughout the finer-grained matrix of a sedimentary rock.
{ brvbar fl o macr d mid bullet i engi [image] sand }
floating scraper [MECHANICAL ENGINEERING] A balanced scraper blade that rests lightly on a drum filter; removes solids collected on the rotating drum surface by riding on the drum's surface contour.
{ brvbar fl o macr d mid bullet i engi [image] skr a macr mid bullet p schwa r }
floating signal See differential signal
{ [image] fl o macr d mid bullet i engi [image] sig mid bullet n schwa l }
floating zone refining [METALLURGY] A variation of the zone-refining technique in which the molten zone is held in place by its own surface tension between two collinear rods; since no container is needed, contamination of the pure metal is avoided.
{ brvbar fl o macr d mid bullet i engi [image] z o macr n ri [image] f imacr n mid bullet i engi }
floatless level control [ENGINEERING] Any nonfloat device for measurement and control of liquid levels in storage tanks or process vessels; includes use of manometers, capacitances, electroprobes, nuclear radiation, and sonics.
{ brvbar fl o macr t mid bullet l schwa s [image] lev mid bullet schwa l k schwa n [image] tr o macr l }
float level [MECHANICAL ENGINEERING] The position of the float in a carburetor at which the needle valve closes the fuel inlet to prevent entry of additional fuel.
{ [image] fl o macr t [image] lev mid bullet schwa l }
float mineral [GEOLOGY] Small ore fragments carried from the ore bed by the action of water or by gravity; a float mineral often leads to discovery of mines.
{ [image] fl o macr t [image] min mid bullet r schwa l }
floatoblast [INVERTEBRATE ZOOLOGY] A free-floating statoblast having a float of air cells.
{ [image] fl o macr d mid bullet schwa [image] blast }
float switch [ENGINEERING] A switch actuated by a float at the surface of a liquid.
{ [image] fl o macr t [image] swich }
float-type rain gage [ENGINEERING] A class of rain gage in which the level of the collected rainwater is measured by the position of a float resting on the surface of the water; frequently used as a recording rain gage by connecting the float through a linkage to a pen which records on a clock-driven chart.
{ [image] fl o macr t [image] t imacr p [image] r a macr n [image] g a macr j }
float valve [ENGINEERING] A valve whose on-off action is controlled directly by the fall or rise of a float concurrent with the fall or rise of liquid level in a liquid-containing vessel.
{ [image] fl o macr t [image] valv }
floc [CHEMISTRY] Small masses formed in a fluid through coagulation, agglomeration, or biochemical reaction of fine suspended particles.
{ fläk }
floccose [BOTANY] Covered with tufts of woollike hairs.
{ [image] flä [image] k o macr s }
flocculant See flocculating agent
{ [image] fläk mid bullet y schwa mid bullet l schwa nt }
flocculate [BIOLOGY] Having small tufts of hairs.
[CHEMISTRY] To cause to aggregate or coalesce into a flocculent mass.
{ [image] fläk mid bullet y schwa [image] l schwa t (adjective) or [image] fläk mid bullet y schwa [image] l a macr t (verb) }
flocculating agent [CHEMISTRY] A reagent added to a dispersion of solids in a liquid to bring together the fine particles to form flocs.Also known as flocculant.
{ [image] fläk mid bullet y schwa [image] l a macr d mid bullet i engi [image] a macr mid bullet j schwa nt }
flocculent [CHEMISTRY] Pertaining to a material that is cloudlike and noncrystalline.
{ [image] fläk mid bullet y schwa mid bullet l schwa nt }
flocculonodular lobes [ANATOMY] The pair of lateral cerebellar lobes in vertebrates which function to regulate vestibular reflexes underlying posture; referred to functionally as the vestibulocerebellum.
{ brvbar fläk mid bullet y schwa mid bullet l o macr brvbar näj mid bullet schwa mid bullet l schwa r [image] l o macr bz }
flocculus [ANATOMY] A prominent lobe of the cerebellum situated behind and below the middle cerebellar peduncle on each side of the median fissure.
[ASTRONOMY] A patch in the sun's surface seen in the light of calcium or hydrogen; the patch may be bright or dark and is usually in the vicinity of sunspots.
{ [image] fläk mid bullet y schwa mid bullet l schwa s }
floccus [BOTANY] A tuft of woolly hairs.
[METEOROLOGY] A cloud species in which each element is a small tuft with a rounded top and a ragged bottom.
{ [image] fläk mid bullet schwa s }
flock [TEXTILES] 1. Pulverized wool, cotton, silk, or rayon fiber used to form velvety patterns on cloth. 2. Woolen or cotton refuse reduced by machinery and used to stuff furniture.
{ fläk }
flocking [TEXTILES] A design or a surface finish made by spraying short fibers so that they adhere electrostatically to a material.
{ [image] fläk mid bullet i engi }
floc point [ANALYTICAL CHEMISTRY] The temperature at which wax or solids separate from kerosine and other illuminating oils as a definite floc.
{ [image] fläk [image] p [image] int }
floc test [ANALYTICAL CHEMISTRY] A quantitative test applied to kerosine and other illuminating oils to detect substances rendered insoluble by heat.
{ [image] fläk [image] test }
floe [OCEANOGRAPHY] A piece of floating sea ice other than fast ice or glacier ice; may consist of a single fragment or of many consolidated fragments, but is larger than an ice cake and smaller than an ice field.Also known as ice floe.
{ fl o macr }
floeberg [OCEANOGRAPHY] A mass of hummocked ice formed by the piling up of many ice floes by lateral pressure; an extreme form of pressure ice; may be more than 50 feet (15 meters) high and resemble an iceberg.
{ [image] fl o macr [image] b schwa rg }
floe till [GEOLOGY] 1. A glacial till resulting from the intact deposition of a grounded iceberg in a lake bordering an ice sheet. 2. A lacustrine clay with boulders, stones, and other glacial matter dropped into it by melting icebergs.Also known as berg till.
{ [image] fl o macr [image] til }
flokite See mordenite
{ [image] fl o macr [image] k imacr t }
flong [GRAPHIC ARTS] In stereotyping, a matrix, made from several paper sheets which have been moistened and pasted together, that receives the molten metal and becomes a duplicate of the type page after cooling.
{ flä engi }
flood [ELECTRONICS] To direct a large-area flow of electrons toward a storage assembly in a charge storage tube.
[ENGINEERING] To cover or fill with fluid.
[HYDROLOGY] The condition that occurs when water overflows the natural or artificial confines of a stream or other body of water, or accumulates by drainage over low-lying areas.
[MECHANICAL ENGINEERING] To supply an excess of fuel to a carburetor so that the level rises above the nozzle.
[OCEANOGRAPHY] The highest point of a tide.
{ fl schwa d }
floodable length [NAVAL ARCHITECTURE] At any point in the length of a ship, the greatest part of the length centered at that point which can be flooded at the prescribed permeability without submerging the margin line.
{ brvbar fl schwa d mid bullet schwa mid bullet b schwa l brvbar le engi kth }
flood basalt See plateau basalt
{ [image] fl schwa d b schwa [image] s [image] lt }
flood basin [GEOLOGY] 1. The tract of land actually submerged during the highest known flood in a specific region. 2. The flat, wide area lying between a low, sloping plain and the natural levee of a river.
{ [image] fl schwa d [image] b a macr s mid bullet schwa n }
flood control [CIVIL ENGINEERING] Use of levees, walls, reservoirs, floodways, and other means to protect land from water overflow.
{ [image] fl schwa d k schwa n [image] tr o macr l }
flood coverage [PETROLEUM ENGINEERING] The extent of subterranean coverage within an oil reservoir by the injection of pressure-maintenance (or water-drive) water.
{ [image] fl schwa d [image] k schwa v mid bullet rij }
flood current [OCEANOGRAPHY] The tidal current associated with the increase in the height of a tide.
{ [image] fl schwa d [image] k schwa mid bullet r schwa nt }
flood dam [CIVIL ENGINEERING] A dam for storing floodwater, or for supplying a flood of water.
{ [image] fl schwa d [image] dam }
flooded stream See drowned stream
{ brvbar fl schwa d mid bullet schwa d [image] str [image] m }
flooded system [ENGINEERING] A system filled with so much tracer gas that probe testing for leaks suffers from a loss of sensitivity.
{ brvbar fl schwa d mid bullet schwa d [image] sis mid bullet t schwa m }
flood flow [HYDROLOGY] Stream discharge during a flood.
{ [image] fl schwa d [image] fl o macr }
flood fringe See pondage land
{ [image] fl schwa d [image] frinj }
floodgate [CIVIL ENGINEERING] 1. A gate used to restrain a flow or, when opened, to allow a flood flow to pass. 2. The lower gate of a lock.
{ [image] fl schwa d [image] g a macr t }
flood icing See icing
{ [image] fl schwa d [image] imacr s mid bullet i engi }
flooding [AGRICULTURE] Filling of ditches or covering of land with water during the raising of crops; rice, for example, must have occasional flooding to grow properly.
[CHEMICAL ENGINEERING] Condition in a liquid-vapor counterflow device (such as a distillation column) in which the rate of vapor rise is such as to prevent liquid downflow, causing a buildup of the liquid (flooding) within the device.
[PETROLEUM ENGINEERING] Technique of increasing recovery of oil (secondary recovery) from a reservoir by injection of water into the formation to drive the oil toward producing wellholes.Also known as waterflooding.
[PSYCHOLOGY] A behavior therapy for phobias and other problems involving maladaptive anxiety, in which anxiety producers are presented in intense form (real or imagined) and continued until the stimuli no longer produce disabling anxiety.
{ [image] fl schwa d mid bullet i engi }
flooding ice See icing
{ [image] fl schwa d mid bullet i engi [image] imacr s }
floodlight [ELECTRICITY] A light projector used for outdoor lighting of buildings, parking lots, sports fields, and the like, usually having a filament lamp or mercury-vapor lamp and a parabolic reflector.
{ [image] fl schwa d [image] l imacr t }
flood-out pattern [PETROLEUM ENGINEERING] Pattern of subterranean water penetration and spread in an oil reservoir as a result of water injection.
{ [image] fl schwa d [image] a udot t [image] pad mid bullet schwa rn }
floodplain [GEOLOGY] The relatively smooth valley floors adjacent to and formed by alluviating rivers which are subject to overflow.
{ [image] fl schwa d [image] pl a macr n }
floodplain splay [GEOLOGY] A small alluvial fan or other outspread deposit formed where an overloaded stream breaks through a levee (artificial or natural) and deposits its material (often coarse-grained) on the floodplain. Also known as channel splay.
{ [image] fl schwa d [image] pl a macr n [image] spl a macr }
flood plane [HYDROLOGY] The position of a stream's water surface during a particular flood.
{ [image] fl schwa d [image] pl a macr n }
flood pot test [PETROLEUM ENGINEERING] Laboratory simulation of an oil reservoir to appraise the residual reservoir saturation after waterflooding.
{ [image] fl schwa d [image] pät [image] test }
flood projection [COMMUNICATIONS] In facsimile transmission, optical method in which the subject facsimile copy is illuminated and the scanning spot is delineated by an aperture between the subject copy and the light-sensitive device.
{ [image] fl schwa d pr schwa [image] jek mid bullet sh schwa n }
flood relief channel See bypass channel
{ [image] fl schwa d ri [image] l [image] f [image] chan mid bullet schwa l }
flood routing [HYDROLOGY] The process of computing the progressive time and shape of a flood wave at successive points along a river.Also known as storage routing; streamflow routing.
{ [image] fl schwa d [image] rüd mid bullet i engi }
Flood's equation [PHYSICAL CHEMISTRY] A relation used to determine the liquidus temperature in a binary fused salt system.
{ [image] fl schwa dz i [image] kw a macr mid bullet zh schwa n }
flood stage [HYDROLOGY] The stage, on a fixed river gage, at which overflow of the natural banks of the stream begins to cause damage in any portion of the reach for which the gage is used as an index.
{ [image] fl schwa d [image] st a macr j }
flood tide [OCEANOGRAPHY] 1. That period of tide between low water and the next high water. 2. A tide at its highest point.
{ [image] fl schwa d [image] t imacr d }
flood tuff See ignimbrite
{ fl schwa d t schwa f }
flood wall [CIVIL ENGINEERING] A levee or similar wall for the purpose of protecting the land from inundation by flood waters.
{ fl schwa d w l }
floodway See bypass channel
{ fl schwa d w a macr }
floor [ENGINEERING] The bottom, horizontal surface of an enclosed space.
[GEOLOGY] 1. The rock underlying a stratified or nearly horizontal deposit, corresponding to the footwall of more steeply dipping deposits. 2. A horizontal, flat ore body.
[MINING ENGINEERING] Boards laid at the heading to receive blasted rocks and to facilitate ore loading.
[NAVAL ARCHITECTURE] One of a series of vertical plates extending across the bottom of a ship at right angles to the center line and forming part of the bottom framing of the hull.
{ fl r }
floor beam [BUILDING CONSTRUCTION] A beam used in the framing of floors in buildings.
[CIVIL ENGINEERING] A large beam used in a bridge floor at right angles to the direction of the roadway, to transfer loads to bridge supports.
{ fl r b m }
floorboard [MINING ENGINEERING] A thick wooden plank constituting part of a drill platform or other work platform.
{ fl o macr r b rd }
floor burst [MINING ENGINEERING] A type of outburst in longwall faces which is preceded by heavy weighting due to floor lift; gas evolved below the seam collects beneath an impervious layer of rock, and a gas blister forms beneath the face, giving the observed floor lift; later, the floor fractures and the firedamp escapes into the mine atmosphere.
{ fl o macr r b schwa rst }
floor collar [ENGINEERING] A relatively narrow upright structural part fitted around the periphery of a hole where a pipe passes through to prevent drainage water from entering the hole.
{ fl r käl mid bullet schwa r }
floor cut [MINING ENGINEERING] A machine-made cut in the floor dirt just below the coal seam.
{ fl o macr r k schwa t }
floor drain [CIVIL ENGINEERING] A pipe or channel to remove water from under a floor in contact with soil.
{ fl o macr r dr a macr n }
floor framing [BUILDING CONSTRUCTION] Floor joists together with their strutting and supports.
{ fl o macr r fr a macr m mid bullet i engi }
flooring [MATERIALS] Material suitable for use as a floor.
{ fl o macr r mid bullet i engi }
flooring saw [DESIGN ENGINEERING] A pointed saw with teeth on both edges; cuts its own entrance into a material.
{ fl o macr r mid bullet i engi s }
floor light [BUILDING CONSTRUCTION] A window set in a floor that is adapted for walking on and admitting light to areas below.
{ fl o macr r l imacr t }
floor outlet [ELECTRICITY] An electrical outlet whose face is level with or recessed into a floor.Also known as floor plug.
{ fl o macr r a udot t mid bullet l schwa t }
floor plan [ARCHITECTURE] A diagram of a floor showing partitions, doors, windows, and other features.
{ fl o macr r plan }
floor plate [BUILDING CONSTRUCTION] A flat board on a floor used to support wall studs.
[ENGINEERING] A plate in a floor to which heavy work or machine tools can be bolted.
{ fl o macr r pl a macr t }
floor plug See floor outlet
{ fl o macr r pl schwa g }
floor sill [MINING ENGINEERING] A large timber laid flat on the ground or in a level, shallow ditch, to which are fastened the drill-platform boards or planking, or which is used as the base for a full timber set.
{ fl o macr r sil }
floor system [CIVIL ENGINEERING] The structural floor assembly between supporting beams or girders in buildings and bridges.
{ fl o macr r sis mid bullet t schwa m }
flop gate [MINING ENGINEERING] An automatic gate used in placer mining when there is a shortage of water; the gate closes a reservoir until it is filled with water, then automatically opens and allows the water to flow into the sluices; when the reservoir is empty, the gate closes, and the operation is repeated.
{ fläp g a macr t }
flopover [ELECTRONICS] A defect in television reception in which a series of frames move vertically up or down the screen, caused by lack of synchronization between the vertical and horizontal sweep frequencies.
{ fläp o macr mid bullet v schwa r }
floppy disk [COMPUTER SCIENCE] A flexible plastic disk coated with magnetic oxide and used for data entry to a computer; a slot in its protective envelope or housing, which remains stationary while the disk rotates, exposes the track positions for the magnetic read/write head of the drive unit.Also known as diskette.
{ brvbar fläp mid bullet disk }
flops [COMPUTER SCIENCE] A unit of computer speed, equal to one floating- point arithmetic operation per second.
{ fläps }
Floquet theorem [MATHEMATICS] A second-order linear differential equation whose coefficients are periodic single-valued functions of an independent variable x, has a solution of the form e xP(x) where is a constant and P(x) a periodic function.
{ fl o macr k a macr thir mid bullet schwa m }
flora [BOTANY] 1. Plants. 2. The plant life characterizing a specific geographic region or environment.
{ fl r mid bullet schwa }
floral axis [BOTANY] A flower stalk.
{ brvbar fl r mid bullet schwa l ak mid bullet s schwa s }
floral diagram [BOTANY] A diagram of a flower in cross section showing the number and arrangement of floral parts.
{ brvbar fl r mid bullet schwa l d imacr mid bullet schwa gram }
Florence oil See olive oil
{ flär mid bullet schwa ns il }
florencite [MINERALOGY] CeAl3(PO4)2(OH)6 Pale-yellow mineral composed of basic phosphate of cerium and aluminum.
{ flär mid bullet schwa n s imacr t }
florentium See promethium- 147
{ fl ren mid bullet ch schwa m }
flores [CHEMISTRY] A form of a chemical compound made by the process of sublimation.
{ fl r mid bullet z }
flores martis See ferric chloride
{ fl r mid bullet z märd mid bullet schwa s }
floret [BOTANY] A small individual flower that is part of a compact group of flowers, such as the head of a composite plant or inflorescence.
{ fl r mid bullet schwa t }
Florey unit [BIOLOGY] A unit for the standardization of penicillin.
{ fl r mid bullet yü mid bullet n schwa t }
floricome [INVERTEBRATE ZOOLOGY] A type of branched hexaster spicule.
{ fl r mid bullet schwa k o macr m }
floriculture [AGRICULTURE] A segment of horticulture concerned with commercial production, marketing, and retail sale of cut flowers and potted plants, as well as home gardening and flower arrangement.
{ fl r mid bullet schwa k schwa l mid bullet ch schwa r }
Florida Current [OCEANOGRAPHY] A fast current that sets through the Straits of Florida to a point north of Grand Bahama Island, where it joins the Antilles Current to form the Gulf Stream.
{ flär mid bullet schwa mid bullet d schwa k schwa mid bullet r schwa nt }
Florideophyceae [BOTANY] A class of red algae, division Rhodophyta, having prominent pit connections between cells.
{ fl schwa brvbar rid mid bullet mid bullet o macr brvbar f imacr s mid bullet }
floriferous [BOTANY] Blooming freely, used principally of ornamental plants.
{ fl rif mid bullet schwa mid bullet r schwa s }
florigen [BIOCHEMISTRY] A plant hormone that stimulates buds to flower.
{ fl r mid bullet schwa mid bullet jen }
florivorous [ZOOLOGY] Feeding on flowers.
{ fl riv mid bullet schwa mid bullet r schwa s }
flor process [FOOD ENGINEERING] A technique used to make Spanish sherries involving the participation of a film-forming yeast growing on the surface of the wine in partially filled oak barrels; the yeast imparts the characteristic sherry flavor.
{ fl r präs mid bullet schwa s }
florula [ECOLOGY] Plants which grow in a small, confined habitat, for example, a pond.
{ fl r mid bullet y schwa mid bullet l schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

floscelle [INVERTEBRATE ZOOLOGY] A flowerlike structure around the mouth of some echinoids.
{ fl [image] [image] sel }
Flosculariacea [INVERTEBRATE ZOOLOGY] A suborder of rotifers in the order Monogononta having a malleoramate mastax.
{ brvbar fläs mid bullet ky schwa [image] lar mid bullet [image] [image] a macr s mid bullet [image] mid bullet schwa }
Flosculariidae [INVERTEBRATE ZOOLOGY] A family of sessile rotifers in the suborder Flosculariacea.
{ [image] fläs mid bullet ky schwa mid bullet l schwa [image] r imacr mid bullet schwa [image] d [image] }
flosculous [BOTANY] 1. Composed of florets. 2. Of a floret, tubular in form.
{ [image] fläs mid bullet ky schwa mid bullet l schwa s }
flosculus [BOTANY] A floret.
{ [image] fläs mid bullet ky schwa mid bullet l schwa s }
flospinning [METALLURGY] Power-spinning or flowing metal over a rotating bar for shaping into cylindrical, conical, and curvilinear parts.
{ [image] fl o macr [image] spin mid bullet i engi }
floss [METALLURGY] Molten or solid slag floating on the surface of a metal melt.
{ fläs }
floss hole [METALLURGY] A small door or opening of the bottom of a smokestack or flue for removal of ash.
{ [image] fläs [image] h o macr l }
flotation [ENGINEERING] A process used to separate particulate solids by causing one group of particles to float; utilizes differences in surface chemical properties of the particles, some of which are entirely wetted by water, others are not; the process is primarily applied to treatment of minerals but can be applied to chemical and biological materials; in mining engineering it is referred to as froth flotation.
{ fl o macr [image] t a macr mid bullet sh schwa n }
flotation agent [CHEMISTRY] A chemical which alters the surface tension of water or which makes it froth easily.
{ fl o macr [image] t a macr mid bullet sh schwa n [image] a macr mid bullet j schwa nt }
flotation analysis [PHYSICS] Technique to measure liquid density in which a float of known density is adjusted with weights to match that of the liquid.
{ fl o macr [image] t a macr mid bullet sh schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
flotation cell [MINING ENGINEERING] The device in which froth flotation of ores is performed.
[PETROLEUM ENGINEERING] A large tank for separating oil from contaminated water by rapidly bubbling gas through the water to scavenge the oil droplets.
{ fl o macr [image] t a macr mid bullet sh schwa n [image] sel }
flotation collar [ENGINEERING] A buoyant bag carried by a spacecraft and designed so that it inflates and surrounds part of the outer surface if the spacecraft lands in the sea.
{ fl o macr [image] t a macr mid bullet sh schwa n [image] käl mid bullet schwa r }
flotsam [ENGINEERING] Floating articles, particularly those that are thrown overboard to lighten a vessel in distress.
{ [image] flät mid bullet s schwa m }
flounder [VERTEBRATE ZOOLOGY] Any of a number of flatfishes in the families Pleuronectidae and Bothidae of the order Pleuronectiformes.
{ [image] fla udot n mid bullet d schwa r }
flour [FOOD ENGINEERING] A powdery meal obtained by milling wheat and other cereal grains or dry food products such as potato or banana.
{ fla udot mid bullet schwa r }
flour gold [METALLURGY] The finest-size gold dust, much of which will float on water.
{ [image] fla udot mid bullet schwa r [image] g o macr ld }
flour mill [FOOD ENGINEERING] A machine or factory that processes cereal grains such as wheat and rye into flour.
{ [image] fla udot mid bullet schwa r [image] mil }
flow [COMPUTER SCIENCE] The sequence in which events take place or operations are carried out.
[ENGINEERING] A forward movement in a continuous stream or sequence of fluids or discrete objects or materials, as in a continuous chemical process or solids-conveying or production-line operations.
[FLUID MECHANICS] The forward continuous movement of a fluid, such as gases, vapors, or liquids, through closed or open channels or conduits.
[GEOLOGY] Any rock deformation that is not instantly recoverable without permanent loss of cohesion.Also known as flowage; rock flowage.
[PHYSICS] The movement of electric charges, gases, liquids, or other materials or quantities.
{ fl o macr }
flowability [FLUID MECHANICS] Capability of a liquid or loose particulate solid to move by flow.
{ [image] fl o macr mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
flowage [GEOLOGY] See flow
[HYDROLOGY] Flooding of water onto adjacent land.
{ [image] fl o macr mid bullet ij }
flowage line [GEOLOGY] A contour line at the edge of a body of water, such as a reservoir, representing a given water level.
{ [image] fl o macr mid bullet ij [image] l imacr n }
flow analysis [INDUSTRIAL ENGINEERING] A detailed study of all aspects of the progressive travel by personnel or material from place to place during a particular operation or from one operation to another.
{ [image] fl o macr schwa [image] nal mid bullet schwa mid bullet s schwa s }
flow banding [GEOLOGY] An igneous rock structure resulting from flowing of magmas or lavas and characterized by alternation of mineralogically unlike layers.
{ [image] fl o macr [image] band mid bullet i engi }
flow bean [PETROLEUM ENGINEERING] A plug containing a small hole placed in the flow line at the well head which serves to maintain oil flow at a proper rate.
{ [image] fl o macr [image] b [image] n }
flow birefringence [PHYSICAL CHEMISTRY] Orientation of long, thin asymmetric molecules in the direction of flow of a solution forced to flow through a capillary tube.
{ brvbar fl o macr [image] b imacr mid bullet r schwa [image] frin mid bullet j schwa ns }
flow bog [ECOLOGY] A peat bog with a surface level that fluctuates in accordance with rain and tides.
{ [image] fl o macr [image] bäg }
flow brazing [METALLURGY] A brazing process in which coalescence is produced by the heat of molten filler metal that is poured over a joint.
{ [image] fl o macr [image] br a macr z mid bullet i engi }
flow breccia [GEOLOGY] A breccia formed with the movement of lava flow while the flow is still in motion.
{ [image] fl o macr [image] brech mid bullet schwa }
flow brightening [METALLURGY] In a soldering process, the melting of a chemical or mechanical metallic coating on the base metal to be soldered.
{ [image] fl o macr [image] br imacr t mid bullet schwa n mid bullet i engi }
flow brush [ENGINEERING] A hollow tool for the continuous application of a broad coat of an adhesive.
{ [image] fl o macr br schwa sh }
flow cast [PETROLOGY] One of a group of bedding plane structures formed in graywacke.
{ [image] fl o macr [image] kast }
flow chart [ENGINEERING] A graphical representation of the progress of a system for the definition, analysis, or solution of a data-processing or manufacturing problem in which symbols are used to represent operations, data or material flow, and equipment, and lines and arrows represent interrelationships among the components.Also known as control diagram; flow diagram; flow sheet.
{ [image] fl o macr [image] chärt }
flow-chart symbol [ENGINEERING] Any of the existing symbols normally used to represent operations, data or materials flow, or equipment in a data-processing problem or manufacturing-process description.
{ [image] fl o macr [image] chärt [image] sim mid bullet b schwa l }
flow cleavage [GEOLOGY] Rock cleavage in which solid flow of rock accompanies recrystallization.Also known as slaty cleavage.
{ [image] fl o macr [image] kl [image] mid bullet vij }
flow coat [ENGINEERING] A coating formed by pouring a liquid material over the object and allowing it to flow over the surface and drain off.
{ [image] fl o macr [image] k o macr t }
flow coefficient [FLUID MECHANICS] An experimentally determined proportionality constant, relating the actual velocity of fluid flow in a pipe, duct, or open channel to the theoretical velocity expected under certain assumptions.
[MECHANICAL ENGINEERING] A dimensionless number used in studying the power required by fans, equal to the volumetric flow rate through the fan divided by the product of the rate of rotation of the fan and the cube of the impeller diameter.
{ brvbar fl o macr [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
flow cone [FLUID MECHANICS] One of a collection of elements of conical shape that may be attached to an aerodynamic surface to visualize the fluid flow over the surface.
{ [image] fl o macr [image] k o macr n }
flow control [ENGINEERING] Any system used to control the flow of gases, vapors, liquids, slurries, pastes, or solid particles through or along conduits or channels.
{ [image] fl o macr k schwa n [image] tr o macr l }
flow control valve [ENGINEERING] A valve whose flow opening is controlled by the rate of flow of the fluid through it; usually controlled by differential pressure across an orifice at the valve.Also known as rate-of-flow control valve.
{ [image] fl o macr k schwa n [image] tr o macr l [image] valv }
flow counter See gas-flow counter tube
{ [image] fl o macr [image] ka udot nt mid bullet schwa r }
flow curve [FLUID MECHANICS] A graph of the total shear of a fluid as a function of time.
[MECHANICS] The stress-strain curve of a plastic material.
{ [image] fl o macr [image] k schwa rv }
flow cytometry [CYTOLOGY] A technique for optical analysis and separation of cells and metaphase chromosomes based on light scattering and fluorescence.
{ brvbar fl o macr s imacr brvbar täm mid bullet schwa mid bullet tr [image] }
flow diagram See flow chart
{ [image] fl o macr [image] d imacr mid bullet schwa [image] gram }
flow direction [ENGINEERING] The antecedent-to-successor relation, indicated by arrows or other conventions, between operations on a flow chart.
{ [image] fl o macr d schwa [image] rek mid bullet sh schwa n }
flow distribution See flow field
{ [image] fl o macr [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
flow earth See solifluction mantle
{ [image] fl o macr [image] schwa rth }
flow equation [FLUID MECHANICS] Equation for the calculation of fluid (gas, vapor, liquid) flow through conduits or channels; consists of an interrelation of fluid properties (such as density or viscosity), environmental conditions (such as temperature or pressure), and conduit or channel geometry and conditions (such as diameter, cross-sectional shape, or surface roughness).
{ [image] fl o macr i [image] kw a macr mid bullet zh schwa n }
flower [BOTANY] The characteristic reproductive structure of a seed plant, particularly if some or all of the parts are brightly colored.
{ [image] fla udot mid bullet schwa r }
flowers of sulfur [PHARMACOLOGY] One of three forms of pharmaceutical sulfur, made by sublimation; the other two forms are precipitated sulfur and washed sulfur.Also known as sublimed sulfur.
{ [image] fla udot mid bullet schwa rz schwa v [image] s schwa l mid bullet f schwa r }
flowers of tin See stannic oxide
{ [image] fla udot mid bullet schwa rz schwa v [image] tin }
flow field [FLUID MECHANICS] The velocity and the density of a fluid as functions of position and time.Also known as flow distribution.
{ [image] fl o macr [image] f [image] ld }
flow figure See strain figure
{ [image] fl o macr [image] fig mid bullet y schwa r }
flow fold [GEOLOGY] Folding in beds, composed of relatively plastic rock, that assume any shape impressed upon them by the more rigid surrounding rocks or by the general stress pattern of the deformed zone; there are no apparent surfaces of slip.
{ [image] fl o macr [image] f o macr ld }
flow graph See signal-flow graph
{ [image] fl o macr [image] graf }
flowing-film concentration [MINING ENGINEERING] A concentration based on the fact that liquid films in laminar flow possess a velocity which is not the same in all depths of the film; by this principle lighter particles of ore may be washed off while the heavier particles accumulate and are intermittently removed.
{ brvbar fl o macr mid bullet i engi brvbar film käns mid bullet schwa n [image] tr a macr mid bullet sh schwa n }
flowing furnace [METALLURGY] A furnace from which molten metal can be tapped or drawn.
{ brvbar fl o macr mid bullet i engi brvbar f schwa r mid bullet n schwa s }
flowing pressure [PETROLEUM ENGINEERING] Pressure at the bottom of an oil-well bore (bottom-hole pressure) during normal oil production.
{ [image] fl o macr mid bullet i engi [image] presh mid bullet schwa r }
flowing-pressure gradient [PETROLEUM ENGINEERING] The slope of decreasing pressure plotted against distance measured for upward liquid flow in a continuous-flow gas-lift oil well.
{ [image] fl o macr mid bullet i engi [image] presh mid bullet schwa r [image] gr a macr d mid bullet [image] mid bullet schwa nt }
flowing-temperature factor [THERMODYNAMICS] Calculation correction factor for gases flowing at temperatures other than that for which a flow equation is valid, that is, other than 60°F (15.5°C).
{ brvbar fl o macr mid bullet i engi [image] tem mid bullet pr schwa mid bullet ch schwa r [image] fak mid bullet t schwa r }
flowing well [PETROLEUM ENGINEERING] Oil reservoir in which gas-drive pressure is sufficient to force oil flow up through and out of a wellhole.
{ brvbar fl o macr mid bullet i engi brvbar wel }
flow karyotype [CYTOLOGY] A karyotype that is based on flow cytometry measurements.
{ brvbar fl o macr [image] kar mid bullet [image] mid bullet schwa [image] t imacr p }
flow layer [PETROLOGY] In an igneous rock, a layer which is different in composition or texture from adjacent layers.
{ [image] fl o macr [image] l a macr mid bullet schwa r }
flow line [ENGINEERING] 1. The connecting line or arrow between symbols on a flow chart or block diagram. 2. Mark on a molded plastic or metal article made by the meeting of two input-flow fronts during molding.Also known as weld line; weld mark.
[HYDROLOGY] A contour of the water level around a body of water.
[PETROLEUM ENGINEERING] A pipeline that takes oil from a single well or a series of wells to a gathering center.
[PETROLOGY] In an igneous rock, any internal structure produced by parallel orientation of crystals, mineral streaks, or inclusions.
{ [image] fl o macr [image] l imacr n }
flow marks [MATERIALS] Wavy surface marks on a thermoplastic resin molding due to improper flow of material into the mold.
{ [image] fl o macr [image] märks }
flow measurement [ENGINEERING] The determination of the quantity of a fluid, either a liquid, a vapor, or a gas, that passes through a pipe, duct, or open channel.
{ [image] fl o macr [image] mezh mid bullet schwa r mid bullet m schwa nt }
flowmeter [ENGINEERING] An instrument used to measure pressure, flow rate, and discharge rate of a liquid, vapor, or gas flowing in a pipe.Also known as fluid meter.
{ [image] fl o macr [image] m [image] d mid bullet schwa r }
flow mixer [MECHANICAL ENGINEERING] Liquid-liquid mixing device in which the mixing action occurs as the liquids pass through it; includes jet nozzles and agitator vanes.Also known as line mixer.
{ [image] fl o macr [image] mik mid bullet s schwa r }
flow net [FLUID MECHANICS] A diagram used in studying the flow of a fluid through a permeable substance (such as water through a soil structure) having two nests of curves, one representing the flow lines, which follow the path of the fluid, and the other the equipotential lines, which connect points of equal head.
{ [image] fl o macr [image] net }
flow noise [ACOUSTICS] 1. Pressure variations associated with a turbulent flow field that do not propagate away from the turbulent source but are sensed as sound by a receiver in direct contact or close to the turbulent flow. Also known as near-field noise. 2. More generally, any noise generated by turbulent fluid flow.
{ [image] fl o macr [image] n [image] iz }
flow nozzle [ENGINEERING] A flowmeter in a closed conduit, consisting of a short flared nozzle of reduced diameter inset into the inner diameter of a pipe; used to cause a temporary pressure drop in flowing fluid to determine flow rate via measurement of static pressures before and after the nozzle.
{ [image] fl o macr [image] näz mid bullet schwa l }
flow of variability [GENETICS] The movement of genetic variability within a population as a result of hybridization and segregation.
{ brvbar fl o macr schwa v [image] ver mid bullet [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
flow pattern [FLUID MECHANICS] Pattern of two-phase flow in a conduit or channel pipe, taking into consideration the ratio of gas to liquid and conditions of flow resistance and liquid holdup.
{ [image] fl o macr [image] pad mid bullet schwa rn }
flow process [ENGINEERING] System in which fluids or solids are handled in continuous movement during chemical or physical processing or manufacturing.
{ [image] fl o macr [image] präs mid bullet schwa s }
flow-programmed chromatography [ANALYTICAL CHEMISTRY] A chromatographic procedure in which the rate of flow of the mobile phase is periodically changed.
{ brvbar fl o macr [image] pr o macr [image] gramd [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
flow rate [FLUID MECHANICS] 1. Also known as rate of flow. 2. Time required for a given quantity of flowable material to flow a measured distance. 3. Weight or volume of flowable material flowing per unit time.
{ [image] fl o macr [image] r a macr t }
flow-rating pressure [MECHANICAL ENGINEERING] The value of inlet static pressure at which the relieving capacity of a pressure-relief device is established.
{ [image] fl o macr [image] r a macr d mid bullet i engi [image] presh mid bullet schwa r }
flow reactor [CHEMICAL ENGINEERING] A dynamic reactor system in which reactants flow continuously into the vessel and products are continuously removed, in contrast to a batch reactor.
{ [image] fl o macr r [image] [image] ak mid bullet t schwa r }
flow regime [HYDROLOGY] A range of streamflows having similar bed forms, flow resistance, and means of transporting sediment.
{ [image] fl o macr r schwa [image] zh [image] m }
flow resistance [FLUID MECHANICS] 1. Any factor within a conduit or channel that impedes the flow of fluid, such as surface roughness or sudden bends, contractions, or expansions. 2. See viscosity
{ [image] fl o macr ri [image] zis mid bullet t schwa ns }
flow rock [PETROLOGY] An igneous rock that had been liquid.
{ [image] fl o macr [image] räk }
flow separation See boundary-layer separation
{ [image] fl o macr [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
flow sheet See flow chart
{ [image] fl o macr [image] sh [image] t }
flow shop [INDUSTRIAL ENGINEERING] A manufacturing facility in which machine tools and robots are employed in the same manner on all jobs.
{ [image] fl o macr [image] shäp }
flow slide [GEOLOGY] A slide of waterlogged material in which the slip surface is not well defined.
{ [image] fl o macr [image] sl imacr d }
flow soldering [ENGINEERING] Soldering of printed circuit boards by moving them over a flowing wave of molten solder in a solder bath; the process permits precise control of the depth of immersion in the molten solder and minimizes heating of the board.Also known as wave soldering.
{ [image] fl o macr [image] säd mid bullet schwa mid bullet ri engi }
flowstone [GEOLOGY] Deposits of calcium carbonate that accumulated against the walls of a cave where water flowed on the rock.
{ [image] fl o macr [image] st o macr n }
flow stress [MECHANICS] The stress along one axis at a given value of strain that is required to produce plastic deformation.
{ [image] fl o macr [image] stres }
flow string [PETROLEUM ENGINEERING] Total length of oil- or gas-well tubing made up of a string of interconnected tubing sections.
{ [image] fl o macr [image] stri engi }
flow structure [GEOLOGY] A primary sedimentary structure due to underwater slump or flow.
{ [image] fl o macr [image] str schwa k mid bullet ch schwa r }
flow tank [PETROLEUM ENGINEERING] A tank which receives oil from the well and where gas and water may be separated before the oil passes into a stock tank.
{ [image] fl o macr [image] ta engi k }
flow texture [PETROLOGY] A pattern of an igneous rock that is formed when the stream or flow lines of a once-molten material have a subparallel arrangement of prismatic or tabular cyrstals or microlites.Also known as fluidal texture.
{ [image] fl o macr [image] teks mid bullet ch schwa r }
flow transmitter [ENGINEERING] A device used to measure the flow of liquids in pipelines and convert the results into proportional electric signals that can be transmitted to distant receivers or controllers.
{ [image] fl o macr tranz [image] mid mid bullet schwa r }
flow valve [ENGINEERING] A valve that closes itself when the flow of a fluid exceeds a particular value.
{ [image] fl o macr [image] valv }
flow velocity [GEOLOGY] In soil, a vector point function used to indicate rate and direction of movement of water through soil per unit of time, perpendicular to the direction of flow.
{ [image] fl o macr v schwa [image] läs mid bullet schwa d mid bullet [image] }
flow visualization [ENGINEERING] Method of making visible the disturbances that occur in fluid flow, using the fact that light passing through a flow field of varying density exhibits refraction and a relative phase shift among different rays.
{ brvbar fl o macr vizh mid bullet schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
flow welding [METALLURGY] A welding process in which coalescence is produced by heating with molten filler metal, which is poured over the joint until the welding temperature is attained and the required amount of filler metal is added.
{ [image] fl o macr weld mid bullet i engi }
floxuridine [PHARMACOLOGY] C9H11FN2O5 Crystals that melt at 150-151°C; used as an antiviral drug and as an inhibitor of deoxyribonucleic acid synthesis.Abbreviated FUDR.
{ fläks y udot r mid bullet schwa d n }
fl oz See fluid ounce
fluctuating current [ELECTRICITY] Direct current that changes in value but not at a steady rate.
{ brvbar fl schwa k mid bullet ch schwa w a macr d mid bullet i engi k schwa mid bullet r schwa nt }
fluctuation [OCEANOGRAPHY] 1. Wavelike motion of water. 2. The variations of water-level height from mean sea level that are not due to tide-producing forces.
[SCIENCE AND TECHNOLOGY] 1. Variation, especially back and forth between successive values in a series of observations. 2. Variation of data points about a smooth curve passing among them.
{ fl schwa k mid bullet ch schwa w a macr mid bullet sh schwa n }
fluctuation noise See random noise
{ fl schwa k mid bullet ch schwa w a macr mid bullet sh schwa n n iz }
fluctuation test [MICROBIOLOGY] A method of demonstrating that bacterial mutations preexist in a population before they are selected; a large parent population is divided into small parts which are grown independently and the number of mutants in each subculture determined; the number of mutants in the subculture will fluctuate because in some a mutant arises early (giving a large number of progeny), while in others the mutant arises late and gives few progeny.
{ fl schwa k mid bullet ch schwa w a macr mid bullet sh schwa n test }
fluctuation theory [OPTICS] The theory proposed by M. von Smoluchowski and A. Einstein which states that the scattering of light occurs in pure water because random molecular motion causes density variations which effect changes in the refraction of light.
{ fl schwa k mid bullet ch schwa w a macr mid bullet sh schwa n th mid bullet schwa mid bullet r }
fluctuation velocity See eddy velocity
{ fl schwa k mid bullet ch schwa w a macr mid bullet sh schwa n v schwa läs mid bullet schwa d mid bullet }
flue [ENGINEERING] A channel or passage for conveying combustion products from a furnace, boiler, or fireplace to or through a chimney.
{ flü }
flue dust [METALLURGY] Fine particles of metal or alloy emitted with the gases of a smelter or metallurgical furnace.
{ flü d schwa st }
flue exhauster [ENGINEERING] A device installed as part of a vent in order to provide a positive induced draft.
{ flü ig z s mid bullet t schwa r }
flue gas [ENGINEERING] Gaseous combustion products from a furnace.
{ flü gas }
flue gas analyzer [ENGINEERING] A device that monitors the composition of the flue gas of a boiler heating unit to determine if the mixture of air and fuel is at the proper ratio for maximum heat output.
{ flü gas an mid bullet schwa l imacr z mid bullet schwa r }
flue gas expander [MECHANICAL ENGINEERING] In a petroleum processing system, a turbine for recovering energy at the point where combustion gases are discharged under pressure to the atmosphere; the reduction in pressure drives the turbine impeller.
{ flü gas ik spand mid bullet schwa r }
fluellite [MINERALOGY] AlF3.H2O A colorless or white mineral composed of aluminum fluoride, occurring in crystals.
{ flü mid bullet schwa l imacr t }
fluence [PHYSICS] A measure of time-integrated particle flux, expressed in particles per square centimeter.
{ flü mid bullet schwa ns }
fluent aphasia [PSYCHOLOGY] Aphasia in which the facility of articulation, grammatical organization, and rate of speech are well preserved, while the comprehension of language and word choice are most affected; typically caused by lesions posterior to the rolandic fissure.
{ brvbar flü mid bullet schwa nt schwa f a macr mid bullet zh schwa }
flufenamic acid [PHARMACOLOGY] C14H10F3NO2 Pale yellow needles with a melting point of 125°C; used as an anti-inflammatory drug or analgesic.
{ brvbar flü mid bullet f schwa brvbar nam mid bullet ik as mid bullet schwa d }
fluid [PHYSICS] An aggregate of matter in which the molecules are able to flow past each other without limit and without fracture planes forming.
{ flü mid bullet schwa d }
fluidal texture See flow texture
{ brvbar flü mid bullet schwa d mid bullet schwa l teks mid bullet ch schwa r }
fluid amplifier [ENGINEERING] An amplifier in which all amplification is achieved by interaction between jets of fluid, with no electronic circuit and usually no moving parts.
{ brvbar flü mid bullet schwa d am mid bullet pl schwa f imacr mid bullet schwa r }
fluid-bed process [CHEMICAL ENGINEERING] A type of process based on the tendency of finely divided powders to behave in a fluidlike manner when supported and moved by a rising gas or vapor stream; used mainly for catalytic cracking of petroleum distillates.
{ brvbar flü mid bullet schwa d brvbar bed präs mid bullet schwa s }
fluid catalyst [CHEMICAL ENGINEERING] Finely divided solid particles utilized as a catalyst in a fluid-bed process.
{ brvbar flü mid bullet schwa d kad mid bullet schwa l ist }
fluid catalytic cracking [CHEMICAL ENGINEERING] An oil refining process in which the gas-oil is cracked by a catalyst bed fluidized by using oil vapors.
{ flü mid bullet schwa d brvbar kad mid bullet schwa l brvbar id mid bullet ik krak mid bullet i engi }
fluid clutch See fluid drive
{ brvbar flü mid bullet schwa d brvbar kl schwa ch }
fluid coal [MATERIALS] Pulverized coal that, when mixed with air, can be transported through pipes.
{ brvbar flü mid bullet schwa d brvbar k o macr l }
fluid coefficient [PETROLEUM ENGINEERING] A measure of the flow resistance to the leaking off of reservoir fracturing fluids into the formation during the fracturing operation.
{ brvbar flü mid bullet schwa d k o macr mid bullet i fish mid bullet schwa nt }
fluid coking [CHEMICAL ENGINEERING] A thermal process utilizing the fluidized solids technique for continuous conversion of heavy, low-grade petroleum oils into petroleum coke and lighter hydrocarbon products.
{ brvbar flü mid bullet schwa d brvbar k o macr k mid bullet i engi }
fluid-compressed [METALLURGY] Pertaining to steel that has been compressed while still fluid to remove gases and make the material more homogeneous.
{ flü mid bullet schwa d k schwa m prest }
fluid computer [COMPUTER SCIENCE] A digital computer constructed entirely from air-powered fluid logic elements; it contains no moving parts and no electronic circuits; all logic functions are carried out by interaction between jets of air.
{ brvbar flü mid bullet schwa d k schwa m brvbar pyüd mid bullet schwa r }
fluid contact [PETROLEUM ENGINEERING] The site in a reservoir where there is gas- oil contact or oil-water contact.
{ flü mid bullet schwa d kän takt }
fluid-controlled valve [MECHANICAL ENGINEERING] A valve for which the valve operator is activated by a fluid energy, in contrast to electrical, pneumatic, or manual energy.
{ brvbar flü mid bullet schwa d k schwa n tr o macr ld valv }
fluid coupling [MECHANICAL ENGINEERING] A device for transmitting rotation between shafts by means of the acceleration and deceleration of a fluid such as oil.Also known as hydraulic coupling.
{ brvbar flü mid bullet schwa d brvbar k schwa p mid bullet li engi }
fluid density [FLUID MECHANICS] The mass of a fluid per unit volume.
{ brvbar flü mid bullet schwa d brvbar den mid bullet s schwa d mid bullet }
fluid die [MECHANICAL ENGINEERING] A die for shaping parts by liquid pressure; a plunger forces the liquid against the part to be shaped, making the part conform to the shape of a die.
{ brvbar flü mid bullet schwa d brvbar d imacr }
fluid distributor [ENGINEERING] Device for the controlled distribution of fluid feed to a process unit, such as a liquid-gas or liquid-solids contactor, reactor, mixer, burner, or heat exchanger; can be a simple perforated-pipe sparger, spray head, or such.
{ brvbar flü mid bullet schwa d d schwa strib mid bullet y schwa d mid bullet schwa r }
fluid dram [MECHANICS] 1. Abbreviated fl dr. 2. A unit of volume used in the United States for measurement of liquid substances, equal to 1/8 fluid ounce, or 3.6966911953125 times 10-6 cubic meter. 3. A unit of volume used in the United Kingdom for measurement of liquid substances and occasionally of solid substances, equal to 1/8 fluid ounce or approximately 3.55163 times 10-6 cubic meter.
{ brvbar flü mid bullet schwa d dram }
fluid drive [MECHANICAL ENGINEERING] A power coupling operated on a hydraulic turbine principle in which the engine flywheel has a set of turbine blades which are connected directly to it and which are driven in oil, thereby turning another set of blades attached to the transmission gears of the automobile.Also known as fluid clutch; hydraulic clutch.
{ brvbar flü mid bullet schwa d brvbar dr imacr v }
fluid duplicating [GRAPHIC ARTS] A system in which a master is produced by placing a special aniline-dye carbon paper under a sheet of coated paper; the carbon is placed face up, so that when the coated paper is typed or written on, a reversed copy is produced on the back of the sheet; a certain amount of dye from the carbon paper is transferred to the master, from which the copies are printed directly.
{ brvbar flü mid bullet schwa d düp mid bullet l schwa k a macr d mid bullet i engi }
fluid dynamics [FLUID MECHANICS] The science of fluids in motion.
{ brvbar flü mid bullet schwa d d imacr nam mid bullet iks }
fluid end [MECHANICAL ENGINEERING] In a fluid pump, the section that contains parts which are directly involved in moving the fluid.
{ flü mid bullet schwa d end }
fluid-energy mill [ENGINEERING] A size-reduction unit in which grinding is achieved by collision between the particles being ground and the energy supplied by a compressed fluid entering the grinding chamber at high speed.Also known as jet mill.
{ brvbar flü mid bullet schwa d en mid bullet schwa r mid bullet j mil }
fluid-film bearing [MECHANICAL ENGINEERING] An antifriction bearing in which rubbing surfaces are kept apart by a film of lubricant such as oil.
{ brvbar flü mid bullet schwa d film ber mid bullet i engi }
fluid friction [FLUID MECHANICS] Conversion of mechanical energy in fluid flow into heat energy.
{ brvbar flü mid bullet schwa d frik mid bullet sh schwa n }
fluid fuel reactor [NUCLEONICS] A type of reactor (for example, a fused- salt reactor) whose fuel is in fluid form.
{ brvbar flü mid bullet schwa d fyül r ak mid bullet t schwa r }
fluid geometry [GEOLOGY] Fluid distribution in reservoir strata controlled by rock effective pore-size distribution, rock wettability characteristics in relation to the fluids present, method of producing saturation, and rock heterogeneity.
{ brvbar flü mid bullet schwa d j äm mid bullet schwa mid bullet tr }
fluid hydroforming [CHEMICAL ENGINEERING] A type of fluid catalytic cracking process used by petroleum refineries to upgrade low-octane-number stocks.
{ brvbar flü mid bullet schwa d h imacr mid bullet dr schwa f r mid bullet mi engi }
fluidic device [ENGINEERING] A device that operates by the interaction of streams of fluid.
{ flü brvbar id mid bullet ik di brvbar v imacr s }
fluidic flow sensor [ENGINEERING] A device for measuring the velocity of gas flows in which a jet of air or other selected gas is directed onto two adjacent small openings and is deflected by the flow of gas being measured so that the relative pressure on the two ports is a measure of gas velocity. Also known as deflected jet fluidic flowmeter.
{ flü brvbar id mid bullet ik fl o macr sen mid bullet s schwa r }
fluidic oscillator meter [ENGINEERING] A flowmeter that measures the frequency with which a fluid entering the meter attaches to one of two opposite diverging side walls and then the other, because of the Coanda effect.
{ flü brvbar id mid bullet ik äs mid bullet schwa l a macr d mid bullet schwa r m d mid bullet schwa r }
fluidics [ENGINEERING] A control technology that employs fluid dynamic phenomena to perform sensing, control, information processing, and actuation functions without the use of moving mechanical parts.
{ flü id mid bullet iks }
fluidic sensor [ENGINEERING] A proximity sensor that detects the presence of a nearby object from the back pressure created on an air jet when the object blocks the jet's exit area.
{ flü id mid bullet ik sen mid bullet s schwa r }
fluid inclusion [PETROLOGY] A tiny fluid-filled cavity in an igneous rock that forms by the entrapment of the liquid from which the rock crystallized.
{ brvbar flü mid bullet schwa d in klü mid bullet zh schwa n }
fluid injection [PETROLEUM ENGINEERING] The introduction of gases or liquids under pressure into a reservoir to force oil into producing wells.
{ brvbar flü mid bullet schwa d in jek mid bullet sh schwa n }
fluidity [FLUID MECHANICS] The reciprocal of viscosity; expresses the ability of a substance to flow.
{ flü id mid bullet schwa d mid bullet }
fluidization [CHEMICAL ENGINEERING] A roasting process in which finely divided solids are suspended in a rising current of air (or other fluid), producing a fluidized bed; used in the calcination of various minerals, in Fischer-Tropsch synthesis, and in the coal industry.
{ flü mid bullet schwa mid bullet d schwa z a macr mid bullet sh schwa n }
fluidized adsorption [CHEMICAL ENGINEERING] Method of vapor- or gas-fractionation (separation via adsorption-desorption cycles) in a fluidized bed of adsorbent material.
{ brvbar flü mid bullet schwa d imacr zd ad s rp mid bullet sh schwa n }
fluidized bed [ENGINEERING] A cushion of air or hot gas blown through the porous bottom slab of a container which can be used to float a powdered material as a means of drying, heating, quenching, or calcining the immersed components.
{ brvbar flü mid bullet schwa d imacr zd bed }
fluidized-bed coating [ENGINEERING] Method for plastic-coating of objects; the heated object is immersed into the fluidized bed of a thermoplastic resin that then fuses into a continuous uniform coating over the immersed object.
{ brvbar flü mid bullet schwa d imacr zd brvbar bed k o macr d mid bullet i engi }
fluidized-bed combustion [MECHANICAL ENGINEERING] A method of burning particulate fuel, such as coal, in which the amount of air required for combustion far exceeds that found in conventional burners; the fuel particles are continually fed into a bed of mineral ash in the proportions of 1 part fuel to 200 parts ash, while a flow of air passes up through the bed, causing it to act like a turbulent fluid.
{ brvbar flü mid bullet schwa d imacr zd brvbar bed k schwa m b schwa s mid bullet ch schwa n }
fluidized-bed reactor See fluidized reactor
{ brvbar flü mid bullet schwa d imacr zd brvbar bed r ak mid bullet t schwa r }
fluidized reactor [NUCLEONICS] A nuclear reactor in which the fuel has been given the properties of a quasi-fluid, such as by suspension of fine fuel particles in a carrying gas or liquid.Also known as fluidized-bed reactor.
{ brvbar flü mid bullet schwa d imacr zd re ak mid bullet t schwa r }
fluid level [PETROLEUM ENGINEERING] In an oil well, the distance from the surface of the liquid in the tubing or the casing to ground level.
{ flü mid bullet schwa d lev mid bullet schwa l }
fluid logic [ENGINEERING] The simulation of logical operations by means of devices that employ fluid dynamic phenomena to control the interactions between sets of gases or liquids.
{ brvbar flü mid bullet schwa d brvbar läj mid bullet ik }
fluid-loss agent [MATERIALS] Material used to thicken or gel crude oil, light oil, and water or acid fracturing fluids to seal off pores and flow channels in the reservoir matrix.
{ brvbar flü mid bullet schwa d brvbar l s a macr mid bullet j schwa nt }
fluid-loss test [PETROLEUM ENGINEERING] Measure of fracturing fluid loss versus time (spurt loss) before the fluid-loss agent forms a nonpermeable layer in the reservoir pore matrix.
{ brvbar flü mid bullet schwa d brvbar l s test }
fluid mechanics [MECHANICS] The science concerned with fluids, either at rest or in motion, and dealing with pressures, velocities, and accelerations in the fluid, including fluid deformation and compression or expansion.
{ brvbar flü mid bullet schwa d m schwa kan mid bullet iks }
fluid mechanics (category description)
fluid meter See flowmeter
{ flü mid bullet schwa d m d mid bullet schwa r }
fluid ounce [MECHANICS] 1. Abbreviated fl oz. 2. A unit of volume that is used in the United States for measurement of liquid substances, equal to 1/16 liquid pint, or 231/128 cubic inches, or 2.95735295625 times 10-5 cubic meter. 3. A unit of volume used in the United Kingdom for measurement of liquid substances, and occasionally of solid substances, equal to 1/20 pint or approximately 2.84130 times 10-5 cubic meter.
{ brvbar flü mid bullet schwa d a udot ns }
fluid resistance [FLUID MECHANICS] The force exerted by a gas or liquid opposing the motion of a body through it.Also known as resistance.
{ brvbar flü mid bullet schwa d ri zis mid bullet t schwa ns }
fluid saturation [GEOLOGY] Measure of the gross void space in a reservoir rock that is occupied by a fluid.
{ brvbar flü mid bullet schwa d sach mid bullet schwa r a macr mid bullet sh schwa n }
fluid statics [FLUID MECHANICS] The determination of pressure intensities and forces exerted by fluids at rest.
{ brvbar flü mid bullet schwa d stad mid bullet iks }
fluid stress [MECHANICS] Stress associated with plastic deformation in a solid material.
{ brvbar flü mid bullet schwa d stres }
fluid ton [MECHANICS] A unit of volume equal to 32 cubic feet or approximately 9.0614 times 10-2 cubic meter; used for many hydrometallurgical, hydraulic, and other industrial purposes.
{ brvbar flü mid bullet schwa d t schwa n }
fluid transmission [MECHANICAL ENGINEERING] Automotive transmission with fluid drive.
{ brvbar flü mid bullet schwa d tranz mish mid bullet schwa n }
fluid viscosity ratio [PETROLEUM ENGINEERING] Ratio of viscosity of a displacing gas to that of oil in a gas-drive reservoir; used in unit displacement efficiency calculations.
{ brvbar flü mid bullet schwa d vi skäs mid bullet schwa d mid bullet r a macr mid bullet sh o macr }
fluing [ENGINEERING] A forming process in which a flange is formed around a hole in a sheet-metal part by pressing a cylindrical die through the hole.
{ flü mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

fluke [INVERTEBRATE ZOOLOGY] The common name for more than 40,000 species of parasitic flatworms that form the class Trematoda.
[NAVAL ARCHITECTURE] The broad end of each arm of an anchor.
[VERTEBRATE ZOOLOGY] A flatfish, especially summer flounder.
{ flük }
flume [ENGINEERING] 1. An open channel constructed of steel, reinforced concrete, or wood and used to convey water to be utilized for power, to transport logs, and so on. 2. To divert by a flume, as the waters of a stream, in order to lay bare the auriferous sand and gravel forming the bed.
[GEOLOGY] A ravine with a stream flowing through it.
{ flüm }
flumed [MINING ENGINEERING] In hydraulic mining, pertaining to the transportation of solids by suspension or flotation in flowing water.
{ flümd }
fluoborate See fluoroborate
{ [image] flü mid bullet schwa [image] b [image] r [image] a macr t }
fluoborite [MINERALOGY] Mg3(BO3)(F,OH)3 A colorless mineral composed of magnesium fluoborate; occurs in hexagonal prisms.Also known as nocerite.
{ [image] flü mid bullet schwa [image] b [image] r [image] imacr t }
fluocerite [MINERALOGY] (Ce,La,Nd)F3 A reddish-yellow mineral composed of fluoride of cerium and related elements.
{ brvbar flü mid bullet schwa [image] se [image] r imacr t }
fluolite See pitchstone
{ [image] flü mid bullet schwa [image] l imacr t }
fluometuron [ORGANIC CHEMISTRY] C10H11F3N2O A white, crystalline solid with a melting point of 163-164.5°C; used as a herbicide for cotton and sugarcane.Also known as 1,1-dimethyl-3-( [image], [image], [image] -trifluoro- meta-tolyl)urea.
{ brvbar flü mid bullet o macr [image] me mid bullet ch schwa [image] rän }
fluophor See luminophor
{ [image] flü mid bullet schwa [image] f [image] r }
fluor See fluorite; lyminophor
{ [image] flü [image] [image] r }
fluoranthene [ORGANIC CHEMISTRY] C10H10 A tetracyclic hydrocarbon found in coal tar fractions and petroleum, forming needlelike crystals, boiling point 250°C, and soluble in organic solvents such as ether and benzene.
{ fl udot [image] ran [image] th [image] n }
fluorapatite [MINERALOGY] 1. Ca5(PO4)3F A mineral of thesolid-solution series of the apatite group; common accessory mineral in igneous rocks. 2. An apatite mineral in which the fluoride member dominates.
{ fl udot mid bullet [image] rap mid bullet schwa [image] t imacr t }
fluorene [ORGANIC CHEMISTRY] C13H10 A hydrocarbon chemical present in the middle oil fraction of coal tar; insoluble in water, soluble in ether and acetone, melting point 116-117°C; used as the basis for a group of dyes.Also known as 2,3-benzindene; diphenylenemethane.
{ [image] fl udot [image] r [image] n }
fluorescein [ORGANIC CHEMISTRY] C20H12O5 A yellowish to red powder, melts and decomposes at 290°C, insoluble in water, benzene, and chloroform, soluble in glacial acetic acid, boiling alcohol, ether, dilute acids, and dilute alkali; used in medicine, in oceanography as a marker in sea water, and in textiles to dye silk and wool.
{ [image] fl udot [image] re mid bullet s [image] mid bullet schwa n }
fluorescence [ATOMIC PHYSICS] 1. Emission of electromagnetic radiation that is caused by the flow of some form of energy into the emitting body and which ceases abruptly when the excitation ceases. 2. Emission of electromagnetic radiation that is caused by the flow of some form of energy into the emitting body and whose decay, when the excitation ceases, is temperature-independent.
[NUCLEAR PHYSICS] Gamma radiation scattered by nuclei which are excited to and radiate from an excited state.
[OPTICS] See bloom
{ fl udot [image] res mid bullet schwa ns }
fluorescence analysis See fluorometric analysis
{ fl udot [image] res mid bullet schwa ns schwa [image] nal mid bullet schwa mid bullet s schwa s }
fluorescence digital imaging microscope [OPTICS] An instrument for observing images formed by emitted fluorescent light; consists of an electronic camera or a laser-photomultiplier scanning system, an analog-to-digital converter, and a computer that manipulates the digitized signal and converts it back to analog form for display.
{ fl udot [image] res mid bullet schwa ns [image] dij mid bullet schwa d mid bullet schwa l brvbar im mid bullet ij mid bullet i engi [image] m imacr mid bullet kr schwa [image] sk o macr p }
fluorescence method [GRAPHIC ARTS] A method of ultraviolet photography in which the subject is illuminated by ultraviolet light, and a filter is used on the camera to absorb the reflected ultraviolet light and permit only the visible fluorescence to reach the film.
{ fl udot [image] res mid bullet schwa ns [image] meth mid bullet schwa d }
fluorescence microscope [OPTICS] A variation of the compound laboratory light microscope which is arranged to admit ultraviolet, violet, and sometimes blue radiations to a specimen, which then fluoresces.
{ fl udot [image] res mid bullet schwa ns [image] m imacr mid bullet kr schwa [image] sk o macr p }
fluorescence spectra [SPECTROSCOPY] Emission spectra of fluorescence in which an atom or molecule is excited by absorbing light and then emits light of characteristic frequencies.
{ fl udot [image] res mid bullet schwa ns [image] spek mid bullet tr schwa }
fluorescence x-rays [ATOMIC PHYSICS] Characteristic x-rays emitted as the result of the absorption of x-rays of higher frequency.
{ fl udot brvbar res mid bullet schwa ns [image] eks [image] r a macr z }
fluorescence yield [ATOMIC PHYSICS] The probability that an atom in an excited state will emit an x-ray photon in its first transition rather than an Auger electron.
{ fl udot [image] res mid bullet schwa ns [image] y [image] ld }
fluorescent antibody [IMMUNOLOGY] An antibody that is labeled by a fluorescent dye, such as fluorescein.
{ fl udot [image] res mid bullet schwa nt [image] an mid bullet t [image] [image] bäd mid bullet [image] }
fluorescent antibody test [IMMUNOLOGY] A clinical laboratory test based on the antigen used in the diagnosis of syphilis and lupus erythematosus and for identification of certain bacteria and fungi, including the tubercle bacillus.
{ fl udot [image] res mid bullet schwa nt [image] an mid bullet t [image] [image] bäd mid bullet [image] [image] test }
fluorescent dye [CHEMISTRY] A highly reflective dye that serves to intensify color and add to the brilliance of a fabric.
{ fl udot brvbar res mid bullet schwa nt [image] d imacr }
fluorescent lamp [ELECTRONICS] A tubular discharge lamp in which ionization of mercury vapor produces radiation that activates the fluorescent coating on the inner surface of the glass.
{ fl udot brvbar res mid bullet schwa nt [image] lamp }
fluorescent minituft method [FLUID MECHANICS] An adaptation of the tuft method in which the tuft material is treated with a fluorescent dye and the image is recorded with fluorescence photography, allowing reduction of the tuft size, so that there is less interference by the tufts with the fluid flow.
{ fl schwa brvbar res mid bullet schwa nt [image] min mid bullet [image] [image] t schwa ft [image] meth mid bullet schwa d }
fluorescent pigment [CHEMISTRY] A pigment capable of absorbing both visible and nonvisible electromagnetic radiations and releasing them quickly as energy of desired wavelength; examples are zinc sulfide or cadmium sulfide.
{ fl udot brvbar res mid bullet schwa nt [image] pig mid bullet m schwa nt }
fluorescent screen [ENGINEERING] A sheet of material coated with a fluorescent substance so as to emit visible light when struck by ionizing radiation such as x-rays or electron beams.
{ fl udot brvbar res mid bullet schwa nt [image] skr [image] n }
fluorescent staining [CYTOLOGY] The use of fluorescent dyes to mark specific cell structures, such as chromosomes.
{ fl udot brvbar res mid bullet schwa nt [image] st a macr n mid bullet i engi }
fluoridation [ENGINEERING] The addition of the fluorine ion (F-) to municipal water supplies in a final concentration of 0.8-1.6 parts per million to help prevent dental caries in children.
[GEOCHEMISTRY] Formation in rocks of fluorine-containing minerals such as fluorite or topaz.
{ fl udot r mid bullet schwa [image] d a macr mid bullet sh schwa n }
fluoride [INORGANIC CHEMISTRY] A salt of hydrofluoric acid, HF, in which the fluorine atom is in the -1 oxidation state.
{ [image] fl udot r [image] imacr d }
fluorimeter See fluorometer
{ fl udot [image] rim mid bullet schwa d mid bullet schwa r }
fluorinated ethylene propylene resin [ORGANIC CHEMISTRY] Copolymers of tetrafluoroethylene and hexafluoropropylene.Abbreviated FEP resin.
{ [image] fl udot r mid bullet schwa [image] n a macr d mid bullet schwa d [image] eth mid bullet schwa [image] l [image] n [image] pr o macr mid bullet p schwa [image] l [image] n [image] rez mid bullet schwa n }
fluorination [CHEMISTRY] A chemical reaction in which fluorine is introduced into a chemical compound.
{ [image] fl udot r mid bullet schwa [image] n a macr mid bullet sh schwa n }
fluorine [CHEMISTRY] A gaseous or liquid chemical element, symbol F, atomic number 9, atomic weight 18.998; a member of the halide family, it is the most electronegative element and the most chemically energetic of the nonmetallic elements; highly toxic, corrosive, and flammable; used in rocket fuels and as a chemical intermediate.
{ [image] fl udot r [image] [image] n }
fluorite [MINERALOGY] CaF2 A transparent to translucent, often blue or purple mineral, commonly found in crystalline cubes in veins and associated with lead, tin, and zinc ores; hardness is 4 on Mohs scale; the principal ore of fluorine.Also known as Derbyshire spar; fluor; fluorspar.
{ [image] fl udot r [image] imacr t }
fluoroacetate [ORGANIC CHEMISTRY] Acetate in which carbon-connected hydrogen atoms are replaced by fluorine atoms.
{ brvbar fl udot r mid bullet o macr [image] as mid bullet schwa [image] t a macr t }
fluoroacetic acid [ORGANIC CHEMISTRY] CH2FCOOH A poisonous, crystalline compound obtained from plants, such as those of the Dichapetalaceae family, South Africa, soluble in water and alcohol, and burns with a green flame; the sodium salt is used as a water-soluble rodent poison.Also known as gifblaar poison.
{ brvbar fl udot r mid bullet o macr mid bullet schwa [image] s [image] d mid bullet ik [image] as mid bullet schwa d }
fluoroalkane [ORGANIC CHEMISTRY] Straight-chain, saturated hydrocarbon compound (or analog thereof) in which some of the hydrogen atoms are replaced by fluorine atoms.
{ brvbar fl udot r mid bullet o macr [image] al [image] k a macr n }
fluorobenzene [ORGANIC CHEMISTRY] C6H5F A colorless liquid with a boiling point of 84.9°C; used as an insecticide intermediate.Also known as phenyl fluoride.
{ brvbar fl udot r mid bullet o macr brvbar ben [image] z [image] n }
fluoroborate [INORGANIC CHEMISTRY] 1. Any of a group of compounds related to the borates in which one or more oxygens have been replaced by fluorine atoms. 2. The BF4- ion, which is derived from fluoroboric acid, HBF4.Also known as fluoborate.
{ [image] fl udot r mid bullet schwa [image] b [image] r [image] a macr t }
fluoroboric acid [INORGANIC CHEMISTRY] HBF4 Colorless, clear, water- miscible acid; used for electrolytic brightening of aluminum and for forming stabilized diazo salts.
{ brvbar fl udot r mid bullet schwa [image] b [image] r mid bullet ik [image] as mid bullet schwa d }
fluorocarbon [ORGANIC CHEMISTRY] A hydrocarbon in which part or all hydrogen atoms have been replaced by fluorine atoms; can be liquid or gas and is nonflammable and heat-stable; used as refrigerant, aerosol propellant, and solvent.Also known as fluorohydrocarbon.
{ brvbar fl udot r mid bullet o macr [image] kär mid bullet b schwa n }
fluorocarbon-11 See trichlorofluoromethane
{ brvbar fl udot r mid bullet o macr [image] kär mid bullet b schwa n schwa [image] lev mid bullet schwa n }
fluorocarbon-21 See dichlorofluoromethane
{ brvbar fl udot r mid bullet o macr [image] kär mid bullet b schwa n [image] twen mid bullet t [image] [image] w schwa n }
fluorocarbon fiber [ORGANIC CHEMISTRY] Fiber made from a fluorocarbon resin, such as polytetrafluoroethylene resin.
{ brvbar fl udot r mid bullet o macr [image] kär mid bullet b schwa n [image] f imacr mid bullet b schwa r }
fluorocarbon resin [ORGANIC CHEMISTRY] Polymeric material made up of carbon and fluorine with or without other halogens (such as chlorine) or hydrogen; the resin is extremely inert and more dense than corresponding fluorocarbons such as Teflon.
{ brvbar fl udot r mid bullet o macr [image] kär mid bullet b schwa n [image] rez mid bullet schwa n }
fluorochemical [CHEMISTRY] Any chemical compound containing fluorine; usually refers to the fluorocarbons.
{ brvbar fl udot r mid bullet o macr [image] kem mid bullet schwa mid bullet k schwa l }
fluorochromasia [CYTOLOGY] The immediate appearance of fluorescence inside viable cells on exposure to a fluorogenic substrate.
{ brvbar fl udot r mid bullet o macr mid bullet kr schwa [image] m a macr mid bullet zh schwa }
fluorocummingtonite [MINERALOGY] Cummingtonite with a high content of fluorine.
{ brvbar fl udot r mid bullet o macr [image] k schwa m mid bullet i engi mid bullet t schwa [image] n imacr t }
fluorod [NUCLEONICS] A rod made from silver-activated phosphate glass and used in solid-state dosimeters; under irradiation the rod absorbs ultraviolet light and emits orange fluorescent light; measurement of the intensity of the emitted light with a photomultiplier gives a measure of the absorbed dose of radiation.
{ [image] fl udot [image] räd }
fluorodichloromethane See dichlorofluoromethane
{ brvbar fl udot r mid bullet o macr mid bullet d imacr [image] kl [image] r mid bullet o macr [image] meth [image] a macr n }
fluorodifen [ORGANIC CHEMISTRY] C13H7F3N2O4 A yellow, crystalline compound with a melting point of 93°C; used as a pre- and postemergence herbicide for food crops.
{ fl udot [image] räd mid bullet schwa mid bullet fen }
1-fluoro-2,4-dinitrobenzene [ORGANIC CHEMISTRY] (NO2)2C6H3F Crystals that are soluble in benzene, propylene glycol, and ether; used as a reagent for labeling terminal amino acid groups and in the detection of phenols.Also known as Sanger's reagent.
{ brvbar w schwa n brvbar fl udot r mid bullet o macr brvbar tü brvbar f [image] r d imacr [image] n imacr mid bullet tr o macr [image] ben [image] z [image] n }
fluoroform [ORGANIC CHEMISTRY] CHF3 A colorless, nonflammable gas, boiling point 84°C at 1 atmosphere (101,325 pascals), freezing point 160°C at 1 atmosphere; used in refrigeration and as an intermediate in organic synthesis.Also known as propellant 23; refrigerant 23; trifluoromethane.
{ [image] fl udot r mid bullet schwa [image] f [image] rm }
fluorogenic substrate [CHEMISTRY] A nonfluorescent material that is acted upon by an enzyme to produce a fluorescent compound.
{ [image] fl udot r mid bullet schwa [image] jen mid bullet ik [image] s schwa b [image] str a macr t }
fluorograph [GRAPHIC ARTS] 1. A photograph produced by the light of fluorescent materials. 2. A photograph of an image produced on a fluorescent screen.
{ [image] fl udot r mid bullet schwa [image] graf }
fluorography [GRAPHIC ARTS] Photography of an image produced on a fluorescent screen.Also known as photofluorography.
{ fl udot [image] räg mid bullet r schwa mid bullet f [image] }
fluorohydrocarbon See fluorocarbon
{ brvbar fl udot r mid bullet o macr [image] h imacr mid bullet dr schwa [image] kär mid bullet b schwa n }
fluorologging [ENGINEERING] A well-logging technique in which well cuttings are examined under ultraviolet light for fluorescence radiation related to trace occurrences of oil.
{ [image] fl udot r mid bullet o macr [image] läg mid bullet i engi }
fluorometer [ENGINEERING] An instrument that measures the fluorescent radiation emitted by a sample which is exposed to monochromatic radiation, usually radiation from a mercury-arc lamp or a tungsten or molybdenum x-ray source that has passed through a filter; used in chemical analysis, or to determine the intensity of the radiation producing fluorescence.Also spelled fluorimeter.
{ fl udot [image] räm mid bullet schwa d mid bullet schwa r }
fluorometric analysis [ANALYTICAL CHEMISTRY] A method of chemical analysis in which a sample, exposed to radiation of one wavelength, absorbs this radiation and reemits radiation of the same or longer wavelength in about 10-9 second; the intensity of reemited radiation is almost directly proportional to the concentration of the fluorescing material.Also known as fluorescence analysis; fluorometry.
{ brvbar fl udot r mid bullet schwa brvbar me mid bullet trik schwa [image] nal mid bullet schwa mid bullet s schwa s }
fluorometry See fluorometric analysis
{ fl udot [image] räm mid bullet schwa mid bullet tr [image] }
fluorophosphoric acid [INORGANIC CHEMISTRY] H2PO3F A colorless, viscous liquid that is miscible with water; used in metal cleaners and as a catalyst.
{ brvbar fl udot r mid bullet o macr [image] fäs [image] f [image] r mid bullet ik [image] as mid bullet schwa d }
fluoroplastics [MATERIALS] A family of plastics based on fluorine replacement of hydrogen atoms in hydrocarbon molecules; includes polytetrafluoroethylene (PTFE), polychlorotrifluoroethylene (PCTFE), polyvinylidene fluoride, and fluorinated ethylene propylene (FEP).Also known as fluoropolymers.
{ brvbar fl udot r mid bullet o macr brvbar plas mid bullet tiks }
fluoropolymers See fluoroplastics
{ brvbar fl udot r mid bullet o macr [image] päl mid bullet schwa mid bullet m schwa rz }
fluoroscope [ENGINEERING] A fluorescent screen designed for use with an x-ray tube to permit direct visual observation of x-ray shadow images of objects interposed between the x-ray tube and the screen.
{ [image] fl udot r mid bullet schwa [image] sk o macr p }
fluoroscopic image intensifier [ELECTRONICS] An electron-beam tube that converts a relatively feeble fluoroscopic image on the fluorescent input phosphor into a much brighter image on the output phosphor.
{ [image] fl udot r mid bullet schwa [image] skäp mid bullet ik [image] im mid bullet ij in [image] ten mid bullet s schwa [image] f imacr mid bullet schwa r }
fluoroscopy [ENGINEERING] Use of a fluoroscope for x-ray examination.
{ fl udot [image] räs mid bullet k schwa mid bullet p [image] }
fluorothene See chlorotrifluoroethylene polymer
{ [image] fl udot r mid bullet schwa [image] th [image] n }
fluorotrichloromethane See trichlorofluoromethane
{ brvbar fl udot r mid bullet o macr mid bullet tr imacr brvbar kl [image] r mid bullet o macr [image] meth [image] a macr n }
fluorouracil [PHARMACOLOGY] C4H3FN2O2 Crystals that decompose at 282-283°C; used as an antineoplastic drug and as an inhibitor of deoxyribonucleic acid synthesis.Also known as 2,4-dioxo-5-fluoropyrimidine; 5-FU.
{ brvbar fl udot r mid bullet o macr [image] y udot r mid bullet schwa [image] sil }
fluorspar See fluorite
{ [image] fl udot r [image] spär }
fluosilicate [INORGANIC CHEMISTRY] A salt derived from fluosilicic acid, H2SiF6, and containing the SiF6-2 ion.
{ brvbar flü mid bullet schwa [image] sil mid bullet schwa [image] k a macr t }
fluosilicic acid [INORGANIC CHEMISTRY] H2SiF6 A colorless acid, soluble in water, which attacks glass and stoneware; highly corrosive and toxic; used in water fluoridation and electroplating.Also known as hydrofluorosilicic acid; hydrofluosilicic acid.
{ brvbar flü mid bullet schwa mid bullet s schwa [image] lis mid bullet ik [image] as mid bullet schwa d }
fluosolids system [METALLURGY] In pyrometallurgy, a roasting method for finely divided solids, in which air under pressure is blown through a heated bed of mineral to keep it fluid.
{ brvbar flü mid bullet o macr brvbar säl mid bullet schwa dz [image] sis mid bullet t schwa m }
fluosulfonic acid [INORGANIC CHEMISTRY] HSO3F Colorless, corrosive, fuming liquid; soluble in water with partial decomposition; used as organic synthesis catalyst and in electroplating.
{ brvbar flü mid bullet schwa mid bullet s schwa l [image] fän mid bullet ik [image] as mid bullet schwa d }
flurenol [ORGANIC CHEMISTRY] C18H18O3 A solid, crystalline compound with a melting point of 70-71°C; used as an herbicide for vegetables, cereals, and ornamental flowers.
{ [image] fl udot r mid bullet schwa [image] n [image] l }
flurry [METEOROLOGY] A brief shower of snow accompanied by a gust of wind, or a sudden, brief wind squall.
{ [image] fl schwa r mid bullet [image] }
flush [ECOLOGY] An evergreen herbaceous or nonflowering vegetation growing in habitats where seepage water causes the surface to be constantly wet but rarely flooded.
[ENGINEERING] Pertaining to separate surfaces that are on the same level.
[GRAPHIC ARTS] A printing term that means no indention; headings are often run flush left, that is, they align at the left margin; flush-right lines align at the right.
{ fl schwa sh }
flush bead See quirk bead
{ [image] fl schwa sh [image] b [image] d }
flush center See center-justify
{ brvbar fl schwa sh [image] sen mid bullet t schwa r }
flush coat [CIVIL ENGINEERING] A coating of bituminous material, used to waterproof a surface.
{ [image] fl schwa sh [image] k o macr t }
flush cover [GRAPHIC ARTS] In bookbinding, a book cover that has been trimmed to the same size as the text pages inside.
{ brvbar fl schwa sh [image] k schwa v mid bullet schwa r }
flushed-zone resistivity [PETROLEUM ENGINEERING] Electrical resistivity of the reservoir area which surrounds a borehole to a distance of at least 3 inches (7.6 centimeters) and for which the original interstitial fluids have been flushed out by drilling-mud filtrate.
{ brvbar fl schwa sht brvbar z o macr n r [image] zis tiv mid bullet schwa d mid bullet }
flush gate [CIVIL ENGINEERING] A gate for flushing a channel that lies below the gate of a dam.
{ fl schwa sh g a macr t }
flushing [CIVIL ENGINEERING] The removal or reduction to a permissible level of dissolved or suspended contaminants in an estuary or harbor.
[ENGINEERING] Removing lodged deposits of rock fragments and other debris by water flow at high velocity; used to clean water conduits and drilled boreholes.
{ fl schwa sh mid bullet i engi }
flushing oil [MATERIALS] A solvent oil designed to remove used lubricating oil, decomposition products, and accumulated dirt from lubrication passages, crankcase surfaces, and lubricated moving parts of automotive engines.
{ fl schwa sh mid bullet i engi il }
flushing period [HYDROLOGY] The interval of time required for a quantity of water equal to the volume of a lake to pass through the lake outlet; computed by dividing lake volume by mean flow rate of the outlet.
{ fl schwa sh mid bullet i engi pir mid bullet mid bullet schwa d }
flush-joint casing [PETROLEUM ENGINEERING] Lengths of casing that when connected end to end form a smooth joint flush with the outer diameter of the remainder of the section length.
{ brvbar fl schwa sh brvbar j int k a macr s mid bullet i engi }
flush left See left-justify
{ brvbar fl schwa sh left }
flushometer [ENGINEERING] A valve that discharges a fixed quantity of water when a handle is operated; used to flush toilets and urinals.
{ fl schwa shäm mid bullet schwa d mid bullet schwa r }
flush production [PETROLEUM ENGINEERING] First yield from a flowing oil well during its most productive period.
{ fl schwa sh pr schwa d schwa k mid bullet sh schwa n }
flush right See right-justify
{ brvbar fl schwa sh r imacr t }
flush tank [CIVIL ENGINEERING] 1. A tank in which water or sewage is retained for periodic release through a sewer. 2. A small water- filled tank for flushing a water closet.
{ fl schwa sh ta engi k }
flush valve [ENGINEERING] A valve used for flushing toilets.
{ fl schwa sh valv }
flute [DESIGN ENGINEERING] A groove having a curved section, especially when parallel to the main axis, as on columns, drills, and other cylindrical or conical shaped pieces.
[GEOLOGY] 1. A natural groove running vertically down the face of a rock. 2. A groove in a sedimentary structure formed by the scouring action of a turbulent, sediment-laden water current, and having a steep upcurrent end.
{ flüt }
flute cast [GEOLOGY] A raised, oblong, or subconical welt on the bottom surface of a siltstone or sandstone bed formed by the filling of a flute.
{ flüt kast }
fluted chucking reamer [DESIGN ENGINEERING] A machine reamer with a straight or tapered shank and with straight or spiral flutes; the ends of the teeth are ground on a slight chamfer for end cutting.
{ flüd mid bullet schwa d ch schwa k mid bullet i engi r m mid bullet schwa r }
fluted coupling See stabilizer
{ brvbar flüd mid bullet schwa d k schwa p mid bullet li engi }
flute length [DESIGN ENGINEERING] On a twist drill, the length measured from the outside corners of the cutting lips to the farthest point at the back end of the flutes.
{ flüt le engi kth }
flute storage [ELECTRONICS] Ferrite storage consisting of a number of parallel lengths of fine prism-shaped tubing, each surrounding an insulated axial conductor that acts as a word line; the lengths of tubing are intersected at right angles by parallel sets of insulated wire bit lines that are displaced slightly from the word lines; each intersection stores one bit.
{ brvbar flüt brvbar st r mid bullet ij }
fluting [MECHANICAL ENGINEERING] A machining operation whereby flutes are formed parallel to the main axis of cylindrical or conical parts.
{ flüd mid bullet i engi }
flutter [ACOUSTICS] Distortion that occurs in sound reproduction as a result of undesired speed variations during the recording, duplicating, or reproducing process.
[ELECTROMAGNETISM] A fast-changing variation in received signal strength, such as may be caused by antenna movements in a high wind or interaction with a signal or another frequency.
[ENGINEERING] The irregular alternating motion of the parts of a relief valve due to the application of pressure where no contact is made between the valve disk and the seat.
[FLUID MECHANICS] aeronautical flutter.
[MEDICINE] Rapid, regular contraction of the atrial muscle of the heart.
{ fl schwa d mid bullet schwa r }
flutter echo [ACOUSTICS] A multiple echo in which the reflections rapidly follow each other.
[ELECTROMAGNETISM] A radar echo consisting of a rapid succession of reflected pulses resulting from a single transmitted pulse.
{ fl schwa d mid bullet schwa r ek mid bullet o macr }
flutter valve [ENGINEERING] A valve that is operated by fluctuations in pressure of the material flowing over it; used in carburetors.
{ fl schwa d mid bullet schwa r valv }
fluvarium [ENGINEERING] A large aquarium in which the tanks contain flowing stream water maintained by gravity, not pumps.
{ flü ver mid bullet mid bullet schwa m }
Fluvent [GEOLOGY] A suborder of the soil order Entisol that is well- drained with visible marks of sedimentation and no identifiable horizons; occurs in recently deposited alluvium along streams or in fans.
{ flü mid bullet v schwa nt }
fluvial [HYDROLOGY] 1. Pertaining to or produced by the action of a stream or river. 2. Existing, growing, or living in or near a river or stream.
{ flü mid bullet v mid bullet schwa l }
fluvial cycle of erosion See normal cycle
{ flü mid bullet v mid bullet schwa l s imacr mid bullet k schwa l schwa v schwa r o macr mid bullet zh schwa n }
fluvial deposit [GEOLOGY] A sedimentary deposit of material transported by or suspended in a river.
{ brvbar flü mid bullet v mid bullet schwa l di päz mid bullet schwa t }
fluvial sand [GEOLOGY] Sand laid down by a river or stream.
{ brvbar flü mid bullet v mid bullet schwa l sand }
fluvial soil [GEOLOGY] Soil laid down by a river or stream.
{ brvbar flü mid bullet v mid bullet schwa l s il }
fluviatile [GEOLOGY] Resulting from river action.
{ flü mid bullet v mid bullet schwa t imacr l }
fluviology [HYDROLOGY] The science of rivers.
{ flü mid bullet v äl mid bullet schwa mid bullet j }
fluviomorphology See river morphology
{ brvbar flü mid bullet v mid bullet o macr mid bullet m r fäl mid bullet schwa mid bullet j }
flux [ELECTROMAGNETISM] The electric or magnetic lines of force in a region.
[MATERIALS] 1. In soldering, welding, and brazing, a material applied to the pieces to be united to reduce the melting point of solders and filler metals and to prevent the formation of oxides. 2. A substance used to promote the fusing of minerals or metals. 3. Additive for plastics composition to improve flow during physical processing. 4. In enamel work, a substance composed of silicates and other materials that forms a colorless, transparent glass when fired.Also know as fondant.
[NUCLEONICS] The product of the number of particles per unit volume and their average velocity; a special case of the physics definition.Also known as flux density.
[PHYSICS] 1. The integral over a given surface of the component of a vector field (for example, the magnetic flux density, electric displacement, or gravitational field) perpendicular to the surface; by definition, it is proportional to the number of lines of force crossing the surface. 2. The amount of some quantity flowing across a given area (often a unit area perpendicular to the flow) per unit time; the quantity may be, for example, mass or volume of fluid, electromagnetic energy, or number of particles.
{ fl schwa ks }
fluxball [ELECTROMAGNETISM] A type of magnetic test coil in which the wire is wound into the form of a solid spherical winding by combining a series of coaxial cylindrical windings of different lengths; it gives accurate values of the magnetic flux density (or its variation) at its center, even in a nonuniform magnetic field.
{ fl schwa ks b l }
flux-closure domain See closure domain
{ fl schwa ks kl o macr mid bullet zh schwa r d o macr m a macr n }
flux-cored welding [METALLURGY] Welding with a metal electrode that has a flux core.
{ brvbar fl schwa ks brvbar k rd weld mid bullet i engi }
flux density [NUCLEONICS] See flux
[PHYSICS] Any vector field whose flux is a significant physical quantity; examples are magnetic flux density, electric displacement, gravitational field, and the Poynting vector.
{ fl schwa ks den mid bullet s schwa d mid bullet }
flux density threshold See threshold illuminance
{ fl schwa ks den mid bullet s schwa d mid bullet thresh h o macr ld }
flux factor [METALLURGY] A factor for assessing the quality of steelworks- grade silica refractories.
{ fl schwa ks fak mid bullet t schwa r }
flux gate [ENGINEERING] A detector that gives an electric signal whose magnitude and phase are proportional to the magnitude and direction of the external magnetic field acting along its axis; used to indicate the direction of the terrestrial magnetic field.
{ fl schwa ks g a macr t }
flux-gate magnetometer [ELECTROMAGNETISM] A magnetometer in which the degree of saturation of the core by an external magnetic field is used as a measure of the strength of the earth's magnetic field; the essential element is the flux gate.
{ fl schwa ks brvbar g a macr t mag mid bullet n schwa täm mid bullet schwa d mid bullet schwa r }
flux guide [METALLURGY] A shaped piece of magnetic material used to guide magnetic flux in induction heating; may be used either to direct the flux to preferred locations or to prevent the flux from spreading beyond definite regions.
{ fl schwa ks g imacr d }
fluxing [METALLURGY] The development of the liquid phase in a ceramic body under heat treatment by the melting of low-fusion components; used in steel manufacture, metal smelting, and assaying.
{ fl schwa ks mid bullet i engi }
fluxing ore [METALLURGY] An ore containing usually an appreciable amount of valuable metal, but smelted mainly because it contains fluxing agents which are required in the reduction of other ores.
{ fl schwa ks mid bullet i engi r }
fluxional compound [ORGANIC CHEMISTRY] 1. Any of a group of molecules which undergo rapid intramolecular rearrangements in which the component atoms are interchanged among equivalent structures. 2. Molecules in which bonds are broken and reformed in the rearrangement process.
{ fl schwa k mid bullet sh schwa n mid bullet schwa l käm pa udot nd }
flux jumping See Meissner effect
{ fl schwa ks j schwa mp mid bullet i engi }
flux leakage [ELECTROMAGNETISM] Magnetic flux that does not pass through an air gap or other part of a magnetic circuit where it is required.
{ fl schwa ks l k mid bullet ij }
flux line See line of force
{ fl schwa ks l imacr n }
flux linkage [ELECTROMAGNETISM] The product of the number of turns in a coil and the magnetic flux passing through the coil.Also known as linkage.
{ fl schwa ks li engi k mid bullet ij }
flux mapping [NUCLEONICS] The process of measuring the radiation flux at representative points within a nuclear reactor or around some other radiation source.
{ fl schwa ks map mid bullet i engi }
fluxmeter [ENGINEERING] An instrument for measuring magnetic flux.
{ fl schwa ks m d mid bullet schwa r }
flux of energy [PHYSICS] The energy which passes through a surface per unit area per unit time.
{ fl schwa ks schwa v en mid bullet schwa r mid bullet j }
flux oil [MATERIALS] An oil suitable for blending with bitumen or asphalt to form a product of greater fluidity or softer consistency.
{ fl schwa ks il }
flux oxygen cutting [METALLURGY] Oxygen cutting of metal with the aid of a flux to reduce the temperature.
{ fl schwa ks äk mid bullet s schwa mid bullet j schwa n k schwa d mid bullet i engi }
flux path [ELECTROMAGNETISM] A path which is followed by magnetic lines of force and in which the magnetic flux density is significant.
{ fl schwa ks path }
flux pump [CRYOGENICS] A cryogenic direct-current generator that converts a small alternating-current input to a large direct-current output when cooled to about 4 K; the output current builds up in a series of steps, much like the action of a pump.
{ fl schwa ks p schwa mp }
flux refraction [ELECTROMAGNETISM] The abrupt change in direction of magnetic flux lines at the boundary between two media having different permeabilities, or of the electric flux lines at the boundary between two media having different dielectric constants, when these lines are oblique to the boundary.
{ fl schwa ks ri frak mid bullet sh schwa n }
flux unit [ASTROPHYSICS] A unit of energy flux density of radio- astronomical sources, equal to 10-26 watt per square meter per hertz.Abbreviated fu.
{ fl schwa ks yü mid bullet n schwa t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

fly [INVERTEBRATE ZOOLOGY] The common name for a number of species of the insect order Diptera characterized by a single pair of wings, antennae, compound eyes, and hindwings modified to form knoblike balancing organs, the halters.
[MECHANICAL ENGINEERING] A fan with two or more blades used in timepieces or light machinery to govern speed by air resistance.
{ fl imacr }
Fly See Musca
{ fl imacr }
fly ash [ENGINEERING] Fine particulate, essentially noncombustible refuse, carried in a gas stream from a furnace.
{ [image] fl imacr [image] ash }
flyback [ELECTRONICS] The time interval in which the electron beam of a cathode-ray tube returns to its starting point after scanning one line or one field of a television picture or after completing one trace in an oscilloscope.Also known as retrace; return trace.
[HOROLOGY] The return to zero of the timing hand of a stopwatch or chronograph.
{ [image] fl imacr [image] bak }
flyback power supply [ELECTRONICS] A high-voltage power supply used to produce the direct-current voltage of about 10,000-25,000 volts required for the second anode of a cathode-ray tube in a television receiver or oscilloscope.
{ [image] fl imacr [image] bak [image] pa udot r s schwa [image] pl imacr }
flyback transformer See horizontal output transformer
{ [image] fl imacr [image] bak tranz [image] f [image] r mid bullet m schwa r }
flyby [AEROSPACE ENGINEERING] A close approach of a space vehicle to a target planet in which the vehicle does not impact the planet or go into orbit around it. Also known as swing-by.
{ [image] fl imacr [image] b imacr }
fly-by-wire system [AEROSPACE ENGINEERING] A flight control system that uses electric wiring instead of mechanical or hydraulic linkages to control the actuators for the ailerons, flaps, and other control surfaces of an aircraft.
{ brvbar fl imacr b imacr brvbar w imacr r [image] sis mid bullet t schwa m }
fly cutter [MECHANICAL ENGINEERING] A cutting tool that revolves with the arbor of a lathe.
{ [image] fl imacr [image] k schwa d mid bullet schwa r }
fly cutting [MECHANICAL ENGINEERING] Cutting with a milling cutter provided with only one tooth.
{ [image] fl imacr [image] k schwa d mid bullet i engi }
flying angle [AEROSPACE ENGINEERING] The acute angle between the longitudinal axis of an aircraft and the horizontal axis in normal level flight, or the angle of attack of a wing in normal level flight.
{ [image] fl imacr mid bullet i engi [image] a engi mid bullet g schwa l }
flying-aperture scanner [ELECTRONICS] An optical scanner, used in character recognition, in which a document is flooded with light, and light is collected sequentially spot by spot from the illuminated image.
{ brvbar fl imacr mid bullet i engi brvbar ap mid bullet schwa r mid bullet ch schwa r [image] skan mid bullet schwa r }
flying boat [AEROSPACE ENGINEERING] A seaplane with a fuselage that acts as a hull and is the means of the plane's support on water.
{ brvbar fl imacr mid bullet i engi brvbar b o macr t }
flying bomb [ORDNANCE] Popularly, any explosive robot plane, guided missile, rocket bomb, or the like; specifically, the German V-1 explosive robot plane of World War II.
{ brvbar fl imacr mid bullet i engi [image] bäm }
flying bridge [NAVAL ARCHITECTURE] A narrow walkway or platform built at the level of the top of the pilothouse and containing a duplicate set of controls for steering gear and engine-room signals and for navigating instruments; the platform extends from one side of the ship to the other.Also known as navigating bridge.
{ brvbar fl imacr mid bullet i engi [image] brij }
flying buttress [ARCHITECTURE] A buttress connected by an arch to the building it supports.
{ brvbar fl imacr mid bullet i engi [image] b schwa mid bullet tr schwa s }
flying clock [HOROLOGY] A cesium-controlled high-precision time standard that can be kept in continuous operation on commercial aircraft as well as in automobiles.
{ brvbar fl imacr mid bullet i engi [image] kläk }
flying-crane helicopter [AEROSPACE ENGINEERING] A heavy-lift helicopter used in rapid loading and unloading of, for example, cargo ships.
{ [image] fl imacr mid bullet i engi [image] kr a macr n [image] hel mid bullet schwa [image] käp mid bullet t schwa r }
flying fish [VERTEBRATE ZOOLOGY] Any of about 65 species of marine fishes which form the family Exocoetidae in the order Atheriniformes; characteristic enlarged pectoral fins are used for gliding.
{ brvbar fl imacr mid bullet i engi brvbar fish }
Flying Fish See Volan
{ brvbar fl imacr mid bullet i engi brvbar fish }
flying head [ELECTRONICS] A read/write head used on magnetic disks and drums, so designed that it flies a microscopic distance off the moving magnetic surface and is supported by a film of air.
{ brvbar fl imacr mid bullet i engi [image] hed }
flying hour rate See utilization rate
{ brvbar fl imacr mid bullet i engi brvbar a udot r [image] r a macr t }
flying paster [GRAPHIC ARTS] In web printing, an automatic device that splices a new web of paper onto the roll that is being used up without interrupting the printing process.
{ brvbar fl imacr mid bullet i engi [image] p a macr s mid bullet t schwa r }
flying saucer See unidentified flying object
{ brvbar fl imacr mid bullet i engi [image] s [image] s mid bullet schwa r }
flying shear [METALLURGY] A machine which cuts lengths of rolled products and allows for continuous production by reciprocating with the product while cutting.
{ brvbar fl imacr mid bullet i engi [image] shir }
flying spot [ELECTRONICS] A small point of light, controlled mechanically or electrically, which moves rapidly in a rectangular scanning pattern in a flying-spot scanner.
{ brvbar fl imacr mid bullet i engi [image] spät }
flying-spot microscope [OPTICS] A microscope in which a minute spot of light, produced in the lens system, passes through a specimen while sweeping over it systematically, and falls on a photocell; the image is produced on a cathode-ray tube that is scanned in synchronization with the spot.
{ brvbar fl imacr mid bullet i engi [image] spät [image] m imacr mid bullet kr schwa [image] sk o macr p }
flying-spot scanner [ELECTRONICS] A scanner used for television film and slide transmission, electronic writing, and character recognition, in which a moving spot of light, controlled mechanically or electrically, scans the image field, and the light reflected from or transmitted by the image field is picked up by a phototube to generate electric signals.Also known as optical scanner.
{ brvbar fl imacr mid bullet i engi [image] spät [image] skan mid bullet schwa r }
flying switch [ENGINEERING] Disconnection of railroad cars from a locomotive while they are moving and switching them to another track under their own momentum.
{ brvbar fl imacr mid bullet i engi [image] swich }
flying veins [GEOLOGY] A series of mineral-deposit veins which overlap or intersect in a branchlike pattern.
{ brvbar fl imacr mid bullet i engi [image] v a macr nz }
fly-off See evapotranspiration
{ [image] fl imacr [image] [image] f }
fly rock [ENGINEERING] The fragments of rock thrown and scattered during quarry or tunnel blasting.
{ [image] fl imacr [image] räk }
flysch [GEOLOGY] Deposits of dark, fine-grained, thinly bedded sandstone shales and of clay, thought to be deposited by turbidity currents and originally defined as rock formations on the northern and southern borders of the Alps.
{ fl imacr sh }
flyway [VERTEBRATE ZOOLOGY] A geographic migration route for birds, including the breeding and wintering areas that it connects.
{ [image] fl imacr [image] w a macr }
flywheel [MECHANICAL ENGINEERING] A rotating element attached to the shaft of a machine for the maintenance of uniform angular velocity and revolutions per minute.Also known as balance wheel.
{ [image] fl imacr [image] w [image] l }
flywheel synchronization [ELECTRONICS] Automatic frequency control of a scanning system by using the average timing of the incoming sync signals, rather than by making each pulse trigger the scanning circuit; used in high-sensitivity television receivers designed for fringe-area reception, when noise pulses might otherwise trigger the sweep circuit prematurely.
{ [image] fl imacr [image] w [image] l [image] si engi mid bullet kr schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
fm See femtometer
Fm See fermium
FM See frequency modulation
FM/AM multiplier [ELECTRONICS] Multiplier in which the frequency deviation from the central frequency of a carrier is proportional to one variable, and its amplitude is proportional to the other variable; the frequency- amplitude-modulated carrier is then consecutively demodulated for frequency modulation (FM) and for amplitude modulation (AM); the final output is proportional to the product of the two variables.
{ [image] ef [image] em [image] a macr [image] em [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
F martingale [MATHEMATICS] A stochastic process {Xt, t [image] 0} such that the conditional expectation of Xt given Fs equals Xs whenever s t, where F = {Ft, t [image] 0} is an increasing family of sigma algebras that represents the amount of information increasing with time.
{ brvbar ef [image] mart mid bullet schwa n [image] g a macr l }
F meson [PARTICLE PHYSICS] A charged meson that carries both strangeness and charm and has a mass of approximately 2.03 GeV, spin 0, and negative parity.
{ [image] ef [image] m a macr [image] sän }
FMF See familial Mediterranean fever
FMN See riboflavin 5'-phosphate
fnp See fusion point
f number [OPTICS] A lens rating obtained by dividing the lens's focal length by its effective maximum diameter; the larger the f number, the less exposure is given.Also known as focal ratio.Also known as stop number.
{ [image] ef [image] n schwa m mid bullet b schwa r }
foal [VERTEBRATE ZOOLOGY] A young horse, especially one under 1 year of age.
{ f o macr l }
foam [CHEMISTRY] An emulsionlike two-phase system where the dispersed phase is gas or air.
[FLUID MECHANICS] A collection of bubbles on the surface of a liquid, often stabilized by organic contaminants, as found at sea or along shore.Also known as froth.
[GEOLOGY] See pumice.
{ f o macr m }
foam-back fabric [TEXTILES] A fabric to the back of which is banded a thin layer of polyether or polyester foam.Also known as foam-laminated fabric.
{ brvbar f o macr m brvbar bak [image] fab mid bullet rik }
foam blanketing [ENGINEERING] A technique for fighting fire within an oil tank or similar facility by generating foam that forms a coating inside the tank, thus depriving the fire of air.
{ [image] f o macr m [image] bla engi mid bullet k schwa mid bullet ti engi }
foam booster [MATERIALS] An additive used in detergents to increase suds production and stabilize lather.
{ [image] f o macr m [image] büs mid bullet t schwa r }
foam crust [HYDROLOGY] A snow surface feature that looks like small overlapping waves, like sea foam on a beach, occurring during the ablation of the snow surface and may further develop into a more pronounced wedge-shaped form, known as plowshares.
{ [image] f o macr m [image] kr schwa st }
foam depresser [MATERIALS] An additive used in detergents to suppress or inhibit the production of suds or to maintain suds at a low level.
{ [image] f o macr m di [image] pres mid bullet schwa r }
foam drilling [MINING ENGINEERING] A method of dust suppression in which thick foam is forced through the drill by means of compressed air, and the foam-and- dust mixture emerges from the mouth of the hole in the form of a thick sludge.Also known as mist drilling.
{ [image] f o macr m [image] dril mid bullet i engi }
foamed plastic See expanded plastic
{ brvbar f o macr md [image] plas mid bullet tik }
foam glass [MATERIALS] A light, black, opaque, cellular glass made by adding powdered carbon to crushed glass and firing the mixture.
{ [image] f o macr m [image] glas }
foaminess [PHYSICS] The volume of foam produced in a liquid, in cubic centimeters, produced by passing air through it divided by the rate of flow of air, in cubic centimeters per second.
{ [image] f o macr mid bullet m [image] mid bullet n schwa s }
foaming [ENGINEERING] Any of various processes by which air or gas is introduced into a liquid or solid to produce a foam material.
[GRAPHIC ARTS] A froth in a photographic emulsion containing minute bubbles caused by excessive turbulence.
{ [image] f o macr m mid bullet i engi }
foaming agent See blowing agent
{ [image] f o macr m mid bullet i engi [image] a macr mid bullet j schwa nt }
foam-in-place [ENGINEERING] The deposition of reactive foam ingredients onto the surface to be covered, allowing the foaming reaction to take place upon that surface, as with polyurethane foam; used in applying thermal insulation for homes and industrial equipment.
{ brvbar f o macr m in [image] pl a macr s }
foam-laminated fabric See foam-back fabric
{ brvbar f o macr m brvbar lam mid bullet schwa [image] n a macr d mid bullet schwa d [image] fab mid bullet rik }
foam line [OCEANOGRAPHY] The front of a wave as it moves toward the shore, after the wave has broken.
{ [image] f o macr m [image] l imacr n }
foam mark [GEOLOGY] A surface sedimentary structure comprising a pattern of barely visible ridges and hollows formed where wind-driven sea foam passes over a surface of wet sand.
{ [image] f o macr m [image] märk }
foam metal [METALLURGY] Cast metal with finely divided gas bubbles evenly distributed throughout the body of the metal; an example is foam aluminum.
{ brvbar f o macr m [image] med mid bullet schwa l }
foam rubber See rubber sponge
{ brvbar f o macr m [image] r schwa b mid bullet schwa r }
focal adhesion plaque [CYTOLOGY] Points of attachment that form when cells attach to a substrate.
{ brvbar f o macr mid bullet k schwa l schwa d [image] h [image] mid bullet zh schwa n [image] plak }
focal chord [MATHEMATICS] For a conic, a chord that passes through a focus of the conic.
{ [image] f o macr mid bullet k schwa l brvbar k [image] rd }
focal distance See focal length
{ [image] f o macr mid bullet k schwa l [image] dis mid bullet t schwa ns }
focal infection [MEDICINE] Infection in a limited area, such as the tonsils, teeth, sinuses, or prostate.
{ brvbar f o macr mid bullet k schwa l in brvbar fek mid bullet sh schwa n }
focal length [OPTICS] The distance from the focal point of a lens or curved mirror to the principal point; for a thin lens it is approximately the distance from the focal point to the lens.Also known as focal distance.
{ [image] f o macr mid bullet k schwa l [image] le engi kth }
focal lines See astigmatic foci
{ [image] f o macr mid bullet k schwa l [image] l imacr nz }
focal plane [OPTICS] A plane perpendicular to the axis of an optical system and passing through the focal point of the system.
{ [image] f o macr mid bullet k schwa l [image] pl a macr n }
focal-plane shutter [OPTICS] A camera shutter consisting of a blind containing a slot; the blind is pulled rapidly across the film, exposing it through the slot.
{ [image] f o macr mid bullet k schwa l [image] pl a macr n [image] sh schwa d mid bullet schwa r }
focal point [OPTICS] The point to which rays that are initially parallel to the axis of a lens, mirror, or other optical system are converged or from which they appear to diverge.Also known as principal focus.
{ [image] f o macr mid bullet k schwa l [image] p [image] int }
focal power [OPTICS] A measure of the ability of a lens, mirror, prism, or optical system to converge a parallel beam of light; equals the reciprocal of the focal length.Also known as power.
{ [image] f o macr mid bullet k schwa l [image] pa udot mid bullet schwa r }
focal property [MATHEMATICS] 1. The property of an ellipse or hyperbola whereby lines drawn from the foci to any point on the conic make equal angles with the tangent to the conic at that point. 2. The property of a parabola whereby a line from the focus to any point on the parabola, and a line through this point parallel to the axis of the parabola, make equal angles with the tangent to the parabola at this point.
{ [image] f o macr mid bullet k schwa l [image] präp mid bullet schwa r mid bullet d [image] }
focal radius [MATHEMATICS] For a conic, a line segment from a focus to any point on the conic.
{ [image] f o macr mid bullet k schwa l [image] r a macr d mid bullet [image] mid bullet schwa s }
focal ratio See f number
{ brvbar f o macr mid bullet k schwa l [image] r a macr mid bullet sh o macr }
focal seizure [MEDICINE] An epileptic manifestation of a restricted nature, usually without loss of consciousness, due to irritation of a localized area of the brain.
{ brvbar f o macr mid bullet k schwa l [image] s [image] mid bullet zh schwa r }
focal spot [METALLURGY] In electron-beam or laser welding, the spot where the beam has the highest concentrated energy level.
{ [image] f o macr mid bullet k schwa l [image] spät }
Foch space [QUANTUM MECHANICS] An infinite-dimensional vector space in which the state of a quantum-mechanical system with a variable number of particles is represented by an infinite number of wave functions, each of which corresponds to a fixed number of particles.
{ [image] f o macr sh [image] sp a macr s }
focometer [ENGINEERING] An instrument for measuring focal lengths of optical systems.
{ f o macr [image] kam mid bullet schwa d mid bullet schwa r }
focus [ELECTRONICS] To control convergence or divergence of the electron paths within one or more beams, usually by adjusting a voltage or current in a circuit that controls the electric or magnetic fields through which the beams pass, in order to obtain a desired image or a desired current density within the beam.
[GEOPHYSICS] The center of an earthquake and the origin of its elastic waves within the earth.
[MATHEMATICS] A point in the plane which together with a line (directrix) defines a conic section.
[NUCLEONICS] To guide particles along a desired path in a particle accelerator by means of electric or magnetic fields.
[OPTICS] 1. The point or small region at which rays converge or from which they appear to diverge. 2. To move an optical lens toward or away from a screen or film to obtain the sharpest possible image of a desired object.
{ [image] f o macr mid bullet k schwa s }
focus control [ELECTRONICS] A control that adjusts spot size at the screen of a cathode-ray tube to give the sharpest possible image; it may vary the current through a focusing coil or change the position of a permanent magnet.
[OPTICS] A device to adjust a lens system to produce a sharp image.
{ [image] f o macr mid bullet k schwa s k schwa n [image] tr o macr l }
focused collision sequence [PHYSICS] A cascade of interatomic collisions, initiated by the bombardment of a crystal with energetic particles, that propagates in a particular direction along a closely packed row of atoms in the crystal.
{ brvbar f o macr mid bullet k schwa st k schwa [image] lizh mid bullet schwa n [image] s [image] mid bullet kw schwa ns }
focused-current log [ENGINEERING] A resistivity log that is obtained by means of a multiple-electrode arrangement.
{ brvbar f o macr mid bullet k schwa st brvbar k schwa mid bullet r schwa nt [image] läg }
focusing anode [ELECTRONICS] An anode used in a cathode-ray tube to change the size of the electron beam at the screen; varying the voltage on this anode alters the paths of electrons in the beam and thus changes the position at which they cross or focus.
{ [image] f o macr mid bullet k schwa s mid bullet i engi [image] an [image] o macr d }
focusing coil [ELECTRONICS] A coil that produces a magnetic field parallel to an electron beam for the purpose of focusing the beam.
{ [image] f o macr mid bullet k schwa s mid bullet i engi [image] k [image] il }
focusing collector [ENGINEERING] A solar collector that uses semicircular aluminum reflectors to focus sunlight onto copper pipes containing circulating water.
{ [image] f o macr mid bullet k schwa s mid bullet i engi k schwa [image] lek mid bullet t schwa r }
focusing electrode [ELECTRONICS] An electrode to which a potential is applied to control the cross-sectional area of the electron beam in a cathode- ray tube.
{ [image] f o macr mid bullet k schwa s mid bullet i engi i [image] lek [image] tr o macr d }
focusing glass [OPTICS] A magnifying glass designed to enlarge the image thrown on the ground glass of the viewfinder of a camera, to help achieve exact focusing.
{ [image] f o macr mid bullet k schwa s mid bullet i engi [image] glas }
focusing magnet [ELECTRONICS] A permanent magnet used to produce a magnetic field for focusing an electron beam.
{ [image] f o macr mid bullet k schwa s mid bullet i engi [image] mag mid bullet n schwa t }
focusing scale [OPTICS] A graduated scale to indicate appropriate lens-to-image plane positions for given lens-to-object plane distances.
{ [image] f o macr mid bullet k schwa s mid bullet i engi [image] sk a macr l }
focus lamp [ELECTRICITY] 1. A lamp whose filament has a spiral or zigzag form in order to reduce its size, so that it can be brought into the focus of a lens or mirror. 2. An arc lamp whose feeding mechanism is designed to hold the arc in a constant position with respect to an optical system that is used to focus its rays.
{ [image] f o macr mid bullet k schwa s [image] lamp }
focus projection and scanning [ELECTRONICS] Method of magnetic focusing and electrostatic deflection of the electron beam of a hybrid vidicon; a transverse electrostatic field is used for beam deflection; this field is immersed with an axial magnetic field that focuses the electron beam.
{ brvbar f o macr mid bullet k schwa s pr schwa [image] jek mid bullet sh schwa n schwa n [image] skan mid bullet i engi }
foehn [METEOROLOGY] A warm, dry wind on the lee side of a mountain range, the warmth and dryness being due to adiabatic compression as the air descends the mountain slopes.Also spelled föhn.
{ f a macr n }
foehn air [METEOROLOGY] The warm, dry air associated with foehn winds.
{ [image] f a macr n [image] er }
foehn cloud [METEOROLOGY] Any cloud form associated with a foehn, but usually signifying only those clouds of the lenticularis species formed in the lee wave parallel to the mountain ridge.
{ [image] f a macr n [image] kla udot d }
foehn cyclone [METEOROLOGY] A cyclone formed (or at least enhanced) as a result of the foehn process on the lee side of a mountain range.
{ [image] f a macr n [image] s imacr [image] kl o macr n }
foehn island [METEOROLOGY] An isolated area where the foehn has reached the ground, in contrast to the surrounding area where foehn air has not replaced colder surface air.
{ [image] f a macr n [image] imacr mid bullet l schwa nd }
foehn nose [METEOROLOGY] As seen on a synoptic surface chart, a typical deformation of the isobars in connection with a well-developed foehn situation; a ridge of high pressure is produced on the windward slopes of the mountain range, while a foehn trough forms on the lee side; the isobars ``bulge'' correspondingly, giving a noselike configuration.
{ [image] f a macr n [image] n o macr z }
foehn pause [METEOROLOGY] 1. A temporary cessation of the foehn at the ground, due to the formation or intrusion of a cold air layer which lifts the foehn above the valley floor. 2. The boundary between foehn air and its surroundings.
{ [image] f a macr n [image] p [image] z }
foehn period [METEOROLOGY] The duration of continuous foehn conditions at a given location.
{ [image] f a macr n [image] pir mid bullet [image] mid bullet schwa d }
foehn phase [METEOROLOGY] One of three stages to describe the development of the foehn in the Alps: the preliminary phase, when cold air at the surface is separated from warm dry air aloft by a subsidence inversion; the anticyclonic phase, when the warm air reaches a station as the result of the cold air flowing out from the plain; and the stationary phase or cyclonic phase, when the foehn wall forms and the downslope wind becomes appreciable.
{ [image] f a macr n [image] f a macr z }
foehn sickness [MEDICINE] A phenomenon in humans in alpine regions, marked by adverse psychological and physiological effects during prolonged periods of foehn wind.
{ [image] f a macr n [image] sik mid bullet n schwa s }
foehn storm [METEOROLOGY] A type of destructive storm which frequently occurs in October in the Bavarian Alps.
{ [image] f a macr n [image] st [image] rm }
foehn trough [METEOROLOGY] The dynamic trough formed in connection with the foehn.
{ [image] f a macr n [image] tr [image] f }
foehn wall [METEOROLOGY] The steep leeward boundary of flat, cumuliform clouds formed on the peaks and upper windward sides of mountains during foehn conditions.
{ [image] f a macr n [image] w [image] l }
fog [GRAPHIC ARTS] A dark, hazy deposit or veil of uniform density over all or parts of a piece of film or paper; can be caused by light other than that forming the image, lens flare, aged materials, or chemical impurities.
[METEOROLOGY] Water droplets or, rarely, ice crystals suspended in the air in sufficient concentration to reduce visibility appreciably.
{ fäg }
fogbank [METEOROLOGY] A fairly well-defined mass of fog observed in the distance, most commonly at sea.
{ [image] fäg [image] ba engi k }
fogbound [NAVIGATION] Surrounded by fog; the term refers to vessels which are unable to proceed because of the fog.
{ [image] fäg [image] ba udot nd }
fogbow [OPTICS] A faintly colored circular arc similar to a rainbow but formed on fog layers containing drops whose diameters are of the order of 100 micrometers or less.Also known as false white rainbow; mistbow; white rainbow.
{ [image] fäg b o macr }
fog buoy See position buoy
{ fäg b i }
fog chamber See cloud chamber
{ fäg ch a macr m mid bullet b schwa r }
fog climax [ECOLOGY] A community that deviates from a climatic climax because of the persistent occurrence of a controlling fog blanket.
{ brvbar fäg kl imacr maks }
fog deposit [HYDROLOGY] The deposit of an ice coating on exposed surfaces by a freezing fog.
{ fäg d imacr päz mid bullet schwa t }
fog detector light [NAVIGATION] A light fitted in certain lighthouses for the automatic detection of fog, in addition to the main light.
{ fäg di tek mid bullet t schwa r l imacr t }
fog dispersal [METEOROLOGY] Artificial dissipation of a fog by means such as seeding or heating.
{ fäg di sp schwa rs mid bullet schwa l }
fog drip [HYDROLOGY] Water dripping to the ground from trees or other objects which have collected the moisture from drifting fog; the dripping can be as heavy as light rain, as sometimes occurs among the redwood trees along the coast of northern California.
{ fäg drip }
fog drop [METEOROLOGY] An elementary particle of fog, physically the same as a cloud drop.Also known as fog droplet.
{ fäg dräp }
fog droplet See fog drop
{ fäg dräp mid bullet l schwa t }
fog forest [ECOLOGY] The dense, rich forest growth which is found at high or medium-high altitudes on tropical mountains; occurs when the tropical rain forest penetrates altitudes of cloud formation, and the climate is excessively moist and not too cold to prevent plant growth.
{ fäg fär mid bullet schwa st }
fogged metal [METALLURGY] A metal whose luster has been highly reduced by corrosion products.
{ brvbar fägd brvbar med mid bullet schwa l }
fog gong [NAVIGATION] A gong used as a fog signal.
{ fäg gä engi }
fog gun [NAVIGATION] A gun used as a fog signal.
{ fäg g schwa n }
fog horizon [METEOROLOGY] The top of a fog layer which is confined by a low-level temperature inversion so as to give the appearance of the horizon when viewed from above against the sky; the true horizon is usually obscured by the fog in such instances.
{ fäg h schwa r imacr z mid bullet schwa n }
foghorn [NAVIGATION] A horn used as a fog signal.
{ fäg h rn }
fog quenching [METALLURGY] Rapid cooling of a metal piece in a fine vapor or mist.
{ fäg kwench mid bullet i engi }
fog scale [METEOROLOGY] A classification of fog intensity based on its effectiveness in decreasing horizontal visibility; such practice is not current in United States weather observing procedures.
{ fäg sk a macr l }
fog signal [NAVIGATION] 1. A warning signal transmitted by a vessel or aid to navigation during periods of low visibility. 2. The device for producing such a signal.
{ fäg sig mid bullet n schwa l }
fog siren [NAVIGATION] A siren used as a fog signal.
{ fäg s imacr mid bullet r schwa n }
fog track [NUCLEONICS] A line of condensation, produced in supersaturated water vapor by the passage of charged particles; used in studying the courses and collisions of particles in cloud chambers.
{ fäg trak }
fog trumpet [NAVIGATION] A trumpet used as a fog signal.
{ fäg tr schwa m mid bullet p schwa t }
fog whistle [NAVIGATION] A whistle used as a fog signal.
{ fäg wis mid bullet schwa l }
fog wind [METEOROLOGY] Humid east wind which crosses the divide of the Andes east of Lake Titicaca and descends on the west in violent squalls; probably the same as puelche.
{ fäg wind }
föhn See foehn
{ f a macr n }
foil [METALLURGY] A thin sheet of metal, usually less than 0.006 inch (0.15 millimeter) thick.
{ f il }
foil decorating [ENGINEERING] The molding of paper, textile, or plastic foil, printed with compatible inks, into a plastic part so that the foil is visible below the surface of the part as a decoration.
{ brvbar f il brvbar dek mid bullet schwa r a macr d mid bullet i engi }
foil dosimeter [NUCLEONICS] A device for measuring the amount of radiation exposure by means of the degree of activation created in a metal foil inserted in the radiation field.
{ brvbar f il d o macr sim mid bullet schwa d mid bullet schwa r }
foil electret [ELECTRICITY] A thin film of strongly insulating material capable of trapping charge carriers, such as polyfluoroethylenepropylene, that is electrically charged to produce an external electric field; in the conventional design, charge carriers of one sign are injected into one surface, and a compensation charge of opposite sign forms on the opposite surface or an adjacent electrode.
{ brvbar f il i lek mid bullet tr schwa t }
Fokker-Planck equation [STATISTICAL MECHANICS] An equation for the distribution function of a gas, analogous to the Boltzmann equation but applying where the forces are long-range and the collisions are not binary.
{ brvbar f o macr mid bullet k schwa r brvbar plä engi k i kw a macr mid bullet zh schwa n }
fold [ANATOMY] A plication or doubling, as of various parts of the body such as membranes and other flat surfaces.
[GEOLOGY] A bend in rock strata or other planar structure, usually produced by deformation; folds are recognized where layered rocks have been distorted into wavelike form.
[METALLURGY] See lap
{ f o macr ld }
fold belt See orogenic belt
{ f o macr ld belt }
folded cavity [ELECTRONICS] Arrangement used in a klystron repeater to make the incoming wave act on the electron stream from the cathode at several places and produce a cumulative effect.
{ brvbar f o macr ld mid bullet schwa d kav mid bullet schwa d mid bullet }
folded dipole See folded-dipole antenna
{ brvbar f o macr ld mid bullet schwa d d imacr p o macr l }
folded-dipole antenna [ELECTROMAGNETISM] A dipole antenna whose outer ends are folded back and joined together at the center; the impedance is about 300 ohms, as compared to 70 ohms for a single-wire dipole; widely used with television and frequency-modulation receivers.Also known as folded dipole.
{ brvbar f o macr ld mid bullet schwa d d imacr p o macr l an ten mid bullet schwa }
folded horn [ENGINEERING ACOUSTICS] An acoustic horn in which the path from throat to mouth is folded or curled to give the longest possible path in a given volume.
{ brvbar f o macr ld mid bullet schwa d h rn }
folded-plate roof [BUILDING CONSTRUCTION] A roof constructed of flat plates, usually of reinforced concrete, joined at various angles.
{ brvbar f o macr ld mid bullet schwa d brvbar pl a macr t rüf }
folding [COMPUTER SCIENCE] A method of hashing which consists of splitting the original key into two or more parts and then adding the parts together.
[GEOLOGY] Compression of planar structure in the formation of fold structures.
{ f o macr ld mid bullet i engi }
folding boards [MINING ENGINEERING] A shifting frame on which the cage rests in a mine.Also known as chairs; dogs; keeps; keps.
{ f o macr ld mid bullet i engi b rdz }
folding door [ENGINEERING] A door in sections that can be folded back or can be moved apart by sliding.
{ f o macr ld mid bullet i engi d r }
folding fin [AEROSPACE ENGINEERING] A fin hinged at its base to lie flat, especially a fin on a rocket that lies flat until the rocket is in flight.
{ f o macr ld mid bullet i engi fin }
foldover [ELECTRONICS] Picture distortion seen as a white line on the side, top, or bottom of a television picture; generally caused by nonlinear operation in either the horizontal or vertical deflection circuits of a receiver.
{ f o macr l d o macr mid bullet v schwa r }
fold system [GEOLOGY] A group of folds with common trends and characteristics.
{ f o macr ld sis mid bullet t schwa m }
Foldy effect [ATOMIC PHYSICS] The interaction of the electric field that is produced by a neutron and results from the nonvanishing charge distribution in the neutron's interior with the electrons in an atom.
{ f o macr l mid bullet d i fekt }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

folia [PETROLOGY] Thin, leaflike layers that occur in gneissic or schistose rocks.
{ [image] f o macr mid bullet l [image] mid bullet schwa }
foliaceous [BOTANY] Consisting of or having the form or texture of a foliage leaf.
[GEOLOGY] Having a leaflike or platelike structure composed of thin layers of minerals.
[ZOOLOGY] Resembling a leaf in growth form or mode.
{ [image] f o macr mid bullet l [image] [image] a macr mid bullet sh schwa s }
foliage [BOTANY] The leaves of a plant.
{ [image] f o macr mid bullet l [image] mid bullet ij }
foliar [BOTANY] Of, pertaining to, or consisting of leaves.
{ [image] f o macr mid bullet l [image] mid bullet schwa r }
foliated ice [HYDROLOGY] Large masses of ice which grow in thermal contraction cracks in permafrost.Also known as ice wedge.
{ [image] f o macr mid bullet l [image] [image] a macr d mid bullet schwa d [image] imacr s }
foliate papilla [VERTEBRATE ZOOLOGY] One of the papillae found on the posterolateral margin of the tongue of many mammals, but vestigial or absent in humans.
{ [image] f o macr mid bullet l [image] mid bullet schwa t p schwa [image] pil mid bullet schwa }
foliation [BOTANY] 1. The process of developing into a leaf. 2. The state of being in leaf.
[GEOLOGY] A laminated structure formed by segregation of different minerals into layers that are parallel to the schistosity.
[METALLURGY] Beating metal into thin sheets.
{ [image] f o macr mid bullet l [image] [image] a macr mid bullet sh schwa n }
folic acid [BIOCHEMISTRY] C19H19N7O6 A yellow, crystalline vitamin of the B complex; it is slightly soluble in water, usually occurs in conjugates containing glutamic acid residues, and is found especially in plant leaves and vertebrate livers.Also known as pteroylglutamic acid (PGA).
{ [image] f o macr mid bullet lik [image] as mid bullet schwa d }
folic acid sodium salt See sodium folate
{ brvbar f o macr mid bullet lik brvbar as mid bullet schwa d brvbar s o macr d mid bullet [image] mid bullet schwa m [image] s [image] lt }
folie à deux [PSYCHOLOGY] Identical or similar mental disorders affecting two individuals, usually members of the same family living together. Also known as shared paranoid delusion.
{ brvbar f o macr mid bullet l [image] ä brvbar d udot }
foliferous [BOTANY] Producing leaves.
{ f schwa [image] lif mid bullet schwa mid bullet r schwa s }
foliicolous [BIOLOGY] Growing or parasitic upon leaves, as certain fungi.
{ [image] fä mid bullet l [image] mid bullet schwa [image] k schwa mid bullet l schwa s }
folimat [ORGANIC CHEMISTRY] C5H12NO4PS An oily liquid that decomposes at 135°C; soluble in water; used as an insecticide and miticide on fruit and vegetable crops and on ornamental flowers.Also known as omethioate.
{ [image] fä mid bullet l schwa [image] mat }
Folin solution [ANALYTICAL CHEMISTRY] An aqueous solution of 500 grams of ammonium sulfate, 5 grams of uranium acetate, and 6 grams of acetic acid in a volume of 1 liter; used to test for uric acid.
{ [image] f o macr mid bullet l schwa n s schwa [image] lü mid bullet sh schwa n }
folio [GRAPHIC ARTS] The page number as it will appear in printed text.
{ [image] f o macr mid bullet l [image] [image] o macr }
foliobranchiate [VERTEBRATE ZOOLOGY] Having leaflike gills.
{ brvbar f o macr mid bullet l [image] mid bullet o macr brvbar bra engi mid bullet k [image] [image] a macr t }
foliolate [BOTANY] Having leaflets.
{ [image] f o macr mid bullet l [image] mid bullet schwa [image] l a macr t }
Folist [GEOLOGY] A suborder of the soil order Histosol, consisting of wet forest litter resting on rock or rubble.
{ [image] fäl mid bullet schwa st }
folium [MATHEMATICS] A plane curve that is a pedal curve (first positive pedal) of the deltoid.
{ [image] f o macr mid bullet l [image] mid bullet schwa m }
folium of Descartes [MATHEMATICS] A plane cubic curve whose equation in cartesian coordinates x and y is x3 +y3=3axy, where a is some constant.Also known as leaf of Descartes.
{ [image] f o macr mid bullet l [image] mid bullet schwa m schwa v d a macr [image] kärt }
follicle [BIOLOGY] A deep, narrow sheath or a small cavity.
[BOTANY] A type of dehiscent fruit composed of one carpel opening along a single suture.
{ [image] fäl mid bullet schwa mid bullet k schwa l }
follicle-stimulating hormone [BIOCHEMISTRY] A protein hormone released by the anterior pituitary of vertebrates which stimulates growth and secretion of the Graafian follicle and also promotes spermatogenesis.Abbreviated FSH.
{ brvbar fäl mid bullet schwa mid bullet k schwa l brvbar stim mid bullet y schwa [image] l a macr d mid bullet i engi [image] h [image] r [image] m o macr n }
follicular lymphoma [MEDICINE] A premalignant lymphoma in which the lymph nodes show enlarged follicles composed predominantly of closely packed, large reticuloendothelial cells.
{ f schwa [image] lik mid bullet y schwa mid bullet l schwa r lim [image] f o macr mid bullet m schwa }
folliculate [BIOLOGY] Having or composed of follicles.
{ f schwa [image] lik mid bullet y schwa [image] l a macr t }
folliculitis [MEDICINE] Inflammation of a follicle or group of follicles.
{ fa [image] lik mid bullet y schwa [image] l imacr d mid bullet schwa s }
folliculitis keloidalis See keloid acne
{ fa [image] lik mid bullet y schwa [image] l imacr d mid bullet schwa s [image] k [image] mid bullet l [image] i [image] dal mid bullet schwa s }
follow current [ELECTRICITY] The current at power frequency that passes through a surge diverter or other discharge path after a high-voltage surge has started the discharge.
{ [image] fäl mid bullet o macr [image] k schwa mid bullet r schwa nt }
follower [ENGINEERING] A drill used for making all but the first part of a hole, the first part being made with a drill of larger gage.
{ [image] fäl mid bullet schwa mid bullet w schwa r }
follower rail [MINING ENGINEERING] The rail of a mine switch on the other side of the turnout corresponding to the lead rail.
{ [image] fäl mid bullet schwa mid bullet w schwa r [image] r a macr l }
following error [CONTROL SYSTEMS] The difference between commanded and actual positions in contouring control.
{ [image] fäl mid bullet schwa mid bullet wi engi [image] er mid bullet schwa r }
following limb [ASTRONOMY] The half of the limb of a celestial body with an observable disk that appears to follow the body in its apparent motion across the field of view of a fixed telescope.
{ [image] fäl mid bullet schwa mid bullet wi engi [image] lim }
following sea [NAVIGATION] A sea in which the waves move in the general direction of the heading.
{ brvbar fäl mid bullet schwa mid bullet wi engi [image] s [image] }
following wind [METEOROLOGY] 1. A wind blowing in the direction of ocean-wave advance. 2. See tailwind
[NAVIGATION] Wind blowing in the general direction of a vessel's course.
{ brvbar fäl mid bullet schwa mid bullet wi engi [image] wind }
follow spot [ELECTRICITY] A high-intensity spotlight used to follow action in arenas and stadiums and on large stages; it is equipped with adjustable iris and shutter controls, and its light source is either a carbon arc or an incandescent bulb.
{ [image] fäl mid bullet o macr [image] spät }
follow-the-pointer indicator [ORDNANCE] Scale, on the mount of some types of artillery, that receives and registers firing data transmitted over a remote control system; the gun is kept properly aimed when its adjustment dials are matched with the readings on the indicator.
{ brvbar fäl mid bullet o macr th schwa brvbar p [image] int mid bullet schwa r [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
follow through [ORDNANCE] Material which follows the jet of a shaped charge through the hole formed in the target.
{ [image] fäl mid bullet o macr [image] thrü }
folpet [ORGANIC CHEMISTRY] C9H4Cl3NO2S A buff or white, crystalline compound with a melting point of 177-178°C; insoluble in water; used as a fungicide on fruits, vegetables, and ornamental flowers.
{ [image] fäl mid bullet pet }
Fomalhaut See Piscis Australis
{ [image] f o macr mid bullet m schwa [image] l [image] t }
fomite [MEDICINE] An inanimate object which may be contaminated with infectious organisms and thus serve to transmit disease.
{ [image] f o macr [image] m imacr t }
fondant See flux
{ [image] fän mid bullet d schwa nt }
font [GRAPHIC ARTS] A particular typeface and size, including all the uppercase and lowercase letters, punctuation marks, numerals, and so forth.
{ fänt }
fontanelle [ANATOMY] A membrane-covered space between the bones of a fetal or young skull.
[INVERTEBRATE ZOOLOGY] A depression on the head of termites.
{ fänt mid bullet schwa n [image] el }
font cartridge [COMPUTER SCIENCE] A removable module that can be plugged into a slot in a printer and has one or more fonts stored in a read-only memory chip.
{ [image] fänt [image] kär mid bullet trij }
font compiler See font generator
{ [image] fänt k schwa m [image] p imacr l mid bullet schwa r }
Fontéchevade man [PALEONTOLOGY] A fossil man representing the third interglacial Homo sapiens and having browridges and a cranial vault similar to those of modern Homo sapiens.
{ f o macr n mid bullet te mid bullet che [image] väd [image] man }
font generator [COMPUTER SCIENCE] A computer program that converts an outline font into the patterns of dots required for a particular size of font. Also known as font compiler.
{ [image] fänt [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
food [BIOLOGY] A material that can be ingested and utilized by the organism as a source of nutrition and energy.
{ füd }
food additive [FOOD ENGINEERING] A substance added to foods during processing to improve color, texture, flavor, or keeping qualities; examples are antioxidants, emulsifiers, thickeners, preservatives, and colorants.
{ [image] füd [image] ad mid bullet schwa d mid bullet iv }
food allergy [IMMUNOLOGY] A hypersensitivity to certain foods.
{ [image] füd [image] al mid bullet schwa r mid bullet j [image] }
food analog [FOOD ENGINEERING] A manufactured food product designed to imitate a given food and frequently possessing characteristics equal or superior to that food. Also known as fabricated food; structured food; texturized food.
{ [image] füd [image] an mid bullet schwa [image] läg }
food-borne disease [MEDICINE] Any disease transmitted by contaminated foods.
{ brvbar füd brvbar b [image] rn di [image] z [image] z }
food chain [ECOLOGY] The scheme of feeding relationships by trophic levels which unites the member species of a biological community.
{ [image] füd [image] ch a macr n }
food chemistry [FOOD ENGINEERING] A specialized phase of food technology concerned with an understanding of the fundamental changes of composition and the physical condition of foodstuffs which may occur during and subsequent to industrial processing.
{ [image] füd [image] kem mid bullet schwa mid bullet str [image] }
food color [MATERIALS] A colorant, either a dye (soluble) or a lake (insoluble), permitted by the Food and Drug Administration for use in foods, drugs, and cosmetics.Also known as certified color; FD&C color.
{ [image] füd [image] k schwa l mid bullet schwa r }
food engineering [ENGINEERING] The technical discipline involved in food manufacturing and processing.
{ [image] füd [image] en mid bullet j schwa [image] nir mid bullet i engi }
food engineering (category description)
food infection [MEDICINE] A type of bacterial food poisoning in which the host is infected by organisms carried by food.
{ [image] füd in [image] fek mid bullet sh schwa n }
food manufacturing [FOOD ENGINEERING] The commercial production and packaging of foods that are fabricated by processing, by combining various ingredients, or both.
{ [image] füd [image] man mid bullet y schwa [image] fak mid bullet ch schwa mid bullet ri engi }
food microbiology [FOOD ENGINEERING] The science that deals with the microorganisms involved in the spoilage, contamination, and preservation of food.
{ [image] füd [image] m imacr mid bullet kr o macr mid bullet b imacr [image] äl mid bullet schwa mid bullet j [image] }
food poisoning [MEDICINE] Poisoning due to intake of food contaminated by bacteria or poisonous substances produced by bacteria.
{ [image] füd [image] p [image] iz mid bullet schwa n mid bullet i engi }
food preservation [FOOD ENGINEERING] Processing designed to protect food from spoilage caused by microbes, enzymes, and autooxidation.
{ [image] füd [image] prez mid bullet schwa r [image] v a macr mid bullet sh schwa n }
food pyramid [ECOLOGY] An ecological pyramid representing the food relationship among the animals in a community.
{ [image] füd [image] pir mid bullet schwa [image] mid }
food science [FOOD ENGINEERING] The applied science which deals with the chemical, biochemical, physical, physiochemical, and biological properties of foods.
{ [image] füd [image] s imacr mid bullet schwa ns }
food spoilage [FOOD ENGINEERING] Deterioration in the color, flavor, odor, or consistency of a food product.
{ [image] füd [image] sp [image] il mid bullet ij }
food technology [FOOD ENGINEERING] The application of science and engineering to the refining, manufacturing, and handling of foods; many food technologists are food scientists rather than engineers.
{ [image] füd tek [image] näl mid bullet schwa mid bullet j [image] }
food vacuole [CYTOLOGY] A membrane-bound organelle in which digestion occurs in cells capable of phagocytosis.Also known as heterophagic vacuole; phagocytic vacuole.
{ [image] füd [image] vak mid bullet y schwa [image] w o macr l }
food web [ECOLOGY] A modified food chain that expresses feeding relationships at various, changing trophic levels.
{ [image] füd [image] web }
fool's gold See pyrite
{ brvbar fülz brvbar g o macr ld }
foot [ANATOMY] Terminal portion of a vertebrate leg.
[BOTANY] In a fern, moss, or liverwort, the basal part of the young sporophyte that attaches it to the gametophyte.
[INVERTEBRATE ZOOLOGY] An organ for locomotion or attachment.
[MECHANICS] The unit of length in the British systems of units, equal to exactly 0.3048 meter.Abbreviated ft.
{ f udot t }
footage [ENGINEERING] The extent or length of a material expressed in feet.
[MINING ENGINEERING] 1. The number of feet of borehole drilled per unit of time, or that required to complete a specific project or contract. 2. The payment of miners by the running foot of work.
{ [image] f udot d mid bullet ij }
foot-and-mouth disease [VETERINARY MEDICINE] A highly contagious virus disease of cattle, pigs, sheep, and goats that is transmissible to humans; characterized by fever, salivation, and formation of vesicles in the mouth and pharynx and on the feet.Also known as hoof-and-mouth disease.
{ brvbar f udot t schwa n [image] ma udot th di [image] z [image] z }
foot block [ENGINEERING] Flat pieces of wood placed under props in tunneling to give a broad base and thus prevent the superincumbent weight from pressing the props down.
{ [image] f udot t [image] bläk }
foot breadth [ANTHROPOLOGY] The measure of the maximum distance across the left foot, when the subject stands with his or her weight evenly distributed on both feet.
{ [image] f udot t [image] bredth }
foot bridge [CIVIL ENGINEERING] A bridge structure used only for pedestrian traffic.
{ [image] f udot t [image] brij }
footcandle [OPTICS] A unit of illumination, equal to the illumination of a surface, 1 square foot in area, on which there is a luminous flux of 1 lumen uniformly distributed, or equal to the illumination of a surface all points of which are at a distance of 1 foot from a uniform point source of 1 candela; equal to approximately 10.7639 lux.Abbreviated ftc.
{ [image] f udot t [image] kand mid bullet schwa l }
footeite See connellite
{ [image] f udot t [image] imacr t }
footer [GRAPHIC ARTS] Text that is printed at the bottom of every page of a document or report; may contain the page number.
{ [image] f udot d mid bullet schwa r }
foot gland [INVERTEBRATE ZOOLOGY] A glandular structure which secretes an adhesive substance in many animals.Also known as pedal gland.
{ [image] f udot t [image] gland }
foot guard [CIVIL ENGINEERING] A filler placed on the space between converging rails to prevent a foot from being wedged between the rails.
{ [image] f udot t [image] gärd }
foothills [GEOGRAPHY] A region of relatively low, rounded hills at the base of, or on the periphery of, a mountain range.
{ [image] f udot t [image] hilz }
foot holes [MINING ENGINEERING] Holes cut in the sides of shafts or winzes to enable miners to climb up or down.
{ [image] f udot t [image] h o macr lz }
footing [CIVIL ENGINEERING] The widened base or substructure forming the foundation for a wall or a column.
{ [image] f udot d mid bullet i engi }
footlambert [OPTICS] A unit of luminance (photometric brightness), equal to 1/ [image] candela per square foot, or to the uniform luminance of a perfectly diffusing surface emitting or reflecting light at the rate of 1 lumen per square foot; equal to approximately 3.42625 nit.Abbreviated ft- L.Also known as equivalent footcandle.
{ [image] f udot t brvbar lam mid bullet b schwa rt }
foot length [ANTHROPOLOGY] A measure of the distance from the heel to the longest toe of the left foot, when the subject stands with the weight evenly distributed on both feet.
{ [image] f udot t brvbar le engi kth }
footpad [AEROSPACE ENGINEERING] A somewhat flat base on the leg of a spacecraft to distribute weight and thereby minimize sinking into a surface.
{ [image] f udot t [image] pad }
footpoint [ASTRONOMY] The intersection of tubes of magnetic field lines with the surface of the photosphere.
{ [image] f udot t [image] p [image] int }
foot-pound [MECHANICS] 1. Unit of energy or work in the English gravitational system, equal to the work done by 1 pound of force when the point at which the force is applied is displaced 1 foot in the direction of the force; equal to approximately 1.355818 joule.Abbreviated ft-lb; ft- lbf. 2. Unit of torque in the English gravitational system, equal to the torque produced by 1 pound of force acting at a perpendicular distance of 1 foot from an axis of rotation.Also known as pound-foot.Abbreviated lbf- ft.
{ [image] f udot t brvbar pa udot nd }
foot-poundal [MECHANICS] 1. A unit of energy or work in the English absolute system, equal to the work done by a force of magnitude 1 poundal when the point at which the force is applied is displaced 1 foot in the direction of the force; equal to approximately 0.04214011 joule.Abbreviated ft- pdl. 2. A unit of torque in the English absolute system, equal to the torque produced by a force of magnitude 1 poundal acting at a perpendicular distance of 1 foot from the axis of rotation.Also known as poundal- foot.Abbreviated pdl-ft.
{ [image] f udot t brvbar pa udot nd mid bullet schwa l }
foot-pound-second system of units See British absolute system of units
{ brvbar f udot t brvbar pa udot nd brvbar sek mid bullet schwa nd [image] sis mid bullet t schwa m schwa v [image] yü mid bullet n schwa ts }
footprint [BUILDING CONSTRUCTION] A description of the exact size, shape, and location of a building's foundation as the foundation has been installed on a specific site. Also known as building footprint.
[COMMUNICATIONS] The area of the earth's surface that can be covered by a communications satellite at any given time.
[COMPUTER SCIENCE] The amount and shape of the area occupied by equipment, such as a terminal or microcomputer, on desktop, floor, or other surface area.
{ [image] f udot t [image] print }
foot rot [PLANT PATHOLOGY] Any disease that involves rotting of the stem or trunk of a plant.
[VETERINARY MEDICINE] See foul foot
{ [image] f udot t [image] rät }
foot screw [ENGINEERING] 1. One of the three screws connecting the tribach of a theodolite or other level with the plate screwed to the tripod head. 2. An adjusting screw that serves also as a foot.
{ [image] f udot t [image] skrü }
foot section [MECHANICAL ENGINEERING] In both belt and chain conveyors that portion of the conveyor at the extreme opposite end from the delivery point.
{ [image] f udot t [image] sek mid bullet sh schwa n }
foot's oil [CHEMISTRY] The oil sweated out of slack wax; it takes its name from the fact that it goes to the bottom, or foot, of the pan when sweated.
{ [image] f udot ts [image] [image] il }
footstock [MECHANICAL ENGINEERING] A device containing a center which supports the workpiece on a milling machine; usually used in conjunction with a dividing head.
{ f udot t stäk }
foot valve [MECHANICAL ENGINEERING] A valve in the bottom of the suction pipe of a pump which prevents backward flow of water.
{ f udot t valv }
footwall [GEOLOGY] The mass of rock that lies beneath a fault, an ore body, or a mine working.Also known as heading side; heading wall; lower plate.
{ f udot t w l }
footwall shaft See underlay shaft
{ f udot t w l shaft }
forage [AGRICULTURE] A vegetable food for domestic animals.
{ fär mid bullet ij }
Foraky boring method [MINING ENGINEERING] A percussive boring system; a closed- in derrick contains the crown pulley, over which a steel rope with the boring tools is passed from a drum; the drum moves the tools, which are vibrated by a walking beam.
{ f schwa räk mid bullet b r mid bullet i engi meth mid bullet schwa d }
Foraky freezing process [MINING ENGINEERING] A method of shaft sinking through heavily watered sands by freezing the sands.
{ f schwa räk mid bullet fr z mid bullet i engi präs mid bullet schwa s }
foramen [BIOLOGY] A small opening, orifice, pore, or perforation.
{ f schwa r a macr mid bullet m schwa n }
foramen magnum [ANATOMY] A large oval opening in the occipital bone at the base of the cranium that allows passage of the spinal cord, accessory nerves, and vertebral arteries.
{ f schwa r a macr mid bullet m schwa n mag mid bullet n schwa m }
foramen of Magendie [ANATOMY] The median aperture of the fourth ventricle of the brain.
{ f schwa r a macr mid bullet m schwa n schwa v m schwa zhän d }
foramen of Monro See interventricular foramen
{ f schwa r a macr mid bullet m schwa n schwa v m schwa n r o macr }
foramen of Winslow See epiploic foramen
{ f schwa r a macr mid bullet m schwa n schwa v winz mid bullet l o macr }
foramen ovale [ANATOMY] An opening in the sphenoid for the passage of nerves and blood vessels.
[EMBRYOLOGY] An opening in the fetal heart partition between the two atria.
{ f schwa r a macr mid bullet m schwa n o macr vä mid bullet l }
foramen primum [EMBRYOLOGY] A temporary embryonic interatrial opening.
{ f schwa r a macr mid bullet m schwa n pr imacr mid bullet m schwa m }
Foraminiferida [INVERTEBRATE ZOOLOGY] An order of dominantly marine protozoans in the subclass Granuloreticulosia having a secreted or agglutinated shell enclosing the ameboid body.
{ f schwa brvbar ram mid bullet schwa mid bullet n schwa fer mid bullet schwa mid bullet d schwa }
forb [BOTANY] A weed or broadleaf herb.
{ f rb }
Forbes bar [THERMODYNAMICS] A metal bar which has one end immersed in a crucible of molten metal and thermometers placed in holes at intervals along the bar; measurement of temperatures along the bar together with measurement of cooling of a short piece of the bar enables calculation of the thermal conductivity of the metal.
{ f rbz bär }
forbesite [MINERALOGY] H(Ni,Co)AsO4.31/2H2O A grayish-white mineral composed of hydrous nickel cobalt arsenate; occurs in fibrocrystalline form.
{ f rb z imacr t }
Forbes log [NAVIGATION] A log consisting essentially of a small rotator in a tube projecting below the bottom of a vessel, with suitable registering devices.
{ brvbar f rbz brvbar läg }
forbidden band [SOLID-STATE PHYSICS] A range of unallowed energy levels for an electron in a solid.
{ f schwa r brvbar bid mid bullet schwa n band }
forbidden-character code [COMPUTER SCIENCE] A bit code which exists only when an error occurs in the binary coding of characters.
{ f schwa r brvbar bid mid bullet schwa n kar mid bullet ik mid bullet t schwa r k o macr d }
forbidden-combination check [COMPUTER SCIENCE] A test for the occurrence of a nonpermissible code expression in a computer; used to detect computer errors.
{ f schwa r brvbar bid mid bullet schwa n käm mid bullet b schwa na mid bullet sh schwa n chek }
forbidden line [ATOMIC PHYSICS] A spectral line associated with a transition forbidden by selection rules; optically this might be a magnetic dipole or electric quadrupole transition.
{ f schwa r brvbar bid mid bullet schwa n l imacr n }
forbidden transition [QUANTUM MECHANICS] A transition between two states of a quantum-mechnical system which is considerably less probable than a competing allowed transition.
{ f schwa r brvbar bid mid bullet schwa n tran zish mid bullet schwa n }
Forbush decrease [ASTROPHYSICS] A sudden decrease in cosmic-ray intensity which occurs a day or two after a solar flare, and at the same time as the commencement of magnetic storms and auroral activity.
{ f r b udot sh di kr s }
force [COMPUTER SCIENCE] To intervene manually in a computer routine and cause the computer to execute a jump instruction.
[MECHANICS] That influence on a body which causes it to accelerate; quantitatively it is a vector, equal to the body's time rate of change of momentum.
{ f rs }
force-balance meter [ENGINEERING] A flowmeter that measures a force, such as that associated with the air pressure in a small bellows, that is required to balance the net force created by the differential pressure, on opposite sides of a diaphragm or diaphragm capsule, generated by a differential-producing primary device.
{ f rs bal mid bullet schwa ns m d mid bullet schwa r }
force compensation [ENGINEERING] On an analytical balance, the weight force of a load that is held in equilibrium by a force of equal size which acts in the opposite direction.
{ f rs käm mid bullet p schwa n s a macr mid bullet sh schwa n }
force constant [MECHANICS] The ratio of the force to the deformation of a system whose deformation is proportional to the applied force.
[PHYSICAL CHEMISTRY] An expression for the force acting to restrain the relative displacement of the nuclei in a molecule.
{ f rs kän mid bullet st schwa nt }
force-controlled motion commands [CONTROL SYSTEMS] Robot control in which motion information is provided by computer software but sensing of forces or feedback is used by the robot to adapt this information to the environment.
{ f rs k schwa n brvbar tr o macr ld m o macr mid bullet sh schwa n k schwa manz }
forced-air heating [MECHANICAL ENGINEERING] A warm-air heating system in which positive air circulation is provided by means of a fan or a blower.
{ brvbar f rst er h d mid bullet i engi }
forced auxiliary ventilation [MINING ENGINEERING] A system in which the duct delivers the intake air to the face.
{ brvbar f rst g brvbar zil mid bullet y schwa mid bullet r vent mid bullet schwa l a macr mid bullet sh schwa n }
forced-caving system [MINING ENGINEERING] A stoping system in which the ore is broken down by large blasts into the stopes that are kept partly full of broken ore.
{ brvbar f rst k a macr v mid bullet i engi sis mid bullet t schwa m }
forced circulation [MECHANICAL ENGINEERING] The use of a pump or other fluid- movement device in conjunction with liquid-processing equipment to move the liquid through pipes and process vessels; contrasted to gravity or thermal circulation.
{ brvbar f rst s schwa r mid bullet ky schwa l a macr mid bullet sh schwa n }
forced-circulation boiler [MECHANICAL ENGINEERING] A once-through steam generator in which water is pumped through successive parts.
{ brvbar f rst s schwa r mid bullet ky schwa l a macr mid bullet sh schwa n b il mid bullet schwa r }
forced convection [THERMODYNAMICS] Heat convection in which fluid motion is maintained by some external agency.
{ brvbar f rst k schwa n vek mid bullet sh schwa n }
forced draft [MECHANICAL ENGINEERING] Air under positive pressure produced by fans at the point where air or gases enter a unit, such as a combustion furnace.
{ brvbar f rst draft }
forced expiratory volume [MEDICINE] During the performance of a forced vital capacity measurement, the volume of exhaled gas over a specific time interval.
{ brvbar f rst ik brvbar sp imacr mid bullet r schwa t r mid bullet väl mid bullet y schwa m }
forced oscillation [MECHANICS] An oscillation produced in a simple oscillator or equivalent mechanical system by an external periodic driving force.Also known as forced vibration.
{ brvbar f rst äs mid bullet schwa l a macr mid bullet sh schwa n }
forced programming See minimum-access programming
{ brvbar f rst pr o macr gram mid bullet i engi }
forced ventilation [MECHANICAL ENGINEERING] A system of ventilation in which air is forced through ventilation ducts under pressure.
{ brvbar f rst vent mid bullet schwa l a macr mid bullet sh schwa n }
forced vibration See forced oscillation
{ brvbar f rst v imacr br a macr mid bullet sh schwa n }
forced vital capacity [MEDICINE] Maximum gas volume which can be expired, as quickly and forcibly as possible, after a maximum inspiration.
{ brvbar f rst v imacr d mid bullet schwa l k schwa pas mid bullet schwa d mid bullet }
forced wave [FLUID MECHANICS] Any wave which is required to fit irregularities at the boundary of a system or satisfy some impressed force within the system; the forced wave will not in general be a characteristic mode of oscillation of the system.
{ brvbar f rst w a macr v }
force feedback [CONTROL SYSTEMS] A method of error detection in which the force exerted on the effector is sensed and fed back to the control, usually by mechanical, hydraulic, or electric transducers.
{ brvbar f rs brvbar f d bak }
force field method See molecular mechanics
{ f rs brvbar f ld meth mid bullet schwa d }
force fit See press fit
{ f rs fit }
force gage [ENGINEERING] An instrument which measures the force exerted on an object.
{ f rs g a macr j }
force main [CIVIL ENGINEERING] The discharge pipeline of a pumping station.
{ f rs m a macr n }
force piece See foreset
{ f rs p s }
force plate [ENGINEERING] A plate that carries the plunger or force plug of a mold and the guide pins on bushings.
{ f rs pl a macr t }
force plug [ENGINEERING] A mold member that fits into the cavity block, exerting pressure on the molding compound.Also known as piston; plunger.
{ f rs pl schwa g }
force polygon [MECHANICS] A closed polygon whose sides are vectors representing the forces acting on a body in equilibrium.
{ brvbar f rs päl mid bullet schwa gän }
forceps [DESIGN ENGINEERING] A pincerlike instrument for grasping objects.
[INVERTEBRATE ZOOLOGY] A pair of curved, hard, movable appendages at the end of the abdomen of certain insects, for example, the earwig.
[MEDICINE] A device with two blades or limbs opposite each other which is operated by handles or by direct force on the blades; used in surgery to grasp, compress, and hold tissue, a body part, or surgical substances.
{ f r mid bullet s schwa ps }
force pump [MECHANICAL ENGINEERING] A pump fitted with a solid plunger and a suction valve which draws and forces a liquid to a considerable height above the valve or puts the liquid under a considerable pressure.
{ f rs p schwa mp }
force ratio See mechanical advantage
{ f rs r a macr mid bullet sh o macr }
force-time [INDUSTRIAL ENGINEERING] The product of an applied force and its time of application; used for quantitative determination of isometric work.
{ brvbar f rs brvbar t imacr m }
forcing [GRAPHIC ARTS] The attempt to bring out detail in an underexposed negative by extending the development time or by using an accelerator.
{ f rs mid bullet i engi }
forcing cone [ORDNANCE] Tapered beginning of the lands at the origin of the rifling of a gun tube; the forcing cone allows the rotating band of the projectile to be gradually engaged by the rifling, thereby centering the projectile in the bore.
{ f rs mid bullet i engi k o macr n }
forcing fan [MINING ENGINEERING] A fan which forces the intake air into mine workings.Also known as blowing fan.
{ f rs mid bullet i engi fan }
forcipate [BIOLOGY] Shaped like forceps; deeply forked.
{ f r mid bullet s schwa p a macr t }
forcipate trophus [INVERTEBRATE ZOOLOGY] A type of masticatory apparatus in certain predatory rotifers which resembles forceps and is used for grasping.
{ f r mid bullet s schwa p a macr t tr o macr mid bullet f schwa s }
Forcipulatida [INVERTEBRATE ZOOLOGY] An order of echinoderms in the subclass Asteroidea characterized by crossed pedicellariae.
{ f r brvbar sip mid bullet schwa lad mid bullet schwa mid bullet d schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

failed hole [ENGINEERING] A drill hole loaded with dynamite which did not explode.Also known as missed hole.
{ [image] f a macr ld [image] h o macr l }
fail-safe system [ENGINEERING] A system designed so that failure of power, control circuits, structural members, or other components will not endanger people operating the system or other people in the vicinity.
{ [image] f a macr l brvbar s a macr f [image] sis mid bullet t schwa m }
failsafe tape See incremental dump tape
{ [image] f a macr l brvbar s a macr f [image] t a macr p }
fail soft [ENGINEERING] A failure in the performance of a system component that neither results in immediate or major interruption of the system operation as a whole nor adversely affects the quality of its products.
{ [image] f a macr l [image] s [image] ft }
fail-soft system [COMPUTER SCIENCE] A computer system with automatic controls that allow function to continue after a malfunction and, if necessary, permit the shutdown of the system without loss of data.
{ [image] f a macr l brvbar s [image] ft [image] sis mid bullet t schwa m }
failure [ENGINEERING] A permanent change in the volume of a powder or the stresses within it.
[MECHANICS] Condition caused by collapse, break, or bending, so that a structure or structural element can no longer fulfill its purpose.
{ [image] f a macr l mid bullet y schwa r }
failure logging [COMPUTER SCIENCE] The automatic recording of the state of various components of a computer system following detection of a machine fault; used to initiate corrective procedures, such as repeating attempts to read or write a magnetic tape, and to aid customer engineers in diagnosing errors.
{ [image] f a macr l mid bullet y schwa r [image] läg mid bullet i engi }
failure properties [ENGINEERING] The parameters that control the degree of the failure of a powder.
{ [image] f a macr l mid bullet y schwa r [image] präp mid bullet schwa rd mid bullet [image] z }
failure rate [ENGINEERING] The probability of failure per unit of time of items in operation; sometimes estimated as a ratio of the number of failures to the accumulated operating time for the items.
{ [image] f a macr l mid bullet y schwa r ,r a macr t }
fair [METEOROLOGY] Generally descriptive of pleasant weather conditions, with regard for location and time of year; it is subject to popular misinterpretation, for it is a purely subjective description; when this term is used in forecasts of the U.S. Weather Bureau, it is meant to imply no precipitation, less than 0.4 sky cover of low clouds, and no other extreme conditions of cloudiness or windiness.
{ fer }
fairchildite [MINERALOGY] K2Ca(CO3)2 A mineral composed of potassium calcium carbonate; occurs in partly burned trees.
{ [image] fer [image] ch imacr l [image] d imacr t }
fair curves [NAVAL ARCHITECTURE] Curves which are smooth without sharp changes in direction over any portion of their length.
{ brvbar fer [image] k schwa rvz }
faired cable [DESIGN ENGINEERING] A trawling cable covered by streamlined surfaces to reduce hydrodynamic drag.
{ brvbar ferd [image] k a macr mid bullet b schwa l }
fairfieldite [MINERALOGY] Ca2Mn(PO4)2.2H2O A white or pale- yellow mineral composed of hydrous calcium manganese phosphate and occurring in foliated or fibrous form.
{ [image] fer [image] f [image] l [image] d imacr t }
fair game [MATHEMATICS] A game in which all of the participants have equal expectation of gain.
{ brvbar fer [image] g a macr m }
fairing [AEROSPACE ENGINEERING] A structure or surface on an aircraft or rocket that functions to reduce drag, such as the streamlined nose of a satellite- launching rocket.
{ [image] fer mid bullet i engi }
fairlead [AEROSPACE ENGINEERING] A guide through which an airplane antenna or control cable passes.
[MECHANICAL ENGINEERING] A group of pulleys or rollers used in conjunction with a winch or similar apparatus to permit the cable to be reeled from any direction.
[NAVAL ARCHITECTURE] A block, ring, or other fitting through which passes a line or the running rigging on a ship to prevent chafing.
{ [image] fer [image] l [image] d }
fair line [NAVAL ARCHITECTURE] A line formed by the intersection of a plane with a ship's surface, which surface is smooth and is such as to minimize resistance to the ship's motion.
{ brvbar fer [image] l imacr n }
fair tide [NAVIGATION] A tidal current setting in such a direction as to increase the speed of a vessel.
{ brvbar fer [image] t imacr d }
fairwater [NAVAL ARCHITECTURE] A device for making fair the lines of an underwater fitting.
{ [image] fer [image] w [image] d mid bullet schwa r }
fairway [NAVIGATION] Open water of sufficient depth for navigation; a marine thoroughfare.
{ [image] fer [image] w a macr }
fairway buoy [NAVIGATION] A buoy indicating a fairway, having safe water on both sides.
{ [image] fer [image] w a macr [image] b [image] i }
fair-weather cumulus See cumulus humilis cloud
{ [image] fer [image] weth mid bullet schwa r [image] kyü mid bullet my schwa mid bullet l schwa s }
fair wind See favorable wind
{ brvbar fer [image] wind }
fairy ring spot [PLANT PATHOLOGY] A fungus disease of carnations caused by Heterosporium echinulatum, producing bleached spots with concentric dark zones on the leaves.
{ [image] fer mid bullet [image] [image] ri engi [image] spät }
fairy stone See staurolite
{ [image] fer mid bullet [image] st o macr n }
faithful module [MATHEMATICS] A module M over a commutative ring R such that if a is an element in R for which am = 0 for all m in M, then a = 0.
{ brvbar f a macr th [image] f udot l [image] mä mid bullet jül }
faithful representation [MATHEMATICS] A homomorphism h of a group onto some group of matrices or linear operators such that h is an injection.
{ brvbar f a macr th [image] f udot l [image] rep mid bullet r schwa mid bullet zen [image] t a macr mid bullet sh schwa n }
fake [NAVAL ARCHITECTURE] To lay a rope or chain down in long bights side by side or in coils in regular order.
{ f a macr k }
fake set See false set
{ brvbar f a macr k brvbar set }
falcate [ASTRONOMY] Crescent-shaped; applied usually to the appearance of the moon, Venus, and Mercury during their crescent phases.
[BIOLOGY] Shaped like a sickle.
{ [image] fal [image] kat }
falciform [BIOLOGY] Sickle- shaped.
{ [image] fal mid bullet s schwa [image] f [image] rm }
falciform ligament [ANATOMY] The ventral mesentery of the liver; its peripheral attachment extends from the diaphragm to the umbilicus and contains the round ligament of the liver.
{ [image] fal mid bullet s schwa [image] f [image] rm [image] lig mid bullet schwa mid bullet m schwa nt }
falciger [INVERTEBRATE ZOOLOGY] Seta with a distally blunt and curved tip.
{ [image] fal mid bullet s schwa mid bullet g schwa r }
falciparum malaria [MEDICINE] A severe form of malaria caused by Plasmodium falciparum and characterized by sudden attacks of chills, fever, and sweating at irregular intervals; the infecting organism usually localizes in a specific organ, causing capillary blockage.Also known as alged malaria; estivoautumnal malaria; malignant malaria; pernicious malaria.
{ fal [image] sip mid bullet schwa mid bullet r schwa m m schwa [image] ler mid bullet [image] mid bullet schwa }
falcon [VERTEBRATE ZOOLOGY] Any of the highly specialized diurnal birds of prey composing the family Falconidae; these birds have been captured and trained for hunting.
{ [image] fal mid bullet k schwa n }
Falcon [ORDNANCE] A U.S. Air Force air-to-air guided missile having either radar or infrared homing guidance, a speed of about Mach 2, and a range of about 5 miles (8 kilometers); can be carried in quantity by interceptor aircraft.
{ [image] fal mid bullet k schwa n }
Falconbridge process [METALLURGY] Recovery of nickel from a nickel-copper matte; the matte is first crushed and roasted to remove sulfur, and the copper is acid-leached, filtered off, and electrolyzed; the residual solids are melted, cast as anodes, and refined electrolytically to produce nickel.
{ [image] f [image] k mid bullet schwa n [image] brij [image] präs mid bullet schwa s }
Falconidae [VERTEBRATE ZOOLOGY] The falcons, a family consisting of long-winged predacious birds in the order Falconiformes.
{ fal [image] kän mid bullet schwa [image] d [image] }
Falconiformes [VERTEBRATE ZOOLOGY] An order of birds containing the diurnal birds of prey, including falcons, hawks, vultures, and eagles.
{ fal [image] kän mid bullet schwa [image] f o macr r mid bullet m [image] z }
falculate [ZOOLOGY] Curved and with a sharp point.
{ [image] fal mid bullet ky schwa [image] l a macr t }
Fales-Stuart windmill [MECHANICAL ENGINEERING] A windmill developed for farm use from the two-blade airfoil propeller.Also known as Stuart windmill.
{ brvbar f a macr lz brvbar stü mid bullet schwa rt [image] wind [image] mil }
Falk flexible coupling [MECHANICAL ENGINEERING] A spring coupling in which a continuous steel spring is threaded back and forth through axial slots in the periphery of two hubs on the shaft ends.
{ brvbar f [image] k brvbar flek mid bullet s schwa mid bullet b schwa l [image] k schwa p mid bullet li engi }
Falkland Current [OCEANOGRAPHY] An ocean current flowing northward along the Argentine coast.
{ [image] f [image] k mid bullet l schwa nd [image] k schwa mid bullet r schwa nt }
fall [ASTRONOMY] 1. Of a spacecraft or spatial body, to drop toward a spatial body under the influence of its gravity. 2. See autumn
[ENGINEERING] The minimum slope that is required to facilitate proper drainage of liquid inside a pipe.
[MECHANICAL ENGINEERING] The rope or chain of a hoisting tackle.
[MINING ENGINEERING] A mass of rock, coal, or ore which has fallen from the roof or side in any subterranean working or gallery.
{ f [image] l }
fallaway section [AEROSPACE ENGINEERING] A section of a rocket vehicle that is cast off from the vehicle during flight, especially such a section that falls back to the earth.
{ [image] f [image] l mid bullet schwa [image] w a macr [image] sek mid bullet sh schwa n }
fallback [COMPUTER SCIENCE] The system, electronic or manual, which is substituted for the computer system in case of breakdown.
[GEOLOGY] Fragmented ejecta from an impact or explosion crater during formation which partly refills the true crater almost immediately.
[NUCLEONICS] That part of the material carried into the air by an atomic explosion which ultimately drops back to the earth or water at the site of the explosion.
{ [image] f [image] l [image] bak }
fallback switch [COMMUNICATIONS] A mechanical switch to transfer a communications path from a primary device to an identical standby device in the event of a primary device failure.
{ [image] f [image] l [image] bak [image] swich }
fall block [MECHANICAL ENGINEERING] A pulley block that rises and falls with the load on a lifting tackle.
{ [image] f [image] l [image] bläk }
faller [MECHANICAL ENGINEERING] A machine part whose operation depends on a falling action.
{ [image] f [image] l mid bullet schwa r }
falling-ball viscometer See falling-sphere viscometer
{ [image] f [image] l mid bullet i engi [image] b [image] l vi [image] skäm mid bullet schwa d mid bullet schwa r }
falling body [MECHANICS] A body whose motion is accelerated toward the center of the earth by the force of gravity, other forces acting on it being negligible by comparison.
{ [image] f [image] l mid bullet i engi [image] bäd mid bullet [image] }
falling disease [VETERINARY MEDICINE] A terminal manifestation of copper deficiency in which the animal collapses and dies because of heart failure.
{ [image] f [image] l mid bullet i engi di [image] z [image] z }
falling-drop method [PHYSICS] Technique for measurement of liquid densities in which the time of fall of a drop of the sample liquid through a reference liquid is measured.
{ [image] f [image] l mid bullet i engi [image] dräp [image] meth mid bullet schwa d }
falling film [FLUID MECHANICS] A theoretical liquid film that moves downward in even flow on a vertical surface in laminar flow; the concept is used for heat-and mass-transfer calculations.
{ [image] f [image] l mid bullet i engi [image] film }
falling-film cooler [ENGINEERING] Liquid cooling system in which the cooling liquid flows down vertical tube exterior surfaces in a thin film, and hot process fluid flows upward through the tubes.
{ [image] f [image] l mid bullet i engi [image] film [image] kül mid bullet schwa r }
falling-film evaporator [ENGINEERING] Liquid evaporator system with heated vertical tubes; liquid to be evaporated flows down the inside tube surfaces as a film, evaporating as it flows.
{ [image] f [image] l mid bullet i engi [image] film i [image] vap mid bullet schwa [image] r a macr d mid bullet schwa r }
falling-film molecular still See falling-film still
{ [image] f [image] l mid bullet i engi [image] film m schwa brvbar lek mid bullet y schwa mid bullet l schwa r [image] stil }
falling-film still [CHEMICAL ENGINEERING] Special molecular distillation apparatus designed for high evaporative and separation effi ciency.Also known as falling-film molecular still.
{ [image] f [image] l mid bullet i engi [image] film [image] stil }
falling-sphere viscometer [ENGINEERING] A viscometer which measures the speed of a spherical body falling with constant velocity in the fluid whose viscosity is to be determined.Also known as falling-ball viscometer.
{ [image] f [image] l mid bullet i engi [image] sfir vi [image] skäm mid bullet schwa d mid bullet schwa r }
falling tide See ebb tide
{ [image] f [image] l mid bullet i engi [image] t imacr d }
fall line [GEOLOGY] 1. The zone or boundary between resistant rocks of older land and weaker strata of plains. 2. The line indicated by the edge over which a waterway suddenly descends, as in waterfalls.
{ [image] f [image] l [image] l imacr n }
falloff curve [PETROLEUM ENGINEERING] Graphical representatation of bottom-hole pressure falloff for a shut-in well as the reservoir drainage area expands.
{ [image] f [image] l [image] [image] f [image] k schwa rv }
fall of ground [MINING ENGINEERING] The fall of rock from the roof into a mine opening.
{ brvbar f [image] l schwa v [image] gra udot nd }
Fallopian tube [ANATOMY] Either of the paired oviducts that extend from the ovary to the uterus for conduction of the ovum in mammals.
{ f schwa [image] l o macr mid bullet p [image] mid bullet schwa n [image] tüb }
fallout [ELECTRONICS] Failure of electronic components during burn- in.
[NUCLEONICS] The material that descends to the earth or water well beyond the site of a surface or subsurface nuclear explosion.Also known as atomic fallout; radioactive fallout.
{ [image] f [image] l [image] a udot t }
fallout area [NUCLEONICS] The area on which radioactive materials have settled out, or the area on which it is predicted from weather conditions that radioactive materials may settle out.
{ [image] f [image] l [image] a udot t [image] er mid bullet [image] mid bullet schwa }
fallout shelter [CIVIL ENGINEERING] A structure that affords some protection against fallout radiation and other effects of nuclear explosion; maximum protection is in reinforced concrete shelters below the ground.Also known as radiation shelter.
{ [image] f [image] l [image] a udot t [image] shel mid bullet t schwa r }
fallout winds [METEOROLOGY] Tropospheric winds that carry the radioactive fallout materials, observed by standard winds-aloft observation techniques.
{ [image] f [image] l [image] a udot t [image] winz }
fallow [AGRICULTURE] Pertaining to land normally used for crop production but left unsown for one or more growing seasons.
{ [image] fal mid bullet o macr }
fall-streak hole [METEOROLOGY] A hole occurring in a cloud layer of supercooled water droplets; produced by the local freezing of some of the droplets and their coversion into fallout, frequently in a streak form.
{ [image] f [image] l [image] str [image] k [image] h o macr l }
fall streaks See virga
{ [image] f [image] l [image] str [image] ks }
Fallstreifen See virga
{ [image] fäl [image] str imacr f mid bullet schwa n }
fall time [ELECTRICITY] Measure of time required for a circuit to change its output from a high level to a low level.
{ [image] f [image] l [image] t imacr m }
fall velocity See settling velocity
{ [image] f [image] l v schwa lä mid bullet s schwa d mid bullet }
fall wind [METEOROLOGY] A strong, cold, downslope wind, differing from a foehn in that the initially cold air remains relatively cold despite adiabatic warming upon descent, and from the gravity wind in that it is a larger-scale phenomenon prerequiring an accumulation of cold air at high elevations.
{ f l wind }
false acceptance [STATISTICS] Accepting on the basis of a statistical test a hypothesis which is wrong.
{ brvbar f ls ak sep mid bullet t schwa ns }
false alarm [ELECTRONICS] In radar, an indication of a detected target even though one does not exist, due to noise or interference levels exceeding the set threshold of detection.
{ brvbar f ls schwa lärm }
false attic [BUILDING CONSTRUCTION] A section under a roof normally occupied by an attic, but which has no windows and does not enclose rooms.
{ brvbar f ls ad mid bullet ik }
false bedding [GEOLOGY] An inclined bedding produced by currents.
{ brvbar f ls bed mid bullet i engi }
false blossom [PLANT PATHOLOGY] 1. A fungus disease of the cranberry caused by Exobasidium oxycocci; erect flower buds are formed which produce malformed flowers that set no fruit.Also known as rosebloom. 2. A similar virus disease of the cranberry transmitted by the leafhopper, Scleroracus vaccinii. Also known as Wisconsin false blossom.
{ brvbar f ls bläs mid bullet schwa m }
false body [PHYSICAL CHEMISTRY] The property of certain colloidal substances, such as paints and printing inks, of solidifying when left standing.
{ brvbar f ls bäd mid bullet }
false bottom [CIVIL ENGINEERING] A temporary bottom installed in a caisson to add to its buoyancy.
[METALLURGY] An insert put in either member of a die set to increase the strength and improve the life of the die.
[MINING ENGINEERING] A flat, hexagonal or cylindrical iron die upon which ore is crushed in a stamp mill.
{ brvbar f ls bäd mid bullet schwa m }
false cirrus cloud [METEOROLOGY] Cirrus composed of the debris of the upper frozen parts of a cumulonimbus cloud.
{ brvbar f ls sir mid bullet schwa s kla udot d }
false cleavage [GEOLOGY] 1. A weak cleavage at an angle to the slaty cleavage. 2. Spaced surfaces about a millimeter apart along which a rock splits.
{ brvbar f ls kl v mid bullet ij }
false color [OPTICS] Color assigned to frequency bands that are normally invisible to the human eye (such as infrared radiation) in an image in order to enhance contrasts or to display those colors.
{ brvbar f ls brvbar k schwa l mid bullet schwa r }
false drop See false retrieval
{ brvbar f ls dräp }
false drumlin See rock drumlin
{ brvbar f ls dr schwa m mid bullet l schwa n }
false form See pseudomorph
{ brvbar f ls f rm }
false galena See sphalerite
{ brvbar f ls g schwa l mid bullet n schwa }
false header [CIVIL ENGINEERING] A half brick used to complete a visible bond; it is not a header.
{ brvbar f ls hed mid bullet schwa r }
false horizon [NAVIGATION] A line resembling the visible horizon but above or below it.
{ brvbar f ls h schwa riz mid bullet schwa n }
false ice foot [OCEANOGRAPHY] Ice that forms along a beach terrace and attaches to it just above the high-water mark; derived from water coming from melting snow above the terrace.
{ brvbar f ls imacr s f udot t }
false lapis See lazulite
{ brvbar f ls lap mid bullet schwa s }
false ligament [ANATOMY] Any peritoneal fold which is not a true supporting ligament.
{ brvbar f ls lig mid bullet schwa mid bullet m schwa nt }
false light [NAVIGATION] A light which is unavoidably exhibited by an aid to navigation and which is not intended to be a part of the proper characteristic of the light, such as reflections from storm panes.
{ brvbar f ls l imacr t }
false ogive [ORDNANCE] A rounded or pointed hollow cup added to the nose of a projectile to improve streamlining.Also known as ballistic cap.
{ brvbar f ls o macr j imacr v }
false oolith See pseudo-oolith
{ brvbar f ls o macr o macr l imacr th }
false pyroelectricity See tertiary pyroelectricity
{ brvbar f ls brvbar p imacr mid bullet r o macr mid bullet i lek tri mid bullet s schwa d mid bullet }
false rejection [STATISTICS] Rejecting on the basis of a statistical test a hypothesis which is correct.
{ brvbar f ls ri jek mid bullet sh schwa n }
false retrieval [COMPUTER SCIENCE] An item retrieved in an automatic library search which is unrelated or vaguely related to the subject of the search.Also known as false drop.
{ brvbar f ls ri tr mid bullet v schwa l }
false rib [ANATOMY] A rib that is not attached to the sternum directly; any of the five lower ribs on each side in humans.
{ brvbar f ls rib }
false ring [BOTANY] A layer of wood that is less than a full season's growth and often does not form a complete ring.
{ brvbar f ls ri engi }
false set [MATERIALS] Rapid hardening of freshly mixed cement paste, mortar, or concrete with minimum evolution of heat; plasticity can be restored by mixing without addition of water.
[MINING ENGINEERING] A light, temporary lagging set of timber supporting the side and roof lagging until the drive is advanced sufficiently to allow the heavy permanent set to be put, at which time the false set is taken out and used again in advance of the next permanent set.Also known as fake set.
{ brvbar f ls set }
false smut [PLANT PATHOLOGY] 1. A fungus disease of palm caused by Graphiola phoenicis and characterized by small cylindrical protruding pustules, often surrounded by yellowish leaf tissue. 2. See green smut
{ brvbar f ls sm schwa t }
false sorts [COMPUTER SCIENCE] Entries irrelevant to the subject sought which are retrieved in a search.
{ brvbar f ls s rts }
false stull [MINING ENGINEERING] A stull so placed as to offer support or reinforcement for a stull, prop, or other timber.
{ brvbar f ls st schwa l }
false target [ELECTRONICS] A nonexistent target which shows up on a radar scope as the result of time delay.
{ brvbar f ls tär mid bullet g schwa t }
false-target generator [ELECTRONICS] An electronic countermeasure device that generates a delayed return signal on an enemy radar frequency to give erroneous position information.
{ brvbar f ls brvbar tär mid bullet g schwa t jen mid bullet schwa r a macr d mid bullet schwa r }
false topaz See citrine
{ brvbar f ls t o macr paz }
false twist [TEXTILES] A method by which certain synthetic yarns are given stretch characteristics; yarns are wound under heat to eliminate the twist, but because of the yarns' tendency to retain the twist, fabrics made from them have elasticity.Also known as memory twist.
{ brvbar f ls twist }
false warm sector [METEOROLOGY] The sector, in a horizontal plane, between the occluded front and a secondary cold front of an occluded cyclone.
{ brvbar f ls w rm sek mid bullet t schwa r }
false white rainbow See fogbow
{ brvbar f ls brvbar w imacr t r a macr n b o macr }
falsework [CIVIL ENGINEERING] A temporary support used until the main structure is strong enough to support itself.
{ f ls w schwa rk }
faltung [MATHEMATICS] A family of functions where the convolution of any two members of the family is also a member of the family.Also known as convolution family.
{ fäl t udot engi }
falx [ANATOMY] A sickle-shaped structure.
{ falks }
famatinite [MINERALOGY] Cu3SbS4 A reddish-gray mineral composed of copper antimony sulfide.
{ fam mid bullet schwa t n imacr t }
familial [BIOLOGY] Of, pertaining to, or occurring among the members of a family.
{ f schwa mil mid bullet y schwa l }
familial aldosterone deficiency [MEDICINE] A hereditary metabolic disorder, probably due to a defect in the enzyme involved in dehydrogenation of 18-hydroxycorticosterone to aldosterone, characterized by growth retardation and hypoaldosteronism.
{ f schwa mil mid bullet y schwa l al däs mid bullet t schwa r o macr n di fish mid bullet schwa n mid bullet s }
familial dysautonomia [MEDICINE] A hereditary disease transmitted as an autosomal recessive and characterized from infancy by evidence of autonomic nervous system dysfunction, including feeding difficulties, absence of overflow tears, indifference to pain, absent corneal reflexes and deep tendon reflexes, and absence of fungiform papillae on the tongue; most common in Jewish children.
{ f schwa mil mid bullet y schwa l dis d mid bullet schwa n o macr mid bullet m mid bullet schwa }
familial Mediterranean fever [MEDICINE] A hereditary disease of unknown cause characterized by recurrent fever, abdominal and chest pain, arthralgia, and rash, sometimes terminating in renal failure.Abbreviated FMF.Also known as familial recurring polyserositis; periodic disease; periodic peritonitis.
{ f schwa mil mid bullet y schwa l brvbar med mid bullet schwa mid bullet t schwa brvbar r a macr mid bullet n mid bullet schwa n brvbar f mid bullet v schwa r }
familial osteochondrodystrophy See Morquio's syndrome
{ f schwa mil mid bullet y schwa l brvbar äs mid bullet t mid bullet o macr kän mid bullet dr schwa dis mid bullet tr schwa mid bullet f }
familial polyposis [MEDICINE] A hereditary condition transmitted as an autosomal dominant and characterized by the appearance of polyps in the small intestine and colon; malignant degeneration is common.
{ f schwa mil mid bullet y schwa l päl mid bullet schwa p o macr mid bullet s schwa s }
familial recurring polyserositis See familial Mediterranean fever
{ f schwa mil mid bullet y schwa l ri k schwa r mid bullet i engi päl mid bullet ser mid bullet schwa s imacr d mid bullet schwa s }
familial splenic anemia See Gaucher's disease
{ f schwa mil mid bullet y schwa l spl n mid bullet ik schwa n mid bullet my schwa }
family [CHEMISTRY] A group of elements whose chemical properties, such as valence, solubility of salts, and behavior toward reagents, are similar.
[SYSTEMATICS] A taxonomic category based on the grouping of related genera.
{ fam mid bullet l }
family mold [ENGINEERING] A multicavity injection mold where each cavity forms a component part of the finished product.
{ fam mid bullet l m o macr ld }
family therapy [PSYCHOLOGY] Treatment of more than one family member in the same therapeutic session.
{ brvbar fam mid bullet i mid bullet l ther mid bullet schwa mid bullet p }
FAMOS device See floating-gate avalanche-injection metal- oxide semiconductor device
{ f a macr m s di v imacr s }
famphur [ORGANIC CHEMISTRY] C10H16NO5PS2 A crystalline compound with a melting point of 55°C; slightly soluble in water; used as an insecticide for lice and grubs of reindeer and cattle.
{ fam mid bullet f schwa r }
fan [AGRICULTURE] A mechanical device used for winnowing grain.
[BIOLOGY] Any structure, such as a leaf or the tail of a bird, resembling an open fan.
[ELECTROMAGNETISM] Volume of space periodically energized by a radar beam (or beams) repeatedly traversing an established pattern.
[GEOLOGY] A gently sloping, fan-shaped feature usually found near the lower termination of a canyon.
[MECHANICAL ENGINEERING] 1. A device, usually consisting of a rotating paddle wheel or an airscrew, with or without a casing, for producing currents in order to circulate, exhaust, or deliver large volumes of air or gas. 2. A vane to keep the sails of a windmill facing the direction of the wind.
{ fan }
fan antenna [ELECTROMAGNETISM] An array of folded dipoles of different length forming a wide-band ultra-high-frequency or very-high-frequency antenna.
{ fan an ten mid bullet schwa }
fan beam [ELECTROMAGNETISM] 1. A radio beam having an elliptically shaped cross section in which the ratio of the major to the minor axis usually exceeds 3 to 1; the beam is broad in the vertical plane and narrow in the horizontal plane. 2. A radar beam having the shape of a fan.
{ fan b m }
fan brake [MECHANICAL ENGINEERING] A fan used to provide a load for a driving mechanism.
{ fan br a macr k }
Fanconi's anemia [MEDICINE] An infantile anemia that resembles pernicious anemia; related to excessive chromosomal breakage and associated with the risk of developing leukemia.
{ fä engi mid bullet k o macr mid bullet n z schwa n mid bullet my schwa }
Fanconi's syndrome See amino diabetes
{ fä engi mid bullet k o macr mid bullet n z sin dr o macr m }
fan cut [ENGINEERING] A cut in which holes of equal or increasing length are drilled in a pattern on a horizontal plane or in a selected stratum to break out a considerable part of the plane or stratum before the rest of the round is fired.
{ fan k schwa t }
fan drift [MINING ENGINEERING] The short tunnel connecting the upcast shaft with the exhaust fan.
{ fan drift }
fan-drift doors [MINING ENGINEERING] Isolation doors for each drift leading to each fan, when there are two fans at a mine.
{ fan drift d rz }
fan drilling [ENGINEERING] 1. Drilling boreholes in different vertical and horizontal directions from a single-drill setup. 2. A radial pattern of drill holes from a setup.
{ fan dril mid bullet i engi }
fan efficiency [MECHANICAL ENGINEERING] The ratio obtained by dividing a fan's useful power output by the power input (the power supplied to the fan shaft); it is expressed as a percentage.
{ fan i fish mid bullet schwa n mid bullet s }
fanfold [COMPUTER SCIENCE] Continuous paper that is perforated at page boundaries and can be folded back and forth at the perforations to form a stack.
{ fan f o macr ld }
fan fold [GEOLOGY] A fold of strata in which both limbs are overturned, forming a syncline or anticline.
{ fan f o macr ld }
fang [ANATOMY] The root of a tooth.
[VERTEBRATE ZOOLOGY] A long, pointed tooth, especially one of a venomous serpent.
{ fa engi }
fang bolt [DESIGN ENGINEERING] A bolt having a triangular nut with sharp projections at its corners; used to attach metal pieces to wood.
{ fa engi b o macr lt }
fanglomerate [GEOLOGY] Coarse material in an alluvial fan, with the rock fragments being only slightly worn.
{ fan gläm mid bullet schwa mid bullet r schwa t }
fan-in [ELECTRONICS] The number of inputs that can be connected to a logic circuit.
{ fan in }
fanjet [AEROSPACE ENGINEERING] A turbojet engine whose performance has been improved by the addition of a fan which operates in an annular duct surrounding the engine.
{ fan jet }
fanlight [ARCHITECTURE] A segmented semicircular window over a door or window.
{ fan mid bullet l imacr t }
fan marker See fan-marker beacon
{ fan märk mid bullet schwa r }
fan-marker beacon [NAVIGATION] A very-high frequency radio facility having a vertically directed fan beam interesecting an airway to provide a fix.Also known as fan marker; radio fan-marker beacon.
{ fan märk mid bullet schwa r b mid bullet k schwa n }
fanned-beam antenna [ELECTROMAGNETISM] Unidirectional antenna so designed that transverse cross sections of the major lobe are approximately elliptical.
{ brvbar fand brvbar b m an ten mid bullet schwa }
fanning beam [ELECTROMAGNETISM] Narrow antenna beam which is repeatedly scanned over a limited arc.
{ fan mid bullet i engi b m }
Fanning friction factor [FLUID MECHANICS] A dimensionless number used in studying fluid friction in pipes, equal to the pipe diameter times the drop in pressure in the fluid due to friction as it passes through the pipe, divided by the product of the pipe length and the kinetic energy of the fluid per unit volume.Symbolized f.
{ fan mid bullet i engi frik mid bullet sh schwa n fak mid bullet t schwa r }
fanning mill [FOOD ENGINEERING] A device consisting of two vibrating screens and utilizing an air blast to clean and separate grain.
{ fan mid bullet i engi mil }
Fanning's equation [FLUID MECHANICS] The equation expressing that frictional pressure drop of fluid flowing in a pipe is a function of the Reynolds number, rate of flow, acceleration due to gravity, and length and diameter of the pipe.
{ fan mid bullet i engi z i kw a macr mid bullet zh schwa n }
fanning strip [ELECTRICITY] Insulated board, often of wood, which serves to spread out the wires of a cable for distribution to a terminal board.
{ fan mid bullet i engi strip }
Fanno flow [FLUID MECHANICS] An ideal flow used to study the flow of fluids in long pipes; the flow obeys the same simplifying assumptions as Rayleigh flow except that the assumption there is no friction is replaced by the requirement the flow be adiabatic.
{ fan mid bullet o macr fl o macr }
Fano effect [ATOMIC PHYSICS] The spin polarization of photoelectrons from alkali atoms that is produced upon the atoms' absorption of circularly polarized light.
{ fan mid bullet o macr i fekt }
Fano plane [MATHEMATICS] A projective plane in which the points of intersection of the three possible pairs of opposite sides of a quadrilateral are collinear.
{ fä mid bullet n o macr pl a macr n }
Fano's axiom [MATHEMATICS] The postulate that the points of intersection of the three possible pairs of opposite sides of any quadrilateral in a given projective plane are noncollinear; thus a projective plane satisfying Fano's axiom is not a Fano plane, and a Fano plane does not satisfy Fano's axiom.
{ brvbar fä mid bullet n o macr z ak mid bullet s mid bullet schwa m }
fan-out [ELECTRONICS] The number of parallel loads that can be driven from one output mode of a logic circuit.
{ fan a udot t }
fan rating [MECHANICAL ENGINEERING] The head, quantity, power, and efficiency expected from a fan operating at peak efficiency.
{ fan r a macr d mid bullet i engi }
fan ring [DESIGN ENGINEERING] Circular metallic collar encircling (but spaced away from) the tips of the fan blade in process equipment, such as air-cooled heat exchangers; ring design is critical to the efficiency of fan performance.
{ fan ri engi }
fan shaft [DESIGN ENGINEERING] The spindle on which a fan impeller is mounted.
[MINING ENGINEERING] The ventilating shaft to which a mine fan is connected.
{ fan shaft }
fan-shaped delta See arcuate delta
{ fan sh a macr pt del mid bullet t schwa }
fan shooting [ENGINEERING] Seismic exploration in which seismometers are placed in a fan-shaped array to detect anomalies in refracted-wave arrival times indicative of circular rock structures such as salt domes.
{ fan shüd mid bullet i engi }
fan static pressure [MECHANICAL ENGINEERING] The total pressure rise diminished by the velocity pressure in the fan outlet.
{ brvbar fan brvbar stad mid bullet ik presh mid bullet schwa r }
fantail [NAVAL ARCHITECTURE] The area of the upper deck of a ship which is nearest the stern.
{ fan t a macr l }
fantasy [PSYCHOLOGY] An imagined image or series of images that serves to express unconscious conflicts, to gratify unconscious wishes, or to prepare for anticipated future events.
{ fan mid bullet t schwa mid bullet s }
fan test [MECHANICAL ENGINEERING] Observations of the quantity, total pressure, and power of air circulated by a fan running at a known constant speed.
{ fan test }
Fantl unit [BIOLOGY] A unit for the standardization of thrombin.
{ fant mid bullet schwa l yü mid bullet n schwa t }
fan total head [MECHANICAL ENGINEERING] The sum of the fan static head and the velocity head at the fan discharge corresponding to a given quantity of airflow.
{ brvbar fan brvbar t o macr d mid bullet schwa l brvbar hed }
fan total pressure [MECHANICAL ENGINEERING] The algebraic difference between the mean total pressure at the fan outlet and the mean total pressure at the fan inlet.
{ brvbar fan brvbar t o macr d mid bullet schwa l brvbar presh mid bullet schwa r }
fan truss [CIVIL ENGINEERING] A truss with struts arranged as radiating lines.
{ fan tr schwa s }
fan vaulting [ARCHITECTURE] Vaulting in which the ribs diverge like the rays of a fan.
{ fan v lt mid bullet i engi }
fan velocity pressure [MECHANICAL ENGINEERING] The velocity pressure corresponding to the average velocity at the fan outlet.
{ fan v schwa läs mid bullet schwa d mid bullet presh mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

ford [HYDROLOGY] A shallow and usually narrow part of a stream, estuary, or other body of water that may be crossed; for example, by wading or by a wheeled land vehicle.
{ f [image] rd }
fording depth [ENGINEERING] Maximum depth at which a particular vehicle can operate in water.
{ [image] f [image] rd mid bullet i engi [image] depth }
fore [NAVAL ARCHITECTURE] 1. The front part of a ship. 2. In the direction of or toward the bow.
{ f [image] r }
forearm [ANATOMY] The part of the upper extremity between the wrist and the elbow.Also known as antebrachium.
{ [image] f [image] r [image] ärm }
forearm circumference [ANTHROPOLOGY] The measure of the circumference taken halfway between the elbow and the wrist.
{ brvbar f [image] r [image] ärm s schwa r [image] k schwa m mid bullet fr schwa ns }
forearm length [ANTHROPOLOGY] A measure of the distance from the tip of the elbow to the tip of the middle finger, with the arm flexed at the elbow.
{ [image] f [image] r [image] ärm [image] le engi kth }
forebay [CIVIL ENGINEERING] 1. A small reservoir at the head of the pipeline that carries water to the consumer; it is the last free water surface of a distribution system. 2. A reservoir feeding the penstocks of a hydro-power plant.
{ [image] f [image] r [image] b a macr }
forebody [NAVAL ARCHITECTURE] The part of a ship's hull in front of the amidships.
{ [image] f [image] r [image] bäd mid bullet [image] }
forebrain [EMBRYOLOGY] The most anterior expansion of the neural tube of a vertebrate embryo.
[VERTEBRATE ZOOLOGY] The part of the adult brain derived from the embryonic forebrain; includes the cerebrum, thalamus, and hypothalamus.
{ [image] f [image] r [image] br a macr n }
forebulge [GEOLOGY] An uplift at the edge of a glacier caused by tilting of the lithosphere.
{ [image] f [image] r [image] b schwa lj }
forecast [METEOROLOGY] A statement of expected future meteorological occurrences.
[STATISTICS] To assess the magnitude that a quantity will have at a specified time in the future. Also known as predict.
{ [image] f [image] r [image] kast }
forecasting [COMMUNICATIONS] The prediction of conditions of radio propagation for a period extending anywhere from a few hours to a few months.
[METEOROLOGY] Procedures for extrapolation of the future characteristics of weather on the basis of present and past conditions.
{ [image] f [image] r [image] kast mid bullet i engi }
forecastle deck [NAVAL ARCHITECTURE] A deck extending from the stem aft over a forecastle erection.
{ [image] f o macr k mid bullet s schwa l [image] dek }
forecast period [METEOROLOGY] The time interval for which a forecast is made.
{ [image] f o macr r [image] kast [image] pir mid bullet [image] mid bullet schwa d }
forecast-reversal test [METEOROLOGY] A test used to evaluate the adequacy of a given method of forecast verification; the same verification method is applied, simultaneously, to a given forecast and to a fabricated forecast of opposite conditions; comparison of the verification scores gives an indication of the value of the verification system.
{ brvbar f [image] r [image] kast ri [image] v schwa r mid bullet s schwa l [image] test }
forecast verification [METEOROLOGY] Any process for determining the accuracy of a weather forecast by comparing the predicted weather with the observed weather of the forecast period; used to test forecasting skills and methods.
{ brvbar f [image] r [image] kast [image] ver mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
foredeep [GEOLOGY] 1. A long, narrow depression that borders an orogenic belt, such as an island arc, on the convex side. 2. See exogeosyncline
{ [image] f [image] r [image] d [image] p }
fore drift [MINING ENGINEERING] That one of a pair of parallel headings which is kept a short distance in advance of the other.
{ [image] f [image] r [image] drift }
foredune [GEOLOGY] A coastal dune or ridge that is parallel to the shoreline of a large lake or ocean and is stabilized by vegetation.
{ [image] f [image] r [image] dün }
forefinger [ANATOMY] The index finger; the first finger next to the thumb.
{ [image] f [image] r [image] fi engi mid bullet g schwa r }
forefoot [NAVAL ARCHITECTURE] The extreme forward end of the bottom of a ship.
[VERTEBRATE ZOOLOGY] An anterior foot of a quadruped.
{ [image] f [image] r [image] f udot t }
foreground [COMPUTER SCIENCE] A program or process of high priority that utilizes machine facilities as needed, with less critical, background work performed in otherwise unused time.
{ [image] f [image] r [image] gra udot nd }
foregut [EMBRYOLOGY] The anterior alimentary canal in a vertebrate embryo, including those parts which will develop into the pharynx, esophagus, stomach, and anterior intestine.
{ [image] f [image] r [image] g schwa t }
forehand welding [METALLURGY] Welding in which the flame is directed against the base metal ahead of the weld and is moved in the direction of welding.Also known as forward welding.
{ brvbar f [image] r [image] hand [image] weld mid bullet i engi }
forehead [ANATOMY] The part of the face above the eyes.
{ [image] fär mid bullet schwa d }
forehearth [METALLURGY] 1. A bay in front of the hearth of a furnace. 2. A receptacle in front of a hearth to receive the molten products.
{ [image] f [image] r [image] härth }
foreign-body locator [ENGINEERING] A device for locating foreign metallic bodies in tissue by means of suitable probes that generate a magnetic field; the presence of a magnetic body within this field is indicated by a meter or a sound signal.
{ brvbar fär mid bullet schwa n brvbar bäd mid bullet [image] [image] l o macr [image] k a macr d mid bullet schwa r }
foreign element [INDUSTRIAL ENGINEERING] A work element which is not a part of the normal work cycle, either because it is accidental or because it occurs only occasionally.
{ brvbar fär mid bullet schwa n [image] el mid bullet schwa mid bullet m schwa nt }
foreign inclusion [PETROLOGY] A fragmentary piece of country rock which is enclosed in an igneous intrusion.
{ brvbar fär mid bullet schwa n in [image] klü mid bullet zh schwa n }
foreign matter [SCIENCE AND TECHNOLOGY] Any substance not belonging naturally in the place where found.
{ [image] fär mid bullet schwa n [image] mad mid bullet schwa r }
foreland [GEOGRAPHY] An extensive area of land jutting out into the sea.
[GEOLOGY] 1. A lowland area onto which piedmont glaciers have moved from adjacent mountains. 2. A stable part of a continent bordering an orogenic or mobile belt.
{ [image] f [image] r mid bullet l schwa nd }
foreland facies See shelf facies
{ [image] f [image] r mid bullet l schwa nd [image] f a macr mid bullet sh [image] z }
forelimb [ANATOMY] An appendage (as a wing, fin, or arm) of a vertebrate that is, or is homologous to, the foreleg of a quadruped.
{ [image] f [image] r [image] lim }
forellenstein See troctolite
{ f schwa [image] rel mid bullet schwa n [image] st imacr n }
Forel scale [OCEANOGRAPHY] A scale of yellows, greens, and blues for recording the color of sea water as seen against the white background of a Secchi disk.
{ f [image] [image] rel [image] sk a macr l }
forensic chemistry [CHEMISTRY] The application of chemistry to the study of materials or problems in cases where the findings may be presented as technical evidence in a court of law.
{ f schwa [image] ren mid bullet sik [image] kem mid bullet schwa mid bullet str [image] }
forensic engineering [ENGINEERING] The application of accepted engineering practices and principles for discussion, debate, argumentative, or legal purposes.
{ f schwa [image] ren mid bullet sik [image] en mid bullet j schwa [image] nir mid bullet i engi }
forensic medicine [MEDICINE] Application of medical evidence or medical opinion for purposes of civil or criminal law.
{ f schwa [image] ren mid bullet sik [image] med mid bullet schwa mid bullet s schwa n }
forensic physics [PHYSICS] The application of physics for discussion, debate, argumentative, or legal purposes.
{ f schwa [image] ren mid bullet sik [image] fiz mid bullet iks }
forensic psychiatry [PSYCHOLOGY] A branch of psychiatry dealing with legal issues related to mental disorders.
{ f schwa brvbar renz mid bullet ik s imacr [image] k imacr mid bullet schwa mid bullet tr [image] }
forensic science [SCIENCE AND TECHNOLOGY] The application of science for discussion, debate, argumentative or legal purposes.
{ f schwa [image] ren mid bullet sik [image] s imacr mid bullet schwa ns }
forepeak [NAVAL ARCHITECTURE] A tank in the extreme forward end of a ship that is usually used for fresh water, but can carry ballast or bunkers.
{ [image] f [image] r [image] p [image] k }
forepeak bulkhead [NAVAL ARCHITECTURE] The partition wall nearest the stem; it forms the after-boundary of the forepeak tank.
{ brvbar f [image] r [image] p [image] k [image] b schwa lk [image] hed }
forepoling [MINING ENGINEERING] A timbering method for a very weak roof in which a bench of timbers is set and boards or long wedges are placed above the header; as the next bench of timbers is placed at the inbye end of the wedges, other like wedges are driven in under the first wedges and over the second header.Also known as spiling.
{ [image] f [image] r [image] p o macr l mid bullet i engi }
fore pump See backing pump
{ [image] f [image] r [image] p schwa mp }
forerunner [OCEANOGRAPHY] Low, long-period ocean swell which commonly precedes the main swell from a distant storm, especially a tropical cyclone.
{ [image] f [image] r [image] r schwa n mid bullet schwa r }
foreset [MINING ENGINEERING] 1. To place a prop under the coal-face end of a bar. 2. Timber set used for roof support at the working face.Also known as force piece.
{ [image] f [image] r [image] set }
foreset bed [GEOLOGY] One of a series of inclined symmetrically arranged layers of a cross-bedding unit formed by deposition of sediments that rolled down a steep frontal slope of a delta or dune.
{ [image] f [image] r [image] set [image] bed }
foreshaft sinking [MINING ENGINEERING] The first 150 feet (46 meters) of shaft sinking from the surface; the plant and services for the main shaft are installed during this step.
{ [image] f [image] r [image] shaft [image] si engi k mid bullet i engi }
foreshock [GEOPHYSICS] A tremor which precedes a larger earthquake or main shock.
{ [image] f [image] r [image] shäk }
foreshore [GEOLOGY] The zone that lies between the ordinary high- and low-watermarks and is daily traversed by the rise and fall of the tide.Also known as beach face.
{ [image] f [image] r [image] sh [image] r }
foresight [ENGINEERING] 1. A sight or bearing on a new survey point, taken in a forward direction and made in order to determine its elevation. 2. A sight on a previously established survey point, taken in order to close a circuit. 3. A reading taken on a level rod to determine the elevation of the point on which the rod rests when read. Also known as minus sight.
{ [image] f [image] r [image] s imacr t }
forest [ECOLOGY] An ecosystem consisting of plants and animals and their environment, with trees as the dominant form of vegetation.
{ [image] fär mid bullet schwa st }
forestaff See cross-staff
{ [image] f [image] r [image] staf }
forestay [NAVAL ARCHITECTURE] In sailing vessels, a stay extending from the foremast to the bow deck, bowsprit, or jibboom.
{ [image] f [image] r [image] st a macr }
forest climate See humid climate
{ [image] fär mid bullet schwa st brvbar kl imacr mid bullet m schwa t }
forest conservation [ECOLOGY] Those measures concerned with the protection and preservation of forest lands and resources.
{ [image] fär mid bullet schwa st [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n }
forest ecology [ECOLOGY] The science that deals with the relationship of forest trees to their environment, to one another, and to other plants and to animals in the forest.
{ [image] fär mid bullet schwa st i [image] käl mid bullet schwa mid bullet j [image] }
forest engineering [ENGINEERING] A branch of engineering concerned with the solution of forestry problems with regard to long-range environmental and economic effects.
{ [image] fär mid bullet schwa st [image] en mid bullet j schwa [image] nir mid bullet i engi }
forest fire [FORESTRY] Uncontrolled combustion of forest fuels.
{ [image] fär mid bullet schwa st [image] f imacr r }
forest management [FORESTRY] Measures concerned with the effective organization of a forest to ensure continued production of its goods and services.
{ [image] fär mid bullet schwa st [image] man mid bullet ij mid bullet m schwa nt }
forest mapping [FORESTRY] The branch of forestry dealing with the preparation of maps showing the distribution and conformation of individual forest stands.
{ [image] fär mid bullet schwa st [image] map mid bullet i engi }
forest measurement [FORESTRY] The branch of forestry concerned with the measurement of standing trees, cut roundwood, and lumber products.
{ brvbar fär mid bullet schwa st [image] mezh mid bullet schwa r mid bullet m schwa nt }
forest product [FORESTRY] Any material afforded by a forest for commercial use, such as tree products and forage.
{ brvbar fär mid bullet schwa st brvbar präd mid bullet schwa kt }
forest resources [FORESTRY] Forest land and the trees on it.
{ brvbar fär mid bullet schwa st ri [image] s [image] rs mid bullet schwa s }
forestry [ECOLOGY] The management of forest lands for wood, forages, water, wildlife, and recreation.
{ [image] fär mid bullet schwa mid bullet str [image] }
forestry (category description)
forest soil [FORESTRY] The natural medium for growth of tree roots and associated forest vegetation.
{ [image] fär mid bullet schwa st [image] s [image] il }
forest stand [FORESTRY] The basic unit of forest mapping; a group of trees that are more or less homogeneous with regard to species composition, density, size, and sometimes habitat.
{ [image] fär mid bullet schwa st [image] stand }
forest-tundra [ECOLOGY] A temperate and cold savanna which occurs at high altitudes and consists of scattered or clumped trees and a shrub layer of varying coverage.
{ brvbar fär mid bullet schwa st brvbar t schwa n mid bullet dr schwa }
forest wind [METEOROLOGY] A light breeze which blows from forests toward open country on calm clear nights.
{ brvbar fär mid bullet schwa st [image] wind }
forfeiture [MINING ENGINEERING] Loss of a mining claim by operation of the law, without regard to the intention of the locator, whenever he or she fails to preserve his or her right by complying with the conditions imposed by law.
{ [image] f [image] r mid bullet f schwa mid bullet ch schwa r }
forge [METALLURGY] 1. To form a metal, usually hot, into desirable shapes by employing compressive forces. 2. A machine or place in which metal is formed hot, or where iron is produced from its ore.
{ f [image] rj }
forgeability [METALLURGY] Suitability of a material for forging.
{ [image] f [image] r mid bullet j schwa [image] bil mid bullet schwa d mid bullet [image] }
forge delay time [METALLURGY] The time between the start of weld time and the time when forging pressure is reached by the electrode force.
{ [image] f [image] rj di [image] l a macr [image] t imacr m }
forge welding [METALLURGY] A group of welding processes in which the parts to be joined, usually iron, are heated to about 1000°C and then hammered or pressed together.Also known as fire welding.
{ [image] f [image] rj [image] weld mid bullet i engi }
forging [METALLURGY] 1. Using compressive force to shape metal by plastic deformation; dies may be used. 2. A piece of work made by forging.
{ [image] f rj mid bullet i engi }
forging brass [METALLURGY] Brass composed of 60% copper, 38% zinc, and 2% lead, used for hot forgings, hardware, and plumbing supplies; it is extremely plastic when hot, is corrosion-resistant, and has excellent mechanical properties.
{ f rj mid bullet i engi bras }
forging hammer [METALLURGY] A hammer used to pound metal into forgings.
{ f rj mid bullet i engi ham mid bullet schwa r }
forging plane [METALLURGY] The plane of the principal die face when oriented normal to the direction of ram travel.
{ f rj mid bullet i engi pl a macr n }
forging press [METALLURGY] A press designed to operate dies in die forging.
{ f rj mid bullet i engi pres }
forging range [METALLURGY] Optimum temperature range in which a metal can be forged.
{ f rj mid bullet i engi r a macr nj }
forging rolls [METALLURGY] A machine used in making forgings by rolling the metal.
{ f rj mid bullet i engi r o macr lz }
forging stock [METALLURGY] A section or a piece of metal used to make a forging.
{ f rj mid bullet i engi stäk }
forked lightning [GEOPHYSICS] A common form of lightning, in a cloud-to- ground discharge, which exhibits downward-directed branches from the main lightning channel.
{ brvbar f rkt l imacr t mid bullet ni engi }
fork-join model [COMPUTER SCIENCE] A method of programming on parallel machines in which one or more child processes branch out from the root task when it is time to do work in parallel, and end when the parallel work is done.
{ f rk j in mäd mid bullet schwa l }
forklift [MECHANICAL ENGINEERING] A machine, usually powered by hydraulic means, consisting of two or more prongs which can be raised and lowered and are inserted under heavy materials or objects for hoisting and moving them.
{ f rk lift }
forklift truck See fork truck
{ f rk lift tr schwa k }
fork oscillator [ELECTRONICS] An oscillator that uses a tuning fork as the frequency-determining element.
{ brvbar f rk äs mid bullet schwa brvbar l a macr d mid bullet schwa r }
fork pocket [MECHANICAL ENGINEERING] An opening in the base of a container or pallet for insertion of the prong of a forklift.
{ f rk pak mid bullet schwa t }
fork truck [MECHANICAL ENGINEERING] A vehicle equipped with a forklift.Also known as forklift truck.
{ f rk tr schwa k }
form [CIVIL ENGINEERING] Temporary boarding, sheeting, or pans of plywood, molded fiber glass, and so forth, used to give desired shape to poured concrete or the like.
[GRAPHIC ARTS] Type and material that is secured in a chase and is ready for printing or for producing an electrotype plate.
{ f rm }
p-form [MATHEMATICS] A totally antisymmetric covariant tensor of rank p.
{ p f rm }
formability [MATERIALS] Capability of a material to be shaped by plastic deformation.
{ f r mid bullet m schwa bil mid bullet schwa d mid bullet }
formal charge [PHYSICAL CHEMISTRY] The apparent charge of an element in a compound; for example, magnesium has a formal charge of +2 in MgO and oxygen has a charge of -2.
{ brvbar f r mid bullet m schwa l brvbar chärj }
formaldehyde [ORGANIC CHEMISTRY] HCHO The simplest aldehyde; a gas at room temperature, and a poisonous, clear, colorless liquid solution with pungent odor; used to make synthetic resins by reaction with phenols, urea, and melamine, as a chemical intermediate, as an embalming fluid, and as a disinfectant.Also known as formol; methanal; methylene oxide.
{ f r mal mid bullet d schwa h imacr d }
formaldehyde sodium bisulfite [ORGANIC CHEMISTRY] CH3NaO4S A compound used as a fixing agent for fibers containing keratin, in metallurgy for flotation of lead-zinc ores, and in photography.
{ f r mal mid bullet d schwa h imacr d brvbar s o macr d mid bullet mid bullet schwa m b imacr s schwa l f imacr t }
formalin [MATERIALS] An aqueous solution of formaldehyde, usually 37% formaldehyde by weight.
{ f r mid bullet m schwa mid bullet l schwa n }
formality [CHEMISTRY] A concentration scale that gives the number of formula weights of solute per liter of solution; designated by F preceded by a number to show solute concentration.
{ f r mal mid bullet schwa d mid bullet }
formal language [COMPUTER SCIENCE] An abstract mathematical object used to model the syntax of a programming or natural language.
{ brvbar f r mid bullet m schwa l la engi mid bullet gwij }
formal logic [MATHEMATICS] The study of the permissible relationships between propositions, a study that concerns the form rather than the content.
{ brvbar f r mid bullet m schwa l läj mid bullet ik }
formamidase [BIOCHEMISTRY] An enzyme involved in tryptophane catabolism; catalyzes the conversion of N-formylkynurenine to kynurenine and formate.
{ f r mam mid bullet schwa d a macr s }
formamide [ORGANIC CHEMISTRY] 1. A compound containing the radical HCONH. 2. HCONH2 A clear, colorless hygroscopic liquid, boiling at 200-212°C; soluble in water and alcohol; used as a solvent, softener, and chemical intermediate.Also known as formylamine; methanamide.
{ f rm am mid bullet schwa d }
formamidinesulfinic acid [ORGANIC CHEMISTRY] H2NC(NH)SO2H A reagent for the reduction of ketones to secondary alcohols.
{ f r brvbar mam mid bullet schwa d n mid bullet s schwa l fin mid bullet ik as mid bullet schwa d }
formanite [MINERALOGY] A mineral composed of an oxide of uranium, zirconium, thorium, calcium, tantalum, and niobium with some rare-earth metals.
{ f r mid bullet m schwa n imacr t }
formant [ACOUSTICS] A set of resonances of a musical instrument or voice mechanism that form partials of sounds produced by the instrument, independent of the fundamental frequency, and give these sounds their quality.
{ f r mid bullet m schwa nt }
format [COMPUTER SCIENCE] 1. The specific arrangement of data on a printed page, display screen, or such, or in a record, data file, or storage device. 2. To prepare a disk to store information by using a special program that divides the disk into storage units such as tracks and sectors.
{ f r mat }
formate [ORGANIC CHEMISTRY] A compound containing the HCOO- functional group.
{ f r m a macr t }
format effector See layout character
{ f r mat i fek mid bullet t schwa r }
formation [GEOLOGY] Any assemblage of rocks which have some common character and are mappable as a unit.
{ f r m a macr mid bullet sh schwa n }
formation bombing [ORDNANCE] Bombing by aircraft in formation.
{ f r m a macr mid bullet sh schwa n bäm mid bullet i engi }
formation damage [PETROLEUM ENGINEERING] A reduction in the permeability of reservoir rock caused by penetration of drilling fluid and treating fluids into the section adjacent to the wellbore.
{ f r m a macr mid bullet sh schwa n dam mid bullet ij }
formation factor [GEOCHEMISTRY] The ratio between the conductivity of an electrolyte and that of a rock saturated with the same electrolyte. Also known as resistivity factor.
[GEOLOGY] A function of the porosity and internal geometry of a reservoir rock system, expressed as F = phi -m, where phi is the fractional porosity of the rock, and m is the cementation factor (pore- opening reduction).
{ f r m a macr mid bullet sh schwa n fak mid bullet t schwa r }
formation fracturing [PETROLEUM ENGINEERING] Method of applying hydraulic pressure to a reservoir formation to cause the rock to split open, that is, to fracture; used to increase oil production.
{ f r m a macr mid bullet sh schwa n frak mid bullet ch schwa mid bullet ri engi }
formation gas [PETROLEUM ENGINEERING] The first gas produced from an underground reservoir.
{ f r m a macr mid bullet sh schwa n gas }
formation microscanner [PETROLEUM ENGINEERING] A downhole logging tool that provides a detailed image of the borehole wall on the basis of electrical contrasts.
{ f r brvbar m a macr mid bullet sh schwa m imacr k mid bullet r o macr skan mid bullet schwa r }
formation pressure See reservoir pressure
{ f r m a macr mid bullet sh schwa n presh mid bullet schwa r }
formation resistivity [GEOPHYSICS] Electrical resistivity of reservoir formations measured by electrical log sondes; used for clues to formation lithography and fluid content.
{ f r m a macr mid bullet sh schwa n ri zis tiv mid bullet schwa d mid bullet }
formation solubility [PETROLEUM ENGINEERING] Measure of formation rock solubility in oil-well acidizing solution (hydrochloric acid or hydrochloric-hydrofluoric acids).
{ f r m a macr mid bullet sh schwa n säl mid bullet y schwa bil mid bullet schwa d mid bullet }
formation tester [PETROLEUM ENGINEERING] Device for retrieval of samples of fluid from an oil-reservoir formation.
{ f r m a macr mid bullet sh schwa n test mid bullet schwa r }
formation water [HYDROLOGY] Water present with petroleum or gas in reservoirs.Also known as oil-reservoir water.
{ f r m a macr mid bullet sh schwa n w d mid bullet schwa r }
formatted tape [COMPUTER SCIENCE] A magnetic tape which employs a prerecorded timing track by means of which blocks of data can be found after reference to a directory table.
{ f r brvbar mad mid bullet schwa d t a macr p }
formatting [COMPUTER SCIENCE] The preparation of a magnetic storage device to receive data structures; for example, the recording of track and sector information on a floppy disk.
{ f r mad mid bullet i engi }
form birefringence [OPTICS] Birefringence of a liquid caused by the orientation of rod-shaped particles in the liquid whose thickness and separation are much smaller than a wavelength of light.
{ brvbar f rm b imacr mid bullet ri frin mid bullet j schwa ns }
form clamp [CIVIL ENGINEERING] An adjustable metal clamp used to secure planks of wooden forms for concrete columns or beams.
{ f rm klamp }
form contour [MAPPING] A topographic contour determined either by stereoscopic examination of aerial photographs without the use of ground control or by some other method besides conventional surveying.
{ f rm kän t udot r }
form cutter See formed cutter
{ f rm k schwa d mid bullet schwa r }
form drag [FLUID MECHANICS] 1. The drag from all causes resulting from the particular shape of a body relative to its direction of motion, as of fuselage, wing, or nacelle. 2. At supersonic speed, the drag caused by losses due to shock waves, exclusive of losses due to skin friction.
{ f rm drag }
formed cutter [MECHANICS] A cutting tool shaped to make surfaces with irregular geometry.Also known as form cutter.
{ brvbar f rmd k schwa d mid bullet schwa r }
form factor [ELECTRICITY] 1. The ratio of the effective value of a periodic function, such as an alternating current, to its average absolute value. 2. A factor that takes the shape of a coil into account when computing its inductance.Also known as shape factor.
[MECHANICS] The theoretical stress concentration factor for a given shape, for a perfectly elastic material.
[PHYSICS] A function which describes the internal structure of a particle, allowing calculations to be made even though the structure is unknown.
[QUANTUM MECHANICS] An expression used in studying the scattering of electrons or radiation from atoms, nuclei, or elementary particles, which gives the deviation from point particle scattering due to the distribution of charge and current in the target.
{ f rm fak mid bullet t schwa r }
form feed character [COMPUTER SCIENCE] A control character that determines when a printer or display device moves to the next page, form, or equivalent unit of data.
{ f rm brvbar f d kar mid bullet ik mid bullet t schwa r }
form feeding [COMPUTER SCIENCE] The positioning of documents in order to move them past printing or sensing devices, either singly or in continuous rolls.
{ f rm f d mid bullet i engi }
form feed printer [COMPUTER SCIENCE] A computer printer that accepts continuous forms or continuous sheets of paper.
{ f rm brvbar f d print mid bullet schwa r }
form function [ORDNANCE] The mathematical expression for the relationship between the fraction of the propellant burned and the distance that each burning surface has regressed.
{ f rm f schwa engi k mid bullet sh schwa n }
form grinding [MECHANICAL ENGINEERING] Grinding by use of a wheel whose cutting face is contoured to the reverse shape of the desired form.
{ f rm gr imacr nd mid bullet i engi }
formic acid [ORGANIC CHEMISTRY] HCOOH A colorless, pungent, toxic, corrosive liquid melting at 8.4°C; soluble in water, ether, and alcohol; used as a chemical intermediate and solvent, in dyeing and electroplating processes, and in fumigants.Also known as methanoic acid.
{ brvbar f r mid bullet mik as mid bullet schwa d }
Formicariidae [VERTEBRATE ZOOLOGY] The antbirds, a family of suboscine birds in the order Passeriformes.
{ f r mid bullet m schwa mid bullet k schwa r imacr mid bullet schwa d }
formication [MEDICINE] An abnormal sensation as of insects crawling in or upon the skin; a common symptom in diseases of the spinal cord and the peripheral nerves; may be a hallucination.
{ f r mid bullet m schwa k a macr mid bullet sh schwa n }
formic ether See ethyl formate
{ f r mid bullet mik mid bullet th schwa r }
Formicidae [INVERTEBRATE ZOOLOGY] The ants, social insects composing the single family of the hymenopteran superfamily Formicoidea.
{ f r mis mid bullet schwa d }
formicivorous [ZOOLOGY] Feeding on ants.
{ f r mid bullet m schwa siv mid bullet schwa mid bullet r schwa s }
Formicoidea [INVERTEBRATE ZOOLOGY] A monofamilial superfamily of hymenopteran insects in the suborder Apocrita, containing the ants.
{ f r mid bullet m schwa k id mid bullet mid bullet schwa }
forming [ELECTRICITY] Application of voltage to an electrolytic capacitor, electrolytic rectifier, or semiconductor device to produce a desired permanent change in electrical characteristics as a part of the manufacturing process.
[MECHANICAL ENGINEERING] A process for shaping or molding sheets, rods, or other pieces of hot glass, ceramic ware, plastic, or metal by the application of pressure.
{ f rm mid bullet i engi }
forming die [ENGINEERING] A die like a drawing die, but without a blank holder.
{ f rm mid bullet i engi d imacr }
forming press [MECHANICAL ENGINEERING] A punch press for forming metal parts.
{ f rm mid bullet i engi pres }
forming rolls [MECHANICAL ENGINEERING] Rolls contoured to give a desired shape to parts passing through them.
{ f rm mid bullet i engi r o macr lz }
forming tool [DESIGN ENGINEERING] A nonrotating tool that produces its inverse form on the workpiece.
{ f rm mid bullet i engi tül }
form line [MAPPING] An approximation of a contour line without a definite elevation value, as one derived by visual observation, sometimes supplemented by measured elevations but not in sufficient quantity to produce accurate results; used principally to indicate the appearance of terrain which has not been accurately surveyed.
{ f rm l imacr n }
form of the physical store [COMPUTER SCIENCE] The code store considered as a physical structure, which can exhibit many different forms: discrete (cards), continuous (tapes), linear (tapes), cylindrical (drums), three-dimensional (array of cores), disks, strips, sheets, reels, and so on.
{ f rm schwa v th schwa brvbar fiz mid bullet schwa mid bullet k schwa l st r }
form oil [MATERIALS] An oil utilized on the contact surface of wooden or metal concrete forms to prevent concrete from sticking.
{ f rm il }
formol See formaldehyde
{ f r m l }
formonitrile See hydrocyanic acid
{ brvbar f r mid bullet m o macr brvbar n imacr mid bullet tr schwa l }
form process chart [INDUSTRIAL ENGINEERING] A graphic representation of the process flow of paperwork forms.Also known as forms analysis chart; functional forms analysis chart; information process analysis chart.
{ brvbar f rm brvbar präs mid bullet schwa s chärt }
form roller [GRAPHIC ARTS] An inking or dampening roller which is in direct contact with the plate on a printing press.
{ f rm r o macr l mid bullet schwa r }
forms analysis chart See form process chart
{ brvbar f rmz schwa brvbar nal mid bullet schwa mid bullet s schwa s chärt }
form scabbing [CIVIL ENGINEERING] In placing of concrete using formwork, removal of the surface layer of concrete that adheres to the form when it is removed.
{ f rm skab mid bullet i engi }
forms control buffer [COMPUTER SCIENCE] A reserved storage containing coordinates for a page position on the printer; earlier printers utilized a carriage control tape, allowing the page to be set at a specific position.
{ f rmz k schwa n tr o macr l b schwa f mid bullet schwa r }
form stop [COMPUTER SCIENCE] A device which stops a machine when its supply of paper has run out.
{ f rm stäp }
formula [CHEMISTRY] 1. A combination of chemical symbols that expresses a molecule's composition. 2. A reaction formula showing the interrelationship between reactants and products.
[MATHEMATICS] An equation or rule relating mathematical objects or quantities.
{ f r mid bullet my schwa mid bullet l schwa }
formulation [CHEMISTRY] The particular mixture of base chemicals and additives required for a product.
{ f r mid bullet my schwa l a macr mid bullet sh schwa n }
formula translation See FORTRAN
{ brvbar f r mid bullet my schwa mid bullet l schwa tranz brvbar l a macr mid bullet sh schwa n }
formula weight [CHEMISTRY] 1. The gram-molecular weight of a substance. 2. In the case of a substance of uncertain molecular weight such as certain proteins, the molecular weight calculated from the composition, assuming that the element present in the smallest proportion is represented by only one atom.
{ f r mid bullet my schwa mid bullet l schwa w a macr t }
formwork [CIVIL ENGINEERING] A temporary wooden casing used to contain concrete during its placing and hardening.Also known as shuttering.
{ f rm w schwa rk }
form-wound coil [ELECTRICITY] Armature coil that is formed or shaped over a fixture before being placed on the armature of a motor or generator.
{ f rm brvbar wa udot nd k il }
formyl [ORGANIC CHEMISTRY] The formic acid radical, HCO-; it is characteristic of aldehydes.
{ f r mil }
formylamine See formamide
{ f r mid bullet m schwa l am n }
formyl methionine [BIOCHEMISTRY] Formylated methionine; initiates peptide chain synthesis in bacteria.
{ f r mil m schwa th imacr mid bullet schwa n n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

Fornax A [ASTRONOMY] A peculiar giant elliptical galaxy on the periphery of the Fornax cluster which is a strong double radio source.
{ [image] f [image] r [image] naks [image] a macr }
Fornax cluster [ASTRONOMY] A cluster of galaxies with a few tens of members, about 30 megaparsecs (6 times 1019 miles or 9 times 1019 kilometers) distant.
{ [image] f [image] r [image] naks [image] kl schwa s mid bullet t schwa r }
Fornax system [ASTRONOMY] A dwarf elliptical galaxy in the Local Group, about 800,000 light-years (4.7 times 1018 miles or 7.6 times 1018 kilometers) distant, having a diameter of about 15,000 light-years (9 times 1016 miles or 1.4 times 1017 kilometers) and a mass and luminosity about 2 times 107 that of the sun.
{ [image] f [image] r [image] naks [image] sis mid bullet t schwa m }
for-next loop [COMPUTER SCIENCE] In computer programming, a high-level logic statement which defines a part of a computer program that will be repeated a certain number of times.
{ brvbar f [image] r brvbar nekst [image] lüp }
fornix [ANATOMY] A structure that is folded or arched.
[BOTANY] A small scale, especially in the corolla tube of some plants.
{ [image] f [image] r [image] niks }
Forrel cell [METEOROLOGY] A type of atmospheric circulation in which air moves away from the thermal equator at low latitude levels and in the opposite direction in higher latitudes.
{ f schwa [image] rel [image] sel }
Forrester machine [MINING ENGINEERING] A pneumatic flotation cell in which pulp is aerated by low-pressure air, delivering a mineralized froth along the overflow, and tailings to the end weir.
{ [image] fär mid bullet schwa mid bullet st schwa r m schwa [image] sh [image] n }
forril farina See rock milk
{ [image] fär mid bullet schwa l f schwa [image] r [image] n mid bullet [image] }
fors See G; gram-force
{ f [image] rs }
Forssman antibody [IMMUNOLOGY] A heterophile antibody that reacts with Forssman antigen.
{ [image] f [image] rs mid bullet m schwa n [image] an mid bullet t schwa [image] bäd mid bullet [image] }
Forssman antigen [IMMUNOLOGY] A heterophile antigen, occurring in a variety of unrelated animals, which elicits production of hemolysin (Forssman antibody) for sheep red blood cells.
{ [image] f [image] rs mid bullet m schwa n [image] an mid bullet t schwa mid bullet j schwa n }
FOR statement [COMPUTER SCIENCE] A statement in a computer program that is repeatedly executed a specified number of times, generally while a control variable takes on successive values over a specified range.
{ [image] f [image] r [image] st a macr t mid bullet m schwa nt }
forsterite [MINERALOGY] Mg2SiO4 A whitish or yellowish, magnesium- rich variety of olivine.Also known as white olivine.
{ [image] f [image] r mid bullet st schwa [image] r imacr t }
fort [ORDNANCE] 1. Permanent post as opposed to a camp, which is a temporary installation. 2. Land area within which harbor defense units are located.
{ f [image] rt }
Forth [COMPUTER SCIENCE] A high-level programming language developed primarily for microcomputers and characterized by a number of features that make it highly adaptable and readily extensible, such as the ability to be used as an interpreter or an operating system.
{ f [image] rth }
fortification [ORDNANCE] 1. A structure or earthworks, usually heavily armed, constructed as a defense; a fortified place or position. 2. The act or art of fortifying.
{ [image] f [image] rd mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
fortification agate See landscape agate
{ [image] f [image] rd mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n [image] ag mid bullet schwa t }
Fortin barometer [ENGINEERING] A type of cistern barometer; provision is made to increase or decrease the volume of the cistern so that when a pressure change occurs, the level of the cistern can be maintained at the zero of the barometer scale (the ivory point).
{ [image] f [image] rd mid bullet schwa n b schwa [image] räm mid bullet schwa d mid bullet schwa r }
fortnightly nutation [ASTRONOMY] Nutation caused by the change in declination of the moon, having a displacement of up to 0.1 second of arc and a period of 15 days.
{ [image] f [image] rt brvbar n imacr t mid bullet l [image] nü [image] t a macr mid bullet sh schwa n }
fortnightly tide [OCEANOGRAPHY] A tide occurring at intervals of one-half the period of oscillation of the moon, approximately 2 weeks.
{ [image] f [image] rt brvbar n imacr t mid bullet l [image] [image] t imacr d }
FORTRAN [COMPUTER SCIENCE] A family of procedure-oriented languages used mostly for scientific or algebraic applications; derived from formula translation.
{ [image] f [image] r [image] tran }
Fortrat parabola [SPECTROSCOPY] Graph of wave numbers of lines in a molecular spectral band versus the serial number of the successive lines.
{ [image] f [image] rträ p schwa [image] rab mid bullet schwa mid bullet l schwa }
fortuitous distortion [COMMUNICATIONS] Distortion in a telegraph system which includes effects that cannot be classified as bias or characteristic distortion; it is a departure (for one occurrence of a particular signal pulse) from the average combined effects of bias and characteristic distortion; the direct opposite of systematic distortion.
{ f [image] r [image] tü mid bullet schwa d mid bullet schwa s di [image] st [image] r mid bullet sh schwa n }
Fortuna [ASTRONOMY] An asteroid with a diameter of about 130 miles (220 kilometers), mean distance from the sun of 2.442 astronomical units, and C-type surface composition.
{ f [image] r [image] tü mid bullet n schwa }
forty-four-type repeater [ELECTRONICS] Type of telephone repeater employing two amplifiers and no hybrid arrangements; used in a four-wire system.
{ brvbar f [image] rd mid bullet [image] [image] f [image] r brvbar t imacr p ri [image] p [image] d mid bullet schwa r }
Forty Saints' storm [METEOROLOGY] A southerly gale in Greece, occurring a little before the equinox in March.
{ brvbar f [image] rd mid bullet [image] brvbar s a macr ns [image] st [image] rm }
forward [NAVIGATION] In a direction nearer dead ahead than dead astern.
{ [image] f [image] r mid bullet w schwa rd }
forward-acting regulator [ELECTRONICS] Transmission regulator in which the adjustment made by the regulator does not affect the quantity which caused the adjustment.
{ [image] f [image] r mid bullet w schwa rd [image] ak mid bullet ti engi [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
forward-backward counter [COMPUTER SCIENCE] A counter that has both an add and a subtract input so as to count in either an increasing or a decreasing direction.Also known as bidirectional counter.
{ brvbar f [image] r mid bullet w schwa rd brvbar bak mid bullet w schwa rd [image] ka udot nt mid bullet schwa r }
forward bias [ELECTRONICS] A bias voltage that is applied to a pn-junction in the direction that causes a large current flow; used in some semiconductor diode circuits.
{ brvbar f [image] r mid bullet w schwa rd [image] b imacr mid bullet schwa s }
forward coupler [ELECTRONICS] Directional coupler used to sample incident power.
{ brvbar f [image] r mid bullet w schwa rd [image] k schwa p mid bullet l schwa r }
forward current [ELECTRONICS] Current which flows upon application of forward voltage.
{ brvbar f [image] r mid bullet w schwa rd [image] k schwa mid bullet r schwa nt }
forward difference [MATHEMATICS] One of a series of quantities obtained from a function whose values are known at a series of equally spaced points by repeatedly applying the forward difference operator to these values; used in interpolation or numerical calculation and integration of functions.
{ brvbar f [image] r mid bullet w schwa rd [image] dif mid bullet r schwa ns }
forward difference operator [MATHEMATICS] A difference operator, denoted [image], defined by the equation [image] f(x) = f(x + h) - f(x), where h is a constant indicating the difference between successive points of interpolation or calculation.
{ brvbar f [image] r mid bullet w schwa rd brvbar dif mid bullet r schwa ns [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
forward direction [ELECTRONICS] Of a semiconductor diode, the direction of lower resistance to the flow of steady direct current.
{ brvbar f [image] r mid bullet w schwa rd d schwa [image] rek mid bullet sh schwa n }
forward drop [ELECTRONICS] The voltage drop in the forward direction across a rectifier.
{ brvbar f [image] r mid bullet w schwa rd [image] dräp }
forward error analysis [COMPUTER SCIENCE] A method of error analysis based on the assumption that small changes in the input data lead to small changes in the results, so that bounds for the errors in the results caused by rounding or truncation errors in the input can be calculated.
{ brvbar f [image] r mid bullet w schwa rd [image] er mid bullet schwa r schwa [image] nal mid bullet schwa mid bullet s schwa s }
forward error correction [COMMUNICATIONS] The location and correction of errors occurring in data communications by analysis of parity bits and check characters included in the data, without retransmission of data.
{ [image] f [image] r mid bullet w schwa rd [image] er mid bullet schwa r k schwa [image] rek mid bullet sh schwa n }
forward extrusion [METALLURGY] A cold extrusion process in which a formed blank is placed in a die cavity and struck by a punch; the metal is extruded through an annular space between the die and the end of the punch, moving in the same direction as the punch.
{ brvbar f [image] r mid bullet w schwa rd ik [image] strü mid bullet zh schwa n }
forward-looking infrared imager [ENGINEERING] An infrared imaging device which employs an optomechanical system to make a two-dimensional scan, and produces a visible image corresponding to the spatial distribution of infrared radiation. Abbreviated FLIR imager. Also known as framing imager.
{ [image] f [image] r mid bullet w schwa rd brvbar l udot k mid bullet i engi [image] in mid bullet fr schwa [image] red [image] im mid bullet ij mid bullet schwa r }
forward of the beam [NAVIGATION] Any direction between broad on the beam and ahead.
{ [image] f [image] r mid bullet w schwa rd schwa v th schwa [image] b [image] m }
forward pass [ENGINEERING] In project management, scheduling from a known start date and calculating the finish date by proceeding from the first operation to the last. Also known as forward scheduling.
{ brvbar f [image] r mid bullet w schwa rd [image] pas }
forward path [CONTROL SYSTEMS] The transmission path from the loop actuating signal to the loop output signal in a feedback control loop.
{ [image] f [image] r mid bullet w schwa rd [image] path }
forward perpendicular [NAVAL ARCHITECTURE] A vertical line through the intersection of the design waterline and the forward end of a ship.Abbreviated FP.
{ [image] f [image] r mid bullet w schwa rd [image] p schwa r mid bullet p schwa n [image] dik mid bullet y schwa mid bullet l schwa r }
forward propagation by ionospheric scatter [COMMUNICATIONS] Radio communications technique using the scattering phenomenon exhibited by electromagnetic waves in the 30-100-megahertz region when passing through the ionosphere at an elevation of about 50 miles (85 kilometers).
{ brvbar f [image] r mid bullet w schwa rd [image] präp mid bullet schwa [image] g a macr mid bullet sh schwa n b imacr imacr [image] än mid bullet schwa [image] sfir mid bullet ik [image] skad mid bullet schwa r }
forward propagation by tropospheric scatter [COMMUNICATIONS] Radio communications technique using high transmitting power levels, large antenna arrays, and the scattering phenomenon of the troposphere to permit communications far beyond line-of-sight distances.
{ brvbar f [image] r mid bullet w schwa rd [image] präp mid bullet schwa [image] g a macr mid bullet sh schwa n b imacr [image] träp mid bullet schwa [image] sfir mid bullet ik [image] skad mid bullet schwa r }
forward quarter [NAVAL ARCHITECTURE] The portions of the sides of a ship immediately abaft the stem.
{ brvbar f [image] r mid bullet w schwa rd [image] kwärd mid bullet schwa r }
forward recovery time [ELECTRONICS] Of a semiconductor diode, the time required for the forward current or voltage to reach a specified value after instantaneous application of a forward bias in a given circuit.
{ brvbar f [image] r mid bullet w schwa rd ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] t imacr m }
forward reference [COMPUTER SCIENCE] Reference to a data element that has not yet been defined in the program being compiled.
{ [image] f [image] r mid bullet w schwa rd [image] ref mid bullet r schwa ns }
forward resistance [ELECTRONICS] The resistance of a semiconductor diode to current flow in the forward direction.
{ [image] f [image] r mid bullet w schwa rd ri [image] zis mid bullet t schwa ns }
forward scatter [COMMUNICATIONS] 1. Propagation of electromagnetic waves at frequencies above the maximum usable high frequency through use of the scattering of a small portion of the transmitted energy when the signal passes from an unionized medium into a layer of the ionosphere. 2. Collectively, the very-high-frequency forward propagation by ionospheric scatter and ultra-high-frequency forward propagation by tropo- spheric scatter communications techniques.
[GEOPHYSICS] The scattering of radiant energy into the hemisphere of space bounded by a plane normal to the direction of the incident radiation and lying on the side toward which the incident radiation was advancing.
{ brvbar f [image] r mid bullet w schwa rd [image] skad mid bullet schwa r }
forward scattering [PHYSICS] 1. Scattering in which there is no change in the direction of motion of the scattered particles. 2. Scattering in which the angle between the initial and final directions of motion of the scattered particles is less than 90°.
{ brvbar f [image] r mid bullet w schwa rd [image] skad mid bullet schwa mid bullet ri engi }
forward-scatter propagation See scatter propagation
{ brvbar f [image] r mid bullet w schwa rd brvbar skad mid bullet schwa r präp mid bullet schwa [image] g a macr mid bullet sh schwa n }
forward scheduling See forward pass
{ brvbar f [image] r mid bullet w schwa rd [image] skej mid bullet schwa l mid bullet i engi }
forward shift operator See displacement operator
{ brvbar f [image] r mid bullet w schwa rd brvbar shift [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
forward transfer function [CONTROL SYSTEMS] In a feedback control loop, the transfer function of the forward path.
{ brvbar f [image] r mid bullet w schwa rd [image] tranz mid bullet f schwa r [image] f schwa nk mid bullet sh schwa n }
forward voltage drop See diode forward voltage
{ brvbar f [image] r mid bullet w schwa rd [image] v o macr l mid bullet tij [image] dräp }
forward wave [ELECTRONICS] Wave whose group velocity is the same direction as the electron stream motion.
{ brvbar f [image] r mid bullet w schwa rd brvbar w a macr v }
forward welding See forehand welding
{ brvbar f [image] r mid bullet w schwa rd brvbar weld mid bullet i engi }
FOSDIC II [COMPUTER SCIENCE] An electronic scanner which reads filmed images of punched cards, searches for cards containing specified information, and copies the selected information onto new cards for computer input.Derived from film optical scanning device for input to computers.
{ [image] fäz mid bullet dik [image] tü }
foshagite [MINERALOGY] Ca5Si3O10(OH)2.2H2O A white mineral composed of a basic hydrous calcium silicate.
{ [image] f o macr mid bullet sh schwa [image] g imacr t }
fossa [ANATOMY] A pit or depression.
[VERTEBRATE ZOOLOGY] Cryptoprocta ferox. A Madagascan carnivore related to the civets.
{ [image] fäs mid bullet schwa }
fossil [PALEONTOLOGY] The organic remains, traces, or imprint of an organism preserved in the earth's crust since some time in the geologic past.
{ [image] fäs mid bullet schwa l }
fossil dune [GEOLOGY] An ancient desert dune.
{ brvbar fäs mid bullet schwa l [image] dün }
fossil fuel [GEOLOGY] Any hydrocarbon deposit that may be used for fuel; examples are petroleum, coal, and natural gas.
{ brvbar fäs mid bullet schwa l [image] fyül }
fossil ice [HYDROLOGY] 1. Relatively old ground ice found in regions of permafrost. 2. Underground ice in regions where present-day temperatures are not low enough to have formed it.
{ brvbar fäs mid bullet schwa l [image] imacr s }
fossil man [PALEONTOLOGY] Ancient human identified from prehistoric skeletal remains which are archeologically earlier than the Neolithic.
{ brvbar fäs mid bullet schwa l [image] man }
fossil permafrost See passive permafrost
{ brvbar fäs mid bullet schwa l [image] p schwa r mid bullet m schwa [image] fr [image] st }
fossil reef [GEOLOGY] An ancient reef.
{ brvbar fäs mid bullet schwa l [image] r [image] f }
fossil resin [GEOLOGY] A natural resin in geologic deposits which is an exudate of long-buried plant life; for example, amber, retinite, and copal.
{ brvbar fäs mid bullet schwa l [image] rez mid bullet schwa n }
fossil soil See paleosol
{ brvbar fäs mid bullet schwa l [image] s [image] il }
fossil turbulence [METEOROLOGY] Inhomogeneities of temperature and humidity remaining in the air after the motion which produced them has subsided and the density has become uniform; causes scattering of radio waves, and lumpy clouds when air is rising.
{ brvbar fäs mid bullet schwa l [image] t schwa r mid bullet by schwa mid bullet l schwa ns }
fossil wax See ozocerite
{ brvbar fäs mid bullet schwa l [image] waks }
fossorial [VERTEBRATE ZOOLOGY] Adapted for digging.
{ fä [image] s r mid bullet mid bullet schwa l }
Foster-Seely discriminator See phase-shift discriminator
{ brvbar f s mid bullet t schwa r brvbar s mid bullet l di skrim mid bullet schwa n a macr d mid bullet schwa r }
Foster's formula [MINING ENGINEERING] The empirical formula R = 3 (DT) for determining the radius R of a shaft pillar, where D = depth in feet and T = thickness of lode in feet.
{ f s mid bullet t schwa rz f r mid bullet my schwa mid bullet l schwa }
Foster's reactance theorem [CONTROL SYSTEMS] The theorem that the most general driving point impedance or admittance of a network, in which every mesh contains independent inductance and capacitance, is a meromorphic function whose poles and zeros are all simple and occur in conjugate pairs on the imaginary axis, and in which these poles and zeros alternate.
{ f s mid bullet t schwa rz r ak mid bullet t schwa ns thir mid bullet schwa m }
Foucault current See eddy current
{ fü k o macr brvbar k schwa mid bullet r schwa nt }
Foucault knife-edge test [OPTICS] Test of a lens or a concave mirror in which a pinhole source is placed at twice the focal length behind the lens or at the mirror's center of curvature, the eye is placed at the image of the pinhole, and defects in the lens or mirror result in irregular darkening of the image when a knife edge is moved across the image immediately in front of the eye.
{ fü k o macr n imacr f ej test }
Foucault mirror [OPTICS] Experiment for measuring the speed of light in which light is reflected from a rapidly rotating mirror to a distant mirror and back, and the speed of light is deduced from the displacement of the beam after its second reflection from the rotating mirror, the angular speed of the rotating mirror, and the distance the light travels.
{ fü k o macr brvbar mir mid bullet schwa r }
Foucault pendulum [MECHANICS] A swinging weight supported by a long wire, so that the wire's upper support restrains the wire only in the vertical direction, and the weight is set swinging with no lateral or circular motion; the plane of the pendulum gradually changes, demonstrating the rotation of the earth on its axis.
{ fü k o macr pen mid bullet j schwa mid bullet l schwa m }
fougasse [ORDNANCE] A mine constructed so that upon explosion of the charge, pieces of metal, rock, gasoline, or other substances are blown in a predetermined direction.
{ fü gas }
foulard [TEXTILES] Lightweight twill, often printed in a small pattern; originally silk, but frequently woven of rayon, wool, cotton, or nylon.
{ f udot lärd }
foul berth [NAVIGATION] A berth in which a vessel at anchor is in danger of striking or fouling another vessel, the ground, or an obstruction.
{ brvbar fa udot l brvbar b schwa rth }
foul bottom [CIVIL ENGINEERING] A hard, uneven, rocky or obstructed bottom having poor holding qualities for anchors, or one having rocks or wreckage that would endanger an anchored vessel.
[NAVAL ARCHITECTURE] Referring to the underwater portion of the hull when covered with foreign matter such as barnacles or grass.
{ brvbar fa udot l bäd mid bullet schwa m }
foulbrood [INVERTEBRATE ZOOLOGY] The common name for three destructive bacterial diseases of honeybee larvae.
{ fa udot l brüd }
foul foot [VETERINARY MEDICINE] A feedlot disease of cattle and sheep marked by inflammation and ulceration of the feet; common in wet feedlots.Also called foot rot.
{ fa udot l f udot t }
Foulger's test [ANALYTICAL CHEMISTRY] A test for fructose in which urea, sulfuric acid, and stannous chloride are added to the solution to be tested, the solution is boiled, and in the presence of fructose a blue coloration forms.
{ fül j a macr z test }
fouling [CHEMICAL ENGINEERING] Deposition on the surface of a heat-transfer device of sediment in the form of scale derived from burned particles of the heated substance.
[NAVAL ARCHITECTURE] The adhesion of different marine organisms to the underwater parts of ships, causing the ships to lose speed.
[ORDNANCE] The deposit that remains on the bore of a gun after firing.
{ fa udot l mid bullet i engi }
fouling factor [CHEMICAL ENGINEERING] In heat transfer, the lowering of clear- film transfer rates resulting from corrosion, dirt, or roughness of the surface of tube walls of heat exchangers.
{ fa udot l mid bullet i engi fak mid bullet t schwa r }
fouling organism [ECOLOGY] Any aquatic organism with a sessile adult stage that attaches to and fouls underwater structures of ships.
{ fa udot l mid bullet i engi r mid bullet g schwa niz mid bullet schwa m }
fouling plates [ENGINEERING] Metal plates submerged in water to allow attachment of fouling organisms, which are then analyzed to determine species, growth rate, and growth pattern, as influenced by environmental conditions and time.
{ fa udot l mid bullet i engi pl a macr ts }
fouling point [CIVIL ENGINEERING] 1. The point at a switch or turnout beyond which railroad cars must be placed so as not to interfere with cars on the main track. 2. The location of insulated joints in a turnout on signaled tracks.
{ fa udot l mid bullet i engi p int }
foundation [CIVIL ENGINEERING] 1. The ground that supports a building or other structure. 2. The portion of a structure which transmits the building load to the ground.
{ fa udot n d a macr mid bullet sh schwa n }
foundation coefficient [GEOPHYSICS] A coefficient which expresses how much stronger the effect of an earthquake is on a given rock than it would be on an undisturbed crystalline rock under the same conditions.
{ fa udot n d a macr mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa nt }
foundation engineering [CIVIL ENGINEERING] That branch of engineering concerned with evaluating the earth's ability to support a load and designing substructures to transmit the load of superstructures to the earth.
{ fa udot n d a macr mid bullet sh schwa n en mid bullet j schwa nir mid bullet i engi }
foundation mat See raft foundation
{ fa udot n d a macr mid bullet sh schwa n mat }
founder [GEOLOGY] To sink under water either by depression of the land or by rise of sea level, especially in reference to large crustal masses, islands, or significant portions of continents.
{ fa udot n mid bullet d schwa r }
founder effect [GENETICS] The principle that when a new population is started by a small number of individuals its gene pool carries only a fraction of the genetic variability of the parental population and hence may be unrepresentative.
{ fa udot n mid bullet d schwa r i fekt }
founding [METALLURGY] The art and science of melting and casting metals.
{ fa udot nd mid bullet i engi }
foundry [ENGINEERING] A building where metal or glass castings are produced.
{ fa udot n mid bullet dr }
foundry alloy See master alloy
{ fa udot n mid bullet dr al i }
foundry core sand See core sand
{ brvbar fa udot n mid bullet dr k r sand }
foundry engineering [ENGINEERING] The science and practice of melting and casting glass or metal.
{ fa udot n mid bullet dr en mid bullet j schwa nir mid bullet i engi }
foundry facing [METALLURGY] A material applied to a sand mold to improve the surface quality of a casting.
{ fa udot n mid bullet dr f a macr s mid bullet i engi }
foundry proofs [GRAPHIC ARTS] Proofs of type pages that have been locked up within frames prior to casting; identified by black bands around each page of type, caused by bearers that lend support to the type page when stereotypes or electrotypes are made.
{ fa udot n mid bullet dr prüfs }
foundry return [METALLURGY] A scrapped casting that is returned to the furnace for remelting.
{ fa udot n mid bullet dr ri t schwa rn }
foundry sand [METALLURGY] Sand used in foundries to make molds for the casting of metal shapes.Also known as molding sand.
{ fa udot n mid bullet dr sand }
foundry type [GRAPHIC ARTS] Type cast as single characters.Also known as hand type.
{ fa udot n mid bullet dr t imacr p }
fountain [GRAPHIC ARTS] 1. In printing, a container or reservoir on a press that contains an ink supply. 2. In offset lithography, a fountain solution (usually a water-alcohol mixture) that wets the nonprinting areas of the plate.
{ fa udot nt mid bullet schwa n }
fountain effect [FLUID MECHANICS] The effect occurring when two containers of superfluid helium are connected by a capillary tube and one of them is heated, so that helium flows through the tube in the direction of higher temperature.
{ fa udot nt mid bullet schwa n i fekt }
fourable [PETROLEUM ENGINEERING] A section of drill pipe casing or tubing comprising four joints that are screwed together.
{ f r mid bullet schwa mid bullet b schwa l }
fourable board [PETROLEUM ENGINEERING] A platform installed in an oil derrick at an elevation of 80-120 feet (24-37 meters) above the derrick floor to support the derrick operator while pipe is being raised or lowered.
{ f r mid bullet schwa mid bullet b schwa l b rd }
four-address [COMPUTER SCIENCE] Pertaining to an instruction address which contains four address parts.
{ f r schwa dres }
four-ball tester [ENGINEERING] A machine designed to measure the efficiency of lubricants by driving one ball against three stationary balls clamped together in a cup filled with the lubricant; performance is evaluated by measuring wear-scar diameters on the stationary balls.
{ brvbar f r brvbar b l tes mid bullet t schwa r }
four-bar linkage [MECHANICAL ENGINEERING] A plane linkage consisting of four links pinned tail to head in a closed loop with lower, or closed, joints.
{ brvbar f r brvbar bär li engi k mid bullet ij }
fourble [PETROLEUM ENGINEERING] A section of drill pipe, casing, or tubing in which four joints are connected.
{ f r mid bullet b schwa l }
Fourcault process [ENGINEERING] A process for forming sheet glass in which the molten glass is drawn vertically upward.
{ für k o macr präs mid bullet schwa s }
four-channel sound system See quadraphonic sound system
{ brvbar f r brvbar chan mid bullet schwa l sa udot nd sis mid bullet t schwa m }
fourchite [PETROLOGY] A monchiquite that lacks feldspar and olivine.
{ f udot r sh imacr t }
four-color printing [GRAPHIC ARTS] A method of reproducing full-color originals, such as paintings and color photographs, by overprinting a series of four plates in yellow, magenta, cyan, and black ink.
{ brvbar f r brvbar k schwa l mid bullet schwa r print mid bullet i engi }
four-color problem [MATHEMATICS] The problem of proving the statement that, given any map in the plane, it is possible to color the regions with four colors so that any two regions with a common boundary have different colors.
{ brvbar f r k schwa l mid bullet schwa r präb mid bullet l schwa m }
four-color separation process [GRAPHIC ARTS] Conversion of a color illustration into four negative films from which the four printing plates [yellow, magenta, cyan (blue), and black] that will be used in the printing process are made; the negative film for yellow is made by photographing the illustration through a blue filter, the magenta through a green filter, the cyan through a red filter, and the black through a yellow filter.
{ brvbar f r brvbar k schwa l mid bullet schwa r sep mid bullet schwa r a macr mid bullet sh schwa n präs mid bullet schwa s }
four-course radio range station [NAVIGATION] Radio navigation land station in the aeronautical radio navigation service providing radio equisignal zones.
{ brvbar f r brvbar k rs brvbar r a macr d mid bullet mid bullet o macr r a macr nj st a macr mid bullet sh schwa n }
four-current density [RELATIVITY] A four-vector whose three space components are those of the ordinary current density and whose time component is the charge density.
{ brvbar f r brvbar k schwa mid bullet r schwa nt den mid bullet s schwa d mid bullet }
four-degree calorie [CHEMISTRY] The heat needed to change the temperature of 1 gram of water from 3.5 to 4.5°C.
{ brvbar f r di brvbar gr kal mid bullet schwa mid bullet r }
Fourdrinier machine [MECHANICAL ENGINEERING] A papermaking machine; a paper web is formed on an endless wire screen; the screen passes through presses and over dryers to the calenders and reels.
{ for mid bullet dr schwa nir m schwa sh n }
four-factor formula [NUCLEONICS] The principle that the multiplication factor of a thermal reactor with no leakage is the product of the average number of fast neutrons emitted when a nucleus in the fuel material captures a thermal neutron, the fast fission factor, the fraction of neutrons which are not captured while being slowed down, and the number of thermal neutrons absorbed in the fuel divided by the total number of neutrons absorbed in the fuel and the moderator.
{ brvbar f r brvbar fak mid bullet t schwa r f r mid bullet my schwa mid bullet l schwa }
four-force [RELATIVITY] A four-vector equal to the product of the rest mass of a particle and the rate of change of its four-momentum with respect to its proper time.
{ brvbar f r brvbar f rs }
four-frequency diplex telegraphy [COMMUNICATIONS] Frequency-shift telegraphy in which each of the four possible signal combinations corresponding to two telegraph channels is represented by a separate frequency.
{ brvbar f r brvbar fr mid bullet kw schwa n mid bullet s brvbar d imacr pleks t schwa leg mid bullet r schwa mid bullet f }
four-hundred-day clock See anniversary clock
{ brvbar f r brvbar h schwa n mid bullet dr schwa d brvbar d a macr kläk }
fourier See thermal ohm
{ f udot r mid bullet a macr }
Fourier analysis [MATHEMATICS] The study of convergence of Fourier series and when and how a function is approximated by its Fourier series or transform.
{ f udot r mid bullet a macr schwa nal mid bullet schwa mid bullet s schwa s }
Fourier analyzer [ENGINEERING] A digital spectrum analyzer that provides push- button or other switch selection of averaging, coherence function, correlation, power spectrum, and other mathematical operations involved in calculating Fourier transforms of time-varying signal voltages for such applications as identification of underwater sounds, vibration analysis, oil prospecting, and brain-wave analysis.
{ f udot r mid bullet a macr an mid bullet schwa l imacr z mid bullet schwa r }
Fourier-Bessel integrals [MATHEMATICS] Given a function F(r, ) independent of where r, are the polar coordinates in the plane, these integrals have the formwhere Jm is a Bessel function order m.
{ f udot r mid bullet a macr brvbar bes mid bullet schwa l int mid bullet schwa mid bullet gr schwa lz }
Fourier-Bessel series [MATHEMATICS] For a function f(x), the series whose mth term is amJ0(jmx), where j1, j2, ... are positive zeros of the Bessel function J0 arranged in ascending order, and am is the product of 2/J12 (jm) and the integral over t from 0 to 1 of tf(t)J0(jmt); J1 is a Bessel function.
{ f udot r mid bullet a macr brvbar bes mid bullet schwa l sir mid bullet z }
Fourier-Bessel transform See Hankel transform
{ f udot r mid bullet a macr brvbar bes mid bullet schwa l tranz f rm }
Fourier expansion See Fourier series
{ f udot r mid bullet a macr ik span mid bullet ch schwa n }
Fourier heat equation See Fourier law of heat conduction; heat equation
{ f udot r mid bullet a macr h t i kw a macr mid bullet zh schwa n }
Fourier integrals [MATHEMATICS] For a function f(x) the Fourier integrals are
{ f udot r mid bullet a macr int mid bullet schwa mid bullet gr schwa lz }
Fourier kernel [MATHEMATICS] Any kernel K(x,y) of an integral transform which may be written in the form K(x,y) = k(xy) and which is identical with the kernel of the inverse transform.
{ f r mid bullet mid bullet a macr k schwa r mid bullet n schwa l }
Fourier law of heat conduction [THERMODYNAMICS] The law that the rate of heat flow through a substance is proportional to the area normal to the direction of flow and to the negative of the rate of change of temperature with distance along the direction of flow.Also known as Fourier heat equation.
{ f udot r mid bullet a macr l schwa v h t k schwa n d schwa k mid bullet sh schwa n }
Fourier-Legendre series [MATHEMATICS] Given a function f(x), the series from n = 0 to infinity of anPn (x), where Pn (x), n=0, 1, 2, ..., are the Legendre polynomials, and an is the product of (2n+1)/2 and the integral over x from -1 to 1 of f(x)Pn(x).
{ f udot r mid bullet a macr l schwa zhän mid bullet dr schwa sir mid bullet z }
Fourier number [FLUID MECHANICS] A dimensionless number used in unsteady- state flow problems, equal to the product of the dynamic viscosity and a characteristic time divided by the product of the fluid density and the square of a characteristic length.Symbolized Fof.
[PHYSICS] A dimensionless number used in the study of unsteady-state mass transfer, equal to the product of the diffusion coefficient and a characteristic time divided by the square of a characteristic length.Symbolized NFom.
[THERMODYNAMICS] A dimensionless number used in the study of unsteady-state heat transfer, equal to the product of the thermal conductivity and a characteristic time, divided by the product of the density, the specific heat at constant pressure, and the distance from the midpoint of the body through which heat is passing to the surface.Symbolized NFoh.
{ f udot r mid bullet a macr n schwa m mid bullet b schwa r }
Fourier series [MATHEMATICS] The Fourier series of a function function (x) isAlso known as Fourier expansion.
{ f udot r mid bullet a macr sir mid bullet z }
Fourier's half-range series [MATHEMATICS] A Fourier series that either contains only terms that are even in the independent variable (the cosine series) or contains only terms that are odd (the sine series).
{ f r mid bullet a macr z brvbar haf brvbar r a macr nj sir z }
Fourier space [MATHEMATICS] The space in which the Fourier transform of a function is defined.
{ f udot r mid bullet a macr sp a macr s }
Fourier spectrum [PHYSICS] A plot of the magnitude and phase of the Fourier transform of a function.
{ f udot r mid bullet a macr spek mid bullet tr schwa m }
Fourier's theorem [MATHEMATICS] If function (x) satisfies the Dirichlet conditions on the interval - x , then its Fourier series converges to function (x for all values of x in this interval at which f(x) is continuous, and approaches 1/2[ function (x + 0) + function (x - 0)at points at which function (x) is discontinuous, where function (x - 0) is the limit on the left of f at x and function (x + 0) is the limit on the right of f at x.
{ f udot r mid bullet a macr z thir mid bullet schwa m }
Fourier-Stieltjes series [MATHEMATICS] For a function function (x) of bounded variation on the interval [0,2 ], the series from n = 0 to infinity of cn exp (inx), where cn is 1/2 times the integral from x = 0 to x = 2 of exp (-inx)df(x).
{ f udot r mid bullet a macr st l mid bullet yes sir mid bullet z }
Fourier-Stieltjes transform [MATHEMATICS] For a function function (y) of bounded variation on the interval (- , ), the function F(x) equal to 1/ (2 ) times the integral from y = - to y = of exp (-ixy)df(y).
{ f udot r mid bullet a macr st l mid bullet yes tranz f rm }
Fourier synthesis [MATHEMATICS] The determination of a periodic function from its Fourier components.
{ f udot r mid bullet a macr sin mid bullet th schwa mid bullet s schwa s }
Fourier transform [MATHEMATICS] For a function function (t), the function F(x) equal to 1/ (2 ) times the integral over t from - to of function (t) exp (itx).
{ f udot r mid bullet a macr tranz f rm }
Fourier transform spectroscopy [SPECTROSCOPY] A spectroscopic technique in which all pertinent wavelengths simultaneously irradiate the sample for a short period of time, and the absorption spectrum is found by mathematical manipulation of the Fourier transform so obtained.
{ brvbar f udot r mid bullet brvbar a macr tranz f rm spek träs mid bullet k schwa mid bullet p }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

four laws of black hole mechanics [RELATIVITY] Four laws of general relativity theory describing black holes, which are closely analogous to the four laws of classical thermodynamics.
{ brvbar f [image] r brvbar l [image] z schwa v brvbar blak brvbar h o macr l mi [image] kan mid bullet iks }
four-layer device [ELECTRONICS] A pnpn semiconductor device, such as a silicon controlled rectifier, that has four layers of alternating p- and n- type material to give three pn junctions.
{ brvbar f [image] r brvbar l a macr mid bullet schwa r di [image] v imacr s }
four-layer diode [ELECTRONICS] A semiconductor diode having three junctions, terminal connections being made to the two outer layers that form the junctions; a Shockley diode is an example.
{ brvbar f [image] r brvbar l a macr mid bullet schwa r [image] d imacr [image] o macr d }
four-layer transistor [ELECTRONICS] A junction transistor having four conductivity regions but only three terminals; a thyristor is an example.
{ brvbar f [image] r brvbar l a macr mid bullet schwa r tran [image] zis mid bullet t schwa r }
four-level laser [PHYSICS] A laser in which the lowest level for a laser transition is an excited state rather than the ground level.
{ brvbar f [image] r brvbar lev mid bullet schwa l [image] l a macr mid bullet z schwa r }
fourmarierite [MINERALOGY] An orange-red to brown mineral composed of a hydrous oxide of lead and uranium.
{ f udot r [image] mar mid bullet [image] mid bullet schwa [image] r imacr t }
four-phase modulation [COMMUNICATIONS] Modulation in which data are encoded on a carrier frequency as a succession of phase shifts that will be 45, 135, 225, or 315°; each phase shift contains 2 bits of information called dibits, as follows: 225° represents 00, 315° is 01, 45° is 11, and 135° is 10.
{ brvbar f [image] r brvbar f a macr z [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
four-pi counter [ENGINEERING] An instrument which measures the radiation that a radioactive material emits in all directions.
{ brvbar f [image] r [image] p imacr [image] ka udot n mid bullet t schwa r }
four-piece set [MINING ENGINEERING] Squared timber frame used in underground driving to give all-around support to weak ground.
{ brvbar f [image] r brvbar p [image] s [image] set }
four-plus-one address [COMPUTER SCIENCE] An instruction that contains four operand addresses and a control address.
{ brvbar f [image] r [image] pl schwa s brvbar w schwa n schwa [image] dres }
four-point [MATHEMATICS] A set of four points in a plane, no three of which are collinear. Also known as complete four-point.
{ [image] f [image] r [image] p [image] int }
four-point bearing [NAVIGATION] A relative bearing of 045° or 315°.
{ [image] f [image] r [image] p [image] int [image] ber mid bullet i engi }
four-pole double-throw [ELECTRICITY] A 12-terminal switch or relay contact arrangement that simultaneously connects two pairs of terminals to either of two other pairs of terminals.Abbreviated 4PDT.
{ brvbar f [image] r [image] p o macr l brvbar d schwa b mid bullet schwa l [image] thr o macr }
four-quadrant multiplier [COMPUTER SCIENCE] A multiplier in an analog computer in which both the reference signal and the number represented by the input may be bipolar, and the multiplication rules for algebraic sign are obeyed.Also known as quarter-square multiplier.
{ brvbar f [image] r brvbar kwäd mid bullet r schwa nt [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
fourré See temperate and cold scrub; tropical scrub
{ f udot [image] r a macr }
four-stroke cycle [MECHANICAL ENGINEERING] An internal combustion engine cycle completed in four piston strokes; includes a suction stroke, compression stroke, expansion stroke, and exhaust stroke.
{ brvbar f [image] r brvbar str o macr k [image] s imacr mid bullet k schwa l }
four-tape [COMPUTER SCIENCE] To sort input data, supplied on two tapes, into incomplete sequences alternately on two output tapes; the output tapes are used for input on the succeeding pass, resulting in longer and longer sequences after each pass, until the data are all in one sequence on one output tape.
{ brvbar f [image] r brvbar t a macr p }
fourth dimension [RELATIVITY] Time in the theory of relativity, in which space and time are conceived as particular aspects of a four-dimensional world.
{ brvbar f [image] rth d schwa [image] men mid bullet ch schwa n }
fourth-generation computer [COMPUTER SCIENCE] A type of general-purpose digital computer used in the 1970s and 1980s that is characterized by increasingly advanced very large-scale integrated circuits and increasing use of a hierarchy of memory devices.
{ [image] f [image] rth [image] jen mid bullet schwa brvbar r a macr mid bullet sh schwa n k schwa m [image] pyüd mid bullet schwa r }
fourth-generation language [COMPUTER SCIENCE] A higher-level programming language that automates many of the basic functions that must be spelled out in conventional languages, and can obtain results with an order-of-magnitude less coding because of its richer content of commands.
{ [image] f [image] rth [image] jen mid bullet schwa brvbar r a macr mid bullet sh schwa n [image] la engi mid bullet gwij }
fourth-power law See Stefan-Boltzmann law
{ brvbar f [image] rth brvbar pa udot mid bullet schwa r [image] l [image] }
fourth proportional [MATHEMATICS] For numbers a, b, and c, a number x such that a/b = c/x.
{ [image] f [image] rth pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l }
fourth quadrant [MATHEMATICS] 1. The range of angles from 270 to 360°. 2. In a plane with a system of cartesian coordinates, the region in which the x coordinate is positive and the y coordinate is negative.
{ brvbar f [image] rth [image] kwäd mid bullet r schwa nt }
fourth sound [CRYOGENICS] A pressure wave which propagates in helium II contained in a porous material such as a tightly packed powder, and which results entirely from motion of the superfluid component, the normal component being immobilized by its viscosity.
{ brvbar f [image] rth [image] sa udot nd }
four-track tape [ENGINEERING ACOUSTICS] Magnetic tape on which two tracks are recorded for each direction of travel, to provide stereo sound reproduction or to double the amount of source material that can be recorded on a given length of 1/4-inch (0.635-centimeter) tape.
{ [image] f [image] r [image] trak [image] t a macr p }
four-vector [RELATIVITY] A set of four quantities which transform under a Lorentz transformation in the same way as the three space coordinates and the time coordinate of an event.Also known as Lorentz four-vector.
{ [image] f [image] r [image] vek mid bullet t schwa r }
four-vector potential [ELECTROMAGNETISM] A four-vector whose space components are the magnetic vector potential and whose time component is the electric scalar potential.
{ [image] f [image] r [image] vek mid bullet t schwa r p schwa [image] ten mid bullet ch schwa l }
four-velocity [RELATIVITY] A four-vector whose components are the rates of change of the space and time coordinates of a particle with respect to the particle's proper time.
{ [image] f [image] r v schwa [image] läs mid bullet schwa d mid bullet [image] }
four-way dip [GEOPHYSICS] In seismic prospecting, dip determined by an array of geophones which are set up at points in four directions from a shot point; three of the locations are essential and the fourth serves as a control point.
{ [image] f [image] r [image] w a macr [image] dip }
four-way reinforcing [CIVIL ENGINEERING] A system of reinforcing rods in concrete slab construction in which the rods are placed parallel to two adjacent edges and to both diagonals of a rectangular slab.
{ [image] f [image] r [image] w a macr r [image] mid bullet schwa n [image] f [image] rs mid bullet i engi }
four-way switch [ELECTRICITY] An electric switch employed in house wiring, that makes it possible to turn a light on or off at three or more places.
{ [image] f [image] r [image] w a macr [image] swich }
four-way valve [MECHANICAL ENGINEERING] A valve at the junction of four waterways which allows passage between any two adjacent waterways by means of a movable element operated by a quarter turn.
{ [image] f [image] r [image] w a macr [image] valv }
four-wheel drive [MECHANICAL ENGINEERING] An arrangement in which the drive shaft acts on all four wheels of the automobile.
{ [image] f [image] r brvbar w [image] l [image] dr imacr v }
four-wire circuit [COMMUNICATIONS] A two-way circuit using two paths so arranged that communication currents are transmitted in one direction only on one path, and in the opposite direction on the other path; the transmission path may or may not employ four wires.
{ [image] f [image] r [image] w imacr r [image] s schwa r mid bullet k schwa t }
four-wire line [ELECTROMAGNETISM] A transmission line in which four conductors lie at the corners of a rectangle, and each conductor is in phase with the conductor at the opposite corner and out of phase with the conductors at adjacent corners.
{ [image] f [image] r [image] w imacr r [image] l imacr n }
four-wire repeater [ELECTRONICS] Telephone repeater for use in a four-wire circuit and in which there are two amplifiers, one serving to amplify the telephone currents in one side of the four-wire circuit, and the other serving to amplify the telephone currents in the other side of the four-wire circuit.
{ [image] f [image] r [image] w imacr r ri [image] p [image] d mid bullet schwa r }
four-wire subscriber line [COMMUNICATIONS] Four-wire circuit connecting a subscriber directly to a switching center.
{ [image] f [image] r [image] w imacr r s schwa b [image] skr imacr b mid bullet schwa r [image] l imacr n }
four-wire terminating set [ELECTRONICS] Hybrid arrangement by which four- wire circuits are terminated on a two-wire basis for interconnection with two- wire circuits.
{ [image] f [image] r [image] w imacr r [image] ter mid bullet m schwa [image] n a macr d mid bullet i engi [image] set }
fovea [BIOLOGY] A small depression or pit.
{ [image] f o macr mid bullet v [image] mid bullet schwa }
fovea centralis [ANATOMY] A small, rodless depression of the retina in line with the visual axis, which affords acute vision.
{ [image] f o macr mid bullet v [image] mid bullet schwa sen [image] tral mid bullet schwa s }
foveal vision [PHYSIOLOGY] Vision achieved by looking directly at objects in the daylight so that the image falls on or near the fovea centralis.Also known as photopic vision.
{ brvbar f o macr mid bullet v [image] mid bullet schwa l [image] vizh mid bullet schwa n }
foveola [BIOLOGY] A small pit, especially one in the embryonic gastric mucosa from which gastric glands develop.
{ f o macr [image] v [image] mid bullet schwa mid bullet l schwa }
foveolate [BIOLOGY] Having small depressions; pitted.
{ [image] f o macr mid bullet v [image] mid bullet schwa [image] l a macr t }
fowan [METEOROLOGY] A dry, scorching wind of Great Britain and the Isle of Man.
{ fa udot mid bullet schwa n }
fowl [AGRICULTURE] A domestic cock or hen, especially an adult hen, such as among chickens or several other gallinaceous birds.
{ fa udot l }
Fowler-DuBridge theory [SOLID-STATE PHYSICS] Theory of photoelectric emission from a metal based on the Sommerfeld model, which takes into account the thermal agitation of electrons in the metal and predicts the photoelectric yield and the energy spectrum of photoelectrons as functions of temperature and the frequency of incident radiation.
{ brvbar fa udot l mid bullet schwa r dü [image] brij [image] th [image] mid bullet schwa mid bullet r [image] }
Fowler function [SOLID-STATE PHYSICS] A mathematical function used in the Fowler-DuBridge theory to calculate the photoelectric yield.
{ [image] fa udot l schwa r [image] fa engi k mid bullet sh schwa n }
fowlerite [MINERALOGY] A zinc-bearing variety of rhodonite.
{ [image] fa udot mid bullet l schwa [image] r imacr t }
fowl pox [VETERINARY MEDICINE] A disease of birds caused by a virus and characterized by wartlike nodules on the skin, particularly on the head.
{ [image] fa udot l [image] päks }
fox [COMPUTER SCIENCE] A name for the hexadecimal digit whose decimal equivalent is 15.
[VERTEBRATE ZOOLOGY] The common name for certain members of the dog family (Canidae) having relatively short legs, long bodies, large erect ears, pointed snouts, and long bushy tails.
{ fäks }
Fox broadcast [COMMUNICATIONS] Radio broadcast of messages for which receiving stations make no acknowledgment.
{ [image] fäks [image] br [image] d [image] kast }
foxhole [ORDNANCE] A small pit used for cover, usually for one or two soldiers, and so constructed that an occupant can fire effectively from it.
{ [image] fäks [image] h o macr l }
fox lathe [MECHANICAL ENGINEERING] A lathe with chasing bar and leaders for cutting threads; used for turning brass.
{ [image] fäks [image] l a macr th }
foyaite [PETROLOGY] A nepheline syenite composed chiefly of potassium feldspar.
{ [image] f [image] i mid bullet y schwa [image] imacr t }
fp See freezing point
FP See forward perpendicular
FPLA See field-programmable logic array
F process [MATHEMATICS] A stochastic process {Xt, t 0} whose value at time t is determined by the information up to time t; more precisely, the events {Xt [image] a} belong to Ft for every t and a, where F = {Ft, t [image] 0} is an increasing family of sigma algebras that represents the amount of information increasing with time.
{ [image] ef [image] präs mid bullet schwa s }
fps system of units See British absolute system of units
{ brvbar ef brvbar p [image] brvbar es [image] sis mid bullet t schwa m schwa v [image] yü mid bullet n schwa ts }
Fr See francium; statcoulomb
fractal [MATHEMATICS] A geometrical shape whose structure is such that magnification by a given factor reproduces the original object.
{ [image] frakt mid bullet schwa l }
fractal dimensionality [MATHEMATICS] A number D associated with a fractal which satisfies the equation N=bD, where b is the factor by which the length scale changes under a magnification in each step of a recursive procedure defining the object, and N is the factor by which the number of basic units increases in each such step.
{ [image] frak mid bullet t schwa l di [image] men mid bullet sh schwa [image] nal mid bullet schwa d mid bullet [image] }
fractal persistence length [PHYSICS] A length L characterizing a solid that has a fractal material distribution at shorter length scales, such that the solid is homogeneous at length scales larger than L.
{ brvbar frak mid bullet t schwa l p schwa r [image] sis mid bullet t schwa ns [image] le engi kth }
fraction [CHEMISTRY] One of the portions of a volatile liquid within certain boiling point ranges, such as petroleum naphtha fractions or gas-oil fractions.
[MATHEMATICS] An expression which is the product of a real number or complex number with the multiplicative inverse of a real or complex number.
[METALLURGY] In powder metallurgy, that portion of sample that lies between two stated particle sizes.Also known as cut.
[SCIENCE AND TECHNOLOGY] A portion of a mixture which represents a discrete unit and can be isolated from the whole system.
{ [image] frak mid bullet sh schwa n }
fractional condensation [CHEMISTRY] Separation of components of vaporized liquid mixtures by condensing the vapors in stages (partial condensation); highest-boiling-point components condense in the first condenser stage, allowing the remainder of the vapor to pass on to subsequent condenser stages.
{ brvbar frak mid bullet sh schwa n mid bullet schwa l [image] kän mid bullet den [image] s a macr mid bullet sh schwa n }
fractional crystallization [PETROLOGY] Separation of a cooling magma into multiple minerals as the different minerals cool and congeal at progressively lower temperatures.Also known as crystallization differentiation; fractionation.
{ brvbar frak mid bullet sh schwa n mid bullet schwa l [image] krist mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
fractional distillation [CHEMISTRY] A method to separate a mixture of several volatile components of different boiling points; the mixture is distilled at the lowest boiling point, and the distillate is collected as one fraction until the temperature of the vapor rises, showing that the next higher boiling component of the mixture is beginning to distill; this component is then collected as a separate fraction.
{ brvbar frak mid bullet sh schwa n mid bullet schwa l dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
fractional equation [MATHEMATICS] 1. Any equation that contains fractions. 2. An equation in which the unknown variable appears in the denominator of one or more terms.
{ brvbar frak mid bullet sh schwa n mid bullet schwa l i [image] kw a macr mid bullet zh schwa n }
fractional factorial experiment [STATISTICS] An experiment in which certain properly chosen levels of factors are left out. Also known as fractional replicate.
{ brvbar frak mid bullet sh schwa n mid bullet schwa l fak brvbar t [image] r mid bullet [image] mid bullet schwa l ik [image] sper mid bullet schwa mid bullet m schwa nt }
fractional gas-flow curve [PETROLEUM ENGINEERING] Graph of the fraction of free injected gas flowing through a reservoir formation versus the liquid saturation of the gas for various parameter values of oil viscosity; used to calculate displacement efficiency during gas injection.
{ brvbar frak mid bullet sh schwa n mid bullet schwa l [image] gas [image] fl o macr [image] k schwa rv }
fractional horsepower motor [ELECTRICITY] Any motor built into a frame smaller than that for a motor having an open construction and a continuous rating of 1 horsepower (745.7 watts) at 1800 revolutions per minute.
{ brvbar frak mid bullet sh schwa n mid bullet schwa l brvbar h [image] rs [image] pa udot mid bullet schwa r [image] m o macr d mid bullet schwa r }
fractional ideal [MATHEMATICS] A submodule of the quotient field of an integral domain.
{ brvbar frak mid bullet sh schwa n mid bullet schwa l i [image] d [image] l }
fractional precipitation [ANALYTICAL CHEMISTRY] Method for separating elements or compounds with similar solubilities by a series of analytical precipitations, each one improving the purity of the desired element.
{ brvbar frak mid bullet sh schwa n mid bullet schwa l pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n }
fractional quantum Hall effect [ELECTRONICS] The version of the quantum Hall effect in which the Hall resistance becomes precisely equal to h/(p/q)e2, where h is Planck's constant, e is the electronic charge, q is an odd integer, and p is an integer not divisible by q.
{ brvbar frak mid bullet sh schwa n mid bullet schwa l [image] kwän mid bullet t schwa m [image] h [image] l i [image] fekt }
fractional replicate See fractional factorial experiment
{ brvbar frak mid bullet sh schwa n mid bullet schwa l [image] rep mid bullet l schwa mid bullet k schwa t }
fractional sampling [MINING ENGINEERING] Mechanical selection of samples of uniformly graded material without segregation.
{ brvbar frak mid bullet sh schwa n mid bullet schwa l sam mid bullet pli engi }
fractional sine wave [PHYSICS] A pulse train whose waveform is a truncated sine wave.
{ brvbar frak mid bullet sh schwa n mid bullet schwa l s imacr n w a macr v }
fractionating column [CHEMISTRY] An apparatus used widely for separation of fluid (gaseous or liquid) components by vapor-liquid fractionation or liquid- liquid extraction or liquid-solid adsorption.
{ frak mid bullet sh schwa n a macr d mid bullet i engi käl mid bullet schwa m }
fractionation [CHEMISTRY] Separation of a mixture in successive stages, each stage removing from the mixture some proportion of one of the substances, as by differential solubility in water-solvent mixtures.
[NUCLEONICS] Alterations in the isotopic composition of substances found in nature or in radioactive weapon debris, which result from small differences in the physical and chemical properties of isotopes of an element.
[PETROLOGY] See fractional crystallization
{ frak mid bullet sh schwa n a macr mid bullet sh schwa n }
fractionator [CHEMICAL ENGINEERING] An apparatus used to separate a mixture by fractionation, especially by fractional distillation.
{ frak mid bullet sh schwa n a macr d mid bullet schwa r }
fraction defective [INDUSTRIAL ENGINEERING] The number of units per 100 pieces which are defective in a lot; expressed as a decimal.
{ frak mid bullet sh schwa n di fek mid bullet tiv }
fraction in lowest terms [MATHEMATICS] A fraction from which all common factors have been divided out of the numerator and denominator.
{ frak mid bullet sh schwa n in brvbar l o macr mid bullet schwa st t schwa rmz }
fractoconformity [GEOLOGY] The relation between conformable strata, where faulting of the older beds occurs at the same time as deposition of the newer beds.
{ brvbar frak mid bullet t o macr mid bullet k schwa n f r mid bullet m schwa d mid bullet }
fractography [METALLURGY] The microscopic examination of fractured metal surfaces.
{ frak täg mid bullet r schwa mid bullet f }
fracton [PHYSICS] 1. A quantum corresponding to a vibrational excitation of random fractal structure, which is localized in space. 2. A vibrational quantum of a fractal structure, either random or ordered, that may be localized or delocalized. 3. A quantum of a localized vibrational excitation of a disordered structure, whether or not it is fractal.
{ frak tän }
fracton dimension [PHYSICS] A parameter &dmacr; associated with a fractal material distribution of fractal dimension D such that the average frequency omega of fractons of size l is given by a power law stating that omega d is proportional to l-D, and the density of vibrational states is proportional to omega &dmacr;-1. Also known as spectral dimension.
{ frak mid bullet t schwa n di men mid bullet sh schwa n }
fracture [GEOLOGY] A crack, joint, or fault in a rock due to mechanical failure by stress.Also known as rupture.
[MEDICINE] The breaking of bone, cartilage, or teeth.
[MINERALOGY] A break in a mineral other than along a cleavage plane.
[SCIENCE AND TECHNOLOGY] 1. The act, process, or state of being broken. 2. The surface appearance of a freshly broken material. 3. The break produced by fracturing.
{ frak mid bullet sh schwa r }
fracture cleavage [GEOLOGY] Cleavage that occurs in deformed but only slightly metamorphosed rocks along closely spaced, parallel joints and fractures.
{ frak mid bullet sh schwa r kl v mid bullet ij }
fractured formation [PETROLEUM ENGINEERING] Reservoir formation in which rock has been split by hydraulic pressure produced by injected fluids.
{ frak mid bullet sh schwa rd f r m a macr mid bullet sh schwa n }
fracture dome [MINING ENGINEERING] The zone of loose or semiloose rock which exists in the immediate hanging or footwall of a stope.
{ frak mid bullet sh schwa r d o macr m }
fracture-plane inclination [GEOLOGY] Gradient or inclination of the plane of fracture formed in a reservoir formation.
{ frak mid bullet sh schwa r pl a macr n in mid bullet kl schwa n a macr mid bullet sh schwa n }
fracture pressure [PETROLEUM ENGINEERING] The pressure that must be exerted in a wellbore in order to crack a formation.
{ frak mid bullet sh schwa r presh mid bullet schwa r }
fracture strength See fracture stress
{ frak mid bullet sh schwa r stre engi kth }
fracture stress [MECHANICS] The minimum tensile stress that will cause fracture.Also known as fracture strength.
{ frak mid bullet sh schwa r stres }
fracture system [GEOLOGY] A stress-related group of contemporaneous fractures.
{ frak mid bullet sh schwa r sis mid bullet t schwa m }
fracture test [ENGINEERING] 1. Macro- or microscopic examination of a fractured surface to determine characteristics such as grain pattern, composition, or the presence of defects. 2. A test designed to evaluate fracture stress.
{ frak mid bullet sh schwa r test }
fracture wear [MECHANICS] The wear on individual abrasive grains on the surface of a grinding wheel caused by fracture.
{ frak mid bullet sh schwa r wer }
fracture zone [GEOLOGY] An elongate zone on the deep-sea floor that is of irregular topography and often separates regions of different depths; frequently crosses and displaces the midoceanic ridge by faulting.
{ frak mid bullet sh schwa r z o macr n }
fractus [METEOROLOGY] A cloud species in which the cloud elements are irregular but generally small in size, and which presents a ragged, shredded appearance, as if torn; these characteristics change ceaselessly and often rapidly.
{ frak mid bullet t schwa s }
fragility [SCIENCE AND TECHNOLOGY] The state or quality of being fragile, that is, brittle or easily broken.
{ fr schwa jil mid bullet schwa d mid bullet }
fragility test [PATHOLOGY] A measure of the resistance of red blood cells to osmotic hemolysis in hypotonic salt solutions of graded dilutions.
{ fr schwa jil mid bullet schwa d mid bullet test }
fragipan [GEOLOGY] A dense, natural subsurface layer of hard soil with relatively slow permeability to water, mostly because of its extreme density or compactness rather than its high clay content or cementation.
{ fraj mid bullet schwa pan }
fragment [ORDNANCE] 1. A piece of an exploding or exploded bomb, projectile, or the like. 2. To break into fragments.
{ frag mid bullet m schwa nt }
fragmental printing [GRAPHIC ARTS] A nonstandard typeface, used for printing large characters, in which the elements of a rectangular grid are either wholly filled, wholly empty, or half filled, with the portion on one side of a diagonal filled and the other half empty.
{ frag ment mid bullet schwa l print mid bullet i engi }
fragmentation [COMPUTER SCIENCE] The tendency of files in disk storage to be divided up into many small areas scattered around the disk.
[CYTOLOGY] Amitotic division; a type of asexual reproduction.
[MINING ENGINEERING] The blasting of coal, ore, or rock into pieces small enough to load, handle, and transport without the need for hand-breaking or secondary blasting.
[PSYCHOLOGY] Disordered behavior and mental processes.
{ frag mid bullet m schwa n t a macr mid bullet sh schwa n }
fragmentation ammunition [ORDNANCE] Ammunition that is primarily intended to produce a fragmentation effect.
{ frag mid bullet m schwa n t a macr mid bullet sh schwa n am mid bullet y schwa nish mid bullet schwa n }
fragmentation bomb [ORDNANCE] An item designed to be dropped from aircraft to produce many small, high-velocity fragments when detonated.
{ frag mid bullet m schwa n t a macr mid bullet sh schwa n bäm }
fragmentation bomb cluster [ORDNANCE] Multiple fragmentation bombs suspended and dropped from a single station of a bomb rack on an airplane.
{ frag mid bullet m schwa n t a macr mid bullet sh schwa n brvbar bäm kl schwa s mid bullet t schwa r }
fragmentation grenade [ORDNANCE] A hand grenade designed to fragment, an effective weapon against personnel; since the thrower needs protective cover, it is used primarily for defensive operations, and is often called a defensive grenade.
{ frag mid bullet m schwa n t a macr mid bullet sh schwa n gr schwa n a macr d }
fragmentation nucleus [METEOROLOGY] A tiny ice particle broken from a large ice crystal, serving as an ice nucleus; that is, a growth center for a new ice crystal.
{ frag mid bullet m schwa n t a macr mid bullet sh schwa n nü mid bullet kl mid bullet schwa s }
fragmentation protective body armor [ORDNANCE] Armor designed to provide fragmentation protection to vital areas of the body; usually provided in the form of garments which contain steel, nylon, or other resistant materials.
{ frag mid bullet m schwa n brvbar t a macr mid bullet sh schwa n pr schwa brvbar tek mid bullet tiv bäd mid bullet är mid bullet m schwa r }
fragmentation test [ORDNANCE] A test conducted to determine the number and weight distribution, and (where the method used permits) the velocity and spatial distribution of fragments produced by a projectile or other munition upon detonation.
{ frag mid bullet m schwa n t a macr mid bullet sh schwa n test }
fragment emission [ORDNANCE] In terminal ballistics, the pattern of the fragments upon leaving the exploded projectile or other munition, including the number of fragments and the direction, weight, and velocity of each fragment.
{ frag mid bullet m schwa nt i mish mid bullet schwa n }
fragmenting [COMPUTER SCIENCE] The breaking up of a document into its various components.
{ frag ment mid bullet i engi }
fragment simulator projectile [ORDNANCE] Projectile which simulates the action of a fragment; used in ballistic tests at the proving ground.
{ frag mid bullet m schwa nt sim mid bullet y schwa l a macr d mid bullet schwa r pr schwa jek mid bullet t schwa l }
Frahm frequency meter See vibrating-reed frequency meter
{ främ fr mid bullet kw schwa n mid bullet s m d mid bullet schwa r }
frambesia See yaws
{ fram b mid bullet zh schwa }
framboid [GEOLOGY] A microscopic aggregate of pyrite grains, often occurring in spheroidal clusters.
{ fram b id }
frame [BUILDING CONSTRUCTION] The skeleton structure of a building.Also known as framing.
[COMMUNICATIONS] 1. One cycle of a regularly recurring series of pulses. 2. An elementary block of data for transmission over a network or communications system.
[COMPUTER SCIENCE] See main frame
[ELECTRONICS] 1. One complete coverage of a television picture. 2. A rectangular area representing the size of copy handled by a facsimile system.
[GRAPHIC ARTS] A single complete picture on motion picture film.
{ fr a macr m }
frame buffer [COMPUTER SCIENCE] A device that stores a television picture or frame for processing.
{ fr a macr m b schwa f mid bullet schwa r }
frame frequency [ELECTRONICS] The number of times per second that the frame is completely scanned in television.Also known as picture frequency.
{ fr a macr m fr mid bullet kw schwa n mid bullet s }
frame grabber [COMPUTER SCIENCE] An external device that digitizes standard television video images for storage or processing in a computer.
{ fr a macr m grab mid bullet schwa r }
frame of reference [PHYSICS] A coordinate system for the purpose of assigning positions and times to events.Also known as reference frame.
{ brvbar fr a macr m schwa v ref mid bullet r schwa ns }
frame period [ELECTRONICS] A time interval equal to the reciprocal of the frame frequency.
{ fr a macr m pir mid bullet mid bullet schwa d }
framer [ELECTRONICS] Device for adjusting facsimile equipment so the start and end of a recorded line are the same as on the corresponding line of the subject copy.
{ fr a macr m mid bullet schwa r }
frame set [MINING ENGINEERING] The arrangement of the legs and cap or crossbar so as to provide support for the roof of an underground passage.Also known as framing; set.
{ fr a macr m set }
frameshift mutation [GENETICS] A mutation caused by addition or deletion of nucleotides in numbers other than three which shifts the translation reading frame so a new set of codons beyond the point of abnormality in the messenger ribonucleic acid is read. Also known as phase-shift mutation.
{ brvbar fr a macr m shift myü t a macr mid bullet sh schwa n }
frameshift suppression [GENETICS] Reversion of a frameshift mutation by a second mutation in the same gene.
{ fr a macr m shift s schwa presh mid bullet schwa n }
framework [ENGINEERING] The load-carrying frame of a structure; may be of timber, steel, or concrete.
[GEOLOGY] 1. In a sediment or sedimentary rock, the rigid arrangement created by particles that support one another at contact points. 2. A fixed calcareous structure impervious to waves, built by sedentary organisms (for example, sponges, corals, and bryozoans) in a high-energy environment.
{ fr a macr m w schwa rk }
framework silicate See tectosilicate
{ fr a macr m w schwa rk sil mid bullet schwa mid bullet k schwa t }
framework structure [SOLID-STATE PHYSICS] A crystalline structure in which there are strong interatomic bonds which are not confined to a single plane, in contrast to a layer structure.
{ fr a macr m w schwa rk str schwa k mid bullet ch schwa r }
framing [BUILDING CONSTRUCTION] See frame
[ELECTRONICS] 1. Adjusting a television picture to a desired position on the screen of the picture tube. 2. Adjusting a facsimile picture to a desired position in the direction of line progression.Also known as phasing.
[MINING ENGINEERING] See frame set
{ fr a macr m mid bullet i engi }
framing anchor [BUILDING CONSTRUCTION] A metal device for joining elements such as studs, joists, and rafters in light wood-frame construction.
{ fr a macr m mid bullet i engi a engi k mid bullet schwa r }
framing camera [OPTICS] A motion picture camera that automatically controls the position of successive still photographs on the film so that, when the film is subsequently projected, the image will appear steady on the screen.
{ fr a macr m mid bullet i engi kam mid bullet r schwa }
framing control [ELECTRONICS] 1. A control that adjusts the centering, width, or height of the image on a television receiver screen. 2. A control that shifts a received facsimile picture horizontally.
{ fr a macr m mid bullet i engi k schwa n tr o macr l }
framing imager See forward-looking infrared imager
{ fr a macr m mid bullet i engi im mid bullet ij mid bullet schwa r }
framing plan [NAVAL ARCHITECTURE] A diagram showing positions and type of construction of the framing members of a ship.
{ fr a macr m mid bullet i engi plan }
framing square [DESIGN ENGINEERING] A graduated carpenter's square used for cutting off and making notches.
{ fr a macr m mid bullet i engi skwer }
framing table [MINING ENGINEERING] An inclined table on which ore slimes are separated by running water.
{ fr a macr m mid bullet i engi t a macr mid bullet b schwa l }
Francisella [MICROBIOLOGY] A genus of gram-negative, aerobic bacteria of uncertain affiliation; cells are small, coccoid to ellipsoidal, pleomorphic rods and can be parasitic on mammals, birds, and arthropods.
{ fran mid bullet si sel mid bullet schwa }
Francis formula [FLUID MECHANICS] An equation for the calculation of water flow rate over a rectangular weir in terms of length and head.
{ fran mid bullet s schwa s f r mid bullet my schwa mid bullet l schwa }
Francis turbine [MECHANICAL ENGINEERING] A reaction hydraulic turbine of relatively medium speed with radial flow of water in the runner.
{ fran mid bullet s schwa s t schwa r b imacr n }
francium [CHEMISTRY] A radioactive alkali-metal element, symbol Fr, atomic number 87, atomic weight distinguished by nuclear instability; exists in short- lived radioactive forms, the chief isotope being francium- 223.
{ fran mid bullet s mid bullet schwa m }
Franck-Condon principle [PHYSICAL CHEMISTRY] The principle that in any molecular system the transition from one energy state to another is so rapid that the nuclei of the atoms involved can be considered to be stationary during the transition.
{ brvbar frä engi k kän mid bullet d schwa n prin mid bullet s schwa mid bullet p schwa l }
franckeite [MINERALOGY] A dark-gray or black massive mineral composed of lead antimony tin sulfide.
{ frä engi mid bullet k schwa imacr t }
Franck-Hertz experiment [ELECTRONICS] Experiment for measuring the kinetic energy lost by electrons in inelastic collisions with atoms; it established the existence of discrete energy levels in atoms, and can be used to determine excitation and ionization potentials.
{ brvbar frä engi k h schwa rts ik sper mid bullet schwa mid bullet m schwa nt }
Franck-Rabinowitch hypothesis [PHYSICAL CHEMISTRY] The hypothesis that the decreased quantum efficiencies of certain photochemical reactions observed in the dissolved or liquid state are due to the formation of a cage of solvent molecules around the molecule which has been excited by absorption of a photon.
{ brvbar frä engi k r schwa bin mid bullet schwa wich h imacr päth mid bullet schwa mid bullet s schwa s }
francolite [MINERALOGY] Ca5(PO4,CO3)3(F,OH) Colorless fluoride- bearing carbonate-apatite.
{ fra engi mid bullet k schwa l imacr t }
Franconian [GEOLOGY] A North American stage of geologic time; the middle Upper Cambrian.
{ fra engi k o macr mid bullet n mid bullet schwa n }
frangible [MECHANICS] Breakable, fragile, or brittle.
{ fran mid bullet j schwa mid bullet b schwa l }
frangible bullet [ORDNANCE] A brittle plastic or other nonmetallic bullet for firing practice which, upon striking a target, breaks into powder or small fragments without penetrating.
{ brvbar fran mid bullet j schwa mid bullet b schwa l b udot l mid bullet schwa t }
frangible grenade [ORDNANCE] Improvised incendiary hand grenade consisting of a glass container filled with a flammable liquid, with an igniter attached, and which breaks and ignites upon striking a resistant target, such as a tank.
{ brvbar fran mid bullet j schwa mid bullet b schwa l gr schwa n a macr d }
frangula emodin See emodin
{ fra engi mid bullet gy schwa mid bullet l schwa em mid bullet schwa mid bullet d schwa n }
frangulic acid See emodin
{ fra engi gyü mid bullet lik as mid bullet schwa d }
Frankfurt horizontal See eye-ear plane
{ brvbar fra engi k mid bullet f schwa rt här mid bullet schwa zänt mid bullet schwa l }
Frankia [MICROBIOLOGY] The single genus of the family Frankiaceae.
{ fra engi k mid bullet schwa }
Frankiaceae [MICROBIOLOGY] A family of bacteria in the order Actinomycetales; filamentous cells form true mycelia; they are symbiotic and found in active, nitrogen-fixing root nodules.
{ fra engi mid bullet k a macr s mid bullet }
frankincense See olibanum
{ fra engi k mid bullet schwa n sens }
frankincense oil See olibanum oil
{ fra engi k mid bullet schwa n sens il }
Frankland's method [ORGANIC CHEMISTRY] Reaction of dialkyl zinc compounds with alkyl halides to form hydrocarbons; may be used to form paraffins containing a quaternary carbon atom.
{ fra engi k mid bullet l schwa nz meth mid bullet schwa d }
franklin See statcoulomb
{ fra engi k mid bullet l schwa n }
franklin centimeter [ELECTRICITY] A unit of electric dipole moment, equal to the dipole moment of a charge distribution consisting of positive and negative charges of 1 statcoulomb separated by a distance of 1 centimeter.
{ fra engi k mid bullet l schwa n sent mid bullet schwa m d mid bullet schwa r }
Franklin equation [ENGINEERING ACOUSTICS] An equation for intensity of sound in a room as a function of time after shutting off the source, involving the volume and exposed surface area of the room, the speed of sound, and the mean sound- absorption coefficient.
{ fra engi k mid bullet l schwa n i kw a macr mid bullet zh schwa n }
franklinite [MINERALOGY] ZnFe2O4 Black, slightly magnetic mineral member of the spinel group; usually possesses extensive substitution of divalent manganese and iron for the divalent zinc, and limited trivalent manganese for the trivalent iron.
{ fra engi mid bullet kl schwa n imacr t }
Frank partial dislocation [CRYSTALLOGRAPHY] A partial dislocation whose Burger's vector is not parallel to the fault plane, so that it can only diffuse and not glide, in contrast to a Schockley partial dislocation.
{ fränk brvbar pär mid bullet sh schwa l dis mid bullet l o macr k a macr mid bullet sh schwa n }
Frank-Read source [METALLURGY] 1. The creation of dislocations by application of shear stress to an edge dislocation anchored terminally, causing formation of an unstable loop form followed by formation of a closed dislocation line and the establishment of the original condition. 2. One of the sources of dislocations in a plastically deforming metal.
{ brvbar frä engi k brvbar r d s rs }
Franz-Keldysh effect [OPTICS] A shift to longer wavelength in the spectrum transmitted by a semiconductor when a strong electric field is applied.
{ brvbar fränts kel mid bullet d schwa sh i fekt }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

Frary metal [METALLURGY] Metal containing 97-98% lead alloyed with 1-2% barium and calcium; used for bearings.
{ [image] frer mid bullet [image] [image] med mid bullet schwa l }
Frasch process [MINING ENGINEERING] A process to remove sulfur from sulfur beds; superheated water is forced under pressure into the sulfur bed, and the molten sulfur is thus forced to the surface.
{ [image] fräsh [image] präs mid bullet schwa s }
Fraser's air-sand process [MINING ENGINEERING] A process in which dry, specific- gravity separation of coal from refuse is achieved by utilizing a flowing dense medium intermediate in density between coal and refuse.
{ [image] fr a macr mid bullet z schwa rz brvbar er [image] sand [image] präs mid bullet schwa s }
fraternal twins See dizygotic twins
{ fr schwa brvbar t schwa rn mid bullet schwa l [image] twinz }
Fraude's reagent See perchloric acid
{ [image] fr o macr dz r [image] [image] a macr mid bullet j schwa nt }
fraunhofer [SPECTROSCOPY] A unit for measurement of the reduced width of a spectrum line such that a spectrum line's reduced width in fraunhofers equals 106 times its equivalent width divided by its wavelength.
{ [image] fra udot n [image] h o macr f mid bullet schwa r }
Fraunhofer corona See F corona
{ [image] fra udot n [image] h o macr f mid bullet schwa r k schwa [image] r o macr mid bullet n schwa }
Fraunhofer diffraction [OPTICS] Diffraction of a beam of parallel light observed at an effectively infinite distance from the diffracting object, usually with the aid of lenses which collimate the light before diffraction and focus it at the point of observation.
{ [image] fra udot n [image] h o macr f mid bullet schwa r di [image] frak mid bullet sh schwa n }
Fraunhofer lines [SPECTROSCOPY] The dark lines constituting the Fraunhofer spectrum.
{ [image] fra udot n [image] h o macr f mid bullet schwa r [image] l imacr nz }
Fraunhofer region [ELECTROMAGNETISM] The region far from an antenna compared to the dimensions of the antenna and the wavelength of the radiation.Also known as far field; far region; far zone; radiation zone.
{ [image] fra udot n [image] h o macr f mid bullet schwa r [image] r [image] mid bullet j schwa n }
Fraunhofer spectrum [SPECTROSCOPY] The absorption lines in sunlight, due to the cooler outer layers of the sun's atmosphere.
{ [image] fra udot n [image] h o macr f mid bullet schwa r [image] spek mid bullet tr schwa m }
Frazer-Brace extraction method [CHEMICAL ENGINEERING] A method used to extract oil from citrus fruit; utilizes a machine which has abrasive carborundum rolls to rasp the peel from the fruit under a water spray; the water-and-peel mixture is screened and settled to allow oil separation.
{ brvbar fr a macr mid bullet z schwa r [image] br a macr s ik [image] strak mid bullet sh schwa n [image] meth mid bullet schwa d }
frazil [HYDROLOGY] Ice crystals which form in supercooled water that is too turbulent to permit coagulation of the crystals into sheet ice.
{ [image] fra mid bullet z schwa l }
frazil ice [HYDROLOGY] A spongy or slushy accumulation of frazil in a body of water.Also known as needle ice.
{ [image] fra mid bullet z schwa l [image] imacr s }
Fréchet space [MATHEMATICS] 1. A quasi-normed linear space in which every Cauchy sequence converges to a point in the space. 2. A quasi-normed linear space which is locally convex under the topology generated by the norm, and in which every Cauchy sequence converges to a point in the space. 3. A complete metrizable locally convex topological space.
{ fr a macr [image] sh a macr [image] sp a macr s }
freckle [MEDICINE] A pigmented macule resulting from focal increase in melanin, usually associated with exposure to sunlight, commonly on the face.
{ [image] frek mid bullet schwa l }
Fredholm determinant [MATHEMATICS] A power series obtained from the function K(x,y) of the Fredholm equation which provides solutions to the equation under certain conditions.
{ [image] fred [image] h o macr m di brvbar t schwa r mid bullet m schwa mid bullet n schwa nt }
Fredholm integral equations [MATHEMATICS] Given functions f(x) and K(x,y), the Fredholm integral equations with unknown function y are
{ [image] fred [image] h o macr m brvbar int mid bullet schwa mid bullet gr schwa l i [image] kw a macr mid bullet zh schwa nz }
Fredholm operator [MATHEMATICS] A linear operator between Banach spaces which has closed range, and both the Fredholm operator and its adjoint have finite dimensional null space.
{ [image] fred [image] h o macr m [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
Fredholm theorem [MATHEMATICS] A Fredholm equation of type 2 with continuous f(x) has a unique continuous solution, or else the corresponding equation of type 1 has a positive number of linearly independent solutions.
{ [image] fred [image] h o macr m [image] thir mid bullet schwa m }
Fredholm theory [MATHEMATICS] The study of the solutions of the Fredholm equations.
{ [image] fred [image] h o macr m [image] th [image] mid bullet schwa mid bullet r [image] }
free admittance [ELECTRICITY] The reciprocal of the blocked impedance of a transducer.
{ brvbar fr [image] schwa d [image] mit mid bullet schwa ns }
free air See free atmosphere
{ brvbar fr [image] [image] er }
free-air anomaly See free-air gravity anomaly
{ [image] fr [image] [image] er schwa [image] näm mid bullet schwa mid bullet l [image] }
free-air gravity anomaly [GEOPHYSICS] A measure of the mass excesses and deficiencies within the earth; calculated as the difference between the measured gravity and the theoretical gravity at sea level and a free-air coefficient determined by the elevation of the measuring station. Also known as free-air anomaly.
{ [image] fr [image] [image] er [image] grav mid bullet schwa d mid bullet [image] schwa [image] näm mid bullet schwa mid bullet l [image] }
free-air ionization chamber [NUCLEONICS] An ionization chamber in which the ionizing radiation is limited by a diaphragm, so that ionization is detected in a region of accurately known volume, away from the electrodes and other internal parts of the equipment.
{ brvbar fr [image] brvbar er [image] i mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n [image] ch a macr m mid bullet b schwa r }
free-air temperature [METEOROLOGY] Temperature of the atmosphere, obtained by a thermometer located so as to avoid as completely as practicable the effects of extraneous heating.
{ [image] fr [image] [image] er [image] tem mid bullet pr schwa mid bullet ch schwa r }
free ascent [ENGINEERING] Emergency ascent by a diver by floating to the surface through natural buoyancy or through assisted buoyancy with a life jacket.
{ brvbar fr [image] schwa [image] sent }
free association [PSYCHOLOGY] 1. Spontaneous, consciously unrestricted association of ideas or mental images. 2. A method used in psychoanalysis to gain an understanding of the organization of the content of the mind.
{ brvbar fr [image] schwa [image] s o macr mid bullet s [image] [image] a macr mid bullet sh schwa n }
free atmosphere [GEOPHYSICS] That portion of the earth's atmosphere, above the planetary boundary layer, in which the effect of the earth's surface friction on the air motion is negligible and in which the air is usually treated (dynamically) as an ideal fluid.Also known as free air.
{ brvbar fr [image] [image] at mid bullet m schwa [image] sfir }
free atom [ATOMIC PHYSICS] An atom, as in a gas, whose properties, such as spectrum and magnetic moment, are not significantly affected by other atoms, ions, or molecules nearby.
{ brvbar fr [image] [image] ad mid bullet schwa m }
free balloon [AEROSPACE ENGINEERING] A balloon that ascends without a tether, propulsion or guidance; it is made to descend by the release of gas.
{ brvbar fr [image] b schwa [image] lün }
freeboard [ANALYTICAL CHEMISTRY] The space provided above the resin bed in an ion-exchange column to allow for expansion of the bed during backwashing.
[CHEMICAL ENGINEERING] In a fluidized-bed reactor, the space between the top of the reaction bed and the top of the reactor.
[CIVIL ENGINEERING] The height between normal water level and the crest of a dam or the top of a flume.
[ENGINEERING] The vertical distance in a water tank between the maximum water level and the top of the tank.
[NAVAL ARCHITECTURE] The vertical distance from the intersection of the top of the freeboard deck amidships with the outer surface of the side plating to the upper edge of the summer load line, or in general terms, the distance from the waterline to the deck.
{ brvbar fr [image] [image] b [image] rd }
freeboard deck [NAVAL ARCHITECTURE] The lowest exposed deck of a ship, below which all bulkheads must be made watertight.
{ brvbar fr [image] [image] b [image] rd [image] dek }
free-burning coal See noncaking coal
{ brvbar fr [image] [image] b schwa rn mid bullet i engi [image] k o macr l }
free carbon [METALLURGY] Elemental carbon present in a metal in an uncombined state.
{ brvbar fr [image] [image] kär mid bullet b schwa n }
free charge [ELECTRICITY] Electric charge which is not bound to a definite site in a solid, in contrast to the polarization charge.
{ brvbar fr [image] [image] chärj }
free convection See natural convection
{ brvbar fr [image] k schwa n [image] vek mid bullet sh schwa n }
free convection number See Grashof number
{ brvbar fr [image] k schwa n [image] vek mid bullet sh schwa n [image] n schwa m mid bullet b schwa r }
free crushing [MINING ENGINEERING] Crushing under conditions of speed and feed so that there is ample room for the fine ore to fall away from the coarser material and thereby escape further crushing.
{ brvbar fr [image] [image] kr schwa sh mid bullet i engi }
free-cutting steel [METALLURGY] Steel that contains a higher percentage of sulfur than carbon steel, making it very easy to machine.
{ brvbar fr [image] [image] k schwa d mid bullet i engi [image] st [image] l }
free cyanide [CHEMISTRY] Cyanide not combined as part of an ionic complex.
{ brvbar fr [image] [image] s imacr mid bullet schwa [image] n imacr d }
free diving [ENGINEERING] Diving with the use of scuba equipment to allow freedom and maneuverability.
{ brvbar fr [image] [image] d imacr v mid bullet i engi }
freedom to mine [MINING ENGINEERING] The law by which anybody has the right to mine certain minerals when he or she has prospected for them and has filed a proper application for the right to mine them.
{ brvbar fr [image] d mid bullet schwa m t schwa [image] m imacr n }
free-drop [ENGINEERING] To air-drop supplies or equipment without parachute.
{ [image] fr [image] [image] dräp }
free electromagnetic field [ELECTROMAGNETISM] An electromagnetic field in empty space that does not interact with matter.
{ [image] fr [image] i [image] lek mid bullet tr o macr mid bullet mag [image] ned mid bullet ik [image] f [image] ld }
free electron [PHYSICS] An electron that is not constrained to remain in a particular atom, and is therefore able to move in matter or in a vacuum when acted on by external electric or magnetic fields.
{ brvbar fr [image] i [image] lek [image] trän }
free-electron laser [OPTICS] A device in which a beam of relativistic electrons passes through a static periodic magnetic field to amplify a superimposed coherent optical wave and thereby produce a powerful beam of coherent light.
{ [image] fr [image] i brvbar lek [image] trän [image] l a macr mid bullet z schwa r }
free-electron paramagnetism [ELECTROMAGNETISM] Paramagnetism of certain metals that results from the magnetic moments of nearly free electrons in their conduction bands. Also known as Pauli paramagnetism.
{ brvbar fr [image] i brvbar lek [image] trän [image] par mid bullet schwa [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
free-electron theory of metals [SOLID-STATE PHYSICS] A model of a metal in which the free electrons, that is, those giving rise to the conductivity, are regarded as moving in a potential (due to the metal ions in the lattice and to all the remaining free electrons) which is approximated as constant everywhere inside the metal.Also known as Sommerfeld model; Sommerfeld theory.
{ brvbar fr [image] i [image] lek [image] trän brvbar th [image] mid bullet schwa mid bullet r [image] schwa v [image] med mid bullet schwa lz }
free end See free face
{ brvbar fr [image] [image] end }
free energy [THERMODYNAMICS] 1. The internal energy of a system minus the product of its temperature and its entropy.Also known as Helmholtz free energy; Helmholtz function; Helmholtz potential; thermodynamic potential at constant volume; work function. 2. See Gibbs free energy
{ brvbar fr [image] [image] en mid bullet schwa r mid bullet j [image] }
free enthalpy See Gibbs free energy
{ brvbar fr [image] [image] en [image] thal mid bullet p [image] }
free face [GEOLOGY] A vertical or steeply inclined layer of rock from which weathered material falls to form talus at its base.
[MINING ENGINEERING] The exposed surface of a mass of rock or of coal.Also known as free end.
{ brvbar fr [image] [image] f a macr s }
free fall [MECHANICS] The ideal falling motion of a body acted upon only by the pull of the earth's gravitational field.
[PETROLEUM ENGINEERING] In deep drilling, an arrangement by which the bit is permitted to fall freely to the bottom at each drop or down stroke.
{ [image] fr [image] [image] f [image] l }
free falling [MECHANICAL ENGINEERING] In ball milling, the peripheral speed at which part of the crop load breaks clear on the ascending side and falls clear to the toe of the charge.
{ [image] fr [image] [image] f [image] l mid bullet i engi }
free-fed [MINING ENGINEERING] In comminution, pertaining to rolls fed only enough ore to maintain a ribbon of material between them.
{ [image] fr [image] [image] fed }
free ferrite [METALLURGY] Relatively pure metallic iron phase present in steel or cast iron.
{ brvbar fr [image] [image] fe [image] r imacr t }
free field [ACOUSTICS] An isotropic, homogeneous sound field that is free from all bounding surfaces.
[COMPUTER SCIENCE] A property of information retrieval devices which permits recording of information in the search medium without regard to preassigned fixed fields.
[PHYSICS] A field in empty space not interacting with other fields or sources.
{ [image] fr [image] [image] f [image] ld }
free-field room See anechoic chamber
{ [image] fr [image] [image] f [image] ld [image] rüm }
free-field storage [COMPUTER SCIENCE] Data storage that allows recording of the data without regard for fixed or preassigned fields.
{ [image] fr [image] [image] f [image] ld [image] st [image] r mid bullet ij }
free fit [DESIGN ENGINEERING] A fit between mating pieces where accuracy is not essential or where large variations in temperature may occur.
{ [image] fr [image] [image] fit }
free flight [MECHANICS] Unconstrained or unassisted flight.
{ [image] fr [image] [image] fl imacr t }
free-flight angle [MECHANICS] The angle between the horizontal and a line in the direction of motion of a flying body, especially a rocket, at the beginning of free flight.
{ [image] fr [image] fl imacr t a engi mid bullet g schwa l }
free-flight melt spinning [METALLURGY] Rapid-quenching process in which the molten metal is forced through an orifice under pressure and the jet is solidified while in free flight; quench rates reach 1000 K per second.
{ fr fl imacr t melt spin mid bullet i engi }
free-flight trajectory [MECHANICS] The path of a body in free fall.
{ fr fl imacr t tr schwa jek mid bullet tr }
free float [INDUSTRIAL ENGINEERING] The length of time, expressed as work units, that a specific activity may be delayed without delaying the start of another activity scheduled to follow immediately after. Also known as free slack.
{ brvbar fr fl o macr t }
free-floating anxiety [PSYCHOLOGY] Severe, generalized, persistent anxiety not specifically ascribed to a particular object or event and often a precursor of panic.
{ brvbar fr brvbar fl o macr d mid bullet i engi a engi z imacr mid bullet schwa mid bullet t }
free foehn See high foehn
{ brvbar fr brvbar f a macr n }
freeform language [COMPUTER SCIENCE] A programming or command language that does not require rigid formatting.
{ brvbar fr f rm la engi mid bullet gwij }
freeform text [COMPUTER SCIENCE] A record, or a variable-length portion of a record, that stores plain, unformatted English.
{ fr f rm tekst }
free-free absorption See inverse bremsstrahlung
{ fr fr ab s rp mid bullet sh schwa n }
free gas [PETROLEUM ENGINEERING] A hydrocarbon that exists in the gaseous phase at reservoir pressure and temperature and remains a gas when produced under normal conditions.
[PHYSICS] Any gas at any pressure not in solution, or mechanically held in the liquid hydrocarbon phase.
{ brvbar fr brvbar gas }
free-gas saturation [PETROLEUM ENGINEERING] Proportion of oil-reservoir pore structure saturated by free (undissolved) gas.
{ brvbar fr brvbar gas sach mid bullet schwa r a macr mid bullet sh schwa n }
free gold [METALLURGY] Gold that is in the free state, that is, not combined with other substances.
{ brvbar fr brvbar g o macr ld }
free grid See floating grid
{ fr grid }
free group [MATHEMATICS] A group whose generators satisfy the equation x . y = e (e is the identity element in the group) only when x = y-1 or y = x-1.
{ fr grüp }
free gyroscope [ENGINEERING] A gyroscope that uses the property of gyroscopic rigidity to sense changes in altitude of a machine, such as an airplane; the spinning wheel or rotor is isolated from the airplane by gimbals; when the plane changes from level flight, the gyro remains vertical and gives the pilot an artificial horizon reference.
{ brvbar fr brvbar j imacr mid bullet r schwa sk o macr p }
freehand grinding See offhand grinding
{ brvbar fr hand grind mid bullet i engi }
free hole [SOLID-STATE PHYSICS] Any hole which is not bound to an impurity or to an exciton.
{ brvbar fr brvbar h o macr l }
free impedance [ELECTRONICS] Impedance at the input of the transducer when the impedance of its load is made zero.Also known as normal impedance.
{ brvbar fr im p d mid bullet schwa ns }
freeing port [NAVAL ARCHITECTURE] An opening in a ship's side, at the level of the deck or in the bulwark, to allow water to escape.
{ fr mid bullet i engi p rt }
free instruments [ENGINEERING] Instruments designed to initially sink to the ocean bottom, release their ballast, and then rise to the surface where they are retrieved with their acquired payload.
{ brvbar fr in mid bullet str schwa mid bullet m schwa ns }
free ion [PHYSICAL CHEMISTRY] An ion, such as found in an ionized gas, whose properties, such as spectrum and magnetic moment, are not significantly affected by other atoms, ions, or molecules nearby.
{ brvbar fr imacr än }
free joint [MECHANICAL ENGINEERING] A robotic articulation that has six degrees of freedom.
{ fr j int }
free-machining steel [METALLURGY] Steel to which impurities have been added to improve machinability.
{ fr m schwa brvbar sh n mid bullet i engi st l }
Freeman-Nichols roaster [MINING ENGINEERING] A unit in which pyrite flotation concentrates are flash-roasted.
{ brvbar fr mid bullet m schwa n brvbar nik mid bullet schwa lz r o macr s mid bullet t schwa r }
freemartin [VERTEBRATE ZOOLOGY] An intersexual, usually sterile female calf twinborn with a male.
{ fr märt mid bullet schwa n }
free meander [HYDROLOGY] A stream meander that displaces itself very easily by lateral corrasion.
{ brvbar fr m an mid bullet d schwa r }
free milling [MINING ENGINEERING] A process applied to ores which contain free gold or silver and can be reduced by crushing and amalgamation (by gravity or on blankets), without roasting or other chemical treatment.
{ brvbar fr mil mid bullet i engi }
free-milling gold [METALLURGY] Gold that has a clean surface so that it readily amalgamates with mercury (by gravity or on blankets) after liberation by comminution.
{ fr mil mid bullet i engi g o macr ld }
free-milling ore [MINING ENGINEERING] Ore containing gold which can be caught with mercury by a variety of gravity processes or on blankets.
{ fr mil mid bullet i engi r }
free module [MATHEMATICS] A module which is a free group with respect to its additive group.
{ brvbar fr brvbar mäj mid bullet yül }
free moisture [MINING ENGINEERING] Water in a sample of coal that can be removed simply by drying in air.
{ fr m is mid bullet ch schwa r }
free molecule [PHYSICAL CHEMISTRY] A molecule, as in a gas, whose properties, such as spectrum and magnetic moment, are not affected by other atoms, ions, and molecules nearby.
{ brvbar fr mäl mid bullet schwa kyül }
free molecule flow [PHYSICS] Flow of a gas in which the mean free path of the molecules is long compared to a characteristic dimension of the flow field, such as the diameter of a tube through which gas is flowing.Also known as Knudsen flow.
{ brvbar fr mäl mid bullet schwa kyül fl o macr }
free motional impedance [ELECTRONICS] Of a transducer, the complex remainder after the blocked impedance has been subtracted from the free impedance.
{ brvbar fr brvbar m o macr mid bullet sh schwa n mid bullet schwa l im p d mid bullet schwa ns }
free oscillation [PHYSICS] The oscillation of a physical system with no externally applied stimuli.Also known as free vibration.
{ brvbar fr äs mid bullet schwa l a macr mid bullet sh schwa n }
free-piston engine [MECHANICAL ENGINEERING] A prime mover utilizing free-piston motion controlled by gas pressure in the cylinders.
{ fr pis mid bullet t schwa n en mid bullet j schwa n }
free-piston gage [ENGINEERING] An instrument for measuring high fluid pressures in which the pressure is applied to the face of a small piston that can move in a cylinder and the force needed to keep the piston stationary is determined. Also known as piston gage.
{ brvbar fr brvbar pis mid bullet t schwa n g a macr j }
free-point indicator [PETROLEUM ENGINEERING] In a drilling operation in which a string of pipe has become stuck, a tool that measures the amount of stretch in the stuck string and indicates the deepest point at which the pipe is free.
{ fr brvbar p int in mid bullet d schwa k a macr d mid bullet schwa r }
free port [CIVIL ENGINEERING] An isolated, enclosed, and policed port in or adjacent to a port of entry, without a resident population.
{ fr p rt }
free progressive wave [PHYSICS] A wave in a medium or in vacuum, free from boundary effects.Also known as free wave.
{ fr pr schwa gres mid bullet iv w a macr v }
free quark [PARTICLE PHYSICS] A hypothetical quark that is not bound together with other quarks within a hadron, and whose charge, mass, and other properties can therefore be measured individually.
{ fr kwärk }
free radical [CHEMISTRY] An atom or a diatomic or polyatomic molecule which possesses one unpaired electron.Also known as a radical.
{ brvbar fr rad mid bullet schwa mid bullet k schwa l }
free-radical reaction See homolytic cleavage
{ brvbar fr brvbar rad mid bullet schwa mid bullet k schwa l r ak mid bullet sh schwa n }
free recoil [ORDNANCE] The movement in recoil of the recoiling parts of a gun, if unimpeded by resistances such as springs or pneumatic pressure; it is a theoretical term used in recoil mechanism design.
{ brvbar fr r k il }
free-recoil mount [ORDNANCE] A proving ground gun mount designed to closely approximate free-recoil conditions; used for determining design information.
{ brvbar fr r k il ma udot nt }
free recombination [GENETICS] Genetic recombination having a frequency of 50%, that is, occurring by independent reassortment.
{ brvbar fr r mid bullet käm mid bullet b schwa n a macr mid bullet sh schwa n }
free rocket [ORDNANCE] A rocket having fixed fins but no control surface, that is, no provision for guidance.
{ brvbar fr räk mid bullet schwa t }
free run [ORDNANCE] As applied to guns, the travel of a projectile from its original position in the gun chamber until it engages with the rifling in the gun bore.
{ brvbar fr r schwa n }
free-running frequency [ELECTRONICS] Frequency at which a normally driven oscillator operates in the absence of a driving signal.
{ brvbar fr r schwa n mid bullet i engi fr mid bullet kw schwa n mid bullet s }
free-running multivibrator See astable multivibrator
{ fr r schwa n mid bullet i engi m schwa l mid bullet t schwa v imacr br a macr d mid bullet schwa r }
free-running sweep [ELECTRONICS] Sweep triggered continuously by an internal trigger generator.
{ fr r schwa n mid bullet i engi sw p }
free settling [MINING ENGINEERING] In classification, the free fall of particles through fluid media.
{ brvbar fr sed mid bullet schwa l mid bullet i engi }
free sheet [GRAPHIC ARTS] A type of paper free of mechanical pulp.
{ brvbar fr sh t }
free slack See free float
{ brvbar fr slak }
free space [COMMUNICATIONS] A region high enough so that the radiation pattern of an antenna is not affected by surrounding objects such as buildings, trees, hills, and the earth.
[PHYSICS] A region of space in which there are no particles of matter and no electromagnetic or gravitational fields other than those whose behavior is under consideration.
{ brvbar fr sp a macr s }
free-space field intensity [ELECTROMAGNETISM] Radio field intensity that would exist at a point in a uniform medium in the absence of waves reflected from the earth or other objects.
{ fr sp a macr s f ld in ten mid bullet s schwa d mid bullet }
free-space loss [ELECTROMAGNETISM] The theoretical radiation loss, depending only on frequency and distance, that would occur if all variable factors were disregarded when transmitting energy between two antennas.
{ fr sp a macr s l s }
free-space propagation [ELECTROMAGNETISM] Propagation of electromagnetic radiation over a straight-line path in a vacuum or ideal atmosphere, sufficiently removed from all objects that affect the wave in any way.
{ fr sp a macr s präp mid bullet schwa g a macr mid bullet sh schwa n }
free-space radar equation [ELECTROMAGNETISM] Equation that governs a radar signal characteristic when it is propagated between a radar set and a reflecting object or target in otherwise empty space.
{ fr sp a macr s r a macr där i kw a macr mid bullet zh schwa n }
free-space radiation pattern [ELECTROMAGNETISM] Radiation pattern that an antenna would have if it were in free space where there is nothing to reflect, refract, or absorb the radiated waves.
{ fr sp a macr s r a macr d mid bullet a macr mid bullet sh schwa n pad mid bullet schwa rn }
free-space wave [ELECTROMAGNETISM] An electromagnetic wave propagating in a vacuum, free from boundary effects.
{ fr sp a macr s w a macr v }
freestone [BOTANY] A fruit stone to which the fruit does not cling, as in certain varieties of peach.
[GEOLOGY] Stone, particularly a thick-bedded, even-textured, fine-grained sandstone, that breaks freely and is able to be cut and dressed with equal facility in any direction without tending to split.
{ fr st o macr n }
free streamline [FLUID MECHANICS] A streamline separating fluid in motion from fluid at rest.
{ brvbar fr str m l imacr n }
free-stream Mach number [AEROSPACE ENGINEERING] The Mach number of the total airframe (entire aircraft) as contrasted with the local Mach number of a section of the airframe.
{ fr str m mäk n schwa m mid bullet b schwa r }
free surface [FLUID MECHANICS] A boundary between two homogeneous fluids.
{ brvbar fr s schwa r mid bullet f schwa s }
free-swelling index [ENGINEERING] A test for measuring the free-swelling properties of coal; consists of heating 1 gram of pulverized coal in a silica crucible over a gas flame under prescribed conditions to form a coke button, the size and shape of which are then compared with a series of standard profiles numbered 1 to 9 in increasing order of swelling.
{ fr swel mid bullet i engi in deks }
free symbol [COMPUTER SCIENCE] A contextual symbol preceded and followed by a space; it is always meaningful and always used to symbolize both grammatical and nongrammatical meaning; an example is the English ``I.''
{ brvbar fr sim mid bullet b schwa l }
free symbol sequence [COMPUTER SCIENCE] A symbol sequence not preceded, or not followed, or neither preceded nor followed by space.
{ brvbar fr sim mid bullet b schwa l s k mid bullet w schwa ns }
Free test [PATHOLOGY] Demonstration of a delayed hypersensitivity reaction to Bedsonia antigen in the diagnosis of lymphogranuloma venereum.
{ fr test }
Freeth's nephroid [MATHEMATICS] The strophoid of a circle with respect to a pole located at the center and a fixed point located on the circumference. Also known as nephroid of Freeth.
{ fr a macr ths nef r id }
free-traveling wave See progressive wave
{ fr trav mid bullet schwa mid bullet li engi w a macr v }
free tree [MATHEMATICS] A tree graph in which there is no node which is distinguished as the root.
{ fr tr }
free turbine [MECHANICAL ENGINEERING] In a turbine engine, a turbine wheel that drives the output shaft and is not connected to the shaft driving the compressor.
{ brvbar fr t schwa r mid bullet b schwa n }
free variable [MATHEMATICS] In logic, a variable that has an occurrence which is not within the scope of a quantifier and thus can be replaced by a constant.
{ brvbar fr ver mid bullet mid bullet schwa mid bullet b schwa l }
free vector [MECHANICS] A vector whose direction in space is prescribed but whose point of application and line of application are not prescribed.
{ brvbar fr vek mid bullet t schwa r }
free vibration See free oscillation
{ brvbar fr v imacr br a macr mid bullet sh schwa n }
free volume [STATISTICAL MECHANICS] In a lattice theory of a dense gas or liquid, the volume of the cage in which a given molecule is free to wander when its nearest neighbors are fixed at their lattice positions.
{ brvbar fr väl mid bullet y schwa m }
free vortex [FLUID MECHANICS] Two-dimensional fluid flow in which the fluid moves in concentric circles at speeds inversely proportional to the radii of the circles.
{ brvbar fr v r teks }
free wall [MINING ENGINEERING] The wall of an ore vein filling which scales off cleanly from the gouge.
{ brvbar fr w l }
freeware [COMPUTER SCIENCE] Software that is supplied without cost.
{ fr wer }
free water [CHEMISTRY] The volume of water that is not contained in suspension in a vessel containing both water and a suspension of water and another liquid.
[PETROLEUM ENGINEERING] Water produced with oil from an oil well.
{ fr w d mid bullet schwa r }
free-water content See water content
{ fr w o macr d mid bullet schwa r kän mid bullet tent }
free-water elevation See water table
{ fr w o macr d mid bullet schwa r el mid bullet schwa v a macr mid bullet sh schwa n }
free-water knockout [PETROLEUM ENGINEERING] A vessel into which oil or an oil- water emulsion is piped so that free water can settle out.
{ fr brvbar w d mid bullet schwa r näk a udot t }
free-water surface See water table
{ fr w o macr d mid bullet schwa r brvbar s schwa r mid bullet f schwa s }
free wave See free progressive wave
{ brvbar fr brvbar w a macr v }
freeze [ENGINEERING] 1. To permit drilling tools, casing, drivepipe, or drill rods to become lodged in a borehole by reason of caving walls or impaction of sand, mud, or drill cuttings, to the extent that they cannot be pulled out.Also known as bind-seize. 2. To burn in a bit.Also known as burn-in. 3. The premature setting of cement, especially when cement slurry hardens before it can be ejected fully from pumps or drill rods during a borehole cementation operation. 4. The act or process of drilling a borehole by utilizing a drill fluid chilled to minus 30-40°F, (minus 34-40°C) as a means of consolidating, by freezing, the borehole wall materials or core as the drill penetrates a water-saturated formation, such as sand or gravel.
[PHYSICAL CHEMISTRY] To solidify a liquid by removal of heat.
{ fr z }
freeze drying [ENGINEERING] A method of drying materials, such as certain foods, that would be destroyed by the loss of volatile ingredients or by drying temperatures above the freezing point; the material is frozen under high vacuum so that ice or other frozen solvent will quickly sublime and a porous solid remain.
{ fr z dr imacr mid bullet i engi }
freeze etching [CRYOGENICS] A method using cryogenics to prepare specimens for study with a microscope.
{ fr z ech mid bullet i engi }
freeze-out lake [HYDROLOGY] A shallow lake which may be deeply frozen over for long periods of time.
{ fr z a udot t l a macr k }
freeze point [PETROLEUM ENGINEERING] The depth in a drill hole at which the drill pipe, tubing, or casing has become stuck.
{ fr z p int }
freezer [MECHANICAL ENGINEERING] An insulated unit, compartment, or room in which perishable foods are quick-frozen and stored.
{ fr z mid bullet schwa r }
freeze sinking [MINING ENGINEERING] A method of shaft sinking in waterlogged strata by the use of cold brine circulating through a system of pipes until an ice wall is formed.Also known as freezing method.
{ fr z si engi k mid bullet i engi }
freeze-up [HYDROLOGY] The formation of a continuous ice cover on a body of water.
[MECHANICAL ENGINEERING] Abnormal operation of a refrigerating unit because ice has formed at the expansion device.
{ fr z schwa p }
freezing drizzle [METEOROLOGY] Drizzle that falls in liquid form but freezes upon impact with the ground to form a coating of glaze.
{ brvbar fr z mid bullet i engi brvbar driz mid bullet schwa l }
freezing level [METEOROLOGY] The lowest altitude in the atmosphere over a given location, at which the air temperature is 0°C; the height of the 0°C constant-temperature surface.
{ brvbar fr z mid bullet i engi brvbar lev mid bullet schwa l }
freezing-level chart [METEOROLOGY] A synoptic chart showing the height of the 0°C constant-temperature surface by means of contour lines.
{ fr z mid bullet i engi lev mid bullet schwa l chärt }
freezing method See freeze sinking
{ fr z mid bullet i engi meth mid bullet schwa d }
freezing microtome [ENGINEERING] A microtome used to cut frozen tissue.
{ brvbar fr z mid bullet i engi m imacr mid bullet kr schwa t o macr m }
freezing mixture [PHYSICAL CHEMISTRY] A mixture of substances whose freezing point is lower than that of its constituents.
{ fr z mid bullet i engi miks mid bullet ch schwa r }
freezing nucleus [METEOROLOGY] Any particle which, when present within a mass of supercooled water, will initiate growth of an ice crystal about itself.
{ fr z mid bullet i engi nü mid bullet kl mid bullet schwa s }
freezing point [PHYSICAL CHEMISTRY] The temperature at which a liquid and a solid may be in equilibrium.Abbreviated fp.
{ fr z mid bullet i engi p int }
freezing-point depression [PHYSICAL CHEMISTRY] The lowering of the freezing point of a solution compared to the pure solvent; the depression is proportional to the active mass of the solute in a given amount of solvent.
{ fr z mid bullet i engi p int di presh mid bullet schwa n }
freezing precipitation [METEOROLOGY] Any form of liquid precipitation that freezes upon impact with the ground or exposed objects; that is, freezing rain or freezing drizzle.
{ brvbar fr z mid bullet i engi pr schwa sip mid bullet schwa t a macr mid bullet sh schwa n }
freezing rain [METEOROLOGY] Rain that falls in liquid form but freezes upon impact to form a coating of glaze upon the ground and on exposed objects.
{ brvbar fr z mid bullet i engi r a macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

Fregatidae [VERTEBRATE ZOOLOGY] Frigate birds or man-o'-war birds, a family of fish-eating birds in the order Pelecaniformes.
{ fre [image] gad mid bullet schwa [image] d [image] }
F region [GEOPHYSICS] The general region of the ionosphere in which the F1 and F2 layers tend to form.
{ [image] ef [image] r [image] mid bullet j schwa n }
freibergite [MINERALOGY] A steel-gray, silver-bearing variety of tetrahedrite.
{ [image] fr imacr [image] b schwa r [image] g imacr t }
freieslebenite [MINERALOGY] Pb3Ag5Sb5S12 A steel-gray to dark mineral composed of a sulfide of antimony, lead, and silver.
{ brvbar fr imacr mid bullet schwa s brvbar l a macr mid bullet b schwa [image] n imacr t }
freight car [ENGINEERING] A railroad car in or on which freight is transported.
{ [image] fr a macr t [image] kär }
freighter [ENGINEERING] A ship or aircraft used mainly for carrying freight.
{ [image] fr a macr d mid bullet schwa r }
freight ton See ton
{ [image] fr a macr t [image] t schwa n }
freirinite [MINERALOGY] Na3Cu3(AsO4)2(OH)3.H2O A lavender to turquoise-blue mineral composed of a basic hydrous arsenate of sodium and copper.
{ fr a macr [image] r [image] [image] n imacr t }
fremontite See natromontebrasite
{ [image] fr [image] mid bullet m schwa n [image] t imacr t }
Frenatae [INVERTEBRATE ZOOLOGY] The equivalent name for Heteroneura.
{ [image] fr [image] mid bullet n schwa [image] t [image] }
french [MECHANICS] A unit of length used to measure small diameters, especially those of fiber optic bundles, equal to 1/3 millimeter.
{ french }
French chalk [MATERIALS] Finely ground talc.
{ brvbar french [image] ch [image] k }
french coupling [DESIGN ENGINEERING] A coupling having both right- and left- handed threads.
{ brvbar french [image] k schwa p mid bullet li engi }
french curve [GRAPHIC ARTS] A guide, usually made of clear plastic, used for making regular, irregular, and reverse curves in mechanical drawings and illustrations.
{ brvbar french [image] k schwa rv }
French division See Lyot division
{ [image] french d schwa [image] vizh mid bullet schwa n }
French drain [CIVIL ENGINEERING] An underground passage for water, consisting of loose stones covered with earth.
{ brvbar french [image] dr a macr n }
French measles See rubella
{ brvbar french [image] m [image] mid bullet z schwa lz }
French polish [MATERIALS] Shellac dissolved in methylated spirits.
{ brvbar french [image] päl mid bullet ish }
Frenet-Serret formulas [MATHEMATICS] Formulas in the theory of space curves, which give the directional derivatives of the unit vectors along the tangent, principal normal and binormal of a space curve in the direction tangent to the curve.Also known as Serret-Frenet formulas.
{ fre [image] n a macr s schwa [image] r a macr [image] f o macr r mid bullet my schwa mid bullet l schwa z }
Frenkel defect [SOLID-STATE PHYSICS] A crystal defect consisting of a vacancy and an interstitial which arise when an atom is plucked out of a normal lattice site and forced into an interstitial position.Also known as Frenkel pair.
{ [image] fre engi k mid bullet schwa l [image] d [image] [image] fekt }
Frenkel exciton [SOLID-STATE PHYSICS] A tightly bound exciton in which the electron and the hole are usually on the same atom, although the pair can travel anywhere in the crystal.
{ [image] fre engi k mid bullet schwa l [image] ek mid bullet s schwa [image] tän }
Frenkel-Halsey-Hill isotherm equation [PHYSICS] An equation for the volume v of a gas adsorbed on a surface at a given temperature, ln (p/po)=k/vs, where p is the pressure of the gas, po is the vapor pressure, and k and s are constants.
{ brvbar fre engi k mid bullet schwa l brvbar h [image] lz mid bullet [image] brvbar hil [image] imacr mid bullet s o macr [image] th schwa rm i [image] kw a macr mid bullet zh schwa n }
Frenkel pair See Frenkel defect
{ [image] fre engi k mid bullet schwa l [image] per }
frenulum [ANATOMY] 1. A small fold of integument or mucous membrane. 2. A small ridge on the upper part of the anterior medullary velum.
[INVERTEBRATE ZOOLOGY] A spine on most moths that projects from the hindwings and is held to the forewings by a clasp, thus coupling the wings together.
{ [image] fren mid bullet y schwa mid bullet l schwa m }
frenum [ANATOMY] A fold of tissue that restricts the movements of an organ.
{ [image] fr [image] mid bullet n schwa m }
frequency [PHYSICS] The number of cycles completed by a periodic quantity in a unit time.
[STATISTICS] The number of times an event or item falls into or is expected to fall into a certain class or category.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
frequency agility [ORDNANCE] The ability to shift the frequency of a radar transmitter rapidly and continually in order to avoid jamming by the enemy, to reduce mutual interference with friendly sources, to enhance echoes from targets, or to provide the required patterns of electronic countermeasures or electronic counter-countermeasures radiation.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] schwa [image] jil mid bullet schwa d mid bullet [image] }
frequency allocation [COMMUNICATIONS] Assignment of available frequencies in the radio spectrum to specific stations and for specific purposes, to give maximum utilization of frequencies with minimum interference between stations.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] al mid bullet schwa [image] k a macr mid bullet sh schwa n }
frequency analysis [COMPUTER SCIENCE] A determination of the number of times certain parts of an algorithm are executed, indicating which parts of the algorithm consume large quantities of time and hence where efforts should be directed toward improving the algorithm.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] schwa [image] nal mid bullet schwa mid bullet s schwa s }
frequency analyzer [ELECTRONICS] A device which measures the intensity of many different frequency components in some oscillation, as in a radio band; used to identify transmitting sources.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
frequency-azimuth intensity [ELECTRONICS] Type of radar display in which frequency, azimuth, and strobe intensity are correlated.
{ brvbar fr [image] mid bullet kw schwa n mid bullet s [image] brvbar az mid bullet schwa mid bullet m schwa th in [image] ten mid bullet s schwa d mid bullet [image] }
frequency band [PHYSICS] A continuous range of frequencies extending between two limiting frequencies.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] band }
frequency bridge [ELECTRONICS] A bridge in which the balance varies with frequency in a known manner, such as the Wien bridge; used to measure frequency.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] brij }
frequency carrier system [COMMUNICATIONS] A form of frequency division multiplex in which intelligence is carried on subcarriers.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] kar mid bullet [image] mid bullet schwa r [image] sis mid bullet t schwa m }
frequency changer See frequency converter
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] ch a macr nj mid bullet schwa r }
frequency-changer station [ELECTRICITY] An installation at which power is transmitted between two alternating-current electric power systems operating at different frequencies by a direct-current link.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] ch a macr nj mid bullet schwa r [image] st a macr mid bullet sh schwa n }
frequency characteristic See frequency-response curve
{ brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
frequency coding [PHYSIOLOGY] A means by which the central nervous system analyzes the content of a receptor message; the frequency of discharged impulses is a function of the rate of rise of the generator current and indirectly of the stimulus strength; the greater the stimulus intensity, the higher the impulse frequency of the message.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] k o macr d mid bullet i engi }
frequency compensation See compensation
{ brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
frequency conversion [ELECTRONICS] Converting the carrier frequency of a received signal from its original value to the intermediate frequency value in a superheterodyne receiver.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] k schwa n [image] v schwa r mid bullet zh schwa n }
frequency converter [ELECTRICITY] A circuit, device, or machine that changes an alternating current from one frequency to another, with or without a change in voltage or number of phases.Also known as frequency changer; frequency translator.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] k schwa n [image] v schwa rd mid bullet schwa r }
frequency counter [ELECTRONICS] An electronic counter used to measure frequency by counting the number of cycles in an electric signal during a preselected time interval.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] ka udot nt mid bullet schwa r }
frequency curve [STATISTICS] A graphical representation of a continuous frequency distribution; the value of the variable is the abscissa and the frequency is the ordinate.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] k schwa rv }
frequency cutoff [ELECTRONICS] The frequency at which the current gain of a transistor drops 3 decibels below the low-frequency gain value.
{ brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] k schwa d [image] [image] f }
frequency-dependent selection [EVOLUTION] A type of natural selection that decreases the frequency of more common phenotypes in a population and increases the frequency of less common phenotypes.
{ brvbar fr [image] mid bullet kw schwa n mid bullet s [image] di brvbar pen mid bullet d schwa nt si [image] lek mid bullet sh schwa n }
frequency deviation [COMMUNICATIONS] The peak difference between the instantaneous frequency of a frequency-modulated wave and the carrier frequency.
{ brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
frequency discriminator [ELECTRONICS] A discriminator circuit that delivers an output voltage which is proportional to the deviations of a signal from a predetermined frequency value.
{ brvbar fr [image] mid bullet kw schwa n mid bullet s [image] di [image] skrim mid bullet schwa [image] n a macr d mid bullet schwa r }
frequency distortion [ELECTRONICS] Distortion in which the relative magnitudes of the different frequency components of a wave are changed during transmission or amplification.Also known as amplitude distortion; amplitude- frequency distortion; waveform-amplitude distortion.
{ brvbar fr [image] mid bullet kw schwa n mid bullet s [image] di [image] st [image] r mid bullet sh schwa n }
frequency distribution [MATHEMATICS] A function which measures the relative frequency or probability that a variable can take on a set of values.
{ brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
frequency diversity [COMMUNICATIONS] Diversity reception involving the use of carrier frequencies separated 500 hertz or more and having the same modulation, to take advantage of the fact that fading does not occur simultaneously on different frequencies.
{ brvbar fr [image] mid bullet kw schwa n mid bullet s [image] d schwa [image] v schwa r mid bullet s schwa d mid bullet [image] }
frequency divider [ELECTRONICS] A harmonic conversion transducer in which the frequency of the output signal is an integral submultiple of the input frequency.Also known as counting-down circuit.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] di [image] v imacr d mid bullet schwa r }
frequency-division data link [COMMUNICATIONS] Data link using frequency division techniques for channel spacing.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] di [image] vizh mid bullet schwa n [image] dad mid bullet schwa [image] li engi k }
frequency-division multiplexing [COMMUNICATIONS] A multiplex system for transmitting two or more signals over a common path by using a different frequency band for each signal.Abbreviated fdm; FDM.Also known as frequency multiplexing.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] di [image] vizh mid bullet schwa n [image] m schwa l mid bullet t schwa [image] plek mid bullet si engi }
frequency domain [COMMUNICATIONS] A plane on which signal strength can be represented graphically as a function of frequency, instead of a function of time.
[CONTROL SYSTEMS] Pertaining to a method of analysis, particularly useful for fixed linear systems in which one does not deal with functions of time explicitly, but with their Laplace or Fourier transforms, which are functions of frequency.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] d schwa [image] m a macr n }
frequency-domain optical storage [COMPUTER SCIENCE] A technique whereby up to 1000 bits of information would be stored at each spatial location in an optical storage medium by using persistent spectral holeburning.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] d schwa brvbar m a macr n [image] äp mid bullet t schwa mid bullet k schwa l [image] st [image] r mid bullet ij }
frequency-domain reflectometer [ELECTROMAGNETISM] A tuned reflectometer used for measuring reflection coefficients and impedance of waveguides over a wide frequency range, by sweeping a band of frequencies and analyzing the reflected returns.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] d schwa [image] m a macr n [image] r [image] [image] flek [image] täm mid bullet schwa d mid bullet schwa r }
frequency doubler [ELECTRONICS] An amplifier stage whose resonant anode circuit is tuned to the second harmonic of the input frequency; the output frequency is then twice the input frequency.Also known as doubler.
{ [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] d schwa b mid bullet l schwa r }
frequency drift [ELECTRONICS] A gradual change in the frequency of an oscillator or transmitter due to temperature or other changes in the circuit components that determine frequency.
{ fr mid bullet kw schwa n mid bullet s drift }
frequency-exchange signaling [COMMUNICATIONS] Signaling in which the change from one signaling condition to another is accompanied by decay in amplitude of one or more other frequencies.
{ fr mid bullet kw schwa n mid bullet s iks ch a macr nj sig mid bullet n schwa l mid bullet i engi }
frequency factor [PHYSICAL CHEMISTRY] The constant A (or ) in the Arrhenius equation, which is the relation between reaction rate and absolute temperature T; the equation is k = Ae - ( Hact/RT), where k is the specific rate constant, Hact is the heat of activation, and R is the gas constant.
{ fr mid bullet kw schwa n mid bullet s fak mid bullet t schwa r }
frequency frogging [COMMUNICATIONS] Interchanging of frequency allocations for carrier channels to prevent singing, reduce crosstalk, and reduce the need for equalization; modulators in each repeater translate a low-frequency group to a high-frequency group, and vice versa.
{ fr mid bullet kw schwa n mid bullet s fräg mid bullet i engi }
frequency function See probability density function
{ fr mid bullet kw schwa n mid bullet s f schwa engi k mid bullet sh schwa n }
frequency hopping [COMMUNICATIONS] A spread-spectrum technique in which the frequency of the carrier changes pseudorandomly according to a pseudonoise code, with a consecutive group of code symbols defining a particular frequency.
{ fr mid bullet kw schwa n mid bullet s häp mid bullet i engi }
frequency interlace [COMMUNICATIONS] Carrier chrominance signal frequency chosen so I and J sidebands are interwoven with luminance sidebands in the same bandwidth and in a manner that causes no mutual interference.
{ brvbar fr mid bullet kw schwa n mid bullet s in mid bullet t schwa r l a macr s }
frequency locus [CONTROL SYSTEMS] The path followed by the frequency transfer function or its inverse, either in the complex plane or on a graph of amplitude against phase angle; used in determining zeros of the describing function.
{ fr mid bullet kw schwa n mid bullet s l o macr mid bullet k schwa s }
frequency meter [ENGINEERING] 1. An instrument for measuring the frequency of an alternating current; the scale is usually graduated in hertz, kilohertz, and megahertz. 2. A device cali- brated to indicate frequency of a radio wave.
{ fr mid bullet kw schwa n mid bullet s m d mid bullet schwa r }
frequency mixing [OPTICS] The combination of two or more electromagnetic waves in a nonlinear medium to form another wave whose frequency is a sum or difference of the frequencies of the incident waves.
{ fr mid bullet kw schwa n mid bullet s mik mid bullet si engi }
frequency-modulated carrier current telephony [COMMUNICATIONS] Telephony involving the use of a frequency- modulated carrier signal transmitted over power-line wires or other wires.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr d mid bullet schwa d kar mid bullet mid bullet schwa r k schwa mid bullet r schwa nt t schwa lef mid bullet schwa mid bullet n }
frequency-modulated cyclotron See synchrocyclotron
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr d mid bullet schwa d s imacr mid bullet kl schwa trän }
frequency-modulated jamming [ELECTRONICS] Jamming technique consisting of a constant amplitude radio-frequency signal that is varied in frequency about a center frequency to produce a signal over a band of frequencies.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr d mid bullet schwa d jam mid bullet i engi }
frequency-modulated laser [OPTICS] A helium-neon or other laser in which an ultrasonic modulation cell is used to impress a frequency-modulated video signal on the output beam of the laser.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr d mid bullet schwa d l a macr mid bullet z schwa r }
frequency-modulated radar [ENGINEERING] Form of radar in which the radiated wave is frequency modulated, and the returning echo beats with the wave being radiated, thus enabling range to be measured.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr d mid bullet schwa d r a macr där }
frequency modulation [COMMUNICATIONS] Modulation in which the instantaneous frequency of the modulated wave differs from the carrier frequency by an amount proportional to the instantaneous value of the modulating wave.Abbreviated FM.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n }
frequency-modulation broadcast band [COMMUNICATIONS] The band of frequencies extending from 88 to 108 megahertz; used for frequency-modulation radio broadcasting in the United States.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n br d kast band }
frequency-modulation detector [ELECTRONICS] A device, such as a Foster- Seely discriminator, for the detection or demodulation of a frequency-modulated wave.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n di tek mid bullet t schwa r }
frequency-modulation Doppler [ENGINEERING] Type of radar involving frequency modulation of both carrier and modulation on radial sweep.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n däp mid bullet l schwa r }
frequency modulation-frequency modulation [COMMUNICATIONS] System in which frequency-modulated subcarriers are used to frequency-modulate a second carrier.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n }
frequency-modulation laser [OPTICS] Conventional laser containing a phase modulator inside its Fabry-Pérot cavity; characterized by the lack of noise resulting from the random fluctuation in the phase in the various modes.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n l a macr mid bullet z schwa r }
frequency-modulation noise level on carrier [COMMUNICATIONS] Residual frequency modulation resulting from disturbance produced in an aural transmitter operating within the band of 50 to 15,000 hertz.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n n iz lev mid bullet schwa l n kar mid bullet mid bullet schwa r }
frequency modulation-phase modulation [COMMUNICATIONS] System in which the several frequency-modulated subcarriers are used to phase modulate a second carrier.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n f a macr z mäj mid bullet schwa l a macr mid bullet sh schwa n }
frequency-modulation receiver [ELECTRONICS] A radio receiver that receives frequency-modulated waves and delivers corresponding sound waves.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n ri s mid bullet v schwa r }
frequency-modulation receiver deviation sensitivity [ELECTRONICS] Least frequency deviation that produces a specified output power.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n ri s mid bullet v schwa r d mid bullet v brvbar a macr mid bullet sh schwa n sen mid bullet s schwa tiv mid bullet schwa d mid bullet }
frequency-modulation transmitter [ELECTRONICS] A radio transmitter that transmits a frequency-modulated wave.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n tranz mid mid bullet schwa r }
frequency-modulation tuner [ELECTRONICS] A tuner containing a radio- frequency amplifier, converter, intermediate-frequency amplifier, and demodulator for frequency-modulated signals, used to feed a low-level audio- frequency signal to a separate audio-frequency amplifer and loudspeaker.
{ fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n tün mid bullet schwa r }
frequency modulator [ELECTRONICS] A circuit or device for producing frequency modulation.
{ brvbar fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr d mid bullet schwa r }
frequency monitor [ELECTRONICS] An instrument for indicating the amount of deviation of the carrier frequency of a transmitter from its assigned value.
{ fr mid bullet kw schwa n mid bullet s män mid bullet schwa d mid bullet schwa r }
frequency multiplexing See frequency-division multiplexing
{ brvbar fr mid bullet kw schwa n mid bullet s m schwa l mid bullet t schwa plek mid bullet si engi }
frequency multiplier [ELECTRONICS] A harmonic conversion transducer in which the frequency of the output signal is an exact integral multiple of the input frequency.Also known as multiplier.
{ brvbar fr mid bullet kw schwa n mid bullet s m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
frequency offset [COMMUNICATIONS] 1. Change in the frequency received on a transmission line from that which was transmitted, which can occur if suppressed-carrier multiplexing is used, and may result in errors. 2. A small difference in the carrier frequencies of television stations in adjacent cities operating on the same channel.
{ brvbar fr mid bullet kw schwa n mid bullet s f set }
frequency-offset transponder [ELECTRONICS] Transponder that changes the signal frequency by a fixed amount before retransmission.
{ brvbar fr mid bullet kw schwa n mid bullet s brvbar f mid bullet set tran spän mid bullet d schwa r }
frequency optimum traffic See optimum working frequency
{ fr mid bullet kw schwa n mid bullet s äp mid bullet t schwa mid bullet m schwa m traf mid bullet ik }
frequency polygon [STATISTICS] A graph obtained from a frequency distribution by joining with straight lines points whose abscissae are the midpoints of successive class intervals and whose ordinates are the corresponding class frequencies.
{ fr mid bullet kw schwa n mid bullet s päl mid bullet schwa gän }
frequency prediction chart [COMMUNICATIONS] Graph showing curve for the maximum usable frequency, frequency optimum traffic, and lowest usable frequency between two specific points for various times throughout a 24-hour period.
{ fr mid bullet kw schwa n mid bullet s pr schwa dik mid bullet sh schwa n chärt }
frequency probabilities See objective probabilities
{ fr mid bullet kw schwa n mid bullet s präb mid bullet schwa bil mid bullet schwa d mid bullet z }
frequency pulling [ELECTRONICS] A change in the frequency of an oscillator due to a change in load impedance.
{ fr mid bullet kw schwa n mid bullet s p udot l mid bullet i engi }
frequency recorder [ELECTRICITY] An instrument which uses a frequency bridge to sense the frequency of an alternating current, and which makes a graphical record of this frequency as a function of time.
{ fr mid bullet kw schwa n mid bullet s ri k rd mid bullet schwa r }
frequency regulator [ELECTRICITY] A device that maintains the frequency of an alternating-current generator at a predetermined value.
{ fr mid bullet kw schwa n mid bullet s reg mid bullet y schwa l a macr mid bullet d schwa r }
frequency relay [ELECTRONICS] Relay which functions at a predetermined value of frequency; may be an over-frequency relay, an under-frequency relay, or a combination of both.
{ fr mid bullet kw schwa n mid bullet s r l a macr }
frequency response [ENGINEERING] A measure of the effectiveness with which a circuit, device, or system transmits the different frequencies applied to it; it is a phasor whose magnitude is the ratio of the magnitude of the output signal to that of a sine-wave input, and whose phase is that of the output with respect to the input.Also known as amplitude-frequency response; sine-wave response.
{ fr mid bullet kw schwa n mid bullet s ri späns }
frequency-response curve [ENGINEERING] A graph showing the magnitude or the phase of the freqency response of a device or system as a function of frequency.Also known as frequency characteristic.
{ fr mid bullet kw schwa n mid bullet s ri späns k schwa rv }
frequency-response equalization See equalization
{ fr mid bullet kw schwa n mid bullet s ri späns mid bullet kw schwa mid bullet l schwa z a macr mid bullet sh schwa n }
frequency-response trajectory [CONTROL SYSTEMS] The path followed by the frequency-response phasor in the complex plane as the frequency is varied.
{ fr mid bullet kw schwa n mid bullet s ri späns tr schwa jek mid bullet tr }
frequency run [ELECTRONICS] A series of tests made to determine the amplitude-frequency response characteristic of a transmission line, circuit, or device.
{ fr mid bullet kw schwa n mid bullet s r schwa n }
frequency scan antenna [ELECTROMAGNETISM] A radar antenna similar to a phased array antenna in which one dimensional scanning is accomplished through frequency variation.
{ fr mid bullet kw schwa n mid bullet s skan an ten mid bullet schwa }
frequency scanning [ELECTRONICS] Type of system in which output frequency is made to vary at a mechanical rate over a desired frequency band.
{ fr mid bullet kw schwa n mid bullet s skan mid bullet i engi }
frequency-selective device See electric filter
{ fr mid bullet kw schwa n mid bullet s si lek mid bullet tiv di v imacr s }
frequency separation multiplier [ELECTRONICS] Multiplier in which each of the variables is split into a low-frequency part and a high-frequency part that are multiplied separately, and the results added to give the required product; this system makes it possible to get high accuracy and broad bandwidth.
{ fr mid bullet kw schwa n mid bullet s sep mid bullet schwa r a macr mid bullet sh schwa n m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
frequency separator [ELECTRONICS] The circuit that separates the horizontal and vertical synchronizing pulses in a monochrome or color television receiver.
{ fr mid bullet kw schwa n mid bullet s sep mid bullet schwa r a macr d mid bullet schwa r }
frequency shift [ELECTRONICS] A change in the frequency of a radio transmitter or oscillator.Also known as radio-frequency shift.
{ fr mid bullet kw schwa n mid bullet s shift }
frequency-shift converter [ELECTRONICS] A device that converts a received frequency-shift signal to an amplitude-modulated signal or a direct-current signal.
{ fr mid bullet kw schwa n mid bullet s shift k schwa n v schwa rd mid bullet schwa r }
frequency-shift keyer [ELECTRONICS] A lever to effect a frequency shift, that is, a change in the frequency of a radio transmitter, oscillator, or receiver.
{ fr mid bullet kw schwa n mid bullet s shift k mid bullet schwa r }
frequency-shift keying [COMMUNICATIONS] A form of frequency modulation used especially in telegraph and facsimile transmission, in which the modulating wave shifts the output frequency between predetermined values corresponding to the frequencies of correlated sources.Abbreviated FSK.Also known as frequency-shift modulation; frequency-shift transmission.
{ fr mid bullet kw schwa n mid bullet s shift k mid bullet i engi }
frequency-shift modulation See frequency-shift keying
{ fr mid bullet kw schwa n mid bullet s shift mäj mid bullet schwa l a macr mid bullet sh schwa n }
frequency-shift transmission See frequency-shift keying
{ fr mid bullet kw schwa n mid bullet s shift tranz mish mid bullet schwa n }
frequency-slope modulation [COMMUNICATIONS] Type of modulation in which the carrier signal is swept periodically over the entire width of the band, much as in chirp radar; modulation of the carrier with a voice or other communication signal changes the bandwidth of the system without affecting the uniform distribution of energy over the band.
{ fr mid bullet kw schwa n mid bullet s sl o macr p mäj mid bullet schwa l a macr mid bullet sh schwa n }
frequency spectrum [PHYSICS] A plot of the distribution of the intensity of some type of electromagnetic or acoustic radiation as a function of frequency.
[SYSTEMS ENGINEERING] In the analysis of a random function of time, such as the amplitude of noise in a system, the limit as T approaches infinity of 1/(2 T) times the ensemble average of the squared magnitude of the amplitude of the Fourier transform of the function from -T to T.Also known as power-density spectrum; power spectrum; spectral density.
{ fr mid bullet kw schwa n mid bullet s spek mid bullet tr schwa m }
frequency splitting [ELECTRONICS] One condition of operation of a magnetron which causes rapid alternating from one mode of operation to another; this results in a similar rapid change in oscillatory frequency and consequent loss in power at the desired frequency.
{ fr mid bullet kw schwa n mid bullet s splid mid bullet i engi }
frequency stability [ELECTRONICS] The ability of an oscillator to maintain a desired frequency; usually expressed as percent deviation from the assigned frequency value.
{ fr mid bullet kw schwa n mid bullet s st schwa bil mid bullet schwa d mid bullet }
frequency stabilization [COMMUNICATIONS] Process of controlling the center or carrier frequency so that it differs from that of a reference source by not more than a prescribed amount.
{ fr mid bullet kw schwa n mid bullet s st a macr mid bullet b schwa mid bullet l schwa z a macr mid bullet sh schwa n }
frequency standard [ELECTRONICS] A stable oscillator, usually controlled by a crystal or tuning fork, that is used primarily for frequency calibration.
{ fr mid bullet kw schwa n mid bullet s stan mid bullet d schwa rd }
frequency study See work sampling
{ fr mid bullet kw schwa n mid bullet s st schwa d mid bullet }
frequency swing [COMMUNICATIONS] 1. Peak difference between the maximum and the minimum values of the instantaneous frequency. 2. In frequency modulation, a term loosely used to describe the change in frequency resulting from the modulation.
{ fr mid bullet kw schwa n mid bullet s swi engi }
frequency synthesizer [ELECTRONICS] A device that provides a choice of a large number of different frequencies by combining frequencies selected from groups of independent crystals, frequency dividers, and frequency multipliers.
{ brvbar fr mid bullet kw schwa n mid bullet s brvbar sin mid bullet th schwa s imacr z mid bullet schwa r }
frequency table [STATISTICS] A tabular arrangement of the distribution of an event or item according to some specified category or class intervals.
{ fr mid bullet kw schwa n mid bullet s t a macr mid bullet b schwa l }
frequency telemetering [COMMUNICATIONS] The transmittal of an alternating- current signal from a primary element by variations in the signal frequency, instead of intensity.
{ brvbar fr mid bullet kw schwa n mid bullet s brvbar tel mid bullet schwa brvbar m d mid bullet schwa mid bullet ri engi }
frequency theory [PHYSIOLOGY] A theory of human hearing according to which every specific frequency of sound energy is represented by nerve impulses of the same frequency, and pitch differentiation and analysis are carried out by the brain centers.Also known as telephone theory.
{ fr mid bullet kw schwa n mid bullet s th mid bullet schwa mid bullet r }
frequency-time-intensity [ELECTRONICS] Type of radar display in which the frequency, time, and strobe intensity are correlated.
{ brvbar fr mid bullet kw schwa n mid bullet s brvbar t imacr m in ten mid bullet s schwa d mid bullet }
frequency tolerance [ELECTRONICS] Of a radio transmitter, extent to which the carrier frequency of the transmitter may be permitted to depart from the frequency assigned.
{ fr mid bullet kw schwa n mid bullet s täl mid bullet schwa mid bullet r schwa ns }
frequency-to-voltage converter [ELECTRONICS] A converter that provides an analog output voltage which is proportional to the frequency or repetition rate of the input signal derived from a flowmeter, tachometer, or other alternating- current generating device.Abbreviated F/V converter.
{ brvbar fr mid bullet kw schwa n mid bullet s t schwa brvbar v o macr l mid bullet tij k schwa n v schwa rd mid bullet schwa r }
frequency transformation [CONTROL SYSTEMS] A transformation used in synthesizing a band-pass network from a low-pass prototype, in which the frequency variable of the transfer function is replaced by a function of the frequency.Also known as low-pass band-pass transformation.
{ brvbar fr mid bullet kw schwa n mid bullet s tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
frequency translation [COMMUNICATIONS] Moving a modulated radio-frequency carrier signal to a new location in the frequency spectrum without disturbing the relationship of the carrier to its sidebands.
{ brvbar fr mid bullet kw schwa n mid bullet s tranz l a macr mid bullet sh schwa n }
frequency translator See frequency converter
{ brvbar fr mid bullet kw schwa n mid bullet s tranz l a macr d mid bullet schwa r }
frequency-type telemeter [ELECTRONICS] Telemeter that employs frequency of an alternating current or voltage as the translating means.
{ fr mid bullet kw schwa n mid bullet s t imacr p tel mid bullet schwa m d mid bullet schwa r }
frequency variation [ELECTRONICS] The change over time of the deviation from assigned frequency of a radio-frequency carrier (or power supply system); usually tightly controlled because of national or industry standards.
{ brvbar fr mid bullet kw schwa n mid bullet s ver mid bullet brvbar a macr mid bullet sh schwa n }
fresco [GRAPHIC ARTS] Painting of two types, buon fresco and fresco secco; in buon fresco, dry pigments are ground with water and applied on a wet lime plaster wall, and as the plaster dries, the pigment is permanently bound to it; fresco secco utilizes pigments ground in glue, casein, or polymer emulsions and applied on a dry plaster wall that has been wetted with limewater.
{ fres mid bullet k o macr }
fresh [GEOLOGY] Unweathered in reference to a rock or rock surface.
[METEOROLOGY] Pertaining to air which is stimulating and refreshing.
{ fresh }
fresh breeze [METEOROLOGY] In the Beaufort wind scale, a wind whose speed is 17 to 21 knots (19 to 24 miles per hour, or 31 to 39 kilometers per hour).
{ brvbar fresh br z }
fresh-core technique [PETROLEUM ENGINEERING] A method in which a core sample, fresh from the field, is subjected to waterflooding in the laboratory, and the resulting residual oil is determined; used to calculate total waterflood recovery of oil from a reservoir formation.
{ brvbar fresh k r tek n k }
freshet [HYDROLOGY] 1. The annual spring rise of streams in cold climates as a result of melting snow. 2. A flood resulting from either rain or melting snow; usually applied only to small streams and to floods of minor severity. 3. A small fresh-water stream.
{ fresh mid bullet schwa t }
fresh gale [METEOROLOGY] In the Beaufort wind scale, a wind whose speed is from 34 to 40 knots (39 to 46 miles per hour, or 63 to 74 kilometers per hour).
{ brvbar fresh g a macr l }
fresh ice See newly formed ice
{ brvbar fresh imacr s }
fresh water [HYDROLOGY] Water containing no significant amounts of salts, such as in rivers and lakes.
{ brvbar fresh w d mid bullet schwa r }
fresh-water ecosystem [ECOLOGY] The living organisms and nonliving materials of an inland aquatic environment.
{ fresh w o macr d mid bullet schwa r ek mid bullet o macr sis mid bullet t schwa m }
fresnel [PHYSICS] A unit of frequency, equal to 1012 hertz.
{ fr a macr nel }
Fresnel-Arago laws [OPTICS] The three laws stating that two rays of polarized light interfere in the same way as ordinary light if they are polarized in the same plane, but do not interfere if they are polarized at right angles; two rays polarized from ordinary light at right angles do not interfere in the ordinary sense when they are brought into the same plane of polarization; and two rays polarized at right angles from plane polarized light, and then brought into the same polarization plane, interfere.
{ fr a macr nel ä mid bullet rä g o macr l z }
Fresnel biprism [OPTICS] A very flat triangular prism which has two very acute angles and one very obtuse angle; used to observe the interference of light from a slit passing through the two halves of the prism.
{ fr a macr nel b imacr priz mid bullet schwa m }
Fresnel diffraction [OPTICS] Diffraction in which the source of light or the observing screen are at a finite distance from the aperture or obstacle.
{ fr a macr nel di frak mid bullet sh schwa n }
Fresnel drag coefficient [OPTICS] The quantity 1 - (1/n2), where n is the index of diffraction of a transparent medium, believed by Fresnel to be the ratio of the velocity with which ether was dragged along in the medium to the velocity of the medium itself.
{ fr a macr nel drag k o macr mid bullet i fish mid bullet schwa nt }
Fresnel ellipsoid [OPTICS] An ellipsoid whose three perpendicular axes are proportional to the principal values of the wave velocity of light in an anisotropic medium.Also known as ray ellipsoid.
{ fr a macr nel i lip s id }
Fresnel equations [OPTICS] Equations which give the intensity of each of the two polarization components of light which is reflected or transmitted at the boundary between two media with different indices of refraction.
{ fr a macr nel i kw a macr mid bullet zh schwa nz }
Fresnel fringe [OPTICS] One of a series of light and dark bands that appear near the edge of a shadow in Fresnel diffraction.
{ fr a macr nel frinj }
Fresnel-Huygens principle See Huygens-Fresnel principle
{ fr a macr brvbar nel h imacr mid bullet g schwa nz prin mid bullet s schwa mid bullet p schwa l }
Fresnel integrals [MATHEMATICS] Given a parameter x, the integrals over t from 0 to x of sin t2 and of cos t2 or from x to of (cos t)/t1/2 and of (sin t)/t1/2.
{ fr a macr nel int mid bullet schwa mid bullet gr schwa lz }
Fresnel lens [OPTICS] A thin lens constructed with stepped setbacks so as to have the optical properties of a much thicker lens.
{ fr a macr nel lenz }
Fresnel mirrors [OPTICS] Two plane mirrors which are inclined to each other on the order of a degree and used to observe the interference of light which originates from a slit and is reflected from both mirrors.
{ fr a macr nel mir mid bullet schwa rz }
Fresnel ovaloid [OPTICS] For an anisotropic crystal, an ovaloid whose central section normal to the propagation direction of an electromagnetic wave gives the axes of polarization of the displacement vector and the associated wave velocities.
{ fr a macr nel o macr v mid bullet schwa l id }
Fresnel reflection formula [OPTICS] The Fresnel equations for light reflected from a boundary.
{ fr a macr nel ri flek mid bullet sh schwa n f r mid bullet my schwa mid bullet l schwa }
Fresnel region [ELECTROMAGNETISM] The region between the near field of an antenna (close to the antenna compared to a wavelength) and the Fraunhofer region.
{ fr a macr nel r mid bullet j schwa n }
Fresnel rhomb [OPTICS] A glass rhomb which has an acute angle of about 52°; light which is incident normal to the end of the rhomb undergoes two internal reflections, and if it is initially linearly polarized at an angle of 45° to the plane of incidence, it emerges circularly polarized.
{ fr a macr nel räm }
Fresnel spotlight [ELECTRICITY] A lighting instrument that is composed of a lamp and a Fresnel (stepped planoconvex) lens; the unit can be made with or without reflectors and has a system to adjust the spacing between the lamp and the lens so as to control the light beam; models range from 100 to 5000 watts.
{ fr a macr nel spät l imacr t }
Fresnel theory of double refraction [OPTICS] The theory which explains double refraction of a crystal in terms of nonspherical wave surfaces.
{ fr a macr nel th mid bullet schwa mid bullet r schwa v d schwa b mid bullet schwa l ri frak mid bullet sh schwa n }
Fresnel zones [ELECTROMAGNETISM] Circular portions of a wavefront transverse to a line between an emitter and a point where the disturbance is being observed; the nth zone includes all paths whose lengths are between n-1 and n half-wavelengths longer than the line-of-sight path.Also known as half-period zones.
{ fr a macr nel z o macr nz }
Fresnian [GEOLOGY] A North American stage of upper Eocene geologic time, above Narizian and below Refugian.
{ frez mid bullet n mid bullet schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

fretsaw [DESIGN ENGINEERING] A narrow-bladed fine-toothed saw that is held under tension in a frame.
{ [image] fret [image] s [image] }
fretting corrosion [METALLURGY] Surface damage usually in an air environment between two surfaces, one or both of which are metals, in close contact under pressure and subject to a slight relative motion.Also known as chafing corrosion.
{ [image] fred mid bullet i engi k schwa [image] r o macr mid bullet zh schwa n }
Freudianism [PSYCHOLOGY] The psychoanalytic school of psychiatry founded by Sigmund Freud.
{ [image] fr [image] id mid bullet [image] mid bullet schwa n [image] iz mid bullet schwa m }
Freudian slip [PSYCHOLOGY] A verbal mistake that suggests some underlying motive, often sexual or aggressive in nature.
{ brvbar fr [image] id mid bullet [image] mid bullet schwa n [image] slip }
Freundlich isotherm equation [PHYSICS] Equation which states that the volume of gas adsorbed on a surface at a given temperature is proportional to the pressure of the gas raised to a constant power.
{ [image] fr [image] ind mid bullet lik [image] imacr mid bullet s o macr [image] th schwa rm i [image] kw a macr mid bullet zh schwa n }
Freund method [ORGANIC CHEMISTRY] A method for preparation of cycloparaffins in which dihalo derivatives of the paraffins are treated with zinc to produce the cycloparaffin.
{ [image] fr [image] ind [image] meth mid bullet schwa d }
Freund's adjuvant [IMMUNOLOGY] A water-oil emulsion containing a killed microorganism (usually Mycobacterium tuberculosis) which enhances antigenicity.
{ [image] fr [image] inz [image] a mid bullet j schwa mid bullet v schwa nt }
friability [MATERIALS] The ease with which a material is crumbled, pulverized, or reduced to powder.
{ [image] fr imacr mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
friable [MATERIALS] Referring to the property of a substance capable of being easily rubbed, crumbled, or pulverized into powder.
{ [image] fr imacr mid bullet schwa mid bullet b schwa l }
friagem [METEOROLOGY] A period of cold weather in the middle and upper parts of the Amazon Valley and in eastern Bolivia, occurring during the dry season in the Southern Hemisphere winter.Also known as vriajem.
{ [image] fr imacr mid bullet schwa [image] jem }
friar's cloth See monk's cloth
{ [image] fr imacr mid bullet schwa rz [image] kl [image] th }
friar's cowl See aconite
{ [image] fr imacr mid bullet schwa rz [image] ka udot l }
Fricke dosimeter [NUCLEONICS] A radiation dosimeter in which the energy of ionizing radiation is determined from the amount of ferrous ions converted to ferric ions in an aerated acidic ferrous sulfate solution.
{ [image] frik mid bullet schwa d o macr [image] sim mid bullet schwa d mid bullet schwa r }
friction [MECHANICS] A force which opposes the relative motion of two bodies whenever such motion exists or whenever there exist other forces which tend to produce such motion.
{ [image] frik mid bullet sh schwa n }
frictional See cohesionless
{ [image] frik mid bullet sh schwa n mid bullet schwa l }
frictional electricity [ELECTRICITY] The electric charges produced on two different objects, such as silk and glass or catskin and ebonite, by rubbing them together.Also known as triboelectricity.
{ [image] frik mid bullet sh schwa n mid bullet schwa l i [image] lek [image] tri mid bullet s schwa d mid bullet [image] }
frictional grip [MECHANICS] The adhesion between the wheels of a locomotive and the rails of the railroad track.
{ brvbar frik mid bullet sh schwa n mid bullet schwa l [image] grip }
frictional secondary flow See secondary flow
{ brvbar frik mid bullet sh schwa n mid bullet schwa l brvbar sek mid bullet schwa n [image] der mid bullet [image] [image] fl o macr }
friction bearing [MECHANICAL ENGINEERING] A solid bearing that directly contacts and supports an axle end.
{ [image] frik mid bullet sh schwa n [image] ber mid bullet i engi }
friction blocks [PETROLEUM ENGINEERING] Thin blocks with cylindrical surfaces that drag on the inside of the well casing to prevent rotation of the packer (seal between the outside of tubing and inside of casing).
{ [image] frik mid bullet sh schwa n [image] bläks }
friction bonding [ENGINEERING] Soldering of a semiconductor chip to a substrate by vibrating the chip back and forth under pressure to create friction that breaks up oxide layers and helps alloy the mating terminals.
{ [image] frik mid bullet sh schwa n [image] bänd mid bullet i engi }
friction brake [MECHANICAL ENGINEERING] A brake in which the resistance is provided by friction.
{ [image] frik mid bullet sh schwa n [image] br a macr k }
friction calendering [ENGINEERING] Process wherein an elastomeric compound is forced into the interstices of woven or cord fabrics while passing between calender rolls.
{ [image] frik mid bullet sh schwa n [image] kal mid bullet schwa n mid bullet dri engi }
friction catch [DESIGN ENGINEERING] A catch consisting of a spring and plunger contained in a casing.
{ [image] frik mid bullet sh schwa n [image] kach }
friction clutch [MECHANICAL ENGINEERING] A clutch in which torque is transmitted by pressure of the clutch faces on each other.
{ [image] frik mid bullet sh schwa n [image] kl schwa ch }
friction coefficient See coefficient of friction
{ [image] frik mid bullet sh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
friction crack [GEOLOGY] A short, crescent-shaped crack in glaciated rock produced by a localized increase in friction between rock and ice, oriented transverse to the direction of ice flow.
{ [image] frik mid bullet sh schwa n [image] krak }
friction damping [MECHANICS] The conversion of the mechanical vibrational energy of solids into heat energy by causing one dry member to slide on another.
{ [image] frik mid bullet sh schwa n [image] damp mid bullet i engi }
friction depth [OCEANOGRAPHY] The depth at which the velocity of wind- driven current becomes negligible compared to the surface velocity; sometimes referred to as the depth of the Ekman layer.
{ [image] frik mid bullet sh schwa n [image] depth }
friction drive [MECHANICAL ENGINEERING] A drive that operates by the friction forces set up when one rotating wheel is pressed against a second wheel.
{ [image] frik mid bullet sh schwa n [image] dr imacr v }
friction factor [FLUID MECHANICS] Any of several dimensionless numbers used in studying fluid friction in pipes, equal to the Fanning friction factor times some dimensionless constant.
{ [image] frik mid bullet sh schwa n [image] fak mid bullet t schwa r }
friction feed [MINING ENGINEERING] Longitudinal movement or advance of a drill stem and bit accomplished by friction devices in a diamond-drill swivel head, as opposed to a system consisting entirely of meshing gears.
{ [image] frik mid bullet sh schwa n [image] f [image] d }
friction-feed printer [COMPUTER SCIENCE] A computer printer in which a roller is used to hold and advance the paper, much as in an ordinary typewriter.
{ [image] frik mid bullet sh schwa n brvbar f [image] d [image] print mid bullet schwa r }
friction fit [DESIGN ENGINEERING] A perfect fit between two parts.
{ [image] frik mid bullet sh schwa n [image] fit }
friction flow [FLUID MECHANICS] Fluid flow in which a significant amount of mechanical energy is dissipated into heat by action of viscosity.
{ [image] frik mid bullet sh schwa n [image] fl o macr }
friction force microscopy [ENGINEERING] The use of an atomic force microscope to measure the frictional forces on a surface.
{ brvbar frik mid bullet sh schwa n brvbar fors m imacr [image] krä mid bullet sk schwa mid bullet p [image] }
friction gear [MECHANICAL ENGINEERING] Gearing in which motion is transmitted through friction between two surfaces in rolling contact.
{ [image] frik mid bullet sh schwa n [image] gir }
friction head [FLUID MECHANICS] The head lost by the flow in a stream or conduit due to frictional disturbances set up by the moving fluid and its containing conduit and by intermolecular friction.
{ [image] frik mid bullet sh schwa n [image] hed }
friction horsepower [MECHANICAL ENGINEERING] Power dissipated in a machine through friction.
{ [image] frik mid bullet sh schwa n [image] h [image] rs [image] pa udot mid bullet schwa r }
friction layer See surface boundary layer
{ [image] frik mid bullet sh schwa n [image] l a macr mid bullet schwa r }
frictionless flow See inviscid flow
{ brvbar frik mid bullet sh schwa n mid bullet l schwa s [image] fl o macr }
friction loss [MECHANICS] Mechanical energy lost because of mechanical friction between moving parts of a machine.
{ [image] frik mid bullet sh schwa n [image] l o macr s }
friction pile [CIVIL ENGINEERING] A bearing pile surrounded by earth and supported entirely by friction; carries no load at its end.
{ [image] frik mid bullet sh schwa n [image] p imacr l }
friction ridge [ANATOMY] One of the integumentary ridges on the plantar and palmar surfaces of primates.
{ [image] frik mid bullet sh schwa n [image] rij }
friction saw [MECHANICAL ENGINEERING] A toothless circular saw used to cut materials by fusion due to frictional heat.
{ [image] frik mid bullet sh schwa n [image] s [image] }
friction sawing [MECHANICAL ENGINEERING] A burning process to cut stock to length by using a blade saw operating at high speed; used especially for the structural parts of mild steel and stainless steel.
{ [image] frik mid bullet sh schwa n [image] s [image] mid bullet i engi }
friction shoe [ENGINEERING] An adjustable friction device that holds a window sash in any desired open position.
{ [image] frik mid bullet sh schwa n [image] shü }
friction tape [MATERIALS] Cotton tape impregnated with a sticky moisture- repelling compound; used chiefly to hold rubber-tape insulation in position over a joint or splice.
{ [image] frik mid bullet sh schwa n [image] t a macr p }
friction torque [MECHANICS] The torque which is produced by frictional forces and opposes rotational motion, such as that associated with journal or sleeve bearings in machines.
{ [image] frik mid bullet sh schwa n [image] t [image] rk }
friction-tube viscometer [ENGINEERING] Device to determine liquid viscosity by measurement of pressure drop through a friction tube with the liquid in viscous flow; gives direct solution to Poiseuille's equation.
{ [image] frik mid bullet sh schwa n [image] tüb vi [image] skäm mid bullet schwa d mid bullet schwa r }
friction velocity [METEOROLOGY] A reference wind velocity defined by the relation u [image] ( [image] / rho ,) where [image] is the Reynolds stress, rho the density, and u the friction velocity.
{ [image] frik mid bullet sh schwa n v schwa [image] läs mid bullet schwa d mid bullet [image] }
friction welding [ENGINEERING] A welding process for metals and thermoplastic materials in which two members are joined by rubbing the mating faces together under high pressure.
{ [image] frik mid bullet sh schwa n [image] weld mid bullet i engi }
friction yielding prop See mechanical yielding prop
{ [image] frik mid bullet sh schwa n brvbar y [image] ld mid bullet i engi [image] präp }
Friedel-Crafts reaction [ORGANIC CHEMISTRY] A substitution reaction, catalyzed by aluminum chloride in which an alkyl (R-) or an acyl (RCO-) group replaces a hydrogen atom of an aromatic nucleus to produce hydrocarbon or a ketone.
{ fr [image] brvbar del [image] krafs r [image] [image] ak mid bullet sh schwa n }
friedelite [MINERALOGY] Mn8Si6O18(OH,Cl)4.3H2O A rose- red mineral composed of manganese silicate with chlorine.
{ fr [image] mid bullet de [image] l imacr t }
Friedel's law [CRYSTALLOGRAPHY] The law that x-ray or electron diffraction measurements cannot determine whether or not a crystal has a center of symmetry.
{ fr [image] [image] delz [image] l [image] }
Friedlander's bacillus See Klebsiella pneumoniae
{ [image] fr [image] t [image] lan mid bullet d schwa rz b schwa [image] sil mid bullet schwa s }
Friedlander's pneumonia [MEDICINE] Inflammation of the lungs caused by Klebsiella pneumoniae.
{ [image] fr [image] t [image] lan mid bullet d schwa rz n schwa [image] m o macr mid bullet ny schwa }
Friedlander synthesis [ORGANIC CHEMISTRY] A synthesis of quinolines; the method is usually catalyzed by bases and consists of condensation of an aromatic o-amino-carbonyl derivative with a compound containing a methylene group in the alpha position to the carbonyl.
{ [image] fr [image] d [image] lan mid bullet d schwa r [image] sin mid bullet th schwa mid bullet s schwa s }
Friedmann universe [ASTRONOMY] A nonstatic, homogeneous, isotropic model of the universe that displays expansion or contraction and has nonzero matter density.
{ [image] fr [image] d mid bullet m schwa n [image] yü mid bullet n schwa [image] v schwa rs }
Friedman solution [RELATIVITY] A solution of Einstein's equations of general relativity with flat spatial sections describing a cosmological model.
{ [image] fr [image] d mid bullet m schwa n s schwa [image] lü mid bullet sh schwa n }
Friedman test [PATHOLOGY] A pregnancy test in which a female rabbit is given an intravenous injection of urine from the patient; formation of corpora lutea in the ovaries indicates a positive test.
{ [image] fr [image] d mid bullet m schwa n [image] test }
Friedrich's ataxia [MEDICINE] A hereditary sclerosis of the spine with speech impairment, lateral curvature of the spine, and palsy of the lower limbs.Also known as hereditary spinal ataxia.
{ [image] fr [image] d mid bullet riks a macr [image] tak mid bullet s [image] mid bullet schwa }
friendship theorem [MATHEMATICS] The proposition that, among a finite set of people, if every pair of people has exactly one common friend, then there is someone who knows everyone else.
{ [image] fren [image] ship [image] präb mid bullet l schwa m }
Fries rearrangement [ORGANIC CHEMISTRY] The conversion of a phenolic ester into the corresponding o- and p-hydroxyketone by treatment with catalysts of the type of aluminum chloride.
{ [image] fr [image] z r [image] mid bullet schwa [image] r a macr nj mid bullet m schwa nt }
Fries' rule [ORGANIC CHEMISTRY] The rule that the most stable form of the bonds of a polynuclear compound is that arrangement which has the maximum number of rings in the benzenoid form, that is, three double bonds in each ring.
{ [image] fr [image] z [image] rül }
frieze [ARCHITECTURE] A decorated band immediately below the cornice on an interior wall.
[TEXTILES] Thick, heavyweight coating and upholstery fabric, with a rough, raised fibrous surface and a more or less hard feel.
{ fr [image] z }
frigate [NAVAL ARCHITECTURE] 1. In the U.S. Navy, a ship larger than a destroyer and smaller than a cruiser, having a displacement of 4000-9000 tons, designed mainly as an escort ship for an attack aircraft carrier. 2. In the British and Canadian navies, an escort ship larger than a corvette and smaller than a destroyer, having a displacement of 1200-2500 tons, corresponding in size to a destroyer escort in the U.S. Navy.
{ [image] frig mid bullet schwa t }
frigid [PSYCHOLOGY] Temperamentally, especially sexually, cold or unresponsive.
{ [image] frij mid bullet id }
frigidoreceptor [PHYSIOLOGY] A cutaneous sense organ which is sensitive to cold.
{ brvbar frij mid bullet schwa mid bullet d o macr mid bullet ri brvbar sep mid bullet t schwa r }
frigorie [THERMODYNAMICS] A unit of rate of extraction of heat used in refrigeration, equal to 1000 fifteen-degree calories per hour, or 1.16264 [image] 0.00014 watts.
{ [image] frig mid bullet schwa mid bullet r [image] }
frigorimeter [ENGINEERING] A thermometer which measures low temperatures.
{ [image] frig mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
frilling [GRAPHIC ARTS] Emulsion at the edges of a photographic film loosened from base of film.
{ [image] fril mid bullet i engi }
fringe [OPTICS] One of the light or dark bands produced by interference or diffraction of light.
{ frinj }
fringe area [COMMUNICATIONS] An area just beyond the limits of the reliable service area of a television transmitter, in which signals are weak and erratic.
{ [image] frinj [image] er mid bullet [image] mid bullet schwa }
fringe howl [ENGINEERING ACOUSTICS] Squeal or howl heard when some circuit in a receiver is on the verge of oscillation.
{ [image] frinj [image] ha udot l }
fringe joint [GEOLOGY] A small-scale joint peripheral to, and usually at a 5-25° angle from the face of, the master joint.
{ [image] frinj [image] j [image] int }
fringe magnetic field [ELECTROMAGNETISM] The part of the magnetic field of a horseshoe magnet that extends outside the space between its poles.
{ [image] frinj mag brvbar ned mid bullet ik [image] f [image] ld }
fringe ore [GEOLOGY] Ore located on the outer boundary of a mineralization pattern or halo. Also known as halo ore.
{ [image] frinj [image] [image] r }
fringe region [METEOROLOGY] The upper portion of the exosphere, where the cone of escape equals or exceeds 180°; in this region the individual atoms have so little chance of collision that they essentially travel in free orbits, subject to the earth's gravitation, at speeds imparted by the last collision.Also known as spray region.
{ [image] frinj [image] r mid bullet j schwa n }
fringes of equal thickness See Fizeau fringes
{ frin mid bullet j schwa z schwa v brvbar mid bullet kw schwa l thik mid bullet n schwa s }
fringe value [OPTICS] A quantity used in photoelastic work, equal to the stress which must be applied to a material, in pounds per square inch (1 pound per square inch equals approximately 6.89476 kilopascals), to produce a relative retardation of 1 wavelength between the components of a linearly polarized light beam when the light passes through a thickness of 1 inch (2.54 centimeters) in a direction perpendicular to the stress.
{ frinj val mid bullet yü }
Fringillidae [VERTEBRATE ZOOLOGY] The finches, a family of oscine birds in the order Passeriformes.
{ frin jil mid bullet schwa d }
fringing fields [ELECTRONICS] The electric fields produced by scattered electrons in an electron microscope.
{ frinj mid bullet i engi f lz }
fringing groove [ORDNANCE] A groove cut into a rotating band to collect metal from the band while it travels through the bore, to prevent its forming a fringe in rear of the rotating band; causes excess dispersion and short range.
{ frin mid bullet ji engi grüv }
fringing reef [GEOLOGY] A coral reef attached directly to or bordering the shore of an island or continental landmass.
{ brvbar frin mid bullet ji engi r f }
Frise aileron [AEROSPACE ENGINEERING] A type of aileron having its leading edge projecting well ahead of the hinge axis.
{ fr z a macr mid bullet l schwa rän }
frisket [GRAPHIC ARTS] A mask used to protect the portions of photographs and artwork that are not be be airbrushed.
{ fris mid bullet k schwa t }
frit [MATERIALS] Fusible ceramic mixture used to make glazes and enamels for dinnerware and metallic surfaces, as on stoves and metal-base basins and tubs.
{ frit }
fritillary [BOTANY] The common name for plants of the genus Fritillaria.
[INVERTEBRATE ZOOLOGY] The common name for butterflies in several genera of the subfamily Nymphalinae.
{ fr schwa til mid bullet schwa mid bullet r }
frit seal [ENGINEERING] A seal made by fusing together metallic powders with a glass binder, for such applications as hermetically sealing ceramic packages for integrated circuits.
{ frit s l }
fritting [ENGINEERING] Fusing materials for glass by application of heat.
[METALLURGY] The pasty condition, usually occurring a little below the melting point, of the powdered ore, flux, and other reagents in fire assaying.
{ frid mid bullet i engi }
Fritz process [FOOD ENGINEERING] Treatment of cream containing up to 40-50% fat by continuous feeding to a cooled horizontal cylindrical tank, where it is distributed in a film and beaten by blades at 3000 revolutions per minute; the formed mass falls into a trough, where buttermilk drains off, and butter is moved out for kneading and packing.
{ frits präs mid bullet schwa s }
Frobenius method [MATHEMATICS] A method of finding a series solution near a point for a linear homogeneous ordinary differential equation.
{ fr o macr ben mid bullet y udot s meth mid bullet schwa d }
Froehlich's syndrome See adiposogenital dystrophy
{ fr a macr mid bullet liks sin dr o macr m }
frog [DESIGN ENGINEERING] A hollow on one or both of the larger faces of a brick or block; reduces weight of the brick or block; may be filled with mortar.Also known as panel.
[ENGINEERING] A device which permits the train or tram wheels on one rail of a track to cross the rail of an intersecting track.
[VERTEBRATE ZOOLOGY] The common name for a number of tailless amphibians in the order Anura; most have hindlegs adapted for jumping, scaleless skin, and large eyes.
{ fräg }
frogeye [PLANT PATHOLOGY] Any of various leaf diseases characterized by formation of concentric rings around the diseased spots.
{ fräg imacr }
frogging repeater [ELECTRONICS] Carrier repeater having provisions for frequency frogging to permit use of a single multipair voice cable without having excessive crosstalk.
{ brvbar fräg mid bullet i engi ri brvbar p d mid bullet schwa r }
frog storm [METEOROLOGY] The first bad weather in spring after a warm period.Also known as whippoorwill storm.
{ fräg st rm }
frohbergite [MINERALOGY] FeTe2 A mineral composed of iron telluride; it is isomorphous with marcasite.
{ fr o macr b schwa r g imacr t }
Froissart bound [PARTICLE PHYSICS] A limit on the rate at which the cross section of a completely absorptive collision between hadrons can increase with energy, so that the interaction radius cannot increase more rapidly than the logarithm of the energy.
{ frwä sär ba udot nd }
from-to tester [ENGINEERING] Test equipment which checks continuity or impedance between points.
{ brvbar fr schwa m tü test mid bullet schwa r }
frond [BOTANY] 1. The leaf of a palm or fern. 2. A foliaceous thallus or thalloid shoot.
{ fränd }
frondelite [MINERALOGY] MnFe4(PO4)5(OH)5 A mineral composed of basic phosphate of manganese and iron; it is isomorphous with rockbridgeite.
{ frän de l imacr t }
front [METEOROLOGY] A sloping surface of discontinuity in the troposphere, separating air masses of different density or temperature.
{ fr schwa nt }
front abutment pressure [GEOPHYSICS] The release of energy in the superincumbent strata above the seam induced by the extraction of the seam.
{ brvbar fr schwa nt schwa b schwa t mid bullet m schwa nt presh mid bullet schwa r }
frontal-advance performance [PETROLEUM ENGINEERING] The theory that, during the waterflood of a formation reservoir, displacement of oil causes a desaturation of the displaced fluids in accordance with relative-permeability relationships, and the displacement is linear.
{ brvbar fr schwa nt mid bullet schwa l ad vans p schwa r f r mid bullet m schwa ns }
frontal angle [ANTHROPOLOGY] The angle formed by the intersection of lines from the bregma and glabella to the auricular point.
{ brvbar fr schwa nt mid bullet schwa l brvbar a engi mid bullet g schwa l }
frontal apron See outwash plain
{ brvbar fr schwa nt mid bullet schwa l a macr mid bullet pr schwa n }
frontal bone [ANATOMY] Either of a pair of flat membrane bones in vertebrates, and a single bone in humans, forming the upper frontal portion of the cranium; the forehead bone.
{ fr schwa nt mid bullet schwa l b o macr n }
frontal contour [METEOROLOGY] The line of intersection of a front (frontal surface) with a specified surface in the atmosphere, usually a constant- pressure surface; with respect to only one surface, this line is usually called the front.
{ brvbar fr schwa nt mid bullet schwa l kän mid bullet t udot r }
frontal crest [ANATOMY] A median ridge on the internal surface of the frontal bone in humans.
{ fr schwa nt mid bullet schwa l krest }
frontal cyclone [METEOROLOGY] Any cyclone associated with a front; often used synonymously with wave cyclone or with extratropical cyclone (as opposed to tropical cyclones, which are nonfrontal).
{ brvbar fr schwa nt mid bullet schwa l s imacr kl o macr n }
frontal drive [PETROLEUM ENGINEERING] In an oil reservoir with constant pressure (by gas injection or from a large gas-to-oil ratio), the driving of oil fluids into the wellbore by the free gas.
{ fr schwa nt mid bullet schwa l dr imacr v }
frontal eminence [ANATOMY] The prominence of the frontal bone above each superciliary ridge in humans.
{ brvbar fr schwa nt mid bullet schwa l em mid bullet schwa mid bullet n schwa ns }
frontal fire [ORDNANCE] Fire delivered at right angles to the front of the target.
{ brvbar fr schwa nt mid bullet schwa l f imacr r }
frontal fog [METEOROLOGY] Fog associated with frontal zones and frontal passages.
{ brvbar fr schwa nt mid bullet schwa l fäg }
frontalia [INVERTEBRATE ZOOLOGY] Paired sensory bristles on the frontal aspect of the head of gnathostomulids.
{ fr schwa n tal mid bullet y schwa }
frontal index [ANTHROPOLOGY] The ratio of the least to the greatest breadth of the forehead multiplied by 100.
{ brvbar fr schwa nt mid bullet schwa l in deks }
frontal inversion [METEOROLOGY] A temperature inversion in the atmosphere, encountered upon vertical ascent through a sloping front (or frontal zone).
{ brvbar fr schwa nt mid bullet schwa l in v schwa r mid bullet zh schwa n }
frontal lifting [METEOROLOGY] The forced ascent of the warmer, less- dense air at and near a front, occurring whenever the relative velocities of the two air masses are such that they converge at the front.
{ brvbar fr schwa nt mid bullet schwa l lift mid bullet i engi }
frontal lobe [ANATOMY] The anterior portion of a cerebral hemisphere, bounded behind by the central sulcus and below by the lateral cerebral sulcus.
{ brvbar fr schwa nt mid bullet schwa l brvbar l o macr b }
frontal nerve [ANATOMY] A somatic sensory nerve, attached to the ophthalmic nerve, which innervates the skin of the upper eyelid, the forehead, and the scalp.
{ brvbar fr schwa nt mid bullet schwa l brvbar n schwa rv }
frontal occlusion See occluded front
{ brvbar fr schwa nt mid bullet schwa l schwa klü mid bullet zh schwa n }
frontal passage [AEROSPACE ENGINEERING] The transit of an aircraft through a frontal zone.
[METEOROLOGY] The passage of a front over a point on the earth's surface.
{ brvbar fr schwa nt mid bullet schwa l pas mid bullet ij }
frontal plain See outwash plain
{ brvbar fr schwa nt mid bullet schwa l brvbar pl a macr n }
frontal plane [ANATOMY] Any plane parallel with the long axis of the body and perpendicular to the sagittal plane.
[MEDICINE] In electrocardiography and vectorcardiography, the projection of the vertical axis.
{ brvbar fr schwa nt mid bullet schwa l brvbar pl a macr n }
frontal precipitation [METEOROLOGY] Any precipitation attributable to the action of a front; used mainly to distinguish this type from air-mass precipitation and orographic precipitation.
{ brvbar fr schwa nt mid bullet schwa l pr schwa sip mid bullet schwa t a macr mid bullet sh schwa n }
frontal profile [METEOROLOGY] The outline of a front as seen on a vertical cross section oriented normal to the frontal surface.
{ brvbar fr schwa nt mid bullet schwa l pr o macr f imacr l }
frontal sinus [ANATOMY] Either of a pair of air spaces within the frontal bone above the nasal bridge.
{ brvbar fr schwa nt mid bullet schwa l s imacr mid bullet n schwa s }
frontal strip [METEOROLOGY] The presentation of a front, on a synoptic chart, as a frontal zone; that is, two lines, rather than a single line, are drawn to represent the boundaries of the zone; a rare usage.
{ fr schwa nt mid bullet schwa l strip }
frontal system [METEOROLOGY] A system of fronts as they appear on a synoptic chart.
{ fr schwa nt mid bullet schwa l sis mid bullet t schwa m }
frontal thunderstorm [METEOROLOGY] A thunderstorm associated with a front; limited to thunderstorms resulting from the convection induced by frontal lifting.
{ fr schwa nt mid bullet schwa l th schwa n mid bullet d schwa r st rm }
frontal wave [METEOROLOGY] A horizontal, wavelike deformation of a front in the lower levels, commonly associated with a maximum of cyclonic circulations in the adjacent flow; it may develop into a wave cyclone.
{ fr schwa nt mid bullet schwa l w a macr v }
frontal zone [METEOROLOGY] The three-dimensional zone or layer of large horizontal density gradient, bounded by frontal surfaces and surface front.
{ fr schwa nt mid bullet schwa l z o macr n }
front-end [COMPUTER SCIENCE] Of a minicomputer, under programmed instructions, performing data transfers and control operations to relieve a larger computer of these routines.
{ brvbar fr schwa nt end }
front-end edit [COMPUTER SCIENCE] The process of checking and correcting data at the time it is entered into a computer system.
{ fr schwa nt brvbar end ed mid bullet it }
front-end loader [MECHANICAL ENGINEERING] An excavator consisting of an articulated bucket mounted on a series of movable arms at the front of a crawler or rubber- tired tractor.
{ brvbar fr schwa nt brvbar end l o macr d mid bullet schwa r }
front-end processor [COMPUTER SCIENCE] A computer which connects to the main computer at one end and communications channels at the other, and which directs the transmitting and receiving of messages, detects and corrects transmission errors, assembles and disassembles messages, and performs other processing functions so that the main computer receives pure information.
{ brvbar fr schwa nt brvbar end präs es mid bullet schwa r }
front-end volatility [CHEMICAL ENGINEERING] The volatility of the lower-boiling fractions of gasoline, such as butanes.
{ brvbar fr schwa nt brvbar end väl mid bullet schwa til mid bullet schwa d mid bullet }
frontier [MATHEMATICS] For a set in a topological space, all points in the closure of the set but not in its interior.Also known as boundary.
{ fr schwa n tir schwa v schwa set }
frontier orbitals [PHYSICAL CHEMISTRY] Orbitals of two molecules that are spatially arranged so that a significant amount of overlap occurs between them.
{ fr schwa n brvbar tir r mid bullet b schwa mid bullet t schwa lz }
frontogenesis [METEOROLOGY] 1. The initial formation of a frontal zone or front. 2. The increase in the horizontal gradient of an air mass property, mainly density, and the formation of the accompanying features of the wind field that typify a front.
{ brvbar fr schwa n mid bullet t o macr brvbar jen mid bullet schwa mid bullet s schwa s }
frontogenetic function [METEOROLOGY] A kinematic measure of the tendency of the flow in an air mass to increase the horizontal gradient of a conservative property.
{ brvbar fr schwa n mid bullet t o macr mid bullet j schwa brvbar ned mid bullet ik f schwa engi k mid bullet sh schwa n }
frontolysis [METEOROLOGY] 1. The dissipation of a front or frontal zone. 2. In general, a decrease in the horizontal gradient of an air mass property, principally density, and the dissipation of the accompanying features of the wind field.
{ fr schwa n täl mid bullet schwa mid bullet s schwa s }
front pinacoid [CRYSTALLOGRAPHY] The {100} pinacoid in an orthorhombic, monoclinic, or triclinic crystal.Also known as macropinacoid; orthopinacoid.
{ brvbar fr schwa nt pin mid bullet schwa k id }
front porch [COMMUNICATIONS] Portion of a composite picture signal which lies between the leading edge of the horizontal blanking pulse and the leading edge of the corresponding synchronizing pulse.
{ brvbar fr schwa nt p rch }
front slagging [ENGINEERING] Skimming slag from the mixture of slag and molten metal as it flows through a taphole.
{ fr schwa nt slag mid bullet i engi }
front slope See scarp slope
{ fr schwa nt sl o macr p }
front-to-back ratio [ELECTROMAGNETISM] Ratio of the effectiveness of a directional antenna, loudspeaker, or microphone toward the front and toward the rear.
[SOLID-STATE PHYSICS] Ratio of resistance of a crystal to current flowing in the normal direction to current flowing in the opposite direction.
{ brvbar fr schwa nt t schwa brvbar bak r a macr mid bullet sh o macr }
frost [HYDROLOGY] A covering of ice in one of its several forms, produced by the sublimation of water vapor on objects colder than 32°F (0°C).
{ fr st }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

frost action [GEOLOGY] 1. The weathering process caused by cycles of freezing and thawing of water in surface pores, cracks, and other openings. 2. Alternate or repeated cycles of freezing and thawing of water contained in materials; the term is especially applied to disruptive effects of this action.
{ [image] fr [image] st [image] ak mid bullet sh schwa n }
frostbite [MEDICINE] Injury to skin and subcutaneous tissues, and in severe cases to deeper tissues also, from exposure to extreme cold.
{ [image] fr [image] st [image] b imacr t }
frost boil [GEOLOGY] 1. An accumulation of water and mud released from ground ice by accelerated spring thawing. 2. A low mound formed by local differential frost heaving at a location most favorable for the formation of segregated ice and accompanied by the absence of an insulating cover of vegetation.
{ [image] fr [image] st [image] b [image] il }
frost bursting See congelifraction
{ [image] fr [image] st [image] b schwa rst mid bullet i engi }
frost churning See congeliturbation
{ [image] fr [image] st [image] ch schwa rn mid bullet i engi }
frost climate [CLIMATOLOGY] The coldest temperature province in C. W. Thornthwaite's climatic classification: the climate of the ice cap regions of the earth, that is, those regions perennially covered with snow and ice.
{ [image] fr [image] st [image] kl imacr mid bullet m schwa t }
frost cracks [BOTANY] Cracks in wood that have split outward from ray shakes.
{ [image] fr [image] st [image] kraks }
frost day [METEOROLOGY] An observational day on which frost occurs.
{ [image] fr [image] st [image] d a macr }
frosted glass [MATERIALS] Glass that has been etched with sand, or appears to have been so treated.
{ brvbar fr [image] s mid bullet t schwa d [image] glas }
frost feathers See ice feathers
{ [image] fr [image] st [image] feth mid bullet schwa rz }
frost flakes See ice fog
{ [image] fr [image] st [image] fl a macr ks }
frost flowers See ice flowers
{ [image] fr [image] st [image] fla udot mid bullet schwa rz }
frost fog See ice fog
{ [image] fr [image] st [image] fäg }
frost hazard [METEOROLOGY] The risk of damage by frost, expressed as the probability or frequency of killing frost on different dates during the growing season, or as the distribution of dates of the last killing frost of spring or the first of autumn.
{ [image] fr [image] st [image] haz mid bullet schwa rd }
frost heaving [GEOLOGY] The lifting and distortion of a surface due to internal action of frost resulting from subsurface ice formation; affects soil, rock, pavement, and other structures.
{ [image] fr [image] st [image] h [image] v mid bullet i engi }
frost hollow [METEOROLOGY] A small, low-lying zone which experiences frequent and severe frosts owing to the accumulation of cold night air; often severe where hills block the afternoon sunshine.
{ [image] fr [image] st [image] häl mid bullet o macr }
frosting [ENGINEERING] Decorating a scraped metal surface with a handscraper.Also known as flaking.
{ [image] fr [image] st mid bullet i engi }
frostless zone [METEOROLOGY] The warmest part of a slope above a valley floor, lying between the layer of cold air which forms over the valley floor on calm clear nights and the cold hill tops or plateaus; the air flowing down the slopes is warmed by mixing with the air above ground level, and to some extent also by adiabatic compression.Also known as green belt; verdant zone.
{ [image] fr [image] st mid bullet l schwa s [image] z o macr n }
frost line [GEOLOGY] 1. The maximum depth of frozen ground during the winter. 2. The lower limit of the permafrost.
[MATERIALS] In polyethylene film extrusion, a ring-shaped area with a frosty appearance at the point where the film reaches its final diameter.
{ [image] fr [image] st [image] l imacr n }
frost mound [GEOLOGY] A hill and knoll associated with frozen ground in a permafrost region, containing a core of ice.Also known as soffosian knob; soil blister.
{ [image] fr [image] st [image] ma udot nd }
frost pocket [METEOROLOGY] A parcel of cold air in a hollow or at a valley floor, occurring when nighttime terrestrial radiation is greatest on valley slopes.
{ [image] fr [image] st [image] päk mid bullet schwa t }
frost point [METEOROLOGY] The temperature to which atmospheric moisture must be cooled to reach the point of saturation with respect to ice.
{ [image] fr [image] st [image] p [image] int }
frost-point hygrometer [ENGINEERING] An instrument for measuring the frost point of the atmosphere; air under test is passed continuously across a polished surface whose temperature is adjusted so that a thin deposit of frost is formed which is in equilibrium with the air.
{ [image] fr [image] st [image] p [image] int h imacr [image] gräm mid bullet schwa d mid bullet schwa r }
frost-point technique See 8D technique (in the D's)
{ [image] fr [image] st [image] p [image] int tek [image] n [image] k }
frost ring [BOTANY] A false annual growth ring in the trunk of a tree due to out-of-season defoliation by frost and subsequent regrowth of foliage.
{ [image] fr [image] st [image] ri engi }
frost riving See congelifraction
{ [image] fr [image] st [image] r imacr v mid bullet i engi }
frost shattering See congelifraction
{ [image] fr [image] st [image] shad mid bullet schwa mid bullet ri engi }
frost smoke [METEOROLOGY] 1. A rare type of fog formed in the same manner as a steam fog, but at colder temperatures so that it is composed of ice particles instead of water droplets. 2. See steam fog
{ [image] fr [image] st [image] sm o macr k }
frost splitting See congelifraction
{ [image] fr [image] st [image] splid mid bullet i engi }
frost stirring See congelifraction
{ [image] fr [image] st [image] st schwa r mid bullet i engi }
frost table [GEOLOGY] An irregular surface in the ground which, at any given time, represents the penetration of thawing into seasonally frozen ground.
{ [image] fr [image] st [image] t a macr mid bullet b schwa l }
frost thrusting [GEOLOGY] Lateral dislocation of soil and rock materials by the action of freezing and resulting expansion of soil water.
{ [image] fr [image] st [image] thr schwa st mid bullet i engi }
frost weathering See congelifraction
{ [image] fr [image] st [image] weth mid bullet schwa mid bullet ri engi }
frost wedging See congelifraction
{ [image] fr [image] st [image] wej mid bullet i engi }
frosty mildew [PLANT PATHOLOGY] A leaf spot caused by fungi of the genus Cercosporella and characterized by pale to white lesions.
{ [image] fr [image] s mid bullet t [image] [image] mil [image] dü }
frost zone See seasonally frozen ground
{ [image] fr [image] st [image] z o macr n }
froth See foam
{ fr [image] th }
frother [CHEMISTRY] Substance used in flotation processes to make air bubbles sufficiently permanent, principally by reducing surface tension.
{ [image] fr [image] mid bullet th schwa r }
froth flotation [ENGINEERING] A process for recovery of particles of ore or other material, in which the particles adhere to bubbles and can be removed as part of the froth.
{ brvbar fr [image] th fl o macr [image] t a macr mid bullet sh schwa n }
frothing [ENGINEERING] The producing of relatively stable bubbles at an air- liquid interface as the result of agitation, aeration, ebulliation, or chemical reaction; it can be an undesired side effect, but in minerals beneficiation it is the basis of froth flotation.
{ fr [image] mid bullet thi engi }
frothing agent [MATERIALS] A material that facilitates formation of bubbles in a froth flotation process.
{ [image] fr [image] th mid bullet i engi [image] a macr mid bullet j schwa nt }
frothing collector [MINING ENGINEERING] An ore collector which in addition produces a stable foam.
{ [image] fr [image] mid bullet thi engi k schwa [image] lek mid bullet t schwa r }
froth promoter [CHEMISTRY] A chemical compound used with a frothing agent.
{ [image] fr [image] th pr schwa [image] m o macr d mid bullet schwa r }
frottage [GRAPHIC ARTS] A technique in which a material, such as paper, is placed on a rough or irregular surface and is rubbed with a pencil or paint; the approximate image of the peaks and valleys results; the method is used to copy bas-reliefs, tombstones, and bronzes.
{ fr [image] [image] täzh }
Froude number 1 [FLUID MECHANICS] A dimensionless number used in studying the motion of a body floating on a fluid with production of surface waves and eddies; equal to the ratio of the square of the relative speed to the product of the acceleration of gravity and a characteristic length of the body.Symbolized NFr1.
{ brvbar früd [image] n schwa m mid bullet b schwa r [image] w schwa n }
Froude number 2 [FLUID MECHANICS] A dimensionless number, equal to the ratio of the speed of flow of a fluid in an open channel to the speed of very small gravity waves, the latter being equal to the square root of the product of the acceleration of gravity and a characteristic length.Symbolized NFr2.
{ brvbar früd [image] n schwa m mid bullet b schwa r [image] tü }
frozen flux [PLASMA PHYSICS] The lines of force of a frozen-in field.
{ brvbar fr o macr z mid bullet schwa n [image] fl schwa ks }
frozen fog See ice fog
{ brvbar fr o macr z mid bullet schwa n [image] fäg }
frozen ground [GEOLOGY] Soil having a temperature below freezing, generally containing water in the form of ice.Also known as gelisol; merzlota; taele; tjaele.
{ brvbar fr o macr z mid bullet schwa n [image] gra udot nd }
frozen-in field [PLASMA PHYSICS] A magnetic field in a plasma which has negligible electrical resistance; it can be shown that the lines of force of this field are constrained to move with the material.
{ brvbar fr o macr z mid bullet schwa n [image] in [image] f [image] ld }
frozen pipe [PETROLEUM ENGINEERING] A pipe that is immobilized in a borehole because caving has settled around the outside of the pipe.
{ brvbar fr o macr z mid bullet schwa n [image] p imacr p }
frozen precipitation [METEOROLOGY] Any form of precipitation that reaches the ground in frozen form; that is, snow, snow pellets, snow grains, ice crystals, ice pellets, and hail.
{ brvbar fr o macr z mid bullet schwa n pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n }
frozen section [BIOLOGY] A thin slice of material cut from a frozen sample of tissue or organ.
{ brvbar fr o macr z mid bullet schwa n [image] sek mid bullet sh schwa n }
fructescence [BOTANY] The period of fruit maturation.
{ [image] fr schwa k [image] tes mid bullet schwa ns }
fructification [BOTANY] 1. The process of producing fruit. 2. A fruit and its appendages.
[MYCOLOGY] A sporogenous structure.
{ [image] fr schwa k mid bullet t schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
fructivorous See frugivorous
{ brvbar fr schwa k brvbar tiv mid bullet schwa mid bullet r schwa s }
fructose [BIOCHEMISTRY] C6H12O5 The commonest of ketoses and the sweetest of sugars, found in the free state in fruit juices, honey, and nectar of plant glands.Also known as d- fructopyranose.
{ [image] fr udot k [image] t o macr s }
Frue vanner [MINING ENGINEERING] A side-shake type of ore-dressing apparatus consisting of an inclined rubber belt on which the material is washed by a constant flow of water.
{ [image] frü [image] van mid bullet schwa r }
frugivorous [ZOOLOGY] Fruit-eating.Also known as fructivorous.
{ frü [image] jiv mid bullet schwa mid bullet r schwa s }
fruit [BOTANY] A fully matured plant ovary with or without other floral or shoot parts united with it at maturity.
[NAVIGATION] Radar-beacon-system video display of a synchronous beacon return which results when several interrogator stations are located within the same general area; each interrogator receives its own interrogated reply as well as many synchronous replies resulting from interrogation of the airborne transponders by other ground stations.
{ früt }
fruit bud [BOTANY] A fertilized flower bud that matures into a fruit.
{ [image] früt [image] b schwa d }
fruit fly [INVERTEBRATE ZOOLOGY] 1. The common name for those acalypterate insects composing the family Tephritidae. 2. Any insect whose larvae feed on fruit or decaying vegetable matter.
{ [image] früt [image] fl imacr }
fruiting body [BOTANY] A specialized, spore-producing organ.
{ [image] früd mid bullet i engi [image] bäd mid bullet [image] }
fruiting myxobacteria See Myxobacterales
{ [image] früd mid bullet i engi [image] mik mid bullet s o macr mid bullet bak [image] tir mid bullet [image] mid bullet schwa }
frustrated internal reflectance See attenuated total reflec- tance
{ [image] fr schwa s [image] tr a macr d mid bullet schwa d in [image] t schwa rn mid bullet schwa l ri [image] flek mid bullet t schwa ns }
frustration [PSYCHOLOGY] The experience of nonfulfillment of some wish or need.
[SOLID-STATE PHYSICS] In spin glasses, a phenomenon in which individual magnetic moments receive competing ordering instructions via different routes, because of the variation of the interaction between pairs of atomic moments with separation.
{ fr schwa s [image] tr a macr mid bullet sh schwa n }
frustration threshold [PSYCHOLOGY] The point at which an individual feels or shows frustration over inability to achieve an objective.
{ fr schwa s [image] tr a macr mid bullet sh schwa n [image] thresh [image] h o macr ld }
frustule [INVERTEBRATE ZOOLOGY] 1. The shell and protoplast of a diatom. 2. A nonciliated planulalike bud in some hydrozoans.
{ [image] fr schwa s [image] chül }
frustum [MATHEMATICS] The part of a solid between two cutting parallel planes.
{ [image] fr schwa s mid bullet t schwa m }
frutescent [BIOLOGY] See fruticose
[BOTANY] Shrublike in habit.
{ frü [image] tes mid bullet schwa nt }
fruticose [BIOLOGY] Resembling a shrub; applied especially to lichens.Also known as frutescent.
{ [image] früd mid bullet schwa [image] k o macr s }
frying noise [ELECTRICITY] Noise in telephone transmission even when no conversation is taking place; caused by signal current flowing across a resistance element having multiple intermittent paths.Also known as transmitter noise.
{ [image] fr imacr mid bullet i engi [image] n [image] iz }
F scan See F scope
{ [image] ef [image] skan }
F scope [ELECTRONICS] A cathode-ray scope on which a single signal appears as a spot with bearing error as the horizontal coordinate and elevation angle error as the vertical coordinate, with cross hairs on the scope face to assist in bringing the system to bear on the target.Also known as F indicator; F scan.
{ [image] ef [image] sk o macr p }
FSH See follicle-stimulating hormone
FSK See frequency-shift keying
f spot [ASTRONOMY] One of a pair of sunspots that appears to follow the other across the face of the sun, or whose magnetic polarity is that normally found in such a sunspot during that sunspot cycle and in that hemisphere of the sun.
{ [image] ef [image] spät }
F star [ASTRONOMY] A star whose spectral type is F; surface temperature is 7000 K, and color is yellowish.
{ [image] ef [image] stär }
f stop [OPTICS] An aperture setting for a camera lens; indicated by the f number.
{ [image] ef [image] stäp }
f-sum rule [ATOMIC PHYSICS] The rule that the sum of the f values (or oscillator strengths) of absorption transitions of an atom in a given state, minus the sum of the f values of the emission transitions in that state, equals the number of electrons which take part in these transitions.Also known as Thomas-Reiche-Kuhn sum rule.
{ [image] ef [image] s schwa m [image] rül }
ft See foot
FTAM See file transfer access and management
{ [image] ef [image] tam }
ftc See footcandle
F test See variance ratio test
{ [image] ef test }
ft-L See footlambert
ft-lb See foot-pound
ft-lbf See foot-pound
ft-pdl See foot-poundal
fT value [NUCLEAR PHYSICS] The product of the half-period T of a nucleus that undergoes beta decay and an integral f that depends on the beta-decay energy and the type of transition; decays of a particular degree of forbiddenness have similar values of this product.
{ brvbar ef brvbar t val mid bullet yü }
fu See flux unit
FU See finsen unit
5-FU See fluorouracil
Fubini's theorem [MATHEMATICS] The theorem stating conditions under which
{ fü b mid bullet n z thir mid bullet schwa m }
Fucales [BOTANY] An order of brown algae composing the class Cyclosporeae.
{ fyü k a macr mid bullet l z }
Fuchsian differential equation [MATHEMATICS] A homogeneous, linear differential equation whose coefficients are analytic functions whose only singularities, if any, are poles of order one.
{ brvbar fyük mid bullet s mid bullet schwa n dif mid bullet schwa brvbar ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
Fuchsian group [MATHEMATICS] A Kleinian group G for which there is a region D in the complex plane, consisting of either the interior of a circle or the portion of the plane on one side of a straight line, such that D is mapped onto itself by every element of G.
{ fyük mid bullet s mid bullet schwa n grüp }
fuchsin [ORGANIC CHEMISTRY] C20H19N3 Brownish-red crystals, used as a dye or in the commercial preparation of other dyes, and as an antifungal drug.Also known as magenta; rosaniline.
{ fyük mid bullet s schwa n }
fuchsinophile [BIOLOGY] Having an affinity for the dye fuchsin.
{ fyük sin mid bullet schwa fil }
fuchsite [MINERALOGY] A bright-green variety of muscovite rich in chromium.
{ fyük s imacr t }
fucoid [GEOLOGY] A tunnellike marking on a sedimentary structure identified as a trace fossil but not referred to a described genus.
{ fyü k id }
fucoidin [BIOCHEMISTRY] A gum composed of l-fucose and sulfate acid ester groups obtained from Fucus species and other brown algae.
{ fyü k id mid bullet schwa n }
Fucophyceae [BOTANY] A class of brown algae.
{ fyü mid bullet k schwa f imacr s mid bullet }
l-fucopyranose See -fucose
{ brvbar el fyü mid bullet k o macr p imacr mid bullet r schwa n o macr s }
l-fucose [BIOCHEMISTRY] C6H12O5 A methyl pentose present in some algae and a number of gums and identified in the polysaccharides of blood groups and certain bacteria.Also known as 6-deoxy-l-galactose; l-fucopyranose; l-galactomethylose; l-rhodeose.
{ brvbar el fyü k o macr s }
fucoxanthin [BIOCHEMISTRY] C40H60O6 A carotenoid pigment; a partial xanthophyll ester found in diatoms and brown algae.
{ brvbar fyü mid bullet k o macr brvbar zan mid bullet th schwa n }
Fucus [BOTANY] A genus of dichotomously branched brown algae; it is harvested in the kelp industry as a source of algin.
{ fyü mid bullet k schwa s }
FUDR See floxuridine
fuel [MATERIALS] A material that is burnt to release heat energy, for example, coal, oil, or uranium.
{ fyül }
fuel assembly [NUCLEONICS] A combination of fuel and structural materials, used in some nuclear reactors to facilitate assembly of the core.
{ fyül schwa sem mid bullet bl }
fuel bed [MECHANICAL ENGINEERING] A layer of burning fuel, as on a furnace grate or a cupola.
{ fyül bed }
fuel cell [ELECTRICITY] A cell that converts chemical energy directly into electric energy, with electric power being produced as a part of a chemical reaction between the electrolyte and a fuel such as kerosine or industrial fuel gas.
{ fyül sel }
fuel-cell catalyst [CHEMISTRY] A substance, such as platinum, silver, or nickel, from which the electrodes of a fuel cell are made, and which speeds the reaction of the cell; it is especially important in a fuel cell which does not operate at high temperatures.
{ fyül sel kad mid bullet schwa list }
fuel-cell electrolyte [CHEMISTRY] The substance which conducts electricity between the electrodes of a fuel cell.
{ fyül sel i lek mid bullet tr schwa l imacr t }
fuel-cell fuel [CHEMISTRY] A substance, such as hydrogen, carbon monoxide, sodium, alcohol, or a hydrocarbon, which reacts with oxygen to generate energy in a fuel cell.
{ fyül sel fyül }
fuel cycle See reactor fuel cycle
{ fyül s imacr mid bullet k schwa l }
fuel decanner [NUCLEONICS] A machine used for removing the stainless steel or other metal cans that enclose the enriched uranium fuel rods of a nuclear reactor; the cans are removed by a chipless machining operation in which the tubing is sheared into a spiral strip.
{ fyül d kan mid bullet schwa r }
fuel element [NUCLEONICS] A rod, tube, plate, or other geometrical form into which nuclear fuel is fabricated for use in a reactor.
{ fyül el mid bullet schwa mid bullet m schwa nt }
fuel filter [ENGINEERING] A device, as in an internal combustion engine, that removes particles from the fuel.
{ fyül fil mid bullet t schwa r }
fuel gas [MATERIALS] A gaseous fuel used to provide heat energy when burned with oxygen.
{ fyül gas }
fuel injection [MECHANICAL ENGINEERING] The delivery of fuel to an internal combustion engine cylinder by pressure from a mechanical pump.
{ fyül in jek mid bullet sh schwa n }
fuel injector [MECHANICAL ENGINEERING] A pump mechanism that sprays fuel into the cylinder of an internal combustion engine at the appropriate part of the cycle.
{ fyül in jek mid bullet t schwa r }
fuel oil [MATERIALS] A liquid product burned to generate heat, exclusive of oils with a flash point below 100°F (38°C); includes heating oils, stove oils, furnace oils, bunker fuel oils.
{ fyül oil }
fuel pellet [NUCLEONICS] A small pellet of frozen deuterium and tritium that would be used as fuel in a laser-induced fusion power plant.
{ fyül pel mid bullet schwa t }
fuel plate [NUCLEONICS] A form of nuclear fuel element consisting of a flat or slightly curved sheet of fuel, which is usually a sandwich of uranium fuel protected by metallic cladding.
{ fyül pl a macr t }
fuel pump [MECHANICAL ENGINEERING] A pump for drawing fuel from a storage tank and delivering it to an engine or furnace.
{ fyül p schwa mp }
fuel reprocessing [NUCLEONICS] The processing of nuclear reactor fuel to recover the unused fissionable material.
{ fyül r präs es mid bullet i engi }
fuel rod [NUCLEONICS] A long, rod-shaped fuel assembly.
{ fyül räd }
fuel seed See fuel spike
{ fyül s d }
fuel shutoff [AEROSPACE ENGINEERING] 1. The action of shutting off the flow of liquid fuel into a combustion chamber or of stopping the combustion of a solid fuel. 2. The event or time marking this action.
{ fyül sh schwa d f }
fuel spike [NUCLEONICS] Nuclear fuel that is more highly enriched than the majority of the other fuel in a nuclear reactor. Also known as fuel seed.
{ fyül sp imacr k }
fuel structure ratio See fuel-weight ratio
{ fyül str schwa k mid bullet ch schwa r r a macr mid bullet sh o macr }
fuel system [MECHANICAL ENGINEERING] A system which stores fuel for present use and delivers it as needed.
{ fyül sis mid bullet t schwa m }
fuel tank [MECHANICAL ENGINEERING] The operating, fuel-storage component of a fuel system.
{ fyül ta engi k }
fuel-weight ratio [AEROSPACE ENGINEERING] The ratio of the weight of a rocket's fuel to the weight of the unfueled rocket.Also known as fuel structure ratio.
{ brvbar fyül brvbar w a macr t r a macr mid bullet sh o macr }
fugacious [BOTANY] Lasting a short time; used principally to describe plant parts that fall soon after being formed.
{ fyü g a macr mid bullet sh schwa s }
fugacity [THERMODYNAMICS] A function used as an analog of the partial pressure in applying thermodynamics to real systems; at a constant temperature it is proportional to the exponential of the ratio of the chemical potential of a constituent of a system divided by the product of the gas constant and the temperature, and it approaches the partial pressure as the total pressure of the gas approaches zero.
{ fyü gas mid bullet schwa d mid bullet }
fugacity coefficient [THERMODYNAMICS] The ratio of the fugacity of a gas to its pressure.
{ fyü gas mid bullet schwa d mid bullet k o macr mid bullet schwa fish mid bullet schwa nt }
fugitive air [MINING ENGINEERING] Air which moves through the ventilation fan but never reaches the mine workings.
{ brvbar fyü mid bullet j schwa d mid bullet iv er }
fugitive dye [CHEMISTRY] A dye that is unstable, that is, not fast; used in the textile processing for purposes of identity.
{ brvbar fyü mid bullet j schwa d mid bullet iv d imacr }
fugue [PSYCHOLOGY] A flight from reality, as in hysteria, during which an individual performs acts which later are not recollected.
{ fyüg }
Fulcher bands [SPECTROSCOPY] A group of bands in the spectrum of molecular hydrogen that are preferentially excited by a low-voltage discharge.
{ f schwa l mid bullet ch schwa r banz }
fulchronograph [ENGINEERING] An instrument for recording lightning strokes, consisting of a rotating aluminum disk with several hundred steel fins on its rim; the fins are magnetized if they pass between two coils when these are carrying the surge current of a lightning stroke.
{ f udot l krän mid bullet schwa graf }
fulcrate [BIOLOGY] Having a fulcrum.
{ f udot l kr a macr t }
fulcrate trophus [INVERTEBRATE ZOOLOGY] A type of masticatory apparatus in certain rotifers characterized by an elongate fulcrum.
{ f udot l kr a macr t tr o macr mid bullet f schwa s }
fulcrum [MECHANICS] The rigid point of support about which a lever pivots.
{ f udot l mid bullet kr schwa m }
Fuld-Gross unit [BIOLOGY] A unit for the standardization of trypsin.
{ brvbar f udot ld brvbar gr o macr s yü mid bullet n schwa t }
Fulgoroidea [INVERTEBRATE ZOOLOGY] The lantern flies, a superfamily of homopteran insects in the series Auchenorrhyncha distinguished by the anterior and middle coxae being of equal length and joined to the body at some distance from the median line.
{ f udot l mid bullet g schwa r id mid bullet mid bullet schwa }
fulgurator [ENGINEERING] An atomizer used to spray salt solutions into a flame for analysis.
{ f udot l mid bullet g schwa r a macr d mid bullet schwa r }
fulgurite [GEOLOGY] A glassy, rootlike tube formed when a lightning stroke terminates in dry sandy soil; the intense heating of the current passing down into the soil along an irregular path fuses the sand.
{ f udot l mid bullet g schwa r imacr t }
full adder [ELECTRONICS] A logic element which operates on two binary digits and a carry digit from a preceding stage, producing as output a sum digit and a new carry digit. Also known as three-input adder.
{ brvbar f udot l ad mid bullet schwa r }
full annealing [METALLURGY] Heating steel to a high temperature and then cooling to ambient or near-ambient temperatures.
{ brvbar f udot l schwa n l mid bullet i engi }
full automatic [ORDNANCE] A weapon that provides continuous fire as long as the trigger is depressed; used to distinguish from semiautomatic.
{ brvbar f udot l d mid bullet schwa mad mid bullet ik }
full automatic plating [METALLURGY] Electroplating a piece of work that is carried through the full cycle automatically.
{ brvbar f udot l d mid bullet schwa mad mid bullet ik pl a macr d mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

full-cell process [ENGINEERING] A process of preservative treatment of wood that uses a pressure vessel and first draws a vacuum on the charge of wood and then introduces the preservative without breaking the vacuum.Also known as Bethell process.
{ brvbar f udot l brvbar sel [image] präs mid bullet schwa s }
full duplex [COMMUNICATIONS] Of a telegraph or other data channel, able to operate in both directions simultaneously.
[COMPUTER SCIENCE] The complete duplication of any data- processing facility.
{ brvbar f udot l [image] dü [image] pleks }
full-duplex operation [COMMUNICATIONS] Simultaneous communications in both directions between two points.
{ brvbar f udot l brvbar dü [image] pleks [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
full-ended [NAVAL ARCHITECTURE] The condition when the extremities of the waterlines in the vicinity of the load line are strongly convex to the surrounding water and the ends of the sectional area curve are full indicating that the displacement is carried well forward and aft toward the ends of the vessel.
{ brvbar f udot l [image] en mid bullet d schwa d }
fuller [METALLURGY] A die or portion of a die used in preliminary forging operations to reduce the cross section somewhere between the ends of a piece of stock.
{ [image] f udot l mid bullet schwa r }
fullerene [CHEMISTRY] A large molecule composed entirely of carbon, with the chemical formula Cn, where n is any even number from 32 to over 100; believed to have the structure of a hollow spheroidal cage with a surface network of carbon atoms connected in hexagonal and pentagonal rings.
{ [image] f udot l mid bullet schwa [image] r [image] n }
fuller's earth [GEOLOGY] A natural, fine-grained earthy material, such as a clay, with high adsorptive power; consists principally of hydrated aluminum silicates; used as an adsorbent in refining and decolorizing oils, as a catalyst, and as a bleaching agent.
{ brvbar f udot l mid bullet schwa rz brvbar schwa rth }
full-face firing [MINING ENGINEERING] Drilling of small-diameter holes from top to bottom of the face.
{ [image] f udot l [image] f a macr s [image] f imacr r mid bullet i engi }
full-face tunneling [CIVIL ENGINEERING] A system of tunneling in which the tunnel opening is enlarged to desired diameter before extension of the tunnel face.
{ [image] f udot l [image] f a macr s [image] t schwa n mid bullet schwa l mid bullet i engi }
full feathering See feathering
{ brvbar f udot l [image] feth mid bullet schwa mid bullet ri engi }
full-featured software [COMPUTER SCIENCE] Software with the most advanced available functionality.
{ brvbar f udot l brvbar f [image] mid bullet ch schwa rd [image] s [image] ft [image] wer }
full-gear [MECHANICAL ENGINEERING] The condition of a steam engine when the valve is operated to the maximum extent by the link motion.
{ brvbar f udot l [image] gir }
fulling [TEXTILES] A process in which a felt fabric is pounded with hammers in order to develop firmness.
{ [image] f udot l mid bullet i engi }
fulling agent [TEXTILES] A soap solution used during the fulling of wool.
{ [image] f udot l mid bullet i engi [image] a macr mid bullet j schwa nt }
full justification See justification
{ brvbar f udot l [image] j schwa s mid bullet t schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
full linear group [MATHEMATICS] The group of all nonsingular linear transformations of a complex vector space whose group operation is composition.
{ brvbar f udot l [image] lin mid bullet [image] mid bullet schwa r [image] grüp }
full load [ELECTRICITY] The greatest load that a circuit or piece of equipment is designed to carry under specified conditions.
{ brvbar f udot l [image] l o macr d }
full-load current [ELECTRICITY] The greatest current that a circuit or piece of equipment is designed to carry under specified conditions.
{ brvbar f udot l [image] l o macr d [image] k schwa mid bullet r schwa nt }
full-mill [BUILDING CONSTRUCTION] A type of construction in which all vertical apertures open onto shafts of brick or other fireproof material; used for fire retardance.
{ brvbar f udot l [image] mil }
full moon [ASTRONOMY] The moon at opposition, with a phase angle of 0°, when it appears as a round disk to an observer on the earth because the illuminated side is toward the observer.
{ brvbar f udot l [image] mün }
full-period allocated circuit [COMMUNICATIONS] Communications link (allocated circuit) assigned for the exclusive use of previously defined users at two or more terminal points.
{ brvbar f udot l brvbar pir mid bullet [image] mid bullet schwa d [image] al mid bullet schwa [image] k a macr d mid bullet schwa d [image] s schwa r mid bullet k schwa t }
full-pitch winding [ELECTRICITY] An armature winding in which the distance between two active conductors of a coil equals the pole pitch.
{ [image] f udot l [image] pich [image] w imacr nd mid bullet i engi }
full plate [HOROLOGY] A watch with train wheels and escapement under a single plate; only the balance is exposed.
{ brvbar f udot l [image] pl a macr t }
full pressure suit [AEROSPACE ENGINEERING] A pressure suit which completely encloses the body and in which a gas pressure sufficiently above ambient pressure for maintenance of function may be sustained.
{ [image] f udot l [image] presh mid bullet schwa r [image] süt }
full-range fuse [ELECTRICITY] A high-voltage, current-limiting fuse that can safely interrupt any value of the fault current that causes the fuse elements (conductors) to melt.
{ brvbar f udot l brvbar r a macr nj [image] fyüz }
full-scale [ORDNANCE] Of an attack or other operation, all-out or maximum.
{ brvbar f udot l [image] sk a macr l }
full-screen editor [COMPUTER SCIENCE] A computer program that allows the user to work with the computer in an interactive manner by using all or most of the area of a cathode-ray tube or similar electronic display.
{ [image] f udot l brvbar skr [image] n [image] ed mid bullet schwa d mid bullet schwa r }
full-seam mining [MINING ENGINEERING] A mining system in which the entire section is dislodged together and the coal is separated from the rock outside the mine by the cleaning plant.
{ brvbar f udot l [image] s [image] m [image] m imacr n mid bullet i engi }
full section filter [ELECTRONICS] A filter network whose graphical representation has the shape of the Greek letter pi, connoting capacitance in the upright legs and inductance or reactance in the horizontal member.
{ [image] f udot l [image] sek mid bullet sh schwa n [image] fil mid bullet t schwa r }
full subsidence [MINING ENGINEERING] The greatest amount of subsidence occurring as a result of mine workings.
{ brvbar f udot l [image] sub mid bullet s schwa mid bullet d schwa ns }
full subtracter [ELECTRONICS] A logic element which operates on three binary input signals representing a minuend, subtrahend, and borrow digit, producing as output a different digit and a new borrow digit.Also known as three-input subtracter.
{ brvbar f udot l s schwa b [image] trak mid bullet t schwa r }
full-track vehicle [MECHANICAL ENGINEERING] A vehicle entirely supported, driven, and steered by an endless belt, or track, on each side; for example, a tank.
{ [image] f udot l [image] trak [image] v [image] mid bullet schwa mid bullet k schwa l }
full trailer [MECHANICAL ENGINEERING] A towed vehicle whose weight rests completely on its own wheels.
{ brvbar f udot l [image] tr a macr l mid bullet schwa r }
full-wave amplifier [ELECTRONICS] An amplifier without any clipping.
{ [image] f udot l [image] w a macr v [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
full-wave bridge [ELECTRONICS] A circuit having a bridge with four diodes, which provides full-wave rectification and gives twice as much direct-current output voltage for a given alternating-current input voltage as a conventional full-wave rectifier.
{ [image] f udot l [image] w a macr v [image] brij }
full-wave control [ELECTRONICS] Phase control that acts on both halves of each alternating-current cycle, for varying load power over the full range from 0 to the full-wave maximum value.
{ [image] f udot l [image] w a macr v k schwa n [image] tr o macr l }
full-wave rectification [ELECTRONICS] Rectification in which output current flows in the same direction during both half cycles of the alternating input voltage.
{ [image] f udot l [image] w a macr v [image] rek mid bullet t schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
full-wave rectifier [ELECTRONICS] A double-element rectifier that provides full-wave rectification; one element functions during positive half cycles and the other during negative half cycles.
{ [image] f udot l [image] w a macr v [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
full-wave vibrator [ELECTRICITY] A vibrator having an armature that moves back and forth between two fixed contacts so as to change the direction of direct-current flow through a transformer at regular intervals and thereby permit voltage stepup by the transformer; used in battery-operated power supplies for mobile and marine radio equipment.
{ [image] f udot l [image] w a macr v [image] v imacr [image] br a macr d mid bullet schwa r }
full width at half maximum [PHYSICS] The difference between the energies or frequencies on either side of a spectral line or resonance curve at which the line absorption or emission or the resonant quantity reaches half its maximum intensity. Abbreviated FWHM.
{ [image] f udot l [image] width at [image] haf [image] mak mid bullet s schwa mid bullet m schwa m }
full wires [MATERIALS] In wire-mesh cloth, wires running the short way of the cloth as woven.Also known as shute wires.
{ [image] f udot l [image] w imacr rz }
full-word boundary [COMPUTER SCIENCE] In the IBM 360 system, any address which ends in 00, and is therefore a natural boundary for a four-byte machine word.
{ [image] f udot l [image] w schwa rd [image] ba udot n mid bullet dr [image] }
fully arisen sea See fully developed sea
{ [image] f udot l mid bullet [image] schwa [image] riz mid bullet schwa n [image] s [image] }
fully developed mine [MINING ENGINEERING] In coal mining, a mine where all development work has reached the boundaries and further extraction will be done on the retreat.
{ [image] f udot l mid bullet [image] di [image] vel mid bullet schwa pt [image] m imacr n }
fully developed sea [OCEANOGRAPHY] The maximum ocean waves or sea state that can be produced by a given wind force blowing over sufficient fetch, regardless of duration.Also known as fully arisen sea.
{ [image] f udot l mid bullet [image] di [image] vel mid bullet schwa pt [image] s [image] }
fully parenthesized notation [MATHEMATICS] A method of writing arithmetic expressions in which parentheses are placed around each pair of operands and its associated operator.
{ [image] f udot l mid bullet [image] p schwa [image] ren mid bullet th schwa [image] s imacr zd n o macr [image] t a macr mid bullet sh schwa n }
fully populated board [COMPUTER SCIENCE] A printed circuit board on which no room remains to install additional chips or other electronic components that would provide additional capabilities.
{ [image] f udot l mid bullet [image] brvbar päp mid bullet y schwa [image] l a macr d mid bullet schwa d [image] b [image] rd }
fulmar [VERTEBRATE ZOOLOGY] Any of the oceanic birds composing the family Procellariidae; sometimes referred to as foul gulls because of the foul-smelling substance spat at intruders upon their nests.
{ [image] f udot l mid bullet m schwa r }
fulminate [MEDICINE] Of a disease, to come suddenly and follow a severe, intense, and rapid course.
[ORGANIC CHEMISTRY] 1. A salt of fulminic acid. 2. HgC2N2O2 An explosive mercury compound derived from the fulminic acid; used for the caps or exploders by means of which charges of gunpowder, dynamite, and other explosives are fired.Also known as mercury fulminate.
{ [image] f udot l mid bullet m schwa [image] n a macr t }
fulminic acid [ORGANIC CHEMISTRY] CNOH An unstable isomer of cyanic acid, whose salts are known for their explosive characteristics.
{ f udot l [image] min mid bullet ik [image] as mid bullet schwa d }
fulminuric acid [ORGANIC CHEMISTRY] CN.CH(NO2).CONH2 A trimer of cyanuric acid; a water-soluble compound, crystallizing in colorless needles, melting at 138°C, and exploding at 145°C.Also known as isocyanuric acid.
{ brvbar f udot l mid bullet m schwa brvbar n udot r mid bullet ik [image] as mid bullet schwa d }
fuloppite [MINERALOGY] Pb3Sb8S15 A lead gray, monoclinic mineral consisting of lead antimony sulfide.
{ [image] f udot l mid bullet schwa [image] p imacr t }
fulvene [ORGANIC CHEMISTRY] C6H6 A yellow oil, an isomer of benzene.
{ [image] f udot l mid bullet v [image] n }
fumagillin [MICROBIOLOGY] C26H34O7 An insoluble, crystalline antibiotic produced by a strain of the fungus Aspergillus fumigatus.
{ [image] fyü mid bullet m schwa [image] jil mid bullet schwa n }
fumarase [BIOCHEMISTRY] An enzyme that catalyzes the hydration of fumaric acid to malic acid, and the reverse dehydration.
{ [image] fyü mid bullet m schwa [image] r a macr s }
Fumariaceae [BOTANY] A family of dicotyledonous plants in the order Papaverales having four or six stamens, irregular flowers, and no latex system.
{ fyü [image] ma mid bullet r [image] [image] a macr s mid bullet [image] [image] [image] }
fumaric acid [ORGANIC CHEMISTRY] C4H4O4 A dicarboxylic organic acid produced commercially by synthesis and fermentation; the trans isomer of maleic acid; colorless crystals, melting point 287°C; used to make resins, paints, varnishes, and inks, in foods, as a mordant, and as a chemical intermediate.Also known as boletic acid.
{ fyü [image] mar mid bullet ik [image] as mid bullet schwa d }
fumarole [GEOLOGY] A hole, usually found in volcanic areas, from which vapors or gases escape.
{ [image] fyü mid bullet m schwa [image] r o macr l }
fumble [INDUSTRIAL ENGINEERING] An unintentional sensory-motor error that may be unavoidable.
{ [image] f schwa m mid bullet b schwa l }
fume hood [CHEMISTRY] A fume-collection device over an enclosed shelf or table, so that experiments involving poisonous or unpleasant fumes or gases may be conducted away from the experimental area.
{ [image] fyüm [image] h udot d }
fumes [CHEMISTRY] Particulate matter consisting of the solid particles generated by condensation from the gaseous state, generally after volatilization from melted substances, and often accompanied by a chemical reaction, such as oxidation.
{ fyümz }
fumigant [CHEMISTRY] A chemical compound which acts in the gaseous state to destroy insects and their larvae and other pests; examples are dichlorethyl ether, p-dichlorobenzene, and ethylene oxide.
{ [image] fyü mid bullet m schwa mid bullet g schwa nt }
fumigating [ENGINEERING] The use of a chemical compound in a gaseous state to kill insects, nematodes, arachnids, rodents, weeds, and fungi in confined or inaccessible locations; also used to control weeds, nematodes, and insects in the field.
{ [image] fyü mid bullet m schwa [image] g a macr d mid bullet i engi }
fuming nitric acid [INORGANIC CHEMISTRY] Concentrated nitric acid containing dissolved nitrogen dioxide; may be prepared by adding formaldehyde to concentrated nitric acid.
{ brvbar fyüm mid bullet i engi [image] n imacr [image] trik [image] as mid bullet schwa d }
fuming sulfuric acid [INORGANIC CHEMISTRY] Concentrated sulfuric acid containing dissolved sulfur trioxide. Also known as oleum.
{ brvbar fyüm mid bullet i engi s schwa l [image] fy udot r mid bullet ik [image] as mid bullet schwa d }
fumulus [METEOROLOGY] A very thin cloud veil at any level, so delicate that it may be almost invisible.
{ [image] fyü mid bullet my schwa mid bullet l schwa s }
funal See sthène
{ [image] fyün mid bullet schwa l }
Funariales [BOTANY] An order of mosses; plants are usually annual, are terrestrial, and have stems that are erect, short, simple, or sparingly branched.
{ fyü [image] nar mid bullet [image] [image] a macr mid bullet l [image] z }
function [COMPUTER SCIENCE] In FORTRAN, a subroutine of a particular kind which returns a computational value whenever it is called.
[MATHEMATICS] A mathematical rule between two sets which assigns to each member of the first, exactly one member of the second.
{ [image] f schwa engi k mid bullet sh schwa n }
functional [COMPUTER SCIENCE] In a linear programming problem involving a set of variables xj, j = 1, 2, ..., n, a function of the form c1x1 + c2x2 + . . . + cnxn (where the cj are constants) which one wishes to optimize (maximize or minimize, depending on the problem) subject to a set of restrictions.
[MATHEMATICS] Any function from a vector space into its scalar field.
{ [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l }
functional analysis [MATHEMATICS] A branch of analysis which studies the properties of mappings of classes of functions from one topological vector space to another.
{ brvbar [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l schwa [image] nal mid bullet schwa mid bullet s schwa s }
functional anatomy [ANATOMY] The study of the human body and its parts with emphasis on those features that are directly involved in physiological function.
{ [image] f schwa engi k mid bullet sh schwa mid bullet n schwa l schwa [image] nad mid bullet schwa mid bullet m [image] }
functional application [COMPUTER SCIENCE] A program or computer system, particularly a real-time system, that deals with the primary, ongoing operations of a business enterprise.
{ [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l [image] ap mid bullet l schwa [image] k a macr mid bullet sh schwa n }
functional bombing [ORDNANCE] The bombing of a specially selected class of key targets, such as dams or marshaling yards, that function within an industrial complex or transportation system, as opposed to the bombing of an entire system.
{ [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l [image] bäm mid bullet i engi }
functional constraint [MATHEMATICS] A mathematical equation which must be satisfied by the independent parameters in an optimization problem, representing some physical principle which governs the relationship among these parameters.
{ [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l k schwa n [image] str a macr nt }
functional decomposition [CONTROL SYSTEMS] The partitioning of a large-scale control system into a nested set of generic control functions, namely the regulatory or direct control function, the optimizing control function, the adaptive control function, and the self-organizing function.
{ [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l d [image] [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
functional design [COMPUTER SCIENCE] A level of the design process in which subtasks are specified and the relationships among them defined, so that the total collection of subsystems performs the entire task of the system.
[SYSTEMS ENGINEERING] The aspect of system design concerned with the system's objectives and functions, rather than its specific components.
{ [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l di [image] z imacr n }
functional diagram [COMPUTER SCIENCE] A diagram that indicates the functions of the principal parts of a total system and also shows the important relationships and interactions among these parts.
{ [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l [image] d imacr mid bullet schwa [image] gram }
functional disorder [MEDICINE] A disorder in which the performance of an organ or organ system is abnormal, but not as a result of known changes in structure.
{ brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l dis [image] [image] rd mid bullet schwa r }
functional electrical stimulation [MEDICINE] Therapeutic application of controlled amounts of electric current to muscles to make them contract in a nearly normal manner.
{ [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l i brvbar lek mid bullet tr schwa mid bullet k schwa l [image] stim mid bullet y schwa [image] l a macr mid bullet sh schwa n }
functional error recovery [COMPUTER SCIENCE] A procedure whereby the operating system intervenes in certain common errors and attempts actions to allow execution of the computer program to continue.
{ [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l [image] er mid bullet schwa r ri [image] k schwa v mid bullet schwa mid bullet r [image] }
functional forms analysis chart See form process chart
{ [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l [image] f o macr rmz schwa [image] nal mid bullet schwa mid bullet s schwa s [image] chärt }
functional generator See function generator
{ [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l [image] jen mid bullet schwa r a macr d mid bullet schwa r }
functional group [ORGANIC CHEMISTRY] An atom or group of atoms, acting as a unit, that has replaced a hydrogen atom in a hydrocarbon molecule and whose presence imparts characteristic properties to this molecule; frequently represented as R-.Also known as functionality.
{ brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l grüp }
functional interleaving [COMPUTER SCIENCE] Alternating the parts of a number of sequences in a cyclic fashion, such as a number of accesses to memory followed by an access to a data channel.
{ brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l in mid bullet t schwa r l v mid bullet i engi }
functionalism [ANTHROPOLOGY] The view that a social system is an expression of human biological and social needs.
{ f schwa engi k mid bullet sh schwa mid bullet n schwa liz mid bullet schwa m }
functionality See functional group
{ f schwa engi k mid bullet sh schwa nal mid bullet schwa d mid bullet }
functional multiplier See function multiplier
{ brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l brvbar m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
functional paralysis See hysterical paralysis
{ brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l p schwa ral mid bullet schwa mid bullet s schwa s }
functional programming [COMPUTER SCIENCE] A type of computer programming in which functions are used to control the processing of logic.
{ f schwa engi k mid bullet sh schwa n mid bullet schwa l pr o macr gram mid bullet i engi }
functional requirement [COMPUTER SCIENCE] The documentation which accompanies a program and states in detail what is to be performed by the system.
{ brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l ri kw imacr r mid bullet m schwa nt }
functional residual capacity [PHYSIOLOGY] The volume of gas which remains within the lungs at expiratory standstill.
{ brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l ri brvbar zij mid bullet schwa mid bullet w schwa l k schwa pas mid bullet schwa d mid bullet }
functional specifications [COMPUTER SCIENCE] The documentation for the design of an information system, including the data base; the human and machine procedures; and the inputs, outputs, and processes for each data entry, query, update, and report program in the system.
{ brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l spes mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa nz }
functional switching circuit [ELECTRONICS] One of a relatively small number of types of circuits which implements a Boolean function and constitutes a basic building block of a switching system; examples are the AND, OR, NOT, NAND, and NOR circuits.
{ brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l swich mid bullet i engi s schwa r mid bullet k schwa t }
functional unit [COMPUTER SCIENCE] The part of the computer required to perform an elementary process such as an addition or a pulse generation.
{ brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l yü mid bullet n schwa t }
function code [COMPUTER SCIENCE] Special code which appears on a medium such as a paper tape and which controls machine functions such as a carriage return.
{ f schwa engi k mid bullet sh schwa n k o macr d }
function-evaluation routine [COMPUTER SCIENCE] A canned routine such as a log function or a sine function.
{ brvbar f schwa engi k mid bullet sh schwa n i val mid bullet y schwa w a macr mid bullet sh schwa n rü t n }
function failure safety [ENGINEERING] The capability of an electronic-mass measuring instrument to withhold the release of an incorrect measurement when there is a function failure.
{ f schwa engi k mid bullet sh schwa n brvbar f a macr ly schwa r s a macr f mid bullet t }
function generator [ELECTRONICS] 1. Also known as functional generator. 2. An analog computer device that indicates the value of a given function as the independent variable is increased. 3. A signal generator that delivers a choice of a number of different waveforms, with provisions for varying the frequency over a wide range.
{ f schwa engi k mid bullet sh schwa n jen mid bullet schwa r a macr d mid bullet schwa r }
function hole See designation punch
{ f schwa engi k mid bullet sh schwa n h o macr l }
function key [COMPUTER SCIENCE] A special key on a keyboard to control a mechanical function, initiate a specific computer operation, or transmit a signal that would otherwise require multiple key strokes.
{ f schwa engi k mid bullet sh schwa n k }
function multiplier [ELECTRONICS] An analog computer device that takes in the changing values of two functions and puts out the changing value of their product as the independent variable is changed.Also known as functional multiplier.
{ f schwa engi k mid bullet sh schwa n brvbar m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
function space [MATHEMATICS] A metric space whose elements are functions.
{ f schwa engi k mid bullet sh schwa n sp a macr s }
function switch [ELECTRONICS] A network having a number of inputs and outputs so connected that input signals expressed in a certain code will produce output signals that are a function of the input information but in a different code.
{ f schwa engi k mid bullet sh schwa n swich }
function table [COMPUTER SCIENCE] 1. Sets of computer information arranged so an entry in one set selects one or more entries in the other sets. 2. A computer device that converts multiple inputs into a single output or encodes a single input into multiple outputs.
[MATHEMATICS] A table that lists the values of a function for various values of the variable.
{ f schwa engi k mid bullet sh schwa n t a macr mid bullet b schwa l }
function unit [COMPUTER SCIENCE] In computer systems, a device which can store a functional relationship and release it continuously or in increments.
{ f schwa engi k mid bullet sh schwa n yü mid bullet n schwa t }
functor [COMPUTER SCIENCE] See logic element
[MATHEMATICS] A function between categories which associates objects with objects and morphisms with morphisms.
{ f schwa engi k mid bullet t schwa r }
fundamental [PHYSICS] The lowest frequency component of a complex wave.Also known as first harmonic; fundamental component.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l }
fundamental affine connection [MATHEMATICS] An affine connection whose coefficients arise from the covariant and contravariant metric tensors of a space.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l schwa f imacr n k schwa nek mid bullet sh schwa n }
fundamental circle See primary great circle
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l s schwa r mid bullet k schwa l }
fundamental complex [GEOLOGY] An agglomeration of metamorphic rocks underlying sedimentary or unmetamorphosed rocks; specifically, an agglomeration of Archean rocks supporting a geological column.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l käm pleks }
fundamental component See fundamental
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l k schwa m p o macr mid bullet n schwa nt }
fundamental constants [PHYSICS] The physical constants which play a fundamental role in the basic theories of physics, including the speed of light, electronic charge, electronic mass, Planck's constant, and the fine-structure constant. Also known as atomic constants; universal constants.
{ f schwa n mid bullet d schwa ment mid bullet schwa l kän mid bullet st schwa ns }
fundamental forms of a surface [MATHEMATICS] Differential forms which express the area and curvature of the surface.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l f rmz schwa v schwa s schwa r mid bullet f schwa s }
fundamental frequency [PHYSICS] 1. The lowest frequency at which a system vibrates freely. 2. The lowest frequency in a complex wave.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l fr mid bullet kw schwa n mid bullet s }
fundamental group [COMMUNICATIONS] In wire communications, a group of trunks that connect each local or trunk switching center to a trunk switching center of higher rank on which it homes; the term also applies to groups that interconnect zone centers.
[MATHEMATICS] For a topological space, the group of homotopy classes of all closed paths about a point in the space; this group yields information about the number and type of ``holes'' in a surface.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l grüp }
fundamental interaction [PARTICLE PHYSICS] One of the fundamental forces that act between the elementary particles of matter.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l in mid bullet t schwa r ak mid bullet sh schwa n }
fundamental interval [THERMODYNAMICS] 1. The value arbitrarily assigned to the difference in temperature between two fixed points (such as the ice point and steam point) on a temperature scale, in order to define the scale. 2. The difference between the values recorded by a thermometer at two fixed points; for example, the difference between the resistances recorded by a resistance thermometer at the ice point and steam point.
{ brvbar f schwa n mid bullet d schwa brvbar men mid bullet t schwa l int mid bullet schwa r mid bullet v schwa l }
fundamental jelly See ulmin
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l jel mid bullet }
fundamental mode [ELECTROMAGNETISM] The waveguide mode having the lowest critical frequency.Also known as dominant mode; principal mode.
[PHYSICS] The normal mode of vibration having the lowest frequency.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l m o macr d }
fundamental motion See elemental motion
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l m o macr mid bullet sh schwa n }
fundamental number [GENETICS] The number of chromosome arms of a karyotype.
{ brvbar f schwa n mid bullet d schwa brvbar men mid bullet t schwa l n schwa m mid bullet b schwa r }
fundamental particle See elementary particle
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l pärd mid bullet schwa mid bullet k schwa l }
fundamental quantity See base quantity
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l kwän mid bullet schwa d mid bullet }
fundamental region [MATHEMATICS] Any region in the complex plane that can be mapped conformally onto all of the complex plane.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l r mid bullet j schwa n }
fundamental sequence See Cauchy sequence
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l s mid bullet kw schwa ns }
fundamental series [SPECTROSCOPY] A series occurring in the line spectra of many atoms and ions having one, two, or three electrons in the outer shell, in which the total orbital angular momentum quantum number changes from 3 to 2.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l sir mid bullet z }
fundamental star places [ASTRONOMY] The apparent right ascensions and declinations of 1535 standard comparison stars obtained by leading observatories and published annually under the sponsorship of the International Astronomical Union.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l stär pl a macr s mid bullet schwa z }
fundamental strength [GEOPHYSICS] The maximum stress that a geological structure can withstand without creep under certain conditions but without reference to time.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l stre engi kth }
fundamental substance See ulmin
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l s schwa b mid bullet st schwa ns }
fundamental tensor See metric tensor
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l ten mid bullet s schwa r }
fundamental theorem of algebra [MATHEMATICS] Every polynomial of degree n with complex coefficients has exactly n roots counted according to multiplicity.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l brvbar thir mid bullet schwa m schwa v al mid bullet j schwa mid bullet br schwa }
fundamental theorem of arithmetic [MATHEMATICS] Every positive integer greater than 1 can be factored uniquely into the form P1n1 ... Pini ... Pknk, where the Pi are primes, the ni positive integers.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l brvbar thir mid bullet schwa m schwa v schwa rith mid bullet m schwa mid bullet tik }
fundamental theorem of calculus [MATHEMATICS] Given a continuous function f(x) on the closed interval [a,b] the functionalis differentiable on [a,b] and F'(x) = f(x) for every x in [a,b], and if G is any function on [a,b] such that G'(x) = f(x) for all x in [a,b], then
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l brvbar thir mid bullet schwa m schwa v kal mid bullet ky schwa mid bullet l schwa s }
fundamental tone [ACOUSTICS] The component tone of lowest pitch in a complex tone.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l t o macr n }
fundamental unit See base unit
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l yü mid bullet n schwa t }
fundamental wavelength [PHYSICS] Of an oscillatory device, that wavelength corresponding to its fundamental frequency.
{ brvbar f schwa n mid bullet d schwa brvbar ment mid bullet schwa l w a macr v le engi kth }
fundic gland [ANATOMY] Any of the glands of the corpus and fundus of the stomach.
{ f schwa n mid bullet dik gland }
fundus [ANATOMY] The bottom of a hollow organ.
{ f schwa n mid bullet d schwa s }
fungi [MYCOLOGY] Nucleated, usually filamentous, sporebearing organisms devoid of chlorophyll.
{ f schwa n j imacr }
fungible [CHEMICAL ENGINEERING] Pertaining to petroleum products whose characteristics are so similar they can be commingled.
{ f schwa n mid bullet j schwa mid bullet b schwa l }
fungicide [MATERIALS] An agent that kills or destroys fungi.
{ f schwa n mid bullet j schwa s imacr d }
fungiform [BIOLOGY] Mushroom- shaped.
{ f schwa n mid bullet j schwa f rm }
fungiform papilla [ANATOMY] One of the low, broad papillae scattered over the dorsum and margins of the tongue.
{ f schwa n mid bullet j schwa f rm p schwa pil mid bullet schwa }
Fungi Imperfecti [MYCOLOGY] A class of the subdivision Eumycetes; the name is derived from the lack of a sexual stage.
{ f schwa n j imacr im mid bullet p schwa r fek t imacr }
fungi-proofing [ENGINEERING] Application of a protective chemical coating that inhibits growth of fungi.
{ f schwa n j imacr pr udot f mid bullet i engi }
fungistat [MATERIALS] A compound that inhibits or prevents growth of fungi.
{ f schwa n mid bullet j schwa stat }
Fungivoridae [INVERTEBRATE ZOOLOGY] The fungus gnats, a family of orthorrhaphous dipteran insects in the series Nematocera; the larvae feed on fungi.
{ f schwa n mid bullet j schwa v r mid bullet schwa d }
fungivorous [ZOOLOGY] Feeding on or in fungi.
{ f schwa n jiv mid bullet schwa mid bullet r schwa s }
fungus [MYCOLOGY] Singular of fungi.
{ f schwa engi mid bullet g schwa s }
fungus gall [PLANT PATHOLOGY] A plant gall resulting from an attack of a parasitic fungus.
{ f schwa engi mid bullet g schwa s g l }
funicle See funiculus
{ fyün mid bullet schwa mid bullet k schwa l }
funicular See funicular railroad
{ f schwa nik mid bullet y schwa mid bullet l schwa r }
funicular distribution [CHEMISTRY] The distribution of a two-phase, immiscible liquid mixture (such as oil and water, one a wetting phase, the other nonwetting) in a porous system when the wetting phase is continuous over the surface of the solids.
{ f schwa nik mid bullet y schwa mid bullet l schwa r dis mid bullet tr schwa byü mid bullet sh schwa n }
funicular polygon [MECHANICS] 1. The figure formed by a light string hung between two points from which weights are suspended at various points. 2. A force diagram for such a string, in which the forces (weights and tensions) acting on points of the string from which weights are suspended are represented by a series of adjacent triangles.
{ f schwa nik mid bullet y schwa mid bullet l schwa r päl mid bullet schwa gän }
funicular railroad [ENGINEERING] A railroad system used primarily to ascend and descend mountains; the weight of the descending train helps to move the ascending train up the mountain. Also known as funicular.
{ f schwa nik mid bullet y schwa mid bullet l schwa r r a macr l r o macr d }
funiculus [ANATOMY] 1. Also known as funicle. 2. Any structure in the form of a chord. 3. A column of white matter in the spinal cord.
[BOTANY] The stalk of an ovule.
[INVERTEBRATE ZOOLOGY] A band of tissue extending from the adoral end of the coelom to the adoral body wall in bryozoans.
{ f schwa nik mid bullet y schwa mid bullet l schwa s }
Funkel effect [ELECTRONICS] Fluctuations in the current from an oxide cathode, or any cathode that does not consist of pure metal, due to fluctuations in the work function resulting from changes with time in the cathode surface.
{ f schwa engi mid bullet k schwa l i fekt }
funnel [DESIGN ENGINEERING] A tube with one conical end that sometimes holds a filter; the function is to direct flow of a liquid or, if a filter is present, to direct a flow that was filtered.
[NAVAL ARCHITECTURE] A smokestack of a ship.
{ f schwa n mid bullet schwa l }
funnel chest [MEDICINE] A developmental deformity in which the sternum is depressed and the ribs and costal cartilages curve inward.
{ f schwa n mid bullet schwa l chest }
funnel cloud [METEOROLOGY] The popular term for the tornado cloud, often shaped like a funnel with the small end nearest the ground.
{ f schwa n mid bullet schwa l kla udot d }
funnel-flow bin [ENGINEERING] A bin in which solid flows toward the outlet in a channel that forms within stagnant material.
{ f schwa n mid bullet schwa l brvbar fl o macr bin }
funneling [ASTRONOMY] The convergence of the evolutionary paths of stars from different parts of the main sequence into the red giant region on a Hertzsprung-Russell diagram.
{ f schwa n mid bullet schwa l mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

previous
fur [MATERIALS] The dressed pelt of a mammal.
[VERTEBRATE ZOOLOGY] The coat of a mammal.
{ f schwa r }
2-furaldehyde See furfural
{ brvbar tü f schwa [image] ral mid bullet d schwa [image] h imacr d }
furan [ORGANIC CHEMISTRY] 1. One of a group of organic heterocyclic compounds containing a diunsaturated ring of four carbon atoms and one oxygen atom. 2. C4H4O4 The simplest furan type of molecule; a colorless, mildly toxic liquid, boiling at 32°C, insoluble in water, soluble in alcohol and ether; used as a chemical intermediate.Also known as furfuran; tetrol.
{ [image] fy udot r [image] an }
furancarboxylic acid See furoic acid
{ brvbar fy udot r mid bullet schwa n [image] kar [image] bäk [image] sil mid bullet ik [image] as mid bullet schwa d }
furan cement [MATERIALS] A strong adhesive that is made from furfural- alcohol resins and is highly resistant to chemicals.
{ [image] fy udot r [image] an si [image] ment }
2,5-furandione See maleic anhydride
{ brvbar tü brvbar f imacr v brvbar fy udot r mid bullet schwa n [image] d imacr [image] o macr n }
furanose [BIOCHEMISTRY] A sugar whose cyclic or ring structure resembles that of furan.
{ [image] fy udot r mid bullet schwa [image] n o macr s }
furanoside [ORGANIC CHEMISTRY] A glycoside whose cyclic sugar component resembles that of furan.
{ fy schwa [image] ran mid bullet schwa [image] s imacr d }
furan resin [ORGANIC CHEMISTRY] A liquid, thermosetting resin in which the furan ring is an integral part of the polymer chain, made by the condensation of furfuryl alcohol; used as a cement and adhesive, casting resin, coating, and impregnant.
{ [image] fy udot r [image] an [image] rez mid bullet schwa n }
furca [INVERTEBRATE ZOOLOGY] A forked process as the last abdominal segment of certain crustaceans, and as part of the spring in collembolans.
{ [image] f schwa r mid bullet k schwa }
furcate [BIOLOGY] Forked.
{ [image] f schwa r [image] k a macr t }
furcocercous cercaria [INVERTEBRATE ZOOLOGY] A free-swimming, digenetic trematode larva with a forked tail.
{ brvbar f schwa r mid bullet k o macr brvbar s schwa r mid bullet k schwa s s schwa r [image] kar mid bullet [image] mid bullet schwa }
furcula [ZOOLOGY] A forked structure, especially the wishbone of fowl.
{ [image] f schwa r mid bullet ky schwa mid bullet l schwa }
furfural [ORGANIC CHEMISTRY] C4H3OCHO_When pure, a colorless liquid, soluble in organic solvents, slightly soluble in water; used as a lube oil-refining solvent, in cellulosic formulations, in making resins, as a weed killer, as a fungicide, and as a chemical intermediate.Also known as 2-furaldehyde; furfuraldehyde; furfurol; furol.
{ [image] f schwa r mid bullet f schwa [image] ral }
furfuraldehyde See furfural
{ [image] f schwa r mid bullet f schwa [image] ral mid bullet d schwa [image] h imacr d }
furfural extraction [CHEMICAL ENGINEERING] Process for the refining of lubricating oils and other organic materials by contact with furfural.
{ [image] f schwa r mid bullet f schwa [image] ral ik [image] strak mid bullet sh schwa n }
furfuran See furan
{ [image] f schwa r mid bullet f schwa [image] ran }
furfurol See furfural
{ [image] f schwa r mid bullet f schwa [image] r o macr l }
furfuryl [ORGANIC CHEMISTRY] The functional group C5H6O- from furfural.
{ [image] f schwa r mid bullet f schwa [image] ril }
furfuryl alcohol [ORGANIC CHEMISTRY] C5H6O2 A liquid with a faint burning odor and bitter taste, soluble in alcohol and ether, usually prepared from furfural; used as a solvent in the manufacturing of wetting agents and resins.
{ [image] f schwa r mid bullet f schwa [image] ril [image] al mid bullet k schwa [image] h [image] l }
furiani [METEOROLOGY] A southwest wind that blows in the vicinity of the Po River, Italy, and is vehement and short-lived, followed by a gale from the south or southeast.
{ f udot mid bullet r [image] [image] ä mid bullet n [image] }
Furipteridae [VERTEBRATE ZOOLOGY] The smoky bats, a family of mammals in the order Chiroptera having a vestigial thumb and small ears.
{ [image] f udot mid bullet rip [image] ter mid bullet schwa [image] d [image] }
furlong [MECHANICS] A unit of length, equal to 1/8 mile, 660 feet, or 201.168 meters.
{ [image] f schwa r [image] l [image] engi }
furnace [ENGINEERING] An apparatus in which heat is liberated and transferred directly or indirectly to a solid or fluid mass for the purpose of effecting a physical or chemical change.
{ [image] f schwa r mid bullet n schwa s }
furnace black [CHEMISTRY] A carbon black formed by partial combustion of liquid and gaseous hydrocarbons in a closed furnace with a deficiency of oxygen; used as a reinforcing filler for synthetic rubber.
{ [image] f schwa r mid bullet n schwa s [image] blak }
furnace brazing [METALLURGY] Joining two metals by mechanical union of the filler metal and joint, then heating the composite in a furnace.
{ [image] f schwa r mid bullet n schwa s [image] br a macr z mid bullet i engi }
furnace cupola See cupola
{ [image] f schwa r mid bullet n schwa s [image] kyü mid bullet p schwa mid bullet l schwa }
furnace lining [ENGINEERING] The interior part of a furnace in contact with a molten charge and hot gases; constructed of heat-resistant material.
{ [image] f schwa r mid bullet n schwa s [image] l imacr n mid bullet i engi }
furnace oil [MATERIALS] Distillate fuel oil intended primarily for domestic central heating systems; usually No. 1 fuel oil.
{ [image] f schwa r mid bullet n schwa s [image] [image] il }
furnace refining [METALLURGY] Purification of molten metal by treatment in a reverberatory furnace.
{ brvbar f schwa r mid bullet n schwa s ri [image] f imacr n mid bullet i engi }
furnace soldering [METALLURGY] Soldering by heating clamped members to the appropriate temperature in a furnace.
{ brvbar f schwa r mid bullet n schwa s [image] säd mid bullet schwa mid bullet ri engi }
Furnariidae [VERTEBRATE ZOOLOGY] The oven birds, a family of perching birds in the superfamily Furnarioidea.
{ [image] f schwa r mid bullet n schwa [image] r imacr mid bullet schwa [image] d [image] }
Furnarioidea [VERTEBRATE ZOOLOGY] A superfamily of birds in the order Passeriformes characterized by a predominance of gray, brown, and black plumage.
{ f schwa r [image] nar mid bullet [image] [image] [image] id mid bullet [image] mid bullet schwa }
furnish [CHEMICAL ENGINEERING] In papermaking, the raw materials placed in a beater for producing paper pulp.
{ [image] f schwa r mid bullet nish }
furniture [GRAPHIC ARTS] Wood or metal blocks which are used to fill the blank spaces in a form in the lockup process of letterpress printing.
{ [image] f schwa r mid bullet n schwa mid bullet ch schwa r }
furoic acid [ORGANIC CHEMISTRY] C5H4O3 Long monoclinic prisms crystallized from the water solution, soluble in ether and alcohol; used as a preservative and bactericide.Also known as furancarboxylic acid; pyromucic acid.
{ fy udot [image] r o macr mid bullet ik [image] as mid bullet schwa d }
furol See furfural
{ [image] fy udot [image] r o macr l }
furred ceiling [BUILDING CONSTRUCTION] A ceiling in which the furring units are attached directly to the structural units of the building.
{ brvbar f schwa rd [image] s [image] mid bullet li engi }
furring [BUILDING CONSTRUCTION] Thin strips of wood or metal fastened to joists, studs, ceilings, or inner walls of a building to provide a level surface or air space over which the finished surface can be applied. Also known as batten; furring strip.
{ [image] f schwa r mid bullet i engi }
furring brick [MATERIALS] Hollow brick grooved for plastering.
{ [image] f schwa r mid bullet i engi [image] brik }
furring strip See furring
{ [image] f schwa r mid bullet i engi [image] strip }
furring tile [MATERIALS] Non-load-bearing clay tile used for lining interior walls.
{ [image] f schwa r mid bullet i engi [image] t imacr l }
furrow [ENGINEERING] A trench plowed in the ground.
{ [image] f schwa r mid bullet o macr }
furrow irrigation [AGRICULTURE] Irrigation via furrows between rows of crops.
{ [image] f schwa r mid bullet o macr [image] ir mid bullet schwa [image] g a macr mid bullet sh schwa n }
furrow press [AGRICULTURE] A device that firms the earth in a furrow after plowing.
{ [image] f schwa r mid bullet o macr [image] pres }
Furry theorem [QUANTUM MECHANICS] In quantum electrodynamics, the theorem that the contribution of a Feynman diagram, consisting of a closed polygon of fermion lines connected to an odd number of photon lines, vanishes.
{ [image] f schwa r mid bullet [image] [image] thir mid bullet schwa m }
furuncle [MEDICINE] A small cutaneous abscess, usually resulting from infection of a hair follicle by Staphylococcus aureus. Also known as boil.
{ [image] fy udot r [image] schwa engi mid bullet k schwa l }
furunculosis [MEDICINE] A condition marked by numerous furuncles, or the recurrence of furuncles following healing of a preceding crop.
{ fy udot [image] r schwa engi mid bullet ky schwa [image] l o macr mid bullet s schwa s }
fusain [GEOLOGY] The local lithotype strands or patches, characterized by silky luster, fibrous structure, friability, and black color.Also known as mineral charcoal; mother-of-coal.
{ [image] fyü [image] z a macr n }
Fusarium [MYCOLOGY] A genus of fungi in the family Tuberculariaceae having sickle-shaped, multicelled conidia; includes many important plant pathogens.
{ fyü [image] za mid bullet r [image] mid bullet schwa m }
Fusarium oxysporum [MYCOLOGY] A pathogenic fungus causing a variety of plant diseases, including cabbage yellows and wilt of tomato, flax, cotton, peas, and muskmelon.
{ fyü [image] za mid bullet r [image] mid bullet schwa m [image] äk mid bullet s schwa [image] sp [image] r mid bullet schwa m }
Fusarium solani [MYCOLOGY] A pathogenic fungus implicated in root rot and wilt diseases of several plants, including sisal and squash.
{ fyü [image] za mid bullet r [image] mid bullet schwa m s o macr [image] lan mid bullet [image] }
fuse [ELECTRICITY] An expendable device for opening an electric circuit when the current therein becomes excessive, containing a section of conductor which melts when the current through it exceeds a rated value for a definite period of time.Also known as electric fuse.
[ENGINEERING] 1. Also spelled fuze. 2. A device with explosive components designed to initiate a train of fire or detonation in an item of ammunition by an action such as hydrostatic pressure, electrical energy, chemical energy, impact, or a combination of these. 3. A nonexplosive device designed to initiate an explosion in an item of ammunition by an action such as continuous or pulsating electromagnetic waves or acceleration.
{ fyüz }
fuse alarm [ELECTRICITY] Circuit that produces a visual or audible signal to indicate a blown fuse.
{ [image] fyüz schwa [image] lärm }
fuse blasting cap [ENGINEERING] A small copper cylinder closed at one end and charged with a fulminate.
{ brvbar fyüz [image] blast mid bullet i engi [image] kap }
fuse block [ELECTRICITY] An insulating base on which are mounted fuse clips or other contacts for fuses.Also known as fuseboard.
{ [image] fyüz [image] bläk }
fuseboard See fuse block
{ [image] fyüz [image] b [image] rd }
fuse body [ENGINEERING] The part of a fuse contributing the major portion of the total weight, and which houses the majority of the functioning parts, and to which smaller parts are attached.
{ [image] fyüz [image] bäd mid bullet [image] }
fuse box See cutout box
{ [image] fyüz [image] bäks }
fuse clip [ELECTRICITY] A spring contact used to hold and make connection to a cartridge-type fuse.
{ [image] fyüz [image] klip }
fuse cutout [ELECTRICITY] Assembly of a fuse support and a fuse holder which may or may not include the fuse link.
{ brvbar fyüz [image] k schwa [image] da udot t }
fused aromatic ring [ORGANIC CHEMISTRY] A molecular structure in which two or more aromatic rings have two carbon atoms in common.
{ brvbar fyüzd ar mid bullet schwa brvbar mad mid bullet ik [image] ri engi }
fused-electrolyte battery See thermal battery
{ brvbar fyüzd i [image] lek mid bullet tr schwa [image] l imacr t [image] bad mid bullet schwa mid bullet r [image] }
fuse diode [ELECTRONICS] A diode that opens under specified current surge conditions.
{ [image] fyüz [image] d imacr [image] o macr d }
fuse disconnecting switch [ELECTRICITY] Disconnecting switch in which a fuse unit forms a part of the blade.
{ brvbar fyüz dis mid bullet k schwa [image] nek mid bullet ti engi [image] swich }
fused junction See alloy junction
{ brvbar füzd [image] j schwa engi k mid bullet sh schwa n }
fused-junction diode See alloy-junction diode
{ brvbar fyüzd brvbar j schwa engi k mid bullet sh schwa n [image] d imacr [image] o macr d }
fused-junction transistor See alloy-junction transistor
{ brvbar fyüzd brvbar j schwa engi k mid bullet sh schwa n tran [image] zis mid bullet t schwa r }
fused potassium sulfide See potassium sulfide
{ [image] fyüzd p schwa [image] tas mid bullet [image] mid bullet schwa m [image] s schwa l [image] f imacr d }
fused quartz [MATERIALS] A glasslike insulating material made by melting crushed crystals of natural quartz or a certain type of quartz sand.
{ [image] fyüzd [image] kw [image] rts }
fused-salt electrolysis [PHYSICAL CHEMISTRY] Electrolysis with use of purified fused salts as raw material and as an electrolyte.
{ brvbar fyüzd brvbar s [image] lt i [image] lek [image] trä mid bullet l schwa mid bullet s schwa s }
fused-salt reactor See molten-salt reactor
{ brvbar fyüzd brvbar s [image] ltr [image] [image] ak mid bullet t schwa r }
fused semiconductor [ELECTRONICS] Junction formed by recrystallization on a base crystal from a liquid phase of one or more components and the semiconductor.
{ brvbar fyüzd [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
fused silica See silica glass
{ brvbar fyüzd [image] sil mid bullet schwa mid bullet k schwa }
fused silver nitrate See lunar caustic
{ [image] fyüzd [image] sil mid bullet v schwa r [image] n imacr [image] tr a macr t }
fused spray deposit [METALLURGY] In thermal spraying, deposit which is sprayed on a preheated substrate and has the capability to coalesce within itself as well as to the substrate.
{ brvbar fyüzd brvbar spr a macr di [image] päz mid bullet schwa t }
fusee [HOROLOGY] In a timepiece, a conical pulley with grooves in a spiral configuration from which a cord or chain unwinds onto a barrel containing the spring; the increasing diameter of the pulley compensates for the lessening power of the spring.
[VETERINARY MEDICINE] A bony growth occurring on a horse's leg. Also spelled fuzee.
{ fyü [image] z [image] }
fuse gage [ENGINEERING] An instrument for slicing time fuses to length.
{ [image] fyüz [image] g a macr j }
fusehead [ENGINEERING] That part of an electric detonator consisting of twin metal conductors, bridged by fine resistance wire, and surrounded by a bead of igniting compound which burns when the firing current is passed through the bridge wire.
{ [image] fyüz [image] hed }
fuselage [AEROSPACE ENGINEERING] In an airplane, the central structure to which wings and tail are attached; it accommodates flight crew, passengers, and cargo.
{ [image] fyü mid bullet s schwa [image] läzh }
fuse lighter [ENGINEERING] A device for facilitating the ignition of the powder core of a fuse.
{ [image] fyüz [image] l imacr d mid bullet schwa r }
fuse link [ELECTRICITY] Part of a fuse that carries the current of the circuit and all or part of which melts when the current exceeds a predetermined value.
{ [image] fyüz [image] li engi k }
fusel oil [MATERIALS] A volatile, poisonous mixture of isoamyl, butyl, propyl, and heptyl alcohols produced as by-products in alcoholic fermentation of starches, grains, or fruits to produce ethyl alcohol.
{ [image] fyü mid bullet z schwa l [image] [image] il }
fuse PROM [COMPUTER SCIENCE] A programmable read-only memory in which the programming is carried out either by blowing open microscopic fuse links to define a logic one or zero for each cell in the memory array, or by causing metal to short out base-emitter transistor junctions to program the ones or zeros into the memory.
{ [image] fyüz [image] präm }
fuse wire [ELECTRICITY] Wire made from an alloy that melts at a relatively low temperature and overheats to this temperature when carrying a particular value of overload current.
{ [image] fyüz [image] w imacr r }
fusibility [THERMODYNAMICS] The quality or degree of being capable of being liquefied by heat.
{ [image] fyü mid bullet z schwa [image] bil mid bullet schwa d mid bullet [image] }
fusible alloy [METALLURGY] A low melting alloy, usually of bismuth, tin, cadmium, and lead, which melts at temperatures as low as 70°C (160°F).
{ brvbar fyü mid bullet z schwa mid bullet b schwa l [image] al [image] [image] i }
fusible plug See safety plug
{ brvbar fyü mid bullet z schwa mid bullet b schwa l [image] pl schwa g }
fusible resistor [ELECTRICITY] A resistor designed to protect a circuit against overload; its resistance limits current flow and thereby protects against surges when power is first applied to a circuit; its fuse characteristic opens the circuit when current drain exceeds design limits.
{ brvbar fyü mid bullet z schwa mid bullet b schwa l ri [image] zis mid bullet t schwa r }
fusiform [BIOLOGY] Spindle-shaped; tapering toward the ends.
{ fyü mid bullet z schwa f rm }
fusiform bacillus [MICROBIOLOGY] A bacillus having one blunt and one pointed end, as Fusobacterium fusiforme.
{ fyü mid bullet z schwa f rm b schwa sil mid bullet schwa s }
fusiform initial cell [BOTANY] A cell type of the vascular cambium that gives rise to all cells in the vertical system of secondary xylem and phloem.
{ fyü mid bullet z schwa f rm schwa brvbar nish mid bullet schwa l sel }
fusimotoneuron [PHYSIOLOGY] One of the small motor fibers, composing about 30% of the fibers in the ventral root of the spinal cord, which innervate intrafusal fibers.
{ brvbar fyü mid bullet z m o macr mid bullet d o macr n udot rän }
fusing disk [MECHANICAL ENGINEERING] A rapidly spinning disk that cuts metal by melting it.
{ fyüz mid bullet i engi disk }
fusinite [GEOLOGY] The micropetrological constituent of fusain which consists of carbonized woody tissue.
{ fyüz mid bullet schwa n imacr t }
fusinization [GEOLOGY] The process of formation of fusain in coal.
{ fyüz mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n }
fusion [NUCLEAR PHYSICS] Combination of two light nuclei to form a heavier nucleus (and perhaps other reaction products) with release of some binding energy.Also known as atomic fusion; nuclear fusion.
[PHYSICAL CHEMISTRY] A change of the state of a substance from the solid phase to the liquid phase.Also known as melting.
{ fyü mid bullet zh schwa n }
fusion bomb [ORDNANCE] A bomb that depends upon nuclear fusion for release of energy.Also known as fusion weapon.
{ fyü mid bullet zh schwa n bäm }
fusion crust [GEOLOGY] A thin, glassy coating, usually black and rerely more than 1 millimeter thick, which is formed by ablation on the surface of a meteorite.
{ fyü mid bullet zh schwa n kr schwa st }
fusion face [METALLURGY] That portion of a metal surface that will be fused in a welding operation.
{ fyü mid bullet zh schwa n f a macr s }
fusion frequency [PHYSIOLOGY] The frequency of a series of retinal images above which their differences in luminosity or color (that is, flicker) can no longer be perceived.
{ fyü mid bullet zh schwa n fr mid bullet kw schwa n mid bullet s }
fusion fuel [NUCLEONICS] A substance which may generate energy in a fusion reaction, such as deuterium, deuterium and tritium, or deuterium and helium-3.
{ fyü mid bullet zh schwa n fyül }
fusion nucleus [BOTANY] The triploid, or 3n, nucleus which results from double fertilization and which produces the endosperm in some seed plants.
{ brvbar fyü mid bullet zh schwa n brvbar nü mid bullet kl mid bullet schwa s }
fusion piercing [ENGINEERING] A method of producing vertical blastholes by virtually burning holes in rock.Also known as piercing.
{ fyü mid bullet zh schwa n pir mid bullet si engi }
fusion-piercing drill [ENGINEERING] A machine designed to use the fusion- piercing mode of producing holes in rock.Also known as det drill; jet- piercing drill; Linde drill.
{ fyü mid bullet zh schwa n pirs mid bullet i engi dril }
fusion point [NUCLEONICS] The temperature of a plasma above which the rate of energy generation by nuclear fusion reactions exceeds the rate of energy loss from the plasma, so that the fusion reaction can be self- sustaining.Abbreviated fnp.
{ fyü mid bullet zh schwa n p int }
fusion reactor [NUCLEONICS] A proposed device in which controlled, self- sustaining nuclear fusion reactions would be carried out in order to produce useful power.
{ fyü mid bullet zh schwa n r ak mid bullet t schwa r }
fusion tube [ANALYTICAL CHEMISTRY] Device used for the analysis of the elements in a compound by fusing them with another compound; for example, analysis of nitrogen in organic compounds by fusing the compound with sodium and analyzing for sodium cyanide.
{ fyü mid bullet zh schwa n tüb }
fusion weapon See fusion bomb
{ fyü mid bullet zh schwa n wep mid bullet schwa n }
fusion welding [METALLURGY] Any welding operation involving melting of the base or parent metal.
{ fyü mid bullet zh schwa n weld mid bullet i engi }
fusion zone [METALLURGY] The volume of base or parent metal melted during a welding operation.
{ fyü mid bullet zh schwa n z o macr n }
fusospirochetosis See Vincent's infection
{ brvbar fyü mid bullet z o macr sp imacr mid bullet r schwa mid bullet k t o macr mid bullet s schwa s }
fusula [INVERTEBRATE ZOOLOGY] A spindle-shaped, terminal projection of the spinneret of a spider.
{ fyü mid bullet z schwa mid bullet l schwa }
Fusulinacea [PALEONTOLOGY] A superfamily of large, marine extinct protozoans in the order Foraminiferida characterized by a chambered calcareous shell.
{ fyü mid bullet z schwa mid bullet l schwa n a macr s mid bullet mid bullet schwa }
Fusulinidae [PALEONTOLOGY] A family of extinct protozoans in the superfamily Fusulinacea.
{ fyü mid bullet z schwa lin mid bullet schwa d }
Fusulinina [PALEONTOLOGY] A suborder of extinct rhizopod protozoans in the order Foraminiferida having a monolamellar, microgranular calcite wall.
{ fyü mid bullet z schwa mid bullet l schwa n imacr mid bullet n schwa }
future [RELATIVITY] For an event in space-time, those events that can be reached by a signal that is emitted at the original event and moves at a speed less than or equal to the speed of light in a vacuum.
{ fyü mid bullet ch schwa r }
future address patch [COMPUTER SCIENCE] A computer output containing the address of a symbol and the address of the last reference to that symbol.
{ brvbar fyü mid bullet ch schwa r a dres pach }
future asymptotically predictable [RELATIVITY] A mathematical restriction on the global nature of an asymptotically flat space-time such that Cauchy data set on a spacelike surface (partial Cauchy surface) S will determine the evolution of the space-time to the future of S; naked singularities to the future of S are thereby ruled out.
{ brvbar fyü mid bullet ch schwa r a macr sim brvbar täd mid bullet schwa mid bullet kl pr schwa dik mid bullet t schwa mid bullet b schwa l }
future Cauchy development [RELATIVITY] The set of points p relative to a surface S in a space-time such that every past- directed inextendible timelike or null curve through p intersects S. Symbolized D+(s). Also known as domain of dependence.
{ brvbar fyü mid bullet ch schwa r k o macr mid bullet sh di vel mid bullet schwa p mid bullet m schwa nt }
future horismos [RELATIVITY] The set of points p relative to a surface S that can be causally affected by events in S; that is, the set of points in the future of S which can be reached from S by future-directed timelike curves.
{ brvbar fyü mid bullet ch schwa r h schwa riz mid bullet m o macr s }
future label [COMPUTER SCIENCE] An address referenced in the operand field of an instruction, but which has not been previously defined.
{ fyü mid bullet ch schwa r l a macr mid bullet b schwa l }
future light cone [RELATIVITY] The set of all points in space-time that are reached by signals traveling at the speed of light from a specified point.
{ fyü mid bullet ch schwa r l imacr t k o macr n }
future trapped set [RELATIVITY] A set of points in a space-time such that no two points of the set have timelike separation and the future horismos is compact.
{ brvbar fyü mid bullet ch schwa r brvbar trapt set }
fuze See fuse
{ fyüz }
fuzee See fusee
{ fyü z }
fuzz [MATERIALS] Fibers which protrude from the surface of a sheet of paper.
{ f schwa z }
fuzzy algorithm [COMPUTER SCIENCE] An ordered set of instructions, comprising fuzzy assignment statements, fuzzy conditional statements, and fuzzy unconditional action statements, that, upon execution, yield an approximate solution to a specified problem.
{ brvbar f schwa z mid bullet al mid bullet g schwa rith mid bullet schwa m }
fuzzy assignment statement [COMPUTER SCIENCE] An instruction in a fuzzy algorithm that assigns a possibly fuzzy value to a variable.
{ brvbar f schwa z mid bullet schwa s imacr n mid bullet m schwa nt st a macr t mid bullet m schwa nt }
fuzzy conditional statement [COMPUTER SCIENCE] An instruction in a fuzzy algorithm that assigns a possibly fuzzy value to a variable or causes an action to be executed, provided that a fuzzy condition holds.
{ brvbar f schwa z mid bullet k schwa n dish mid bullet schwa n mid bullet schwa l st a macr t mid bullet m schwa nt }
fuzzy controller [CONTROL SYSTEMS] An automatic controller in which the relation between the state variables of the process under control and the action variables, whose values are computed from observations of the state variables, is given as a set of fuzzy implications or as a fuzzy relation.
{ brvbar f schwa z mid bullet k schwa n tr o macr l mid bullet schwa r }
fuzzy logic [MATHEMATICS] The logic of approximate reasoning, bearing the same relation to approximate reasoning that two-valued logic does to precise reasoning.
{ brvbar f schwa z mid bullet läj mid bullet ik }
fuzzy model [MATHEMATICS] A finite set of fuzzy relations that form an algorithm for determining the outputs of a process from some finite number of past inputs and outputs.
{ brvbar f schwa z mid bullet mäd mid bullet schwa l }
fuzzy relation [MATHEMATICS] A fuzzy subset of the cartesian product X times Y, denoted as a relation from a set X to a set Y.
{ brvbar f schwa z mid bullet ri l a macr mid bullet sh schwa n }
fuzzy relational equation [MATHEMATICS] An equation of the form A ° R = B, where A and B are fuzzy sets, R is a fuzzy relation, and A ° R stands for the composition of A with R.
{ brvbar f schwa z mid bullet ri brvbar l a macr mid bullet sh schwa n mid bullet schwa l i kw a macr mid bullet zh schwa n }
fuzzy set [MATHEMATICS] An extension of the concept of a set, in which the characteristic function which determines membership of an object in the set is not limited to the two values 1 (for membership in the set) and 0 (for nonmembership), but can take on any value between 0 and 1 as well.
{ f schwa z mid bullet set }
fuzzy system [SYSTEMS ENGINEERING] A process that is too complex to be modeled by using conventional mathematical methods, and that gives rise to data that are, in general, soft, with no precise boundaries; examples are large-scale engineering complex systems, social systems, economic systems, management systems, medical diagnostic processes, and human perception.
{ brvbar f schwa z mid bullet sis mid bullet t schwa m }
fuzzy unconditional action statement [COMPUTER SCIENCE] An instruction in a fuzzy algorithm that specifies a possibly fuzzy mathematical operation or an action to be executed.
{ brvbar f schwa z mid bullet schwa n mid bullet k schwa n brvbar dish mid bullet schwa n mid bullet schwa l ak mid bullet sh schwa n st a macr t mid bullet m schwa nt }
fuzzy value [MATHEMATICS] A membership function of a fuzzy set that serves as the value assigned to a variable.
{ brvbar f schwa z mid bullet val yü }
fV See femtovolt
f value See oscillator strength
{ ef väl mid bullet yü }
F/V converter See frequency-to-voltage converter
{ brvbar ef brvbar v k schwa n v schwa rd mid bullet schwa r }
FWHM See full width at half maximum
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

farad [ELECTRICITY] The unit of capacitance in the meter-kilogram-second system, equal to the capacitance of a capacitor which has a potential difference of 1 volt between its plates when the charge on one of its plates is 1 coulomb, there being an equal and opposite charge on the other plate.Symbolized F.
{ [image] fa [image] rad }
faradaic current See faradic current
{ [image] far mid bullet schwa brvbar d a macr mid bullet ik brvbar k schwa r mid bullet schwa nt }
faraday [PHYSICS] The electric charge required to liberate 1 gram- equivalent of a substance by electrolysis; experimentally equal to 96,485.31 [image] 0.03 coulombs.Also known as Faraday constant.
{ [image] far mid bullet schwa [image] d a macr }
Faraday birefringence [OPTICS] Difference in the indices of refraction of left and right circularly polarized light passing through matter parallel to an applied magnetic field; it is responsible for the Faraday effect.
{ [image] far mid bullet schwa [image] d a macr [image] b imacr mid bullet ri [image] frin mid bullet j schwa ns }
Faraday cage See Faraday shield
{ [image] far mid bullet schwa [image] d a macr [image] k a macr j }
Faraday constant See faraday
{ [image] far mid bullet schwa [image] d a macr [image] kän mid bullet st schwa nt }
Faraday cylinder [ELECTRICITY] 1. A closed, or nearly closed, hollow conductor, usually grounded, within which apparatus is placed to shield it from electrical fields. 2. A nearly closed, insulated, hollow conductor, usually shielded by a second grounded cylinder, used to collect and detect a beam of charged particles.
{ [image] far mid bullet schwa [image] d a macr [image] sil mid bullet schwa n mid bullet d schwa r }
Faraday dark space [ELECTRONICS] The relatively nonluminous region that separates the negative glow from the positive column in a cold-cathode glow- discharge tube.
{ [image] far mid bullet schwa [image] d a macr [image] därk [image] sp a macr s }
Faraday disk machine [ELECTROMAGNETISM] A device for demonstrating electromagnetic induction, consisting of a copper disk in which a radial electromotive force is induced when the disk is rotated between the poles of a magnet.Also known as Faraday generator.
{ [image] far mid bullet schwa [image] d a macr [image] disk m schwa [image] sh [image] n }
Faraday effect [OPTICS] Rotation of polarization of a beam of linearly polarized light when it passes through matter in the direction of an applied magnetic field; it is the result of Faraday birefringence.Also known as Faraday rotation; Kundt effect; magnetic rotation.
{ [image] far mid bullet schwa [image] d a macr i [image] fekt }
Faraday generator See Faraday disk machine
{ [image] far mid bullet schwa [image] d a macr [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
Faraday ice bucket experiment [ELECTRICITY] Experiment in which one lowers a charged metal body into a pail and observes the effect on an electroscope attached to the pail, with and without contact between body and pail; the experiment shows that charge resides on a conductor's outside surface.
{ [image] far mid bullet schwa [image] d a macr [image] imacr s [image] b schwa k mid bullet schwa t ik [image] sp schwa r mid bullet schwa mid bullet m schwa nt }
Faraday rotation See Faraday effect
{ [image] far mid bullet schwa [image] d a macr r o macr [image] t a macr mid bullet sh schwa n }
Faraday rotation experiment [ELECTROMAGNETISM] An experiment in which a wire dipping in a pool of mercury surrounding a magnet rotates around the magnet when a current passes through it, demonstrating the effect of a magnetic field on a current-carrying conductor.
{ brvbar far mid bullet schwa [image] d a macr r o macr [image] t a macr mid bullet sh schwa n ik [image] sper mid bullet schwa mid bullet m schwa nt }
Faraday rotation isolator See ferrite isolator
{ [image] far mid bullet schwa [image] d a macr r o macr [image] t a macr mid bullet sh schwa n [image] imacr s mid bullet schwa l [image] a macr d mid bullet schwa r }
Faraday screen See Faraday shield
{ [image] far mid bullet schwa [image] d a macr [image] skr [image] n }
Faraday shield [ELECTRICITY] Electrostatic shield composed of wire mesh or a series of parallel wires, usually connected at one end to another conductor which is grounded.Also known as Faraday cage; Faraday screen.
{ [image] far mid bullet schwa [image] d a macr [image] sh [image] ld }
Faraday's law of electromagnetic induction [ELECTROMAGNETISM] The law that the electromotive force induced in a circuit by a changing magnetic field is equal to the negative of the rate of change of the magnetic flux linking the circuit.Also known as law of electromagnetic induction.
{ [image] far mid bullet schwa [image] d a macr z [image] l [image] schwa v i brvbar lek mid bullet tr o macr [image] mag brvbar ned mid bullet ik in [image] d schwa k mid bullet sh schwa n }
Faraday's laws of electrolysis [PHYSICAL CHEMISTRY] 1. The amount of any substance dissolved or deposited in electrolysis is proportional to the total electric charge passed. 2. The amounts of different substances dissolved or desposited by the passage of the same electric charge are proportional to their equivalent weights.
{ [image] far mid bullet schwa [image] d a macr z brvbar l [image] z schwa v i [image] lek [image] träl mid bullet schwa mid bullet s schwa s }
Faraday tube [ELECTRICITY] A tube of force for electric displacement which is of such size that the integral over any surface across the tube of the component of electric displacement perpendicular to that surface is unity.
{ [image] far mid bullet schwa [image] d a macr [image] tüb }
faradic current [CHEMISTRY] An electric current that corresponds to the reduction or oxidation of a chemical species.
[ELECTRICITY] An intermittent and nonsymmetrical alternating current like that obtained from the secondary winding of an induction coil.
{ f schwa [image] rad mid bullet ik [image] k schwa mid bullet r schwa nt }
faradization [PHYSIOLOGY] Use of a faradic current to stimulate muscles and nerves.
{ [image] far mid bullet schwa d mid bullet schwa [image] z a macr mid bullet sh schwa n }
farcy See glanders
{ [image] fär mid bullet s [image] }
far-end crosstalk [COMMUNICATIONS] Crosstalk that travels along the disturbed circuit in the same direction as desired signals in that circuit.
{ brvbar fär brvbar end [image] kr [image] s [image] t [image] k }
farewell buoy See sea buoy
{ [image] fer [image] wel [image] b [image] i }
Farey sequence [MATHEMATICS] The Farey sequence of order n is the increasing sequence, from 0 to 1, of fractions whose denominator is equal to or less that n, with each fraction expressed in lowest terms.
{ [image] far mid bullet [image] [image] s [image] mid bullet kw schwa ns }
far field See Fraunhofer region
{ brvbar fär brvbar f [image] ld }
farinaceous [BIOLOGY] Having a mealy surface covering.
[FOOD ENGINEERING] 1. Containing starch or flour. 2. Having the texture of meal.
[GEOLOGY] Of a rock or sediment, having a texture that is mealy, soft, and friable, for example, a limestone or a pelagic ooze.
{ brvbar far mid bullet schwa brvbar n a macr mid bullet sh schwa s }
Farinales [BOTANY] An order that includes several groups regarded as orders of the Commelinidae in other systems of classification.
{ [image] far mid bullet schwa [image] n a macr mid bullet l [image] z }
far-infrared maser [ENGINEERING] A gas maser that generates a beam having a wavelength well above 100 micrometers, and ranging up to the present lower wavelength limit of about 500 micrometers for microwave oscillators.
{ brvbar fär in mid bullet fr schwa [image] red [image] m a macr mid bullet z schwa r }
far-infrared radiation [ELECTROMAGNETISM] Infrared radiation the wavelengths of which are the longest of those in the infrared region, about 50-1000 micrometers; requires diffraction gratings for spectroscopic analysis.
{ brvbar fär in mid bullet fr schwa [image] red [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
Farinosae [BOTANY] The equivalent name for Farinales.
{ [image] far mid bullet schwa [image] n o macr mid bullet s [image] }
farinose [AGRICULTURE] Yielding farina, a fine meal of vegetable matter.
[BIOLOGY] Covered with a white powdery substance.
{ [image] far mid bullet schwa [image] n o macr s }
farm [AGRICULTURE] A tract of land used for cultivating crops or raising animals.
{ färm }
Farmer dosimeter [NUCLEONICS] A small ionization chamber with an air wall, used for routine measurements of radiation.
{ brvbar fär mid bullet m schwa r d o macr [image] sim mid bullet schwa d mid bullet schwa r }
farmer's lung [MEDICINE] An acute pulmonary disorder caused by the inhalation of spores from moldy hay or straw.
{ [image] fär mid bullet m schwa rz [image] l schwa engi }
farmer's year [CLIMATOLOGY] In Great Britain, the 12-month period starting with the Sunday nearest March 1.
{ [image] fär mid bullet m schwa rz [image] yir }
farming [AGRICULTURE] The skills and practices of agriculture.
{ [image] fär mid bullet mi engi }
farnesol [BIOCHEMISTRY] C15H25OH A colorless liquid extracted from oils of plants such as citronella, neroli, cyclamen, and tuberose; it has a delicate floral odor, and is an intermediate step in the biological synthesis of cholesterol from mevalonic acid in vertebrates; used in perfumery.
{ [image] fär mid bullet n schwa [image] s [image] l }
Farnsworth image dissector tube See image dissector tube
{ [image] färnz [image] w schwa rth [image] im mid bullet ij di [image] sek mid bullet t schwa r [image] tüb }
far point [OPTICS] The farthest point from an eye at which an object is distinctly seen; for a normal eye it is theoretically at infinity. Also known as punctum remotum.
{ brvbar fär brvbar p [image] int }
far region See Fraunhofer region
{ brvbar fär brvbar r [image] mid bullet j schwa n }
farringtonite [MINERALOGY] Mg3(PO4)2 Colorless, wax-white, or yellow phosphate mineral known only in meteorites.
{ [image] far mid bullet i engi mid bullet t schwa [image] n imacr t }
farsightedness See hypermetropia
{ [image] fär brvbar s imacr d mid bullet schwa d mid bullet n schwa s }
far-ultraviolet radiation [ELECTROMAGNETISM] Ultraviolet radiation in the wavelength range of 200-300 nanometers; germicidal effects are greatest in this range.
{ [image] fär [image] schwa l mid bullet tr schwa [image] v imacr mid bullet l schwa t [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
far vane [NAVIGATION] In marine operations, the instrument sighting vane on the opposite side of the instrument from the observer's eye.
{ brvbar fär brvbar v a macr n }
far zone See Fraunhofer region
{ brvbar fär brvbar z o macr n }
fascia [BUILDING CONSTRUCTION] A wide board fixed vertically on edge to the rafter ends or wall which carries the gutter around the eaves of a roof.
[HISTOLOGY] Layers of areolar connective tissue under the skin and between muscles, nerves, and blood vessels.
{ [image] f a macr mid bullet sh schwa }
fasciate [BOTANY] Having bands or stripes.
{ [image] fa mid bullet she [image] a macr t }
fasciation [PLANT PATHOLOGY] Malformation of plant parts resulting from disorganized tissue growth.
{ [image] fa mid bullet sh [image] [image] a macr mid bullet sh schwa n }
fascicle [BOTANY] A small bundle, as of fibers or leaves.
{ fas mid bullet i mid bullet k schwa l }
fasciculate [BOTANY] Arranged in tufts or fascicles.
{ f schwa [image] sik mid bullet y schwa mid bullet l schwa t }
fasciculation potential [PHYSIOLOGY] An action potential which is quantitatively comparable to that of a motor unit and which represents spontaneous contraction of a bundle of muscle fibers.
{ f schwa [image] sik mid bullet y schwa [image] l a macr mid bullet sh schwa n p schwa [image] ten mid bullet ch schwa l }
fasciculus [ANATOMY] A bundle or tract of nerve, muscle, or tendon fibers isolated by a sheath of connective tissues and having common origins, innervation, and functions.
{ f schwa [image] sik mid bullet y schwa mid bullet l schwa s }
fascine [CIVIL ENGINEERING] A cylindrical bundle of brushwood 1-3 feet (30-90 centimeters) in diameter and 10-20 feet (3-6 meters) long, used as a facing for seawalls on riverbanks, as a foundation mat, as a dam in an estuary, or to protect bridge, dike, and pier foundations from erosion.
{ fa [image] s [image] n }
Fasciola hepatica [INVERTEBRATE ZOOLOGY] A digenetic trematode which parasitizes sheep, cattle, and occasionally humans.
{ f schwa mid bullet [image] s [image] mid bullet schwa mid bullet l schwa he [image] pad mid bullet schwa mid bullet k schwa }
fasciole [INVERTEBRATE ZOOLOGY] A band of cilia on the test of certain sea urchins.
{ [image] fas mid bullet [image] [image] o macr l }
fascioliasis [MEDICINE] The infection of humans with Fasciola hepatica.
{ f schwa [image] s [image] mid bullet schwa [image] l imacr mid bullet schwa mid bullet s schwa s }
fasciolopsiasis [MEDICINE] The presence of the parasite Fasciolopsis buski in a person's small intestine.
{ f schwa [image] s [image] mid bullet schwa [image] läp [image] s imacr mid bullet schwa mid bullet s schwa s }
Fasciolopsis buski [INVERTEBRATE ZOOLOGY] A large, fleshy trematode, native to eastern Asia and the southwestern Pacific, which parasitizes humans.
{ f schwa [image] s [image] mid bullet schwa [image] läp mid bullet s schwa s [image] b schwa s mid bullet k [image] }
fascioscapulohumeral dystrophy [MEDICINE] A progressive hereditary form of muscular dystrophy involving atrophy of the muscles of the face, pectoral girdle, and upper arm.
{ brvbar fa mid bullet s [image] mid bullet o macr brvbar skap mid bullet y schwa mid bullet l o macr brvbar hyü mid bullet m schwa mid bullet r schwa l [image] di mid bullet str schwa mid bullet f [image] }
fast [GRAPHIC ARTS] A relative term given to the speed of emulsion.
{ fast }
fast-access storage [COMPUTER SCIENCE] The section of a computer storage from which data can be obtained most rapidly.
{ brvbar fast brvbar ak mid bullet ses [image] st o macr r mid bullet ij }
fast automatic gain control [ELECTRONICS] Radar automatic gain control method characterized by a response time that is long with respect to a pulse width, and short with respect to the time on target.
{ [image] fast [image] [image] d mid bullet schwa [image] mad mid bullet ik [image] g a macr n k schwa n [image] tr o macr l }
fast axis [OPTICS] The direction of the electrical displacement vector of light propagating in an anisotropic crystal with the greatest possible phase velocity corresponding to a specified direction of propagation.
{ brvbar fast [image] ak mid bullet s schwa s }
fast break [METALLURGY] Interruption of the current in the magnetizing coil during nondestructive testing of magnetic particles; induces eddy currents and strong magnetization.
{ brvbar fast [image] br a macr k }
fast breeder reactor [NUCLEONICS] A type of fast reactor using highly enriched fuel in the core, fertile material in the blanket, and a liquid-metal coolant, such as sodium; high-speed neutrons fission the fuel in the compact core, and the excess neutrons convert fertile material to fissionable isotopes; the breeding ratio is 1.0 or larger.Abbreviated FBR.
{ [image] fast [image] br [image] d mid bullet schwa r r [image] [image] ak mid bullet t schwa r }
fast-burst reactor [NUCLEONICS] A nuclear reactor that supplies microsecond pulses of fast neutrons for use in biomedical research.
{ brvbar fast brvbar b schwa rst r [image] [image] ak mid bullet t schwa r }
fast carbon-nitrogen-oxygen cycle See hot carbon-nitrogen-oxygen cycle
{ brvbar fast brvbar kär mid bullet b schwa n brvbar n imacr mid bullet tr schwa mid bullet j schwa n brvbar äks mid bullet schwa mid bullet j schwa n [image] s imacr mid bullet k schwa l }
fast chemical reaction [PHYSICAL CHEMISTRY] A reaction with a half-life of milliseconds or less; such reactions occur so rapidly that special experimental techniques are required to observe their rate.
{ [image] fast brvbar kem mid bullet schwa mid bullet k schwa l r [image] [image] ak mid bullet sh schwa n }
fast coupling [MECHANICAL ENGINEERING] A flexible geared coupling that uses two interior hubs on the shafts with circumferential gear teeth surrounded by a casing having internal gear teeth to mesh and connect the two hubs.
{ brvbar fast [image] k schwa p mid bullet li engi }
fast-delay detonation [ENGINEERING] The firing of blasts by means of a blasting timer or millisecond delay caps.
{ brvbar fast di brvbar l a macr det mid bullet schwa n [image] a macr mid bullet sh schwa n }
fast effect [NUCLEONICS] The reactivity change (increase in neutrons) due to fissions caused by fast neutrons in a thermal reactor.
{ brvbar fast i [image] fekt }
fastener [DESIGN ENGINEERING] 1. A device for joining two separate parts of an article or structure. 2. A device for holding closed a door, gate, or similar structure.
{ [image] fas mid bullet n schwa r }
fastening [DESIGN ENGINEERING] A spike, bolt, nut, or other device to connect rails to ties.
{ brvbar fas mid bullet ni engi }
fastest mile [METEOROLOGY] Over a specified period (usually the 24-hour observational day), the fastest speed, in miles per hour, of any mile of wind, with its accompanying direction.
{ brvbar fas mid bullet t schwa st [image] m imacr l }
fast fission [NUCLEAR PHYSICS] Fission caused by fast neutrons.
{ brvbar fast [image] fish mid bullet schwa n }
fast-fission factor [NUCLEONICS] The ratio of the number of neutrons produced by nuclear fissions due to neutrons of all energies in an infinite medium, to the number of neutrons produced by nuclear fissions due to thermal neutrons only.
{ brvbar fast [image] fish mid bullet schwa n [image] fak mid bullet t schwa r }
fast Fourier transform [MATHEMATICS] A Fourier transform employing the Cooley-Tukey algorithm to reduce the number of operations.
{ brvbar fast [image] f udot r mid bullet [image] [image] a macr [image] tranz [image] f [image] rm }
fast ice [HYDROLOGY] Any type of sea, river, or lake ice attached to the shore (ice foot, ice shelf), beached (shore ice), stranded in shallow water, or frozen to the bottom of shallow waters (anchor ice).Also known as landfast ice.
[OCEANOGRAPHY] Sea ice generally remaining in the position where originally formed and sometimes attaining a considerable thickness; it is attached to the shore or over shoals where it may be held in position by islands, grounded icebergs, or polar ice.Also known as coastal ice; coast ice.
{ brvbar fast brvbar imacr s }
fastigiate [BOTANY] 1. Having erect branches that are close to the stem. 2. Becoming narrower at the top.
[ZOOLOGY] Arranged in a conical bundle.
{ fa [image] stij mid bullet e mid bullet a macr t }
fast ion See small ion
{ brvbar fast imacr än }
fast-joint [ENGINEERING] Pertaining to a joint with a permanently secured pin.
{ brvbar fast brvbar j int }
fast line [PETROLEUM ENGINEERING] In a drilling operation, the end of the drilling line that is attached to the drum or reel; it travels with greater velocity than any other part of the drilling line.
{ fast l imacr n }
fast neutron [NUCLEONICS] A neutron having energy much greater than some arbitrary lower limit (that may be only a few thousand electronvolts).
{ brvbar fast nü trän }
fast-neutron spectrometry [NUCLEAR PHYSICS] Neutron spectrometry in which nuclear reactions are produced by or yield fast neutrons; such reactions are more varied than in the slow-neutron case.
{ brvbar fast nü trän spek träm mid bullet schwa mid bullet tr }
fast nova [ASTRONOMY] A nova whose brightness rises quickly to a maximum, remains near maximum for a short time, and then decreases to the original value in a few years or less.
{ brvbar fast n o macr mid bullet v schwa }
fast pin [ENGINEERING] A pin that fastens immovably, particularly the pin in a fast joint.
{ brvbar fast brvbar pin }
fast powder [MATERIALS] Any explosive having a high-speed detonation.
{ brvbar fast pa udot d mid bullet schwa r }
fast pulsar [ASTROPHYSICS] A pulsar with a very short period, of the order of a millisecond. Also known as millisecond pulsar.
{ fast p schwa l sär }
fast reactor [NUCLEONICS] A nuclear reactor in which most of the fissions are produced by fast neutrons, with little or no moderator to slow down the neutrons.
{ brvbar fast r ak mid bullet t schwa r }
fast sheave [PETROLEUM ENGINEERING] In a drilling operation, the grooved pulley on the crown block sheave assembly over which the fast line is reeved.
{ fast sh v }
fast-spiral drill See high-helix drill
{ brvbar fast brvbar sp imacr mid bullet r schwa l dril }
fast time constant [ELECTRICITY] An electric circuit which combines resistance and capacitance to give a short time constant for capacitor discharge through the resistor.
[ELECTRONICS] Circuit with short time constant used to emphasize signals of short duration to produce discrimination against low- frequency components of clutter in radar.
{ fast t imacr m kän mid bullet st schwa nt }
fast time scale [COMPUTER SCIENCE] In simulation by an analog computer, a scale in which the time duration of a simulated event is less than the actual time duration of the event in the physical system under study.
{ fast t imacr m sk a macr l }
fast-vibration direction [OPTICS] The direction of the electric field vector of the ray of light that travels with the greatest velocity in an anisotropic crystal and therefore corresponds to the minimum refractive index.
{ brvbar fast v imacr br a macr mid bullet sh schwa n d schwa rek mid bullet sh schwa n }
fat [ANATOMY] Pertaining to an obese person.
[BIOCHEMISTRY] Any of the glyceryl esters of fatty acids which form a class of neutral organic compounds.
[PHYSIOLOGY] The chief component of fat cells and other animal and plant tissues.
{ fat }
fatal accident [MINING ENGINEERING] A coal mine accident in which less than five persons are killed and property damage is slight; excludes ignitions and mine fires.
{ brvbar f a macr d mid bullet schwa l ak mid bullet s schwa mid bullet d schwa nt }
fatal error [COMPUTER SCIENCE] An error in a computer program which causes running of the program to be terminated.
{ brvbar f a macr d mid bullet schwa l er mid bullet schwa r }
Fata Morgana [OPTICS] A complex mirage characterized by multiple distortions of images, generally in the vertical, so that such objects as cliffs or cottages are distorted and magnified into fantastic castles.
{ fäd mid bullet schwa m r gän mid bullet schwa }
fat body [INVERTEBRATE ZOOLOGY] A nutritional reservoir of fatty tissue surrounding the viscera or forming a layer beneath the integument in the immature larval stages of many insects.
[VERTEBRATE ZOOLOGY] A mass of adipose tissue attached to each genital gland in amphibians.
{ fat bäd mid bullet }
fat cell [HISTOLOGY] The principal component of adipose connective tissue; two types are yellow fat cells and brown fat cells.
{ fat sel }
fat dye [MATERIALS] A type of oil-soluble dye used in the coloring of candles and other wax products.
{ fat d imacr }
fate map [EMBRYOLOGY] A graphic scheme indicating the definite spatial arrangement of undifferentiated embryonic cells in accordance with their destination to become specific tissues.
{ f a macr t map }
fat embolus [MEDICINE] An embolus composed principally of fatty substances.
{ fat em mid bullet b schwa mid bullet l schwa s }
father file [COMPUTER SCIENCE] A copy of the master file from the cycle or generation that precedes the one being updated.
{ fäth mid bullet schwa r f imacr l }
fathom [OCEANOGRAPHY] The common unit of depth in the ocean, equal to 6 feet (1.8288 meters).
{ fath mid bullet schwa m }
fathom curve See isobath
{ fath mid bullet schwa m k schwa rv }
fatigue [ELECTRONICS] The decrease of efficiency of a luminescent or light- sensitive material as a result of excitation.
[MECHANICS] Failure of a material by cracking resulting from repeated or cyclic stress.
[PHYSIOLOGY] Exhaustion of strength or reduced capacity to respond to stimulation following a period of activity.
{ f schwa t g }
fatigue allowance [INDUSTRIAL ENGINEERING] An adjustment to normal time to compensate for production time lost due to exhaustion of the worker.
{ f schwa t g schwa la udot mid bullet schwa ns }
fatigue factor [INDUSTRIAL ENGINEERING] The element of physical and mental exhaustion in a time-motion study; the multiplier used to add the fatigue allowance to the normal time.
{ f schwa t g fak mid bullet t schwa r }
fatigue life [MECHANICS] The number of applied repeated stress cycles a material can endure before failure.
{ f schwa t g l imacr f }
fatigue limit [MECHANICS] The maximum stress that a material can endure for an infinite number of stress cycles without breaking.Also known as endurance limit.
{ f schwa t g lim mid bullet schwa t }
fatigue notch factor [METALLURGY] A notch, scratch, or other impairment on the surface of a metal resulting in premature failure of the metal.
{ f schwa t g näch fak mid bullet t schwa r }
fatigue notch sensitivity [METALLURGY] A measure of the reduction of fatigue strength of a metal resulting from a notch.
{ f schwa t g näch sen mid bullet s schwa tiv mid bullet schwa d mid bullet }
fatigue ratio [MECHANICS] The ratio of the fatigue limit or fatigue strength to the static tensile strength.Also known as endurance ratio.
{ f schwa t g r a macr mid bullet sh o macr }
fatigue strength [MECHANICS] The maximum stress a material can endure for a given number of stress cycles without breaking.Also known as endurance strength.
{ f schwa t g stre engi kth }
fatigue-strength reduction factor See factor of stress concentration
{ f schwa t g stre engi kth ri d schwa k mid bullet sh schwa n fak mid bullet t schwa r }
fatigue test [ENGINEERING] Test to determine the range of alternating stress which a material can withstand without breaking.
{ f schwa t g test }
fat liquoring agents [MATERIALS] Oil-in-water emulsions used to replace oils in tanned (deoiled) leather hides.
{ fat lik mid bullet schwa mid bullet ri engi a macr mid bullet j schwa ns }
fat-metabolizing hormone See ketogenic hormone
{ fat m schwa brvbar tab mid bullet schwa l imacr z mid bullet i engi h r m o macr n }
fat mortar [MATERIALS] Mortar that adheres to the trowel.
{ brvbar fat m r mid bullet d schwa r }
fat necrosis [MEDICINE] Pathologic death of adipose tissue often accompanied by soap production from the hydrolyzed fat; associated with pancreatitis.
{ brvbar fat n schwa kr o macr mid bullet s schwa s }
fat oil [MATERIALS] Enriched absorber oil that is drawn off from the absorber column after being saturated by hydrocarbon values stripped from a wet natural-gas stream.
{ fat il }
Fatou-Lebesgue lemma [MATHEMATICS] Given a sequence fn of positive measurable functions on a measure space (X, ), then
{ fä tü l schwa beg brvbar lem mid bullet schwa }
fatty acid [ORGANIC CHEMISTRY] An organic monobasic acid of the general formula CnH2n+1COOH derived from the saturated series of aliphatic hydrocarbons; examples are palmitic acid, stearic acid, and oleic acid; used as a lubricant in cosmetics and nutrition, and for soaps and detergents.
{ brvbar fad mid bullet as mid bullet schwa d }
fatty acid peroxidase [BIOCHEMISTRY] An enzyme present in germinating plant seeds which catalyzes the oxidation of the carboxyl carbon of fatty acids to carbon dioxide.
{ brvbar fad mid bullet as mid bullet schwa d p schwa räk mid bullet s schwa d a macr s }
fatty-acid pitch See packing house pitch
{ brvbar fad mid bullet as mid bullet schwa d pich }
fatty acyl carnitine [BIOCHEMISTRY] Transport form of fatty acids which allows them to cross the mitochondrial membrane; formed by reaction of fatty acyl-coenzyme A with carnitine by employing the enzyme carnitine acyltransferase. Also known as acyl carnitine.
{ fad mid bullet as mid bullet schwa l kär mid bullet n schwa t n }
fatty acyl-coenzyme A [BIOCHEMISTRY] Activated form of fatty acids formed by the enzyme acyl-coenzyme A synthetase at the expense of adenosinetriphosphate. Also known as acyl-coenzyme A.
{ fad mid bullet as mid bullet schwa l k o macr brvbar en z imacr m a macr }
fatty alcohol [ORGANIC CHEMISTRY] A high-molecular-weight, straight-chain primary alcohol derived from natural fats and oils; includes lauryl, stearyl, oleyl, and linoleyl alcohols; used in pharmaceuticals, cosmetics, detergents, plastics, and lube oils and in textile manufacture.
{ fad mid bullet al mid bullet k schwa h l }
fatty amine [ORGANIC CHEMISTRY] RCH2NH2 A normal aliphatic amine from oils and fats; used as a plasticizer, in medicine, as a chemical intermediate, and in rubber manufacture.
{ fad mid bullet am n }
fatty ester [ORGANIC CHEMISTRY] RCOOR' A fatty acid in which the alkyl group (R') of a monohydric alcohol replaces the active hydrogen; for example, RCOOCH3 from reaction of RCOOH with methane.
{ fad mid bullet es mid bullet t schwa r }
fatty infiltration [PHYSIOLOGY] Infiltration of an organ or tissue with excessive amounts of fats.
{ fad mid bullet in mid bullet fil tr a macr mid bullet sh schwa n }
fatty metamorphosis [MEDICINE] Fatty degeneration, fatty infiltration, or both.
{ fad mid bullet med mid bullet schwa m r mid bullet f schwa mid bullet s schwa s }
fatty nitrile [ORGANIC CHEMISTRY] RCN An ester of hydrogen cyanide derived from fatty acid; used in lube oil additives and plasticizers, and as a chemical intermediate.
{ fad mid bullet n imacr tr schwa l }
faucal [BIOLOGY] Of or pertaining to the fauces.
[INVERTEBRATE ZOOLOGY] The opening of a spiral shell.
{ f mid bullet k schwa l }
fauces [ANATOMY] The passage in the throat between the soft palate and the base of the tongue.
[BOTANY] The throat of a calyx, corolla, or similar part.
{ f s z }
faucet [ENGINEERING] A fixture through which water is drawn from a pipe or vessel.
{ f s mid bullet schwa t }
faucial tonsil See palatine tonsil
{ f mid bullet sh schwa l tän mid bullet s schwa l }
Faugeron kiln [ENGINEERING] A coal-fired tunnel kiln for firing feldspathic porcelain; the distinctive feature is the separation of the tunnel into a series of chambers by division walls on the cars and drop arches in the roof.
{ f o macr mid bullet zh schwa rän kil }
faujasite [MINERALOGY] (Na2,Ca)Al2Si4O12.6H2 O Zeolite mineral of the sodalite group, crystallizing in the cubic system.
{ f o macr mid bullet zh schwa s imacr t }
fault [ELECTRICITY] A defect, such as an open circuit, short circuit, or ground, in a circuit, component, or line.Also known as electrical fault; faulting.
[ELECTRONICS] Any physical condition that causes a component of a data- processing system to fail in performance.
[GEOLOGY] A fracture in rock along which the adjacent rock surfaces are differentially displaced.
{ f lt }
fault basin [GEOLOGY] A region depressed in relation to surrounding regions and separated from them by faults.
{ f lt b a macr s mid bullet schwa n }
fault block [GEOLOGY] A rock mass that is bounded by faults; the faults may be elevated or depressed and not necessarily the same on all sides.
{ f lt bläk }
fault-block mountain See block mountain
{ f lt bläk ma udot nt mid bullet schwa n }
fault breccia [GEOLOGY] The assembly of angular fragments found frequently along faults.Also known as dislocation breccia.
{ f lt brech mid bullet schwa }
fault cliff See fault scarp
{ f lt klif }
fault current See fault electrode current
{ f lt k schwa mid bullet r schwa nt }
fault electrode current [ELECTRICITY] The current to an electrode under fault conditions, such as during arc-backs and load short circuits.Also known as fault current; surge electrode current.
{ f lt i lek tr o macr d k schwa mid bullet r schwa nt }
fault escarpment See fault scarp
{ f lt e skärp mid bullet m schwa nt }
fault finder [ENGINEERING] Test set for locating trouble conditions in communications circuits or systems.
{ f lt f imacr nd mid bullet schwa r }
faulting [ELECTRICITY] See fault
[GEOLOGY] The fracturing and displacement processes which produce a fault.
{ f l mid bullet ti engi }
fault ledge See fault scarp
{ f lt lej }
fault line [GEOLOGY] Intersection of the fault surface with the surface of the earth or any other horizontal surface of reference.Also known as fault trace.
{ f lt l imacr n }
fault-line scarp [GEOLOGY] A cliff produced when a soft rock erodes against hard rock at a fault.
{ f lt l imacr n skärp }
fault masking [COMPUTER SCIENCE] Any type of hardware redundancy in which faults are corrected immediately and the operations of fault detection, location, and correction are indistinguishable.
{ f lt mask mid bullet i engi }
fault monitoring [SYSTEMS ENGINEERING] A procedure for systematically checking for errors and malfunctions in the software and hardware of a computer or control system.
{ f lt män mid bullet schwa mid bullet tri engi }
fault plane [GEOLOGY] A planar fault surface.
{ f lt pl a macr n }
fault rock [GEOLOGY] A rock often found along a fault plane and made up of fragments formed by the crushing and grinding which accompany a dislocation.
{ f lt räk }
fault scarp [GEOLOGY] A steep cliff formed by movement along one side of a fault.Also known as cliff of displacement; fault cliff; fault escarpment; fault ledge.
{ f lt skärp }
fault separation [GEOLOGY] Apparent displacement of a fault measured on the basis of disrupted linear features.
{ f lt sep mid bullet schwa r a macr mid bullet sh schwa n }
fault strike [GEOLOGY] The angular direction, with respect to north, of the intersection of the fault surface with a horizontal plane.
{ f lt str imacr k }
fault system [GEOLOGY] Two or more fault sets which interconnect.
{ f lt sis mid bullet t schwa m }
fault terrace [GEOLOGY] A step on a slope, produced by displacement of two parallel faults.
{ f lt ter mid bullet schwa s }
fault throw [GEOLOGY] The amount of vertical displacement of rocks due to faulting.
{ f lt thr o macr }
fault tolerance [SYSTEMS ENGINEERING] The capability of a system to perform in accordance with design specifications even when undesired changes in the internal structure or external environment occur.
{ f lt täl mid bullet schwa mid bullet r schwa ns }
fault trace See fault line
{ f lt tr a macr s }
fault trap [GEOLOGY] Oil or gas reservoir formed by a structural trap limited in one or more directions by subterranean geological faulting.
{ f lt trap }
fault tree [INDUSTRIAL ENGINEERING] A graphical representation of an undesired event caused by a combination of factors arising from equipment failure, human error, or environmental events.
{ f lt tr }
fault-trough lake See sag pond
{ f lt tr f l a macr k }
fault vein [GEOLOGY] A mineral vein deposited in a fault fissure.
{ f lt v a macr n }
fault wall [GEOLOGY] The mass of rock on a particular side of a fault.
{ f lt w l }
fault zone [GEOLOGY] A fault expressed as an area of numerous small fractures.Also known as distributed fault.
{ f lt z o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

fauna [ZOOLOGY] 1. Animals. 2. The animal life characteristic of a particular region or environment.
{ [image] f [image] n mid bullet schwa }
faunal extinction [EVOLUTION] The worldwide death and disappearance of diverse animal groups under circumstances that suggest common and related causes.Also known as mass extinction.
{ [image] f [image] n mid bullet schwa l ik [image] sti engi k mid bullet sh schwa n }
faunal region [ECOLOGY] A division of the zoosphere, defined by geographic and environmental barriers, to which certain animal communities are bound.
{ [image] f [image] n mid bullet schwa l [image] r [image] mid bullet j schwa n }
faunizone [GEOLOGY] A bed characterized by fossils of a particular assemblage of fauna.
{ [image] f [image] n mid bullet schwa [image] z o macr n }
faunule [PALEONTOLOGY] The localized stratigraphic and geographic distribution of a particular taxon.
{ [image] f [image] [image] nyül }
Faure storage battery [ELECTRICITY] A storage battery in which the plates consist of lead-antimony supporting grids covered with a lead oxide paste, immersed in weak sulfuric acid.Also known as pasted-plate storage battery.
{ [image] f [image] r [image] st [image] r mid bullet ij [image] bad mid bullet schwa mid bullet r [image] }
Faust jig [MINING ENGINEERING] A plunger-type jig, usually built with multiple compartments; distinguished by synchronized plungers on both sides of the screen plate, withdrawal of refuse through kettle valves in each compartment, and discharge of the hutch periodically by means of hand valves.
{ [image] fa udot st [image] jig }
favism [MEDICINE] An acute hemolytic anemia, usually in persons of Mediterranean area descent, occurring when an individual with glucose-6- phosphate dehydrogenase deficiency of erythrocytes eats the beans or inhales the pollen of Vicia faba.
{ [image] fä [image] viz mid bullet schwa m }
favorable current [NAVIGATION] A current flowing in such a direction as to increase the speed of a vessel over the ground.
{ [image] f a macr v mid bullet r schwa mid bullet b schwa l [image] k schwa mid bullet r schwa nt }
favorable wind [NAVIGATION] A wind which aids a craft in making progress in a desired direction; usually used in plural form and chiefly in connection with sailing vessels.Also known as fair wind.
{ [image] f a macr v mid bullet r schwa mid bullet b schwa l [image] wind }
Favorskii rearrangement [ORGANIC CHEMISTRY] A reaction in which [image] - halogenated ketones undergo rearrangement in the presence of bases, with loss of the halogen and formation of carboxylic acids or their derivatives with the same number of carbon atoms.
{ fa [image] v [image] r mid bullet sk [image] [image] r [image] mid bullet schwa [image] r a macr nj mid bullet m schwa nt }
Favositidae [PALEONTOLOGY] A family of extinct Paleozoic corals in the order Tabulata.
{ [image] fav mid bullet schwa [image] sid mid bullet schwa [image] d [image] }
favus [MEDICINE] A fungal infection of the scalp, usually caused by Trichophyton schoenleini, characterized by round, yellow, cup-shaped crusts having a peculiar mousy odor.Also known as tinea favosa.
{ [image] f a macr mid bullet v schwa s }
fax See facsimile
{ faks }
fax chart See facsimile chart
{ [image] faks [image] chärt }
Faxen drag factor See drag factor
{ [image] fäk mid bullet s schwa n [image] drag [image] fak mid bullet t schwa r }
fax map See facsimile chart
{ [image] faks [image] map }
fayalite [MINERALOGY] Fe2SiO4 A brown to black mineral of the olivine group, consisting of iron silicate and found either massive or in crystals; specific gravity is 4.1.
{ f schwa [image] yä [image] l imacr t }
faying surface [ENGINEERING] The surfaces of materials in contact with each other and joined or about to be joined together.
{ [image] f a macr mid bullet i engi [image] s schwa r mid bullet f schwa s }
F band [SOLID-STATE PHYSICS] The optical absorption band arising from F centers.
{ [image] ef [image] band }
FB data set [COMPUTER SCIENCE] A data set which has F-format logical records and whose physical records are all some multiple of the size of the logical record, except possibly for a few truncated blocks.Also known as blocked F-format data set.
{ brvbar ef brvbar b [image] [image] dad mid bullet schwa [image] set }
FBM data set [COMPUTER SCIENCE] An FB data set which has a machine-control (M) character in its first byte of information.
{ brvbar ef brvbar b [image] brvbar em [image] dad mid bullet schwa [image] set }
FBR See fast breeder reactor
FBSA data set [COMPUTER SCIENCE] An FBS data set which has an ASCII (American Standard Code for Information Interchange) control (A) character in its first byte of information.
{ brvbar ef brvbar b [image] brvbar es brvbar a macr [image] dad mid bullet schwa [image] set }
FBS data set [COMPUTER SCIENCE] An FB data set which has at most one truncated block, which must be the last one in the data set.Also known as standard blocked F-format data set.
{ brvbar ef brvbar b [image] brvbar es [image] dad mid bullet schwa [image] set }
FCC See chlorofluorocarbon
fcc lattice See face-centered cubic lattice
{ brvbar ef brvbar s [image] brvbar s [image] [image] lad mid bullet schwa s }
F center [SOLID-STATE PHYSICS] A color center consisting of an electron trapped by a negative ion vacancy in an ionic crystal, such as an alkali halide or an alkaline-earth fluoride or oxide.
{ brvbar ef brvbar sen mid bullet t schwa r }
F' center [SOLID-STATE PHYSICS] A color center that gives rise to a broad absorption band at longer wavelengths than the band of the F center; probably an F center that has trapped an additional electron.
{ brvbar ef [image] pr imacr m [image] sen mid bullet t schwa r }
F connector [ELECTRONICS] A plug and socket for interconnecting coaxial cables; commonly used to interconnect television receivers, videocassette recorders, and cable or antenna sources.
{ [image] ef k schwa [image] nek mid bullet t schwa r }
F corona [ASTRONOMY] The outer portion of the solar corona, consisting of sunlight that has been scattered from interplanetary dust between the sun and the earth. Also known as Fraunhofer corona.
{ [image] ef k schwa [image] r o macr mid bullet n schwa }
Fc region [IMMUNOLOGY] Region of an antibody molecule that binds to antibody receptors on the surface of cells such as macrophages and mast cells, and to complement protein; Fc is derived from the term crystallizable fragment.
{ brvbar ef [image] s [image] [image] r [image] mid bullet j schwa n }
FD&C color See food color
{ brvbar ef brvbar d [image] mid bullet schwa n [image] s [image] [image] k schwa l mid bullet schwa r }
FDDI See fiber-optic data distribution interface
F display [ELECTRONICS] A rectangular display in which a target appears as a centralized blip when the radar antenna is aimed at it; horizontal and vertical aiming errors are respectively indicated by the horizontal and vertical displacement of the blip.
{ [image] ef di [image] spl a macr }
F distribution [STATISTICS] The ratio of two independent chi-square variables each divided by its degree of freedom; used to test hypotheses in the analysis of variance and hypotheses about whether or not two normal populations have the same variance.
{ [image] ef [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
FDM See frequency-division multiplexing
Fe See iron
fear [PSYCHOLOGY] Emotional and physiologic response to recognized sources of danger.
{ fir }
feasibility study [SYSTEMS ENGINEERING] 1. A study of applicability or desirability of any management or procedural system from the standpoint of advantages versus disadvantages in any given case. 2. A study to determine the time at which it would be practicable or desirable to install such a system when determined to be advantageous. 3. A study to determine whether a plan is capable of being accomplished successfully.
{ [image] f [image] z mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] st schwa d mid bullet [image] }
feasibility test [SYSTEMS ENGINEERING] A test conducted to obtain data in support of a feasibility study or to demonstrate feasibility.
{ [image] f [image] z mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] test }
feasible ground [MINING ENGINEERING] Ground that is easy to work and yet will stand without the support of timber or boards.
{ [image] f [image] z mid bullet schwa mid bullet b schwa l [image] gra udot nd }
feasible method See interaction prediction method
{ [image] f [image] z mid bullet schwa mid bullet b schwa l [image] meth mid bullet schwa d }
feasible solution [COMPUTER SCIENCE] In linear programming, any set of values for the variables xj, j = 1, 2, ..., n, that (1) satisfy the set of restrictionswhere the bi are numerical constants known collectively as the right-hand side and the aij are coefficients of the variables xj, and (2) satisfy the restrictions xj [image] 0.
{ [image] f [image] z mid bullet schwa mid bullet b schwa l s schwa [image] lü mid bullet sh schwa n }
feather [MECHANICAL ENGINEERING] To change the pitch on a propeller in order to reduce drag and prevent windmilling in case of engine failure.
[METEOROLOGY] See barb
[VERTEBRATE ZOOLOGY] An ectodermal derivative which is a specialized keratinous outgrowth of the epidermis of birds; functions in flight and in providing insulation and protection.
{ [image] feth mid bullet schwa r }
feather alum See alunogen; halotrichite
{ [image] feth mid bullet schwa r [image] al mid bullet schwa m }
Feather analysis [NUCLEONICS] A technique for determining the range in aluminum of the beta rays of a species by comparing the absorption curve of that species with the absorption curve of a reference species.
{ [image] feth mid bullet schwa r schwa [image] nal mid bullet schwa mid bullet s schwa s }
feather cloth [TEXTILES] Fabric in which small feathers are added for softness and decoration.
{ [image] feth mid bullet schwa r [image] kl [image] th }
featheredge [CIVIL ENGINEERING] The thin edge of a gravel-surfaced road.
[DESIGN ENGINEERING] A wood tool with a level edge used to straighten angles in the finish coat of plaster.
{ [image] feth mid bullet schwa r [image] ej }
feathering [FOOD ENGINEERING] Flocculation of the cream (fat) in homogenized milk when added to hot coffee or tea due to a defect in the chemistry of the cream.
[GRAPHIC ARTS] The diffusing or spreading of lines or photographic images.
[MECHANICAL ENGINEERING] A pitch position in a controllable-pitch propeller; it is used in the event of engine failure to stop the windmilling action, and occurs when the blade angle is about 90° to the plane of rotation.Also known as full feathering.
[VERTEBRATE ZOOLOGY] Plumage.
{ [image] feth mid bullet schwa mid bullet ri engi }
feathering propeller [MECHANICAL ENGINEERING] A variable-pitch marine or airscrew propeller capable of increasing pitch beyond the normal high pitch value to the feathered position.
{ [image] feth mid bullet schwa mid bullet ri engi pr schwa [image] pel mid bullet schwa r }
feather joint [ENGINEERING] A joint made by cutting a mating groove in each of the pieces to be joined and inserting a feather in the opening formed when the pieces are butted together.Also known as ploughed-and-tongued joint.
[GEOLOGY] One of a series of joints in a fault zone formed by shear and tension.Also known as pinnate joint.
{ [image] feth mid bullet schwa r [image] j [image] int }
feather ore See jamesonite
{ [image] feth mid bullet schwa r [image] [image] r }
feather rot [PLANT PATHOLOGY] A fungus rot of both dead and living tree trunks caused by Poria subacida and characterized by the white stringy or spongy nature of the rotted tissue.
{ [image] feth mid bullet schwa r [image] rät }
feature [COMPUTER SCIENCE] In automatic pattern recognition, a property of an image that is useful for its interpretation.
{ [image] f [image] mid bullet ch schwa r }
feature extraction-classification model [COMPUTER SCIENCE] A method of automatic pattern recognition in which recognition is achieved by making measurements on the patterns to be recognized, and then deriving features from these measurements.
{ [image] f [image] mid bullet ch schwa r ik brvbar strak mid bullet sh schwa n [image] klas mid bullet schwa mid bullet f schwa brvbar k a macr mid bullet sh schwa n [image] mäd mid bullet schwa l }
febrile convulsion [MEDICINE] A type of convulsion that occurs in infants and young children in association with fever.
{ brvbar f [image] [image] br imacr l k schwa n [image] v schwa l mid bullet sh schwa n }
febrile disease [MEDICINE] Any disease associated with or characterized by fever.
{ [image] feb mid bullet r schwa l di [image] z [image] z }
febriphobia [PSYCHOLOGY] An abnormal fear of fever.
{ [image] feb mid bullet r schwa [image] f o macr mid bullet b [image] mid bullet schwa }
fecal pellets [GEOLOGY] Mainly the excreta of invertebrates occurring in marine deposits and as fossils in sedimentary rocks.Also known as castings.
{ [image] f [image] mid bullet k schwa l [image] pel mid bullet schwa ts }
feces [PHYSIOLOGY] The waste material eliminated by the gastrointestinal tract.
{ [image] f [image] mid bullet s [image] z }
Fechner color [OPTICS] A sensation of color caused by achromatic stimuli at intervals in time.
{ [image] fek mid bullet n schwa r [image] k schwa l mid bullet schwa r }
Fechner fraction [PHYSIOLOGY] The smallest difference in the brightness of two sources that can be detected by the human eye divided by the brightness of one of them.
{ [image] fek mid bullet ner [image] frak mid bullet sh schwa n }
Fechner law [PHYSIOLOGY] The intensity of a sensation produced by a stimulus varies directly as the logarithm of the numerical value of that stimulus.
{ [image] fek mid bullet n schwa r [image] l [image] }
fecundity [BIOLOGY] The innate potential reproductive capacity of the individual organism, as denoted by its ability to form and separate from the body the mature germ cells.
{ f schwa [image] k schwa n mid bullet d schwa d mid bullet [image] }
Federal Telecommunications System [COMMUNICATIONS] System of commercial telephone lines, leased by the government, for use between major government installations for official telecommunications.
{ [image] fed mid bullet r schwa l [image] tel mid bullet schwa mid bullet k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz [image] sis mid bullet t schwa m }
Fedorov stage See universal stage
{ fy [image] mid bullet d [image] r mid bullet [image] f [image] st a macr j }
fedsim star [COMPUTER SCIENCE] The starlike shape that is characteristic of the Kiviat graph of a well-balanced computer system.
{ [image] fed [image] sim [image] stär }
feed [AGRICULTURE] Any crops or other food substances for livestock.
[COMPUTER SCIENCE] 1. To supply the material to be operated upon to a machine. 2. A device capable of so feeding.
[ELECTROMAGNETISM] The part of a radar antenna that is connected to or mounted on the end of the transmission line and serves to radiate radio- frequency electromagnetic energy to the reflector or receive energy therefrom.
[ELECTRONICS] To supply a signal to the input of a circuit, transmission line, or antenna.
[ENGINEERING] 1. Process or act of supplying material to a processing unit for treatment. 2. The material supplied to a processing unit for treatment. 3. A device that moves stock or workpieces to, in, or from a die.
[FOOD ENGINEERING] The fermenting wort that is removed from the yeast troughs during brewing processes.
[MECHANICAL ENGINEERING] Forward motion imparted to the cutters or drills of cutting or drilling machinery.
{ f [image] d }
feedback [CHEMISTRY] In a stepwise reaction, the formation of a substance in one step that affects the rate of a previous step.
[ELECTRONICS] The return of a portion of the output of a circuit or device to its input.
[SCIENCE AND TECHNOLOGY] The control of input as a function of output by returning a portion of the output to the input.
{ [image] f [image] d [image] bak }
feedback admittance [ELECTRONICS] Short-circuit transadmittance from the output electrode to the input electrode of an electron tube.
{ [image] f [image] d [image] bak schwa d [image] mit mid bullet schwa ns }
feedback amplifier [ELECTRONICS] An amplifier in which a passive network is used to return a portion of the output signal to its input so as to change the performance characteristics of the amplifier.
{ [image] f [image] d [image] bak [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
feedback branch [CONTROL SYSTEMS] A branch in a signal-flow graph that belongs to a feedback loop.
{ [image] f [image] d [image] bak [image] branch }
feedback circuit [ELECTRONICS] A circuit that returns a portion of the output signal of an electronic circuit or control system to the input of the circuit or system.
{ [image] f [image] d [image] bak [image] s schwa r mid bullet k schwa t }
feedback compensation [CONTROL SYSTEMS] Improvement of the response of a feedback control system by placing a compensator in the feedback path, in contrast to cascade compensation.Also known as parallel compensation.
{ [image] f [image] d [image] bak [image] käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
feedback control loop See feedback loop
{ [image] f [image] d bak k schwa n tr o macr l lüp }
feedback control signal [CONTROL SYSTEMS] The portion of an output signal which is retransmitted as an input signal.
{ f d bak k schwa n tr o macr l sig mid bullet n schwa l }
feedback control system [CONTROL SYSTEMS] A system in which the value of some output quantity is controlled by feeding back the value of the controlled quantity and using it to manipulate an input quantity so as to bring the value of the controlled quantity closer to a desired value.Also known as closed- loop control system.
{ f d bak k schwa n tr o macr l sis mid bullet t schwa m }
feedback factor [ELECTRONICS] The fraction of the output voltage of an oscillator which is applied to the feedback network.
{ f d bak fak mid bullet t schwa r }
feedback inhibition [BIOCHEMISTRY] A cellular control mechanism by which the end product of a series of metabolic reactions inhibits the activity of the first enzyme in the sequence.
{ f d bak in mid bullet schwa bish mid bullet schwa n }
feedback loop [CONTROL SYSTEMS] A closed transmission path or loop that includes an active transducer and consists of a forward path, a feedback path, and one or more mixing points arranged to maintain a prescribed relationship between the loop input signal and the loop output signal.Also known as feedback control loop.
{ f d bak lüp }
feedback oscillator [ELECTRONICS] An oscillating circuit, including an amplifier, in which the output is fed back in phase with the input; oscillation is maintained at a frequency determined by the values of the components in the amplifier and the feedback circuits.
{ f d bak äs mid bullet schwa l a macr d mid bullet schwa r }
feedback regulator [CONTROL SYSTEMS] A feedback control system that tends to maintain a prescribed relationship between certain system signals and other predetermined quantities.
{ f d bak reg mid bullet y schwa l a macr d mid bullet schwa r }
feedback transfer function [CONTROL SYSTEMS] In a feedback control loop, the transfer function of the feedback path.
{ f d bak tranz mid bullet f schwa r f schwa engi k mid bullet sh schwa n }
feedback winding [ELECTRONICS] A winding to which feedback connections are made in a magnetic amplifier.
{ f d bak w imacr nd mid bullet i engi }
feed chute [ORDNANCE] A chute or passage through which ammunition is guided into the breech mechanism of a machine gun.
{ f d shüt }
feed-control valve [MECHANICAL ENGINEERING] A small valve, usually a needle valve, on the outlet of the hydraulic-feed cylinder on the swivel head of a diamond drill, used to control minutely the speed of the hydraulic piston travel and hence the rate at which the bit is made to penetrate the rock.
{ f d k schwa n tr o macr l valv }
feeder [ELECTRICITY] 1. A transmission line used between a transmitter and an antenna. 2. A conductor, or several conductors, connecting generating stations, substations, or feeding points in an electric power distribution system. 3. A group of conductors in an interior wiring system which link a main distribution center with secondary or branch- circuit distribution centers.
[GEOLOGY] A small ore-bearing vein which merges with a larger one.
[HYDROLOGY] See tributary
[MECHANICAL ENGINEERING] 1. A conveyor adapted to control the rate of delivery of bulk materials, packages, or objects, or a control device which separates or assembles objects. 2. A device for delivering materials to a processing unit.
[METALLURGY] A runner or riser so placed that it can feed molten metal to the contracting mass of the casting as it cools in its flask, therefore preventing formation of cavities or porous structure.
[ORDNANCE] A device that supplies ammunition to a weapon, usually actuated by an automatic or semiautomatic mechanism.
{ f d mid bullet schwa r }
feeder beach [GEOLOGY] A beach that is artificially widened and nourishes downdrift beaches by natural littoral currents or forces.
{ f d mid bullet schwa r b ch }
feeder-breaker [MECHANICAL ENGINEERING] A unit that breaks and feeds ore or crushed rock to a materials-handling system at a required rate.
{ brvbar f d mid bullet schwa r brvbar br a macr k mid bullet schwa r }
feeder cable [COMMUNICATIONS] In communications practice, a cable extending from the central office along a primary route (main feeder cable) or from a main feeder cable along a secondary route (branch feeder cable) and providing connections to one or more distribution cables.
{ f d mid bullet schwa r k a macr mid bullet b schwa l }
feeder canal [CIVIL ENGINEERING] A canal serving to conduct water to a larger canal.
{ f d mid bullet schwa r k schwa nal }
feeder conveyor [MECHANICAL ENGINEERING] A short auxiliary conveyor designed to transport materials to another conveyor.Also known as stage loader.
{ f d mid bullet schwa r k schwa n v a macr mid bullet schwa r }
feeder current [OCEANOGRAPHY] A current which flows parallel to the shore before converging with other such currents and forming the neck of a rip current.
{ f d mid bullet schwa r k schwa mid bullet r schwa nt }
feeder distribution center [COMMUNICATIONS] Distribution center at which feeders or subfeeders are connected.
{ f d mid bullet schwa r dis mid bullet tr schwa byü mid bullet sh schwa n sen mid bullet t schwa r }
feeder panel [ELECTRICITY] The part of a switchboard in an electric power distribution system where feeder connections are made.
{ f d mid bullet schwa r pan mid bullet schwa l }
feeder reactor [ELECTRICITY] A small inductor connected in series with a feeder in order to limit and localize the disturbances due to faults on the feeder.
{ f d mid bullet schwa r r ak mid bullet t schwa r }
feeder road [CIVIL ENGINEERING] A road that feeds traffic to a more important road.
{ f d mid bullet schwa r r o macr d }
feeder trough [MINING ENGINEERING] The trough connected to the conveyor pan line in a duckbill.
{ f d mid bullet schwa r tr f }
feeder yarn [TEXTILES] Yarn that is furnished to the throwing process.
{ f d mid bullet schwa r yärn }
feedforward control [CONTROL SYSTEMS] Process control in which changes are detected at the process input and an anticipating correction signal is applied before process output is affected.
{ brvbar f d brvbar f r mid bullet w schwa rd k schwa n tr o macr l }
feedhead [METALLURGY] A reservoir of molten metal that is left above a casting in order to supply additional metal as the casting solidifies and shrinks.Also known as riser; sinkhead.
{ f d hed }
feed holes [COMPUTER SCIENCE] Holes along the edges of continuous-feed computer paper that are engaged by sprockets to move the paper and maintain alignment during printing.
{ f d h o macr lz }
feed horn [ELECTROMAGNETISM] A device located at the focus of a receiving paraboloidal antenna that acts as a receiver of radio waves which the antenna collects, focuses, and couples to transmission lines to the amplifier.
{ f d h rn }
feeding ground See drainage basin
{ f d mid bullet i engi gra udot nd }
feeding mechanism [ZOOLOGY] A mechanism by which an animal obtains and utilizes food materials.
{ f d mid bullet i engi mek mid bullet schwa niz mid bullet schwa m }
feeding rod [METALLURGY] A rod used by working up and down to keep the passage clear between riser and casting.
{ f d mid bullet i engi räd }
feeding zone [CONTROL SYSTEMS] The area on the planar surface of a conveyor or pallet where the center of an object to be manipulated by a robotic system is placed.
{ f d mid bullet i engi z o macr n }
feed lines [METALLURGY] The pattern produced on the surface of a piece of metal by machine grinding.
{ f d l imacr nz }
feed materials [NUCLEONICS] Refined uranium or thorium metal or their pure compounds in a form suitable for use in nuclear reactor fuel elements or as feed for uranium-enrichment processes.
{ f d m schwa tir mid bullet mid bullet schwa lz }
feed nut [MECHANICAL ENGINEERING] The threaded sleeve fitting around the feed screw on a gear-feed drill swivel head, which is rotated by means of paired gears driven from the spindle or feed shaft.
{ f d n schwa t }
feed off [ENGINEERING] To lower the bit continuously or intermittently during a drilling operation by disengaging the drum brake.
{ brvbar f d f }
feed pipe [MECHANICAL ENGINEERING] The pipe which conducts water to a boiler drum.
{ f d p imacr p }
feed pitch [DESIGN ENGINEERING] The distance between the centers of adjacent feed holes in punched paper tape.
{ f d pich }
feed preparation unit [CHEMICAL ENGINEERING] A processing unit (such as distillation or desulfurization units) providing feedstock for subsequent processing.
{ brvbar f d prep mid bullet schwa r a macr mid bullet sh schwa n yü mid bullet n schwa t }
feed pressure [MECHANICAL ENGINEERING] Total weight or pressure, expressed in pounds or tons, applied to the drilling stem to make the drill bit cut and penetrate the geologic, rock, or ore formation.
{ f d presh mid bullet schwa r }
feed pump [MECHANICAL ENGINEERING] A pump used to supply water to a steam boiler.
{ f d p schwa mp }
feed rate See cutting speed
{ f d r a macr t }
feed ratio [MECHANICAL ENGINEERING] The number of revolutions a drill stem and bit must turn to advance the drill bit 1 inch when the stem is attached to and rotated by a screw- or gear-feed type of drill swivel head with a particular pair of the set of gears engaged.Also known as feed speed.
{ f d r a macr mid bullet sh o macr }
feed reel [ENGINEERING] The reel from which paper tape or magnetic tape is being fed.
{ f d r l }
feed screw [MECHANICAL ENGINEERING] The externally threaded drill-rod drive rod in a screw- or gear-feed swivel head on a diamond drill; also used on percussion drills, lathes, and other machinery.
{ f d skrü }
feed shaft [MECHANICAL ENGINEERING] A short shaft or countershaft in a diamond- drill gear-feed swivel head which is rotated by the drill motor through gears or a fractional drive and by means of which the engaged pair of feed gears is driven.
{ f d shaft }
feed shelf [COMPUTER SCIENCE] 1. A device for supporting documents for manual sensing. 2. The first few feet of a tape reel, used to prime the tape drive.
{ f d shelf }
feed speed See feed ratio
{ f d sp d }
feedstock [ENGINEERING] The raw material furnished to a machine or process.
{ f d stäk }
feed tank [ENGINEERING] A chamber that contains feedstock.
{ f d ta engi k }
feed-tape [COMPUTER SCIENCE] A mechanism which will feed tape to be read or sensed.
{ f d t a macr p }
feedthrough [ELECTRICITY] A conductor that connects patterns on opposite sides of a printed circuit board.Also known as interface connection.
{ f d thrü }
feedthrough capacitor [ELECTRICITY] A feedthrough terminal that provides a desired value of capacitance between the feedthrough conductor and the metal chassis or panel through which the conductor is passing; used chiefly for bypass purposes in ultra-high-frequency circuits.
{ f d thrü k schwa pas mid bullet schwa d mid bullet schwa r }
feedthrough insulator See feedthrough terminal
{ f d thrü in mid bullet s schwa l a macr d mid bullet schwa r }
feedthrough terminal [ELECTRICITY] An insulator designed for mounting in a hole in a panel, wall, or bulkhead, with a conductor in the center on the insulator to permit feeding electricity through the partition.Also known as feedthrough insulator.
{ f d thrü t schwa rm mid bullet schwa n mid bullet schwa l }
feed track [COMPUTER SCIENCE] The longitudinal channel on a paper tape that contains the feed holes.
{ f d trak }
feed travel [MECHANICAL ENGINEERING] The distance a drilling machine moves the steel shank in traveling from top to bottom of its feeding range.
{ f d trav mid bullet schwa l }
feed tray [CHEMICAL ENGINEERING] For a tray-type distillation column, that tray on which fresh feedstock is introduced into the system.
{ f d tr a macr }
feed trough [MECHANICAL ENGINEERING] A receptacle into which feedwater overflows from a boiler drum.
{ f d tr f }
feedwater [MECHANICAL ENGINEERING] The water supplied to a boiler or still.
{ f d w d mid bullet schwa r }
feedwater heater [MECHANICAL ENGINEERING] An apparatus that utilizes steam extracted from an engine or turbine to heat boiler feedwater.
{ f d w d mid bullet schwa r h d mid bullet schwa r }
feeler pin [MECHANICAL ENGINEERING] A pin that allows a duplicating machine to operate only when there is a supply of paper.
{ f l mid bullet schwa r pin }
feel the bottom [NAVIGATION] The effect on a ship underway in shallow water which tends to reduce its speed, make it slow in answering the helm, and often make it sheer off course; the speed reduction is largely due to increased wave making resistance resulting from higher pressure differences due to restriction of flow around the hull; the increased velocity of the water flowing past the hull results in an increase in squat.Also known as smell the bottom.
{ brvbar f l th schwa bäd mid bullet schwa m }
Fehling's reagent [ANALYTICAL CHEMISTRY] A solution of cupric sulfate, sodium potassium tartrate, and sodium hydroxide, used to test for the presence of reducing compounds such as sugars.
{ f a macr l mid bullet i engi z r a macr mid bullet j schwa nt }
Feinc filter [MINING ENGINEERING] A vacuum-type drum filter in which a system of parallel strings is used to carry the filter cake away from the drum, instead of the usual filter cloth.
{ f imacr engi k fil mid bullet t schwa r }
Feit-Thompson theorem [MATHEMATICS] The proposition that every group of odd order is solvable.
{ brvbar f imacr t brvbar täm mid bullet s schwa n thir mid bullet schwa m }
feldspar [MINERALOGY] A group of silicate minerals that make up about 60% of the outer 9 miles (15 kilometers) of the earth's crust; they are silicates of aluminum with the metals potassium, sodium, and calcium, and rarely, barium.
{ fel spär }
feldspathic graywacke [PETROLOGY] Sandstone containing less than 75% quartz and chert and 15-75% detrital clay matrix, and having feldspar grains in greater abundance than rock fragments.Also known as arkosic wacke; high- rank graywacke.
{ fel spath mid bullet ik gr a macr wak mid bullet schwa }
feldspathic sandstone [PETROLOGY] Sandstone rich in feldspar; intermediate in composition between arkosic sandstone and quartz sandstone, made up of 10-25% feldspar and less than 20% matrix material.
{ fel spath mid bullet ik san st o macr n }
feldspathic shale [PETROLOGY] A well-laminated shale with more than 10% feldspar in the silt size and with a finer matrix of kaolinitic clay minerals.
{ fel spath mid bullet ik sh a macr l }
feldspathization [GEOLOGY] Formation of feldspar in a rock usually as a result of metamorphism leading toward granitization.
{ fel spa mid bullet th schwa z a macr mid bullet sh schwa n }
feldspathoid [GEOLOGY] Aluminosilicates of sodium, potassium, or calcium that are similar in composition to feldspars but contain less silica than the corresponding feldspar.
{ fel spa th id }
f electron [ATOMIC PHYSICS] An atomic electron that has an orbital angular momentum quantum number of 3 in the central field approximation.
{ ef i lek trän }
Felidae [VERTEBRATE ZOOLOGY] The cats and saber-toothed cats, a family of mammals in the superfamily Feloidea.
{ fel mid bullet schwa d }
feline [VERTEBRATE ZOOLOGY] 1. Of or relating to the genus Felis. 2. Catlike.
{ f l imacr n }
Felis [VERTEBRATE ZOOLOGY] The type genus of the Felidae, comprising the true or typical cats, both wild and domestic.
{ f mid bullet l schwa s }
fell [FORESTRY] The timber cut in a given season.
{ fel }
fell-field [ECOLOGY] A culture community of dwarfed, scattered plants or grasses above the timberline.
{ fel f ld }
Fell system [CIVIL ENGINEERING] A method of traction intended for steep railroad slopes; a central rail is gripped between horizontal wheels on the locomotive.
{ fel sis mid bullet t schwa m }
Feloidea [VERTEBRATE ZOOLOGY] A superfamily of catlike mammals in the order Carnivora.
{ f schwa l id mid bullet mid bullet schwa }
Felon's unit [BIOLOGY] A unit for the standardization of antipneumococcic serum.
{ fel mid bullet schwa nz yü mid bullet n schwa t }
felsenmeer [GEOLOGY] A flat or gently sloping veneer of angular rock fragments occurring on moderate mountain slopes above the timber line.
{ felz mid bullet schwa n mer }
felsic [MINERALOGY] A light-colored mineral.
[PETROLOGY] Of an igneous rock, having a mode containing light-colored minerals.
{ fel mid bullet sik }
felsite [PETROLOGY] 1. A light-colored, fine-grained igneous rock composed chiefly of quartz or feldspar. 2. A rock characterized by felsitic texture.
{ fel s imacr t }
felsöbányaite [MINERALOGY] Al4(SO4)(OH)10.5 H2O A yellow to white, probably orthorhombic mineral consisting of a hydrated basic sulfate of aluminum; occurs as aggregates of lamellar crystals.
{ fel mid bullet s o macr ban mid bullet y schwa imacr t }
felsophyric See aphaniphyric
{ brvbar fel mid bullet s schwa brvbar fir mid bullet ik }
felt [MATERIALS] A fibrous, watertight heavy paper of organic or asbestos fibers impregnated with asphalt and used as an overlining or an underlining for roofs.Also known as felt paper.
[TEXTILES] A compressed, densely matted unwoven fabric of wool, sometimes with rayon or hair.
{ felt }
felt side [MATERIALS] The upper side of a sheet of paper which was not in contact with the wire in a papermaking machine.
{ felt s imacr d }
felty [GEOLOGY] Referring to a pilotaxitic texture in which the microlites are randomly oriented.
{ fel mid bullet t }
Felty's syndrome [MEDICINE] A complex of symptoms involving rheumatoid arthritis, splenomegaly, lymphadenopathy, and anemia.
{ fel mid bullet t z sin dr o macr m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

female [BOTANY] A flower lacking stamens.
[ZOOLOGY] An individual that bears young or produces eggs.
{ [image] f [image] [image] m a macr l }
female connector [ELECTRICITY] A connector having one or more contacts set into recessed openings; jacks, sockets, and wall outlets are examples.
{ brvbar f [image] [image] m a macr l k schwa [image] nek mid bullet t schwa r }
female fitting [DESIGN ENGINEERING] In a paired pipe or an electrical or mechanical connection, the portion (fitting) that receives, contrasted to the male portion (fitting) that inserts.
{ brvbar f [image] [image] m a macr l [image] fid mid bullet i engi }
female heterogamety [GENETICS] The occurrence, in females of a species, of an unequal pair of sex chromosomes.
{ brvbar f [image] [image] m a macr l brvbar hed mid bullet schwa mid bullet r o macr mid bullet g schwa [image] m [image] d mid bullet [image] }
female homogamety [GENETICS] The occurrence, in females of a species, of an equal pair of sex chromosomes.
{ brvbar f [image] [image] m a macr l brvbar h o macr mid bullet m o macr mid bullet g schwa [image] m [image] d mid bullet [image] }
female pseudohermaphroditism See gynandry
{ brvbar f [image] [image] m a macr l brvbar sü mid bullet d o macr mid bullet h schwa r brvbar maf mid bullet r schwa [image] d imacr d [image] iz mid bullet schwa m }
feminizing syndrome [MEDICINE] Any of a number of symptom complexes in which males tend to take on feminine characteristics due to alterations of adrenocortiocotropin output.
{ [image] fem mid bullet schwa [image] niz mid bullet i engi [image] sin [image] dr o macr m }
femitrons [ELECTRONICS] Class of field-emission microwave devices.
{ [image] fem mid bullet schwa [image] tränz }
femoral artery [ANATOMY] The principal artery of the thigh; originates as a continuation of the external iliac artery.
{ brvbar fem mid bullet schwa mid bullet r schwa l [image] ärd mid bullet schwa mid bullet r [image] }
femoral hernia [MEDICINE] A hernia that occurs at the passage of the arteries and veins from the abdomen into the legs below the inguinal ligament.
{ brvbar fem mid bullet schwa mid bullet r schwa l [image] h schwa r mid bullet n [image] mid bullet schwa }
femoral nerve [ANATOMY] A mixed nerve of the leg; the motor portion innervates muscles of the thigh, and the sensory portion innervates portions of the skin of the thigh, leg, hip, and knee.
{ brvbar fem mid bullet schwa mid bullet r schwa l [image] n schwa rv }
femoral ring [ANATOMY] The abdominal opening of the femoral canal.
{ brvbar fem mid bullet schwa mid bullet r schwa l [image] ri engi }
femoral vein [ANATOMY] A vein accompanying the femoral artery.
{ brvbar fem mid bullet schwa mid bullet r schwa l [image] v a macr n }
femorotibial index [ANTHROPOLOGY] The ratio of the length of the femur to the length of the tibia multiplied by 100.
{ brvbar fem mid bullet schwa mid bullet r o macr brvbar tib mid bullet [image] mid bullet schwa l [image] in [image] deks }
femto- [SCIENCE AND TECHNOLOGY] A prefix representing 10-15, which is 0.000 000 000 000 001, or one-thousandth of a millionth of a millionth.
{ [image] fem mid bullet t o macr }
femtoampere [ELECTRICITY] A unit of current equal to 10-15 ampere.Abbreviated fA.
{ brvbar fem mid bullet t o macr brvbar am mid bullet pir }
femtometer [MECHANICS] A unit of length, equal to 10-15 meter; used particularly in measuring nuclear distances.Abbreviated fm.Also known as fermi.
{ [image] fem mid bullet t o macr [image] m [image] d mid bullet schwa r }
femtovolt [ELECTRICITY] A unit of voltage equal to 10-15 volt.Abbreviated fV.
{ [image] fem mid bullet t o macr [image] v o macr lt }
femur [ANATOMY] 1. The proximal bone of the hind or lower limb in vertebrates. 2. The thigh bone in humans, articulating with the acetabulum and tibia.
{ [image] f [image] mid bullet m schwa r }
fen [GEOGRAPHY] Peat land covered by water, especially in the upper regions of old estuaries and around lakes, that can be drained only artificially.
{ fen }
fenaminosulf [ORGANIC CHEMISTRY] C8H10N3SO3Na A yellow-brown powder, decomposing at 200°C; used as a fungicide for seeds and seedlings in crops.
{ [image] fen [image] am mid bullet schwa mid bullet n o macr [image] s schwa lf }
fenazaflor [ORGANIC CHEMISTRY] C15H7Cl2F3N2O2 A greenish- yellow, crystalline compound with a melting point of 103°C; used as an insecticide and miticide for spider mites and eggs.
{ f schwa [image] naz mid bullet schwa [image] fl o macr r }
fenbutatin oxide [ORGANIC CHEMISTRY] C60H78OSn2 A white, crystalline compound, insoluble in water; used to control mites in deciduous and citrus fruits.
{ fen [image] byüd mid bullet schwa d mid bullet schwa n [image] äk [image] s imacr d }
fence [AEROSPACE ENGINEERING] A stationary plate or vane projecting from the upper surface of an airfoil, substantially parallel to the airflow, used to prevent spanwise flow.
[COMPUTER SCIENCE] See fence cell
[ENGINEERING] 1. A line of data-acquisition or tracking stations used to monitor orbiting satellites. 2. A line of radar or radio stations for detection of satellites or other objects in orbit. 3. A line or network of early- warning radar stations. 4. A concentric steel fence erected around a ground radar transmitting antenna to serve as an artificial horizon and suppress ground clutter that would otherwise drown out weak signals returning at a low angle from a target. 5. An adjustable guide on a tool.
{ fens }
fence cell [COMPUTER SCIENCE] A criterion for dividing a list into two equal or nearly equal parts in the course of a binary search. Also known as fence.
{ [image] fens [image] sel }
fenchol See fenchyl alcohol
{ [image] fen mid bullet ch [image] l }
fenchone [ORGANIC CHEMISTRY] C10H16O An isomer of camphor; a colorless oil that boils at 193°C and is soluble in ether; a constituent of fennel oil; used as a flavoring.
{ [image] fen [image] ch o macr n }
fenchyl alcohol [ORGANIC CHEMISTRY] C10H18O A colorless solid or oily liquid, boiling at 198-204°C, isolated from pine oil and turpentine and also made synthetically; used as a solvent, an intermediate in organic synthesis, and as a flavoring.Also known as fenchol.
{ [image] fen mid bullet ch schwa l [image] al mid bullet k schwa [image] h [image] l }
fender [CIVIL ENGINEERING] A timber, cluster of piles, or bag of rope placed along dock or bridge pier to prevent damage by docking ships or floating objects.
[ENGINEERING] A cover over the upper part of a wheel of an automobile or other vehicle.
[MINING ENGINEERING] A thin pillar of coal adjacent to the gob, left for protection while driving a lift through the mine pillar.
[NAVAL ARCHITECTURE] A padded device acting as a buffer to prevent damage between two ships or between a ship and dock.
{ [image] fen mid bullet der }
Fenestellidae [PALEONTOLOGY] A family of extinct fenestrated, cryptostomatous bryozoans which abounded during the Silurian.
{ [image] fen mid bullet schwa [image] stel mid bullet schwa [image] d [image] }
fenestra [ANATOMY] An opening in the medial wall of the middle ear.
[MEDICINE] An opening in a bandage or plaster splint for examination or drainage.
{ f schwa [image] nes mid bullet tr schwa }
fenestrated membrane [HISTOLOGY] One of the layers of elastic tissue in the tunica media and tunica intima of large arteries.
{ [image] fen mid bullet schwa [image] str a macr d mid bullet schwa d [image] mem [image] br a macr n }
fenestration [ARCHITECTURE] The arrangement of openings, especially windows, in the wall of a building.
[BIOLOGY] 1. A transparent or windowlike break or opening in the surface. 2. The presence of windowlike openings.
{ [image] fen mid bullet schwa [image] str a macr mid bullet sh schwa n }
fenitrothion [ORGANIC CHEMISTRY] C9H12NO5PS A yellow-brown liquid, insoluble in water; used as a miticide and insecticide for rice, orchards, vegetables, cereals, and cotton, and for fly and mosquito control.
{ [image] fen mid bullet schwa mid bullet tr o macr [image] th imacr [image] än }
fennel [BOTANY] Foeniculum vulgare. A tall perennial herb of the family Umbelliferae; a spice is derived from the fruit.
{ [image] fen mid bullet schwa l }
fennel oil [MATERIALS] The essential oil obtained from fennel; a colorless liquid with aromatic scent and bitter taste, insoluble in water and boiling at 160-220°C; used in medicine, perfumes, and liqueurs.Also known as oil of fennel.
{ [image] fen mid bullet schwa l [image] [image] il }
fen peat See low-moor peat
{ [image] fen [image] p [image] t }
Fenske equation See Fenske-Underwood equation
{ [image] fen mid bullet sk [image] i [image] kw a macr mid bullet zh schwa n }
Fenske-Underwood equation [CHEMICAL ENGINEERING] Equation in plate-to-plate distillation-column calculations relating the number of theoretical plates needed at total reflux to overall relative volatility and the liquid-vapor composition ratios on upper and lower plates.Also known as Fenske equation.
{ brvbar fen mid bullet sk [image] [image] schwa n mid bullet d schwa r [image] w udot d i [image] kw a macr mid bullet zh schwa n }
fenster See window
{ [image] fen mid bullet st schwa r }
fensulfothion [ORGANIC CHEMISTRY] C11H17S2O2P A brown liquid with a boiling point of 138-141°C; used as an insecticide and nematicide in soils.
{ [image] fen [image] s schwa l mid bullet f o macr [image] th imacr [image] än }
fentinacetate [ORGANIC CHEMISTRY] C20H18O2Sn A yellow to brown, crystalline solid that melts at 124-125°C; used as a fungicide, molluscicide, and algicide for early and late blight on potatoes, sugarbeets, peanuts, and coffee. Also known as triphenyltinacetate.
{ [image] fent mid bullet schwa n [image] as mid bullet schwa [image] t a macr t }
fenuron [ORGANIC CHEMISTRY] C9H12N2O A white, crystalline compound with a melting point of 133-134°C; soluble in water; used as a herbicide to kill weeds and bushes.
{ [image] fen [image] y udot [image] rän }
fenuron-TCA [ORGANIC CHEMISTRY] C11H13Cl3N2O3 A white, crystalline compound with a melting point of 65-68°C; moderately soluble in water; used as a herbicide for noncrop areas.
{ [image] fen [image] y udot [image] rän brvbar t [image] brvbar s [image] brvbar a macr }
FEP resin See fluorinated ethylene propylene resin
{ brvbar ef brvbar [image] brvbar p [image] [image] rez mid bullet schwa n }
ferberite [MINERALOGY] FeNO4 A black mineral of the wolframite solid- solution series occurring as monoclinic, prismatic crystals and having a submetallic luster; hardness is 4.5 on Mohs scale, and specific gravity is 7.5.
{ [image] f schwa r mid bullet b schwa [image] r imacr t }
ferghanite [MINERALOGY] U3(VO4)2.6H2O Sulfur-yellow mineral composed of hydrated uranium vanadate, occurring in scales.
{ f schwa r [image] gä [image] n imacr t }
fergusonite [MINERALOGY] Y2O3.(Nb,Ta)2O5 Brownish-black rare- earth mineral with a tetragonal crystal form; it is isomorphous with formanite.
{ [image] f schwa r mid bullet g schwa mid bullet s schwa [image] n imacr t }
Fermat numbers [MATHEMATICS] The numbers of the form Fn = (2(2n)) + 1 for n = 0, 1, 2, . . . .
{ [image] fer mid bullet mä [image] n schwa m mid bullet b schwa rz }
Fermat's last theorem [MATHEMATICS] The conjecture that there are no positive integer solutions of the equation xn + yn = zn for n [image] 3.
{ fer [image] mäz brvbar last [image] thir mid bullet schwa m }
Fermat's principle [OPTICS] The principle that an electromagnetic wave will take a path that involves the least travel time when propagating between two points.Also known as least-time principle; stationary time principle.
{ fer [image] mäz [image] prin mid bullet s schwa mid bullet p schwa l }
Fermat's spiral [MATHEMATICS] A plane curve whose equation in polar coordinates (r, [image]) is r2=a2 [image], where a is a constant.
{ fer [image] mäz [image] sp imacr mid bullet r schwa l }
Fermat's theorem [MATHEMATICS] The proposition that, if p is a prime number and a is a positive integer which is not divisible by p, then ap-1-1 is divisible by p.
{ [image] fer [image] mäz [image] thir mid bullet schwa m }
ferment [BIOCHEMISTRY] An agent that can initiate fermentation and other metabolic processes.
{ brvbar f schwa r brvbar ment }
fermentation [MICROBIOLOGY] An enzymatic transformation of organic substrates, especially carbohydrates, generally accompanied by the evolution of gas; a physiological counterpart of oxidation, permitting certain organisms to live and grow in the absence of air; used in various industrial processes for the manufacture of products such as alcohols, acids, and cheese by the action of yeasts, molds, and bacteria; alcoholic fermentation is the best-known example.Also known as zymosis.
{ [image] f schwa r mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
fermentation accelerator [MATERIALS] Substance that speeds chemical fermentation (as for wines) without participating in the resulting chemical changes; can be an enzyme or other catalytic agent.
{ [image] f schwa r mid bullet m schwa n [image] t a macr mid bullet sh schwa n ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
fermentation tube [MICROBIOLOGY] A culture tube with a vertical closed arm to collect gas formed in a broth culture by microorganisms.
{ [image] f schwa r mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] tüb }
fermenter [FOOD ENGINEERING] A vessel used for fermenting, such as a vat for fermenting mash in brewing.
{ f schwa r [image] ment mid bullet schwa r }
ferment oil [MATERIALS] A volatile oil formed by the fermentation of plant material in which the oil was not present originally.
{ brvbar f schwa r brvbar ment [image] [image] il }
fermi See femtometer
{ [image] fer mid bullet m [image] }
Fermi age [NUCLEONICS] The value calculated for the slowing-down area in the Fermi age model; it has the dimensions of area, not time.Also known as age; neutron age; symbolic age of neutrons.
{ [image] fer mid bullet m [image] [image] a macr j }
Fermi age equation [NUCLEONICS] An equation in the Fermi age model which states that the Laplacian of the slowing-down density equals the partial derivative of the slowing-down density with respect to the Fermi age.
{ [image] fer mid bullet m [image] brvbar a macr j i [image] kw a macr mid bullet zh schwa n }
Fermi age model [NUCLEONICS] A model used in studying the slowing down of neutrons by elastic collisions; it is assumed that the slowing down takes place by a very large number of very small energy changes.
{ [image] fer mid bullet m [image] [image] a macr j [image] mäd mid bullet schwa l }
Fermi beta-decay theory [NUCLEAR PHYSICS] Theory in which a nucleon source current interacts with an electron-neutrino field to produce beta decay, in a manner analogous to the interaction of an electric current with an electromagnetic field during the emission of a photon of electromagnetic radiation.
{ [image] fer mid bullet m [image] brvbar b a macr d mid bullet schwa di brvbar k a macr [image] th [image] mid bullet schwa mid bullet r [image] }
Fermi constant [NUCLEAR PHYSICS] A universal constant, introduced in beta- disintegration theory, that expresses the strength of the interaction between the transforming nucleon and the electron-neutrino field.
{ [image] fer mid bullet m [image] [image] kän mid bullet st schwa nt }
Fermi derivative [RELATIVITY] A generalization of covariant differentiation along a curve that reduces to covariant differentiation when the curve is geodesic; an orthonormal tetrad constructed at each point along a timelike curve such that the Fermi derivative of the tetrad along the curve is zero has (1) its timelike basis vector equal to the curve's unit tangent vector and (2) its spatial basis vectors nonrotating along the curve.
{ [image] fer mid bullet m [image] d schwa [image] riv mid bullet schwa d mid bullet iv }
Fermi-Dirac distribution function [STATISTICAL MECHANICS] A function specifying the probability that a member of an assembly of independent fermions, such as electrons in a semiconductor or metal, will occupy a certain energy state when thermal equilibrium exists.
{ brvbar fer mid bullet m [image] di brvbar rak [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n [image] f schwa engi k mid bullet sh schwa n }
Fermi-Dirac gas See Fermi gas
{ brvbar fer mid bullet m [image] di brvbar rak [image] gas }
Fermi-Dirac statistics [STATISTICAL MECHANICS] The statistics of an assembly of identical half-integer spin particles; such particles have wave functions antisymmetrical with respect to particle interchange and satisfy the Pauli exclusion principle.
{ brvbar fer mid bullet m [image] di brvbar rak st schwa [image] tis mid bullet tiks }
Fermi distribution [SOLID-STATE PHYSICS] Distribution of energies of electrons in a semiconductor or metal as given by the Fermi-Dirac distribution function; nearly all energy levels below the Fermi level are filled, and nearly all above this level are empty.
{ [image] fer mid bullet m [image] [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
Fermi energy [STATISTICAL MECHANICS] 1. The average energy of electrons in a metal, equal to three-fifths of the Fermi level. 2. See Fermi level
{ [image] fer mid bullet m [image] [image] en mid bullet schwa r mid bullet j [image] }
Fermi gas [STATISTICAL MECHANICS] An assembly of independent particles that obey Fermi-Dirac statistics, and therefore obey the Pauli exclusion principle; this concept is used in the free-electron theory of metals and in one model of the behavior of the nucleons in a nucleus.Also known as Fermi-Dirac gas.
{ [image] fer mid bullet m [image] [image] gas }
Fermi hole [SOLID-STATE PHYSICS] A region surrounding an electron in a solid in which the energy band theory predicts that the probability of finding other electrons is less than the average over the volume of the solid.
{ [image] fer mid bullet m [image] [image] h o macr l }
Fermi interaction [PARTICLE PHYSICS] The direct interaction between four Dirac fields at a single point in space-time, postulated in conventional theories of the weak interactions.
Fermi level [STATISTICAL MECHANICS] The energy level at which the Fermi-Dirac distribution function of an assembly of fermions is equal to one-half.Also known as Fermi energy.
{ [image] fer mid bullet m [image] [image] lev mid bullet schwa l }
Fermi liquid [CRYOGENICS] A liquid of particles which have Fermi-Dirac statistics; an example is the liquid phase of helium-3, in which the atoms belong to the isotope with mass number 3.
{ [image] fer mid bullet m [image] [image] lik mid bullet w schwa d }
fermion [QUANTUM MECHANICS] A particle, such as the electron, proton, or neutron, which obeys the rule that the wave function of several identical particles changes sign when the coordinates of any pair are interchanged; it therefore obeys the Pauli exclusion principle.
{ [image] fer mid bullet m [image] [image] än }
fermion field [QUANTUM MECHANICS] An operator defined at each point in space- time that creates or annihilates a particular type of fermion and its antiparticle.
{ [image] fer mid bullet m än f ld }
Fermi plot See Kurie plot
{ fer mid bullet m plät }
Fermi-propagated [RELATIVITY] A vector field is said to be Fermi- propagated along a curve when it is constructed so that its Fermi derivative along is 0.
{ fer mid bullet m präp mid bullet schwa g a macr d mid bullet schwa d }
Fermi resonance [PHYSICAL CHEMISTRY] In a polyatomic molecule, the relationship of two vibrational levels that have in zero approximation nearly the same energy; they repel each other, and the eigenfunctions of the two states mix.
{ fer mid bullet m rez mid bullet schwa n mid bullet schwa ns }
Fermi selection rules [NUCLEAR PHYSICS] Selection rules for beta decay in a Fermi transition; that is, there is no change in total angular momentum or parity of the nucleus in an allowed transition.
{ fer mid bullet m si lek mid bullet sh schwa n rülz }
Fermi's golden rules [QUANTUM MECHANICS] The equations giving the first- order (rule number 2) and second-order (rule number 1) contributions to the transition probability per unit time induced by a perturbation Hamiltonian, in terms of matrix elements of the perturbation Hamiltonian.
{ brvbar fer mid bullet m z brvbar g o macr ld mid bullet schwa n rülz }
Fermi sphere [STATISTICAL MECHANICS] The Fermi surface of an assembly of fermions in the approximation that the fermions are free particles.
{ fer mid bullet m sfir }
Fermi surface [SOLID-STATE PHYSICS] A constant-energy surface in the space containing the wave vectors of states of members of an assembly of independent fermions, such as electrons in a semiconductor or metal, whose energy is that of the Fermi level.
{ fer mid bullet m s schwa r mid bullet f schwa s }
Fermi temperature [STATISTICAL MECHANICS] The energy of the Fermi level of an assembly of fermions divided by Boltzmann's constant, which appears as a parameter in the Fermi-Dirac distribution function.
{ fer mid bullet m tem mid bullet pr schwa mid bullet ch schwa r }
Fermi transition [NUCLEAR PHYSICS] Beta decay subject to Fermi selection rules.
{ fer mid bullet m tran zish mid bullet schwa n }
fermium [CHEMISTRY] A synthetic radioactive element, symbol Fm, with atomic number 100; discovered in debris of the 1952 hydrogen bomb explosion, and now made in nuclear reactors.
{ fer mid bullet m mid bullet schwa m }
fermorite [MINERALOGY] (Ca,Sr)5[(As,P)O4]3 A white mineral composed of arsenate, phosphate, and fluoride of calcium and strontium, occurring in crystalline masses.
{ f schwa r mid bullet m schwa r imacr t }
fern [BOTANY] Any of a large number of vascular plants composing the division Polypodiophyta.
{ f schwa rn }
fernandinite [MINERALOGY] A dull green mineral composed of hydrous calcium vanadyl vanadate.
{ f schwa r mid bullet n schwa n d n imacr t }
fernico [METALLURGY] An iron-nickel-cobalt alloy used for metal-to-glass seals.
{ f schwa r n imacr mid bullet k o macr }
Ferranti effect [ELECTRICITY] A rise in voltage occurring at the end of a long transmission line when its load is disconnected.
{ f schwa ran mid bullet t i fekt }
ferrate [INORGANIC CHEMISTRY] A multiple iron oxide with another oxide, for example, Na2FeO4.
{ fe r a macr t }
ferredoxins [BIOCHEMISTRY] Iron-containing proteins that transfer electrons, usually at a low potential, to flavoproteins; the iron is not present as a heme.
{ fer mid bullet schwa däk mid bullet s schwa nz }
ferreed switch [ELECTRICITY] A switch whose contacts are mounted on magnetic blades or reeds sealed into an evacuated tubular glass housing, the contacts being operated by external electromagnets or permanent magnets.
{ fe r d swich }
Ferrers diagram [MATHEMATICS] An array of dots associated with an integer partition n = a1 + . . . + ak, whose ith row contains ai dots.
{ fer mid bullet schwa rz di mid bullet schwa gram }
ferret [ORDNANCE] An aircraft, ship, or vehicle especially equipped for the detection, location, recording, and analyzing of electromagnetic radiation.
[VERTEBRATE ZOOLOGY] Mustela nigripes. The largest member of the weasel family, Mustelidae, and a relative of the European polecat; has yellowish fur with black feet, tail, and mask.
{ fer mid bullet schwa t }
ferriamphibole [MINERALOGY] The ferric ion equivalent of the amphibole group of minerals.
{ fer mid bullet am mid bullet f schwa b o macr l }
ferric [INORGANIC CHEMISTRY] The term for a compound of trivalent iron, for example, ferric bromide, FeBr3.
{ fer mid bullet ik }
ferric acetate [ORGANIC CHEMISTRY] Fe2(C2H3O2)3 A brown compound, soluble in water; used as a tonic and dye mordant.
{ fer mid bullet ik as mid bullet schwa t a macr t }
ferric ammonium alum See ferric ammonium sulfate
{ fer mid bullet ik schwa m o macr n mid bullet mid bullet schwa m al mid bullet schwa m }
ferric ammonium citrate [ORGANIC CHEMISTRY] Fe(NH4)3(C6H5O7)2 Red, deliquescent scales or granules; odorless, water soluble, and affected by light; used in medicine and blueprint photography.
{ fer mid bullet ik schwa m o macr n mid bullet mid bullet schwa m s imacr tr a macr t }
ferric ammonium oxalate [ORGANIC CHEMISTRY] (NH4)3Fe(C2O4)3. 3H2O Green, crystalline material, soluble in water and alcohol, sensitive to light; used in blueprint photography.
{ fer mid bullet ik schwa m o macr n mid bullet mid bullet schwa m äk mid bullet s schwa l a macr t }
ferric ammonium sulfate [INORGANIC CHEMISTRY] FeNH4(SO4)2. 12H2O Efflorescent, water-soluble crystals; used in medicine, in analytical chemistry, and as a mordant in textile dyeing.Also known as ferric ammonium alum; iron ammonium sulfate.
{ fer mid bullet ik schwa m o macr n mid bullet mid bullet schwa m s schwa l f a macr t }
ferric arsenate [INORGANIC CHEMISTRY] FeAsO4.2H2O A green or brown powder, insoluble in water, soluble in dilute mineral acids; used as an insecticide.
{ fer mid bullet ik ärs mid bullet schwa n a macr t }
ferric bromide [INORGANIC CHEMISTRY] FeBr3 Red, deliquescent crystals that decompose upon heating; soluble in water, ether, and alcohol; used in medicine and analytical chemistry.Also known as ferric sesquibromide; ferric tribromide; iron bromide.
{ fer mid bullet ik br o macr m imacr d }
ferric chloride [INORGANIC CHEMISTRY] FeCl3 Brown crystals, melting at 300°C, that are soluble in water, alcohol, and glycerol; used as a coagulant for sewage and industrial wastes, as an oxidizing and chlorinating agent, as a disinfectant, in copper etching, and as a mordant.Also known as anhydrous ferric chloride; ferric trichloride; flores martis; iron chloride.
{ fer mid bullet ik kl r imacr d }
ferric citrate [ORGANIC CHEMISTRY] FeC6H5O7.3H2O Red scales that react to light; soluble in water, insoluble in alcohol; used as a medicine for certain blood disorders, and for blueprint paper.Also known as iron citrate.
{ fer mid bullet ik s imacr tr a macr t }
ferric dichromate [INORGANIC CHEMISTRY] Fe2(CrO4)3 A red-brown, granular powder, miscible in water; used as a mordant.
{ fer mid bullet ik d imacr kr o macr m a macr t }
ferric ferrocyanide [INORGANIC CHEMISTRY] Fe4[Fe(CN)6]3 Dark-blue crystals, used as a pigment, and with oxalic acid in blue ink.Also known as iron ferrocyanide.
{ fer mid bullet ik fer mid bullet schwa s imacr mid bullet schwa n imacr d }
ferric fluoride [INORGANIC CHEMISTRY] FeF3 Green, rhombohedral crystals, soluble in water and acids; used in porcelain and pottery manufacture.Also known as iron fluoride.
{ fer mid bullet ik fl udot r imacr d }
ferrichrome [MICROBIOLOGY] A cyclic hexapeptide that is a microbial hydroxamic acid and is involved in iron transport and metabolism in microorganisms.
{ fer mid bullet schwa kr o macr m }
ferric hydrate See ferric hydroxide
{ fer mid bullet ik h imacr dr a macr t }
ferric hydroxide [INORGANIC CHEMISTRY] Fe(OH)3 A brown powder, insoluble in water; used as arsenic poisoning antidote, in pigments, and in pharmaceutical preparations.Also known as ferric hydrate; iron hydroxide.
{ fer mid bullet ik h imacr dräk s imacr d }
ferric nitrate [INORGANIC CHEMISTRY] Fe(NO3)3.9H2O Colorless crystals, soluble in water and decomposed by heat; used as a dyeing mordant, in tanning, and in analytical chemistry.Also known as iron nitrate.
{ fer mid bullet ik n imacr tr a macr t }
ferric oxalate [ORGANIC CHEMISTRY] Fe2(COO)3 Yellow scales, soluble in water, decomposing when heated at about 100°C; used as a catalyst and in photographic printing papers.
{ fer mid bullet ik äk mid bullet s schwa l a macr t }
ferric oxide [INORGANIC CHEMISTRY] Fe2O3 Red, hexagonal crystals or powder, insoluble in water and soluble in acids, melting at 1565°C; used as a catalyst and pigment for metal polishing, in metallurgy, and in medicine.Also known as ferric oxide red; jeweler's rouge; red ocher.
{ fer mid bullet ik äk s imacr d }
ferric oxide red See ferric oxide
{ fer mid bullet ik brvbar ak s imacr d red }
ferric phosphate [INORGANIC CHEMISTRY] FePO4.2H2O Yellow, rhombohedral crystals, insoluble in water, soluble in acids; used in medicines and fertilizers.Also known as iron phosphate.
{ fer mid bullet ik fäs f a macr t }
ferric resinate [ORGANIC CHEMISTRY] Reddish-brown, water-insoluble powder; used as a drier for paints and varnishes.Also known as iron resinate.
{ fer mid bullet ik rez mid bullet schwa n a macr t }
ferricrete [GEOLOGY] A conglomerate of surficial sand and gravel held together by iron oxide resulting from percolating solutions of iron salts.
{ fer mid bullet schwa kr t }
ferric sesquibromide See ferric bromide
{ fer mid bullet ik ses mid bullet kw schwa br o macr m imacr d }
ferric stearate [ORGANIC CHEMISTRY] Fe(C18H35O2)3 A light-brown, water-insoluble powder; used as a varnish drier.Also known as iron stearate.
{ fer mid bullet ik stir a macr t }
ferric sulfate [INORGANIC CHEMISTRY] Fe2(SO4)3.9H2O Yellow, water- soluble, rhombohedral crystals, decomposing when heated; used as a chemical intermediate, disinfectant, soil conditioner, pigment, and analytical reagent, and in medicine.Also known as iron sulfate.
{ fer mid bullet ik s schwa l f a macr t }
ferric tribromide See ferric bromide
{ fer mid bullet ik tr imacr br o macr m imacr d }
ferric trichloride See ferric chloride
{ fer mid bullet ik tr imacr kl r imacr d }
ferric vanadate [INORGANIC CHEMISTRY] Fe(VO3)3 Grayish-brown powder, insoluble in water and alcohol; used in metallurgy.Also known as iron metavanadate.
{ fer mid bullet ik van mid bullet schwa d a macr t }
ferricyanic acid [INORGANIC CHEMISTRY] H3Fe(CN)6 A red-brown unstable solid.
{ fer mid bullet i mid bullet s imacr an mid bullet ik as mid bullet schwa d }
ferricyanide [INORGANIC CHEMISTRY] A salt containing the radical Fe(CN)63-.
{ fer mid bullet i s imacr mid bullet schwa n imacr d }
ferrierite [MINERALOGY] (Na,K)2MgAl3Si15O36(OH ).9H2O A zeolite mineral crystallizing in the orthorhombic system.
{ f schwa r mid bullet schwa r imacr t }
ferriferous [GEOLOGY] Of a sedimentary rock, iron- rich.
[MINERALOGY] Of a mineral, iron- bearing.
{ f schwa rif mid bullet schwa mid bullet r schwa s }
ferrihemoglobin [BIOCHEMISTRY] Hemoglobin in the oxidized state.Also known as methemoglobin.
{ brvbar fe mid bullet ri h mid bullet m schwa gl o macr mid bullet b schwa n }
ferrimagnet See ferrimagnetic material
{ fe mid bullet ri mag mid bullet n schwa t }
ferrimagnetic amplifier [ELECTRONICS] A microwave amplifier using ferrites.
{ fe mid bullet ri mid bullet mag ned mid bullet ik am mid bullet pl schwa f imacr mid bullet schwa r }
ferrimagnetic garnet [MATERIALS] A synthetic ferrimagnetic oxide material that has the garnet structure and the chemical formula X3Fe5O12, where the trivalent X ion is yttrium, or any of the rare-earth ions with an atomic number greater than 61.
{ fe mid bullet ri mid bullet mag ned mid bullet ik gär mid bullet n schwa t }
ferrimagnetic limiter [ELECTROMAGNETISM] Power limiter used in microwave systems to replace transmit-receive tubes; uses ferrimagnetic material (such as a piece of ferrite or garnet) that exhibits nonlinear properties.
{ fe mid bullet ri mid bullet mag ned mid bullet ik lim mid bullet schwa d mid bullet schwa r }
ferrimagnetic material [SOLID-STATE PHYSICS] A material displaying ferrimagnetism; the ferrites are the principal example.Also known as ferrimagnet.
{ fe mid bullet ri mid bullet mag ned mid bullet ik m schwa tir mid bullet mid bullet schwa l }
ferrimagnetic resonance [PHYSICS] Magnetic resonance of a ferrimagnetic material.
{ fe mid bullet ri mid bullet mag ned mid bullet ik rez mid bullet schwa n mid bullet schwa ns }
ferrimagnetism [SOLID-STATE PHYSICS] A type of magnetism in which the magnetic moments of neighboring ions tend to align nonparallel, usually antiparallel, to each other, but the moments are of different magnitudes, so there is an appreciable resultant magnetization.Also known as Néel ferromagnetism.
{ fe mid bullet ri mag mid bullet n schwa tiz mid bullet schwa m }
ferrimolybdite [MINERALOGY] Fe2(MoO4)3.8H2O A colorless to canary yellow, probably orthorhombic mineral consisting of hydrated ferric molybdate; occurs in massive form, as crusts or aggregates.
{ brvbar fe mid bullet ri mid bullet m schwa lib d imacr t }
ferrimycin [MICROBIOLOGY] The representative antibiotic of the sideromycin group; a hydroxamic acid compound.
{ fe mid bullet ri m imacr s mid bullet schwa n }
ferrinatrite [MINERALOGY] Na3Fe(SO4)3.3H2O A greenish or white mineral composed of sodium ferric iron double sulfate; usually occurs in spherical forms.
{ fe mid bullet ri n a macr tr imacr t }
ferriporphyrin [BIOCHEMISTRY] A red-brown to black complex of iron and porphyrin in which the iron is in the 3+ oxidation state.
{ brvbar fe mid bullet ri p r mid bullet f schwa mid bullet r schwa engi }
ferrisicklerite [MINERALOGY] (Li,Fe,Mn)(PO4) Mineral composed of phosphate of lithium, ferric iron, and manganese, more iron being present than manganese; it is isomorphous with sicklerite.
{ brvbar fe mid bullet ri sik mid bullet l schwa r imacr t }
ferristor [ELECTRONICS] A miniature, two-winding, saturable reactor that operates at a high carrier frequency and may be connected as a coincidence gate, current discriminator, free-running multivibrator, oscillator, or ring counter.
{ f schwa ris mid bullet t schwa r }
ferrisulphas See ferrous sulfate
{ brvbar fe mid bullet ri s schwa l mid bullet f schwa s }
ferrite [INORGANIC CHEMISTRY] An unstable compound of a strong base and ferric oxide which exists in alkaline solution, such as NaFeO2.
[METALLURGY] Iron that has not combined with carbon in pig iron or steel.
[PETROLOGY] Grains or scales of unidentifiable, generally transparent amorphous iron oxide in the matrix of a porphyritic rock.
[SOLID-STATE PHYSICS] Any ferrimagnetic material having high electrical resistivity which has a spinel crystal structure and the chemical formula XFe2O4, where X represents any divalent metal ion whose size is such that it will fit into the crystal structure.
{ fe r imacr t }
ferrite attenuator See ferrite limiter
{ fe r imacr t schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
ferrite banding [METALLURGY] The formation of faint bands (flow lines) of free ferrite in rolled steel, running in the direction of working.Also known as ferrite ghosts; ferrite streaks; ghost lines; ghost structure.
{ fe r imacr t ban mid bullet di engi }
ferrite bead [ELECTRONICS] Magnetic information storage device consisting of ferrite powder mixtures in the form of a bead fired on the current-carrying wires of a memory matrix.
{ fe r imacr t b d }
ferrite circulator [ELECTROMAGNETISM] A combination of two dual-mode transducers and a 45° ferrite rotator, used with rectangular waveguides to control and switch microwave energy.Also known as ferrite phase- differential circulator.
{ fe r imacr t s schwa r mid bullet ky schwa l a macr d mid bullet schwa r }
ferrite core [ELECTRONICS] A magnetic core made of ferrite material.Also known as dust core; powdered-iron core.
{ fe r imacr t k r }
ferrite-core memory [ELECTRONICS] A magnetic memory consisting of a matrix of tiny toroidal cores molded from a square-loop ferrite, through which are threaded the pulse-carrying wires and the sense wire.
{ fe r imacr t k r mem mid bullet r }
ferrite device [ELECTRICITY] An electrical device whose principle of operation is based upon the use of ferrites in powdered, compressed, sintered form, making use of their ferrimagnetism and their high electrical resistivity, which makes eddy-current losses extremely low at high frequencies.
{ fe r imacr t di v imacr s }
ferrite ghosts See ferrite banding
{ fe r imacr t g o macr sts }
ferrite isolator [ELECTROMAGNETISM] A device consisting of a ferrite rod, centered on the axis of a short length of circular waveguide, located between rectangular-waveguide sections displaced 45° with respect to each other, which passes energy traveling through the waveguide in one direction while absorbing energy from the opposite direction.Also known as Faraday rotation isolator.
{ fe r imacr t imacr mid bullet s schwa l a macr d mid bullet schwa r }
ferrite limiter [ELECTROMAGNETISM] A passive, low-power microwave limiter having an insertion loss of less than 1 decibel when operating in its linear range, with minimum phase distortion; the input signal is coupled to a single- crystal sample of either yttrium iron garnet or lithium ferrite, which is biased to resonance by a magnetic field.Also known as ferrite attenuator.
{ fe r imacr t lim mid bullet schwa d mid bullet schwa r }
ferrite number [METALLURGY] The standard value assigned to austenitic stainless steel to denote a specific ferrite content; used instead of percent ferrite.
{ fe r imacr t n schwa m mid bullet b schwa r }
ferrite phase-differential circulator See ferrite circulator
{ fe r imacr t brvbar f a macr z dif mid bullet schwa brvbar ren mid bullet ch schwa l s schwa r mid bullet ky schwa l a macr d mid bullet schwa r }
ferrite-rod antenna [ELECTROMAGNETISM] An antenna consisting of a coil wound on a rod of ferrite; used in place of a loop antenna in radio receivers.Also known as ferrod; loopstick antenna.
{ fe r imacr t brvbar räd an ten mid bullet schwa }
ferrite rotator [ELECTROMAGNETISM] A gyrator consisting of a ferrite cylinder surrounded by a ring-type permanent magnet, inserted in a waveguide to rotate the plane of polarization of the electromagnetic wave passing through the waveguide.
{ fe r imacr t r o macr t a macr d mid bullet schwa r }
ferrite streaks See ferrite banding
{ fe r imacr t str ks }
ferrite switch [ELECTROMAGNETISM] A ferrite device that blocks the flow of energy through a waveguide by rotating the electric field vector 90°; the switch is energized by sending direct current through its magnetizing coil; the rotated electromagnetic wave is then reflected from a reactive mismatch or absorbed in a resistive card.
{ fe r imacr t swich }
ferrite-tuned oscillator [ELECTRONICS] An oscillator in which the resonant characteristic of a ferrite-loaded cavity is changed by varying the ambient magnetic field, to give electronic tuning.
{ fe r imacr t brvbar tünd äs mid bullet schwa l a macr d mid bullet schwa r }
ferritic stainless steel [METALLURGY] Any magnetic iron alloy containing more than 12% chromium having a body-centered cubic structure.Also known as stainless iron.
{ fe rid mid bullet ik brvbar st a macr n mid bullet l schwa s st l }
ferritin [BIOCHEMISTRY] An iron-protein complex occurring in tissues, probably as a storage form of iron.
{ fer mid bullet schwa t mid bullet schwa n }
ferritremolite [MINERALOGY] The ferric ion equivalent of the monoclinic amphibole, tremolite.
{ brvbar fe mid bullet ri trem mid bullet schwa l imacr t }
ferritungstite [MINERALOGY] Fe2(WO4)(OH)4.4H2O A yellow ocher mineral composed of hydrous ferric tungstate, occurring as a powder.
{ brvbar fer mid bullet ri t schwa engi mid bullet st imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

ferroacoustic storage [ELECTRONICS] A delay-line type of storage consisting of a thin tube of magnetostrictive material, a central conductor passing through the tube, and an ultrasonic driving transducer at one end of the tube.
{ brvbar fe mid bullet r o macr mid bullet schwa brvbar küs mid bullet tik [image] st [image] r mid bullet ij }
ferroalloy [METALLURGY] Any alloy containing iron, usually in major amount.Also known as ferrous alloy.
{ brvbar fe mid bullet r o macr [image] al [image] [image] i }
ferroaluminum [METALLURGY] An alloy of iron and aluminum; added to molten steel as a deoxidizer or as an alloying component.
{ brvbar fe mid bullet r o macr mid bullet schwa [image] lü mid bullet m schwa mid bullet n schwa m }
ferroamphibole [MINERALOGY] The ferrous iron equivalent of the amphibole group of minerals.
{ brvbar fe mid bullet r o macr [image] am mid bullet f schwa [image] b o macr l }
ferroan dolomite [MINERALOGY] A species of ankerite having less than 20% of the manganese positions occupied by iron.
{ [image] fer mid bullet schwa mid bullet w schwa n [image] d o macr l [image] m imacr t }
ferroaugite [MINERALOGY] A form of monoclinic pyroxene.
{ brvbar fe mid bullet r o macr [image] [image] [image] g imacr t }
ferroboron [METALLURGY] An alloy of iron and boron that is added to steel to form hardened special steels; two grades are used, 10% boron and 17% boron.
{ brvbar fe mid bullet r o macr [image] b [image] [image] rän }
ferrocarbon titanium [METALLURGY] An alloy of iron with 15-20% titanium and 3-8% carbon; may be added to molten steel as a component of low-alloy steel.
{ brvbar fe mid bullet r o macr [image] kär mid bullet b schwa n t imacr [image] t a macr n mid bullet [image] mid bullet schwa m }
ferrocene [ORGANIC CHEMISTRY] (CH2)5Fe(CH2)5 Orange crystals that are soluble in ether, melting point 174°C; used as a combustion control additive in fuels, and for heat stabilization in greases and plastics.
{ [image] fer mid bullet schwa [image] s [image] n }
ferrocerium [METALLURGY] An alloy of iron with a high percentage of cerium; used to make cigarette lighter flints.
{ brvbar fe mid bullet r o macr [image] sir mid bullet [image] mid bullet schwa m }
ferrochelatase [BIOCHEMISTRY] A mitochondrial enzyme which catalyzes the incorporation of iron into the protoporphyrin molecule.
{ brvbar fe mid bullet r o macr [image] kel mid bullet schwa [image] t a macr s }
ferrochromium [METALLURGY] A crude ferroalloy containing chromium.
{ brvbar fe mid bullet r o macr [image] kr o macr mid bullet m [image] mid bullet schwa m }
ferrocolumbium [METALLURGY] An alloy of iron and columbium (niobium); used to add columbium to certain alloy steels.
{ brvbar fe mid bullet r o macr mid bullet k schwa [image] l schwa m mid bullet b [image] mid bullet schwa m }
ferrocyanic acid [INORGANIC CHEMISTRY] H4Fe(CN)6 A white solid obtained by treating ferrocyanides with acid.
{ brvbar fe mid bullet r o macr mid bullet s imacr [image] an mid bullet ik [image] as mid bullet schwa d }
ferrocyanide [INORGANIC CHEMISTRY] A salt containing the radical Fe(CN)64-.
{ brvbar fe mid bullet r o macr [image] s imacr mid bullet schwa [image] n imacr d }
ferrocyanide process [CHEMICAL ENGINEERING] A regenerative chemical treatment for removal of mercaptans from petroleum fuels; uses caustic-sodium ferrocyanide reagent.
{ fe mid bullet r o macr [image] s imacr mid bullet schwa [image] n imacr d [image] präs mid bullet schwa s }
ferrod See ferrite-rod antenna
{ [image] fe [image] räd }
Ferrod [GEOLOGY] A suborder of the soil order Spodosol that is well drained and contains an iron accumulation with little organic matter.
{ [image] fe [image] räd }
ferrodolomite [MINERALOGY] CaFe(CO3)2 A mineral composed of calcium iron carbonate, isomorphous with dolomite, and occurring in ankerite.
{ brvbar fe mid bullet r o macr [image] d o macr mid bullet l schwa [image] m imacr t }
ferroelectric [SOLID-STATE PHYSICS] A crystalline substance displaying ferroelectricity, such as barium titanate, potassium dihydrogen phosphate, and Rochelle salt; used in ceramic capacitors, acoustic transducers, and dielectric amplifiers.Also known as seignette- electric.
{ brvbar fe mid bullet r o macr mid bullet i [image] lek mid bullet trik }
ferroelectric Barkhausen effect [SOLID-STATE PHYSICS] A series of abrupt changes in the dielectric polarization of a ferroelectric material that occurs when the external electric field acting on the material is varied.
{ brvbar fe mid bullet r o macr mid bullet i brvbar lek mid bullet trik [image] bärk [image] ha udot z mid bullet schwa n i [image] fekt }
ferroelectric converter [ELECTRICITY] A converter that transforms thermal energy into electric energy by utilizing the change in the dielectric constant of a ferroelectric material when heated beyond its Curie temperature.
{ brvbar fe mid bullet r o macr mid bullet i [image] lek mid bullet trik k schwa n [image] v schwa rd mid bullet schwa r }
ferroelectric crystal [SOLID-STATE PHYSICS] A crystal of a ferroelectric material.
{ brvbar fe mid bullet r o macr mid bullet i [image] lek mid bullet trik [image] krist mid bullet schwa l }
ferroelectric domain [SOLID-STATE PHYSICS] A region of a ferroelectric material within which the spontaneous polarization is constant.
{ brvbar fe mid bullet r o macr mid bullet i [image] lek mid bullet trik d schwa [image] m a macr n }
ferroelectric hysteresis [ELECTRICITY] The dependence of the polarization of ferroelectric materials not only on the applied electric field but also on their previous history; analogous to magnetic hysteresis in ferromagnetic materials.Also known as dielectric hysteresis; electric hysteresis.
{ fe mid bullet r o macr mid bullet i [image] lek mid bullet trik [image] his mid bullet t schwa [image] r [image] mid bullet s schwa s }
ferroelectric hysteresis loop [ELECTRICITY] Graph of polarization or electric displacement versus applied electric field of a material displaying ferroelectric hysteresis.
{ brvbar fe mid bullet r o macr mid bullet i [image] lek mid bullet trik [image] his mid bullet t schwa [image] r [image] mid bullet s schwa s [image] lüp }
ferroelectricity [SOLID-STATE PHYSICS] Spontaneous electric polarization in a crystal; analogous to ferromagnetism.
{ brvbar fe mid bullet r [image] mid bullet i [image] lek mid bullet tris mid bullet schwa d mid bullet [image] }
ferroelectric shutter [OPTICS] A shutter consisting of a slab of ferroelectric crystal located between polarizers whose planes are at right angles; opens to pass light when activated by a pulse of up to 100 volts.
{ brvbar fe mid bullet r o macr mid bullet i [image] lek mid bullet trik [image] sh schwa d mid bullet schwa r }
ferrofluid [MATERIALS] A colloidal suspension of ultramicroscopic magnetic particles in a carrier liquid, used as a lubricant or damping liquid.
[PHYSICAL CHEMISTRY] A colloidal suspension that becomes magnetized in a magnetic field because of a disperse phase consisting of ferromagnetic or ferrimagnetic particles.
{ [image] fe mid bullet r o macr [image] flü mid bullet schwa d }
ferrogabbro [PETROLOGY] A gabbro rock in which the pyroxene and olivine constituents have an unusually high iron content.
{ brvbar fe mid bullet r o macr [image] ga mid bullet br o macr }
ferrograph analyzer [ENGINEERING] An instrument used for ferrography; a pump delivers a small sample of the fluid to a microscope slide mounted above a magnet that generates a high-gradient magnetic field, causing particles to be deposited in a gradient of sizes along the slide.
{ [image] fer mid bullet schwa [image] graf [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
ferrography [ENGINEERING] Wear analysis of machine bearing surfaces by collection of ferrous (or nonferrous) wear particles from lubricating oil in a ferrograph analyzer; the method can be applied to human joints by collecting fragments of cartilage, bone, or prosthetic materials from synovial fluid.
{ fe [image] räg mid bullet r schwa mid bullet f [image] }
ferrohydrodynamics [PHYSICS] The study of the motion of strongly magnetizable fluids subjected to magnetic fields.
{ [image] fer mid bullet o macr [image] h imacr mid bullet dr schwa mid bullet di [image] nam mid bullet iks }
ferromagnetic amplifier [ELECTRONICS] A parametric amplifier based on the nonlinear behavior of ferromagnetic resonance at high radio-frequency power levels; incorrectly known as garnet maser.
{ brvbar fe mid bullet r o macr mid bullet mag brvbar ned mid bullet ik [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
ferromagnetic ceramic See ceramic magnet
{ brvbar fe mid bullet r o macr mid bullet mag brvbar ned mid bullet ik s schwa [image] ram mid bullet ik }
ferromagnetic crystal [SOLID-STATE PHYSICS] A crystal of a ferromagnetic material.Also known as polar crystal.
{ brvbar fe mid bullet r o macr mid bullet mag brvbar ned mid bullet ik [image] krist mid bullet schwa l }
ferromagnetic domain [SOLID-STATE PHYSICS] A region of a ferromagnetic material within which atomic or molecular magnetic moments are aligned parallel.Also known as magnetic domain.
{ brvbar fe mid bullet r o macr mid bullet mag brvbar ned mid bullet ik d schwa [image] m a macr n }
ferromagnetic film See magnetic thin film
{ brvbar fe mid bullet r o macr mid bullet mag brvbar ned mid bullet ik [image] film }
ferromagnetic material [SOLID-STATE PHYSICS] A material displaying ferromagnetism, such as the various forms of iron, steel, cobalt, nickel, and their alloys.
{ brvbar fe mid bullet r o macr mid bullet mag brvbar ned mid bullet ik m schwa [image] tir mid bullet [image] mid bullet schwa l }
ferromagnetic resonance [SOLID-STATE PHYSICS] Magnetic resonance of a ferromagnetic material.
{ brvbar fe mid bullet r o macr mid bullet mag brvbar ned mid bullet ik [image] rez mid bullet schwa n mid bullet schwa ns }
ferromagnetics [ELECTRONICS] The science that deals with the storage of binary information and the logical control of pulse sequences through the utilization of the magnetic polarization properties of materials.
{ brvbar fe mid bullet r o macr mid bullet mag brvbar ned mid bullet iks }
ferromagnetic tape [ELECTROMAGNETISM] A tape made of magnetic material for use in winding closed magnetic cores of toroids and transformers.
{ brvbar fe mid bullet r o macr mid bullet mag brvbar ned mid bullet ik [image] t a macr p }
ferromagnetism [SOLID-STATE PHYSICS] A property, exhibited by certain metals, alloys, and compounds of the transition (iron group) rare-earth and actinide elements, in which the internal magnetic moments spontaneously organize in a common direction; gives rise to a permeability considerably greater than that of vacuum, and to magnetic hysteresis.
{ brvbar fe mid bullet r o macr [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
ferromagnetography [GRAPHIC ARTS] A printing technique in which magnetic iron particles are applied to a latent image magnetized onto a metal sheet or drum, then transferred to ordinary paper and fixed in position by heat, pressure, or other means.
{ brvbar fe mid bullet r o macr [image] mag mid bullet n schwa [image] täg mid bullet r schwa mid bullet f [image] }
ferromanganese [METALLURGY] A ferroalloy containing about 80% manganese and used in steelmaking.
{ brvbar fe mid bullet r o macr [image] ma engi mid bullet g schwa [image] n [image] s }
ferrometer [ENGINEERING] An instrument used to make permeability and hysteresis tests of iron and steel.
{ f schwa [image] räm mid bullet schwa d mid bullet schwa r }
ferromolybdenum [METALLURGY] A molybdenum-iron alloy produced in the electric furnace or by a thermite process; used to introduce molybdenum into iron or steel alloys, and as a coating material on welding rods.
{ brvbar fe mid bullet r o macr mid bullet m schwa [image] lib mid bullet d schwa mid bullet n schwa m }
ferronickel [METALLURGY] A crude ferroalloy containing nickel.
{ brvbar fe mid bullet r o macr brvbar nik mid bullet schwa l }
ferrophosphorus [METALLURGY] A by-product formed in the heating of iron, phosphate rock, silica, and coke; this alloy is used to increase fluidity in steel casting.
{ brvbar fe mid bullet r o macr [image] fäs mid bullet f schwa mid bullet r schwa s }
ferroporphyrin [BIOCHEMISTRY] A red complex of porphyrin and iron in which the iron is in the 2+ oxidation state.
{ brvbar fe mid bullet r o macr [image] p [image] r mid bullet f schwa mid bullet r schwa n }
ferroprussiate paper [MATERIALS] A paper used in a blueprint process to reproduce plans and drawings.
{ brvbar fe mid bullet r o macr [image] pr schwa sh mid bullet [image] [image] a macr t [image] p a macr mid bullet p schwa r }
ferroresonant circuit [ELECTRONICS] A resonant circuit in which a saturable reactor provides nonlinear characteristics, with tuning being accomplished by varying circuit voltage or current.
{ brvbar fe mid bullet r o macr [image] rez mid bullet schwa n mid bullet schwa nt [image] s schwa r mid bullet k schwa t }
ferroresonant static inverter [ELECTRICITY] A static inverter consisting of a simple square-wave inverter system and a tuned output transformer that performs filtering, voltage regulation, and current limiting.
{ brvbar fe mid bullet r o macr [image] rez mid bullet schwa n mid bullet schwa nt brvbar stad mid bullet ik in [image] v schwa rd mid bullet schwa r }
ferrosilicon [METALLURGY] A crude ferroalloy containing 15-95% silicon and used in steelmaking.
{ brvbar fe mid bullet r o macr [image] sil mid bullet schwa mid bullet k schwa n }
ferrosilicon process See Pidgeon process
{ brvbar fe mid bullet r o macr [image] sil mid bullet schwa mid bullet schwa k schwa n [image] präs mid bullet schwa s }
ferrosilite [MINERALOGY] A mineral in the orthopyroxene group; the iron analog of enstatite; occurs in hypersthene, but is not found separately in nature.
{ [image] fe mid bullet r o macr [image] si [image] l imacr t }
ferrospinel See hercynite
{ brvbar fe mid bullet r o macr mid bullet sp schwa [image] nel }
ferrotitanium [METALLURGY] A ferroalloy containing 15-45% titanium and used in steelmaking.
{ brvbar fe mid bullet r o macr mid bullet t imacr [image] t a macr n mid bullet [image] mid bullet schwa m }
ferrotremolite [MINERALOGY] The ferrous iron equivalent of the monoclinic amphibole, tremolite.
{ brvbar fe mid bullet r o macr [image] tre mid bullet m schwa [image] l imacr t }
ferrotungsten [METALLURGY] A crude ferroalloy containing tungsten and used in steelmaking.
{ brvbar fe mid bullet r o macr [image] t schwa engi mid bullet st schwa n }
ferrotype [GRAPHIC ARTS] A photograph formed on a metal plate coated with collodion and sensitive salts.
{ [image] fe mid bullet r schwa [image] t imacr p }
ferrouranium [METALLURGY] An alloy of iron and uranium.
{ brvbar fe mid bullet r o macr mid bullet y udot [image] r a macr n mid bullet [image] mid bullet schwa m }
ferrous [CHEMISTRY] The term or prefix used to denote compounds of iron in which iron is in the divalent (2+) state.
{ [image] fer mid bullet schwa s }
ferrous acetate [ORGANIC CHEMISTRY] Fe(CH3COO)2.4H2O Soluble green crystals, soluble in water and alcohol, that are combustible and that oxidize to basic ferric acetate in air; used as textile dyeing mordant, as wood preservative, and in medicine.Also known as iron acetate.
{ [image] fer mid bullet schwa s [image] as mid bullet schwa [image] t a macr t }
ferrous alloy See ferroalloy
{ [image] fer mid bullet schwa s [image] al [image] [image] i }
ferrous ammonium sulfate [INORGANIC CHEMISTRY] Fe(SO4). (NH)2SO4.6H2O Light-green, water-soluble crystals; used in medicine, analytical chemistry, and metallurgy.Also known as iron ammonium sulfate; Mohr's salt.
{ [image] fer mid bullet schwa s schwa [image] m o macr n mid bullet [image] mid bullet schwa m [image] s schwa l [image] f a macr t }
ferrous arsenate [INORGANIC CHEMISTRY] Fe3(AsO4)2.6H2O Water- insoluble, toxic green amorphous powder, soluble in acids; used in medicine and as an insecticide.Also known as iron arsenate.
{ [image] fer mid bullet schwa s [image] ärs mid bullet schwa n [image] a macr t }
ferrous carbonate [INORGANIC CHEMISTRY] FeCO3 Green rhombohedral crystals that are soluble in carbonated water and decompose when heated; used in medicine.
{ [image] fer mid bullet schwa s [image] kär mid bullet b schwa [image] n a macr t }
ferrous chloride [INORGANIC CHEMISTRY] FeCl2.4H2O Green, monoclinic crystals, soluble in water; used as a mordant in dyeing, for sewage treatment, in metallurgy, and in pharmaceutical preparations.Also known as iron chloride; iron dichloride.
{ [image] fer mid bullet schwa s [image] kl [image] r [image] imacr d }
ferrous hydroxide [INORGANIC CHEMISTRY] Fe(OH)2 A white, water-insoluble, gelatinous solid that turns reddish-brown as it oxidizes to ferric hydroxide.
{ [image] fer mid bullet schwa s h imacr [image] dräk [image] s imacr d }
ferrous oxalate [ORGANIC CHEMISTRY] Fe(COO)2 A water-soluble, yellow powder; used in photography and medicine.Also known as iron oxalate.
{ [image] fer mid bullet schwa s [image] äk mid bullet s schwa [image] l a macr t }
ferrous oxide [INORGANIC CHEMISTRY] FeO A black powder, soluble in water, melting at 1419°C.Also known as black iron oxide; iron monoxide.
{ [image] fer mid bullet schwa s [image] äk [image] s imacr d }
ferrous sulfate [INORGANIC CHEMISTRY] FeSO4.7H2O Blue-green, water- soluble, monoclinic crystals; used as a mordant in dyeing wool, in the manufacture of ink, and as a disinfectant.Also known as copperas; ferrisulphas; green copperas; green vitriol; iron sulfate.
{ [image] fer mid bullet schwa s [image] s schwa l [image] f a macr t }
ferrous sulfide [INORGANIC CHEMISTRY] FeS Black crystals, insoluble in water, soluble in acids, melting point 1195°C; used to generate hydrogen sulfide in ceramics manufacture.Also known as iron sulfide.
{ [image] fer mid bullet schwa s [image] s schwa l [image] f imacr d }
ferrovanadium [METALLURGY] An iron alloy high in vanadium (35-55); used to add 0.1-2.5% vanadium during the manufacture of engineering steels and high- strength steels.
{ brvbar fe mid bullet r o macr mid bullet v schwa [image] n a macr d mid bullet [image] mid bullet schwa m }
ferruccite [MINERALOGY] NaBF4 An orthorhombic boron mineral consisting of sodium fluoborate.
{ f schwa [image] rü [image] ch imacr t }
ferruginous [SCIENCE AND TECHNOLOGY] 1. Pertaining to or containing iron. 2. Having the appearance or color of iron rust (ferric oxide).
{ f schwa [image] rü mid bullet j schwa mid bullet n schwa s }
ferrule [DESIGN ENGINEERING] 1. A metal ring or cap attached to the end of a tool handle, post, or other device to strengthen and protect it. 2. A bushing inserted in the end of a boiler flue to spread and tighten it.
[ENGINEERING] See stabilizer
{ [image] fer mid bullet schwa l }
ferrum [CHEMISTRY] Latin term for iron; derivation of the symbol Fe.
{ [image] fer mid bullet schwa m }
ferry [NAVAL ARCHITECTURE] A boat which carries people, automotive vehicles, or goods across a river or other body of water, usually traveling back and forth on a regular schedule.
[ORDNANCE] 1. To deliver aircraft or ships by operating them under their own power. 2. To transport personnel and materiel by air.
{ [image] fer mid bullet [image] }
fersmanite [MINERALOGY] (Na,Ca)2(Ti,Cb)Si(O,F)6 A brown mineral composed of a silicate fluoride of sodium, calcium, titanium, and columbium.
{ [image] f schwa rz mid bullet m schwa [image] n imacr t }
fersmite [MINERALOGY] (Ca,Ce)(Cb,Ti)2(O,F)6 A black mineral composed of an oxide and fluoride of calcium and columbium with cerium and titanium.
{ [image] f schwa rz [image] m imacr t }
fertile material [NUCLEONICS] A material, such as thorium-232 or uranium- 238, which is capable of being transformed into a fissionable material by capture of a neutron.
{ [image] f schwa rd mid bullet schwa l m schwa [image] tir mid bullet [image] mid bullet schwa l }
fertility [BIOLOGY] The state of or capacity for abundant productivity.
{ f schwa r [image] til mid bullet schwa d mid bullet [image] }
fertility factor [GENETICS] An episomal bacterial sex factor which determines the role of a bacterium as either a male donor or as a female recipient of genetic material.Also known as F factor; sex factor.
{ f schwa r [image] til mid bullet schwa d mid bullet [image] [image] fak mid bullet t schwa r }
fertilization [PHYSIOLOGY] The physicochemical processes involved in the union of the male and female gametes to form the zygote.
{ [image] f schwa rd mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
fertilization membrane [CYTOLOGY] A membrane that separates from the surface of and surrounds many eggs following activation by the sperm; prevents multiple fertilization.
{ [image] f schwa rd mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n [image] mem [image] br a macr n }
fertilizer [MATERIALS] Material that is added to the soil to supply chemical elements needed for plant nutrition.
{ [image] f schwa rd mid bullet schwa l [image] imacr z mid bullet schwa r }
fertilizin [BIOCHEMISTRY] A mucopolysaccharide, derived from the jelly coat of an egg, that plays a role in sperm recognition and the stimulation of sperm motility and metabolic activity.
{ f schwa r [image] til mid bullet schwa mid bullet z schwa n }
ferulic acid [ORGANIC CHEMISTRY] C10H10O4 A compound widely distributed in small amounts in plants, having two isomers: the cis form is a yellow oil, and the trans form is obtained from water solutions as orthorhombic crystals.
{ f schwa [image] rül mid bullet ik [image] as mid bullet schwa d }
fervanite [MINERALOGY] Fe4V4O16.5H2O Golden-brown mineral composed of a hydrated iron vanadate; although itself not radioactive, it occurs with radioactive minerals.
{ [image] f schwa r mid bullet v schwa [image] n imacr t }
fervenulin [MICROBIOLOGY] C7H7N5O2 An antibiotic from culture filtrates of Streptomyces fervens; yellow, orthorhombic crystals can be formed; melting point is 178-179°C. Also known as planomycin.
{ f schwa r [image] ven mid bullet schwa mid bullet lin }
Féry spectrograph [SPECTROSCOPY] A spectrograph whose only optical element consists of a back-reflecting prism with cylindrically curved faces.
{ brvbar f a macr r mid bullet spek mid bullet tr schwa graf }
fescue [BOTANY] A group of grasses of the genus Festuca, used for both hay and pasture.
{ fes kyü }
Fessler compound [FOOD ENGINEERING] Flocculating-salt mixture used to remove copper and iron from wines.
{ fes mid bullet l schwa r käm pa udot nd }
FET See field-effect transistor
fetal asphyxia [MEDICINE] Deprivation of oxygen to the fetus due to interference with its blood supply.
{ f d mid bullet schwa l schwa s fik mid bullet s mid bullet schwa }
fetal fat-cell lipoma See liposarcoma
{ f d mid bullet schwa l brvbar fat brvbar sel li p o macr mid bullet m schwa }
fetal hemoglobin [BIOCHEMISTRY] A normal embryonic hemoglobin having alpha chains identical to those of normal adult human hemoglobin, and gamma chains similar to adult beta chains.
{ f d mid bullet schwa l h mid bullet m schwa gl o macr mid bullet b schwa n }
fetal membrane [EMBRYOLOGY] Any one of the membranous structures which surround the embryo during its development period.Also known as extraembryonic membrane.
{ f d mid bullet schwa l mem br a macr n }
fetch [COMPUTER SCIENCE] To locate and load into main memory a requested load module, relocating it as necessary and leaving it in a ready-to-execute condition.
[OCEANOGRAPHY] 1. The distance traversed by waves without obstruction. 2. An area of the sea surface over which seas are generated by a wind having a constant speed and direction. 3. The length of the fetch area, measured in the direction of the wind in which the seas are generated.Also known as generating area.
{ fech }
fetch ahead See instruction lookahead
{ brvbar fech schwa hed }
fetch bit [COMPUTER SCIENCE] The fifth bit in a storage key; the value of the fetch bit can protect a stored block from destruction or from being accessed by unauthorized programs.
{ fech bit }
fetch cycle [COMPUTER SCIENCE] The period during which a machine language instruction is read from memory into the control section of the central processing unit.
{ fech s imacr mid bullet k schwa l }
fetometamorphism [INVERTEBRATE ZOOLOGY] A life cycle variation in the Cantharidae (Coleoptera); the larvae hatch prematurely as legless, immature prelarvae.
{ brvbar f mid bullet d o macr med mid bullet schwa m r fiz mid bullet schwa m }
fettling knife [GRAPHIC ARTS] A sharp instrument with a flexible blade tapering to a point; used in ceramics for carving of clay models, sgraffito, removing mold marks, and miscellaneous other purposes.
{ fet mid bullet li engi n imacr f }
fetus [EMBRYOLOGY] 1. The unborn offspring of viviparous mammals in the later stages of development. 2. In human beings, the developing body in utero from the beginning of the ninth week after fertilization through the fortieth week of intrauterine gestation, or until birth.
{ f d mid bullet schwa s }
Feulgen reaction [ANALYTICAL CHEMISTRY] An aldehyde specific reaction based on the formation of a purple-colored compound when aldehydes react with fuchsin- sulfuric acid; deoxyribonucleic acid gives this reaction after removal of its purine bases by acid hydrolysis; used as a nuclear stain.
{ f il mid bullet g schwa n r ak mid bullet sh schwa n }
fever [MEDICINE] An elevation in the central body temperature of warm- blooded animals caused by abnormal functioning of the thermoregulatory mechanisms.
{ f mid bullet v schwa r }
Feyliniidae [VERTEBRATE ZOOLOGY] The limbless skinks, a family of reptiles in the suborder Sauria represented by four species in tropical Africa.
{ f a macr mid bullet l schwa n imacr mid bullet schwa d }
Feynman diagram [QUANTUM MECHANICS] A diagram which gives an intuitive picture of a term in a perturbation expansion of a scattering matrix element or other physical quantity associated with interactions of particles; each line represents a particle, each vertex an interaction.
{ f imacr n mid bullet m schwa n d imacr mid bullet schwa gram }
Feynman integral [QUANTUM MECHANICS] A term in a perturbation expansion of a scattering matrix element; it is an integral over the Minkowski space of various particles (or over the corresponding momentum space) of the product of propagators of these particles and quantities representing interactions between the particles.
{ f imacr n mid bullet m schwa n int mid bullet schwa mid bullet gr schwa l }
Feynman propagator [QUANTUM MECHANICS] A factor ( rho +m)/ ( rho 2-m2+i ) in a transition amplitude corresponding to a line that connects two vertices in a Feynman diagram, and that represents a virtual particle.
{ f imacr n mid bullet m schwa n präp mid bullet schwa g a macr d mid bullet schwa r }
Feynman's rules [QUANTUM MECHANICS] Rules for carrying out perturbation expansions in quantum field theory codified by Feynman diagrams.
{ f imacr n mid bullet m schwa nz rülz }
Feynman's superfluidity theory [CRYOGENICS] Microscopic theory of superfluid helium which accounts for the spectrum of elementary excitations assumed by Landau's superfluidity theory.
{ f imacr n mid bullet m schwa nz sü mid bullet p schwa r flü id mid bullet schwa d mid bullet th mid bullet schwa mid bullet r }
F factor See fertility factor
{ ef fak mid bullet t schwa r }
F format [COMPUTER SCIENCE] 1. In data management, a fixed-length logical record format. 2. In FORTRAN, a real variable formatted as F .d, where is the width of the field and d represents the number of digits to appear after the decimal point.
{ ef f r mid bullet mat }
FG achromatism See actinic achromatism
{ brvbar ef brvbar j a macr kr o macr mid bullet m schwa tiz mid bullet schwa m }
fiard See fjard
{ f ärd }
fiber [BOTANY] 1. An elongate, thick-walled, tapering plant cell that lacks protoplasm and has a small lumen. 2. A very slender root.
[MATHEMATICS] The set of points in the total space of a bundle which are sent into the same element of the base of the bundle by the projection map.
[METALLURGY] 1. The characteristic of wrought metal that indicates directional properties as revealed by etching or by fracture appearance. 2. The pattern of preferred orientation of metal crystals after a deformation process, usually wiredrawing.
[OPTICS] A transparent threadlike object made of glass or clear plastic, used to conduct light along selected paths.
[TEXTILES] An extremely long, pliable, cohesive natural or manufactured threadlike object from which yarns are spun to be woven into textiles.
{ f imacr mid bullet b schwa r }
fiberboard [MATERIALS] A hard isotropic board made by compressing wood chips or other vegetable fibers.
{ f imacr mid bullet b schwa r b rd }
fiber bundle [MATHEMATICS] A bundle whose total space is a G-space X and whose base is the homomorphic image of the orbit space of X and whose fibers are isomorphic to the orbits of points in the base space under the action of G.
[OPTICS] A flexible bundle of glass or other transparent fibers, parallel to each other, used in fiber optics to transmit a complete image from one end of the bundle to the other.
{ f imacr mid bullet b schwa r b schwa n mid bullet d schwa l }
fiber-composite material [MATERIALS] A composite material in which a fibrous phase that retains its physical identity is dispersed in a continuous matrix phase.
{ f imacr mid bullet b schwa r k schwa m päz mid bullet schwa t m schwa tir mid bullet mid bullet schwa l }
fiber crops [AGRICULTURE] Plants, such as flax, hemp, jute, and sisal, cultivated for their content or yield of fibrous material.
{ f imacr mid bullet b schwa r kräps }
fiber diagram [SOLID-STATE PHYSICS] The x-ray diffraction pattern of a collection of crystallites that have one crystallographic axis approximately parallel to a common direction but are otherwise randomly oriented.
{ f imacr mid bullet b schwa r d imacr mid bullet schwa gram }
fiber flax [BOTANY] The flax plant grown in fertile, well-drained, well- prepared soil and cool, humid climate; planted in the early spring and harvested when half the seed pods turn yellow; used in the manufacture of linen.
{ f imacr mid bullet b schwa r flaks }
fiber grease [MATERIALS] Solid-base lubricating grease; contains soap fibers 1-1000 micrometers long and 0.1-1.0 micrometer wide, which stabilize lubricating action by immobilizing fluid lubricating components.
{ f imacr mid bullet b schwa r gr s }
fiber gyro See fiber-optic gyroscope
{ f imacr mid bullet b schwa r j imacr mid bullet r o macr }
fiberizer [MINING ENGINEERING] A hammer mill which cracks open asbestos-bearing rock to yield a fibrous product.
{ f imacr mid bullet b schwa riz mid bullet schwa r }
fiber metal [METALLURGY] Any material composed of metal fibers that are pressed or sintered together or infiltrated with resin or other material.
{ f imacr mid bullet b schwa r med mid bullet schwa l }
fiber metallurgy [METALLURGY] A branch of metallurgy concerned with the study of metal fibers.
{ f imacr mid bullet b schwa r med mid bullet schwa l mid bullet schwa r mid bullet j }
fiber-optic circuit [COMMUNICATIONS] A path for data transmission in which light acts as the information carrier and is transmitted by total internal reflection through a transparent optical waveguide.
{ brvbar f imacr mid bullet b schwa r brvbar äp mid bullet tik s schwa r mid bullet k schwa t }
fiber-optic current sensor [ENGINEERING] An instrument for measuring currents on high-voltage lines, in which the magnetic field associated with the current changes the phase of light traveling through an optical fiber, and the phase change is measured in an interferometer.
{ f imacr mid bullet b schwa r brvbar äp mid bullet tik k schwa mid bullet r schwa nt sen mid bullet s schwa r }
fiber-optic data distribution interface [COMMUNICATIONS] A set of standards for high-speed fiber-optic local-area networks. Abbreviated FDDI.
{ brvbar f imacr mid bullet b schwa r brvbar äp mid bullet tik brvbar dad mid bullet schwa dis mid bullet tr schwa brvbar byü mid bullet sh schwa n in mid bullet t schwa r f a macr s }
fiber-optic gyroscope [ENGINEERING] An instrument for measuring rotation rate, in which light from a laser or light-emitting diode is split into two beams which travel in opposite directions around a coil of optical fiber and recombine to generate interference fringes whose shift is a measure of the rotation rate of the coil. Also known as fiber gyro; laser/fiber-optics gyroscope.
{ f imacr mid bullet b schwa r brvbar äp mid bullet tik j imacr mid bullet r schwa sk o macr p }
fiber-optic hydrophone See interferometric hydrophone
{ f imacr mid bullet b schwa r brvbar äp mid bullet tik h imacr mid bullet dr schwa f o macr n }
fiber-optic imaging [OPTICS] The formation of optical images by transmission through precisely aligned bundles of optical fibers; each fiber transmits one element of the image.
{ brvbar f imacr mid bullet b schwa r brvbar äp mid bullet tik im mid bullet schwa j mid bullet i engi }
fiber-optic magnetometer [ENGINEERING] A magnetometer in which the deformation of a magnetostrictive body in the field causes phase changes in light traveling through an optical fiber wrapped around the body, and these phase changes are measured in an interferometer.
{ f imacr mid bullet b schwa r brvbar äp mid bullet tik mag mid bullet n schwa täm mid bullet schwa d mid bullet schwa r }
fiber optics [OPTICS] The technique of transmitting light through long, thin, flexible fibers of glass, plastic, or other transparent materials; bundles of parallel fibers can be used to transmit complete images.
{ f imacr mid bullet b schwa r äp mid bullet tiks }
fiber-optic sensor See optical-fiber sensor
{ f imacr mid bullet b schwa r brvbar äp mid bullet tik sen mid bullet s schwa r }
fiber-optic thermometer [ENGINEERING] A thermometer in which light from a mercury lamp is guided along an optical fiber to excite a tiny fluorescent crystal, whose light is in turn guided back along the fiber to an evaluation unit where the crystal temperature is determined from the ratios of the strengths of spectral lines in the fluorescent light or from the decay time of the fluorescence.
{ f imacr mid bullet b schwa r brvbar äp mid bullet tik th schwa r mäm mid bullet schwa d mid bullet schwa r }
fiber plaster [MATERIALS] Gypsum plaster containing hair or wood fiber as a binder.
{ f imacr mid bullet b schwa r plas mid bullet t schwa r }
fiber-reinforced concrete [MATERIALS] A portland-cement concrete or mortar that is reinforced with dispersed, randomly oriented, unconnected fibers of metallic, mineral, or organic materials.
{ brvbar f imacr mid bullet b schwa r r mid bullet in brvbar f rst kan kr t }
fiberscope [OPTICS] An arrangement of parallel glass fibers with an objective lens on one end and an eyepiece at the other; the assembly can be bent as required to view objects that are inaccessible for direct viewing.
{ f imacr mid bullet b schwa r sk o macr p }
fiber stress [MECHANICS] 1. The tensile or compressive stress on the fibers of a fiber metal or other fibrous material, especially when fiber orientation is parallel with the neutral axis. 2. Local stress through a small area (a point or line) on a section where the stress is not uniform, as in a beam under bending load.
{ f imacr mid bullet b schwa r stres }
fiber waveguide See optical waveguide
{ f imacr mid bullet b schwa r w a macr v g imacr d }
Fibonacci number [MATHEMATICS] A number in the Fibonacci sequence whose first two terms are f1 = f2 = 1.
{ brvbar fib mid bullet schwa brvbar nä mid bullet ch n schwa m mid bullet b schwa r }
Fibonacci sequence [MATHEMATICS] The sequence 1,1,2,3,5, 8,13,21, ..., or any sequence where each entry is the sum of the two previous entries.
{ f mid bullet b schwa näch mid bullet s mid bullet kw schwa ns }
fibratus [METEOROLOGY] A cloud species characterized by a fine hairlike or striated composition, the filaments of which are usually distinctly separated from each other; the extremities of these filaments are always thin and never terminated by tufts or hooks.Also known as filosus.
{ fi bräd mid bullet schwa s }
fibril [BIOLOGY] A small thread or fiber, as a root hair or one of the structural units of a striated muscle.
[MATERIALS] One of the minute threadlike elements of a natural or synthetic fiber.
{ f imacr mid bullet br schwa l }
fibrillating [TEXTILES] A process for producing fibers by mechanically cracking sheets of polymer film that have been stretched and oriented along their direction of extrusion.
{ fib mid bullet r schwa l a macr d mid bullet i engi }
fibrillation [PHYSIOLOGY] An independent, spontaneous, local twitching of muscle fibers.
[TEXTILES] A process in which yarn is extruded as a ribbon or a tape rather than as a fine filament.
{ fib mid bullet r schwa l a macr mid bullet sh schwa n }
fibrillose [BIOLOGY] Having fibrils.
{ f imacr b mid bullet r schwa l o macr s }
fibrin [BIOCHEMISTRY] The fibrous, insoluble protein that forms the structure of a blood clot; formed by the action of thrombin.
{ f imacr mid bullet br schwa n }
fibrinase [BIOCHEMISTRY] An enzyme that catalyzes the formation of covalent bonds between fibrin molecules.Also known as fibrin-stabilizing factor.
{ f imacr mid bullet br schwa n a macr s }
fibrinogen [BIOCHEMISTRY] A plasma protein synthesized by the parenchymal cells of the liver; the precursor of fibrin.Also known as factor I.
{ f imacr brin mid bullet schwa mid bullet j schwa n }
fibrinogenopenia [MEDICINE] A congenital hemorrhagic diathesis in which there is a decrease in fibrinogen in the plasma.
{ f imacr brin mid bullet schwa j n mid bullet schwa p mid bullet n mid bullet schwa }
fibrinoid [BIOCHEMISTRY] A homogeneous, refractile, oxyphilic substance occurring in degenerating connective tissue, as in term placentas, rheumatoid nodules, and Aschoff bodies, and in pulmonary alveoli in some prolonged pneumonitides.
{ f imacr mid bullet br schwa n id }
fibrinolysin See plasmin
{ f imacr mid bullet br schwa näl mid bullet schwa mid bullet s schwa n }
fibrinolysis [PHYSIOLOGY] Liquefaction of coagulated blood by the action of plasmin on fibrin.
{ f imacr mid bullet br schwa näl mid bullet schwa mid bullet s schwa s }
fibrinous pericarditis [MEDICINE] Inflammation of the pericardium involving the deposition of fibrin and leukocytes between the layers of the pericardium; seen in rheumatic carditis and acute infectious diseases.
{ f imacr mid bullet br schwa mid bullet n schwa s per mid bullet schwa kär d imacr d mid bullet schwa s }
fibrin-stabilizing factor See fibrinase
{ brvbar f imacr mid bullet br schwa n st a macr mid bullet b schwa l imacr z mid bullet i engi fak mid bullet t schwa r }
Fibrist [GEOLOGY] A suborder of the soil order Histosol, consisting mainly of recognizable plant residues or sphagnum moss and saturated with water most of the year.
{ f imacr mid bullet br schwa st }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

fibroadenoma [MEDICINE] A benign tumor containing both fibrous and glandular elements.
{ brvbar f imacr mid bullet br o macr [image] ad mid bullet schwa n [image] o macr mid bullet m schwa }
fibroblast [HISTOLOGY] A stellate connective tissue cell found in fibrous tissue.Also known as a fibrocyte.
{ [image] f imacr mid bullet br schwa [image] blast }
fibroblastic [PETROLOGY] Of a metamorphic rock, having a texture that is homeoblastic as a result of the development of minerals with a fibrous habit during recrystallization.
{ brvbar f imacr mid bullet br schwa brvbar blas mid bullet tik }
fibrocartilage [HISTOLOGY] A form of cartilage rich in dense, closely opposed bundles of collagen fibers; occurs in intervertebral disks, in the symphysis pubis, and in certain tendons.
{ brvbar f imacr mid bullet br o macr [image] kärd mid bullet schwa l mid bullet ij }
fibrocyte See fibroblast
{ [image] f imacr mid bullet br schwa [image] s imacr t }
fibroferrite [MINERALOGY] Fe(SO4)(OH).5H2O A yellowish mineral composed of a hydrous basic ferric sulfate, occurring in fibrous form.
{ brvbar f imacr mid bullet br o macr [image] fe [image] r imacr t }
fibroid [HISTOLOGY] Composed of fibrous tissue.
{ [image] f imacr [image] br [image] id }
fibroid deoxyribonucleic acid [MOLECULAR BIOLOGY] Sections of relatively uncoiled double-stranded deoxyribonucleic acid thought to be regions of specific base sequences for coding rather than gene control.
{ [image] f imacr [image] br [image] id d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik [image] as mid bullet schwa d }
fibroid tumor See fibroma
{ [image] f imacr [image] br [image] id [image] tü mid bullet m schwa r }
fibroin [BIOCHEMISTRY] A protein secreted by spiders and silkworms which rapidly solidifies into strong, insoluble thread that is used to form webs or cocoons.
{ [image] f imacr mid bullet br schwa mid bullet w schwa n }
fibrolite See sillimanite
{ [image] f imacr mid bullet br schwa [image] l imacr t }
fibroma [MEDICINE] A benign tumor composed primarily of fibrous connective tissue.Also known as fibroid tumor.
{ f imacr [image] br o macr mid bullet m schwa }
fibroma molluscum See neurofibromatosis
{ f imacr [image] br o macr mid bullet m schwa m schwa [image] l schwa s mid bullet k schwa m }
fibromatosis [MEDICINE] 1. The occurrence of multiple fibromas. 2. Localized proliferation of fibroblasts without apparent cause.
{ brvbar f imacr mid bullet br o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
fibromyoma [MEDICINE] A benign tumor, usually of smooth muscle, with a prominent fibrous stroma; commonly a uterine leiomyoma.
{ brvbar f imacr mid bullet br o macr mid bullet m imacr [image] o macr mid bullet m schwa }
fibromyosis See interstitial endometrosis
{ brvbar f imacr mid bullet bro mid bullet m imacr [image] o macr mid bullet s schwa s }
fibromyositis See myositis
{ brvbar f imacr mid bullet br o macr [image] m imacr mid bullet schwa [image] s imacr d mid bullet schwa s }
fibronectin [BIOCHEMISTRY] A type of large glycoprotein that is found on the surface of cells and mediates cellular adhesion, control of cell shape, and cell migration.
{ [image] f imacr mid bullet br schwa [image] nek mid bullet t schwa n }
fibroplasia [MEDICINE] The growth of fibrous tissue, as in the second phase of wound healing.
{ [image] f imacr mid bullet br schwa [image] pl a macr mid bullet zh schwa }
fibrosarcoma [MEDICINE] A sarcoma composed of spindle cells that produce collagenous fibrils.
{ brvbar f imacr mid bullet br o macr mid bullet sär [image] k o macr mid bullet m schwa }
fibrosing adenomatosis See sclerosing adenomatosis
{ f imacr [image] br o macr s mid bullet i engi [image] ad mid bullet schwa n [image] o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
fibrosis [MEDICINE] Growth of fibrous connective tissue in an organ or part in excess of that naturally present.
{ f imacr [image] br o macr mid bullet s schwa s }
fibrositis [MEDICINE] Inflammation of white fibrous connective tissue, usually in a joint region.
{ [image] f imacr mid bullet br schwa [image] s imacr d mid bullet schwa s }
fibrous composite [MATERIALS] A composite material consisting of fibers embedded in a matrix.
{ [image] f imacr mid bullet br schwa s k schwa m [image] päz mid bullet schwa t }
fibrous dysplasia [MEDICINE] 1. Extensive formation of fibrous tissue and transformation of bony tissue in one or more bones. 2. Development of abnormal amounts of fibrous tissue in the mammary glands.
{ [image] f imacr mid bullet br schwa s dis [image] pl a macr mid bullet zh schwa }
fibrous fracture [MECHANICS] Failure of a material resulting from a ductile crack; broken surfaces are dull and silky.Also known as ductile fracture.
{ [image] f imacr mid bullet br schwa s [image] frak mid bullet ch schwa r }
fibrous ice See acicular ice
{ [image] f imacr mid bullet br schwa s [image] imacr s }
fibrous osteoma See ossifying fibroma
{ [image] f imacr mid bullet br schwa s [image] äs mid bullet t [image] [image] o macr mid bullet m schwa }
fibrous plaster [MATERIALS] Gypsum plaster reinforced or backed with sisal or canvas.
{ [image] f imacr mid bullet br schwa s [image] plas mid bullet t schwa r }
fibrous protein [BIOCHEMISTRY] Any of a class of highly insoluble proteins representing the principal structural elements of many animal tissues.
{ [image] f imacr mid bullet br schwa s [image] pr o macr [image] t [image] n }
fibrous structure [MATERIALS] A ropy surface on a fractured material.
[METALLURGY] 1. A lamination on an etched section of a forging. 2. In wrought iron, a structure consisting of slag fibers embedded in ferrite.
{ [image] f imacr mid bullet br schwa s [image] str schwa k mid bullet ch schwa r }
fibula [ANATOMY] The outer and usually slender bone of the hind or lower limb below the knee in vertebrates; it articulates with the tibia and astragalus in humans, and is ankylosed with the tibia in birds and some mammals.
{ [image] fib mid bullet y schwa mid bullet l schwa }
ficin [ORGANIC CHEMISTRY] A proteolytic enzyme obtained from fig latex or sap; hydrolyzes casein, meat, fibrin, and other proteinlike materials; used in the food industry and as a diagnostic aid in medicine.
{ [image] f imacr mid bullet s schwa n }
Fick's law [PHYSICS] The law that the rate of diffusion of matter across a plane is proportional to the negative of the rate of change of the concentration of the diffusing substance in the direction perpendicular to the plane.
{ [image] fiks [image] l [image] }
fictitious [NAVIGATION] Pertaining to or measured from an arbitrary reference line as in fictitious equator, fictitious latitude, or fictitious longitude.
{ fik [image] tish mid bullet schwa s }
fictitious craft [NAVIGATION] In marine usage, an imaginary craft used in the solution of certain maneuvering problems, as when a ship to be intercepted is expected to change course or speed during the interception run.
{ fik [image] tish mid bullet schwa s [image] kraft }
fictitious equator [NAVIGATION] A reference line serving as the origin for measurement of a fictitious latitude.
{ fik [image] tish mid bullet schwa s i [image] kw a macr d mid bullet schwa r }
fictitious graticule [NAVIGATION] A graticule formed from a set of fictitious parallels and meridians to resemble the geographic graticule but offset from it; coordinates taken from the fictitious graticule are used with a transverse or oblique map projection or with a navigation grid.
{ fik [image] tish mid bullet schwa s [image] grad mid bullet schwa [image] kyül }
fictitious latitude [NAVIGATION] Angular distance from the equator as shown on a fictitious graticule.
{ fik [image] tish mid bullet schwa s [image] lad mid bullet schwa [image] tüd }
fictitious longitude [NAVIGATION] The arc of the equator between the prime meridian and any given meridian derived from the fictitious graticule.
{ fik [image] tish mid bullet schwa s [image] län mid bullet j schwa [image] tüd }
fictitious loxodrome See fictitious rhumb line
{ fik [image] tish mid bullet schwa s [image] läk mid bullet s schwa [image] dr o macr m }
fictitious loxodromic curve See fictitious rhumb line
{ fik [image] tish mid bullet schwa s [image] läk mid bullet s schwa brvbar dr o macr m mid bullet ik [image] k schwa rv }
fictitious meridian [NAVIGATION] One of the coordinates of a fictitious graticule.
{ fik [image] tish mid bullet schwa s m schwa [image] rid mid bullet [image] mid bullet schwa n }
fictitious parallel [NAVIGATION] One of the coordinates derived from a fictitious graticule.
{ fik [image] tish mid bullet schwa s [image] par mid bullet schwa mid bullet lel }
fictitious pole [NAVIGATION] One of the two points 90° from the equator on a fictitious graticule; called transverse or oblique pole, depending upon the type of fictitious equator.
{ fik [image] tish mid bullet schwa s [image] p o macr l }
fictitious rhumb line [NAVIGATION] A line on a fictitious graticule making the same oblique angle with all meridians.Also known as fictitious loxodrome; fictitious loxodromic curve.
{ fik [image] tish mid bullet schwa s [image] r schwa m [image] l imacr n }
fictitious ship [NAVIGATION] An imaginary ship serving as a fictitious craft.
{ fik [image] tish mid bullet schwa s [image] ship }
fictitious vehicle [NAVIGATION] An imaginary vehicle serving as a fictitious craft.
{ fik [image] tish mid bullet schwa s [image] v [image] mid bullet schwa mid bullet k schwa l }
fictitious year [ASTRONOMY] The period between successive returns of the fictitious mean sun to a sidereal hour angle of 80° (right ascension 18 hours 40 minutes; about January 1); the length of the fictitious year is the same as that of the tropical year, since both are based upon the position of the sun with respect to the vernal equinox.Also known as Besselian year.
{ fik [image] tish mid bullet schwa s [image] yir }
Ficus [BOTANY] A genus of tropical trees in the family Moraceae including the rubber tree and the fig tree.
[INVERTEBRATE ZOOLOGY] A genus of gastropod mollusks having pear-shaped, spirally ribbed sculptured shells.
{ [image] f imacr mid bullet k schwa s }
fiddley See fidley
{ [image] fid mid bullet l [image] }
fidelity [COMMUNICATIONS] The degree to which a system accurately reproduces at its output the essential characteristics of the signal impressed on its input.
{ f schwa [image] del mid bullet schwa d mid bullet [image] }
fidley [NAVAL ARCHITECTURE] 1. Also spelled fiddley. 2. A wide opening above a fire room through which pass ventilators. 3. A framework of iron about the ladder of a hatch in a ship's deck leading below the deck.
{ [image] fid mid bullet l [image] }
FIDO [METEOROLOGY] A system for artificially dissipating fog, in which gasoline or other fuel is burned at intervals along an airstrip to be cleared.Derived from fog investigation dispersal operations.
{ [image] f imacr mid bullet d o macr }
fiducial inference [STATISTICS] A type of inference whose purpose is to make probabilistic statements about values of unknown parameters; based on the distribution of population values about which the inference is to be made.
{ f schwa brvbar dü mid bullet sh schwa l [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
fiducial limits [STATISTICS] The boundaries within which a parameter is considered to be located; a concept in fiducial inference.
{ f schwa brvbar dü mid bullet sh schwa l [image] lim mid bullet schwa ts }
fiducial point [OPTICS] A mark, or one of several marks, visible in the field of view of an optical instrument, used as a reference or for measurement.Also known as fiduciary point.
{ f schwa [image] dü mid bullet sh schwa l [image] p [image] int }
fiducial temperature [METEOROLOGY] That temperature at which, in a specified latitude, the reading of a particular barometer does not require temperature or latitude correction.
[THERMODYNAMICS] Any of the temperatures assigned to a number of reproducible equilibrium states on the International Practical Temperature Scale; standard instruments are calibrated at these temperatures.
{ f schwa [image] dü mid bullet sh schwa l [image] tem mid bullet pr schwa mid bullet ch schwa r }
fiduciary point See fiducial point
{ f schwa [image] dü mid bullet sh [image] [image] er mid bullet [image] [image] p [image] int }
fiedlerite [MINERALOGY] Pb3(OH)2Cl4 A colorless mineral composed of a hydroxychloride of lead, occurring as monoclinic crystals.
{ [image] f [image] d mid bullet l schwa [image] r imacr t }
Fiedler's myocarditis See interstitial myocarditis
{ [image] f [image] d mid bullet l schwa rz [image] m imacr mid bullet schwa [image] kär [image] d imacr d mid bullet schwa s }
field [COMPUTER SCIENCE] A specified area, such as a group of card columns or a set of bit locations in a computer word, used for a particular category of data.
[ELECTRICITY] That part of an electric motor or generator which produces the magnetic flux which reacts with the armature, producing the desired machine action.
[ELECTRONICS] One of the equal parts into which a frame is divided in interlaced scanning for television; includes one complete scanning operation from top to bottom of the picture and back again.
[GEOLOGY] A region or area with a particular mineral resource, for example, a gold field.
[GEOPHYSICS] That area or space in which a particular geophysical effect, such as gravity or magnetism, occurs and can be measured.
[MATHEMATICS] An algebraic system possessing two operations which have all the properties that addition and multiplication of real numbers have.
[MEDICINE] The area in which surgery is taking place, bounded on all sides by sterilized tissue or drapes.Also known as sterile field.
[OPTICS] See field of view
[PHYSICS] 1. An entity which acts as an intermediary in interactions between particles, which is distributed over part or all of space, and whose properties are functions of space coordinates and, except for static fields, of time; examples include gravitational field, sound field, and the strain tensor of an elastic medium. 2. The quantum-mechanical analog of this entity, in which the function of space and time is replaced by an operator at each point in space-time.
{ f [image] ld }
field artillery [ORDNANCE] Artillery mounted on carriages, and mobile enough to accompany infantry or armored units in the field.
{ [image] f [image] ld är [image] til mid bullet schwa mid bullet r [image] }
field artillery observer [ORDNANCE] A person who watches the effects of artillery fire, adjusts the center of impact of that fire onto a target, and reports results to the firing agency.
{ [image] f [image] ld är [image] til mid bullet schwa mid bullet r [image] schwa b [image] z schwa r mid bullet v schwa r }
field artillery trainer [ORDNANCE] A small practice gun and carriage unit with a telescope and a mechanism for adjusting elevation and deflection; used in training field artillery personnel.
{ [image] f [image] ld är [image] til mid bullet schwa mid bullet r [image] [image] tr a macr n mid bullet schwa r }
fieldata code [COMMUNICATIONS] A standardized military data transmission code, seven data bits plus one parity bit.
{ [image] f [image] l [image] dad mid bullet schwa [image] k o macr d }
field brightness See adaptation luminance
{ [image] f [image] ld [image] br imacr t mid bullet n schwa s }
field capacity [HYDROLOGY] The maximum amount of water that a soil can retain after gravitational water has drained away.
{ [image] f [image] ld k schwa [image] pas mid bullet schwa d mid bullet [image] }
field changes [METEOROLOGY] With regard to thunderstorm electricity, the rapid variations in the vertical component of the electric field strength at the earth's surface.
{ [image] f [image] ld [image] ch a macr nj mid bullet schwa z }
field coil [ELECTROMAGNETISM] A coil used to produce a constant-strength magnetic field in an electric motor, generator, or excited-field loudspeaker; depending on the type of motor or generator, the field core may be on the stator or the rotor.Also known as field winding.
{ [image] f [image] ld [image] k [image] il }
field curvature See curvature of field
{ [image] f [image] ld [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
field delimiter [COMPUTER SCIENCE] Any symbol, such as a slash, colon, tab, or space, which enables an assembler to recognize the end of a field.
{ [image] f [image] ld d schwa [image] lim mid bullet schwa d mid bullet schwa r }
field designator [COMPUTER SCIENCE] A character generally placed at the beginning of a field to specify the nature of the data contained in it.
{ [image] f [image] ld brvbar dez mid bullet ig [image] n a macr d mid bullet schwa r }
field desorption [SOLID-STATE PHYSICS] A technique which tears atoms from a surface by an electric field applied at a sharp dip to produce very well- ordered, clean, plane surfaces of many crystallographic orientations.
{ brvbar f [image] ld d [image] [image] s [image] rp mid bullet sh schwa n }
field-desorption mass spectroscopy [SPECTROSCOPY] A technique for analysis of nonvolatile molecules in which a sample is deposited on a thin tungsten wire containing sharp microneedles of carbon on the surface; a voltage is applied to the wire, thus producing high electric-field gradients at the points of the needles, and moderate heating then causes desorption from the surface or molecular ions, which are focused into a mass spectrometer.
{ brvbar f [image] ld d [image] [image] s [image] rp mid bullet sh schwa n brvbar mas spek [image] trä mid bullet sk schwa mid bullet p [image] }
field-desorption microscope [ELECTRONICS] A type of field-ion microscope in which the tip specimen is imaged by ions that are field-desorbed or field- evaporated directly from the surface rather than by ions obtained from an externally supplied gas.
{ [image] f [image] ld d [image] [image] s [image] rp mid bullet sh schwa n [image] m imacr mid bullet kr schwa [image] sk o macr p }
field discharge [ELECTRONICS] A spark discharge due to high potential across a gap.
{ [image] f [image] ld brvbar dis chärj }
field-discharge switch [ELECTRICITY] A special type of switch that is connected in series with the field winding of an electrical machine, and that is operated to connect a resistor in parallel with the field winding before the main supply contacts are opened, in order to prevent the self-induced electromotive force in the field winding from reaching dangerous levels.
{ f ld brvbar dis chärj swich }
field distortion [ELECTROMAGNETISM] Any alteration in the direction of an electric or magnetic field; in particular, distortion of the magnetic fields between the north and south poles of a generator due to the counter electromotive force in the armature winding.
{ f ld di st r mid bullet sh schwa n }
field effect [ELECTRONICS] The local change from the normal value that an electric field produces in the charge-carrier concentration of a semiconductor.
{ f ld i fekt }
field-effect capacitor [ELECTRONICS] A capacitor in which the effective dielectric is a region of semiconductor material that has been depleted or inverted by the field effect.
{ f ld i fekt k schwa pas mid bullet schwa d mid bullet schwa r }
field-effect device [ELECTRONICS] A semiconductor device whose properties are determined largely by the effect of an electric field on a region within the semiconductor.
{ f ld i fekt di v imacr s }
field-effect diode [ELECTRONICS] A semiconductor diode in which the charge carriers are of only one polarity.
{ f ld i fekt d imacr o macr d }
field-effect display [OPTICS] A type of numerical display device in which a liquid-crystal cell is sandwiched between polarizers; the cell is treated so that it normally rotates light 90°, but ceases to rotate light when an electric field is applied to it, altering the transmission of the device.
{ f ld i fekt di spl a macr }
field-effect phototransistor [ELECTRONICS] A field-effect transistor that responds to modulated light as the input signal.
{ f ld i fekt brvbar f o macr d mid bullet o macr mid bullet tran zis mid bullet t schwa r }
field-effect tetrode [ELECTRONICS] Four-terminal device consisting of two independently terminated semiconducting channels so displaced that the conductance of each is modulated along its length by the voltage conditions in the other.
{ f ld i fekt te tr o macr d }
field-effect transistor [ELECTRONICS] A transistor in which the resistance of the current path from source to drain is modulated by applying a transverse electric field between grid or gate electrodes; the electric field varies the thickness of the depletion layer between the gates, thereby reducing the conductance.Abbreviated FET.
{ f ld i fekt tran zis mid bullet t schwa r }
field-effect-transistor resistor [ELECTRONICS] A field-effect transistor in which the gate is generally tied to the drain; the resultant structure is used as a resistance load for another transistor.
{ f ld i fekt tran brvbar zis mid bullet t schwa r ri brvbar zis mid bullet t schwa r }
field-effect varistor [ELECTRONICS] A passive, two-terminal, nonlinear semiconductor device that maintains constant current over a wide voltage range.
{ f ld i fekt v schwa ris mid bullet t schwa r }
field emission [ELECTRONICS] The emission of electrons from the surface of a metallic conductor into a vacuum (or into an insulator) under influence of a strong electric field; electrons penetrate through the surface potential barrier by virtue of the quantum-mechanical tunnel effect.Also known as cold emission.
{ f ld schwa mish mid bullet schwa n }
field-emission microscope [ELECTRONICS] A device that uses field emission of electrons or of positive ions (field-ion microscope) to produce a magnified image of the emitter surface on a fluorescent screen.
{ f ld schwa brvbar mish mid bullet schwa n m imacr mid bullet kr schwa sk o macr p }
field-emission tube [ELECTRONICS] A vacuum tube within which field emission is obtained from a sharp metal point; must be more highly evacuated than an ordinary vacuum tube to prevent contamination of the point.
{ f ld schwa brvbar mish mid bullet schwa n tüb }
field-emitter array [ELECTRONICS] An array of pyramidal silicon structures, with spacing on the order of 10 micrometers, designed for field emission of electrons into a vacuum.
{ brvbar f ld i brvbar mid mid bullet schwa r schwa r a macr }
field emplacement [ORDNANCE] Platform, support, or other position for artillery, machine guns, and so forth, in the field.
{ f ld em pl a macr s mid bullet m schwa nt }
field engineer [COMPUTER SCIENCE] A professional who installs computer hardware on customers' premises, performs routine preventive maintenance, and repairs equipment when it is out of order.Also known as field service representative.
[ENGINEERING] 1. An engineer who is in charge of directing civil, mechanical, and electrical engineering activities in the production and transmission of petroleum and natural gas. 2. An engineer who operates at a construction site.
{ f ld en mid bullet j schwa nir }
field-enhanced emission [ELECTRONICS] An increase in electron emission resulting from an electric field near the surface of the emitter.
{ brvbar f ld in brvbar hanst i mish mid bullet schwa n }
field excitation [MECHANICAL ENGINEERING] Control of the speed of a series motor in an electric or diesel-electric locomotive by changing the relation between the armature current and the field strength, either through a reduction in field current by shunting the field coils with resistance, or through the use of field taps.
{ f ld ek mid bullet s imacr t a macr mid bullet sh schwa n }
field flattener [OPTICS] A thin planoconvex lens placed in front of the photographic plate in some telescopes that have a curved focal plane so as to focus light on the flat plate.
{ f ld flat mid bullet schwa n mid bullet schwa r }
field focus [GEOPHYSICS] The total area or volume occupied by an earthquake source.
{ f ld f o macr mid bullet k schwa s }
field fortification [ORDNANCE] Fortification constructed in the field to strengthen the natural defenses of the ground features, including foxholes, obstacles, trenches, gun emplacements, and so forth.
{ f ld f rd mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
field-free emission current [ELECTRONICS] Electron current emitted by a cathode when the electric field at the surface of the cathode is zero.Also known as zero-field emission.
{ f ld fr i mish mid bullet schwa n k schwa mid bullet r schwa nt }
field frequency [ELECTRONICS] The number of fields transmitted per second in television; equal to the frame frequency multiplied by the number of fields that make up one frame.Also known as field repetition rate.
{ f ld fr mid bullet kw schwa n mid bullet s }
field galaxy [ASTRONOMY] An isolated galaxy that does not belong to a cluster.
{ f ld gal mid bullet ik mid bullet s }
field geology [GEOLOGY] The study of rocks and rock materials in their environment and in their natural relations to one another.
{ f ld j äl mid bullet schwa mid bullet j }
field gradient [PHYSICS] 1. A vector obtained by applying the del operator to a scalar field. 2. A tensor obtained by dyadic multiplication of the del operator with a vector field.
{ f ld gr a macr d mid bullet mid bullet schwa nt }
field gun [ORDNANCE] Any artillery piece mounted on a carriage for use in the field, for example, a cannon.
{ f ld g schwa n }
field index [NUCLEONICS] The constant n for a betatron in which the magnetic field strength at radius r is equal to B0 (r/R)-n, where R is the radius of equilibrium orbit of an electron, and B0 is the corresponding magnetic field.Also known as n value.
{ f ld in deks }
field intensity [COMMUNICATIONS] In Federal Communications Commission regulations, the electric field intensity in the horizontal direction.
[PHYSICS] See field strength
{ f ld in ten mid bullet s schwa d mid bullet }
field investigation [SCIENCE AND TECHNOLOGY] An investigation carried out in the field; usually applied to an investigation made by someone not domiciled at the site.
{ f ld in mid bullet ves mid bullet t schwa g a macr mid bullet sh schwa n }
field ionization [ELECTRONICS] The ionization of gaseous atoms and molecules by an intense electric field, often at the surface of a solid.
{ f ld imacr mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n }
field-ion microscope [ELECTRONICS] A microscope in which atoms are ionized by an electric field near a sharp tip; the field then forces the ions to a fluorescent screen, which shows an enlarged image of the tip, and individual atoms are made visible; this is the most powerful microscope yet produced.Also known as ion microscope.
{ brvbar f ld brvbar imacr än m imacr mid bullet kr schwa sk o macr p }
field laboratory [SCIENCE AND TECHNOLOGY] Usually a temporary or portable laboratory facility set up at the site of an operation to conduct chemical or physical evaluations.
{ f ld lab mid bullet r schwa t r mid bullet }
field length [COMPUTER SCIENCE] The number of columns, characters, or bits in a specified field.
{ f ld le engi kth }
field lens [OPTICS] The lens in a two-lens eyepiece which is farther from the eye.
{ f ld lenz }
field-line annihilation See field line reconnection
{ f ld l imacr n schwa n imacr mid bullet schwa l a macr mid bullet sh schwa n }
field-line reconnection [ASTRONOMY] A topological rearrangement of the magnetic field lines surrounding an astronomical body, for example, the transfer of lines between open and closed configurations in the terrestrial magnetotail; a possible source of the energy released explosively in solar flares and magnetospheric substorms.Also known as field line annihilation; magnetic merging.
{ f ld l imacr n r mid bullet k schwa nek mid bullet sh schwa n }
field luminance See adaptation luminance
{ f ld lü mid bullet m schwa mid bullet n schwa ns }
field magnet [ELECTROMAGNETISM] The magnet which creates a magnetic field in an electric machine or device.
{ f ld mag mid bullet n schwa t }
field map [MAPPING] A map made in the field and bearing observations of various kinds upon which the final map is based.
{ f ld map }
field moisture [HYDROLOGY] Water in the ground above the water table.
{ f ld m is mid bullet ch schwa r }
field of fire [ORDNANCE] The area which a weapon or group of weapons may cover effectively with fire from a given position.
{ f ld schwa v f imacr r }
field of planes on a manifold [MATHEMATICS] A continuous assignment of a vector subspace of tangent vectors to each point in the manifold.Also known as plane field.
{ f ld schwa v pl a macr nz n schwa man mid bullet schwa f o macr ld }
field of search [ELECTRONICS] The space that a radar set or installation can cover effectively.
{ f ld schwa v s schwa rch }
field of vectors on a manifold [MATHEMATICS] A continuous assignment of a tangent vector to each point in the manifold.Also known as vector field.
{ f ld schwa v vek mid bullet t schwa rz n schwa man mid bullet schwa f o macr ld }
field of view [OPTICS] The area or solid angle which can be viewed through an optical instrument.Also known as field.
{ f ld schwa v vyü }
field operator [QUANTUM MECHANICS] An operator function of space and time for the annihilation or creation of a particle.
{ f ld äp mid bullet schwa r a macr d mid bullet schwa r }
field pattern See radiation pattern
{ f ld pad mid bullet schwa rn }
field piece [ORDNANCE] An artillery gun or howitzer mounted on a carriage, for use in the field.
{ f ld p s }
field pole [ELECTROMAGNETISM] A structure of magnetic material on which a field coil of a loudspeaker, motor, generator, or other electromagnetic device may be mounted.
{ f ld p o macr l }
field pressure [GEOLOGY] The pressure of natural gas in the underground formations from which it is produced.
{ f ld presh mid bullet schwa r }
field processing [PETROLEUM ENGINEERING] Treatment of oil and gas in the field prior to delivery to a refinery; includes separation into oil and gas fractions, separation of liquid hydrocarbons from the gas, and removal of water.
{ f ld präs es mid bullet i engi }
field-programmable logic array [ELECTRONICS] A programmed logic array in which the internal connections of the logic gates can be programmed once in the field by passing high current through fusible links, by using avalanche-induced migration to short base-emitter junctions at desired interconnections, or by other means.Abbreviated FPLA.Also known as programmable logic array.
{ f ld pr o macr brvbar gram mid bullet schwa mid bullet b schwa l läj mid bullet ik schwa r a macr }
field quenching [METALLURGY] The quench cooling and tempering of a heated metal object at the site of construction or operation by using portable equipment rather than fixed manufacturing facilities.
[SOLID-STATE PHYSICS] Decrease in the emission of light of a phosphor excited by ultraviolet radiation, x-rays, alpha particles, or cathode rays when an electric field is simultaneously applied.
{ f ld kwench mid bullet i engi }
field repetition rate See field frequency
{ brvbar f ld rep mid bullet schwa tish mid bullet schwa n r a macr t }
field rheostat [ELECTRICITY] A rheostat used to adjust the current in the field winding of an electric machine.
{ f ld brvbar r mid bullet schwa stat }
field scan [ELECTRONICS] Television term denoting the vertical excursion of an electron beam downward across a cathode-ray tube face, the excursion being made in order to scan alternate lines.
{ f ld skan }
field section [COMPUTER SCIENCE] A portion of a field, such as the section formed by the second and third character of a 10-character field.
{ f ld sek mid bullet sh schwa n }
field separator [COMPUTER SCIENCE] A character that is used to mark the boundary between fields in a record.
{ f ld sep mid bullet schwa r a macr d mid bullet schwa r }
field-sequential color television [COMMUNICATIONS] A color television system in which the individual red, green, and blue primary colors are associated with successive fields.
{ brvbar f ld s schwa brvbar kwen mid bullet ch schwa l brvbar k schwa l mid bullet schwa r tel mid bullet schwa vizh mid bullet schwa n }
field service representative See field engineer
{ f ld s schwa r mid bullet v schwa s rep mid bullet r schwa zent mid bullet schwa d mid bullet iv }
field shift [NUCLEAR PHYSICS] The portion of the mass shift produced by the change in the size and shape of the nuclear charge distribution when neutrons are added to the nucleus.Also known as volume shift.
{ f ld shift }
field squeeze [COMPUTER SCIENCE] In a mail merge operation, the elimination of extra blank spaces in a data field so that the data field is correctly printed within the text of the letter.
{ f ld skw z }
field stars [ASTRONOMY] Background stars when a specific object is being observed.
{ f ld stärz }
field stop [OPTICS] An opening, usually circular, in an opaque screen, whose edges determine the limits of the field of view of an optical instrument.
{ f ld stäp }
field strength [PHYSICS] A vector characterizing a field.Also known as field intensity.
{ f ld stre engi kth }
field-strength meter [ENGINEERING] A calibrated radio receiver used to measure the field strength of radiated electromagnetic energy from a radio transmitter.
{ f ld stre engi kth m d mid bullet schwa r }
field-strip [ORDNANCE] To disassemble the major components of a machine gun, cannon, or other firearm for cleaning, inspection, or the like.
{ f ld strip }
field telephone [COMMUNICATIONS] A portable telephone designed for field or combat use.
{ f ld tel mid bullet schwa f o macr n }
field test [SCIENCE AND TECHNOLOGY] A nonformal experiment, that is, one with fewer controls than a laboratory experiment, conducted under field conditions.
{ f ld test }
field theory [MATHEMATICS] The study of fields and their extensions.
[PHYSICS] A theory in which the basic quantities are fields; classically the equations governing the fields may be given; in quantum field theory the commutation rules satisfied by the field operators also are specified.
[PSYCHOLOGY] A psychological theory that emphasizes the importance of interactions between events in an individual's environment.
{ f ld th mid bullet schwa mid bullet r }
field waveguide [ELECTROMAGNETISM] A single wire, threaded or coated with dielectric, which guides an electromagnetic field.Also known as G string.
{ f ld w a macr v g imacr d }
field weapons [ORDNANCE] Weapons designed or intended for actual use in the field.
{ f ld wep mid bullet schwa nz }
field weld [METALLURGY] A weld made at the construction site.
{ f ld weld }
field winding See field coil
{ f ld w imacr nd mid bullet i engi }
field wire [ELECTRICITY] An insulated flexible wire or cable used in field telephone and telegraph systems.
{ f ld w imacr r }
fieldwork [SCIENCE AND TECHNOLOGY] Work done, such as surveying or making geological observations, in the field.
{ f ld w schwa rk }
Fierz interference [NUCLEAR PHYSICS] Interference between the axial vector and tensor parts of the weak interaction of nucleon and lepton (electron- neutrino) fields in beta decay; measurements of the beta-particle energy spectrum indicate that it vanishes.
{ firts int mid bullet schwa fir mid bullet schwa ns }
fièvre boutonneuse [MEDICINE] A mild febrile rickettsial disease of humans caused by Rickettsia conori; characterized by a rash, tache noire (primary ulcer), and swollen lymph glands.Also known as boutonneuse fever; Marseilles fever.
{ fyev mid bullet r schwa bü mid bullet t schwa n a macr z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

fife rail [NAVAL ARCHITECTURE] A metal or wooden rail with holes for belaying pins.
{ [image] f imacr f [image] r a macr l }
FIFO See first-in, first-out
{ [image] f imacr [image] f o macr }
fifteen-degrees calorie See calorie
{ brvbar fif mid bullet t [image] n di brvbar gr [image] z brvbar kal mid bullet schwa mid bullet r [image] }
fifth-generation computer [COMPUTER SCIENCE] A computer that would use artificial intelligence techniques to learn, reason, and converse in natural languages resembling human languages.
{ [image] fifth [image] jen mid bullet schwa brvbar r a macr mid bullet sh schwa n k schwa m [image] pyüd mid bullet schwa r }
fifth sound [CRYOGENICS] A temperature oscillation which propagates in helium II contained in a porous material such as a tightly packed powder, where the normal component is immobilized by its viscosity.
{ brvbar fifth brvbar sa udot nd }
fifth wheel [MECHANICAL ENGINEERING] A coupling device in the form of two horizontal disks that rotate on each other positioned between a tractor and a semitrailer so that they can change direction independently.
{ brvbar fifth brvbar w [image] l }
fifty-percent zone [ORDNANCE] Area enclosing the center of dispersion or impact within which one half of all shots fired with the same setting will fall.
{ brvbar fif mid bullet t [image] p schwa r [image] sent [image] z o macr n }
fig [BOTANY] Ficus carica. A deciduous tree of the family Moraceae cultivated for its edible fruit, which is a syconium, consisting of a fleshy hollow receptacle lined with pistillate flowers.
{ fig }
fighter aircraft [AEROSPACE ENGINEERING] A military aircraft designed primarily to destroy other aircraft in the air; may also be used to bomb military targets; it is maneuverable and has a high rate of climb.
{ brvbar f imacr d mid bullet schwa r [image] er [image] kraft }
fighter bomber [AEROSPACE ENGINEERING] A fighter aircraft that is designed to have bombs, or rockets, added to it so that it may be used as a bomber.
{ [image] f imacr d mid bullet schwa r [image] bäm mid bullet schwa r }
fighter interceptor [AEROSPACE ENGINEERING] A fighter aircraft designed to intercept and shoot down enemy aircraft.
{ [image] f imacr d mid bullet schwa r [image] in mid bullet t schwa r [image] sep mid bullet t schwa r }
fighting compartment [ORDNANCE] A portion of a fighting vehicle in which the occupants service and fire the principal armament, occupying a part of the hull and all of the turret, if any.
{ [image] f imacr d mid bullet i engi k schwa m [image] pärt mid bullet m schwa nt }
Figitidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Cynipoidea.
{ f schwa [image] jid mid bullet schwa [image] d [image] }
figurative constant [COMPUTER SCIENCE] A predefined constant in COBOL which does not require a description in data division, such as ZERO which stands for 0.
{ [image] fig mid bullet y schwa mid bullet r schwa d mid bullet iv [image] kän mid bullet st schwa nt }
figure [MATERIALS] The natural grain of wood, especially when it is cut as a veneer.
{ [image] fig mid bullet y schwa r }
figurehead [NAVAL ARCHITECTURE] An ornament placed on the foremost edge of the stem just below the bowsprit.
{ [image] fig mid bullet y schwa r [image] hed }
figure of merit [ANALYTICAL CHEMISTRY] A performance characteristic of an analytical chemical method that influences its choice for a specific type of determination, such as selectivity, sensitivity, detection limit, precision, and bias.
[ELECTRONICS] A performance rating that governs the choice of a device for a particular application; for example, the figure of merit of a magnetic amplifier is the ratio of usable power gain to the control time constant.
{ [image] fig mid bullet y schwa r schwa v [image] mer mid bullet schwa t }
figure of the earth [GEODESY] A precise geometric shape of the earth.
{ [image] fig mid bullet y schwa r schwa v th [image] [image] schwa rth }
figures shift [COMMUNICATIONS] A physical movement that permits a teletypewriter to print uppercase characters, numbers, symbols, and the like.
{ [image] fig mid bullet y schwa rz [image] shift }
figure stone See agalmatolite
{ [image] fig mid bullet y schwa r [image] st o macr n }
figuring [OPTICS] Grinding or polishing of surfaces of optical components to remove aberrations.
{ [image] fig mid bullet y schwa r mid bullet i engi }
Fiji disease [PLANT PATHOLOGY] A virus disease of sugarcane; elongated swellings on the underside of leaves precede death of the plant.
{ [image] f [image] [image] j [image] di [image] z [image] z }
filament [ASTRONOMY] A prominence, seen as a dark marking on the solar disk.
[BOTANY] 1. The stalk of a stamen which supports the anther. 2. A chain of cells joined end to end, as in certain algae.
[ELECTRICITY] Metallic wire or ribbon which is heated in an incandescent lamp to produce light, by passing an electric current through the filament.
[ELECTRONICS] A cathode made of resistance wire or ribbon, through which an electric current is sent to produce the high temperature required for emission of electrons in a thermionic tube.Also known as directly heated cathode; filamentary cathode; filament-type cathode.
[INVERTEBRATE ZOOLOGY] A single silk fiber in the cocoon of a silkworm.
[METALLURGY] A long, flexible metal wire drawn very fine.
[SCIENCE AND TECHNOLOGY] A long, flexible object with a small cross section.
[TEXTILES] A single continuous manufactured fiber which is extruded from a spinneret and joined with others to make a thread.
{ [image] fil mid bullet schwa mid bullet m schwa nt }
filamentary cathode See filament
{ [image] fil mid bullet schwa [image] ment mid bullet schwa mid bullet r [image] [image] kath [image] o macr d }
filament current [ELECTRONICS] The current supplied to the filament of an electron tube for heating purposes.
{ [image] fil mid bullet schwa mid bullet m schwa nt [image] k schwa mid bullet r schwa nt }
filament drawing [METALLURGY] Reducing the cross section of wire by pulling it through a die to form a filament.
{ [image] fil mid bullet schwa mid bullet m schwa nt [image] dr [image] mid bullet i engi }
filament emission [ELECTRONICS] Liberation of electrons from a heated filament wire in an electron tube.
{ [image] fil mid bullet schwa mid bullet m schwa nt i [image] mish mid bullet schwa n }
filament lamp See incandescent lamp
{ [image] fil mid bullet schwa mid bullet m schwa nt [image] lamp }
filamentous bacteria [MICROBIOLOGY] Bacteria, especially in the order Actinomycetales, whose cells resemble filaments and are often branched.
{ [image] fil mid bullet schwa [image] men mid bullet t schwa s bak [image] tir mid bullet [image] mid bullet schwa }
filament saturation See temperature saturation
{ [image] fil mid bullet schwa mid bullet m schwa nt [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n }
filament transformer [ELECTRONICS] A small transformer used exclusively to supply filament or heater current for one or more electron tubes.
{ [image] fil mid bullet schwa mid bullet m schwa nt tranz [image] f [image] r mid bullet m schwa r }
filament-type cathode See filament
{ [image] fil mid bullet schwa mid bullet m schwa nt [image] t imacr p [image] kath [image] o macr d }
filament winding [ELECTRONICS] The secondary winding of a power transformer that furnishes alternating-current heater or filament voltage for one or more electron tubes.
[ENGINEERING] A process for fabricating a composite structure in which continuous fiber reinforcement (glass, boron, silicon carbide), either previously impregnated with a matrix material or impregnated during winding, are wound under tension over a rotating core.
{ [image] fil mid bullet schwa mid bullet m schwa nt [image] w imacr nd mid bullet i engi }
filaria [INVERTEBRATE ZOOLOGY] A parasitic filamentous nematode belonging to the order Filaroidea.
{ f schwa [image] lar mid bullet [image] mid bullet schwa }
filariasis [MEDICINE] A disease due to the presence of hairlike nematodes (filariae) in humans, including Wuchereria bancrofti, W. pacifica, and Onchocerca volvulus.
{ [image] fil mid bullet schwa [image] r imacr mid bullet schwa mid bullet s schwa s }
Filarioidea [INVERTEBRATE ZOOLOGY] An order of the class Nematoda comprising highly specialized parasites of humans and domestic animals.
{ [image] fil mid bullet schwa [image] r o macr id mid bullet [image] mid bullet schwa }
filar micrometer [DESIGN ENGINEERING] An instrument used to measure small distances in the field of an eyepiece by using two parallel wires, one of which is fixed while the other is moved at right angles to its length by means of an accurately cut screw.Also known as bifilar micrometer.
{ [image] f imacr mid bullet l schwa r m imacr [image] kräm mid bullet schwa d mid bullet schwa r }
filature [TEXTILES] A factory where silk is unwound from cocoons and the strands are collected into skeins.
{ [image] fil mid bullet schwa mid bullet ch schwa r }
filbert [BOTANY] Either of two European plants belonging to the genus Corylus and producing a thick-shelled, edible nut.Also known as hazelnut.
{ [image] fil mid bullet b schwa rt }
file [COMPUTER SCIENCE] A collection of related records treated as a unit.
[DESIGN ENGINEERING] A steel bar or rod with cutting teeth on its surface; used as a smoothing or forming tool.
{ f imacr l }
file control system [COMPUTER SCIENCE] Software package which handles the transfer of data from any device into any device.
{ [image] f imacr l k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
file event [COMPUTER SCIENCE] A single access to any storage device for either input or output.
{ [image] f imacr l i [image] vent }
file gap [COMPUTER SCIENCE] An area in a data storage medium which is used mainly to indicate the end of a file and sometimes the beginning of another.
{ [image] f imacr l [image] gap }
file-handling routine [COMPUTER SCIENCE] A part of a computer program that deals with reading and writing of data from and to a file.
{ [image] f imacr l [image] hand mid bullet li engi rü [image] t [image] n }
file hardness [ENGINEERING] Hardness of a material as determined by testing with a file of standardized hardness; a material which cannot be cut with the file is considered as hard as or harder than the file.
{ [image] f imacr l [image] härd mid bullet n schwa s }
file header [COMPUTER SCIENCE] A set of words comprising the file name and various characteristics of the file, found at the beginning of a file stored on magnetic tape or disk.
{ [image] f imacr l [image] hed mid bullet schwa r }
file identification [COMPUTER SCIENCE] A device, such as a label or tag, used to identify, describe, or name a physical medium, such as a reel of digital magnetic tape or a box of punched cards, which contains data.
{ brvbar f imacr l imacr [image] dent mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
file layout [COMPUTER SCIENCE] A description of the arrangement of the data in a file.
{ [image] f imacr l [image] l a macr [image] a udot t }
file locking [COMPUTER SCIENCE] A technique that prevents processing of a file by more than one program or user at a time, ensuring that a file in use by one user is made unavailable to others.
{ [image] fil [image] läk mid bullet i engi }
file maintenance [COMPUTER SCIENCE] Data-processing operation in which a master file is updated on the basis of one or more transaction files.
{ [image] f imacr l [image] m a macr nt mid bullet schwa n mid bullet schwa ns }
file management system [COMPUTER SCIENCE] Computer programs that control the space used for file storage and provide such services as input/output control and indexing.
{ [image] f imacr l brvbar man mid bullet ij mid bullet m schwa nt [image] sis mid bullet t schwa m }
file manager [COMPUTER SCIENCE] Software for managing data that works only with single files and lacks relational capability.
{ [image] f imacr l [image] man mid bullet schwa mid bullet j schwa r }
file name [COMPUTER SCIENCE] The name given by the programmer to a specific set of data.
{ [image] f imacr l [image] n a macr m }
file opening [COMPUTER SCIENCE] The process, carried out by computer software, of identifying a file and comparing the file header with specifications in the program being run to ensure that the file corresponds.
{ [image] f imacr l [image] o macr p mid bullet schwa mid bullet ni engi }
file organization [COMPUTER SCIENCE] The structure of a file meeting two requirements: to minimize the running time of the program, and to simplify the work involved in modifying the contents of the file.
{ brvbar f imacr l [image] [image] rg mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
file organization routine [COMPUTER SCIENCE] A program which allocates data files into random-access storage devices.
{ brvbar f imacr l [image] [image] rg mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n rü [image] t [image] n }
file-oriented system [COMPUTER SCIENCE] A computer configuration which considers a heavy, or exclusive, usage of data files.
{ [image] f imacr l [image] [image] r mid bullet [image] [image] ent mid bullet schwa d [image] sis mid bullet t schwa m }
file printout [COMPUTER SCIENCE] Output from a computer printer consisting of a copy of the contents of a file held in some storage device, usually to assist in debugging a program.
{ [image] f imacr l [image] prin [image] ta udot t }
file processing [COMPUTER SCIENCE] The job of updating, sorting, or validating a data file.
{ [image] f imacr l [image] präs [image] es mid bullet i engi }
file protection [COMPUTER SCIENCE] A mechanical device or a computer command which prevents erasing of or writing upon a magnetic tape but allows a program to read the data from the tape.
{ [image] f imacr l pr schwa [image] tek mid bullet sh schwa n }
file protection ring [COMPUTER SCIENCE] A ring that can be attached to, or detached from, the hub of a reel of magnetic tape, used to identify the reel's status and, in some computer systems, to prevent writing upon the tape when the ring is attached or detached.
{ [image] f imacr l pr schwa [image] tek mid bullet sh schwa n [image] ri engi }
file reference [COMPUTER SCIENCE] An operation involving looking up and retrieving the information on file for a specified item or items.
{ [image] f imacr l [image] ref mid bullet r schwa ns }
file reorganization [COMPUTER SCIENCE] An activity performed periodically on files and data bases, involving such operations as deletion of unneeded records, in order to minimize space requirements of files and improve efficiency of processing.
{ [image] f imacr l r [image] [image] o macr r mid bullet g schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
file search [COMPUTER SCIENCE] An operation involving looking through the file for information on all items falling in a specified category, extracting the information for any item where the information recorded meets certain criteria, and determining whether or not there exists a specified pattern of information anywhere in the file.
{ [image] f imacr l [image] s schwa rch }
file security See data security
{ [image] f imacr l s schwa [image] kyür mid bullet schwa d mid bullet [image] }
file server [COMPUTER SCIENCE] A mass storage device that holds programs and data that can be accessed and shared by the workstations connected to a local-area network.Also known as network server.
{ [image] f imacr l [image] s schwa r mid bullet v schwa r }
file sharing [COMPUTER SCIENCE] The common use, by two or more users, of data and program files, usually located in a file server.
{ [image] f imacr l [image] sher mid bullet i engi }
file specification [COMPUTER SCIENCE] A designation that enables a file to be located on a disk and includes the disk drive, name of the directory/subdirectory, and name of file.
{ [image] f imacr l [image] spes mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
file storage unit [COMPUTER SCIENCE] The component of a computer system that stores information required for reference.
{ [image] f imacr l [image] st [image] r mid bullet ij [image] yü mid bullet n schwa t }
filet lace [TEXTILES] Lace with knotted square-mesh ground and square design in darned or woven effect.
{ fi [image] l a macr [image] l a macr s }
file transfer [COMPUTER SCIENCE] The movement, under program control, of a file from one storage device to another.
{ [image] f imacr l [image] tranz mid bullet f schwa r }
file transfer access and management [COMPUTER SCIENCE] A standard communications protocol for transferring files between systems of different vendors. Abbreviated FTAM.
{ brvbar f imacr l brvbar tranz mid bullet f schwa r brvbar ak [image] ses schwa n [image] man mid bullet ij mid bullet m schwa nt }
file transfer utility [COMPUTER SCIENCE] A computer program specifically designed to handle file transfers.
{ [image] f imacr l brvbar tranz mid bullet f schwa r yü [image] til mid bullet schwa d mid bullet [image] }
filial generation [GENETICS] Any generation following the parental generation.
{ brvbar fil mid bullet [image] mid bullet schwa l [image] jen mid bullet schwa brvbar r a macr mid bullet sh schwa n }
Filicales [BOTANY] The equivalent name for Polypodiales.
{ [image] fil mid bullet schwa [image] k a macr mid bullet l [image] z }
Filicineae [BOTANY] The equivalent name for Polypodiatae.
{ [image] fil mid bullet schwa [image] sin mid bullet [image] [image] [image] }
Filicornia [INVERTEBRATE ZOOLOGY] A group of hyperiid amphipod crustaceans in the suborder Genuina having the first antennae inserted anteriorly.
{ [image] fil mid bullet schwa [image] k [image] r mid bullet n [image] mid bullet schwa }
filiform [BIOLOGY] Threadlike or filamentous.
{ [image] fil mid bullet schwa [image] f [image] rm }
filiform corrosion [METALLURGY] A random threadlike deterioration of a painted or lacquered metal caused by superficial corrosion of the base metal.
{ [image] fil mid bullet schwa [image] f [image] rm k schwa [image] r o macr mid bullet zh schwa n }
filiform lapilli See Pele's hair
{ [image] fil mid bullet schwa [image] f rm l schwa pil mid bullet }
filiform papilla [ANATOMY] Any one of the papillae occurring on the dorsum and margins of the oral part of the tongue, consisting of an elevation of connective tissue covered by a layer of epithelium.
{ fil mid bullet schwa f rm p schwa pil mid bullet schwa }
fill [CIVIL ENGINEERING] Earth used for embankments or as backfill.
[MINING ENGINEERING] See pack
{ fil }
fill characters [COMPUTER SCIENCE] Nondata characters or bits which are used to fill out a field on the left if data are right-justified or on the right if data are left-justified.
{ fil kar mid bullet ik mid bullet t schwa rz }
filled band [SOLID-STATE PHYSICS] An energy band, each of whose energy levels is occupied by an electron.
{ brvbar fild band }
filled composite [MATERIALS] Mixture (composite) of thermoplastic or thermosetting resin and granular or short-strand fiber fill.
{ brvbar fild k schwa m päz mid bullet schwa t }
filled insulation [MATERIALS] A loose insulating material that is poured or blown into walls.
{ brvbar fild in mid bullet s schwa l a macr mid bullet sh schwa n }
filled stopes [MINING ENGINEERING] Stopes filled with barren stone, low-grade ore, sand, or tailings (mill waste) after the ore has been extracted.
{ brvbar fild st o macr ps }
filled-system thermometer [ENGINEERING] A thermometer which has a bourdon tube connected by a capillary tube to a hollow bulb; the deformation of the bourdon tube depends on the pressure of a gas (usually nitrogen or helium) or on the volume of a liquid filling the system.Also known as filled thermometer.
{ brvbar fild brvbar sis mid bullet t schwa m th schwa r mäm mid bullet schwa d mid bullet schwa r }
filled thermometer See filled-system thermometer
{ brvbar fild th schwa r mäm mid bullet schwa d mid bullet schwa r }
filled thermoplastic [MATERIALS] A thermoplastic resin material that has been extended (filled) with an inert filler powder or fibers before curing.
{ brvbar fild brvbar th schwa r mid bullet m schwa brvbar plas mid bullet tik }
filled thermoset [MATERIALS] Thermosetting resin material that has been extended (filled) with an inert filler powder or fibers before curing.
{ brvbar fild th schwa r mid bullet m schwa set }
filler [COMPUTER SCIENCE] Storage space that does not contain significant data but is needed to comply with length requirements or is reserved to fulfill some future need.
[MATERIALS] 1. An inert material added to paper, resin, bituminous material, and other substances to modify their properties and improve quality. 2. A material used to fill holes in wood, plaster, or other surfaces before applying a coating such as paint or varnish.
[METALLURGY] The rod used to deposit metal in a joint in brazing, soldering, or welding.Also known as filler metal.
{ fil mid bullet schwa r }
filler metal See filler
{ fil mid bullet schwa r med mid bullet schwa l }
filler specks [MATERIALS] In a cast plastic object, visible specks of a filler such as wood flour or asbestos that stand out in color contrast against the surface of the object.
{ fil mid bullet schwa r speks }
fillet [BUILDING CONSTRUCTION] A flat molding that separates rounded or angular moldings.
[DESIGN ENGINEERING] A concave transition surface between two otherwise intersecting surfaces.
[ENGINEERING] 1. Any narrow, flat metal or wood member. 2. A corner piece at the juncture of perpendicular surfaces to lessen the danger of cracks, as in core boxes for castings.
[FOOD ENGINEERING] A boneless slice of meat or fish.
{ fil mid bullet schwa t or, of food, f schwa l a macr }
fillet gage [DESIGN ENGINEERING] A gage for measuring convex or concave surfaces.
{ fil mid bullet schwa t g a macr j }
fillet lightning See ribbon lightning
{ fil mid bullet schwa t l imacr t mid bullet ni engi }
fillet weld [METALLURGY] A weld joining two edges at right angles; cross- sectional configuration is approximately triangular.
{ fil mid bullet schwa t weld }
fill factor [MECHANICAL ENGINEERING] The approximate load that the dipper of a shovel is carrying, expressed as a percentage of the rated capacity.
{ fil fak mid bullet t schwa r }
filling [ENGINEERING] The loading of trucks with any material.
[METEOROLOGY] An increase in the central pressure of a pressure system on a constant-height chart, or an analogous increase in height on a constant-pressure chart; the term is commonly applied to a low rather than to a high.
[MINING ENGINEERING] Allowing a mine to fill with water.
[TEXTILES] 1. The yarn running perpendicular to the lengthwise, or warp, yarn in weaving.Also known as pick; weft; woof. 2. In cloth finishing, a clay or starch used to add body and weight.
{ fil mid bullet i engi }
filling in [GRAPHIC ARTS] A condition in letterpress or offset lithography in which the area between the halftone dots is filled with ink or ink is plugging up the type.
{ brvbar fil mid bullet i engi brvbar in }
fill justification See justification
{ brvbar fil j schwa s mid bullet t schwa mid bullet f schwa brvbar k a macr mid bullet sh schwa n }
fillowite [MINERALOGY] H2Na6(Mn,Fe,Ca)14(PO4)12.H2O A brown, yellow, or colorless mineral composed of a hydrous phosphate of manganese, iron, sodium, and other metals.
{ fil mid bullet schwa w imacr t }
fill terrace See alluvial terrace
{ fil ter mid bullet schwa s }
fill-up work See internal work
{ fil schwa p w schwa rk }
film [BIOLOGY] A thin, membranous skin, such as a pellicle.
[ELECTRICITY] The layer adjacent to the valve metal in an electrochemical valve, in which is located the high voltage drop when current flows in the direction of high impedance.
[GRAPHIC ARTS] Plastic material, such as cellulose acetate or cellulose nitrate, coated with a light-sensitive emulsion, used to make negatives or transparencies in radiography or photography.
[MATERIALS] A flat section of material that is extremely thin in comparison to its other dimensions and has a nominal maximum thickness of 250 micrometers and a lower limit of thickness of about 25 micrometers. Also known as self-supported film.
[MEDICINE] A pathological opacity, as of the cornea.
[METALLURGY] Oxide coating on a metal.
{ film }
film analysis [INDUSTRIAL ENGINEERING] A systematic detailed analysis of work from a motion picture film, usually derived from a memomotion study.
{ brvbar film schwa nal mid bullet schwa mid bullet s schwa s }
film badge [NUCLEONICS] A device worn for the purpose of indicating the absorbed dose of radiation received by the wearer; usually made of metal, plastic, or paper and loaded with one or more pieces of x-ray film.Also known as badge meter.
{ film baj }
film base [GRAPHIC ARTS] The celluloid component which supports the emulsion of photographic film.
{ film b a macr s }
film boiling [THERMODYNAMICS] Boiling in which a continuous film of vapor forms at the hot surface of the container holding the boiling liquid, reducing heat transfer across the surface.
{ film b il mid bullet i engi }
film coefficient [THERMODYNAMICS] For a fluid confined in a vessel, the rate of flow of heat out of the fluid, per unit area of vessel wall divided by the difference between the temperature in the interior of the fluid and the temperature at the surface of the wall.Also known as convection coefficient.
{ film k o macr mid bullet i fish mid bullet schwa nt }
film cooling [THERMODYNAMICS] The cooling of a body or surface, such as the inner surface of a rocket combustion chamber, by maintaining a thin fluid layer over the affected area.
{ film kül mid bullet i engi }
film density [GRAPHIC ARTS] Degree of film image opacity.
{ film den mid bullet s schwa d mid bullet }
film-development chromatography [ANALYTICAL CHEMISTRY] Liquid-analysis chromatographic technique in which the stationary phase (adsorbent) is a strip or layer, as in paper or thin-layer chromatography.
{ film di vel mid bullet schwa p mid bullet m schwa nt kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
film dosimetry [NUCLEONICS] The determination of radiation dose by measurement of the darkening of a photographic film which is exposed to radiation and developed under controlled conditions.
{ brvbar film d o macr sim mid bullet schwa mid bullet tr }
film integrated circuit [ELECTRONICS] An integrated circuit whose elements are films formed in place on an insulating substrate.
{ brvbar film int mid bullet schwa brvbar gr a macr d mid bullet schwa d s schwa r mid bullet k schwa t }
film jacket [GRAPHIC ARTS] A transparent acetate single or multiple sleeve or pocket made to hold microfilm in flat strips.
{ film jak mid bullet schwa t }
film mottle [GRAPHIC ARTS] Cloudy or blotchy appearance of photographic film; the uneven density is generally caused by insufficient agitation.
{ film mäd mid bullet schwa l }
filmogen [MATERIALS] The film-forming material or binder in paint which imparts continuity.
{ fil mid bullet m schwa jen }
film opaque [GRAPHIC ARTS] Any of the liquids applied with small brushes to processed film to cover imperfections known as pinholes, very small transparent dots in an otherwise black emulsion area.
{ film o macr p a macr k }
film optical-sensing device [COMPUTER SCIENCE] A device capable of digitizing the information stored on a film.
{ film brvbar äp mid bullet t schwa mid bullet k schwa l brvbar sens mid bullet i engi di v imacr s }
film plane [GRAPHIC ARTS] The position in a camera occupied by the film or plate.
{ film pl a macr n }
film platen [ENGINEERING] A device which holds film in the focal plane during exposure.
{ film plat mid bullet schwa n }
film pressure [PHYSICS] The difference between the surface tension of a pure liquid and the surface tension of the liquid with a unimolecular layer of a given substance adsorbed on it.Also known as surface pressure.
{ film presh mid bullet schwa r }
film reader [ELECTRONICS] A device for converting a pattern of transparent or opaque spots on a photographic film into a series of electric pulses.
[OPTICS] A device for projecting or displaying microfilm so that an operator can read the data on the film; usually provided with equipment for moving or holding the film.
{ film r d mid bullet schwa r }
film recorder [ELECTRONICS] A device which places data, usually in the form of transparent and opaque spots or light and dark spots, on photographic film.
{ film ri k rd mid bullet schwa r }
film resistor [ELECTRICITY] A fixed resistor in which the resistance element is a thin layer of conductive material on an insulated form; the conductive material does not contain binders or insulating material.
{ film ri zis mid bullet t schwa r }
film scanning [ELECTRONICS] The process of converting motion picture film into corresponding electric signals that can be transmitted by a television system.
{ film skan mid bullet i engi }
film size [GRAPHIC ARTS] Generally, an indication of film width, for example, 16 millimeter, or 5 inch, 8 inch, and so forth.
{ film s imacr z }
film sizing table [MINING ENGINEERING] A table used in ore dressing for sorting fine material by means of a film of flowing water.
{ film s imacr z mid bullet i engi t a macr mid bullet b schwa l }
film strength [MATERIALS] 1. The measurement of a lubricant's ability to keep an unbroken film over surfaces. 2. The resistance to disruption by films of all types, such as plastic films or surface-coating films.
{ film stre engi kth }
filmstrip [GRAPHIC ARTS] A continuous length of 35-millimeter film containing a number of still photographs, drawings, or charts, which are projected on a screen one at a time.
{ film strip }
film tension [PHYSICAL CHEMISTRY] The contractile force per unit length that is exerted by an equilibrium film in contact with a supporting substrate.
{ film ten mid bullet ch schwa n }
film theory [PHYSICS] A theory of the transfer of material or heat across a phase boundary, where one or both of the phases are flowing fluids, the main controlling factor being resistance to heat conduction or mass diffusion through a relatively stagnant film of the fluid next to the surface.Also known as boundary-layer theory.
{ film th mid bullet schwa mid bullet r }
film transport [MECHANICAL ENGINEERING] 1. The mechanism for moving photographic film through the region where light strikes it in recording film tracks or sound tracks of motion pictures. 2. The mechanism which moves the film print past the area where light passes through it in reproduction of picture and sound.
{ film brvbar tranz p rt }
film vault [ENGINEERING] A place for safekeeping of film.
{ film v lt }
film weld [GRAPHIC ARTS] A butt splice of photographic film made with a heat splicer.
{ film weld }
filoplume [VERTEBRATE ZOOLOGY] A specialized feather that may be decorative, sensory, or both; it is always associated with papillae of contour feathers.
{ fil mid bullet schwa plüm }
filopodia [INVERTEBRATE ZOOLOGY] Filamentous pseudopodia.
{ fil mid bullet schwa p o macr d mid bullet mid bullet schwa }
filoreticulopodia [INVERTEBRATE ZOOLOGY] Branched, filamentous pseudopodia.
{ fil mid bullet schwa red mid bullet schwa kyül mid bullet schwa p o macr d mid bullet mid bullet schwa }
Filosia [INVERTEBRATE ZOOLOGY] A subclass of the class Rhizopodea characterized by slender filopodia which rarely anastomose.
{ f imacr l o macr mid bullet sh schwa }
filosus See fibratus
{ f imacr l o macr mid bullet s schwa s }
filter [COMPUTER SCIENCE] A device or program that separates data or signals in accordance with specified criteria.
[CONTROL SYSTEMS] See compensator
[ELECTRONICS] Any transmission network used in electrical systems for the selective enhancement of a given class of input signals.Also known as electric filter; electric-wave filter.
[ENGINEERING] A porous article or material for separating suspended particulate matter from liquids by passing the liquid through the pores in the filter and sieving out the solids.
[ENGINEERING ACOUSTICS] A device employed to reject sound in a particular range of frequencies while passing sound in another range of frequencies.Also known as acoustic filter.
[MATHEMATICS] A family of subsets of a set S: it does not include the empty set, the intersection of any two members of the family is also a member, and any subset of S containing a member is also a member.
[OPTICS] An optical element that partially absorbs incident electromagnetic radiation in the visible, ultraviolet, or infrared spectra, consisting of a pane of glass or other partially transparent material, or of films separated by narrow layers; the absorption may be either selective or nonselective with respect to wavelength.Also known as optical filter.
[SCIENCE AND TECHNOLOGY] In general, a selective device that transmits a desired range of matter or energy while substantially attenuating all other ranges.
{ fil mid bullet t schwa r }
filterability [ENGINEERING] The adaptability of a liquid-solid system to filtration; system is not filterable if it is too viscous to be forced through a filter medium, or if the solids are too small to be stopped by the filter medium.
{ fil mid bullet tr schwa bil mid bullet schwa d mid bullet }
filterable virus [VIROLOGY] Virus particles that remain in a fluid after passing through a diatomite or glazed porcelain filter with pores too minute to allow the passage of bacterial cells.
{ fil mid bullet tr schwa mid bullet b schwa l v imacr mid bullet r schwa s }
filter aid [MATERIALS] An inert powder or granules such as diatomaceous earth, fly ash, or sand added to a solution that is to be filtered in order to form a porous bed on the filter and increase the rate and improve the quality of filtration.
{ fil mid bullet t schwa r a macr d }
filter base [MATHEMATICS] A family of subsets of a given set with the property that it does not include the empty set, and the intersection of any finite number of members of the family includes another member.
{ fil mid bullet t schwa r b a macr s }
filter bauxite [MATERIALS] Crushed, screened, and calcined bauxite, in particles that range from 20-60 and from 30-60 mesh grades; used in ore refineries for filtering.Also known as activated bauxite.
{ fil mid bullet t schwa r b k s imacr t }
filter bed [CIVIL ENGINEERING] A fill of pervious soil that provides a site for a septic field.
[ENGINEERING] A contact bed used for filtering purposes.
{ fil mid bullet t schwa r bed }
filter cake [ENGINEERING] See mud cake
[MATERIALS] A concentrated solid or semisolid material that is separated from a liquid and remains on the filter after pressure filtration.
{ fil mid bullet t schwa r k a macr k }
filter-cake washing [CHEMICAL ENGINEERING] An operation performed at the end of a filtration, in which residual liquid impurities are washed out of the cake by the flow of another liquid through the cake.
{ fil mid bullet t schwa r k a macr k wash mid bullet i engi }
filter capacitor [ELECTRICITY] A capacitor used in a power-supply filter system to provide a low-reactance path for alternating currents and thereby suppress ripple currents, without affecting direct currents.
{ fil mid bullet t schwa r k schwa pas mid bullet schwa d mid bullet schwa r }
filter center [ORDNANCE] An information center at which all radar and other observed information concerning movements of friendly and enemy planes within a certain sector is screened and disseminated.
{ fil mid bullet t schwa r sen mid bullet t schwa r }
filter choke [ELECTRICITY] An iron-core coil used in a power-supply filter system to pass direct current while offering high impedance to pulsating or alternating current.
{ fil mid bullet t schwa r ch o macr k }
filter cloth [MATERIALS] A fabric used as a medium for filtration.
{ fil mid bullet t schwa r kl th }
filter crystal [ELECTRONICS] Quartz crystal which is used in an electrical circuit designed to pass energy of certain frequencies.
{ fil mid bullet t schwa r krist mid bullet schwa l }
filter design [ELECTRONICS] The design of electrical networks in which the principle of electrical resonance is used to make the network accept wanted frequencies while rejecting unwanted ones.
{ fil mid bullet t schwa r di z imacr n }
filter discrimination [ELECTRONICS] Difference between the minimum insertion loss at any frequency in a filter attenuation band and the maximum insertion loss at any frequency in the operating range of a filter transmission band.
{ fil mid bullet t schwa r di skrim mid bullet schwa n a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: F

filtered-particle testing [ENGINEERING] A penetrant method of nondestructive testing by which cracks in porous objects (100 mesh or smaller) are indicated: a fluid containing suspended particles is sprayed on a test object; if a crack exists, particles are filtered out and concentrate at the surface as liquid flows into the crack.
{ brvbar fil mid bullet t schwa rd brvbar pärd mid bullet schwa mid bullet k schwa l [image] test mid bullet i engi }
filtered radar data [ELECTRONICS] Radar data from which unwanted returns have been removed by mapping.
{ brvbar fil mid bullet t schwa rd [image] r a macr [image] där [image] dad mid bullet schwa }
filtered stock [MATERIALS] Lubricating oil which has been filtered or refiltered to improve performance characteristics.
{ brvbar fil mid bullet t schwa rd [image] stäk }
filter factor [OPTICS] The number of times the exposure must be increased when a filter is used on a camera, because the filter absorbs some of the light.
{ [image] fil mid bullet t schwa r [image] fak mid bullet t schwa r }
filter feeder [INVERTEBRATE ZOOLOGY] A microphagous organism that uses complex filtering mechanisms to trap particles suspended in water.
{ [image] fil mid bullet t schwa r [image] f [image] d mid bullet schwa r }
filter flask [CHEMISTRY] A flask with a side arm to which a vacuum can be applied; usually filter flasks have heavy side walls to withstand high vacuum.
{ [image] fil mid bullet t schwa r [image] flask }
filter impedance compensator [ELECTRONICS] Impedance compensator which is connected across the common terminals of electric wave filters when the latter are used in parallel to compensate for the effects of the filters on each other.
{ brvbar fil mid bullet t schwa r im [image] ped mid bullet schwa ns [image] käm mid bullet p schwa n [image] s a macr d mid bullet schwa r }
filtering [ENGINEERING] The process of interpreting reported information on movements of aircraft, ships, and submarines in order to determine their probable true tracks and, where applicable, heights or depths.
{ [image] fil mid bullet t schwa mid bullet ri engi }
filter leaf [CHEMICAL ENGINEERING] The frame or structure in a filter press that holds the filter cloth or other filter medium; a number of leaves in series usually comprises a filter press.
{ [image] fil mid bullet t schwa r [image] l [image] f }
filter loss [SCIENCE AND TECHNOLOGY] The amount of fluid passed through a permeable membrane in a given time.
{ [image] fil mid bullet t schwa r [image] l [image] s }
filter medium [MATERIALS] That portion of a filtration system that provides the liquid-solid separation, such as close-woven textiles or metal screens, papers, nonwoven fabrics, granular beds, or porous media.
{ [image] fil mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa m }
filter paper [MATERIALS] Porous cellulose paper used for filtering, especially for quantitative purposes.
{ [image] fil mid bullet t schwa r [image] p a macr mid bullet p schwa r }
filter pass band See filter transmission band
{ brvbar fil mid bullet t schwa r [image] pas [image] band }
filter photometer [ENGINEERING] A colorimeter in which the length of light is selected by the use of appropriate glass filters.
{ [image] fil mid bullet t schwa r f schwa [image] täm mid bullet schwa d mid bullet schwa r }
filter photometry [ANALYTICAL CHEMISTRY] 1. Colorimetric analysis of solution colors with a filter applied to the eyepiece of a conventional colorimeter. 2. Inspection of a pair of Nessler tubes through a filter.
{ [image] fil mid bullet t schwa r f schwa [image] täm mid bullet schwa mid bullet tr [image] }
filter press [ENGINEERING] A metal frame on which iron plates are suspended and pressed together by a screw device; liquid to be filtered is pumped into canvas bags between the plates, and the screw is tightened so that pressure is furnished for filtration.
{ [image] fil mid bullet t schwa r [image] pres }
filter-press cell [PHYSICAL CHEMISTRY] An electrolytic cell consisting of several units in series, as in a filter press, in which each electrode, except the two end ones, acts as an anode on one side and a cathode on the other, and the space between electrodes is divided by porous asbestos diaphragms.
{ [image] fil mid bullet t schwa r [image] pres [image] sel }
filter pump [MECHANICAL ENGINEERING] An aspirator or vacuum pump which creates a negative pressure on the filtrate side of the filter to hasten the process of filtering.
{ [image] fil mid bullet t schwa r [image] p schwa mp }
filter reactor [ELECTRICITY] A reactor used for reducing the harmonic components of voltage in an alternating-current or direct-current circuit.
{ [image] fil mid bullet t schwa r r [image] [image] ak mid bullet t schwa r }
filter sand [MATERIALS] Graded sand used for filtering suspended matter from a flowing liquid stream.
{ [image] fil mid bullet t schwa r [image] sand }
filter screen [ENGINEERING] A fine-pored medium through which a liquid will pass and on which solids deposit; the medium may be a metal sieve screen or a woven fabric of metal or of natural or synthetic fibers.
{ [image] fil mid bullet t schwa r [image] skr [image] n }
filter section [ELECTRICITY] A simple RC, RL, or LC network used as a broad-band filter in a power supply, grid-bias feed, or similar device.
{ [image] fil mid bullet t schwa r [image] sek mid bullet sh schwa n }
filter slot [ELECTROMAGNETISM] Choke in the form of a slot designed to suppress unwanted modes in a waveguide.
{ [image] fil mid bullet t schwa r [image] slät }
filter spectrophotometer [SPECTROSCOPY] Spectrophotographic analyzer of spectral radiations in which a filter is used to isolate narrow portions of the spectrum.
{ [image] fil mid bullet t schwa r spek mid bullet tr schwa mid bullet f schwa [image] täm mid bullet schwa d mid bullet schwa r }
filter thickener [ENGINEERING] Device that thickens a liquid-solid mixture by removing a portion of the liquid by filtration, rather than by settling.
{ brvbar fil mid bullet t schwa r [image] thik mid bullet schwa mid bullet n schwa r }
filter transmission band [ELECTRONICS] Frequency band of free transmission; that is, frequency band in which, if dissipation is neglected, the attenuation constant is zero.Also known as filter pass band.
{ brvbar fil mid bullet t schwa r tranz [image] mish mid bullet schwa n [image] band }
filter-type respirator [ENGINEERING] A protective device which removes dispersoids from the air by physically trapping the particles on the fibrous material of the filter.
{ [image] fil mid bullet t schwa r [image] t imacr p [image] res mid bullet p schwa [image] r a macr d mid bullet schwa r }
filtrate [SCIENCE AND TECHNOLOGY] The discharge liquor in filtration.Also known as mother liquor; strong liquor.
{ [image] fil [image] tr a macr t }
filtration [SCIENCE AND TECHNOLOGY] A process of separating particulate matter from a fluid, such as air or a liquid, by passing the fluid carrier through a medium that will not pass the particulates.
{ fil [image] tr a macr mid bullet sh schwa n }
fimbria See pilus
{ [image] fim mid bullet br [image] mid bullet schwa }
fimbriate [BIOLOGY] Having a fringe along the edge.
{ [image] fim mid bullet br [image] [image] a macr t }
fin [AEROSPACE ENGINEERING] A fixed or adjustable vane or airfoil affixed longitudinally to an aerodynamically or ballistically designed body for stabilizing purposes.
[DESIGN ENGINEERING] A projecting flat plate or structure, as a cooling fin.
[ENGINEERING] Material which remains in the holes of a molded part and which must be removed.
[VERTEBRATE ZOOLOGY] A paddle-shaped appendage on fish and other aquatic animals that is used for propulsion, balance, and guidance.
{ fin }
final amplifier [ELECTRONICS] The transmitter stage that feeds the antenna.
{ brvbar f imacr n mid bullet schwa l [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
final boiling point See end point
{ brvbar f imacr n mid bullet schwa l [image] b [image] il mid bullet i engi [image] p [image] int }
final common pathway See lower motor neuron
{ brvbar f imacr n mid bullet schwa l brvbar käm mid bullet schwa n [image] path [image] w a macr }
final cut [MINING ENGINEERING] In surface mining, the pit that remains after the final pass through the deposit.
{ [image] f imacr n mid bullet schwa l [image] k schwa t }
final diameter [NAVIGATION] The diameter of the circle traversed by a vessel after turning through 360° and maintaining the same speed and rudder angle; it is always less than the tactical diameter, and is measured perpendicular to the original course and between the tangents at the points where 180° and 360° of the turn have been completed.
{ brvbar f imacr n mid bullet schwa l d imacr [image] am mid bullet schwa d mid bullet schwa r }
final drawing [GRAPHIC ARTS] A completed mechanical drawing from which fabrication of an item can take place.
{ brvbar f imacr n mid bullet schwa l [image] dr [image] mid bullet i engi }
final filter See afterfilter
{ brvbar f imacr n mid bullet schwa l [image] fil mid bullet t schwa r }
final great-circle course [NAVIGATION] The direction, at the destination, of the great circle through that point and the point of departure, expressed as the angular distance from a reference direction, usually north, to that part of the great circle extending beyond the destination.
{ brvbar f imacr n mid bullet schwa l brvbar gr a macr t [image] s schwa r mid bullet k schwa l [image] k [image] rs }
final heading [NAVIGATION] The aircraft heading at the end of a rating period while using gyro steering.
{ brvbar f imacr n mid bullet schwa l [image] hed mid bullet i engi }
final lock mechanism [ORDNANCE] A device for locking the stroking member of a cartridge-actuated device in final position.
{ brvbar f imacr n mid bullet schwa l [image] läk [image] mek mid bullet schwa [image] niz mid bullet schwa m }
final mass [AEROSPACE ENGINEERING] The mass of a rocket after its propellants are consumed.
{ brvbar f imacr n mid bullet schwa l [image] mas }
final set [MATERIALS] Hardening of a mixture of water and cement, concrete, or mortar to a greater degree than the hardening attained at the initial set; generally measured as the time required for the mixture to stiffen sufficiently to resist the penetration of a test needle.
{ brvbar f imacr n mid bullet schwa l [image] set }
final-value theorem [MATHEMATICS] The theorem that if f(t) is a function which has a Laplace transform F(s), and if the derivative of f(t) with respect to t is also Laplace transformable, and if the limit of f(t) as t approaches infinity exists, then this limit is equal to the limit of sF(s) as s approaches zero.
{ brvbar f imacr n mid bullet schwa l brvbar val mid bullet yü brvbar thir mid bullet schwa m }
financial life See venture life
{ f schwa [image] nan mid bullet ch schwa l [image] l imacr f }
financial planning system [COMPUTER SCIENCE] A decision-support system that allows the financial planner or manager to examine and evaluate many alternatives before making final decisions, and which employs the use of a model, usually a matrix of data elements which is constructed as a series of equations.
{ f imacr brvbar nan mid bullet ch schwa l [image] plan mid bullet i engi [image] sis mid bullet t schwa m }
fin assembly [ORDNANCE] An assembly of metal blades, usually mounted lengthwise on a sleeve, used on a missile, such as bomb or rifle grenade, to give directional stability.
{ [image] fin schwa [image] sem mid bullet bl [image] }
finch [VERTEBRATE ZOOLOGY] The common name for birds composing the family Fringillidae.
{ finch }
find [INDUSTRIAL ENGINEERING] The therblig representing the mental reaction which occurs on recognizing an object at the end of the elemental motion search; now seldom used.
{ f imacr nd }
finder [COMMUNICATIONS] 1. An optical or electronic device that shows the field of action covered by a television camera. 2. Switch or relay group in telephone switching systems that selects the path which the call is to take through the system; operates under the control of the calling station's dial.
[OPTICS] A small telescope having a wide-angle lens and low power, which is attached to a larger telescope and points in the same direction; used to locate objects that are to be viewed in the larger telescope.
{ [image] f imacr nd mid bullet schwa r }
finder beam [COMPUTER SCIENCE] A beam of light projected by a light pen on the spot on the display screen where the light pen photodetector is focused, in order to aid the user in positioning the light pen.
{ [image] f imacr nd mid bullet schwa r [image] b [image] m }
finder light [GRAPHIC ARTS] Light beam projected to show outline of photographic field.
{ [image] f imacr nd mid bullet schwa r [image] l imacr t }
F indicator See F scope
{ [image] ef [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
finding circuit See lockout circuit
{ [image] f imacr nd mid bullet i engi [image] s schwa r mid bullet k schwa t }
findspot [ARCHEOLOGY] The place where an archeological object has been found.
{ [image] f imacr nd [image] spät }
fine admixture [GEOLOGY] The smaller size grades of a sediment of mixed size grades.
{ brvbar f imacr n [image] ad [image] miks mid bullet ch schwa r }
fineblanking [ENGINEERING] A manufacturing process in which a part is fabricated to a shape very close to its final dimensions by use of high- precision tools that yield a final workpiece with smoothly sheared edges.
{ [image] f imacr n [image] bla engi k mid bullet i engi }
fine delay [NAVIGATION] A dial on a loran navigation system receiver, for controlling relatively small changes in the position of the B trace pedestal, and serving as a vernier for the coarse delay.
{ brvbar f imacr n di [image] l a macr }
fine earth [GEOLOGY] A soil which can be passed through a 2-millimeter sieve without grinding its primary particles.
{ brvbar f imacr n [image] schwa rth }
fin efficiency [ENGINEERING] In extended-surface heat-exchange equations, the ratio of the mean temperature difference from surface-to-fluid divided by the temperature difference from fin-to-fluid at the base or root of the fin.
{ [image] fin schwa [image] fish mid bullet schwa n mid bullet s [image] }
fine gold [METALLURGY] Almost pure gold; the value of bullion gold depends on its percentage of fineness.
[MINING ENGINEERING] In placer mining, gold in exceedingly small particles.
{ brvbar f imacr n [image] g o macr ld }
fine gravel [GEOLOGY] Gravel consisting of particles with a diameter range of 1 to 2 millimeters.
{ brvbar f imacr n [image] grav mid bullet schwa l }
fine grinding [MECHANICAL ENGINEERING] Grinding performed in a mill rotating on a horizontal axis in which the material undergoes final size reduction, to -100 mesh.
{ brvbar f imacr n [image] gr imacr nd mid bullet i engi }
fine index [COMPUTER SCIENCE] The more specific of two indices consulted to gain access to a record.
{ brvbar f imacr n [image] in [image] deks }
fine-line printer [GRAPHIC ARTS] An accessory device mounted in a microfilmer to mark each filmed document.
{ [image] f imacr n [image] l imacr n [image] print mid bullet schwa r }
fineness [METALLURGY] Degree of purity of gold or silver in parts per thousand.
{ [image] f imacr n mid bullet n schwa s }
fineness modulus [ENGINEERING] A number denoting the fineness of a fine aggregate or other fine material such as sand or paint.
{ [image] f imacr n mid bullet n schwa s [image] mäj mid bullet schwa mid bullet l schwa s }
fineness ratio [AEROSPACE ENGINEERING] The ratio of the length of a streamlined body, as that of a fuselage or airship hull, to its maximum diameter.
{ [image] f imacr n mid bullet n schwa s [image] r a macr mid bullet sh o macr }
fines [MATERIALS] 1. Particles smaller than average in a mixture of particles varying in size. 2. Fine material which passes through a standard screen on which coarser fragments are retained.
[METALLURGY] That portion of a metal powder consisting of particles smaller than a specified size.
{ f imacr nz }
fine sand [GEOLOGY] Sand grains between 0.25 and 0.125 millimeter in diameter.
{ brvbar f imacr n [image] sand }
fine-screen halftone [GRAPHIC ARTS] An illustration (photograph or artwork) reproduced for printing in a continuous tone by photographing the illustration with a 120-line-to-the-inch screen between the illustration and the camera.
{ [image] f imacr n [image] skr [image] n [image] haf [image] t o macr n }
fine silver [METALLURGY] Silver having a minimum fineness of 999; considered to be pure silver.
{ brvbar f imacr n [image] sil mid bullet v schwa r }
fine structure [ATOMIC PHYSICS] The splitting of spectral lines in atomic and molecular spectra caused by the spin angular momentum of the electrons and the coupling of the spin to the orbital angular momentum.
{ brvbar f imacr n [image] str schwa k mid bullet ch schwa r }
fine-structure constant [PHYSICS] A fundamental dimensionless constant, equal to 2 [image] times the square of the electron charge in electrostatic units, divided by the product of the speed of light and Planck's constant; mathematically, it is equal to (7.29735308 [image] 0.00000033) times 10-3, approximately 1/137.Also known as Sommerfeld fine-structure constant.
{ [image] f imacr n [image] str schwa k mid bullet ch schwa r [image] kän mid bullet st schwa nt }
fin fold [EMBRYOLOGY] A median integumentary fold extending along the body of a fish embryo which gives rise to the dorsal, caudal, and anal fins.
{ [image] fin [image] f o macr ld }
finger [ANATOMY] Any of the four digits on the hand other than the thumb.
[GEOLOGY] The tendency for gas which is displacing liquid hydrocarbons in a heterogeneous reservoir rock system to move forward irregularly (in fingers), rather than on a uniform front.
[PETROLEUM ENGINEERING] A pair or set of bracketlike projections placed at a strategic point in a drill tripod or derrick to keep a number of lengths of drill rods or casing in place when they are standing in the tripod or derrick.
{ [image] fi engi mid bullet g schwa r }
finger bit [DESIGN ENGINEERING] A steel rock-cutting bit having fingerlike, fixed or replaceable steel-cutting points.
{ [image] fi engi mid bullet g schwa r [image] bit }
finger board [PETROLEUM ENGINEERING] A board with projecting dowels or pipe fingers located in the upper part of the drill derrick or tripod to support stands of drill rod, drill pipe, or casing.
{ [image] fi engi mid bullet g schwa r [image] b [image] rd }
finger chute [MINING ENGINEERING] Steel rails hinged independently over an ore chute, to control rate of flow of rock.
{ [image] fi engi mid bullet g schwa r [image] shüt }
finger coal See natural coke
{ [image] fi engi mid bullet g schwa r [image] k o macr l }
finger gripper [CONTROL SYSTEMS] A robot component that uses two or more joints for grasping objects.
{ [image] fi engi mid bullet g schwa r [image] grip mid bullet schwa r }
finger lake [HYDROLOGY] A long, comparatively narrow lake, generally glacial in origin; may occupy a rock basin in the floor of a glacial trough or be confined by a morainal dam across the lower end of the valley.
{ [image] fi engi mid bullet g schwa r [image] l a macr k }
fingerprint [ANALYTICAL CHEMISTRY] Evidence for the presence or the identity of a substance that is obtained by techniques such as spectroscopy, chromatography, or electrophoresis.
[ANATOMY] A pattern of distinctive epidermal ridges on the bulbs of the inside of the end joints of fingers and thumbs.
[GRAPHIC ARTS] An impression of a human fingerprint.
{ [image] fi engi mid bullet g schwa r [image] print }
finger raise [MINING ENGINEERING] Steeply sloping openings permitting caved ore to flow down raises through grizzlies to chutes on the haulage level.
{ [image] fi engi mid bullet g schwa r [image] r a macr z }
finial [ARCHITECTURE] An ornamental terminating or capping feature on an upper extremity, as over a door or on a pinnacle or gable.
{ [image] fin mid bullet [image] mid bullet schwa l }
fining [CHEMICAL ENGINEERING] A process in which molten glass is cleared of bubbles, usually by the addition of chemical agents.
[FOOD ENGINEERING] A process for clarifying a beverage, such as beer or wine, by causing the suspended matter to fall to the bottom.
[MATERIALS] A material such as gelatin, egg white, or bentonite that is used to clarify a liquid. Also known as clarifying agent.
{ [image] f imacr n mid bullet i engi }
finish [MATERIALS] 1. A chemical or other material applied to surfaces to protect them, to alter their appearances, or to modify their physical properties; finishes can be physically, chemically, or electrolytically applied and have value for fabrics and fibers, metals, paper products, plastics, woods, and so on. 2. The ultimate quality, condition, or appearance of the surface of a material.
{ [image] fin mid bullet ish }
finished goods [INDUSTRIAL ENGINEERING] Manufactured products in inventory ready for packaging, shipment, or sale.
{ brvbar fin mid bullet isht [image] g udot dz }
finished steel [METALLURGY] Steel that has undergone final processing and is ready for market.
{ brvbar fin mid bullet isht [image] st [image] l }
finisher [CIVIL ENGINEERING] A construction machine used to smooth the freshly placed surface of a roadway, or to prepare the foundation for a pavement.
{ [image] fin mid bullet ish mid bullet schwa r }
finish grinding [MECHANICAL ENGINEERING] The last action of a grinding operation to achieve a good finish and accurate dimensions.
{ [image] fin mid bullet ish [image] gr imacr nd mid bullet i engi }
finishing compound [MATERIALS] A substance used to impart surface properties to textiles or leather, such as softness, flexibility, or fire resistance.
{ [image] fin mid bullet ish mid bullet i engi [image] käm [image] pa udot nd }
finishing hardware [BUILDING CONSTRUCTION] Items, such as hinges, door pulls, and strike plates, made in attractive shapes and finishes, and usually visible on the completed structure.
{ [image] fin mid bullet ish mid bullet i engi [image] härd [image] wer }
finishing hydrated lime [MATERIALS] Any hydrated lime suitable for use in the finishing coat of plaster; characterized by a high degree of whiteness and plasticity.
{ [image] fin mid bullet ish mid bullet i engi [image] h imacr [image] dr a macr d mid bullet schwa d [image] l imacr m }
finishing mill [METALLURGY] A rolling mill in which sheet, plate, and other mill products are subjected to final rolling operations.
{ [image] fin mid bullet ish mid bullet i engi [image] mil }
finishing nail [DESIGN ENGINEERING] A wire nail with a small head that can easily be concealed.
{ [image] fin mid bullet ish mid bullet i engi [image] n a macr l }
finishing roll [MINING ENGINEERING] The last roll, or the one that does the finest crushing in ore dressing.
{ [image] fin mid bullet ish mid bullet i engi [image] r o macr l }
finishing temperature [METALLURGY] The temperature at which hot-working is completed.
{ [image] fin mid bullet ish mid bullet i engi [image] tem mid bullet pr schwa mid bullet ch schwa r }
finish plate [DESIGN ENGINEERING] A plate which covers and protects the cylinder setscrews; it is fastened to the underplate and forms part of the armored front for a mortise lock.
{ [image] fin mid bullet ish [image] pl a macr t }
finish turning [MECHANICAL ENGINEERING] The operation of machining a surface to accurate size and producing a smooth finish.
{ [image] fin mid bullet ish t schwa rn mid bullet i engi }
finite character [MATHEMATICS] 1. A property of a family C of sets such that any finite subset of a member of C belongs to C, and C includes any set all of whose finite subsets belong to C. 2. A characteristic of a property of subsets of a set such that a subset S has the property if and only if all the nonempty finite subsets of S have the property.
{ f imacr n imacr t kar mid bullet ik mid bullet t schwa r }
finite clipping [ELECTRONICS] Clipping in which the threshold level is large but is below the peak input signal amplitude.
{ brvbar f imacr n imacr t klip mid bullet i engi }
finite closed aquifer [HYDROLOGY] The part of a subterranean reservoir containing water (aquifer) in which the aquifer is limited (finite), with no water flow across the exterior reservoir boundary.
{ brvbar f imacr n imacr t brvbar kl o macr zd ak mid bullet w schwa mid bullet f schwa r }
finite difference [MATHEMATICS] The difference between the values of a function at two discrete points, used to approximate the derivative of the function.
{ brvbar f imacr n imacr t dif mid bullet r schwa ns }
finite-difference equations [MATHEMATICS] Equations arising from differential equations by substituting difference quotients for derivatives, and then using these equations to approximate a solution.
{ brvbar f imacr n imacr t brvbar dif mid bullet r schwa ns i kw a macr mid bullet zh schwa nz }
finite discontinuity [MATHEMATICS] A discontinuity of a function that lies at the center of an interval on which the function is bounded.
{ f imacr n imacr t dis mid bullet kän mid bullet t schwa nü mid bullet schwa d mid bullet }
finite elasticity theory See finite strain theory
{ brvbar f imacr n imacr t i las tis mid bullet schwa d mid bullet th mid bullet schwa mid bullet r }
finite element method [ENGINEERING] An approximation method for studying continuous physical systems, used in structural mechanics, electrical field theory, and fluid mechanics; the system is broken into discrete elements interconnected at discrete node points.
{ brvbar f imacr n imacr t el mid bullet schwa mid bullet m schwa nt meth mid bullet schwa d }
finite extension [MATHEMATICS] An extension field F of a given field E such that F, viewed as a vector space over E, has finite dimension.
{ brvbar f imacr n imacr t ik sten mid bullet ch schwa n }
finite group [MATHEMATICS] A group which contains a finite number of distinct elements.
{ brvbar f imacr n imacr t grüp }
finite intersection property of a family of sets [MATHEMATICS] If the intersection of any finite number of them is nonempty, then the intersection of all the members of the family is nonempty.
{ brvbar f imacr n imacr t in mid bullet t schwa r sek mid bullet sh schwa n präp mid bullet schwa rd mid bullet schwa v schwa fam mid bullet l schwa v sets }
finitely generated extension [MATHEMATICS] A finitely generated extension of a field k is the smallest field which contains k and some finite set of elements.
{ brvbar f imacr n imacr t mid bullet l brvbar gen mid bullet schwa r a macr d mid bullet schwa d ik sten mid bullet ch schwa n }
finite mathematics [MATHEMATICS] 1. Those parts of mathematics which deal with finite sets. 2. Those fields of mathematics which make no use of the concept of limit.
{ brvbar f imacr n imacr t math mid bullet schwa mad mid bullet iks }
finite matrix [MATHEMATICS] A matrix with a finite number of rows and columns.
{ brvbar f imacr n imacr t m a macr mid bullet triks }
finite measure space [MATHEMATICS] A measure space in which the measure of the entire space is a finite number.
{ f imacr n imacr t brvbar mezh mid bullet schwa r sp a macr s }
finite moment theorem [MATHEMATICS] The theorem that if f(x) is a continuous function, and if the integral of f(x) xn over a finite interval is zero for all positive integers n, then f(x) is identically zero in that interval.
{ brvbar f imacr n imacr t m o macr mid bullet m schwa nt thir mid bullet schwa m }
finite plane [MATHEMATICS] In projective geometry, a plane with a finite number of points and lines.
{ brvbar f imacr n imacr t pl a macr n }
finite population [STATISTICS] A population of finite individuals or elements.
{ brvbar f imacr n imacr t päp mid bullet y schwa l a macr mid bullet sh schwa n }
finite precision number [COMPUTER SCIENCE] A number that can be represented by a finite set of symbols in a given numeration system.
{ brvbar f imacr n imacr t pr schwa brvbar sizh mid bullet schwa n n schwa m mid bullet b schwa r }
finite quantity [MATHEMATICS] Any bounded quantity.
{ brvbar f imacr n imacr t kwän mid bullet schwa d mid bullet }
finite series [MATHEMATICS] A series that has a limited number of terms.
{ f imacr n imacr t sir z }
finite set [MATHEMATICS] A set whose elements can be indexed by integers 1,2,3, ...,n inclusive.
{ brvbar f imacr n imacr t set }
finite-state machine [COMPUTER SCIENCE] An automaton that has a finite number of distinguishable internal configurations.
{ f imacr n imacr t st a macr t m schwa sh n }
finite strain theory [MECHANICS] A theory of elasticity, appropriate for high compressions, in which it is not assumed that strains are infinitesimally small. Also known as finite elasticity theory.
{ f imacr n imacr t str a macr n th mid bullet schwa mid bullet r }
fin keel [NAVAL ARCHITECTURE] A metal plate or thin fairing attached to the keel of sailing craft to give resistance to lateral motion, and frequently having a cigar-shaped lead bulb at the bottom to give transverse stability.Also known as ballast fin.
{ fin k l }
Fink truss [CIVIL ENGINEERING] A symmetrical steel roof truss suitable for spans up to 50 feet (15 meters).
{ fi engi k tr schwa s }
finned surface [MECHANICAL ENGINEERING] A tubular heat-exchange surface with extended projections on one side.
{ brvbar find s schwa r mid bullet f schwa s }
finnemanite [MINERALOGY] Pb5Cl(AsO3)3 A gray, olive-green, or black hexagonal mineral composed of arsenite and chloride of lead.
{ fin mid bullet schwa mid bullet m schwa n imacr t }
fin-reinforcing assembly [ORDNANCE] An assemblage of components required to reinforce a bomb fin assembly.
{ fin r mid bullet schwa n f rs mid bullet i engi schwa sem mid bullet bl }
fin rot [VETERINARY MEDICINE] A bacterial disease of hatchery fishes characterized by necrosis and erosion of the fin tissue.
{ fin rät }
Finsen lamp [ELECTRICITY] A high-temperature carbon arc or mercury arc lamp that produces a mixture of blue, violet, and near-ultraviolet light; used to treat certain skin disorders and to test paints and other protective coatings.
{ fin mid bullet s schwa n lamp }
finsen unit [ELECTROMAGNETISM] A unit of intensity of ultraviolet radiation, equal to the intensity of ultraviolet radiation at a specified wavelength whose energy flux is 100,000 watts per square meter; the wavelength usually specified is 296.7 nanometers.Abbreviated FU.
{ fin mid bullet s schwa n yü mid bullet n schwa t }
Finsler geometry [MATHEMATICS] The study of the geometry of a manifold in terms of the various possible metrics on it by means of Finsler structures.
{ fin mid bullet sl schwa r j äm mid bullet schwa mid bullet tr }
Finsler structure on a manifold [MATHEMATICS] A family of metrics varying continuously from point to point.
{ fin mid bullet sl schwa r str schwa k mid bullet ch schwa r n schwa man mid bullet schwa f o macr ld }
fin spine [VERTEBRATE ZOOLOGY] A bony process that supports the fins of certain fishes.
{ fin sp imacr n }
fin stabilization [ORDNANCE] Method of stabilizing a projectile (as a rocket, bomb, or missile) during flight by the aerodynamic use of protruding fins.
{ fin st a macr mid bullet b schwa mid bullet l schwa z a macr mid bullet sh schwa n }
fin waveguide [ELECTROMAGNETISM] Waveguide containing a thin longitudinal metal fin that serves to increase the wavelength range over which the waveguide will transmit signals efficiently; usually used with circular waveguides.
{ brvbar fin w a macr v g imacr d }
fiord See fjord
{ fy rd }
fiorite See siliceous sinter
{ f r imacr t }
Fior process [METALLURGY] The prereduction of high-grade iron particles or concentrates in a hot gaseous reactor to produce low-oxygen fines for partially metallized briquettes suitable for electric-arc steelmaking furnaces.
{ fy r präs mid bullet schwa s }
fir [BOTANY] The common name for any tree of the genus Abies in the pine family; needles are characteristically flat.
{ f schwa r }
fire [CHEMISTRY] The manifestation of rapid combustion, or combination of materials with oxygen.
[ENGINEERING] To blast with gunpowder or other explosives.
[MINING ENGINEERING] A warning that a shot is being fired.
[ORDNANCE] 1. The discharge of a gun, launching of a missile, or the like. 2. The projectiles or missiles fired. 3. To discharge a weapon.
{ f imacr r }
fire adjustment [ORDNANCE] Correcting the elevation and direction of a weapon, or regulating the explosion time of its projectile, so that the projectile will strike or burst at the desired point; for automatic weapons, it is a continuous operation from the instant the first rounds reach the vicinity of the target until the command ``cease firing'' is given.
{ f imacr r schwa j schwa s mid bullet m schwa nt }
firearm [ORDNANCE] 1. In a general sense, a gun. 2. A small arm, as a pistol or rifle, designed to be carried and used by an individual.
{ f imacr r ärm }
fire assay [METALLURGY] Analysis of a metal-bearing material, especially gold and silver, by assaying a sample with a suitable flux and measuring the content of resulting metal leads by weighing or atomic absorption techniques.
{ brvbar f imacr r as a macr }
fireball [ASTRONOMY] A bright meteor with luminosity equal to or exceeding that of the brightest planets.
[NUCLEONICS] The luminous sphere of hot gases that forms a few millionths of a second after a nuclear explosion.
{ f imacr r b l }
fire blight [PLANT PATHOLOGY] A bacterial disease of apple, pear, and related pomaceous fruit trees caused by Erwinia amylovora; leaves are blackened, cankers form on the trunk, and flowers and fruits become discolored.
{ f imacr r bl imacr t }
fireboat [NAVAL ARCHITECTURE] A vessel similar to a tug but fitted with fire- fighting apparatus.
{ f imacr r b o macr t }
fire bomb [ORDNANCE] An item designed to be dropped from an aircraft to destroy or reduce the utility of a target by the effects of combustion.
{ f imacr r bäm }
fire boss [MINING ENGINEERING] An individual who examines a mine for gas and other dangers.Also known as mine examiner.
{ f imacr r b s }
firebox [MECHANICAL ENGINEERING] The furnace of a locomotive or similar type of fire-tube boiler.
{ f imacr r bäks }
firebreak [FORESTRY] A cleared area of land intended to check the spread of forest or prairie fire.
[MINING ENGINEERING] A strip across an area in which either no combustible material is employed or in which, if timber supports are used, sand is filled and packed tightly around them.
{ f imacr r br a macr k }
firebrick [MATERIALS] A refractory brick, often made of fireclay, that is able to withstand high temperature (up to 1500-1600°C) without fusion; used to line furnaces, fireplaces, and chimneys.
{ f imacr r brik }
fire bridge [ENGINEERING] A low wall separating the hearth and the grate in a reverberatory furnace.
{ f imacr r brij }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

next
g See gram
G [ELECTRICITY] See conductance
[MECHANICS] A unit of acceleration equal to the standard acceleration of gravity, 9.80665 meters per second per second, or approximately 32.1740 feet per second per second.Also known as fors; grav.
[SCIENCE AND TECHNOLOGY] See giga
Ga See gallium
GaAs FET See gallium arsenide field-effect transistor
{ [image] gas [image] fet }
GABA See -aminobutyric acid
{ [image] ga mid bullet b schwa or [image] j [image] [image] a macr [image] b [image] [image] a macr }
gabardine [TEXTILES] Steep twill fabric made of closely woven single or two-ply fibers of wool, rayon, polyester, or other yarn.
{ [image] gab mid bullet schwa r [image] d [image] n }
gabbro [PETROLOGY] A group of dark-colored, intrusive igneous rocks with granular texture, composed largely of basic plagioclase and clinopyroxene.
{ [image] gab mid bullet r o macr }
gabion [ENGINEERING] A bottomless basket of wickerwork or metal iron filled with earth or stones; used in building fieldworks or as revetments in mining.Also known as pannier.
{ [image] g a macr mid bullet b [image] mid bullet schwa n }
gable [ARCHITECTURE] The upper, triangular portion of the terminal wall of a building under the ridge of a sloped roof.
{ [image] g a macr mid bullet b schwa l }
gableboard See vergeboard
{ [image] g a macr mid bullet b schwa l [image] b [image] rd }
gable roof [ARCHITECTURE] A sloping peaked roof that forms a gable at each end.
{ [image] g a macr mid bullet b schwa l [image] rüf }
GABOB See 4-amino-3-hydroxybutyric acid
{ [image] ga [image] bäb or [image] j [image] [image] a macr [image] b [image] [image] o macr [image] b [image] }
Gabor trolley [ENGINEERING] A small three-wheel trolley with knife-edge wheels, used in constructing trajectories of charged particles in an electric field.
{ [image] gä [image] b [image] r [image] trä mid bullet l [image] }
Gabriel's synthesis [ORGANIC CHEMISTRY] A synthesis of primary amines by the hydrolysis of n-alkylphthalimides; the latter are obtained from potassium phthalimide and alkyl halides.
{ [image] g a macr mid bullet br [image] mid bullet schwa lz [image] sin mid bullet th schwa mid bullet s schwa s }
gad [MINING ENGINEERING] 1. A heavy steel wedge, 6 or 8 inches (15 or 20 centimeters) long, with a narrow chisel point used in mining to cut samples, break out pieces of loose rock, and so on. 2. A small iron punch with a wooden handle used to break up ore.
{ gad }
gadder [MINING ENGINEERING] A small car or platform with a drilling machine attached, to make a straight line of holes along its course in getting out dimension stone.Also known as gadding car; gadding machine.
{ [image] gad mid bullet schwa r }
gadding car See gadder
{ [image] gad mid bullet i engi [image] kär }
gadding machine See gadder
{ [image] gad mid bullet i engi m schwa [image] sh [image] n }
Gadidae [VERTEBRATE ZOOLOGY] A family of fishes in the order Gadiformes, including cod, haddock, pollock, and hake.
{ [image] ga mid bullet d schwa [image] d [image] }
Gadiformes [VERTEBRATE ZOOLOGY] An order of actinopterygian fishes that lack fin spines and a swim bladder duct and have cycloid scales and many-rayed pelvic fins.
{ [image] gad mid bullet schwa [image] f [image] r [image] m [image] z }
gadoleic acid [ORGANIC CHEMISTRY] C20H38O2 A fatty acid derived from cod liver oil, and melting at 20°C.
{ brvbar gad mid bullet schwa brvbar l [image] mid bullet ik [image] as mid bullet schwa d }
gadolinite [MINERALOGY] Be2FeY2Si2O10 A black, greenish- black, or brown rare-earth mineral; hardness is 6.5-7 on Mohs scale, and specific gravity is 4-4.5.
{ [image] gad mid bullet schwa l mid bullet schwa [image] n imacr t }
gadolinium [CHEMISTRY] A rare-earth element, symbol Gd, atomic number 64, atomic weight 157.25; highly magnetic, especially at low temperatures.
{ [image] gad mid bullet schwa l [image] in mid bullet [image] mid bullet schwa m }
gage [CIVIL ENGINEERING] The distance between the inner faces of the rails of railway track; standard gage in the United States is 4 feet 81/2 inches (1.44 meters).
[DESIGN ENGINEERING] 1. A device for determining the relative shape or size of an object. 2. The thickness of a metal sheet, a rod, or a wire.
[ENGINEERING] The minimum sieve size through which most (95% or more) of an aggregate will pass.
[ORDNANCE] The interior diameter of the barrel of a shotgun expressed by the number of spherical lead bullets fitting it that are required to make a pound.
[TEXTILES] A measure of the density of knit cloth, given in the number of stitches in 1.5 inches (3.7 centimeters).
{ g a macr j }
gage block [DESIGN ENGINEERING] A chrome steel block having two flat, parallel surfaces with the parallel distance between them being the size marked on the block to a guaranteed accuracy of a few millionths of an inch; used as the standard of precise lineal measurement for most manufacturing processes.Also known as precision block; size block.
{ [image] g a macr j [image] bläk }
gage cock [ENGINEERING] A valve located on a water column of a boiler drum.
{ [image] g a macr j [image] käk }
gage complete penetration [ORDNANCE] Penetration in which a hole of sufficient size is made through the plate so as to fully admit a plug gage of a designated percentage of diameter; if the projectile remains in the plate and prevents the complete insertion of the plug gage through the hole, the round is disregarded.
{ brvbar g a macr j k schwa m [image] pl [image] t pen mid bullet schwa [image] tr a macr mid bullet sh schwa n }
gaged brick [MATERIALS] Brick which has been ground or otherwise produced to accurate dimensions.
{ brvbar g a macr jd brvbar brik }
gage glass [ENGINEERING] A glass, plastic, or metal tube, usually equipped with shutoff valves, that is connected by a suitable fitting to a tank or vessel, for the measurement of liquid level.
{ [image] g a macr j [image] glas }
gageite [MINERALOGY] (Mn,Mg,Zn)8Si3O14.2H2O (or 3H2O) A mineral composed of a hydrous silicate of manganese, magnesium, and zinc.
{ [image] g a macr [image] j imacr t }
gage length [ENGINEERING] Original length of the portion of a specimen measured for strain, length changes, and other characteristics.
{ [image] g a macr j [image] le engi kth }
gage loss [MINING ENGINEERING] The diametrical reduction in the size of a bit or reaming shell caused by wear through use.
{ [image] g a macr j [image] l o macr s }
gage plate [CIVIL ENGINEERING] A plate inserted between the parallel rails of a railroad track to maintain the gage.
{ [image] g a macr j [image] pl a macr t }
gage point [DESIGN ENGINEERING] A point used to position a part in a jig, fixture, or qualifying gage.
{ [image] g a macr j [image] p [image] int }
gage pressure [MECHANICAL ENGINEERING] The amount by which the total absolute pressure exceeds the ambient atmospheric pressure.
{ [image] g a macr j [image] presh mid bullet schwa r }
gager [PETROLEUM ENGINEERING] An oil-field worker who gathers oil samples, tests them to determine their gravity and freedom from water, and measures the quantity of oil that is run from the producer's tank to the pipeline.
{ [image] g a macr mid bullet j schwa r }
gagger [METALLURGY] An irregular-shaped piece of metal used in a sand mold to reinforce and support a metal casting.
{ [image] gag mid bullet schwa r }
gaging [NUCLEONICS] The measurement of the thickness, density, or quantity of material by the amount of radiation it absorbs; this is the most common use of radioactive isotopes in industry.Also spelled gauging.
{ [image] g a macr mid bullet ji engi }
gaging hatch [ENGINEERING] An opening in a tank or other vessel through which measuring and sampling can be performed.
{ [image] g a macr j mid bullet i engi [image] hach }
gaging table See strapping table
{ [image] g a macr j mid bullet i engi [image] t a macr mid bullet b schwa l }
gaging tape [ENGINEERING] A metal measuring tape used to determine the depth of liquid in a tank.
{ [image] g a macr j mid bullet i engi [image] t a macr p }
gahnite [MINERALOGY] ZnAl2O4 A usually dark-green, but sometimes yellow, gray, or black spinel mineral consisting of an oxide of zinc and aluminum.Also known as zinc spinel.
{ [image] gä [image] n imacr t }
gaign [METEOROLOGY] A cross-mountain wind that causes clouds to form on the crests of mountains in Italy.
{ g a macr n }
gain [ELECTRONICS] 1. The increase in signal power that is produced by an amplifier; usually given as the ratio of output to input voltage, current, or power, expressed in decibels.Also known as transmission gain. 2. See antenna gain
[ENGINEERING] A cavity in a piece of wood prepared by notching or mortising so that a hinge or other hardware or another piece of wood can be placed on the cavity.
{ g a macr n }
gain asymptotes [CONTROL SYSTEMS] Asymptotes to a logarithmic graph of gain as a function of frequency.
{ [image] g a macr n [image] as mid bullet schwa m [image] t o macr ts }
gain-bandwidth product [ELECTRONICS] The midband gain of an amplifier stage multiplied by the bandwidth in megacycles.
{ brvbar g a macr n brvbar band [image] width [image] präd mid bullet schwa kt }
gain control [ELECTRONICS] A device for adjusting the gain of a system or component.
{ [image] g a macr n k schwa n [image] tr o macr l }
gain-crossover frequency [CONTROL SYSTEMS] The frequency at which the magnitude of the loop ratio is unity.
{ brvbar g a macr n brvbar kr [image] s [image] o macr mid bullet v schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
gain margin [CONTROL SYSTEMS] The reciprocal of the magnitude of the loop ratio at the phase crossover frequency, frequently expressed in decibels.
{ [image] g a macr n [image] mär mid bullet j schwa n }
gain reduction [ELECTRONICS] Diminution of the output of an amplifier, usually achieved by reducing the drive from feed lines by use of equalizer pads or reducing amplification by a volume control.
{ [image] g a macr n ri [image] d schwa k mid bullet sh schwa n }
gain scheduling [CONTROL SYSTEMS] A method of eliminating influences of variations in the process dynamics of a control system by changing the parameters of the regulator as functions of auxiliary variables which correlate well with those dynamics.
{ [image] g a macr n [image] skej mid bullet schwa mid bullet li engi }
gain sensitivity control See differential gain control
{ brvbar g a macr n [image] sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] k schwa n [image] tr o macr l }
gain turndown [ELECTRICITY] A receiver gain control incorporated in a transponder to protect the transmitter from overload.
{ brvbar g a macr n [image] t schwa rn [image] da udot n }
gain twist [ORDNANCE] A type of rifling in which the twist is more rapid at the muzzle than at the breech, thus gradually increasing the rotation of the projectile.
{ [image] g a macr n [image] twist }
gait analysis [PHYSIOLOGY] An aspect of kinesiology that involves the study of walking or other types of ambulation.
{ [image] g a macr t schwa [image] nal mid bullet schwa mid bullet s schwa s }
gal [MECHANICS] 1. The unit of acceleration in the centimeter-gram- second system, equal to 1 centimeter per second squared; commonly used in geodetic measurement. Formerly known as galileo. Symbolized Gal. 2. See gallon
{ gal }
Gal See gal
{ gal }
galactan [BIOCHEMISTRY] Any of a number of polysaccharides composed of galactose units.Also known as galactosan.
{ g schwa [image] lak mid bullet t schwa n }
galactaric acid See mucic acid
{ brvbar gal mid bullet schwa k brvbar tar mid bullet ik [image] as mid bullet schwa d }
galactic bulge [ASTRONOMY] A spheroidal distribution of stars that is centered on the nucleus of the Milky Way Galaxy and extends to a distance of about 3 kiloparsecs from the center.
{ g schwa brvbar lak mid bullet tik [image] b schwa lj }
galactic center [ASTRONOMY] The gravitational center of the Milky Way Galaxy; the sun and other stars of the Galaxy revolve about this center.
{ g schwa [image] lak mid bullet tik [image] sen mid bullet t schwa r }
galactic circle See galactic equator
{ g schwa [image] lak mid bullet tik [image] s schwa r mid bullet k schwa l }
galactic cluster See open cluster
{ g schwa [image] lak mid bullet tik [image] kl schwa s mid bullet t schwa r }
galactic concentration [ASTRONOMY] A measure of the increasing density of stars toward the galactic plane, equal to the ratio of the density of stars of a given magnitude at the galactic plane to that at the galactic poles.
{ g schwa [image] lak mid bullet tik [image] käns mid bullet schwa n [image] tr a macr mid bullet sh schwa n }
galactic coordinates See galactic system
{ g schwa [image] lak mid bullet tik k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
galactic corona [ASTRONOMY] A low-density gaseous region extending away from the dense gas of the disk of the Milky Way Galaxy into the halo for distances estimated to be at least 3000 parsecs.
{ g schwa brvbar lak mid bullet tik k schwa [image] r o macr n mid bullet schwa }
galactic disk [ASTRONOMY] The flat distribution of stars and interstellar matter in the spiral arms and plane of the Milky Way Galaxy.
{ g schwa [image] lak mid bullet tik [image] disk }
galactic equator [ASTRONOMY] A great circle of the celestial sphere, inclined 62° to the celestial equator, coinciding approximately with the center line of the Milky Way, and constituting the primary great circle for the galactic system of coordinates; it is everywhere 90° from the galactic poles.Also known as galactic circle.
{ g schwa [image] lak mid bullet tik i [image] kw a macr d mid bullet schwa r }
galactic halo [ASTRONOMY] The spherical distribution of oldest stars that are centered about the galactic center of the Milky Way Galaxy.
{ g schwa [image] lak mid bullet tik [image] h a macr mid bullet l o macr }
galactic latitude [ASTRONOMY] Angular distance north or south of the galactic equator; the arc of a great circle through the galactic poles, between the galactic equator and a point on the celestial sphere, measured northward or southward from the galactic equator through 90° and labeled N or S to indicate the direction of measurement.
{ g schwa [image] lak mid bullet tik [image] lad mid bullet schwa [image] tüd }
galactic light [ASTRONOMY] The part of the illumination of the night sky that is due to light emitted from stars but diffused through interstellar space.
{ g schwa [image] lak mid bullet tik [image] l imacr t }
galactic longitude [ASTRONOMY] Angular distance east of sidereal hour angle 94.4° along the galactic equator; the arc of the galactic equator or the angle at the galactic pole between the great circle through the intersection of the galactic equator and the celestial equator in Sagittarius (SHA 94.4°) and a great circle through the galactic poles, measured eastward from the great circle through SHA 94.4° through 360°.
{ g schwa [image] lak mid bullet tik [image] län mid bullet j schwa [image] tüd }
galactic nebula [ASTRONOMY] A nebula that is in or near the galactic system known as the Milky Way.
{ g schwa [image] lak mid bullet tik [image] neb mid bullet y schwa mid bullet l schwa }
galactic noise [ASTRONOMY] Radio-frequency noise that originates outside the solar system; it is similar to thermal noise and is strongest in the direction of the Milky Way.
{ g schwa [image] lak mid bullet tik [image] n [image] iz }
galactic nova [ASTRONOMY] One of the novae that are concentrated largely in a band 10° on each side of the plane of the galaxy and are most frequent toward the center of the galaxy.
{ g schwa [image] lak mid bullet tik [image] n o macr mid bullet v schwa }
galactic nucleus [ASTRONOMY] The center area in the galaxy about which there is a large spherical distribution of stars and from which the spiral arms emanate.
{ g schwa [image] lak mid bullet tik [image] nü mid bullet kl [image] mid bullet schwa s }
galactic plane [ASTRONOMY] The plane that may be drawn through the galactic equator; the plane of the Milky Way Galaxy.
{ g schwa [image] lak mid bullet tik [image] pl a macr n }
galactic pole [ASTRONOMY] On the celestial sphere, either of the two points 90° from the galactic equator.
{ g schwa [image] lak mid bullet tik [image] p o macr l }
galactic radiation [ASTROPHYSICS] Radiation emanating from the Milky Way Galaxy.
{ g schwa [image] lak mid bullet tik r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
galactic radio waves [ELECTROMAGNETISM] Radio waves emanating from the Milky Way Galaxy.
{ g schwa [image] lak mid bullet tik [image] r a macr d mid bullet [image] mid bullet o macr [image] w a macr vz }
galactic rotation [ASTRONOMY] The rotation of the Milky Way about an axis through the center and perpendicular to the plane of the Galaxy; the rotation is apparent from the highly flattened shape and from relative stellar motion.
{ g schwa [image] lak mid bullet tik r o macr [image] t a macr mid bullet sh schwa n }
galactic system [ASTRONOMY] An astronomical coordinate system using latitude measured north and south from the galactic equator, and longitude measured in the sense of increasing right ascension from 0 to 360°.Also known as galactic coordinates.
{ g schwa [image] lak mid bullet tik [image] sis mid bullet t schwa m }
galactic windows [ASTROPHYSICS] The regions near the equator of the Milky Way where there is low absorption of light by interstellar clouds so that some distant external galaxies may be seen through them.
{ g schwa [image] lak mid bullet tik [image] win [image] d o macr z }
galactocele [MEDICINE] 1. A retention cyst caused by obstruction of one or more of the mammary ducts. 2. A hydrocele with milky contents.
{ g schwa [image] lak mid bullet t schwa [image] s [image] l }
galactogen [BIOCHEMISTRY] A polysaccharide, in snails, that yields galactose on hydrolysis.
{ g schwa [image] lak mid bullet t schwa mid bullet j schwa n }
galactoglucomannan [BIOCHEMISTRY] Any of a group of polysaccharides which are prominent components of coniferous woods; they are soluble in alkali and consist of d-glucopyranose and d-mannopyranose units.
{ g schwa brvbar lak mid bullet t o macr [image] glü mid bullet k schwa [image] man mid bullet schwa n }
galactokinase [BIOCHEMISTRY] An enzyme which reacts d-ga- lactose with adenosinetriphosphate to give d-galactose-1-phosphate and adenosinediphosphate.
{ g schwa brvbar lak mid bullet t schwa [image] k imacr [image] n a macr s }
galactolipid See cerebroside
{ g schwa brvbar lak mid bullet t schwa [image] lip mid bullet id }
galactomannan [BIOCHEMISTRY] Any of a group of polysaccharides which are composed of d-galactose and d-mannose units, are soluble in water, and form highly viscous solutions; they are plant mucilages existing as reserve carbohydrates in the endosperm of leguminous seeds.
{ g schwa brvbar lak mid bullet t o macr [image] man mid bullet schwa n }
l-galactomethylose See -fucose
{ brvbar el g schwa brvbar lak mid bullet t schwa [image] meth mid bullet schwa [image] l o macr s }
galactonic acid [BIOCHEMISTRY] C6H12O7 A monobasic acid derived from galactose, occurring in three optically different forms, and melting at 97°C.Also known as pentahydroxyhexoic acid.
{ brvbar ga [image] lak brvbar tän mid bullet ik [image] as mid bullet schwa d }
galactophore [ANATOMY] A duct that carries milk.
{ g schwa [image] lak mid bullet t schwa [image] f [image] r }
galactopoiesis [PHYSIOLOGY] Formation of the components of milk by the cells composing the lobuloalveolar glandular structure.
{ g schwa [image] lak mid bullet t schwa [image] p o macr i [image] [image] mid bullet s schwa s }
galactorrhea [MEDICINE] Excessive flow of milk.
{ g schwa lak mid bullet t schwa r mid bullet schwa }
galactosamine [BIOCHEMISTRY] C6H14O5N A crystalline amino acid derivative of galactose; found in bacterial cell walls.
{ g schwa lak t o macr mid bullet s schwa m n }
galactosan See galactan
{ g schwa lak mid bullet t schwa san }
galactose [BIOCHEMISTRY] C6H12O6 A monosaccharide occurring in both levo and dextro forms as a constituent of plant and animal oligosaccharides (lactose and raffinose) and polysaccharides (agar and pectin).Also known as cerebrose.
{ g schwa lak t o macr s }
galactosemia [MEDICINE] A congenital metabolic disorder caused by an enzyme deficiency and marked by high blood levels of galactose.
{ g schwa lak mid bullet t o macr s mid bullet m mid bullet schwa }
galactosidase [BIOCHEMISTRY] An enzyme that hydrolyzes galactosides.
{ g schwa lak mid bullet t schwa s imacr d a macr s }
galactoside [BIOCHEMISTRY] A glycoside formed by the reaction of galactose with an alcohol; yields galactose on hydrolysis.
{ g schwa lak mid bullet t schwa s imacr d }
galactosuria [MEDICINE] Passage of urine containing galactose.
{ g schwa lak mid bullet t schwa s udot r mid bullet mid bullet schwa }
galacturonic acid [BIOCHEMISTRY] The monobasic acid resulting from oxidation of the primary alcohol group of d-galactose to carboxyl; it is widely distributed as a constituent of pectins and many plant gums and mucilages.
{ g schwa brvbar lakt mid bullet y schwa brvbar rän mid bullet ik as mid bullet schwa d }
galago See bushbaby
{ g schwa lä mid bullet g o macr }
galatea [TEXTILES] Strong warp-effect twill cotton fabric.
{ gal mid bullet schwa t mid bullet schwa }
Galatea [ASTRONOMY] A satellite of Neptune orbiting at a mean distance of 38,500 miles (62,000 kilometers) with a period of 10.3 hours, and a diameter of about 90 miles (150 kilometers).
{ gal mid bullet schwa t mid bullet schwa }
Galatheidea [INVERTEBRATE ZOOLOGY] A group of decapod crustaceans belonging to the Anomura and having a symmetrical abdomen bent upon itself and a well-developed tail fan.
{ gal mid bullet schwa mid bullet th imacr mid bullet d mid bullet schwa }
Galaxioidei [VERTEBRATE ZOOLOGY] A suborder of mostly small, fresh-water fishes in the order Salmoniformes.
{ g schwa lak mid bullet s id mid bullet imacr }
galaxite [MINERALOGY] MnAl2O4 A black mineral of the spinel series composed of an oxide of manganese and aluminum.
{ g a macr mid bullet lak s imacr t }
galaxy [ASTRONOMY] A large-scale aggregate of stars, gas, and dust; the aggregate is a separate system of stars covering a mass range from 107 to 1012 solar masses and ranging in diameter from 1500 to 300,000 light- years.
{ gal mid bullet ik mid bullet s }
Galaxy See Milky Way Galaxy
{ gal mid bullet ik mid bullet s }
galaxy cluster [ASTRONOMY] A collection of from two to several hundred galaxies which are much more densely distributed than the average density of galaxies in space.
{ gal mid bullet ik mid bullet s kl schwa s mid bullet t schwa r }
galbanum [MATERIALS] A yellowish to brownish gum resin derived from Ferula galbaniflua, a perennial herb of western Asia; used in medicine.
{ gal mid bullet b schwa mid bullet n schwa m }
Galbulidae [VERTEBRATE ZOOLOGY] The jacamars, a family of highly iridescent birds of the order Piciformes that resemble giant hummingbirds.
{ gal b udot l mid bullet schwa d }
gale [METEOROLOGY] 1. An unusually strong wind. 2. In storm-warning terminology, a wind of 28-47 knots (52-87 kilometers per hour). 3. In the Beaufort wind scale, a wind whose speed is 28-55 knots (52-102 kilometers per hour).
{ g a macr l }
galea [ANATOMY] The epicranial aponeurosis linking the occipital and frontal muscles.
[BIOLOGY] A helmet-shaped structure.
[BOTANY] A helmet-shaped petal near the axis.
[INVERTEBRATE ZOOLOGY] 1. The endopodite of the maxilla of certain insects. 2. A spinning organ on the movable digit of chelicerae of pseudoscorpions.
{ g a macr mid bullet l mid bullet schwa }
galeate [BIOLOGY] 1. Shaped like a helmet. 2. Having a galea.
{ ga mid bullet l a macr t }
galena [MINERALOGY] PbS A bluish-gray to lead-gray mineral with brilliant metallic luster, specific gravity 7.5, and hardness 2.5 on Mohs scale; occurs in cubic or octahedral crystals, in masses, or in grains.Also known as blue lead; lead glance.
{ g schwa l mid bullet n schwa }
galenic [MINERALOGY] Containing galena.Also known as galenical.
{ g schwa len mid bullet ik }
galenical [MINERALOGY] See galenic
[PHARMACOLOGY] A medicinal preparation containing one or several active plant ingredients and produced so that inert constituents and other undesirable contents of the plant remain undissolved.
{ g schwa len mid bullet i mid bullet k schwa l }
galenobismutite [MINERALOGY] PbBi2S4 A lead-gray or tin-white mineral consisting of bismuth sulfide; specific gravity is 6.9.
{ g schwa brvbar l mid bullet n o macr biz mid bullet m schwa t imacr t }
Galen's vein [ANATOMY] One of the two veins running along the roof the third ventricle that drain the interior of the brain.
{ g a macr mid bullet l schwa nz v a macr n }
Galeritidae [PALEONTOLOGY] A family of extinct exocyclic Euechinoidea in the order Holectypoida, characterized by large ambulacral plates with small, widely separated pore pairs.
{ ga mid bullet l schwa rid mid bullet schwa d }
galerna See galerne
{ g schwa l schwa r mid bullet n schwa }
galerne [METEOROLOGY] A squally northwesterly wind that is cold, humid, and showery, occurring in the rear of a low-pressure area over the English Channel and off the Atlantic coast of France and northern Spain.Also known as galerna; galerno; giboulee.
{ g schwa l schwa rn }
galerno See galerne
{ g schwa l schwa r mid bullet n o macr }
gale warning [METEOROLOGY] A storm warning for marine interests of impending winds from 28 to 47 knots (52-87 kilometers per hour), signaled by two triangular red pennants by day, and a white lantern over a red lantern by night.
{ g a macr l w rn mid bullet i engi }
Galilean glass See Galilean telescope
{ gal mid bullet schwa brvbar l mid bullet schwa n glas }
Galilean satellites [ASTRONOMY] The four largest and brightest satellites of Jupiter (Io, Europa, Ganymede, and Callisto).
{ gal mid bullet schwa brvbar l mid bullet schwa n sad mid bullet schwa l imacr ts }
Galilean telescope [OPTICS] A refracting telescope whose objective is a converging (convex) lens and whose eyepiece is a diverging (concave) lens; it forms erect images.Also known as Galilean glass.
{ gal mid bullet schwa brvbar l mid bullet schwa n tel mid bullet schwa sk o macr p }
Galilean transformation [MECHANICS] A mathematical transformation used to relate the space and time variables of two uniformly moving (inertial) reference systems in nonrelativistic kinematics.
{ gal mid bullet schwa brvbar l mid bullet schwa n tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
galileo See gal
{ gal mid bullet schwa l mid bullet o macr }
Galileo number [FLUID MECHANICS] A dimensionless number used in studying the circulation of viscous liquids, equal to the cube of a characteristic dimension, times the acceleration of gravity, times the square of the liquid's density, divided by the square of its viscosity.Symbol NGa1.
{ gal mid bullet schwa l mid bullet o macr n schwa m mid bullet b schwa r }
Galileo's law of inertia See Newton's first law
{ gal mid bullet schwa l mid bullet o macr z brvbar l schwa v i n schwa r mid bullet sh schwa }
galipol [ORGANIC CHEMISTRY] C15H26O A terpene alcohol derived from the oil of the angostura bark; colorless crystals that melt at 89°C.
{ gal mid bullet schwa p l }
Galitzin pendulum [MECHANICS] A massive horizontal pendulum that is used to measure variations in the direction of the force of gravity with time, and thus serves as the basis of a seismograph.
{ gä brvbar lit mid bullet s schwa n pen mid bullet j schwa mid bullet l schwa m }
gall [MEDICINE] A sore on the skin that is caused by chafing.
[METALLURGY] Damage to metal surfaces resulting from friction and improper lubrication.
[PHYSIOLOGY] See bile
[PLANT PATHOLOGY] A large swelling on plant tissues caused by the invasion of parasites, such as fungi or bacteria, following puncture by an insect; insect oviposit and larvae of insects are found in galls.
{ g l }
gallacetophenone [ORGANIC CHEMISTRY] C8H8O4 A white to brownish-gray, crystalline powder, melting at 173°C, soluble in water, alcohol, and ether; used as an antiseptic.
{ brvbar g l brvbar as mid bullet schwa mid bullet tä mid bullet f schwa n o macr n }
gallbladder [ANATOMY] A hollow, muscular organ in humans and most vertebrates which receives dilute bile from the liver, concentrates it, and discharges it into the duodenum.
{ g l blad mid bullet schwa r }
gallego [METEOROLOGY] A cold, piercing, northerly wind in Spain and Portugal.
{ g schwa y a macr mid bullet g o macr }
gallein [ORGANIC CHEMISTRY] C20H10O7 A brown powder or green scales, broken down by heat; used as a pH indicator in the analysis of phosphates in urine and as an intermediate in the manufacture of dyes.Also known as anthracene violet; gallin; pyrogallolphthalein.
{ gal mid bullet mid bullet schwa n }
galleria forest [ECOLOGY] A modified tropical deciduous forest occurring along stream banks.
{ gal mid bullet schwa r mid bullet schwa fär mid bullet schwa st }
Galleriinae [INVERTEBRATE ZOOLOGY] A monotypic subfamily of lepidopteran insects in the family Pyralididae; contains the bee moth or wax worm (Galleria mellonella), which lives in beehives and whose larvae feed on beeswax.
{ gal mid bullet schwa r imacr mid bullet schwa n }
gallery [GEOLOGY] 1. A horizontal, or nearly horizontal, underground passage. 2. A subsidiary passage in a cave at a higher level than the main passage.
[MINING ENGINEERING] See drift; level
{ gal mid bullet r }
gallery deck [NAVAL ARCHITECTURE] A partial deck below a flight deck on an aircraft carrier.
{ gal mid bullet r dek }
gallery forest [FORESTRY] A forest occurring on both banks of a river in a region that is otherwise treeless.
{ gal mid bullet r fär mid bullet schwa st }
gallery practice ammunition [ORDNANCE] Small arms ammunition with a reduced charge, used for practice shooting in a gallery and also for guard purposes.
{ gal mid bullet r brvbar prak mid bullet t schwa s am mid bullet y schwa nish mid bullet schwa n }
gallery testing [MINING ENGINEERING] A method of testing explosives; a test condition is achieved by firing light charges without any stemming, and heavier charges with only 1 inch (2.5 centimeters) of stemming.
{ gal mid bullet r test mid bullet i engi }
galley [ENGINEERING] The kitchen of a ship, airplane, or trailer.
[GRAPHIC ARTS] A flat, oblong, open-ended tray into which the letters assembled by hand in a composing stick are transferred after the composing stick is full.
{ gal mid bullet }
galley proof [GRAPHIC ARTS] A reproduction taken from type while the type is still in the galley; the reproduction is reviewed for errors.
{ gal mid bullet prüf }
gallic acid [ORGANIC CHEMISTRY] C7H6O5 A crystalline compound that forms needles from solutions of absolute methanol or chloroform, dissolves in water, alcohol, ether, and glycerol; obtained from nutgall tannins or from Penicillium notatum fermentation; used to make antioxidants and ink dyes and in photography.
{ gal mid bullet ik as mid bullet schwa d }
gallicolous [BIOLOGY] Producing or inhabiting galls.
{ g schwa lik mid bullet schwa mid bullet l schwa s }
Galliformes [VERTEBRATE ZOOLOGY] An order of birds that includes important domestic and game birds, such as turkeys, pheasants, and quails.
{ gal mid bullet schwa f r m z }
gallin See gallein
{ gal mid bullet schwa n }
gallinaceous [VERTEBRATE ZOOLOGY] Of, pertaining to, or resembling birds of the order Galliformes.
{ gal mid bullet schwa n a macr mid bullet sh schwa s }
galling [METALLURGY] Surface damage on mating, moving metal parts due to friction caused by local welding of high spots.
{ g l mid bullet i engi }
Gallionella [MICROBIOLOGY] A genus of appendaged bacteria; cells are kidney-shaped or rounded and occur on stalks; reproduce by binary fission.
{ gal mid bullet y schwa nel mid bullet schwa }
gallium [CHEMISTRY] A chemical element, symbol Ga, atomic number 31, atomic weight 69.72.
[METALLURGY] A silvery-white metal, melting at 29.7°C, boiling at 1983°C.
{ gal mid bullet mid bullet schwa m }
gallium arsenide [INORGANIC CHEMISTRY] GaAs A crystalline material, melting point 1238°C; frequently alloys of this material are formed with gallium phosphide or indium arsenide.
{ gal mid bullet mid bullet schwa m ärs mid bullet schwa n imacr d }
gallium arsenide field-effect transistor [ELECTRONICS] A field-effect transistor in which current between the ohmic source and drain contacts is carried by free electrons in a channel consisting of n-type gallium arsenide, and this current is modulated by a Schottky-barrier rectifying contact called the gate that varies the cross-sectional area of the channel. Abbreviated GaAs FET.
{ gal mid bullet mid bullet schwa m ärs mid bullet schwa n imacr d f ld i brvbar fekt tran zis mid bullet t schwa r }
gallium arsenide laser [OPTICS] A laser that emits light at right angles to a junction region in gallium arsenide, at a wavelength of 9000 angstroms (900 nanometers); can be modulated directly at microwave frequencies; cryogenic cooling is required.
{ brvbar gal mid bullet mid bullet schwa m brvbar ärs mid bullet schwa n imacr d l a macr mid bullet z schwa r }
gallium arsenide semiconductor [SOLID-STATE PHYSICS] A semiconductor having a forbidden-band gap of 1.4 electronvolts and a maximum operating temperature of 400°C when used in a transistor.
{ brvbar gal mid bullet mid bullet schwa m brvbar ärs mid bullet schwa n imacr d sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
gallium halide [INORGANIC CHEMISTRY] A compound formed by bonding of gallium to either chlorine, bromine, iodine, fluorine, or astatine.
{ gal mid bullet mid bullet schwa m ha l imacr d }
gallium phosphide [INORGANIC CHEMISTRY] GaP Transparent crystals made by reacting phosphorus and gallium suboxide at low temperature.
{ gal mid bullet mid bullet schwa m fäs f imacr d }
gallium phosphide semiconductor [SOLID-STATE PHYSICS] A semiconductor having a forbidden-band gap of 2.4 electronvolts and a maximum operating temperature of 870°C when used in a transistor.
{ brvbar gal mid bullet mid bullet schwa m brvbar fäs f imacr d sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
gallivorous [ZOOLOGY] Feeding on the tissues of galls, especially certain insect larvae.
{ g liv mid bullet schwa mid bullet r schwa s }
gallnut [PLANT PATHOLOGY] A gall resembling a nut.
{ g l n schwa t }
gallocyanine [ORGANIC CHEMISTRY] C15H13ClN2O5 Green crystals soluble in alcohol, glacial acetic acid, alkali carbonates, and concentrated hydrochloric acid; used as a dye and as a reagent for the determination of lead.
{ ga mid bullet l o macr s imacr mid bullet schwa n n }
gallodesoxycholic acid See chenodeoxycholic acid
{ brvbar ga mid bullet l o macr mid bullet de zäk mid bullet s käl mid bullet ik as mid bullet schwa d }
gallogen See ellagic acid
{ gal mid bullet schwa mid bullet j schwa n }
gallon [MECHANICS] 1. Abbreviated gal. 2. A unit of volume used in the United States for measurement of liquid substances, equal to 231 cubic inches, or to 3.785 411 784 times 10-3 cubic meter, or to 3.785 411 784 liters; equal to 128 fluid ounces. 3. A unit of volume used in the United Kingdom for measurement of liquid and solid substances, usually the former; equal to the volume occupied by 10 pounds of weight of water of density 0.998859 gram per milliliter in air of density 0.001217 gram per milliliter against weights of density 8.136 grams per milliliter (the milliliter here has its old definition of 1.000028 times 10-6 cubic meter); approximately equal to 277.420 cubic inches, or to 4.54609 times 10-3 cubic meter, or to 4.54609 liters; equal to 160 fluid ounces.Also known as imperial gallon.
{ gal mid bullet schwa n }
gallop rhythm [MEDICINE] A three-sound sequence resulting from the intensification of the normal third or fourth heart sounds, occurring usually with a rapid ventricular rate.
{ gal mid bullet schwa p rith mid bullet schwa m }
gallotannic acid See tannic acid
{ brvbar ga mid bullet l o macr brvbar tan mid bullet ik as mid bullet schwa d }
gallotannin See tannic acid
{ brvbar ga mid bullet l o macr brvbar tan mid bullet schwa n }
Galloway sinking and walling stage See sinking and walling scaffold
{ gal mid bullet schwa w a macr brvbar si engi k mid bullet i engi schwa n w l mid bullet i engi st a macr j }
Galloway stage [MINING ENGINEERING] A platform of several decks suspended near the shaft during the sinking operation.
{ gal mid bullet schwa w a macr st a macr j }
gallows frame [MINING ENGINEERING] See headframe
[NAVAL ARCHITECTURE] A deck- mounted frame consisting of one U-shaped structural member or two legs and a header to provide large spacing at the head of the frame; accommodates securing points for a number of head blocks that can swing transversely without interference from each other.
{ gal mid bullet o macr z fr a macr m }
gallstone [PATHOLOGY] A nodule formed in the gallbladder or biliary tubes and composed of calcium, cholesterol, or bilirubin, or a combination of these.
{ g l st o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

gid [VETERINARY MEDICINE] A chronic brain disease of sheep, less frequently of cattle, characterized by forced movements of circling or rolling, caused by the larval form of the tapeworm Multiceps multiceps.
{ gid }
Giegy-Hardisty process [CHEMICAL ENGINEERING] The production of sebacic acid from castor oil or its acids by reaction of the acid at a high temperature with caustic alkali.
{ [image] g [image] mid bullet g [image] [image] här mid bullet d schwa mid bullet st [image] [image] präs mid bullet schwa s }
Giemsa stain [CHEMISTRY] A stain for hemopoietic tissue and hemoprotozoa consisting of a stock glycerol methanol solution of eosinates of Azure B and methylene blue with some excess of the basic dyes.
{ [image] g [image] m mid bullet s schwa [image] st a macr n }
Giesler coal test [ENGINEERING] A plastometric method for estimating the coking properties of coals.
{ [image] g [image] s mid bullet l schwa r [image] k o macr l [image] test }
gifblaar poison See fluoroacetic acid
{ [image] gif [image] blär [image] p [image] iz mid bullet schwa n }
giga- [SCIENCE AND TECHNOLOGY] A prefix representing 109, which is 1,000,000,000, or a billion.Abbreviated G.Also known as kilomega- (deprecated usage).
{ [image] gig mid bullet schwa }
gigabit [COMMUNICATIONS] One billion bits, or 1,000,000,000 bits.Also known as billibit (deprecated usage).
{ [image] gig mid bullet schwa [image] bit }
gigacycle See gigahertz
{ [image] gig mid bullet schwa [image] s imacr mid bullet k schwa l }
gigaelectronvolt [PHYSICS] A unit of energy, used primarily in high- energy physics, equal to 109 electronvolts or (1.60210 [image] 0.00007) times 10-10 joule.Abbreviated GeV.
{ brvbar gig mid bullet schwa mid bullet i [image] lek [image] trän [image] v o macr lt }
gigaflops [COMPUTER SCIENCE] A unit of computer speed, equal to 109 flops.
{ [image] gig mid bullet schwa [image] fläps }
gigahertz [COMMUNICATIONS] Unit of frequency equal to 109 hertz.Abbreviated GHz.Also known as gigacycle (gc); kilomegacycle; kilomegahertz.
{ [image] gig mid bullet schwa [image] h schwa rts }
gigantism [MEDICINE] Abnormal largeness of the body due to hypersecretion of growth hormone.
{ j imacr [image] gan [image] tiz mid bullet schwa m }
Giganturoidei [VERTEBRATE ZOOLOGY] A suborder of small, mesopelagic actinopterygian fishes in the order Cetomimiformes having large mouths and strong teeth.
{ j imacr [image] gan mid bullet t schwa [image] r [image] id mid bullet [image] [image] imacr }
gigawatt [ELECTRICITY] One billion watts, or 109 watts.Abbreviated GW.
{ [image] gig mid bullet schwa [image] wät }
gigging [TEXTILES] Passing a fabric across rollers equipped with teasels to produce a nap on the surface.
{ [image] gig mid bullet i engi }
gig mill [TEXTILES] A textile mill employing rotary wire cylinders for napping.
{ [image] gig [image] mil }
GIGO See garbage in, garbage out
{ [image] g imacr [image] g o macr }
gigohm [ELECTRICITY] One thousand megohms, or 109 ohms.
{ [image] gig [image] o macr m }
Gila monster [VERTEBRATE ZOOLOGY] The common name for two species of reptiles in the genus Heloderma (Helodermatidae) distinguished by a rounded body that is covered with multicolored beaded tubercles, and a bifid protrusible tongue.
{ [image] h [image] mid bullet l schwa [image] män mid bullet st schwa r }
gilbert [ELECTROMAGNETISM] The unit of magnetomotive force in the electromagnetic system, equal to the magnetomotive force of a closed loop of one turn in which there is a current of 1/(4 [image]) abamp.
{ [image] gil mid bullet b schwa rt }
Gilbert circuit [ELECTRONICS] A circuit that compensates for nonlinearities and instabilities in a monolithic variable-transconductance circuit by using the logarithmic properties of diodes and transistors.
{ [image] gil mid bullet b schwa rt [image] s schwa r mid bullet k schwa t }
Gilbrethian variables [INDUSTRIAL ENGINEERING] A system of three sets of variables that are considered to be intrinsic to every task: variables involving the response of the worker to anatomic and psychological factors, environmental variables, and variables of motion; used in analyzing and designing work systems.
{ gil [image] breth mid bullet [image] mid bullet schwa n [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa lz }
Gilbreth's micromotion study [INDUSTRIAL ENGINEERING] A time and motion study based on the concept that all work is performed by using a relatively few basic operations in varying combinations and sequence; basic elements (therbligs) include grasp, search, move, reach, and hold.
{ [image] gil mid bullet br schwa ths brvbar m imacr mid bullet kr o macr brvbar m o macr mid bullet sh schwa n [image] st schwa d mid bullet [image] }
gilding [GRAPHIC ARTS] Overlaying material with a thin layer of gold.
{ [image] gild mid bullet i engi }
gilding metal [METALLURGY] A copper alloy (about 90% copper, 10% zinc) used to jacket small-arms bullets, to form detonator or primer cups, and to form rotating bands for artillery projectiles; it can be readily engraved by the lands as the projectile moves down the bore.
{ [image] gild mid bullet i engi [image] med mid bullet schwa l }
gill [MECHANICS] 1. A unit of volume used in the United States for the measurement of liquid substances, equal to 1/4 U.S. liquid pint, or to 1.1829411825 times 10-4 cubic meter. 2. A unit of volume used in the United Kingdom for the measurement of liquid substances, and occasionally of solid substances, equal to 1/4 U.K. pint, or to approximately 1.42065 times 10-4 cubic meter.
[MYCOLOGY] A structure consisting of radially arranged rows of tissue that hang from the underside of the mushroom cap of certain basidiomycetes.
[VERTEBRATE ZOOLOGY] The respiratory organ of water-breathing animals.Also known as branchia.
{ gil }
gill cover [VERTEBRATE ZOOLOGY] The fold of skin providing external protection for the gill apparatus of most fishes; it may be stiffened by bony plates and covered with scales.
{ [image] gil k schwa v mid bullet schwa r }
Gilles de la Tourette syndrome See Tourette's syndrome
{ [image] zh [image] l d schwa lä t udot [image] ret [image] sin [image] dr o macr m }
Gillespie equilibrium still [ANALYTICAL CHEMISTRY] A recirculating equilibrium distillation apparatus used to establish azeotropic properties of liquid mixtures.
{ g schwa [image] les mid bullet p [image] [image] [image] mid bullet kw schwa [image] libr [image] mid bullet schwa m [image] stil }
gillespite [MINERALOGY] BaFeSi4O10 A micalike mineral composed of barium and iron silicate.
{ g schwa [image] le [image] sp imacr t }
Gilliland correlation [CHEMICAL ENGINEERING] Approximation method for distillation-column calculations; correlates reflux ratio and number of plates for the column as functions of minimum reflux and minimum plates.
{ g schwa [image] lil mid bullet schwa nd [image] kä mid bullet r schwa [image] l a macr mid bullet sh schwa n }
gill net [ENGINEERING] A net that entangles the gill covers of fish.
{ [image] gil [image] net }
gill raker [VERTEBRATE ZOOLOGY] One of the bony processes on the inside of the branchial arches of fishes which prevents the passage of solid substances through the branchial clefts.
{ [image] gil [image] r a macr k mid bullet schwa r }
Gilmour heat-exchange method [ENGINEERING] Thermal design method for heat exchangers by solution of five unique equations containing a minimum number of variables and involving tube-side, shell-side, tube-wall, and dirt resistance.
{ [image] gil mid bullet m [image] r [image] h [image] t iks [image] ch a macr nj [image] meth mid bullet schwa d }
gilsonite [MINERALOGY] A variety of asphalt; it has black color, brilliant luster, brown streaks, and conchoidal fracture.
{ [image] gil mid bullet s schwa [image] n imacr t }
gimbal [ENGINEERING] 1. A device with two mutually perpendicular and intersecting axes of rotation, thus giving free angular movement in two directions, on which an engine or other object may be mounted. 2. In a gyro, a support which provides the spin axis with a degree of freedom. 3. To move a reaction engine about on a gimbal so as to obtain pitching and yawing correction moments. 4. To mount something on a gimbal.
{ [image] gim mid bullet b schwa l }
gimbaled inertial system [NAVIGATION] An inertial guidance system that makes use of a three-gimbal mounting whose inner gimbal is a stable platform on which three gyroscopes and accelerometers are mounted; the gyroscopes sense any rotation of the vehicle and drive the gimbals in the opposite direction, so that the inner platform remains fixed in inertial space.
{ [image] gim mid bullet b schwa ld i [image] n schwa r mid bullet sh schwa l [image] sis mid bullet t schwa m }
gimbaled motor [AEROSPACE ENGINEERING] A rocket engine mounted on a gimbal.
{ [image] gim mid bullet b schwa ld [image] m o macr d mid bullet schwa r }
gimbaled nozzle [MECHANICAL ENGINEERING] A nozzle supported on a gimbal.
{ [image] gim mid bullet b schwa ld [image] näz mid bullet schwa l }
gimbal freedom [ENGINEERING] Of a gyro, the maximum angular displacement about the output axis of a gimbal.
{ [image] gim mid bullet b schwa l [image] fr [image] mid bullet d schwa m }
gimbaling error [NAVIGATION] That error introduced in a gyro compass by the tilting of its gimbal mounting system due to horizontal acceleration caused by motion of the vessel, such as rolling.
{ [image] gim mid bullet b schwa mid bullet li engi [image] er mid bullet schwa r }
gimballess inertial navigation equipment See strapped-down inertial navigation equipment
{ [image] gim mid bullet b schwa mid bullet l schwa s i brvbar n schwa r mid bullet sh schwa l [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n i [image] kwip mid bullet m schwa nt }
gimbal lock [ENGINEERING] A condition of a two-degree-of-freedom gyro wherein the alignment of the spin axis with an axis of freedom deprives the gyro of a degree-of-freedom and therefore its useful properties.
{ [image] gim mid bullet b schwa l [image] läk }
gimlet [DESIGN ENGINEERING] A small tool consisting of a threaded tip, grooved shank, and a cross handle; used for boring holes in wood.
{ [image] gim mid bullet l schwa t }
gimlet bit [DESIGN ENGINEERING] A bit with a threaded point and spiral flute; used for drilling small holes in wood.
{ [image] gim mid bullet l schwa t [image] bit }
gimmick [ELECTRICITY] Length of twisted two-conductor cable, used as a variable capacitive load, in which the capacitance is varied by untwisting and separating the individual conductors.
{ [image] gim mid bullet ik }
gimp [TEXTILES] 1. Ornamental cord made of various materials, often with a wire, and sometimes with a coarse cord, running through it. 2. Cord used to outline the design in lace. 3. A braid or tape used to hide upholstery tacks in places where the covering fabric is attached to exposed woodwork.
{ gimp }
gin [AGRICULTURE] 1. A machine used to separate cotton fiber from the seed and waste. 2. To thus separate cotton fiber.
[FOOD ENGINEERING] An alcoholic beverage made from distilled spirits flavored with an extract of the juniperberry or other flavoring botanicals.
[MECHANICAL ENGINEERING] A hoisting machine in the form of a tripod with a windlass, pulleys, and ropes.
{ jin }
gin block [NAVAL ARCHITECTURE] A block with a metal frame and a single large- diameter sheave, used to facilitate overhauling, and to hoist numerous packages, such as in cargo hoisting.
{ [image] jin [image] bläk }
g-incompleteness See geodesic incompleteness
{ brvbar j [image] [image] i engi mid bullet k schwa m [image] pl [image] t mid bullet n schwa s }
G indicator See G scope
{ [image] j [image] [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
gingelly oil See sesame oil
{ [image] jin mid bullet j schwa mid bullet l [image] [image] [image] il }
ginger [BOTANY] Zingiber officinale.An erect perennial herb of the family Zingiberaceae having thick, scaly branched rhizomes; a spice oleoresin is made by an organic solvent extraction of the ground dried rhizome.
{ [image] jin mid bullet j schwa r }
ginger-grass oil [MATERIALS] A type of citronella oil derived from sofia grass that contains about 50% geraniol; used in perfumery.
{ [image] jin mid bullet j schwa r [image] gras [image] [image] il }
ginger oil [MATERIALS] A thick, yellowish essential oil, soluble in most organic solvents and insoluble in water; distilled from dried ginger; main components are citral, borneol, and phellandrene; used as flavoring in liqueurs and soft drinks.
{ [image] jin mid bullet j schwa r [image] [image] il }
gingham [TEXTILES] Plain-weave cotton, or cotton-polyester blends, in checked or striped patterns or plain colors.
{ [image] gi engi mid bullet schwa m }
ginging [MINING ENGINEERING] 1. Lining a shaft with masonry or brick. 2. The brick or masonry of a shaft lining.
{ [image] gin mid bullet ji engi }
gingiva [ANATOMY] The mucous membrane surrounding the teeth sockets.
{ [image] jin mid bullet j schwa mid bullet v schwa }
gingival crevice [ANATOMY] The space between the free margin of the gingiva and the surface of a tooth.Also known as gingival sulcus.
{ [image] jin mid bullet j schwa mid bullet v schwa l [image] krev mid bullet schwa s }
gingival sulcus See gingival crevice
{ [image] jin mid bullet j schwa mid bullet v schwa l [image] s schwa l mid bullet k schwa s }
gingivectomy [MEDICINE] Excision of a portion of the gingiva.
{ [image] jin mid bullet j schwa [image] vek mid bullet t schwa mid bullet m [image] }
gingivitis [MEDICINE] Inflammation of the gingiva.
{ [image] jin mid bullet j schwa [image] v imacr d mid bullet schwa s }
gingivostomatitis [MEDICINE] An inflammation of the gingiva and oral mucosa.
{ brvbar jin mid bullet j schwa mid bullet v o macr [image] st o macr mid bullet m schwa [image] t imacr d mid bullet schwa s }
ginglymoarthrodia [ANATOMY] A composite joint consisting of one hinged and one gliding element.
{ brvbar ji engi mid bullet gl schwa mid bullet m o macr [image] är [image] thr o macr mid bullet d [image] mid bullet schwa }
Ginglymodi [VERTEBRATE ZOOLOGY] An equivalent name for Semionotiformes.
{ [image] ji engi mid bullet gl schwa [image] m o macr [image] d imacr }
ginglymus [ANATOMY] A type of diarthrosis permitting motion only in one plane.Also known as hinge joint.
{ [image] ji engi mid bullet gl schwa mid bullet m schwa s }
Ginkgoales [BOTANY] An order of gymnosperms composing the class Ginkgoopsida with one living species, the dioecious maidenhair tree (Ginkgo biloba).
{ [image] gi engi mid bullet k o macr [image] a macr mid bullet l [image] z }
Ginkgoatae See Ginkgoopsida
{ [image] gi engi [image] k o macr mid bullet schwa [image] t [image] }
Ginkgoopsida [BOTANY] A class of the subdivision Pinicae containing the single, monotypic order Ginkgoales.
{ [image] gi engi mid bullet k o macr [image] äp mid bullet s schwa mid bullet d schwa }
Ginkgophyta [BOTANY] The equivalent name for Ginkgoopsida.
{ [image] gi engi [image] käf mid bullet schwa d mid bullet schwa }
ginorite [MINERALOGY] Ca2B14O23.8H2O A white monoclinic mineral composed of hydrous borate of calcium.
{ [image] jin mid bullet schwa [image] r imacr t }
gin pit [MINING ENGINEERING] A shallow mine, the hoisting from which is done by a gin.
{ [image] jin [image] pit }
gin pole [MECHANICAL ENGINEERING] A hand-operated derrick which has a nearly vertical pole supported by guy ropes; the load is raised on a rope that passes through a pulley at the top and over a winch at the foot.Also known as guyed-mast derrick; pole derrick; standing derrick.
{ [image] jin [image] p o macr l }
ginseng [BOTANY] The common name for plants of the genus Panax, a group of perennial herbs in the family Araliaceae; the aromatic root of the plant has been used medicinally in China.
{ [image] jin [image] se engi }
gin tackle [MECHANICAL ENGINEERING] A tackle made for use with a gin.
{ [image] jin [image] tak mid bullet schwa l }
Ginzburg-Landau theory [CRYOGENICS] A phenomenological theory of superconductivity which accounts for the coherence length; the ordered state of a superconductor is described by a complex order parameter which is similar to a Schrödinger wave function, but describes all the condensed superelectrons, rather than a single charged particle.Also known as Landau-Ginzburg theory.
{ [image] ginz mid bullet b schwa rg [image] lan mid bullet da udot [image] th [image] mid bullet schwa mid bullet r [image] }
Ginzburg-London superconductivity theory [SOLID-STATE PHYSICS] A modification of the London superconductivity theory to take into account the boundary energy.
{ [image] ginz mid bullet b schwa rg [image] l schwa n mid bullet d schwa n [image] sü mid bullet p schwa r [image] kän [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] [image] th [image] mid bullet schwa mid bullet r [image] }
gio See geo
{ gy o macr }
giobertite See magnesite
{ [image] j o macr mid bullet b schwa r [image] t imacr t }
Giorgi system See meter-kilogram-second-ampere system
{ [image] gy [image] r mid bullet g [image] sis mid bullet t schwa m }
gipsy head See gypsy head
{ jip mid bullet s hed }
gipsy winch [MINING ENGINEERING] A small winch that may be attached to a post and operated by a rotary motion or the reciprocating action of a handle having a pair of pawls and a ratchet.
{ jip mid bullet s winch }
giraffe [VERTEBRATE ZOOLOGY] Giraffa camelopardalis.An artiodactyl mammal in the family Giraffidae characterized by extreme elongation of the neck vertebrae, and two prominent horns on the head.
{ j schwa raf }
Giraffe See Camelopardalis
{ j schwa raf }
Giraffidae [VERTEBRATE ZOOLOGY] A family of pecoran ruminants in the superfamily Bovoidea including giraffe, okapi, and relatives.
{ j schwa raf mid bullet schwa d }
Girbotal process [CHEMICAL ENGINEERING] A regenerative absorption process to remove carbon dioxide, hydrogen sulfide, and other acid impurities from natural gas, using mono-, di-, or triethanolamine as the reagent.
{ g schwa r mid bullet b schwa t l präs mid bullet schwa s }
girder [CIVIL ENGINEERING] A large beam made of metal or concrete, and sometimes of wood.
{ g schwa r mid bullet d schwa r }
girder clamp See beam clip
{ g schwa rd mid bullet schwa r klamp }
girder clip See beam clip
{ g schwa rd mid bullet schwa r klip }
girdle [ANATOMY] Either of the ringlike groups of bones supporting the forelimbs (arms) and hindlimbs (legs) in vertebrates.
[INVERTEBRATE ZOOLOGY] 1. Either of the hooplike bands constituting the sides of the two valves of a diatom. 2. The peripheral portion of the mantle in chitons.
[LAPIDARY] The periphery of a cut gemstone that is usually grasped by the setting or mounting.
[PETROLOGY] With reference to a fabric diagram or equal- area projection net, a belt showing concentration of points which is approximately coincident with a great circle of the net and which represents orientation of the fabric elements.
{ g schwa rd mid bullet schwa l }
girt [CIVIL ENGINEERING] 1. A timber in the second-floor corner posts of a house to serve as a footing for roof rafters. 2. A horizontal member to stiffen the framework of a building frame or trestle.
[ENGINEERING] A brace member running horizontally between the legs of a drill tripod or derrick.
[MINING ENGINEERING] In square-set timbering, a horizontal brace running parallel to the drift.
{ g schwa rt }
girth [NAVAL ARCHITECTURE] The distance measured along a frame line from a waterline on one side around the hull to the corresponding point on the opposite side.
{ g schwa rth }
gismondite [MINERALOGY] CaAl2Si2O8.4H2OA light- colored mineral composed of hydrous calcium aluminum silicate, occurring in pyramidal crystals.
{ jiz män d imacr t }
gitogenin [PHARMACOLOGY] C27H44O4 A crystalline compound obtained from gitonin by heating with dilute hydrochloric acid, forms leaflets from benzene solutions, soluble in organic solvents such as chloroform, hot alcohol, and ether; used in medicine for treating coronary disease.
{ j schwa täj mid bullet schwa mid bullet n schwa n }
gitonin [ORGANIC CHEMISTRY] The gitogenin tetraglycoside in Digitalis purpurea seed; resembles digitonin.
{ j schwa t o macr n mid bullet schwa n }
gitoxigenin [PHARMACOLOGY] C23H34O5 Platelike crystals, used as a cardiotonic drug.
{ j schwa täk mid bullet s schwa jen mid bullet schwa n }
gitoxin [PHARMACOLOGY] C41H64O14 A secondary glycoside derived from Digitalis purpurea, crystallizes in stout prisms from chloroform methanol solution, soluble in a mixture of chloroform and alcohol; used in medicine for coronary disease.
{ j schwa täk mid bullet s schwa n }
gitter cell [PATHOLOGY] A compound granule cell that is characteristic of certain brain lesions.
{ gid mid bullet schwa r sel }
give-and-take lines [MATHEMATICS] Straight lines which are used to approximate the boundary of an irregular, curvilinear figure for the purpose of approximating its area; they are placed so that small portions excluded from the area under consideration are balanced by other small portions outside the boundary.
{ brvbar giv schwa n t a macr k l imacr nz }
Givens's method [MATHEMATICS] A transformation method for finding the eigenvalues of a matrix, in which each of the orthogonal transformations that reduce the original matrix to a triple-diagonal matrix makes one pair of elements, aij and aji, lying off the principal diagonal and the diagonals immediately above and below it, equal to zero, without affecting zeros obtained earlier.
{ giv mid bullet schwa n mid bullet z schwa z meth mid bullet schwa d }
given-year method See Paasche's index
{ brvbar giv mid bullet schwa n yir meth mid bullet schwa d }
gizzard [VERTEBRATE ZOOLOGY] The muscular portion of the stomach of most birds where food is ground with the aid of ingested pebbles.
{ giz mid bullet schwa rd }
GKS See graphical kernel system
glaçon [OCEANOGRAPHY] A piece of sea ice which is smaller than a medium-sized floe.
{ gla s o macr n }
glabella [ANATOMY] The bony prominence on the frontal bone joining the supraorbital ridges.
{ gl schwa bel mid bullet schwa }
glabello-occipital length [ANTHROPOLOGY] The distance between the glabella and the opisthocranion.
{ gl schwa brvbar bel mid bullet o macr mid bullet äk brvbar sip mid bullet schwa d mid bullet schwa l le engi kth }
glabrous [BIOLOGY] Having a smooth surface; specifically, having the epidermis devoid of hair or down.
{ glab mid bullet r schwa s }
glacial [GEOLOGY] Pertaining to an interval of geologic time which was marked by an equatorward advance of ice during an ice age; the opposite of interglacial; these intervals are variously called glacial periods, glacial epochs, glacial stages, and so on.
[HYDROLOGY] Pertaining to ice, especially in great masses such as sheets of land ice or glaciers.
{ gl a macr mid bullet sh schwa l }
glacial abrasion [GEOLOGY] Alteration of portions of the earth's surface as a result of glacial flow.
{ brvbar gl a macr mid bullet sh schwa l schwa br a macr mid bullet zh schwa n }
glacial accretion [GEOLOGY] Deposition of material as a result of glacial flow.
{ brvbar gl a macr mid bullet sh schwa l schwa kr mid bullet sh schwa n }
glacial acetic acid [ORGANIC CHEMISTRY] CH3COOH Pure acetic acid (containing less than 1% water); a clear, colorless, caustic hygroscopic liquid, boiling at 118°C, soluble in water, alcohol, and ether, and crystallizing readily; used as a solvent for oils and resins.
{ brvbar gl a macr mid bullet sh schwa l schwa brvbar s d mid bullet ik as mid bullet schwa d }
glacial advance [GEOLOGY] 1. Increase in the thickness and area of a glacier. 2. A time period equal to that increase.
{ brvbar gl a macr mid bullet sh schwa l schwa d vans }
glacial anticyclone [METEOROLOGY] A type of semipermanent anticyclone which overlies the ice caps of Greenland and Antarctica.Also known as glacial high.
{ brvbar gl a macr mid bullet sh schwa l an mid bullet ti s imacr kl o macr n }
glacial boulder [GEOLOGY] A boulder moved to a point distant from its original site by a glacier.
{ brvbar gl a macr mid bullet sh schwa l b o macr l mid bullet d schwa r }
glacial deposit [GEOLOGY] Material carried to a point beyond its original location by a glacier.
{ brvbar gl a macr mid bullet sh schwa l di päz mid bullet schwa t }
glacial drift [GEOLOGY] All rock material in transport by glacial ice, and all deposits predominantly of glacial origin made in the sea or in bodies of glacial meltwater, including rocks rafted by icebergs.
{ brvbar gl a macr mid bullet sh schwa l drift }
glacial epoch [GEOLOGY] 1. Any of the geologic epochs characterized by an ice age; thus, the Pleistocene epoch may be termed a glacial epoch. 2. Generally, an interval of geologic time which was marked by a major equatorward advance of ice; the term has been applied to an entire ice age or (rarely) to the individual glacial stages which make up an ice age.
{ brvbar gl a macr mid bullet sh schwa l ep mid bullet schwa k }
glacial erosion [GEOLOGY] Movement of soil or rock from one point to another by the action of the moving ice of a glacier.Also known as ice erosion.
{ brvbar gl a macr mid bullet sh schwa l schwa r o macr mid bullet zh schwa n }
glacial flour See rock flour
{ brvbar gl a macr mid bullet sh schwa l fla udot mid bullet schwa r }
glacial flow See glacier flow
{ brvbar gl a macr mid bullet sh schwa l fl o macr }
glacial geology [GEOLOGY] The study of land features resulting from glaciation.
{ brvbar gl a macr mid bullet sh schwa l j äl mid bullet schwa mid bullet j }
glacial high See glacial anticyclone
{ brvbar gl a macr mid bullet sh schwa l h imacr }
glacial ice [HYDROLOGY] Ice that is flowing or that exhibits evidence of having flowed.
{ brvbar gl a macr mid bullet sh schwa l imacr s }
glacial lake [GEOLOGY] A lake that exists because of the effects of the glacial period.
{ brvbar gl a macr mid bullet sh schwa l l a macr k }
glacial lobe [HYDROLOGY] A tonguelike projection from a continental glacier's main mass.
{ brvbar gl a macr mid bullet sh schwa l l o macr b }
glacial maximum [GEOLOGY] The time or position of the greatest extent of any glaciation; most frequently applied to the greatest equatorward advance of Pleistocene glaciation.
{ brvbar gl a macr mid bullet sh schwa l mak mid bullet s schwa mid bullet m schwa m }
glacial mill See moulin
{ brvbar gl a macr mid bullet sh schwa l mil }
glacial outwash See outwash
{ brvbar gl a macr mid bullet sh schwa l a udot t wäsh }
glacial period [GEOLOGY] 1. Any of the geologic periods which embraced an ice age; for example, the Quaternary period may be called a glacial period. 2. Generally, an interval of geologic time which was marked by a major equatorward advance of ice.
{ brvbar gl a macr mid bullet sh schwa l pir mid bullet mid bullet schwa d }
glacial plucking See plucking
{ brvbar gl a macr mid bullet sh schwa l pl schwa k mid bullet i engi }
glacial retreat [GEOLOGY] A condition occurring when backward melting at the front of a glacier takes place at a rate exceeding forward motion.
{ brvbar gl a macr mid bullet sh schwa l ri tr t }
glacial scour [GEOLOGY] Erosion resulting from glacial action, whereby the surface material is removed and the rock fragments carried by the glacier abrade, scratch, and polish the bedrock.Also known as scouring.
{ brvbar gl a macr mid bullet sh schwa l ska udot r }
glacial striae [GEOLOGY] Scratches, commonly parallel, on smooth rock surfaces due to glacial abrasion.
{ brvbar gl a macr mid bullet sh schwa l str imacr imacr }
glacial till See till
{ brvbar gl a macr mid bullet sh schwa l til }
glacial trough [GEOLOGY] A deep U-shaped valley with steep sides that leads down from a cirque and was excavated by a glacier.
{ brvbar gl a macr mid bullet sh schwa l tr f }
glacial varve See varve
{ brvbar gl a macr mid bullet sh schwa l värv }
glaciated terrain [GEOLOGY] A region that once bore great masses of glacial ice; a distinguishing feature is marks of glaciation.
{ gl a macr mid bullet sh a macr d mid bullet schwa d t schwa r a macr n }
glaciation [GEOLOGY] Alteration of any part of the earth's surface by passage of a glacier, chiefly by glacial erosion or deposition.
[METEOROLOGY] The transformation of cloud particles from waterdrops to ice crystals, as in the upper portion of a cumulonimbus cloud.
{ gl a macr mid bullet sh a macr mid bullet sh schwa n }
glaciation limit [GEOPHYSICS] For a given locality, the lowest altitude at which glaciers can develop.
{ gl a macr mid bullet sh a macr mid bullet sh schwa n lim mid bullet schwa t }
glacier [HYDROLOGY] A mass of land ice, formed by the further recrystallization of firn, flowing slowly (at present or in the past) from an accumulation area to an area of ablation.
{ gl a macr mid bullet sh schwa r }
glacieret See snowdrift ice
{ brvbar gl a macr mid bullet sh schwa brvbar ret }
glacier flow [HYDROLOGY] The motion that exists within a glacier's body.Also known as glacial flow.
{ gl a macr mid bullet sh schwa r fl o macr }
glacier front [HYDROLOGY] The leading edge of a glacier.
{ gl a macr mid bullet sh schwa r fr schwa nt }
glacier ice [HYDROLOGY] Any ice that is or was once a part of a glacier, consolidated from firn by further melting and refreezing and by static pressure; for example, an iceberg.
{ gl a macr mid bullet sh schwa r imacr s }
glacier mill See moulin
{ gl a macr mid bullet sh schwa r mil }
glacier pothole See moulin
{ gl a macr mid bullet sh schwa r pät h o macr l }
glacier table [GEOLOGY] A stone block supported by an ice pedestal above the surface of a glacier.
{ gl a macr mid bullet sh schwa r t a macr mid bullet b schwa l }
glacier well See moulin
{ gl a macr mid bullet sh schwa r wel }
glacier wind [METEOROLOGY] A shallow gravity wind along the icy surface of a glacier, caused by the temperature difference between the air in contact with the glacier and free air at the same altitude.
{ gl a macr mid bullet sh schwa r wind }
glaciofluvial [GEOLOGY] Pertaining to streams fed by melting glaciers, or to the deposits and landforms produced by such streams.
{ brvbar gl a macr mid bullet sh mid bullet o macr brvbar flü mid bullet v mid bullet schwa l }
glaciolacustrine [GEOLOGY] Pertaining to lakes fed by melting glaciers, or to the deposits forming therein.
{ brvbar gl a macr mid bullet sh mid bullet o macr mid bullet l schwa k schwa s mid bullet tr schwa n }
glaciology [GEOLOGY] The study of existing or modern glaciers in their entirety.
{ gl a macr mid bullet sh äl mid bullet schwa mid bullet j }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

gladiate [BOTANY] Sword-shaped.
{ [image] glad mid bullet [image] [image] a macr t }
gladiolus See mesosternum
{ [image] glad mid bullet [image] [image] o macr mid bullet l schwa s }
Gladiolus [BOTANY] A genus of chiefly African plants in the family Iridaceae having erect, sword-shaped leaves and spikes of brightly colored irregular flowers.
{ [image] glad mid bullet [image] [image] o macr mid bullet l schwa s }
gladite [MINERALOGY] PbCuBi5S9 A lead gray mineral consisting of lead and copper bismuth sulfide; occurs as prismatic crystals.
{ [image] gla [image] d imacr t }
gladius See pen
{ [image] gl a macr d mid bullet [image] mid bullet schwa s }
Gladstone-Dale constant [OPTICS] The ratio (n-1)/ rho, where n is the index of refraction of a gas and rho is its density.
{ [image] glad mid bullet st o macr n [image] d a macr l [image] kän mid bullet st schwa nt }
Gladstone-Dale law [OPTICS] A law for the variation of the index of refraction n of a substance, according to which n - l is proportional to its density.
{ [image] glad mid bullet st o macr n [image] d a macr l [image] l [image] }
glair [MATERIALS] A sizing liquid made of egg white beaten with vinegar; used to prepare a surface of a book binding for gilding.
{ gler }
glance pitch [GEOLOGY] A variety of asphaltite having brilliant conchoidal fracture, and resembling gilsonite but having higher specific gravity and percentage of fixed carbon.
{ [image] glans [image] pich }
glancing angle [PHYSICS] The angle between a surface and a beam of particles or radiation incident upon it; it is the complement of the angle of incidence.
{ [image] glans mid bullet i engi [image] a engi mid bullet g schwa l }
gland [ANATOMY] A structure which produces a substance essential and vital to the existence of the organism.
[ENGINEERING] 1. A device for preventing leakage at a machine joint, as where a shaft emerges from a vessel containing a pressurized fluid. 2. A movable part used in a stuffing box to compress the packing.
{ gland }
glanders [VETERINARY MEDICINE] A bacterial disease of equines caused by Actinobacillus mallei; involves the respiratory system, skin, and lymphatics.Also known as farcy.
{ [image] glan mid bullet d schwa rz }
glands of Brunner See Brunner's glands
{ brvbar glanz schwa v [image] br udot n mid bullet schwa r }
glands of Leydig [VERTEBRATE ZOOLOGY] Unicellular, epidermal structures of urodele larvae and the adult Necturus that secrete a substance which digests the egg capsule and permits hatching.
{ brvbar glanz schwa v [image] l imacr mid bullet dig }
glandular fever See infectious mononucleosis
{ brvbar glan mid bullet j schwa mid bullet l schwa r [image] f [image] mid bullet v schwa r }
glandulomuscular [ANATOMY] Of or pertaining to glands and muscles.
{ [image] glan mid bullet j schwa mid bullet l schwa [image] m schwa s mid bullet ky schwa mid bullet l schwa r }
glans [ANATOMY] The conical body forming the distal end of the clitoris or penis.
{ glanz }
glare [COMMUNICATIONS] The interference that arises when an attempt is made to place a telephone call just as an incoming call is arriving; in the case of data transmission under the control of a computer, this can render the line or even the computer temporarily inoperative.
[OPTICS] 1. Discomfort produced in an observer by one or more visible sources of light.Also known as discomfort glare. 2. Visual disability caused by visible sources or areas of luminance which are in an observer's field of view but do not assist in viewing.Also known as disability glare. 3. Dazzling brightness of the atmosphere, caused by excessive reflection and scattering of light by particles in the line of sight.
{ gler }
glare filter [ENGINEERING] A screen that is placed over the face of a cathode- ray tube to reduce glare from ambient and overhead light.
{ [image] gler [image] fil mid bullet t schwa r }
glare ice [HYDROLOGY] Ice with a smooth, shiny surface.
{ [image] gler [image] imacr s }
Glareolidae [VERTEBRATE ZOOLOGY] A family of birds in the order Charadriiformes including the ploverlike coursers and the swallowlike pratincoles.
{ [image] gla mid bullet r [image] [image] ä mid bullet l schwa [image] d [image] }
glareous [ECOLOGY] Growing in gravelly soil; refers specifically to plants.
{ [image] gla mid bullet r [image] mid bullet schwa s }
glaserite See arcanite
{ [image] gla mid bullet z schwa [image] r imacr t }
glass [MATERIALS] A hard, amorphous, inorganic, usually transparent, brittle substance made by fusing silicates, sometimes borates and phosphates, with certain basic oxides and then rapidly cooling to prevent crystallization.
[METEOROLOGY] In nautical terminology, a contraction for ``weather glass'' (a mercury barometer).
{ glas }
glass armor [ORDNANCE] Any of several special-purpose protective barrier materials composed of glass or containing glass.
{ brvbar glas brvbar är mid bullet m schwa r }
glassblowing [ENGINEERING] Shaping a mass of viscid glass by inflating it with air introduced through a tube.
{ [image] glas [image] bl o macr mid bullet i engi }
glass-bonded mica [MATERIALS] An insulating material made by compressing a mixture of powdered glass and powdered natural or synthetic mica at high temperatures.
{ [image] glas [image] bän mid bullet d schwa d [image] m imacr mid bullet k schwa }
glass brick [MATERIALS] A hollow block of translucent glass with patterns molded on the faces; used in partitions.
{ brvbar glas [image] brik }
glass capacitor [ELECTRICITY] A capacitor whose dielectric material is glass.
{ brvbar glas k schwa [image] pas mid bullet schwa d mid bullet schwa r }
glass-ceramic [MATERIALS] Hard, strong, nucleated glass with a nonporous crystalline structure; has high flexural strength and shock resistance; used for coatings, molded mechanical and electrical parts, heat-exchanger tubes, missile cones, and cookware and dinnerware.
{ brvbar glas s schwa [image] ram mid bullet ik }
glass cutter [ENGINEERING] A tool equipped with a steel wheel or a diamond point used to cut glass.
{ [image] glas [image] k schwa d mid bullet schwa r }
glass dosimeter [NUCLEONICS] A dosimeter using as its radiation-sensing element a fluorod of special glass that fluoresces under ultraviolet light following gamma irradiation.
{ [image] glas d o macr [image] sim mid bullet schwa d mid bullet schwa r }
glassed steel [CHEMICAL ENGINEERING] Process piping or vessels lined with glass; a glass-steel composite has structural strength of steel and corrosion resistance of glass.
{ brvbar glast brvbar st [image] l }
glass electrode [PHYSICAL CHEMISTRY] An electrode or half cell in which potential measurements are made through a glass membrane, which acts as a cation- exchange membrane; thus, the potential arises from phase-boundary and diffusion potentials which, depending on the composition of the glass, are logarithmic functions of the activity of the cations such as H+, Na+, or K+ of the solutions in which the electrode is immersed.
{ brvbar glas i [image] lek [image] tr o macr d }
Glasser's disease [VETERINARY MEDICINE] A generalized bacterial infection of swine caused by Mycoplasma hyorhinis.
{ [image] glas mid bullet schwa rz di [image] z [image] z }
glass fiber [MATERIALS] A glass thread less than a thousandth of an inch (25 micrometers) thick, used loosely or in woven form as an acoustic, electrical, or thermal insulating material and as a reinforcing material in laminated plastics.
{ brvbar glas brvbar f imacr mid bullet b schwa r }
glass film plates [GRAPHIC ARTS] Film plates made of glass sheets coated with a sensitized emulsion; they have been largely replaced by sheet film, but are still used in some critical work because of their dimensional stability.
{ [image] glas [image] film [image] pl a macr ts }
glass fission detector [NUCLEONICS] A piece of glass in which fission fragments, flying apart with high energy, can create narrow but continuous, submicroscopic trails of altered material, which can be seen in an ordinary microscope after the altered material has been dissolved by a chemical reagent.
{ brvbar glas [image] fish mid bullet schwa n di [image] tek mid bullet t schwa r }
glass former [MATERIALS] 1. An oxide that can readily form a glass. 2. An oxide that can contribute to the network of a silica glass.
{ [image] glas [image] f [image] rm mid bullet schwa r }
glass furnace [ENGINEERING] A large, covered furnace or tank for melting large batches of glass, in which heat is supplied by a flame playing over the glass surface, and regenerative heating of combustion air and gas is usually employed.Also known as glass tank.
{ [image] glas [image] f schwa r mid bullet n schwa s }
glass guide [GRAPHIC ARTS] In microfilm photography, a transparent bar of optical glass employed to guide documents through the photographic field.
{ brvbar glas [image] g imacr d }
glass heat exchanger [ENGINEERING] Any heat exchanger in which glass replaces metal, such as shell-and-tube, cascade, double-pipe, bayonet, and coil exchangers.
{ brvbar glas [image] h [image] t iks [image] ch a macr n mid bullet j schwa r }
glassine [MATERIALS] A thin, dense, transparent, supercalendered paper from highly refined sulfite pulp, used for envelope windows, for sanitary wrapping, and as an insulating paper between layers of iron-core transformer windings.
{ brvbar gla brvbar s [image] n }
glass insulator [MATERIALS] An insulator for a power transmission line made of annealed or toughened (tempered) glass.
{ brvbar glas [image] in mid bullet s schwa [image] l a macr d mid bullet schwa r }
glassivation [ELECTRONICS] Method of transistor passivation by a pyrolytic glass-deposition technique, whereby silicon semiconductor devices, complete with metal contact systems, are fully encapsulated in glass.
{ [image] glas mid bullet schwa [image] v a macr mid bullet sh schwa n }
glass laser [OPTICS] A solid laser in which glass serves as the host for laser ions of such materials as erbium, holmium, neodymium, and ytterbium.Also known as amorphous laser.
{ brvbar glas [image] l a macr mid bullet z schwa r }
glassmakers' soap [MATERIALS] A substance such as manganese dioxide added to glass to remove the green color created by iron salts.
{ [image] glas [image] m a macr k mid bullet schwa rz [image] s o macr p }
glass paper [MATERIALS] 1. Paper with a layer of pulverized glass; used as an abrasive. 2. Paper made of glass fibers.
{ [image] glas [image] p a macr mid bullet p schwa r }
glass-plate capacitor [ELECTRICITY] High-voltage capacitor in which the metal plates are separated by sheets of glass serving as the dielectric, with the complete assembly generally immersed in oil.
{ [image] glas [image] pl a macr t k schwa [image] pas mid bullet schwa d mid bullet schwa r }
glass porphyry See vitrophyre
{ brvbar glas [image] p [image] r mid bullet f schwa mid bullet r [image] }
glass pot [ENGINEERING] A crucible used for making small amounts of glass.
{ [image] glas [image] pät }
glass resistor [ELECTRICITY] A glass tube with a helical carbon resistance element painted on it.
{ brvbar glas ri [image] zis mid bullet t schwa r }
glass sand [MATERIALS] High-quartz sand used in glassmaking; contains small amounts of aluminum oxide, iron oxide, calcium oxide, and magnesium oxide.
{ [image] glas [image] sand }
glass schorl See axinite
{ [image] glas [image] sh [image] rl }
glass screen See crossline screen
{ [image] glas [image] skr [image] n }
glass seal [ENGINEERING] An airtight seal made by molten glass.
{ [image] glas [image] s [image] l }
glass sponge [INVERTEBRATE ZOOLOGY] A siliceous sponge belonging to the class Hyalospongiae.
{ [image] glas [image] sp schwa nj }
glass switch [ELECTRONICS] An amorphous solid-state device used to control the flow of electric current.Also known as ovonic device.
{ brvbar glas [image] swich }
glass tank See glass furnace
{ [image] glas [image] ta engi k }
glass textile [TEXTILES] Fabric woven from glass fibers; used for electrical insulation, as filter cloth, and in plastic laminates.
{ brvbar glas [image] tek mid bullet st imacr l }
glass-to-metal seal [ELECTRONICS] An airtight seal between glass and metal parts of an electron tube, made by fusing together a special glass and special metal alloy having nearly the same temperature coefficients of expansion.
{ brvbar glas t schwa brvbar med mid bullet schwa l [image] s [image] l }
glass transition [PHYSICAL CHEMISTRY] The change in an amorphous region of a partially crystalline polymer from a viscous or rubbery condition to a hard and relatively brittle one; usually brought about by changing the temperature.Also known as gamma transition; glassy transition.
[PHYSICS] The transition that occurs when a liquid is cooled to an amorphous or glassy solid.
{ [image] glas tran [image] zish mid bullet schwa n }
glass transition temperature [PHYSICAL CHEMISTRY] The temperature at which a liquid changes to an amorphous or glassy solid.
{ brvbar glas [image] tran [image] zish mid bullet schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r }
glass-tube manometer [ENGINEERING] A manometer for simple indication of difference of pressure, in contrast to the metallic-housed mercury manometer, used to record or control difference of pressure or fluid flow.
{ [image] glas [image] tüb m schwa [image] näm mid bullet schwa d mid bullet schwa r }
glassware [MATERIALS] Articles, especially tableware, made of glass.
{ [image] glas [image] wer }
glass wool [MATERIALS] A mass of glass fibers resembling wool and used as insulation, packing, and air filters.
{ brvbar glas [image] w udot l }
glassy alloy [METALLURGY] An alloy having an amorphous or glassy structure.Also known as metallic glass.
{ brvbar glas mid bullet [image] [image] al [image] [image] i }
glassy feldspar See sanidine
{ brvbar glas mid bullet [image] [image] fel [image] spär }
glassy state See vitreous state
{ brvbar glas mid bullet [image] [image] st a macr t }
glassy transition See glass transition
{ brvbar glas mid bullet [image] tran [image] zish mid bullet schwa n }
glauberite [MINERALOGY] Na2Ca(SO4)2 A brittle, gray-yellow monoclinic mineral having vitreous luster and saline taste.
{ [image] gla udot mid bullet b schwa [image] r imacr t }
Glauber's salt [INORGANIC CHEMISTRY] Na2SO4.10H2O Crystalline hydrated sodium sulfate; loses water when exposed to air; water soluble, alcohol insoluble; used in textile dyeing and medicine.
{ [image] gla udot mid bullet b schwa rz [image] s [image] lt }
glaucocerinite [MINERALOGY] A mineral composed of a hydrous basic sulfate of copper, zinc, and aluminum.
{ [image] gl [image] mid bullet k o macr [image] se mid bullet r schwa [image] n imacr t }
glaucochroite [MINERALOGY] CaMnSiO4 A bluish-green mineral that is related to monticellite, is composed of calcium manganese silicate, and occurs in prismatic crystals.
{ [image] gl o macr mid bullet k schwa [image] kr o macr [image] imacr t }
glaucodot [MINERALOGY] (Co,Fe)AsS A grayish-white, metallic-looking mineral composed of cobalt iron sulfarsenide, occurring in orthorhombic crystals.
{ [image] gl [image] mid bullet k schwa [image] dät }
glaucoma [MEDICINE] A disease of the eye characterized by increased fluid pressure within the eyeball.
{ gla udot [image] k o macr mid bullet m schwa }
glauconite [MINERALOGY] K15(Fe,Mg,Al)4- 6(Si,Al)8O20(OH)4 A type of clay mineral; it is dioctohedral and occurs in flakes and as pigmentary material.
{ [image] gl [image] mid bullet k schwa [image] n imacr t }
glauconitic sandstone [PETROLOGY] A quartz sandstone or an arkosic sandstone that has many glauconite grains.
{ brvbar gl [image] mid bullet k schwa brvbar nid mid bullet ik [image] san [image] st o macr n }
glaucophane [MINERALOGY] Na2Mg3Al2Si8 A blue to black monoclinic sodium amphibole; blue to black coloration with marked pleochroism.
{ [image] gl [image] mid bullet k schwa [image] f a macr n }
glaucophane schist [PETROLOGY] Metamorphic schist that contains glaucophane.
{ [image] gl [image] mid bullet k schwa [image] f a macr n [image] shist }
glaucous [BOTANY] Having a white or grayish powdery coating that gives a frosty appearance and rubs off easily.
{ [image] gl [image] mid bullet k schwa s }
glave See glaves
{ [image] glä mid bullet v schwa }
glaves [METEOROLOGY] A foehnlike wind of the Faroe Islands.Also known as glave; glavis.
{ [image] glä mid bullet v schwa s }
glavis See glaves
{ [image] glä mid bullet v schwa s }
glaze [ENGINEERING] A glossy coating.Also known as enamel.
[HYDROLOGY] A coating of ice, generally clear and smooth but usually containing some air pockets, formed on exposed objects by the freezing of a film of supercooled water deposited by rain, drizzle, or fog, or possibly condensed from supercooled water vapor.Also known as glaze ice; glazed frost; verglas.
{ gl a macr z }
glazed [MECHANICAL ENGINEERING] Pertaining to an abrasive surface that has become smooth and cannot abrade efficiently.
[TEXTILES] Referring to a polished surface finish given to cotton fabric by treating it with starch, glue, paraffin, or shellac and then running it throught a hot friction roller.
{ gl a macr zd }
glazed frost See glaze
{ brvbar gl a macr zd [image] fr [image] st }
glaze ice See glaze
{ [image] gl a macr z [image] imacr s }
glaze stain [INORGANIC CHEMISTRY] Colorant for ceramic glazes; made of a finely ground calcined oxide, such as of cobalt, copper, manganese, or iron.
{ [image] gl a macr z [image] st a macr n }
glazier's point [ENGINEERING] A small piece of sheet metal, usually shaped like a triangle, used to hold a pane of glass in place.Also known as sprig.
{ [image] gl a macr mid bullet z schwa rz [image] p [image] int }
glazing [ENGINEERING] 1. Cutting and fitting panes of glass into frames. 2. Smoothing the lead of a wiped pipe joint by passing a hot iron over it.
{ [image] gl a macr z mid bullet i engi }
glazing bar See sash bar
{ [image] gl a macr z mid bullet i engi [image] bär }
glazing compound [MATERIALS] A caulking compound used to seal and support a glass pane in place.
{ [image] gl a macr z mid bullet i engi [image] käm [image] pa udot nd }
glb See greatest lower bound
GLC See gas-liquid chromatography
Gleason bevel gear system [DESIGN ENGINEERING] The standard for bevel gear designs in the United States; employs a basic pressure angle of 20° with long and short addenda for ratios other than 1:1 to avoid undercut pinions and to increase strength.
{ [image] gl [image] s mid bullet schwa n brvbar bev mid bullet schwa l brvbar gir [image] sis mid bullet t schwa m }
gleba [MYCOLOGY] The central, sporogenous tissue of the sporophore in certain basidiomycetous fungi.
{ [image] gl [image] mid bullet b schwa }
Gledhill disk [ASTRONOMY] The outer magnetosphere of Jupiter, which forms a disk-shaped region of hot plasma near the plane of Jupiter's magnetic equator.
{ [image] gled [image] hil [image] disk }
gleet [MEDICINE] The chronic stage of gonorrheal urethritis, characterized by a slight mucopurulent discharge.
{ gl [image] t }
glenoid [ANATOMY] A smooth, shallow, socketlike depression, particularly of the skeleton.
{ [image] gle [image] n [image] id }
glenoid cavity [ANATOMY] The articular surface on the scapula for articulation with the head of the humerus.
{ brvbar gle [image] n [image] id kav mid bullet schwa d mid bullet }
glessite [GEOLOGY] Fossil resin similar to amber.
{ gle s imacr t }
gley [GEOLOGY] A sticky subsurface layer of clay in some waterlogged soils.
{ gl a macr }
glide [AEROSPACE ENGINEERING] Descent of an aircraft at a normal angle of attack, with little or no thrust.
[CRYSTALLOGRAPHY] See slip
{ gl imacr d }
glide angle See gliding angle
{ gl imacr d a engi mid bullet g schwa l }
glide bomb [ORDNANCE] A bomb fitted with airfoils to provide lift, released in the direction of a target by an airplane.
{ gl imacr d bäm }
glide fold See shear fold
{ gl imacr d f o macr ld }
glide path [AEROSPACE ENGINEERING] 1. The flight path of an aeronautical vehicle in a glide, seen from the side.Also known as glide trajectory. 2. The path used by an aircraft or spacecraft in a landing approach procedure.
{ gl imacr d path }
glide path indicator [NAVIGATION] A system which provides signals for indicating vertical guidance of an aircraft along an inclined surface.
{ gl imacr d brvbar path brvbar in mid bullet d schwa k a macr d mid bullet schwa r }
glide plane [CRYSTALLOGRAPHY] A lattice plane in a crystal on which translation or twin gliding occurs.Also known as slip plane.
[NAVIGATION] See glide slope
{ gl imacr d pl a macr n }
glider [AEROSPACE ENGINEERING] A fixed-wing aircraft designed to glide, and sometimes to soar; usually does not have a power plant.
{ gl imacr d mid bullet schwa r }
glide rocket [AEROSPACE ENGINEERING] A rocket that is kept within or near the sensible atmosphere so that it assumes a flat, gliding attitude when power is shut off.
{ gl imacr d räk mid bullet schwa t }
glide slope [AEROSPACE ENGINEERING] See gliding angle
[NAVIGATION] An inclined electromagnetic surface which is generated by instrument-landing approach facilities and which includes a glide path supplying guidance in the vertical plane.Also known as glide plane.
{ gl imacr d sl o macr p }
glide slope facility [NAVIGATION] An instrument approach landing facility furnishing vertical guidance information to aircraft from its altitude down to the runway.
{ gl imacr d brvbar sl o macr p f schwa sil mid bullet schwa d mid bullet }
glide slope sector [NAVIGATION] A vertical sector containing that portion of the glide slope within which the cooperating aircraft equipment provides a quantitative measurement of deviations above or below the glide slope.
{ gl imacr d sl o macr p sek mid bullet t schwa r }
glide trajectory See glide path
{ gl imacr d tr schwa jek mid bullet tr }
gliding angle [AEROSPACE ENGINEERING] The angle between the horizontal and the glide path of an aircraft.Also known as glide angle; glide slope.
{ gl imacr d mid bullet i engi a engi mid bullet g schwa l }
gliding bacteria [MICROBIOLOGY] The descriptive term for members of the orders Beggiatoales and Myxobacterales; they are motile by means of creeping movements.
{ brvbar gl imacr d mid bullet i engi bak tir mid bullet mid bullet schwa }
gliding joint See arthrodia
{ brvbar gl imacr d mid bullet i engi j int }
gliding motility [MICROBIOLOGY] A means of bacterial self-propulsion by slow gliding or creeping movements on the surface of a substrate.
{ brvbar gl imacr d mid bullet i engi m o macr til mid bullet schwa d mid bullet }
glime [HYDROLOGY] An ice coating with a consistency intermediate between glaze and rime.
{ gl imacr m }
glimmer ice [HYDROLOGY] Ice newly formed within the cracks or holes of old ice, or on the puddles on old ice.
{ glim mid bullet schwa r imacr s }
G line [ELECTROMAGNETISM] A single dielectric-coated, round wire used for transmitting microwave energy.
{ j l imacr n }
glint [ELECTRONICS] 1. Pulse-to-pulse variation in amplitude of a reflected radar signal, owing to the reflection of the radar from a body that is rapidly changing its reflecting surface, for example, a spinning airplane propeller. 2. The use of this effect to degrade tracking or seeking functions of an enemy weapons system.
[OPTICS] A small region designed to strongly reflect light from a target.
{ glint }
glioma [MEDICINE] A malignant tumor derived from the supporting tissue of the central nervous system.
{ gl imacr o macr mid bullet m schwa }
gliosis [MEDICINE] Proliferation of neuroglia in the brain or spinal cord, either as a replacement process or in response to a low-grade inflammation.
{ gl imacr o macr mid bullet s schwa s }
gliotoxin [MICROBIOLOGY] C13H14O4N2S2 A heat-labile, bacteriostatic antibiotic produced by species of Trichoderma and Cliocladium and by Aspergillus fumigatus.
{ brvbar gl imacr mid bullet o macr täk mid bullet s schwa n }
Gliridae [VERTEBRATE ZOOLOGY] The dormice, a family of mammals in the order Rodentia.
{ glir mid bullet schwa d }
glisette [MATHEMATICS] A curve, such as Watt's curve, traced out by a point attached to a curve which moves so that it always touches two fixed curves, or the envelope of any line or curve attached to the moving curve.
{ gli set }
glissile dislocation See Shockley partial dislocation
{ glis mid bullet schwa l dis mid bullet l o macr k a macr mid bullet sh schwa n }
Glisson's capsule [ANATOMY] The membranous sheet of collagenous and elastic fibers covering the liver.
{ glis mid bullet schwa nz kap mid bullet s schwa l }
glitch [ASTRONOMY] A sudden change in the period of a pulsar, believed to result from a phenomenon analogous to an earthquake that changes the pulsar's moment of inertia.
[ELECTRONICS] 1. An undesired transient voltage spike occurring on a signal being processed. 2. A minor technical problem arising in electronic equipment.
{ glich }
glitter [MATERIALS] A group of decorative materials consisting of flakes large enough so that each flake produces a plainly visible sparkle or reflection; incorporated into plastic during compounding.
[OPTICS] The spots of light reflected from a point source by the surface of the sea or wave facets, that is, specular reflection.
{ glid mid bullet schwa r }
Glivenko-Cantelli lemma [MATHEMATICS] The empirical distribution functions of a random variable converge uniformly in probability to the distribution function of the random variable.
{ gli ve engi mid bullet k o macr kan tel mid bullet lem mid bullet schwa }
g load [PHYSICS] The numerical ratio of any applied force to the gravitational force at the earth's surface.
{ j l o macr d }
globally hyperbolic [RELATIVITY] Property of a space-time M that satisfies certain causality conditions ensuring that the solution to the wave equation for a delta function source at a point p in M is unique and vanishes outside the causal future of p.
{ brvbar gl o macr mid bullet b schwa mid bullet l h imacr mid bullet p schwa r bäl mid bullet ik }
global memory [COMPUTER SCIENCE] Computer storage that can be used by a number of processors connected together in a multiprocessor system.
{ gl o macr mid bullet b schwa l mem mid bullet r }
global orbiting navigation satellite system See GLONASS
{ brvbar gl o macr mid bullet b schwa l brvbar rb mid bullet schwa d mid bullet i engi nav mid bullet schwa brvbar g a macr mid bullet sh schwa n sad mid bullet schwa l imacr t sis mid bullet t schwa m }
Global Positioning System [NAVIGATION] A positioning or navigation system designed to use 18 to 24 satellites, each carrying atomic clocks, to provide a receiver anywhere on earth with extremely accurate measurements of its three- dimensional position, velocity, and time. Abbreviated GPS.
{ gl o macr mid bullet b schwa l p schwa zish mid bullet ni engi sis mid bullet t schwa m }
global radiation [GEOPHYSICS] The total of direct solar radiation and diffuse sky radiation received by a horizontal surface of unit area.
{ gl o macr mid bullet b schwa l r a macr d mid bullet a macr mid bullet sh schwa n }
global resource sharing [COMPUTER SCIENCE] The ability of all of the users of a local-area network to share any of the resources (storage devices, input/output devices, and so forth) connected to the network.
{ gl o macr mid bullet b schwa l ri s rs sher mid bullet i engi }
global sea [OCEANOGRAPHY] All the seawater of the earth considered as a single ocean constantly intermixing.
{ gl o macr mid bullet b schwa l s }
global search and replace [COMPUTER SCIENCE] A text-editing function of a word-processing system in which text is scanned for a given combination of characters, and each such combination is replaced by another set of characters.
{ brvbar gl o macr mid bullet b schwa l brvbar s schwa rch schwa n ri pl a macr s }
global variable [COMPUTER SCIENCE] A variable which can be accessed (used or changed) throughout a computer program and is not confined to a single block.
{ brvbar gl o macr mid bullet b schwa l ver mid bullet mid bullet schwa mid bullet b schwa l }
Globar lamp [ELECTRICITY] A lamp whose illuminating element is a silicon carbide rod which gives off blackbody radiation when heated.
{ gl o macr bär lamp }
globe [MAPPING] A sphere on the surface of which is a map of the world.
{ gl o macr b }
globe lightning See ball lightning
{ gl o macr b l imacr t mid bullet ni engi }
globe valve [MECHANICAL ENGINEERING] A device for regulating flow in a pipeline, consisting of a movable disk-type element and a stationary ring seat in a generally spherical body.
{ gl o macr b valv }
Globigerinacea [INVERTEBRATE ZOOLOGY] A superfamily of foraminiferan protozoans in the suborder Rotaliina characterized by a radial calcite test with bilamellar septa and a large aperture.
{ gl o macr bij mid bullet schwa mid bullet r schwa n a macr s mid bullet mid bullet schwa }
globigerina ooze [GEOLOGY] A pelagic sediment consisting of than 30% calcium carbonate in the form of foraminiferal tests of which Globigerina is the dominant genus.
{ gl o macr bij mid bullet schwa r imacr mid bullet n schwa üz }
globin [BIOCHEMISTRY] Any of a class of soluble histone proteins obtained from animal hemoglobins.
{ gl o macr mid bullet b schwa n }
globin zinc insulin [PHARMACOLOGY] A preparation of insulin modified by the addition of globin (derived from the hemoglobin of beef blood) and zinc chloride; it has intermediate duration of action.
{ brvbar gl o macr mid bullet b schwa n brvbar zi engi k in mid bullet s schwa mid bullet l schwa n }
globoside [BIOCHEMISTRY] A glycoside of ceramide containing several sugar residues, but not neuraminic acid; obtained from human, sheep, and hog erythrocytes.
{ gl o macr mid bullet b schwa s imacr d }
globular See spherulitic
{ gläb mid bullet y schwa mid bullet l schwa r }
globular deoxyribonucleic acid [MOLECULAR BIOLOGY] A compact arrangement of double-stranded deoxyribonucleic acid formed by additional twisting of the fiber into a helical double helix.
{ gläb mid bullet y schwa mid bullet l schwa r d brvbar äk mid bullet s r imacr mid bullet b o macr nü brvbar kl mid bullet ik as mid bullet schwa d }
globular projection [MAPPING] A projection, in perspective, of a hemisphere upon a plane parallel to the base of the hemisphere.
{ gläb mid bullet y schwa mid bullet l schwa r pr schwa jek mid bullet sh schwa n }
globular protein [BIOCHEMISTRY] Any protein that is readily soluble in aqueous solvents.
{ gläb mid bullet y schwa mid bullet l schwa r pr o macr t n }
globular star cluster [ASTRONOMY] A group of many thousands of stars that are much closer to each other than the stars around the group and that are traveling through space together; a globular cluster has a slightly flattened spheroidal shape.
{ gläb mid bullet y schwa mid bullet l schwa r stär kl schwa s mid bullet t schwa r }
globular transfer [METALLURGY] In electric arc welding, the transfer of weld metal across the arc in large drops.
{ gläb mid bullet y schwa mid bullet l schwa r tranz mid bullet f schwa r }
globule [ASTRONOMY] A black volume of cosmic dust viewed against the brighter background of bright nebulae.
{ gläb mid bullet y schwa l }
globulin [BIOCHEMISTRY] A heat-labile serum protein precipitated by 50% saturated ammonium sulfate and soluble in dilute salt solutions.
{ gläb mid bullet y schwa mid bullet l schwa n }
globulite [GEOLOGY] A small, isotropic, globular of spherulelike crystallite; usually dark in color and found in glassy extrusive rocks.
{ gläb mid bullet y schwa l imacr t }
globulomaxillary cyst [MEDICINE] A cyst in the alveolar process between the upper lateral incisor and canine teeth.
{ brvbar gläb mid bullet y schwa mid bullet l o macr brvbar mak mid bullet s schwa ler mid bullet sist }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

glochid See glochidium
{ [image] gl o macr [image] k [image] id }
glochidium [BOTANY] A barbed hair.Also known as glochid.
[INVERTEBRATE ZOOLOGY] The larva of fresh-water mussels in the family Unionidae.
{ gl o macr [image] kid mid bullet [image] mid bullet schwa m }
glockerite [MINERALOGY] A brown, ocher yellow, black, or dull green mineral consisting of a hydrated basic sulfate of ferric iron; occurs in stalactitic, encrusting, or earthy forms.
{ [image] glä mid bullet k schwa [image] r imacr t }
gloea [INVERTEBRATE ZOOLOGY] An adhesive mucoid substance secreted by certain protozoans and other lower organisms.
{ [image] gl [image] mid bullet schwa }
glomerulonephritis [MEDICINE] Inflammation of the kidney, primarily involving the glomeruli.
{ gl schwa brvbar m schwa r mid bullet y schwa mid bullet l o macr mid bullet n schwa brvbar fr imacr d mid bullet schwa s }
glomerulosclerosis [MEDICINE] Fibrosis of the renal glomeruli.
{ gl schwa brvbar m schwa r mid bullet y schwa mid bullet l o macr mid bullet skl schwa brvbar r o macr mid bullet s schwa s }
glomerulus [ANATOMY] A tuft of capillary loops projecting into the lumen of a renal corpuscle.
{ gl schwa [image] m schwa r mid bullet y schwa mid bullet l schwa s }
glomus [ANATOMY] 1. A fold of the mesothelium arising near the base of the mesentery in the pronephros and containing a ball of blood vessels. 2. A prominent portion of the choroid plexus of the lateral ventricle of the brain.
{ [image] gl o macr mid bullet m schwa s }
glomus aorticum See paraaortic body
{ [image] gl o macr mid bullet m schwa s a macr [image] [image] rd mid bullet schwa mid bullet k schwa m }
glomus caroticum See carotid body
{ [image] gl o macr mid bullet m schwa s k schwa [image] räd mid bullet schwa mid bullet k schwa m }
GLONASS [NAVIGATION] A worldwide Russian navigation system designed to use 24 satellites in three uniformly spaced orbital planes to provide three- dimensional position and velocity data to equipped users on or above the earth's surface. Acronym for global orbiting navigation satellite system.
{ [image] gl o macr [image] nas }
gloom [METEOROLOGY] The condition existing when daylight is very much reduced by dense cloud or smoke accumulation above the surface, the surface visibility not being materially reduced.
{ glüm }
glory [OPTICS] A set of concentric, colored rings of light around the shadow cast by an observer or his head onto a cloud or fog bank.
{ [image] gl [image] mid bullet r [image] }
glory hole [CIVIL ENGINEERING] A funnel-shaped, fixed-crest spillway.
[ENGINEERING] A furnace for resoftening or fire polishing glass during working, or an entrance in such a furnace.
[MINING ENGINEERING] An opening formed by the removal of soft or broken ore through an underground passage.
[NUCLEONICS] See beam hole
{ [image] gl [image] mid bullet r [image] [image] h o macr l }
glory hole system See chute system
{ [image] gl [image] mid bullet r [image] [image] h o macr l [image] sis mid bullet t schwa m }
gloss [OPTICS] The ratio of the light specularly reflected from a surface to the total light reflected.
{ gläs }
glossa [INVERTEBRATE ZOOLOGY] A tongue or tonguelike structure in insects, especially the median projection of the labium.
{ [image] gläs mid bullet schwa }
glossalgia [MEDICINE] Pain in the tongue.
{ glä [image] sal mid bullet j schwa }
glossary [COMPUTER SCIENCE] A file of commonly used phrases that can be retrieved in a word-processing program, usually through use of a command and a keyword.
{ [image] gläs mid bullet schwa mid bullet r [image] }
glossate [INVERTEBRATE ZOOLOGY] Having a glossa or tonguelike structure.
{ [image] glä [image] s a macr t }
glossimeter [ENGINEERING] An instrument, often photoelectric, for measuring the ratio of the light reflected from a surface in a definite direction to the total light reflected in all directions.Also known as glossmeter.
{ glä [image] sim mid bullet schwa d mid bullet schwa r }
Glossinidae [INVERTEBRATE ZOOLOGY] The tsetse flies, a family of cyclorrhaphous dipteran insects in the section Pupipara.
{ glä [image] sin mid bullet schwa [image] d [image] }
Glossiphoniidae [INVERTEBRATE ZOOLOGY] A family of small leeches with flattened bodies in the order Rhynchobdellae.
{ [image] glä mid bullet s schwa mid bullet f schwa [image] n imacr mid bullet schwa [image] d [image] }
glossitis [MEDICINE] Inflammation of the tongue.
{ glä [image] s imacr d mid bullet schwa s }
glossmeter See glossimeter
{ [image] gläs [image] m [image] d mid bullet schwa r }
gloss oil [MATERIALS] Low-grade varnish composed of rosin dissolved in solvent naphtha.
{ [image] gläs [image] [image] il }
glossolalia [PSYCHOLOGY] Gibberishlike speech; unintelligible jargon.
{ [image] gläs mid bullet schwa [image] l a macr mid bullet l [image] mid bullet schwa }
glossopalatine nerve [ANATOMY] The intermediate branch of the facial nerve.
{ brvbar gläs mid bullet o macr [image] pal mid bullet schwa [image] t [image] n [image] n schwa rv }
glossopharyngeal nerve [ANATOMY] The ninth cranial nerve in vertebrates; a paired mixed nerve that supplies autonomic innervation to the parotid gland and contains sensory fibers from the posterior one-third of the tongue and the anterior pharynx.
{ brvbar gläs mid bullet o macr mid bullet f schwa [image] rin mid bullet j [image] mid bullet schwa l [image] n schwa rv }
glossopterid flora [PALEOBOTANY] Permian and Triassic fossil ferns of the genus Glossopteris.
{ glä [image] säp mid bullet t schwa mid bullet r schwa d [image] fl [image] r mid bullet schwa }
glossopyrosis [MEDICINE] Burning sensation of the tongue.
{ [image] gläs mid bullet o macr [image] p imacr [image] r o macr mid bullet s schwa s }
glossy [OPTICS] Pertaining to a surface from which much more light is specularly reflected than is diffusely reflected.
{ [image] gläs mid bullet [image] }
glossy print [GRAPHIC ARTS] A photograph dried on a ferrotype plate or drum; the surface has a glazed appearance and is not easily scratched or soiled in handling.
{ [image] gläs mid bullet [image] [image] print }
glost firing [CHEMICAL ENGINEERING] The process of glazing and firing ceramic ware which has previously been fired at a higher temperature.
{ [image] gl [image] st [image] f imacr r mid bullet i engi }
glottis [ANATOMY] The opening between the margins of the vocal folds.
{ [image] gläd mid bullet schwa s }
gloup [GEOLOGY] An opening in the roof of a sea cave.
{ glüp }
glove-and-stocking anesthesia [MEDICINE] Loss or diminution of sensation in the hands and feet, corresponding to the areas covered by gloves and stockings.
{ brvbar gl schwa v schwa n [image] stäk mid bullet i engi [image] an mid bullet schwa s [image] th [image] mid bullet zh schwa }
glove anesthesia [MEDICINE] Loss or diminution of sensation in the hands, corresponding to the area covered by gloves.
{ [image] gl schwa v [image] an mid bullet schwa s [image] th [image] mid bullet zh schwa }
glove box [ENGINEERING] A sealed box with gloves attached and passing through openings into the box, so that workers can handle materials in the box; used to handle certain radioactive and biologically dangerous materials and to prevent contamination of materials and objects such as germfree rats or lunar rocks.
{ [image] gl schwa v [image] bäks }
Glover tower [CHEMICAL ENGINEERING] A tower in the lead chamber process for manufacturing sulfuric acid; in this tower the nitrogen oxide, sulfur dioxide, and air mixture is passed upward and sprayed with a sulfuric acid-nitrosyl sulfuric acid mixture.
{ [image] gl schwa v mid bullet schwa r [image] ta udot mid bullet schwa r }
glow discharge [ELECTRONICS] A discharge of electricity through gas at relatively low pressure in an electron tube, characterized by several regions of diffuse, luminous glow and a voltage drop in the vicinity of the cathode that is much higher than the ionization voltage of the gas.Also known as cold- cathode discharge.
{ brvbar gl o macr brvbar dis [image] chärj }
glow-discharge cold-cathode tube See glow-discharge tube
{ brvbar gl o macr brvbar dis [image] chärj brvbar k o macr ld [image] kath [image] o macr d [image] tüb }
glow-discharge microphone [ENGINEERING ACOUSTICS] Microphone in which the action of sound waves on the current forming a glow discharge between two electrodes causes corresponding variations in the current.
{ brvbar gl o macr brvbar dis [image] chärj [image] m imacr mid bullet kr schwa [image] f o macr n }
glow-discharge tube [ELECTRONICS] A gas tube that depends for its operation on the properties of a glow discharge.Also known as glow- discharge cold-cathode tube; glow tube.
{ brvbar gl o macr brvbar dis [image] chärj [image] tüb }
glow-discharge voltage regulator [ELECTRONICS] Gas tube that varies in resistance, depending on the value of the applied voltage; used for voltage regulation.
{ brvbar gl o macr brvbar dis [image] chärj [image] v o macr l mid bullet tij [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
glowing avalanche See ash flow
{ brvbar gl o macr mid bullet i engi [image] av mid bullet schwa [image] lanch }
glowing cloud See nuée ardente
{ brvbar gl o macr mid bullet i engi [image] kla udot d }
glowing combustion [CHEMICAL ENGINEERING] A reaction between oxygen or an oxidizer and the surface of a solid fuel so that there is emission of heat and light without a flame.Also known as surface burning.
{ brvbar gl o macr mid bullet i engi k schwa m [image] b schwa s mid bullet ch schwa n }
glow lamp [ELECTRONICS] A two-electrode electron tube containing a small quantity of an inert gas, in which light is produced by a negative glow close to the negative electrode when voltage is applied between the electrodes.
{ [image] gl o macr [image] lamp }
glow plug [MECHANICAL ENGINEERING] A small electric heater, located inside a cylinder of a diesel engine, that preheats the air and aids the engine in starting.
{ [image] gl o macr [image] pl schwa g }
glow potential [ELECTRONICS] The potential across a glow discharge, which is greater than the ionization potential and less than the sparking potential, and is relatively constant as the current is varied across an appreciable range.
{ [image] gl o macr p schwa [image] ten mid bullet ch schwa l }
glow tube See glow-discharge tube
{ [image] gl o macr [image] tüb }
glow-tube oscillator [ELECTRONICS] A circuit using a glow-discharge tube which functions as a simple relaxation oscillator, generating a fixed-amplitude periodic sawtooth waveform.
{ [image] gl o macr brvbar tüb [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
glucagon [BIOCHEMISTRY] The protein hormone secreted by [image] -cells of the pancreas which plays a role in carbohydrate metabolism.Also known as hyperglycemic factor; hyperglycemic glycogenolytic factor.
{ [image] glü mid bullet k schwa [image] gän }
glucamine [BIOCHEMISTRY] C6H15O4N An amine formed by reduction of glucosylamine or of glucose oxime.
{ [image] glü mid bullet k schwa [image] m [image] n }
glucan [BIOCHEMISTRY] A polysaccharide composed of the hexose sugar d-glucose.
{ [image] glü [image] kan }
glucinium [CHEMISTRY] The former name for the element beryllium, coined because the salts of beryllium are sweet- tasting.
{ glü [image] sin mid bullet [image] mid bullet schwa m }
glucocerebroside [BIOCHEMISTRY] A glycoside of ceramide that contains glucose.
{ brvbar glü mid bullet k o macr mid bullet s schwa [image] r [image] b mid bullet r schwa [image] s imacr d }
glucochloral See chloralose
{ brvbar glü mid bullet k o macr brvbar kl [image] r mid bullet schwa l }
glucochloralose See chloralose
{ brvbar glü mid bullet k o macr brvbar kl [image] r mid bullet schwa [image] l o macr s }
glucocorticoid [BIOCHEMISTRY] A corticoid that affects glucose metabolism; secreted principally by the adrenal cortex.
{ brvbar glü mid bullet k o macr brvbar k [image] rd mid bullet schwa [image] k [image] id }
glucogenesis [BIOCHEMISTRY] Formation of glucose within the animal body from products of glycolysis.
{ [image] glü mid bullet k o macr [image] jen mid bullet schwa mid bullet s schwa s }
glucokinase [BIOCHEMISTRY] An enzyme that catalyzes the phosphorylation of d-glucose to glucose-6- phosphate.
{ brvbar glü mid bullet k o macr [image] k imacr [image] n a macr s }
glucolipid [BIOCHEMISTRY] A glycolipid that yields glucose on hydrolysis.
{ brvbar glü mid bullet k o macr [image] lip mid bullet schwa d }
glucomannan [BIOCHEMISTRY] A polysaccharide composed of d-glucose and d-mannose; a prominent component of coniferous trees.
{ brvbar glü mid bullet k o macr brvbar man mid bullet schwa n }
gluconate [ORGANIC CHEMISTRY] A salt of gluconic acid.
{ glü mid bullet k schwa [image] n a macr t }
gluconeogenesis [BIOCHEMISTRY] Formation of glucose within the animal body from substances other than carbohydrates, particularly proteins and fats.
{ brvbar glü mid bullet k o macr brvbar n [image] mid bullet o macr [image] jen mid bullet schwa mid bullet s schwa s }
gluconic acid [ORGANIC CHEMISTRY] C6H12O7 A crystalline acid obtained from glucose by oxidation; used in cleaning metals.
{ glü [image] kän mid bullet ik [image] as mid bullet schwa d }
gluconic acid sodium salt See sodium gluconate
{ glü [image] kän mid bullet ik [image] as mid bullet schwa d [image] s o macr d mid bullet [image] mid bullet schwa m [image] s [image] lt }
Gluconobacter [MICROBIOLOGY] A genus of bacteria in the family Pseudomonadaceae; ellipsoidal to rod-shaped cells having three to eight polar flagella and occurring singly, in pairs, or in chains.
{ glü brvbar kän mid bullet schwa brvbar bak mid bullet t schwa r }
glucopyranoside [BIOCHEMISTRY] Any glucoside that contains a six-membered ring.
{ brvbar glü mid bullet k o macr mid bullet pir [image] an mid bullet schwa [image] s imacr d }
glucosamine [BIOCHEMISTRY] C6H13O5 An amino sugar; the most abundant in nature, occurring in glycoproteins and chitin.
{ [image] glü [image] k o macr s mid bullet schwa mid bullet m [image] n }
glucose [BIOCHEMISTRY] C6H12O6 A monosaccharide; occurs free or combined and is the most common sugar.Also known as cerelose; d- glucopyranose.
{ [image] glü [image] k o macr s }
glucose-6-phosphatase [BIOCHEMISTRY] An enzyme found in liver which catalyzes the hydrolysis of glucose-6-phosphate to free glucose and inorganic phosphate.
{ [image] glü [image] k o macr s brvbar siks [image] fäs mid bullet f schwa [image] t a macr s }
glucose-1-phosphate [BIOCHEMISTRY] C6H12O8P An ester of glucopyranose in which a phosphate group is attached to carbon atom 1; there are two types: -d- and [image] -d-glucose-1-phosphates.Also known as Cori ester.
{ [image] glü [image] k o macr s brvbar w schwa n [image] fäs [image] f a macr t }
glucose-6-phosphate [BIOCHEMISTRY] C6H13O9P An ester of glucose with phosphate attached to carbon atom 6.Also known as Robisonester.
{ [image] glü [image] k o macr s brvbar siks [image] fäs [image] f a macr t }
glucose phosphate [BIOCHEMISTRY] A phosphoric derivative of glucose, as glucose-1-phosphate.
{ [image] glü [image] k o macr s [image] fäs [image] f a macr t }
glucose-6-phosphate dehydrogenase [BIOCHEMISTRY] The mammalian enzyme that catalyzes the oxidation of glucose-6-phosphate by TPN+ (triphosphopyridine nucleotide).
{ [image] glü [image] k o macr s brvbar siks [image] fäs [image] f a macr t d [image] [image] h imacr [image] drä mid bullet j schwa [image] n a macr s }
glucose tolerance test [PATHOLOGY] A test to measure the ability of the liver to convert glucose to glycogen.
{ [image] glü [image] k o macr s brvbar täl mid bullet schwa mid bullet r schwa ns [image] test }
glucosidase [BIOCHEMISTRY] An enzyme that hydrolyzes glucosides.
{ glü [image] k o macr mid bullet s schwa [image] d a macr s }
glucoside [BIOCHEMISTRY] One of a group of compounds containing the cyclic forms of glucose, in which the hydrogen of the hemiacetal hydroxyl has been replaced by an alkyl or aryl group.
{ [image] glü mid bullet k schwa [image] s imacr d }
glucosulfone sodium See sodium glucosulfone
{ [image] glü [image] k o macr brvbar s schwa l [image] f o macr n [image] s o macr d mid bullet [image] mid bullet schwa m }
glucosyltransferase [BIOCHEMISTRY] An enzyme that catalyzes the glucosylation of hydroxymethyl cytosine; a constituent of bacteriophage deoxyribonucleic acid.
{ brvbar glü mid bullet k schwa [image] sil [image] tranz mid bullet f schwa [image] r a macr s }
glucuronic acid [BIOCHEMISTRY] C6H10O7 An acid resulting from oxidation of the CH2OH radical of d-glucose to COOH; a component of many polysaccharides and certain vegetable gums.Also known as glycuronic acid.
{ brvbar glü mid bullet ky schwa brvbar rän mid bullet ik [image] as mid bullet schwa d }
glucuronidase [BIOCHEMISTRY] An enzyme that catalyzes hydrolysis of glucuronides.Also known as glycuronidase.
{ glü mid bullet ky schwa rän mid bullet schwa d a macr s }
glucuronide [BIOCHEMISTRY] A compound resulting from the interaction of glucuronic acid with a phenol, an alcohol, or an acid containing a carboxyl group.Also known as glycuronide.
{ glü ky udot r mid bullet schwa n imacr d }
glue [MATERIALS] A crude, impure, amber-colored form of commercial gelatin of unknown detailed composition produced by the hydrolysis of animal collagen; gelatinizes in aqueous solutions and dries to form a strong, adhesive layer.
{ glü }
glueball [PARTICLE PHYSICS] A hadron consisting entirely of gluons, without any quarks.Also known as bound glue state; gluonia.
{ glü b l }
glue block See angle block
{ glü bläk }
glue cell See adhesive cell
{ glü sel }
glue-joint ripsaw [MECHANICAL ENGINEERING] A heavy-gage ripsaw used on straight- line or self-feed rip machines; the cut is smooth enough to permit gluing of joints from the saw.
{ glü j int rip s }
glue-line heating [ENGINEERING] Dielectric heating in which the electrodes are designed to give preferential heating to a thin film of glue or other relatively high-loss material located between layers of relatively low-loss material such as wood.
{ glü l imacr n h d mid bullet i engi }
glug [MECHANICS] A unit of mass, equal to the mass which is accelerated by 1 centimeter per second per second by a force of 1 gram-force, or to 980.665 grams.
{ gl schwa g }
glulam [MATERIALS] A material fabricated by joining two or more layers of wood with an adhesive so that the grains of all the layers are approximately parallel.
{ glü läm }
glume [BOTANY] One of two bracts at the base of a spikelet of grass.
{ glüm }
glumiferous [BOTANY] Bearing glumes.
{ glü mif mid bullet schwa mid bullet r schwa s }
Glumiflorae [BOTANY] An equivalent name for Cyperales.
{ glü mid bullet m schwa fl r }
gluon [PARTICLE PHYSICS] One of eight hypothetical massless particles with spin quantum number and negative parity that mediate strong interactions between quarks.
{ glü än }
gluonia See glueball
{ glü o macr mid bullet ny schwa }
gluside See saccharin
{ glü s imacr d }
glutamate [BIOCHEMISTRY] A salt or ester of glutamic acid.
{ glüd mid bullet schwa m a macr t }
glutamic acid [BIOCHEMISTRY] C5H9O4N A dicarboxylic amino acid of the -ketoglutaric acid family occurring widely in proteins.
{ glü tam mid bullet ik as mid bullet schwa d }
glutaminase [BIOCHEMISTRY] The enzyme which catalyzes the conversion of glutamine to glutamic acid and ammonia.
{ glü tam mid bullet schwa n a macr s }
glutamine [BIOCHEMISTRY] C5H10O3N2 An amino acid; the monamide of glutamic acid; found in the juice of many plants and essential to the development of certain bacteria.
{ glüd mid bullet schwa m n }
glutamine synthetase [BIOCHEMISTRY] An enzyme which catalyzes the formation of glutamine from glutamic acid and ammonia, using adenosinetriphosphate as a source of energy.
{ glüd mid bullet schwa m n sin mid bullet th schwa t a macr s }
glutaraldehyde [ORGANIC CHEMISTRY] OHC(CH2)3CHO A liquid with a boiling point of 188°C; soluble in water and alcohol; used as a biological solution (50) and for leather tanning.
{ glüd mid bullet schwa ral mid bullet d schwa h imacr d }
glutarate [BIOCHEMISTRY] The salt or ester of glutaric acid.
{ glüd mid bullet schwa r a macr t }
glutaric acid [BIOCHEMISTRY] C5H5O4 A water-soluble, crystalline acid that occurs in green sugarbeets and in water extracts of crude wool.
{ glü tar mid bullet ik as mid bullet schwa d }
glutathione [BIOCHEMISTRY] C10H17O6N3S A widely distributed tripeptide that is important in plant and animal tissue oxidation reactions.
{ brvbar glüd mid bullet schwa th imacr o macr n }
glutelin [BIOCHEMISTRY] A class of simple, heat-labile proteins occurring in seeds of cereals; soluble in dilute acids and alkalies.
{ glüd mid bullet schwa l mid bullet schwa n }
gluten [BIOCHEMISTRY] 1. A mixture of proteins found in the seeds of cereals; gives dough elasticity and cohesiveness. 2. An albuminous element of animal tissue.
{ glüt mid bullet schwa n }
glutenin [BIOCHEMISTRY] A glutelin of wheat.
{ glüt mid bullet schwa n mid bullet schwa n }
glutethimide [PHARMACOLOGY] C13H15NO2 A minor or sedative antianxiety tranquilizer that acts as a central nervous system depressant.
{ glü teth mid bullet schwa mid bullet m schwa d }
gluteus maximus [ANATOMY] The largest and most superficial muscle of the buttocks.
{ glüd mid bullet mid bullet schwa s mak mid bullet s schwa mid bullet m schwa s }
gluteus medius [ANATOMY] The muscle of the buttocks lying between the gluteus maximus and gluteus minimus.
{ glüd mid bullet mid bullet schwa s m d mid bullet mid bullet schwa s }
gluteus minimus [ANATOMY] The smallest and deepest muscle of the buttocks.
{ glüd mid bullet mid bullet schwa s min mid bullet schwa mid bullet m schwa s }
glutinant nematocyst [INVERTEBRATE ZOOLOGY] A nematocyst characterized by an open, sticky tube used for anchoring the cnidarian when walking on its tentacles.
{ glüt mid bullet schwa n mid bullet schwa nt n schwa mad mid bullet schwa sist }
glutinous [BOTANY] Having a sticky surface.
{ glüt mid bullet schwa n mid bullet schwa s }
glycemia [PHYSIOLOGY] The presence of glucose in the blood.
{ gl imacr s mid bullet m mid bullet schwa }
glyceraldehyde [BIOCHEMISTRY] CH2OHCOHCHO A colorless solid, isomeric with dehydroxyacetone; soluble in water and insoluble in organic solvents; an important intermediate in carbohydrate metabolism; used as a chemical intermediate in biochemical research and nutrition.
{ glis mid bullet schwa ral mid bullet d schwa h imacr d }
glycerate [BIOCHEMISTRY] A salt or ester of glyceric acid.
{ glis mid bullet schwa r a macr t }
glyceric acid [BIOCHEMISTRY] C3H6O4 A hydroxy acid obtained by oxidation of glycerin.
{ gl schwa ser mid bullet ik as mid bullet schwa d }
Glyceridae [INVERTEBRATE ZOOLOGY] A family of polychaete annelids belonging to the Errantia and characterized by an enormous eversible proboscis.
{ gl schwa ser mid bullet schwa d }
glyceride [BIOCHEMISTRY] An ester of glycerin and an organic acid radical; fats are glycerides of certain long-chain fatty acids.
{ glis mid bullet schwa r imacr d }
glycerin See glycerol
{ glis mid bullet schwa mid bullet r schwa n }
glycerinated vaccine virus See smallpox vaccine
{ glis mid bullet schwa mid bullet r schwa n a macr d mid bullet schwa d vak s n v imacr mid bullet r schwa s }
glycerokinase [BIOCHEMISTRY] An enzyme that catalyzes the phosphorylation of glycerol to glycerophosphate during microbial fermentation of propionic acid.
{ brvbar glis mid bullet schwa mid bullet r o macr k imacr n a macr s }
glycerol [ORGANIC CHEMISTRY] CH2OHCHOHCH2OH The simplest trihedric alcohol; when pure, it is a colorless, odorless, viscous liquid with a sweet taste; it is completely soluble in water and alcohol but only partially soluble in common solvents such as ether and ethyl acetate; used in manufacture of alkyd resins, explosives, antifreezes, medicines, inks, perfumes, cosmetics, soaps, and finishes.Also known as glycerin; glycyl alcohol.
{ glis mid bullet schwa r l }
glycerophosphate [BIOCHEMISTRY] Any salt of glycerophosphoric acid.
{ glis mid bullet schwa mid bullet r o macr fäs f a macr t }
glycerophosphoric acid [BIOCHEMISTRY] C3H5(OH)2OPO3H2 Either of two pale-yellow, water-soluble, isomeric dibasic acids occurring in nature in combined form as cephalin and lecithin.
{ brvbar glis mid bullet schwa mid bullet r o macr fäs f r mid bullet ik as mid bullet schwa d }
glyceryl [ORGANIC CHEMISTRY] OCH2OCHOCH2 The functional group from glycerol, (CH2OH)2CHOH.
{ glis mid bullet schwa mid bullet r schwa l }
glyceryl diacetate See diacetin
{ glis mid bullet schwa mid bullet r schwa l d imacr as mid bullet schwa t a macr t }
glyceryl tristearate See stearin
{ glis mid bullet schwa mid bullet r schwa l tr imacr stir a macr t }
glycidic acid [ORGANIC CHEMISTRY] C2H3O.CO2H A volatile liquid.Also known as epoxy-propionic acid.
{ gl schwa sid mid bullet ik as mid bullet schwa d }
glycidol [ORGANIC CHEMISTRY] C3H6O2 A colorless, liquid epoxide that boils at 162°C and is miscible with water; used in organic synthesis.Also known as epihydrin alcohol.
{ glis mid bullet schwa d l }
glycin [ORGANIC CHEMISTRY] C8H9NO3 A crystalline compound that forms shiny leaflets from water solution, melts at 245-247°C, and is soluble in alkalies and mineral acids; used as a photographic developer and in the analytical determination of iron, phosphorus, and silicon.Also known as photoglycine.
{ gl imacr mid bullet s schwa n }
glycine [BIOCHEMISTRY] C2H5O2N A white, crystalline amino acid found as a constituent of many proteins.Also known as aminoacetic acid.
{ gl imacr s n }
glyco- [ORGANIC CHEMISTRY] Chemical prefix indicating sweetness, or relating to sugar or glycine.
{ gl imacr mid bullet k o macr }
glycocalyx [CYTOLOGY] The outer component of a cell surface, outside the plasmalemma; usually contains strongly acidic sugars, hence it carries a negative electric charge.
{ gl imacr mid bullet k o macr k a macr liks }
glycocholic acid [BIOCHEMISTRY] C26H43NO6 A bile obtained by the conjugation of cholic acid with glycine.
{ brvbar gli mid bullet k o macr brvbar käl mid bullet ik as mid bullet schwa d }
glycocyamine [BIOCHEMISTRY] C3H7N3O2 A product of interaction of aminocetic acid and arginine, which on transmethylation with methionine is converted to creatine.Also known as guanidine-acetic acid.
{ gl imacr mid bullet k o macr s imacr mid bullet schwa m n }
glycogen [BIOCHEMISTRY] A nonreducing, white, amorphous polysaccharide found as a reserve carbohydrate stored in muscle and liver cells of all higher animals, as well as in cells of lower animals.
{ gl imacr mid bullet k schwa mid bullet j schwa n }
glycogenesis [BIOCHEMISTRY] The metabolic formation of glycogen from glucose.
{ gl imacr mid bullet k schwa jen mid bullet schwa mid bullet s schwa s }
glycogenolysis [BIOCHEMISTRY] The metabolic breakdown of glycogen.
{ gl imacr mid bullet k schwa mid bullet j schwa näl mid bullet schwa mid bullet s schwa s }
glycogenosis [MEDICINE] One of several inborn errors in the metabolism of glycogen, classified on the basis of the enzyme deficiency and clinical findings as von Gierke's disease, Pompe's disease, limit dextrinosis, amylopectinosis, McArdle's disease, or Hers' disease.
{ gl imacr mid bullet k o macr mid bullet j schwa n o macr mid bullet s schwa s }
glycogen storage disease See von Gierke's disease
{ gl imacr mid bullet k schwa mid bullet j schwa n st r mid bullet ij di z z }
glycogen synthetase [BIOCHEMISTRY] An enzyme that catalyzes the synthesis of the amylose chain of glycogen.
{ gl imacr mid bullet k schwa mid bullet j schwa n sin mid bullet th schwa t a macr s }
glycol [ORGANIC CHEMISTRY] 1. CnH2n(OH)2 An organic chemical with two hydroxyl groups on an essentially aliphatic carbon chain.Also known as dihydroxy alcohol. 2. HOCH2CH2OH A colorless dihydroxy alcohol used as an antifreeze, in hydraulic fluids, and in the manufacture of dynamites and resins.Also known as ethlene glycol.
{ gl imacr k l }
glycol dehydrator [CHEMICAL ENGINEERING] Processing equipment for removing all or most of the water from a wet gas by contacting with glycol.
{ gl imacr k l d h imacr dr a macr d mid bullet schwa r }
glycol diacetate See ethylene glycol diacetate
{ gl imacr k l d imacr as mid bullet schwa t a macr t }
glycoldinitrate See ethylene nitrate
{ gl imacr k l d imacr n imacr tr a macr t }
glycol ester [ORGANIC CHEMISTRY] Chemical compound composed of the reaction products of a glycol, CnH2n(OH)2, and an organic acid; an example is ethylene glycol diacetate, the product of ethylene glycol and acetic acid.
{ gl imacr k l es mid bullet t schwa r }
glycol ether [ORGANIC CHEMISTRY] A colorless liquid used as a solvent, in detergents, and as a diluent; a typical example is ethylene glycol diethyl ether, C2H5OCH2CH2OC2H5.
{ gl imacr k l mid bullet th schwa r }
glycolic acid [ORGANIC CHEMISTRY] CH2OHCOOH Colorless, deliquescent leaflets, decomposing about 78°C; soluble in water, alcohol, and ether; used as a chemical intermediate in fabric dyeing.Also known as hydroxyacetic acid.
{ gl imacr käl mid bullet ik as mid bullet schwa d }
glycolipid [BIOCHEMISTRY] Any of a class of complex lipids which contain carbohydrate residues.
{ brvbar gl imacr mid bullet k o macr brvbar lip mid bullet schwa d }
glycolysis [BIOCHEMISTRY] The enzymatic breakdown of glucose or other carbohydrate, with the formation of lactic acid or pyruvic acid and the release of energy in the form of adenosinetriphosphate.
{ brvbar gl imacr käl mid bullet schwa mid bullet s schwa s }
glycolythiourea See 2- thiohydantoin
{ brvbar gli mid bullet k l brvbar th imacr mid bullet o macr mid bullet y udot r mid bullet schwa }
glycolytic pathway [BIOCHEMISTRY] The principal series of phosphorylative reactions involved in pyruvic acid production in phosphorylative fermentations.Also known as Embden-Meyerhof pathway; hexose diphosphate pathway.
{ brvbar gl imacr mid bullet k schwa brvbar lid mid bullet ik path w a macr }
glycolyurea See hydantoin
{ brvbar gl imacr k o macr l mid bullet y udot r mid bullet schwa }
glyconeogenesis [BIOCHEMISTRY] The metabolic process of glycogen formation from noncarbohydrate precursors.
{ brvbar gl imacr mid bullet k o macr brvbar n mid bullet o macr jen mid bullet schwa mid bullet s schwa s }
glycopeptide See glycoprotein
{ gl imacr mid bullet k o macr pep t imacr d }
glycophyte [BOTANY] A plant requiring more than 0.5% sodium chloride solution in the substratum.
{ gli mid bullet k schwa f imacr t }
glycoprotein [BIOCHEMISTRY] Any of a class of conjugated proteins containing both carbohydrate and protein units.Also known as glycopeptide.
{ brvbar gl imacr mid bullet k o macr pr o macr t n }
glycose [BIOCHEMISTRY] A simple sugar whose structure is in the form either of an open-chain aldehyde or ketone or of a cyclic hemiacetal.
{ gl imacr k o macr s }
glycosidase [BIOCHEMISTRY] An enzyme that hydrolyzes a glycoside.
{ gl imacr k o macr mid bullet s schwa d a macr s }
glycoside [BIOCHEMISTRY] A compound that yields on hydrolysis a sugar (glucose, galactose) and an aglycon; many of the glycosides are therapeutically valuable.
{ gl imacr mid bullet k schwa s imacr d }
glycosuria [MEDICINE] Presence of sugar in the urine.
{ gl imacr mid bullet k o macr sh udot r mid bullet mid bullet schwa }
glycosyl [BIOCHEMISTRY] A univalent functional group derived from the cyclic form of glycose by removal of the hemiacetal hydroxyl group.
{ gl imacr mid bullet k schwa sil }
glycosylation [BIOCHEMISTRY] A chemical reaction in which glycosyl groups are added to a protein to produce a glycoprotein.
{ gl imacr käs mid bullet schwa l a macr mid bullet sh schwa n }
glycotropic [BIOCHEMISTRY] Acting to antagonize the action of insulin.
{ brvbar gl imacr mid bullet k o macr brvbar träp mid bullet ik }
glycuresis [PHYSIOLOGY] Excretion of sugar seen normally in urine.
{ glik mid bullet y schwa r mid bullet s schwa s }
glycuronic acid See glucuronic acid
{ brvbar glik mid bullet y schwa brvbar rän mid bullet ik as mid bullet schwa d }
glycuronidase See glucuronidase
{ glik mid bullet y schwa rän mid bullet schwa d a macr s }
glycuronide See glucuronide
{ gli ky udot r mid bullet schwa n imacr d }
glycyl [ORGANIC CHEMISTRY] NH2CH2COO- or NHCH2COO= The radical from glycine, NH2CH2COOH; found in peptides.
{ gl imacr mid bullet s schwa l }
glycyl alcohol See glycerol
{ gl imacr mid bullet s schwa l al mid bullet k schwa h l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

glyoxal [ORGANIC CHEMISTRY] (CHO)2 Colorless, deliquescent powder or liquid with mild odor, melting point 15°C, boiling point 51°C; used to insolubilize starches, cellulosic materials, and proteins, in embalming fluids, for leather tanning, and for rayon shrinkproofing.
{ gl imacr [image] äk [image] sal }
glyoxalase [BIOCHEMISTRY] An enzyme present in various body tissues which catalyzes the conversion of methylglyoxal into lactic acid.
{ gl imacr [image] äk mid bullet s schwa [image] l a macr s }
glyoxalic acid [ORGANIC CHEMISTRY] CHOCOOH Colorless crystals that are soluble in water, forming glyoxylic acid.
{ brvbar gl imacr [image] äk brvbar sal mid bullet ik [image] as mid bullet schwa d }
glyoxylate cycle [BIOCHEMISTRY] A sequence of biochemical reactions related to respiration in germinating fatty seeds by which acetyl coenzyme A is converted to succinic acid and then to hexose.
{ gl imacr [image] äk mid bullet s schwa [image] l a macr t [image] s imacr mid bullet k schwa l }
glyoxylic acid [BIOCHEMISTRY] CH(OH)2COOH An aldehyde acid found in many plant and animal tissues, especially unripe fruit.
{ brvbar gl imacr [image] äk brvbar sil mid bullet ik [image] as mid bullet schwa d }
glyoxysome [BOTANY] A specialized type of peroxisome found in plant tissues that is bounded by a single membrane and contains a broad spectrum of enzymes, including those of the glyoxylate cycle and the [image] -oxidation cycle in addition to catalase and oxidase.
{ gl imacr [image] äk mid bullet s schwa [image] s o macr m }
Glyphocyphidae [PALEONTOLOGY] A family of extinct echinoderms in the order Temnopleuroida comprising small forms with a sculptured test, perforate crenulate tubercles, and diademoid ambulacral plates.
{ [image] glif mid bullet o macr [image] s imacr f mid bullet schwa [image] d [image] }
glyphosate [ORGANIC CHEMISTRY] C3H8NO5P A white solid with a melting point of 200°C; slight solubility in water; used as an herbicide in postharvest treatment of crops.
{ [image] glif mid bullet schwa [image] s a macr t }
glyphosine [ORGANIC CHEMISTRY] C4H11NO8P2 A white solid with a melting point of 203°C; quite soluble in water; used as a growth regulator in sugarcane.
{ [image] glif mid bullet schwa [image] s [image] n }
glyptal resin [ORGANIC CHEMISTRY] A phthalic anhytxride glycerol made from an emulsion of an alkyd resin; used in lacquers and insulation.
{ [image] glipt mid bullet schwa l [image] rez mid bullet schwa n }
Glyptocrinina [PALEONTOLOGY] A suborder of extinct crinoids in the order Monobathrida.
{ brvbar glip mid bullet t o macr mid bullet kr schwa [image] n imacr mid bullet n schwa }
glyptolith See ventifact
{ [image] glip mid bullet t schwa [image] lith }
gm See gram
GM counter See Geiger-Müller counter
{ brvbar j [image] [image] em [image] ka udot nt mid bullet schwa r }
gmelinite [MINERALOGY] (Na2Ca)Al2Si4O12.6H2O Zeolite mineral that is colorless or lightly colored and crystallizes in the hexagonal system.
{ g schwa [image] mel mid bullet schwa [image] n imacr t }
Gmelin's test [PATHOLOGY] A qualitative test for the pigments in bile; test solution is mixed with nitric acid containing nitrous acid; reaction is positive if color appears at the acid-solution junction.
{ g schwa [image] m a macr l mid bullet schwa nz [image] test }
GMT See Greenwich mean time
gnat [INVERTEBRATE ZOOLOGY] The common name for a large variety of biting insects in the order Diptera.
{ nat }
gnathic index [ANTHROPOLOGY] The ratio of the distance from the nasion to the basion to that from the basion to the alveolar point multiplied by 100.
{ [image] nath mid bullet ik [image] in [image] deks }
Gnathiidea [INVERTEBRATE ZOOLOGY] A suborder of isopod crustaceans characterized by a much reduced second thoracomere, short antennules and antennae, and a straight pleon.
{ n a macr [image] th imacr mid bullet schwa mid bullet d schwa }
gnathion [ANTHROPOLOGY] The midpoint of the lower margin of the mandible in humans.
[VERTEBRATE ZOOLOGY] The most anterior point of the premaxillae on or near the middle line in certain lower mammals.
{ [image] n a macr mid bullet th [image] [image] än }
gnathite [INVERTEBRATE ZOOLOGY] A mouth appendage in arthropods.
{ [image] n a macr [image] th imacr t }
Gnathobdellae [INVERTEBRATE ZOOLOGY] A suborder of leeches in the order Arhynchobdellae having jaws and a conspicuous posterior sucker; it contains most of the important blood-suckingleeches of humans and other warm-blooded animals.
{ brvbar n a macr [image] thäb [image] del mid bullet [image] }
Gnathobelodontinae [PALEONTOLOGY] A subfamily of extinct elephantoid proboscideans containing the shovel-jawed forms of the family Gomphotheriidae.
{ n a macr brvbar thäb mid bullet schwa mid bullet l o macr [image] dän mid bullet t schwa [image] n [image] }
gnathocephalon [INVERTEBRATE ZOOLOGY] The part of the insect head lying behind the protocephalon; bears the maxillae and mandibles.
{ [image] n a macr mid bullet th o macr [image] sef mid bullet schwa [image] län }
gnathochilarium [INVERTEBRATE ZOOLOGY] The lower lip of certain arthropods; thought to be fused maxillae.
{ [image] n a macr mid bullet th o macr [image] k imacr [image] lar mid bullet [image] mid bullet schwa m }
Gnathodontidae [PALEONTOLOGY] A family of extinct conodonts having platforms with large, cup-shaped attachment scars.
{ [image] n a macr mid bullet th o macr [image] dän mid bullet t schwa [image] d [image] }
gnathopod [INVERTEBRATE ZOOLOGY] Any of the crustacean paired thoracic appendages modified for manipulation of food but sometimes functioning in copulatory amplexion.
{ [image] n a macr mid bullet th schwa [image] päd }
gnathopodite [INVERTEBRATE ZOOLOGY] A segmental, modified appendage which serves as a jaw in arthropods.
{ n a macr [image] thä mid bullet p schwa [image] d imacr t }
gnathos [INVERTEBRATE ZOOLOGY] A mid-ventral plate on the ninth tergum in lepidopterans.
{ [image] n a macr [image] th o macr s }
gnathostegite [INVERTEBRATE ZOOLOGY] One of a pair of broad plates formed from the outer maxillipeds of some crustaceans, which function to cover other mouthparts.
{ n schwa [image] thäs mid bullet schwa [image] j imacr t }
Gnathostomata [INVERTEBRATE ZOOLOGY] A suborder of echinoderms in the order Echinoidea characterized by a rigid, exocyclic test and a lantern or jaw apparatus.
[VERTEBRATE ZOOLOGY] A group of the subphylum Vertebrata which possess jaws and usually have paired appendages.
{ [image] n a macr mid bullet th schwa [image] st o macr mid bullet m schwa d mid bullet schwa }
Gnathostomidae [INVERTEBRATE ZOOLOGY] A family of parasitic nematodes in the superfamily Spiruroidea; sometimes placed in the superfamily Physalopteroidea.
{ [image] n a macr mid bullet th schwa [image] st o macr mid bullet m schwa d [image] [image] }
Gnathostomulida [INVERTEBRATE ZOOLOGY] Microscopic marine worms of uncertain systematic relationship, mainly characterized by cuticular structures in the pharynx and a monociliated skin epithelium.
{ n schwa brvbar thäs mid bullet t schwa [image] myül mid bullet schwa mid bullet d schwa }
gnathothorax [INVERTEBRATE ZOOLOGY] The thorax and part of the head bearing feeding organs in arthropods, regarded as a primary region of the body.
{ brvbar n a macr mid bullet th o macr [image] th [image] r [image] aks }
gnd See ground
gneiss [PETROLOGY] A variety of rocks with a banded or coarsely foliated structure formed by regional metamorphism.
{ n imacr s }
gneissic granodiorites [PETROLOGY] Granodiorite rocks with gneissic characteristics.
{ [image] n imacr s mid bullet ik brvbar gra mid bullet n o macr [image] d imacr mid bullet schwa [image] r imacr ts }
Gnetales [BOTANY] A monogeneric order of the subdivision Gneticae; most species are lianas with opposite, oval, entire-margined leaves.
{ n schwa [image] t a macr mid bullet l [image] z }
Gnetatae See Gnetopsida
{ n schwa [image] t a macr d [image] [image] }
Gneticae [BOTANY] A subdivision of the division Pinophyta characterized by vessels in the secondary wood, ovules with two integuments, opposite leaves, and an embryo with two cotyledons.
{ [image] ned mid bullet schwa [image] s [image] }
Gnetophyta [BOTANY] The equivalent name for Gnetopsida.
{ n schwa [image] täf mid bullet schwa d mid bullet schwa }
Gnetopsida [BOTANY] A class of gymnosperms comprising the subdivision Gneticae.
{ n schwa [image] täp mid bullet s schwa d mid bullet schwa }
gnomic [ASTRONOMY] Pertaining to the gnomon of a sundial.
{ [image] n o macr mid bullet mik }
gnomon [ENGINEERING] On a sundial, the inclined plate or pin that casts a shadow.Also known as style.
[MATHEMATICS] A geometric figure formed by removing from a parallelogram a similar parallelogram that contains one of its corners.
{ [image] n o macr mid bullet m schwa n }
gnomonic chart [MAPPING] A chart on the gnomonic projection where great circles project as straight lines.Also known as great-circle chart.
{ n o macr [image] män mid bullet ik [image] chärt }
gnomonic projection [CRYSTALLOGRAPHY] A projection for displaying the poles of a crystal in which the poles are projected radially from the center of a reference sphere onto a plane tangent to the sphere.
[MAPPING] A projection on a plane tangent to the surface of a sphere having the point of projection at the center of the sphere.
{ n o macr [image] män mid bullet ik pr schwa [image] jek mid bullet sh schwa n }
Gnostidae [INVERTEBRATE ZOOLOGY] An equivalent name for Ptinidae.
{ [image] näs mid bullet t schwa [image] d [image] }
gnotobiology [BIOLOGY] That branch of biology dealing with known living forms; the study of higher organisms in the absence of all demonstrable, viable microorganisms except those known to be present.
{ brvbar n o macr mid bullet d o macr mid bullet b imacr [image] äl mid bullet schwa mid bullet j [image] }
gnotobiote [MICROBIOLOGY] 1. An individual (host) living in intimate association with another known species (microorganism). 2. The known microorganism living on a host.
{ brvbar n o macr mid bullet d o macr [image] b imacr [image] o macr t }
gnu [VERTEBRATE ZOOLOGY] Any of several large African antelopes of the genera Connochaetes and Gorgon having a large oxlike head with horns that characteristically curve downward and outward and then up, with the bases forming a frontal shield in older individuals.
{ nü }
goaf [MINING ENGINEERING] 1. That part of a mine from which the coal has been worked away and the space more or less filled up. 2. The refuse or waste left in the mine.Also known as gob.
{ g o macr f }
goal coordination method [CONTROL SYSTEMS] A method for coordinating the subproblem solutions in plant decomposition, in which Lagrange multipliers enter into the subsystem cost functions as shadow prices, and these are adjusted by the second-level controller in an iterative procedure which culminates (if the method is applicable) in the satisfaction of the subsystem coupling relationships.Also known as interaction balance method; nonfeasible method.
{ [image] g o macr l k [image] [image] [image] rd mid bullet schwa mid bullet n a macr mid bullet sh schwa n [image] meth mid bullet schwa d }
goat [VERTEBRATE ZOOLOGY] The common name for a number of artiodactyl mammals in the genus Capra; closely related to sheep but differing in having a lighter build and hollow, swept-back, sometimes spiral or twisted horns.
{ g o macr t }
gob See goaf
{ gäb }
gobi [GEOLOGY] Sedimentary deposits in a synclinal basin.
{ [image] g o macr mid bullet b [image] }
Gobiatheriinae [PALEONTOLOGY] A subfamily of extinct herbivorous mammals in the family Uintatheriidae known from one late Eocene genus; characterized by extreme reduction of anterior dentition and by lack of horns.
{ g o macr brvbar b imacr mid bullet schwa mid bullet th schwa [image] r imacr mid bullet schwa [image] n [image] }
Gobiesocidae [VERTEBRATE ZOOLOGY] The single family of the order Gobiesociformes.
{ g o macr brvbar b imacr mid bullet schwa brvbar säs mid bullet schwa [image] d [image] }
Gobiesociformes [VERTEBRATE ZOOLOGY] The clingfishes, a monofamilial order of scaleless bony fishes equipped with a thoracic sucking disk which serves for attachment.
{ g o macr brvbar b imacr mid bullet schwa [image] säs mid bullet schwa [image] f o macr r [image] m [image] z }
Gobiidae [VERTEBRATE ZOOLOGY] A family of perciform fishes in the suborder Gobioidei characterized by pelvic fins united to form a sucking disk on the breast.
{ g o macr [image] b imacr mid bullet schwa [image] d [image] }
Gobioidei [VERTEBRATE ZOOLOGY] The gobies, a suborder of morphologically diverse actinopterygian fishes in the order Perciformes; all lack a lateral line.
{ [image] g o macr mid bullet b [image] [image] [image] id mid bullet [image] [image] imacr }
goblet cell [HISTOLOGY] A unicellular, mucus-secreting intraepithelial gland that is distended on the free surface.Also known as chalice cell.
[INVERTEBRATE ZOOLOGY] Any of the unicellular choanocytes of the genus Monosiga.
{ [image] gäb mid bullet l schwa t [image] sel }
gobo [ENGINEERING] A panel used to shield a television camera lens from direct light.
[ENGINEERING ACOUSTICS] A sound-absorbing shield used with a microphone to block unwanted sounds.
{ [image] g o macr [image] b o macr }
gob stink [MINING ENGINEERING] 1. The odor from the burning coal given off by an underground fire. 2. The odor given off by the spontaneous heating of coal, not necessarily in the gob.Also known as stink.
{ [image] gäb [image] sti engi k }
Gödel numbering See arithmetization
{ [image] g schwa rd mid bullet schwa l [image] n schwa m mid bullet b schwa mid bullet ri engi }
Gödel's proof [MATHEMATICS] Any formal arithmetical system is incomplete in the sense that, given any consistent set of arithmetical axioms, there are true statements in the resulting arithmetical system that cannot be derived from these axioms.
{ [image] g schwa rd mid bullet schwa lz [image] prüf }
Gödel's universe [RELATIVITY] An exact solution of the nonvacuum equations of general relativity with matter in the form of dust; there are closed timelike lines in this solution.
{ brvbar g schwa rd mid bullet schwa lz [image] yü mid bullet n schwa [image] v schwa rs }
godet [TEXTILES] A roller used in stretching synthetic fiber filaments.
{ g o macr [image] det }
go-devil [ENGINEERING] 1. A device inserted in a pipe or hole for purposes such as cleaning or for detonating an explosive. 2. A sled for moving logs or cultivating. 3. A large rake for gathering hay. 4. A small railroad car used for transporting workers and materials.
{ [image] g o macr [image] dev mid bullet schwa l }
Goertler parameter [FLUID MECHANICS] A dimensionless number used in studying boundary-layer flow on curved surfaces, equal to the Reynolds number, where the characteristic length is the boundary-layer momentum thickness, times the square root of this thickness, divided by the square root of the surface's radius of curvature.
{ [image] g schwa rt mid bullet l schwa r p schwa [image] ram mid bullet schwa d mid bullet schwa r }
goethite [MINERALOGY] FeO(OH) A yellow, red, or dark-brown mineral crystallizing in the orthorhombic system, although it is usually found in radiating fibrous aggregates; a common constituent of natural rust or limonite.Also known as xanthosiderite.
{ [image] g schwa [image] t imacr t }
go gage [DESIGN ENGINEERING] A test device that just fits a part if it has the proper dimensions (often used in pairs with a ``no go'' gage to establish maximum and minimum dimensions).
{ [image] g o macr [image] g a macr j }
goggles [ENGINEERING] Spectaclelike eye protectors having shields at the sides and short, projecting eye tubes.
{ [image] gäg mid bullet schwa lz }
going [CIVIL ENGINEERING] On a staircase, the distance between the faces of two successive risers.
{ [image] g o macr mid bullet i engi }
going barrel [HOROLOGY] A mainspring barrel with a toothed edge for driving the train; it is mounted on an arbor that is stationary except while the timepiece is being wound.
{ [image] g o macr mid bullet i engi [image] bar mid bullet schwa l }
going train [HOROLOGY] Gears that drive the hands in a striking timepiece.
{ [image] g o macr mid bullet i engi [image] tr a macr n }
goiter [MEDICINE] An enlargement of all or part of the thyroid gland; may be accompanied by a hormonal dysfunction.
{ [image] g [image] id mid bullet schwa r }
Golay cell [ENGINEERING] A radiometer in which radiation absorbed in a gas chamber heats the gas, causing it to expand and deflect a diaphragm in accordance with the amount of radiation.
{ g schwa [image] l a macr [image] sel }
gold [CHEMISTRY] A chemical element, symbol Au, atomic number 79, atomic weight 196.967; soluble in aqua regia; melts at 1065°C.
[METALLURGY] The native metallic element; a deep-yellow, very dense, soft, isometric metal, usually found alloyed with silver or copper; used in jewelry, dentistry, gilding, anodes, alloys, and solders.
{ g o macr ld }
gold-198 [NUCLEAR PHYSICS] The radioisotope of gold, atomic massnumber 198 and half-life 2.7 days; used in medical treatment of tumors by injecting it in colloidal form directly into tumor tissue.
{ brvbar g o macr ld brvbar w schwa n brvbar n imacr n mid bullet t [image] [image] a macr t }
gold alloy [METALLURGY] Any alloy containing gold.
{ brvbar g o macr ld [image] al [image] [image] i }
Goldbach conjecture [MATHEMATICS] The unestablished conjecture that every even number except the number 2 is the sum of two primes.
{ [image] g o macr l [image] bäk k schwa engi [image] jek mid bullet ch schwa r }
goldbeater's skin [MATERIALS] The treated outside membrane of the large intestine of cattle; used between leaves of metal in goldbeating, and sometimes in hygrometers.
{ [image] g o macr l [image] b [image] d mid bullet schwa rz [image] skin }
goldbeater's-skin hygrometer [ENGINEERING] A hygrometer using goldbeater's skin as the sensitive element; variations in the physical dimensions of the skin caused by its hygroscopic character indicate relative atmospheric humidity.
{ [image] g o macr l [image] b [image] d mid bullet schwa rz [image] skin h imacr [image] gräm mid bullet schwa d mid bullet schwa r }
goldbeating [METALLURGY] The process of producing gold leaf.
{ [image] g o macr l [image] b [image] d mid bullet i engi }
Goldberg-Mohn friction [FLUID MECHANICS] A force proportional to the velocity of a current and the density of the medium; used as a first approximation in estimating frictional effects in the atmosphere and the ocean.
{ [image] g o macr lt mid bullet berk [image] m o macr n [image] frik mid bullet sh schwa n }
gold beryl See chrysoberyl
{ [image] g o macr ld [image] ber mid bullet schwa l }
gold bronze [METALLURGY] A powdered alloy of copper used to simulate gold, or an alloy of copper containing 3-5% aluminum.
{ brvbar g o macr ld brvbar bränz }
gold chloride [INORGANIC CHEMISTRY] AuCl3 A red, soluble compound made by reaction of gold and chlorine or by reaction of HAuCl4 with chlorine; decomposes by heat; soluble in water, alcohol, and ether; used in photography, plating, inks, medicine, and ceramics.
{ brvbar g o macr ld [image] kl [image] r [image] imacr d }
gold doping [ELECTRONICS] A technique for controlling the lifetime of minority carriers in a transistor; gold is diffused into the base and collector regions to reduce storage time in transistor circuits.
{ [image] g o macr l [image] d o macr p mid bullet i engi }
golden algae [BOTANY] The common name for members of the class Chrysophyceae.
{ [image] gol mid bullet d schwa n [image] al mid bullet j [image] }
golden antimony sulfide See antimony pentasulfide
{ [image] g o macr l mid bullet d schwa n [image] ant mid bullet schwa [image] m o macr mid bullet n [image] [image] s schwa l [image] f imacr d }
golden-brown algae [BOTANY] The common name for members of the division Chrysophyta.
{ gol mid bullet d schwa n bra udot n al mid bullet j }
goldenrod paper [GRAPHIC ARTS] A specially coated masking paper used in lithography for assembling and positioning negatives for exposure onto plates.
{ g o macr l mid bullet d schwa n räd p a macr mid bullet p schwa r }
golden section [MATHEMATICS] The division of a line so that the ratio of the whole line to the larger interval equals the ratio of the larger interval to the smaller.Also known as extreme and mean ratio.
{ g o macr l mid bullet d schwa n sek mid bullet sh schwa n }
golden-section search [COMPUTER SCIENCE] A dichotomizing search in which, in each step, the remaining items are divided as closely as possible according to the golden section.
{ g o macr l mid bullet d schwa n sek mid bullet sh schwa n s schwa rch }
gold-filled [METALLURGY] Covered by a layer of gold alloy.
{ brvbar g o macr ld fild }
goldfish [VERTEBRATE ZOOLOGY] Crassius auratus. An orange cypriniform fish of the family Cyprinidae that can grow to over 18 inches (46 centimeters); closely related to the carps.
{ g o macr l fish }
gold foil [METALLURGY] A thin sheet of gold, thicker than gold leaf, formed by rolling or hammering.
{ brvbar g o macr ld f il }
Goldhaber triangle [PARTICLE PHYSICS] A plot describing a high-energy reaction leading to four or more particles; its coordinates are the invariant masses of two intermediate-state quasi-particle composites, and its kinematical limits form a right-angled isosceles triangle; resonances in the quasi-particle composites appear as horizontal and vertical bands.
{ g o macr lt hä mid bullet b schwa r tr imacr a engi mid bullet g schwa l }
gold hydroxide [INORGANIC CHEMISTRY] Au(OH)3 A yellow-brown, light- sensitive, water-insoluble powder; dissolves in most acids; easily reduced to metallic gold; used in medicine, porcelain, gold plating, and daguerreotypes.
{ brvbar g o macr ld h imacr dräk s imacr d }
gold leaf [METALLURGY] Gold beaten or rolled into extremely thin sheets or leaves (10-6 inch or 25 nanometers thick); leaves are stored in books (a book consists of 25 leaves), the paper of which is rubbed with chalk to keep the leaves from sticking.
{ brvbar g o macr ld l f }
gold-leaf electroscope [ELECTRICITY] An electroscope in which two narrow strips of gold foil or leaf suspended in a glass jar spread apart when charged; the angle between the strips is related to the charge.
{ g o macr ld l f i lek mid bullet tr schwa sk o macr p }
gold metallurgy [METALLURGY] The science and technology of gold recovery and refining.
{ brvbar g o macr ld med mid bullet schwa l schwa r mid bullet j }
gold number [ANALYTICAL CHEMISTRY] A measure of the amount of protective colloid which must be added to a standard red gold sol mixed with sodium chloride solution to prevent the solution from causing the sol to coagulate, as manifested by a change in color from red to blue.
{ g o macr ld n schwa m mid bullet b schwa r }
gold oxide [INORGANIC CHEMISTRY] Au2O3 Water-insoluble, heat- decomposable, brownish-black powder; soluble in hydrochloric acid; used to gild, in medicine and porcelain, and for daguerreotypes.Also known as auric oxide; gold trioxide.
{ g o macr ld äk s imacr d }
gold plate [METALLURGY] Gold which has been electroplated on a material in a thin layer of controlled thickness; used on electric contacts for corrosion resistance and solderability and on jewelry and oraments.
{ brvbar g o macr ld pl a macr t }
gold point [THERMODYNAMICS] The temperature of the freezing point of gold at a pressure of 1 standard atmosphere (101,325 pascals); used to define the International Practical Temperature Scale of 1968, on which it is assigned a value of 1337.58 K or 1064.43°C.
{ gold p int }
gold potassium chloride See potassium gold chloride
{ brvbar g o macr ld p schwa tas mid bullet mid bullet schwa m kl o macr r imacr d }
gold potassium cyanide See potassium gold cyanide
{ brvbar g o macr ld p schwa tas mid bullet mid bullet schwa m s imacr mid bullet schwa n imacr d }
gold salt See sodium gold chloride
{ g o macr ld s lt }
goldschmidtine See stephanite
{ g o macr l shmid n }
goldschmidtite See sylvanite
{ g o macr l shmid imacr t }
Goldschmidt process [METALLURGY] 1. The thermite process of welding. 2. A process by which dry chlorine is employed to remove tin from scrap tinplate.
{ g o macr l shmit präs mid bullet schwa s }
Goldschmidt's law [SOLID-STATE PHYSICS] The law that crystal structure is determined by the ratios of the numbers of the constituents, the ratios of their sizes, and their polarization properties.
{ g o macr l shmits l }
Goldschmidt's mineralogical phase rule [GEOLOGY] The rule that the probability of finding a system with degrees of freedom less than two is small under natural rock-forming conditions.
{ g o macr l shmits min mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l brvbar f a macr z rül }
gold size [CHEMISTRY] A solution of white and red lead and yellow ocher in linseed oil; used to seal permanently microscopical preparations.
[MATERIALS] An adhesive used to fix gold leaf to a surface.
{ brvbar g o macr ld brvbar s imacr z }
Gold slide [ENGINEERING] A slide rule used on British ships to compute barometric corrections and reduction of pressure to sea level; it includes the effects of temperature, latitude, index correction, and barometric height above sea level.
{ g o macr ld sl imacr d }
gold sodium chloride See sodium gold chloride
{ brvbar g o macr ld s o macr d mid bullet mid bullet schwa m kl o macr r imacr d }
gold sodium cyanide See sodium gold cyanide
{ brvbar g o macr ld s o macr d mid bullet mid bullet schwa m s imacr mid bullet schwa n imacr d }
gold sodium thiomalate [PHARMACOLOGY] C4H3AuNa2O4S A crystalline compound, soluble in water; used as an antirheumatic in medicine.Also known as sodium aurothiomalate.
{ brvbar g o macr ld s o macr d mid bullet mid bullet schwa m th imacr mid bullet o macr ma l a macr t }
gold sodium thiosulfate [PHARMACOLOGY] Na3Au(S2O3)2.2H2O A white crystalline compound that is freely soluble in water; used for treatment of rheumatoid arthritis and lupus erythematosus.
{ brvbar g o macr ld s o macr d mid bullet mid bullet schwa m th imacr mid bullet o macr s schwa l f a macr t }
gold solder [METALLURGY] Solder composed of 60% gold, 20% silver, and 20% copper.
{ brvbar g o macr ld säd mid bullet schwa r }
Goldstone bosons [PHYSICS] Particles with zero mass and zero spin which accompany spontaneous breaking of exact fundamental symmetries.
{ g o macr l st o macr n b o macr sänz }
gold tin precipitate See gold tin purple
{ brvbar g o macr ld brvbar tin pr schwa sip mid bullet schwa t a dot t }
gold tin purple [ORGANIC CHEMISTRY] A brown powder which is a mixture of gold chloride and brown tin oxide, soluble in ammonia; used in coloring enamels, manufacturing ruby glass, and painting porcelain.Also known as gold tin precipitate; purple of Cassius.
{ brvbar g o macr ld brvbar tin p schwa r mid bullet p schwa l }
gold trioxide See gold oxide
{ brvbar g o macr ld tr imacr äk s imacr d }
golfada [METEOROLOGY] A heavy gale of the Mediterranean.
{ g l fäd mid bullet schwa }
golf ball [ENGINEERING] A printing element used on some typewriters and serial printers, consisting of a rotating, spherically shape, removable typehead that skims across the printed line while the typewriter or printer carriage does not move.
{ gälf b l }
Golgi apparatus [CYTOLOGY] A cellular organelle that is part of the cytoplasmic membrane system; it is composed of regions of stacked cisternae and it functions in secretory processes.
{ g l j ap mid bullet schwa rad mid bullet schwa s }
Golgi cell [ANATOMY] 1. A nerve cell with long axons. 2. A nerve cell with short axons that branch repeatedly and terminate near the cell body.
{ g l mid bullet j sel }
Golgi-Mazzoni's corpuscle [ANATOMY] A small sensory lamellar corpuscle located in the parietal pleura.
{ g l mid bullet j mät s o macr mid bullet n z k r mid bullet p schwa mid bullet s schwa l }
Golgi stack [CYTOLOGY] The central structure of the Golgi apparatus consisting of flattened membrane-bounded cisternae. Formerly known as dictyosome.
{ g o macr l mid bullet j stak }
Golgi tendon organ [PHYSIOLOGY] Any of the kinesthetic receptors situated near the junction of muscle fibers and a tendon which act as muscle-tension recorders.
{ g l mid bullet j ten mid bullet d schwa n r mid bullet g schwa n }
Gomberg-Bachmann-Hey reaction [ORGANIC CHEMISTRY] Production of diaryl compounds by adding alkali to a mixture of a diazonium salt and a liquid aromatic hydrocarbon or a derivative.
{ g m berk bäk män h imacr r ak mid bullet sh schwa n }
Gomberg reaction [ORGANIC CHEMISTRY] The production of free radicals by reaction of metals with triarylmethyl halides.
{ g m berk r ak mid bullet sh schwa n }
Gompertz curve [STATISTICS] A curve similar to the exponential curve except that the constant a is raised to the bx power instead of the x power; used in fitting a trend line to a nonlinear time series.
{ gäm p schwa rts k schwa rv }
Gomphidae [INVERTEBRATE ZOOLOGY] A family of dragonflies belonging to the Anisoptera.
{ gäm mid bullet f schwa d }
gomphosis [ANATOMY] An immovable articulation, as that formed by the insertion of teeth into the bony sockets.
{ gäm f o macr mid bullet s schwa s }
Gomphotheriidae [PALEONTOLOGY] A family of extinct proboscidean mammals in the suborder Elephantoidea consisting of species with shoveling or digging specializations of the lower tusks.
{ gäm mid bullet f o macr mid bullet th schwa r imacr mid bullet schwa d }
Gomphotheriinae [PALEONTOLOGY] A subfamily of extinct elephantoid proboscideans in the family Gomphotheriidae containing species with long jaws and bunomastodont teeth.
{ gäm mid bullet f o macr mid bullet th schwa r imacr mid bullet schwa n }
gon See grade
{ gän }
gonad [ANATOMY] A primary sex gland; an ovary or a testis.
{ g o macr nad }
gonadal agenesis [MEDICINE] Failure of the gonad to develop, or retrogression of the gonad at very early stages.Also known as gonadal dysgenesis.
{ g o macr nad mid bullet schwa l a macr j n mid bullet schwa mid bullet s schwa s }
gonadal dysgenesis See gonadal agenesis
{ g o macr nad mid bullet schwa l dis jen mid bullet schwa mid bullet s schwa s }
gonadectomy [MEDICINE] Surgical removal of a gonad.
{ g o macr mid bullet na dek mid bullet t schwa mid bullet m }
gonadotropic hormone [BIOCHEMISTRY] Either of two adenohypophyseal hormones, FSH (follicle-stimulating hormone) or ICSH (interstitial-cell- stimulating hormone), that act to stimulate the gonads.
{ g o macr brvbar nad mid bullet schwa brvbar träp mid bullet ik h r m o macr n }
gonadotropin [BIOCHEMISTRY] A substance that acts to stimulate the gonads.
{ g o macr nad mid bullet schwa tr o macr mid bullet p schwa n }
gonapophysis [INVERTEBRATE ZOOLOGY] A paired, modified appendage of the anal region in insects that functions in copulation, oviposition, or stinging.
{ gän mid bullet schwa päf mid bullet schwa mid bullet s schwa s }
gondola car [ENGINEERING] A flat-bottomed railroad car which has no top, fixed sides, and often removable ends, in which steel, rock, or heavy bulk commodities are transported.
{ gän mid bullet d schwa mid bullet l schwa kär }
Gondwanaland [GEOLOGY] The ancient continent that is supposed to have fragmented and drifted apart to form eventually the present continents.
{ gän dwän mid bullet schwa land }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

gong buoy [NAVIGATION] A buoy similar in construction to a bell buoy, but sounding a distinctive note because of the use of sets of gongs, each gong having a different tone.
{ [image] gä engi [image] b [image] i }
gonia [HISTOLOGY] Primordial sex cells, such as oogonia and spermatogonia.
{ [image] g o macr mid bullet n [image] mid bullet schwa }
Goniadidae [INVERTEBRATE ZOOLOGY] A family of marine polychaete annelids belonging to the Errantia.
{ [image] g o macr mid bullet n [image] [image] ad mid bullet schwa [image] d [image] }
gonidium [BIOLOGY] An asexual reproductive cell or group of cells arising in a special organ on or in a gametophyte.
{ g o macr [image] nid mid bullet [image] mid bullet schwa m }
gonimoblast [BOTANY] A filament arising from the fertilized carpogonium of most red algae.
{ [image] gän mid bullet schwa mid bullet m o macr [image] blast }
goniometer [ELECTROMAGNETISM] An instrument for determining the direction of maximum response to a received radio signal, or selecting the direction of maximum radiation of a transmitted radio signal; consists of two fixed perpendicular coils, each attached to one of a pair of loop antennas which are also perpendicular, and a rotatable coil which bears the same space relationship to the coils as the direction of the signal to the antennas.
[ENGINEERING] 1. An instrument used to measure the angles between crystal faces. 2. An instrument which uses x-ray diffraction to measure the angular positions of the axes of a crystal. 3. Any instrument for measuring angles.
{ [image] g o macr mid bullet n [image] [image] äm mid bullet schwa d mid bullet schwa r }
goniometric locator [ELECTROMAGNETISM] In radio direction finding, a rotating device that samples signals from orthogonal fixed antennas.
{ brvbar g o macr mid bullet n [image] mid bullet o macr brvbar me mid bullet trik [image] l o macr [image] k a macr d mid bullet schwa r }
goniophotometer [OPTICS] A photometer designed to measure the intensity of light reflected from a surface at various angles.
{ brvbar g o macr mid bullet n [image] mid bullet o macr mid bullet f schwa [image] täm mid bullet schwa d mid bullet schwa r }
gonioscope [MEDICINE] A special optical instrument for studying in detail the angle of the anterior chamber of the eye.
{ [image] g o macr mid bullet n [image] mid bullet schwa [image] sk o macr p }
gonitis [MEDICINE] Inflammation of the knee joint.
{ g o macr [image] n imacr d mid bullet schwa s }
gonnardite [MINERALOGY] Na2CaAl4Si6O20.7H2O Zeolite mineral occurring in fibrous, radiating spherules; specific gravity is 2.3.
{ [image] gän mid bullet schwa r [image] d imacr t }
gonococcal arthritis [MEDICINE] A blood-borne joint infection by Neisseria gonorrhoeae occurring as a manifestation of gonorrhea.
{ brvbar gän mid bullet schwa brvbar käk mid bullet schwa l är [image] thr imacr d mid bullet schwa s }
gonococcal epididymitis [MEDICINE] Inflammation of the epididymitis due to infection by Neisseria gonorrhoeae; a secondary manifestation of gonorrhea.
{ brvbar gän mid bullet schwa brvbar käk mid bullet schwa l [image] ep mid bullet schwa [image] did mid bullet schwa [image] m imacr d mid bullet schwa s }
Gonodactylidae [INVERTEBRATE ZOOLOGY] A family of mantis shrimp in the order Stomatopoda.
{ [image] gän mid bullet o macr mid bullet dak [image] til mid bullet schwa [image] d [image] }
gonodendrum [INVERTEBRATE ZOOLOGY] A branched structure which bears clusters of gonophores.
{ [image] gän mid bullet schwa [image] den mid bullet dr schwa m }
go/no-go detector [ENGINEERING] An instrument having only two operating states, such as a common fuse which is either intact or melted.
{ [image] g o macr [image] n o macr [image] g o macr di [image] tek mid bullet t schwa r }
go/no-go test [ENGINEERING] A test based on the measurement of one or more parameters but which can have only one of two possible results, to pass or reject the device under test.
{ [image] g o macr [image] n o macr [image] g o macr [image] test }
gonomery [EMBRYOLOGY] In some insect embryos, grouping of maternal and paternal chromosomes separately during the first couple of mitotic divisions after fertilization.
{ g o macr [image] näm mid bullet schwa mid bullet r [image] }
gonopalpon [INVERTEBRATE ZOOLOGY] Tentaclelike, sensitive structures associated with cnidarian gonophores.
{ [image] gän mid bullet schwa [image] pal mid bullet p schwa n }
gonophore [BOTANY] An elongation of the receptacle extending between the stamens and corolla.
[INVERTEBRATE ZOOLOGY] Reproductive zooid of a hydroid colony.
{ [image] gän mid bullet schwa [image] f [image] r }
gonopodium [VERTEBRATE ZOOLOGY] Anal fin modified as a copulatory organ in certain fishes.
{ [image] gän mid bullet schwa [image] p o macr d mid bullet [image] mid bullet schwa m }
Gonorhynchiformes [VERTEBRATE ZOOLOGY] A small order of soft-rayed teleost fishes having fusiform or moderately compressed bodies, single short dorsal and anal fins, a forked caudal fin, and weak toothless jaws.
{ brvbar gän mid bullet schwa [image] ri engi mid bullet k schwa [image] f [image] r [image] m [image] z }
gonorrhea [MEDICINE] A bacterial infection of humans caused by the gonococcus (Neisseria gonorrhoeae) which invades the mucous membrane of the urogenital tract.
{ [image] gän mid bullet schwa [image] r [image] mid bullet schwa }
gonorrheal urethritis [MEDICINE] Inflammation of the urethra, particularly in males, as the result of gonorrhea.
{ [image] gän mid bullet schwa [image] r [image] mid bullet schwa l [image] y udot r mid bullet schwa [image] thr imacr d mid bullet schwa s }
gonorrheal vulvovaginitis [MEDICINE] Inflammation of the vulva and vagina as the result of gonorrhea.
{ [image] gän mid bullet schwa [image] r [image] mid bullet schwa l brvbar v schwa l mid bullet v o macr [image] va mid bullet j schwa [image] n imacr d mid bullet schwa s }
gonosome [INVERTEBRATE ZOOLOGY] Aggregate of gonophores in a hydroid colony.
{ [image] gän mid bullet schwa [image] s o macr m }
gonosomite [INVERTEBRATE ZOOLOGY] The ninth segment of the abdomen of the male insect.Also known as genital segment.
{ [image] gän mid bullet schwa [image] s o macr [image] m imacr t }
gonostome [INVERTEBRATE ZOOLOGY] The part of the genital duct of a coelomate invertebrate known as the coelomic funnel.Also known as coelomostome.
{ [image] gän mid bullet schwa [image] st o macr m }
gonostyle [INVERTEBRATE ZOOLOGY] Gonapophysis of dipteran insects.
{ [image] gän mid bullet schwa [image] st imacr l }
gonotocont See auxocyte
{ g schwa [image] näd mid bullet schwa [image] känt }
gonotome [EMBRYOLOGY] The part of an embryonic somite involved in gonad formation.
{ [image] gän mid bullet schwa [image] t o macr m }
gonozooid [INVERTEBRATE ZOOLOGY] A zooid of bryozoans and tunicates which produces gametes.
{ brvbar gän mid bullet schwa [image] z o macr [image] [image] id }
gonyautoxin [BIOCHEMISTRY] One of a group of saxitoxin-related compounds that are produced by the dinoflagellates Gonyaulax catenella and G. tamarensis.
{ brvbar g o macr mid bullet n [image] mid bullet o macr brvbar täk mid bullet s schwa n }
gonys [VERTEBRATE ZOOLOGY] A ridge along the mid-ventral line of the lower mandible of certain birds.
{ [image] g o macr mid bullet n schwa s }
Gooch crucible [ANALYTICAL CHEMISTRY] A ceramic crucible with a perforated base; in analysis it is used for filtration through asbestos or glass.
{ [image] güch [image] krü mid bullet s schwa mid bullet b schwa l }
good geometry [NUCLEAR PHYSICS] An arrangement of source and detecting equipment such that little error is produced by the finite sizes of the source and the detector aperture.
{ brvbar g udot d j [image] [image] äm mid bullet schwa mid bullet tr [image] }
Goodman duckbill loader [MINING ENGINEERING] A gathering and loading assembly for coal, consisting of a shovel trough with a shovel head fitting inside the feeder trough, an operating carrier which controls the connection between these troughs, a sliding shoe which moves to and fro on the floor of the seam, a swivel trough, and a pendulum jack; it loads the coal into the shaker conveyor pan column.
{ [image] g udot d mid bullet m schwa n brvbar d schwa k mid bullet bil [image] l o macr d mid bullet schwa r }
Goodman loader [MINING ENGINEERING] 1. An electrohydraulic power shovel designed for loading coal where the seams are 6 feet (1.8 meters) or more in thickness. 2. A loader designed for loading coal from thin seams; has a telescoping fan-shaped apron that extends from the entry of the room to the working face.
{ [image] g udot d mid bullet m schwa n [image] l o macr d mid bullet schwa r }
goodness of fit [STATISTICS] The degree to which the observed frequencies of occurrence of events in an experiment correspond to the probabilities in a model of the experiment.Also known as best fit.
{ brvbar g udot d mid bullet n schwa s schwa v [image] fit }
good oil See raffinate
{ [image] g udot d [image] [image] il }
Goodpasture's syndrome [MEDICINE] A complex of symptoms associated with acute glomerulonephritis and pulmonary hemorrhage.
{ [image] g udot d [image] pas mid bullet ch schwa rz [image] sin [image] dr o macr m }
good seamanship [NAVIGATION] Any precaution which may be required by the ordinary practice of seamen.
{ brvbar g udot d [image] s [image] mid bullet m schwa n mid bullet ship }
googol [MATHEMATICS] A name for 10 to the power 100.
{ [image] gü [image] g [image] l }
googolplex [MATHEMATICS] A name for 10 to the power googol.
{ [image] gü [image] g [image] l [image] pleks }
goongarrite [MINERALOGY] Pb4Bi2S7 A mineral composed of a sulfide of lead and bismuth.
{ gün [image] ga [image] r imacr t }
goop [MATERIALS] A compound in paste form containing finely divided magnesium, used as a constituent of certain incendiary bomb fillings.
{ güp }
goose [VERTEBRATE ZOOLOGY] The common name for a number of waterfowl in the subfamily Anatinae; they are intermediate in size and features between ducks and swans.
{ güs }
gooseberry [BOTANY] The common name for about six species of thorny, spreading bushes of the genus Ribes in the order Rosales, producing small, acidic, edible fruit.
{ [image] güs [image] ber mid bullet [image] }
gooseberry stone See grossularite
{ [image] güs [image] ber mid bullet [image] [image] st o macr n }
goosefoot oil See chenopodium oil
{ [image] güs [image] f udot t [image] [image] il }
gooseneck [DESIGN ENGINEERING] 1. A pipe, bar, or other device having a curved or bent shape resembling that of the neck of a goose. 2. See water swivel
[NAVAL ARCHITECTURE] An iron hook which joins a spar to a mast.
{ [image] güs [image] nek }
gooseneck barnacle [INVERTEBRATE ZOOLOGY] Any stalked barnacle, especially of the genus Lepas.
{ brvbar güs [image] nek [image] bär mid bullet ni mid bullet k schwa l }
Goos-Hähnchen effect [OPTICS] A shift of a few wavelengths in the position of a light beam that undergoes total internal reflection from a surface.
{ brvbar gos [image] hench mid bullet schwa n i [image] fekt }
goovoo [COMPUTER SCIENCE] A file within a generation data group, so called because of the notation used in some systems in which, for example, G003 V001 is volume 1, generation -3 of a generation data group.
{ [image] gü [image] vü }
gopher [VERTEBRATE ZOOLOGY] The common name for North American rodents composing the family Geomyidae.Also known as pocket gopher.
{ [image] g o macr mid bullet f schwa r }
gopher hole [ENGINEERING] Horizontal T-shaped opening made in rock in preparation for blasting.Also known as coyote hole.
[MINING ENGINEERING] An irregular pitting hole made during prospecting.
{ [image] g o macr mid bullet f schwa r [image] h o macr l }
gopher-hole blasting See coyote blasting
{ [image] g o macr mid bullet f schwa r brvbar h o macr l [image] blast mid bullet i engi }
gophering [MINING ENGINEERING] A method of breaking up a sandy medium-hard overburden where usual blastholes tend to cave in, by firing an explosive charge in each of a series of shallow holes; debris is cleared, and holes are made deeper for further charges, until they are deep enough to take enough explosives to break up the deposit.
{ [image] g o macr mid bullet f schwa mid bullet ri engi }
gorceixite [MINERALOGY] BaAl3(PO4)2(OH)5.H2O A brown mineral composed of a hydrous basic phosphate of barium and aluminum.
{ [image] g [image] r mid bullet s schwa k [image] s imacr t }
Gordiidae [INVERTEBRATE ZOOLOGY] A monogeneric family of worms in the order Gordioidea distinguished by a smooth cuticle.
{ g [image] r [image] d imacr mid bullet schwa [image] d [image] }
Gordioidea [INVERTEBRATE ZOOLOGY] An order of worms belonging to the Nematomorpha in which there is one ventral epidermal cord, a body cavity filled with mesenchymal tissue, and paired gonads.
{ [image] g [image] r mid bullet d [image] [image] [image] id mid bullet [image] mid bullet schwa }
gordioid larva [INVERTEBRATE ZOOLOGY] The developmental stage of nematomorphs, free-living for a short time.
{ [image] g [image] r mid bullet d [image] [image] [image] id [image] lär mid bullet v schwa }
gordonite [MINERALOGY] MgAl2(PO4)2(OH)2.8H2O A colorless mineral composed of a hydrous basic phosphate of magnesium and aluminum.
{ [image] g [image] rd mid bullet schwa n [image] imacr t }
Gordon's formula [CIVIL ENGINEERING] An empirical formula which gives the collapsing load of a column in terms of its cross-sectional area, length, and least diameter.
{ [image] g [image] rd mid bullet schwa nz [image] f [image] r mid bullet my schwa mid bullet l schwa }
gore [CIVIL ENGINEERING] A small triangular parcel of land.
{ g [image] r }
gorge [ARCHITECTURE] The entrance to a bastion.
[GEOGRAPHY] A narrow passage between mountains or the walls of a canyon, especially one with steep, rocky walls.
[OCEANOGRAPHY] A collection of solid matter obstructing a channel or a river, as an ice gorge.
{ g [image] rj }
gorge wind See canyon wind
{ [image] g [image] rj [image] wind }
Gorgonacea [INVERTEBRATE ZOOLOGY] The horny corals, an order of the cnidarian subclass Alcyonaria; colonies are fanlike or featherlike with branches spread radially or oppositely in one plane.
{ [image] g [image] r mid bullet g schwa [image] n a macr s mid bullet [image] mid bullet schwa }
gorgonin [BIOCHEMISTRY] The protein, frequently containing iodine and bromine, composing the horny skeleton of members of the Gorgonacea; contains iodine and bromine.
{ [image] g [image] r mid bullet g schwa mid bullet n schwa n }
Gorgonocephalidae [INVERTEBRATE ZOOLOGY] A family of ophiuroid echinoderms in the order Phrynophiurida in which the individuals often have branched arms.
{ [image] g [image] r mid bullet g schwa [image] n o macr mid bullet s schwa [image] fal mid bullet schwa [image] d [image] }
gorilla [VERTEBRATE ZOOLOGY] Gorilla gorilla.An anthropoid ape, the largest living primate; the two African subspecies are the lowland gorilla and the mountain gorilla.
{ g schwa [image] ril mid bullet schwa }
gorlic acid [ORGANIC CHEMISTRY] C5H7(C12H22)COOH An unsaturated acid derived from sapucainha oil, obtained from the seeds of a tree in the Amazon Valley.
{ [image] g [image] r mid bullet lik [image] as mid bullet schwa d }
Gorsky effect [METALLURGY] For hydrogen dissolved in a metal, its migration from the compressed side to the stretched side when the metal is bent.
{ [image] g [image] r mid bullet sk [image] i [image] fekt }
goslarite [MINERALOGY] ZnSO4.7H2O A white mineral composed of hydrous zinc sulfate.
{ [image] gäs mid bullet l schwa [image] r imacr t }
gosling blast [METEOROLOGY] A sudden squall of rain or sleet in England.Also known as gosling storm.
{ [image] gäz mid bullet li engi [image] blast }
gosling storm See gosling blast
{ gäz mid bullet li engi st rm }
gossamer [TEXTILES] A filmy gauze fabric.
{ gäs mid bullet schwa mid bullet m schwa r }
gossan [GEOLOGY] A rusty, ferruginous deposit filling the upper regions of mineral veins and overlying a sulfide deposit; formed by oxidation of pyrites.Also known as capping; gozzan; iron hat.
{ gas mid bullet schwa n }
gossypose See raffinose
{ gäs mid bullet schwa p o macr s }
Gotlandian [GEOLOGY] A geologic time period recognized in Europe to include the Ordovician; it appears before the Devonian.
{ gät lan mid bullet d mid bullet schwa n }
GOTO-less programming [COMPUTER SCIENCE] The writing of computer programs without the use of GOTO statements.
{ brvbar g o macr mid bullet tü les pr o macr gram mid bullet i engi }
Goto pair [ELECTRONICS] Two tunnel diodes connected in series in such a way that when one is in the forward conduction region, the other is in the reverse tunneling region; used in high-speed gate circuits.
{ g o macr mid bullet d o macr per }
GOTO statement [COMPUTER SCIENCE] A statement in a computer program that provides for the direct transfer of control to another statement with the identifier that is the argument of the GOTO statement.
{ g o macr tü st a macr t mid bullet m schwa nt }
gouge [DESIGN ENGINEERING] A curved chisel for wood, bone, stone, and so on.
[GEOLOGY] Soft, pulverized mixture of rock and mineral material found along shear (fault) zones and produced by the differential movement across the plane of slippage.
[MINING ENGINEERING] A layer of soft material along the wall of a vein which favors miners by enabling them, after gouging it out with a pick, to attack the solid vein from the side.
{ ga udot j }
gouging [ENGINEERING] The removal of material by electrical, mechanical, or manual means for the formation of a groove.
{ ga udot j mid bullet i engi }
Gould's belt [ASTRONOMY] A belt of bright stars inclined about 20° to the Milky Way and including most of the bright stars in Orion, Scorpio, Carina, and Centaurus, apparently resulting from a slight tilt of the spiral arm of the Milky Way Galaxy containing the sun, with respect to the galactic plane.
{ gülz belt }
gout [MEDICINE] A condition of purine metabolism resulting in increased blood levels of uric acid with ultimate deposition as urates in soft tissues around joints.
{ ga udot t }
gouy [PHYSICAL CHEMISTRY] An electrokinetic unit equal to the product of the electrokinetic potential and the electric displacement divided by 4 times the polarization of the electrolyte.
{ g o macr mid bullet }
Gouy balance [ANALYTICAL CHEMISTRY] Device for measurement of diamagnetic and paramagnetic susceptibilities of samples (solid, liquid, solution).
{ g o macr mid bullet bal mid bullet schwa ns }
government frequency bands [COMMUNICATIONS] Radio-frequency bands which are allotted to various departments and services of the federal government.
{ g schwa v mid bullet schwa r mid bullet m schwa nt fre mid bullet kw schwa n mid bullet se banz }
governor [MECHANICAL ENGINEERING] A device, especially one actuated by the centrifugal force of whirling weights opposed by gravity or by springs, used to provide automatic control of speed or power of a prime mover.
{ g schwa v mid bullet schwa mid bullet n schwa r }
gowk storm [METEOROLOGY] In England, a storm or gale occurring at about the end of April or the beginning of May.
{ g schwa udot k st rm }
goyazite [MINERALOGY] SrAl3(PO4)2(OH)5.H2O A granular, yellowish-white mineral composed of a hydrous strontium aluminum phosphate.
{ g i mid bullet schwa z imacr t }
gozzan See gossan
{ gäz mid bullet schwa n }
g parameter [ELECTRONICS] One of a set of four transistor equivalent- circuit parameters; they are the inverse of the h parameters.
{ j p schwa ram mid bullet schwa d mid bullet schwa r }
G parity [PARTICLE PHYSICS] The eigenvalue of a system under the operation of inversion in isotopic spin space; it is conserved by the strong interactions.Also known as isotopic parity.
{ j brvbar par mid bullet schwa d mid bullet }
GPI See ground point of intercept
GPS See Global Positioning System
GPSS [COMPUTER SCIENCE] A problem-oriented programming language designed to assist the user in developing models. Acronym for general-purpose systems simulation.
gpu See geopotential unit
gr See grain
Graafian follicle [HISTOLOGY] The mature mammalian ovum with its surrounding epithelial cells.
{ gräf mid bullet mid bullet schwa n fäl mid bullet schwa mid bullet k schwa l }
grab [ENGINEERING] An instrument for extricating broken boring tools from a borehole.
{ grab }
grabbing crane [MECHANICAL ENGINEERING] An excavator made up of a crane carrying a large grab or bucket in the form of a pair of half scoops, hinged to dig into the earth as they are lifted.
{ grab mid bullet i engi kr a macr n }
grab bucket [MECHANICAL ENGINEERING] A bucket with hinged jaws or teeth that is hung from cables on a crane or excavator and is used to dig and pick up materials.
{ grab b schwa k mid bullet schwa t }
grab dredger [MECHANICAL ENGINEERING] Dredging equipment comprising a grab or grab bucket that is suspended from the jib head of a crane.Also known as grapple dredger.
{ grab drej mid bullet schwa r }
graben [GEOLOGY] A block of the earth's crust, generally with a length much greater than its width, that has dropped relative to the blocks on either side.
{ grä mid bullet b schwa n }
grabhook [DESIGN ENGINEERING] A hook used for grabbing, as in lifting blocks of stone, in which case the hooks are used in pairs connected with a chain, and are so constructed that the tension of the chain causes them to adhere firmly to the rock.
{ grab h udot k }
grab sample [MINING ENGINEERING] A random mode of sampling; the samples may be taken from the pile broken in the process of mining, or from a truck or car of ore or coal.
{ grab sam mid bullet p schwa l }
graceful degradation [COMPUTER SCIENCE] A programming technique to prevent catastrophic system failure by allowing the machine to operate, though in a degraded mode, despite failure or malfunction of several integral units or subsystems.
{ gr a macr s mid bullet f udot l deg mid bullet r schwa d a macr mid bullet sh schwa n }
graceful exit [COMPUTER SCIENCE] The ability to escape from a problem situation in a computer program without having to reboot the computer.
{ brvbar gr a macr s mid bullet f schwa l eg mid bullet z schwa t }
Gracilariidae [INVERTEBRATE ZOOLOGY] A family of small moths in the superfamily Tineoidea; both pairs of wings are lanceolate and widely fringed.
{ gra mid bullet sil mid bullet schwa r imacr mid bullet schwa d }
gracilis [ANATOMY] A long slender muscle on the medial aspect of the thigh.
{ gras mid bullet schwa mid bullet l schwa s }
gradation [GEOLOGY] 1. The leveling of the land, or the bringing of a land surface or area to a uniform or nearly uniform grade or slope through erosion, transportation, and deposition. 2. Specifically, the bringing of a stream bed to a slope at which the water is just able to transport the material delivered to it.
{ gr a macr d a macr mid bullet sh schwa n }
gradation period [GEOLOGY] The time during which the base level of the sea remains in one position.Also known as base-leveling epoch.
{ gr a macr d a macr mid bullet sh schwa n pir mid bullet mid bullet schwa d }
grade [CIVIL ENGINEERING] 1. To prepare a roadway or other land surface of uniform slope. 2. A surface prepared for the support of rails, a road, or a conduit. 3. The elevation of the finished surface of an engineering project.
[COMMUNICATIONS] One of two types of television service, designated grade A and grade B, each having a specified signal strength, that of grade A being several times as large as B.
[ENGINEERING] The degree of strength of a high explosive.
[EVOLUTION] A stage of evolution in which a similar level of organization is reached by one or more species in the development of a structure, physiological process, or behavioral character.
[GEOLOGY] The slope of the bed of a stream, or of a surface over which water flows, upon which the current can just transport its load without either eroding or depositing.
[MATERIALS] Any of the various purity standards for chemicals and chemical products that have been established for specific applications.
[MATHEMATICS] A unit of plane angle, equal to 0.01 right angle, or /200 radians, or 0.9°.Also known as gon.
[MINING ENGINEERING] 1. A classification of ore according to recoverable amount of a valuable metal. 2. To sort and classify diamonds.
{ gr a macr d }
gradeability [MECHANICAL ENGINEERING] The performance of earthmovers on various inclines, measured in percent grade.
{ gr a macr d mid bullet schwa bil mid bullet schwa d mid bullet }
grade beam [CIVIL ENGINEERING] A reinforced concrete beam placed directly on the ground to provide the foundation for the superstructure.
{ gr a macr d b m }
grade correction See slope correction
{ gr a macr d k schwa rek mid bullet sh schwa n }
grade crossing [CIVIL ENGINEERING] The intersection of roadways, railways, pedestrian walks, or combinations of these at grade.
{ gr a macr d kr s mid bullet i engi }
graded [GEOLOGY] Brought to or established at grade.
{ gr a macr d mid bullet schwa d }
graded bedding [GEOLOGY] A stratification in which each stratum displays a gradation in the size of grains from coarse below to fine above.
{ brvbar gr a macr d mid bullet schwa d bed mid bullet i engi }
graded index lens See gradient index lens
{ gr a macr d mid bullet schwa d brvbar in deks lenz }
graded-junction transistor See rate-grown transistor
{ brvbar gr a macr d mid bullet schwa d brvbar j schwa engi k mid bullet sh schwa n tran zis mid bullet t schwa r }
graded Lie algebra [MATHEMATICS] A generalization of a Lie algebra in which both commutators and anticommutators occur.
{ brvbar gr a macr d mid bullet schwa d brvbar l al mid bullet j schwa mid bullet br schwa }
graded periodicity technique [ELECTRONICS] A technique for modifying the response of a surface acoustic wave filter by varying the spacing between successive electrodes of the interdigital transducer.
{ brvbar gr a macr d mid bullet schwa d pir mid bullet mid bullet schwa dis mid bullet schwa d mid bullet tek n k }
graded profile See profile of equilibrium
{ brvbar gr a macr d mid bullet schwa d pr o macr f imacr l }
graded refractive index rod lens [OPTICS] A type of gradient index lens used in optical fiber components, consisting of a rod with a refractive index that has its maximum value on the axis, and decreases approximately as the square of the distance.Abbreviated GRIN-rod lens.
{ gr a macr d mid bullet schwa d ri frak mid bullet tiv in deks brvbar räd lenz }
graded stream [HYDROLOGY] A stream in which, over a period of years, slope is adjusted to yield the velocity required for transportation of the load supplied from the drainage basin.
{ brvbar gr a macr d mid bullet schwa d str m }
graded topocline [ECOLOGY] A topocline having a wide range, or ranging into different kinds of environment, thus subjecting its members to differential selection so that divergence between local races may become sufficient to warrant creation of varietal, or even specific, names.
{ brvbar gr a macr d mid bullet schwa d täp mid bullet schwa kl imacr n }
grade line [CIVIL ENGINEERING] A line or slope used as a longitudinal reference for a railroad or highway.
{ brvbar gr a macr d l imacr n }
grade of coal [MINING ENGINEERING] A classification of coal based on the amount and nature of the ash and sulfur content.
{ brvbar gr a macr d schwa v k o macr l }
grader [MECHANICAL ENGINEERING] A high-bodied, wheeled vehicle with a leveling blade mounted between the front and rear wheels; used for fine-grading relatively loose and level earth.
{ gr a macr d mid bullet schwa r }
grade scale [GEOLOGY] A continuous scale of particle sizes divided into a series of size classes.
{ gr a macr d sk a macr l }
grade separation [CIVIL ENGINEERING] A grade crossing employing an underpass and overpass.
{ gr a macr d sep mid bullet schwa r a macr mid bullet sh schwa n }
grade slab [CIVIL ENGINEERING] A reinforced concrete slab placed directly on the ground to provide the foundation for the superstructure.
{ gr a macr d slab }
grade stake [CIVIL ENGINEERING] A stake used as an elevation reference.
{ gr a macr d st a macr k }
gradient [GEOLOGY] The rate of descent or ascent (steepness of slope) of any topographic feature, such as streams or hillsides.
[MATHEMATICS] A vector obtained from a real function f(x1, x2,...,xn) whose components are the partial derivatives of f; this measures the maximum rate of change of f in a given direction.
[NAVIGATION] A slope expressed in feet per mile as a ratio of the horizontal to the vertical distance; for example, 40:1 means 40 feet horizontally to 1 foot vertically.
{ gr a macr d mid bullet mid bullet schwa nt }
gradient coupling [PARTICLE PHYSICS] A hypothetical interaction of particles in which the interaction Hamilton depends explicitly on first derivatives of wave functions associated with the particles with respect to position and time.
{ gr a macr d mid bullet mid bullet schwa nt k schwa p mid bullet li engi }
gradient current [OCEANOGRAPHY] A current defined by assuming that the horizontal pressure gradient in the sea is balanced by the sum of the Coriolis and bottom frictional forces; at some distance from the bottom the effect of friction becomes negligible, and above this the gradient and geostrophic currents are equivalent.Also known as slope current.
{ gr a macr d mid bullet mid bullet schwa nt k schwa mid bullet r schwa nt }
gradient elution analysis [ANALYTICAL CHEMISTRY] A form of gas-liquid chromatography in which the eluting solvent is changed with time, either by gradually mixing a second solvent of greater eluting power with the first, less powerful solvent, or by a gradual change in pH or other property.
{ gr a macr d mid bullet mid bullet schwa nt i lü mid bullet sh schwa n schwa nal mid bullet schwa mid bullet s schwa s }
gradienter [ENGINEERING] An attachment placed on a surveyor's transit to measure angle of inclination in terms of the tangent of the angle.
{ gr a macr d mid bullet en mid bullet t schwa r }
gradient flow [METEOROLOGY] Horizontal frictionless flow in which isobars and streamlines coincide, or equivalently, in which the tangential acceleration is everywhere zero; the balance of normal forces (pressure force, Coriolis force, centrifugal force) is then given by the gradient wind equation.
{ gr a macr d mid bullet mid bullet schwa nt fl o macr }
gradient index lens [OPTICS] An optical element within which the refractive index is a smooth, but not constant, function of position and, as a result, the ray paths are curved. Also known as graded index lens.
{ gr a macr d mid bullet mid bullet schwa nt brvbar in deks lenz }
gradient method [MATHEMATICS] A finite iterative procedure for solving a system of n equations in n unknowns.
{ gr a macr d mid bullet mid bullet schwa nt meth mid bullet schwa d }
gradient microphone [ENGINEERING ACOUSTICS] A microphone whose electrical response corresponds to some function of the difference in pressure between two points in space.
{ gr a macr d mid bullet mid bullet schwa nt m imacr mid bullet kr schwa f o macr n }
gradient of equal traction [MINING ENGINEERING] The gradient at which the tractive force necessary to pull an empty tram inby (slightly uphill) is equal to that force required to pull a loaded tram outby.
{ gr a macr d mid bullet mid bullet schwa nt schwa v brvbar mid bullet kw schwa l trak mid bullet sh schwa n }
gradient projection method [MATHEMATICS] Computational method used in nonlinear programming when constraint functions are linear.
{ gr a macr d mid bullet mid bullet schwa nt pr schwa jek mid bullet sh schwa n meth mid bullet schwa d }
gradient tints [MAPPING] A series of color tints used on maps or charts to indicate relative heights or depths.Also known as elevation tints; hypsometric tints.
{ gr a macr d mid bullet mid bullet schwa nt tins }
gradient wind [METEOROLOGY] A wind for which Coriolis acceleration and the centripetal acceleration exactly balance the horizontal pressure force.
{ gr a macr d mid bullet mid bullet schwa nt wind }
gradient-wind level See geostrophic-wind level
{ gr a macr d mid bullet mid bullet schwa nt wind lev mid bullet schwa l }
grading [GEOLOGY] The gradual reduction of the land to a level surface; for example, erosion of land to base level by streams.
[INDUSTRIAL ENGINEERING] Segregating a product into a number of adjoining categories which often form a spectrum of quality.Also known as classification.
{ gr a macr d mid bullet i engi }
gradiometer [ENGINEERING] Any instrument that measures the gradient of some physical quantity, such as certain types of magnetometers which are designed to measure the gradient of magnetic field, or the Eötövs torsion balance and related instruments which measure the gradient of gravitational field.
{ gr a macr d mid bullet äm mid bullet schwa d mid bullet schwa r }
gradualism [EVOLUTION] A model of evolution in which change is slow, steady, and on the whole ameliorative, resulting in a gradual and continuous increase in biological diversity.Also known as phyletic gradualism.
{ graj mid bullet schwa mid bullet w schwa liz mid bullet schwa m }
gradual phase [ASTROPHYSICS] The second phase of a solar flare, characterized by emission of relatively low-energy (soft) x-radiation which appears soon after the beginning of the impulsive phase, grows in intensity as the impulsive bursts wane, and lasts up to several hours. Also known as thermal phase.
{ graj mid bullet schwa mid bullet w schwa l f a macr z }
graduate [CHEMISTRY] A cylindrical vessel that is calibrated in fluid ounces or milliliters or both; used to measure the volume of liquids.
{ graj mid bullet schwa mid bullet w schwa t }
graduated coating [METALLURGY] In thermal spraying, a deposit consisting of a number of layers which vary in material composition.
{ brvbar graj mid bullet schwa w a macr d mid bullet schwa d k o macr d mid bullet i engi }
graduator [ENGINEERING] An evaporation unit in which liquid is forced to flow over large surfaces which are subjected to air currents.
{ graj mid bullet schwa w a macr d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

Graebe-Ullman reaction [ORGANIC CHEMISTRY] 1. Production of fluorenone by boiling 2-benzoylbenzenediazonium salts in dilute acid solution. 2. Reaction of 2-aminodiphenylamines with nitrous acid to form a benzotriazole which on heating loses nitrogen to form a carbazole.
{ brvbar gre mid bullet b schwa [image] udot l mid bullet m schwa n r [image] [image] ak mid bullet sh schwa n }
Graeffe's method [MATHEMATICS] A method of solving algebraic equations by means of squaring the exponents and making appropriate substitutions.
{ [image] gref mid bullet schwa z [image] meth mid bullet schwa d }
Graetz number [THERMODYNAMICS] A dimensionless number used in the study of streamline flow, equal to the mass flow rate of a fluid times its specific heat at constant pressure divided by the product of its thermal conductivity and a characteristic length.Also spelled Grätz number.Symbolized NGz.
{ [image] grets [image] n schwa m mid bullet b schwa r }
Graetz problem [FLUID MECHANICS] The problem of determining the steady-state temperature field in a fluid flowing in a circular tube when the wall of the tube is held at a uniform temperature and the fluid enters the tube at a different uniform temperature.
{ [image] grets [image] präb mid bullet l schwa m }
graft [BIOLOGY] 1. To unite to form a graft. 2. A piece of tissue transplanted from one individual to another or to a different place on the same individual. 3. An individual resulting from the grafting of parts.
[BOTANY] To unite a scion to an understock in such manner that the two grow together and continue development as a single plant without change in scion or stock.
{ graft }
graft copolymer [ORGANIC CHEMISTRY] Any high polymer composed of two or more different polymeric entities chemically united.
{ brvbar graft k o macr [image] päl mid bullet schwa mid bullet m schwa r }
graftonite [MINERALOGY] (Fe,Mn,Ca)3(PO4)2 A salmon-pink mineral, crystallizing in the monoclinic system, and found as laminated intergrowths of triphylite; hardness is 5 on Mohs scale, and specific gravity is 3.7.
{ [image] graf mid bullet t schwa [image] n imacr t }
Graham-Cole test See cholecystography
{ brvbar gr a macr mid bullet schwa m [image] k o macr l [image] test }
Grahamella [MICROBIOLOGY] A genus of the family Bartonellaceae; intracellular parasites in red blood cells of rodents and other mammals.
{ [image] gr a macr mid bullet schwa [image] mel mid bullet schwa }
grahamite [GEOLOGY] See mesosiderite
[MINERALOGY] A solid, jet- black hydrocarbon that occurs in veinlike masses; soluble in carbon disulfide and chloroform.
{ [image] gr a macr mid bullet schwa [image] m imacr t }
Graham's law of diffusion [FLUID MECHANICS] The law that the rate of diffusion of a gas is inversely proportional to the square root of its density.
{ [image] gr a macr mid bullet schwa mz brvbar l [image] schwa v di [image] fyü mid bullet zh schwa n }
Graham's pendulum [DESIGN ENGINEERING] A type of compensated pendulum having a hollow bob containing mercury whose thermal expansion balances the thermal expansion of the pendulum rod.
{ brvbar gramz [image] pen mid bullet j schwa mid bullet l schwa m }
grain [BOTANY] 1. A rounded, granular prominence on the back of a sepal. 2. See cereal 3. See drupelet
[GEOLOGY] The particles or discrete crystals that make up a sediment or rock.
[GRAPHIC ARTS] A small particle of metallic silver remaining in a photographic emulsion after developing and fixing; these grains together form the dark areas of a photographic image.
[HYDROLOGY] The particles which make up settled snow, firn, and glacier ice.
[MATERIALS] 1. The appearance and texture of wood due to the arrangement of constituent fibers. 2. The woodlike appearance or texture of a rock, metal, or other material. 3. The direction in which most fibers lie in a sample of paper, which corresponds with the way the paper was made on the manufacturing machine.
[MECHANICS] A unit of mass in the United States and United Kingdom, common to the avoirdupois, apothecaries', and troy systems, equal to 1/7000 of a pound, or to 6.479891 times 10-5 kilogram.Abbreviated gr.
[ORDNANCE] A single piece of solid propellant, regardless of size or shape, used in a gun or rocket; a rocket grain is often very large and shaped to fit its requirements.
[TEXTILES] The direction in a piece of fabric which is parallel with the selvage.
{ gr a macr n }
grain alcohol See alcohol
{ [image] gr a macr n [image] al mid bullet k schwa [image] h [image] l }
grain boundary [SOLID-STATE PHYSICS] An interface between individual crystals in a polycrystalline solid.
{ [image] gr a macr n [image] ba udot n mid bullet dr [image] }
grain diminution See degradation recrystallization
{ [image] gr a macr n dim mid bullet y schwa [image] nish mid bullet schwa n }
grain direction [COMPUTER SCIENCE] In character recognition, the arrangement of paper fibers in relation to a document's travel through a character reader.
{ [image] gr a macr n d schwa [image] rek mid bullet sh schwa n }
grain drill [AGRICULTURE] A drill used to sow small grains or seeds.
{ [image] gr a macr n [image] dril }
grainer process [CHEMICAL ENGINEERING] A salt production method in which salt is produced by surface evaporation of brine in open-air flat pans.
{ [image] gr a macr n mid bullet schwa r [image] präs mid bullet schwa s }
grainer salt [MATERIALS] Sodium chloride produced by the grainer process.
{ [image] gr a macr n mid bullet schwa r [image] s [image] lt }
grain fineness number [MATERIALS] Average grain size of a granular material.
{ brvbar gr a macr n [image] f imacr n mid bullet n schwa s [image] n schwa m mid bullet b schwa r }
grain flow [METALLURGY] The fiber patterns appearing on the surface of a forging and resulting from the alignment of the crystalline structure of the base metal in the direction of working.
{ [image] gr a macr n [image] fl o macr }
grain growth [METALLURGY] Enlargement of grains in a metal, usually through heat treatment.
[PETROLOGY] Enlargement of some individual crystals in a monomineralic rock, producing a coarser texture.Also known as germination.
{ [image] gr a macr n [image] gr o macr th }
graininess [GRAPHIC ARTS] A mottled effect in film caused by clumping of the silver particles.
{ [image] gr a macr n mid bullet [image] mid bullet n schwa s }
graining [ENGINEERING] Simulating a grain such as wood or marble on a painted surface by applying a translucent stain, then working it into suitable patterns with tools such as special combs, brushes, and rags.
[GRAPHIC ARTS] A technique in which lithographic metal plates are abraded for greater water retention and coating adhesion.
{ [image] gr a macr n mid bullet i engi }
grain leather [MATERIALS] Leather made from the grain side of a skin.
{ [image] gr a macr n [image] leth mid bullet schwa r }
grain neutral spirits See neutral spirits
{ brvbar gr a macr n brvbar nü mid bullet tr schwa l [image] spir mid bullet schwa ts }
grain size [GEOLOGY] Average size of mineral particles composing a rock or sediment.
[GRAPHIC ARTS] Average size of silver halide grains in a photosensitive material.
[METALLURGY] Average size of grains in a metal expressed as average diameter, or grains per unit area or volume.
{ [image] gr a macr n [image] s imacr z }
grain sorghum [BOTANY] Sorghum bicolor.A grass plant cultivated for its grain and to a lesser extent for forage.Also known as nonsaccharine sorghum.
{ brvbar gr a macr n [image] s [image] r mid bullet g schwa m }
grain spacing [DESIGN ENGINEERING] Relative location of abrasive grains on the surface of a grinding wheel.
{ [image] gr a macr n [image] sp a macr s mid bullet i engi }
gram [MECHANICS] The unit of mass in the centimeter-gram-second system of units, equal to 0.001 kilogram.Abbreviated g; gm.
{ gram }
gramagrass [BOTANY] Any grass of the genus Bouteloua; pasture grass.
{ [image] gram mid bullet schwa [image] gras }
gram-atomic weight [CHEMISTRY] The atomic weight of an element expressed in grams, that is, the atomic weight on a scale on which the atomic weight of carbon-12 isotope is taken as 12 exactly.
{ brvbar gram schwa brvbar tam mid bullet ik [image] w a macr t }
gram-calorie See calorie
{ [image] gram brvbar kal mid bullet schwa mid bullet r [image] }
gram-centimeter [MECHANICS] A unit of energy in the centimeter-gram-second gravitational system, equal to the work done by a force of magnitude 1 gram force when the point at which the force is applied is displaced 1 centimeter in the direction of the force.Abbreviated g-cm.
{ [image] gram [image] sent mid bullet schwa [image] m [image] d mid bullet schwa r }
Gram determinant [MATHEMATICS] The Gram determinant of vectors v1, ..., vn from an inner product space is the determinant of the n times n matrix with the inner product of vi and vj as entry in the ith column and jth row; its vanishing is a necessary and sufficient condition for linear dependence.
{ [image] gram di [image] t schwa rm mid bullet schwa mid bullet n schwa nt }
gramenite See nontronite
{ [image] gra mid bullet m schwa [image] n imacr t }
gram-equivalent weight [CHEMISTRY] The equivalent weight of an element or compound expressed in grams on a scale in which carbon-12 has an equivalent weight of 3 grams in those compounds in which its formal valence is 4.
{ brvbar gram i brvbar kwiv mid bullet schwa mid bullet l schwa nt [image] w a macr t }
gram-force [MECHANICS] A unit of force in the centimeter-gram-second gravitational system, equal to the gravitational force on a 1-gram mass at a specified location.Abbreviated gf.Also known as fors; gram-weight; pond.
{ [image] gram [image] f [image] rs }
gramicidin [MICROBIOLOGY] A polypeptide antibacterial antibiotic produced by Bacillus brevis; active locally against gram-positive bacteria.
{ [image] gram mid bullet schwa [image] s imacr d mid bullet schwa n }
Graminales [BOTANY] The equivalent name for Cyperales.
{ [image] gram mid bullet schwa [image] n a macr mid bullet l [image] z }
Gramineae [BOTANY] The grasses, a family of monocotyledonous plants in the order Cyperales characterized by distichously arranged flowers on the axis of the spikelet.
{ gr schwa [image] min mid bullet [image] [image] [image] }
graminicolous [ECOLOGY] Living upon grass.
{ brvbar gram mid bullet schwa brvbar nik mid bullet schwa mid bullet l schwa s }
graminivorous [ZOOLOGY] Feeding on grasses.
{ brvbar gram mid bullet schwa brvbar niv mid bullet schwa mid bullet r schwa s }
graminoid [BOTANY] Of or resembling the grasses.
{ [image] gram mid bullet schwa [image] n [image] id }
grammar [COMMUNICATIONS] The set of rules governing the order of words in a communication, clause, or sentence.
{ [image] gram mid bullet schwa r }
gram-molecular volume [CHEMISTRY] The volume occupied by a gram-molecular weight of a chemical in the gaseous state at 0°C and 760 millimeters of pressure (101,325 pascals).
{ brvbar gram m schwa brvbar lek mid bullet y schwa mid bullet l schwa r [image] väl mid bullet y schwa m }
gram-molecular weight [CHEMISTRY] The molecular weight of compound expressed in grams, that is, the molecular weight on a scale on which the atomic weight of carbon-12 isotope is taken as 12 exactly.
{ brvbar gram m schwa brvbar lek mid bullet y schwa mid bullet l schwa r [image] w a macr t }
gram-negative [MICROBIOLOGY] Of bacteria, decolorizing and staining with the counterstain when treated with Gram's stain.
{ [image] gram brvbar neg mid bullet schwa d mid bullet iv }
gram-negative diplococci [MICROBIOLOGY] Three bacteriologic genera composing the family Neisseriaceae: Gemella, Veillonella, and Neisseria.
{ [image] gram brvbar neg mid bullet schwa d mid bullet iv [image] dip mid bullet l schwa [image] käk mid bullet s [image] }
gram-positive [MICROBIOLOGY] Of bacteria, holding the color of the primary stain when treated with Gram's stain.
{ [image] gram brvbar päs mid bullet schwa d mid bullet iv }
gram-rad [NUCLEONICS] A unit of integral absorbed dose of radiation, equal to 100 ergs.
{ brvbar gram brvbar rad }
gram-roentgen [NUCLEONICS] A unit of energy conversion, equal to a dose of 1 roentgen delivered to 1 gram of air.
{ [image] gram brvbar rent mid bullet g schwa n }
Gram-Schmidt orthogonalization process [MATHEMATICS] A process by which an orthogonal set of vectors is obtained from a linearly independent set of vectors in an inner product space.
{ brvbar gram [image] shmit [image] [image] r brvbar thäg mid bullet schwa n mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n [image] präs mid bullet schwa s }
Gram's stain [MICROBIOLOGY] A differential bacteriological stain; a fixed smear is stained with a slightly alkaline solution of basic dye, treated with a solution of iodine in potassium iodide, and then with a neutral decolorizing agent, and usually counterstained; bacteria stain either blue (gram-positive) or red (gram-negative).
{ [image] gramz [image] st a macr n }
Gram's theorem [MATHEMATICS] A set of vectors are linearly dependent if and only if their Gram determinant vanishes.
{ [image] gramz [image] thir mid bullet schwa m }
gram-variable [MICROBIOLOGY] Pertaining to staining inconsistently with Gram's stain.
{ [image] gram brvbar ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
gram-weight See gram-force
{ [image] gram brvbar w a macr t }
grana [CYTOLOGY] A multilayered membrane unit formed by stacks of the lobes or branches of a chloroplast thylakoid.
{ [image] grän mid bullet schwa }
Granby car [MINING ENGINEERING] An automatically dumped car for hand loading or power-shovel loading; a wheel attached to its side engages an inclined track at the dumping point.
{ [image] gran mid bullet b [image] [image] kär }
Grand Banks [GEOGRAPHY] Banks off southeastern Newfoundland, important for cod fishing.
{ [image] grand brvbar ba engi ks }
grand canonical ensemble [STATISTICAL MECHANICS] A collection of systems of particles used to describe an individual system which is allowed to exchange both energy and particles with its environment.
{ [image] grand k schwa brvbar nän mid bullet schwa mid bullet k schwa l än [image] säm mid bullet b schwa l }
grandfather [COMPUTER SCIENCE] A data set that is two generations earlier than the data set under consideration.
{ [image] gran [image] fath mid bullet schwa r }
grandfather cycle [COMPUTER SCIENCE] The period during which records are kept but not used except to reconstruct other records which are accidentally lost.
{ [image] gran [image] fath mid bullet schwa r [image] s imacr mid bullet k schwa l }
grandite [MINERALOGY] A garnet that is intermediate in chemical composition between grossular and androdite.
{ [image] gran [image] d imacr t }
grand mal [MEDICINE] A complete epileptic seizure involving sudden loss of consciousness and tonic convulsion of the skeletal musculature followed by clonic muscular spasms.
{ [image] gran brvbar mäl }
grandrelle yarn [TEXTILES] Yarn of blended or mixed colors made by twisting together two contrasting single yarns.
{ gran [image] drel [image] yärn }
grand unified field theory [PARTICLE PHYSICS] A theory in which the strong, electromagnetic, and weak interactions become aspects of one interaction.
{ [image] grand brvbar yü mid bullet n schwa [image] f imacr d [image] f [image] ld [image] th [image] mid bullet schwa mid bullet r [image] }
granellare [INVERTEBRATE ZOOLOGY] In xenophyophores, that portion of the body consisting of the multinucleate plasmodium and its enclosing, branching organic tube.
{ [image] gran mid bullet schwa l [image] är }
granite [PETROLOGY] A visibly crystalline plutonic rock with granular texture; composed of quartz and alkali feldspar with subordinate plagioclase and biotite and hornblende.
{ [image] gran mid bullet schwa t }
granite cloth [TEXTILES] A fabric having a hard finish with an irregular pebbled surface made by weaving tightly twisted wool or blended yarns.
{ [image] gran mid bullet schwa t [image] kl [image] th }
granite-gneiss [PETROLOGY] A banded metamorphic rock derived from igneous or sedimentary rocks mineralogically equivalent to granite.
{ [image] gran mid bullet schwa t brvbar n imacr s }
granite moss [BOTANY] The common name for a group of the class Bryatae represented by two Arctic genera and distinguished by longitudinal splitting of the mature capsule into four valves.
{ [image] gran mid bullet schwa t brvbar m [image] s }
granite pegmatite See pegmatite
{ [image] gran mid bullet schwa t [image] peg mid bullet m schwa [image] t imacr t }
granite porphyry See quartz porphyry
{ [image] gran mid bullet schwa t [image] p [image] r mid bullet f schwa mid bullet r [image] }
granite series [GEOLOGY] A sequence of products that evolve continuously during crustal fusion; earlier products tend to be deep-seated, syntectonic, and granodioritic, and later products tend to be shallower, late syntectonic, or postsyntectonic, and more potassic.
{ [image] gran mid bullet schwa t [image] sir mid bullet [image] z }
granite wash [GEOLOGY] Material eroded from granites and redeposited, forming a rock with the same major mineral constituents as the original rock.
{ [image] gran mid bullet schwa t [image] wäsh }
granitic batholith [GEOLOGY] A granitic shield mass intruded as the fusion of older formations.
{ gr schwa [image] nid mid bullet ik [image] bath mid bullet schwa [image] lith }
granitic layer See sial
{ gr schwa [image] nid mid bullet ik [image] l a macr mid bullet schwa r }
granitic magma [PETROLOGY] A coarse-grained igneous rock.
{ gr schwa [image] nid mid bullet ik [image] mag mid bullet m schwa }
granitization [PETROLOGY] A process whereby various types of rock may be converted to granite or closely related material.
{ [image] gran mid bullet schwa d mid bullet schwa [image] z a macr mid bullet sh schwa n }
granoblastic fabric [PETROLOGY] The texture of metamorphic rocks composed of equidimensional elements formed during recrystallization.
{ brvbar gra mid bullet n o macr brvbar blas mid bullet tik [image] fab mid bullet rik }
granodiorite [PETROLOGY] A visibly crystalline plutonic rock composed chiefly of sodic plagioclase, alkali feldspar, quartz, and subordinate dark- colored minerals.
{ brvbar gra mid bullet n o macr [image] d imacr mid bullet schwa [image] r imacr t }
granofels [PETROLOGY] A medium- to coarse-grained metamorphic rock possessing a granoblastic fabric and either lacking foliation or lineation entirely or exhibiting such characteristics only indistinctly.
{ [image] gran mid bullet schwa [image] felz }
granogabbro [PETROLOGY] Plutonic rock composed of quartz, basic plagioclase, potash-feldspar, and at least one ferromagnesian mineral; intermediate between a granite and a gabbro, and in a strict sense, a granodiorite with more than 50% boric plagioclase.
{ brvbar gra mid bullet n o macr [image] ga mid bullet br o macr }
granophyre [PETROLOGY] A quartz porphyry or fine-grained porphyritic granite.
{ [image] gran mid bullet schwa [image] f imacr r }
Grantiidae [INVERTEBRATE ZOOLOGY] A family of calcareous sponges in the order Sycettida.
{ gran [image] t imacr mid bullet schwa [image] d [image] }
granular [SCIENCE AND TECHNOLOGY] Having a grainy texture.
{ [image] gran mid bullet y schwa mid bullet l schwa r }
granular-bed separator [ENGINEERING] Vessel or chamber in which a bed of granular material is used to remove dust from a dust-laden gas as it passes through the bed.
{ [image] gran mid bullet y schwa mid bullet l schwa r [image] bed [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
granular component [CYTOLOGY] The component of the nucleolus that contains the cleaved preribosomal particles.
{ brvbar gran mid bullet y schwa mid bullet l schwa r k schwa m brvbar p o macr mid bullet n schwa nt }
granular fracture [METALLURGY] Grain-like or crystalline surface appearance of a broken metal.
{ [image] gran mid bullet y schwa mid bullet l schwa r [image] frak mid bullet ch schwa r }
granular gland [PHYSIOLOGY] A gland that produces and secretes a granular material.
{ [image] gran mid bullet y schwa mid bullet l schwa r [image] gland }
granular ice [HYDROLOGY] Ice composed of many tiny, opaque, white or milky pellets or grains frozen together and presenting a rough surface; this is the type of ice deposited as rime and compacted as névé.
{ [image] gran mid bullet y schwa mid bullet l schwa r [image] imacr s }
granularity [GRAPHIC ARTS] The distribution of grains in a portion of photographic material that has been uniformly exposed and processed.
[PETROLOGY] The feature of rock texture relating to the size of the constituent grains or crystals.
[SYSTEMS ENGINEERING] The degree to which a system can be broken down into separate components, making it customizable and flexible.
{ [image] gran mid bullet y schwa [image] lar mid bullet schwa d mid bullet [image] }
granular leukocyte See granulocyte
{ [image] gran mid bullet y schwa mid bullet l schwa r [image] lü mid bullet k schwa [image] s imacr t }
granular powder [METALLURGY] Equidimensional metal particles that are not spherical.
{ [image] gran mid bullet y schwa mid bullet l schwa r [image] pa udot d mid bullet schwa r }
granular snow See snow grains
{ [image] gran mid bullet y schwa mid bullet l schwa r [image] sn o macr }
granular structure [MATERIALS] Nonuniform appearance of molded or compressed material due to presence of particles of composition, either within the material or on the surface.
{ [image] gran mid bullet y schwa mid bullet l schwa r [image] str schwa k mid bullet ch schwa r }
granulate [CHEMISTRY] To form or crystallize into grains, granules, or small masses.
{ [image] gran mid bullet y schwa [image] l a macr t }
granulated metal [METALLURGY] Small pellets produced by pouring molten metal through a screen or similar device and chilling the droppings in water.
{ [image] gran mid bullet y schwa l a macr d mid bullet schwa d med mid bullet schwa l }
granulation [ASTRONOMY] The small ``rice grain'' markings on the sun's photosphere.Also known as photospheric granulation.
[MEDICINE] 1. Tiny red granules made of capillary loops in the base of an ulcer. 2. Process of granular tissue formation around a focus of inflammation.
[PLANT PATHOLOGY] Dry, tasteless condition of citrus fruit due to hardening of the juice sacs when fruit is left on trees too late in the season.
[SCIENCE AND TECHNOLOGY] The state or process of reducing a material to grains or small particles.
{ gran mid bullet y schwa l a macr mid bullet sh schwa n }
granulator [FOOD ENGINEERING] A revolving cylinder in which sugar is dried and granulated.
{ gran mid bullet y schwa l a macr d mid bullet schwa r }
granule [ASTRONOMY] A convective cell in the solar photosphere, about 600 miles (1000 kilometers) in diameter.
[GEOLOGY] A somewhat rounded rock fragment ranging in diameter from 2 to 4 millimeters; larger than a coarse sand grain and smaller than a pebble.
{ gran mid bullet yül }
granulite [PETROLOGY] 1. Granite that contains muscovite. 2. A relatively coarse, granuloblastic rock formed at the high temperatures and pressures of the granulite facies.
{ gran mid bullet y schwa l imacr t }
granulite facies [PETROLOGY] A group of gneissic rocks characterized by a granoblastic fabric and formed by regional dynamothermal metamorphism at temperatures above 650°C and pressures of 3000-12,000 bars.
{ gran mid bullet y schwa l imacr t f a macr mid bullet sh z }
granuloblastosis [VETERINARY MEDICINE] An avian leukosis characterized by the presence of excessive numbers of immature granulocytes in the blood of affected birds.
{ brvbar gran mid bullet y schwa mid bullet l o macr bla st o macr mid bullet s schwa s }
granulocyte [HISTOLOGY] A leukocyte containing granules in the cytoplasm.Also known as granular leukocyte; polymorph; polymorphonuclear leukocyte.
{ gran mid bullet y schwa mid bullet l o macr s imacr t }
granulocytic leukemia [MEDICINE] A blood disease involving neoplastic transformation of granulocytes, principally the neutrophilic series.Also known as myelogenous leukemia; myeloid leukemia.
{ brvbar gran mid bullet y schwa mid bullet l o macr brvbar sid mid bullet ik lü k mid bullet m mid bullet schwa }
granulocytopenia [MEDICINE] A deficiency of granulocytes in circulating blood.Also known as granulopenia.
{ brvbar gran mid bullet y schwa mid bullet l o macr s imacr d mid bullet schwa p n mid bullet y schwa }
granulocytosis [MEDICINE] An increase in the number of granulocytes in the circulation.
{ gran mid bullet y schwa mid bullet l o macr s imacr t o macr mid bullet s schwa s }
granuloma [MEDICINE] A discrete nodular lesion of inflammatory tissue in which granulation is significant.
{ gran mid bullet y schwa l o macr mid bullet m schwa }
granuloma inguinale [MEDICINE] An infectious, chronic, destructive granulomatous lesion of humans most frequently localized in the genital and inguinal regions; caused by Donovan bodies (Donovania granulomatis).
{ gran mid bullet y schwa l o macr mid bullet m schwa i engi mid bullet gw schwa nä mid bullet l }
granuloma pyogenicum [MEDICINE] A hemangioma with superimposed inflammation on the skin or other epithelial surfaces.
{ gran mid bullet y schwa l o macr mid bullet m schwa p imacr mid bullet o macr jen mid bullet schwa mid bullet k schwa m }
granulomatosis [MEDICINE] Any disease characterized by multiple granulomas.
{ gran mid bullet y schwa l o macr mid bullet m schwa t o macr mid bullet s schwa s }
granulometry [PETROLOGY] Measurement of grain sizes of sedimentary rock.
{ gran mid bullet y schwa läm mid bullet schwa mid bullet tr }
granulopenia See granulocytopenia
{ gran mid bullet y schwa mid bullet l o macr p n mid bullet y schwa }
Granuloreticulosia [INVERTEBRATE ZOOLOGY] A subclass of the protozoan class Rhizopodea characterized by reticulopodia which often fuse into networks.
{ brvbar gran mid bullet y schwa mid bullet l o macr mid bullet re tik mid bullet y schwa l o macr mid bullet sh schwa }
granulosis [INVERTEBRATE ZOOLOGY] A virus disease of lepidopteran larvae characterized by the accumulation of small granular inclusion bodies (capsules) in the infected cells.
{ gran mid bullet y schwa l o macr mid bullet s schwa s }
Granville wilt [PLANT PATHOLOGY] A bacterial wilt of tobacco caused by Pseudomonas solanacearum.
{ gran mid bullet v schwa l wilt }
grape [BOTANY] The common name for plants of the genus Vitis characterized by climbing stems with cylindrical-tapering tendrils and polygamodioecious flowers; grown for the edible, pulpy berries.
{ gr a macr p }
grapefruit [BOTANY] Citrus paradisi.An evergreen tree with a well-rounded top cultivated for its edible fruit, a large, globose citrus fruit characterized by a yellow rind and white, pink, or red pulp.
{ gr a macr p früt }
grapefruit oil [MATERIALS] Pale-yellow, volatile liquid with grapefruit aroma; soluble in oils, insoluble in glycerin; derived from fresh rind of Citrus paradisi; used in flavors and toiletries.Also known as oil of grapefruit; oil of shaddock.
{ gr a macr p früt il }
grapefruit seed oil [MATERIALS] Reddish-brown oil expressed from grapefruit seeds; has nutlike aroma and bitter taste; solidifies at -10°C; used as lubricant for textile fibers and leather.
{ gr a macr p früt s d il }
grapestone [GEOLOGY] A cluster of sand-size grains, such as calcareous pellets, held together by incipient cementation shortly after deposition; the outer surface is lumpy, resembling a bunch of grapes.
{ gr a macr p st o macr n }
grape sugar See dextrose
{ gr a macr p sh udot g mid bullet schwa r }
grapevine drainage See trellis drainage
{ gr a macr p v imacr n dr a macr n mid bullet ij }
grapevine stopper [NAVAL ARCHITECTURE] A device that allows temporary grip on a large-diameter cable at high tension; consists of a webbed sleeve that contracts under tension.
{ gr a macr p v imacr n stäp mid bullet schwa r }
graph [MATHEMATICS] 1. The planar object, formed from points and line segments between them, used in the study of circuits and networks. 2. The graph of a function f is the set of all ordered pairs [x,f(x)], where x is in the domain of f. 3. See graphical representation
{ graf }
graph component [MATHEMATICS] A particular type of maximal connected subgraph of a graph.
{ graf k schwa m p o macr mid bullet n schwa nt }
graphechon [ELECTRONICS] A storage tube having two electron guns, one for writing and the other for reading and simultaneous erasing, on opposite sides of the storage medium, which consists of an insulator or semiconductor deposited on a thin substratum of metal supported by a fine mesh.
{ graf mid bullet schwa kän }
grapheme [COMMUNICATIONS] A pictorial representation of a semanteme, such as X-reference for cross-reference.
{ gra f m }
graph follower See curve follower
{ graf fäl mid bullet schwa mid bullet w schwa r }
graphical analysis [MATHEMATICS] The study of interdependent phenomena by analyzing graphical representations.
{ brvbar graf mid bullet schwa mid bullet k schwa l schwa nal mid bullet schwa mid bullet s schwa s }
graphical design [ELECTRONICS] Methods of obtaining operating data for an electron tube or semiconductor circuit by using graphs which plot the relationship between two variables, such as plate voltage and grid voltage, while another variable, such as plate current, is held constant.
{ brvbar graf mid bullet schwa mid bullet k schwa l di z imacr n }
graphical formula [CHEMISTRY] A chemical formula that suggests a three- dimensional representation of the structure of a molecule by rendering chemical bonds within the plane of the paper as straight lines, those above the plane of the paper as wedge-shaped bonds, and those below the plane of the paper either as broken lines or broken-line wedges.
{ brvbar graf mid bullet schwa mid bullet k schwa l f r mid bullet my schwa mid bullet l schwa }
graphical kernel system [COMPUTER SCIENCE] A standard system and language for creating two- and three-dimensional master graphics images on many types of display devices. Abbreviated GKS.
{ brvbar graf mid bullet i mid bullet k schwa l k schwa r mid bullet n schwa l sis mid bullet t schwa m }
graphical representation [MATHEMATICS] The plot of the points in the plane which constitute the graph of a given real function or a pictorial diagram depicting interdependence of variables.Also known as graph.
{ brvbar graf mid bullet schwa mid bullet k schwa l rep mid bullet r schwa mid bullet zen t a macr mid bullet sh schwa n }
graphical statics [MECHANICS] A method of determining forces acting on a rigid body in equilibrium, in which forces are represented on a diagram by straight lines whose lengths are proportional to the magnitudes of the forces.
{ brvbar graf mid bullet schwa mid bullet k schwa l stad mid bullet iks }
graphical symbol [ELECTRICITY] A true symbol, rather than a coarse picture, representing an element in an electrical diagram.
{ brvbar graf mid bullet schwa mid bullet k schwa l sim mid bullet b schwa l }
graphical visual display device [COMPUTER SCIENCE] A computer input-output device which enables the user to manipulate graphic material in a visible two- way, real-time communication with the computer, and which consists of a light pen, keyboard, or other data entry devices, and a visual display unit monitored by a controller.Also known as graphoscope.
{ brvbar graf mid bullet schwa mid bullet k schwa l brvbar vizh mid bullet schwa mid bullet w schwa l di spla di v imacr s }
graphic arts [GRAPHIC ARTS] Those methods of applied arts used to form a visual end product that conveys information or is a decoration; methods include drawing, painting, photography, all types of printing, and bookmaking.
{ brvbar graf mid bullet ik ärts }
graphic arts (category description)
graphic display [ELECTRONICS] The display of data in graphical form on the screen of a cathode-ray tube.
{ brvbar graf mid bullet ik di spl a macr }
graphic equalizer [ENGINEERING ACOUSTICS] A device that allows the response of audio equipment to be modified independently in several frequency bands through the use of a bank of slide controls whose positions form a graph of the frequency response.
{ brvbar graf mid bullet ik mid bullet kw schwa l imacr mid bullet z schwa r }
graphic granite [PETROLOGY] A distinct type of pegmatite in which quartz and orthoclase crystals grew together along a parallel axis.Also known as Hebraic granite; runite.
{ brvbar graf mid bullet ik gran mid bullet schwa t }
graphic intergrowth [PETROLOGY] An intergrowth of crystals, commonly feldspar and quartz, that produces a type of poikilitic texture in which the larger crystals have a fairly regular geometric outline and orientation, and resemble cuneiform writing.
{ brvbar graf mid bullet ik in mid bullet t schwa r gr o macr th }
graphic methods [GRAPHIC ARTS] Pencil-and-paper methods that employ the geometry of a plane to express mathematical relationships and to carry out mathematical operations in analog form.
{ brvbar graf mid bullet ik brvbar meth mid bullet schwa dz }
graphic panel [CONTROL SYSTEMS] A master control panel which indicates the status of equipment and operations in a system, and their relationships.
{ brvbar graf mid bullet ik pan mid bullet schwa l }
graphic recording instrument [ENGINEERING] An instrument that makes a graphic record of one or more quantities as a function of another variable, usually time.
{ graf mid bullet ik ri k rd mid bullet i engi in mid bullet str schwa mid bullet m schwa nt }
graphics [COMMUNICATIONS] 1. In communications systems, an information mode in which a graphic system is used to reproduce intelligence; a variation of facsimile. 2. Nonvoice analog information devices and modes such as facsimile, photographics, and television.
[SCIENCE AND TECHNOLOGY] 1. The graphic media. 2. The art of drawing a three-dimensional object on a two- dimensional surface according to mathematical rules of projection.
{ graf mid bullet iks }
graphics-based molecular modeling See molecular graphics
{ graf mid bullet iks brvbar b a macr st m schwa lek mid bullet y schwa mid bullet l schwa r mäd mid bullet schwa l mid bullet i engi }
graphic scale [MAPPING] A graduated line that indicates the length of miles or kilometers as they appear on a map; the line has the advantage of remaining true after the map is enlarged or reduced in reproduction.Also known as bar scale.
{ brvbar graf mid bullet ik brvbar sk a macr l }
graphics driver [COMPUTER SCIENCE] A series of instructions that activates a graphics device, such as a display screen or plotter.
{ graf mid bullet iks dr imacr v mid bullet schwa r }
graphics engine [COMPUTER SCIENCE] A specialized processor that carries out graphics processing independently of the main central processing unit.Also known as graphics processor.
{ graf mid bullet iks brvbar en mid bullet j schwa n }
graphics interface [COMPUTER SCIENCE] A user interface that displays icons to represent objects.
{ graf mid bullet iks brvbar in mid bullet t schwa r f a macr s }
graphics primitive [COMPUTER SCIENCE] A basic building block for graphic images, such as a dot, line, or curve.
{ graf mid bullet iks brvbar prim mid bullet schwa d mid bullet iv }
graphics processor See graphics engine
{ graf mid bullet iks brvbar prä mid bullet ses mid bullet schwa r }
graphics program [COMPUTER SCIENCE] A program for the generation of images, ranging in complexity from simple line drawings to realistically shaded pictures that resemble photographs.
{ graf mid bullet iks pr o macr mid bullet gr schwa m }
graphics terminal [COMPUTER SCIENCE] An input/output device that can accept and display picture images.
{ graf mid bullet iks brvbar t schwa r mid bullet m schwa n mid bullet schwa l }
graphic tellurium See sylvanite
{ brvbar graf mid bullet ik te lür mid bullet mid bullet schwa m }
graphic texture [GEOLOGY] A pattern of rocks that is similar to cuneiform characters.
{ graf mid bullet ik teks mid bullet ch schwa r }
Graphidaceae [BOTANY] A family of mosses formerly grouped with lichenized Hysteriales but now included in the order Lecanorales; individuals have true paraphyses.
{ graf mid bullet schwa d a macr s mid bullet }
Graphiolaceae [MYCOLOGY] A family of parasitic fungi in the order Ustilaginales in which teleutospores are produced in a cuplike fruiting body.
{ graf mid bullet mid bullet o macr l a macr s mid bullet }
graphite [MINERALOGY] A mineral consisting of a low-pressure allotropic form of carbon; it is soft, black, and lustrous and has a greasy feeling; it occurs naturally in hexagonal crystals or massive or can be synthesized from petroleum coke; hardness is 1-2 on Mohs scale, and specific gravity is 2.09-2.23; used in pencils, crucibles, lubricants, paints, and polishes.Also known as black lead; plumbago.
{ gra f imacr t }
graphite anode [CHEMICAL ENGINEERING] One of the electrodes of graphite used in a mercury cell to produce chlorine by electrolysis.
[ELECTRONICS] 1. The rod of graphite which is inserted into the mercury-pool cathode of an ignitron to start current flow. 2. The collector of electrons in a beam power tube or other high-current tube.
{ gra f imacr t an o macr d }
graphite flake [METALLURGY] A curved graphite particle in gray cast iron.
{ gra f imacr t brvbar fl a macr k }
graphite grease [MATERIALS] A lubricating grease that contains 2-10% amorphous graphite; used for bearings, especially in damp places.
{ gra f imacr t brvbar gr s }
graphite-moderated reactor [NUCLEONICS] A nuclear reactor in which graphite is the principal moderating material.
{ gra f imacr t brvbar mäd mid bullet schwa r a macr d mid bullet schwa d r ak mid bullet t schwa r }
graphite oil [MATERIALS] A deflocculated suspension of graphite in oil; used as a lubricant.
{ gra f imacr t il }
graphite resistor [ELECTRICITY] A resistor made of carbon for resistance heating.
{ gra f imacr t ri zis mid bullet t schwa r }
graphite rosette [METALLURGY] Graphite flakes which extend radially outward from the centers of crystallization.
{ gra f imacr t r o macr zet }
graphitic carbon [METALLURGY] Carbon in iron or steel present in the form of graphite.
{ gr schwa fid mid bullet ik kär mid bullet b schwa n }
graphitic corrosion [METALLURGY] Corrosion of gray cast iron in which the metallic iron constituent is converted into corrosion products which cement together the residual graphite.
{ gr schwa fid mid bullet ik k schwa r o macr mid bullet zh schwa n }
graphitic steel [METALLURGY] Alloy steel containing graphitic carbon.
{ gr schwa fid mid bullet ik st l }
graphitization [ORGANIC CHEMISTRY] The formation of graphitelike material from organic compounds.
{ graf mid bullet schwa d mid bullet schwa z a macr mid bullet sh schwa n }
graphitizing [METALLURGY] Annealing cast iron to convert all or some of the combined carbon to graphitic carbon.
{ graf mid bullet schwa tiz mid bullet i engi }
graphoscope See graphical visual display device
{ graf mid bullet schwa sk o macr p }
graph theory [MATHEMATICS] 1. The mathematical study of the structure of graphs and networks. 2. The body of techniques used in graphing functions in the plane.
{ graf th mid bullet schwa mid bullet r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

grapnel [DESIGN ENGINEERING] An implement with claws used to recover a lost core, drill fittings, and junk from a borehole or for other grappling operations.Also known as grapple.
[NAVAL ARCHITECTURE] An anchor with four or five hooks used for dragging the bottom or for anchorage.
{ [image] grap mid bullet n schwa l }
grappier cement [MATERIALS] A cement composed of finely ground lumps of leftover underburned and overburned slaked lime.
{ [image] grap mid bullet [image] [image] a macr si [image] ment }
grapple See grapnel
{ [image] grap mid bullet schwa l }
grapple dredger See grab dredger
{ [image] grap mid bullet schwa l [image] drej mid bullet schwa r }
grapple hook [DESIGN ENGINEERING] An iron hook used on the end of a rope to snag lines, to hold one ship alongside another, or as a fishing tool.Also known as grappling iron.
{ [image] grap mid bullet schwa l [image] h udot k }
grappling iron See grapple hook
{ [image] grap mid bullet li engi [image] imacr mid bullet schwa rn }
Grapsidae [INVERTEBRATE ZOOLOGY] The square-backed crabs, a family of decapod crustaceans in the section Brachyura.
{ [image] grap mid bullet s schwa [image] d [image] }
graptolite shale [GEOLOGY] Shale containing an abundance of extinct colonial marine organisms known as graptolites.
{ [image] grap mid bullet t schwa [image] l imacr t [image] sh a macr l }
Graptolithina [PALEONTOLOGY] A class of extinct colonial animals believed to be related to the class Pterobranchia of the Hemichordata.
{ [image] grap mid bullet t schwa mid bullet l schwa [image] th imacr n mid bullet schwa }
Graptoloidea [PALEONTOLOGY] An order of extinct animals in the class Graptolithina including branched, planktonic forms described from black shales.
{ [image] grap mid bullet t schwa [image] l [image] id mid bullet [image] mid bullet schwa }
Graptozoa [PALEONTOLOGY] The equivalent name for Graptolithina.
{ [image] grap mid bullet t schwa [image] z o macr mid bullet schwa }
graser See gamma-ray laser
{ [image] gr a macr mid bullet z schwa r }
Grashof formula [FLUID MECHANICS] A formula, m = 0.0165A2p10.97, used to express the discharge m of saturated steam, where A2 is the area of the orifice in square inches, and p1 is reservoir pressure in pounds per square inch.
{ [image] gräs [image] h [image] f [image] f [image] r mid bullet my schwa mid bullet l schwa }
Grashof number [FLUID MECHANICS] A dimensionless number used in the study of free convection of a fluid caused by a hot body, equal to the product of the fluid's coefficient of thermal expansion, the temperature difference between the hot body and the fluid, the cube of a typical dimension of the body and the square of the fluid's density, divided by the square of the fluid's dynamic viscosity.Also known as free convection number.
{ [image] gräs [image] h [image] f [image] n schwa m mid bullet b schwa r }
grasp [INDUSTRIAL ENGINEERING] A basic element (therblig) in time-motion study; a useful element that accomplishes work.
{ grasp }
grass [BOTANY] The common name for all members of the family Gramineae; moncotyledonous plants having leaves that consist of a sheath which fits around the stem like a split tube, and a long, narrow blade.
[ELECTRONICS] Clutter due to circuit noise in a radar receiver, seen on an A scope as a pattern resembling a cross section of turf.Also known as hash.
{ gras }
grass crops [AGRICULTURE] Plants cultivated as forage and grain to be consumed by domestic livestock.
{ [image] gras [image] kräps }
grasserie [INVERTEBRATE ZOOLOGY] A polyhedrosis disease of silkworms characterized by spotty yellowing of the skin and internal liquefaction.Also known as jaundice.
{ [image] gras mid bullet schwa mid bullet r [image] }
grasshopper [INVERTEBRATE ZOOLOGY] The common name for a number of plant-eating orthopteran insects composing the subfamily Saltatoria; individuals have hindlegs adapted for jumping, and mouthparts adapted for biting and chewing.
{ [image] gras [image] häp mid bullet schwa r }
grasshopper fuse [ELECTRICITY] Small fuse incorporating a spring which, upon release by the fusing wire, connects an auxiliary circuit to operate an alarm.
{ [image] gras [image] häp mid bullet schwa r [image] fyüz }
grasshopper linkage [MECHANICAL ENGINEERING] A straight-line mechanism used in some early steam engines.
{ [image] gras [image] häp mid bullet schwa r [image] li engi mid bullet kij }
grassland [ECOLOGY] Any area of herbaceous terrestrial vegetation dominated by grasses and graminoid species.
{ [image] gras [image] land }
grassland climate See subhumid climate
{ [image] gras [image] land [image] kl imacr mid bullet m schwa t }
Grassmann algebra See exterior algebra
{ [image] gräs mid bullet m schwa n [image] al mid bullet j schwa mid bullet br schwa }
Grassmannian See Grassmann manifold
{ brvbar gräs brvbar man mid bullet [image] mid bullet schwa n }
Grassmann manifold [MATHEMATICS] The differentiable manifold whose points are all k-dimensional planes passing through the origin in n- dimensional euclidean space.Also known as Grassmannian.
{ [image] gräs mid bullet m schwa n [image] man mid bullet schwa [image] f o macr ld }
Grassmann's laws [ANALYTICAL CHEMISTRY] Seven laws of color identification and mixing that form the basis of modern analytical colorimetry.
{ [image] gräs mid bullet m schwa nz [image] l [image] z }
grass minimum [METEOROLOGY] The minimum temperature shown by a minimum thermometer exposed in an open situation with its bulb on the level of the tops of the grass blades of short turf.
{ [image] gras [image] min mid bullet schwa mid bullet m schwa m }
Grassot fluxmeter [ENGINEERING] A type of fluxmeter in which a light coil of wire is suspended in a magnetic field in such a way that it can rotate; the ends of the suspended coil are connected to a search coil of known area penetrated by the magnetic flux to be measured; the flux is determined from the rotation of the suspended coil when the search coil is moved.
{ [image] grä [image] s o macr [image] fl schwa ks [image] m [image] d mid bullet schwa r }
grass-roots deposit [MINING ENGINEERING] A deposit that is discovered in surface croppings, is easily exploited, and can pay for its own development while in progress.
{ [image] gras [image] rüts di [image] päz mid bullet schwa t }
grass-roots mining [MINING ENGINEERING] 1. Also known as mining on a shoestring. 2. Inadequately financed mining operation, with catch-as- catch-can practices. 3. Mining from surface down to bedrock.
{ [image] gras [image] rüts [image] m imacr n mid bullet i engi }
grass-roots plant [CHEMICAL ENGINEERING] A complete plant erected on a virgin site.
{ [image] gras [image] rüts [image] plant }
grass sickness [VETERINARY MEDICINE] A disease of horses occurring mainly in Scotland; thought to be caused by a virus similar to the one that causes poliomyelitis in humans.
{ [image] gras [image] sik mid bullet n schwa s }
grass temperature [METEOROLOGY] The temperature registered by a thermometer with its bulb at the level of the tops of the blades of grass in short turf.
{ [image] gras [image] tem mid bullet pr schwa mid bullet ch schwa r }
grass tetany [VETERINARY MEDICINE] A magnesium-deficiency disease of cows.
{ [image] gras [image] tet mid bullet schwa n mid bullet [image] }
grate [ENGINEERING] A support for burning solid fuels; usually made of closely spaced bars to hold the burning fuel, while allowing combustion air to rise up to the fuel from beneath, and ashes to fall away from the burning fuel.
{ gr a macr t }
graticule [MAPPING] A network of lines representing the earth's parallels of latitude and meridians of longitude on a map, chart, or plotting sheet.
[OPTICS] A scale at the focal plane of an optical instrument to aid in the measurement of objects.
{ [image] grad mid bullet schwa [image] kyül }
grating [ELECTROMAGNETISM] 1. An arrangement of fine, parallel wires used in waveguides to pass only a certain type of wave. 2. An arrangement of crossed metal ribs or wires that acts as a reflector for a microwave antenna and offers minimum wind resistance.
[SPECTROSCOPY] See diffraction grating
{ [image] gr a macr d mid bullet i engi }
grating constant [OPTICS] The distance between consecutive diffraction centers of a ultrasonic wave which is producing a light diffraction spectrum.
[SPECTROSCOPY] The distance between consecutive grooves of a diffraction grating.
{ [image] gr a macr d mid bullet i engi [image] kän mid bullet st schwa nt }
grating spectrograph [SPECTROSCOPY] A grating spectroscope provided with a photographic camera or other device for recording the spectrum.
{ [image] gr a macr d mid bullet i engi [image] spek mid bullet tr schwa [image] graf }
grating spectroscope [SPECTROSCOPY] A spectroscope which employs a transmission or reflection grating to disperse light, and usually also has a slit, a mirror or lenses to collimate the light sent through the slit and to focus the light dispersed by the grating into spectrum lines, and an eyepiece for viewing the spectrum.
{ [image] gr a macr d mid bullet i engi [image] spek mid bullet tr schwa [image] sk o macr p }
gratonite [MINERALOGY] Pb9As4S15 A mineral composed of lead arsenic sulfide, occurring in rhombohedral crystals.
{ [image] grat mid bullet schwa n [image] imacr t }
Grätz number See Graetz number
{ [image] grets [image] n schwa m mid bullet b schwa r }
Gratz rectifier [ELECTRONICS] Three-phase, full-wave rectifying circuit using six rectifiers connected in a bridge circuit.
{ [image] grats [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
graupel See snow pellets
{ [image] gra udot mid bullet p schwa l }
grav See G
{ grav }
gravel [GEOLOGY] A loose or unconsolidated deposit of rounded pebbles, cobbles, or boulders.
{ [image] grav mid bullet schwa l }
gravel bank [GEOLOGY] A natural mound or exposed face of gravel, particularly such a place from which gravel is dug.
{ [image] grav mid bullet schwa l [image] ba engi k }
gravel desert See reg
{ [image] grav mid bullet schwa l brvbar dez mid bullet schwa rt }
gravel mine [MINING ENGINEERING] A mine extracting gold from sand or gravel.Also known as placer mine.
{ [image] grav mid bullet schwa l [image] m imacr n }
gravel pack [PETROLEUM ENGINEERING] A packing of very fine gravel surrounding a slotted or perforated liner in well.
{ [image] grav mid bullet schwa l [image] pak }
gravel pump [MECHANICAL ENGINEERING] A centrifugal pump with renewable impellers and lining, used to pump a mixture of gravel and water.
{ [image] grav mid bullet schwa l [image] p schwa mp }
gravel stop [BUILDING CONSTRUCTION] Metal flashing placed at the edge of a roof to prevent gravel from falling off.
{ [image] grav mid bullet schwa l [image] stäp }
Grave's disease See hyperthyroidism
{ [image] gr a macr vz di [image] z [image] z }
graveyard See burial ground
{ [image] gr a macr v [image] yärd }
graveyard shift [INDUSTRIAL ENGINEERING] The shift of workers that begins at or around midnight; the last shift of the day.
{ [image] gr a macr v [image] yärd [image] shift }
gravid [ZOOLOGY] 1. Of the uterus, containing a fetus. 2. Pertaining to female animals when carrying young or eggs.
{ [image] grav mid bullet schwa d }
Gravigrada [VERTEBRATE ZOOLOGY] The sloths, a group of herbivorous xenarthran mammals in the order Edentata; members are completely hairy and have five upper and four lower prismatic teeth without enamel.
{ gr schwa [image] vig mid bullet r schwa mid bullet d schwa }
gravimeter [ENGINEERING] A highly sensitive weighing device used for relative measurement of the force of gravity by detecting small weight differences of a constant mass at different points on the earth.Also known as gravity meter.
{ gr schwa [image] vim mid bullet schwa d mid bullet schwa r }
gravimetric absorption method [ANALYTICAL CHEMISTRY] A method of measuring the moisture content of a gas in which a known volume of gas is passed through a suitable desiccant, such as phosphorus pentoxide or silica gel, and the change in weight of the desiccant is observed.
{ grav mid bullet schwa [image] me mid bullet trik schwa b [image] s [image] rp mid bullet sh schwa n [image] meth mid bullet schwa d }
gravimetric analysis [ANALYTICAL CHEMISTRY] That branch of quantitative analytical chemistry in which a desired constituent is converted, usually by precipitation or combustion, to a pure compound or element, of definite known composition, and is weighed; in a few cases a compound or element is formed which does not contain the constituent but bears a definite mathematical relationship to it.
{ grav mid bullet schwa [image] me mid bullet trik schwa [image] nal mid bullet schwa mid bullet s schwa s }
gravimetric geodesy [GEODESY] The science that utilizes measurements and characteristics of the earth's gravity field, as well as theories regarding this field, to deduce the shape of the earth and, in combination with arc measurements, the earth's size.
{ grav mid bullet schwa [image] me mid bullet trik j [image] [image] äd mid bullet schwa mid bullet s [image] }
gravimetry [ENGINEERING] Measurement of gravitational force.
{ gr schwa [image] vim mid bullet schwa mid bullet tr [image] }
graving dock [CIVIL ENGINEERING] A form of dry dock consisting of an artificial basin fitted with a gate or caisson, into which a vessel can be floated and the water pumped out to expose the vessel's bottom.
{ [image] gr a macr v mid bullet i engi [image] däk }
gravitation [PHYSICS] The mutual attraction between all masses in the universe.Also known as gravitational attraction.
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n }
gravitational acceleration [PHYSICS] The acceleration imparted to a body by the attraction of the earth; approximately equal to 980.7 cm/s2, or 32.2 ft/s2.
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
gravitational astronomy See celestial mechanics
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l schwa [image] strän mid bullet schwa mid bullet m [image] }
gravitational attraction See gravitation
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l schwa [image] trak mid bullet sh schwa n }
gravitational bremsstrahlung [RELATIVITY] The emission of gravitational radiation by two massive objects that pass each other at a high relative velocity and deflect each other slightly. Also known as relativistic bremsstrahlung.
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l [image] brem [image] shträ mid bullet l schwa engi }
gravitational clustering [ASTRONOMY] A theory that attributes the hierarchy structure of the universe to growth of density fluctuations in a statistically uniform and isotropic universe.
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l [image] kl schwa s mid bullet t schwa [image] ri engi }
gravitational collapse [ASTRONOMY] The implosion of a star or other astronomical body from an initial size to a size hundreds or thousands of times smaller.
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l k schwa [image] laps }
gravitational constant [MECHANICS] The constant of proportionality in Newton's law of gravitation, equal to the gravitational force between any two particles times the square of the distance between them, divided by the product of their masses.Also known as constant of gravitation.
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l [image] kän mid bullet st schwa nt }
gravitational convection See thermal convection
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l k schwa n [image] vek mid bullet sh schwa n }
gravitational displacement [MECHANICS] The gravitational field strength times the gravitational constant.Also known as gravitational flux density.
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l dis [image] pl a macr s mid bullet m schwa nt }
gravitational encounter [ASTRONOMY] An approach of two massive bodies in which the directions of motion of both bodies are altered by their mutual gravitational attraction.
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l in [image] ka udot nt mid bullet schwa r }
gravitational energy See gravitational potential energy
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l [image] en mid bullet schwa r mid bullet j [image] }
gravitational equilibrium [ASTROPHYSICS] The condition of a star in which the weight of overlying layers at each point is balanced by the total pressure at that point.
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
gravitational field [MECHANICS] The field in a region in space in which a test particle would experience a gravitational force; quantitatively, the gravitational force per unit mass on the particle at a particular point.
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l [image] f [image] ld }
gravitational-field theory [RELATIVITY] A theory in which gravity is treated as a field, as opposed to a theory in which the force acts instantaneously at a distance.
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l [image] f [image] ld [image] th [image] mid bullet schwa mid bullet r [image] }
gravitational flux density See gravitational displacement
{ [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l fl schwa ks den mid bullet s schwa d mid bullet }
gravitational force [MECHANICS] The force on a particle due to its gravitational attraction to other particles.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l f rs }
gravitational geon [PHYSICS] A hypothetical gravitational field that is held together by its own gravitational attraction.
{ grav mid bullet schwa brvbar t a macr mid bullet sh schwa n mid bullet schwa l j än }
gravitational gradient guidance [NAVIGATION] A system for maintaining the desired orientation of a space vehicle in the vicinity of the earth (or any large celestial body) which utilizes the differences in the pull of gravity between points on the craft having different distances from the earth.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l gr a macr d mid bullet mid bullet schwa nt g imacr d mid bullet schwa ns }
gravitational instability [MECHANICS] Instability of a dynamic system in which gravity is the restoring force.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l in mid bullet st schwa bil mid bullet schwa d mid bullet }
gravitational lens [ASTRONOMY] A massive galaxy or other massive object whose gravitational field focuses light from a distant quasar near or along its line of sight, giving a double or multiple image of the quasar.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l lenz }
gravitational mass [PHYSICS] The mass of a particle as it determines the force it experiences in a gravitational field; equal to inertial mass according to the equivalence principle.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l mas }
gravitational potential [MECHANICS] The amount of work which must be done against gravitational forces to move a particle of unit mass to a specified position from a reference position, usually a point at infinity.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l p schwa ten mid bullet ch schwa l }
gravitational potential energy [MECHANICS] The energy that a system of particles has by virtue of their positions, equal to the work that must be done against gravitational forces to assemble the particles from some reference configuration, such as mutually infinite separation.Also known as gravitational energy.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l p schwa brvbar ten mid bullet ch schwa l en mid bullet schwa r mid bullet j }
gravitational pressure See hydrostatic pressure
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l presh mid bullet schwa r }
gravitational radiation See gravitational wave
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l r a macr d mid bullet a macr mid bullet sh schwa n }
gravitational radius See Schwarzschild radius
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l r a macr d mid bullet mid bullet schwa s }
gravitational redshift [RELATIVITY] A displacement of spectral lines toward the red when the gravitational potential at the observer of the light is greater than at its source.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l red shift }
gravitational repulsion [PHYSICS] Hypothetical repulsion of matter and antimatter; however, experimental results indicate that matter and antimatter attract according to the same laws as matter and matter.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l ri p schwa l mid bullet sh schwa n }
gravitational settling [GEOLOGY] A movement of sediment resulting from gravitational forces.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l set mid bullet li engi }
gravitational sliding [GEOLOGY] Extensive sliding of strata down a slope of an uplifted area.Also known as sliding.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l sl imacr d mid bullet i engi }
gravitational systems of units [MECHANICS] Systems in which length, force, and time are regarded as fundamental, and the unit of force is the gravitational force on a standard body at a specified location on the earth's surface.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l brvbar sis mid bullet t schwa mz schwa v yü mid bullet n schwa ts }
gravitational tide [OCEANOGRAPHY] An atmospheric tide due to gravitational attraction of the sun and moon.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l t imacr d }
gravitational water [HYDROLOGY] Soil water of a temporary character that results from prolonged infiltration from above and which moves downward to the groundwater zone in response to gravity.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l w d mid bullet schwa r }
gravitational wave [RELATIVITY] A propagating gravitational field predicted by general relativity, which is produced by some change in the distribution of matter; it travels at the speed of light, exerting forces on masses in its path.Also known as gravitational radiation.
{ grav mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l w a macr v }
gravitino [PARTICLE PHYSICS] A hypothetical counterpart of the graviton; postulated to exist in supersymmetry theories.
{ grav mid bullet schwa t n mid bullet o macr }
gravitoelectric field [RELATIVITY] In general relativity, those components of the gravitational field that are analogous to the electric-field components of the electromagnetic field and normally provide the dominant contribution.
{ brvbar grav mid bullet schwa mid bullet t o macr mid bullet i brvbar lek mid bullet trik f ld }
gravitomagnetic field [RELATIVITY] In general relativity, those components of the gravitational field that are analogous to the magnetic-field components of the electromagnetic field.
{ brvbar grav mid bullet schwa mid bullet t o macr mid bullet mag brvbar ned mid bullet ik f ld }
gravitometer See densimeter
{ grav mid bullet schwa täm mid bullet schwa d mid bullet schwa r }
graviton [PHYSICS] A theoretically deduced particle postulated as the quantum of the gravitational field, having a rest mass and charge of zero and a spin of 2.
{ grav mid bullet schwa tän }
gravitropism See geotropism
{ gr schwa vi mid bullet tr schwa piz mid bullet schwa m }
gravity [MECHANICS] The gravitational attraction at the surface of a planet or other celestial body.
{ grav mid bullet schwa d mid bullet }
gravity anomaly [GEOPHYSICS] The difference between the observed gravity and the theoretical or predicted gravity.
{ grav mid bullet schwa d mid bullet schwa näm mid bullet schwa mid bullet l }
gravity bar [MINING ENGINEERING] A 5-foot (1.5-meter) length of heavy half-round rod forming the link between the wedge-oriented coupling and the drill-rod swivel coupling on an assembled Thompson retrievable borehole-deflecting wedge.
{ grav mid bullet schwa d mid bullet bär }
gravity bed [ENGINEERING] A moving body of solids in which particles (granules, pellets, beads, or briquets) flow downward by gravity through a vessel, while process fluid flows upward; the moving-bed technique is used in blast and shaft furnaces, petroleum catalytic cracking, pellet dryers, and coolers.
{ grav mid bullet schwa d mid bullet bed }
gravity cell [PHYSICAL CHEMISTRY] An electrolytic cell in which two ionic solutions are separated by means of gravity.
{ grav mid bullet schwa d mid bullet sel }
gravity chute [ENGINEERING] A gravity conveyor in the form of an inclined plane, trough, or framework that depends on sliding friction to control the rate of descent.
{ grav mid bullet schwa d mid bullet shüt }
gravity classification [MINING ENGINEERING] The grading of ores, or the separation of waste from coal, by the differences in specific gravities of the substances.
{ grav mid bullet schwa d mid bullet klas mid bullet schwa mid bullet f schwa brvbar k a macr mid bullet sh schwa n }
gravity-collapse structure See collapse structure
{ grav mid bullet schwa d mid bullet k schwa brvbar laps str schwa k mid bullet ch schwa r }
gravity concentration [ENGINEERING] 1. Any of various methods for separating a mixture of particles, such as minerals, based on the differences in density of the various species and on the resistance to relative motion exerted upon the particles by the fluid or semifluid medium in which separation takes place. 2. The separation of liquid-liquid dispersions based on settling out of the dense phase by gravity.
{ grav mid bullet schwa d mid bullet käns mid bullet schwa n tr a macr mid bullet sh schwa n }
gravity conveyor [ENGINEERING] Any unpowered conveyor such as a gravity chute or a roller conveyor, which uses the force of gravity to move materials over a downward path.
{ grav mid bullet schwa d mid bullet k schwa n v a macr mid bullet schwa r }
gravity corer [ENGINEERING] Any type of corer that achieves bottom penetration solely as a result of gravitational force acting upon its mass.
{ grav mid bullet schwa d mid bullet k r mid bullet schwa r }
gravity dam [CIVIL ENGINEERING] A dam which depends on its weight for stability.
{ grav mid bullet schwa d mid bullet dam }
gravity drainage [HYDROLOGY] Withdrawal of water from strata as a result of gravitational forces.
{ grav mid bullet schwa d mid bullet dr a macr n mid bullet ij }
gravity drainage reservoir [GEOLOGY] A reservoir in which production is significantly affected by gas, oil, and water separating under the influence of gravity while production takes place.
{ grav mid bullet schwa d mid bullet dr a macr n mid bullet ij rez mid bullet schwa v wär }
gravity erosion See mass erosion
{ grav mid bullet schwa d mid bullet i r o macr mid bullet zh schwa n }
gravity fault See normal fault
{ grav mid bullet schwa d mid bullet f lt }
gravity feed [ENGINEERING] Movement of materials from one location to another using the force of gravity.
{ grav mid bullet schwa d mid bullet f d }
gravity flow [HYDROLOGY] A form of glacier movement in which the flow of the ice results from the downslope gravitational component in an ice mass resting on a sloping floor.
{ grav mid bullet schwa d mid bullet fl o macr }
gravity-flow gathering system [PETROLEUM ENGINEERING] The use of gravity (downhill flow) through pipelines to transport and collect liquid at a central location; used for gathering of waste water from waterflooding operations for treatment prior to reuse or disposal.
{ grav mid bullet schwa d mid bullet fl o macr gath mid bullet schwa mid bullet ri engi sis mid bullet t schwa m }
gravity-gradient attitude control [AEROSPACE ENGINEERING] A device that regulates automatically attitude or orientation of an aircraft or spacecraft by responding to changes in gravity acting on the craft.
{ brvbar grav mid bullet schwa d mid bullet brvbar gr a macr d mid bullet mid bullet schwa nt ad mid bullet schwa tüd k schwa n tr o macr l }
gravity gradiometry [PHYSICS] The study and measurement of variations in the acceleration due to gravity.
{ brvbar grav mid bullet schwa d mid bullet gr a macr d mid bullet äm mid bullet schwa mid bullet tr }
gravity haulage [MINING ENGINEERING] A type of haulage system in which the set of full cars is lowered at the end of a rope, and gravity force pulls up the empty cars, the rope being passed around a sheave at the top of the incline.Also known as self-acting incline.
{ grav mid bullet schwa d mid bullet h l mid bullet ij }
gravity incline [MINING ENGINEERING] An opening made in the direction of, and along the same gradient as, the dip of the deposit.
{ grav mid bullet schwa d mid bullet in kl imacr n }
gravity map [GEOPHYSICS] A map of gravitational variations in an area displaying gravitational highs and lows.
{ grav mid bullet schwa d mid bullet map }
gravity meter [ENGINEERING] 1. U-tube-manometer type of device for direct reading of solution specific gravities in semimicro quantities. 2. An electrical device for measuring variations in gravitation through different geologic formations; used in mineral exploration. 3. See gravimeter
{ grav mid bullet schwa d mid bullet m d mid bullet schwa r }
gravity pendulum See pendulum
{ grav mid bullet schwa d mid bullet pen mid bullet j schwa mid bullet l schwa m }
gravity prospecting [ENGINEERING] Identifying and mapping the distribution of rock masses of different specific gravity by means of a gravity meter.
{ grav mid bullet schwa d mid bullet präs pek mid bullet ti engi }
gravity railroad [ENGINEERING] A cable railroad in which cars descend a slope by gravity and are hauled back up the slope by a stationary engine, or there may be two tracks with cars so connected that cars going down may help to raise the cars going up and thus conserve energy.
{ grav mid bullet schwa d mid bullet r a macr l r o macr d }
gravity segregation [ENGINEERING] Tendency of immiscible liquids or multicomponent granular mixtures to separate into distinct layers in accordance with their respective densities.
{ grav mid bullet schwa d mid bullet seg mid bullet r schwa g a macr mid bullet sh schwa n }
gravity separation [ENGINEERING] Separation of immiscible phases (gas-solid, liquid-solid, liquid-liquid, solid-solid) by allowing the denser phase to settle out under the influence of gravity; used in ore dressing and various industrial chemical processes.
{ grav mid bullet schwa d mid bullet sep mid bullet schwa r a macr mid bullet sh schwa n }
gravity settling chamber [ENGINEERING] Chamber or vessel in which the velocity of heavy particles (solids or liquids) in a fluid stream is reduced to allow them to settle downward by gravity, as in the case of a dust-laden gas stream.
{ grav mid bullet schwa d mid bullet set mid bullet li engi ch a macr m mid bullet b schwa r }
gravity simulation [AEROSPACE ENGINEERING] The spinning of part or all of a space vehicle so that the centripetal force on bodies within the vehicle near the outer periphery mimics the force of gravity on objects at the earth's surface.
{ grav mid bullet schwa d mid bullet sim mid bullet y schwa l a macr mid bullet sh schwa n }
gravity slope [GEOLOGY] The relatively steep slope on a hillside above the wash slope; usually situated at the angle of repose of the material eroded from it.
{ grav mid bullet schwa d mid bullet sl o macr p }
gravity spring [HYDROLOGY] A spring that issues under the influence of gravity, not internal pressure.
{ grav mid bullet schwa d mid bullet spri engi }
gravity stamp [MINING ENGINEERING] Unit in a stamp battery which directs a heavy falling weight onto a die on which rock is crushed.
{ grav mid bullet schwa d mid bullet stamp }
gravity station [ENGINEERING] The site of installation of gravimeters.
{ grav mid bullet schwa d mid bullet st a macr mid bullet sh schwa n }
gravity survey [ENGINEERING] The measurement of the differences in gravity force at two or more points.
{ grav mid bullet schwa d mid bullet s schwa r v a macr }
gravity tide [GEOPHYSICS] Cyclic motion of the earth's surface caused by interaction of gravitational forces of the moon, sun, and earth.
{ grav mid bullet schwa d mid bullet t imacr d }
gravity vector [MECHANICS] The force of gravity per unit mass at a given point.Symbolized g.
{ grav mid bullet schwa d mid bullet vek mid bullet t schwa r }
gravity wall [CIVIL ENGINEERING] A retaining wall which is kept upright by the force of its own weight.
{ grav mid bullet schwa d mid bullet w l }
gravity wave [FLUID MECHANICS] 1. A wave at a gas-liquid interface which depends primarily upon gravitational forces, surface tension and viscosity being of secondary importance. 2. A wave in a fluid medium in which restoring forces are provided primarily by buoyancy (that is, gravity) rather than by compression.
{ grav mid bullet schwa d mid bullet w a macr v }
gravity wheel conveyor [MECHANICAL ENGINEERING] A downward-sloping conveyor trough with closely spaced axle-mounted wheel units on which flat-bottomed containers or objects are conveyed from point to point by gravity pull.
{ grav mid bullet schwa d mid bullet wel k schwa n v a macr mid bullet schwa r }
gravity wind [METEOROLOGY] A wind (or component thereof) directed down the slope of an incline and caused by greater air density near the slope than at the same levels some distance horizontally from the slope.Also known as drainage wind; katabatic wind.
{ grav mid bullet schwa d mid bullet wind }
gravity yard See hump yard
{ grav mid bullet schwa d mid bullet yärd }
gravure coating See engraved-roll coating
{ gr schwa vy udot r k o macr d mid bullet i engi }
gravure printing [GRAPHIC ARTS] A process that prints from sunken or depressed surfaces or cups on a plate, in contrast to the raised printing surfaces of letterpress; the depth (and the area) of the depressed areas varies, thus yielding more or less ink on the paper.
{ gr schwa vy udot r print mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

Grawitz's tumor See renal-cell carcinoma
{ [image] grä mid bullet vits mid bullet schwa z [image] tü mid bullet m schwa r }
gray [NUCLEONICS] The International System unit of absorbed dose, equal to the energy imparted by ionizing radiation to a mass of matter corresponding to 1 joule per kilogram. Symbolized Gy.
{ gr a macr }
gray antimony See antimonite; jamesonite
{ brvbar gr a macr [image] ant mid bullet schwa [image] m o macr mid bullet n [image] }
gray blight [PLANT PATHOLOGY] A fungus disease of tea caused by Pestalotia (Pestalozzia) theae, which invades the tissues and causes the formation of black dots on the leaves.
{ brvbar gr a macr [image] bl imacr t }
graybody [THERMODYNAMICS] An energy radiator which has a blackbody energy distribution, reduced by a constant factor, throughout the radiation spectrum or within a certain wavelength interval.Also known as nonselective radiator.
{ [image] gr a macr [image] bäd mid bullet [image] }
gray casting [METALLURGY] A casting of gray iron.
{ [image] gr a macr [image] kast mid bullet i engi }
Gray clay treating [CHEMICAL ENGINEERING] A fixed-bed, vapor-phase treating process used to polymerize selectively unsaturated gum-forming constituents (diolefins); a fixed bed is used of 30- to 60-mesh fuller's earth.
{ [image] gr a macr [image] kl a macr [image] tr [image] d mid bullet i engi }
gray cobalt See cobaltite
{ brvbar gr a macr [image] k o macr [image] b [image] lt }
Gray code [COMMUNICATIONS] A modified binary code in which sequential numbers are represented by expressions that differ only in one bit, to minimize errors.Also known as reflective code.
{ [image] gr a macr [image] k o macr d }
gray copper ore See tetrahedrite
{ [image] gra [image] käp mid bullet schwa r [image] [image] r }
gray filter See neutral-density filter
{ [image] gra [image] fil mid bullet t schwa r }
gray goods [TEXTILES] Cloths of any color that have been woven in a loom but have not been otherwise treated in dry- or wet-finishing operations. Also known as greige goods.
{ [image] gr a macr [image] g udot dz }
gray hematite See specularite
{ brvbar gr a macr [image] h [image] mid bullet m schwa [image] t imacr t }
gray iron [METALLURGY] Pig or cast iron in which the carbon not contained in pearlite is present in the form of graphitic carbon.
{ [image] gr a macr [image] imacr mid bullet schwa rn }
gray leaf spot [PLANT PATHOLOGY] A fungus disease of tomatoes caused by Stemphylium solani and characterized by water-soaked brown spots on the leaves that become gray with age.
{ [image] gr a macr [image] l [image] f [image] spät }
Grayloc tubing joint [PETROLEUM ENGINEERING] Special wellbore-tubing joint that has greater leak resistance and strength than standard API tubing joints.
{ [image] gr a macr mid bullet läk [image] tüb mid bullet i engi [image] j [image] int }
gray manganese ore See manganite
{ brvbar gr a macr [image] ma engi mid bullet g schwa [image] n [image] s [image] [image] r }
gray matter [HISTOLOGY] The part of the central nervous system composed of nerve cell bodies, their dendrites, and the proximal and terminal unmyelinated portions of axons.
{ [image] gr a macr [image] mad mid bullet schwa r }
gray mold [PLANT PATHOLOGY] Any fungus disease characterized by a gray surface appearance of the affected part.
{ [image] gr a macr [image] m o macr ld }
gray scab [PLANT PATHOLOGY] A fungus disease of willow caused by Sphaceloma murrayae and characterized by irregular raised leaf spots having grayish-white centers and dark-brown margins.
{ [image] gr a macr [image] skab }
gray scale [OPTICS] A series of achromatic tones having varying proportions of white and black, to give a full range of grays between white and black; a gray scale is usually divided into 10 steps; however, electronic scanners can typically differentiate 16 to 256 levels.
{ [image] gr a macr [image] sk a macr l }
gray sour See lime sour
{ [image] gr a macr [image] sa udot r }
gray speck [PLANT PATHOLOGY] A manganese-deficiency disease of oats characterized by light-green to grayish leaf spots, and later by the buff or light-brown discoloration of the blades.
{ [image] gr a macr [image] spek }
graywacke [PETROLOGY] An argillaceous sandstone characterized by an abundance of unstable mineral and rock fragments and a fine-grained clay matrix binding the larger, sand-size detrital fragments.
{ [image] gr a macr [image] wak mid bullet schwa }
graywall [PLANT PATHOLOGY] A disease of tomatoes thought to be caused by excess sunlight and characterized by translucent grayish-brown streaks or blotches on the fruit and browning of the vascular strands.
{ [image] gr a macr [image] w [image] l }
graze [ORDNANCE] 1. To pass close to the surface, as a shot that follows a path nearly parallel to the ground and low enough to strike a standing person. 2. Burst of a projectile at the instant of impact with the ground.Also known as graze burst. 3. In time fire, a burst on impact with the ground or other material object on a level with or below the target.
[VERTEBRATE ZOOLOGY] To feed by browsing on, cropping, and eating grass.
{ gr a macr z }
graze burst See graze
{ [image] gr a macr z [image] b schwa rst }
grazing angle [PHYSICS] A very small glancing angle.
{ [image] graz mid bullet i engi [image] a engi mid bullet g schwa l }
grazing fire [ORDNANCE] Small-arms fire which is approximately parallel to the ground and does not rise above the height of a standing person.
{ [image] graz mid bullet i engi [image] f imacr r }
grazing incidence [PHYSICS] Incidence at a small glancing angle.
{ [image] graz mid bullet i engi [image] in mid bullet s schwa mid bullet d schwa ns }
grazing-incidence telescope [ASTRONOMY] An instrument for forming images of celestial x-ray or gamma-ray sources in which the total external reflection of the x-rays or gamma rays from a surface at sufficiently shallow angles of incidence is used to focus them.
{ [image] gr a macr z mid bullet i engi brvbar in mid bullet s schwa d mid bullet schwa ns [image] tel mid bullet schwa [image] sk o macr p }
grease [MATERIALS] 1. Rendered, inedible animal fat that is soft at room temperature and is obtained from lard, tallow, bone, raw animal fat, and other waste products. 2. A lubricant in the form of a solid to semisolid dispersion of a thickening agent in a fluid lubricant, such as petroleum oil thickened with metallic soap.
{ gr [image] s }
grease cup [ENGINEERING] A receptacle used to apply a solid or semifluid lubricant to a bearing; the receptacle is packed with grease and the cap forces the grease to the bearing.
{ [image] gr [image] s [image] k schwa p }
greased-deck concentration [MINING ENGINEERING] A separation process based on selective adhesion of certain grains (diamonds) to quasi-solid grease.
{ [image] gr [image] st [image] dek käns mid bullet schwa n [image] tr a macr mid bullet sh schwa n }
grease gun [ENGINEERING] A small hand-operated device that pumps grease under pressure into bearings.
{ [image] gr [image] s [image] g schwa n }
grease ice [HYDROLOGY] A kind of slush with a greasy appearance, formed from the congelation of ice crystals in the early stages of freezing.Also known as ice fat; lard ice.
{ [image] gr [image] s [image] imacr s }
greasepaint [MATERIALS] Makeup made of melted tallow or grease used by theatrical performers.
{ [image] gr [image] s [image] p a macr nt }
grease seal [ENGINEERING] 1. Type of seal used on floating pistons of some hydropneumatic recoil systems to prevent leakage past the piston of gas or oil; also used in cylinders of some hydropneumatic equilibrators. 2. Seal used to retain grease in a case or housing, as on an axle shaft.
{ [image] gr [image] s [image] s [image] l }
grease spot [PLANT PATHOLOGY] A fungus disease of turf grasses caused by Pythium aphanidermatum and characterized by spots that have a greasy border of blackened leaves and intermingled cottony mycelia.Also known as spot blight.
{ [image] gr [image] s [image] spät }
grease spot photometer [OPTICS] A photometer in which the light sources whose intensities are to be compared illuminate a thin sheet of opaque paper with a translucent spot at the center.
{ [image] gr [image] s [image] spät f schwa [image] täm mid bullet schwa d schwa r }
grease table [MINING ENGINEERING] An apparatus for concentrating minerals, such as diamonds, which adhere to grease; usually a shaking table coated with grease or wax over which an aqueous pulp is flowed.
{ [image] gr [image] s [image] t a macr mid bullet b schwa l }
grease trap [CIVIL ENGINEERING] A trap in a drain or waste pipe to stop grease from entering a sewer system.
{ [image] gr [image] s [image] trap }
greasewood [BOTANY] Any plant of the genus Sarcobatus, especially S. vermiculatus, which is a low shrub that grows in alkali soils of the western United States.
{ [image] gr [image] s [image] w udot d }
grease wool [TEXTILES] Raw wool as shorn form the sheep, containing original natural oils.
{ [image] gr [image] s [image] w udot l }
greasy quartz See milky quartz
{ [image] gr [image] mid bullet s [image] [image] kw [image] rts }
Great Attractor [ASTRONOMY] A great supercluster of galaxies and dark matter, approximately 150 times 106 light-years distant, whose existence has been hypothesized to account for the peculiar motions of galaxies, including the Milky Way Galaxy.
{ brvbar gr a macr t schwa [image] trak mid bullet t schwa r }
Great Basin high [METEOROLOGY] A high-pressure system centered over the Great Basin of the western United States; it is a frequent feature of the surface chart in the winter season.
{ brvbar gr a macr t brvbar bas mid bullet schwa n [image] h imacr }
great circle [GEODESY] A circle, or near circle, described on the earth's surface by a plane passing through the center of the earth.
[MATHEMATICS] The circle on the two-sphere produced by a plane passing through the center of the sphere.
{ [image] gr a macr t brvbar s schwa r mid bullet k schwa l }
great-circle bearing [NAVIGATION] The initial direction along a great circle through two terrestrial points, expressed as angular distance from a reference direction.
{ [image] gr a macr t brvbar s schwa r mid bullet k schwa l [image] ber mid bullet i engi }
great-circle chart See gnomonic chart
{ [image] gr a macr t brvbar s schwa r mid bullet k schwa l [image] chärt }
great-circle course [NAVIGATION] Course along the direction of the great circle through the departure point and the destination; expressed as the angular distance from a reference direction, usually north to the direction of the great circle; the angle varies from point to point along the great circle.
{ [image] gr a macr t brvbar s schwa r mid bullet k schwa l [image] k [image] rs }
great-circle direction [GEODESY] Horizontal direction of a great circle, expressed as angular distance from a reference direction.
{ [image] gr a macr t brvbar s schwa r mid bullet k schwa l di [image] rek mid bullet sh schwa n }
great-circle distance [GEODESY] The length of the shorter arc of the great circle joining two points.
{ [image] gr a macr t brvbar s schwa r mid bullet k schwa l [image] dis mid bullet t schwa ns }
great-circle sailing [NAVIGATION] Any method of solving the various problems involving courses, distance, and so on, as they are relating to a great-circle track.
{ [image] gr a macr t brvbar s schwa r mid bullet k schwa l [image] s a macr l mid bullet i engi }
great-circle track [NAVIGATION] The track of a craft following a great circle, or the approximate great circle which a craft intends to follow.
{ [image] gr a macr t brvbar s schwa r mid bullet k schwa l [image] trak }
great cluster [ASTRONOMY] A galaxy cluster containing thousands of member galaxies and having a radius of 5 times 106 to 20 times 106 light- years.
{ brvbar gr a macr t brvbar kl schwa s mid bullet t schwa r }
great diurnal range [OCEANOGRAPHY] The difference in height between mean higher high water and mean lower low water.Also known as diurnal range.
{ [image] gr a macr t d imacr [image] schwa rn mid bullet schwa l [image] r a macr nj }
Greater Dog See Canis Major
{ [image] gr a macr d mid bullet schwa r brvbar d [image] g }
greater ebb [OCEANOGRAPHY] The stronger of two ebb currents occurring during a tidal day.
{ [image] gr a macr d mid bullet schwa r brvbar eb }
greater flood [OCEANOGRAPHY] The stronger of two flood currents occurring during a tidal day.
{ [image] gr a macr d mid bullet schwa r brvbar fl schwa d }
greater omentum [ANATOMY] A fold of peritoneum that is attached to the greater curvature of the stomach and hangs down over the intestine and fuses with the mesocolon.
{ [image] gr a macr d mid bullet schwa r o macr [image] men mid bullet t schwa m }
greatest common divisor [MATHEMATICS] The greatest common divisor of integers n1, n2, ..., nk is the largest of all integers that divide each ni.Abbreviated gcd.Also known as highest common factor (hcf).
{ [image] gr a macr d mid bullet schwa st brvbar käm mid bullet schwa n di [image] v imacr z mid bullet schwa r }
greatest elongation [ASTRONOMY] The maximum angular distance of a body of the solar system from the sun, as observed from the earth.
{ [image] gr a macr d mid bullet schwa st [image] [image] [image] lo engi [image] g a macr mid bullet sh schwa n }
greatest lower bound [MATHEMATICS] The greatest lower bound of a set of numbers S is the largest number among the lower bounds of S. Abbreviated glb.Also known as infimum (inf).
{ [image] gr a macr d mid bullet schwa st brvbar l o macr mid bullet schwa r [image] ba udot nd }
great galago See thick-tailed bushbaby
{ brvbar gr a macr t g schwa [image] l a macr mid bullet g o macr }
Great Ice Age [GEOLOGY] The Pleistocene epoch.
{ brvbar gr a macr t [image] imacr s [image] a macr j }
Great Nebula of Orion See Orion Nebula
{ brvbar gr a macr t [image] neb mid bullet y schwa mid bullet l schwa schwa v schwa [image] r imacr mid bullet schwa n }
Great Rift [ASTRONOMY] An apparent break in the Milky Way between Cygnus and Sagittarius caused by a series of large, dark overlapping clouds about 100 parsecs (2 times 1015 miles or 3 times 1015 kilometers) distant in the equatorial plane of the Galaxy.
{ [image] gr a macr t [image] rift }
great soil group [GEOLOGY] A group of soils having common internal soil characteristics; a subdivision of a soil order.
{ brvbar gr a macr t [image] s [image] il [image] grüp }
great tropic range [OCEANOGRAPHY] The difference in height between tropic higher high water and tropic lower low water.
{ brvbar gr a macr t [image] träp mid bullet ik [image] r a macr nj }
Great Wall [ASTRONOMY] A layer of several thousand galaxies, estimated to extend for about 500 times 106 by 200 times 106 light-years but to be less than 15 times 106 light-years thick, constituting the largest known structure in the universe.
{ brvbar gr a macr t [image] w [image] l }
great year [ASTRONOMY] The period of one complete cycle of the equinoxes around the ecliptic, about 25,800 years.Also known as platonic year.
{ brvbar gr a macr t [image] yir }
grebe [VERTEBRATE ZOOLOGY] The common name for members of the family Podicipedidae; these birds have legs set far posteriorly, compressed bladelike tarsi, individually broadened and lobed toes, and a rudimentary tail.
{ gr [image] b }
greco [METEOROLOGY] An Italian name for the northeast wind.
{ [image] grek mid bullet o macr }
Greco-Latin square [STATISTICS] An arrangement of combinations of two sets of letters (one set Greek, the other Roman) in a square array, in such a way that no letter occurs more than once in the array.Also known as orthogonal Latin square.
{ brvbar grek mid bullet o macr brvbar lat mid bullet schwa n [image] skwer }
Greeffiellidae [INVERTEBRATE ZOOLOGY] A family of free-living nematodes in the superfamily Desmoscolecoidea.
{ gr [image] mid bullet f [image] [image] el mid bullet schwa [image] d [image] }
Greeffielloidea [INVERTEBRATE ZOOLOGY] A superfamily of primarily marine, free- living nematodes in the order Desmoscolecida, distinguished by a prominent nonencrusted annulation that bears a ring of elongate spines or short scales, and large subdorsal and subventral tubular setae along the body.
{ gr [image] mid bullet f schwa [image] l [image] id mid bullet [image] mid bullet schwa }
Greek group [ASTRONOMY] The group of Trojan planets which lies near the Lagrangian point 60° ahead of Jupiter.Also known as Achilles group.
{ [image] gr [image] k brvbar grüp }
greeking [COMPUTER SCIENCE] The display of the format of a document without displaying the characters.
{ [image] gr [image] k mid bullet i engi }
green [METALLURGY] Pertaining to an unsintered powder.
[OPTICS] The hue evoked in an average observer by monochromatic radiation having a wavelength in the approximate range from 492 to 577 nanometers; however, the same sensation can be produced in a variety of other ways.
{ gr [image] n }
green algae [BOTANY] The common name for members of the plant division Chlorophyta.
{ [image] gr [image] n brvbar al mid bullet j [image] }
green belt See frostless zone
{ [image] gr [image] n [image] belt }
Greenburg-Smith impinger [MINING ENGINEERING] A dust-sampling apparatus based on the principle of impingement of the dust-carrying air at high velocity upon a wetted glass surface; also involves bubbling the air through a liquid medium.
{ [image] gr [image] n mid bullet b schwa rg [image] smith im [image] pin mid bullet j schwa r }
green chalcedony See chrysoprase
{ brvbar gr [image] n kal [image] sed mid bullet schwa n mid bullet [image] }
green concrete [MATERIALS] Concrete that has set but not hardened.
{ brvbar gr n ka engi kr t }
green copperas See ferrous sulfate
{ brvbar gr n käp mid bullet schwa mid bullet r schwa s }
green flash [ASTRONOMY] A brilliant green coloration of the upper limb of the sun occasionally observed just as the sun's apparent disk is about to sink below a distant clear horizon.Also known as blue flash; blue-green flame; green segment; green sun.
{ gr n brvbar flash }
green gland See antennal gland
{ gr n brvbar gland }
green glass [MATERIALS] Glass given a blue-green hue by substituting cupric oxide for the chromium compound used in ordinary glass.
{ gr n brvbar glas }
green gold [METALLURGY] A greenish alloy of gold obtained by using silver, silver and cadmium, or silver and copper as the alloying metal.
{ gr n brvbar g o macr ld }
greenheart [MATERIALS] Wood from Octolea rodioei; resistant to fungi and termites and used for shipbuilding, docks, and marine planking.
{ gr n härt }
greenhouse [BOTANY] Glass-enclosed, climate-controlled structure in which young or out-of-season plants are cultivated and protected.
{ gr n ha udot s }
greenhouse effect [METEOROLOGY] The effect created by the earth's atmosphere in trapping heat from the sun; the atmosphere acts like a greenhouse.
{ gr n ha udot s i fekt }
Greenland anticyclone [METEOROLOGY] The glacial anticyclone which is supposed to overlie Greenland; analogous to the Antarctic anticyclone.
{ gr n mid bullet l schwa nd ant mid bullet i s imacr kl o macr n }
greenlandite See columbite
{ gr n mid bullet l schwa n d imacr t }
Greenland spar See cryolite
{ gr n mid bullet l schwa nd spär }
green laser [OPTICS] A gas laser using mercury and argon to generate a green line at 5225 angstroms, corresponding to the wavelength that is most readily transmitted through seawater.
{ brvbar gr n brvbar l a macr mid bullet z schwa r }
green lead ore See pyromorphite
{ gr n led r }
green lumber [MATERIALS] Freshly sawed lumber, before drying.
{ gr n brvbar l schwa m mid bullet b schwa r }
green manure [AGRICULTURE] Herbaceous plant material plowed into the soil while still green.
{ brvbar gr n m schwa nü mid bullet schwa r }
green mold [MYCOLOGY] Any fungus, especially Penicillium and Aspergillus species, that is green or has green spores.
{ brvbar gr n brvbar m o macr ld }
green mortar [MATERIALS] Mortar that has set but not dried.
{ brvbar gr n brvbar m rd mid bullet schwa r }
green mud [GEOLOGY] 1. A fine-grained, greenish terrigenous mud or oceanic ooze found near the edge of a continental shelf at depths of 300-7500 feet (90-2300 meters). 2. A deep-sea terrigenous deposit characterized by the presence of a considerable proportion of glauconite and calcium carbonate.
{ brvbar gr n m schwa d }
green nickel oxide See nickel oxide
{ gr n brvbar nik mid bullet schwa l äk s imacr d }
green oats [AGRICULTURE] Oat crops before separating and grading.
{ gr n brvbar o macr ts }
greenockite [MINERALOGY] CdS A green or orange mineral that crystallizes in the hexagonal system; occurs as an earthy encrustation and is dimorphous with hawleyite.Also known as cadmium blende; cadmium ocher; xanthochroite.
{ gr mid bullet n schwa k imacr t }
green oil [MATERIALS] In the Scottish shale-oil industry, once-run crude shale oil.
{ gr n brvbar il }
green roof [MINING ENGINEERING] A mine roof which has not broken down or which shows no sign of taking weight.
{ gr n brvbar rüf }
green rosette [PLANT PATHOLOGY] A virus disease of the peanut characterized by bunching and yellowing of the leaves with severe stunting of the plant.
{ brvbar gr n r o macr zet }
green rot [PLANT PATHOLOGY] A decay of fallen deciduous trees in which the wood is colored a malachite green by the fungus Peziza aeruginosa.
{ gr n rät }
green salt See uranium tetrafluoride
{ gr n brvbar s lt }
greensand [GEOLOGY] A greenish sand consisting principally of grains of glauconite and found between the low-water mark and the inner mud line.
[MATERIALS] A highly siliceous sand that contains small amounts of magnesia and alumina, with about 8% of its bulk in powdered coal or charcoal; dampened with water to make foundry molds.
[PETROLOGY] Sandstone composed of greensand with little or no cement.
{ gr n sand }
greenschist [PETROLOGY] A schistose metamorphic rock with abundant chlorite, epidote, or actinolite present, giving it a green color.
{ gr n shist }
greenschist facies [PETROLOGY] Any schistose rock containing an abundance of green minerals and produced under conditions of low to intermediate temperatures (300-500°C) and low to moderate hydrostatic pressures (3000-8000 bars).
{ gr n shist f a macr mid bullet sh z }
Green's dyadic [MATHEMATICS] A vector operator which plays a role analogous to a Green's function in a partial differential equation expressed in terms of vectors.
{ gr nz d imacr ad mid bullet ik }
green segment See green flash
{ gr n brvbar seg mid bullet m schwa nt }
Green's function [MATHEMATICS] A function, associated with a given boundary value problem, which appears as an integrand for an integral representation of the solution to the problem.
{ gr nz f schwa engi k mid bullet sh schwa n }
Green's identities [MATHEMATICS] Formulas, obtained from Green's theorem, which relate the volume integral of a function and its gradient to a surface integral of the function and its partial derivatives.
{ gr nz i den mid bullet schwa d z }
green sky [METEOROLOGY] A greenish tinge to part of the sky, supposed by seamen to herald wind or rain, or in some cases, a tropical cyclone.
{ gr n brvbar sk imacr }
green smut [PLANT PATHOLOGY] A fungus disease of rice characterized by enlarged grains covered with a green powder consisting of conidia, and caused by Ustilaginoidea virens. Also known as false smut.
{ gr n sm schwa t }
green snow [HYDROLOGY] A snow surface that has attained a greenish tint as a result of the growth within it of certain microscopic algae.
{ gr n brvbar sn o macr }
Green's theorem [MATHEMATICS] Under certain general conditions, an integral along a closed curve C involving the sum of functions P(x,y) and Q(x,y) is equal to a surface integral, over the region D enclosed by C, of the partial derivatives of P and Q; namely,
{ gr nz thir mid bullet schwa m }
greenstick fracture [MEDICINE] An incomplete fracture of a long bone, seen in children; the bone is bent but splintered only on the convex side.
{ gr n stik frak mid bullet ch schwa r }
greenstone [MINERALOGY] See nephrite
[PETROLOGY] Any altered basic igneous rock which is green due to the presence of chlorite, hornblende, or epidote.
{ gr n st o macr n }
greenstone belts [GEOLOGY] Oceanic and island arclike sequences that are similar to, and run to the south and north of, the Swaziland System.
{ gr n st o macr n belts }
greenstone schist [PETROLOGY] Greenstone with a foliated structure.
{ gr n st o macr n shist }
green strength [METALLURGY] The mechanical strength which a compacted powder must have in order to withstand mechanical operations to which it is subjected after pressing and before sintering, without damaging its fine details and sharp edges.
{ gr n brvbar stre engi kth }
green sulfur bacteria [MICROBIOLOGY] A physiologic group of green photosynthetic bacteria of the Chloraceae that are capable of using hydrogen sulfide (H2S) and other inorganic electron donors.
{ gr n brvbar s schwa l mid bullet f schwa r bak tir mid bullet mid bullet schwa }
green sun See green flash
{ gr n brvbar s schwa n }
green vitriol See ferrous sulfate
{ gr n brvbar vi mid bullet tr l }
greenware [MATERIALS] Ceramic ware that has not yet been fired.
{ gr n wer }
Greenwell formula [MINING ENGINEERING] A formula used for calculating the thickness of tubing and involving the required thickness of tubing in feet, the vertical depth in feet, the diameter of the shaft in feet, and an allowance for possible flaws or corrosion.
{ gr n wel f r mid bullet my schwa mid bullet l schwa }
Greenwich apparent noon [ASTRONOMY] Local apparent noon at the Greenwich meridian; twelve o'clock Greenwich apparent time, or the instant the apparent sun is over the upper branch of the Greenwich meridian.
{ gren mid bullet ich schwa par mid bullet schwa nt brvbar nün }
Greenwich apparent time [ASTRONOMY] Local apparent time at the Greenwich meridian.Abbreviated GAT.
{ gren mid bullet ich schwa par mid bullet schwa nt brvbar t imacr m }
Greenwich civil time See Greenwich mean time
{ gren mid bullet ich siv mid bullet schwa l brvbar t imacr m }
Greenwich hour angle [ASTRONOMY] Angular distance west of the Greenwich celestial meridian; the arc of the celestial equator, or the angle at the celestial pole, between the upper branch of the Greenwich celestial meridian and the hour circle of a point on the celestial sphere, measured westward from the Greenwich celestial meridian through 360°.Abbreviated GHA.
{ gren mid bullet ich a udot r brvbar a engi mid bullet g schwa l }
Greenwich interval [ASTRONOMY] An interval based on the moon's transit of the Greenwich celestial meridian, as distinguished from a local interval based on the moon's transit of the local celestial meridian.
{ gren mid bullet ich in mid bullet t schwa r mid bullet v schwa l }
Greenwich lunar time [ASTRONOMY] Local lunar time at the Greenwich meridian; the arc of the celestial equator, or the angle at the celestial pole, between the lower branch of the Greenwich celestial meridian and the hour circle of the moon, measured westward from the lower branch of the Greenwich celestial meridian through 24 hours.
{ gren mid bullet ich lün mid bullet schwa r brvbar t imacr m }
Greenwich mean noon [ASTRONOMY] Local mean noon at the Greenwich meridian, twelve o'clock Greenwich mean time, or the instant the mean sun is over the upper branch of the Greenwich meridian.
{ gren mid bullet ich m n brvbar nün }
Greenwich mean time [ASTRONOMY] Mean solar time at the meridian of Greenwich.Abbreviated GMT.Also known as Greenwich civil time; universal time; Z time; zulu time.
{ gren mid bullet ich m n brvbar t imacr m }
Greenwich meridian [GEODESY] The meridian passing through Greenwich, England, and serving as the reference for Greenwich time; it also serves as the origin of measurement of longitude.
{ gren mid bullet ich m schwa rid mid bullet mid bullet schwa n }
Greenwich sidereal time [ASTRONOMY] Local sidereal time at the Greenwich meridian.Abbreviated GST.
{ gren mid bullet ich s imacr dir mid bullet mid bullet schwa l brvbar t imacr m }
gregale [METEOROLOGY] The Maltese and best-known variant of a term for a strong northeast wind in the central and western Mediterranean and adjacent European land areas; it occurs either with high pressure over central Europe or the Balkans and low pressure over Libya, when it may continue for up to 5 days, or with the passage of a depression to the south or southeast, when it lasts only 1 or 2 days; it is most frequent in winter.
{ gr a macr gä mid bullet l a macr }
Gregarinia [INVERTEBRATE ZOOLOGY] A subclass of the protozoan class Telosporea occurring principally as extracellular parasites of invertebrates.
{ greg mid bullet schwa rin mid bullet mid bullet schwa }
Gregorian calendar [ASTRONOMY] The calendar used for civil purposes throughout the world, replacing the Julian calendar and closely adjusted to the tropical year.
{ gr schwa g r mid bullet mid bullet schwa n kal mid bullet schwa n mid bullet d schwa r }
Gregorian telescope [OPTICS] A reflecting telescope having a paraboloidal mirror with a hole in the center and a small secondary (concave ellipsoidal) mirror placed beyond the focus of the primary mirror; light is reflected to the secondary mirror and back to an eyepiece at the hole; the telescope produces an erect image but a small field of view.
{ gr schwa g r mid bullet mid bullet schwa n tel mid bullet schwa sk o macr p }
Gregory formula [MATHEMATICS] A formula used in the numerical evaluation of integrals derived from the Newton formula.
{ greg mid bullet schwa mid bullet r f r mid bullet my schwa mid bullet l schwa }
greige goods See gray goods
{ gr a macr zh g udot dz }
greisen [PETROLOGY] A pneumatolytically altered granite consisting of mainly quartz and a light-green mica.
{ gr imacr z mid bullet schwa n }
grenade [ORDNANCE] A small explosive or chemical missile, originally designed to be thrown by hand, but now also designed to be projected from special grenade launchers, usually fitted to rifles or carbines.
{ gr schwa n a macr d }
grenade cartridge extractor [ORDNANCE] An extractor designed for pulling an empty cartridge case or unfired cartridge out of the chamber of a grenade launcher.
{ gr schwa n a macr d brvbar kär mid bullet trij ik strak mid bullet t schwa r }
grenade launcher [ORDNANCE] A device designed to hold a grenade in position for firing but does not itself propel the missile.
{ gr schwa n a macr d l n mid bullet ch schwa r }
grenade net [ORDNANCE] A net of chicken wire or some similar material placed over a trench, for example, as a protection against grenades.
{ gr schwa n a macr d net }
grenade pit [ORDNANCE] A pit, usually at the bottom of an incline, to catch hand grenades and limit the effects of their explosion.
{ gr schwa n a macr d pit }
grenadine [TEXTILES] A gauzelike fabric made on a jacquard loom.
{ gren mid bullet schwa d n }
grenatite See leucite; staurolite
{ gren mid bullet schwa t imacr t }
Greninger chart [CRYSTALLOGRAPHY] A chart that enables angular relations between planes and zones in a crystal to be read directly from an x-ray diffraction photograph.
{ gren mid bullet i engi mid bullet schwa r chärt }
Grenville orogeny [GEOLOGY] A Precambrian mountain-forming epoch.
{ gren mid bullet v schwa l räj mid bullet schwa mid bullet n }
grenz ray [NUCLEONICS] An x-ray produced at the long-wavelength end of the x-ray spectrum, involving wavelengths of the order of 1 to 10 angstroms (0.1 to 1 nanometer), by using special x-ray tubes that operate at voltages from only 5000 to 15,000 volts.
{ grents r a macr }
gressorial [VERTEBRATE ZOOLOGY] Adapted for walking, as certain birds' feet.
{ gre s r mid bullet mid bullet schwa l }
greyhound [PETROLEUM ENGINEERING] A stand of drill pipe comprising one or more lengths with a tool joint at each end; used to fashion lengths of less than one regular stand during drilling.
{ gr a macr ha udot nd }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

grid [COMPUTER SCIENCE] In optical character recognition, a system of two groups of parallel lines, perpendicular to each other, used to measure or specify character images.
[DESIGN ENGINEERING] A network of equally spaced lines forming squares, used for determining permissible locations of holes on a printed circuit board or a chassis.
[ELECTRICITY] 1. A metal plate with holes or ridges, used in a storage cell or battery as a conductor and a support for the active material. 2. Any systematic network, such as of telephone lines or power lines.
[ELECTRONICS] An electrode located between the cathode and anode of an electron tube, which has one or more openings through which electrons or ions can pass, and serves to control the flow of electrons from cathode to anode.
[MAPPING] A system of uniformly spaced perpendicular lines and horizontal lines running north and south, and east and west on a map, chart, or aerial photograph; used in locating points.
[MEDICINE] See Potter-Bucky grid
[MINING ENGINEERING] Imaginary line used to divide the surface of an area when following a checkerboard placement of boreholes.
{ grid }
grid amplitude [NAVIGATION] Amplitude relative to grid east or west.
{ [image] grid [image] am mid bullet pl schwa [image] tüd }
grid-anode transconductance See transconductance
{ [image] grid brvbar an [image] o macr d [image] tranz mid bullet k schwa n [image] d schwa k mid bullet t schwa ns }
grid azimuth [NAVIGATION] In grid navigation, the angle in the plane of projection measured clockwise between a straight line and the central meridian of a plane-rectangular coordinate system.
{ [image] grid brvbar az mid bullet schwa mid bullet m schwa th }
grid battery See C battery
{ [image] grid [image] bad mid bullet schwa mid bullet r [image] }
grid bearing [NAVIGATION] In grid navigation, the angle in the plane of the projection between a line and a north-south grid line.
{ [image] grid brvbar ber mid bullet i engi }
grid bias [ELECTRONICS] The direct-current voltage applied between the control grid and cathode of an electron tube to establish the desired operating point.Also known as bias; C bias; direct grid bias.
{ [image] grid [image] b imacr mid bullet schwa s }
grid-bias cell See bias cell
{ [image] grid [image] b imacr mid bullet schwa s [image] sel }
grid blocking [ELECTRONICS] 1. Method of keying a circuit by applying negative grid bias several times cutoff value to the grid of a tube during key-up conditions; when the key is down, the blocking bias is removed and normal current flows through the keyed circuit. 2. Blocking of capacitance-coupled stages in an amplifier caused by the accumulation of charge on the coupling capacitors due to grid current passed during the reception of excessive signals.
{ [image] grid [image] bläk mid bullet i engi }
grid blocking capacitor See grid capacitor
{ [image] grid brvbar bläk mid bullet i engi k schwa [image] pas mid bullet schwa d mid bullet schwa r }
grid cap [ELECTRONICS] A top-cap terminal for the control grid of an electron tube.
{ [image] grid [image] kap }
grid capacitor [ELECTRONICS] A small capacitor used in the grid circuit of an electron tube to pass signal current while blocking the direct-current anode voltage of the preceding stage.Also known as grid blocking capacitor; grid condenser.
{ [image] grid k schwa [image] pas mid bullet schwa d mid bullet schwa r }
grid-cathode capacitance [ELECTRONICS] Capacitance between the grid and the cathode in a vacuum tube.
{ [image] grid brvbar kath [image] o macr d k schwa [image] pas mid bullet schwa d mid bullet schwa ns }
grid characteristic [ELECTRONICS] Relationship of grid current to grid voltage of a vacuum tube.
{ [image] grid brvbar kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
grid circuit [ELECTRONICS] The circuit connected between the grid and cathode of an electron tube.
{ [image] grid [image] s schwa r mid bullet k schwa t }
grid condenser See grid capacitor
{ [image] grid k schwa n [image] den mid bullet s schwa r }
grid conductance See electrode conductance
{ [image] grid k schwa n [image] d schwa k mid bullet t schwa ns }
grid control [ELECTRONICS] Control of anode current of an electron tube by variation (control) of the control grid potential with respect to the cathode of the tube.
{ [image] grid k schwa n [image] tr o macr l }
grid-controlled mercury-arc rectifier [ELECTRONICS] A mercury-arc rectifier in which one or more electrodes are employed exclusively to control the starting of the discharge.Also known as grid-controlled rectifier.
{ [image] grid k schwa n [image] tr o macr ld [image] m schwa r mid bullet ky schwa mid bullet re brvbar ärk [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
grid-controlled rectifier See grid-controlled mercury-arc rectifier
{ [image] grid k schwa n [image] tr o macr ld [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
grid control tube [ELECTRONICS] Mercury-vapor-filled thermionic vacuum tube with an external grid control.
{ [image] grid k schwa n [image] tr o macr l [image] tüb }
grid convergence See grid declination
{ [image] grid k schwa n [image] v schwa r mid bullet j schwa ns }
grid course [NAVIGATION] In grid navigation, the horizontal direction expressed as the angular distance from grid north.
{ [image] grid brvbar k [image] rs }
grid current [ELECTRONICS] Electron flow to a positive grid in an electron tube.
{ [image] grid [image] k schwa mid bullet r schwa nt }
grid declination [NAVIGATION] In grid navigation, the angular difference in direction between grid north and true north; it is measured east or west from true north.Also known as declination of grid north; grid convergence.
{ [image] grid [image] dek mid bullet l schwa brvbar n a macr mid bullet sh schwa n }
grid-dip meter [ELECTRONICS] A multiple-range electron-tube oscillator incorporating a meter in the grid circuit to indicate grid current; the meter reading dips (reads lower grid current) when an external resonant circuit is tuned to the oscillator frequency.Also known as grid-dip oscillator.
{ [image] grid [image] dip [image] m [image] d mid bullet schwa r }
grid-dip oscillator See grid-dip meter
{ [image] grid [image] dip brvbar äs mid bullet schwa [image] l a macr d mid bullet schwa r }
grid direction [NAVIGATION] Horizontal direction expressed as angular distance from grid north, measured from grid north, clockwise through 360°.
{ [image] grid di brvbar rek mid bullet sh schwa n }
grid drive [ELECTRONICS] A signal applied to the grid of a transmitting tube.
{ [image] grid [image] dr imacr v }
grid driving power [ELECTRONICS] Average product of the instantaneous value of the grid current and of the alternating component of the grid voltage over a complete cycle; this comprises the power supplied to the biasing device and to the grid.
{ [image] grid brvbar dr imacr v mid bullet i engi [image] pa udot mid bullet schwa r }
grid element [ELECTRICITY] A sinuous resistor used to heat a furnace, made of heavy wire, strap, or casting and suspended from refractory or stainless supports built into the furnace walls, floor, and roof.
{ [image] grid [image] el mid bullet schwa mid bullet m schwa nt }
grid equator [NAVIGATION] A line perpendicular to a prime meridian, at the origin; for the usual orientation in polar regions, the grid equator is the 90°W-90°E meridian forming the basic grid parallel, from which grid latitude is measured.
{ [image] grid i brvbar kw a macr d mid bullet schwa r }
grid-glow tube [ELECTRONICS] A glow-discharge tube in which one or more control electrodes initiate but do not limit the anode current except under certain operating conditions.
{ [image] grid brvbar gl o macr [image] tüb }
grid heading [NAVIGATION] In grid navigation, the heading relative to grid north.
{ [image] grid brvbar hed mid bullet i engi }
gridiron pendulum [HOROLOGY] A compensation pendulum in which the unequal thermal expansion of two metals is utilized to keep the length constant.
{ [image] grid [image] imacr mid bullet schwa rn [image] pen mid bullet j schwa mid bullet l schwa m }
gridistor [ELECTRONICS] Field-effect transistor which uses the principle of centripetal striction and has a multichannel structure, combining advantages of both field effect transistors and minority carrier injection transistors.
{ gri [image] dis mid bullet t schwa r }
grid latitude [NAVIGATION] In grid navigation, the angular distance from a grid equator.
{ [image] grid brvbar lad mid bullet schwa [image] tüd }
grid leak [ELECTRONICS] A resistor used in the grid circuit of an electron tube to provide a discharge path for the grid capacitor and for charges built up on the control grid.
{ [image] grid [image] l [image] k }
grid-leak detector [ELECTRONICS] A detector in which the desired audio- frequency voltage is developed across a grid leak and grid capacitor by the flow of modulated radio-frequency current; the circuit provides square-law detection on weak signals and linear detection on strong signals, along with amplification of the audio-frequency signal.
{ [image] grid [image] l [image] k di [image] tek mid bullet t schwa r }
grid limiter [ELECTRONICS] Limiter circuit which operates by limiting positive grid voltages by means of a large ohmic value resistor; as the exciting signal moves in a positive direction with respect to the cathode, current through the resistor causes an IR drop which holds the grid voltage essentially at cathode potential; during negative excursions no current flows in the grid circuit, so no voltage drop occurs across the resistor.
{ [image] grid [image] lim mid bullet schwa d mid bullet schwa r }
grid locking [ELECTRONICS] Defect of tube operation in which the grid potential becomes continuously positive due to excessive grid emission.
{ [image] grid [image] läk mid bullet i engi }
grid longitude [NAVIGATION] In grid navigation, the angular distance between a prime grid and any designated grid meridian.
{ [image] grid brvbar l a dot n mid bullet j schwa [image] tüd }
grid magnetic angle [NAVIGATION] In grid navigation, the angular difference in direction between grid north and magnetic north; it is measured east or west from grid north.
{ [image] grid mag brvbar ned mid bullet ik [image] a engi mid bullet g schwa l }
grid meridian [NAVIGATION] One of the grid lines extending in a grid north- south direction.
{ [image] grid m schwa [image] rid mid bullet [image] mid bullet schwa n }
grid metal [METALLURGY] An alloy of lead with 5-12% antimony and sometimes with a smaller amount of tin; used for grids in storage batteries.
{ [image] grid [image] med mid bullet schwa l }
grid modulation [ELECTRONICS] Modulation produced by feeding the modulating signal to the control-grid circuit of any electron tube in which the carrier is present.
{ [image] grid [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
grid navigation [NAVIGATION] A navigation system related to a reference grid instead of the true north for the measurement of angles.
{ [image] grid [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
grid nephosope [ENGINEERING] A nephoscope constructed of a grid work of bars mounted horizontally on the end of a vertical column and rotating freely about the vertical axis; the observer rotates the grid and adjusts the position until some feature of the cloud appears to move along the major axis of the grid; the azimuth angle at which the grid is set is taken as the direction of the cloud motion.
{ [image] grid [image] nef mid bullet schwa [image] sk o macr p }
grid neutralization [ELECTRONICS] Method of amplifier neutralization in which a portion of the grid-cathode alternating-current voltage is shifted 180° and applied to the plate-cathode circuit through a neutralizing capacitor.
{ [image] grid [image] nü mid bullet tr schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
grid north [NAVIGATION] In grid navigation, the northerly or zero direction indicated by the grid datum of directional reference.
{ [image] grid brvbar n [image] rth }
grid parallel [NAVIGATION] A line parallel to a grid equator, connecting all points of equal grid latitude.
{ [image] grid brvbar par mid bullet schwa mid bullet lel }
grid-plate capacitance [ELECTRONICS] Direct capacitance between the grid and the plate in a vacuum tube.
{ [image] grid brvbar pl a macr t k schwa [image] pas mid bullet schwa d mid bullet schwa ns }
grid-plate transconductance See transconductance
{ [image] grid brvbar pl a macr t tranz mid bullet k schwa n [image] d schwa k mid bullet t schwa ns }
grid-pool tube [ELECTRONICS] An electron tube having a mercury-pool cathode, one or more anodes, and a control electrode or grid that controls the start of current flow in each cycle; the excitron and ignitron are examples.
{ [image] grid brvbar pül [image] tüb }
grid prime vertical [NAVIGATION] The vertical circle through the grid east and west points of the horizon.
{ [image] grid brvbar pr imacr m [image] v schwa rd mid bullet schwa mid bullet k schwa l }
grid pulse modulation [ELECTRONICS] Modulation produced in an amplifier or oscillator by applying one or more pulses to a grid circuit.
{ [image] grid brvbar p schwa ls [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
grid pulsing [ELECTRONICS] Circuit arrangement of a radio-frequency oscillator in which the grid of the oscillator is biased so negatively that no oscillation takes place even when full plate voltage is applied; pulsing is accomplished by removing this negative bias through the application of a positive pulse on the grid.
{ [image] grid [image] p schwa ls mid bullet i engi }
grid-rectification meter [ENGINEERING] A type of vacuum-tube voltmeter in which the grid and cathode of a tube act as a diode rectifier, and the rectified grid voltage, amplified by the tube, operates a meter in the plate circuit.
{ [image] grid [image] rek mid bullet t schwa mid bullet f schwa brvbar k a macr mid bullet sh schwa n [image] m [image] d mid bullet schwa r }
grid resistor [ELECTRONICS] A general term used to denote any resistor in the grid circuit.
{ [image] grid ri [image] zis mid bullet t schwa r }
grid return [ELECTRONICS] External conducting path for the return grid current to the cathode.
{ [image] grid ri [image] t schwa rn }
grid rhumb line [NAVIGATION] A line making the same oblique angle with all grid meridians; grid parallels and meridians may be considered special cases of the grid rhumb line.
{ [image] grid brvbar r schwa m [image] l imacr n }
grid spectrometer [SPECTROSCOPY] A grating spectrometer in which a large increase in light flux without loss of resolution is achieved by replacing entrance and exit slits with grids consisting of opaque and transparent areas, patterned to have large transmittance only when the entrance grid image coincides with that of the exit grid.
{ [image] grid spek [image] träm mid bullet schwa d mid bullet schwa r }
grid suppressor [ELECTRONICS] Resistor of low ohmic value inserted in the grid circuit of a radio-frequency amplifier to prevent low-frequency parasitic oscillations.
{ [image] grid s schwa [image] pres mid bullet schwa r }
grid swing [ELECTRONICS] Total variation in grid-cathode voltage from the positive peak to the negative peak of the applied signal voltage.
{ [image] grid [image] swi engi }
grid track [NAVIGATION] The direction of the track relative to grid north.
{ [image] grid [image] trak }
grid transformer [ELECTRONICS] Transformer to supply an alternating voltage to a grid circuit or circuits.
{ [image] grid tranz [image] f o macr r mid bullet m schwa r }
grid-type level detector [ELECTRONICS] A detector using a vacuum tube with input applied to a grid.
{ [image] grid [image] tip [image] lev mid bullet schwa l di [image] tek mid bullet t schwa r }
grid variation [NAVIGATION] In grid navigation, the angular difference between grid north and magnetic north.
{ [image] grid [image] ver mid bullet [image] brvbar a macr mid bullet sh schwa n }
grid voltage [ELECTRONICS] The voltage between a grid and the cathode of an electron tube.
{ [image] grid [image] v o macr l mid bullet tij }
Griebe-Schiebe method [SOLID-STATE PHYSICS] A method of observing the piezoelectric behavior of small crystals, in which the crystals are placed between two electrodes connected to the resonant circuit of an oscillator, and tuning of the resonant circuit results in jumps in the oscillator frequency which produce clicks in headphones or a loudspeaker attached to the plate circuit of the oscillator.
{ [image] gr [image] mid bullet b schwa [image] sh [image] mid bullet b schwa [image] meth mid bullet schwa d }
Griebhard's rings [ELECTRICITY] A method of producing lines of constant color on a copper sheet, coinciding with the equipotential lines of an electric field.
{ [image] gr [image] b mid bullet härts [image] ri engi z }
Griess reagent [ANALYTICAL CHEMISTRY] A reagent used to test for nitrous acid; it is a solution of sulfanilic acid, [image] -naphthylamine and acetic acid in water.
{ [image] gr [image] s r [image] [image] a macr mid bullet j schwa nt }
Griffith crack [METALLURGY] Any small flaw in a metal theorized as creating a low order of fracture strength.
{ [image] grif mid bullet schwa th [image] krak }
griffithite [MINERALOGY] A micalike mineral containing magnesium, iron, calcium, and aluminosilicate.
{ [image] grif mid bullet schwa [image] th imacr t }
Griffith's criterion [MECHANICS] A criterion for the fracture of a brittle material under biaxial stress, based on the theory that the strength of such a material is limited by small cracks.
{ [image] grif mid bullet schwa ths kr imacr [image] tir mid bullet [image] mid bullet schwa n }
Griffiths' method [THERMODYNAMICS] A method of measuring the mechanical equivalent of heat in which the temperature rise of a known mass of water is compared with the electrical energy needed to produce this rise.
{ [image] grif mid bullet schwa ths [image] meth mid bullet schwa d }
Griffith's white See lithopone
{ [image] grif mid bullet schwa ths brvbar w imacr t }
Grignard reaction [ORGANIC CHEMISTRY] A reaction between an alkyl or aryl halide and magnesium metal in a suitable solvent, usually absolute ether, to form an organometallic halide.
{ grin [image] yär r [image] [image] ak mid bullet sh schwa n }
Grignard reagent [ORGANIC CHEMISTRY] RMgX The organometallic halide formed in the Grignard reaction; an example is C2H5MgCl; it is useful in organic synthesis.
{ grin [image] yär r [image] [image] a macr mid bullet j schwa nt }
Grignard synthesis [ORGANIC CHEMISTRY] Use of the Grignard reagent in any one of a vast number of reactions, usually condensations; typical syntheses involve formation of a hydrocarbon, acid, ketone, or secondary or tertiary alcohol.
{ grin [image] yär [image] sin mid bullet th schwa mid bullet s schwa s }
grike [GEOLOGY] A vertical fissure developed along a joint in limestone by dissolution of some of the rock.Also spelled gryke.
{ gr imacr k }
grillage [CIVIL ENGINEERING] A footing that consists of two or more tiers of closely spaced structural steel beams resting on a concrete block, each tier being at right angles to the one below.
{ gr [image] [image] yazh }
grille [ENGINEERING] A grating or openwork barrier that is used to conceal or protect an opening in a floor, wall, or pavement.
[ENGINEERING ACOUSTICS] An arrangement of wood, metal, or plastic bars placed across the front of a loudspeaker in a cabinet for decorative and protective purposes.
{ gril }
grille cloth [ENGINEERING ACOUSTICS] A loosely woven cloth stretched across the front of a loudspeaker to keep out dust and provide protection without appreciably impeding sound waves.
{ [image] gril [image] kl [image] th }
Grimmiales [BOTANY] An order of mosses commonly growing upon rock in dense tufts or cushions and having hygroscopic, costate, usually lanceolate leaves arranged in many rows on the stem.
{ [image] grim mid bullet [image] [image] a macr mid bullet l [image] z }
grindability [MATERIALS] Relative ease with which a material can be ground.
{ [image] gr imacr n mid bullet d schwa bil mid bullet schwa d mid bullet }
grindability index [MATERIALS] A numerical indication of the capacity of a material to be ground.
{ gr imacr n mid bullet d schwa bil mid bullet schwa d mid bullet in deks }
grinder [MECHANICAL ENGINEERING] Any device or machine that grinds, such as a pulverizer or a grinding wheel.
{ gr imacr n mid bullet d schwa r }
grinding [ELECTRONICS] 1. A mechanical operation performed on silicon substrates of semiconductors to provide a smooth surface for epitaxial deposition or diffusion of impurities. 2. A mechanical operation performed on quartz crystals to alter their physical size and hence their resonant frequencies.
[MECHANICAL ENGINEERING] 1. Reducing a material to relatively small particles. 2. Removing material from a workpiece with a grinding wheel.
[MINING ENGINEERING] The act or process of continuing to drill after the bit or core barrel is blocked, thereby crushing and destroying any core that might have been produced.
{ gr imacr n mid bullet di engi }
grinding aid [ENGINEERING] An additive to the charge in a ball mill or rod mill to accelerate the grinding process.
{ gr imacr n mid bullet di engi a macr d }
grinding burn [MECHANICAL ENGINEERING] Overheating a localized area of the work in grinding operations.
{ gr imacr n mid bullet di engi b schwa rn }
grinding cracks [MATERIALS] Cracks in a workpiece resulting from grinding.
{ gr imacr n mid bullet di engi kraks }
grinding fluid [MATERIALS] Cutting fluid used in metal-grinding operations.
{ gr imacr n mid bullet di engi flü mid bullet schwa d }
grinding medium [ENGINEERING] Any material including balls and rods, used in a grinding mill.
{ gr imacr n mid bullet di engi m d mid bullet mid bullet schwa m }
grinding mill [LAPIDARY] A lathe designed for lapidary work.
[MECHANICAL ENGINEERING] A machine consisting of a rotating cylindrical drum, that reduces the size of particles of ore or other materials fed into it; three main types are ball, rod, and tube mills.
{ gr imacr n mid bullet di engi mil }
grinding pebbles [ENGINEERING] Pebbles, of chert or quartz, used for grinding in mills, where contamination with iron has to be avoided.
{ gr imacr n mid bullet di engi peb mid bullet schwa lz }
grinding ratio [MECHANICAL ENGINEERING] Ratio of the volume of ground material removed from the workpiece to the volume removed from the grinding wheel.
{ gr imacr n mid bullet di engi r a macr mid bullet sh o macr }
grinding relief [METALLURGY] A groove at the edge of a metal surface which permits overhang of the corner of the grinding wheel.
{ gr imacr n mid bullet di engi ri l f }
grinding sensitivity [MATERIALS] Susceptibility of a material to the formation of grinding cracks.
{ gr imacr n mid bullet di engi sen mid bullet s schwa tiv mid bullet schwa d mid bullet }
grinding stress [MECHANICS] Residual tensile or compressive stress, or a combination of both, on the surface of a material due to grinding.
{ gr imacr n mid bullet di engi stres }
grinding-type resin [ORGANIC CHEMISTRY] Vinyl or other resin that requires grinding before dispersal into plastisols or organosols.
{ gr imacr n mid bullet di engi t imacr p rez mid bullet schwa n }
grinding wheel [DESIGN ENGINEERING] A wheel or disk having an abrasive material such as alumina or silicon carbide bonded to the surface.
{ gr imacr n mid bullet di engi w l }
grindle See bowfin
{ grind mid bullet schwa l }
grindstone [ENGINEERING] A stone disk on a revolving axle, used for grinding, smoothing, and shaping.
{ gr imacr nd st o macr n }
GRIN-rod lens See graded refractive index rod lens
{ grin brvbar räd lenz }
grip [ORDNANCE] One of a pair of wooden or plastic items designed to be attached by threaded fasteners to the two sides of the frame of a weapon, such as a revolver or bayonet; it is shaped to fit the hand and to provide a formed surface to hold the weapon.
{ grip }
griphite [MINERALOGY] (Na,Al,Ca,Fe)6Mn4(PO4)5(OH)4 Mineral composed of a basic phosphate of sodium, calcium, iron, aluminum, and manganese.
{ gri f imacr t }
gripper [CONTROL SYSTEMS] A component of a robot that grasps an object, generally through the use of suction cups, magnets, or articulated mechanisms.
[GRAPHIC ARTS] One of the metal fingers on a printing press that clamps the paper into position and controls its flow as it passes through.
{ grip mid bullet schwa r }
gripper edge [GRAPHIC ARTS] 1. The leading edge of the paper as it passes through a printing press. 2. The front edge of a lithographic or wraparound plate that is secured to the front clamp of the plate cylinder.
{ grip mid bullet schwa r ej }
gripper margin [GRAPHIC ARTS] The blank edge of paper which is unprinted because it is held by the grippers.
{ grip mid bullet schwa r mär mid bullet j schwa n }
gripping zone [CONTROL SYSTEMS] The area in which the center of an object must be located in order for the object to be properly handled by the gripper of a robot.
{ grip mid bullet i engi z o macr n }
grip safety [ORDNANCE] Safety mechanism that prevents a gun from being fired unless the stock is firmly grasped while the trigger is pulled; used mainly on automatic pistols.
{ grip brvbar s a macr f mid bullet t }
grip vector [CONTROL SYSTEMS] A vector from a point on the wrist socket of a robot to the point where the end effector grasps an object; describes the orientation of the object in space.
{ grip vek mid bullet t schwa r }
griquaite [PETROLOGY] A hypabyssal rock that contains garnet and diopside, and sometimes olivine or phlogopite, and is found in kimberlite pipes and dikes.
{ gr mid bullet kw schwa imacr t }
grisaille [GRAPHIC ARTS] 1. A technique of painting to imitate a bas-relief and done in shades of gray. 2. All methods of painting in which full modeling is done in black and white or other contrasting tones, and then finished by the application of transparent glazes.
[TEXTILES] A poplin-type fabric in salt-and-pepper gray with printed warp and coarse filling that imparts a texture.
{ gr schwa z imacr }
grisein [MICROBIOLOGY] C40H61O20N10SFe A red, crystalline, water-soluble antibiotic produced by strains of Streptomyces griseus.
{ gr schwa z n }
griseofulvin [MICROBIOLOGY] C17H17O6Cl A colorless, crystalline antifungal antibiotic produced by several species of Penicillium.Also known as curling factor.
{ griz mid bullet mid bullet o macr f udot l mid bullet v schwa n }
griseolutein [MICROBIOLOGY] Either of two fractions, A or B, of broad- spectrum antibiotics produced by Streptomyces griseoluteus; more active against gram-positive than gram-negative microorganisms.
{ griz mid bullet mid bullet o macr lüd mid bullet mid bullet schwa n }
griseomycin [MICROBIOLOGY] A white, crystalline antibiotic produced by an actinomycete resembling Streptomyces griseolus.
{ griz mid bullet mid bullet m imacr s mid bullet schwa n }
grist [AGRICULTURE] Grain for grinding or the products and by-products of grinding.
[FOOD ENGINEERING] Ground malt for brewing.
{ grist }
gristmill [FOOD ENGINEERING] A mill that grinds grains.
{ grist mil }
grit [GEOLOGY] 1. A hard, sharp granule, as of sand. 2. A coarse sand.
[MATERIALS] An abrasive material composed of angular grains.
[PETROLOGY] A sandstone composed of angular grains of different sizes.
{ grit }
grit chamber [CIVIL ENGINEERING] A chamber designed to remove sand, gravel, or other heavy solids that have subsiding velocities or specific gravities substantially greater than those of the organic solids in waste water.
{ grit ch a macr m mid bullet b schwa r }
grit size [DESIGN ENGINEERING] Size of the abrasive particles on a grinding wheel.
{ grit s imacr z }
grizzly [ENGINEERING] 1. A coarse screen used for rough sizing and separation of ore, gravel, or soil. 2. A grating to protect chutes, manways, and winzes, in mines, or to prevent debris from entering a water inlet.
{ griz mid bullet l }
grizzly bear [VERTEBRATE ZOOLOGY] The common name for a number of species of large carnivorous mammals in the genus Ursus, family Ursidae.
{ griz mid bullet l ber }
grizzly chute [MINING ENGINEERING] A chute equipped with grizzlies which separate fine from coarse material as it passes through the chute.
{ griz mid bullet l brvbar shüt }
grizzly crusher [MECHANICAL ENGINEERING] A machine with a series of parallel rods or bars for crushing rock and sorting particles by size.
{ griz mid bullet l brvbar kr schwa sh mid bullet schwa r }
grizzly worker [MINING ENGINEERING] In metal mining, a laborer who works underground at a grizzly.
{ griz mid bullet l brvbar w schwa rk mid bullet schwa r }
Groeberiidae [PALEONTOLOGY] A family of extinct rodentlike marsupials.
{ gr schwa mid bullet b schwa r imacr mid bullet schwa d }
grog [FOOD ENGINEERING] Liquor diluted with water and served hot.
[MATERIALS] Fired refractory material that is used in the manufacture of products which must withstand extreme heat.
{ gräg }
groin [ANATOMY] Depression between the abdomen and the thigh.
[ARCHITECTURE] The projecting edge at the intersection of two vaults.
[CIVIL ENGINEERING] A barrier built out from a seashore or riverbank to protect the land from erosion and sand movements, among other functions.Also known as groyne; jetty; spur dike; wing dam.
{ gr in }
Gromiida [INVERTEBRATE ZOOLOGY] An order of protozoans in the subclass Filosia; the test, which is chitinous in some species and thin and somewhat flexible in others, is reinforced with sand grains or siliceous particles.
{ gr schwa m imacr mid bullet schwa mid bullet d schwa }
grommet [ENGINEERING] 1. A metal washer or eyelet. 2. A piece of fiber soaked in a packing material and used under bolt and nut heads to preserve tightness.
[ORDNANCE] Device made of rope, plastic, rubber, or metal to protect the rotating band of projectiles.
{ gräm mid bullet schwa t }
grommet nut [DESIGN ENGINEERING] A blind nut with a round head; used with a screw to attach a hinge to a door.
{ gräm mid bullet schwa t n schwa t }
groove [BIOCHEMISTRY] Any of a group of depressions in the double helix of deoxyribonucleic acid that are believed to be sites occupied by nuclear proteins.
[DESIGN ENGINEERING] A long, narrow channel in a surface.
[GEOLOGY] Glaciated marks of large size on rock.
[ORDNANCE] One of the spiral depressions in the rifling of a gun to impart a spinning motion to a projectile which stabilizes it in flight.
{ grüv }
groove casts [GEOLOGY] Rounded or sharp, crested, rectilinear ridges that are a few millimeters high and a few centimeters long; found on the undersurfaces of sandstone layers lying on mudstone.
{ grüv kasts }
grooved drum [DESIGN ENGINEERING] Drum with a grooved surface to support and guide a rope.
{ grüvd brvbar dr schwa m }
groove diameter [ORDNANCE] One of the two diameters of a rifled barrel; it is measured between two grooves that are diametrically opposed.
{ grüv d imacr äm mid bullet schwa d mid bullet schwa r }
groove face [MINING ENGINEERING] The portion of a surface of a member that is included in a groove.
{ grüv f a macr s }
groover [ENGINEERING] A tool for forming grooves in a slab of concrete not yet hardened.
{ grüv mid bullet schwa r }
groove sample [MINING ENGINEERING] A sample of coal or ore obtained by cutting appropriate grooves along or across the road exposures.Also known as channel sample.
{ grüv sam mid bullet p schwa l }
groove weld [METALLURGY] A weld in the groove between a pair of members.
{ grüv weld }
grooving saw [MECHANICAL ENGINEERING] A circular saw for cutting grooves.
{ grüv mid bullet i engi s }
grosgrain [TEXTILES] A ribbed material, usually with a dull finish, made by using cotton in the filling.
{ gr o macr gr a macr n }
Grosh's law [COMPUTER SCIENCE] The law that the processing power of a computer is proportional to the square of its cost.
{ gr o macr sh mid bullet schwa z l }
gros point See rose point lace
{ gr o macr p int }
gross anatomy [ANATOMY] Anatomy that deals with the naked-eye appearance of tissues.
{ gr o macr s schwa nad mid bullet schwa mid bullet m }
gross area [BUILDING CONSTRUCTION] Sum of the areas of all stories included within the outside face of the exterior walls of a building.
{ gr o macr s brvbar er mid bullet mid bullet schwa }
gross-austausch [METEOROLOGY] The exchange of air mass properties and the associated momentum and energy transports produced on a worldwide scale by the migratory large-scale disturbances of middle latitudes.
{ gr o macr s a udot s ta udot sh }
gross errors [STATISTICS] Errors that occur when a measurement process is subject occasionally to large inaccuracies.
{ brvbar gr o macr s er mid bullet schwa rz }
gross index [COMPUTER SCIENCE] The first of two indexes consulted to gain access to a record.
{ brvbar gr o macr s in deks }
gross information content [COMMUNICATIONS] Measure of the total information, redundant or otherwise, contained in a message; expressed as the number of bits, nits, or Hartleys required to transmit the message with specified accuracy over a noiseless medium without coding.
{ brvbar gr o macr s in mid bullet f schwa r m a macr mid bullet sh schwa n kän mid bullet tent }
gross porosity [METALLURGY] Gas pockets or pores of undesirable size and quantity in a casting or a weld metal.
{ brvbar gr o macr s p schwa räs mid bullet schwa d mid bullet }
gross primary production [ECOLOGY] The incorporation of organic matter or biocontent by a grassland community over a given period of time.
{ brvbar gr o macr s pr imacr mer mid bullet pr schwa d schwa k mid bullet sh schwa n }
gross production rate [ECOLOGY] The speed of assimilation of organisms belonging to a specific trophic level.
{ brvbar gr o macr s pr schwa d schwa k mid bullet sh schwa n r a macr t }
gross recoverable value [MINING ENGINEERING] The part of the total metal recovered from an ore multiplied by the price.
{ brvbar gr o macr s ri brvbar k schwa v mid bullet r schwa mid bullet b schwa l val mid bullet yü }
gross rubber [CHEMICAL ENGINEERING] In rubber manufacturing, the total weight of salable product, including elastomer, carbon black, extender oils, and other materials used in compounding the rubber.
{ gr o macr s r schwa b mid bullet schwa r }
gross sample [ANALYTICAL CHEMISTRY] One or more increments taken from a larger quantity of a material that is to be analyzed.Also known as bulk sample; lot sample.
{ brvbar gr o macr s sam mid bullet p schwa l }
gross stress reaction [PSYCHOLOGY] A transient personality disorder in which, under conditions of great or unusual stress, a normal person utilizes neurotic mechanisms to deal with danger.
{ brvbar gr o macr s stres r ak mid bullet sh schwa n }
gross ton See ton
{ brvbar gr o macr s brvbar t schwa n }
gross tonnage [NAVAL ARCHITECTURE] The total volume of the interior of a ship, measured in tons (units of 100 cubic feet).
{ brvbar gr o macr s t schwa n mid bullet ij }
grossular See grossularite
{ gräs mid bullet y schwa mid bullet l schwa r }
grossularite [MINERALOGY] Ca3A12(SiO4)3 The colorless or green, yellow, brown, or red end member of the garnet group, often occurring in contact-metamorphosis impure limestones.Also known as gooseberry stone; grossular.
{ gräs mid bullet y schwa mid bullet l schwa r imacr t }
gross unit value [MINING ENGINEERING] The weight of metal per long or short ton as determined by assay or analysis, multiplied by the market price of the metal.
{ brvbar gr o macr s yü mid bullet n schwa t val mid bullet yü }
gross vehicle weight [INDUSTRIAL ENGINEERING] A truck rating based on the combined weight of the vehicle and its load. Abbreviated gvw.
{ gr o macr s v mid bullet schwa mid bullet k schwa l w a macr t }
gross weight [INDUSTRIAL ENGINEERING] The weight of a vehicle or container when it is loaded with goods.Abbreviated gr wt.
{ brvbar gros w a macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

grothite See sphene
{ [image] gr o macr [image] th imacr t }
Grotthus' chain theory [PHYSICAL CHEMISTRY] An early theory used to explain the conductivity of an electrolyte, in which it was assumed that the cathode and anode attract hydrogen and oxygen respectively, and the molecules of the electrolyte are stretched out in chains between the electrodes, with decomposition occurring in molecules closest to the electrodes.
{ [image] gr o macr t mid bullet h udot s [image] ch a macr n [image] th [image] mid bullet schwa mid bullet r [image] }
ground [AEROSPACE ENGINEERING] To forbid (an aircraft or individual) to fly, usually for a relatively short time.
[ELECTRICITY] 1. A conducting path, intentional or accidental, between an electric circuit or equipment and the earth, or some conducting body serving in place of the earth.Abbreviated gnd.Also known as earth (British usage); earth connection. 2. To connect electrical equipment to the earth or to some conducting body which serves in place of the earth.
[GEOLOGY] 1. Any rock or rock material. 2. A mineralized deposit. 3. Rock in which a mineral deposit occurs.
[NAVIGATION] To touch bottom or run aground; in a serious grounding, the vessel is said to strand.
{ gra udot nd }
ground absorption [ELECTROMAGNETISM] Loss of energy in transmission of radio waves, due to dissipation in the ground.
{ [image] gra udot nd schwa b [image] s [image] rp mid bullet sh schwa n }
ground-air [ORDNANCE] 1. Of missiles, signals, and so on, from the ground to the air. 2. Of a military force, made up of army or marine and air force units. 3. Of actions, conducted by both ground and air units.
{ brvbar gra udot nd brvbar er }
ground anchor See anchor log
{ [image] gra udot nd [image] a engi mid bullet k schwa r }
ground area [BUILDING CONSTRUCTION] The area of a building at ground level.
{ [image] gra udot nd [image] er mid bullet [image] mid bullet schwa }
ground-based navigation aid [NAVIGATION] That portion of a navigation system which is located on the ground and emits signals or receives them from crafts or vehicles; these signals provide the navigation information.
{ [image] gra udot nd [image] b a macr st [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n [image] a macr d }
ground bed [METALLURGY] In cathodic protection, a device that consists of an interconnected group of impressed-current anodes which absorbs the damage caused by generated electric current.
{ [image] gra udot nd [image] bed }
ground block [CIVIL ENGINEERING] A pulley fastened to the anchor log which changes a horizontal pull to a vertical pull on a wire line.
{ [image] gra udot nd [image] bläk }
ground cable [ELECTRICITY] A heavy cable connected to earth for the purpose of grounding electric equipment.
{ [image] gra udot nd [image] k a macr mid bullet b schwa l }
ground chain [NAVAL ARCHITECTURE] A chain that keeps the anchor, when it is being pulled up from the ocean mooring, away from the side of the ship; it is attached along the first length of the anchor chain.
{ [image] gra udot nd [image] ch a macr n }
ground check [ENGINEERING] 1. A procedure followed prior to the release of a radiosonde in order to obtain the temperature and humidity corrections for the radiosonde system. 2. Any instrumental check prior to the ground launch of an airborne experiment.Also known as base- line check.
{ [image] gra udot nd [image] chek }
ground-check chamber [ENGINEERING] A chamber that is used to check the sensing elements of radiosonde equipment and that houses sources of heat and water vapor plus instruments for measuring temperature, humidity, and pressure, and in which air circulation is maintained by a motor-driven fan.
{ [image] gra udot nd [image] chek [image] ch a macr m mid bullet b schwa r }
ground circuit [ELECTRICITY] A telephone or telegraph circuit part of which passes through the ground.
{ [image] gra udot nd [image] s schwa r mid bullet k schwa t }
ground clutter [ELECTROMAGNETISM] Clutter on a ground or airborne radar due to reflection of signals from the ground or objects on the ground.Also known as ground flutter; ground return; land return; terrain echoes.
{ [image] gra udot nd [image] kl schwa d mid bullet schwa r }
ground coal [MINING ENGINEERING] The bottom of a coal seam.
{ [image] gra udot nd [image] k o macr l }
ground conductivity [ELECTRICITY] The effective conductivity of the ground, used in calculating the attenuation of radio waves.
{ [image] gra udot nd [image] kän mid bullet d schwa k brvbar tiv mid bullet schwa d mid bullet [image] }
ground control [CIVIL ENGINEERING] Supervision or direction of all airport surface traffic, except an aircraft landing or taking off.
[ENGINEERING] The marking of survey, triangulation, or other key points or system of points on the earth's surface so that they may be recognized in aerial photographs.
{ [image] gra udot nd k schwa n [image] tr o macr l }
ground-controlled approach [NAVIGATION] Technique or procedures by which a ground controller directs an aircraft to reach a point from which a landing may be made; the controller utilizes information from various sensors, including radar.
{ [image] gra udot nd k schwa n [image] tr o macr ld schwa [image] pr o macr ch }
ground-controlled approach minimums [NAVIGATION] The minimum ceiling or visibility under which an aircraft may be landed with the use of ground- controlled approach (GCA); the pilot must be qualified to use GCA (and the aircraft must be equipped with the necessary radio equipment) before GCA minimums are applicable to the particular flight; at most airports GCA minimums are less than other minimums because of the double check on the ``glide path'' position of the aircraft.
{ [image] gra udot nd k schwa n [image] tr o macr ld schwa [image] pr o macr ch [image] min mid bullet schwa [image] m schwa mz }
ground-controlled approach radar [ENGINEERING] A ground radar system providing information by which aircraft approaches may be directed by radio communications.Abbreviated GCA radar.
{ [image] gra udot nd k schwa n [image] tr o macr ld schwa [image] pr o macr ch [image] r a macr [image] där }
ground-controlled interception [ORDNANCE] In air defense, an interception in which the interceptor weapon is vectored to the target by instructions transmitted from the ground.
{ [image] gra udot nd k schwa n [image] tr o macr ld [image] in mid bullet t schwa r [image] sep mid bullet sh schwa n }
ground-controlled intercept radar [ENGINEERING] A radar system by means of which a controller may direct an aircraft to make an interception of another aircraft.Abbreviated GCI radar.
{ [image] gra udot nd k schwa n [image] tr o macr ld [image] in mid bullet t schwa r [image] sept [image] r a macr [image] där }
ground controller [ENGINEERING] Aircraft controller stationed on the ground; a generic term, applied to the controller in ground-controlled approach, ground- controlled interception, and so on.
{ [image] gra udot nd k schwa n [image] tr o macr l mid bullet schwa r }
ground cover [BOTANY] Prostrate or low plants that cover the ground instead of grass.
[FORESTRY] All forest plants except trees.
{ [image] gra udot nd [image] k schwa v mid bullet schwa r }
ground current See earth current
{ [image] gra udot nd [image] k schwa mid bullet r schwa nt }
ground data equipment [ENGINEERING] Any device located on the ground that aids in obtaining space-position or tracking data (including computation function); reads out data telemetry, video, and so on, from payload instrumentation, or is capable of transmitting command and control signals to a satellite or space vehicle.
{ [image] gra udot nd [image] dad mid bullet schwa i [image] kwip mid bullet m schwa nt }
ground-derived navigation data [NAVIGATION] That data used in navigation and obtained by systems or parts of systems that are located on the ground or sea.
{ [image] gra udot nd d schwa [image] r imacr vd [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n [image] dad mid bullet schwa }
ground detector [ELECTRICITY] An instrument or equipment used for indicating the presence of a ground on an ungrounded system.Also known as ground indicator.
{ [image] gra udot nd di [image] tek mid bullet t schwa r }
ground dielectric constant [ELECTRICITY] Dielectric constant of the earth at a given location.
{ [image] gra udot nd di mid bullet schwa brvbar lek mid bullet trik [image] kän mid bullet st schwa nt }
ground discharge See cloud-to-ground discharge
{ [image] gra udot nd brvbar dis [image] chärj }
ground distance [NAVIGATION] The great-circle distance between two ground positions, as contrasted with slant distance or slant range, the straight-line distance between two points.Also known as ground range.
{ [image] gra udot nd [image] dis mid bullet t schwa ns }
grounded-anode amplifier See cathode follower
{ brvbar gra udot nd mid bullet schwa d [image] an [image] o macr d [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
grounded-base amplifier [ELECTRONICS] An amplifier that uses a transistor in a grounded-base connection.
{ brvbar gra udot nd mid bullet schwa d [image] b a macr s [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
grounded-base connection [ELECTRONICS] A transistor circuit in which the base electrode is common to both the input and output circuits; the base need not be directly connected to circuit ground.Also known as common-base connection.
{ brvbar gra udot nd mid bullet schwa d [image] b a macr s k schwa [image] nek mid bullet sh schwa n }
grounded-cathode amplifier [ELECTRONICS] Electron-tube amplifier with a cathode at ground potential at the operating frequency, with input applied between control grid and ground, and with the output load connected between plate and ground.
{ brvbar gra udot nd mid bullet schwa d [image] kath [image] o macr d [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
grounded-collector connection [ELECTRONICS] A transistor circuit in which the collector electrode is common to both the input and output circuits; the collector need not be directly connected to circuit ground.Also known as common-collector connection.
{ brvbar gra udot nd mid bullet schwa d k schwa [image] lek mid bullet t schwa r k schwa [image] nek mid bullet sh schwa n }
grounded-emitter amplifier [ELECTRONICS] An amplifier that uses a transistor in a grounded-emitter connection.
{ brvbar gra udot nd mid bullet schwa d i [image] mid mid bullet schwa r [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
grounded-emitter connection [ELECTRONICS] A transistor circuit in which the emitter electrode is common to both the input and output circuits; the emitter need not be directly connected to circuit ground.Also known as common-emitter connection.
{ brvbar gra udot nd mid bullet schwa d i [image] mid mid bullet schwa r k schwa [image] nek mid bullet sh schwa n }
grounded-gate amplifier [ELECTRONICS] Amplifier that uses thin-film transistors in which the gate electrode is connected to ground; the input signal is fed to the source electrode and the output is obtained from the drain electrode.
{ brvbar gra udot nd mid bullet schwa d [image] g a macr t [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
grounded-grid amplifier [ELECTRONICS] An electron-tube amplifier circuit in which the control grid is at ground potential at the operating frequency; the input signal is applied between cathode and ground, and the output load is connected between anode and ground.
{ brvbar gra udot nd mid bullet schwa d [image] grid [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
grounded-grid-triode circuit [ELECTRONICS] Circuit in which the input signal is applied to the cathode and the output is taken from the plate; the grid is at radio-frequency ground and serves as a screen between the input and output circuits.
{ brvbar gra udot nd mid bullet schwa d brvbar grid brvbar tr imacr [image] o macr d [image] s schwa r mid bullet k schwa t }
grounded-grid-triode mixer [ELECTRONICS] Triode in which the grid forms part of a grounded electrostatic screen between the anode and cathode, and is used as a mixer for centimeter wavelengths.
{ brvbar gra udot nd mid bullet schwa d brvbar grid brvbar tr imacr [image] o macr d [image] mik mid bullet s schwa r }
grounded ice See stranded ice
{ [image] gra udot nd mid bullet schwa d brvbar imacr s }
grounded-plate amplifier See cathode follower
{ brvbar gra udot nd mid bullet schwa d [image] pl a macr t [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
grounded system [ELECTRICITY] Any conducting apparatus connected to ground.Also known as earthed system.
{ brvbar gra udot nd mid bullet schwa d [image] sis mid bullet t schwa m }
ground effect [AEROSPACE ENGINEERING] Increase in the lift of an aircraft operating close to the ground caused by reaction between high-velocity downwash from its wing or rotor and the ground.
[COMMUNICATIONS] The effect of ground conditions on radio communications.
{ [image] gra udot nd i [image] fekt }
ground-effect machine See air-cushion vehicle
{ [image] gra udot nd i [image] fekt m schwa [image] sh [image] n }
ground electrode [ELECTRICITY] A conductor buried in the ground, used to maintain conductors connected to it at ground potential and dissipate current conducted to it into the earth, or to provide a return path for electric current in a direct-current power transmission system.Also known as earth electrode; grounding electrode.
{ [image] gra udot nd i brvbar lek [image] tr o macr d }
ground environment [ENGINEERING] 1. Environment that surrounds and affects a system or piece of equipment that operates on the ground. 2. System or part of a system, as of a guidance system, that functions on the ground; the aggregate of equipment, conditions, facilities, and personnel that go to make up a system, or part of a system, functioning on the ground.
[ORDNANCE] In air defense, the portion of the air defense system that provides for the detection, surveillance, and control of airborne objects; normally these are ground-based facilities, but also include overwater facilities, such as picket vessels, and airborne early warning and control aircraft.
{ [image] gra udot nd in brvbar v imacr mid bullet schwa rn mid bullet m schwa nt }
ground equalizer inductors [ELECTROMAGNETISM] Coils, having relatively low inductance, inserted in the circuit to one or more of the grounding points of an antenna to distribute the current to the various points in any desired manner.
{ brvbar gra udot nd [image] [image] mid bullet kw schwa [image] l imacr z mid bullet schwa r in [image] d schwa k mid bullet t schwa rz }
ground fallout plot [NUCLEONICS] Time lines plotted within a radioactive fallout plot that approximate the distances to which local fallout will have spread at the end of succeeding hours; these lines are determined by using the rate of fall of the radioactive material and the mean wind vector (fallout wind) in the layer of air through which the material is falling.
{ brvbar gra udot nd [image] f [image] l [image] a udot t [image] plät }
ground fault [ELECTRICITY] Accidental grounding of a conductor.
{ [image] gra udot nd [image] f [image] lt }
ground fault interrupter [ELECTRICITY] A fast-acting circuit breaker that also senses very small ground fault currents such as might flow through the body of a person standing on damp ground while touching a hot alternating-current line wire.
{ [image] gra udot nd [image] f [image] lt [image] int mid bullet schwa [image] r schwa p mid bullet t schwa r }
ground fire [ORDNANCE] Fire, such as antiaircraft fire, that originates from the ground.
{ [image] gra udot nd [image] f imacr r }
ground flutter See ground clutter
{ [image] gra udot nd [image] fl schwa d mid bullet schwa r }
ground fog [METEOROLOGY] A fog that hides less than 0.6 of the sky and does not extend to the base of any clouds that may lie above it.
{ [image] gra udot nd [image] fäg }
ground frost [METEOROLOGY] In British usage, a freezing condition injurious to vegetation, which is considered to have occurred when a minimum thermometer exposed to the sky at a point just above a grass surface records a temperature (grass temperature) of 30.4°F (-0.9°C) or below.
{ [image] gra udot nd [image] fr [image] st }
ground glass [OPTICS] A sheet of matte-surfaced glass on the back of a view camera or process camera so that the image of the subject can be focused on it; it is exactly in the film plane.
{ brvbar gra udot nd [image] glas }
ground handling equipment See ground support equipment
{ [image] gra udot nd brvbar hand mid bullet li engi i [image] kwip mid bullet m schwa nt }
groundhog See barney
{ [image] gra udot nd [image] häg }
ground ice [HYDROLOGY] 1. A body of clear ice in frozen ground, most commonly found in more or less permanently frozen ground (permafrost), and may be of sufficient age to be termed fossil ice.Also known as stone ice; subsoil ice; subterranean ice; underground ice. 2. See anchor ice
{ [image] gra udot nd [image] imacr s }
ground ice mound [GEOLOGY] A frost mound containing bodies of ice.Also known as ice mound.
{ [image] gra udot nd [image] imacr s [image] ma udot nd }
ground indicator See ground detector
{ [image] gra udot nd [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
grounding [ELECTRICITY] Intentional electrical connection to a reference conducting plane, which may be earth, but which more generally consists of a specific array of interconnected electrical conductors referred to as the grounding conductor.
{ [image] gra udot nd mid bullet i engi }
grounding conductor [ELECTRICITY] An array of interconnected electric conductors at a uniform potential, to which electrical connections are made for the purpose of grounding.
{ [image] gra udot nd mid bullet i engi k schwa n [image] d schwa k mid bullet t schwa r }
grounding electrode See ground electrode
{ [image] gra udot nd mid bullet i engi i [image] lek [image] tr o macr d }
grounding plate [ELECTRICITY] An electrically grounded metal plate on which a person stands to discharge static electricity picked up by his body, or a similar plate buried in the ground to act as a ground rod.
{ [image] gra udot nd mid bullet i engi [image] pl a macr t }
grounding reactor [ELECTRICITY] A reactor sometimes used in a grounded alternating-current system which joins a conductor or neutral point to ground and serves to limit ground current in case of a fault.Also known as earthing reactor (British usage).
{ [image] gra udot nd mid bullet i engi r [image] [image] ak mid bullet t schwa r }
grounding receptacle [ELECTRICITY] A receptacle which has an extra contact that accepts the third round or U-shaped prong of a grounding attachment plug and is connected internally to a supporting strap, providing a ground both through the outlet box and the grounding conductor, armor, or raceway of the wiring system.
{ [image] gra udot nd mid bullet i engi ri [image] sep mid bullet t schwa mid bullet k schwa l }
grounding transformer [ELECTRICITY] Transformer intended primarily for the purpose of providing a neutral point for grounding purposes.
{ [image] gra udot nd mid bullet i engi tranz [image] f [image] r mid bullet m schwa r }
ground instrumentation See spacecraft ground instrumentation
{ [image] gra udot nd [image] in mid bullet str schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
ground inversion See surface inversion
{ [image] gra udot nd in [image] v schwa r mid bullet zh schwa n }
ground joint [CIVIL ENGINEERING] A closely fitted masonry joint, usually set without mortar.
[MECHANICAL ENGINEERING] A machined metal joint that makes a tight fit without packing or a gasket.
{ [image] gra udot nd [image] j [image] int }
ground junction See grown junction
{ [image] gra udot nd [image] j schwa engi k mid bullet sh schwa n }
ground layer See surface boundary layer
{ [image] gra udot nd [image] l a macr mid bullet schwa r }
ground lead See work lead
{ [image] gra udot nd l d }
ground log [NAVIGATION] A device for determining the course and speed made good over the ground in shallow water, consisting of a lead or weight attached to a line and thrown overboard to the bottom; the course being made good is indicated by the direction the line tends, and the speed by the amount of line paid out in unit time.
{ gra udot nd läg }
ground loop [AEROSPACE ENGINEERING] A sharp, uncontrollable turn made by an aircraft on the ground during landing, taking off, or taxiing.
[COMMUNICATIONS] Return currents or magnetic fields from relatively high- powered circuits or components which generate unwanted noisy signals in the common return of relatively low-level signal circuits.
[ELECTRICITY] Potentially detrimental loop formed when two or more points in an electric system that are nominally at ground potential are connected by a conducting path.
{ gra udot nd lüp }
ground lug [ELECTRICITY] A lug that connects a grounding conductor to a grounding electrode.
{ gra udot nd l schwa g }
ground magnetic survey [ENGINEERING] A determination of the magnetic field at the surface of the earth by means of ground-based instruments.
{ gra udot nd mag brvbar ned mid bullet ik s schwa r v a macr }
groundman [ENGINEERING] A person employed in digging or excavating.
[MINING ENGINEERING] See mucker
{ gra udot nd m schwa n }
groundmass See matrix
{ gra udot nd mas }
ground meristem [BOTANY] Partially differentiated meristematic tissue derived from the apical meristem that gives rise to ground tissue.
{ brvbar gra udot nd mer mid bullet schwa stem }
ground mine [ORDNANCE] An underwater mine with negative buoyancy, intended to rest on the bottom of relatively shallow water.
{ gra udot nd m imacr n }
ground moraine [GEOLOGY] Rock material carried and deposited in the base of a glacier.Also known as bottom moraine; subglacial moraine.
{ gra udot nd m schwa r a macr n }
ground noise [ENGINEERING ACOUSTICS] The residual system noise in the absence of the signal in recording and reproducing; usually caused by inhomogeneity in the recording and reproducing media, but may also include tube noise and noise generated in resistive elements in the amplifier system.
[GEOPHYSICS] In seismic exploration, disturbance of the ground due to some cause other than the shot.
{ gra udot nd n iz }
ground outlet [ELECTRICITY] Outlet equipped with a receptacle of the polarity type having, in addition to the current-carrying contacts, one grounded contact which can be used for the connection of an equipment-grounding conductor.
{ gra udot nd a udot t mid bullet let }
ground plane [ELECTRICITY] A grounding plate, aboveground counterpoise, or arrangement of buried radial wires required with a ground-mounted antenna that depends on the earth as the return path for radiated radio-frequency energy.
{ gra udot nd pl a macr n }
ground-plane antenna [ELECTROMAGNETISM] Vertical antenna combined with a grounded horizontal disk, turnstile element, or similar ground-plane simulation; such antennas may be mounted several wavelengths above the ground, and provide a low radiation angle.
{ gra udot nd pl a macr n an ten mid bullet schwa }
groundplasm [CYTOLOGY] A polyphasic system in which the resolvable elements of the cytoplasm are suspended, including the larger organelles, enzymes of intermediate cell metabolism, contractile protein molecules, and the main cellular pool of soluble precursors.
{ gra udot nd plaz mid bullet schwa m }
ground plate [ELECTRICITY] A plate of conducting material embedded in the ground to act as a ground electrode.
{ gra udot nd pl a macr t }
ground plot See dead-reckoning plot
{ gra udot nd plät }
ground point of intercept [NAVIGATION] In terminal approach procedures, a point in the vertical plane on the runway center line by which it is assumed that the straight-line extension of the slide slope intercepts the runway approach surface base line.Abbreviated as GPI.
{ gra udot nd p int schwa v in mid bullet t schwa r sept }
ground position [NAVIGATION] A position on the spherical or spheroidal earth, particularly such a position vertically below an aircraft.
{ gra udot nd p schwa zish mid bullet schwa n }
ground-position indicator [NAVIGATION] An airborne computing mechanism that provides a continuous indication of position through data derived from instruments which give heading, airspeed, elapsed time, and drift.
{ gra udot nd p schwa zish mid bullet schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
ground potential [ELECTRICITY] Zero potential with respect to the ground or earth.
{ gra udot nd p schwa ten mid bullet ch schwa l }
ground pressure [GEOPHYSICS] The pressure to which a rock formation is subjected by the weight of the superimposed rock and rock material or by diastrophic forces created by movements in the rocks forming the earth's crust.Also known as geostatic pressure; lithostatic pressure; rock pressure.
{ gra udot nd presh mid bullet schwa r }
ground protection [ELECTRICITY] Protection provided a circuit by a device which opens the circuit when a fault to ground occurs.
{ gra udot nd pr schwa tek mid bullet sh schwa n }
ground proximity warning system [NAVIGATION] An airborne computer that provides a pilot with visual and audible warnings when it senses the aircraft may inadvertently make contact with the ground.
{ gra udot nd präk brvbar sim mid bullet schwa d mid bullet w rn mid bullet i engi sis mid bullet t schwa m }
ground range See ground distance
{ gra udot nd r a macr nj }
ground recharge [ELECTRICITY] The flow of electrons from the ground, in reference to lightning effects.
{ gra udot nd brvbar r chärj }
ground-referenced navigation data [NAVIGATION] Navigation data which are referenced to points on the earth's surface.
{ gra udot nd brvbar ref mid bullet r schwa nst nav mid bullet schwa g a macr mid bullet sh schwa n dad mid bullet schwa }
ground-reflected wave [ELECTROMAGNETISM] Component of the ground wave that is reflected from the ground.
{ gra udot nd ri brvbar flek mid bullet t schwa d w a macr v }
ground resistance [ELECTRICITY] Opposition of the earth to the flow of current through it; its value depends on the nature and moisture content of the soil, on the material, composition, and nature of connections to the earth, and on the electrolytic action present.
{ gra udot nd ri zis mid bullet t schwa ns }
ground return [ELECTRICITY] Use of the earth as the return path for a transmission line.
[ELECTROMAGNETISM] 1. An echo received from the ground by an airborne radar set. 2. See ground clutter
{ gra udot nd ri t schwa rn }
ground-return circuit [ELECTRICITY] Circuit which has a conductor (or two or more in parallel) between two points and which is completed through the ground or earth.
{ gra udot nd ri t schwa rn s schwa r mid bullet k schwa t }
ground rod [ELECTRICITY] A rod that is driven into the earth to provide good grounding.
{ gra udot nd räd }
groundscatter propagation [COMMUNICATIONS] Multihop ionospheric radio propagation along other than the great-circle path between transmitting and receiving stations; radiation from the transmitter is first reflected back to earth from the ionosphere, then scattered in many directions from the earth's surface.
{ gra udot nd skad mid bullet schwa r präp mid bullet schwa g a macr mid bullet sh schwa n }
ground sluice [MINING ENGINEERING] A channel through which gold-bearing earth is passed in placer mining.
{ gra udot nd slüs }
ground speed [NAVIGATION] Speed of an aircraft relative to the surface of the earth.
{ gra udot nd sp d }
ground start [AEROSPACE ENGINEERING] A propulsion starting sequence of a rocket or missile that is initiated and carried through to ignition of the main-stage engines on the ground.
{ gra udot nd stärt }
ground state [QUANTUM MECHANICS] The stationary state of lowest energy of a particle or a system of particles.
{ gra udot nd st a macr t }
ground-state maser [PHYSICS] A maser whose amplifying transition has a terminal level that is appreciably populated at thermal equilibrium for the ambient temperature.
{ gra udot nd st a macr t m a macr mid bullet z schwa r }
ground strafing [ORDNANCE] Attack upon ground troops by low-flying aircraft using bombs, machine gun, and cannon.
{ gra udot nd str a macr f mid bullet i engi }
ground streamer [METEOROLOGY] An upward advancing column of high-ion density which rises from a point on the surface of the earth toward which a stepped leader descends at the start of a lightning discharge.
{ gra udot nd str mid bullet m schwa r }
ground substance See matrix
{ gra udot nd s schwa b mid bullet st schwa ns }
ground support equipment [AEROSPACE ENGINEERING] That equipment on the ground, including all implements, tools, and devices (mobile or fixed), required to inspect, test, adjust, calibrate, appraise, gage, measure, repair, overhaul, assemble, disassemble, transport, safeguard, record, store, or otherwise function in support of a rocket, space vehicle, or the like, either in the research and development phase or in an operational phase, or in support of the guidance system used with the missile, vehicle, or the like.Abbreviated GSE.Also known as ground handling equipment.
{ gra udot nd s schwa p rt i kwip mid bullet m schwa mt }
ground surveillance radar [ENGINEERING] 1. A surveillance radar operated at a fixed point on the earth's surface for observation and control of the position of aircraft or other vehicles in the vicinity. 2. A radar system capable of detecting objects on the ground from points on the ground.
{ gra udot nd s schwa r v a macr mid bullet l schwa ns r a macr där }
ground swell [OCEANOGRAPHY] A swell passing through shallow water, characterized by a marked increase in height in water shallower than one-tenth wavelength.
{ gra udot nd swel }
ground system [ELECTROMAGNETISM] The portion of an antenna that is closely associated with an extensive conducting surface, which may be the earth itself.
{ gra udot nd sis mid bullet t schwa m }
ground tackle [NAVAL ARCHITECTURE] The anchoring equipment on a ship.
{ gra udot nd tak mid bullet schwa l }
ground tissue [BOTANY] In leaves and young roots and stems, any tissue other than the epidermis and vascular tissues.
{ gra udot nd tish mid bullet ü }
ground-to-cloud discharge [GEOPHYSICS] A lightning discharge in which the original streamer processes start upward from an object located on the ground.
{ gra udot nd t schwa brvbar kla udot d dis chärj }
ground trace [ENGINEERING] The theoretical mark traced upon the surface of the earth by a flying object, missile, or satellite as it passes over the surface, the mark being made vertically from the object making the trace.
{ gra udot nd tr a macr s }
ground truth measurements [GEOPHYSICS] Measurements of various properties, such as temperature and land utilization, which are conducted on the ground to calibrate observations made from satellites or aircraft.
{ gra udot nd trüth mezh mid bullet schwa r mid bullet m schwa ns }
ground-up read-only memory [COMPUTER SCIENCE] A read-only memory which is designed from the bottom up, and for which all fabrication masks used in the multiple mask process are custom-generated.
{ gra udot nd brvbar schwa p r d brvbar o macr n mid bullet l mem mid bullet r }
ground visibility [METEOROLOGY] In aviation terminology, the horizontal visibility observed at the ground, that is, surface visibility or control-tower visibility.
{ gra udot nd viz mid bullet schwa bil mid bullet schwa d mid bullet }
groundwater [HYDROLOGY] All subsurface water, especially that part that is in the zone of saturation.
{ gra udot nd w d mid bullet schwa r }
groundwater decrement See groundwater discharge
{ gra udot nd w d mid bullet schwa r brvbar dek mid bullet r schwa mid bullet m schwa nt }
groundwater depletion curve [HYDROLOGY] A recession curve of streamflow, so adjusted that the slope of the curve represents the runoff (depletion rate) of the groundwater; it is formed by the observed hydrograph during prolonged periods of no precipitation.Also known as groundwater recession.
{ gra udot nd w d mid bullet schwa r di pl mid bullet sh schwa n k schwa rv }
groundwater discharge [HYDROLOGY] 1. Water released from the zone of saturation. 2. Release of such water.Also known as decrement; groundwater decrement; phreatic-water discharge.
{ gra udot nd w d mid bullet schwa r dis chärj }
groundwater flow [HYDROLOGY] That portion of the precipitation that has been absorbed by the ground and has become part of the groundwater.
{ gra udot nd w d mid bullet schwa r fl o macr }
groundwater increment See recharge
{ gra udot nd w d mid bullet schwa r brvbar i engi mid bullet kr schwa mid bullet m schwa nt }
groundwater level [HYDROLOGY] 1. The level below which the rocks and subsoil are full of water. 2. See water table
{ gra udot nd w d mid bullet schwa r lev mid bullet schwa l }
groundwater recession See groundwater depletion curve
{ gra udot nd w d mid bullet schwa r ri sesh mid bullet schwa n }
groundwater recharge See recharge
{ gra udot nd w d mid bullet schwa r r chärj }
groundwater replenishment See recharge
{ gra udot nd w d schwa r ri plen mid bullet ish mid bullet m schwa nt }
groundwater surface See water table
{ gra udot nd w d mid bullet schwa r brvbar s schwa r mid bullet f schwa s }
groundwater table See water table
{ gra udot nd w d mid bullet schwa r brvbar t a macr mid bullet b schwa l }
ground wave [COMMUNICATIONS] A radio wave that is propagated along the earth and is ordinarily affected by the presence of the ground and the troposphere; includes all components of a radio wave over the earth except ionospheric and tropospheric waves.Also known as surface wave.
[ORDNANCE] One of the waves formed in the ground by an explosion.
{ gra udot nd w a macr v }
ground ways [CIVIL ENGINEERING] Supports, usually made of heavy timbers, which are placed on the ground on either side of the keel of a ship under construction, providing a track for launching, and supporting the sliding ways.Also known as standing ways.
{ gra udot nd w a macr z }
ground wire [CIVIL ENGINEERING] A small-gage, high-strength steel wire used to establish line and grade for air-blown mortar or concrete.Also known as alignment wire; screed wire.
[ELECTRICITY] A conductor used to connect electric equipment to a ground rod or other grounded object.
{ gra udot nd w imacr r }
groundwood pulp See mechanical pulp
{ gra udot nd w udot d brvbar p schwa lp }
ground zero [ORDNANCE] The point on the surface of the earth (including water) at which, above which, or below which an atomic detonation has actually occurred.Also known as surface zero.
{ gra udot nd brvbar zir mid bullet o macr }
group [ASTRONOMY] A number of stars moving in the same direction with the same speed.
[CHEMISTRY] 1. A family of elements with similar chemical properties. 2. A combination of bonded atoms that behave as a unit under certain conditions, for example, the sulfate group, SO42-.
[COMMUNICATIONS] A subdivision containing a number of voice channels, either within a supergroup or separately, normally comprised of up to 12 voice channels occupying the frequency band 60-108 kilohertz; each voice channel may be multiplexed for teletypewriter operation, if required; the number of voice channels which may be simultaneously multiplexed for teletypewriter operation will vary according to equipment design.
[GEOLOGY] A lithostratigraphic material unit comprising several formations.
[MATHEMATICS] A set G with an associative binary operation where g1.g2 always exists and is an element of G; each g has an inverse element g-1, and G contains an identity element.
{ grüp }
group A kits [ELECTRONICS] Normally those items of electronic equipment which may be permanently or semipermanently installed in an aircraft for supporting, securing, or interconnecting the components and controls of the equipment, and which will not in any manner compromise the security classification of the equipment.
{ brvbar grüp a macr kits }
group B kits [ELECTRONICS] Normally, the operating or operable component of the electronic equipment in an aircraft which, when installed on or in connection with group A parts, constitute the complete operable equipment.
{ brvbar grüp b kits }
group bus [ELECTRICITY] A scheme of electrical connections for a generating station in which more than two feeder lines are supplied by two bus-selector circuit breakers which lead to a main bus and an auxiliary bus.
{ grüp brvbar b schwa s }
group busy tone [COMMUNICATIONS] High tone connected to the jack sleeves of an outgoing trunk group as an indication that all trunks in the group are busy.
{ grüp brvbar biz mid bullet t o macr n }
group code See systematic error-checking code
{ grüp k o macr d }
group-coded record [COMPUTER SCIENCE] A method of recording data on magnetic tape with eight tracks of data and one parity track, in which every eighth byte in conjunction with the parity track is used for detection and correction of all single-bit errors.
{ grüp k o macr d mid bullet schwa d rek mid bullet schwa rd }
group diffusion method [NUCLEONICS] An approximation used in studying the diffusion of neutrons in a nuclear reactor, in which the range of neutron energies, from source energy to thermal energy, is divided into a finite number of intervals, or groups, and the neutrons in each group are assumed to diffuse with no loss of energy, until they have undergone the average number of collisions needed to reduce their energy to that of the next lower group.
{ grüp di brvbar fyü mid bullet zh schwa n meth mid bullet schwa d }
group dynamics [PSYCHOLOGY] A branch of social psychology which studies problems involving the structure of a group.
{ grüp d imacr nam mid bullet iks }
grouped-frequency operation [COMMUNICATIONS] Use of different frequency bands for channels in opposite directions in a two-wire carrier system.
{ grüpt brvbar fr mid bullet kw schwa n mid bullet s äp mid bullet schwa r a macr mid bullet sh schwa n }
grouped records [COMPUTER SCIENCE] Two or more records placed together and identified by a single key, to save storage space or reduce access time.
{ grüpt brvbar rek mid bullet schwa rdz }
group flashing light [NAVIGATION] A light showing groups of flashes at regular intervals, the duration of light being less than that of darkness.
{ grüp flash mid bullet i engi l imacr t }
group frequency [ELECTROMAGNETISM] Frequency corresponding to group velocity of propagated waves in a transmission line or waveguide.
{ grüp brvbar fr mid bullet kw schwa n mid bullet s }
group incentive [INDUSTRIAL ENGINEERING] Any wage incentive applied to more than one employee who is engaged in group work characterized by interdependent relationship between operations with consequent physical proximity and unification of interest.
{ grüp in sen mid bullet tiv }
group-indicate [COMPUTER SCIENCE] To print indicative information from only the first record of a group.
{ grüp brvbar in mid bullet d schwa k a macr t }
grouping [COMMUNICATIONS] Periodic error in the spacing of recorded lines in a facsimile system.
{ grüp mid bullet i engi }
grouping circuits [COMMUNICATIONS] Circuits used to interconnect two or more switchboard positions together, so that one operator may handle the several switchboard positions from one operator's set.
{ grüp mid bullet i engi s schwa r mid bullet k schwa ts }
grouping of records [COMPUTER SCIENCE] Placing records together in a group to either conserve storage space or reduce access time.
{ grüp mid bullet i engi schwa v rek mid bullet schwa rdz }
group mark [COMPUTER SCIENCE] A character signaling the beginning or end of a group of data.
{ grüp brvbar märk }
group modulation [COMMUNICATIONS] Process by which a number of channels, already separately modulated to a specific frequency range, are again modulated to shift the group to another range.
{ grüp mäj mid bullet schwa l a macr mid bullet sh schwa n }
group number [OCEANOGRAPHY] The first two numbers in the argument number in A. T. Doodson's scheme for predicting tides.
{ grüp n schwa m mid bullet b schwa r }
group occulting light [NAVIGATION] A light having groups of eclipses at regular intervals; the duration of the light period is equal to or greater than that of the dark period.
{ grüp schwa k schwa l mid bullet ti engi l imacr t }
groupoid [MATHEMATICS] A set having a binary relation everywhere defined.
{ grü p id }
group printing [COMPUTER SCIENCE] The printing of information summarizing the data on a group of cards or other records when a key change occurs.
{ grüp brvbar print mid bullet i engi }
group psychotherapy [PSYCHOLOGY] Therapy given to a group of people by a therapist relying on the group effect on the individual and the person's interactions with the group.
{ grüp s imacr mid bullet k o macr ther mid bullet schwa mid bullet p }
group selection [EVOLUTION] Selection in which changes in gene frequency are brought about by the differential extinction and proliferation of the local population.
{ brvbar grüp si brvbar lek mid bullet sh schwa n }
group technology [INDUSTRIAL ENGINEERING] A manufacturing system that uses a classification and coding scheme to group parts into families based on similar manufacturing requirements, and specifies parts characteristics, process plans, setups, and manufacturing sequences.
{ grüp tek näl mid bullet schwa mid bullet j }
group theory [MATHEMATICS] The study of the structure of groups which especially deals with the classification of finite groups.
{ grüp th mid bullet schwa mid bullet r }
group therapy [PSYCHOLOGY] Application of psychotherapeutic techniques to a group, including utilization of interactions of members of the group.
{ brvbar grüp ther mid bullet schwa mid bullet p }
group velocity [PHYSICS] The velocity of the envelope of a group of interfering waves having slightly different frequencies and phase velocities.
{ brvbar grüp v schwa läs mid bullet schwa d mid bullet }
group without small subgroups [MATHEMATICS] A topological group in which there is a neighborhood of the identity element that contains no subgroup other than the subgroup consisting of the identity element alone.
{ brvbar grüp with a udot t sm l s schwa b grüps }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

galmei See hemimorphite
{ gäl [image] m imacr }
Galofaro [OCEANOGRAPHY] A whirlpool in the Strait of Messina, between Sicily and Italy; formerly called Charybdis.
{ [image] gäl mid bullet schwa [image] fä mid bullet r o macr }
Galois field [MATHEMATICS] A type of field extension obtained from considering the coefficients and roots of a given polynomial.Also known as root field.
{ [image] gal [image] wä [image] f [image] ld }
Galois group [MATHEMATICS] A group of isomorphisms of a particular field extension associated with a polynomial's roots.
{ [image] gal [image] wä [image] grüp }
Galois theory [MATHEMATICS] The study of the Galois field and Galois group corresponding to a polynomial.
{ [image] gal [image] wä [image] th [image] mid bullet schwa mid bullet r [image] }
Galtonian curve [STATISTICS] A graph showing the variation of any quantity from its normal value.
{ g [image] l [image] t o macr mid bullet n [image] mid bullet schwa n [image] k schwa rv }
Galton whistle [ENGINEERING ACOUSTICS] A short cylindrical pipe with an annular nozzle, which is set into resonant vibration in order to generate ultrasonic sound waves.
{ [image] g [image] l mid bullet t schwa n [image] wis mid bullet schwa l }
Galumnidae [INVERTEBRATE ZOOLOGY] A family of oribatid mites in the suborder Sarcoptiformes.
{ g schwa [image] l schwa m mid bullet n schwa [image] d [image] }
galvanic [ELECTRICITY] Pertaining to electricity flowing as a result of chemical action.
{ gal [image] van mid bullet ik }
galvanic battery [ELECTRICITY] A galvanic cell, or two or more such cells electrically connected to produce energy.
{ gal [image] van mid bullet ik [image] bad mid bullet schwa mid bullet r [image] }
galvanic cell [ELECTRICITY] An electrolytic cell that is capable of producing electric energy by electrochemical action.
{ gal [image] van mid bullet ik [image] sel }
galvanic corrosion [METALLURGY] Electrochemical corrosion associated with the current in a galvanic cell, caused by dissimilar metals in an electrolyte because of the difference in potential (emf) of the two metals.Also known as contact corrosion.
{ gal [image] van mid bullet ik k schwa [image] r o macr mid bullet zh schwa n }
galvanic couple [ELECTRICITY] A pair of unlike substances, such as metals, which generate a voltage when brought in contact with an electrolyte.
{ gal [image] van mid bullet ik [image] k schwa p mid bullet schwa l }
galvanic current [ELECTRICITY] A steady direct current.
{ gal [image] van mid bullet ik [image] k schwa mid bullet r schwa nt }
galvanic series [CHEMISTRY] The relative hierarchy of metals arranged in order from magnesium (least noble) at the anodic, corroded end through platinum (most noble) at the cathodic, protected end.
{ gal [image] van mid bullet ik [image] sir mid bullet [image] z }
galvanic skin response [PHYSIOLOGY] The electrical reactions of the skin to any stimulus as detected by a sensitive galvanometer; most often used experimentally to measure the resistance of the skin to the passage of a weak electric current.
{ gal [image] van mid bullet ik [image] skin ri [image] späns }
galvanism [BIOLOGY] The use of a galvanic current for medical or biological purposes.
{ [image] gal mid bullet v schwa [image] niz mid bullet schwa m }
galvanize [METALLURGY] To deposit zinc on the surface of iron or steel by the processes of hot dipping, sherardizing, or sometimes electroplating.
{ [image] gal mid bullet v schwa [image] n imacr z }
galvanoluminescence [PHYSICS] Light emission which may occur when electrodes of certain metals, such as aluminum or tantalum, are immersed in suitable electrolytes and current is passed between them.
{ brvbar gal mid bullet v schwa mid bullet n o macr [image] lü mid bullet m schwa [image] nes mid bullet schwa ns }
galvanomagnetic effect [ELECTROMAGNETISM] One of the electrical or thermal phenomena occurring when a current-carrying conductor or semiconductor is placed in a magnetic field; examples are the Hall effect, Ettingshausen effect, transverse magnetoresistance, and Nernst effect.Also known as magnetogalvanic effect.
{ brvbar gal mid bullet v schwa mid bullet n o macr [image] mag brvbar ned mid bullet ik i [image] fekt }
galvanometer [ENGINEERING] An instrument for indicating or measuring a small electric current by means of a mechanical motion derived from electromagnetic or electrodynamic forces produced by the current.
{ [image] gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r }
galvanometer constant [ELECTRICITY] Number by which a certain function of the reading of a galvanometer must be multiplied to obtain the current value in ordinary units.
{ [image] gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r [image] kän mid bullet st schwa nt }
galvanometer recorder [ENGINEERING ACOUSTICS] A sound recorder in which the audio signal voltage is applied to a coil suspended in a magnetic field; the resulting movements of the coil cause a tiny attached mirror to move a reflected light beam back and forth across a slit in front of a moving photographic film.
{ [image] gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r ri [image] k [image] rd mid bullet schwa r }
galvanometer shunt [ELECTRICITY] Resistor connected in parallel with a galvanometer to increase its range under certain conditions; it allows only a known fraction of the current to pass through the galvanometer.
{ [image] gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r [image] sh schwa nt }
galvanostat [ELECTRICITY] A device to deliver constant current from a high- voltage battery.
{ gal [image] van mid bullet schwa [image] stat }
galvanotaxis [BIOLOGY] Movement of a free-living organism in response to an electrical stimulus.
{ brvbar gal mid bullet v schwa mid bullet n o macr brvbar tak mid bullet s schwa s }
galvanotropism [BIOLOGY] Response of an organism to electrical stimulation.
{ [image] gal mid bullet v schwa [image] nä mid bullet tr schwa [image] piz mid bullet schwa m }
galvo See metal fume fever
{ [image] gal [image] v o macr }
gambir [MATERIALS] The yellowish extract from the twigs and leaves of the Malayan wood vine Uncaria gambir (Rubiaceae); used for tanning and dyeing and as an astringent.Also known as pale catechu; terra japonica; white cutch.
{ [image] gam [image] bir }
gambler's ruin [STATISTICS] A game of chance which can be considered to be a series of Bernoulli trials at which each player wins a specified sum of money for every success and loses another sum for every failure; play goes on until the initial capital is lost and the player is ruined.
{ brvbar gam mid bullet bl schwa rz [image] rü mid bullet schwa n }
gambrel roof [BUILDING CONSTRUCTION] A roof with two sloping sides stepped at different angles on each side of the center ridge; the lower slope is steeper than the upper slope.
{ [image] gam mid bullet br schwa l [image] rüf }
game [MATHEMATICS] A mathematical model expressing a contest between two or more players under specified rules.
{ g a macr m }
game bird [BIOLOGY] A bird that is legal quarry for hunters.
{ [image] g a macr m [image] b schwa rd }
Gamella [MICROBIOLOGY] A genus of bacteria in the family Streptococcaceae; spherical cells occurring singly or in pairs with flattened adjacent sides; ferment glucose.
{ g schwa [image] mel mid bullet schwa }
gamene See madder
{ [image] ga [image] m [image] n }
gametangial copulation [MYCOLOGY] Direct fusion of certain fungal gametangia without differentiation of the gametes.
{ [image] ga mid bullet m schwa [image] tan mid bullet j [image] mid bullet schwa l [image] käp mid bullet y schwa [image] la mid bullet sh schwa n }
gametangium [BIOLOGY] A cell or organ that produces sex cells; occurs in algae, fungi, and plants.
{ [image] gam mid bullet schwa [image] tan mid bullet j [image] mid bullet schwa m }
gamete [BIOLOGY] A cell which participates in fertilization and development of a new organism.Also known as germ cell; sex cell.
{ [image] ga [image] m [image] t }
game theory [MATHEMATICS] The mathematical study of games or abstract models of conflict situations from the viewpoint of determining an optimal policy or strategy.Also known as theory of games.
{ [image] g a macr m [image] th [image] mid bullet schwa mid bullet r [image] }
gametic copulation [MYCOLOGY] The fusion of pairs of differentiated, uninucleate sexual cells or gametes formed in specialized gametangia.
{ g schwa [image] med mid bullet ik [image] käp mid bullet y schwa [image] l a macr mid bullet sh schwa n }
gametoblast [BOTANY] An archespore that has not yet undergone differentiation.
{ g schwa [image] m [image] d mid bullet schwa [image] blast }
gametocyte [HISTOLOGY] An undifferentiated cell from which gametes are produced.
{ g schwa [image] m [image] d mid bullet schwa [image] s imacr t }
gametogenesis [BIOLOGY] The formation of gametes, or reproductive cells such as ova or sperm.
{ g schwa [image] m [image] d mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
gametophore [BOTANY] A branch that bears gametangia.
{ g schwa [image] m [image] d mid bullet schwa [image] f [image] r }
gametophyte [BOTANY] 1. The haploid generation producing gametes in plants exhibiting metagenesis. 2. An individual plant of this generation.
{ g schwa [image] m [image] d mid bullet schwa [image] f imacr t }
game tree [MATHEMATICS] A tree graph used in the analysis of strategies for a game, in which the vertices of the graph represent positions in the game, and a given vertex has as its successors all vertices that can be reached in one move from the given position.Also known as lookahead tree.
{ [image] g a macr m [image] tr [image] }
gamma [CHEMISTRY] The gamma position (the third carbon atom in an aliphatic carbon chain) on a chemical compound.
[ELECTROMAGNETISM] A unit of magnetic field strength, equal to 10 microoersteds, or 0.00001 oersted.
[GRAPHIC ARTS] A numerical indication of the degree of contrast in a television or photographic image; equal to the slope of the straight-line portion of the H and D curve for the emulsion or screen.
[MECHANICS] mech
{ [image] gam mid bullet schwa }
gamma-absorption gage See gamma gage
{ brvbar gam mid bullet schwa schwa b [image] s [image] rp mid bullet sh schwa n [image] g a macr j }
gamma acid [ORGANIC CHEMISTRY] C10H5NH2OHSO3H White crystals, slightly soluble in water; an intermediate in dyestuff manufacture.Also known as 2-amino-8-naphthol-6-sulfonic acid; 7-amino-1-naphthol-3-sulfonic acid; 2,5-naphthylamine sulfonic acid; 3-sulfonic acid; 6-sulfonic acid.
{ [image] gam mid bullet schwa [image] as mid bullet schwa d }
gamma camera [ENGINEERING] An instrument consisting of a large, thin scintillation crystal or array of photomultiplier tubes, a multichannel collimator, and circuitry to analyze the pulses produced by the photomultipliers; used to visualize the distribution of radioactive compounds in the human body.
{ [image] gam mid bullet schwa [image] kam mid bullet r schwa }
gamma counter [ENGINEERING] A device for detecting gamma radiation, primarily through the detection of fast electrons produced by the gamma rays; it either yields information about integrated intensity within a time interval or detects each photon separately.
{ [image] gam mid bullet schwa [image] ka udot nt mid bullet schwa r }
gamma cross section [NUCLEAR PHYSICS] The cross section for absorption or scattering of gamma rays by a nucleus or atom.
{ brvbar gam mid bullet schwa [image] kr [image] [image] sek mid bullet sh schwa n }
gamma decay See gamma emission
{ [image] gam mid bullet schwa di [image] k a macr }
gamma distribution [STATISTICS] A normal distribution whose frequency function involves a gamma function.
{ brvbar gam mid bullet schwa [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
gamma emission [NUCLEAR PHYSICS] A quantum transition between two energy levels of a nucleus in which a gamma ray is emitted.Also known as gamma decay.
{ brvbar gam mid bullet schwa i [image] mish mid bullet schwa n }
gamma flux density [NUCLEAR PHYSICS] The number of gamma rays passing through a unit area in a unit time.
{ brvbar gam mid bullet schwa [image] fl schwa ks [image] den mid bullet s schwa d mid bullet [image] }
gamma function [MATHEMATICS] The complex function given by the integral with respect to t from 0 to [image] of e-ttz-1; this function helps determine the general solution of Gauss' hypergeometric equation.
{ [image] gam mid bullet schwa [image] f schwa engi k mid bullet sh schwa n }
gamma gage [NUCLEONICS] A penetration-type thickness gage that measures the thickness or density of a sample by measuring its absorption of gamma rays.Also known as gamma-absorption gage.
{ [image] gam mid bullet schwa [image] g a macr j }
gamma globulin [IMMUNOLOGY] Any of the serum proteins with antibody activity.
{ [image] gam mid bullet schwa [image] gläb mid bullet y schwa mid bullet l schwa n }
gamma heating [NUCLEONICS] Heating resulting from absorption of gamma-ray energy by a material.
{ [image] gam mid bullet schwa [image] h [image] d mid bullet i engi }
Gammaherpesvirinae [VIROLOGY] A subfamily of animal, double-stranded linear DNA viruses of the family Herpesviridae, which are enveloped by a lipid bilayer and several glycoproteins.Also known as lymphoproliferative virus group.
{ brvbar gam mid bullet schwa brvbar h schwa r [image] p [image] z [image] v imacr mid bullet r schwa [image] n [image] }
gamma iron [METALLURGY] Iron having a face-centered cubic lattice structure, stable between 910 and 1400°C.
{ [image] gam mid bullet schwa [image] imacr mid bullet schwa rn }
gamma irradiation [NUCLEONICS] Exposure of a material to gamma rays.
{ [image] gam mid bullet schwa i [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
gamma logging [ENGINEERING] Obtaining, by means of a gamma-ray probe, a record of the intensities of gamma rays emitted by the rock strata penetrated by a borehole.
{ [image] gam mid bullet schwa [image] läg mid bullet i engi }
gamma matrix See Dirac matrix
{ [image] gam mid bullet schwa [image] m a macr mid bullet triks }
gamma radiation [NUCLEONICS] Radiation of gamma rays.
{ [image] gam mid bullet schwa [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
gamma radiography [NUCLEONICS] Radiography by means of gamma rays.
{ [image] gam mid bullet schwa [image] r a macr d mid bullet [image] [image] äg mid bullet r schwa mid bullet f [image] }
gamma ray [NUCLEAR PHYSICS] A high-energy photon, especially as emitted by a nucleus in a transition between two energy levels.
{ [image] gam mid bullet schwa [image] r a macr }
gamma-ray altimeter [ENGINEERING] An altimeter, used at altitudes under several hundred feet, that measures the photon backscatter from the earth resulting from the transmission of photons to earth from a cobalt-60 gamma source in the plane.
{ [image] gam mid bullet schwa [image] r a macr al [image] tim mid bullet schwa d mid bullet schwa r }
gamma-ray astronomy [ASTRONOMY] The study of gamma rays from extraterrestrial sources, especially gamma-ray bursts.
{ [image] gam mid bullet schwa [image] r a macr schwa [image] strän mid bullet schwa mid bullet m [image] }
gamma-ray bursts [ASTRONOMY] Intense blasts of soft gamma rays of unknown origin, which range in duration from a tenth of a second to tens of seconds and occur several times a year from sources widely distributed over the sky.
{ [image] gam mid bullet schwa [image] r a macr [image] b schwa rsts }
gamma-ray detector [ENGINEERING] An instrument that registers the presence of gamma rays.
{ [image] gam mid bullet schwa [image] r a macr di [image] tek mid bullet t schwa r }
gamma-ray laser [PHYSICS] A hypothetical device which would generate coherent radiation in the range 0.005-0.5 nanometer by inducing isomeric radiative transitions between isomeric nuclear states.Also known as graser.
{ [image] gam mid bullet schwa [image] r a macr [image] l a macr mid bullet z schwa r }
gamma-ray level indicator [ENGINEERING] A level indicator in which the rising level of the liquid or other material reduces the amount of radiation passing from a gamma-ray source through the container to a Geiger counter or other radiation detector.
{ [image] gam mid bullet schwa [image] r a macr brvbar lev mid bullet schwa l [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
gamma-ray probe [ENGINEERING] A gamma-ray counter built into a watertight case small enough to be lowered into a borehole.
{ [image] gam mid bullet schwa [image] r a macr [image] pr o macr b }
gamma-ray scattering See Compton scattering
{ [image] gam mid bullet schwa [image] r a macr skad mid bullet schwa mid bullet ri engi }
gamma-ray source [NUCLEONICS] A quantity of radioactive material that emits gamma radiation and is in a form convenient for radiology.
{ gam mid bullet schwa r a macr s rs }
gamma-ray spectrometry [NUCLEONICS] 1. Determination of the energy distribution of gamma rays emitted by nuclei.Also known as gamma-ray spectroscopy. 2. In particular, a variation of neutron activation analysis in which the induced radiation from the sample is gamma rays instead of neutrons.
{ gam mid bullet schwa r a macr spek träm mid bullet schwa mid bullet tr }
gamma-ray spectroscopy See gamma-ray spectrometry
{ gam mid bullet schwa r a macr spek träs mid bullet k schwa mid bullet p }
gamma-ray spectrum [SPECTROSCOPY] The set of wavelengths or energies of gamma rays emitted by a given source.
{ gam mid bullet schwa r a macr spek mid bullet tr schwa m }
gamma-ray telescope [ASTRONOMY] Any device for detecting and determining the directions of extraterrestrial gamma rays, using coincidence or anticoincidence circuits with scintillation or semiconductor detectors to obtain directional discrimination.
{ gam mid bullet schwa r a macr tel mid bullet schwa sk o macr p }
gamma-ray tracking [ENGINEERING] Use of three tracking stations, located at the three corners of a triangle centered on a missile about to be launched, to obtain accurate azimuthal tracking of a cobalt-60 gamma source in the tail.
{ gram mid bullet schwa r a macr trak mid bullet i engi }
gamma-ray transformation [NUCLEAR PHYSICS] A radioactive decay in which gamma rays are emitted.
{ gam mid bullet schwa r a macr tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
gamma-ray well logging [ENGINEERING] Measurement of gamma-ray intensity versus depth down the wellbore; used to identify rock strata, their position, and their thicknesses.
{ gam mid bullet schwa r a macr wel läg mid bullet i engi }
Gammaridea [INVERTEBRATE ZOOLOGY] The scuds or sand hoppers, a suborder of amphipod crustaceans; individuals are usually compressed laterally, are poor walkers, and lack a carapace.
{ gam mid bullet schwa rid mid bullet mid bullet schwa }
gamma scanning [NUCLEONICS] The scanning of a fuel rod in a nuclear reactor for gamma activity by moving the rod past a slit in a lead block; photons emerging from the slit are detected by a scintillation spectrometer and recorded as a function of rod position.
{ gam mid bullet schwa skan mid bullet i engi }
gamma structure [SOLID-STATE PHYSICS] A Hume-Rothery designation for structurally analogous phases or intermetallic phases having 21 valence electrons to 13 atoms, analogous to the -brass structure.
{ gam mid bullet schwa str schwa k mid bullet ch schwa r }
gamma taxonomy [SYSTEMATICS] The level of taxonomic study concerned with biological aspects of taxa, including intraspecific populations, speciation, and evolutionary rates and trends.
{ gam mid bullet schwa tak sän mid bullet schwa mid bullet m }
gamma transition See glass transition
{ gam mid bullet schwa tran zish mid bullet schwa n }
gammeter [ENGINEERING] A template fashioned of transparent material and marked with a calibrated scale; when positioned on a sensitometric curve it is used to determine the slope of the straight-line portion.
{ ga m d mid bullet schwa r }
gammil [CHEMISTRY] A unit of concentration, equal to a concentration of 1 milligram of solute in 1 liter of solvent.Also known as micril; microgammil.
{ gam mid bullet schwa l }
gamodeme [ECOLOGY] An isolated breeding community.
{ gam mid bullet schwa d m }
gamogony [INVERTEBRATE ZOOLOGY] Spore formation by multiple fission in sporozoans.
[ZOOLOGY] Sexual reproduction.
{ g schwa mäg mid bullet schwa mid bullet n }
gamone [PHYSIOLOGY] Any substance released by a gamete that facilitates fertilization processes.
{ ga m o macr n }
gamont [INVERTEBRATE ZOOLOGY] The gametocyte of sporozoans.
{ ga mänt }
gamopetalous [BOTANY] Having petals united at their edges.Also known as sympetalous.
{ brvbar gam mid bullet schwa brvbar ped mid bullet schwa l mid bullet schwa s }
gamophobia [PSYCHOLOGY] An abnormal fear of marriage.
{ gam mid bullet schwa f o macr mid bullet b mid bullet schwa }
gamophyllous [BOTANY] Having the leaves of the perianth united.
{ brvbar gam mid bullet schwa brvbar fil mid bullet schwa s }
gamosepalous [BOTANY] Having sepals united at their edges.Also known as synsepalous.
{ brvbar ga mid bullet m o macr brvbar sep mid bullet schwa mid bullet l schwa s }
Gamow barrier [NUCLEAR PHYSICS] The potential barrier which retards the escape of alpha particles from the nucleus according to the Gamow-Condon-Gurney theory.
{ ga m f bar mid bullet mid bullet schwa r }
Gamow-Condon-Gurney theory [NUCLEAR PHYSICS] An early quantum-mechanical theory of alpha-particle decay according to which the alpha particle penetrates a potential barrier near the surface of the nucleus by a tunneling process.
{ brvbar ga m f brvbar känd mid bullet schwa n g schwa r mid bullet n th mid bullet schwa mid bullet r }
Gamow-Teller interaction [NUCLEAR PHYSICS] Interaction between a nucleon source current and a lepton field which has an axial vector or tensor form.
{ brvbar ga mof tel mid bullet schwa r in t schwa r ak mid bullet sh schwa n }
Gamow-Teller selection rules [NUCLEAR PHYSICS] Selection rules for beta decay caused by the Gamow-Teller interaction; that is, in an allowed transition there is no parity change of the nuclear state, and the spin of the nucleus can either remain unchanged or change by 1; transitions from spin 0 to spin 0 are excluded, however.
{ brvbar ga mof tel mid bullet schwa r si lek mid bullet sh schwa n rülz }
Gampsonychidae [PALEONTOLOGY] A family of extinct crustaceans in the order Palaeocaridacea.
{ gam mid bullet s schwa n imacr mid bullet k schwa d }
gang [ELECTRICITY] A mechanical connection of two or more circuit devices so that they can be varied at the same time.
{ ga engi }
gang capacitor [ELECTRICITY] A combination of two or more variable capacitors mounted on a common shaft to permit adjustment by a single control.
{ brvbar ga engi k schwa pas mid bullet schwa d mid bullet schwa r }
gang chart [INDUSTRIAL ENGINEERING] A multiple-activity process chart used for groups of men on materials-handling operations.
{ ga engi chärt }
gang drill [MECHANICAL ENGINEERING] A set of drills operated together in the same machine; used in rock drilling.
{ ga engi dril }
ganged control [ELECTRONICS] Controls of two or more circuits mounted on a common shaft to permit simultaneous control of the circuits by turning a single knob.
{ brvbar ga engi d k schwa n tr o macr l }
gangliated cord [ANATOMY] One of the two main trunks of the sympathetic nervous system, one trunk running along each side of the spinal column.
{ ga engi mid bullet gl a macr d mid bullet schwa d k rd }
ganglioma [MEDICINE] A form of ganglioneuroma in which neuronal and glial elements appear in about equal proportions.
{ ga engi mid bullet gl o macr mid bullet m schwa }
ganglion [ANATOMY] A group of nerve cell bodies, usually located outside the brain and spinal cord.
{ ga engi mid bullet gl mid bullet schwa n }
ganglioneuroma [MEDICINE] A tumor composed of sympathetic ganglion cells and sheathed nerve fibers.
{ brvbar ga engi mid bullet gl mid bullet o macr mid bullet n udot r o macr mid bullet m schwa }
ganglionitis [MEDICINE] Inflammation of a ganglion.
{ ga engi mid bullet gl mid bullet schwa n imacr d mid bullet schwa s }
ganglioside [BIOCHEMISTRY] One of a group of glycosphingolipids found in neuronal surface membranes and spleen; they contain an N-acyl fatty acid derivative of sphingosine linked to a carbohydrate (glucose or galactose); they also contain N-acetylglucosamine or N- acetylgalactosamine, and N-acetylneuraminic acid.
{ ga engi mid bullet gl mid bullet o macr s imacr d }
gang milling [ENGINEERING] Rolling of material by means of a composite machine with numerous cutting blades.
{ ga engi mil mid bullet i engi }
gangosa [MEDICINE] Destructive lesions of the nose and hard palate, sometimes more extensive, considered to be the tertiary stage of yaws.
{ ga engi g o macr mid bullet s schwa }
gangplank [NAVAL ARCHITECTURE] A long, narrow, movable bridge or plank from a ship to a pier or to another ship alongside.
{ ga engi pla engi k }
gangplow [AGRICULTURE] A plow with two or more cutters that turn parallel furrows.
{ ga engi pla udot }
gang-punch [COMPUTER SCIENCE] To punch identical or constant information into all of a group of punched cards.
{ ga engi p schwa nch }
gangrene [MEDICINE] A form of tissue death usually occurring in an extremity due to insufficient blood supply.
{ ga engi gr n }
gangrenous stomatitis See noma
{ ga engi mid bullet gr schwa mid bullet n schwa s st o macr mid bullet m schwa t imacr d mid bullet schwa s }
gang saw [MECHANICAL ENGINEERING] A steel frame in which thin, parallel saws are arranged to operate simultaneously in cutting logs.
{ ga engi s }
gang switch [ELECTRICITY] A combination of two or more switches mounted on a common shaft to permit operation by a single control.Also known as deck switch.
{ ga engi swich }
gangue [GEOLOGY] The valueless rock or aggregates of minerals in an ore.
{ ga engi }
gangway [MINING ENGINEERING] 1. A principal underground haulage road. 2. A passageway into or out of an underground mine.
[NAVAL ARCHITECTURE] An opening in the rail or bulwarks of a ship through which one can enter or leave it.
{ ga engi w a macr }
ganister [MATERIALS] A fine mixture of quartz and fireclay which is used to line certain furnaces for metallurgical processes.
[PETROLOGY] A fine, hard quartzose sandstone; used to make refractory silica brick to line furnace reactors.
{ gan mid bullet schwa mid bullet st schwa r }
ganoid scale [VERTEBRATE ZOOLOGY] A structure having several layers of enamellike material (ganoin) on the upper surface and laminated bone below.
{ brvbar ga n id sk a macr l }
ganoin [VERTEBRATE ZOOLOGY] The enamellike covering of a ganoid scale.
{ gan mid bullet schwa mid bullet w schwa n }
ganomalite [MINERALOGY] (Ca2)Pb3Si3O11 A colorless to gray silicate of lead with calcium crystallizing in the tetragonal system.
{ g schwa näm mid bullet schwa l imacr t }
ganophyllite [MINERALOGY] (Na,K)(Mn,Fe,Al)5(Si,Al)6O15- (OH)5.2H2O A brown, prismatic crystalline or foliated mineral composed of a hydrous silicate of manganese and aluminum.
{ gan mid bullet schwa fi l imacr t }
gantlet [CIVIL ENGINEERING] A stretch of overlapping railroad track, with one rail of one track being between the two rails of another track; used over narrow bridges and passes.
{ g nt mid bullet l schwa t }
gantry [ENGINEERING] A frame erected on side supports so as to span an area and support and hoist machinery and heavy materials.
{ gan mid bullet tr }
gantry crane [MECHANICAL ENGINEERING] A bridgelike hoisting machine having fixed supports or arranged for running along tracks on ground level.
{ gan mid bullet tr kr a macr n }
gantry-type robot [CONTROL SYSTEMS] A continuous-path, cartesian-coordinate robot constructed in a bridge shape that uses rails to move along a single horizontal axis or along either of two perpendicular horizontal axes.
{ gan mid bullet tr brvbar t imacr p r o macr bät }
Gantt chart [INDUSTRIAL ENGINEERING] In production planning and control, a type of bar chart depicting the work planned and done in relation to time; each division of space represents both a time interval and the amount of work to be done during that interval.
{ gant chärt }
Gantt task and bonus plan [INDUSTRIAL ENGINEERING] A wage incentive plan in which high task efficiency is maintained by providing a percentage bonus as a reward for production in excess of standard.
{ gant brvbar task schwa n b o macr mid bullet n schwa s plan }
Ganymede [ASTRONOMY] A satellite of Jupiter orbiting at a mean distance of 664,000 miles (1,071,000 kilometers).Also known as Jupiter III.
{ gan mid bullet schwa m d }
gap [COMMUNICATIONS] A region not adequately covered by the main lobes of a radar antenna.
[COMPUTER SCIENCE] A uniformly magnetized area in a magnetic storage device (tape, disk), used to indicate the end of an area containing information.
[ELECTRICITY] The spacing between two electric contacts.
[ELECTROMAGNETISM] A break in a closed magnetic circuit, containing only air or filled with a nonmagnetic material.
[GENETICS] A short region that is missing in one strand of a double-stranded deoxyribonucleic acid.
[GEOGRAPHY] Any sharp, deep notch in a mountain ridge or between hills.
[METALLURGY] An opening at the point of closest approach between faces of members in a weld joint.
{ gap }
gap coding [COMMUNICATIONS] A process for conveying information by inserting gaps or periods of nontransmission in a system that normally transmits continuously.
{ gap k o macr d mid bullet i engi }
gap digit [COMPUTER SCIENCE] A digit in a machine word that does not represent data or instructions, such as a parity bit or a digit included for engineering purposes.
{ gap dij mid bullet it }
gape [ANATOMY] The margin to margin distance between open jaws.
[INVERTEBRATE ZOOLOGY] The space between the margins of a closed mollusk valve.
{ g a macr p }
gap factor [ELECTRONICS] Ratio of the maximum energy gained in volts to the maximum gap voltage in a tube employing electron accelerating gaps, that is, a traveling-wave tube.
{ gap fak mid bullet t schwa r }
gap-filler radar [ENGINEERING] Radar used to fill gaps in radar coverage of other radar.
{ gap fil mid bullet schwa r r a macr där }
gap filling [ELECTROMAGNETISM] Electrical or mechanical rearrangement of an antenna array, or the use of a supplementary array, to produce lobes where gaps previously occurred.
{ gap fil mid bullet i engi }
gap-framepress [MECHANICAL ENGINEERING] A punch press whose frame is open at bed level so that wide work or strip work can be inserted.
{ brvbar g a macr p fr a macr m pres }
gap-graded aggregate [MATERIALS] Aggregate in which certain size particles are entirely or substantially absent.
{ gap gr a macr d mid bullet schwa d ag mid bullet r schwa mid bullet g schwa t }
gap junction [CYTOLOGY] An intercellular junction composed of cylindrical channels connecting adjacent cells; considered to be a low- resistance pathway for intercellular communication.Also known as communicating junction; nexus.
{ gap j schwa engi k mid bullet sh schwa n }
gap lathe [MECHANICAL ENGINEERING] An engine lathe with a sliding bed providing enough space for turning large-diameter work.
{ gap l a macr th }
gapless tape [COMPUTER SCIENCE] A magnetic tape upon which raw data is recorded in a continuous manner; the data are streamed onto the tape without the word gaps; the data still may contain signs and end-of-record marks in the gapless form.
{ brvbar gap mid bullet l schwa s t a macr p }
gap markers [ORDNANCE] In land mine warfare, markers used to identify a minefield gap; gap markers at the entrance to and exit from the gap are referenced to a landmark or intermediate marker.
{ gap märk mid bullet schwa rz }
gapped tape [COMPUTER SCIENCE] A magnetic tape upon which blocked data has been recorded; it contains all of the flag bits and format to be read directly into a computer for immediate use.
{ brvbar gapt t a macr p }
gap scanning [ENGINEERING] In ultrasonic testing, a coupling technique in which a sound beam is projected through a short fluid column that flows through a nozzle on an ultrasonic search unit.
{ gap skan mid bullet i engi }
gap scatter [COMPUTER SCIENCE] The deviation from the exact distance required between read/write heads and the magnetized surface.
{ gap skad mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

grouse [VERTEBRATE ZOOLOGY] Any of a number of game birds in the family Tetraonidae having a plump body and strong, feathered legs.
{ gra udot s }
grouser [ENGINEERING] A temporary pile or a heavy, iron-shod pole driven into the bottom of a stream to hold a drilling or dredging boat or other floating object in position.Also known as spud.
{ [image] gra udot s mid bullet schwa r }
grout [MATERIALS] 1. A fluid mixture of cement and water, or a mixture of cement, sand, and water. 2. Waste material of all sizes obtained in quarrying stone.
{ gra udot t }
grout curtain [ENGINEERING] A row of vertically drilled holes filled with grout under pressure to form the cutoff wall under a dam, or to form a barrier around an excavation through which water cannot seep or flow.
{ [image] gra udot t [image] k schwa rt mid bullet schwa n }
grout hole [ENGINEERING] 1. One of the holes in a grout curtain. 2. Any hole into which grout is forced under pressure to consolidate the surrounding earth or rock.
{ [image] gra udot t [image] h o macr l }
grouting [ENGINEERING] The act or process of applying grout or of injecting grout into grout holes or crevices of a rock.
{ [image] gra udot d mid bullet i engi }
grout injector [ENGINEERING] A machine that mixes the dry ingredients for a grout with water and injects it, under pressure, into a grout hole.
{ [image] gra udot t in [image] jek mid bullet t schwa r }
groutite [MINERALOGY] HMnO2 A mineral of the diaspore group, composed of manganese, hydrogen, and oxygen; it is polymorphous with manganite.
{ [image] gra udot [image] t imacr t }
grout pipe [ENGINEERING] A pipe that transports grout under pressure for injection into a grout hole or a rock formation.
{ [image] gra udot t [image] p imacr p }
grove cell [ELECTRICITY] Primary cell, having a platinum electrode in an electrolyte of nitric acid within a porous cup, outside of which is a zinc electrode in an electrolyte of sulfuric acid; it normally operates on a closed circuit.
{ [image] gr o macr v [image] sel }
Grove's synthesis [ORGANIC CHEMISTRY] Production of alkyl chlorides by passing hydrochloric acid into an alcohol in the presence of anhydrous zinc chloride.
{ [image] gr o macr vz [image] sin mid bullet th schwa mid bullet s schwa s }
grower's year [CLIMATOLOGY] In Great Britain, the 12-month period starting November 6, and referring to the cycle of seasonal change of weather.
{ [image] gr o macr mid bullet schwa rz brvbar yir }
growing season [AGRICULTURE] The period of the year when climatic conditions are favorable for plant growth, common to a place or an area.
{ [image] gr o macr mid bullet i engi [image] s [image] z mid bullet schwa n }
growl [GEOPHYSICS] Noise heard when strata are subjected to great pressure.
{ gra udot l }
growler [ELECTRICITY] An electromagnetic device consisting essentially of two field poles arranged as in a motor, used for locating short-circuited coils in the armature of a generator or motor and for magnetizing or demagnetizing objects; a growling noise indicates a short-circuited coil.
[OCEANOGRAPHY] A small piece of floating sea ice, usually a fragment of an iceberg or floeberg; it floats low in the water, and its surface often is heavily pitted; it often appears greenish in color.
{ [image] gra udot l mid bullet schwa r }
grown-diffused transistor [ELECTRONICS] A junction transistor in which the final junctions are formed by diffusion of impurities near a grown junction.
{ brvbar gr o macr n di brvbar fyüzd tran [image] zis mid bullet t schwa r }
grown junction [ELECTRONICS] A junction produced by changing the types and amounts of donor and acceptor impurities that are added during the growth of a semiconductor crystal from a melt.Also known as ground junction.
{ brvbar gr o macr n brvbar j schwa engi k mid bullet sh schwa n }
grown-junction photocell [ELECTRONICS] A photodiode consisting of a bar of semiconductor material having a pn junction at right angles to its length and an ohmic contact at each end of the bar.
{ brvbar gr o macr n brvbar j schwa engi k mid bullet sh schwa n [image] f o macr d mid bullet o macr [image] sel }
grown-junction transistor [ELECTRONICS] A junction transistor in which different impurities are placed in the melt in sequence as the silicon or germanium seed crystal is slowly withdrawn, to produce the alternate pn and np junctions.
{ brvbar gr o macr n brvbar j schwa engi k mid bullet sh schwa n tran [image] zis mid bullet t schwa r }
growth [MEDICINE] Any abnormal, localized increase in cells, such as a tumor.
[PHYSIOLOGY] Increase in the quantity of metabolically active protoplasm, accompanied by an increase in cell number or cell size, or both.
{ gr o macr th }
growth curve [MICROBIOLOGY] A graphic representation of the growth of a bacterial population in which the log of the number of bacteria or the actual number of bacteria is plotted against time.
[NUCLEONICS] A curve showing how some quantity associated with a radioactive transformation or induced nuclear reaction increases with time.
{ [image] gr o macr th [image] k schwa rv }
growth fabric [PETROLOGY] Orientation of fabric elements independent of the influences of stress and resultant movement.
{ [image] gr o macr th [image] fab mid bullet rik }
growth factor [AEROSPACE ENGINEERING] The additional weight of fuel and structural material required by the addition of 1 pound (0.45 kilogram) of payload to the original payload.
[PHYSIOLOGY] Any factor, genetic or extrinsic, which affects growth.
{ [image] gr o macr th [image] fak mid bullet t schwa r }
growth form [ECOLOGY] The habit of a plant determined by its appearance of branching and periodicity.
{ [image] gr o macr th [image] f [image] rm }
growth hormone [BIOCHEMISTRY] 1. A polypeptide hormone secreted by the anterior pituitary which promotes an increase in body size.Abbreviated GH. 2. Any hormone that regulates growth in plants and animals.
{ [image] gr o macr th brvbar h [image] r [image] m o macr n }
growth index [MATHEMATICS] For a function of bounded growth f, the smallest real number a such that for some positive real constant M the quantity Meax is greater than the absolute value of f(x) for all positive x; for a function that is not of bounded growth, the quantity + [image].
{ [image] gr o macr th [image] in [image] deks }
growth lattice [GEOLOGY] The rigid, reef-building, inplace framework of an organic reef, consisting of skeletons of sessile organ- isms and excluding reef-flank and other associated fragmental deposits. Also known as organic lattice.
{ [image] gr o macr th [image] lad mid bullet schwa s }
growth rate [MICROBIOLOGY] Increase in the number of bacteria in a population per unit time.
{ [image] gr o macr th [image] r a macr t }
growth regulator [BIOCHEMISTRY] A synthetic substance that produces the effect of a naturally occurring hormone in stimulating plant growth; an example is dichlorophenoxyacetic acid.
{ [image] gr o macr th brvbar reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
growth spiral [CRYSTALLOGRAPHY] A structure on a crystal surface, observed after growth, consisting of a growth step winding downward and outward in an Archimedean spiral which may be distorted by the crystal structure.
{ [image] gr o macr th [image] sp imacr mid bullet r schwa l }
growth step [CRYSTALLOGRAPHY] A ledge on a crystal surface, one or more lattice spacings high, where crystal growth can take place.
{ [image] gr o macr th [image] step }
groyne See groin
{ gr [image] in }
GR-S rubber [ORGANIC CHEMISTRY] Former designation for general-purpose synthetic rubbers formed by copolymerization of emulsions of styrene and butadiene; used in tires and other rubber products; previously also known as Buna-S, currently known as SBR (styrene-butadiene rubber).
{ brvbar j [image] brvbar är [image] es [image] r schwa b mid bullet schwa r }
grubbing [CIVIL ENGINEERING] Clearing stumps and roots.
{ [image] gr schwa b mid bullet i engi }
grub screw [DESIGN ENGINEERING] A headless screw with a slot at one end to receive a screwdriver.
{ [image] gr schwa b [image] skrü }
grubstake [MINING ENGINEERING] In the United States, supplies or money furnished to a mining prospector for a share in his discoveries.
{ [image] gr schwa b [image] st a macr k }
grubstake contract [MINING ENGINEERING] An agreement between two or more persons to locate mines upon the public domain by their joint aid, effort, labor, or expense, with each to acquire by virtue of the act of location such an interest in the mine as agreed upon in the contract.
{ [image] gr schwa b [image] st a macr k [image] kän [image] trakt }
gruenlingite [MINERALOGY] Bi4TeS3 A mineral composed of sulfide and telluride of bismuth.
{ [image] grün mid bullet li engi [image] imacr t }
Gruidae [VERTEBRATE ZOOLOGY] The cranes, a family of large, tall, cosmopolitan wading birds in the order Gruiformes.
{ [image] grü mid bullet schwa [image] d [image] }
Gruiformes [VERTEBRATE ZOOLOGY] A heterogeneous order of generally cosmopolitan birds including the rails, coots, limpkins, button quails, sun grebes, and cranes.
{ [image] grü mid bullet schwa [image] f [image] r [image] m [image] z }
Grüneisen constant [SOLID-STATE PHYSICS] Three times the bulk modulus of a solid times its linear expansion coefficient, divided by its specific heat per unit volume; it is reasonably constant for most cubic crystals.Also known as Grüneisen gamma.
{ [image] grü mid bullet n imacr z mid bullet schwa n [image] kän mid bullet st schwa nt }
Grüneisen gamma See Grüneisen constant
{ [image] grü mid bullet n imacr z mid bullet schwa n [image] gam mid bullet schwa }
Grüneisen relation [SOLID-STATE PHYSICS] The relation stating that the electrical resistivity of a very pure metal is proportional to a mathematical function which depends on the ratio of the temperature to a characteristic temperature.
{ [image] grü mid bullet n imacr z mid bullet schwa n ri [image] l a macr mid bullet sh schwa n }
grunerite [MINERALOGY] (Mg,Fe)7Si8O22(OH)2 Variety of amphibole; forms monoclinic crystals.
{ [image] grün mid bullet schwa [image] r imacr t }
grus See gruss
{ grüs }
Grus [ASTRONOMY] A constellation, right ascension 22 hours, declination 45°S.Also known as Crane.
{ grüs }
gruss [GEOLOGY] A loose accumulation of fragmental products formed from the weathering of granite.Also spelled grus.
{ grüs }
gr wt See gross weight
gryke See grike
{ gr imacr k }
Gryllidae [INVERTEBRATE ZOOLOGY] The true crickets, a family of orthopteran insects in which individuals are dark-colored and chunky with long antennae and long, cylindrical ovipositors.
{ [image] gril mid bullet schwa [image] d [image] }
Grylloblattidae [INVERTEBRATE ZOOLOGY] A monogeneric family of crickets in the order Orthoptera; members are small, slender, wingless insects with hindlegs not adapted for jumping.
{ [image] gril mid bullet o macr [image] blad mid bullet schwa [image] d [image] }
Gryllotalpidae [INVERTEBRATE ZOOLOGY] A family of North American insects in the order Orthoptera which live in sand or mud; they eat the roots of seedlings growing in moist, light soils.
{ [image] gril mid bullet o macr [image] tal mid bullet p schwa [image] d [image] }
GSC See gas-solid chromatography
G scan See G scope
{ [image] j [image] [image] skan }
G scope [ELECTRONICS] A cathode-ray scope on which a single signal appears as a spot on which wings grow as the distance to the target is decreased, with bearing error as the horizontal coordinate and elevation angle error as the vertical coordinate.Also known as G indicator; G scan.
{ [image] j [image] [image] sk o macr p }
GSE See ground support equipment
g service [COMMUNICATIONS] A Federal Aviation Administration service pertaining to aural and visual monitoring of radio aids to air navigation and of the landlines and radio communications systems, to detect faulty operation.
{ brvbar j [image] [image] s schwa r mid bullet v schwa s }
G space [MATHEMATICS] A topological space X together with a topological group G and a continuous function on the cartesian product of X and G to X such that if the values of this function at (x,g) are denoted by xg, then x(g1g2) = (xg1)g2 and xe = x where e is the identity in G and g1,g2 are elements in G.
{ [image] j [image] [image] sp a macr s }
GST See Greenwich sidereal time
G star [ASTRONOMY] A star of spectral type G; many metallic lines are seen in the spectra, with hydrogen and potassium being strong; G stars are yellow stars, with surface temperatures of 4200-5500 K for giants, 5000-6000 K for dwarfs.
{ [image] j [image] [image] stär }
G string See field waveguide
{ [image] j [image] [image] stri engi }
g suit [ENGINEERING] A suit that exerts pressure on the abdomen and lower parts of the body to prevent or retard the collection of blood below the chest under positive acceleration.Also known as anti-g suit.
{ [image] j [image] [image] süt }
Guadalupian [GEOLOGY] A North American provincial series in the Lower and Upper Permian, above the Leonardian and below the Ochoan.
{ brvbar gwäd mid bullet schwa l brvbar ü mid bullet p [image] mid bullet schwa n }
guaiac [MATERIALS] A resin obtained from the trees Guaiacum santum and G. officinale; soluble in alcohol, ether, and chloroform; used in medicine and varnish.
{ [image] gw imacr [image] ak }
guaiacol [ORGANIC CHEMISTRY] C6H4(OH)OCH3 A colorless, crystalline compound, soluble in water; used as a reagent to determine the presence of such substances as lignin, narceine, and nitrous acid.
{ [image] gw imacr mid bullet schwa [image] k [image] l }
guaiazulene [PHARMACOLOGY] C15H18 A blue oil with a boiling point of 165-170°C; used as an anti-inflammatory drug.
{ [image] gw imacr [image] az mid bullet schwa [image] l [image] n }
guanajuatite [MINERALOGY] Bi2Se3 Bluish-gray mineral composed of bismuth selenide, occurring in crystals or masses.
{ [image] gwän mid bullet schwa [image] hwä [image] t imacr t }
guanidine [BIOCHEMISTRY] CH5N2 Aminomethanamidine, a product of protein metabolism found in urine.
{ [image] gwän mid bullet schwa [image] d [image] n }
guanidine-acetic acid See glycocyamine
{ [image] gwän mid bullet schwa [image] d [image] n schwa brvbar s [image] d mid bullet ik [image] as mid bullet schwa d }
guanine [BIOCHEMISTRY] C5H5ON5 A purine base; occurs naturally as a fundamental component of nucleic acids.
{ [image] gwän [image] [image] n }
guano [MATERIALS] Phosphate- and nitrogen-rich, partially decomposed excrement of seabirds; used as a fertilizer.
{ [image] gwän mid bullet o macr }
guanophore See iridocyte
{ [image] gwän mid bullet schwa [image] f [image] r }
guanosine [BIOCHEMISTRY] C10H13O5N5 Guanine riboside, a nucleoside composed of guanine and ribose.Also known as vernine.
{ [image] gwän mid bullet schwa [image] s [image] n }
guanosine tetraphosphate [BIOCHEMISTRY] A nucleotide which participates in the regulation of gene transcription in bacteria by turning off the synthesis of ribosomal ribonucleic acid.
{ [image] gwän mid bullet schwa [image] s [image] n te mid bullet tr schwa [image] fäs [image] f a macr t }
guanylic acid [BIOCHEMISTRY] A nucleotide composed of guanine, a pentose sugar, and phosphoric acid and formed during the hydrolysis of nucleic acid.Abbreviated GMP.Also known as guanosine monophosphate; guanosine phosphoric acid.
{ gw schwa [image] nil mid bullet ik [image] as mid bullet schwa d }
guar [AGRICULTURE] Cyanopsis tetragonaloba. A leguminous crop adapted to semiarid regions of the southwestern United States and Mexico.Also known as cluster bean.
{ gwär }
guard [ENGINEERING] A shield or other fixture designed to protect against injury.
[MINING ENGINEERING] A support in front of a roll train to guide the bar into the groove.
{ gärd }
guard ammunition [ORDNANCE] Ammunition specifically designed for use by guards, usually containing a reduced propelling charge.
{ [image] gärd [image] am mid bullet y schwa brvbar nish mid bullet schwa n }
guard arm [ELECTRICITY] 1. Crossarm placed across and in line with a cable to prevent damage to the cable. 2. Crossarm located over wires to prevent foreign wires from falling into them.
{ [image] gärd [image] ärm }
guard band [ELECTRONICS] A narrow frequency band provided between adjacent channels in certain portions of the radio spectrum to prevent interference between stations.
{ [image] gärd [image] band }
guard cell [BOTANY] Either of two specialized cells surrounding each stoma in the epidermis of plants; functions in regulating stoma size.
{ [image] gärd [image] sel }
guard circle [DESIGN ENGINEERING] The closed loop at the end of a grooved record.
{ [image] gärd [image] s schwa r mid bullet k schwa l }
guarded command [COMPUTER SCIENCE] A program statement within a group of such statements that determines whether the other statements will be executed by the computer.
{ [image] gärd mid bullet schwa d k schwa [image] mand }
guard-electrode system [PETROLEUM ENGINEERING] System of extra electrodes used during electrical logging of reservoir formations to confine the surveying current from the measuring electrode to a generally horizontal path.
{ [image] gärd i brvbar lek [image] tr o macr d [image] sis mid bullet t schwa m }
guarding [ELECTRICITY] A method of eliminating surface-leakage effects from measurements of electrical resistance which employs a low-resistance conductor in the vicinity of one of the terminals or a portion of the measuring circuit.
{ [image] gärd mid bullet i engi }
guard lock [CIVIL ENGINEERING] See entrance lock
[ENGINEERING] An auxiliary lock that must be opened before the key can be turned in a main lock.
{ [image] gärd [image] läk }
guard magnet [MINING ENGINEERING] A magnet employed in a crushing system to remove or arrest tramp iron ahead of the machinery.
{ [image] gärd [image] mag mid bullet n schwa t }
guardrail [CIVIL ENGINEERING] 1. A handrail. 2. A rail made of posts and a metal strip used on a road as a divider between lines of traffic in opposite directions or used as a safety barrier on curves. 3. A rail fixed close to the outside of the inner rail on railway curves to hold the inner wheels of a railway car on the rail.Also known as check rail; safety rail; slide rail.
{ [image] gärd [image] r a macr l }
guard relay [ELECTRICITY] Used in the linefinder circuit to make sure that only one linefinder can be connected to any line circuit when two or more line relays are operated simultaneously.
{ [image] gärd brvbar r [image] [image] l a macr }
guard ring [ELECTRICITY] A ring-shaped auxiliary electrode surrounding one of the plates of a parallel-plate capacitor to reduce edge effects.
[ELECTRONICS] A ring-shaped auxiliary electrode used in an electron tube or other device to modify the electric field or reduce insulator leakage; in a counter tube or ionization chamber a guard ring may also serve to define the sensitive volume.
[THERMODYNAMICS] A device used in heat flow experiments to ensure an even distribution of heat, consisting of a ring that surrounds the specimen and is made of a similar material.
{ [image] gärd [image] ri engi }
guard screen See oversize control screen
{ [image] gärd [image] skr [image] n }
guard shield [ELECTRONICS] Internal floating shield that surrounds the entire input section of an amplifier; effective shielding is achieved only when the absolute potential of the guard is stabilized with respect to the incoming signal.
{ [image] gärd [image] sh [image] ld }
guard signal [COMPUTER SCIENCE] A signal used in digital-to-analog converters, analog-to-digital converters, or other converters which permits values to be read or converted only when the values are not changing, usually to avoid ambiguity error.
{ [image] gärd [image] sig mid bullet n schwa l }
guard wire [ELECTRICITY] A grounded conductor placed beneath an overhead transmission line in order to ground the line, in case it breaks, before reaching the ground.
{ [image] gärd [image] w imacr r }
guar gum [MATERIALS] A mucilage formed from seeds of the guar plant; light-gray powder dispersible in water; used as a thickening agent in paper, foods, pharmaceuticals, and cosmetics.
{ [image] gwär [image] g schwa m }
Guarnieri body [PATHOLOGY] Eosinophilic cytoplasmic inclusion bodies found in the epidermal cells of patients with smallpox or chickenpox.
{ gwär [image] nyer mid bullet [image] [image] bäd mid bullet [image] }
guava [BOTANY] Psidium guajava.A shrub or low tree of tropical America belonging to the family Myrtaceae; produces an edible, aromatic, sweet, juicy berry.
{ [image] gwäv mid bullet schwa }
guayule [BOTANY] Parthenium argentatum.A subshrub of the family Compositae that is native to Mexico and the southwestern United States; it has been cultivated as a source of rubber.
{ w imacr [image] yü mid bullet l [image] }
guba [METEOROLOGY] In New Guinea, a rain squall on the sea.
{ [image] gü mid bullet bä }
gubernaculum [ANATOMY] A guiding structure, as the fibrous cord extending from the fetal testes to the scrotal swellings.
[INVERTEBRATE ZOOLOGY] 1. A posterior flagellum of certain protozoans. 2. A sclerotized structure associated with the copulatory spicules of certain nematodes.
{ [image] gü mid bullet b schwa r [image] nak mid bullet y schwa mid bullet l schwa m }
Gudden-Pohl effect [ELECTRONICS] The momentary illumination produced when an electric field is applied to a phosphor previously excited by ultraviolet radiation.
{ g udot d mid bullet schwa n p o macr l i fekt }
Gudermannian [MATHEMATICS] The function y of the variable x satisfying tan y = sinh x or sin y = tanh x; written gdx.
{ güd mid bullet schwa r män mid bullet mid bullet schwa n }
gudgeon [ENGINEERING] 1. A pivot. 2. A pin for fastening stone blocks.
[NAVAL ARCHITECTURE] Metal fittings on the sternpost of a boat or on the rudderpost of a ship on which the rudder is hung; the gudgeon forms the pivot point.
{ g schwa j mid bullet schwa n }
gudmundite [MINERALOGY] FeSbS A silver-white to steel-gray orthorhombic mineral composed of a sulfide and antimonide of iron.
{ g udot d mid bullet m schwa n d imacr t }
Guerbet reaction [ORGANIC CHEMISTRY] A condensation of alcohols at high temperatures through the action of sodium alkoxides.
{ ger b a macr r ak mid bullet sh schwa n }
guerrilla warfare [ORDNANCE] Operations carried on by independent or semi- independent forces in the rear of the enemy; these operations usually are conducted by irregular forces acting either separately from, or in conjunction with, regular forces but may at times be conducted entirely with regular troops.
{ g schwa ril mid bullet schwa wär fer }
guess-warp [NAVAL ARCHITECTURE] A line used in conjunction with a Jacob's ladder on the thimble of which boat crews reeve their bowlines.
{ ges wärp }
guest computer [COMPUTER SCIENCE] A computer that operates under the control of another computer (the host).
{ gest k schwa m pyüd mid bullet schwa r }
guest element See trace element
{ gest brvbar el mid bullet schwa mid bullet m schwa nt }
guest molecule [CHEMISTRY] The molecule that is trapped in the host structure of a clathrate compound. Also known as guest substance.
{ gest mäl mid bullet schwa kyül }
guest substance See guest molecule
{ gest s schwa b mid bullet st schwa ns }
Guest unit [BIOLOGY] A unit for the standardization of plasmin.
{ gest yü mid bullet n schwa t }
Guggenheim process [CIVIL ENGINEERING] A method of chemical precipitation which employs ferric chloride and aeration to prepare sludge for filtration.
{ g udot g mid bullet schwa n mid bullet h imacr m präs mid bullet schwa s }
Guiana Current [OCEANOGRAPHY] A current flowing northwestward along the northeastern coast of South America.
{ g imacr an mid bullet schwa brvbar k schwa mid bullet r schwa nt }
guidance [NAVIGATION] The process of directing the movements of any vehicle, especially an aeronautical vehicle or space vehicle, with particular reference to the selection of a course or flight path.
{ g imacr d mid bullet schwa ns }
guidance site [ENGINEERING] Specific location of high-order geodetic accuracy containing equipment and structures necessary to provide guidance services or a given launch rate; it may be an integrated part of a launch site, or it may be a remote facility.
{ g imacr d mid bullet schwa ns s imacr t }
guidance station equipment [ENGINEERING] The ground-based portion of the missile guidance system necessary to provide guidance during missile flight; it specifically includes the tracking radar, the rate measuring equipment, the data link equipment, and the computer, test, and maintenance equipment integral to these items.
{ g imacr d mid bullet schwa ns st a macr mid bullet sh schwa n i kwip mid bullet m schwa nt }
guidance system [AEROSPACE ENGINEERING] The control devices used in guidance of an aircraft or spacecraft.
[NAVIGATION] Apparatus for generating and detecting the path along which a vehicle or craft is guided, often remotely and automatically.
{ g imacr d mid bullet schwa ns sis mid bullet t schwa m }
guidance tape [COMPUTER SCIENCE] A magnetic tape or punched paper tape that is placed in a missile or its computer to program desired events during flight.
{ g imacr d mid bullet schwa ns t a macr p }
guide bearing [MECHANICAL ENGINEERING] A plain bearing used to guide a machine element in its lengthwise motion, usually without rotation of the element.
{ g imacr d ber mid bullet i engi }
guide bracket [MINING ENGINEERING] A steel bracket fixed to a bunton to secure rigid guides in a shaft.
{ g imacr d brak mid bullet schwa t }
guide coat [MATERIALS] A thin coat of paint applied to a surface over a sealer or filler to indicate the locations of bumps or imperfections and thereby to serve as a guide for removing them.
{ g imacr d k o macr t }
guide coupling [MINING ENGINEERING] A short coupling with a projecting reamer guide or pup to which is attached a reaming bit, which it couples to a reaming barrel.
{ g imacr d k schwa p mid bullet li engi }
guided bend test [METALLURGY] A bend test in which the specimen is bent to a predetermined shape.
{ g imacr d mid bullet schwa d brvbar bend test }
guided bomb [ORDNANCE] An aerial bomb that is guided in range or azimuth, or both, during its drop.
{ g imacr d mid bullet schwa d bäm }
guided missile [ORDNANCE] An uncrewed self-propelled vehicle, with or without a warhead, which is designed to move in a trajectory or flight path all or partially above the earth's surface and whose trajectory or course, while in flight, is capable of being directed by remote control, by homing systems, or by inertial or programmed guidance from within; excludes drones, torpedoes, and rockets and other vehicles whose trajectory or course cannot be controlled while in flight.
{ g imacr d mid bullet schwa d brvbar mis mid bullet schwa l }
guided-missile control [ORDNANCE] The guidance or direction exercised over a guided missile during its flight to a target.
{ g imacr d mid bullet schwa d brvbar mis mid bullet schwa l k schwa n tr o macr l }
guided-missile exercise head [ORDNANCE] An item designed to simulate a guided missile warhead, with or without telemetering devices.
{ g imacr d mid bullet schwa d brvbar mis mid bullet schwa l brvbar ek mid bullet s schwa r s imacr z hed }
guided-missile ship [NAVAL ARCHITECTURE] A warship equipped with guided-missile launchers, and sometimes with a gun battery, long-range sonar, and antisubmarine warfare weapons.Also known as missile ship.
{ g imacr d mid bullet schwa d brvbar mis mid bullet schwa l ship }
guided-missile submarine [NAVAL ARCHITECTURE] A submarine designed to have an additional capability to launch guided-missile attacks from surface condition.
{ g imacr d mid bullet schwa d brvbar mis mid bullet schwa l brvbar s schwa b mid bullet m schwa r n }
guided propagation [COMMUNICATIONS] Type of radio-wave propagation in which radiated rays are bent excessively by refraction in the lower layers of the atmosphere; this bending creates an effect much as if a duct or waveguide has been formed in the atmosphere to guide part of the radiated energy over distances far beyond the normal range.Also known as trapping.
{ g imacr d mid bullet schwa d präp mid bullet schwa g a macr mid bullet sh schwa n }
guided rocket [ORDNANCE] A guided missile having rocket propulsion.
{ g imacr d mid bullet schwa d räk mid bullet schwa t }
guided wave [ELECTROMAGNETISM] A wave whose energy is concentrated near a boundary or between substantially parallel boundaries separating materials of different properties and whose direction of propagation is effectively parallel to these boundaries; waveguides transmit guided waves.
{ g imacr d mid bullet schwa d w a macr v }
guide edge [COMPUTER SCIENCE] The edge of a paper or magnetic tape, punch card, printed sheet, or other medium used to properly align its position.
{ g imacr d ej }
guide fossil [PETROLOGY] A fossil used for rock correlation and age determination.
{ g imacr d fäs mid bullet schwa l }
guide frame [MINING ENGINEERING] A frame held rigidly in place by roof jacks or timbers, with provisions for attaching a shaker conveyor pan line to the movable portion of the frame; prevents jumping or side movement of the pan line.
{ g imacr d fr a macr m }
guide holes [COMPUTER SCIENCE] One or more rows of holes prepunched around the margins of hand-sorted cards.
{ g imacr d h o macr lz }
guide idler [MECHANICAL ENGINEERING] An idler roll with its supporting structure mounted on a conveyor frame to guide the belt in a defined horizontal path, usually by contact with the edge of the belt.
{ g imacr d imacr d mid bullet l schwa r }
guide key See home key
{ g imacr d k }
guideline [INDUSTRIAL ENGINEERING] A document containing recommendations for methods that should be used to achieve a desired goal.
{ g imacr d l imacr n }
guide margin [COMPUTER SCIENCE] The distance between the guide edge of a paper tape and the center line of the track of holes that is closest to this edge.
{ g imacr d mär mid bullet j schwa n }
guide mill [METALLURGY] A hand rolling mill with a series of stands and guides at the entrance to the rolls.
{ g imacr d mil }
guide number [GRAPHIC ARTS] A number that relates the output of a light source (such as a flashbulb) to the sensitivity of a particular film; when the number is divided by the distance in feet to the subject, it gives the T stop at which the lens should be set.
{ g imacr d n schwa m mid bullet b schwa r }
guidepath [ENGINEERING] The path over which an automated guided vehicle travels; often contains some means of communication with the guidance system, such as a guidewire.
{ g imacr d path }
guide pin [ENGINEERING] A pin used to line up a tool or die with the work.
{ g imacr d pin }
guide post [CIVIL ENGINEERING] A post along a road that bears direction signs or guide boards.
{ g imacr d p o macr st }
guide rail [CIVIL ENGINEERING] A track or rail that serves to guide movement, as of a sliding door, window, or similar element.
{ g imacr d r a macr l }
guide ribonucleic acid [MOLECULAR BIOLOGY] A ribonucleic acid sequence that provides a template for the alignment of splice junctions.
{ brvbar g imacr d r imacr mid bullet b o macr mid bullet nü brvbar kl mid bullet ik as mid bullet schwa d }
guide ring [MINING ENGINEERING] A longitudinally grooved, annular ring made almost full borehole size, which is fitted to an extension coupling between the core barrel and the first drill rod.
{ g imacr d ri engi }
guide rod [MINING ENGINEERING] A heavy drill rod coupled to and having the same diameter as a core barrel on which it is used; gives additional rigidity to the core barrel and helps to prevent deflection of the borehole.Also known as core barrel rod; oversize rod.
{ g imacr d räd }
guides [MECHANICAL ENGINEERING] 1. Pulleys to lead a driving belt or rope in a new direction or to keep it from leaving its desired direction. 2. Tracks that support and determine the path of a skip bucket and skip bucket bail. 3. Tracks guiding the chain or buckets of a bucket elevator. 4. The runway paralleling the path of the conveyor which limits the conveyor or parts of a conveyor to movement in a defined path.
[MINING ENGINEERING] 1. Steel, wood, or steel-wire rope conductors in a mine shaft to guide the movement of the cages. 2. Timber, rope, or metal tracks in a hoisting shaft, which are engaged by shoes on the cage or skip so as to steady it in transit. 3. The holes in a crossbeam through which the stems of the stamps in a stamp mill rise and fall.
{ g imacr dz }
guide wavelength [ELECTROMAGNETISM] Wavelength of electromagnetic energy conducted in a waveguide; guide wavelength for all air-filled guides is always longer than the corresponding free-space wavelength.
{ g imacr d brvbar w a macr v le engi kth }
guidewire [ENGINEERING] A wire embedded in the surface of the path traveled by an electromagnetically guided automated guided vehicle.
{ g imacr d w imacr r }
guiding center [ELECTROMAGNETISM] A slowly moving point about which a charged particle rapidly revolves; this is used in an approximation for the motion of a charged particle in slowly varying electric and magnetic fields.
{ g imacr d mid bullet i engi brvbar sent mid bullet schwa r }
guiding telescope [OPTICS] A telescope that is mounted so that it remains parallel to a photographic telescope and is used by a person observing through it to supplement the clock motion in keeping the image of a celestial body motionless on a photographic plate.
{ g imacr d mid bullet i engi brvbar tel mid bullet schwa sk o macr p }
guild [ECOLOGY] A group of species that utilize the same kinds of resources, such as food, nesting sites, or places to live, in a similar manner.
{ gild }
guildite [MINERALOGY] (Cu,Fe)3(Fe,Al)4(SO4)7(OH)4.15H2O A dark-brown mineral composed of a basic hydrated sulfate of copper, iron, and aluminum.
{ gil d imacr t }
Guillain-Barré syndrome See Landry-Guillain-Barré syndrome
{ brvbar g mid bullet yan b schwa r a macr sin dr o macr m }
Guillemin effect [ELECTROMAGNETISM] The tendency of a bent magnetorestrictive rod to straighten in a magnetic field parallel to its length.
{ g mid bullet y schwa ma i fekt }
Guillemin line [ELECTRONICS] A network or artificial line used in high- level pulse modulation to generate a nearly square pulse, with steep rise and fall; used in radar sets to control pulse width.
{ g mid bullet y schwa ma l imacr n }
guillotine [GRAPHIC ARTS] A heavy steel knife used to cut printing plates made of copper, zinc, or magnesium and to trim excess metal from electrotype or stereotype casts.
{ g mid bullet y schwa t n }
guillotine factor [ASTROPHYSICS] A quantity that expresses the sharp reduction in the opacity of a gas which occurs when its temperature becomes sufficiently high to ionize the atoms down to their K shells.
{ g mid bullet schwa t n fak mid bullet t schwa r }
guillotine shears [ENGINEERING] A cutting tool fitted with vertically mounted blades, the bottom blade being fixed in position and the top blade mounted on a movable ram.
{ g mid bullet schwa t n shirz }
Guinea Current [OCEANOGRAPHY] A current flowing eastward along the southern coast of northwestern Africa into the Gulf of Guinea.
{ gin mid bullet brvbar k schwa mid bullet r schwa nt }
guinea fowl [VERTEBRATE ZOOLOGY] The common name for plump African game birds composing the family Numididae; individuals have few feathers on the head and neck, but may have a crest of feathers and various fleshy appendages.
{ gin mid bullet fa udot l }
guinea pig [VERTEBRATE ZOOLOGY] The common name for several species of wild and domestic hystricomorph rodents in the genus Cavia, family Caviidae; individuals are stocky, short-eared, short-legged, and nearly tailless.
{ gin mid bullet pig }
guinea worm [INVERTEBRATE ZOOLOGY] Dracunculus medinensis.A parasitic nematode that infects the subcutaneous tissues of humans and other mammals.
{ gin mid bullet w schwa rm }
Guinier-Preston zones [METALLURGY] The initially formed zones of a precipitate as it comes out of solid solution.
{ g n y a macr pres mid bullet t schwa n z o macr nz }
guipure [TEXTILES] A machine-made lace with a heavy gimp motif connected by bars and without mesh grounds.
{ g py udot r }
guitarfish [VERTEBRATE ZOOLOGY] The common name for fishes composing the family Rhinobatidae.
{ g schwa tär fish }
guitermanite [MINERALOGY] Pb10Ar6S19 A bluish-gray mineral composed of lead, arsenic, and sulfur, occurring in compact masses.
{ gid mid bullet schwa r mid bullet m schwa n imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

Gukhman number [THERMODYNAMICS] A dimensionless number used in studying convective heat transfer in evaporation, equal to (t0 - tm)/T0, where t0 is the temperature of a hot gas stream, tm is the temperature of a moist surface over which it is flowing, and T0 is the absolute temperature of the gas stream.Symbolized Gu; NGu.
{ [image] g udot k mid bullet m schwa n [image] n schwa m mid bullet b schwa r }
gular [ANATOMY] Of, pertaining to, or situated in the gula or upper throat.
[VERTEBRATE ZOOLOGY] A horny shield on the plastron of turtles.
{ [image] gyü mid bullet l schwa r }
gulch [GEOGRAPHY] A gulley, sometimes occupied by a torrential stream.
{ g schwa lch }
gulch claim [MINING ENGINEERING] A claim laid upon and along the bed of an unnavigable stream winding through a canyon, with precipitous, nonmineral, and uncultivable bands wherein have accumulated placer deposits.
{ [image] g schwa lch [image] kl a macr m }
Guldberg and Waage law See mass action law
{ [image] g udot lt mid bullet berk and [image] väg mid bullet schwa [image] l [image] }
Guldberg-Waage group [CHEMICAL ENGINEERING] A dimensionless number used in studying chemical reactions in blast furnaces; it is given by an equation relating volumes of reacting gases and reacting products.Symbolized NGW.
{ [image] g udot lt mid bullet berk [image] väg mid bullet schwa [image] grüp }
gulf [GEOGRAPHY] 1. An abyss or chasm. 2. A large extension of the sea partially enclosed by land.
{ g schwa lf }
Gulfian [GEOLOGY] A North American provincial series in Upper Cretaceous geologic time, above the Comanchean and below the Paleocene of the Tertiary.
{ [image] g schwa lf mid bullet [image] mid bullet schwa n }
Gulf Stream [OCEANOGRAPHY] A relatively warm, well-defined, swift, relatively narrow, northward-flowing ocean current which originates north of Grand Bahama Island where the Florida Current and the Antilles Current meet, and which eventually becomes the eastward-flowing North Atlantic Current.
{ [image] g schwa lf brvbar str [image] m }
Gulf Stream Countercurrent [OCEANOGRAPHY] 1. A surface current opposite to the Gulf Stream, one current component on the Sargasso Sea side and the other component much weaker, on the inshore side. 2. A predicted, but as yet unobserved, large current deep under the Gulf Stream but opposite to it.
{ [image] g schwa lf brvbar str [image] m [image] ka udot nt mid bullet schwa r [image] k schwa mid bullet r schwa nt }
Gulf Stream eddy [OCEANOGRAPHY] A cutoff meander of the Gulf Stream.
{ [image] g schwa lf brvbar str [image] m [image] ed mid bullet [image] }
Gulf Stream front [OCEANOGRAPHY] The pronounced horizontal temperature gradient that defines a cross section of the Gulf Stream.
{ [image] g schwa lf brvbar str [image] m [image] fr schwa nt }
Gulf Stream meander [OCEANOGRAPHY] One of the changeable, winding bends in the Gulf Stream; such bends intensify as the Gulf Stream merges into North Atlantic Drift and break up into detached eddies at times, at about 40°N.
{ [image] g schwa lf brvbar str [image] m m [image] [image] and mid bullet schwa r }
Gulf Stream system [OCEANOGRAPHY] The Florida Current, Gulf Stream, and North Atlantic Current, collectively.
{ [image] g schwa lf brvbar str [image] m [image] sis mid bullet t schwa m }
gulfweed [BOTANY] Brown algae of the genus Sargassum.
{ [image] g schwa lf [image] w [image] d }
gull [VERTEBRATE ZOOLOGY] The common name for a number of long-winged swimming birds in the family Laridae having a stout build, a thick, somewhat hooked bill, a short tail, and webbed feet.
{ g schwa l }
gullet [ANATOMY] See esophagus
[INVERTEBRATE ZOOLOGY] A canal between the cytostome and reservoir that functions in food intake in ciliates.
{ [image] g schwa l mid bullet schwa t }
gull wing [AEROSPACE ENGINEERING] An airplane wing that slants upward from the fuselage for a short distance and then levels out.
{ [image] g schwa l [image] wi engi }
gull-wing door [DESIGN ENGINEERING] A door on an automotive vehicle that is hinged at the top, opens upward, and, in the open position, resembles an airplane gull wing.
{ brvbar g schwa l [image] wi engi [image] d [image] r }
gully [GEOGRAPHY] A narrow ravine.
{ [image] g schwa l mid bullet [image] }
gully erosion [GEOLOGY] Erosion of soil by running water.
{ [image] g schwa l mid bullet [image] i brvbar r o macr mid bullet zh schwa n }
gully-squall [METEOROLOGY] A nautical term for a violent squall of wind from mountain ravines on the Pacific side of Central America.
{ [image] g schwa l mid bullet [image] [image] skw [image] l }
gulp [COMPUTER SCIENCE] A series of bytes considered as a unit.
{ g schwa lp }
gum [MATERIALS] A hydrophilic plant polysaccharide or derivative that swells to produce a viscous dispersion or solution when added to water. Also known as hydrocolloid.
[PETROLEUM ENGINEERING] Any one of the partially oxidized high- molecular-weight hydrocarbons that can form in gasoline stored without the addition of an oxidation inhibitor.
{ g schwa m }
gum accroides See acaroid resin
{ [image] g schwa m schwa [image] kr [image] i mid bullet d [image] z }
gum arabic [MATERIALS] A water-soluble gum obtained from acacia trees in Africa and Australia; produced commercially as a white powder; used in the manufacture of inks and adhesives, in textile finishing, and as the principal binder in watercolor and gouache.Also known as acacia gum; gum Kordofan; gum Senegal.
{ [image] g schwa m [image] ar mid bullet schwa mid bullet bik }
gum benzoin See benzoin
{ [image] g schwa m [image] ben mid bullet z schwa mid bullet w schwa n }
gumbo [BOTANY] See okra
[GEOLOGY] A soil that forms a sticky mud when wet.
{ [image] g schwa m mid bullet b o macr }
gumbotil [GEOLOGY] Deoxidized, leached clay that contains siliceous stones.
{ [image] g schwa m mid bullet b o macr [image] til }
gum dammar See dammar
{ [image] g schwa m [image] da [image] mär }
gum Kordofan See gum arabic
{ [image] g schwa m [image] k [image] r mid bullet d schwa [image] fan }
gumme [PATHOLOGY] A mass of rubberlike necrotic tissue found in any of various organs and tissues in tertiary syphilis.
{ [image] g schwa m mid bullet schwa }
gummed paper [MATERIALS] 1. A variety of colored, patterned papers with adhesive on one side for easy application. 2. Coated or uncoated book paper, gummed on one side, used for stickers, labels, stamps, seals, and tapes.
{ [image] g schwa md brvbar p a macr mid bullet p schwa r }
gummite [MINERALOGY] Any of various yellow, orange, red, or brown secondary minerals containing hydrous oxides of uranium, thorium, and lead.Also known as uranium ocher.
{ [image] g schwa [image] m imacr t }
gummosis [PLANT PATHOLOGY] Production of gummy exudates in diseased plants as a result of cell degeneration.
{ [image] g schwa [image] m o macr mid bullet s schwa s }
Gum Nebula [ASTRONOMY] A giant nebula about 250 parsecs (5 times 1015 miles or 8 times 1015 kilometers) in diameter, with its near edge about 300 parsecs (6 times 1015 miles or 9 times 1015 kilometers) distant, which is both an old supernova remnant and an H II region.
{ [image] g schwa m [image] neb mid bullet y schwa mid bullet l schwa }
gum resin [MATERIALS] A group of oleoresinous substances obtained from plants; mixtures of true gums and resins less soluble in alcohol than natural resins; examples are rubber, gutta-percha, gamboge, myrrh, and olibanum; used to make certain pharmaceuticals.
{ [image] g schwa m brvbar rez mid bullet schwa n }
gum Senegal See gum arabic
{ [image] g schwa m brvbar sen mid bullet schwa mid bullet g schwa l }
gum test [CHEMICAL ENGINEERING] A standard American Society for Testing and Materials test to determine the amount of gums in gasolines.
{ [image] g schwa m [image] test }
gum thus See olibanum
{ [image] g schwa m [image] th schwa s }
gum vein [BOTANY] Local accumulation of resin occurring as a wide streak in certain hardwoods.
{ [image] g schwa m [image] v a macr n }
gun [ORDNANCE] A piece of ordnance, consisting essentially of a tube or barrel, for throwing projectiles by force, usually the force of an explosive but sometimes that of compressed gas, a spring, or so on.
{ g schwa n }
gunbarrel [CHEMICAL ENGINEERING] An atmospheric vessel used for treatment of waterflood waste water.
{ [image] g schwa n [image] bar mid bullet schwa l }
gunboat [NAVAL ARCHITECTURE] A small, moderate-speed, heavily armed vessel for general patrol and escort duty; usually unarmored and of less than 2000 tons.
{ [image] g schwa n [image] b o macr t }
gun-bomb-rocket sight [ORDNANCE] A computing sight used in a fighter aircraft in which different data may be set for use in aiming gunfire, bombs, or rockets.
{ brvbar g schwa n brvbar bäm [image] räk mid bullet schwa t [image] s imacr t }
gun book [ORDNANCE] Log that records the history of the operations and inspections of a particular gun.
{ [image] g schwa n [image] b udot k }
gun bore line [ORDNANCE] The extended bore axis of a gun.
{ [image] g schwa n brvbar b [image] r [image] l imacr n }
gun breech [ORDNANCE] The mass of metal at the rear end of a cannon, from the front slope to the rear face, exclusive of the breech mechanism; in this metal are formed the seat for the breech mechanism, the powder chamber, and the slopes connecting the latter with the rifled portion of the bore.
{ [image] g schwa n [image] br [image] ch }
gun burner [ENGINEERING] A burner which sprays liquid fuel into a furnace for combustion.
{ [image] g schwa n brvbar b schwa r mid bullet n schwa r }
gun camera [OPTICS] 1. A camera used in gunnery training that records the image of the target at which it is aimed on a strip of motion- picture film. 2. A camera synchronized to a gun to record the results of firing, with the film revealing if the camera was correctly sighted on the target.
{ [image] g schwa n brvbar kam mid bullet r schwa }
gun carriage [ORDNANCE] Mobile or fixed support for a gun; sometimes includes the elevating and traversing mechanisms.
{ [image] g schwa n [image] kar mid bullet ij }
gun charger [ORDNANCE] A mechanism on a gun that operates to retract the breech mechanism or bolt to the rear and to insert a charge into the chamber.
{ [image] g schwa n [image] chär mid bullet j schwa r }
guncotton [MATERIALS] Any of various nitrocellulose explosives of high nitration (13.35-13.4% nitrogen) made by treating cotton with nitric and sulfuric acids; used principally in the manufacture of single-base and double- base propellants.
{ [image] g schwa n [image] kät mid bullet schwa n }
gundeck [NAVAL ARCHITECTURE] A deck on old-time warships on which the ship's guns were carried.
{ [image] g schwa n [image] dek }
gun deflection board See deflection board
{ [image] g schwa n di [image] flek mid bullet sh schwa n [image] b [image] rd }
gun-directing radar [ORDNANCE] Radar used to direct antiaircraft artillery or similar fire.
{ [image] g schwa n di [image] rek mid bullet ti engi [image] r a macr [image] där }
gun displacement [ORDNANCE] 1. Distance from a gun to the directing point or the base piece of a battery. 2. Movement of a gun to a new firing position.
{ [image] g schwa n di brvbar spl a macr s mid bullet m schwa nt }
gun emplacement [ORDNANCE] Firing location of a gun together with necessary installations, such as camouflage, and ammunition supply.
{ [image] g schwa n em brvbar pl a macr s mid bullet m schwa nt }
gunfire [ORDNANCE] Use of artillery, rifles, and small arms as distinguished from the use of bayonets, swords, torpedoes, and bombs.
{ [image] g schwa n [image] f imacr r }
gun fore-end [ORDNANCE] A wood or plastic piece that is usually designed with a semicircular groove to fit under the barrel of a gun and is attached by metal fastening devices; it is shaped to fit the hand and is used to steady the weapon during firing.
{ [image] g schwa n brvbar f [image] r [image] end }
gun group [ORDNANCE] Major parts of a gun, considered as a unit distinct from its mount.
{ [image] g schwa n [image] grüp }
gun handguard [ORDNANCE] A wood or plastic piece that is usually designed with a semicircular groove to fit over the top of the barrel of a carbine or rifle and is attached by metal fastening devices; it is shaped to fit the hand and to protect it during firing; it excludes the gun fore-end.
{ brvbar g schwa n [image] han [image] gärd }
gun hoist [ORDNANCE] A device placed near the breech of a gun for lifting propellant and projectiles.
{ [image] g schwa n [image] h [image] ist }
gun jack [ORDNANCE] A jack for forcing a tube of a gun out of battery.
{ [image] g schwa n jak }
gunk See rod dope
{ g schwa engi k }
gun launcher [ORDNANCE] A gun adapted to launching guided missiles or rockets.
{ [image] g schwa n brvbar l [image] nch mid bullet schwa r }
gun-laying radar [ENGINEERING] Radar equipment specifically designed to determine range, azimuth, and elevation of a target and sometimes also to automatically aim and fire antiaircraft artillery or other guns.
{ [image] g schwa n [image] l a macr mid bullet i engi [image] r a macr [image] där }
gun line [ORDNANCE] For a single aircraft gun, the axis of the bore extended; for multiple guns, it is the mean gun line.
{ [image] g schwa n [image] l imacr n }
gunlock [ORDNANCE] Fastening device used to prevent a weapon from being fired.
{ [image] g schwa n [image] läk }
gunmetal [METALLURGY] 1. Bronze composed of copper and tin in proportions of 9:1, formerly used to make cannons. 2. Any metal or alloy from which guns are made. 3. Any metal or alloy treated to give the appearance of black, tarnished copper-alloy gunmetal.
{ [image] g schwa n [image] med mid bullet schwa l }
gun mount [ORDNANCE] An item designed to support a gun.
{ [image] g schwa n [image] ma udot nt }
Gunn amplifier [ELECTRONICS] A microwave amplifier in which a Gunn oscillator functions as a negative-resistance amplifier when placed across the terminals of a microwave source.
{ [image] g schwa n brvbar am mid bullet pl schwa [image] f imacr mid bullet schwa r }
Gunn diode See Gunn oscillator
{ [image] g schwa n brvbar d imacr [image] o macr d }
Gunn effect [ELECTRONICS] Development of a rapidly fluctuating current in a small block of a semiconductor (perhaps n-type gallium arsenide) when a constant voltage above a critical value is applied to contacts on opposite faces.
{ [image] g schwa n i [image] fekt }
gunnel See gunwale
{ [image] g schwa n mid bullet schwa l }
Gunneraceae [BOTANY] A family of dicotyledonous terrestrial herbs in the order Haloragales, distinguished by two to four styles, a unilocular bitegmic ovule, large inflorescences with no petals, and drupaceous fruit.
{ [image] g schwa n mid bullet schwa [image] r a macr s mid bullet [image] [image] [image] }
gunner's quadrant [ENGINEERING] Mechanical device having scales graduated in mils, with fine micrometer adjustments and leveling or cross-leveling vials; it is a separate, unattached instrument for hand placement on a reference surface.
{ brvbar g schwa n mid bullet schwa rz [image] kwäd mid bullet r schwa nt }
gunnery [ORDNANCE] The art or practice of using machine guns or cannon either on the ground or in the air.
{ [image] g schwa n mid bullet schwa mid bullet r [image] }
Gunn oscillator [ELECTRONICS] A microwave oscillator utilizing the Gunn effect.Also known as Gunn diode.
{ [image] g schwa n brvbar äs mid bullet schwa [image] l a macr d mid bullet schwa r }
gunny See burlap
{ [image] g schwa n mid bullet [image] }
gun parallax [ORDNANCE] The difference in azimuth between the line from the directing point to the target and the line from the gun to the target.
{ [image] g schwa n brvbar par mid bullet schwa [image] laks }
gun pendulum [ENGINEERING] A device used to determine the initial velocity of a projectile fired from a gun in which the gun is mounted as a pendulum and its excursion upon firing is measured.
{ [image] g schwa n brvbar pen mid bullet j schwa mid bullet l schwa m }
gunpowder [MATERIALS] A black or brown explosive mixture of potassium nitrate, charcoal, and sulfur; originally, it was made in powder form, now generally in grains of various sizes.
{ [image] g schwa n [image] pa udot d mid bullet schwa r }
gunpowder paper [MATERIALS] Paper with an explosive on it that is rolled up for use in loading.
{ [image] g schwa n [image] pa udot d mid bullet schwa r [image] p a macr mid bullet p schwa r }
gun pressure [ORDNANCE] Pressure within a gun tube or barrel, as used in design practices.
{ [image] g schwa n [image] presh mid bullet schwa r }
gun reaction [MECHANICS] The force exerted on the gun mount by the rearward movement of the gun resulting from the forward motion of the projectile and hot gases.Also known as recoil.
{ [image] g schwa n r [image] [image] ak mid bullet sh schwa n }
gunsight [ORDNANCE] A mechanical or optical device for aiming a firearm or for placing a gun or rocket launcher in position; based on the principle that two points (the observer's eye and a suitable mark in the instrument) in fixed relation to each other may be brought in line with a third (the target).
{ [image] g schwa n [image] s imacr t }
gunsight computer [ORDNANCE] The component of a computing gunsight that calculates for variables in gunnery and computes a prediction angle.
{ [image] g schwa n [image] s imacr t k schwa m [image] pyüd mid bullet schwa r }
gun silencer [ORDNANCE] An item specifically designed to silence the explosive report caused by the discharge of cartridges by small arms weapon; it incorporates integral chambers or baffles which allow the gases to expand gradually.Also known as silencer.
{ [image] g schwa n [image] s imacr mid bullet l schwa n mid bullet s schwa r }
gun slide [ORDNANCE] Portion of a gun which rests on the cradle guides.
{ [image] g schwa n [image] sl imacr d }
gunstock [ORDNANCE] The wooden stock in which the barrel and mechanism of a gun are fixed.
{ [image] g schwa n [image] stäk }
gun stoppage [ORDNANCE] A condition which prevents a gun from being fired, usually in automatic weapons as the result of a cartridge not feeding properly from the magazine to the breech of the gun.
{ [image] g schwa n brvbar stap mid bullet ij }
Gunter's chain [ENGINEERING] A chain 66 feet (20.1168 meters) long, consisting of 100 steel links, each 7.92 inches (20.1168 centimeters) long, joined by rings, which is used as the unit of length for surveying public lands in the United States.Also known as chain.
{ [image] g schwa n mid bullet t schwa rz brvbar ch a macr n }
gun turret [ORDNANCE] Dome-shaped or cylindrical armored structure containing one or more guns, located on forts, warships, airplanes, or tanks.
{ [image] g schwa n [image] t schwa r mid bullet schwa t }
gun-type burner [ENGINEERING] An oil burner that uses a nozzle to atomize the fuel.
{ [image] g schwa n [image] t imacr p brvbar b schwa r mid bullet n schwa r }
gunwale [NAVAL ARCHITECTURE] The upper edge of the side of a boat.Also spelled gunnel.
{ [image] g schwa n mid bullet schwa l }
Günz [GEOLOGY] A European stage of geologic time, in the Pleistocene (above Astian of Pliocene, below Mindel); it is the first stage of glaciation of the Pleistocene in the Alps.
{ gints }
Günzberg reagent [ANALYTICAL CHEMISTRY] A solution of 2 grams of vanillin and 4 grams of phloroglucinol in 80 milliliters of 95% alcohol; used as a test reagent for determining free hydrochloric acid in gastric juice.
{ [image] gints mid bullet berk r [image] [image] a macr mid bullet j schwa nt }
Günz-Mindel [GEOLOGY] The first interglacial stage of the Pleistocene in the Alps, between Günz and Mindel glacial stages.
{ [image] gints mind mid bullet schwa l }
Gurevich effect [SOLID-STATE PHYSICS] An effect observed in electric conductors in which phonon-electron collisions are important, in the presence of a temperature gradient, in which phonons carrying a thermal current tend to drag the electrons with them from hot to cold.Also known as phonon-drag effect.
{ g udot r mid bullet schwa mid bullet vich i fekt }
Gurney formulas [ORDNANCE] A series of formulas proposed by R.W. Gurney for determining initial fragment velocity as a function of the type of explosive and the ratio of explosive charge to metal weight; each formula corresponds to a particular shape of container.
{ g schwa r mid bullet n f r mid bullet my schwa mid bullet l schwa z }
Gurney-Mott theory [CHEMISTRY] A theory of the photographic process that proposes a two-stage mechanism; in the first stage, a light quantum is absorbed at a point within the silver halide gelatin, releasing a mobile electron and a positive hole; these mobile defects diffuse to trapping sites (sensitivity centers) within the volume or on the surface of the grain; in the second stage, trapped (negatively charged) electron is neutralized by an interstitial (positively charged) silver ion, which combines with the electron to form a silver atom; the silver atom is capable of trapping a second electron, after which the process repeats itself, causing the silver speck to grow.
{ g schwa r mid bullet n mät th mid bullet schwa mid bullet r }
gusset [CIVIL ENGINEERING] A plate that is used to strengthen truss joints.
[MINING ENGINEERING] A V-shaped cut in the face of a heading.
{ g schwa s mid bullet schwa t }
gusset plate [CIVIL ENGINEERING] A rectangular or triangular steel plate that connects members of a truss.
{ g schwa s mid bullet schwa t pl a macr t }
gust [METEOROLOGY] A sudden, brief increase in the speed of the wind; it is of a more transient character than a squall and is followed by a lull or slackening in the wind speed.
{ g schwa st }
gustation [PHYSIOLOGY] The act or the sensation of tasting.
{ g schwa st a macr mid bullet sh schwa n }
gustatoreceptor [ANATOMY] A taste bud.
[PHYSIOLOGY] Any sense organ that functions as a receptor for the sense of taste.
{ brvbar g schwa s mid bullet t schwa mid bullet t o macr ri sep mid bullet t schwa r }
gust-gradient distance [AEROSPACE ENGINEERING] The horizontal distance along an aircraft flight path from the ``edge'' of a gust to the point at which the gust reaches its maximum speed.
{ g schwa st brvbar gr a macr d mid bullet mid bullet schwa nt dis mid bullet t schwa ns }
gustiness [METEOROLOGY] A quality of airflow characterized by gusts.
{ g schwa s mid bullet t mid bullet n schwa s }
gustiness components [METEOROLOGY] 1. The ratios, to the mean wind speed, of the average magnitudes of the component fluctuations of the wind along three mutually perpendicular axes. 2. The ratios of the root- mean-squares of the eddy velocities to the mean wind speed.Also known as intensity of turbulence.
{ g schwa s mid bullet t mid bullet n schwa s k schwa m p o macr mid bullet n schwa ns }
gustiness factor [METEOROLOGY] A measure of the intensity of wind gusts; it is the ratio of the total range of wind speeds between gusts and the intermediate periods of lighter wind to the mean wind speed, averaged over both gusts and lulls.
{ g schwa s mid bullet t mid bullet n schwa s fak mid bullet t schwa r }
gust load [MECHANICS] The wind load on an antenna due to gusts.
{ g schwa st l o macr d }
gustsonde [ENGINEERING] An instrument dropped from high altitude by a stable parachute, to measure the vertical component of turbulence aloft; consists of an accelerometer and radio telemetering equipment.
{ g schwa st sänd }
gust tunnel [AEROSPACE ENGINEERING] A type of wind tunnel that has an enclosed space and is used to test the effect of gusts on an airplane model in free flight to determine how atmospheric gusts affect the flight of an airplane.
{ g schwa st t schwa n mid bullet schwa l }
gut [ANATOMY] The intestine.
[EMBRYOLOGY] The embryonic digestive tube.
[GEOLOGY] 1. A narrow water passage such as a strait. 2. A channel deeper than the surrounding water; generally formed by water in motion.
{ g schwa t }
Guthrie test [PATHOLOGY] A screening test for the detection of phenylketonuria in which the inhibition of growth of a strain of Bacillus subtilis by a phenylalanine analog is reversed by l-phenylalanine, as found in elevated concentration in the plasma of patients with phenylketonuria.
{ g schwa th mid bullet r test }
guti weather [METEOROLOGY] In Rhodesia, a dense stratocumulus overcast, frequently with drizzle, occurring mainly in early summer, and associated with easterly winds that invade the interior, bringing in cool and stable maritime air when an anticyclone moves eastward south of Africa.
{ güd mid bullet weth mid bullet schwa r }
Gutschoven's curve See kappa curve
{ güt sh o macr mid bullet f schwa nz k schwa rv }
gutta-balata See balata
{ brvbar g schwa d mid bullet schwa mid bullet b schwa läd mid bullet schwa }
gutta-percha [MATERIALS] A leathery, thermoplastic substance consisting of gutta hydrocarbon with some resin obtained from the latex of certain Malaysian sapotaceous trees; used as insulation for submarine cables, and in golf balls and other products.
{ brvbar g schwa d mid bullet schwa p schwa r mid bullet ch schwa }
guttation [BOTANY] The discharge of water from a plant surface, especially from a hydathode.
{ g schwa t a macr mid bullet sh schwa n }
gutter [BUILDING CONSTRUCTION] A trough along the edge of the eaves of a building to carry off rainwater.
[CIVIL ENGINEERING] A shallow trench provided beside a canal, bordering a highway, or elsewhere, for surface drainage.
[GRAPHIC ARTS] In the pages of a book, the unprinted space or inner margin between the printed area and the binding.
[METALLURGY] A groove along the periphery of a die impression to allow for excess flash during forging.
[MINING ENGINEERING] A drainage trench cut along the side of a mine shaft to conduct the water back into a lodge or sump.
{ g schwa d mid bullet schwa r }
guttering [ENGINEERING] A process of quarrying stone in which channels, several inches wide, are cut by hand tools, and the stone block is detached from the bed by pinch bars.
[MINING ENGINEERING] The process of cutting gutters in a mine shaft.
{ g schwa d mid bullet schwa mid bullet ri engi }
Guttiferae [BOTANY] A family of dicotyledonous plants in the order Theales characterized by extipulate leaves and conspicuous secretory canals or cavities in all organs.
{ g schwa tif mid bullet schwa r }
guttra [METEOROLOGY] In Iran, sudden squalls in May.
{ gü mid bullet tr schwa }
Guttulinaceae [MICROBIOLOGY] A family of microorganisms in the Acrasiales characterized by simple fruiting structures with only slightly differentiated component cells containing little or no cellulose.
{ g udot d mid bullet schwa l mid bullet schwa n a macr s mid bullet }
Gutzeit test [ANALYTICAL CHEMISTRY] A test for arsenic; zinc and dilute sulfuric acid are added to the substance, which is then covered with a filter paper moistened with mercuric chloride solution; a yellow spot forms on the paper if arsenic is in the sample.
{ güt s imacr t test }
Gutzkow's process [METALLURGY] A modification of the sulfuric acid parting process for bullion containing large amounts of copper; a large excess of acid is used, and the silver sulfate is then reduced with charcoal, or, in the original process, ferrous sulfate.
{ g udot ts mid bullet k o macr z präs mid bullet schwa s }
guxen [METEOROLOGY] A cold wind of the Alps in Switzerland.
{ g udot k mid bullet s schwa n }
guy [ENGINEERING] A rope or wire securing a pole, derrick, or similar temporary structure in a vertical position.
{ g imacr }
guy derrick [MECHANICAL ENGINEERING] A derrick having a vertical pole supported by guy ropes to which a boom is attached by rope or cable suspension at the top and by a pivot at the foot.
{ g imacr der mid bullet ik }
guyot [GEOLOGY] A seamount, usually deeper than 100 fathoms (180 meters), having a smooth platform top.Also known as tablemount.
{ g o macr }
guzzle [METEOROLOGY] In the Shetland Islands, an angry blast of wind, dry and parching.
{ g schwa z mid bullet schwa l }
G value [NUCLEONICS] The number of molecules produced or destroyed for each 100 electronvolts absorbed by a substance from ionizing radiation.Also known as G factor.
{ j val mid bullet yü }
gvw See gross vehicle weight
GW See gigawatt
Gy See gray
Gymnarchidae [VERTEBRATE ZOOLOGY] A monotypic family of electrogenic fishes in the order Osteoglossiformes in which individuals lack pelvic, anal, and caudal fins.
{ jim närk mid bullet schwa d }
Gymnarthridae [PALEONTOLOGY] A family of extinct lepospondylous amphibians that have a skull with only a single bone representing the tabular and temporal elements of the primitive skull roof.
{ jim närth mid bullet r schwa d }
gymnite See deweylite
{ jim n imacr t }
Gymnoascaceae [MYCOLOGY] A family of ascomycetous fungi in the order Eurotiales including dermatophytes and forms that grow on dung, soil, and feathers.
{ brvbar jim mid bullet n o macr mid bullet schwa sk a macr s mid bullet }
Gymnoblastea [INVERTEBRATE ZOOLOGY] A suborder of cnidarians in the order Hydroida comprising hydroids without protective cups around the hydranths and gonozooids.
{ jim mid bullet n schwa blas mid bullet t mid bullet schwa }
gymnoblastic [INVERTEBRATE ZOOLOGY] Having naked medusa buds, referring to anthomedusan hydroids.
{ brvbar jim mid bullet n schwa brvbar bla mid bullet stik }
gymnocarpous [BOTANY] Having the hymenium uncovered on the surface of the thallus or fruiting body of lichens or fungi.
{ brvbar jim mid bullet n schwa brvbar kär mid bullet p schwa s }
gymnocephalous cercaria [INVERTEBRATE ZOOLOGY] A type of digenetic trematode larva.
{ brvbar jim mid bullet n schwa brvbar sef mid bullet schwa mid bullet l schwa s s schwa r kar mid bullet mid bullet schwa }
Gymnocerata [INVERTEBRATE ZOOLOGY] An equivalent name for Hydrocorisae.
{ jim mid bullet n o macr ser mid bullet schwa d mid bullet schwa }
Gymnocodiaceae [PALEOBOTANY] A family of fossil red algae.
{ brvbar jim mid bullet n o macr k o macr mid bullet d as mid bullet }
Gymnodinia [INVERTEBRATE ZOOLOGY] A suborder of flagellate protozoans in the order Dinoflagellida that are naked or have thin pellicles.
{ jim mid bullet n schwa din mid bullet mid bullet schwa }
gymnogynous [BOTANY] Having a naked ovary.
{ jim näj mid bullet schwa mid bullet n schwa s }
Gymnolaemata [INVERTEBRATE ZOOLOGY] A class of ectoproct bryozoans possessing lophophores which are circular in basal outline and zooecia which are short, wide, and vaselike or boxlike.
{ jim mid bullet n schwa l mid bullet m schwa d mid bullet schwa }
Gymnonoti [VERTEBRATE ZOOLOGY] An equivalent name for Cypriniformes.
{ jim mid bullet n schwa n o macr d mid bullet imacr }
Gymnophiona [VERTEBRATE ZOOLOGY] An equivalent name for Apoda.
{ jim mid bullet n schwa f imacr mid bullet schwa mid bullet n schwa }
gymnoplast [BOTANY] In angiosperms, a cell without a cell wall.
{ jim mid bullet n schwa plast }
Gymnopleura [INVERTEBRATE ZOOLOGY] A subsection of brachyuran decapod crustaceans including the primitive burrowing crabs with trapezoidal or elongate carapaces, the first pereiopods subchelate, and some or all of the remaining pereiopods flattened and expanded.
{ jim mid bullet n schwa pl udot r mid bullet schwa }
gymnosperm [BOTANY] The common name for members of the division Pinophyta; seed plants having naked ovules at the time of pollination.
{ jim mid bullet n schwa sp schwa rm }
Gymnospermae [BOTANY] The equivalent name for Pinophyta.
{ jim mid bullet n schwa sp schwa r mid bullet m }
Gymnostomatida [INVERTEBRATE ZOOLOGY] An order of the protozoan subclass Holotrichia containing the most primitive ciliates, distinguished by the lack of ciliature in the oral area.
{ jim mid bullet n schwa st o macr mid bullet m schwa d mid bullet schwa }
Gymnotidae [VERTEBRATE ZOOLOGY] The single family of the suborder Gymnotoidei; eel-shaped fishes having numerous vertebrae, and anus located far forward, and lacking pelvic and developed dorsal fins.
{ jim näd mid bullet schwa d }
Gymnotoidei [VERTEBRATE ZOOLOGY] A monofamilial suborder of actinopterygian fishes in the order Cypriniformes.
{ jim mid bullet n schwa t id mid bullet imacr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

previous
gynaecandrous [BOTANY] Having staminate and pistillate flowers on the same spike.
{ brvbar g imacr mid bullet n schwa brvbar kan mid bullet dr schwa s }
gynander [BIOLOGY] A mosaic individual composed of diploid female portions derived from both parents and haploid male portions derived from an extra egg or sperm nucleus.
{ g imacr n [image] an mid bullet d schwa r }
gynandromorph [BIOLOGY] An individual of a dioecious species made up of a mosaic of tissues of male and female genotypes.
{ g imacr [image] nan mid bullet dr schwa [image] m [image] rf }
gynandry [PHYSIOLOGY] A form of pseudohermaphroditism in which the external sexual characteristics are partly or wholly of the male aspect, but internal female genitalia are present.Also known as female pseudohermaphroditism; virilism.
{ g imacr n [image] an mid bullet dr [image] }
gynecology [MEDICINE] The branch of medicine dealing with diseases of women, particularly those affecting the sex organs.
{ [image] g imacr n mid bullet schwa [image] käl mid bullet schwa mid bullet j [image] }
gynecomastia [MEDICINE] Abnormal enlargement of the mammary glands in the male.
{ [image] g imacr n mid bullet schwa mid bullet k o macr [image] mas mid bullet t [image] mid bullet schwa }
gynephobia [PSYCHOLOGY] An abnormal fear of women.
{ [image] g imacr n mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
gynobase [BOTANY] A gynoecium-bearing elongation of the receptacle in certain plants.
{ [image] g imacr n mid bullet o macr [image] b a macr s }
gynodioecious [BOTANY] Dioecious but with some perfect flowers on a plant bearing pistillate flowers.
{ brvbar g imacr n mid bullet o macr mid bullet d imacr [image] [image] mid bullet sh schwa s }
gynoecious [BOTANY] Pertaining to plants that have only female flowers.
{ g imacr [image] n [image] mid bullet sh schwa s }
gynoecium [BOTANY] The aggregate of carpels in a flower.
{ g imacr [image] n [image] mid bullet s [image] mid bullet schwa m }
gynogenesis [EMBRYOLOGY] Development of a fertilized egg through the action of the egg nucleus, without participation of the sperm nucleus.
{ brvbar g imacr n mid bullet o macr [image] jen mid bullet schwa mid bullet s schwa s }
gynomerogony [EMBRYOLOGY] Development of a fragment of a fertilized egg containing the haploid egg nucleus.
{ brvbar g imacr n mid bullet o macr mid bullet m schwa [image] räg mid bullet schwa mid bullet n [image] }
gynomonoecious [BOTANY] Having complete and pistillate flowers on the same plant.
{ brvbar g imacr n mid bullet o macr mid bullet mä [image] n [image] mid bullet sh schwa s }
gynophore [BOTANY] 1. A stalk that bears the gynoecium. 2. An elongation of the receptacle between pistil and stamens.
{ [image] g imacr n mid bullet schwa [image] f [image] r }
gynostemium [BOTANY] The column composed of the united gynoecia and androecium.
{ brvbar g imacr n mid bullet o macr [image] st [image] mid bullet m [image] mid bullet schwa m }
gyotaku [GRAPHIC ARTS] The art of Japanese fish printing, a modern application of stone-rubbing technique.
{ [image] gy o macr mid bullet tä [image] k udot }
gypcrete [GEOLOGY] A type of duricrust composed of hydrous calcium sulfate.
{ [image] jip [image] kr [image] t }
gypsite [GEOLOGY] A variety of gypsum consisting of dirt and sand; found as an efflorescent deposit in arid regions, overlying gypsum.Also known as gypsum earth.
{ [image] jip [image] s imacr t }
gypsophilous [ECOLOGY] Flourishing on a gypsum-rich substratum.
{ [image] jip [image] säf mid bullet schwa mid bullet l schwa s }
gypsum [MINERALOGY] CaSO4.2H2O A mineral, the commonest sulfate mineral; crystals are monoclinic, clear, white to gray, yellowish, or brownish in color, with well-developed cleavages; luster is subvitreous to pearly, hardness is 2 on Mohs scale, and specific gravity is 2.3; it is calcined at 190-200°C to produce plaster of paris.
{ [image] jip mid bullet s schwa m }
gypsum board [MATERIALS] A plaster board covered with paper.
{ [image] jip mid bullet s schwa m [image] b [image] rd }
gypsum cement See gypsum plaster
{ [image] jip mid bullet s schwa m si brvbar ment }
gypsum earth See gypsite
{ [image] jip mid bullet s schwa m brvbar schwa rth }
gypsum lath [MATERIALS] Lath consisting of a core of set gypsum surfaced with paper that is treated to receive plaster.
{ [image] jip mid bullet s schwa m brvbar lath }
gypsum plank [MATERIALS] A structural precast unit consisting of gypsum core reinforced with welded galvanized steel mesh and bounded on all four edges with a tongue-and-groove steel form; used as the roof deck of steel-frame buildings, and sometimes for the floor system.
{ [image] jip mid bullet s schwa m brvbar pla engi k }
gypsum plaster [MATERIALS] Plaster made principally from gypsum.Also known as gypsum cement.
{ [image] jip mid bullet s schwa m brvbar plas mid bullet t schwa r }
gypsum wallboard [MATERIALS] Wallboard consisting of a core of set gypsum surfaced with paper or other fibrous material suitable to receive paint or paper.
{ [image] jip mid bullet s schwa m [image] w [image] l [image] b [image] rd }
gypsy [NAVAL ARCHITECTURE] A small auxiliary drum fitted to one or both ends of a winch or windlass.
{ [image] jip mid bullet s [image] }
gypsy head [NAVAL ARCHITECTURE] A small auxiliary drum at the end of a windlass or capstan, used to handle lines.Also spelled gipsy head.
{ [image] jip mid bullet s [image] [image] hed }
gypsy moth [INVERTEBRATE ZOOLOGY] Porthetria dispar.A large lepidopteran insect of the family Lymantriidae that was accidentally imported into New England from Europe in the late 19th century; larvae are economically important as pests of deciduous trees.
{ [image] jip mid bullet s [image] brvbar m [image] th }
Gyracanthididae [PALEONTOLOGY] A family of extinct acanthodian fishes in the suborder Diplacanthoidei.
{ [image] j imacr mid bullet r schwa [image] kan [image] thid mid bullet schwa [image] d [image] }
gyration tensor [SOLID-STATE PHYSICS] A tensor characteristic of an optically active crystal, whose product with a unit vector in the direction of propagation of a light ray gives the gyration vector.
{ ji [image] r a macr mid bullet sh schwa n brvbar ten mid bullet s schwa r }
gyration vector [OPTICS] For light propagating in an optically active medium, a vector whose cross product with the time derivative of the electric displacement vector gives a negative contribution to the electric field.
{ ji [image] r a macr mid bullet sh schwa n brvbar vek mid bullet t schwa r }
gyrator [ELECTROMAGNETISM] A waveguide component that uses a ferrite section to give zero phase shift for one direction of propagation and 180° phase shift for the other direction; in other words, it causes a reversal of signal polarity for one direction of propagation but not for the other direction.Also known as microwave gyrator.
{ [image] j imacr [image] r a macr d mid bullet schwa r }
gyrator filter [ELECTRONICS] A highly selective active filter that uses a gyrator which is terminated in a capacitor so as to have an inductive input impedance.
{ [image] j imacr [image] r a macr d mid bullet schwa r [image] fil mid bullet t schwa r }
gyratory breaker See gyratory crusher
{ [image] j imacr mid bullet r schwa [image] t [image] r mid bullet [image] [image] br a macr k mid bullet schwa r }
gyratory crusher [MECHANICAL ENGINEERING] A primary breaking machine in the form of two cones, an outer fixed cone and a solid inner erect cone mounted on an eccentric bearing.Also known as gyratory breaker.
{ [image] j imacr mid bullet r schwa [image] t [image] r mid bullet [image] [image] kr schwa sh mid bullet schwa r }
gyratory screen [MECHANICAL ENGINEERING] Boxlike machine with a series of horizontal screens nested in a vertical stack with downward-decreasing mesh- opening sizes; near-circular motion causes undersized material to sift down through each screen in succession.
{ [image] j imacr mid bullet r schwa [image] t [image] r mid bullet [image] [image] skr [image] n }
gyre [OCEANOGRAPHY] A closed circulatory system that is larger than a whirlpool or eddy.
{ j imacr r }
Gyrinidae [INVERTEBRATE ZOOLOGY] The whirligig beetles, a family of large coleopteran insects in the suborder Adephaga.
{ j schwa [image] rin mid bullet schwa [image] d [image] }
Gyrinocheilidae [VERTEBRATE ZOOLOGY] A monogeneric family of cypriniform fishes in the suborder Cyprinoidei.
{ brvbar jir mid bullet schwa mid bullet n o macr mid bullet k imacr [image] l imacr mid bullet schwa [image] d [image] }
gyro See gyroscope
{ [image] j imacr mid bullet r o macr }
gyrocompass [NAVIGATION] A north-seeking form of gyroscope used as a vehicle's or craft's directional reference.Also known as gyroscopic compass.
{ [image] j imacr mid bullet r o macr [image] käm mid bullet p schwa s }
gyrocompass alignment [NAVIGATION] Automatic alignment of a gyrocompass with the celestial meridian.
{ [image] j imacr mid bullet r o macr [image] käm mid bullet p schwa s schwa [image] l imacr n mid bullet m schwa nt }
gyrocompassing [NAVIGATION] In inertial navigation equipment, a process of self-alignment in azimuth accomplished without any external equipment, consisting basically of using the inertial platform's accelerometers to slave it to the local gravity vector, and employing one of the gyros to seek true north by sensing the rotation of the earth in the manner of a gyro compass.
{ [image] j imacr mid bullet r o macr [image] käm mid bullet p schwa s mid bullet i engi }
Gyrocotylidae [INVERTEBRATE ZOOLOGY] An order of tapeworms of the subclass Cestodaria; species are intestinal parasites of chimaeroid fishes and are characterized by an anterior eversible proboscis and a posterior ruffled adhesive organ.
{ brvbar j imacr mid bullet r o macr mid bullet kä [image] til mid bullet schwa d mid bullet [image] }
Gyrocotyloidea [INVERTEBRATE ZOOLOGY] A class of trematode worms according to some systems of classification.
{ brvbar j imacr mid bullet r o macr [image] käd mid bullet schwa l [image] [image] id mid bullet [image] mid bullet schwa }
Gyrodactyloidea [INVERTEBRATE ZOOLOGY] A superfamily of ectoparasitic trematodes in the subclass Monogenea; the posterior holdfast is solid and is armed with central anchors and marginal hooks.
{ brvbar j imacr mid bullet r o macr [image] dak mid bullet t schwa [image] l [image] id mid bullet [image] mid bullet schwa }
gyrodynamics [MECHANICS] The study of rotating bodies, especially those subject to precession.
{ [image] j imacr mid bullet r o macr mid bullet d imacr [image] nam mid bullet iks }
gyro error [NAVIGATION] The error in the reading of the gyro compass, expressed in degrees east or west to indicate the direction in which the axis of the compass is offset from the north.
{ [image] j imacr mid bullet r o macr [image] er mid bullet schwa r }
gyro flux-gate compass [NAVIGATION] A compass in which a flux gate, horizontally stabilized by a gyroscope, senses the horizontal component of the earth's magnetic field; being fixed with respect to the aircraft, the compass reacts to each change in heading with a change in current.
{ [image] j imacr mid bullet r o macr [image] fl schwa ks [image] g a macr t [image] käm mid bullet p schwa s }
gyrofrequency See cyclotron frequency
{ [image] j imacr mid bullet r o macr [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
gyrogonite [PALEOBOTANY] A minute, ovoid body that is the residue of the calcareous encrustation about the female sex organs of a fossil stonewort.
{ j imacr [image] räg mid bullet schwa [image] n imacr t }
gyro graph [NAVIGATION] A graph for recording and indicating drift of a directional gyro; usually a graph of drift from the desired heading versus time.
{ [image] j imacr mid bullet r o macr [image] graf }
gyro log [NAVIGATION] 1. A written record of directional gyro drift. 2. A written record of the performance of a gyro compass.
{ [image] j imacr mid bullet r o macr [image] läg }
gyromagnetic compass [NAVIGATION] A magnetic compass in which gyroscopic stabilization is used to indicate direction.
{ brvbar j imacr mid bullet r o macr mid bullet mag [image] ned mid bullet ik [image] käm mid bullet p schwa s }
gyromagnetic coupler [ELECTRONICS] A coupler in which a single-crystal yig (yttrium iron garnet) resonator provides coupling at the required low signal levels between two crossed strip-line resonant circuits.
{ brvbar j imacr mid bullet r o macr mid bullet mag [image] ned mid bullet ik [image] k schwa p mid bullet l schwa r }
gyromagnetic effect [ELECTROMAGNETISM] The rotation induced in a body by a change in its magnetization, or the magnetization resulting from a rotation.
{ brvbar j imacr mid bullet r o macr mid bullet mag [image] ned mid bullet ik i [image] fekt }
gyromagnetic radius See Larmor radius
{ brvbar j imacr mid bullet r o macr mid bullet mag [image] ned mid bullet ik [image] r a macr d mid bullet [image] mid bullet schwa s }
gyromagnetic ratio [PHYSICS] 1. The ratio of the magnetic dipole moment to the angular momentum for a classical, atomic, or nuclear system. 2. Occasionally, the reciprocal of the quantity in the first definition.
{ brvbar j imacr mid bullet r o macr mid bullet mag [image] ned mid bullet ik [image] r a macr mid bullet sh o macr }
gyromagnetics [ELECTROMAGNETISM] The study of the relation between the angular momentum and the magnetization of a substance as exhibited in the gyromagnetic effect.
{ brvbar j imacr mid bullet r o macr mid bullet mag [image] ned mid bullet iks }
gyropendulum [MECHANICAL ENGINEERING] A gravity pendulum attached to a rapidly spinning gyro wheel.
{ brvbar j imacr mid bullet r o macr brvbar pen mid bullet j schwa mid bullet l schwa m }
Gyropidae [INVERTEBRATE ZOOLOGY] A family of biting lice in the order Mallophaga; members are ectoparasites of South American rodents.
{ j schwa [image] räp mid bullet schwa [image] d [image] }
gyroplane [AEROSPACE ENGINEERING] A rotorcraft whose rotors are not power- driven.
{ [image] j imacr mid bullet r o macr [image] pl a macr n }
gyrorepeater [ENGINEERING] That part of a remote indicating gyro compass system which repeats at a distance the indications of the master gyro compass system.
{ brvbar j imacr mid bullet r o macr mid bullet ri [image] p [image] d mid bullet schwa r }
gyroscope [ENGINEERING] An instrument that maintains an angular reference direction by virtue of a rapidly spinning, heavy mass; all applications of the gyroscope depend on a special form of Newton's second law, which states that a massive, rapidly spinning body rigidly resists being disturbed and tends to react to a disturbing torque by precessing (rotating slowly) in a direction at right angles to the direction of torque.Also known as gyro.
{ [image] j imacr mid bullet r schwa [image] sk o macr p }
gyroscopic-clinograph method [ENGINEERING] A method used in borehole surveying which measures time, temperature, and temperature on 16-millimeter film while a gyroscope maintains the casing on a fixed bearing.
{ [image] j imacr mid bullet r schwa [image] skäp mid bullet ik [image] kl imacr n mid bullet schwa [image] graf [image] meth mid bullet schwa d }
gyroscopic compass See gyrocompass
{ [image] j imacr mid bullet r schwa [image] skäp mid bullet ik [image] käm mid bullet p schwa s }
gyroscopic/Coriolis-type mass flowmeter [ENGINEERING] An instrument consisting of a C-shaped pipe and a T-shaped leaf-spring tuning fork which is excited by an electromagnetic forcer, resulting in an angular deflection of the pipe which is directly proportional to the mass-flow rate within the pipe.
{ [image] j imacr mid bullet r schwa [image] skäp mid bullet ik [image] k [image] r mid bullet [image] [image] o macr mid bullet l schwa s [image] t imacr p brvbar mas [image] fl o macr [image] m [image] d mid bullet schwa r }
gyroscopic couple [MECHANICAL ENGINEERING] The turning moment which opposes any change of the inclination of the axis of rotation of a gyroscope.
{ [image] j imacr mid bullet r schwa [image] skäp mid bullet ik [image] k schwa p mid bullet schwa l }
gyroscopic drift [NAVIGATION] The horizontal rotation of the spin axis of a gyroscope about the drift axis.
{ [image] j imacr mid bullet r schwa [image] skäp mid bullet ik [image] drift }
gyroscopic horizon [NAVIGATION] A gyroscopic instrument that indicates the lateral and longitudinal attitude of an aircraft by simulating the natural horizon.
{ [image] j imacr mid bullet r schwa [image] skäp mid bullet ik h schwa [image] r imacr z mid bullet schwa n }
gyroscopic mass flowmeter [ENGINEERING] An instrument in which the torque on a rotating pipe of suitable shape, through which a fluid is made to flow, is measured to determine the mass flow through the pipe.
{ [image] j imacr mid bullet r schwa [image] skäp mid bullet ik brvbar mas [image] fl o macr [image] m [image] d mid bullet schwa r }
gyroscopic precession [MECHANICS] The turning of the axis of spin of a gyroscope as a result of an external torque acting on the gyroscope; the axis always turns toward the direction of the torque.
{ [image] j imacr mid bullet r schwa [image] skäp mid bullet ik pr [image] [image] sesh mid bullet schwa n }
gyroscopics [MECHANICS] The branch of mechanics concerned with gyroscopes and their use in stabilization and control of ships, aircraft, projectiles, and other objects.
{ [image] j imacr mid bullet r schwa [image] skäp mid bullet iks }
gyrosextant [NAVIGATION] A sextant provided with a gyroscope for the purpose of determining the horizontal.
{ brvbar j imacr mid bullet r o macr [image] sek mid bullet st schwa nt }
gyrostabilizer [ENGINEERING] A gyroscope used to stabilize ships and airplanes.
{ brvbar j imacr mid bullet r o macr [image] st a macr mid bullet b schwa [image] l imacr z mid bullet schwa r }
gyrotron [ELECTRONICS] 1. A device that detects motion of a system by measuring the phase distortion that occurs when a vibrating tuning fork is moved. 2. A type of microwave tube in which microwave amplification or generation results from cyclotron-resonance coupling between microwave fields and an electron beam in vacuum.Also known as cyclotron-resonance maser.
{ [image] j imacr mid bullet r schwa [image] trän }
gyro wheel [MECHANICAL ENGINEERING] The rapidly spinning wheel in a gyroscope, which resists being disturbed.
{ j imacr mid bullet r o macr w l }
gyrus [ANATOMY] One of the convolutions (ridges) on the surface of the cerebrum.
{ j imacr mid bullet r schwa s }
gyttja [GEOLOGY] A fresh-water anaerobic mud containing an abundance of organic matter; capable of supporting aerobic life.
{ yi chä }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

gar [VERTEBRATE ZOOLOGY] The common name for about seven species of bony fishes in the order Semionotiformes having a slim form, an elongate snout, and close- set ganoid scales.
{ gar }
garbage See hash
{ [image] gär mid bullet bij }
garbage collection [COMPUTER SCIENCE] In a computer program with dynamic storage allocation, the automatic process of identifying those memory cells whose contents are no longer useful for the computation in progress and then making them available for some other use.
{ [image] gär mid bullet bij k schwa [image] lek mid bullet sh schwa n }
garbage in, garbage out [COMPUTER SCIENCE] A phrase often stressed during introductory courses in computer utilization as a reminder that, regardless of the correctness of the logic built into the program, no answer can be valid if the input is erroneous.Abbreviated GIGO.
{ brvbar gär mid bullet bij [image] in brvbar gär mid bullet bij [image] a udot t }
garbage pitch [MATERIALS] Dark-brown to black pitch material obtained as a by-product residue from the burning of garbage; properties are analogous to complex hydrocarbons; used to make paints, varnishes, tarred paper, and waterproofing compound.
{ [image] gär mid bullet bij [image] pich }
garbet rod See garbutt rod
{ [image] gär mid bullet b schwa t [image] räd }
garbin [METEOROLOGY] A sea breeze; in southwest France it refers to a southwesterly sea breeze which sets in about 9 a.m., reaches its maximum toward 2 p.m., and ceases about 5 p.m.
{ gär [image] ba }
garble [COMMUNICATIONS] To alter a message intentionally or unintentionally so that it is difficult to understand.
{ [image] gär mid bullet b schwa l }
garboard strake [NAVAL ARCHITECTURE] The strake of shell plating adjacent to the keel; this row of plates acts in conjunction with the keel, and the plates are made heavier than the other bottom plates.
{ brvbar gär mid bullet b schwa rd [image] str a macr k }
garbot rod See garbutt rod
garbutt rod [PETROLEUM ENGINEERING] A device used to pull the standing valve out of a tubing-type oil-well sucker-rod pump.Also known as garbet rod; garbot rod.
{ [image] gär mid bullet b schwa t [image] räd }
gardening [ASTRONOMY] A phenomenon in which the lunar regolith is constantly churning at a very slow rate because of successive impacts; the result is that bottom material is brought up to the top and surface material is buried.
{ [image] gärd mid bullet schwa n mid bullet i engi }
Gardner crusher [MINING ENGINEERING] A swing-and-hammer crusher; the U-shaped hammers are thrown by a revolving shaft against the feed and a heavy anvil inside the housing.
{ [image] gärd mid bullet n schwa r [image] kr schwa sh mid bullet schwa r }
Gardner's syndrome [MEDICINE] A hereditary disorder transmitted as an autosomal dominant; manifested in childhood by multiple neoplasms, including bony and mesenteric tumors, fatty and fibrous skin, and intestinal polyps.
{ [image] gärd mid bullet n schwa rz [image] sin [image] dr o macr m }
gargoylism See Hurler's syndrome
{ [image] gär mid bullet g [image] i [image] liz mid bullet schwa m }
garigue [ECOLOGY] A low, open scrubland restricted to limestone sites in the Mediterranean area; characterized by small evergreen shrubs and low trees.
{ g schwa [image] r [image] g }
garland [MINING ENGINEERING] A channel fixed around a shaft in order to catch the water draining down the walls and conduct it to a lower level.Also known as water curb; water garland; water ring.
{ [image] gär mid bullet l schwa nd }
garlic [BOTANY] Allium sativum. A perennial plant of the order Liliales grown for its pungent, edible bulbs.
{ [image] gär mid bullet lik }
garlic oil [MATERIALS] An essential oil obtained from steam distillation of garlic; contains chiefly a mixture of terpenes, with organic sulfides also present.
{ [image] gär mid bullet lik [image] [image] il }
garner [AGRICULTURE] 1. A building or section of a building in which grain is stored. 2. A bin for weighing grain.
{ [image] gär mid bullet n schwa r }
garnet [MINERALOGY] A generic name for a group of mineral silicates that are isometric in crystallization and have the general chemical formula A3B2(SiO4)3, where A is Fe2+, Mn2+, Mg, or Ca, and B is Al, Fe3+, Cr3+, or Ti3+; used as a gemstone and as an abrasive.
{ [image] gär mid bullet n schwa t }
garnet hinge [DESIGN ENGINEERING] A hinge with a vertical bar and horizontal strap.
{ [image] gär mid bullet n schwa t [image] hinj }
garnet maser [ELECTRONICS] A name incorrectly applied to a ferromagnetic amplifier.
{ [image] gär mid bullet n schwa t [image] m a macr mid bullet z schwa r }
garnet paper [MATERIALS] Paper with a layer of crushed garnet on one side; used as an abrasive or polisher.
{ [image] gär mid bullet n schwa t [image] p a macr mid bullet p schwa r }
garnett [TEXTILES] 1. A machine for removing foreign materials from fiber before it is carded. 2. A machine for converting textile waste to fiber. 3. The waste products of a garnett machine.
{ gär [image] net }
garnetting [TEXTILES] The reduction of textile waste materials to fiber.
{ gär [image] ned mid bullet i engi }
garnierite [MINERALOGY] (Ni,Mg)3Si2O5(OH)4 An apple-green or pale-green, monoclinic serpentine; a gemstone and an ore of nickel.Also known as nepuite; noumeite.
{ [image] gär mid bullet n [image] mid bullet schwa [image] r imacr t }
garret [BUILDING CONSTRUCTION] The part of a house just under the roof.
{ [image] gar mid bullet schwa t }
garronite [MINERALOGY] Na2Ca5Al12Si20O64 mid bullet 27H2O A zeolite mineral belonging to the phillipsite group; crystallizes in the tetragonal system.
{ [image] ga mid bullet r schwa [image] n imacr t }
garter spring [DESIGN ENGINEERING] A closed ring formed of helically wound wire.
{ [image] gärd mid bullet schwa r [image] spri engi }
Gartner's duct [ANATOMY] The remnant of the embryonic Wolffian duct in the adult female mammal.
{ [image] gärt mid bullet n schwa rz [image] d schwa kt }
garúa [METEOROLOGY] A dense fog or drizzle from low stratus clouds on the west coast of South America, creating a raw, cold atmosphere that may last for weeks in winter, and supplying a limited amount of moisture to the area.Also known as camanchaca.
{ gä [image] rü mid bullet schwa }
Garvey-Kelson mass relations [NUCLEAR PHYSICS] A set of equations relating the masses of atomic nuclei to different numbers of neutrons and protons.
{ [image] gär mid bullet v [image] [image] kel mid bullet s schwa n [image] mas ri [image] l a macr mid bullet sh schwa nz }
gas [MATERIALS] See gasoline
[ORDNANCE] To expose to a war gas.
[PHYSICS] A phase of matter in which the substance expands readily to fill any containing vessel; characterized by relatively low density.
{ gas }
gas absorption operation [CHEMICAL ENGINEERING] The recovery of solute gases present in gaseous mixtures of noncondensables; this recovery is generally achieved by contacting the gas stream with a liquid that offers specific or selective solubility for the solute gas to be recovered, or with an adsorbent (for example, synthetic or natural zeolite) that accepts only specific molecule sizes or shapes.
{ [image] gas schwa b [image] s [image] rp mid bullet sh schwa n [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
gas-activated battery [ELECTRICITY] A reserve battery which is activated by introducing a gas which reacts with a material between the electrodes of the battery to form an electrolyte.
{ brvbar gas ak mid bullet t schwa brvbar v a macr d mid bullet schwa d [image] bad mid bullet schwa mid bullet r [image] }
gas adsorption [PHYSICAL CHEMISTRY] The concentration of a gas upon the surface of a solid substance by attractive forces between the surface and the gas molecules.
{ brvbar gas ad [image] sorp mid bullet sh schwa n }
gas alarm [MINING ENGINEERING] A signal system which warns mine workers of dangerous concentration of firedamp.
{ [image] gas schwa [image] lärm }
gas amplification [NUCLEONICS] The ratio of the charge collected to the charge liberated by the initial ionizing event in a radiation-counter tube.
{ brvbar gas [image] am mid bullet pl schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
gas analysis [ANALYTICAL CHEMISTRY] Analysis of the constituents or properties of a gas (either pure or mixed); composition can be measured by chemical adsorption, combustion, electrochemical cells, indicator papers, chromatography, mass spectroscopy, and so on; properties analyzed for include heating value, molecular weight, density, and viscosity.
{ [image] gas schwa [image] nal mid bullet schwa mid bullet s schwa s }
gas anchor [PETROLEUM ENGINEERING] A downhole gas separator used to reduce gas-in- oil froth before the pump to increase pump efficiency.
{ [image] gas [image] a engi mid bullet k schwa r }
gas and mist sampler [MINING ENGINEERING] An instrument for automatic collection of one sample per hour of airborne contaminants such as sulfur dioxide or ammonia.
{ brvbar gas schwa n [image] mist [image] sam mid bullet pl schwa r }
gas bag [ENGINEERING] A bag made of gas-impermeable material and designed for insertion into a pipeline followed by inflation to halt the flow of gas.
{ [image] gas [image] bag }
gas bearing [MECHANICAL ENGINEERING] A journal or thrust bearing lubricated with gas.Also known as gas-lubricated bearing.
{ [image] gas [image] ber mid bullet i engi }
gas bell [GRAPHIC ARTS] A bubble resulting from a chemical reaction in the vicinity of the emulsion which causes separation of the emulsion from the support and the formation of minute holes in the negative.
{ [image] gas [image] bel }
gas black [CHEMISTRY] Fine particles of carbon formed by partial combustion or thermal decomposition of natural gas; used to reinforce rubber products such as tires.Also known as carbon black; channel black.
{ [image] gas [image] blak }
gas bomb [ORDNANCE] A bomb designed to produce casualties among personnel and to contaminate an area; a burster charge splits the bomb case and disperses the gas filler over the area.
{ [image] gas [image] bäm }
gas-bounded nebula [ASTRONOMY] An emission nebula whose central star is hot enough, or in which the density of the cloud is small enough, to ionize the entire cloud.
{ [image] gas brvbar ba udot nd mid bullet schwa d [image] neb mid bullet y schwa mid bullet l schwa }
gas brazing See gas-flame brazing
{ brvbar gas [image] br a macr z mid bullet i engi }
gas-bubble protective device See Buchholz protective device
{ [image] gas [image] b schwa b mid bullet schwa l pr schwa [image] tek mid bullet tiv di [image] v imacr s }
gas buoy [NAVIGATION] A metal buoy having a gas light.
{ [image] gas [image] b [image] i }
gas burner [ENGINEERING] A hole or a group of holes through which a combustible gas or gas-air mixture flows and burns.
{ [image] gas [image] b schwa r mid bullet n schwa r }
gas cap [GEOPHYSICS] The gas immediately in front of a meteoroid as it travels through the atmosphere.
[PETROLEUM ENGINEERING] Gas occurring above liquid hydrocarbons in a reservoir under such trap conditions as the presence of water which prevents downward migration or the abutment of an impermeable formation against the reservoir.
{ [image] gas [image] kap }
gas capacitor [ELECTRICITY] A capacitor consisting of two or more electrodes separated by a gas, other than air, that serves as a dielectric.
{ brvbar gas k schwa [image] pas mid bullet schwa d mid bullet schwa r }
gas-cap drive [PETROLEUM ENGINEERING] Driving liquid hydrocarbons through a porous reservoir and toward well holes by utilizing the pressure of gas overlying the liquid pool.
{ [image] gas [image] kap [image] dr imacr v }
gas-cap expansion [PETROLEUM ENGINEERING] Process of reservoir-liquids displacement by the natural expansion of the reservoir gas cap to fill the voids vacated by recovered liquids.
{ [image] gas [image] kap ik [image] span mid bullet sh schwa n }
gas-cap gas See associated gas
{ [image] gas [image] kap [image] gas }
gas-cap injection See external gas injection
{ [image] gas [image] kap in [image] jek mid bullet sh schwa n }
gas-cap reservoir [PETROLEUM ENGINEERING] Two-phase reservoir in which a free area of gas (a gas cap) is underlain by an oil or liquid phase.
{ [image] gas brvbar kap [image] rez mid bullet schwa v [image] wär }
gas carburizing [METALLURGY] Surface hardening by heating a metal in gas of high carbon content in order to introduce carbon into the surface layers.
{ brvbar gas [image] kär mid bullet b schwa [image] riz mid bullet i engi }
gas cell [ELECTRICITY] Cell in which the action depends on the absorption of gases by the electrodes.
{ [image] gas [image] sel }
gas-cell frequency standard [ATOMIC PHYSICS] An atomic frequency standard in which the frequency-determining element is a gas cell containing rubidium, cesium, or sodium vapor.
{ [image] gas [image] sel [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] stan mid bullet d schwa rd }
gas centrifuge process [NUCLEONICS] A method of isotope separation in which a mixture of isotopes in the gaseous state is spun at high speeds in a centrifuge, and centrifugal forces cause a concentration of heavy isotopes near the walls and light isotopes near the center.
{ brvbar gas [image] sen mid bullet tr schwa [image] fyüj [image] präs mid bullet schwa s }
gas check [ORDNANCE] Device in a gun that prevents escape of gas through the breech.
{ [image] gas [image] chek }
gas chromatograph [ANALYTICAL CHEMISTRY] The instrument used in gas chromatography to detect volatile compounds present; also used to determine certain physical properties such as distribution or partition coefficients and adsorption isotherms, and as a preparative technique for isolating pure components or certain fractions from complex mixtures.
{ brvbar gas kr o macr [image] mad mid bullet schwa [image] graf }
gas chromatography [ANALYTICAL CHEMISTRY] A separation technique involving passage of a gaseous moving phase through a column containing a fixed adsorbent phase; it is used principally as a quantitative analytical technique for volatile compounds.
{ brvbar gas [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
gas cleaning [ENGINEERING] Removing ingredients, pollutants, or contaminants from domestic and industrial gases.
{ [image] gas [image] kl [image] n mid bullet i engi }
gas column [GEOLOGY] The difference in elevation between the highest and lowest parts of the various producing zones of a gas-producing formation.
{ [image] gas [image] ka mid bullet l schwa m }
gas-compression cycle [MECHANICAL ENGINEERING] A refrigeration cycle in which hot, compressed gas is cooled in a heat exchanger, then passes into a gas expander which provides an exhaust stream of cold gas to another heat exchanger that handles the sensible-heat refrigeration effect and exhausts the gas to the compressor.
{ brvbar gas k schwa m brvbar presh mid bullet schwa n [image] s imacr mid bullet k schwa l }
gas compressor [MECHANICAL ENGINEERING] A machine that increases the pressure of a gas or vapor by increasing the gas density and delivering the fluid against the connected system resistance.
{ [image] gas k schwa m [image] pres mid bullet schwa r }
gas-condensate liquid [ORGANIC CHEMISTRY] A hydrocarbon, such as propane, butane, and pentane, obtained as condensate when wet natural gas is compressed or refrigerated.
{ brvbar gas [image] känd mid bullet schwa n [image] s a macr t [image] lik mid bullet w schwa d }
gas-condensate reservoir [GEOLOGY] Hydrocarbon reservoir in which conditions of temperature and pressure have resulted in the condensation of the heavier hydrocarbon constituents from the reservoir gas.
{ brvbar gas [image] känd mid bullet schwa n [image] s a macr t [image] rez mid bullet schwa v [image] wär }
gas-condensate well [PETROLEUM ENGINEERING] A well producing hydrocarbons from a gas-condensate reservoir.
{ brvbar gas [image] känd mid bullet schwa n [image] s a macr t [image] wel }
gas coning [PETROLEUM ENGINEERING] The tendency of gas in a gas-drive reservoir to push oil downward in an inverse cone contour toward the casing perforations; at the extreme of coning, gas, not oil, will be produced from the well.
{ brvbar gas [image] k o macr n mid bullet i engi }
gas constant [THERMODYNAMICS] The constant of proportionality appearing in the equation of state of an ideal gas, equal to the pressure of the gas times its molar volume divided by its temperature.Also known as gas-law constant; universal gas constant.
{ [image] gas [image] kän mid bullet st schwa nt }
gas-cooled reactor [NUCLEONICS] A nuclear reactor in which a gas, such as air, carbon dioxide, or helium, is used as a coolant.
{ [image] gas [image] küld r [image] [image] ak mid bullet t schwa r }
gas counter [NUCLEONICS] A counter in which the radioactive sample is prepared in the form of a gas and introduced into the counter tube.
{ [image] gas [image] ka udot nt mid bullet schwa r }
gas current [ELECTRONICS] A positive-ion current produced by collisions between electrons and residual gas molecules in an electron tube.Also known as ionization current.
{ [image] gas [image] k schwa mid bullet r schwa nt }
gas cut [PETROLEUM ENGINEERING] A foamy mixture of gas and drilling mud recovered in testing.
{ [image] gas [image] k schwa t }
gas cutting [METALLURGY] Cutting metal with the heat of an oxyacetylene flame.
{ [image] gas [image] k schwa d mid bullet i engi }
gas cyaniding See carbonitriding
{ [image] gas [image] s imacr mid bullet schwa [image] n imacr d mid bullet i engi }
gas cycle [THERMODYNAMICS] A sequence in which a gaseous fluid undergoes a series of thermodynamic phases, ultimately returning to its original state.
{ [image] gas [image] s imacr mid bullet k schwa l }
gas cycling [PETROLEUM ENGINEERING] A petroleum enhanced-recovery process which injects the gas produced with oil back into the oil sand to help produce more oil.
{ [image] gas [image] s imacr mid bullet kli engi }
gas cylinder [MECHANICAL ENGINEERING] The chamber in which a piston moves in a positive displacement engine or compressor.
{ [image] gas [image] sil mid bullet schwa n mid bullet d schwa r }
gas dehydrator [CHEMICAL ENGINEERING] A device or system to remove moisture vapor from a gas stream, usually incorporates desiccant-type packed towers.
{ [image] gas d [image] [image] h imacr [image] dr a macr d mid bullet schwa r }
gas depletion drive See internal gas drive
{ brvbar gas di [image] pl [image] mid bullet sh schwa n [image] dr imacr v }
gas detector [MINING ENGINEERING] A device which indicates the existence of firedamp or other combustible or noxious gas in a mine.
{ [image] gas di [image] tek mid bullet t schwa r }
gas-deviation factor See compressibility factor
{ brvbar gas [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n [image] fak mid bullet t schwa r }
gas discharge [ELECTRONICS] Conduction of electricity in a gas, due to movements of ions produced by collisions between electrons and gas molecules.
{ brvbar gas [image] dis [image] chärj }
gas-discharge centrifuge [NUCLEONICS] A type of plasma centrifuge in which gas between two coaxial electrodes is partially ionized by a radial current between the electrodes and is caused to rotate by the Lorentz force on the radial current.
{ [image] gas brvbar dis [image] chärj [image] sen mid bullet tr schwa [image] fyüj }
gas-discharge display [ELECTRONICS] A display in which seven or more cathode elements form the segments of numerical or alphameric characters when energized by about 160 volts direct current; the segments are vacuum-sealed in a neon-mercury gas mixture.
{ brvbar gas [image] dis [image] chärj di [image] spl a macr }
gas-discharge lamp See discharge lamp
{ brvbar gas [image] dis chärj lamp }
gas-discharge laser [OPTICS] A gas laser in which optical pumping is caused by nonequilibrium processes in a gas discharge.
{ brvbar gas dis chärj l a macr mid bullet z schwa r }
gas doping [ELECTRONICS] The introduction of impurity atoms into a semiconductor material by epitaxial growth, by using streams of gas that are mixed before being fed into the reactor vessel.
{ gas d o macr p mid bullet i engi }
gas-drive reservoir [PETROLEUM ENGINEERING] An oil reservoir in which gas (either natural or reinjected) provides the driving force to sweep liquids through the formation and into the wellbore.
{ gas dr imacr v r z mid bullet schwa v wär }
gas dynamic laser [OPTICS] A gas laser that converts thermal energy directly into coherent radiation at an efficiency high enough to offer promise of wireless power transmission.
{ brvbar gas d imacr brvbar nam mid bullet ik l a macr mid bullet z schwa r }
gas dynamics [PHYSICS] The study of the motion of gases, and of its causes, which takes into account thermal effects generated by the motion.
{ brvbar gas d imacr nam mid bullet iks }
gas embolus [MEDICINE] An embolus composed of a gas resulting from trauma or other causes.
{ gas em mid bullet b schwa mid bullet l schwa s }
gas emission [MINING ENGINEERING] The release of gas from the strata into the mine workings.
{ gas i mish mid bullet schwa n }
gas engine [MECHANICAL ENGINEERING] An internal combustion engine that uses gaseous fuel.
{ gas en mid bullet j schwa n }
gaseous conduction analyzer [ENGINEERING] A device to detect organic vapors in air by measuring the change in current that flows between a heated platinum anode and a concentric platinum cathode.
{ brvbar gash mid bullet schwa s k schwa n brvbar d schwa k mid bullet sh schwa n an mid bullet schwa l imacr z mid bullet schwa r }
gaseous diffusion [CHEMICAL ENGINEERING] 1. Pressure-induced free- molecular transfer of gas through microporous barriers as in the process of making fissionable fuel. 2. Selective solubility diffusion of gas through nonporous polymers by absorption and solution of the gas in the polymer matrix.
{ brvbar gash mid bullet schwa s di fyü mid bullet zh schwa n }
gaseous diffusion plant [NUCLEONICS] A facility where the gaseous diffusion process is used in the separation of uranium isotopes in order to provide fissionable fuel for nuclear power plants and weapons.
{ brvbar gash mid bullet schwa s di fyü mid bullet zh schwa n plant }
gaseous diffusion process [NUCLEONICS] A method of separating isotopes in which an isotopic mixture of gases is allowed to diffuse through a porous wall; the lighter molecules pass through the porous wall more readily than the heavier molecules.
{ brvbar gash mid bullet schwa s di fyü mid bullet zh schwa n präs mid bullet schwa s }
gaseous fuel [MATERIALS] A combustible gas that can be burned in a furnace or an engine.
{ brvbar gash mid bullet schwa s fyül }
gaseous nebulae [ASTRONOMY] Clouds of gas, such as the Network Nebula in Cygnus, that are members of the Milky Way galactic system and are small compared with its overall dimensions.
{ brvbar gash mid bullet schwa s neb mid bullet y schwa mid bullet l }
gas etching [ENGINEERING] The removal of material from a semiconductor circuit by reaction with a gas that forms a volatile compound.
{ gas ech mid bullet i engi }
gas explosion [MINING ENGINEERING] An explosion of firedamp in a coal mine; coal dust apparently does not play a significant part.
{ gas ik spl o macr mid bullet zh schwa n }
gas field [PETROLEUM ENGINEERING] An area underlain with little or no interruption by one or more reservoirs of commercially valuable gas.
{ gas f ld }
gas-filled cable [ELECTRICITY] A coaxial or other cable containing gas under pressure to serve as insulation and keep out moisture.
{ gas fild k a macr mid bullet b schwa l }
gas-filled diode [ELECTRONICS] A gas tube which is a diode, such as a cold- cathode rectifier or phanotron.
{ gas fild d imacr o macr d }
gas-filled porosity [GEOLOGY] A reservoir formation in which the pore space is filled by gas instead of liquid hydrocarbons.
{ gas fild p schwa räs mid bullet schwa d mid bullet }
gas-filled radiation counter [NUCLEONICS] A gas tube used to detect radiation by means of gas ionization.
{ gas fild r a macr d mid bullet a macr mid bullet sh schwa n ka udot nt mid bullet schwa r }
gas-filled rectifier See cold-cathode rectifier
{ gas fild rek mid bullet t schwa f imacr mid bullet schwa r }
gas-filled thermometer [ENGINEERING] A thermometer which uses a gas (usually nitrogen or hydrogen), that approximately follows the ideal gas law.
{ gas fild th schwa r mäm mid bullet schwa d mid bullet schwa r }
gas-filled triode [ELECTRONICS] A gas tube which has a grid or other control element, such as a thyratron or ignitron.
{ gas fild tr imacr o macr d }
gas filter [CHEMICAL ENGINEERING] A device used to remove liquid or solid particles from a flowing gas stream.
{ gas fil mid bullet t schwa r }
gas-flame brazing [METALLURGY] A brazing process for which the heat is supplied by a gas flame.Also known as gas brazing.
{ gas fl a macr m br a macr z mid bullet i engi }
gas floor [GEOLOGY] In a sedimentary basin, the depth below which there is no economic accumulation of gaseous hydrocarbons.
{ gas fl r }
gas-flow counter tube [NUCLEONICS] A radiation-counter tube in which an appropriate atmosphere is maintained by a flow of gas through the tube.Also known as flow counter; gas-flow radiation counter.
{ gas fl o macr ka udot nt mid bullet schwa r tüb }
gas-flow radiation counter See gas-flow counter tube
{ gas fl o macr r a macr d mid bullet a macr mid bullet sh schwa n ka udot nt mid bullet schwa r }
gas focusing [ELECTRONICS] A method of concentrating an electron beam by utilizing the residual gas in a tube; beam electrons ionize the gas molecules, forming a core of positive ions along the path of the beam which attracts beam electrons and thereby makes the beam more compact.Also known as ionic focusing.
{ gas f o macr mid bullet k schwa s mid bullet i engi }
gas furnace [ENGINEERING] An enclosure in which a gaseous fuel is burned.
{ gas f schwa r mid bullet n schwa s }
gas gangrene [MEDICINE] A localized, but rapidly spreading, necrotizing bacterial wound infection characterized by edema, gas production, and discoloration; caused by several species of Clostridium.
{ brvbar gas ga engi gr n }
gas generator [CHEMICAL ENGINEERING] A chemical plant for producing gas from coal, for example, water gas.
[CHEMISTRY] A device used to generate gases in the laboratory.
[MECHANICAL ENGINEERING] An apparatus that supplies a high-pressure gas flow to drive compressors, airscrews, and other machines.
{ gas jen mid bullet schwa r a macr d mid bullet schwa r }
gas gland [VERTEBRATE ZOOLOGY] A structure inside the swim bladder of many teleosts which secretes gas into the bladder.
{ gas gland }
gas grenade [ORDNANCE] Popular name for a chemical grenade designed to release a war gas, usually tear gas or other irritants.
{ gas gr schwa n a macr d }
gas gun [ORDNANCE] Automatic gun operated solely by gas, utilizing a portion of the gas pressure from firing a bullet to act on some form of piston- and-cylinder arrangement.
{ gas g schwa n }
gas heater [MECHANICAL ENGINEERING] A unit heater designed to supply heat by forced convection, using gas as a heat source.
{ gas h d mid bullet schwa r }
gash fracture [GEOLOGY] Open gashes that are formed diagonally to a fault or fault zone.
{ gash frak mid bullet ch schwa r }
gas holder [ENGINEERING] Gas storage container with vertically free top section that moves up or down to adjust to the volume of gas held.
{ gas h o macr l mid bullet d schwa r }
gas hole [ENGINEERING] A cavity formed in a casting as a result of cavitation.
{ gas h o macr l }
gash vein [GEOLOGY] A mineralized fissure that extends a short distance vertically.
{ gash v a macr n }
gasification [CHEMICAL ENGINEERING] Any chemical or heat process used to convert a substance to a gas; coal is converted by the Hygas process to a gaseous fuel.
[MINING ENGINEERING] A method for exploiting poor-quality coal and thin coal seams by burning the coal in place to produce combustible gas which can be burned to generate power or processed into chemicals and fuels.Also known as underground gasification.
{ gas mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
gasifier [CHEMICAL ENGINEERING] A unit for producing gas, particularly synthesis gas from coal.
{ gas mid bullet schwa f imacr mid bullet schwa r }
gas ignition [MINING ENGINEERING] The setting on fire of an accumulation of firedamp in a coal mine.
{ brvbar gas ig nish mid bullet schwa n }
gas injection [MECHANICAL ENGINEERING] Injection of gaseous fuel into the cylinder of an internal combustion engine at the appropriate part of the cycle.
[PETROLEUM ENGINEERING] The injection of gas into a reservoir to maintain formation pressure and to drive liquid hydrocarbons toward the wellbores.
{ gas in jek mid bullet sh schwa n }
gas-injection well [PETROLEUM ENGINEERING] A well hole in a reservoir into which pressurized gas is injected to maintain formation pressure or to drive liquid hydrocarbons toward other well holes.Also known as gas-input well.
{ gas in jek mid bullet sh schwa n wel }
gas-input well See gas-injection well
{ gas brvbar in p udot t wel }
gas-insulated substation [ELECTRICITY] An electric power substation in which all live equipment and busbars are housed in grounded metal enclosures sealed and filled with sulfur hexafluoride gas.
{ gas in mid bullet s schwa l a macr d mid bullet schwa d s schwa b st a macr mid bullet sh schwa n }
gas ionization [ELECTRONICS] Removal of the planetary electrons from the atoms of gas filling an electron tube, so that the resulting ions participate in current flow through the tube.
{ brvbar gas imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
gasket [ENGINEERING] A packing made of deformable material, usually in the form of a sheet or ring, used to make a pressure-tight joint between stationary parts.Also known as static seal.
{ gas mid bullet git }
gas kinematics [FLUID MECHANICS] The motion of a gas considered by itself, without regard for the causes of motion.
{ brvbar gas kin mid bullet schwa mad mid bullet iks }
Gaskin's theorem [MATHEMATICS] A theorem in projective geometry which states that if a circle circumscribes a triangle which is identical with its conjugate triangle with respect to a given conic, then the tangent to the circle at either of its intersections with the director circle of the conic is perpendicular to the tangent to the director circle at the same intersection.
{ gas mid bullet kinz thir mid bullet schwa m }
gas laser [OPTICS] A laser in which the active medium is a discharge in a gas contained in a glass or quartz tube with a Brewster-angle window at each end; the gas can be excited by a high-frequency oscillator or direct- current flow between electrodes inside the tube; the function of the discharge is to pump the medium, to obtain population inversion.
{ gas l a macr mid bullet z schwa r }
gas law [THERMODYNAMICS] Any law relating the pressure, volume, and temperature of a gas.
{ gas l }
gas-law constant See gas constant
{ gas l kän mid bullet st schwa nt }
gas lens [OPTICS] An optical lens formed by a flow of gas which gives rise to gradients of refractive index that bring about the focusing of light.
{ gas lenz }
gas lift [CHEMICAL ENGINEERING] Solids movement operation in which an upward- flowing gas stream in a closed conduit or vessel is used to lift and move powdered or granular solid material.
[PETROLEUM ENGINEERING] The injection of gas near the bottom of an oil well to aerate and lighten the column of oil to increase oil production from the well.
{ gas lift }
gas-lift mandrel [PETROLEUM ENGINEERING] In a gas-lift well, a component installed in the tubing string to support the gas-lift valve.
{ gas brvbar lift man mid bullet dr schwa l }
gas-lift valve [PETROLEUM ENGINEERING] In a gas-lift well, a device on the tubing string that allows gas to be injected into the fluid, causing it to rise to the surface.
{ gas brvbar lift valv }
gas-liquid chromatography [ANALYTICAL CHEMISTRY] A form of gas chromatography in which the fixed phase (column packing) is a liquid solvent distributed on an inert solid support.Abbreviated GLC.Also known as gas-liquid partition chromatography.
{ gas lik mid bullet w schwa d kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
gas-liquid partition chromatography See gas-liquid chromatography
{ gas lik mid bullet w schwa d pär tish mid bullet schwa n kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
gas logging [PETROLEUM ENGINEERING] Hot-wire-detector or gas-chromatographic analysis and record of gas contained in the mud stream and cuttings for a well being drilled; a common way of detecting subsurface oil and gas shows.
{ gas läg mid bullet i engi }
gas-lubricated bearing See gas bearing
{ gas lü mid bullet br schwa k a macr d mid bullet schwa d ber mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

gas magnification [ELECTRONICS] Increase in current through a phototube due to ionization of the gas in the tube.
{ brvbar gas [image] mag mid bullet n schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
gas making [CHEMICAL ENGINEERING] Making water gas or air gas by the action of steam and air upon hot coke.
{ [image] gas [image] m a macr k mid bullet i engi }
gasman [MINING ENGINEERING] An underground official who examines the mine for firedamp and has charge of its removal.
{ [image] gas [image] m schwa n }
gas manometer [ENGINEERING] A gage for determining the difference in pressure of two gases, usually by measuring the difference in height of liquid columns in the two sides of a U-tube.
{ brvbar gas m schwa [image] näm mid bullet schwa d mid bullet schwa r }
gas maser [PHYSICS] A maser in which the microwave electromagnetic radiation interacts with the molecules of a gas such as ammonia; used chiefly in highly stable oscillator applications, as in atomic clocks.
{ [image] gas [image] m a macr mid bullet z schwa r }
gas mask [ENGINEERING] A device to protect the eyes and respiratory tract from noxious gases, vapors, and aerosols, by removing contamination with a filter and a bed of adsorbent material.
{ [image] gas [image] mask }
gas mechanics [FLUID MECHANICS] The action of forces on gases.
{ [image] gas m schwa [image] kan mid bullet iks }
gas-metal arc welding [METALLURGY] A welding procedure that employs an electric arc to heat the joint to fusion, and an inert gas to prevent oxidation of the weld.
{ [image] gas [image] med mid bullet schwa l [image] ärk [image] weld mid bullet i engi }
gas meter [ENGINEERING] An instrument for measuring and recording the amount of gas flow through a pipe.
{ [image] gas [image] m [image] d mid bullet schwa r }
gas munition [ORDNANCE] A munition such as a bomb, projectile, pot, candle, or spray tank containing a war gas and a means of release.
{ brvbar gas myü [image] nish mid bullet schwa n }
gasogene [MATERIALS] A fuel gas formed by incomplete combustion of charcoal; a European development as a substitute for gasoline.Also spelled gazogene.
{ [image] gas mid bullet schwa [image] j [image] n }
gasohol [MATERIALS] A liquid fuel made from a blend of gasoline and ethanol.
{ [image] gas mid bullet schwa [image] h [image] l }
gas oil [MATERIALS] A petroleum distillate boiling within the general range 450-800°F (232-426°C); usually includes kerosine, diesel fuel, heating oils, and light fuel oils.
{ [image] gas [image] [image] il }
gas-oil contact [PETROLEUM ENGINEERING] In a petroleum reservoir, that point or plane where the bottom of a gas sand is in contact with the top of an oil sand.
{ [image] gas [image] [image] il [image] kän [image] takt }
gas-oil ratio [PETROLEUM ENGINEERING] Approximation of oil-reservoir composition, expressed in cubic feet of gas per barrel of liquid at 14.7 psia and 60°F (15.6°C).
{ brvbar gas brvbar [image] il [image] r a macr mid bullet sh o macr }
gas-oil separator [PETROLEUM ENGINEERING] An oil-field stock tank or series of tanks in which wellhead pressure is reduced so that the dissolved gas associated with reservoir oil is flashed off or separated as a separate phase.Also known as gas separator; oil-field separator; oil-gas separator; oil separator; separator.
{ brvbar gas brvbar [image] il [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
gasoline [MATERIALS] A fuel for internal combustion engines consisting essentially of volatile flammable liquid hydrocarbons; derived from crude petroleum by processes such as distillation reforming, polymerization, catalytic cracking, and alkylation; the common name is gas.Also known as petrol.
{ [image] gas mid bullet schwa [image] l [image] n }
gasoline alkylate [MATERIALS] A gasoline component usually formed by union of an olefin with isobutane by a refinery process known as alkylation; the product has high octane value and is blended with motor and aviation gasoline to improve antiknock value.
{ [image] gas mid bullet schwa [image] l [image] n [image] al mid bullet k schwa [image] l a macr t }
gasoline engine [MECHANICAL ENGINEERING] An internal combustion engine that uses a mixture of air and gasoline vapor as a fuel.
{ [image] gas mid bullet schwa [image] l [image] n [image] en mid bullet j schwa n }
gasoline gel See gelatinized gasoline
{ [image] gas mid bullet schwa [image] l [image] n [image] jel }
gasoline pool [MATERIALS] A concept that considers gasolines of different qualities as a single group for the purpose of blending to meet final product specifications.
{ [image] gas mid bullet schwa [image] l [image] n [image] pül }
gasoline pump [MECHANICAL ENGINEERING] A device that pumps and measures the gasoline supplied to a motor vehicle, as at a filling station.
{ [image] gas mid bullet schwa [image] l [image] n [image] p schwa mp }
gasometer [ENGINEERING] A piece of equipment that holds and measures gas; may be used in analytical chemistry to measure the quantity of gas evolved in a reaction.
{ ga [image] säm mid bullet schwa d mid bullet schwa r }
gasometric method [ANALYTICAL CHEMISTRY] An analytical technique for gases; the gas may be measured by instrumental methods or through chemical reactions with specific reagents.
{ [image] gas mid bullet schwa brvbar me mid bullet trik [image] meth mid bullet schwa d }
gas packing [INDUSTRIAL ENGINEERING] Packing a material such as food in an atmosphere consisting of an oxygen-free gas.
{ [image] gas [image] pak mid bullet i engi }
gaspar [MATERIALS] A mixture of finely ground glass and quartz; a feldspar substitute in some applications and a hard-rubber filler.
{ [image] ga [image] spär }
gaspeite [MINERALOGY] NaCO3 An anhydrous normal carbonate mineral with calcite structure.
{ ga [image] sp [image] [image] imacr t }
gas phototube [ELECTRONICS] A phototube into which a quantity of gas has been introduced after evacuation, usually to increase its sensitivity.
{ brvbar gas [image] f o macr d mid bullet o macr [image] tüb }
gas pliers [DESIGN ENGINEERING] Pliers for gripping round objects such as pipes, tubes, and circular rods.
{ [image] gas [image] pl imacr mid bullet schwa rz }
gas pocket [GEOLOGY] A gas-filled cavity in rocks, especially above an oil pocket.
[METALLURGY] A cavity in a metal which contains trapped gases.
{ [image] gas [image] päk mid bullet schwa t }
gas port [ORDNANCE] An opening for the passage of gas in the cylinder of a gas-operated automatic weapon to admit some of the propellant gases from the gun barrel.
{ [image] gas [image] p [image] rt }
gas-pressure maintenance [PETROLEUM ENGINEERING] The maintenance of oil-reservoir gas pressure, usually by gas injection, to increase hydrocarbon recovery and to improve reservoir production characteristics.
{ [image] gas [image] presh mid bullet schwa r [image] m a macr nt mid bullet schwa n mid bullet schwa ns }
gas producer [CHEMICAL ENGINEERING] A device for complete gasification of coal by utilizing simultaneously the air and water-gas reactions.
{ [image] gas pr schwa [image] düs mid bullet schwa r }
gas reservoir [GEOLOGY] An accumulation of natural gas found with or near accumulations of crude oil in the earth's crust.
{ brvbar gas brvbar rez mid bullet schwa v [image] wär }
gas reversion [CHEMICAL ENGINEERING] A process which combines thermal cracking or reforming of naphtha with thermal polymerization or alkylation of hydrocarbon gases carried out in the same reaction zone.
{ [image] gas ri [image] v schwa r mid bullet zh schwa n }
gas rig [MINING ENGINEERING] A borehole drill, either rotary or churn type, driven by a combustion-type engine energized by a combustible liquid, such as gasoline, or a combustible gas, such as bottle gas.
{ [image] gas [image] rig }
gas sand [GEOLOGY] A stratum of sand or porous sandstone from which natural gas may be extracted.
{ [image] gas [image] sand }
gas scattering [ELECTRONICS] The scattering of electrons or other particles in a beam by residual gas in the vacuum system.
{ [image] gas [image] skad mid bullet schwa mid bullet ri engi }
gas scrubbing [CHEMICAL ENGINEERING] Removal of gaseous or liquid impurities from a gas by the action of a liquid; the gas is contacted with the liquid which removes the impurities by dissolving or by chemical combination.
{ [image] gas [image] skr schwa b mid bullet i engi }
gas seal [ENGINEERING] A seal which prevents gas from leaking to or from a machine along a shaft.
{ [image] gas [image] s [image] l }
gas sendout [PETROLEUM ENGINEERING] The total gas that is produced, purchased, or withdrawn from underground storage in a certain interval of time.
{ brvbar gas [image] sen [image] da udot t }
gas-sensitive field-effect transistor [ELECTRONICS] A field-effect transistor whose gate electrode is composed of a material, such as palladium, that is sensitive to a particular gas, such as hydrogen, so that the gain of the transistor depends on the concentration of this gas.
{ [image] gas brvbar sen mid bullet s schwa d mid bullet iv [image] f [image] ld i [image] fekt tran [image] zis mid bullet t schwa r }
gas separator See gas-oil separator
{ brvbar gas [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
Gasserian ganglion [ANATOMY] A group of nerve cells of the sensory root of the trigeminal nerve.Also known as semilunar ganglion.
{ ga [image] ser mid bullet [image] mid bullet schwa n [image] ga engi mid bullet gl [image] mid bullet schwa n }
gas-shielded arc welding [METALLURGY] Use of a gas atmosphere to shield the molten metal from air in arc welding.
{ [image] gas [image] sh [image] l mid bullet d schwa d [image] ärk [image] weld mid bullet i engi }
gassiness [ELECTRONICS] Presence of unwanted gas in a vacuum tube, usually in relatively small amounts, caused by the leakage from outside or evolution from the inside walls or elements of the tube.
{ [image] gas mid bullet [image] mid bullet n schwa s }
gassing [ELECTRICITY] The evolution of gas in the form of small bubbles in a storage battery when charging continues after the battery has been completely charged.
[ENGINEERING] 1. Absorption of gas by a material. 2. Formation of gas pockets in a material. 3. Evolution of gas from a material during a process or procedure.
[TEXTILES] See singeing
{ [image] gas mid bullet i engi }
gas slippage [FLUID MECHANICS] Phenomenon of gas bypassing liquids that occurs when the diameter of capillary openings approaches the mean free path of the gas; occurs not only in capillary tubing, but in porous oil-reservoir formations.
{ brvbar gas brvbar slip mid bullet ij }
gas sniffer See explosimeter
{ [image] gas [image] snif mid bullet schwa r }
gas-solid chromatography [ANALYTICAL CHEMISTRY] A form of gas chromatography in which the moving phase is a gas and the stationary phase is a surface-active sorbent (charcoal, silica gel, or activated alumina).Abbreviated GSC.
{ brvbar gas brvbar säl mid bullet schwa d [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
gas solubility [PHYSICAL CHEMISTRY] The extent that a gas dissolves in a liquid to produce a homogeneous system.
{ brvbar gas [image] säl mid bullet y schwa [image] bil mid bullet schwa d mid bullet [image] }
gas-solubility factor [PETROLEUM ENGINEERING] The number of standard cubic feet of gas liberated under specified gas-oil separator conditions that are in solution in one barrel of stock-tank oil at reservoir temperature and pressure.
{ brvbar gas [image] säl mid bullet y schwa [image] bil mid bullet schwa d mid bullet [image] [image] fak mid bullet t schwa r }
gas spurt [GEOLOGY] An accumulation of organic matter on certain strata caused by escaping gas.
{ [image] gas [image] sp schwa rt }
gas sterilization [MICROBIOLOGY] Sterilization of heat and liquid-labile materials by means of gaseous agents, such as formaldehyde, ethylene oxide, and [image] -propiolactone.
{ brvbar gas [image] ster mid bullet schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
gas stimulation [PETROLEUM ENGINEERING] The detonation of a nuclear explosive in the strata of a natural-gas field to make the gas flow more freely.
{ brvbar gas [image] stim mid bullet y schwa [image] l a macr mid bullet sh schwa n }
gas storage [FOOD ENGINEERING] Storage in a low-oxygen atmosphere to delay ripening.
{ brvbar gas brvbar st [image] r mid bullet ij }
gassy [MINING ENGINEERING] A coal mine rating by the U.S. Bureau of Mines, applicable when an ignition occurs or if a methane content exceeding 0.25% can be detected; work must be halted if the methane exceeds 1.5% in a return airway.
{ [image] gas mid bullet [image] }
gassy tube [ELECTRONICS] A vacuum tube that has not been fully evacuated or has lost part of its vacuum due to release of gas by the electrode structure during use, so that enough gas is present to impair operating characteristics appreciably.Also known as soft tube.
{ brvbar gas mid bullet [image] [image] tüb }
gas tank [ENGINEERING] A tank for storing gas or gasoline.
{ [image] gas [image] ta engi k }
Gasteromycetes [MYCOLOGY] A group of basidiomycetous fungi in the subclass Homobasidiomycetidae with enclosed basidia and with basidiospores borne symmetrically on long sterigmata and not forcibly discharged.
{ brvbar gas mid bullet t schwa mid bullet r o macr [image] m imacr [image] s [image] d mid bullet [image] z }
Gasterophilidae [INVERTEBRATE ZOOLOGY] The horse bots, a family of myodarian cyclorrhaphous dipteran insects in the subsection Calypteratae, including individuals that cause myiasis in horses.
{ brvbar gas mid bullet t schwa mid bullet r o macr [image] fil mid bullet schwa [image] d [image] }
Gasterophilus [INVERTEBRATE ZOOLOGY] A large genus of botflies in the family Gasterophilidae.
{ [image] gas mid bullet t schwa [image] rä mid bullet f schwa mid bullet l schwa s }
Gasterosteidae [VERTEBRATE ZOOLOGY] The sticklebacks, a family of actinopterygian fishes in the order Gasterosteiformes.
{ [image] gas mid bullet t schwa mid bullet r o macr [image] st [image] mid bullet schwa [image] d [image] }
Gasterosteiformes [VERTEBRATE ZOOLOGY] An order of actinopterygian fishes characterized by a ductless swim bladder, a pelvic fin that is abdominal to subthoracic in position, and an elongate snout.
{ [image] gas mid bullet t schwa [image] rä mid bullet st [image] mid bullet schwa [image] f [image] r [image] m [image] z }
Gasteruptiidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Proctotrupoidea.
{ [image] gas mid bullet t schwa [image] r schwa p [image] t imacr mid bullet schwa [image] d [image] }
gas tetrode See tetrode thyratron
{ brvbar gas [image] te [image] tr o macr d }
gas thermometer [ENGINEERING] A device to measure temperature by measuring the pressure exerted by a definite amount of gas enclosed in a constant volume; the gas (preferably hydrogen or helium) is enclosed in a glass or fused-quartz bulb connected to a mercury manometer.Also known as constant-volume gas thermometer.
{ brvbar gas th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
gas thermometry [ENGINEERING] Measurement of temperatures with a gas thermometer; used with helium down to about 1 K.
{ brvbar gas th schwa r [image] mäm mid bullet schwa mid bullet tr [image] }
gas thermostatic switch [ELECTRICITY] A thermostatic switch in which heat causes the pressure of gas in a sealed metal bellows to increase, thereby moving the bellows and closing the contacts of a switch.
{ brvbar gas [image] th schwa r mid bullet m schwa [image] stad mid bullet ik [image] swich }
gas tracer [MINING ENGINEERING] Dust clouds, chemical smoke, or gaseous or radioactive tracers used to detect slowly moving air currents in a mine.
{ brvbar gas [image] tr a macr mid bullet s schwa r }
gastralium [INVERTEBRATE ZOOLOGY] A microsclere located just beneath the inner cell layer of hexactinellid sponges.
[VERTEBRATE ZOOLOGY] One of the riblike structures in the abdomen of certain reptiles.
{ ga [image] str a macr mid bullet l [image] mid bullet schwa m }
gas trap [CIVIL ENGINEERING] A bend or chamber in a drain or sewer pipe that prevents sewer gas from escaping.
{ [image] gas [image] trap }
gas-treating system [CHEMICAL ENGINEERING] A process system to remove nonhydrocarbon impurities (such as water vapor, hydrogen sulfide, or carbon dioxide) from wellhead gas.
{ [image] gas [image] tr [image] d mid bullet i engi [image] sis mid bullet t schwa m }
gastrectomy [MEDICINE] Surgical removal of all or part of the stomach.
{ ga [image] strek mid bullet t schwa mid bullet m [image] }
gastric acid [BIOCHEMISTRY] Hydrochloric acid secreted by parietal cells in the fundus of the stomach.
{ [image] gas mid bullet trik [image] as mid bullet schwa d }
gastric cecum [INVERTEBRATE ZOOLOGY] One of the elongated pouchlike projections of the upper end of the stomach in insects.
{ [image] gas mid bullet trik [image] s [image] mid bullet k schwa m }
gastric enzyme [BIOCHEMISTRY] Any digestive enzyme secreted by cells lining the stomach.
{ [image] gas mid bullet trik en z imacr m }
gastric filament [INVERTEBRATE ZOOLOGY] In scyphozoans, a row of filaments on the surface of the gastric cavity which function to kill or paralyze live prey taken into the stomach.Also known as phacella.
{ gas mid bullet trik fil mid bullet schwa mid bullet m schwa nt }
gastric gland [ANATOMY] Any of the glands in the wall of the stomach that secrete components of the gastric juice.
{ gas mid bullet trik gland }
gastric hypothermia [MEDICINE] Cooling of the upper digestive tract; useful in the management of bleeding disorders.
{ gas mid bullet trik h imacr mid bullet p o macr th schwa r mid bullet m mid bullet schwa }
gastric juice [PHYSIOLOGY] The digestive fluid secreted by gastric glands; contains gastric acid and enzymes.
{ gas mid bullet trik jüs }
gastric mill [INVERTEBRATE ZOOLOGY] A grinding apparatus consisting of calcareous or chitinous plates in the pharynx or stomach of certain invertebrates.
{ gas mid bullet trik mil }
gastric ostium [INVERTEBRATE ZOOLOGY] The opening into the gastric pouch in scyphozoans.
{ gas mid bullet trik äs mid bullet t mid bullet schwa m }
gastric pouch [INVERTEBRATE ZOOLOGY] One of the pouchlike diversions of a scyphozoan stomach.
{ gas mid bullet trik pa udot ch }
gastric shield [INVERTEBRATE ZOOLOGY] A thickening of the stomach wall in some mollusks for mixing the contents.
{ gas mid bullet trik sh ld }
gastric ulcer [MEDICINE] An ulcer of the mucous membrane of the stomach.
{ gas mid bullet trik schwa l mid bullet s schwa r }
gastrin [BIOCHEMISTRY] A polypeptide hormone secreted by the pyloric mucosa which stimulates the pancreas to release pancreatic fluid and the stomach to release gastric acid.
{ gas mid bullet tr schwa n }
gastritis [MEDICINE] Inflammation of the stomach.
{ ga str imacr d mid bullet schwa s }
gastroanastomosis [MEDICINE] The surgical formation of a communication between the two pouches of the stomach.Also known as gastrogastrostomy.
{ brvbar ga mid bullet str o macr mid bullet schwa nas mid bullet t schwa m o macr mid bullet s schwa s }
gastroblast [INVERTEBRATE ZOOLOGY] A feeding zooid of a tunicate colony.
{ ga mid bullet str schwa blast }
gastrocnemius [ANATOMY] A large muscle of the posterior aspect of the leg, arising by two heads from the posterior surfaces of the lateral and medial condyles of the femur, and inserted with the soleus muscle into the calcaneal tendon, and through this into the back of the calcaneus.
{ ga sträk n mid bullet m mid bullet schwa s }
gastrocoele See archenteron
{ ga mid bullet str schwa s l }
gastrodermis [INVERTEBRATE ZOOLOGY] The cellular lining of the digestive cavity of certain invertebrates.
{ brvbar ga mid bullet str o macr brvbar d schwa r mid bullet m schwa s }
gastroduodenitis [MEDICINE] Inflammation of the stomach and duodenum.
{ brvbar ga mid bullet str o macr mid bullet dü äd mid bullet schwa n imacr d mid bullet schwa s }
gastroenteritis [MEDICINE] Inflammation of the mucosa of the stomach and intestine.
{ brvbar ga mid bullet str o macr ent mid bullet schwa r imacr d mid bullet schwa s }
gastroenterology [MEDICINE] The branch of medicine concerned with study of the stomach and intestine.
{ brvbar ga mid bullet str o macr ent mid bullet schwa räl mid bullet schwa mid bullet j }
gastroenterostomy [MEDICINE] Surgical formation of a connection between the stomach and small intestine.
{ brvbar ga mid bullet str o macr ent mid bullet schwa räs mid bullet t schwa mid bullet m }
gastroepiploic artery [ANATOMY] Either of two arteries arising from the gastroduodenal and splenic arteries respectively and forming an anastomosis along the greater curvature of the stomach.
{ brvbar ga mid bullet str o macr brvbar ep mid bullet schwa brvbar pl ik ärd mid bullet schwa mid bullet r }
gastrogastrostomy See gastroanastomosis
{ brvbar ga mid bullet str o macr ga sträs mid bullet t schwa mid bullet m }
gastrointestinal hormone [BIOCHEMISTRY] Any hormone secreted by the gastrointestinal system.
{ brvbar ga mid bullet str o macr in tes mid bullet t schwa n mid bullet schwa l h r m o macr n }
gastrointestinal system [ANATOMY] The portion of the digestive system including the stomach, intestine, and all accessory organs.
{ brvbar ga mid bullet str o macr in tes mid bullet t schwa n mid bullet schwa l sis mid bullet t schwa m }
gastrointestinal tract [ANATOMY] The stomach and intestine.
{ brvbar ga mid bullet str o macr in tes mid bullet t schwa n mid bullet schwa l trakt }
gastrojejunostomy [MEDICINE] Surgical establishment of an anastomosis between the jejunum and the anterior or posterior wall of the stomach.
{ brvbar ga mid bullet str o macr j mid bullet j schwa nä mid bullet st schwa mid bullet m }
gastrolith [VERTEBRATE ZOOLOGY] A pebble swallowed by certain animals and retained in the gizzard or stomach, where it serves to grind food.
{ ga mid bullet str schwa lith }
gastrolysis [MEDICINE] The breaking up of adhesions between the stomach and adjacent organs.
{ ga sträl mid bullet schwa mid bullet s schwa s }
Gastromyzontidae [VERTEBRATE ZOOLOGY] A small family of actinopterygian fishes of the suborder Cyprinoidei found in southeastern Asia.
{ brvbar ga mid bullet str o macr m imacr zän mid bullet t schwa d }
gastropexy [MEDICINE] The fixation of a prolapsed stomach in its normal position by suturing it to the abdominal wall or other structure.
{ ga mid bullet str schwa pek mid bullet s }
gastroplication [MEDICINE] An operation for relief of chronic dilation of the stomach by suturing a large horizontal fold in the stomach wall.
{ brvbar ga mid bullet str o macr mid bullet pl schwa k a macr mid bullet sh schwa n }
Gastropoda [INVERTEBRATE ZOOLOGY] A large, morphologically diverse class of the phylum Mollusca, containing the snails, slugs, limpets, and conchs.
{ ga sträp mid bullet schwa mid bullet d schwa }
gastropore [INVERTEBRATE ZOOLOGY] A pore containing a gastrozooid in hydrozoan corals.
{ ga mid bullet str schwa p r }
gastroptosis [MEDICINE] Prolapse or downward displacement of the stomach.
{ ga sträp t o macr mid bullet s schwa s }
gastroscope [MEDICINE] A hollow, tubular instrument used to examine the inside of the stomach by passage through the mouth and esophagus.
{ ga mid bullet str schwa sk o macr p }
gastrosplenic ligament [ANATOMY] The fold of peritoneum passing from the stomach to the spleen.Also known as gastrosplenic omentum.
{ brvbar ga mid bullet str o macr brvbar splen mid bullet ik lig mid bullet schwa mid bullet m schwa nt }
gastrosplenic omentum See gastrosplenic ligament
{ brvbar ga mid bullet str o macr brvbar splen mid bullet ik o macr men mid bullet t schwa m }
gastrostome [INVERTEBRATE ZOOLOGY] The opening of a gastropore.
{ ga mid bullet str schwa st o macr m }
gastrostomy [MEDICINE] The establishment of a fistulous opening into the stomach, with an external opening in the skin; used for artificial feeding.
{ ga sträs mid bullet t schwa mid bullet m }
gastrostyle [INVERTEBRATE ZOOLOGY] A spiculated projection that extends into the gastrozooid from the base of the gastropore.
{ ga mid bullet str schwa st imacr l }
Gastrotricha [INVERTEBRATE ZOOLOGY] A group of microscopic, pseudocoelomate animals considered either to be a class of the Aschelminthes or to constitute a separate phylum.
{ ga strä mid bullet tr schwa mid bullet k schwa }
gastrozooid [INVERTEBRATE ZOOLOGY] A nutritive polyp of colonial coelenterates, characterized by having tentacles and a mouth.
{ brvbar ga mid bullet str schwa z o macr id }
gastrula [EMBRYOLOGY] The stage of development in animals in which the endoderm is formed and invagination of the blastula has occurred.
{ ga mid bullet str schwa mid bullet l schwa }
gastrulation [EMBRYOLOGY] The process by which the endoderm is formed during development.
{ ga mid bullet str schwa l a macr mid bullet sh schwa n }
gas tube [ELECTRONICS] An electron tube into which a small amount of gas or vapor is admitted after the tube has been evacuated; ionization of gas molecules during operation greatly increases current flow.
{ gas tüb }
gas-tube boiler See waste-heat boiler
{ gas tüb b il schwa r }
gas-tungsten arc welding [METALLURGY] Gas-metal arc welding in which tungsten is the agent of fusion.
{ gas t schwa engi mid bullet st schwa n ärk weld mid bullet i engi }
gas turbine [MECHANICAL ENGINEERING] A heat engine that converts energy of fuel into work by using compressed, hot gas as the working medium and that usually delivers its mechanical output through a rotating shaft.Also known as combustion turbine.
{ gas t schwa r mid bullet b schwa n }
gas-turbine nozzle [MECHANICAL ENGINEERING] The component of a gas turbine in which the hot, high-pressure gas expands and accelerates to high velocity.
{ gas t schwa r mid bullet b schwa n näz mid bullet schwa l }
gas vacuole [BIOLOGY] A membrane-bound, gas-filled cavity in some algae and protozoans; thought to control buoyancy.
{ brvbar gas vak mid bullet y schwa w l }
gas vacuum breakdown [ELECTRONICS] Ionization of residual gas in a vacuum, causing reverse conduction in an electron tube.
{ brvbar gas brvbar vak mid bullet y schwa m br a macr k da udot n }
gas valve [ENGINEERING] An exhaust valve, held shut by rubber springs, used to discharge gas from the extreme top of a balloon.
{ gas valv }
gas vent [ENGINEERING] A pipe or hole that allows gas to pass off.
{ gas vent }
gas viscosity [FLUID MECHANICS] The internal fluid function of a gas.
{ gas vi skäs mid bullet schwa d mid bullet }
gas welding [METALLURGY] A welding process in which metals are joined by the heat of an oxyacetylene flame.
{ gas weld mid bullet i engi }
gas well [PETROLEUM ENGINEERING] A well drilled for extraction of natural gas from a gas reservoir.
{ gas wel }
gas zone [GEOLOGY] A rock formation containing gas under a pressure large enough to force the gas out if tapped from the surface.
{ gas z o macr n }
gat [NAVIGATION] A natural or artificial passage or channel extending inland through shoals or steep banks.
{ gat }
GAT See Greenwich apparent time
gate [CIVIL ENGINEERING] A movable barrier across an opening in a large barrier, a fence, or a wall.
[ELECTRONICS] 1. A circuit having an output and a multiplicity of inputs and so designed that the output is energized only when a certain combination of pulses is present at the inputs. 2. A circuit in which one signal, generally a square wave, serves to switch another signal on and off. 3. One of the electrodes in a field-effect transistor. 4. An output element of a cryotron. 5. To control the passage of a pulse or signal. 6. In radar, an electric waveform which is applied to the control point of a circuit to alter the mode of operation of the circuit at the time when the waveform is applied.Also known as gating waveform.
[ENGINEERING] 1. A device, such as a valve or door, for controlling the passage of materials through a pipe, channel, or other passageway. 2. A device for positioning the film in a camera, printer, or projector.
[GRAPHIC ARTS] The area or component in which the film is held at a fixed relationship to a lens.
[METALLURGY] The opening in a casting mold through which molten metal enters the cavity.Also known as in- gate.
[NAVIGATION] The position on the extension of the axis of a runway in use above which an aircraft heading toward that runway is required to pass at a time assigned by proper control authority.
[NUCLEONICS] A movable barrier of shielding material used for closing a hole in a nuclear reactor.
[ORDNANCE] A metal part in the rear of the cylinder of old-pattern revolvers that was turned out to expose the cylinder for loading.
{ g a macr t }
gate-array device [ELECTRONICS] An integrated logic circuit that is manufactured by first fabricating a two-dimensional array of logic cells, each of which is equivalent to one or a few logic gates, and then adding final layers of metallization that determine the exact function of each cell and interconnect the cells to form a specific network when the customer orders the device.
{ g a macr t schwa r a macr di v imacr s }
gate-controlled rectifier [ELECTRONICS] A three-terminal semiconductor device, such as a silicon controlled rectifier, in which the unidirectional current flow between the rectifier terminals is controlled by a signal applied to a third terminal called the gate.
{ g a macr t k schwa n tr o macr ld rek mid bullet t schwa f imacr mid bullet schwa r }
gate-controlled switch [ELECTRONICS] A semiconductor device that can be switched from its nonconducting or ``off'' state to its conducting or ``on'' state by applying a negative pulse to its gate terminal and that can be turned off at any time by applying reverse drive to the gate.Abbreviated GCS.
{ g a macr t k schwa n tr o macr ld swich }
gate conveyor [MINING ENGINEERING] A conveyor that carries coal from one source or face only, that is, from a single-unit or double-unit face.
{ g a macr t k schwa n v a macr mid bullet schwa r }
gated-beam tube [ELECTRONICS] A pentode electron tube having special electrodes that form a sheet-shaped beam of electrons; this beam may be deflected away from the anode by a relatively small voltage applied to a control electrode, thus giving extremely sharp cutoff of anode current.
{ brvbar g a macr d mid bullet schwa d brvbar b m tüb }
gated sweep [ELECTRONICS] Sweep in which the duration as well as the starting time is controlled to exclude undesired echoes from the indicator screen.
{ brvbar g a macr d mid bullet schwa d sw p }
gate equivalent circuit [ELECTRONICS] A unit of measure for specifying relative complexity of digital circuits, equal to the number of individual logic gates that would have to be interconnected to perform the same function as the digital circuit under evaluation.
{ g a macr t i kwiv mid bullet schwa mid bullet l schwa nt s schwa r mid bullet k schwa t }
gate generator [ELECTRONICS] A circuit used to generate gate pulses; in one form it consists of a multivibrator having one stable and one unstable position.
{ g a macr t jen mid bullet schwa mid bullet r a macr d mid bullet schwa r }
gate interlock [MINING ENGINEERING] A system that prevents movement of shaft conveyances or transmission of action signals until all shaft gates are closed.
{ g a macr t in mid bullet t schwa r läk }
gate multivibrator [ELECTRONICS] Rectangular-wave generator designed to produce a single positive or negative gate voltage when triggered and then to become inactive until the next trigger pulse.
{ g a macr t m schwa l mid bullet ti v imacr br a macr d mid bullet schwa r }
gate pulse [ELECTRONICS] A pulse that triggers a gate circuit so it will pass a signal.
{ g a macr t p schwa ls }
gate road bunker [MINING ENGINEERING] An appliance for coal storage from the face conveyors during peaks of production or during a stoppage of the outby transport.
{ brvbar g a macr t r o macr d b schwa engi mid bullet k schwa r }
Gates crusher [MECHANICAL ENGINEERING] A gyratory crusher which has a cone or mantle that is moved eccentrically by the lower bearing sleeve.
{ g a macr ts kr schwa sh mid bullet schwa r }
gate turnoff [ELECTRONICS] A pnpn switching device comparable to a silicon-controlled rectifier, but having a more complex gate structure that permits easy and fast turnoff as well as turn-on from its gate input terminal, at frequencies up to 100 kilohertz.
{ brvbar g a macr t brvbar t schwa r n f }
gate-turnoff silicon-controlled rectifier [ELECTRONICS] A silicon- controlled rectifier that can be turned off by applying a current to its gate; used largely for direct-current switching, because turnoff can be achieved in a fraction of a microsecond.
{ brvbar g a macr t brvbar t schwa r n f sil mid bullet schwa mid bullet k schwa n k schwa n tr o macr ld rek mid bullet t schwa f imacr mid bullet schwa r }
gate valve [MECHANICAL ENGINEERING] A valve with a disk-shaped closing element that fits tightly over an opening through which water passes.
{ g a macr t valv }
gateway [COMMUNICATIONS] A point of entry and exit to another system, such as the connection point between a local-area network and an external-communications network.
{ g a macr t w a macr }
gate winding [ELECTRONICS] A winding used in a magnetic amplifier to produce on-off action of load current.
{ g a macr t w imacr nd mid bullet i engi }
gather [GRAPHIC ARTS] In bookbinding, to arrange in sequence the folded sheets or signatures of a book.
[MINING ENGINEERING] 1. To assemble loaded cars from several production points and deliver them to main haulage for transport to the surface or pit bottom. 2. To drive a heading through disturbed or faulty ground so as to meet the seam of coal at a convenient level or point on the opposite side.
{ gath mid bullet schwa r }
gathering area [PETROLEUM ENGINEERING] The area, usually down the regional dip from a hydrocarbon trap, from which the oil or gas may have migrated updip into the trap.
{ gath mid bullet schwa mid bullet ri engi er mid bullet mid bullet schwa }
gathering arm loader [MINING ENGINEERING] A machine for loading loose rock or coal; has a tractor-mounted chassis and carries a chain conveyor whose front end is built into a wedge-shaped blade.
{ gath mid bullet schwa mid bullet ri engi ärm l o macr d mid bullet schwa r }
gathering conveyor [MINING ENGINEERING] Any conveyor which gathers coal from other conveyors and delivers it either into mine cars or onto another conveyor.
{ gath mid bullet schwa mid bullet ri engi k schwa n v a macr mid bullet schwa r }
gathering ground See drainage basin
{ gath mid bullet schwa mid bullet ri engi gra udot nd }
gathering iron [ENGINEERING] A rod used to collect molten glass for glassblowing.
{ gath mid bullet schwa mid bullet ri engi imacr mid bullet schwa rn }
gathering line [PETROLEUM ENGINEERING] A special pipeline, frequently small in diameter, used to transport crude oil or gas from the field to the main pipeline.
{ gath mid bullet schwa mid bullet ri engi l imacr n }
gathering locomotive See gathering motor
{ brvbar gath mid bullet schwa mid bullet ri engi l o macr mid bullet k schwa m o macr d mid bullet iv }
gathering mine locomotive See gathering motor
{ brvbar gath mid bullet schwa mid bullet ri engi m imacr n l o macr mid bullet k schwa m o macr d mid bullet iv }
gathering motor [MINING ENGINEERING] A lightweight type of electric locomotive used to haul loaded cars from the working places to the main haulage road and to replace them with empties.Also known as electric gathering locomotive; gathering locomotive; gathering mine locomotive.
{ gath mid bullet schwa mid bullet ri engi m o macr d mid bullet schwa r }
gathering motorman [MINING ENGINEERING] In bituminous coal mining, one who operates a mine locomotive to haul loaded mine cars from working places to sidings.
{ brvbar gath mid bullet schwa mid bullet ri engi m o macr d mid bullet schwa r mid bullet m schwa n }
gathering mule [MINING ENGINEERING] The mule used to collect the loaded cars from the separate working places and to return empties.
{ gath mid bullet schwa mid bullet ri engi myül }
gathering pallet [HOROLOGY] A finger that moves the rack in a striking timepiece for each blow struck.
{ gath mid bullet schwa mid bullet ri engi pal mid bullet schwa t }
gathering pump [MINING ENGINEERING] A portable or semiportable pump that is required for removing water encountered while opening a new mine, for extending headings or entries in an operating mine, for pump rooms or rib sections lying in the dip, for collecting water from local pools, or for sinking a shaft.
{ gath mid bullet schwa mid bullet ri engi p schwa mp }
gathering ring [ENGINEERING] A clay ring placed on molten glass to collect impurities and thus permit high-quality glass to be taken from the center.
{ gath mid bullet schwa mid bullet ri engi ri engi }
gathering system [PETROLEUM ENGINEERING] The array of gathering lines and supporting equipment needed to transport gas and oil from the fields to the main pipeline.
{ gath mid bullet schwa mid bullet ri engi sis mid bullet t schwa m }
gather way [NAVIGATION] To attain headway.
{ brvbar gath mid bullet schwa r w a macr }
gather write [COMPUTER SCIENCE] An operation that creates a single output record from data items gathered from nonconsecutive locations in main memory.
{ brvbar gath mid bullet schwa r wr imacr t }
gating [ELECTRONICS] The process of selecting those portions of a wave that exist during one or more selected time intervals or that have magnitudes between selected limits.
[ENGINEERING] A network of connecting channels, including sprues, runners, gates, and cavities, which conduct molten metal to the mold.
{ g a macr d mid bullet i engi }
gating waveform See gate
{ brvbar g a macr d mid bullet i engi w a macr v f rm }
Gatling gun [ORDNANCE] Type of machine gun using multibarrels which fire in rotation; it permits very rapid fire because it reduces the problem of overheating in a single barrel.
{ gat mid bullet li engi g schwa n }
Gatterman-Koch synthesis [ORGANIC CHEMISTRY] A synthesis of aldehydes; aldehydes form when an aromatic hydrocarbon is heated in the presence of hydrogen chloride, certain metallic chloride catalysts, and either carbon monoxide or hydrogen cyanide.
{ brvbar gäd mid bullet schwa r mid bullet män k o macr k sin mid bullet th schwa mid bullet s schwa s }
Gatterman reaction [ORGANIC CHEMISTRY] 1. Reaction of a phenol or phenol ester, and hydrogen chloride or hydrogen cyanide, in the presence of a metallic chloride such as aluminum chloride to form, after hydrolysis, an aldehyde. 2. Reaction of an aqueous ethanolic solution of diazonium salts with precipitated copper powder or other reducing agent to form diaryl compounds.
{ gäd mid bullet schwa r mid bullet män r ak mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

Gaucher's cells [PATHOLOGY] Abnormal macrophages associated with Gaucher's disease.
{ g o macr [image] sh a macr z [image] selz }
Gaucher's disease [MEDICINE] A rare chronic, probably hereditary disease in which cells loaded with cerebrosides become localized in reticuloendothelial tissue and eventually cause tissue destruction; manifestations include enlargement of the spleen, bronzing of the skin, and anemia.Also known as cerebroside lipoidosis; familial splenic anemia.
{ g o macr [image] sh a macr z di [image] z [image] z }
gaufrage See plaiting
{ g o macr [image] fräzh }
gauge [ELECTROMAGNETISM] One of the family of possible choices for the electric scalar potential and magnetic vector potential, given the electric and magnetic fields.
{ g a macr j }
gauge boson [PHYSICS] A massless spin-1 particle, such as the photon and gluons, whose existence is required by gauge invariance in a gauge theory; such particles can acquire mass through spontaneous symmetry breaking, as in the case of intermediate vector bosons.Also known as gauge particle.
{ [image] g a macr j [image] b o macr [image] sän }
gauge-fixing term [QUANTUM MECHANICS] A term added to a Lagrangian in quantum field theory that breaks gauge invariance.
{ [image] g a macr j brvbar fiks mid bullet i engi [image] t schwa rm }
gauge group [PHYSICS] The group of gauge transformations in a gauge theory.
{ [image] g a macr j [image] grüp }
gauge invariance [ELECTROMAGNETISM] The invariance of electric and magnetic fields and electrodynamic interactions under gauge transformations.
[PHYSICS] The invariance of any field theory under gauge transformations.
[QUANTUM MECHANICS] An invariance of a Lagrangian based on an internal gauge group, such as U(1) for electromagnetism or U(1) times SU(2) for the Weinberg-Salam unified model of weak and electromagnetic interactions.
{ [image] g a macr j in [image] ver mid bullet [image] mid bullet schwa ns }
gauge particle See gauge boson
{ [image] g a macr j [image] pärd mid bullet schwa mid bullet k schwa l }
gauge theory [PHYSICS] Any field theory in which, as the result of the conservation of some quantity, it is possible to perform a transformation in which the phase of the fields is altered by a function of space and time without altering any measurable physical quantity, so that the fields obtained by any such transformation give a valid description of a given physical situation.
{ [image] g a macr j [image] th [image] mid bullet schwa mid bullet r [image] }
gauge transformation [ELECTROMAGNETISM] The addition of the gradient of some function of space and time to the magnetic vector potential, and the addition of the negative of the partial derivative of the same function with respect to time, divided by the speed of light, to the electric scalar potential; this procedure gives different potentials but leaves the electric and magnetic fields unchanged.
[PHYSICS] An alteration of the phase of the fields of a gauge theory as a function of space and time which does not alter the value of any measurable physical quantity.
{ [image] gaj tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
gauging See gaging
{ [image] g a macr j mid bullet i engi }
Gaultheria [BOTANY] A genus of upright or creeping evergreen shrubs (Ericaceae).
{ g [image] l [image] thir mid bullet [image] mid bullet schwa }
gaultheria oil See methyl salicylate
{ g [image] l [image] thir mid bullet [image] mid bullet schwa [image] [image] il }
Gause's principle [ECOLOGY] A statement that two species cannot occupy the same niche simultaneously.Also known as competitive-exclusion principle.
{ [image] ga udot z mid bullet schwa z [image] prin mid bullet s schwa mid bullet p schwa l }
gauss [ELECTROMAGNETISM] Unit of magnetic induction in the electromagnetic and Gaussian systems of units, equal to 1 maxwell per square centimeter, or 10-4 weber per square meter.Also known as abtesla (abt).
{ ga udot s }
Gauss A position See end-on position
{ brvbar ga udot s brvbar a macr p schwa [image] zish mid bullet schwa n }
Gauss-Bonnet theorem [MATHEMATICS] The theorem that the Euler characteristic of a compact Riemannian surface is 1/(2 [image]) times the integral over the surface of the Gaussian curvature.
{ brvbar ga udot s b schwa [image] n a macr [image] thir mid bullet schwa m }
Gauss B position See broadside-on position
{ brvbar ga udot s brvbar b [image] p schwa [image] zish mid bullet schwa n }
Gauss-Codazzi equations [MATHEMATICS] Equations dealing with the components of the fundamental tensor and Riemann-Christoffel tensor of a surface.
{ brvbar ga udot s k o macr [image] dat mid bullet s [image] i [image] kw a macr mid bullet zh schwa nz }
Gauss' error curve See normal distribution
{ [image] ga udot s [image] er mid bullet schwa r [image] k schwa rv }
Gauss eyepiece [OPTICS] A Ramsden eyepiece which has a thin glass plate between the two lenses, making an angle of 45° with the optical axis; used to set a telescope perpendicular to a plane reflecting surface.
{ [image] ga udot s [image] imacr [image] p [image] s }
Gauss formulas [MATHEMATICS] Formulas dealing with the sine and cosine of angles in a spherical triangle.Also known as Delambre analogies.
{ [image] ga udot s [image] f [image] r mid bullet my schwa mid bullet l schwa z }
Gauss' hypergeometric equation [MATHEMATICS] The differential equation, arising in many physical contexts, x(1 - x)y'' + [c-(a + b + 1)x]y' - aby = 0.
{ [image] ga udot s [image] h imacr mid bullet p schwa r [image] j [image] mid bullet schwa [image] me mid bullet trik i [image] kw a macr mid bullet zh schwa n }
Gaussian beam [ELECTROMAGNETISM] A beam of electromagnetic radiation whose wave front is approximately spherical at any point along the beam and whose transverse field intensity over any wave front is a Gaussian function of the distance from the axis of the beam.
{ [image] ga udot s mid bullet [image] mid bullet schwa n [image] b [image] m }
Gaussian complex integers [MATHEMATICS] Complex numbers whose real and imaginary parts are both integers.
{ brvbar ga udot mid bullet s [image] mid bullet schwa n brvbar käm [image] pleks [image] int mid bullet schwa mid bullet j schwa rz }
Gaussian constant [ASTRONOMY] The acceleration caused by the attraction of the sun at the mean distance of the earth from the sun.
{ brvbar ga udot mid bullet s [image] mid bullet schwa n [image] kän mid bullet st schwa nt }
Gaussian curvature [MATHEMATICS] The invariant of a surface specified by Gauss' theorem.Also known as total curvature.
{ brvbar ga udot mid bullet s [image] mid bullet schwa n [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
Gaussian curve [STATISTICS] The bell-shaped curve corresponding to a population which has a normal distribution.Also known as normal curve.
{ brvbar ga udot mid bullet s [image] mid bullet schwa n [image] k schwa rv }
Gaussian distribution See normal distribution
{ brvbar ga udot mid bullet s [image] mid bullet schwa n [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
Gaussian elimination [MATHEMATICS] A method of solving a system of n linear equations in n unknowns, in which there are first n - 1 steps, the mth step of which consists of subtracting a multiple of the mth equation from each of the following ones so as to eliminate one variable, resulting in a triangular set of equations which can be solved by back substitution, computing the nth variable from the nth equation, the (n - 1)st variable from the (n - 1)st equation, and so forth.
{ brvbar ga udot mid bullet s [image] mid bullet schwa n schwa [image] lim mid bullet schwa [image] n a macr mid bullet sh schwa n }
Gaussian error [NAVIGATION] Deviation of a magnetic compass due to transient magnetism which remains in a vessel's structure for short periods after the inducing force has been removed, usually appearing after a vessel has been on the same heading for a considerable time.
{ brvbar ga udot mid bullet s [image] mid bullet schwa n [image] er mid bullet schwa r }
Gaussian integer [MATHEMATICS] A complex number whose real and imaginary parts are both ordinary (real) integers.Also known as complex integer.
{ brvbar gä udot s mid bullet [image] mid bullet schwa n [image] int mid bullet schwa mid bullet j schwa r }
Gaussian noise [COMMUNICATIONS] Noise that has a frequency distribution which follows the Gaussian curve.
[MATHEMATICS] See Wiener process
{ brvbar ga udot mid bullet s [image] mid bullet schwa n [image] n [image] iz }
Gaussian noise generator [ELECTRONICS] A signal generator that produces a random noise signal whose frequency components have a Gaussian distribution centered on a predetermined frequency value.
{ brvbar ga udot mid bullet s [image] mid bullet schwa n [image] n [image] iz [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
Gaussian optics [OPTICS] An approximation which describes rays which are very close to the axis of an optical system and are nearly parallel to this axis, so that only the linear terms of Taylor series for the distance of a point from the axis or the angle which a ray makes with the axis need be considered.Also known as first-order theory.
{ brvbar ga udot mid bullet s [image] mid bullet schwa n [image] äp mid bullet tiks }
Gaussian pulse [PHYSICS] A pulse for which the graph of intensity as a function of time is a Gaussian curve.
{ brvbar ga udot mid bullet s [image] mid bullet schwa n [image] p schwa ls }
Gaussian reduction [MATHEMATICS] A procedure of simplification of the rows of a matrix which is based upon the notion of solving a system of simultaneous equations.Also known as Gauss-Jordan elimination.
{ brvbar ga udot mid bullet s [image] mid bullet schwa n ri [image] d schwa k mid bullet sh schwa n }
Gaussian system [ELECTROMAGNETISM] A combination of the electrostatic and electromagnetic systems of units (esu and emu), in which electrostatic quantities are expressed in esu and magnetic and electromagnetic quantities in emu, with appropriate use of the conversion constant c (the speed of light) between the two systems.Also known as Gaussian units.
{ brvbar ga udot mid bullet s [image] mid bullet schwa n [image] sis mid bullet t schwa m }
Gaussian units See Gaussian system
{ brvbar ga udot mid bullet s [image] mid bullet schwa n [image] yü mid bullet n schwa ts }
Gaussian weighing method [ENGINEERING] A method used to determine the accuracy of equal-arm balances and to test standard weights in which the sample is placed on one pan and the comparative weights on the other, and then the weights are interchanged in a second weighing.
{ [image] ga udot s mid bullet [image] mid bullet schwa n [image] w a macr mid bullet i engi [image] meth mid bullet schwa d }
Gaussian year [ASTRONOMY] The period, according to Kepler's laws, of a body of negligible mass traveling in an orbit about the sun whose semimajor axis is 1 astronomical unit; equal to about 365.2569 days.
{ [image] ga udot s mid bullet [image] mid bullet schwa n [image] yir }
Gauss image point [OPTICS] A point through which pass all paraxial rays from a specified point source in an optical system.
{ brvbar ga udot s [image] im mid bullet ij [image] p [image] int }
Gauss-Jordan elimination See Gaussian reduction
{ brvbar ga udot s brvbar j [image] rd mid bullet schwa n schwa [image] lim mid bullet schwa [image] n a macr mid bullet sh schwa n }
Gauss' law of flux [ELECTRICITY] The law that the total electric flux which passes out from a closed surface equals (in rationalized units) the total charge within the surface.
{ [image] ga udot s [image] l [image] schwa v [image] fl schwa ks }
Gauss' law of the arithmetic mean [MATHEMATICS] The law that a harmonic function can attain its maximum value only on the boundary of its domain of definition, unless it is a constant.
{ [image] ga udot s [image] l [image] schwa v th schwa [image] a mid bullet rith brvbar med mid bullet ik [image] m [image] n }
Gauss-Legendre rule [MATHEMATICS] An approximation technique of definite integrals by a finite series which uses the zeros and derivatives of the Legendre polynomials.
{ brvbar ga udot s l schwa [image] zhän mid bullet dr schwa [image] rül }
Gauss lens system See Celor lens system
{ [image] ga udot s [image] lenz [image] sis mid bullet t schwa m }
Gauss' mean value theorem [MATHEMATICS] The value of a harmonic function at a point in a planar region is equal to its integral about a circle centered at the point.
{ [image] ga udot s [image] m [image] n [image] val mid bullet yü [image] thir mid bullet schwa m }
gaussmeter [ENGINEERING] A magnetometer whose scale is graduated in gauss or kilogauss, and usually measures only the intensity, and not the direction, of the magnetic field.
{ [image] ga udot s [image] m [image] d mid bullet schwa r }
Gauss method of weighing See double weighing
{ brvbar ga udot s brvbar meth mid bullet schwa d schwa v [image] w a macr mid bullet i engi }
Gauss objective lens See Celor lens system
{ [image] ga udot s schwa b brvbar jek mid bullet tiv [image] lenz }
Gauss point See cardinal point
{ [image] ga udot s [image] p [image] int }
Gauss positions [ELECTROMAGNETISM] The Gauss A and B positions; that is, a point on the axis of a bar magnet is in Gauss A position, and a point on the magnetic equator of the magnet is in Gauss B position, with respect to the magnet.
{ [image] ga udot s p schwa [image] zish mid bullet schwa nz }
Gauss' principle of least constraint [MECHANICS] The principle that the motion of a system of interconnected material points subjected to any influence is such as to minimize the constraint on the system; here the constraint, during an infinitesimal period of time, is the sum over the points of the product of the mass of the point times the square of its deviation from the position it would have occupied at the end of the time period if it had not been connected to other points.
{ [image] ga udot s [image] prin mid bullet s schwa mid bullet p schwa l schwa v brvbar l [image] st k schwa n [image] str a macr nt }
Gauss-Seidel method See Seidel method
{ brvbar ga udot s [image] z imacr d mid bullet schwa l [image] meth mid bullet schwa d }
Gauss test [MATHEMATICS] In an infinite series with general term an, if an+1/an = 1-(x/n)-[f(n)/n [image]] where x and [image] are greater than 1, and f(n) is a particular integer function, then the series converges.
{ [image] ga udot s [image] test }
Gauss' theorem [MATHEMATICS] 1. The assertion, under certain light restrictions, that the volume integral through a volume V of the divergence of a vector function is equal to the surface integral of the exterior normal component of the vector function over the boundary surface of V.Also known as divergence theorem. 2. At a point on a surface the product of the principal curvatures is an invariant of the surface, called the Gaussian curvature.
{ [image] ga udot s [image] thir mid bullet schwa m }
gauze [MATERIALS] 1. A sheer, loosely woven textile fabric similar to cheesecloth; used for surgical dressings. 2. A plastic or wire mesh.
{ g [image] z }
gauze tones See howling tones
{ [image] g [image] z [image] t o macr nz }
gavage [MEDICINE] The administration of nourishment through a stomach tube.
{ g schwa [image] väzh }
gavial [VERTEBRATE ZOOLOGY] The name for two species of reptiles composing the family Gavialidae.
{ [image] g a macr mid bullet v [image] mid bullet schwa l }
Gavialidae [VERTEBRATE ZOOLOGY] The gavials, a family of reptiles in the order Crocodilia distinguished by an extremely long, slender snout with an enlarged tip.
{ [image] g a macr mid bullet v [image] [image] al mid bullet schwa [image] d [image] }
Gaviidae [VERTEBRATE ZOOLOGY] The single, monogeneric family of the order Gaviiformes.
{ g schwa [image] v imacr mid bullet schwa [image] d [image] }
Gaviiformes [VERTEBRATE ZOOLOGY] The loons, a monofamilial order of diving birds characterized by webbed feet, compressed, bladelike tarsi, and a heavy, pointed bill.
{ [image] g a macr mid bullet v [image] mid bullet schwa [image] f [image] r [image] m [image] z }
Gay-Lussac acid [MATERIALS] Product of a Gay-Lussac tower in the chamber process for sulfuric acid manufacture; a mixture of sulfuric acid and nitrogen oxides.
{ [image] g a macr mid bullet l udot [image] säk [image] as mid bullet schwa d }
Gay-Lussac's first law See Charles' law
{ [image] g a macr mid bullet l udot [image] säks [image] f schwa rst [image] l [image] }
Gay-Lussac's law of volumes See combining volumes principle
{ [image] g a macr mid bullet l udot [image] säks brvbar l [image] schwa v [image] väl mid bullet y schwa mz }
Gay-Lussac's second law [THERMODYNAMICS] The law that the internal energy of an ideal gas is independent of its volume.
{ [image] g a macr mid bullet l udot [image] säks [image] sek mid bullet schwa nd [image] l [image] }
Gay-Lussac tower [CHEMICAL ENGINEERING] A component part in the chamber process for sulfuric acid production that absorbs nitrogen oxides to form nitrous vitriol.
{ [image] ga mid bullet l udot [image] säk [image] ta udot mid bullet schwa r }
gaylussite [MINERALOGY] Na2Ca(CO3)2.5H2O A translucent, yellowish-white hydrous carbonate mineral, with a vitreous luster, crystallizing in the monoclinic system; found in dry lakes.
{ [image] g a macr mid bullet l schwa [image] s imacr t }
gazogene See gasogene
{ gaz mid bullet schwa j n }
gc See gigahertz
g-cal See calorie
{ j kal }
GCA radar See ground-controlled approach radar
{ brvbar j brvbar s brvbar a macr r a macr där }
gcd See greatest common divisor
G center See N center
{ j sen mid bullet t schwa r }
GCI radar See ground-controlled intercept radar
{ brvbar j brvbar s brvbar imacr r a macr där }
g-cm See gram-centimeter
g-completeness See geodesic completeness
{ brvbar j k schwa m pl t mid bullet n schwa s }
g constant [SOLID-STATE PHYSICS] The ratio of the induced electric field in a piezoelectric material to the applied force that produces this field.
{ j kän mid bullet st schwa nt }
GCS See gate-controlled switch
Gd See gadolinium
GDCH See -dichlorohydrin
GDC survey [MINING ENGINEERING] A special density log that includes simultaneous gamma-ray, density, and caliper logs.
{ brvbar j brvbar d s s schwa r v a macr }
GDG See generation data group
G display [ELECTRONICS] A rectangular radar display in which horizontal and vertical aiming errors are indicated by horizontal and vertical displacement, respectively, and range is indicated by the length of wings appearing on the blip, with length increasing as range decreases.
{ j di spl a macr }
gDNA See genomic deoxyribonucleic acid
G drift [NAVIGATION] A drift component in gyros and accelerometers which is proportional to the nongravitational acceleration and which is caused by torques generated by mass unbalance.
{ j drift }
G2 drift [NAVIGATION] A drift component in gyros and accelerometers which is proportional to the square of the nongravitational acceleration and which is generated by the anisoelasticity of the rotor support.
{ j skwerd drift }
Ge See germanium
geanticline [GEOLOGY] A broad land uplift; refers to the land mass from which sediments in a geosyncline are derived.
{ j ant mid bullet i kl imacr n }
gear [DESIGN ENGINEERING] A toothed machine element used to transmit motion between rotating shafts when the center distance of the shafts is not too large.
[MECHANICAL ENGINEERING] 1. A mechanism performing a specific function in a machine. 2. An adjustment device of the transmission in a motor vehicle which determines mechanical advantage, relative speed, and direction of travel.
{ gir }
gearbox See transmission
{ gir bäks }
gear case [MECHANICAL ENGINEERING] An enclosure, usually filled with lubricating fluid, in which gears operate.
{ gir k a macr s }
gear cutter [MECHANICAL ENGINEERING] A machine or tool for cutting teeth in a gear.
{ gir k schwa d mid bullet schwa r }
gear cutting [MECHANICAL ENGINEERING] The cutting or forming of a uniform series of toothlike projections on the surface of a workpiece.
{ gir k schwa d mid bullet i engi }
gear down [MECHANICAL ENGINEERING] To arrange gears so the driven part rotates at a slower speed than the driving part.
{ brvbar gir da udot n }
gear drive [MECHANICAL ENGINEERING] Transmission of motion or torque from one shaft to another by means of direct contact between toothed wheels.
{ gir dr imacr v }
geared turbine [MECHANICAL ENGINEERING] A turbine connected to a set of reduction gears.
{ brvbar gird t schwa r mid bullet b schwa n }
gear forming [MECHANICAL ENGINEERING] A method of gear cutting in which the desired tooth shape is produced by a tool whose cutting profile matches the tooth form.
{ gir f r mid bullet mi engi }
gear generating [MECHANICAL ENGINEERING] A method of gear cutting in which the tooth is produced by the conjugate or total cutting action of the tool plus the rotation of the workpiece.
{ gir jen mid bullet schwa r a macr d mid bullet i engi }
gear grinding [MECHANICAL ENGINEERING] A gear-cutting method in which gears are shaped by formed grinding wheels and by generation; primarily a finishing operation.
{ gir gr imacr nd mid bullet i engi }
gear hobber [MECHANICAL ENGINEERING] A machine that mills gear teeth; the rotational speed of the hob has a precise relationship to that of the work.
{ gir häb mid bullet schwa r }
gearing [MECHANICAL ENGINEERING] A set of gear wheels.
{ gir mid bullet i engi }
gearing chain [MECHANICAL ENGINEERING] A continuous chain used to transmit motion from one toothed wheel, or sprocket, to another.
{ gir mid bullet i engi ch a macr n }
gearksutite [MINERALOGY] CaAl(OH)F4.H2O A clayey mineral composed of hydrous calcium aluminum fluoride, occurring with cryolite.
{ j ärk mid bullet s schwa t imacr t }
gearless traction [MECHANICAL ENGINEERING] Direct drive, without reduction gears.
{ brvbar gir mid bullet l schwa s trak mid bullet sh schwa n }
gear level [MECHANICAL ENGINEERING] To arrange gears so that the driven part and driving part turn at the same speed.
{ gir lev mid bullet schwa l }
gear loading [MECHANICAL ENGINEERING] The power transmitted or the contact force per unit length of a gear.
{ gir l o macr d mid bullet i engi }
gear meter [ENGINEERING] A type of positive-displacement fluid quantity meter in which the rotating elements are two meshing gear wheels.
{ gir m d mid bullet schwa r }
gearmotor [MECHANICAL ENGINEERING] A motor combined with a set of speed-reducing gears.
{ gir m o macr d mid bullet schwa r }
gear oil [MATERIALS] A lubricating oil for use in transmissions, most types of differential gears, and gears in gear boxes.
{ gir il }
gear pump [MECHANICAL ENGINEERING] A rotary pump in which two meshing gear wheels contrarotate so that the fluid is entrained on one side and discharged on the other.
{ gir p schwa mp }
gear ratio [MECHANICAL ENGINEERING] The ratio of the angular speed of the driving member of a gear train or similar mechanism to that of the driven member; specifically, the number of revolutions made by the engine per revolution of the rear wheels of an automobile.
{ gir r a macr mid bullet sh o macr }
gear shaper [MECHANICAL ENGINEERING] A machine that makes gear teeth by means of a reciprocating cutter that rotates slowly with the work.
{ gir sh a macr p mid bullet schwa r }
gear-shaving machine [MECHANICAL ENGINEERING] A finishing machine that removes excess metal from machined gears by the axial sliding motion of a straight-rack cutter or a circular gear cutter.
{ gir sh a macr v mid bullet i engi m schwa sh n }
gearshift [MECHANICAL ENGINEERING] A device for engaging and disengaging gears.
{ gir shift }
gear streaks [GRAPHIC ARTS] A series of parallel streaks on a printed sheet which appear at intervals equal to those on the gear teeth of the printing cylinder.
{ gir str ks }
gear teeth [DESIGN ENGINEERING] Projections on the circumference or face of a wheel which engage with complementary projections on another wheel to transmit force and motion.
{ gir t th }
gear train [MECHANICAL ENGINEERING] A combination of two or more gears used to transmit motion between two rotating shafts or between a shaft and a slide.
{ gir tr a macr n }
gear up [MECHANICAL ENGINEERING] To arrange gears so that the driven part rotates faster than the driving part.
{ brvbar gir schwa p }
gear wheel [MECHANICAL ENGINEERING] A wheel that meshes gear teeth with another part.
{ gir w l }
gebli See ghibli
{ geb mid bullet l }
Gecarcinidae [INVERTEBRATE ZOOLOGY] The true land crabs, a family of decapod crustaceans belonging to the Brachygnatha.
{ j mid bullet kär sin mid bullet schwa d }
gecko [VERTEBRATE ZOOLOGY] The common name for more than 300 species of arboreal and nocturnal reptiles composing the family Gekkonidae.
{ gek mid bullet o macr }
Geco sampler [MINING ENGINEERING] Straight-line cutter designed to traverse a falling stream of ore or pulp at regular intervals, so as to divert a representative sample to a holding vessel.
{ brvbar gek mid bullet o macr sam mid bullet pl schwa r }
gedanite [MINERALOGY] A brittle, wine-yellow variety of amber containing little succinic acid; found on the shore of the Baltic Sea.
{ ged mid bullet schwa n imacr t }
Gedanken experiment [PHYSICS] A hypothetical (``thought'') experiment which is possible in principle and is analyzed (but not performed) to test some hypothesis. Also known as thought experiment.
{ ge dä engi k mid bullet schwa n ik sper mid bullet schwa mid bullet m schwa nt }
gedrite [MINERALOGY] An aluminous variety of the mineral anthophyllite.
{ je dr imacr t }
Gee [NAVIGATION] An electronic navigational system that establishes hyperbolic lines of position similar to those produced by loran, but employing a radio frequency of 22-30 and 40-85 megahertz, whereas standard loran operates in the 1700-2000-megahertz band.
{ j }
Gee chart [NAVIGATION] A chart showing the hyperbolic lines of position which are produced by the Gee navigation system.
{ j chärt }
geepound See slug
{ j pa udot nd }
geg [METEOROLOGY] A desert dust whirl of China and Tibet.
{ geg }
Gegenbauer polynomials [MATHEMATICS] A family of polynomials solving a special case of the Gauss hypergeometric equation.Also known as ultraspherical polynomials.
{ g a macr g mid bullet schwa n ba udot r päl mid bullet i n o macr mid bullet m mid bullet schwa lz }
gegenschein [ASTRONOMY] A round or elongated, faint, ill-defined spot of light in the sky at a point 180° from the sun.Also known as counterglow; zodiacal counterglow.
{ g a macr g mid bullet schwa n sh imacr n }
gehlenite [MINERALOGY] Ca2Al2SiO7 A mineral of the melilite group that crystallizes in the tetragonal crystal system and is isomorphous with akermanite; a green, resinous material found with spinel.
{ g a macr mid bullet l schwa n imacr t }
Geiger-Briggs rule [NUCLEONICS] The rule that the range of an alpha ray in dry air, at 15°C and 1 atmosphere, above 5 centimeters, is proportional to its initial velocity raised to the 3.26 power; an improvement on the Geiger formula.
{ brvbar g imacr mid bullet g schwa r brigz rül }
Geiger counter See Geiger-Müller counter
{ g imacr mid bullet g schwa r ka udot nt mid bullet schwa r }
Geiger counter tube See Geiger-Müller tube
{ g imacr mid bullet g schwa r ka udot nt mid bullet schwa r tüb }
Geiger formula [NUCLEONICS] A formula which states that the range of an alpha particle in dry air, at 15°C and 1 atmosphere, is proportional to the cube of its initial velocity.
{ g imacr mid bullet g schwa r f r mid bullet my schwa mid bullet l schwa }
Geiger-Müller counter [NUCLEONICS] 1. A radiation counter that uses a Geiger-Müller tube in appropriate circuits to detect and count ionizing particles; each particle crossing the tube produces ionization of gas in the tube which is roughly independent of the particle's nature and energy, resulting in a uniform discharge across the tube.Abbreviated GM counter.Also known as Geiger counter. 2. See Geiger- Müller tube
{ brvbar g imacr mid bullet g schwa r myül mid bullet schwa r ka udot nt mid bullet schwa r }
Geiger-Müller counter tube See Geiger-Müller tube
{ brvbar g imacr mid bullet g schwa r myül mid bullet schwa r ka udot nt mid bullet schwa r tüb }
Geiger-Müller probe [ENGINEERING] A Geiger-Müller counter in a watertight container, lowered into a borehole to log the intensity of the gamma rays emitted by radioactive substances in traversed rock.Also known as electronic logger; Geiger probe.
{ brvbar g imacr mid bullet g schwa r myül mid bullet schwa r pr o macr b }
Geiger-Müller region See Geiger region
{ brvbar g imacr mid bullet g schwa r my udot l mid bullet schwa r r mid bullet j schwa n }
Geiger-Müller tube [NUCLEONICS] A radiation-counter tube operated in the Geiger region; it usually consists of a gas-filled cylindrical metal chamber containing a fine-wire anode at its axis.Also known as Geiger counter tube; Geiger-Müller counter; Geiger-Müller counter tube.
{ brvbar g imacr mid bullet g schwa r myül mid bullet schwa r tüb }
Geiger-Nutall rule [NUCLEAR PHYSICS] The rule that the logarithm of the decay constant of an alpha emitter is linearly related to the logarithm of the range of the alpha particles emitted by it.
{ brvbar g imacr mid bullet g schwa r n schwa d l rül }
Geiger probe See Geiger-Müller probe
{ g imacr mid bullet g schwa r pr o macr b }
Geiger region [NUCLEONICS] The range of operating voltages of a radiation counter tube within which the output charge per count does not depend on the nature of the initial ionizing event.Also known as Geiger-Müller region.
{ g imacr mid bullet g schwa r r mid bullet j schwa n }
Geiger threshold [NUCLEONICS] The lower limit of the Geiger region.
{ g imacr mid bullet g schwa r thresh h o macr ld }
geikielite [MINERALOGY] MgTiO3 A bluish-black or brownish-black mineral that crystallizes in the rhombohedral system and occurs in the form of rolled pebbles; it is isomorphous with ilmenite.
{ g mid bullet k l imacr t }
Geissler pump [ENGINEERING] A type of air pump that uses the principle of the Torricellian vacuum, and in which the vacuum is produced by the flow of mercury back and forth between a vertically adjustable and a fixed reservoir.
{ g imacr s mid bullet l schwa r p schwa mp }
Geissler tube [ELECTRONICS] An experimental discharge tube with two electrodes at opposite ends, used to demonstrate and study the luminous effects of electric discharges through various gases at low pressures.
{ g imacr s mid bullet l schwa r tüb }
geitonogamy [BOTANY] Pollination and fertilization of one flower by another on the same plant.
{ g imacr t mid bullet schwa n äg mid bullet schwa mid bullet m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

geking [OCEANOGRAPHY] Obtaining measurements of ocean movements with a geomagnetic electrokinetograph (GEK).
{ [image] j [image] mid bullet ki engi }
Gekkonidae [VERTEBRATE ZOOLOGY] The geckos, a family of small lizards in the order Squamata distinguished by a flattened body, a long sensitive tongue, and adhesive pads on the toes of many species.
{ ge [image] kän mid bullet schwa [image] d [image] }
gel [CHEMISTRY] A two-phase colloidal system consisting of a solid and a liquid in more solid form than a sol.
{ jel }
Gelastocoridae [INVERTEBRATE ZOOLOGY] The toad bugs, a family of tropical and subtropical hemipteran insects in the subdivision Hydrocorisae.
{ je [image] la mid bullet st [image] [image] k [image] r mid bullet schwa [image] d [image] }
gelatin [MATERIALS] See gelatin dynamite
[ORGANIC CHEMISTRY] A protein derived from the skin, white connective tissue, and bones of animals; used as a food and in photography, the plastics industry, metallurgy, and pharmaceuticals.
{ [image] jel mid bullet schwa t mid bullet schwa n }
gelatinase [BIOCHEMISTRY] An enzyme, found in some yeasts and molds, that liquefies gelatin.
{ [image] jel mid bullet schwa mid bullet t schwa [image] n a macr s }
gelatin duplicating [GRAPHIC ARTS] A gelatin process in which the item to be reproduced is typed or drawn on a hard-surfaced master with inks containing aniline dyes; the master is then placed face down on a gelatin surface, and the dye is transferred to the gelatin within seconds; when blank paper is pressed against the gelatin, a small amount of the dye is released and a copy made.
{ [image] jel mid bullet schwa t mid bullet schwa n [image] dü mid bullet pl schwa [image] k a macr d mid bullet i engi }
gelatin dynamite [MATERIALS] A high explosive consisting mainly of a jellylike mass of nitroglycerin, with sodium nitrate, meal, collodion cotton, and sodium carbonate; commonly used by drillers to shatter boulders encountered in driving pipe through overburden, especially in water-filled or saturated ground.Also known as gelatin; gelignite; nitrogelatin.
{ [image] jel mid bullet schwa t mid bullet schwa n [image] d imacr mid bullet n schwa [image] m imacr t }
gelatin effect See Ross effect
{ [image] jel mid bullet schwa t mid bullet schwa n i [image] fekt }
gelatin extra [MATERIALS] An explosive in which some of the nitroglycerin is replaced with ammonium nitrate.
{ [image] jel mid bullet schwa t mid bullet schwa n [image] ek mid bullet str schwa }
gelatinize [ENGINEERING] To coat or treat with a solution of gelatin.
[MATERIALS] To convert into a gelatinous form or into a gel.
{ j schwa [image] lat mid bullet schwa n [image] imacr z }
gelatinized gasoline [MATERIALS] Gasoline treated with a thickening agent; used in napalm bombs and flamethrowers.Also known as gasoline gel; jellied gasoline; thickened fuel.
{ j schwa [image] lat mid bullet schwa n [image] imacr zd [image] gas mid bullet schwa [image] l [image] n }
gelatinizing agent [MATERIALS] In manufacture of propellants, a material which softens the nitrocellulose, permitting the mixture to be processed and formed.Also known as gelling agent.
{ j schwa [image] lat mid bullet schwa n [image] iz mid bullet i engi [image] a macr mid bullet j schwa nt }
gelatin liquefaction [MICROBIOLOGY] Reduction of a gelatin culture medium to the liquid state by enzymes produced by bacteria in a stab culture; used in identifying bacteria.
{ [image] jel mid bullet schwa t mid bullet schwa n [image] lik mid bullet w schwa [image] fak mid bullet sh schwa n }
gelatin model See electrolytic model
{ [image] jel mid bullet schwa t mid bullet schwa n [image] mäd mid bullet schwa l }
gelatinobromide [MATERIALS] A preparation of gelatin silver bromide that is light-sensitive and used in photography.
{ j schwa brvbar lat mid bullet schwa n mid bullet o macr brvbar br o macr [image] m imacr d }
gelatin process [GRAPHIC ARTS] A process for reproducing a direct image by putting the image (writing, typed matter, or drawn images) on a master paper using a special process, pressing it into a gelatin pad, then transferring it from the gelatin to duplicator paper.
{ [image] jel mid bullet schwa t mid bullet schwa n [image] präs mid bullet schwa s }
gelation [CHEMISTRY] 1. The act or process of freezing. 2. Formation of a gel from a sol.
{ j schwa [image] l a macr mid bullet sh schwa n }
gelation model [PETROLEUM ENGINEERING] Electrolytic analog of a reservoir; used to investigate the areal sweep movement of water from multiple injection wells; operates by movement of copper ammonium and zinc ammonium ions through the gelatin in a flat tray that simulates the reservoir.
{ j schwa [image] l a macr mid bullet sh schwa n [image] mäd mid bullet schwa l }
gelation time [CHEMICAL ENGINEERING] In the manufacture of a thermosetting resin, the time interval between the addition of the catalyst into a liquid adhesive system and the formation of a gel.
{ j schwa [image] l a macr mid bullet sh schwa n [image] t imacr m }
gel cement [MATERIALS] Cement containing a small percentage of bentonite, which makes the mixture more homogeneous, increases the water-cement ratio, and reduces loss of water to the formation.
{ [image] jel si [image] ment }
gel coat [MATERIALS] A resin applied to the surface of a mold and gelled prior to placing plastic material in the mold in position for production; the gel coat becomes an integral part of the finished laminate and improves surface appearance.
{ [image] jel [image] k o macr t }
Geld-Benussi phenomenon [PSYCHOLOGY] An effect whereby an observer who is presented consecutively with three spatially equidistant light sources lying on a line perceives additional light stimuli at other locations and times.Also known as tau phenomenon.
{ brvbar gelt b schwa [image] n udot s mid bullet [image] f schwa [image] näm mid bullet schwa mid bullet n schwa n }
Gelechiidae [INVERTEBRATE ZOOLOGY] A large family of minute to small moths in the lepidopteran superfamily Tineoidea, generally having forewings and trapezoidal hindwings.
{ [image] jel mid bullet schwa [image] k imacr mid bullet schwa [image] d [image] }
gel electrophoresis [CHEMISTRY] Electrophoresis performed in silica gel, which is a porous, inert medium.
{ brvbar jel i [image] lek mid bullet tr o macr mid bullet f schwa [image] r [image] mid bullet s schwa s }
gel filtration [ANALYTICAL CHEMISTRY] A type of column chromatography which separates molecules on the basis of size; higher-molecular-weight substances pass through the column first.Also known as molecular exclusion chromatography; molecular sieve chromatography.
{ brvbar jel fil [image] tr a macr mid bullet sh schwa n }
Gelfond-Schneider theorem [MATHEMATICS] The theorem that if a and b are algebraic numbers, where a is not equal to 0 or 1, and b is not a rational number, then ab is a transcendental number.
{ brvbar gel [image] fänd [image] shn imacr d mid bullet schwa r [image] thir mid bullet schwa m }
gelifluction [GEOLOGY] The slow, continuous downslope movement of rock debris and water-saturated soil that occurs above frozen ground, as in most polar regions and in many high mountain ranges. Also known as congelifluction; gelisolifluction.
{ brvbar jel mid bullet schwa brvbar fl schwa k mid bullet sh schwa n }
gelifraction See congeliturbation
{ brvbar jel mid bullet schwa brvbar frak mid bullet sh schwa n }
gelignite See gelatin dynamite
{ [image] jel mid bullet schwa g [image] n imacr t }
gelisol See frozen ground
{ [image] jel mid bullet schwa [image] s [image] l }
gelisolifluction See gelifluction
{ j schwa [image] las mid bullet schwa [image] fi schwa k mid bullet sh schwa n }
geliturbation See congeliturbation
{ [image] jel mid bullet schwa [image] ter [image] b a macr sh mid bullet schwa n }
gelivation See congelifraction
{ brvbar jel mid bullet schwa brvbar v a macr mid bullet sh schwa n }
gelled cell [ELECTRICITY] A lead-acid cell with a nonspillable gelled electrolyte for portable use.
{ brvbar jeld brvbar sel }
gelling agent See gelatinizing agent
{ [image] jel mid bullet i engi [image] a macr mid bullet j schwa nt }
Gell-Mann-Nishijima scheme [PARTICLE PHYSICS] A classification of elementary particles according to hypercharge, total isotopic spin, and its third component (which distinguishes between members of an isospin multiplet).
{ [image] gel brvbar män [image] n [image] mid bullet sh [image] mid bullet j [image] mid bullet m schwa [image] sk [image] m }
Gell-Mann-Okubo mass formula [PARTICLE PHYSICS] A formula, based on SU(3) symmetry, giving the masses of the members of a unitary multiplet of mesons or baryons in terms of their total isotopic spin, hypercharge, and coefficients characteristic of the multiplet considered.
{ [image] gel brvbar män [image] o macr mid bullet k udot mid bullet b o macr brvbar mas brvbar f [image] r mid bullet my schwa mid bullet l schwa }
Gell-Mann relation [PARTICLE PHYSICS] A relation, derived from the Gell- Mann-Okubo mass formula, between the masses of the pi, eta, and K mesons of a meson octet.
{ [image] gel brvbar män ri [image] l a macr mid bullet sh schwa n }
gel mineral See mineraloid
{ [image] jel [image] min mid bullet r schwa l }
Gelocidae [PALEONTOLOGY] A family of extinct pecoran ruminants in the superfamily Traguloidea.
{ j schwa [image] läs mid bullet schwa [image] d [image] }
gelose See ulmin
{ [image] je [image] l o macr s }
gel paint [MATERIALS] Paint formulation made thixotropic by the reaction of a small amount of polyamide resin with an alkyd resin vehicle.
{ [image] jel [image] p a macr nt }
gel permeation chromatography [ANALYTICAL CHEMISTRY] Analysis by chromatography in which the stationary phase consists of beads of porous polymeric material such as a cross-linked dextran carbohydrate derivative sold under the trade name Sephadex; the moving phase is a liquid.
{ brvbar jel [image] p schwa r mid bullet m [image] [image] a macr mid bullet sh schwa n [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
gel point [PHYSICAL CHEMISTRY] Stage at which a liquid begins to exhibit elastic properties and increased viscosity.
{ [image] jel [image] p [image] int }
gelsemine [PHARMACOLOGY] C20H22O2N2 A white, crystalline alkaloid with a melting point of 178°C; derived from Gelsemium sempervirens; soluble in alcohol, ether, and dilute acids; used in medicine as a central nervous system stimulant.
{ [image] jel mid bullet s schwa [image] m [image] n }
gel strength [FLUID MECHANICS] Of a colloid, the ability or a measure of its ability to form gels.
{ [image] jel [image] stre engi kth }
gem [MINERALOGY] A natural or artificially produced mineral or other material that has sufficient beauty and durability for use as a personal adornment.
{ jem }
GEM See air-cushion vehicle
gem cutting [LAPIDARY] The polishing of rough gem materials into faceted or rounded forms for use in jewelry.
{ [image] jem [image] k schwa d mid bullet i engi }
geminal [ORGANIC CHEMISTRY] Referring to like atoms or groups attached to the same atom in a molecule.
{ [image] jem mid bullet schwa mid bullet n schwa l }
geminate [BIOLOGY] Growing in pairs or couples.
{ [image] jem mid bullet schwa mid bullet n schwa t }
Gemini [ASTRONOMY] A northern constellation; right ascension 7 hours, declination 20°N.Also known as Twins.
{ [image] jem mid bullet schwa [image] n [image] }
Geminids [ASTRONOMY] A meteor shower that reaches maximum about December 13.
{ [image] jem mid bullet schwa mid bullet nidz }
geminiflorous [BOTANY] Having flowers in pairs.
{ [image] jem mid bullet schwa [image] nif mid bullet l schwa mid bullet r schwa s }
gemma [BOTANY] A small, multicellular, asexual reproductive body of some liverworts and mosses.
{ [image] jem mid bullet schwa }
gemmation See budding
{ je [image] m a macr mid bullet sh schwa n }
gemmho [ELECTRICITY] A unit of conductance, equal to 10-6 mho, being the conductance of a substance which has a resistance of 106 ohms.
{ [image] je [image] m o macr }
gemmiform [BOTANY] Resembling a gemma or bud.
{ [image] jem mid bullet schwa [image] f [image] rm }
gemmiparous [BIOLOGY] Producing a bud or reproducing by a bud.
{ je [image] mip mid bullet schwa mid bullet r schwa s }
gem mounting [LAPIDARY] Setting gems and gemstones in rings or other jewelry pieces made of precious metals.
{ [image] jem [image] ma udot nt mid bullet i engi }
gemmule [ANATOMY] A minute dendritic process functioning as a synaptic contact point.
[BIOLOGY] Any bud formed by gemmation.
[INVERTEBRATE ZOOLOGY] A cystlike, asexual reproductive structure of many Porifera that germinates when proper environmental conditions exist; it is a protective, overwintering structure which germinates the following spring.
{ [image] je mid bullet myül }
Gemolite [OPTICS] A binocular magnifier with dark-field illumination, used to distinguish natural from synthetic gem materials.
{ [image] jem mid bullet schwa [image] l imacr t }
gemology [MINERALOGY] The science concerned with the identification, grading, evaluation, fashioning, and other aspects of gemstones.
{ je [image] mäl mid bullet schwa mid bullet j [image] }
Gempylidae [VERTEBRATE ZOOLOGY] The snake mackerels, a family of the suborder Scombroidei comprising compressed, elongate, or eel-shaped spiny-rayed fishes with caniniform teeth.
{ jem [image] pil mid bullet schwa [image] d [image] }
gem stick [LAPIDARY] A stick on which a gem is mounted before it is cut.
{ [image] jem [image] stik }
gemstone [GEOLOGY] A mineral or petrified organic matter suitable for use in jewelry.
{ [image] jem [image] st o macr n }
Gemuendinoidei [PALEONTOLOGY] A suborder of extinct raylike placoderm fishes in the order Rhenanida.
{ je brvbar myü mid bullet schwa n mid bullet d schwa brvbar n [image] id mid bullet [image] [image] imacr }
gen [COMPUTER SCIENCE] To install an operating system or a systems software package for a particular configuration of computer equipment. Abbreviation for generate.
{ jen }
gena [ANATOMY] Cheek, or side of the head.
{ [image] j [image] mid bullet n schwa }
gender [ELECTRICITY] The classification of a connector as female or male.
{ [image] jen mid bullet d schwa r }
gender changer [ELECTRICITY] A small passive device that is placed between two connectors of the same gender to enable them to be joined.Also known as cable matcher.
{ [image] jen mid bullet d schwa r [image] ch a macr n mid bullet j schwa r }
gender identity [PSYCHOLOGY] The sum of those aspects of personal appearance and behavior culturally attributed to masculinity or femininity.
{ brvbar jen mid bullet d schwa r imacr brvbar dent mid bullet schwa d mid bullet [image] }
gending [METEOROLOGY] A local dry wind in the northern plains of Java that resembles the foehn, caused by a wind crossing the mountains near the south coast and pushing between the volcanoes.
{ [image] jen mid bullet di engi }
gene [GENETICS] The basic unit of inheritance.
{ j [image] n }
gene action [GENETICS] The functioning of a gene in determining the phenotype of an individual.
{ [image] j [image] n [image] ak mid bullet sh schwa n }
genealogy [GENETICS] A record of the descent of a family, group, or person from an ancestor or ancestors.
{ [image] j [image] mid bullet n [image] [image] al mid bullet schwa mid bullet j [image] }
gene amplification [GENETICS] The process by which a cell increases the number of copies of a particular gene to a greater extent than it increases the genes composing the remainder of the genome, resulting from repeated replication of the deoxyribonucleic acid in a limited portion of the genome.
[MOLECULAR BIOLOGY] Any process by which a deoxyribonucleic acid sequence is disproportionately duplicated in comparison with the parent genome.
{ [image] j [image] n [image] am mid bullet pl schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
gene assignment [MOLECULAR BIOLOGY] The physical or functional localization of specific genes to individual chromosomes.
{ [image] j [image] n schwa [image] s imacr n mid bullet m schwa nt }
gene bank See gene library
{ [image] j [image] n [image] ba engi k }
gene cluster [GENETICS] Any group of two or more closely linked genes that encode for the same or similar products.
{ [image] j [image] n [image] kl schwa s mid bullet t schwa r }
genecology [BIOLOGY] The study of species and their genetic subdivisions, their place in nature, and the genetic and ecological factors controlling speciation.
{ brvbar j [image] n mid bullet schwa [image] käl mid bullet schwa mid bullet j [image] }
gene conversion [GENETICS] A situation in which gametocytes of an individual that is heterozygous for a pair of alleles undergo meiosis, and the gametes produced are in a 3:1 ratio rather than the expected 2:2 ratio, implying that one allele was converted to the other.
{ [image] j [image] n k schwa n [image] v schwa r mid bullet zh schwa n }
gene expression [GENETICS] The phenotypic manifestation of genes.
{ [image] j [image] n ik brvbar spresh mid bullet schwa n }
gene flow [GENETICS] The passage and establishment of genes characteristic of a breeding population into the gene complex of another population through hybridization and backcrossing.
{ [image] j [image] n [image] fl o macr }
gene frequency See allele frequency
{ [image] j [image] n [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
gene fusion [GENETICS] The combination of information from two separate regions of deoxyribonucleic acid.
{ [image] j [image] n [image] fyü mid bullet zh schwa n }
gene library [GENETICS] A random collection of cloned deoxyribonucleic acid fragments in a vector; includes all the genetic information of the species. Also known as gene bank.
{ [image] j [image] n [image] l imacr mid bullet br [image] r mid bullet [image] }
gene loss [GENETICS] Gene elimination from differentiating cells in some protozoans, insects, and crustaceans.Also known as genome elimination.
{ j n l s }
gene overlap [GENETICS] The ability of a sequence of deoxyribonucleic acid to code for more than one protein by use of different reading frames.
{ brvbar j n o macr mid bullet v schwa r lap }
gene penetrance See penetrance
{ j n pen mid bullet schwa mid bullet tr schwa ns }
gene pool [GENETICS] The totality of the genes of a specific population at a given time.
{ j n pül }
general address [COMMUNICATIONS] Group of characters included in the heading of a message that causes the message to be routed to all addresses included in the general address category.
{ brvbar jen mid bullet r schwa l schwa dres }
general anesthesia [MEDICINE] Loss of sensation with loss of consciousness, produced by administration of anesthetic drugs.
{ brvbar jen mid bullet r schwa l an mid bullet schwa s th mid bullet zh schwa }
general anesthetic [PHARMACOLOGY] An agent that produces general anesthesia.
{ brvbar jen mid bullet r schwa l an mid bullet schwa s thed mid bullet ik }
general arrangement plans [NAVAL ARCHITECTURE] Plans showing the quarters, spaces, and compartments of a ship.
{ brvbar jen mid bullet r schwa l schwa r a macr nj mid bullet m schwa nt planz }
general aviation [AEROSPACE ENGINEERING] All aviation activity not associated with either certificated air carriers or the military, including business uses, commuter airlines, air taxi operators, various commercial applications, and personal flying.
{ jen mid bullet r schwa l a macr mid bullet v a macr mid bullet sh schwa n }
general broadcast [COMMUNICATIONS] The radio broadcast, to all U.S. Navy ships and merchant ships, in which storm warnings, area forecasts, map analyses, surface weather reports, and upper air, upper wind, and aircraft reports are given.
{ brvbar jen mid bullet r schwa l br o macr d kast }
general chart [NAVIGATION] A nautical chart intended for offshore coastwise navigation, using scales ranging from about 1:100,000 to 1:600,000, which are smaller than those of a coast chart, but larger than those of a sailing chart.
{ brvbar jen mid bullet r schwa l chärt }
general circulation [METEOROLOGY] The complete statistical description of atmospheric motions over the earth.Also known as planetary circulation.
{ brvbar jen mid bullet r schwa l s schwa r mid bullet ky schwa l a macr mid bullet sh schwa n }
general depot [ORDNANCE] Large supply establishment for receiving, storing, and issuing supplies for more than one technical service.
{ brvbar jen mid bullet r schwa l dep mid bullet o macr }
general formula [CHEMISTRY] A formula that can apply not only to one specific compound but to a series of related compounds; for example, the general formula for an aldehyde RCHO, where R is hydrogen in formaldehyde (the simplest aldehyde) and is a hydrocarbon radical for other aldehydes in the series such as CH3 for acetaldehyde and C2H5 for proprionaldehyde.
{ brvbar jen mid bullet r schwa l f r mid bullet my schwa mid bullet l schwa }
general integral See general solution
{ brvbar gen mid bullet r schwa l int mid bullet schwa mid bullet gr schwa l }
generalized binomial trials model [STATISTICS] A product model in which the nth factor model has two simple events with probabilities pn and qn = 1 - pn.Also known as Poisson binomial trials model.
{ jen mid bullet r schwa l imacr zd b imacr brvbar n o macr mid bullet m mid bullet schwa l tr imacr lz mäd mid bullet schwa l }
generalized coordinates [MECHANICS] A set of variables used to specify the position and orientation of a system, in principle defined in terms of cartesian coordinates of the system's particles and of the time in some convenient manner; the number of such coordinates equals the number of degrees of freedom of the system Also known as Lagrangian coordinates.
{ jen mid bullet r schwa l imacr zd k o macr rd mid bullet schwa n mid bullet schwa ts }
generalized force [MECHANICS] The generalized force corresponding to a generalized coordinate is the ratio of the virtual work done in an infinitesimal virtual displacement, which alters that coordinate and no other, to the change in the coordinate.
{ jen mid bullet r schwa l imacr zd f rs }
generalized function See distribution
{ jen mid bullet r schwa l imacr zd f schwa engi k mid bullet sh schwa n }
generalized hydrostatic equation [GEOPHYSICS] The vertical component of the vector equation of motion in natural coordinates when the acceleration of gravity is replaced by the virtual gravity; for most purposes it is identical to the hydrostatic equation.
{ jen mid bullet r schwa l imacr zd h imacr mid bullet dr schwa brvbar stad mid bullet ik i kw a macr mid bullet zh schwa n }
generalized mean-value theorem See second mean-value theorem
{ brvbar jen mid bullet r schwa l imacr zd m n brvbar val mid bullet yü thir mid bullet schwa m }
generalized momentum See conjugate momentum
{ jen mid bullet r schwa l imacr zd m schwa ment mid bullet schwa m }
generalized Poincaré conjecture [MATHEMATICS] The question as to whether every closed n-manifold which has the homotopy type of the n- sphere is homeomorphic to the n-sphere.
{ jen mid bullet r schwa l imacr zd brvbar Pwän mid bullet ka r a macr k schwa n jek mid bullet ch schwa r }
generalized power [MATHEMATICS] For a positive number a and an irrational number x, the number ax defined by the equation ax = ex log a, where e is the base of the natural logarithms and log a is taken to that base.
{ jen mid bullet r schwa l imacr zd pau mid bullet schwa r }
generalized routine [COMPUTER SCIENCE] A routine which can process a wide variety of jobs; for example, a generalized sort routine which will sort in ascending or descending order on any number of fields whether alphabetic or numeric, or both, and whether binary coded decimals or pure binaries.
{ jen mid bullet r schwa l imacr zd rü t n }
generalized system [COMPUTER SCIENCE] A computer system developed for a broad range of users.
{ jen mid bullet r schwa l imacr zd sis mid bullet t schwa m }
generalized transmission function [GEOPHYSICS] In atmospheric-radiation theory, a set of values, variable with wavelength, each one of which represents an average transmission coefficient for a small wavelength interval and for a specified optical path through the absorbing gas in question.
{ jen mid bullet r schwa l imacr zd tranz brvbar mish mid bullet schwa n f schwa engi k mid bullet sh schwa n }
generalized velocity [MECHANICS] The derivative with respect to time of one of the generalized coordinates of a particle.Also known as Lagrangian generalized velocity.
{ jen mid bullet r schwa l imacr zd v schwa läs mid bullet schwa d mid bullet }
general manager [INDUSTRIAL ENGINEERING] The person of general authority who performs all reasonable tasks in conducting the usual and customary business of the principal head or owner.
{ brvbar jen mid bullet r schwa l man mid bullet schwa mid bullet j schwa r }
general paralysis [MEDICINE] A chronic, progressive form of syphilis caused by inflammatory and degenerative changes in the brain and meninges and characterized by physical, emotional, and intellectual deterioration; occurs at least 10 to 15 years after initial infection.
{ brvbar jen mid bullet r schwa l p schwa ral mid bullet schwa mid bullet s schwa s }
general paresis [MEDICINE] An inflammatory and degenerative disease of the brain caused by infection with Treponema pallidum.Also known as syphilitic meningoencephalitis.
{ brvbar jen mid bullet r schwa l p schwa r mid bullet s schwa s }
general precession [ASTRONOMY] The resultant motion of the components causing precession of the equinoxes westward along the ecliptic at the rate of about 50.3'' per year.
{ brvbar jen mid bullet r schwa l pr sesh mid bullet schwa n }
general program [COMPUTER SCIENCE] A computer program designed to solve a specific type of problem when values of appropriate parameters are supplied.
{ brvbar jen mid bullet r schwa l pr o macr mid bullet gr schwa m }
general-purpose automatic test system [ELECTRONICS] Modular, computer- type, automatic electronic checkout system capable of finding faults in electronic equipment at the system, subsystem, line replaceable unit, module, and piece part levels.
{ brvbar jen mid bullet r schwa l brvbar p schwa r mid bullet p schwa s d mid bullet schwa mad mid bullet ik test sis mid bullet t schwa m }
general-purpose bomb [ORDNANCE] An item designed to be dropped from an aircraft to destroy or reduce the utility of a target by explosive effect.
{ brvbar jen mid bullet r schwa l brvbar p schwa r mid bullet p schwa s bäm }
general-purpose computer [COMPUTER SCIENCE] A device that manipulates data without detailed, step-by step control by human hand and is designed to be used for many different types of problems.
{ brvbar jen mid bullet r schwa l brvbar p schwa r mid bullet p schwa s k schwa m pyüd mid bullet schwa r }
general-purpose function generator [COMPUTER SCIENCE] A function generator which can be adjusted to generate many different functions, rather than being designed for a particular function.Also known as arbitrary function generator.
{ brvbar jen mid bullet r schwa l brvbar p schwa r mid bullet p schwa s f schwa engi k mid bullet sh schwa n jen mid bullet schwa r a macr d mid bullet schwa r }
general-purpose language [COMPUTER SCIENCE] A computer programming language whose use is not restricted to a particular type of computer or a specialized application.
{ jen mid bullet r schwa l brvbar p schwa r mid bullet p schwa s la engi mid bullet gwij }
general-purpose systems simulation See GPSS
{ jen mid bullet r schwa l brvbar p schwa r mid bullet p schwa s sis mid bullet t schwa mz sim mid bullet y schwa l a macr mid bullet sh schwa n }
general-purpose vehicle [ORDNANCE] Motor vehicle designated to be used interchangeably for movement of personnel, supplies, ammunition, or equipment and for towing artillery carriages, trailers, or semitrailers; used without modification to body or chassis to satisfy general automotive transport needs.
{ brvbar jen mid bullet r schwa l brvbar p schwa r mid bullet p schwa s v mid bullet schwa mid bullet k schwa l }
general register See local register
{ brvbar jen mid bullet r schwa l rej mid bullet schwa mid bullet st schwa r }
general relativistic collapse [RELATIVITY] Process in which a star undergoing gravitational collapse cannot release its kinetic energy to the outside universe, but continues to collapse into a general relativistic singularity of infinite density.
{ brvbar jen mid bullet r schwa l rel mid bullet schwa mid bullet t schwa brvbar vis mid bullet tik k schwa laps }
general relativity [RELATIVITY] The theory of Einstein which generalizes special relativity to noninertial frames of reference and incorporates gravitation, and in which events take place in a curved space.
{ brvbar jen mid bullet r schwa l rel mid bullet schwa tiv mid bullet schwa d mid bullet }
general research [SCIENCE AND TECHNOLOGY] Pure or applied research which is not directly concerned with an applied research program.
{ brvbar jen mid bullet r schwa l r s schwa rch }
general reserve artillery [ORDNANCE] Consists of all artillery units not integral to divisions and corps; a pool of reserve artillery available to the field forces commander for assignment or attachment to subordinate commands as required by combat conditions.
{ brvbar jen mid bullet r schwa l ri brvbar z schwa rv är til mid bullet schwa mid bullet r }
general routine [COMPUTER SCIENCE] In computers, a routine, or program, applicable to a class of problems; it provides instructions for solving a specific problem when appropriate parameters are supplied.
{ brvbar jen mid bullet r schwa l rü t n }
general solution [MATHEMATICS] For an nth-order differential equation, a function of the independent variables of the equation and of n parameters such that assignment of any numerical values to the parameters yields a solution to the equation.Also known as general integral.
{ brvbar jen mid bullet r schwa l s schwa lü mid bullet sh schwa n }
general supplies [ORDNANCE] Intraservice classification applied to ordnance, quartermaster, and transportation supplies; ordnance general supplies include all ordnance supplies, with the exception of ammunition, required for the maintenance of an organization.
{ brvbar jen mid bullet r schwa l s schwa pl imacr z }
general-support artillery [ORDNANCE] Artillery which executes the fire directed by the commandeer of the unit to which it organically belongs or is attached; it fires in support of a specific subordinate unit.
{ brvbar jen mid bullet r schwa l s schwa brvbar p rt är til mid bullet schwa mid bullet r }
general term [MATHEMATICS] The general term of a sequence or series is an expression subscripted by an integer which determines any desired entry.
{ brvbar jen mid bullet r schwa l t schwa rm }
general topology [MATHEMATICS] The branch of topology that studies the relationships between the basic topological properties that spaces may possess.Also known as point-set topology.
{ brvbar jen mid bullet r schwa l t schwa päl mid bullet schwa mid bullet j }
generate [COMPUTER SCIENCE] 1. To create a particular program by selecting parts of a general-program skeleton (or outline) and specializing these parts into a cohesive entity. 2. See gen
{ jen mid bullet schwa r a macr t }
generate and test [COMPUTER SCIENCE] A computer problem-solving method in which a sequence of candidate solutions is generated, and each is tested to determine if it is an appropriate solution.
{ jen mid bullet schwa r a macr t schwa n test }
generated address [COMPUTER SCIENCE] An address calculated or determined by instructions contained in a computer program for subsequent use by that program.Also known as calculated address; synthetic address.
{ brvbar jen mid bullet schwa r a macr d mid bullet schwa d schwa dres }
generating area See fetch
{ jen mid bullet schwa r a macr d mid bullet i engi er mid bullet mid bullet schwa }
generating flow [FLUID MECHANICS] For a liquid allowed to flow smoothly into a duct, the flow while the boundary layer, which starts at the entrance and grows until it fills the duct, is growing.
{ jen mid bullet schwa r a macr d mid bullet i engi fl o macr }
generating function [MATHEMATICS] A function g(x,y) corresponding to a family of orthogonal polynomials f0(x), f1(x),..., where a Taylor series expansion of g(x,y) in powers of y will have the polynomial fn(x) as the coefficient for the term yn.
{ jen mid bullet schwa r a macr d mid bullet i engi f schwa engi k mid bullet sh schwa n }
generating magnetometer [ENGINEERING] A magnetometer in which a coil is rotated in the magnetic field to be measured with the resulting generated voltage being proportional to the strength of the magnetic field.
{ jen mid bullet schwa r a macr d mid bullet i engi mag mid bullet n schwa täm mid bullet schwa d mid bullet schwa r }
generating plant See generating station
{ jen mid bullet schwa r a macr d mid bullet i engi plant }
generating routine See generator
{ jen mid bullet schwa r a macr d mid bullet i engi rü t n }
generating station [MECHANICAL ENGINEERING] A stationary plant containing apparatus for large-scale conversion of some form of energy (such as hydraulic, steam, chemical, or nuclear energy) into electrical energy.Also known as generating plant; power station.
{ jen mid bullet schwa r a macr d mid bullet i engi st a macr mid bullet sh schwa n }
generation [BIOLOGY] A group of organisms having a common parent or parents and comprising a single level in line of descent.
[COMPUTER SCIENCE] 1. Any one of three groups used to historically classify computers according to their electronic hardware components, logical organization and software, or programming techniques; computers are thus known as first-, second- , or third-generation; a particular computer may possess characteristics of all generations simultaneously. 2. One of a family of data sets, related to one another in that each is a modification of the next most recent data set.
{ jen mid bullet schwa r a macr mid bullet sh schwa n }
generation data group [COMPUTER SCIENCE] A collection of files, each a modification of the previous one, with the newest numbered 0, the next -1, and so forth, and organized so that each time a new file is added the oldest is deleted. Abbreviated GDG.
{ jen mid bullet schwa r a macr mid bullet sh schwa n dad mid bullet schwa grüp }
generation number [COMPUTER SCIENCE] A number contained in the file label of a reel of magnetic tape that indicates the generation of the data set of the tape.
{ jen mid bullet schwa r a macr mid bullet sh schwa n n schwa m mid bullet b schwa r }
generation rate [ELECTRONICS] In a semiconductor, the time rate of creation of electron-hole pairs.
{ jen mid bullet schwa r a macr mid bullet sh schwa n r a macr t }
generation time [MICROBIOLOGY] The time interval required for a bacterial cell to divide or for the population to double.
[NUCLEONICS] The mean time required for a neutron arising from a fission to produce a new fission.
{ jen mid bullet schwa r a macr mid bullet sh schwa n t imacr m }
generative grammar [COMPUTER SCIENCE] A set of rules that describes the valid expressions in a formal language on the basis of a set of the parts of speech (formally called the set of metavariables or phrase names) and the alphabet or character set of the language.
{ jen mid bullet r schwa d mid bullet iv gram mid bullet schwa r }
generative nucleus [BOTANY] A haploid nucleus in a pollen grain that produces two sperm nuclei by mitosis.
{ jen mid bullet r schwa d mid bullet iv nü mid bullet kl mid bullet schwa s }
generator [COMPUTER SCIENCE] A program that produces specific programs as directed by input parameters.Also known as generating routine.
[ELECTRICITY] A machine that converts mechanical energy into electrical energy; in its commonest form, a large number of conductors are mounted on an armature that is rotated in a magnetic field produced by field coils.Also known as dynamo; electric generator.
[ELECTRONICS] 1. A vacuum-tube oscillator or any other nonrotating device that generates an alternating voltage at a desired frequency when energized with direct-current power or low-frequency alternating-current power. 2. A circuit that generates a desired repetitive or nonrepetitive waveform, such as a pulse generator.
[MATHEMATICS] 1. One of the set of elements of an algebraic system such as a group, ring, or module which determine all other elements when all admissible operations are performed upon them. 2. See generatrix
{ jen mid bullet schwa r a macr d mid bullet schwa r }
generator field control [ELECTRICITY] Method of regulating the output voltage of a generator by controlling the voltage which excites the field of the generator.
{ jen mid bullet schwa r a macr d mid bullet schwa r f ld k schwa n tr o macr l }
generator lock [ELECTRONICS] Circuitry that synchronizes two video signals so that they can be mixed. Abbreviated genlock.
{ jen mid bullet schwa r a macr d mid bullet schwa r läk }
generator reactor [ELECTRICITY] A small inductor connected between power- plant generators and the rest of an electric power system in order to limit and localize the effects of voltage transients.
{ jen mid bullet schwa r a macr d mid bullet schwa r r ak mid bullet t schwa r }
generator resistance [ELECTRICITY] The resistance of the current source in a network; usually much smaller than the load but taken into account in some network calculations.
{ jen mid bullet schwa r a macr d mid bullet schwa r ri zis mid bullet t schwa ns }
generator set [ENGINEERING] The aggregate of one or more generators together with the equipment and plant for producing the energy that drives them.
{ jen mid bullet schwa r a macr d mid bullet schwa r set }
generatrix [MATHEMATICS] The straight line generating a ruled surface.Also known as generator.
{ brvbar jen mid bullet schwa brvbar r a macr mid bullet triks }
gene redundancy [GENETICS] The presence of many copies of one gene within a cell.
{ j n ri d schwa n mid bullet d schwa n mid bullet s }
generic [BIOLOGY] Pertaining to or having the rank of a biological genus.
[SCIENCE AND TECHNOLOGY] 1. A term applied to or descriptive of an entire group or a class. 2. In general use, that which is nonproprietary.
{ j schwa ner mid bullet ik }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

gene scanning [MOLECULAR BIOLOGY] A method by which mutations are inserted at specific sites on a deoxyribonucleic acid (DNA) segment to determine those DNA sequences needed for gene activity.
{ brvbar j [image] n [image] skan mid bullet i engi }
gene sharing [GENETICS] The acquisition and maintenance of a second function for a gene without duplication and without loss of primary function.
{ brvbar j [image] n [image] sher mid bullet i engi }
genesis rocks [GEOLOGY] Rocks that have retained their character from nearly 4.6 times 109 years ago, when planets were still occulting out of the cloud of dust and gas referred to as the solar nebula; examples are meteorites and asteroids.
{ [image] jen mid bullet schwa mid bullet s schwa s [image] räks }
gene splicing See recombinant technology
{ [image] j [image] n [image] spl imacr s mid bullet i engi }
gene substitution [GENETICS] The replacement of an allele with a mutant allele.
{ brvbar j [image] n [image] s schwa b mid bullet st schwa [image] tuü mid bullet sh schwa n }
gene suppression [GENETICS] The development of a normal phenotype in a mutant individual or cell due to a second mutation either in the same gene or in a different gene.
{ [image] j [image] n s schwa [image] presh mid bullet schwa n }
genet [VERTEBRATE ZOOLOGY] The common name for nine species of small, arboreal African carnivores in the family Viverridae.
{ [image] jen mid bullet schwa t }
gene therapy [GENETICS] An experimental technique in which a normal gene is inserted into an organism to correct a genetic defect.
{ brvbar j [image] n [image] ther mid bullet schwa mid bullet p [image] }
genetic block [GENETICS] The reduction in enzyme activity due to a gene mutation.
{ j schwa brvbar ned mid bullet ik [image] bläk }
genetic carrier [GENETICS] An individual that has a recessive gene that predisposes for a hereditary disease.
{ j schwa brvbar ned mid bullet ik kar mid bullet [image] mid bullet schwa r }
genetic code [MOLECULAR BIOLOGY] The genetic information in the nucleotide sequences in deoxyribonucleic acid represented by a four-letter alphabet that makes up a vocabulary of 64 three-nucleotide sequences, or codons; a sequence of such codons (averaging about 100 codons) constructs a message for a polypeptide chain.
{ j schwa [image] ned mid bullet ik [image] k o macr d }
genetic colonization [GENETICS] Natural introduction of genetic material into the deoxyribonucleic acid of a host cell; for example, transmission of a tumor-inducing plasmid into a plant cell by the bacterium Agrobacterium tumefaciens.
{ j schwa brvbar ned mid bullet ik [image] käl mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
genetic death [GENETICS] 1. Preferential elimination of genotypes that are carriers of alleles that reduce the adaptive value or fitness of those genotypes. 2. The death of an individual before reproducing.
{ j schwa brvbar ned mid bullet ik [image] deth }
genetic differentiation [GENETICS] The accumulation of differences in allelic frequencies between completely or partially isolated populations due to evolutionary forces such as selection or genetic drift.
{ j schwa brvbar ned mid bullet ik [image] dif mid bullet schwa [image] ren mid bullet ch [image] [image] a macr mid bullet sh schwa n }
genetic distance [GENETICS] 1. A measure of the allelic substitutions per locus that have occurred during the separate evolution of two populations or species. 2. The distance between linked genes in terms of recombination frequency or map units.
{ j schwa brvbar ned mid bullet ik [image] dis mid bullet t schwa ns }
genetic drift [GENETICS] The random fluctuation of gene frequencies from generation to generation that occurs in small populations.
{ j schwa brvbar ned mid bullet ik [image] drift }
genetic engineering [GENETICS] The intentional production of new genes and alteration of genomes by the substitution or addition of new genetic material.
{ j schwa brvbar ned mid bullet ik en mid bullet j schwa [image] nir mid bullet i engi }
genetic equilibrium [GENETICS] In a population, the condition in which the frequencies of allelic genes are maintained at the same values from generation to generation.
{ j schwa brvbar ned mid bullet ik [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
genetic facies [GEOLOGY] An ancient deposit of rocks which have been formed by similar sedimentary processes.
{ j schwa brvbar ned mid bullet ik [image] f a macr mid bullet sh [image] z }
genetic fingerprinting [GENETICS] A forensic identification technique that enables virtually 100% discrimination between individuals from small samples of blood or semen, using probes for hypervariable minisatellite deoxyribonucleic acid. Also known as DNA fingerprinting.
[MOLECULAR BIOLOGY] Identification of chemical entities in animal tissues as indicative of the presence of specific genes.
{ j schwa brvbar ned mid bullet ik [image] fi engi mid bullet g schwa r [image] print mid bullet i engi }
genetic homeostasis [GENETICS] The tendency of Mendelian populations to maintain a constant genetic composition.
{ j schwa brvbar ned mid bullet ik [image] h o macr mid bullet m [image] mid bullet o macr [image] st a macr mid bullet s schwa s }
genetic identity [GENETICS] A measure of the proportion of genes that are identical in two populations.
{ j schwa brvbar ned mid bullet ik imacr [image] den mid bullet schwa d mid bullet [image] }
genetic induction [GENETICS] Gene activation by a molecule that inactivates a repressor protein and thereby activates transcription of one or more structural genes.
[MOLECULAR BIOLOGY] Gene activation by a chemical inducer; results in transcription of structural genes.
{ j schwa brvbar ned mid bullet ik in [image] d schwa k mid bullet sh schwa n }
genetic isolation [GENETICS] The absence of genetic exchange between populations or species as a result of geographic separation or of mechanisms that prevent reproduction.
{ j schwa brvbar ned mid bullet ik imacr s mid bullet schwa l [image] a macr mid bullet sh schwa n }
genetic load [GENETICS] The abnormalities, deformities, and deaths produced in every generation by defective genetic material carried in the gene pool of the human race.
{ j schwa brvbar ned mid bullet ik [image] l o macr d }
genetic map [GENETICS] A graphic presentation of the linear arrangement of genes on a chromosome; gene positions are determined by percentages of recombination in linkage experiments.Also known as chromosome map.
{ j schwa brvbar ned mid bullet ik [image] map }
genetic marker [GENETICS] A gene whose phenotypic expression is easily discerned and thereby can be used to identify an individual or a cell that carries it, or as a probe to mark a nucleus, chromosome, or locus.
{ j schwa brvbar ned mid bullet ik [image] märk mid bullet schwa r }
genetic material [GENETICS] The ultramicroscopic particles or genes, first defined by H. J. Muller, the influences of which permeate the cell and play a fundamental role in determining the nature of all cell substances, cell structures, and cell effects; the genes have properties of self-propagation and variation.
{ j schwa brvbar ned mid bullet ik m schwa [image] tir mid bullet [image] mid bullet schwa l }
genetics [BIOLOGY] The science that is concerned with the study of biological inheritance.
{ j schwa [image] ned mid bullet iks }
genetics (category description)
genetic system [GENETICS] For a given species, the organization of genetic material and the ways in which the genetic material is transmitted.
{ j schwa brvbar ned mid bullet ik [image] sis mid bullet t schwa m }
genetic transformation See transformation
{ j schwa brvbar ned mid bullet ik [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
genetic variance [GENETICS] The phenotypic variance in a population that is due to genetic heterogeneity.
{ j schwa brvbar ned mid bullet ik [image] ver mid bullet [image] mid bullet schwa ns }
Geneva stop [HOROLOGY] A device that transmits power only from the middle portion of a watch mainspring to provide an even force.
{ j schwa brvbar n [image] mid bullet v schwa [image] stäp }
Geneva system [ORGANIC CHEMISTRY] An international system of nomenclature for organic compounds based on hydrocarbon derivatives; names correspond to the longest straight carbon chain in the molecule.
{ j schwa brvbar n [image] mid bullet v schwa [image] sis mid bullet t schwa m }
genial See mental
{ [image] j [image] n mid bullet y schwa l }
genic hybrid sterility [GENETICS] Sterility resulting from the interaction of genes in a hybrid to cause disturbances of sex-cell formation or meiosis.
{ [image] j [image] n mid bullet ik [image] h imacr mid bullet br schwa d st schwa [image] ril mid bullet schwa d mid bullet [image] }
genicide [ORGANIC CHEMISTRY] C13H8O2 A compound with needlelike crystals and a melting point of 174°C; insoluble in water; used as an insecticide, miticide, and ovicide.Also known as oxoxanthone; 9-xanthenone; xanthone.
{ [image] jen mid bullet schwa [image] s imacr d }
geniculate [SCIENCE AND TECHNOLOGY] Bent abruptly at an angle, as a bent knee.
{ j schwa [image] nik mid bullet y schwa mid bullet l schwa t }
geniculate body [ANATOMY] Any of the four oval, flattened prominences on the posterior inferior aspect of the thalamus; functions as the synaptic center for fibers leading to the cerebral cortex.
{ j schwa [image] nik mid bullet y schwa mid bullet l schwa t [image] bäd mid bullet [image] }
geniculate ganglion [ANATOMY] A mass of sensory and sympathetic nerve cells located along the facial nerve.
{ j schwa [image] nik mid bullet y schwa mid bullet l schwa t [image] ga engi mid bullet gl [image] mid bullet schwa n }
geniculum [ANATOMY] 1. A small, kneelike, anatomical structure. 2. A sharp bend in any small organ.
{ je [image] nik mid bullet y schwa mid bullet l schwa m }
genioglossus [ANATOMY] An extrinsic muscle of the tongue, arising from the superior mental spine of the mandible.
{ brvbar j [image] mid bullet n [image] mid bullet o macr brvbar glä mid bullet s schwa s }
Geniohyidae [PALEONTOLOGY] A family of extinct ungulate mammals in the order Hyracoidea; all members were medium to large-sized animals with long snouts.
{ brvbar j [image] mid bullet n [image] mid bullet o macr [image] h imacr mid bullet schwa [image] d [image] }
genistin [ORGANIC CHEMISTRY] C21H20O10 A pale-yellow glucoside derived from soybean meal, crystallizes from 80% methanol solution, melting point 256°C, soluble in hot 80% ethanol, hot 80% methanol, and hot acetone.Also known as 7-d- glucoside.
{ j schwa [image] nis mid bullet t schwa n }
genital atrium [ZOOLOGY] A common chamber receiving openings of male, female, and accessory organs.
{ [image] jen mid bullet schwa t mid bullet schwa l [image] a macr mid bullet tr [image] mid bullet schwa m }
genital coelom [INVERTEBRATE ZOOLOGY] In mollusks, the lumina of the gonads.
{ [image] jen mid bullet schwa t mid bullet schwa l [image] s [image] mid bullet l schwa m }
genital cord [EMBRYOLOGY] A mesenchymal shelf bridging the coeloms in mammalian embryos, produced by fusion of the caudal part of the urogenital folds; fuses with the urinary bladder in the male, and is the primordium of the broad ligament and the uterine walls in the female.
[INVERTEBRATE ZOOLOGY] Strands of cells located in the genital canal which are primordial sex cells in crinoids.Also known as genital rachis.
{ [image] jen mid bullet schwa t mid bullet schwa l [image] k [image] rd }
genitalia [ANATOMY] The organs of reproduction, especially those which are external.
{ [image] jen mid bullet schwa [image] t a macr l mid bullet y schwa }
genital orifice See genital pore
{ [image] jen mid bullet schwa t mid bullet schwa l [image] [image] r mid bullet schwa mid bullet f schwa s }
genital pore [INVERTEBRATE ZOOLOGY] A small opening on the side of the head in some gastropods through which the penis is protruded.Also known as genital orifice.
{ [image] jen mid bullet schwa t mid bullet schwa l [image] p [image] r }
genital rachis See genital cord
{ [image] jen mid bullet schwa t mid bullet schwa l [image] r a macr mid bullet k schwa s }
genital recess [INVERTEBRATE ZOOLOGY] A depression between the calyx surface and anal cone in entoprocts which serves as a brood chamber.
{ [image] jen mid bullet schwa t mid bullet schwa l [image] r [image] [image] ses }
genital ridge [EMBRYOLOGY] A medial ridge or fold on the ventromedial surface of the mesonephros in the embryo, produced by growth of the peritoneum; the primordium of the gonads and their ligaments.
{ [image] jen mid bullet schwa t mid bullet schwa l [image] rij }
genital scale [INVERTEBRATE ZOOLOGY] Any of the small calcareous plates in ophiuroids associated with the buccal shields.
{ [image] jen mid bullet schwa t mid bullet schwa l [image] sk a macr l }
genital segment See gonosomite
{ [image] jen mid bullet schwa t mid bullet schwa l [image] seg mid bullet m schwa nt }
genital shield [INVERTEBRATE ZOOLOGY] In ophiuroids, a support of a bursal slit in the arms located near the arm base.
{ [image] jen mid bullet schwa t mid bullet schwa l [image] sh [image] ld }
genital stolon [INVERTEBRATE ZOOLOGY] Part of the axial complex in ophiuroids.
{ [image] jen mid bullet schwa t mid bullet schwa l [image] st o macr mid bullet l schwa n }
genital sucker [INVERTEBRATE ZOOLOGY] In some trematodes, a suckerlike structure surrounding the gonopore.
{ [image] jen mid bullet schwa t mid bullet schwa l [image] s schwa k mid bullet schwa r }
genital tract [ANATOMY] The ducts of the reproductive system.
{ [image] jen mid bullet schwa t mid bullet schwa l [image] trakt }
genital tube [INVERTEBRATE ZOOLOGY] A blood lacuna in crinoids, connected with the subtegminal plexus and suspended in the genital canal.
{ [image] jen mid bullet schwa t mid bullet schwa l [image] tüb }
genitourinary system See urogenital system
{ brvbar jen mid bullet schwa mid bullet t o macr [image] yür mid bullet schwa [image] ner mid bullet [image] [image] sis mid bullet t schwa m }
genlock See generator lock
{ [image] gen [image] läk }
Genoa cyclone [METEOROLOGY] A cyclone, or low, which appears to have formed or developed in the vicinity of the Gulf of Genoa.Also known as Genoa low.
{ [image] jen mid bullet schwa mid bullet w schwa [image] s imacr [image] kl o macr n }
Genoa low See Genoa cyclone
{ [image] jen mid bullet schwa mid bullet w schwa [image] l o macr }
Genocchi number [MATHEMATICS] An integer of the form Gn = 2(22n - 1)Bn, where Bn is the nth Bernoulli number.
{ g schwa [image] näk mid bullet [image] [image] n schwa m mid bullet b schwa r }
genome [GENETICS] 1. The genetic endowment of a species. 2. The haploid set of chromosomes.
{ [image] j [image] [image] n o macr m }
genome elimination See gene loss
{ brvbar j [image] [image] n o macr m schwa [image] lim mid bullet schwa [image] n a macr mid bullet sh schwa n }
genomic deoxyribonucleic acid [MOLECULAR BIOLOGY] Fragments of deoxyribonucleic acid (DNA) that are produced by the action of restriction enzymes on the DNA of a cell or organism. Abbreviated gDNA.
{ j schwa brvbar n o macr m mid bullet ik d [image] [image] äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik [image] as mid bullet schwa d }
genomic imprinting See parental imprinting
{ j schwa brvbar n o macr mid bullet mik im [image] print mid bullet i engi }
genomic stress [GENETICS] Any influence that may disrupt the stability of the genome, such as environmental factors or altered genetic background.
{ j schwa brvbar n o macr m mid bullet ik [image] stres }
genophobia [PSYCHOLOGY] An abnormal fear of sex.
{ [image] j [image] mid bullet n schwa [image] f o macr mid bullet b [image] mid bullet schwa }
genotoxant [BIOCHEMISTRY] An agent that induces toxic, lethal, or heritable effects to nuclear and extranuclear genetic material in cells.
{ [image] j [image] n mid bullet schwa [image] täk mid bullet s schwa nt }
genotype [GENETICS] The genetic constitution of an organism, usually in respect to one gene or a few genes relevant in a particular context.
[SYSTEMATICS] The type species of a genus.
{ [image] j [image] mid bullet n schwa [image] t imacr p }
genotype frequency [GENETICS] The proportion or frequency of any particular genotype among the individuals of a population.
{ [image] j [image] n mid bullet schwa [image] t imacr p [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
genotypic cohesion [EVOLUTION] The process whereby balanced and superior gene combinations are held together under the force of genetic recombination, thus reducing the frequency of deleterious recombinants, and with it the genetic load.
{ brvbar j [image] n mid bullet schwa [image] tip mid bullet ik k o macr [image] h [image] mid bullet zh schwa n }
genotypic distance [EVOLUTION] For two individuals A and B, the probability that the genotype of A is not the same as that of B for a given locus; the distance is zero when the genotype is the same at the particular locus.
{ brvbar jen mid bullet schwa [image] tip mid bullet ik [image] dis mid bullet t schwa ns }
genotypic structure [GENETICS] The set of the genotype frequencies of a population.
{ brvbar j [image] n mid bullet schwa [image] tip mid bullet ik [image] str schwa k mid bullet ch schwa r }
gentamicin [MICROBIOLOGY] A broad-spectrum antibiotic produced by a species of Micromonospora.
{ brvbar jent mid bullet schwa brvbar m imacr s mid bullet schwa n }
Gentianaceae [BOTANY] A family of dicotyledonous herbaceous plants in the order Gentianales distinguished by lacking stipules and having parietal placentation.
{ [image] jen mid bullet ch schwa [image] n a macr s mid bullet [image] [image] [image] }
Gentianales [BOTANY] A family of dicotyledonous plants in the subclass Asteridae having well-developed internal phloem and opposite, simple, mostly entire leaves.
{ [image] jen mid bullet ch schwa [image] n a macr mid bullet l [image] z }
gentianic acid See gentisic acid
{ brvbar jen mid bullet ch [image] brvbar an mid bullet ik [image] as mid bullet schwa d }
gentian violet See methyl violet
{ [image] jen mid bullet ch schwa n [image] v imacr mid bullet l schwa t }
gentisic acid [ORGANIC CHEMISTRY] C7H6O4 A crystalline compound that forms monoclinic prisms from a water solution, sublimes at 200°C, melts at 250°C, and is soluble in water, alcohol, ether, sodium, and salt; used in medicine.Also known as gentianic acid.
{ jen [image] tis mid bullet ik [image] as mid bullet schwa d }
gentle breeze [METEOROLOGY] In the Beaufort wind scale, a wind whose speed is from 7 to 10 knots (13-19 kilometers per hour).
{ brvbar jent mid bullet schwa l [image] br [image] z }
gentnerite [MINERALOGY] Cu8Fe3Cr11S18 A sulfide mineral known only in meteorites.
{ [image] jent mid bullet n schwa [image] r imacr t }
genu See knee
{ ge mid bullet nü }
genus [MATHEMATICS] An integer associated to a surface which measures the number of holes in the surface.
[SYSTEMATICS] A taxonomic category that includes groups of closely related species; the principal subdivision of a family.
{ j mid bullet n schwa s }
genu valgum [MEDICINE] Inward or medial curving of the knee; knock- knee.
{ ge mid bullet nü val mid bullet g schwa m }
geo [GEOGRAPHY] A narrow coastal inlet bordered by steep cliffs.Also spelled gio.
{ gy o macr }
geoacoustics [ACOUSTICS] Study of the acoustic properties of rock, mainly to study possible use of the rock system as a carrier of seismic signals in a communications system.
{ brvbar j mid bullet o macr mid bullet schwa küs mid bullet tiks }
geobotanical prospecting [GEOLOGY] The use of the distribution, appearance, and growth anomalies of plants in locating ore deposits.
{ brvbar j mid bullet o macr mid bullet b schwa brvbar tan mid bullet schwa mid bullet k schwa l präs mid bullet pek mid bullet ti engi }
geobotany [BOTANY] The study of plants as related to their geologic environment.
{ brvbar j mid bullet o macr bät mid bullet schwa n mid bullet }
geocentric [ASTRONOMY] Relative to the earth as a center; that is measured from the center of the earth.
{ brvbar j mid bullet o macr brvbar sen mid bullet trik }
geocentric coordinates [ASTRONOMY] Coordinates that define the position of a point with respect to the center of the earth; can be either cartesian (x, y, and z) or spherical (latitude, longitude, and radial distance).Also known as geocentric coordinate system; geocentric position.
{ brvbar j mid bullet o macr brvbar sen mid bullet trik k o macr rd mid bullet schwa n mid bullet schwa ts }
geocentric coordinate system See geocentric coordinates
{ brvbar j mid bullet o macr brvbar sen mid bullet trik k o macr rd mid bullet schwa n mid bullet schwa t sis mid bullet t schwa m }
geocentric latitude [ASTRONOMY] The latitude of a celestial body from the center of the earth.
[GEODESY] Of a position on the earth's surface, the angle between a line to the center of the earth and the plane of the equator.
{ brvbar j mid bullet o macr brvbar sen mid bullet trik lad mid bullet schwa tüd }
geocentric longitude [ASTRONOMY] The celestial longitude of the position of a body projected on the celestial sphere when the body is viewed from the center of the earth.
[GEODESY] At a position on the earth's surface, the angle between the plane of the reference meridian and a plane through the polar axis and a line from the position in question to the center of mass of the earth.
{ brvbar j mid bullet o macr brvbar sen mid bullet trik län mid bullet j schwa tüd }
geocentric parallax [ASTRONOMY] The difference in the apparent direction or position of a celestial body, measured in seconds of arc, as determined from the center of the earth and from a point on its surface; this varies with the body's altitude and distance from the earth.Also known as diurnal parallax.
{ brvbar j mid bullet o macr brvbar sen mid bullet trik par mid bullet schwa laks }
geocentric position See geocentric coordinates
{ brvbar j mid bullet o macr brvbar sen mid bullet trik p schwa zish mid bullet schwa n }
geocentric vertical [GEODESY] The direction of the radius vector drawn from the center of the earth through the location of the observer.Also known as geometric vertical.
{ brvbar j mid bullet o macr brvbar sen mid bullet trik verd mid bullet schwa mid bullet k schwa l }
geocentric zenith [ASTRONOMY] The point where a line from the center of the earth through a point on its surface meets the celestial sphere.
{ brvbar j mid bullet o macr brvbar sen mid bullet trik z mid bullet nith }
geocerite [MINERALOGY] A white, waxy mineral composed of carbon, oxygen, and hydrogen, occurring in brown coal.
{ j mid bullet o macr si r imacr t }
geochemical anomaly [GEOCHEMISTRY] Above-average concentration of a chemical element in a sample of rock, soil, vegetation, stream, or sediment; indicative of nearby mineral deposit.
{ brvbar j mid bullet o macr brvbar kem mid bullet schwa mid bullet k schwa l schwa näm mid bullet schwa mid bullet l }
geochemical balance [GEOCHEMISTRY] The proportional distribution, and the migration rate, in the global fractionation of elements, minerals, or compounds; for example, the distribution of quartz in igneous rocks, its liberation by weathering, and its redistribution into sediments and, in solution, into lakes, rivers, and oceans.
{ brvbar j mid bullet o macr brvbar kem mid bullet schwa mid bullet k schwa l bal mid bullet schwa ns }
geochemical cycle [GEOCHEMISTRY] During geologic changes, the sequence of stages in the migration of elements between the lithosphere, hydrosphere, and atmosphere.
{ brvbar j mid bullet o macr brvbar kem mid bullet schwa mid bullet k schwa l s imacr mid bullet k schwa l }
geochemical evolution [GEOCHEMISTRY] 1. A change in any constituent of a rock beyond that amount present in the parent rock. 2. A change in chemical composition of a major segment of the earth during geologic time, as the oceans.
{ brvbar j mid bullet o macr brvbar kem mid bullet schwa mid bullet k schwa l ev mid bullet schwa lü mid bullet sh schwa n }
geochemical prospecting [ENGINEERING] The use of geochemical and biogeochemical principles and data in the search for economic deposits of minerals, petroleum, and natural gases.
{ brvbar j mid bullet o macr brvbar kem mid bullet schwa mid bullet k schwa l prä spek mid bullet ting }
geochemical well logging [ENGINEERING] Well logging dependent on geochemical analysis of the data.
{ brvbar j mid bullet o macr brvbar kem mid bullet schwa mid bullet k schwa l wel läg mid bullet i engi }
geochemistry [GEOLOGY] The study of the chemical composition of the various phases of the earth and the physical and chemical processes which have produced the observed distribution of the elements and nuclides in these phases.
{ brvbar j mid bullet o macr brvbar kem mid bullet schwa mid bullet str }
geochemistry (category description)
geochronology [GEOLOGY] 1. The dating of the events in the earth's history. 2. A system of dating developed for the purposes of study of the earth's history.
{ brvbar j mid bullet o macr mid bullet kr schwa näl mid bullet schwa mid bullet j }
geochronometry [GEOLOGY] The study of the absolute age of the rocks of the earth based on the radioactive decay of isotopes, such as 238U, 235U, 232Th, 87Rb, 40K, and 14C, present in minerals and rocks.
{ brvbar j mid bullet o macr mid bullet kr schwa näm mid bullet schwa mid bullet tr }
Geocorisae [INVERTEBRATE ZOOLOGY] A subdivision of hemipteran insects containing those land bugs with conspicuous antennae and an ejaculatory bulb in the male.
{ j mid bullet schwa k r mid bullet schwa s }
geocorona [GEOPHYSICS] The outermost part of the earth's atmosphere, consisting of extremely attenuated hydrogen extending to perhaps 15 earth radii, that emits Lyman-alpha radiation under the action of sunlight.
{ brvbar j mid bullet o macr mid bullet k schwa r o macr mid bullet n schwa }
geocosmogony [GEOLOGY] The study of the origin of the earth.
{ brvbar j mid bullet o macr käz mäj mid bullet schwa mid bullet n }
geocronite [MINERALOGY] Pb5(Sb,As)2S3 A mineral composed of lead- gray lead antimony arsenic sulfide.
{ j äk mid bullet r schwa n imacr t }
geode [GEOLOGY] A roughly spheroidal, hollow body lined inside with inward-projecting, small crystals; found frequently in limestone beds but may occur in shale.
{ j o macr d }
Geodermatophilus [MICROBIOLOGY] A genus of bacteria in the family Dermatophilaceae; the mycelium is rudimentary and a muriform thallus is produced; motile spores are elliptical to lanceolate.
{ j mid bullet d schwa r mid bullet m schwa täf mid bullet schwa mid bullet l schwa s }
geodesic [MATHEMATICS] A curve joining two points in a Riemannian manifold which has minimum length.
{ brvbar j mid bullet schwa brvbar des mid bullet ik }
geodesic circle [MATHEMATICS] The locus of all points on a given surface whose geodesic distance from a given point on the surface (called the center of the circle) is a given constant.
{ brvbar j mid bullet schwa brvbar des mid bullet ik s schwa r mid bullet k schwa l }
geodesic completeness [RELATIVITY] Property of a space-time wherein all timelike and null geodesics can be extended to arbitrary values of their affine parameter.Also known as g-completeness.
{ brvbar j mid bullet schwa brvbar des mid bullet ik k schwa m pl t mid bullet n schwa s }
geodesic coordinates [RELATIVITY] Coordinates in the neighborhood of a point P such that the gradient of the metric tensor is zero at P.
{ brvbar j mid bullet schwa brvbar des mid bullet ik k o macr rd mid bullet schwa n mid bullet schwa ts }
geodesic curvature [MATHEMATICS] For a point on a curve lying on a surface, the curvature of the orthogonal projection of the curve onto the tangent plane to the surface at the point; it measures the departure of the curve from a geodesic.Also known as tangential curvature.
{ brvbar j mid bullet schwa brvbar des mid bullet ik k schwa rv mid bullet schwa mid bullet ch schwa r }
geodesic distance [MATHEMATICS] For two points in a Riemannian manifold, the length of a geodesic connecting them.
{ brvbar j mid bullet schwa brvbar des mid bullet ik di mid bullet st schwa ns }
geodesic dome [ARCHITECTURE] A dome constructed of many light, straight structural elements in tension, arranged in a framework of triangles to reduce stress and weight.
{ brvbar j mid bullet schwa brvbar des mid bullet ik d o macr m }
geodesic ellipse [MATHEMATICS] The locus of all points on a given surface at which the sum of geodesic distances from a fixed pair of points is a constant.
{ brvbar j mid bullet schwa brvbar des mid bullet ik i lips }
geodesic hyperbola [MATHEMATICS] The locus of all points on a given surface at which the difference between the geodesic distances to two fixed points is a constant.
{ brvbar j mid bullet schwa brvbar des mid bullet ik h imacr p schwa r mid bullet b schwa mid bullet l schwa }
geodesic incompleteness [RELATIVITY] Property of a space-time wherein there exists at least one timelike or null geodesic that cannot be extended to arbitrarily large values of its affine parameter; such a space-time contains a singularity.Also known as g- incompleteness.
{ brvbar j mid bullet schwa brvbar des mid bullet ik i engi mid bullet k schwa m pl t mid bullet n schwa s }
geodesic line [MATHEMATICS] The shortest line between two points on a mathematically derived surface.
{ brvbar j mid bullet schwa brvbar des mid bullet ik l imacr n }
geodesic motion [RELATIVITY] Motion of a particle along a geodesic path in the four dimensional space-time continuum; according to general relativity, this is the motion which occurs in the absence of nongravitational forces.
{ brvbar j mid bullet schwa brvbar des mid bullet ik m o macr mid bullet sh schwa n }
geodesic parallels [MATHEMATICS] Two curves on a given surface such that the lengths of geodesics between the curves that intersect both curves orthogonally is a constant.
{ brvbar j mid bullet schwa brvbar des mid bullet ik par mid bullet schwa lelz }
geodesic parameters [MATHEMATICS] Coordinates u and v of a surface such that the curves obtained by setting u equal to various constants form a family of geodesic parallels, while the curves obtained by setting v equal to various constants form the corresponding orthogonal family, of length u2 - u1 between the points (u1, v) and (u2, v).
{ brvbar j mid bullet schwa brvbar des mid bullet ik p schwa ram mid bullet schwa d mid bullet schwa rz }
geodesic polar coordinates [MATHEMATICS] Coordinates u and v of a surface such that the curves obtained by setting u equal to various constants are geodesic circles with a common center P and geodesic radius u, and the curves obtained by setting v equal to various constants are geodesics passing through P such that v0 is the angle between the tangents at P to the lines v = 0 and v = v0.
{ brvbar j mid bullet schwa brvbar des mid bullet ik brvbar p o macr l mid bullet schwa r k o macr rd mid bullet schwa mid bullet n schwa ts }
geodesic radius [MATHEMATICS] For a geodesic circle on a surface, the geodesic distance from the center of a circle to the points on the circle.
{ brvbar j mid bullet schwa brvbar des mid bullet ik r a macr d mid bullet mid bullet schwa s }
geodesic torsion [MATHEMATICS] 1. For a given point on a surface and a given direction, the torsion of the geodesic on the surface through the point and in the given direction. 2. For a given curve on a surface at a given point, the torsion of the geodesic through the point in the same direction as the given curve.
{ brvbar j mid bullet schwa brvbar des mid bullet ik t r mid bullet sh schwa n }
geodesic triangle [MATHEMATICS] The figure formed by three geodesics joining three points on a given surface.
{ brvbar j mid bullet schwa brvbar des mid bullet ik tr imacr a engi mid bullet g schwa l }
geodesy [GEOPHYSICS] A subdivision of geophysics which includes determination of the size and shape of the earth, the earth's gravitational field, and the location of points fixed to the earth's crust in an earth- referred coordinate system.
{ j äd mid bullet schwa mid bullet s }
geodesy (category description)
geodetic astronomy [GEODESY] The branch of geodesy which utilizes astronomic observations to extract geodetic information.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik schwa strän mid bullet schwa mid bullet m }
geodetic coordinates [GEODESY] The quantities latitude, longitude, and elevation which define the position of a point on the surface of the earth with respect to the reference spheroid.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik k o macr rd mid bullet schwa n schwa ts }
geodetic datum [GEODESY] A datum consisting of five quantities: the latitude and longitude of an initial point, the azimuth of a line from this point, and two constants necessary to define the terrestrial spheroid.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik dad mid bullet schwa m }
geodetic equator [GEODESY] The great circle midway between the poles of revolution of the earth, connecting points of 0° geodetic latitude.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik i kw a macr d mid bullet schwa r }
geodetic gravimetry [GEODESY] Worldwide relative measurements of gravitational acceleration used in geodetic studies of the earth.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik gr schwa vim mid bullet schwa mid bullet tr }
geodetic latitude [GEODESY] Angular distance between the plane of the equator and a normal to the spheroid; a geodetic latitude differs from the corresponding astronomical latitude by the amount of the meridional component of station error.Also known as geographic latitude; topographical latitude.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik lad mid bullet schwa tüd }
geodetic line [GEODESY] The shortest line between any two points on the surface of the spheroid.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik l imacr n }
geodetic longitude [GEODESY] The angle between the plane of the reference meridian and the plane through the polar axis and the normal to the spheroid; a geodetic longitude differs from the corresponding astronomical longitude by the amount of the prime-vertical component of station error divided by the cosine of the latitude.Also known as geographic longitude.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik l a macr n mid bullet j schwa mid bullet tüd }
geodetic meridian [GEODESY] A line on a spheroid connecting points of equal geodetic longitude.Also known as geographic meridian.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik m schwa rid mid bullet mid bullet schwa n }
geodetic parallel [GEODESY] A line connecting points of equal geodetic latitude.Also known as geographic parallel.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik par mid bullet schwa lel }
geodetic position [GEODESY] 1. A point on the earth, the coordinates of which have been determined by triangulation from an initial station, whose location has been established as a result of astronomical observations, the coordinates depending upon the reference spheroid used. 2. A point on the earth, defined in terms of geodetic latitude and longitude.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik p schwa zish mid bullet schwa n }
geodetic precession [RELATIVITY] The precession of a gyroscope in orbit about the earth due to the curvature of space of the Schwarzschild metric.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik pr sesh mid bullet schwa n }
geodetic satellite [AEROSPACE ENGINEERING] An artificial earth satellite used to obtain data for geodetic triangulation calculations.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik sad mid bullet schwa l imacr t }
geodetic survey [ENGINEERING] A survey in which the figure and size of the earth are considered; it is applicable for large areas and long lines and is used for the precise location of basic points suitable for controlling other surveys.
{ brvbar j mid bullet schwa brvbar ded mid bullet ik s schwa r v a macr }
geodetic triangle See spheroidal triangle
{ brvbar j mid bullet schwa brvbar ded mid bullet ik tr imacr a engi mid bullet g schwa l }
geodynamic height See dynamic height
{ brvbar j mid bullet o macr mid bullet d imacr brvbar nam mid bullet ik h imacr t }
geodynamics [GEOPHYSICS] That science which is concerned with the forces and processes of the earth's interior.
{ brvbar j mid bullet o macr mid bullet d imacr brvbar nam mid bullet iks }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

geoeconomy [GEOGRAPHY] The study of economic conditions that are influenced by geographic factors.
{ brvbar j [image] mid bullet o macr mid bullet i brvbar kän mid bullet schwa mid bullet m [image] }
geoelectricity See terrestrial electricity
{ brvbar j [image] mid bullet o macr mid bullet i [image] lek [image] tris mid bullet schwa d mid bullet [image] }
geoflex See orocline
{ [image] j [image] mid bullet schwa [image] fleks }
geognosy [GEOLOGY] The science dealing with the solid body of the earth as a whole, occurrences of minerals and rocks, and the origin of these and their relations.
{ j [image] [image] äg mid bullet n schwa mid bullet s [image] }
geographical botany See plant geography
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet schwa mid bullet k schwa l [image] bät mid bullet schwa n mid bullet [image] }
geographical coordinates [GEOGRAPHY] Spherical coordinates, designating both astronomical and geodetic coordinates, defining a point on the surface of the earth, usually latitude and longitude.Also known as terrestrial coordinates.
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet schwa mid bullet k schwa l k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
geographical cycle See geomorphic cycle
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet schwa mid bullet k schwa l [image] s imacr mid bullet k schwa l }
geographical mile [MECHANICS] The length of 1 minute of arc of the Equator, or 6087.08 feet (1855.34 meters), which approximates the length of the nautical mile.
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet schwa mid bullet k schwa l [image] m imacr l }
geographical plot [NAVIGATION] A plot of the movements of one or more craft relative to the surface of the earth.
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet schwa mid bullet k schwa l [image] plät }
geographical position [ASTRONOMY] That point on the earth at which a given celestial body is in the zenith at a specified time.
[GEOGRAPHY] Any position on the earth defined by means of its geographical coordinates, either astronomical or geodetic.
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet schwa mid bullet k schwa l p schwa [image] zish mid bullet schwa n }
geographic latitude See geodetic latitude
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet ik [image] lad mid bullet schwa [image] tüd }
geographic longitude See geodetic longitude
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet ik [image] län mid bullet j schwa [image] tüd }
geographic meridian See geodetic meridian
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet ik m schwa [image] rid mid bullet [image] mid bullet schwa n }
geographic number [NAVIGATION] The number assigned to an aid to navigation for identification purposes in accordance with the lateral system of numbering.
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet ik [image] n schwa m mid bullet b schwa r }
geographic parallel See geodetic parallel
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet ik [image] par mid bullet schwa [image] lel }
geographic position [GEOGRAPHY] The position of a point on the surface of the earth expressed in terms of geographical coordinates either geodetic or astronomical.
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet ik p schwa [image] zish mid bullet schwa n }
geographic range [GEODESY] The extreme distance at which an object or light can be seen when limited only by the curvature of the earth and the heights of the object and the observer.
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet ik [image] r a macr nj }
geographic search [NAVIGATION] An orderly arrangement of course lines in an area in which the area is defined in relation to one or more geographical points on the earth.
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet ik [image] s schwa rch }
geographic sector search [NAVIGATION] An orderly arrangement of course lines consisting of three legs, the turning points being at equal distances along radial lines from a fixed point, the first leg being along the first radial, the second leg along the straight line connecting the equidistant points on the two radials, and the third leg along the course line intersecting a fixed or moving base at the time of return.
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet ik [image] sek mid bullet t schwa r [image] s schwa rch }
geographic speciation [EVOLUTION] Evolution of two or more species from a single species following geographic isolation.
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet ik [image] sp [image] mid bullet sh [image] [image] a macr mid bullet sh schwa n }
geographic square search [NAVIGATION] An orderly arrangement of course lines (a search) consisting of a series of lines of increasing length, each change of course being 90° in the same direction (right or left), so that the pattern of the search is an expanding square relative to a geographic point.Also known as fixed square search.
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet ik [image] skwer [image] s schwa rch }
geographic vertical [GEODESY] A line perpendicular to the surface of the geoid; it is the direction in which the force of gravity acts.
[MAPPING] The direction of a line normal to the surface of the geoid.Also known as map vertical.
{ brvbar j [image] mid bullet schwa brvbar graf mid bullet ik [image] v schwa rd mid bullet schwa mid bullet k schwa l }
Geographos [ASTRONOMY] An asteroid whose orbit has a semimajor axis of 1.25 astronomical units and an eccentricity of 0.335, giving it a perihelion inside the earth's orbit.
{ j [image] [image] äg mid bullet r schwa [image] f o macr s }
geography [SCIENCE AND TECHNOLOGY] The study of all aspects of the earth's surface, comprising its natural and political divisions, the differentiation of areas, and, sometimes people in relationship to the environment.
{ [image] j [image] [image] äg mid bullet r schwa mid bullet f [image] }
geography (category description)
geohydrology [HYDROLOGY] The science dealing with underground water, often referred to as hydrogeology.
{ brvbar j [image] mid bullet o macr [image] h imacr [image] dräl mid bullet schwa mid bullet j [image] }
geoid [GEODESY] The figure of the earth considered as a sea-level surface extended continuously over the entire earth's surface.
{ [image] j [image] [image] [image] id }
geoidal horizon [ASTRONOMY] That circle of the celestial sphere formed by the intersection of the celestial sphere and a plane tangent to the sea-level surface of the earth at the zenith-nadir line.
{ j [image] [image] [image] id mid bullet schwa l h schwa [image] r imacr z mid bullet schwa n }
geoisotherm [GEOPHYSICS] The locus of points of equal temperature in the interior of the earth; a line in two dimensions or a surface in three dimensions.Also known as geotherm; isogeotherm.
{ brvbar j [image] mid bullet o macr [image] imacr mid bullet s schwa [image] th schwa rm }
geolith See rock-stratigraphic unit
{ [image] j [image] mid bullet schwa [image] lith }
geologic age [GEOLOGY] 1. Any great time period in the earth's history marked by special phases of physical conditions or organic development. 2. A formal geologic unit of time that corresponds to a stage. 3. An informal geologic time unit that corresponds to any stratigraphic unit.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik [image] a macr j }
geological oceanography [GEOLOGY] The study of the floors and margins of the oceans, including descriptions of topography, composition of bottom materials, interaction of sediments and rocks with air and sea water, the effects of movements in the mantle on the sea floor, and action of wave energy in the submarine crust of the earth.Also known as marine geology; submarine geology.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] o macr mid bullet sh schwa [image] näg mid bullet r schwa mid bullet f [image] }
geological steering [PETROLEUM ENGINEERING] In oil mining, the use of geological measurements to place the wellbore accurately in the reservoir relative to a fluid contact, a geological marker, or a reservoir structural feature.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] stir mid bullet i engi }
geological survey [GEOLOGY] 1. An organization making geological surveys and studies. 2. A systematic geologic mapping of a terrain.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] s schwa r [image] v a macr }
geological transportation [GEOLOGY] Shifting of material by the action of moving water, ice, or air.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] tranz mid bullet p schwa r [image] t a macr mid bullet sh schwa n }
geologic climate See paleoclimate
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik [image] kl imacr mid bullet m schwa t }
geologic column [GEOLOGY] 1. The vertical sequence of strata of various ages found in an area or region.Also known as column. 2. The geologic time scale as represented by rocks.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik [image] käl mid bullet schwa m }
geologic erosion See normal erosion
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik schwa [image] r o macr mid bullet zh schwa n }
geologic log [GEOLOGY] A graphic presentation of the lithologic or stratigraphic units or both traversed by a borehole; used in petroleum and mining engineering as well as geological surveys.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik [image] läg }
geologic map [GEOLOGY] A representation of the geologic surface or subsurface features by means of signs and symbols and with an indicated means of orientation; includes nature and distribution of rock units, and the occurrence of structural features, mineral deposits, and fossil localities.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik [image] map }
geologic noise [GEOPHYSICS] Disturbances in observed data caused by random inhomogeneities in surface and near-surface material.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik [image] n [image] iz }
geologic province [GEOLOGY] An area in which geologic history has been the same.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik [image] präv mid bullet schwa ns }
geologic section [GEOLOGY] Any succession of rock units found at the surface or below ground in an area.Also known as section.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik [image] sek mid bullet sh schwa n }
geologic structure [GEOLOGY] The total structural features in an area.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik [image] str schwa k mid bullet ch schwa r }
geologic thermometer See geothermometer
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
geologic thermometry See geothermometry
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik th schwa r [image] mäm mid bullet schwa mid bullet tr [image] }
geologic time [GEOLOGY] The period of time covered by historical geology, from the end of the formation of the earth as a separate planet to the beginning of written history.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik [image] t imacr m }
geologic time scale [GEOLOGY] The relative age of various geologic periods and the absolute time intervals.
{ brvbar j [image] mid bullet schwa brvbar läj mid bullet ik [image] t imacr m [image] sk a macr l }
geologist [GEOLOGY] An individual who specializes in the geological sciences.
{ j [image] [image] äl mid bullet schwa mid bullet j schwa st }
geolograph [ENGINEERING] A device that records the penetration rate of a bit during the drilling of a well.
{ j [image] [image] äl mid bullet schwa [image] graph }
geology [SCIENCE AND TECHNOLOGY] The study or science of the earth, its history, and its life as recorded in the rocks; includes the study of geologic features of an area, such as the geometry of rock formations, weathering and erosion, and sedimentation.
{ j [image] [image] äl mid bullet schwa mid bullet j [image] }
geology (category description)
geomagnetic coordinates [GEOPHYSICS] A system of spherical coordinates based on the best fit of a centered dipole to the actual magnetic field of the earth.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
geomagnetic cutoff [GEOPHYSICS] The minimum energy of a cosmic-ray particle able to reach the top of the atmosphere at a particular geomagnetic latitude.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik [image] k schwa [image] d [image] f }
geomagnetic dipole [GEOPHYSICS] The magnetic dipole caused by the earth's magnetic field.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik [image] d imacr [image] p o macr l }
geomagnetic electrokinetograph [ENGINEERING] An instrument that can be suspended from the side of a ship to measure the direction and speed of ocean currents while the ship is under way by measuring the voltage induced in the moving conductive seawater by the magnetic field of the earth.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik i brvbar lek mid bullet tr schwa mid bullet k schwa [image] ned mid bullet schwa [image] graf }
geomagnetic equator [GEOPHYSICS] That terrestrial great circle which is 90° from the geomagnetic poles.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik i [image] kw a macr d mid bullet schwa r }
geomagnetic field [GEOPHYSICS] The earth's magnetic field.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik [image] f [image] ld }
geomagnetic field reversal [GEOPHYSICS] Reversed magnetization in sedimentary and igneous rock, that is, polarized opposite to the mean geomagnetic field.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik [image] f [image] ld [image] ri [image] v schwa r mid bullet s schwa l }
geomagnetic latitude [GEOPHYSICS] The magnetic latitude that a location would have if the field of the earth were to be replaced by a dipole field closely approximating it.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik [image] lad mid bullet schwa [image] tüd }
geomagnetic longitude [GEOPHYSICS] Longitude that is determined around the geomagnetic axis instead of around the rotation axis of the earth.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik [image] län mid bullet j schwa [image] tüd }
geomagnetic meridian [GEOPHYSICS] A semicircle connecting the geomagnetic poles.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik m schwa [image] rid mid bullet [image] mid bullet schwa n }
geomagnetic noise [COMMUNICATIONS] Interference in radio communications arising from terrestrial magnetism.
[GEOPHYSICS] Unwanted frequencies caused by fluctuations in the geomagnetic field of the earth.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik [image] n [image] iz }
geomagnetic pole [GEOPHYSICS] Either of two antipodal points marking the intersection of the earth's surface with the extended axis of a powerful bar magnet assumed to be located at the center of the earth and having a field approximating the actual magnetic field of the earth.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik [image] p o macr l }
geomagnetic reversal [GEOPHYSICS] Reversed magnetization of the earth's magnetic dipole.
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik ri [image] v schwa r mid bullet s schwa l }
geomagnetic secular variation See secular variation
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik brvbar sek mid bullet y schwa mid bullet l schwa r ver mid bullet [image] [image] a macr mid bullet sh schwa n }
geomagnetic storm See magnetic storm
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik [image] st [image] rm }
geomagnetic variation [GEOPHYSICS] Temporal changes in the geomagnetic field, both long-term (secular) and short-term (transient).
{ brvbar j [image] mid bullet o macr mid bullet mag brvbar ned mid bullet ik ver mid bullet [image] [image] a macr mid bullet sh schwa n }
geomagnetism [GEOPHYSICS] 1. The magnetism of the earth.Also known as terrestrial magnetism. 2. The branch of science that deals with the earth's magnetism.
{ brvbar j [image] mid bullet o macr [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
geometrical acoustics See ray acoustics
{ brvbar j [image] mid bullet schwa brvbar me mid bullet tr schwa mid bullet k schwa l schwa [image] kü mid bullet stiks }
geometric albedo [OPTICS] The ratio of the light flux received from an object to that which would be received from a perfectly reflecting, perfectly diffusing disk of the same size at the same distance at zero phase angle.
{ brvbar j [image] mid bullet schwa brvbar me mid bullet trik al [image] b [image] mid bullet d o macr }
geometrical dip [GEODESY] The vertical angle, at the eye of an observer, between the horizontal and a straight line tangent to the surface of the earth.
{ brvbar j [image] mid bullet schwa brvbar me mid bullet tr schwa mid bullet k schwa l [image] dip }
geometrical distortion [COMPUTER SCIENCE] A discrepancy between the horizontal and vertical dimensions of the picture elements on an electronic display, causing, for example, circles to appear as ovals unless corrected for in software.
{ brvbar j [image] mid bullet schwa brvbar me mid bullet tr schwa mid bullet k schwa l di [image] st [image] r mid bullet sh schwa n }
geometrical factor [NAVIGATION] In loran and similar navigation systems, the ratio of the linear distance between a point on a loran line of position (hyperbola) and the nearest point on an adjacent line of the same family of lines to the interval between the corresponding time difference.
{ brvbar j [image] mid bullet schwa brvbar me mid bullet tr schwa mid bullet k schwa l [image] fak mid bullet t schwa r }
geometrical horizon [GEODESY] The intersection of the celestial sphere and an infinite number of straight lines radiating from the eye of the observer and tangent to the earth's surface.
{ brvbar j [image] mid bullet schwa brvbar me mid bullet tr schwa mid bullet k schwa l h schwa [image] r imacr z mid bullet schwa n }
geometrical isomerism [PHYSICAL CHEMISTRY] The phenomenon in which isomers contain atoms attached to each other in the same order and with the same bonds but with different spatial, or geometrical, relationships; the explicit geometry imposed upon a molecule by, say, a double bond between carbon atoms makes possible the existence of these isomers.
{ brvbar j mid bullet schwa brvbar me mid bullet tr schwa mid bullet k schwa l imacr sä mid bullet m schwa riz mid bullet schwa m }
geometrical optics [OPTICS] The geometry of paths of light rays and their imagery through optical systems.
{ brvbar j mid bullet schwa brvbar me mid bullet tr schwa mid bullet k schwa l äp mid bullet tiks }
geometrical pitch [AEROSPACE ENGINEERING] The distance a component of an airplane propeller would move forward in one complete turn of the propeller if the path it was moving along was a helix that had an angle equal to an angle between a plane perpendicular to the axis of the propeller and the chord of the component.
{ brvbar j mid bullet schwa brvbar me mid bullet tr schwa mid bullet k schwa l pich }
geometrical similarity [FLUID MECHANICS] Property of two fluid flows for which a simple alteration of scales of length and velocity transforms one into the other.
{ brvbar j mid bullet schwa brvbar me mid bullet tr schwa mid bullet k schwa l sim mid bullet schwa lar mid bullet schwa d mid bullet }
geometric attenuation [NUCLEONICS] That part of the reduction in the intensity of ionizing radiation with distance from a source which is associated with spreading out of the radiation and is independent of the interaction of the radiation with matter.
{ j mid bullet schwa brvbar me mid bullet trik schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
geometric average See geometric mean
{ brvbar j mid bullet schwa brvbar me mid bullet trik av mid bullet rij }
geometric construction [ENGINEERING] Construction that employs only straightedge and compasses or is carried out by drawing only straight lines and circles.
{ brvbar j mid bullet schwa brvbar me mid bullet trik k schwa n str schwa k mid bullet sh schwa n }
geometric distribution [STATISTICS] A discrete probability distribution whose probability function is given by the equation P(x)= p (1-p)x-1 for x any positive integer, p(x)=0 otherwise, when 0 p 1; the mean is 1/p.
{ brvbar j mid bullet schwa brvbar me mid bullet trik dis mid bullet tr schwa byü mid bullet sh schwa n }
geometric latitude See reduced latitude
{ brvbar j mid bullet schwa brvbar me mid bullet trik lad mid bullet schwa tüd }
geometric mean [MATHEMATICS] The geometric mean of n given quantities is the nth root of their product.Also known as geometric average.
{ brvbar j mid bullet schwa brvbar me mid bullet trik m n }
geometric moment of inertia [MATHEMATICS] The geometric moment of inertia of a plane figure about an axis in or perpendicular to the plane is the integral over the area of the figure of the square of the distance from the axis.Also known as second moment of area.
{ brvbar j mid bullet schwa brvbar me mid bullet trik brvbar m o macr mid bullet m schwa nt schwa v i n schwa r mid bullet sh schwa }
geometric number theory [MATHEMATICS] The branch of number theory studying relationships among numbers by examining the geometric properties of ordered pair sets of such numbers.
{ brvbar j mid bullet schwa brvbar me mid bullet trik n schwa m mid bullet b schwa r th mid bullet schwa mid bullet r }
geometric programming [SYSTEMS ENGINEERING] A nonlinear programming technique in which the relative contribution of each of the component costs is first determined; only then are the variables in the component costs determined.
{ brvbar j mid bullet schwa brvbar me mid bullet trik pr o macr gram mid bullet i engi }
geometric progression [MATHEMATICS] A sequence which has the form a, ar, ar2, ar3, ... .
{ brvbar j mid bullet schwa brvbar me mid bullet trik pr schwa gresh mid bullet schwa n }
geometric series [MATHEMATICS] An infinite series of the form a + ar + ar2 + ar3 + . . ..
{ brvbar j mid bullet schwa brvbar me mid bullet trik sir mid bullet z }
geometric shadow [PHYSICS] That region which a given type of radiation would not reach, because of the presence of an object, if the effects of diffraction and interference could be neglected.
{ brvbar j mid bullet schwa brvbar me mid bullet trik shad mid bullet o macr }
geometric vertical See geocentric vertical
{ brvbar j mid bullet schwa brvbar me mid bullet trik v schwa rd mid bullet schwa mid bullet k schwa l }
Geometridae [INVERTEBRATE ZOOLOGY] A large family of lepidopteran insects in the superfamily Geometroidea that have slender bodies and relatively broad wings; includes measuring worms, loopers, and cankerworms.
{ j mid bullet schwa me mid bullet tr schwa d }
geometrodynamics [RELATIVITY] A theory involving only geometry which attempts to combine gravitational and electromagnetic theory; characterized by a multiply connected space-time manifold containing structures, descriptively called wormholes, associated with electric charge.
{ brvbar j mid bullet o macr me mid bullet tr schwa mid bullet d imacr nam mid bullet iks }
Geometroidea [INVERTEBRATE ZOOLOGY] A superfamily of lepidopteran insects in the suborder Heteroneura comprising small to large moths with reduced maxillary palpi and tympanal organs at the base of the abdomen.
{ j mid bullet schwa mid bullet m schwa tr id mid bullet mid bullet schwa }
geometry [MATHEMATICS] The qualitative study of shape and size.
{ j äm mid bullet schwa mid bullet tr }
geomorphic cycle [GEOLOGY] The cycle of change in the surface configuration of the earth.Also known as cycle of erosion; geographical cycle.
{ brvbar j mid bullet o macr brvbar m r mid bullet fik s imacr mid bullet k schwa l }
geomorphology [GEOLOGY] The study of the origin of secondary topographic features which are carved by erosion in the primary elements and built up of the erosional debris.
{ brvbar j mid bullet o macr mid bullet m r fäl mid bullet schwa mid bullet j }
Geomyidae [VERTEBRATE ZOOLOGY] The pocket gophers, a family of rodents characterized by fur-lined cheek pouches which open outward, a stout body with short legs, and a broad, blunt head.
{ j mid bullet o macr m imacr mid bullet schwa d }
geon [PHYSICS] A hypothetical electromagnetic field that is held together by its own gravitational attraction.
{ j än }
geonavigation [NAVIGATION] Plotting a course by computation based on information obtained by reference to other places on earth.
{ brvbar j mid bullet o macr nav mid bullet schwa g a macr mid bullet sh schwa n }
geonium [ATOMIC PHYSICS] A microscopic system consisting of a single electron in a Penning trap, forming a kind of synthetic atom. Also known as monoelectron oscillator.
{ j o macr mid bullet n mid bullet schwa m }
geopetal [PETROLOGY] Pertaining to the top-to-bottom relations in rocks at the time of formation.
{ brvbar j mid bullet schwa brvbar ped mid bullet schwa l }
geopetal fabric [PETROLOGY] The internal structure of a rock indicating the original orientation of the top-to-bottom strata.
{ brvbar j mid bullet schwa brvbar ped mid bullet schwa l fab mid bullet rik }
geophagous [ZOOLOGY] Feeding on soil, as certain worms.
{ j äf mid bullet schwa mid bullet g schwa s }
Geophilomorpha [INVERTEBRATE ZOOLOGY] An order of centipedes in the class Chilopoda including specialized forms that are blind, epimorphic, and dorsoventrally flattened.
{ j mid bullet o macr fil mid bullet schwa m r mid bullet f schwa }
geophilous [ECOLOGY] Living or growing in or on the ground.
{ j äf mid bullet schwa mid bullet l schwa s }
geophone [ELECTRONICS] A transducer, used in seismic work, that responds to motion of the ground at a location on or below the surface of the earth.
{ j mid bullet schwa f o macr n }
geophysical engineering [ENGINEERING] A branch of engineering that applies scientific methods for locating mineral deposits.
{ brvbar j mid bullet schwa brvbar fiz mid bullet schwa mid bullet k schwa l en mid bullet j schwa nir mid bullet i engi }
geophysical prospecting [ENGINEERING] Application of quantitative concepts and principles of physics and mathematics in geologic explorations to discover the character of and mineral resources in underground rocks in the upper portions of the earth's crust.
{ brvbar j mid bullet schwa brvbar fiz mid bullet schwa mid bullet k schwa l prä spek mid bullet ti engi }
geophysicist [GEOPHYSICS] An individual who specializes in geophysics.
{ brvbar j mid bullet schwa fiz mid bullet schwa mid bullet sist }
geophysics [GEOLOGY] The physics of the earth and its environment, that is, earth, air, and (by extension) space.
{ brvbar j mid bullet schwa fiz mid bullet iks }
geophysics (category description)
geophyte [ECOLOGY] A perennial plant that is deeply embedded in the soil substrata.
{ j mid bullet schwa f imacr t }
geopotential [PHYSICS] The potential energy of a unit mass relative to sea level, numerically equal to the work that would be done in lifting the unit mass from sea level to the height at which the mass is located, against the force of gravity.
{ brvbar j mid bullet o macr mid bullet p schwa ten mid bullet ch schwa l }
geopotential height [GEOPHYSICS] The height of a given point in the atmosphere in units proportional to the potential energy of unit mass (geopotential) at this height, relative to sea level.
{ brvbar j mid bullet o macr mid bullet p schwa ten mid bullet ch schwa l h imacr t }
geopotential number [GEOPHYSICS] The numerical value C that is assigned to a given geopotential surface when expressed in geopotential units (1 gpu=1 meter times 1 kilogal).
{ brvbar j mid bullet o macr mid bullet p schwa ten mid bullet ch schwa l n schwa m mid bullet b schwa r }
geopotential surface [GEOPHYSICS] A surface of constant geopotential, that is, a surface along which a parcel of air could move without undergoing any changes in its potential energy.Also known as equigeopotential surface; level surface.
{ brvbar j mid bullet o macr mid bullet p schwa ten mid bullet ch schwa l s schwa r mid bullet f schwa s }
geopotential thickness [GEOPHYSICS] The difference in the geopotential height of two constant-pressure surfaces in the atmosphere, proportional to the appropriately defined mean air temperature between the two surfaces.
{ brvbar j mid bullet o macr mid bullet p schwa ten mid bullet ch schwa l thik mid bullet n schwa s }
geopotential topography [GEOPHYSICS] The topography of any surface as represented by lines of equal geopotential; these lines are the contours of intersection between the actual surface and the level surfaces (which everywhere are normal to the direction of the force of gravity), and are spaced at equal intervals of dynamic height.Also known as absolute geopotential topography.
{ brvbar j mid bullet o macr mid bullet p schwa ten mid bullet ch schwa l t schwa päg mid bullet r schwa mid bullet f }
geopotential unit [GEOPHYSICS] A unit of gravitational potential used in describing the earth's gravitational field; it is equal to the difference in gravitational potential of two points separated by a distance of 1 meter when the gravitational field has a strength of 10 meters per second squared and is directed along the line joining the points.Abbreviated gpu.
{ brvbar j mid bullet o macr mid bullet p schwa ten mid bullet ch schwa l yü mid bullet n schwa t }
geopressure [GEOPHYSICS] An unusually high pressure exerted by a subsurface formation.
{ j mid bullet o macr presh mid bullet schwa r }
geopressurized geothermal system [GEOLOGY] A geothermal system dominated by the presence of hot fluids under high pressure (brine plus methane) and having higher-than-normal temperatures because of their low thermal conductivity, the presence of interbedded shale layers, or the existence of local, exothermic chemical reactions.
{ brvbar j mid bullet o macr presh mid bullet schwa r imacr zd brvbar j mid bullet o macr brvbar th schwa r mid bullet m schwa l sis mid bullet t schwa m }
georef See world geographic reference system
{ j mid bullet o macr ref }
georef grid [MAPPING] The grid system used on U.S. Air Force aeronautical charts for identifying the location of any point or area in the world.
{ j mid bullet o macr ref grid }
Georges Banks [GEOLOGY] An elevation beneath the sea east of Cape Cod, Massachusetts.
{ brvbar j r mid bullet j schwa z ba engi ks }
georgette [TEXTILES] Heavy sheer crepe made of yarn twisted both ways in the weave; the same yarn is usually used in warp and filling.
{ j r jet }
georgiadesite [MINERALOGY] Pb3(AsO4)Cl3 A white or brownish- yellow mineral composed of lead chloroarsenate, occurring in orthorhombic crystals.
{ j r jäd mid bullet schwa s imacr t }
georgiaite [GEOLOGY] Any of a group of North American tektites, 134 million years of age, found in Georgia.
{ j r mid bullet j schwa imacr t }
Georyssidae [INVERTEBRATE ZOOLOGY] The minute mud-loving beetles, a family of coleopteran insects belonging to the Polyphaga.
{ j mid bullet schwa ris mid bullet schwa d }
geosensing [BOTANY] The sensing or detecting of gravity by a plant relative to its longitudinal axis.
{ j mid bullet o macr sens mid bullet i engi }
geosere [GEOLOGY] A series of ecological climax communities following each other in geologic time and changing in response to changing climate and physical conditions.
{ j mid bullet o macr sir }
Geosiridaceae [BOTANY] A monotypic family of monocotyledonous plants in the order Orchidales characterized by regular flowers with three stamens that are opposite the sepals.
{ j mid bullet schwa sir mid bullet schwa d a macr s mid bullet }
geosophy [GEOGRAPHY] The study of the nature and expression of geographical knowledge, both past and present.
{ je äs mid bullet schwa mid bullet f }
geosphere [GEOLOGY] 1. The solid mass of earth, as distinct from the atmosphere and hydrosphere. 2. The lithosphere, hydrosphere, and atmosphere combined.
{ j mid bullet o macr sfir }
Geospizinae [VERTEBRATE ZOOLOGY] Darwin finches, a subfamily of perching birds in the family Fringillidae.
{ j mid bullet o macr spiz mid bullet schwa n }
geostatic pressure See ground pressure
{ brvbar j mid bullet o macr brvbar stad mid bullet ik presh mid bullet schwa r }
geostationary satellite [AEROSPACE ENGINEERING] A satellite that orbits the earth from west to east at such a speed as to remain fixed over a given place on the earth's equator at approximately 22,300 miles (35,900 kilometers) altitude; makes one revolution in 24 hours, synchronous with the earth's rotation.Also known as geosynchronous satellite; synchronous satellite.
{ brvbar j mid bullet o macr brvbar st a macr mid bullet sh schwa ner mid bullet sad mid bullet schwa l imacr t }
geostatistics [GEOLOGY] A branch of applied statistics that focuses on mathematical description and analysis of geological observations.
{ j mid bullet o macr mid bullet st schwa tis mid bullet tiks }
geostrophic [GEOPHYSICS] Pertaining to deflecting force resulting from the earth's rotation.
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik }
geostrophic approximation [GEOPHYSICS] The assumption that the geostrophic current can represent the actual horizontal current.Also known as geostrophic assumption.
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik schwa brvbar präk mid bullet s schwa m a macr mid bullet sh schwa n }
geostrophic assumption See geostrophic approximation
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik schwa s schwa m mid bullet sh schwa n }
geostrophic current [GEOPHYSICS] A current defined by assuming the existence of an exact balance between the horizontal pressure gradient force and the Coriolis force.
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik k schwa mid bullet r schwa nt }
geostrophic departure [METEOROLOGY] A vector representing the difference between the real wind and the geostrophic wind.Also known as ageostrophic wind; geostrophic deviation.
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik di pär mid bullet ch schwa r }
geostrophic deviation See geostrophic departure
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik d mid bullet v a macr mid bullet sh schwa n }
geostrophic distance [METEOROLOGY] The distance (in degrees latitude) along a constant-pressure surface over which the change in height (in feet) is equal to the geostrophic wind speed (in knots).
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik dis mid bullet t schwa ns }
geostrophic equation [GEOPHYSICS] An equation, used to compute geostrophic current speed, which represents a balance between the horizontal pressure gradient force and the Coriolis force.
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik i kw a macr mid bullet sh schwa n }
geostrophic equilibrium [GEOPHYSICS] A state of motion of a nonviscous fluid in which the horizontal Coriolis force exactly balances the horizontal pressure force at all points of the field so described.
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik mid bullet kw schwa lib mid bullet r mid bullet schwa m }
geostrophic flow [GEOPHYSICS] A form of gradient flow where the Coriolis force exactly balances the horizontal pressure force.
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik fl o macr }
geostrophic flux [METEOROLOGY] The transport of an atmospheric property by means of the geostrophic wind.
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik fl schwa ks }
geostrophic vorticity [METEOROLOGY] The vorticity of the geostrophic wind.
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik v r tis mid bullet schwa d mid bullet }
geostrophic wind [METEOROLOGY] That horizontal wind velocity for which the Coriolis acceleration exactly balances the horizontal pressure force.
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik wind }
geostrophic-wind level [METEOROLOGY] The lowest level at which the wind becomes geostrophic in the theory of the Ekman spiral.Also known as gradient-wind level.
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik wind lev mid bullet schwa l }
geostrophic-wind scale [METEOROLOGY] A graphical device used for the determination of the speed of the geostrophic wind from the isobar or contour- line spacing on a synoptic chart; it is a nomogram representing solutions of the geostrophic-wind equation.
{ brvbar j mid bullet o macr brvbar sträf mid bullet ik wind sk a macr l }
geosynchronous satellite See geostationary satellite
{ j mid bullet o macr brvbar si engi mid bullet kr schwa mid bullet n schwa s sad mid bullet schwa l imacr t }
geosynclinal couple See orthogeosyncline
{ brvbar j mid bullet o macr sin kl imacr n mid bullet schwa l k schwa p mid bullet schwa l }
geosynclinal cycle See tectonic cycle
{ brvbar j mid bullet o macr sin kl imacr n mid bullet schwa l s imacr mid bullet k schwa l }
geosynclinal facies [GEOLOGY] A sedimentary facies marked by great thickness, a generally argillaceous character, and few carbonate rocks.
{ brvbar j mid bullet o macr sin kl imacr n mid bullet schwa l f a macr mid bullet sh z }
geosyncline [GEOLOGY] A part of the crust of the earth that sank deeply through time.
{ brvbar j mid bullet o macr sin kl imacr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: G

geotaxis [PHYSIOLOGY] Movement of a free-living organism in response to the stimulus of gravity.
{ brvbar j [image] mid bullet o macr brvbar tak mid bullet s schwa s }
geotechnics [CIVIL ENGINEERING] The application of scientific methods and engineering principles to civil engineering problems through acquiring, interpreting, and using knowledge of materials of the crust of the earth.
{ brvbar j [image] mid bullet o macr brvbar tek mid bullet niks }
geotechnology [ENGINEERING] Application of the methods of engineering and science to exploitation of natural resources.
{ brvbar j [image] mid bullet o macr mid bullet tek [image] näl mid bullet schwa mid bullet j [image] }
geotectogene See tectogene
{ brvbar j [image] mid bullet o macr brvbar tek mid bullet t schwa [image] j [image] n }
geotectonic cycle See orogenic cycle
{ brvbar j [image] mid bullet o macr mid bullet tek [image] tän mid bullet ik [image] s imacr mid bullet k schwa l }
geotectonics See tectonics
{ brvbar j [image] mid bullet o macr mid bullet tek [image] tän mid bullet iks }
geotextile [MATERIALS] A woven or nonwoven fabric manufactured from synthetic fibers or yarns that is designed to serve as a continuous membrane between soil and aggregate in a variety of earth structures.
{ brvbar j [image] mid bullet o macr brvbar tek [image] st imacr l }
geotherm See geoisotherm
{ [image] j [image] mid bullet o macr [image] th schwa rm }
geothermal [GEOPHYSICS] Pertaining to heat within the earth.
{ brvbar j [image] mid bullet o macr brvbar th schwa r mid bullet m schwa l }
geothermal energy [GEOPHYSICS] Thermal energy contained in the earth; can be used directly to supply heat or can be converted to mechanical or electrical energy.
{ brvbar j [image] mid bullet o macr [image] th schwa rm mid bullet schwa l [image] en mid bullet schwa r mid bullet j [image] }
geothermal gradient [GEOPHYSICS] The change in temperature with depth of the earth.
{ brvbar j [image] mid bullet o macr brvbar th schwa r mid bullet m schwa l [image] gr a macr d mid bullet [image] mid bullet schwa nt }
geothermal prospecting [ENGINEERING] Exploration for sources of geothermal energy.
{ brvbar j [image] mid bullet o macr brvbar th schwa r mid bullet m schwa l [image] prä [image] spek mid bullet ti engi }
geothermal system [GEOLOGY] Any regionally localized geological setting where naturally occurring portions of the earth's internal heat flow are transported close enough to the earth's surface by circulating steam or hot water to be readily harnessed for use; examples are the Geysers Region of northern California and the hot brine fields in the Imperial Valley of southern California.
{ brvbar j [image] mid bullet o macr brvbar th schwa r mid bullet m schwa l [image] sis mid bullet t schwa m }
geothermal well logging [ENGINEERING] Measurement of the change in temperature of the earth by means of well logging.
{ brvbar j [image] mid bullet o macr brvbar th schwa r mid bullet m schwa l [image] wel [image] läg mid bullet i engi }
geothermometer [ENGINEERING] A thermometer constructed to measure temperatures in boreholes or deep-sea deposits.
[GEOLOGY] A mineral that yields information about the temperature range within which it was formed.Also known as geologic thermometer.
{ brvbar j [image] mid bullet o macr mid bullet th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
geothermometry [GEOLOGY] Measurement of the temperatures at which geologic processes occur or occurred.Also known as geologic thermometry.
{ brvbar j [image] mid bullet o macr mid bullet th schwa r [image] mäm mid bullet schwa mid bullet tr [image] }
geotropism [BOTANY] Response of a plant to the force of gravity. Also known as gravitropism.
{ j [image] [image] ä mid bullet tr schwa [image] piz mid bullet schwa m }
Gephyrea [INVERTEBRATE ZOOLOGY] A class of burrowing worms in the phylum Annelida.
{ j schwa [image] fir mid bullet [image] mid bullet schwa }
gephyrocercal [VERTEBRATE ZOOLOGY] Having the dorsal and anal fins coming together smoothly at the aborted end of the vertebral column of a fish's tail.
{ brvbar j [image] f mid bullet schwa mid bullet r o macr brvbar s schwa r mid bullet k schwa l }
Geraniaceae [BOTANY] A family of dicotyledonous plants in the order Geraniales in which the fruit is beaked, styles are usually united, and the leaves have stipules.
{ j schwa [image] r a macr mid bullet n [image] [image] a macr s mid bullet [image] [image] [image] }
geranial See citral
{ j schwa [image] r a macr mid bullet n [image] mid bullet schwa l }
geranialdehyde See citral
{ j schwa [image] r a macr mid bullet n [image] [image] al mid bullet d schwa [image] h imacr d }
Geraniales [BOTANY] An order of dicotyledonous plants in the subclass Rosidae comprising herbs or soft shrubs with a superior ovary and with compound or deeply cleft leaves.
{ j schwa [image] r a macr mid bullet n [image] [image] a macr mid bullet l [image] z }
geraniol [ORGANIC CHEMISTRY] (CH3)2CCH(CH2)2C(CH3)CHCH2OH A colorless to pale-yellow liquid, an alcohol and a terpene, boiling point 230°C; soluble in alcohol and ether, insoluble in water; used in perfumery and flavoring.
{ j schwa [image] r a macr mid bullet n [image] [image] [image] l }
Geranium [BOTANY] A genus of plants in the family Geraniaceae characterized by regular flowers, and glands alternating with the petals.
{ j schwa [image] r a macr mid bullet n [image] mid bullet schwa m }
geranium oil [MATERIALS] A pale-yellow or green liquid distilled from the herb of several Pelargonium species; chief known constituents are citronellol and geraniol, both used in perfumery and as flavoring agents.
{ j schwa [image] r a macr mid bullet n [image] mid bullet schwa m [image] [image] il }
geranyl [ORGANIC CHEMISTRY] C10H17 The functional group from geraniol, (CH3)2:CHCH2CH2.CHCH3:CH.CH2OH.
{ j schwa [image] ran mid bullet schwa l }
Gerardiidae [INVERTEBRATE ZOOLOGY] A family of anthozoans in the order Zoanthidea.
{ [image] j schwa r mid bullet är [image] d imacr mid bullet schwa [image] d [image] }
Gerard reagent [CHEMISTRY] The quaternary ammonium compounds, acethydrazide-pyridinium chloride and trimethylacethydrazide ammonium chloride; used to separate aldehydes and ketones from oily or fatty natural materials and to extract sex hormones from urine.
{ j schwa [image] rärd r [image] [image] a macr mid bullet j schwa nt }
gerber beam [CIVIL ENGINEERING] A long, straight beam that functions essentially as a cantilevered beam by the insertion of two hinges in alternate spans.
{ [image] g schwa r mid bullet b schwa r [image] b [image] m }
Gerber test [FOOD ENGINEERING] A volumetric measurement of the quantity of fat in a sample of milk; the European counterpart of the Babcock test.
{ [image] g schwa r mid bullet b schwa r [image] test }
gerbil [VERTEBRATE ZOOLOGY] The common name for about 100 species of African and Asian rodents composing the subfamily Gerbillinae.
{ [image] j schwa r mid bullet b schwa l }
Gerbillinae [VERTEBRATE ZOOLOGY] The gerbils, a subfamily of rodents in the family Muridae characterized by hindlegs that are longer than the front ones, and a long, slightly haired, usually tufted tail.
{ j schwa r [image] bil mid bullet schwa [image] n [image] }
gerhardtite [MINERALOGY] Cu2(NO3)(OH)3 An emerald-green mineral composed of basic copper nitrate.
{ [image] ger [image] härd [image] imacr t }
Gerhardt's test [PATHOLOGY] A test for acetoacetic acid in urine.
{ [image] ger [image] härts [image] test }
geriatrics [MEDICINE] The study of the biological and physical changes and the diseases of old age.
{ [image] jer mid bullet [image] [image] a mid bullet triks }
germ [BIOLOGY] A primary source, especially one from which growth and development are expected.
[MICROBIOLOGY] General designation for a microorganism.
{ j schwa rm }
German cupellation [METALLURGY] A refining method using a large reverberatory furnace with a fixed bed and a movable roof; the bullion to be cupelled is all charged at once, and the silver is not refined in the same furnace where the cupellation is carried on.
{ brvbar j schwa r mid bullet m schwa n [image] kyü mid bullet p schwa [image] l a macr mid bullet sh schwa n }
germane [INORGANIC CHEMISTRY] 1. A hydride of germanium whose general formula is GenH2n+2. 2. The compound GeH4, a hydride of germanium, a colorless gas that is combustible in air and burns with a blue flame.
{ brvbar j schwa r brvbar m a macr n }
germanide [INORGANIC CHEMISTRY] A compound of an alkaline earth or alkali metal with germanium; an example is magnesium germanide, Mg2Ge; the germanides are reactive with water.
{ [image] j schwa r mid bullet m schwa [image] n imacr d }
germanite [MINERALOGY] Cu3(Ge,Ga,Fe)(S,As)4 Reddish- gray mineral occurring in massive form; an important source of germanium.
{ [image] j schwa r mid bullet m schwa [image] n imacr t }
germanium [CHEMISTRY] A brittle, water-insoluble, silvery-gray metallic element in the carbon family, symbol Ge, atomic number 32, atomic weight 72.59, melting at 959°C.
[METALLURGY] A rare metal used in semiconductors, alloys, and glass.
{ j schwa r [image] m a macr n mid bullet [image] mid bullet schwa m }
germanium diode [ELECTRONICS] A semiconductor diode that uses a germanium crystal pellet as the rectifying element.Also known as germanium rectifier.
{ j schwa r [image] m a macr n mid bullet [image] mid bullet schwa m [image] d imacr [image] o macr d }
germanium halide [INORGANIC CHEMISTRY] A dihalide or tetrahalide of fluorine, chlorine, bromine, or iodine with germanium.
{ j schwa r [image] m a macr n mid bullet [image] mid bullet schwa m [image] ha [image] l imacr d }
germanium oxide [INORGANIC CHEMISTRY] The monoxide GeO or dioxide GeO2; a study of GeO indicates it exists in polymeric form; GeO2 is a white powder, soluble in alkalies; used in special glass and in medicine.
{ j schwa r [image] m a macr n mid bullet [image] mid bullet schwa m [image] äk [image] s imacr d }
germanium rectifier See germanium diode
{ j schwa r [image] m a macr n mid bullet [image] mid bullet schwa m [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
germanium transistor [ELECTRONICS] A transistor in which the semiconductor material is germanium, to which electric contacts are made.
{ j schwa r [image] m a macr n mid bullet [image] mid bullet schwa m tran [image] zis mid bullet t schwa r }
German measles See rubella
{ brvbar j schwa r mid bullet m schwa n [image] m [image] mid bullet z schwa lz }
German R unit [NUCLEONICS] A unit of radiation dose rate due to x-rays, equal to approximately 2.5 Solomon R units, or approximately 1.5 roentgens per second.Also known as R unit.
{ brvbar j schwa r mid bullet m schwa n [image] är [image] yü mid bullet n schwa t }
German silver See nickel silver
{ brvbar j schwa r mid bullet m schwa n [image] sil mid bullet v schwa r }
German tubbing [MINING ENGINEERING] A form of tubbing, with internal flanges and bolts, for lining circular shafts sunk through heavily watered strata.
{ brvbar j schwa r mid bullet m schwa n [image] t schwa b mid bullet i engi }
germarium [INVERTEBRATE ZOOLOGY] The egg-producing portion of an ovary and the sperm-producing portion of a testis in Platyhelminthes and Rotifera.
{ j schwa r [image] mar mid bullet [image] mid bullet schwa m }
germ ball [INVERTEBRATE ZOOLOGY] A group of cells in digenetic trematode miracidial larvae which are embryos.
{ [image] j schwa rm [image] b [image] l }
germ cell See gamete
{ [image] j schwa rm [image] sel }
germfree animal [MICROBIOLOGY] An animal having no demonstrable, viable microorganisms living in intimate association with it.
{ [image] j schwa rm [image] fr [image] [image] an mid bullet schwa mid bullet m schwa l }
germfree isolator [MICROBIOLOGY] An apparatus that provides a mechanical barrier surrounding the area in which germfree vertebrates and accessory equipment are housed.
{ [image] j schwa rm [image] fr [image] [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa r }
germicide [MATERIALS] An agent that destroys germs.
{ [image] j schwa r mid bullet m schwa [image] s imacr d }
germinal epithelium [EMBRYOLOGY] The region of the dorsal coelomic epithelium lying between the dorsal mesentery and the mesonephros.
{ [image] j schwa r mid bullet m schwa n mid bullet schwa l [image] ep mid bullet schwa [image] th [image] mid bullet l [image] mid bullet schwa m }
germinal spot [CYTOLOGY] The nucleolus of an egg cell.
{ [image] j schwa r mid bullet m schwa n mid bullet schwa l [image] spät }
germinal vesicle [CYTOLOGY] The enlarged nucleus of the primary oocyte before reduction divisions are complete.
{ [image] j schwa r mid bullet m schwa n mid bullet schwa l [image] ves mid bullet schwa mid bullet k schwa l }
germination [BOTANY] The beginning or the process of development of a spore or seed.
[PETROLOGY] See grain growth
{ [image] jer mid bullet m schwa [image] n a macr mid bullet sh schwa n }
germ layer [EMBRYOLOGY] One of the primitive cell layers which appear in the early animal embryo and from which the embryo body is constructed.
{ [image] j schwa rm [image] l a macr mid bullet schwa r }
germ-layer theory [EMBRYOLOGY] The theory that three primary germ layers, ectoderm, mesoderm, and endoderm, are established in the early embryo and all organs and structures are derived from a specific germ layer.
{ [image] j schwa rm [image] l a macr mid bullet schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
germ line [BIOLOGY] A lineage of cells from which gametes are derived.Also known as germ track.
{ [image] j schwa rm [image] l imacr n }
germovitellarium [INVERTEBRATE ZOOLOGY] A sex gland which differentiates into a yolk-producing or egg-producing region.
{ brvbar j schwa r mid bullet m o macr [image] v imacr d mid bullet schwa l [image] a mid bullet r [image] mid bullet schwa m }
germ plasm [BIOLOGY] The genetic material contained within a germ cell.
{ [image] j schwa rm [image] plaz mid bullet schwa m }
germ theory [MEDICINE] The theory that contagious and infectious diseases are caused by microorganisms.
{ [image] j schwa rm [image] th [image] mid bullet schwa mid bullet r [image] }
germ track See germ line
{ [image] j schwa rm [image] trak }
geroderma [MEDICINE] The skin of old age, showing atrophy, loss of fat, and loss of elasticity.
{ [image] jer mid bullet o macr [image] d schwa r mid bullet m schwa }
gerontology [PHYSIOLOGY] The scientific study of aging processes in biological systems, particularly in humans.
{ [image] jer mid bullet schwa n [image] täl mid bullet schwa mid bullet j [image] }
Gerrhosauridae [VERTEBRATE ZOOLOGY] A small family of lizards in the suborder Sauria confined to Africa and Madagascar.
{ [image] jer mid bullet o macr [image] s [image] r mid bullet schwa [image] d [image] }
Gerridae [INVERTEBRATE ZOOLOGY] The water striders, a family of hemipteran insects in the subdivision Amphibicorisae having long middle and hind legs and a median scent gland opening on the metasternum.
{ [image] jer mid bullet schwa [image] d [image] }
Gerroidea [INVERTEBRATE ZOOLOGY] The single superfamily of the hemipteran subdivision Amphibicorisae; all members have conspicuous antennae and hydrofuge hairs covering the body.
{ j schwa [image] r [image] id mid bullet [image] mid bullet schwa }
gersdorffite [MINERALOGY] NiAsS A silver-white to steel-gray mineral, crystallizing in the isometric system; resembles cobaltite and may contain some iron and cobalt.Also known as nickel glance.
{ [image] gerz [image] d [image] r [image] f imacr t }
Gershgorin's method [MATHEMATICS] A method of obtaining bounds on the eigenvalue of a matrix, based on the fact that the absolute value of any eigenvalue is equal to or less than the maximum over the rows of the matrix of the sum of the absolute values of the entries in a row, and is also equal to or less than the maximum over the columns of the matrix of the sum of the absolute values of the entries in a column.
{ g schwa rsh [image] g r mid bullet schwa nz meth mid bullet schwa d }
Gerstner wave [FLUID MECHANICS] A rotational gravity wave of finite amplitude.
{ gerst mid bullet n schwa r w a macr v }
Gesneriaceae [BOTANY] A family of dicotyledonous plants in the order Scrophulariales characterized by parietal placentation, mostly opposite or whorled leaves, and a well-developed embryo.
{ ge snir mid bullet a macr s mid bullet }
gesso [MATERIALS] A material made from chalk and gelatin or casein glue; painted on panels to furnish a surface for tempera work or for polymer-based paints.
{ je mid bullet s o macr }
gestalt [METEOROLOGY] A complex of weather elements occurring in a familiar form, and though not necessarily referring to basic hydrodynamical or thermodynamical quantities, may persist for an appreciable length of time and is often considered to be an entity in itself.
{ ge shtält }
gestalt psychology [PSYCHOLOGY] A school of psychology that views and examines the person as a whole.
{ ge shtält s imacr käl mid bullet schwa mid bullet j }
gestalt vision [PHYSIOLOGY] The visual perception and retention in the memory of an object in terms of its geometric shape.
{ g schwa brvbar shtält vizh mid bullet schwa n }
gestate [EMBRYOLOGY] To carry the young in the uterus from conception to delivery.
{ je st a macr t }
gestation period [EMBRYOLOGY] The period in mammals from fertilization to birth.
{ j schwa st a macr mid bullet sh schwa n pir mid bullet mid bullet schwa d }
get [COMPUTER SCIENCE] An instruction in a computer program to read data from a file.
[INDUSTRIAL ENGINEERING] A combination of two or more of the elemental motions of search, select, grasp, transport empty, and transport loaded; applied to time- motion studies.
{ get }
getmain [COMPUTER SCIENCE] An instruction used in some programming languages to request dynamic allocation of additional storage space to the program.
{ get m a macr n }
getter [CHEMISTRY] See scavenger
[PHYSICAL CHEMISTRY] 1. A substance, such as thallium, that binds gases on its surface and is used to maintain a high vacuum in a vacuum tube. 2. A special metal alloy that is placed in a vacuum tube during manufacture and vaporized after the tube has been evacuated; when the vaporized metal condenses, it absorbs residual gases.Also known as degasser.
{ ged mid bullet schwa r }
getter-ion pump [ENGINEERING] A high-vacuum pump that employs chemically active metal layers which are continuously or intermittently deposited on the wall of the pump, and which chemisorb active gases while inert gases are ``cleaned up'' by ionizing them in an electric discharge and drawing the positive ions to the wall, where the neutralized ions are buried by fresh deposits of metal.Also known as sputter-ion pump.
{ brvbar ged mid bullet schwa r brvbar imacr än p schwa mp }
getter sputtering [ELECTRONICS] The deposition of high-purity thin films at ordinary vacuum levels by using a getter to remove contaminants remaining in the vacuum.
{ g schwa d mid bullet schwa r sp schwa d mid bullet schwa mid bullet ri engi }
GeV See gigaelectronvolt
gewel hinge [DESIGN ENGINEERING] A hinge consisting of a hook inserted in a loop.
{ jü mid bullet schwa l hinj }
geyser [HYDROLOGY] A natural spring or fountain which discharges a column of water or steam into the air at more or less regular intervals.
{ g imacr mid bullet z schwa r }
geyserite See siliceous sinter
{ g imacr mid bullet z schwa r imacr t }
gf See gram-force
g factor See Landé g factor
G factor See G value
{ j fak mid bullet t schwa r }
g force [PHYSICS] A force such that a body subjected to it would have the acceleration of gravity at sea level; used as a unit of measurement for bodies undergoing the stress of acceleration.
{ j f rs }
gf-value [ATOMIC PHYSICS] The product of the oscillator strength f of an atomic transition and the statistical weight g of the lower level. Also known as weighted oscillator strength.
{ j ef val mid bullet yü }
GH See growth hormone
GHA See Greenwich hour angle
gharbi [METEOROLOGY] A fresh westerly wind of oceanic origin in Morocco.
{ gär mid bullet b }
gharra [METEOROLOGY] Hard squalls from the northeast in Libya and Africa that are sudden and frequent, and are accompanied by heavy rain and thunder.
{ gä mid bullet rä }
ghatti gum [MATERIALS] A water-soluble gum from the tree Anogeissus latifolia, forming a viscous glue in water; used as an emulsifier.
{ gäd mid bullet g schwa m }
ghedda wax [MATERIALS] A beeswax that is obtained from African and Indian bees.
{ ged mid bullet schwa waks }
ghibli [METEOROLOGY] A hot, dust-bearing, desert wind in North Africa, similar to the foehn.Also known as chibli; gebli; gibleh; gibli; kibli.
{ gib mid bullet l }
Ghon complex [MEDICINE] The combination of a focus of subpleural tuberculosis with associated hilar and mediastinal lymph node tuberculosis.
{ g o macr n käm pleks }
ghost [COMPUTER SCIENCE] To display a menu option in a dimmed, fuzzy typeface to indicate that this option is no longer available.
[ORDNANCE] In passive detection, one of the intersection points of lines of position which do not represent actual targets but are only crossover points of multiple plotted lines of position from two or more detection stations.
[PETROLOGY] The discernible outline of the shape of a former crystal or of another rock structure that has been partly obliterated and has as its boundaries inclusions, bubbles, or other foreign matter.Also known as phantom.
{ g o macr st }
ghost algebraic manipulation language [COMPUTER SCIENCE] An algebraic manipulation language which externally gives the appearance of manipulating quite general mathematical expressions, although internally it is functioning with canonically represented data, much like the simpler seminumerical languages.
{ brvbar g o macr st al mid bullet j schwa br a macr mid bullet ik m schwa nip mid bullet y schwa l a macr mid bullet sh schwa n la engi mid bullet gwij }
ghost crystal See phantom crystal
{ g o macr st krist mid bullet schwa l }
ghost image [ELECTRONICS] 1. An undesired duplicate image near the desired image on a television receiver or computer display screen. 2. See ghost pulse
[OPTICS] An undesired image appearing at the image plane of an optical system; it may be a false image of the object or an out-of-focus image of a bright source of light in the field of the optical system.
[SPECTROSCOPY] A false image of a spectral line produced by irregularities in the ruling of a diffraction grating.
{ g o macr st im mid bullet ij }
ghost layer [CYTOLOGY] A single layer of cultivated animal cells that has been treated with a nonionic detergent in order to disrupt the membranes.
{ g o macr st l a macr mid bullet schwa r }
ghost lines See ferrite banding
{ g o macr st l imacr nz }
ghost mode [ELECTROMAGNETISM] Waveguide mode having a trapped field associated with an imperfection in the wall of the waveguide; a ghost mode can cause trouble in a waveguide operating close to the cutoff frequency of a propagation mode.
{ g o macr st m o macr d }
ghost pulse [ELECTRONICS] An unwanted signal appearing on the screen of a radar indicator and caused by echoes which have a basic repetition frequency differing from that of the desired signals.Also known as ghost image; ghost signal.
{ g o macr st p schwa ls }
ghost signal [ELECTRONICS] 1. The reflection-path signal that produces a ghost image on a television receiver.Also known as echo. 2. See ghost pulse
{ g o macr st sig mid bullet n schwa l }
ghost spot [PLANT PATHOLOGY] A disease of tomato characterized by small white rings on the fruit.
{ g o macr st spät }
ghost structure See ferrite banding
{ g o macr st str schwa k mid bullet ch schwa r }
GHz See gigahertz
Giacobinids [ASTRONOMY] A meteor shower that reaches maximum about October 10, associated with Comet P/Giacobini- Zinner.
{ j schwa kä mid bullet b schwa nidz }
giant See hydraulic monitor
{ j imacr mid bullet schwa nt }
giant-cell arteritis [MEDICINE] Inflammation of the arteries, particularly the carotid branches, characterized by the appearance of multinucleate giant cells in the exudate.Also known as temporal arteritis.
{ j imacr mid bullet schwa nt sel ärd mid bullet schwa r imacr d mid bullet schwa s }
giant granite See pegmatite
{ brvbar j imacr mid bullet schwa nt gran mid bullet schwa t }
giant nuclear resonance [NUCLEAR PHYSICS] A systematic excitation of the atomic nucleus which occurs with great strength in a concentrated energy region.
{ j imacr mid bullet schwa nt nü mid bullet kl mid bullet schwa r rez mid bullet schwa n mid bullet schwa ns }
giant planets [ASTRONOMY] The planets Jupiter, Saturn, Uranus, and Neptune.
{ brvbar j imacr mid bullet schwa nt plan mid bullet schwa ts }
giant powder [MATERIALS] A blasting powder made of nitroglycerin, sodium nitrate, sulfur, and rosin, sometimes with kieselguhr.
{ brvbar j imacr mid bullet schwa nt pa udot d mid bullet schwa r }
giant pulse laser See Q-switched laser
{ j imacr mid bullet schwa nt p schwa ls l a macr mid bullet z schwa r }
giant's cauldron See giant's kettle
{ brvbar j imacr mid bullet schwa ns k l mid bullet dr schwa n }
giant's kettle [GEOLOGY] A cylindrical hole bored in bedrock beneath a glacier by water falling through a deep moulin or by boulders rotating in the bed of a meltwater stream.Also known as giant's cauldron; moulin pothole; potash kettle.
{ brvbar j imacr mid bullet schwa ns ked mid bullet schwa l }
giant star [ASTRONOMY] One of a class of stars that is 20 or 30 or more times larger than the sun and over 100 times more luminous.
{ brvbar j imacr mid bullet schwa nt stär }
Giaque-Debye method See adiabatic demagnetization
{ brvbar zhyäk d schwa b imacr meth mid bullet schwa d }
Giaque's temperature scale [THERMODYNAMICS] The internationally accepted scale of absolute temperature, in which the triple point of water is defined to have a temperature of 273.16 K.
{ brvbar zhyäks tem mid bullet pr schwa mid bullet ch schwa r sk a macr l }
Giardia [INVERTEBRATE ZOOLOGY] A genus of zooflagellates that inhabit the intestine of numerous vertebrates, and may cause diarrhea in humans.
{ je ärd mid bullet mid bullet schwa }
giardiasis [MEDICINE] Presence of the protozoon Giardia lamblia in the human small intestine.
{ j är d imacr mid bullet schwa mid bullet s schwa s }
gib [ENGINEERING] A removable plate designed to hold other parts in place or act as a bearing or wear surface.
[MINING ENGINEERING] 1. A temporary support at the face to prevent coal from falling before the cut is complete, either by hand or by machine. 2. A prop put in the holing of a seam while being undercut. 3. A piece of metal often used in the same hole with a wedge-shaped key for holding pieces together.
{ gib }
gibberellic acid [BIOCHEMISTRY] C18H22O6 A crystalline acid occurring in plants that is similar to the gibberellins in its growth-promoting effects.
{ brvbar jib mid bullet schwa brvbar rel mid bullet ik as mid bullet schwa d }
gibberellin [BIOCHEMISTRY] Any member of a family of naturally derived compounds which have a gibbane skeleton and a broad spectrum of biological activity but are noted as plant growth regulators.
{ jib mid bullet schwa rel mid bullet schwa n }
gibberish See hash
{ jib mid bullet rish }
gibbon [VERTEBRATE ZOOLOGY] The common name for seven species of large, tailless primates belonging to the genus Hylobates; the face and ears are hairless, and the arms are longer than the legs.
{ gib mid bullet schwa n }
gibbous [MATHEMATICS] Bounded by convex curves.
{ jib mid bullet schwa s }
gibbous moon [ASTRONOMY] The shape of the moon's visible surface when the sun is illuminating more than half of the side facing the earth.
{ jib mid bullet schwa s mün }
gibbs [PHYSICS] A unit of amount of adsorption, equal to a surface concentration of 10-6 mole per square meter.
{ gibz }
Gibbs adsorption equation [PHYSICAL CHEMISTRY] A formula for a system involving a solvent and a solute, according to which there is an excess surface concentration of solute if the solute decreases the surface tension, and a deficient surface concentration of solute if the solute increases the surface tension.
{ gibz ad s rp mid bullet sh schwa n i kw a macr mid bullet zh schwa n }
Gibbs adsorption isotherm [PHYSICAL CHEMISTRY] An equation for the surface pressure of surface monolayers,where phi is surface pressure, T is absolute temperature, R is the gas constant, Gamma is the number of molecules adsorbed per gram per unit surface area, and p is the pressure of the gas.
{ gibz ad s rp mid bullet sh schwa n imacr mid bullet s o macr th schwa rm }
Gibbs apparatus [ENGINEERING] A compressed-oxygen breathing apparatus used by miners in the United States.
{ gibz ap mid bullet schwa rad mid bullet schwa s }
Gibbs diaphragm cell [CHEMICAL ENGINEERING] A type of electrolytic diaphragm cell for chlorine production, with graphite electrodes and a cylindrical shape.
{ gibz d imacr mid bullet schwa fram sel }
Gibbs-Donnan equilibrium See Donnan equilibrium
{ brvbar gibz dän mid bullet schwa n mid bullet kw schwa lib mid bullet r mid bullet schwa m }
Gibbs-Duhem equation [PHYSICAL CHEMISTRY] A relation that imposes a condition on the composition variation of the set of chemical potentials of a system of two or more components,where S is entropy, T absolute temperature, P pressure, ni the number of moles of the ith component, and i is the chemical potential of the ith component.Also known as Duhem's equation.
{ brvbar gibz dü mid bullet schwa m i kw a macr mid bullet zh schwa n }
Gibbs elasticity [PHYSICS] The elasticity of a film of liquid, equal to twice the product of the surface area and the derivative of the surface tension with respect to surface area.
{ gibz i las tis mid bullet schwa d mid bullet }
Gibbs free energy [THERMODYNAMICS] The thermodynamic function G=H-TS, where H is enthalpy, T absolute temperature, and S entropy; Also known as free energy; free enthalpy; Gibbs function.
{ gibz brvbar fr en mid bullet schwa r mid bullet j }
Gibbs function See Gibbs free energy
{ gibz f schwa engi k mid bullet sh schwa n }
Gibbs-Helmholtz equation [PHYSICAL CHEMISTRY] An expression for the influence of temperature upon the equilibrium constant of a chemical reaction, (d ln K°/dT)P = H°/RT2, where K° is the equilibrium constant, H° the standard heat of the reaction at the absolute temperature T, and R the gas constant.
[THERMODYNAMICS] 1. Either of two thermodynamic relations that are useful in calculating the internal energy U or enthalpy H of a system; they may be written U = F - T( F/ T)V and H = G - T( G/ T)P, where F is the free energy, G is the Gibbs free energy, T is the absolute temperature, V is the volume, and P is the pressure. 2. Any of the similar equations for changes in thermodynamic potentials during an isothermal process.
{ gibz helm h o macr lts i kw a macr mid bullet zh schwa n }
gibbsite [MINERALOGY] Al(OH)3 A white or tinted mineral, crystallizing in the monoclinic system; a principal constituent of bauxite.Also known as hydrargillite.
{ gib zit }
Gibbs paradox [STATISTICAL MECHANICS] The paradox in which there is an increase in entropy when two separate volumes of gases of the same kind, at the same temperature and pressure, are mixed.
{ gibz par mid bullet schwa däks }
Gibbs phase rule [PHYSICAL CHEMISTRY] A relationship used to determine the number of state variables F, usually chosen from among temperature, pressure, and species composition in each phase, which must be specified to fix the thermodynamic state of a system in equilibrium: F=C - P - M+2, where C is the number of chemical species presented at equilibrium, P is the number of phases, and M is the number of independent chemical reactions.Also known as Gibbs rule; phase rule.
{ gibz f a macr z rül }
Gibbs' phenomenon [MATHEMATICS] A convergence phenomenon occurring when a function with a discontinuity is approximated by a finite number of terms from a Fourier series.
{ gibz f schwa näm mid bullet schwa nän }
Gibbs-Poynting equation [PHYSICAL CHEMISTRY] An expression relating the effect of the total applied pressure P upon the vapor pressure p of a liquid, (dp/dP):yT = Vl/Vg, where Vl and Vg are molar volumes of the liquid and vapor.
{ brvbar gibz p int mid bullet i engi i kw a macr mid bullet zh schwa n }
Gibbs rule See Gibbs phase rule
{ gibz r u macr l }
Gibbs system [STATISTICAL MECHANICS] 1. A hypothetical replica of a physical system. 2. A set of such replicas forming an ensemble.
{ gibz sis mid bullet t schwa m }
gibleh See ghibli
{ gib mid bullet l schwa }
gibli See ghibli
{ gib mid bullet l }
giboulee See galerne
{ j schwa bü mid bullet l }
Gibraltar stone See onyx marble
{ j schwa br ld mid bullet schwa r st o macr n }
Gibrat's distribution [MATHEMATICS] The distribution of a variable whose logarithm has a normal distribution.
{ zh bräz di mid bullet str schwa byü mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

next
h See Planck's constant
H See henry; hydrogen
ha See hectare
Ha See hahnium
HAA See height above airport
Haanel depth rule [GEOPHYSICS] A rule for estimating the depth of a magnetic body, provided the body may be considered magnetically equivalent to a single pole; the depth of the pole is then equal to the horizontal distance from the point of maximum vertical magnetic intensity to the points where the intensity is one-third of the maximum value.
{ [image] hän mid bullet schwa l [image] depth [image] rül }
haar [METEOROLOGY] A wet sea fog or very fine drizzle which drifts in from the sea in coastal districts of eastern Scotland and northeastern England; it occurs most frequently in summer.
{ här }
Haar measure [MATHEMATICS] A measure on the Borel subsets of a locally compact topological group whose value on a Borel subset U is unchanged if every member of U is multiplied by a fixed element of the group.
{ [image] här [image] mezh mid bullet schwa r }
Haas effect [ACOUSTICS] A phenomenon whereby sound produced by the second of two loudspeakers cannot be detected if it is delayed relative to sound from the other loudspeaker by a time interval between 1 and 30 milliseconds and has an intensity less that 10 decibels above that of the primary sound.
{ häs i [image] fekt }
Haase system [MINING ENGINEERING] Shaft sinking in loose ground or quicksand by piles in the form of iron tubes connected by webs; downward movement is facilitated by water forced down the tubes to wash away loose material beneath their points.
{ [image] hä mid bullet s schwa [image] sis mid bullet t schwa m }
habenula [ANATOMY] 1. Stalk of the pineal body. 2. A ribbonlike structure.
{ h schwa [image] ben mid bullet y schwa mid bullet l schwa }
habenular commissure [ANATOMY] The commissure connecting the habenular ganglia in the roof of the diencephalon.
{ h schwa [image] ben mid bullet y schwa mid bullet l schwa r [image] käm mid bullet schwa [image] sh udot r }
habenular ganglia [ANATOMY] Olfactory centers anterior to the pineal body.
{ h schwa [image] ben mid bullet y schwa mid bullet l schwa r [image] ga engi mid bullet gl [image] mid bullet schwa }
habenular nucleus [ANATOMY] Either of a pair of nerve centers that are located at the base of the pineal body on either side and serve as an olfactory correlation center.
{ h schwa [image] ben mid bullet y schwa mid bullet l schwa r [image] nü mid bullet kl [image] mid bullet schwa s }
Haber-Bosch process [CHEMICAL ENGINEERING] Early nitrogen-fixation process for production of ammonia from hydrogen and nitrogen, catalyzed by iron; now replaced by more efficient ammonia synthesis processes.Also known as Haber process.
{ brvbar hä mid bullet b schwa r brvbar b [image] sh [image] prä mid bullet s schwa s }
Haber process See Haber-Bosch process
{ [image] hä mid bullet b schwa r [image] prä mid bullet s schwa s }
habit [CRYSTALLOGRAPHY] See crystal habit
[PSYCHOLOGY] A repetitious behavior pattern.
{ [image] hab mid bullet schwa t }
habitat [ECOLOGY] The part of the physical environment in which a plant or animal lives.
{ [image] hab mid bullet schwa [image] tat }
habit plane [CRYSTALLOGRAPHY] The crystallographic plane or system of planes along which certain phenomena such as twinning occur.
{ [image] hab mid bullet schwa t [image] pl a macr n }
habitual abortion [MEDICINE] Recurring, successive spontaneous abortion.
{ h schwa [image] bich mid bullet schwa mid bullet w schwa l schwa [image] b [image] r mid bullet sh schwa n }
habituation [MEDICINE] 1. A condition of tolerance to the effects of a drug or a poison, acquired by its continued use; marked by a psychic craving for it when the drug is withdrawn. 2. Mild drug addiction in which withdrawal symptoms are not severe.
{ h schwa [image] bich mid bullet schwa [image] w a macr mid bullet sh schwa n }
habitus [BIOLOGY] General appearance or constitution of an organism.
{ [image] hab mid bullet schwa mid bullet t schwa s }
haboob [METEOROLOGY] A strong wind and sandstorm or duststorm in the northern and central Sudan, especially around Khartum, where the average number is about 24 haboobs a year.
{ h schwa [image] büb }
habutai [TEXTILES] A smooth, lightweight silk fabric, originally hand- woven in Japan.
{ [image] ha mid bullet b schwa mid bullet t imacr }
hachure [MAPPING] A short line used to denote slopes of the ground, as on maps.
{ ha [image] sh udot r }
H acid [ORGANIC CHEMISTRY] H2NC10H4(OH)(SO3H)2 A gray powder or crystalline substance that is soluble in water, ether, and alcohol; used as a dye intermediate.
{ brvbar a macr ch [image] as mid bullet schwa d }
hackberry [BOTANY] 1. Celtis occidentalis. A tree of the eastern United States characterized by corky or warty bark, and by alternate, long-pointed serrate leaves unequal at the base; produces small, sweet, edible drupaceous fruit. 2. Any of several other trees of the genus Celtis.
{ [image] hak [image] ber mid bullet [image] }
hacker [COMPUTER SCIENCE] A person who uses a computer system without a specific, constructive purpose or without proper authorization.
{ [image] hak mid bullet schwa r }
hacking [COMPUTER SCIENCE] Use of a computer system without a specific, constructive purpose, or without proper authorization.
[ENGINEERING] The technique of roughening a surface by striking it with a tool.
[LAPIDARY] A system of grooves in a lap that hold diamond powder for cutting and polishing gems.
{ [image] hak mid bullet i engi }
hacking knife [ENGINEERING] A tool for removing old putty from a window frame prior to reglazing.Also known as hacking-out tool.
{ [image] hak mid bullet i engi [image] n imacr f }
hacking-out tool See hacking knife
{ [image] hak mid bullet i engi [image] a udot t [image] tül }
hackle [TEXTILES] A board studded with long, thin wire brushes and used for hackling.
{ [image] hak mid bullet schwa l }
hackling [TEXTILES] Passing a comb through flax to clean and straighten the fibers.
{ [image] hak mid bullet li engi }
hackly fracture [MINERALOGY] A break in a mineral characterized by jagged irregular surfaces with sharp edges.
{ brvbar hak mid bullet l [image] [image] frak mid bullet ch schwa r }
hackmanite [MINERALOGY] A mineral of the sodalite family containing a small amount of sulfur; fluoresces orange or red in ultraviolet light.
{ [image] hak mid bullet m schwa [image] n imacr t }
hackmarack See tamarack
{ [image] hak mid bullet m schwa [image] rak }
hacksaw [ENGINEERING] A hand or power tool consisting of a fine-toothed blade held in tension in a bow-shaped frame; used for cutting metal, wood, and other hard materials.
{ [image] hak [image] s [image] }
hack watch [HOROLOGY] A watch having a device for stopping the balance so that the hour, minute, and second hands may be reset precisely; used for timing observations of celestial bodies and regulating ship clocks.
{ [image] hak [image] wäch }
hadal [OCEANOGRAPHY] Pertaining to the environment of the ocean trenches, over 4 miles (6.5 kilometers) in depth.
{ [image] h a macr d mid bullet schwa l }
Hadamard's conjecture [MATHEMATICS] The conjecture that any partial differential equation that is essentially different from the wave equation fails to satisfy Huygens' principle.
{ [image] had mid bullet schwa [image] märdz k schwa n [image] jek mid bullet ch schwa r }
Hadamard's inequality [MATHEMATICS] An inequality that gives an upper bound for the square of the absolute value of the determinant of a matrix in terms of the squares of the matrix entries; the upper bound is the product, over the rows of the matrix, of the sum of the squares of the absolute values of the entries in a row.
{ [image] had mid bullet schwa [image] märdz [image] in mid bullet schwa brvbar kwäl mid bullet schwa d mid bullet [image] }
Hadamard's three-circle theorem [MATHEMATICS] The theorem that if the complex function f(z) is analytic in the ring a z b, and if m(r) denotes the maximum value of f(z) on the circle z = r with a r b, then log m(r) is a convex function of log r.
{ [image] had mid bullet schwa [image] märdz brvbar thr [image] brvbar s schwa r mid bullet k schwa l [image] thir mid bullet schwa m }
Hadar See Centauri
{ ha [image] där }
haddock [VERTEBRATE ZOOLOGY] Melanogrammus aeglefinus. A fish of the family Gadidae characterized by a black lateral line and a dark spot behind the gills.
{ [image] had mid bullet schwa k }
hade [GEOLOGY] 1. The angle of inclination of a fault as measured from the vertical. 2. The inclination angle of a vein or lode.
{ h a macr d }
Hadfield manganese steel [METALLURGY] Austenitic steel (face-centered cubic structure) containing 11-14% manganese; resistant to shock and wear.Also known as austenitic manganese steel; manganese steel.
{ [image] had [image] f [image] ld brvbar ma engi mid bullet g schwa [image] n [image] s [image] st [image] l }
Hadley cell [METEOROLOGY] A direct, thermally driven, and zonally symmetric circulation first proposed by George Hadley as an explanation for the trade winds; it consists of the equatorward movement of the trade winds between about latitude 30° and the equator in each hemisphere, with rising wind components near the equator, poleward flow aloft, and finally descending components at about latitude 30° again.
{ [image] had mid bullet l [image] [image] sel }
Hadromerina [INVERTEBRATE ZOOLOGY] A suborder of sponges in the class Clavaxinellida having monactinal megascleres, usually with a terminal knob at one end.
{ [image] had mid bullet r o macr mid bullet m schwa [image] r imacr mid bullet n schwa }
hadromycosis [PLANT PATHOLOGY] Any plant disease resulting from infestation of the xylem by a fungus.
{ brvbar had mid bullet r o macr [image] m imacr [image] k o macr mid bullet s schwa s }
hadron [PARTICLE PHYSICS] An elementary particle which has strong interactions.
{ [image] had [image] rän }
hadron era [ASTRONOMY] The period in the early universe when the physical forces (gravity, weak, strong, and electromagnetic) diverged from a condition of rough equivalence to increasing disparity, roughly the time between about 10-43 and 10-4 second after the big bang.
{ [image] had [image] rän [image] ir mid bullet schwa }
hadronic atom [ATOMIC PHYSICS] An atom consisting of a negatively charged, strongly interacting particle orbiting around an ordinary nucleus.
{ ha [image] drän mid bullet ik [image] ad mid bullet schwa m }
hadrosaur [PALEONTOLOGY] A duck-billed dinosaur.
{ [image] had mid bullet r schwa [image] s [image] r }
Hadsel mill [MINING ENGINEERING] An early autogenous grinding mill in which comminution was caused by the fall of ore on ore that was rotating in a large- diameter horizontal cylinder.
{ [image] hads mid bullet schwa l [image] mil }
Haeckel's law See recapitulation theory
{ [image] hek mid bullet schwa lz [image] l [image] }
haematodocha [INVERTEBRATE ZOOLOGY] A sac in the palpus of male spiders that fills with hemolymph and becomes distended during pairing.
{ [image] h [image] mid bullet m schwa d mid bullet o macr [image] d o macr mid bullet k schwa }
Haemobartonella [MICROBIOLOGY] A genus of bacteria in the family Anaplasmataceae; parasites in or on red blood cells of many vertebrates.
{ brvbar h [image] mid bullet m o macr [image] bart mid bullet schwa n [image] el mid bullet schwa }
Haemophilus [MICROBIOLOGY] A genus of gram-negative coccobacilli or rod- shaped bacteria of uncertain affiliation; cells may form threads and filaments and are aerobic or facultatively anaerobic; strictly blood parasites.
{ h [image] [image] mä mid bullet f schwa mid bullet l schwa s }
Haemosporina [INVERTEBRATE ZOOLOGY] A suborder of sporozoan protozoans in the subclass Coccidia; all are parasites of vertebrates, and human malarial parasites are included.
{ [image] h [image] mid bullet m o macr [image] sp [image] r mid bullet schwa mid bullet n schwa }
haerangium [MYCOLOGY] The fruiting body of Fugascus and Ceratostomella.
{ h [image] [image] ran mid bullet je mid bullet schwa m }
HAF black See high-abrasion furnace black
{ brvbar a macr ch brvbar a macr brvbar ef [image] blak }
haff [GEOGRAPHY] A freshwater lagoon separated from the sea by a sandbar.
{ haf }
Hafnia [MICROBIOLOGY] A genus of bacteria in the family Enterobacteriaceae; motile rods that can utilize citrate as the only source of carbon.
{ [image] haf mid bullet ne mid bullet schwa }
hafnium [CHEMISTRY] A metallic element, symbol Hf, atomic number 72, atomic weight 178.49; melting point 2000°C, boiling point above 5400°C.
{ [image] haf mid bullet n [image] mid bullet schwa m }
hafnium carbide [INORGANIC CHEMISTRY] HfC Gray powder, melting at 3887°C; used in the control rods of nuclear reactors.
{ [image] haf mid bullet n [image] mid bullet schwa m [image] kär [image] b imacr d }
Haftplatte [INVERTEBRATE ZOOLOGY] An adhesive plate or disk in some turbellarians; it is a glanduloepidermal organ.
{ [image] häft [image] pläd mid bullet schwa }
Hageman factor See factor XII
{ [image] häg mid bullet schwa mid bullet män [image] fak mid bullet t schwa r }
Hagen-Poiseuille law [FLUID MECHANICS] In the case of laminar flow of fluid through a circular pipe, the loss of head due to fluid friction is 32 times the product of the fluid's viscosity, the pipe length, and the fluid velocity, divided by the product of the acceleration of gravity, the fluid density, and the square of the pipe diameter.
{ [image] häg mid bullet schwa n pwä mid bullet z [image] i [image] l [image] }
Hagen-Rubens relation [OPTICS] An equation for the reflectivity of a solid surface in terms of the frequency of radiation of the conductivity of the solid; it applies at wavelengths long enough that the product of the frequency and the relaxation time is much less than unity.
{ brvbar häg mid bullet schwa n brvbar rü mid bullet b schwa nz ri [image] l a macr mid bullet sh schwa n }
hagfish [VERTEBRATE ZOOLOGY] The common name for the jawless fishes composing the order Myxinoidea.
{ [image] hag [image] fish }
Haggenmacher equation [CHEMISTRY] Equation to calculate latent heats of vaporizations of pure compounds by using critical conditions with Antoine constants.
{ brvbar häg mid bullet schwa n brvbar mäk mid bullet schwa r i [image] kw a macr mid bullet zh schwa n }
H agglutinin [IMMUNOLOGY] An antibody that is type-specific for the flagella of cells or microorganisms.
{ brvbar a macr ch schwa [image] glüt mid bullet schwa n mid bullet schwa n }
Hahn-Banach extension theorem [MATHEMATICS] The theorem that every continuous linear functional defined on a subspace or linear manifold in a normed linear space X may be extended to a continuous linear functional defined on all of X.
{ brvbar hän brvbar bän mid bullet äk ek [image] sten mid bullet ch schwa n [image] thir mid bullet schwa m }
Hahn decomposition [MATHEMATICS] The Hahn decomposition of a measurable space X with signed measure m consists of two disjoint subsets A and B of X such that the union of A and B equals X, A is positive with respect to m, and B is negative with respect to m.
{ brvbar hän d [image] [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
Hahnemannism See homeopathy
{ [image] hän mid bullet schwa mid bullet mä [image] niz mid bullet schwa m }
hahnium [CHEMISTRY] The name suggested by workers in the United States for element 105. Symbolized Ha.
{ [image] hän mid bullet [image] mid bullet schwa m }
Hahn technique [SOLID-STATE PHYSICS] A method of studying changes in solids under various treatments that involves incorporating small amounts of radium into the solid and measuring the emanating power.
{ [image] hän tek [image] n [image] k }
Haidinger brushes [OPTICS] Faint yellow, brushlike patterns that are observed when a bright surface is viewed through a polarizer such as a rotating Nicol prism or sheet of Polaroid film; believed to be caused by birefringence of fibers at the fovea of the eye.
{ [image] h imacr mid bullet di engi mid bullet schwa r [image] br schwa sh mid bullet schwa z }
Haidinger fringes [OPTICS] Interference fringes produced by nearly normal incidence of light on thick, flat plates.Also known as constant- angle fringes; constant-deviation fringes.
{ [image] h imacr mid bullet di engi mid bullet schwa r [image] fri engi mid bullet j schwa z }
haidingerite [MINERALOGY] HCaAsO4.H2O A white mineral composed of hydrous calcium arsenate.
{ [image] h imacr mid bullet di engi mid bullet schwa [image] r imacr t }
hail [METEOROLOGY] Precipitation in the form of balls or irregular lumps of ice, always produced by convective clouds, nearly always cumulonimbus.
{ h a macr l }
hail stage [METEOROLOGY] Thermodynamic process of freezing of suspended water drops in adiabatically rising air with temperature below the freezing point, under the assumption that release of latent heat of fusion maintains constant temperature until all water is frozen.
{ [image] h a macr l [image] st a macr j }
hailstone [METEOROLOGY] A single unit of hail, ranging in size from that of a pea to that of a grapefruit, or from less than 1/4 inch (6 millimeters) to more than 5 inches (13 centimeters) diameter; may be spheroidal, conical, or generally irregular in shape.
{ [image] h a macr l [image] st o macr n }
hair [ZOOLOGY] 1. A threadlike outgrowth of the epidermis of animals, especially a keratinized structure in mammalian skin. 2. The hairy coat of a mammal, or of a part of the animal.
{ her }
hair ball See lake ball
{ [image] her [image] b [image] l }
hair cell [HISTOLOGY] The basic sensory unit of the inner ear of vertebrates; a columnar, polarized structure with specialized cilia on the free surface.
{ [image] her [image] sel }
haircloth [TEXTILES] A stiff, wiry fabric made with a weft of hair, especially of horsehair or camel's hair, and a warp of cotton, linen, or wool.
{ [image] her [image] kl [image] th }
hair copper See chalcotrichite
{ [image] her [image] käp mid bullet schwa r }
haircord [TEXTILES] 1. An English dress muslin made with thick warp cords. 2. An English bleached cotton fabric with colored warp cords; similar to dimity but heavier.
{ [image] her [image] k [image] rd }
hair cracks [MATERIALS] Fine, random cracks in the surface of the top coat of paint or other coating material.
{ [image] her [image] kraks }
hair cycle [PHYSIOLOGY] The formation and growth of a new hair, followed by a resting stage, and ending with growth of another new hair from the same follicle.
{ [image] her [image] s imacr mid bullet k schwa l }
hair felt [MATERIALS] Felt made of cattle hair; used as insulation in buildings.
{ [image] her [image] felt }
hair follicle [ANATOMY] An epithelial ingrowth of the dermis that surrounds a hair.
{ [image] her [image] fäl mid bullet schwa mid bullet k schwa l }
hair gland [ANATOMY] Sebaceous gland associated with hair follicles.
{ [image] her [image] gland }
hair hygrometer [ENGINEERING] A hygrometer in which the sensing element is a bundle of human hair, which is held under slight tension by a spring and which expands and contracts with changes in the moisture of the surrounding air or gas.
{ [image] her h imacr [image] gräm mid bullet schwa d mid bullet schwa r }
hairline [ENGINEERING] See air line
[GRAPHIC ARTS] 1. A reference line that has very little apparent width. 2. A fine, undesirable line on a negative, for example, a scratch.
{ [image] her [image] l imacr n }
hairpin loop [MOLECULAR BIOLOGY] Any double-stranded region of single-stranded deoxyribonucleic acid or ribonucleic acid formed by base-pairing between complementary base sequences on the same strand.
{ [image] her [image] pin [image] lüp }
hairpin tube [DESIGN ENGINEERING] A boiler tube bent into a hairpin, or U, shape.
{ [image] her [image] pin [image] tüb }
hair pyrites See millerite
{ [image] her brvbar p imacr [image] r imacr ts }
hair salt See alunogen
{ [image] her [image] s [image] lt }
hairspring See balance spring
{ [image] her [image] spri engi }
hairstone [GEOLOGY] Quartz embedded with hairlike crystals of rutile, actinolite, or other mineral.
{ her st o macr n }
hair trigger [ORDNANCE] The trigger of a firearm when it is delicately balanced so as to fire easily.
{ her trig mid bullet schwa r }
hairworm [INVERTEBRATE ZOOLOGY] The common name for about 80 species of worms composing the class Nematomorpha.
{ her w schwa rm }
hairy cell leukemia See leukemic reticuloendotheliosis
{ brvbar her mid bullet sel lü k mid bullet m mid bullet schwa }
hairy tongue [MEDICINE] Hyperplasia of the papillae forming hairlike projections on the tongue.
{ brvbar her mid bullet t schwa engi }
Halacaridae [INVERTEBRATE ZOOLOGY] A family of marine arachnids in the order Acarina.
{ hal mid bullet schwa kar mid bullet schwa d }
halation [ELECTRONICS] An area of glow surrounding a bright spot on a fluorescent screen, due to scattering by the phosphor or to multiple reflections at front and back surfaces of the glass faceplate.
[OPTICS] A halo on a photographic image of a bright object caused by light reflected from the back of the film or plate.
{ h a macr l a macr mid bullet sh schwa n }
halazone [ORGANIC CHEMISTRY] COOHC6H4SO2NCl2 White crystals, with strong chlorine aroma; slightly soluble in water and chloroform; used as water disinfectant.
{ hal mid bullet schwa z o macr n }
halcyon days [METEOROLOGY] A period of fine weather.
{ hal mid bullet s mid bullet schwa n brvbar d a macr z }
Haldane's rule [GENETICS] The rule that if one sex in a first generation of hybrids is rare, absent, or sterile, then it is the heterogametic sex.
{ h l d a macr nz rül }
haldenhang [GEOLOGY] See wash slope
{ hal mid bullet d schwa n ha engi }
Halecomorphi [VERTEBRATE ZOOLOGY] The equivalent name for Amiiformes.
{ hal mid bullet schwa mid bullet k o macr m r mid bullet f imacr }
Halecostomi [VERTEBRATE ZOOLOGY] The equivalent name for Pholidophoriformes.
{ hal mid bullet schwa käst mid bullet schwa mid bullet m }
Hale cycle [ASTRONOMY] The variation of the sun's magnetic field over a period of approximately 22 years, during which the field reverses and is restored to its original polarity; one such cycle comprises two successive sunspot cycles.
{ h a macr l s imacr mid bullet k schwa l }
half-adder [ELECTRONICS] A logic element which operates on two binary digits (but no carry digits) from a preceding stage, producing as output a sum digit and a carry digit.
{ brvbar haf brvbar ad mid bullet schwa r }
half-adjust [COMPUTER SCIENCE] A rounding process in which the least significant digit is dropped and, if the least significant digit is one-half or more of the number base, one is added to the next more significant digit and all carries are propagated.
{ brvbar haf schwa brvbar j schwa st }
half-and-half solder [METALLURGY] Solder composed of tin and lead in equal parts.
{ brvbar haf schwa n brvbar haf säd mid bullet schwa r }
half-angle formulas [MATHEMATICS] In trigonometry, formulas that express the trigonometric functions of half an angle in terms of trigonometric functions of the angle.
{ haf a engi mid bullet g schwa l f r mid bullet my schwa mid bullet l schwa z }
half-arc angle [METEOROLOGY] The elevation angle of that point which a given observer regards as the bisector of the arc from his zenith to his horizon; a measure of the apparent degree of flattening of the dome of the sky.
{ haf ärk a engi mid bullet g schwa l }
half bat [MATERIALS] One half of a brick, cut across the length.
{ haf brvbar bat }
half block [COMPUTER SCIENCE] The unit of transfer between main storage and the buffer control unit; it consists of a column of 128 elements, each element 16 bytes long.
{ haf brvbar bläk }
half-breadth plan [NAVAL ARCHITECTURE] A plan of a ship showing outlines of horizontal sections or waterlines at various levels, from the main deck to the keel; only the left or right half is shown.
{ haf bredth plan }
half-bridge [ELECTRICITY] A bridge having two power supplies, located in two of the bridge arms, to replace the single power supply of a conventional bridge.
{ haf brvbar brij }
half carry [COMPUTER SCIENCE] A flag used in the central processing unit of some computers to indicate that a carry has occurred from the low-order N bits of a 2N-bit number to the high-order N bits.
{ haf kar mid bullet }
half-cell [PHYSICAL CHEMISTRY] A single electrode immersed in an electrolyte.
{ haf brvbar sel }
half-cell potential [PHYSICAL CHEMISTRY] In electrochemical cells, the electrical potential developed by the overall cell reaction; can be considered, for calculation purposes, as the sum of the potential developed at the anode and the potential developed at the cathode, each being a half-cell.
{ haf brvbar sel p schwa ten mid bullet ch schwa l }
half chronometer [HOROLOGY] 1. A watch in which the lever and chronometer escapements are combined. 2. A watch adjusted for temperature.
{ haf kr schwa näm mid bullet schwa d mid bullet schwa r }
half cock [ORDNANCE] Position of the hammer of a small arm weapon when it is held by the first cocking notch, with the trigger locked and the weapon relatively safe.
{ haf brvbar käk }
half column [ARCHITECTURE] A column projecting from a wall by about half its diameter.
{ haf brvbar käl mid bullet schwa m }
half-convergency See conversion angle
{ haf k schwa n v schwa r mid bullet j schwa n mid bullet s }
half-course [MINING ENGINEERING] The drift or opening driven at an angle of about 45° to the strike and in the plane of the seam.
{ haf brvbar k rs }
half cycle [ENGINEERING] The time interval corresponding to half a cycle, or 180°, at the operating frequency of a circuit or device.
{ haf brvbar s imacr mid bullet k schwa l }
half-cycle transmission [COMMUNICATIONS] Data transmission and control system that uses synchronized sources of 60-hertz power at the transmitting and receiving ends; either of two receiver relays can be actuated by choosing the appropriate half-cycle polarity of the 60-hertz transmitter power supply.
{ haf brvbar s imacr mid bullet k schwa l tranz mish mid bullet schwa n }
half-dog setscrew [DESIGN ENGINEERING] A setscrew with a short, blunt point.
{ haf d g set skrü }
half-duplex circuit [COMMUNICATIONS] A circuit designed for half-duplex operation.Abbreviated HDX.
{ haf brvbar dü pleks s schwa r mid bullet k schwa t }
half-duplex operation [COMMUNICATIONS] Operation of a telegraph system in either direction over a single channel, but not in both directions simultaneously.
{ haf brvbar dü pleks äp mid bullet schwa r a macr mid bullet sh schwa n }
half-duplex repeater [ELECTRONICS] Duplex telegraph repeater provided with interlocking arrangements which restrict the transmission of signals to one direction at a time.
{ haf brvbar dü pleks ri p d mid bullet schwa r }
half-hard [METALLURGY] A rolled-metal product of intermediate hardness or temper.
{ haf härd }
half-hardy plant [BOTANY] A plant that can withstand relatively low temperatures but cannot survive severe freezing in cold climates unless carefully protected.
{ brvbar haf här mid bullet d plant }
half-header [MINING ENGINEERING] A large cap piece; used by sawing a header in two and placing, generally, two timbers under the half header on one side of the haulage, with the end extending over the haulage.
{ haf brvbar hed mid bullet schwa r }
half-height drive [COMPUTER SCIENCE] A personal-computer disk drive whose height is half that of earlier disk drives.
{ brvbar haf h imacr t dr imacr v }
half-life [CHEMISTRY] The time required for one-half of a given material to undergo chemical reactions.
[NUCLEONICS] The average time interval required for one-half of any quantity of identical radioactive atoms to undergo radioactive decay.Also known as half-value period; radioactive half- life.
{ haf l imacr f }
half line See ray
{ haf brvbar l imacr n }
half-loaded [ORDNANCE] In automatic arms, the condition wherein the belt or magazine is inserted and the receiver is charged, but without the first cartridge actually in the chamber.
{ haf l o macr d mid bullet schwa d }
half-moon [ASTRONOMY] The moon as seen in the first quarter and the last quarter.
{ haf mün }
half nut [DESIGN ENGINEERING] A nut split lengthwise so that it can be clamped around a screw.
{ haf n schwa t }
half-period zones See Fresnel zones
{ haf pir mid bullet mid bullet schwa d z o macr nz }
half plane [MATHEMATICS] The portion of a plane lying on one side of some line in the plane; in particular, all points of the complex plane either above or below the real axis.
{ haf brvbar pl a macr n }
half-power beamwidth [ELECTROMAGNETISM] The angle across the main lobe of an antenna pattern between the two directions at which the antenna's sensitivity is half its maximum value at the center of the lobe. Abbreviated HPBW.
{ haf brvbar pa udot mid bullet schwa r b m width }
half-power frequency [ELECTRONICS] One of the two values of frequency, on the sides of an amplifier response curve, at which the voltage is 1/ 2 (70.7%) of a midband or other reference value.Also known as half-power point.
{ haf brvbar pa udot mid bullet schwa r fr mid bullet kw schwa n mid bullet s }
half-power point [ELECTRONICS] 1. A point on the graph of some quantity in an antenna, network, or control system, versus frequency, distance, or some other variable at which the power is half that of a nearby point at which power is a maximum. 2. See half-power frequency
{ haf brvbar pa udot mid bullet schwa r p int }
half-pulse-repetition-rate delay [ELECTRONICS] In the loran navigation system, an interval of time equal to half the pulse repetition rate of a pair of loran transmitting stations, introduced as a delay between transmission of the master and slave signals, to place the slave station signal on the B trace when the master station signal is mounted on the A trace pedestal.
{ haf p schwa ls rep mid bullet schwa tish mid bullet schwa n r a macr t di l a macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

hemidiaphragm [ANATOMY] A lateral half of a diaphragm.
[MEDICINE] Diaphragm with normal muscle development only on one side.
{ brvbar he mid bullet m [image] [image] d imacr mid bullet schwa [image] fram }
Hemidiscosa [INVERTEBRATE ZOOLOGY] An order of sponges in the subclass Amphidiscophora distinguished by birotulates that are hemidiscs with asymmetrical ends.
{ brvbar he mid bullet m [image] mid bullet dis [image] k o macr mid bullet s schwa }
hemihedral symmetry [CRYSTALLOGRAPHY] The possession by a crystal of only half of the elements of symmetry which are possible in the crystal system to which it belongs.
{ brvbar he mid bullet m [image] brvbar h [image] mid bullet dr schwa l [image] sim mid bullet schwa mid bullet tr [image] }
hemiholohedral [CRYSTALLOGRAPHY] Of hemihedral form but withhalf of the octants having the full number of planes.
{ brvbar he mid bullet m [image] [image] h o macr mid bullet l schwa [image] h [image] mid bullet dr schwa l }
hemiketal [ORGANIC CHEMISTRY] A carbonyl compound that results from the addition of an alcohol to the carbonyl group of a ketone, with the general formula (R)(R')C(OH)(OR).
{ brvbar he mid bullet m [image] [image] ked mid bullet schwa l }
Hemileucinae [INVERTEBRATE ZOOLOGY] A subfamily of lepidopteran insects in the family Saturnidae consisting of the buck moths and relatives.
{ brvbar he mid bullet m [image] [image] lüs mid bullet schwa n [image] [image] }
hemimellitic acid [ORGANIC CHEMISTRY] C6H3(COOH)3 A compound crystallizing in colorless needles; melting point 196°C; slightly soluble in water.
{ brvbar he mid bullet m [image] mid bullet m schwa brvbar lid mid bullet ik [image] as mid bullet schwa d }
Hemimetabola [INVERTEBRATE ZOOLOGY] A division of the insect subclass Pterygota; members are characterized by hemimetabolous metamorphosis.
{ brvbar he mid bullet m [image] mid bullet me [image] tab mid bullet schwa mid bullet l schwa }
hemimetabolous metamorphosis [INVERTEBRATE ZOOLOGY] An incomplete metamorphosis; gills are present in aquatic larvae, or naiads.
{ brvbar he mid bullet m [image] mid bullet me [image] tab mid bullet schwa mid bullet l schwa s [image] med mid bullet schwa [image] m [image] r mid bullet f schwa mid bullet s schwa s }
hemimorphic crystal [CRYSTALLOGRAPHY] A crystal with no transverse plane of symmetry and no center of symmetry; composed of forms belonging to only one end of the axis of symmetry.
{ brvbar he mid bullet m [image] brvbar m [image] r mid bullet fik [image] krist mid bullet schwa l }
hemimorphite [MINERALOGY] Zn4Si2O7(OH)2.H2O A white, colorless, pale-green, blue, or yellow mineral having an orthorhombic crystal structure; an ore of zinc.Also known as calamine; electric calamine; galmei.
{ [image] he mid bullet m [image] [image] m [image] r [image] f imacr t }
hemin [BIOCHEMISTRY] C34H32O4N4FeCl The crystalline salt of ferriheme, containing iron in the ferric state.
{ [image] h [image] mid bullet m schwa n }
hemiparasite [ECOLOGY] A parasite capable of a saprophytic existence, especially certain parasitic plants containing some chlorophyll.Also known as semiparasite.
{ brvbar he mid bullet m [image] [image] par mid bullet schwa [image] s imacr t }
hemiparesis [MEDICINE] Muscle weakness on one side of the body.
{ brvbar he mid bullet m [image] mid bullet p schwa [image] r [image] mid bullet s schwa s }
hemipelagic [ECOLOGY] Of the biogeographic environment of the hemipelagic region with both neritic and pelagic qualities.
{ brvbar he mid bullet m [image] mid bullet p schwa [image] laj mid bullet ik }
hemipelagic region [OCEANOGRAPHY] The region of the ocean extending from the edge of a shelf to the pelagic environment; roughly corresponds to the bathyal zone, in which the bottom is 660 to 3300 feet (200 to 1000 meters) below the surface.
{ brvbar he mid bullet m [image] mid bullet p schwa [image] laj mid bullet ik [image] r [image] mid bullet j schwa n }
hemipelagic sediment [GEOLOGY] Deposits containing terrestrial material and the remains of pelagic organisms, found in the ocean depths.
{ brvbar he mid bullet m [image] mid bullet p schwa [image] laj mid bullet ik [image] sed mid bullet schwa mid bullet m schwa nt }
hemipenis [VERTEBRATE ZOOLOGY] Either of a pair of nonerectile, evertible sacs that lie on the floor of the cloaca in snakes and lizards; used as intromittent organs.
{ brvbar he mid bullet m [image] [image] p [image] mid bullet n schwa s }
Hemipeplidae [INVERTEBRATE ZOOLOGY] An equivalent name for Cucujidae.
{ brvbar he mid bullet m [image] [image] pep mid bullet l schwa [image] d [image] }
hemiplegia [MEDICINE] Unilateral paralysis of the body.
{ [image] h [image] mid bullet m schwa [image] pl [image] mid bullet j schwa }
hemiprism [CRYSTALLOGRAPHY] A pinacoid that cuts two crystallographic axes.
{ [image] he mid bullet m [image] [image] priz mid bullet schwa m }
Hemiprocnidae [VERTEBRATE ZOOLOGY] The crested swifts, a family comprising three species of perching birds found only in southeastern Asia.
{ brvbar he mid bullet m [image] [image] präk mid bullet n schwa [image] d [image] }
Hemiptera [INVERTEBRATE ZOOLOGY] The true bugs, an order of the class Insecta characterized by forewings differentiated into a basal area and a membranous apical region.
{ he [image] mip mid bullet t schwa mid bullet r schwa }
Hemisphaeriales [MYCOLOGY] A group of ascomycetous fungi characterized by the wall of the fruit body being a stroma.
{ brvbar he mid bullet m [image] [image] sfir mid bullet [image] [image] a macr mid bullet l [image] z }
hemisphere [GEOGRAPHY] A half of the earth divided into north and south sections by the equator, or into an east section containing Europe, Asia, and Africa, and a west section containing the Americas.
[MATHEMATICS] One of the two pieces of a sphere divided by a great circle.
{ [image] he mid bullet m [image] [image] sfir }
hemispherical candlepower [OPTICS] Luminous intensity of a hemispherical light source.
{ [image] he mid bullet m [image] [image] sfir mid bullet schwa mid bullet k schwa l [image] kand mid bullet schwa l [image] pa udot mid bullet schwa r }
hemispherical pyrheliometer [ENGINEERING] An instrument for measuring the total solar energy from the sun and sky striking a horizontal surface, in which a thermopile measures the temperature difference between white and black portions of a thermally insulated horizontal target within a partially evacuated transparent sphere or hemisphere.
{ [image] he mid bullet m [image] [image] sfir mid bullet schwa mid bullet k schwa l [image] p imacr r [image] h [image] mid bullet l [image] [image] äm mid bullet schwa d mid bullet schwa r }
hemispheric wave number See angular wave number
{ [image] he mid bullet m [image] [image] sfir mid bullet ik brvbar w a macr v [image] n schwa m mid bullet b schwa r }
hemispheroid [MATHEMATICS] One of the halves into which a spheroid is divided by a plane of symmetry.
{ [image] he mid bullet m [image] [image] sfir [image] [image] id }
Hemist [GEOLOGY] A suborder of the soil order Histosol, consisting of partially decayed plant residues and saturated with water most of the time.
{ [image] he mid bullet mist }
hemithorax [ANATOMY] One side of the chest.
{ brvbar he mid bullet m [image] [image] th [image] r [image] aks }
hemitropic [CRYSTALLOGRAPHY] Pertaining to a twinned structure in which, if one part were rotated 180°, the two parts would be parallel.
{ brvbar he mid bullet m [image] brvbar träp mid bullet ik }
Hemizonida [PALEONTOLOGY] A Paleozoic order of echinoderms of the subclass Asteroidea having an ambulacral groove that is well defined by adambulacral ossicles, but with restricted or undeveloped marginal plates.
{ brvbar he mid bullet m [image] [image] zän mid bullet schwa mid bullet d schwa }
hemizygous [GENETICS] Pertaining to the condition or state of having a gene present in a single dose; for instance, in the X chromosome of male mammals.
{ brvbar he mid bullet m [image] brvbar z imacr mid bullet g schwa s }
hemlock [BOTANY] The common name for members of the genus Tsuga in the pine family characterized by two white lines beneath the flattened, needlelike leaves.
{ [image] hem [image] läk }
hemlock oil See spruce oil
{ [image] hem [image] läk [image] [image] il }
hemming [MECHANICAL ENGINEERING] Forming of an edge by bending the metal back on itself.
{ [image] hem mid bullet i engi }
hemobilirubin [BIOCHEMISTRY] Bilirubin in normal blood serum before passage through the liver.
{ brvbar h [image] mid bullet m o macr [image] bil mid bullet i [image] rü mid bullet b schwa n }
hemoblast See hemocytoblast
{ [image] h [image] mid bullet m schwa [image] blast }
hemochorial placenta [EMBRYOLOGY] A type of placenta having the maternal blood in direct contact with the chorionic trophoblast.Also known as labyrinthine placenta.
{ brvbar h [image] mid bullet m o macr [image] k [image] r mid bullet [image] mid bullet schwa l pl schwa [image] sen mid bullet t schwa }
hemochromatosis [MEDICINE] A disorder of iron metabolism characterized by excessive accumulation of iron in the liver and other tissues and by development of severe cirrhosis.
{ brvbar h [image] mid bullet m o macr [image] kr o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
hemocoel [INVERTEBRATE ZOOLOGY] An expanded portion of the blood system in arthropods that replaces a portion of the coelom.
{ [image] h [image] mid bullet m schwa [image] s [image] l }
hemoconcentration [MEDICINE] An increase in the concentration of blood cells resulting from the loss of plasma or water from the bloodstream.
{ brvbar h [image] mid bullet m o macr [image] käns mid bullet schwa n [image] tr a macr mid bullet sh schwa n }
hemoconia [BIOCHEMISTRY] Round or dumbbell-shaped, refractile, colorless particles found in blood plasma.
{ [image] h [image] mid bullet m schwa [image] k o macr mid bullet n [image] mid bullet schwa }
hemoconiosis [MEDICINE] Condition of having an abnormal amount of hemoconia in the blood.
{ [image] h [image] mid bullet m o macr [image] k o macr mid bullet n [image] [image] o macr mid bullet s schwa s }
hemocyanin [BIOCHEMISTRY] A blue respiratory pigment found only in mollusks and in arthropods other than insects.
{ [image] h [image] mid bullet m o macr [image] s imacr mid bullet schwa mid bullet n schwa n }
hemocyte [INVERTEBRATE ZOOLOGY] A cellular element of blood, especially in invertebrates.
{ [image] h [image] mid bullet m schwa [image] s imacr t }
hemocytoblast [HISTOLOGY] A pluripotential blast cell thought to be capable of giving rise to all other blood cells.Also known as hemoblast; stem cell.
{ [image] h [image] mid bullet m schwa [image] s imacr d mid bullet schwa [image] blast }
hemocytolysis [PHYSIOLOGY] The dissolution of blood cells.
{ [image] h [image] mid bullet m schwa [image] s imacr [image] täl mid bullet schwa mid bullet s schwa s }
hemocytometer [PATHOLOGY] A specifically designed, ruled and calibrated glass slide used with a microscope to count red and white blood cells.Also spelled hemacytometer.
{ [image] h [image] mid bullet m schwa [image] s imacr [image] täm mid bullet schwa d mid bullet schwa r }
hemodichorial placenta [EMBRYOLOGY] A placenta with a double trophoblastic layer.
{ [image] h [image] mid bullet m schwa mid bullet d schwa [image] k [image] r mid bullet [image] mid bullet schwa l pl schwa [image] sen mid bullet t schwa }
hemodynamics [PHYSIOLOGY] A branch of physiology concerned with circulatory movements of the blood and the forces involved in circulation.
{ brvbar h [image] mid bullet m o macr mid bullet d imacr [image] nam mid bullet iks }
hemoendothelial placenta [EMBRYOLOGY] A placenta having the endothelium of vessels of chorionic villi in direct contact with the maternal blood.
{ brvbar h [image] mid bullet m o macr [image] en mid bullet d schwa [image] th [image] mid bullet l [image] mid bullet schwa l pl schwa [image] sen mid bullet t schwa }
hemoerythrin [BIOCHEMISTRY] A red respiratory pigment found in a few annelid and sipunculid worms and in the brachiopod Lingula. Also known as hemerythrin.
{ [image] h [image] mid bullet m o macr mid bullet schwa [image] rith mid bullet r schwa n }
hemoflagellate [INVERTEBRATE ZOOLOGY] A parasitic, flagellate protozoan that lives in the blood of the host.
{ [image] h [image] mid bullet m schwa [image] flaj mid bullet schwa mid bullet l schwa t }
hemoglobin [BIOCHEMISTRY] The iron-containing, oxygen-carrying molecule of the red blood cells of vertebrates comprising four polypeptide subunits in a heme group.
{ [image] h [image] mid bullet m schwa [image] gl o macr mid bullet b schwa n }
hemoglobin A [BIOCHEMISTRY] The type of hemoglobin found in normal adults, which moves as a single component in an electrophoretic field, is rapidly denatured by highly alkaline solutions, and contains two titratable sulfhydryl groups per molecule.
{ [image] h [image] mid bullet m schwa [image] gl o macr mid bullet b schwa n [image] a macr }
hemoglobin C [PATHOLOGY] A slow-moving abnormal hemoglobin associated with intraerythrocytic crystal formation, target cells, and chronic hemolytic anemia.
{ [image] h [image] mid bullet m schwa [image] gl o macr mid bullet b schwa n [image] s [image] }
hemoglobin E [PATHOLOGY] An abnormal hemoglobin found in people of Southeast Asia, migrating slightly faster than hemoglobin C; in the homozygous form it causes a mild hemolytic anemia with normochromic target cells.
{ [image] h [image] mid bullet m schwa gl o macr mid bullet b schwa n }
hemoglobinemia [MEDICINE] The presence of hemoglobin in the blood plasma.
{ h mid bullet m schwa gl o macr mid bullet b schwa n mid bullet m mid bullet schwa }
hemoglobin H [PATHOLOGY] An abnormal hemoglobin migrating more rapidly than normal hemoglobin on electrophoresis, and usually associated with thalassemia.
{ h mid bullet m schwa gl o macr mid bullet b schwa n a macr ch }
hemoglobin M [PATHOLOGY] An abnormal hemoglobin associated with hereditary methemoglobinemia, differing from normal hemoglobin in its electrophoretic mobility by the starch-block method.
{ h mid bullet m schwa gl o macr mid bullet b schwa n em }
hemoglobinopathy [MEDICINE] Any blood dyscrasia resulting from the genetically determined alteration of the chemical nature of hemoglobin.
{ h mid bullet m schwa gl o macr mid bullet b schwa näp mid bullet schwa mid bullet th }
hemoglobin S See sickle-cell hemoglobin
{ h mid bullet m schwa gl o macr mid bullet b schwa n es }
hemoglobinuria [MEDICINE] A pathological condition in which the urine contains hemoglobin.
{ h mid bullet m schwa gl o macr mid bullet b schwa n udot r mid bullet mid bullet schwa }
hemoglobinuric nephrosis See lower nephron nephrosis
{ he mid bullet m schwa gl o macr mid bullet b schwa n udot r mid bullet ik n schwa fr o macr mid bullet s schwa s }
hemogram [PATHOLOGY] 1. Erythrocyte and leukocyte count per cubic millimeter of blood plus the differential leukocyte count and hemoglobin level in grams per 100 milliliters of blood. 2. The differential leukocyte count.
{ h mid bullet m schwa gram }
hemohistioblast [HISTOLOGY] The hypothetical reticuloendothelial cell from which all the cells of the blood are eventually differentiated.
{ h mid bullet m o macr his mid bullet t mid bullet o macr blast }
hemolymph [INVERTEBRATE ZOOLOGY] The circulating fluid of the open circulatory systems of many invertebrates.
{ h mid bullet m schwa limf }
hemolysin [IMMUNOLOGY] A substance that lyses erythrocytes.
{ h mid bullet m schwa l imacr s mid bullet schwa n }
hemolysis [PHYSIOLOGY] The lysis, or destruction, of erythrocytes with the release of hemoglobin.
{ h mäl mid bullet schwa mid bullet s schwa s }
hemolytic anemia [MEDICINE] A decrease in the blood concentration of hemoglobin and the number of erythrocytes, due to the inability of the mature erythrocytes to survive in the circulating blood.
{ brvbar h mid bullet m schwa brvbar lid mid bullet ik schwa n mid bullet m mid bullet schwa }
hemolytic disease of newborn See erythroblastosis fetalis
{ brvbar h mid bullet m schwa brvbar lid mid bullet ik di brvbar z z schwa v nü b rn }
hemolytic jaundice [MEDICINE] Accumulation of bile pigments in the plasma as a result of excessive hemolysis.
{ brvbar h mid bullet m schwa brvbar lid mid bullet ik j n mid bullet d schwa s }
hemomonochorial placenta [EMBRYOLOGY] A placenta with a single trophoblastic layer.
{ brvbar h mid bullet m o macr män mid bullet schwa k r mid bullet mid bullet schwa l pl schwa sen mid bullet t schwa }
hemoparasite [INVERTEBRATE ZOOLOGY] A parasitic animal that lives in the blood of a vertebrate.
{ brvbar h mid bullet m o macr par mid bullet schwa s imacr t }
hemopathology [MEDICINE] A branch of medicine dealing with blood diseases.Also known as hematopathology.
{ brvbar h mid bullet m o macr mid bullet p schwa thäl mid bullet schwa mid bullet j }
hemopathy [MEDICINE] Any disease of the blood.
{ h mäp mid bullet schwa mid bullet th }
hemopericardium [MEDICINE] The presence of blood or bloody effusion in the pericardial sac.
{ brvbar h mid bullet m o macr per mid bullet schwa kärd mid bullet mid bullet schwa m }
hemoperitoneum [MEDICINE] An effusion of blood in the peritoneal cavity.
{ brvbar h mid bullet m o macr per mid bullet schwa mid bullet t schwa n mid bullet schwa m }
hemopexin [BIOCHEMISTRY] A heme-binding protein in human plasma that may be a regulator of heme and drug metabolism, and a distributor of heme.
{ h mid bullet m schwa pek mid bullet s schwa n }
hemophilia [MEDICINE] A rare, hereditary blood disorder marked by a tendency toward bleeding and hemorrhages due to a deficiency of factor VIII.
{ h mid bullet m schwa fil mid bullet mid bullet schwa }
hemophilic bacteria [MICROBIOLOGY] Bacteria of the genera Hemophilus, Bordetella, and Moraxella; all are small, gram-negative, nonmotile, parasitic rods, dependent upon blood factors for growth.
{ h mid bullet m schwa fil mid bullet ik bak tir mid bullet mid bullet schwa }
hemophilioid disease [MEDICINE] Any hemophilialike disease; it is the same as hemophilia clinically, but caused by a deficiency of factors IX, X, and XII.
{ brvbar h mid bullet m schwa brvbar fil mid bullet id di z z }
Hemophilus [MICROBIOLOGY] A genus of hemophilic bacteria in the family Brucellaceae requiring hemin and nicotinamide nucleoside for growth.
{ h schwa mäf mid bullet schwa mid bullet l schwa s }
hemophobia [PSYCHOLOGY] An abnormal fear of the sight of blood.
{ h mid bullet m schwa f o macr mid bullet b mid bullet schwa }
hemopoiesis See hematopoiesis
{ h mid bullet m o macr p i mid bullet s schwa s }
hemopoietic tissue See hematopoietic tissue
{ h mid bullet m o macr p i ed mid bullet ik tish mid bullet ü }
hemopoietin See hematopoietin
{ h mid bullet m o macr p i t mid bullet schwa n }
hemoporphyrin See hematoporphyrin
{ h mid bullet m o macr p r mid bullet f schwa mid bullet r schwa n }
hemoptysis [MEDICINE] Discharge of blood from the larynx, trachea, bronchi, or lungs.
{ h mäp mid bullet t schwa mid bullet s schwa s }
hemorrhage [MEDICINE] The escape of blood from the vascular system.
{ hem mid bullet rij }
hemorrhagic diathesis [MEDICINE] Any condition marked by abnormal bleeding tendency.
{ hem mid bullet schwa raj mid bullet ik d imacr ath mid bullet schwa mid bullet s schwa s }
hemorrhagic fever virus [VIROLOGY] Any of several arboviruses causing acute infectious human diseases characterized by fever, prostration, vomiting, and hemorrhage.
{ hem mid bullet schwa raj mid bullet ik brvbar f mid bullet v schwa r v imacr mid bullet r schwa s }
hemorrhagic measles [MEDICINE] A grave variety of measles with a hemorrhagic eruption and severe constitutional symptoms.Also known as black measles.
{ hem mid bullet schwa raj mid bullet ik m z mid bullet schwa lz }
hemorrhagic pericarditis [MEDICINE] Inflammation of the pericardium accompanied by the hemorrhagic appearance of the exudate imparted by the presence of red cells.
{ hem mid bullet schwa raj mid bullet ik per mid bullet schwa kär d imacr d mid bullet schwa s }
hemorrhagic pleuritis [MEDICINE] Inflammation of the pleura characterized by the presence of bloody fluid in the pleural cavity.
{ hem mid bullet schwa raj mid bullet ik pl schwa r imacr d mid bullet schwa s }
hemorrhagic septicemia [VETERINARY MEDICINE] An infectious bacterial disease of fowl, rabbit, buffalo, and other animals caused by Pasteurella mulfocida. Also known as pasteurellosis.
{ hem mid bullet schwa raj mid bullet ik sep mid bullet t schwa s mid bullet m mid bullet schwa }
hemorrhagic unit [BIOLOGY] A unit for the standardization of snake venom.
{ hem mid bullet schwa raj mid bullet ik yü mid bullet n schwa t }
hemorrhoid [MEDICINE] A varicosity of the external hemorrhoidal veins, causing painful swelling in the anal region.
{ hem r id }
hemorrhoidectomy [MEDICINE] Surgical removal of hemorrhoids.
{ hem r i dek mid bullet t schwa mid bullet m }
hemosalpinx See hematosalpinx
{ h mid bullet m o macr sal pi engi ks }
hemosiderin [BIOCHEMISTRY] An iron-containing glycoprotein found in most tissues and especially in liver.
{ h mid bullet m o macr sid mid bullet schwa mid bullet r schwa n }
hemosiderosis [PHYSIOLOGY] Deposition of hemosiderin in body tissues without tissue damage, reflecting an increase in body iron stores.
{ h mid bullet m o macr sid mid bullet schwa r o macr mid bullet s schwa s }
hemostasis [MEDICINE] 1. The arrest of a flow of blood or hemorrhage. 2. The stopping or slowing of circulation.
{ h mid bullet m schwa st a macr mid bullet s schwa s }
hemostat [MEDICINE] An instrument to compress a bleeding vessel.
{ h mid bullet m schwa stat }
hemostatic [MEDICINE] An agent that arrests or checks bleeding, especially by shortening clotting time.
{ brvbar h mid bullet m schwa brvbar stad mid bullet ik }
hemothorax [MEDICINE] Accumulation of blood in the pleural cavity.
{ brvbar h mid bullet m o macr th r aks }
hemotrichorial placenta [EMBRYOLOGY] A placenta with a triple trophoblastic layer.
{ h mid bullet m o macr mid bullet tr schwa k r mid bullet mid bullet schwa l pl schwa sen mid bullet t schwa }
hemotrophe [BIOCHEMISTRY] The nutritive substance supplied via the placenta to embryos of viviparous animals.
{ h mä mid bullet tr schwa mid bullet f }
hemp-core cable See standard wire rope
{ hemp k r k a macr mid bullet b schwa l }
hempseed oil [MATERIALS] A fatty oil, light green or brownish yellow when dry, obtained from hempseed; used in soft soap, paints, and varnishes, and in Asia in foods.
{ hemp s d il }
HEMT See high-electron-mobility transistor
hen [VERTEBRATE ZOOLOGY] The female of several bird species, especially gallinaceous species.
{ hen }
henbane [BOTANY] Hyoscyamus niger. A poisonous herb containing the toxic alkaloids hyoscyamine and hyoscine; extracts have properties similar to belladonna.
{ hen b a macr n }
hendecanal See undecanal
{ hen dek mid bullet schwa mid bullet n schwa l }
hendecane See undecane
{ hen mid bullet d schwa k a macr n or hen de k a macr n }
hendecyl See undecyl
{ hen des mid bullet schwa l }
Henderson equation for pH [PHYSICAL CHEMISTRY] An equation for the pH of an acid during its neutralization: pH = pKa + log [salt]/[acid], where pKa is the logarithm to base 10 of the reciprocal of the dissociation constant of the acid; the equation is found to be useful for the pH range 4-10, providing the solutions are not too dilute.
{ hen mid bullet d schwa r mid bullet s schwa n i brvbar kw a macr mid bullet zh schwa n f schwa r brvbar p a macr ch }
Henderson process [METALLURGY] The treatment of copper sulfide ores by roasting with salt to form chlorides, which are then leached out and precipitated.
{ hen mid bullet d schwa r mid bullet s schwa n prä mid bullet s schwa s }
heneicosane [ORGANIC CHEMISTRY] C21H44 Saturated hydrocarbon of the methane series; the crystals melt at 40°C and boil at 215°C (at 15 mm Hg).
{ hen imacr mid bullet k schwa s a macr n }
henequen [MATERIALS] A hard plant fiber, obtained from the leaves of the American agave (Agave fourcroydes) and other agave species; used to make rope, twine, and cord.
{ hen mid bullet schwa mid bullet k schwa n }
Hengstebeck approximation [CHEMICAL ENGINEERING] A method of calculation to estimate the distribution of non-key components in distillation column products.
{ he engi g mid bullet st schwa mid bullet bek schwa präk mid bullet s schwa m a macr mid bullet sh schwa n }
Henicocephalidae [INVERTEBRATE ZOOLOGY] A family of hemopteran insects of uncertain affinities.
{ hen mid bullet schwa mid bullet k o macr mid bullet s schwa fal mid bullet schwa d }
Henle's loop See loop of Henle
{ hen mid bullet l z lüp }
henna [BOTANY] Lawsonia inermis. An Old World plant having small opposite leaves and axillary panicles of white flowers; a reddish-brown dye extracted from the leaves is used in hair dyes.Also known as Egyptian henna.
{ hen mid bullet schwa }
henry [ELECTROMAGNETISM] The mks unit of self and mutual inductance, equal to the self-inductance of a circuit or the mutual inductance between two circuits if there is an induced electromotive force of 1 volt when the current is changing at the rate of 1 ampere per second.Symbolized H.
{ hen mid bullet r }
Henry's law [PHYSICAL CHEMISTRY] The law that at sufficiently high dilution in a liquid solution, the fugacity of a nondissociating solute becomes proportional to its concentration.
{ hen mid bullet r z l }
Hensen's node [EMBRYOLOGY] Thickening formed by a group of cells at the anterior end of the primitive streak in vertebrate gastrulas.
{ hen mid bullet s schwa ns n o macr d }
hentriacontane [ORGANIC CHEMISTRY] C31H64 A hydrocarbon; a crystalline material melting at 68°C and boiling at 302°C (at 15 mmHg); derived from roots of Oenanthe crocata and found in beeswax.
{ hen tr imacr mid bullet schwa kän t a macr n }
Henyey track [ASTRONOMY] An almost horizontal track on the Hertzsprung- Russell diagram that a star of small mass follows in an early stage of evolution after leaving the Hayashi track and before reaching the main sequence, during which the star is almost wholly in radiative equilibrium.
{ hen mid bullet y trak }
hepar calcies See calcium sulfide
{ h pär kal s z }
heparin [BIOCHEMISTRY] An acid mucopolysaccharide acting as an antithrombin, antithromboplastin, and antiplatelet factor to prolong the clotting time of whole blood; occurs in a variety of tissues, most abundantly in liver.
{ hep mid bullet schwa mid bullet r schwa n }
hepar lobatum [MEDICINE] The liver in syphilitic cirrhosis, having a nodular lobulated appearance.
{ h pär l o macr bäd mid bullet schwa m }
hepar sulfuris See potassium sulfide
{ h pär s schwa l fy udot r mid bullet schwa s }
HEPAT charge See high-explosive plastic antitank charge
{ h pat chärj }
hepatectomy [MEDICINE] Surgical removal of the liver or a part of it.
{ hep mid bullet schwa tek mid bullet t schwa mid bullet m }
Hepaticae [BOTANY] The equivalent name for Marchantiatae.
{ he pad mid bullet schwa s }
hepatic artery [ANATOMY] A branch of the celiac artery that carries blood to the stomach, pancreas, great omentum, liver, and gallbladder.
{ he pad mid bullet ik ärd mid bullet schwa mid bullet r }
hepatic cecum [INVERTEBRATE ZOOLOGY] A hollow outpocketing of the foregut of Branchiostoma; receives veins from the intestine.
{ he pad mid bullet ik s mid bullet k schwa m }
hepatic coma [MEDICINE] Unconscious state associated with advanced liver disease.
{ he pad mid bullet ik k o macr mid bullet m schwa }
hepatic duct [ANATOMY] The common duct draining the liver.Also known as common hepatic duct.
{ he pad mid bullet ik d schwa kt }
hepatic duct system [ANATOMY] The biliary tract including the hepatic ducts, gallbladder, cystic duct, and common bile duct.
{ he pad mid bullet ik d schwa kt sis mid bullet t schwa m }
hepatic encephalopathy [MEDICINE] Behavioral, psychological, and neurological changes associated with advanced liver disease.
{ he pad mid bullet ik en sef mid bullet schwa läp mid bullet schwa mid bullet th }
hepatic glycogenosis See von Gierke's disease
{ he pad mid bullet ik gl imacr mid bullet k schwa mid bullet j schwa n o macr mid bullet s schwa s }
hepatic plexus [ANATOMY] Nerve network accompanying the hepatic artery to the liver.
{ he pad mid bullet ik plek mid bullet s schwa s }
hepatic portal system [ANATOMY] A system of veins in vertebrates which collect blood from the digestive tract and spleen and pass it through capillaries in the liver.
{ he pad mid bullet ik p rd mid bullet schwa l sis mid bullet t schwa m }
hepatic vein [ANATOMY] A blood vessel that drains blood from the liver into the inferior vena cava.
{ he pad mid bullet ik v a macr n }
hepatitis [MEDICINE] Inflammation of the liver; commonly of viral origin but also occurring in association with syphilis, typhoid fever, malaria, toxemias, and parasitic infestations.
{ hep mid bullet schwa t imacr d mid bullet schwa s }
hepatitis virus [VIROLOGY] Any of several viruses causing hepatitis in humans and lower mammals.
{ hep mid bullet schwa t imacr d mid bullet schwa s v imacr mid bullet r schwa s }
hepatization [PATHOLOGY] The conversion of tissue into a liverlike substance, as of the lungs during the exudative stage of pneumonia.
{ hep mid bullet schwa d mid bullet schwa z a macr mid bullet sh schwa n }
hepatocyte [HISTOLOGY] An epithelial cell constituting the major cell type in the liver.
{ h schwa pad mid bullet schwa s imacr t }
hepatolenticular degeneration See Wilson's disease
{ he brvbar pad mid bullet o macr len brvbar tik mid bullet y schwa mid bullet l schwa r di jen mid bullet schwa r a macr mid bullet sh schwa n }
hepatoma [MEDICINE] A usually malignant neoplasm arising from parenchymal cells of the liver.
{ hep mid bullet schwa t o macr mid bullet m schwa }
hepatomegaly [MEDICINE] Enlargement of the liver.
{ hep mid bullet schwa d mid bullet o macr meg mid bullet schwa mid bullet l }
hepatopancreas [INVERTEBRATE ZOOLOGY] A gland in crustaceans and certain other invertebrates that combines the digestive functions of the liver and pancreas of vertebrates.
{ brvbar hep mid bullet schwa d mid bullet o macr pa engi mid bullet kr mid bullet schwa s }
hepatorenal syndrome [MEDICINE] A complex of syndromes due to hepatic and renal failure, including hyperpyrexia, oliguria, and coma.Also known as Heyd's syndrome.
{ brvbar hep mid bullet schwa d mid bullet o macr r n mid bullet schwa l sin dr o macr m }
hepatoscopy [MEDICINE] Inspection of the liver, as by laparotomy or peritoneoscopy.
{ hep mid bullet schwa täs mid bullet k schwa mid bullet p }
hepatotoxin [PHARMACOLOGY] An agent capable of damaging the liver.
{ brvbar hep mid bullet schwa d mid bullet o macr täk mid bullet s schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

Hepialidae [INVERTEBRATE ZOOLOGY] A family of lepidopteran insects in the superfamily Hepialoidea.
{ [image] hep mid bullet [image] [image] al mid bullet schwa [image] d [image] }
Hepialoidea [INVERTEBRATE ZOOLOGY] A superfamily of lepidopteran insects in the suborder Homoneura including medium- to large-sized moths which possess rudimentary mouthparts.
{ [image] hep mid bullet [image] mid bullet schwa [image] l [image] id mid bullet [image] mid bullet schwa }
Hepplewhite-Gray lamp [MINING ENGINEERING] A lamp which drew its air from the top down through four tubular pillars into the base, where the air fed the flame through a gauze ring; the outlet was through a metal chimney closed by a gauze disk.
{ [image] hep mid bullet schwa l [image] w imacr t [image] gr a macr [image] lamp }
HEP projectile See high-explosive plastic projectile
{ [image] hep pr schwa [image] jek mid bullet t schwa l }
Hepsogastridae [INVERTEBRATE ZOOLOGY] A family of parasitic insects in the order Mallophaga.
{ [image] hep mid bullet s schwa [image] gas mid bullet tr schwa [image] d [image] }
heptachlor [ORGANIC CHEMISTRY] C10H7Cl7 An insecticide; a white to tan, waxy solid; insoluble in water, soluble in alcohol and xylene; melts at 95-96°C.
{ [image] hep mid bullet t schwa [image] kl [image] r }
heptacosane [ORGANIC CHEMISTRY] C27H56 A hydrocarbon; water- insoluble crystals melting at 60°C and boiling at 270°C (at 15 mmHg); soluble in alcohol; found in beeswax.
{ hep [image] täk mid bullet schwa [image] s a macr n or [image] hep mid bullet t schwa [image] k o macr [image] s a macr n }
heptad [SCIENCE AND TECHNOLOGY] A group of seven.
{ [image] hep [image] tad }
heptadecane [ORGANIC CHEMISTRY] C17H36 A hydrocarbon; water- insoluble, alcohol-soluble solid melting at 23°C and boiling at 303°C; used as a chemical intermediate.
{ [image] hep mid bullet t schwa [image] de [image] k a macr n }
n-heptadecanoic acid [ORGANIC CHEMISTRY] CH3(CH2)15COOH A fatty acid that is saturated; soluble in ether and alcohol, insoluble in water; colorless crystals melt at 61°C.Also known as margaric acid.
{ brvbar en brvbar hep mid bullet t schwa brvbar dek mid bullet schwa brvbar n o macr mid bullet ik [image] as mid bullet schwa d }
heptadecanol [ORGANIC CHEMISTRY] C17H35OH An alcohol; colorless liquid boiling at 309°C; slightly soluble in water; used as a chemical intermediate, as a perfume fixative, in cosmetics and soaps, and to manufacture surfactants.
{ brvbar hep mid bullet t schwa [image] dek mid bullet schwa [image] n [image] l }
heptadione-2,3 See acetyl valeryl
{ [image] hep mid bullet t schwa [image] d imacr [image] o macr n brvbar tü brvbar thr [image] }
heptagon [MATHEMATICS] A seven-sided polygon.
{ [image] hep mid bullet t schwa [image] gän }
heptakaidecagon [MATHEMATICS] A polygon with 17 sides.
{ brvbar hep mid bullet t schwa [image] k imacr [image] dek mid bullet schwa [image] gän }
heptaldehyde [ORGANIC CHEMISTRY] C6H13CHO An aldehyde; ether-soluble, colorless oil with fruity aroma; slightly soluble in water; boils at 153°C; used as a chemical intermediate and for perfumes and pharmaceuticals.Also known as heptanal.
{ [image] hep mid bullet [image] tal mid bullet d schwa [image] h imacr d }
heptanal See heptaldehyde
{ [image] hep mid bullet t schwa [image] nal }
heptane [ORGANIC CHEMISTRY] CH3(CH2)5CH3 A hydrocarbon; water- insoluble, flammable, colorless liquid boiling at 98°C; soluble in alcohol, chloroform, and ether; used as an anesthetic, solvent, and chemical intermediate, and in standard octane-rating tests.
{ [image] hep [image] t a macr n }
heptanoic acid [ORGANIC CHEMISTRY] CH3(CH2)5COOH Clear oil boiling at 223°C; soluble in alcohol and ether, insoluble in water; used as a chemical intermediate.
{ brvbar hep mid bullet t schwa brvbar n o macr mid bullet ik [image] as mid bullet schwa d }
1-heptanol [ORGANIC CHEMISTRY] C7H15OH An alcohol; a fragrant, colorless liquid boiling at 174°C; soluble in water, ether, or alcohol; used as a chemical intermediate, as a solvent, and in cosmetics.Also known as heptyl alcohol.
{ brvbar w schwa n [image] hep mid bullet t schwa [image] n [image] l }
3-heptanol [ORGANIC CHEMISTRY] CH3CH2CH(OH)C4H9 An alcohol; a liquid boiling at 156°C; used as a coating, solvent, and diluent, as a chemical intermediate, and as a flotation frother.
{ brvbar thr [image] [image] hep mid bullet t schwa [image] n [image] l }
2-heptanone See methyl--amyl ketone
{ brvbar tü [image] hep mid bullet t schwa [image] n o macr n }
3-heptanone See ethyl butyl ketone
{ brvbar thr [image] [image] hep mid bullet t schwa [image] n o macr n }
4-heptanone [ORGANIC CHEMISTRY] (CH3CH2CH2)2CO A colorless liquid that is stable and has a pleasant odor; boils at approximately 98°C; used to put nitrocellulose and raw and blown oils into solution, and used in lacquers and as a flavoring in foods.
{ brvbar f [image] r [image] hep mid bullet t schwa [image] n o macr n }
heptene [ORGANIC CHEMISTRY] C17H14 A liquid that is a mixture of isomers; boils at 189.5°C; used as an additive in lubricants, as a catalyst, and as a surface active agent.Also known as heptylene.
{ [image] hep [image] t [image] n }
heptode [ELECTRONICS] A seven-electrode electron tube containing an anode, a cathode, a control electrode, and four additional electrodes that are ordinarily grids.Also known as pentagrid.
{ [image] hep [image] t o macr d }
heptose [BIOCHEMISTRY] Any member of the group of monosaccharides containing seven carbon atoms.
{ [image] hep [image] t o macr s }
heptoxide [CHEMISTRY] An oxide whose molecule contains seven atoms of oxygen.
{ hep [image] täk [image] s imacr d }
heptulose [BIOCHEMISTRY] The generic term for a ketose formed from a seven- carbon monosaccharide.
{ [image] hep mid bullet t schwa [image] l o macr s }
heptyl [ORGANIC CHEMISTRY] CH3(CH2)6- The functional group from heptane, CH3(CH2)5CH3.
{ [image] hep mid bullet t schwa l }
heptyl alcohol See 1-heptanol
{ [image] hep mid bullet t schwa l [image] al mid bullet k schwa [image] h [image] l }
heptylene See heptene
{ [image] hep mid bullet t schwa [image] l [image] n }
herb [BOTANY] 1. A seed plant that lacks a persistent, woody stem aboveground and dies at the end of the season. 2. An aromatic plant or plant part used medicinally or for food flavoring.
{ h schwa rb }
herbaceous [BOTANY] 1. Resembling or pertaining to a herb. 2. Pertaining to a stem with little or no woody tissue.
{ h schwa r [image] b a macr mid bullet sh schwa s }
herbaceous dicotyledon [BOTANY] A type of dicotyledon in which the primary vascular cylinder forms an ectophloic siphonostele with widely separated vascular strands.
{ h schwa r [image] b a macr mid bullet sh schwa s [image] d imacr [image] käd mid bullet schwa l [image] [image] d mid bullet schwa n }
herbaceous monocotyledon [BOTANY] A type of monocotyledon with a vascular system composed of widely spaced strands arranged in one of four ways.
{ h schwa r [image] b a macr mid bullet sh schwa s [image] män mid bullet schwa [image] käd mid bullet schwa l [image] [image] d mid bullet schwa n }
herbarium [BOTANY] 1. A collection of plant specimens, pressed and mounted on paper or placed in liquid preservatives, and systematically arranged. 2. A building where a herbarium is housed.
{ h schwa r [image] ber mid bullet [image] mid bullet schwa m }
Herbert cloudburst test [METALLURGY] A hardness test in which a shower of steel balls, dropped from a predetermined height, dulls the surface of a hardened part in proportion to its softness and thus reveals defective areas.
{ [image] h schwa r mid bullet b schwa rt [image] kla udot d [image] b schwa rst [image] test }
Herbert pendulum method [METALLURGY] Hardness testing in which a 1- millimeter steel or jewel ball resting on the surface to be tested acts as the fulcrum for a 4-kilogram compound pendulum of 10-second period; the swinging of the pendulum causes a rolling indentation in the material, and several hardness factors, such as work hardenability, are determined.
{ [image] h schwa r mid bullet b schwa rt [image] pen mid bullet j schwa mid bullet l schwa m [image] meth mid bullet schwa d }
herbicide [MATERIALS] A chemical agent that destroys or inhibits plant growth.
{ [image] her mid bullet b schwa [image] s imacr d }
herbicolous [ECOLOGY] Living on herbs.
{ h schwa r [image] bik mid bullet schwa l mid bullet schwa s }
Herbig emission star [ASTRONOMY] A relatively massive star in early stages of formation, still surrounded by a nebula which makes it variable in luminosity and renders its spectrum very peculiar.
{ [image] h schwa r mid bullet bik i brvbar mish mid bullet schwa n [image] stär }
Herbig-Haro object [ASTRONOMY] A bright patch on the surface of a dark cloud of gas and dust, consisting of light that has been scattered and reflected from a newborn star embedded in the cloud.
{ brvbar h schwa r mid bullet big [image] hä mid bullet r o macr [image] äb mid bullet j schwa kt }
herbivore [VERTEBRATE ZOOLOGY] An animal that eats only vegetation.
{ [image] h schwa r mid bullet b schwa [image] v [image] r }
herbivory [ECOLOGY] The consumption of plants without killing them.
{ h schwa r [image] biv mid bullet schwa mid bullet r [image] }
Herbst corpuscle [VERTEBRATE ZOOLOGY] A cutaneous sense organ found in the mucous membrane of the tongue of the duck.
{ [image] h schwa rbst brvbar k [image] r mid bullet p schwa mid bullet s schwa l }
hercularc lining [MINING ENGINEERING] A German method of lining mine roadways subjected to heavy pressures; a closed circular arch of wedge-shaped precast concrete blocks made in two sizes are erected so that alternate blocks offer their wedge action in opposite direction, the larger blocks toward the center of the roadway and the smaller outward.
{ [image] h schwa r mid bullet ky schwa [image] lärk [image] l imacr n mid bullet i engi }
Hercules [ASTRONOMY] A constellation with no stars brighter than third magnitude; right ascension 17 hours, declination 30° north.
{ [image] h schwa r mid bullet ky schwa [image] l [image] z }
Hercules cluster [ASTRONOMY] A cluster of about 75 bright galaxies with a recession velocity of 6200 miles (10,000 kilometers) per second.
{ [image] h schwa r mid bullet ky schwa [image] l [image] z [image] kl schwa s mid bullet t schwa r }
Hercules stone See lodestone
{ [image] h schwa r mid bullet ky schwa [image] l [image] z [image] st o macr n }
Hercules superclusters [ASTRONOMY] A pair of superclusters with recession velocities around 10,000 kilometers (6200 miles) per second, one of which contains the Hercules cluster.
{ brvbar h schwa rk mid bullet y schwa [image] l [image] z [image] sü mid bullet p schwa r [image] kl schwa s mid bullet t schwa rz }
Hercules trap [ANALYTICAL CHEMISTRY] Water-measuring liquid trap used in aquametry when the material collected is heavier than water.
{ [image] h schwa r mid bullet ky schwa [image] l [image] z [image] trap }
Hercules X-1 [ASTROPHYSICS] A source of x-rays that pulses with a period of 1.237 seconds, and is eclipsed for 6 of every 42 hours, associated with a variable star, designated HZ Herculis, that also has a period of 42 hours and faint 1.237-second pulsations; believed to be a binary star whose invisible member is a rotating neutron star.Abbreviated Her X- 1.
{ [image] h schwa r mid bullet ky schwa [image] l [image] z brvbar eks [image] w schwa n }
Hercynian geosyncline [GEOLOGY] A principal area of geosynclinal sediment accumulation in Devonian time; found in south-central and southern Europe and northern Africa.
{ h schwa r [image] sin mid bullet [image] mid bullet schwa n [image] j [image] mid bullet o macr [image] sin [image] kl imacr n }
Hercynian orogeny See Variscan orogeny
{ h schwa r [image] sin mid bullet [image] mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
hercynite [MINERALOGY] (Fe,Mg)Al2O4 A black mineral of the spinel group; crystallizes in the isometric system.Also known as ferrospinel; iron spinel.
{ [image] h schwa rs mid bullet schwa n [image] imacr t }
herd [VERTEBRATE ZOOLOGY] A number of one kind of wild, semidomesticated, or domesticated animals grouped or kept together under human control.
{ h schwa rd }
herderite [MINERALOGY] CaBe(PO4)(F,OH) A colorless to pale-yellow or greenish-white mineral consisting of phosphate and fluoride of calcium and beryllium; hardness is 7.5-8 on Mohs scale, and specific gravity is 3.92.
{ [image] h schwa r mid bullet d schwa [image] r imacr t }
herd immunity [IMMUNOLOGY] Immunity of a sufficient number of individuals in a population such that infection of one individual will not result in an epidemic.
{ [image] h schwa rd i [image] myü mid bullet n schwa d mid bullet [image] }
herd instinct [PSYCHOLOGY] Psychic need for identification with a group.
{ [image] h schwa rd [image] in [image] sti engi kt }
hereditary [GENETICS] Of or pertaining to heredity or inheritance.
{ h schwa [image] red mid bullet schwa [image] ter mid bullet [image] }
hereditary deforming chondrodysplasia See multiple hereditary exostoses
{ h schwa [image] red mid bullet schwa [image] ter mid bullet [image] di [image] f [image] r mid bullet mi engi brvbar kän mid bullet dr o macr [image] dis [image] pl a macr mid bullet zh schwa }
hereditary determinant [MOLECULAR BIOLOGY] A nuclear or extranuclear genetically functional unit that is replicated with conservation of specificity.
{ h schwa brvbar red mid bullet schwa [image] ter mid bullet [image] di [image] t schwa r mid bullet m schwa mid bullet n schwa nt }
hereditary disease [MEDICINE] A genetically determined illness transmitted from parent to child.
{ h schwa [image] red mid bullet schwa [image] ter mid bullet [image] di [image] z [image] z }
hereditary hemorrhagic telangiectasia [MEDICINE] An inherited disease characterized by dilatation of groups of capillaries and a tendency to hemorrhage.Also known as Osler-Rendu-Weber disease.
{ h schwa [image] red mid bullet schwa [image] ter mid bullet [image] [image] hem mid bullet schwa [image] raj mid bullet ik t schwa brvbar lan mid bullet j [image] mid bullet ek [image] t a macr mid bullet zh schwa }
hereditary hypophosphatemic rickets [MEDICINE] Sex-linked syndrome involving defective bone growth and decreased concentrations of phosphates in the serum.
{ h schwa [image] red mid bullet schwa [image] ter mid bullet [image] brvbar h imacr mid bullet p o macr [image] fäs mid bullet f schwa brvbar t [image] mid bullet mik [image] rik mid bullet schwa ts }
hereditary mechanics [MECHANICS] A field of mechanics in which quantities, such as stress, depend not only on other quantities, such as strain, at the same instant but also on integrals involving the values of such quantities at previous times.
{ h schwa red mid bullet schwa ter mid bullet mi kan mid bullet iks }
hereditary nephritis [MEDICINE] A familial disease characterized by recurrent attacks of interstitial inflammation of the kidneys and discharge of blood in the urine.
{ h schwa red mid bullet schwa ter mid bullet ne fr imacr d mid bullet schwa s }
hereditary spherocytosis [MEDICINE] A chronic congenital disorder of the erythrocytopoietic system characterized by a preponderance of spherical erythrocytes, increased osmotic fragility, hemolytic anemia, and splenomegaly.
{ h schwa red mid bullet schwa ter mid bullet sfer mid bullet o macr s imacr t o macr mid bullet s schwa s }
hereditary spinal ataxia See Friedrich's ataxia
{ h schwa red mid bullet schwa ter mid bullet brvbar sp imacr n mid bullet schwa l schwa tak mid bullet s mid bullet schwa }
heredity [GENETICS] The sum of genetic endowment obtained from the parents.
{ h schwa red mid bullet schwa d mid bullet }
heredofamilial [MEDICINE] Referring to a disease or disorder having a familial pattern of occurrence and thought to be hereditary.
{ h schwa brvbar red mid bullet o macr mid bullet f schwa brvbar mil mid bullet y schwa l }
Hering theory [PHYSIOLOGY] A theory of color vision which assumes that three qualitatively different processes are present in the visual system, and that each of the three is capable of responding in two opposite ways.
{ her mid bullet i engi th mid bullet schwa mid bullet r }
heritability [GENETICS] In a population, the ratio of the total genetic variance to the total phenotypic variance.
{ her mid bullet schwa d mid bullet schwa bil mid bullet schwa d mid bullet }
heritable change [GENETICS] A nonlethal genetic change that is passed on to the descendants.
{ brvbar her mid bullet schwa d mid bullet schwa mid bullet b schwa l ch a macr nj }
Hermann-Mauguin symbols [CRYSTALLOGRAPHY] Symbols representing the 32 symmetry classes, consisting of series of numbers giving the multiplicity of symmetry axes in descending order, with other symbols indicating inversion axes and mirror planes.
{ her mid bullet män m o macr gan sim mid bullet b schwa lz }
hermaphrodite [BIOLOGY] An individual animal or plant exhibiting hermaphroditism.
{ h schwa r maf mid bullet r schwa d imacr t }
hermaphrodite caliper [DESIGN ENGINEERING] A layout tool having one leg pointed and the other like that of an inside caliper; used to locate the center of irregularly shaped stock or to lay out a line parallel to an edge.
{ h schwa r maf mid bullet r schwa d imacr t brvbar kal mid bullet schwa mid bullet p schwa r }
hermaphroditic See monoecious
{ h schwa r ma mid bullet fr schwa did mid bullet ik }
hermaphroditic connector [ELECTRICITY] A connector in which both mating parts are exactly alike at their mating surfaces.Also known as sexless connector.
{ h schwa r ma mid bullet fr schwa did mid bullet ik k schwa nek mid bullet t schwa r }
hermaphroditism [PHYSIOLOGY] An abnormal condition, especially in humans and other higher vertebrates, in which both male and female reproductive organs are present in the individual.
{ h schwa r ma mid bullet fr schwa mid bullet d imacr d iz mid bullet schwa m }
hermatype See hermatypic coral
{ h schwa r mid bullet m schwa t imacr p }
hermatypic coral [INVERTEBRATE ZOOLOGY] Reef-building coral characterized by the presence of symbiotic algae within their endodermal tissue.Also known as hermatype.
{ h schwa r mid bullet m schwa tip mid bullet ik kär mid bullet schwa l }
Hermes [ASTRONOMY] A very small asteroid which passed within 485,000 miles (780,000 kilometers) of the earth in 1937, the closest known approach of a celestial body other than the moon.
{ h schwa r m z }
hermetic seal [ENGINEERING] An airtight seal.
{ h schwa r med mid bullet ik s l }
hermit crab [INVERTEBRATE ZOOLOGY] The common name for a number of marine decapod crustaceans of the families Paguridae and Parapaguridae; all lack right-sided appendages and have a large, soft, coiled abdomen.
{ h schwa r mid bullet m schwa t krab }
Hermite polynomials [MATHEMATICS] A family of orthogonal polynomials which arise as solutions to Hermite's differential equation, a particular case of the hypergeometric differential equation.
{ er m t päl mid bullet schwa n o macr mid bullet m mid bullet schwa lz }
Hermite's differential equation [MATHEMATICS] A particular case of the hypergeometric equation; it has the form w'' - 2zw' + 2nw = 0, where n is an integer.
{ er m ts dif mid bullet schwa brvbar ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
Hermitian conjugate [MATHEMATICS] For a matrix A, the transpose of the complex conjugate of A.Also known as adjoint; associate matrix.
{ er mish mid bullet schwa n kän mid bullet j schwa mid bullet g schwa t }
Hermitian conjugate operator See adjoint operator
{ er mish mid bullet schwa n kän mid bullet j schwa mid bullet g schwa t äp mid bullet schwa r a macr d mid bullet schwa r }
Hermitian form [MATHEMATICS] 1. A polynomial in n real or complex variables where the matrix constructed from its coefficients is Hermitian. 2. More generally, a sesquilinear form g such that g(x,y) = g macr &(macr;&ymacr;&,macr; &)macr; for all values of the independent variables x and y, where g macr &(macr; &,macr;&ymacr;&)macr; is the image of g(x,y) under the automorphism of the underlying ring.
{ er mish mid bullet schwa n f rm }
Hermitian inner product See inner product
{ er mish mid bullet schwa n in mid bullet schwa r brvbar präd mid bullet schwa kt }
Hermitian kernel [MATHEMATICS] A kernel K(x,t) of an integral transformation or integral equation is Hermitian if K(x,t) equals its adjoint kernel, K*(t,x).
{ er mish mid bullet schwa n k schwa r mid bullet n schwa l }
Hermitian matrix [MATHEMATICS] A matrix which equals its conjugate transpose matrix, that is, is self-adjoint.
{ er mish mid bullet schwa n m a macr mid bullet triks }
Hermitian operator [MATHEMATICS] A linear operator A on vectors in a Hilbert space, such that if x and y are in the range of A then the inner products (Ax,y) and (x,Ay) are equal.
{ er mish mid bullet schwa n äp mid bullet schwa r a macr d mid bullet schwa r }
Hermitian scalar product See inner product
{ er mish mid bullet schwa n sk a macr l mid bullet schwa r brvbar präd mid bullet schwa kt }
Hermitian space See inner product space
{ er mish mid bullet schwa n sp a macr s }
hermit point See isolated point
{ h schwa r mid bullet mit p int }
hernia [MEDICINE] Abnormal protrusion of an organ or other body part through its containing wall.Also called rupture.
{ h schwa r mid bullet n mid bullet schwa }
hernial sac [MEDICINE] A pouch of peritoneum containing a herniated organ or other body part.
{ h schwa r mid bullet n mid bullet schwa l sak }
herniated disk [MEDICINE] An intervertebral disk in which the pulpy center has pushed through the fibrocartilage.Also known as slipped disk.
{ h schwa r mid bullet n ad mid bullet schwa d disk }
herniation of the nucleus pulposus [MEDICINE] Occurrence of a herniated disk.
{ h schwa r mid bullet n a macr mid bullet sh schwa n schwa v th schwa nü mid bullet kl mid bullet schwa s p schwa l p o macr mid bullet s schwa s }
herniorrhaphy [MEDICINE] Operation for repair and suturing of a hernia.
{ h schwa r mid bullet n r mid bullet schwa mid bullet f }
herniotomy [MEDICINE] An operation for the relief of irreducible hernia, by cutting through the neck of the sac.
{ h schwa r mid bullet n äd mid bullet schwa mid bullet m }
heroin [PHARMACOLOGY] C21H23O5N A white, crystalline powder made from morphine; the hydrochloride compound is used as a sedative and narcotic.
{ her mid bullet schwa mid bullet w schwa n }
heron [VERTEBRATE ZOOLOGY] The common name for wading birds composing the family Ardeidae characterized by long legs and neck, a long tapered bill, large wings, and soft plumage.
{ her mid bullet schwa n }
Heron's formula See Hero's formula
{ her mid bullet schwa nz f r mid bullet my schwa mid bullet l schwa }
Hero's formula [MATHEMATICS] A formula expressing the area of a triangle in terms of the sides a, b, and c asAlso known as Heron's formula.
{ hir mid bullet o macr z f r mid bullet my schwa mid bullet l schwa }
herpangia [MEDICINE] A mild viral disease of humans caused by a coxsackie virus and characterized by fever, anorexia, and grayish papules surrounded by a red areola in the mouth.
{ h schwa r pan mid bullet j mid bullet schwa }
herpes [MEDICINE] An acute inflammation of the skin or mucous membranes, characterized by the development of groups of vesicles on an inflammatory base.
{ h schwa r p z }
herpes simplex [MEDICINE] An acute vesicular eruption of the skin or mucous membranes caused by a virus, commonly seen as cold sores or fever blisters.
{ brvbar h schwa r p z sim pleks }
herpes simplex encephalitis See herpetic encephalitis
{ brvbar h schwa r p z sim pleks in sef mid bullet schwa l imacr d mid bullet schwa s }
herpes simplex virus [VIROLOGY] Either of two types of subgroup A herpesviruses that are specific for humans; given the binomial designation Herpesvirus hominis.
{ brvbar h schwa r p z sim pleks v imacr mid bullet r schwa s }
herpesvirus [VIROLOGY] A major group of deoxyribonucleic acid-containing animal viruses, distinguished by a cubic capsid, enveloped virion, and affinity for the host nucleus as a site of maturation.
{ h schwa r p z v imacr mid bullet r schwa s }
herpes zoster [MEDICINE] A systemic virus infection affecting spinal nerve roots, characterized by vesicular eruptions distributed along the course of a cutaneous nerve.Also known as shingles; zoster.
{ brvbar h schwa r p z zäs mid bullet t schwa r }
herpetic encephalitis [MEDICINE] A type of meningoencephalitis characterized by large intranuclear inclusion bodies in the brain.Also known as herpes simplex encephalitis.
{ h schwa r ped mid bullet ik in sef mid bullet schwa l imacr d mid bullet schwa s }
herpetic stomatitis [MEDICINE] Inflammation of the soft tissues of the mouth characterized by fever blisters.
{ h schwa r ped mid bullet ik st o macr mid bullet m schwa t imacr d mid bullet schwa s }
herpetic tonsillitis [MEDICINE] Acute inflammation of the tonsils characterized by fever and vesicles caused by a herpesvirus.
{ h schwa r ped mid bullet ik tän mid bullet s schwa l imacr d mid bullet schwa s }
Herpetosiphon [MICROBIOLOGY] A genus of bacteria in the family Cytophagaceae; cells are unbranched, sheathed rods or filaments; unsheathed segments are motile; microcysts are not known.
{ brvbar h schwa r mid bullet p schwa d mid bullet o macr s imacr mid bullet f schwa n }
herpolhode [MECHANICS] The curve traced out on the invariable plane by the point of contact between the plane and the inertia ellipsoid of a rotating rigid body not subject to external torque.
{ brvbar h schwa r mid bullet p schwa l h o macr d }
herpolhode cone See space cone
{ brvbar h schwa r mid bullet p schwa l h o macr d k o macr n }
Herreshoff furnace [METALLURGY] 1. A rectangular-shaft blast furnace for smelting copper ore. 2. A mechanical, cylindrical, multiple-deck muffle furnace of the McDougall type.
{ her mid bullet schwa s mid bullet h f f schwa r mid bullet n schwa s }
herring [VERTEBRATE ZOOLOGY] The common name for fishes composing the family Clupeidae; fins are soft-rayed and have no supporting spines, there are usually four gill clefts, and scales are on the body but absent on the head.
{ her mid bullet i engi }
Herring body [HISTOLOGY] Any of the distinct colloid masses in the vertebrate pituitary gland, possibly representing greatly dilated endings of nerve fibers.
{ her mid bullet i engi bäd mid bullet }
herringbone gear [MECHANICAL ENGINEERING] The equivalent of two helical gears of opposite hand placed side by side.
{ her mid bullet i engi b o macr n gir }
herringbone pattern [ELECTRONICS] An interference pattern sometimes seen on television receiver screens, consisting of a horizontal band of closely spaced V- or S-shaped lines.
{ her mid bullet i engi b o macr n pad mid bullet schwa rn }
herringbone stoping [MINING ENGINEERING] Method used in flattish Rand stope panels 500-1000 feet (150-300 meters) long for breaking and moving the ore; the stope is divided into 20-foot (6-meter) panels, and a different gang works each panel; a tramming system delivers the cut rock to a central scraper system.
{ her mid bullet i engi b o macr n brvbar st o macr p mid bullet i engi }
herringbone timbering [MINING ENGINEERING] A method of timber support in a roadway with a weak roof and strong sides, using neither arms nor side uprights; the crossbar is notched into the sides and supported at its center by a bar under it and parallel with the roadway; the bar is supported by struts notched into the sides at about half height.
{ her mid bullet i engi b o macr n brvbar tim mid bullet b schwa mid bullet ri engi }
herringbone weave [TEXTILES] Broken-twill weave giving a zigzag effect produced by alternating the direction of the twill, like the skeleton of a herring.
{ her mid bullet i engi b o macr n w v }
herring oil [MATERIALS] Pale-yellow to dark-red liquid obtained from herring; soluble in carbon disulfide, chloroform, and ether, insoluble in water; used in soaps, in leather dressing, and as machinery lubricant.
{ her mid bullet i engi il }
Herschel-Cassegrain telescope [OPTICS] A modification of a Cassegrain telescope in which the primary paraboloidal mirror is slightly inclined to the optical axis, and both the secondary hyperboloidal mirror and the eyepiece are located off the axis, so that it is not necessary to pierce the primary.
{ h schwa r mid bullet sh schwa l kas mid bullet gran tel mid bullet schwa sk o macr p }
Herschel effect [GRAPHIC ARTS] 1. The reaction whereby a photographic image on silver chloride is destroyed by exposure to red light.Also known as visual Herschel effect. 2. The reaction whereby a latent photographic image in gelatin emulsion which is not dye- sensitized is destroyed by exposure to red light.Also known as latent Herschel effect.
{ h schwa r mid bullet sh schwa l i fekt }
Herschel-Quincke tube [ACOUSTICS] A device for demonstrating the interference of sound in which sound waves from a common source travel through two tubes of different lengths and recombine, producing reinforcement or cancellation of sound depending on the difference in path length; used to demonstrate the interference of sound and as a wave filter.Also known as Quincke tube.
{ brvbar h schwa r mid bullet sh schwa l kwi engi mid bullet k schwa tüb }
Herschel-type venturi tube [ENGINEERING] A type of venturi tube in which the converging and diverging sections are cones, the throat section is relatively short, the diverging cone is long, and the pressures preceding the inlet cone and in the throat are transferred through multiple openings into annular openings, called piezometer rings.
{ h schwa r mid bullet sh schwa l t imacr p ven t udot r mid bullet tüb }
hertz [PHYSICS] Unit of frequency; a periodic oscillation has a frequency of n hertz if in 1 second it goes through n cycles.Also known as cycle per second (cps).Symbolized Hz.
{ h schwa rts }
Hertz antenna [ELECTROMAGNETISM] An ungrounded half-wave antenna.
{ h schwa rts an brvbar ten mid bullet schwa }
Hertz effect [ELECTROMAGNETISM] A dependence of the attenuation of a linearly polarized electromagnetic wave passing through a grating of metal rods on the angle between the electric vector and the rod direction, with the attenuation being a minimum when the two are perpendicular.
[ELECTRONICS] Increase in the length of a spark induced across a spark gap when the gap is irradiated with ultraviolet light.
{ h schwa rts i fekt }
Hertzian oscillator [ELECTROMAGNETISM] 1. A generator of electric dipole radiation; consists of two capacitors joined by a conducting rod having a small spark gap; an oscillatory discharge occurs when the two halves of the oscillator are raised to a sufficiently high potential difference. 2. A dumbbell-shaped conductor in which electrons oscillate from one end to the other, producing electric dipole radiation.
{ h schwa rt mid bullet s mid bullet schwa n äs mid bullet schwa l a macr d mid bullet schwa r }
Hertzian wave See electric wave
{ h schwa rt mid bullet s mid bullet schwa n w a macr v }
Hertz's law [MECHANICS] A law which gives the radius of contact between a sphere of elastic material and a surface in terms of the sphere's radius, the normal force exerted on the sphere, and Young's modulus for the material of the sphere.
{ h schwa rt mid bullet s schwa s l }
Hertzsprung gap [ASTRONOMY] A gap on the Hertzsprung-Russell diagram between giant stars of spectral types A0 and G0, caused by the fact that the movement of stars across this region occupies a relatively brief time.
{ hert mid bullet spr udot engi gap }
Hertzsprung-Russell diagram [ASTRONOMY] A plot showing the relation between the luminosity and surface temperature of stars; other related quantities frequently used in plotting this diagram are the absolute magnitude for luminosity, and spectral type or color index for the surface temperatures.Abbreviated H-R diagram.Also known as Russell diagram.
{ hert mid bullet spr udot engi r schwa s mid bullet schwa l d imacr mid bullet schwa gram }
Hertz vector See polarization potential
{ h schwa rts vek mid bullet t schwa r }
hervidero See mud volcano
{ brvbar h schwa r mid bullet v schwa brvbar der mid bullet o macr }
Her X-1 See Hercules X-1
Herzau-Ogle phenomenon [PSYCHOLOGY] An effect whereby identical geometrical figures seen with stereoscopic vision are perceived as double when there is unequal enlargement in the two eyes, or when corresponding retinal positions do not correspond to the same geometrical points.
{ brvbar h a macr rt mid bullet sa udot o macr mid bullet g schwa l f schwa näm mid bullet schwa nän }
Hesionidae [INVERTEBRATE ZOOLOGY] A family of small polychaete worms belonging to the Errantia.
{ hes mid bullet än mid bullet schwa d }
hesitation [COMPUTER SCIENCE] A brief automatic suspension of the operations of a main program in order to perform all or part of another operation, such as rapid transmission of data to or from a peripheral unit.
{ hez mid bullet schwa t a macr mid bullet sh schwa n }
hesperidium [BOTANY] A modified berry, with few seeds, a leathery rind, and membranous extensions of the endocarp dividing the pulp into chambers; an example is the orange.
{ hes mid bullet p schwa rid mid bullet mid bullet schwa m }
Hesperiidae [INVERTEBRATE ZOOLOGY] The single family of the superfamily Hesperioidea comprising butterflies known as skippers because of their rapid, erratic flight.
{ hes mid bullet p schwa r imacr mid bullet schwa d }
Hesperioidea [INVERTEBRATE ZOOLOGY] A monofamilial superfamily of lepidopteran insects in the suborder Heteroneura including heavy-bodied, mostly diurnal insects with clubbed antennae that are bent, curved, or reflexed at the tip.
{ he spir mid bullet id mid bullet mid bullet schwa }
Hesperornithidae [PALEONTOLOGY] A family of extinct North American birds in the order Hesperornithiformes.
{ hes mid bullet p schwa r r nith mid bullet schwa d }
Hesperornithiformes [PALEONTOLOGY] An order of ancient extinct birds; individuals were large, flightless, aquatic diving birds with the shoulder girdle and wings much reduced and the legs specialized for strong swimming.
{ hes mid bullet p schwa r r nith mid bullet schwa f r m z }
Hesperus [ASTRONOMY] Greek name for the planet Venus as an evening star.
{ hes mid bullet pr schwa s }
Hess diagram [ASTRONOMY] A diagram showing the frequencies of occurrence of stars at various positions on the Hertzsprung-Russell diagram.
{ hes d imacr mid bullet schwa gram }
Hesser's variation [COMPUTER SCIENCE] A variation of a Kiviat graph in which all variables are arranged so that their plots approach the circumference of the graph as the system being evaluated approaches saturation, and the scales on the various axes may not cover the full 0-100% range, or may be in units other than percent.
{ hes mid bullet schwa rz ver mid bullet a macr mid bullet sh schwa n }
Hesse's theorem [MATHEMATICS] A theorem in projective geometry which states that, from the three pairs of lines containing the two pairs of opposite sides and the diagonals of a quadrilateral, if any two pairs are conjugate lines with respect to a given conic, then so is the third.
{ hes mid bullet schwa z thir mid bullet schwa m }
hessian See burlap
{ hesh mid bullet schwa n }
Hessian [MATHEMATICS] For a function f(x1, . . ., xn) of n real variables, the real-valued function of (x1, . . ., xn) given by the determinant of the matrix with entry 2f/ xi xj in the ith row and jth column; used for analyzing critical points.
{ hesh mid bullet schwa n }
hessite [MINERALOGY] Ag2Te A lead-gray sectile mineral crystallizing in the isometric system; usually massive and often auriferous.
{ he s imacr t }
Hess's law [PHYSICAL CHEMISTRY] The law that the evolved or absorbed heat in a chemical reaction is the same whether the reaction takes one step or several steps.Also known as the law of constant heat summation.
{ hes mid bullet schwa z l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

hetaerolite [MINERALOGY] ZnMn2O4 A black mineral consisting of zinc-manganese oxide found with chalcophanite.
{ h schwa [image] tir mid bullet schwa [image] l imacr t }
Heteractinida [PALEONTOLOGY] A group of Paleozoic sponges with calcareous spicules; probably related to the Calcarea.
{ [image] hed mid bullet schwa mid bullet rak [image] tin mid bullet schwa d mid bullet schwa }
Heterakidae [INVERTEBRATE ZOOLOGY] A group of nematodes assigned either to the suborder Oxyurina or the suborder Ascaridina.
{ [image] hed mid bullet schwa [image] rak mid bullet schwa [image] d [image] }
Heterakoidea [INVERTEBRATE ZOOLOGY] A superfamily of parasitic nematodes of the order Ascaridida, characterized by small, well-developed lips with paired sensilla in the labial region, an infundibular stoma, and a rarely cylindrical esophagus divided into three parts.
{ [image] hed mid bullet schwa mid bullet r schwa [image] k [image] id mid bullet [image] mid bullet schwa }
heterandrous [BOTANY] Having stamens differing from each other in length or form.
{ brvbar hed mid bullet schwa brvbar ran mid bullet dr schwa s }
heterauxesis See allometry
{ brvbar hed mid bullet schwa r [image] [image] g [image] z [image] mid bullet s schwa s }
hetero- [CHEMISTRY] Prefix meaning different; for example, a heterocyclic compound is one in which the ring is made of more than one kind of atom.
{ [image] hed mid bullet schwa mid bullet r o macr }
heteroagglutinin [IMMUNOLOGY] An antibody in normal blood serum capable of agglutinating foreign particles and erythrocytes of other species.
{ brvbar hed mid bullet schwa mid bullet r o macr mid bullet schwa [image] glüd mid bullet schwa n mid bullet schwa n }
heteroallele [GENETICS] One of two or more alternative forms of a gene that differ at nonidentical mutation sites.
{ [image] hed mid bullet schwa mid bullet r o macr mid bullet schwa [image] l [image] l }
heteroatom [ORGANIC CHEMISTRY] In an organic compound, any atom other than carbon or hydrogen.
{ [image] hed mid bullet schwa mid bullet r o macr [image] ad mid bullet schwa m }
heteroauxin [BIOCHEMISTRY] C10H9O2N A plant growth hormone with an indole skeleton.
{ brvbar hed mid bullet schwa mid bullet r o macr [image] [image] k mid bullet s schwa n }
heteroazeotrope [CHEMISTRY] Liquid mixture that is not completely miscible in all proportions in the liquid phase, yet does not form an azeotrope.Also known as heterogeneous zeotrope.
{ brvbar hed mid bullet schwa mid bullet r o macr mid bullet a macr [image] z [image] mid bullet schwa [image] tr o macr p }
Heterobasidiomycetidae [MYCOLOGY] A class of fungi in which the basidium either is branched or is divided into cells by cross walls.
{ brvbar hed mid bullet schwa mid bullet r o macr mid bullet b schwa [image] sid mid bullet [image] mid bullet o macr [image] m imacr brvbar sed mid bullet schwa [image] d [image] }
heteroblastic [EMBRYOLOGY] Arising from different tissues or germ layers, in referring to similar organs in different species.
[PETROLOGY] Pertaining to rocks in which the essential constituents are of two distinct orders of magnitude of size.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar blas mid bullet tik }
Heterocapsina [BOTANY] An order of green algae in the class Xanthophyceae.
[INVERTEBRATE ZOOLOGY] A suborder of yellow-green to green flagellate protozoans in the order Heterochlorida.
{ brvbar hed mid bullet schwa mid bullet r o macr [image] kap mid bullet s schwa mid bullet n schwa }
heterocarpous [BOTANY] Producing two distinct types of fruit.
{ [image] hed mid bullet schwa mid bullet r o macr [image] kär mid bullet p schwa s }
heterocentric chromosome [GENETICS] A dicentric chromosome whose centromeres are of unequal strength.
{ brvbar hed mid bullet schwa mid bullet r schwa [image] sen mid bullet trik [image] kr o macr mid bullet m schwa [image] s o macr m }
Heterocera [INVERTEBRATE ZOOLOGY] A formerly recognized suborder of Lepidoptera including all forms without clubbed antennae.
{ [image] hed mid bullet schwa [image] räs mid bullet schwa mid bullet r schwa }
heterocercal [VERTEBRATE ZOOLOGY] Pertaining to the caudal fin of certain fishes and indicating that the upper lobe is larger, with the vertebral column terminating in this lobe.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar s schwa r mid bullet k schwa l }
Heteroceridae [INVERTEBRATE ZOOLOGY] The variegated mud-loving beetles, a family of coleopteran insects in the superfamily Dryopoidea.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar ser mid bullet schwa [image] d [image] }
Heterocheilidae [INVERTEBRATE ZOOLOGY] A family of parasitic roundworms in the superfamily Ascaridoidea.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar k imacr mid bullet l schwa [image] d [image] }
heterochlamydeous [BOTANY] Having the perianth differentiated into a distinct calyx and a corolla.
{ brvbar hed mid bullet schwa mid bullet r o macr mid bullet kl schwa [image] mid mid bullet [image] mid bullet schwa s }
Heterochlorida [INVERTEBRATE ZOOLOGY] An order of yellow-green to green flagellate oraganisms of the class Phytamastigophorea.
{ brvbar hed mid bullet schwa mid bullet r o macr [image] kl [image] r mid bullet schwa mid bullet d schwa }
heterochromatic photometry [OPTICS] The branch of photometry concerned with comparing the illuminating powers of light sources with different colors.
{ [image] hed mid bullet schwa mid bullet r o macr mid bullet kr schwa brvbar mad mid bullet ik f o macr [image] täm mid bullet schwa mid bullet tr [image] }
heterochromatin [CYTOLOGY] Specialized chromosome material which remains tightly coiled even in the nondividing nucleus and stains darkly in interphase.
{ brvbar hed mid bullet schwa mid bullet r o macr [image] kr o macr mid bullet m schwa d mid bullet schwa n }
heterochromia [PHYSIOLOGY] A condition in which the two irises of an individual have different colors, or in which one iris has two colors.
{ [image] hed mid bullet schwa mid bullet r o macr [image] kr o macr mid bullet m [image] mid bullet schwa }
heterochronic mutation [GENETICS] A mutation that perturbs the relative timing of events during postembryonic development.
{ brvbar hed mid bullet schwa mid bullet r schwa [image] krä mid bullet nik myü [image] t a macr mid bullet sh schwa n }
heterochronism [EMBRYOLOGY] Deviation from the normal sequence of organ formation; a factor in evolution.
[GEOLOGY] A phenomenon in which two similar geologic deposits may not be of the same age even though they underwent like processes of formation.
{ [image] hed mid bullet schwa [image] räk mid bullet r schwa [image] niz mid bullet schwa m }
heterochthonous [SCIENCE AND TECHNOLOGY] Not indigenous to the area of present occurrence.
{ [image] hed mid bullet schwa [image] räk mid bullet th schwa mid bullet n schwa s }
heterococcolith [BIOLOGY] A coccolith with crystals arranged into boat, trumpet, or basket shapes.
{ [image] hed mid bullet schwa mid bullet r o macr [image] käk mid bullet schwa [image] lith }
heterocoelous [ANATOMY] Pertaining to vertebrae with centra having saddle-shaped articulations.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar s [image] mid bullet l schwa s }
Heterocorallia [PALEONTOLOGY] An extinct small, monofamilial order of fossil corals with elongate skeletons; found in calcareous shales and in limestones.
{ [image] hed mid bullet schwa mid bullet r o macr mid bullet k schwa [image] ral mid bullet [image] mid bullet schwa }
Heterocotylea [INVERTEBRATE ZOOLOGY] The equivalent name for Monogenea.
{ [image] hed mid bullet schwa mid bullet r o macr mid bullet k schwa [image] til mid bullet [image] mid bullet schwa }
heterocyclic compound [ORGANIC CHEMISTRY] Compound in which the ring structure is a combination of more than one kind of atom; for example, pyridine, C5H5N.
{ [image] hed mid bullet schwa mid bullet r o macr [image] s imacr mid bullet klik brvbar käm [image] pa udot nd }
heterocyst [BOTANY] Clear, thick-walled cell occurring at intervals along the filament of certain blue-green algae.
{ [image] hed mid bullet schwa mid bullet r schwa [image] sist }
heterodactylous [VERTEBRATE ZOOLOGY] Having the first two toes turned backward.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar dakt mid bullet schwa l mid bullet schwa s }
Heterodera [INVERTEBRATE ZOOLOGY] The cyst nematodes, a genus of phytoparasitic worms that live in the internal root systems of many plants.
{ [image] hed mid bullet schwa [image] räd mid bullet schwa mid bullet r schwa }
heterodesmic [CRYSTALLOGRAPHY] Pertaining to those atoms bonded in more than one way in crystals.
{ [image] hed mid bullet schwa mid bullet r o macr [image] dez mid bullet mik }
heterodimer [BIOCHEMISTRY] A protein made of paired polypeptides that differ in their amino acid sequences.
{ [image] hed mid bullet schwa mid bullet r o macr [image] d imacr mid bullet m schwa r }
heterodont [ANATOMY] Having teeth that are variable in shape and differentiated into incisors, canines, and molars.
[INVERTEBRATE ZOOLOGY] In bivalves, having two types of teeth on one valve which fit into depressions on the other valve.
{ [image] hed mid bullet schwa mid bullet r schwa [image] dänt }
Heterodonta [INVERTEBRATE ZOOLOGY] An order of bivalve mollusks in some systems of classification; hinge teeth are few in number and variable in form.
{ [image] hed mid bullet schwa mid bullet r schwa [image] dän mid bullet t schwa }
Heterodontoidea [VERTEBRATE ZOOLOGY] A suborder of sharks in the order Selachii which is represented by the single living genus Heterodontus.
{ brvbar hed mid bullet schwa mid bullet r o macr [image] dän [image] t [image] id mid bullet [image] mid bullet schwa }
heteroduplex [GENETICS] A double-stranded deoxyribonucleic molecule comprising strands from different individuals.
[MOLECULAR BIOLOGY] A double-stranded molecule of deoxyribonucleic acid in which the two strands show noncomplementary sections.
{ [image] hed mid bullet schwa mid bullet r o macr [image] dü [image] pleks }
heterodyne [ELECTRONICS] To mix two alternating-current signals of different frequencies in a nonlinear device for the purpose of producing two new frequencies, the sum of and difference between the two original frequencies.
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n }
heterodyne analyzer [ENGINEERING ACOUSTICS] A type of constant-bandwidth analyzer in which the electric signal from a microphone beats with the signal from an oscillator, and one of the side bands produced by this modulation is then passed through a fixed filter and detected.
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n [image] an mid bullet schwa [image] liz mid bullet schwa r }
heterodyne conversion transducer See converter
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n k schwa n brvbar v schwa r mid bullet zh schwa n tranz [image] dü mid bullet s schwa r }
heterodyne detector [ELECTRONICS] A detector in which an unmodulated carrier frequency is combined with the signal of a local oscillator having a slightly different frequency, to provide an audio-frequency beat signal that can be heard with a loudspeaker or headphones; used chiefly for code reception.
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n di [image] tek mid bullet t schwa r }
heterodyne frequency [COMMUNICATIONS] Either of the two new frequencies resulting from heterodyne action between the two input frequencies of a heterodyne detector.
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
heterodyne frequency meter [ELECTRONICS] A frequency meter in which a known frequency, which may be adjustable or fixed, is heterodyned with an unknown frequency to produce a zero beat or an audio-frequency signal whose value is measured by other means.Also known as heterodyne wavemeter.
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] m [image] d mid bullet schwa r }
heterodyne interference See heterodyne whistle
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
heterodyne measurement [ELECTRONICS] A measurement carried out by a type of harmonic analyzer which employs a highly selective filter, at a frequency well above the highest frequency to be measured, and a heterodyning oscillator.
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n [image] mezh mid bullet schwa r mid bullet m schwa nt }
heterodyne modulator See mixer
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
heterodyne oscillator [ELECTRONICS] 1. A separate variable- frequency oscillator used to produce the second frequency required in a heterodyne detector for code reception. 2. See beat- frequency oscillator
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
heterodyne reception [ELECTRONICS] Radio reception in which the incoming radio-frequency signal is combined with a locally generated rf signal of different frequency, followed by detection.Also known as beat reception.
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n ri [image] sep mid bullet sh schwa n }
heterodyne repeater [ELECTRONICS] A radio repeater in which the received radio signals are converted to an intermediate frequency, amplified, and reconverted to a new frequency band for transmission over the next repeater section.
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n ri [image] p [image] d mid bullet schwa r }
heterodyne wavemeter See heterodyne frequency meter
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n [image] w a macr v [image] m [image] d mid bullet schwa r }
heterodyne whistle [COMMUNICATIONS] A steady, high-pitched audio tone heard in an ordinary amplitude-modulation radio receiver under certain conditions when two signals that differ slightly in carrier frequency enter the receiver and heterodyne to produce an audio beat.Also known as heterodyne interference.
{ [image] hed mid bullet schwa mid bullet r schwa [image] d imacr n [image] wis mid bullet schwa l }
heteroecious [BIOLOGY] Pertaining to forms that pass through different stages of a life cycle in different hosts.
{ [image] hed mid bullet schwa [image] r [image] mid bullet sh schwa s }
heteroerotism [PSYCHOLOGY] Sexual desire directed away from one's self or sex.
{ brvbar hed mid bullet schwa mid bullet r o macr mid bullet schwa [image] räd mid bullet schwa [image] siz mid bullet schwa m }
heterogamete [BIOLOGY] A gamete that differs in size, appearance, structure, or sex chromosome content from the gamete of the opposite sex.Also known as anisogamete.
{ brvbar hed mid bullet schwa mid bullet r o macr [image] ga [image] m [image] t }
heterogametic sex [GENETICS] That sex of some species in which the two sex chromosomes are different in gene content or size and which therefore produces two or more different kinds of gametes.
{ brvbar hed mid bullet schwa mid bullet r o macr mid bullet g schwa [image] med mid bullet ik [image] seks }
heterogamety [GENETICS] The production of different kinds of gametes by one sex of a species.
{ brvbar hed mid bullet schwa mid bullet r o macr [image] gam mid bullet schwa d mid bullet [image] }
heterogamous [BIOLOGY] Of or pertaining to heterogamy.
{ [image] hed mid bullet schwa [image] räg mid bullet schwa mid bullet m schwa s }
heterogamy [BIOLOGY] 1. Alternation of a true sexual generation with a parthenogenetic generation. 2. Sexual reproduction by fusion of unlike gametes.Also known as anisogamy.
[BOTANY] Condition of producing two kinds of flowers.
{ [image] hed mid bullet schwa [image] räg mid bullet schwa mid bullet m [image] }
heterogeneity [BIOLOGY] The condition or state of being different in kind or nature.
[SCIENCE AND TECHNOLOGY] The condition of a sample of matter that is composed of particles or aggregates of different substances of dissimilar composition.
{ brvbar hed mid bullet schwa mid bullet r schwa mid bullet j schwa [image] n [image] mid bullet schwa d mid bullet [image] }
heterogeneous [CHEMISTRY] Pertaining to a mixture of phases such as liquid- vapor, or liquid-vapor-solid.
[MATHEMATICS] Pertaining to quantities having different degrees or dimensions.
[SCIENCE AND TECHNOLOGY] Composed of dissimilar or nonuniform constituents.
{ [image] hed mid bullet schwa [image] räj mid bullet schwa mid bullet n schwa s }
heterogeneous catalysis [CHEMISTRY] Catalysis occurring at a phase boundary, usually a solid-fluid interface.
{ [image] hed mid bullet schwa mid bullet r schwa [image] j [image] mid bullet n [image] mid bullet schwa s k schwa [image] tal mid bullet schwa mid bullet s schwa s }
heterogeneous chemical reaction [CHEMISTRY] Chemical reaction system in which the reactants are of different phases; for example, gas with liquid, liquid with solid, or a solid catalyst with liquid or gaseous reactants.
{ [image] hed mid bullet schwa mid bullet r schwa [image] j [image] mid bullet n [image] mid bullet schwa s brvbar kem mid bullet schwa mid bullet k schwa l r [image] [image] ak mid bullet sh schwa n }
heterogeneous fluid [FLUID MECHANICS] A fluid within which the density varies from point to point; for most purposes the atmosphere must be treated as heterogeneous, particularly with regard to the decrease of density with height.
{ [image] hed mid bullet schwa mid bullet r schwa [image] j [image] mid bullet n [image] mid bullet schwa s [image] flü mid bullet schwa d }
heterogeneous radiation [PHYSICS] Radiation having a number of different frequencies, different particles, or different particle energies.
{ [image] hed mid bullet schwa mid bullet r schwa [image] j [image] mid bullet n [image] mid bullet schwa s [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
heterogeneous reactor [NUCLEONICS] A nuclear reactor in which fissionable material and moderator are arranged in a regular pattern of discrete bodies with dimensions such that a nonhomogeneous medium is presented to neutrons.
{ [image] hed mid bullet schwa mid bullet r schwa [image] j [image] mid bullet n [image] mid bullet schwa s r [image] [image] ak mid bullet t schwa r }
heterogeneous reservoir [GEOLOGY] Formation with two or more noncommunicating sand members, each possibly with different specific- and relative-permeability characteristics.
{ hed mid bullet schwa mid bullet r schwa j mid bullet n mid bullet schwa s rez mid bullet schwa v wär }
heterogeneous ribonucleic acid [MOLECULAR BIOLOGY] A large molecule of ribonucleic acid that is believed to be the precursor of messenger ribonucleic acid. Abbreviated H-RNA.
{ hed mid bullet schwa mid bullet r schwa j mid bullet n mid bullet schwa s brvbar r imacr mid bullet b o macr mid bullet nü brvbar kl mid bullet ik as mid bullet schwa d }
heterogeneous strain [MECHANICS] A strain in which the components of the displacement of a point in the body cannot be expressed as linear functions of the original coordinates.
{ hed mid bullet schwa mid bullet r schwa brvbar j mid bullet n mid bullet schwa s str a macr n }
Heterogeneratae [BOTANY] A class of brown algae distinguished by a heteromorphic alteration of generations.
{ brvbar hed mid bullet schwa mid bullet r o macr mid bullet ji ner mid bullet schwa d mid bullet }
heterogenesis [BIOLOGY] Alternation of generations in a complete life cycle, especially the alternation of a dioecious generation with one or more parthenogenetic generations.
{ brvbar hed mid bullet schwa mid bullet r o macr jen mid bullet schwa mid bullet s schwa s }
heterogenetic antigen See heterophile antigen
{ brvbar hed mid bullet schwa mid bullet r o macr mid bullet j schwa brvbar ned mid bullet ik ant mid bullet i mid bullet j schwa n }
heterogenite [MINERALOGY] CoO(OH) A black cobalt mineral, sometimes with some copper and iron, found in mammillary masses.Also known as stainierite.
{ hed mid bullet schwa räj mid bullet schwa n imacr t }
heterogenous [BIOLOGY] Not originating within the body of the organism.
{ hed mid bullet schwa räj mid bullet schwa mid bullet n schwa s }
heterogenous vaccine [IMMUNOLOGY] A vaccine derived from a source other than the patient.
{ hed mid bullet schwa räj mid bullet schwa mid bullet n schwa s vak s n }
Heterognathi [VERTEBRATE ZOOLOGY] An equivalent name for Cypriniformes.
{ hed mid bullet schwa räg mid bullet n schwa th imacr }
heterogony [BIOLOGY] 1. Alteration of generations in a complete life cycle, especially of a dioecious and hermaphroditic generation. 2. See allometry
[BOTANY] Having heteromorphic perfect flowers with respect to lengths of the stamens or styles.
{ hed mid bullet schwa räg mid bullet schwa mid bullet n }
heterograft [IMMUNOLOGY] A tissue or organ obtained from an animal of one species and transplanted to the body of an animal of another species.Also known as heterologous graft.
{ hed mid bullet schwa mid bullet r o macr graft }
heterohemolysin [IMMUNOLOGY] Hemolytic amboceptor against the erythrocytes of a species different from that used to obtain the amboceptor.
{ brvbar hed mid bullet schwa mid bullet r o macr mid bullet h schwa mäl mid bullet schwa mid bullet s schwa n }
heterojunction [ELECTRONICS] The boundary between two different semiconductor materials, usually with a negligible discontinuity in the crystal structure.
{ brvbar hed mid bullet schwa mid bullet r o macr j schwa engi k mid bullet sh schwa n }
heterokaryon [MYCOLOGY] A bi- or multinucleate cell having genetically different kinds of nuclei.
{ brvbar hed mid bullet schwa mid bullet r o macr kar mid bullet än }
heterokaryosis [MYCOLOGY] The condition of a bi- or multinucleate cell having nuclei of genetically different kinds.
{ hed mid bullet schwa mid bullet r o macr kar mid bullet o macr mid bullet s schwa s }
heterokaryotype [GENETICS] A karyotype that is heterozygous for a chromosome mutation.
{ hed mid bullet schwa mid bullet r schwa kar mid bullet mid bullet schwa t imacr p }
heterokont [BIOLOGY] An individual, especially among certain algae, having unequal flagella.
{ hed mid bullet schwa mid bullet r o macr känt }
heterolactic fermentation [MICROBIOLOGY] A type of lactic acid fermentation by which small yields of lactic acid are produced and much of the sugar is converted to carbon dioxide and other products.
{ brvbar hed mid bullet schwa mid bullet r o macr lak mid bullet tik f schwa r mid bullet m schwa n t a macr mid bullet sh schwa n }
heterolalia [PSYCHOLOGY] Saying one thing and meaning another as by an unconscious mechanism or in motor aphasia.
{ brvbar hed mid bullet schwa mid bullet r o macr lal mid bullet mid bullet schwa }
heterolateral [ANATOMY] Of, pertaining to, or located on the opposite side.
{ hed mid bullet schwa mid bullet r o macr lad mid bullet schwa mid bullet r schwa l }
heterolecithal [CYTOLOGY] Of an egg, having the yolk distributed unevenly throughout the cytoplasm.
{ hed mid bullet schwa mid bullet r o macr les mid bullet schwa mid bullet th schwa l }
heterologous graft See heterograft
{ hed mid bullet schwa räl mid bullet schwa mid bullet g schwa s graft }
heterologous stimulus [PHYSIOLOGY] A form of energy capable of exciting any sensory receptor or form of nervous tissue.
{ hed mid bullet schwa räl mid bullet schwa mid bullet g schwa s stim mid bullet y schwa mid bullet l schwa s }
heterologous tumor [MEDICINE] A neoplasm composed of tissues that differ from those of the organ at the site of the tumor.
{ hed mid bullet schwa räl mid bullet schwa mid bullet g schwa s tü mid bullet m schwa r }
heterolysis See heterolytic cleavage
{ hed mid bullet schwa räl mid bullet schwa mid bullet s schwa s }
heterolytic bond dissociation energy [PHYSICAL CHEMISTRY] The change in enthalpy that occurs when a chemical bond undergoes heterolytic cleavage.
{ hed mid bullet schwa mid bullet r o macr brvbar lid mid bullet ik bänd dis mid bullet schwa s o macr mid bullet s a macr mid bullet sh schwa n en mid bullet schwa r mid bullet j }
heterolytic cleavage [ORGANIC CHEMISTRY] The breaking of a single (two- electron) chemical bond in which both electrons remain on one of the atoms.Also known as heterolysis.
{ hed mid bullet schwa mid bullet r o macr brvbar lid mid bullet ik kl v mid bullet ij }
heteromedusoid [INVERTEBRATE ZOOLOGY] A styloid type of sessile gonophore.
{ brvbar hed mid bullet schwa mid bullet r o macr med mid bullet y schwa s id }
Heteromera [INVERTEBRATE ZOOLOGY] The equivalent name for Tenebrionoidea.
{ brvbar hed mid bullet schwa brvbar räm mid bullet schwa mid bullet r schwa }
heteromerous [BOTANY] Of a flower, having one or more whorls made up of a different number of members than the remaining whorls.
{ brvbar hed mid bullet schwa brvbar räm mid bullet schwa mid bullet r schwa s }
heterometaplasia [MEDICINE] Change in the character of an autograft.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar med mid bullet schwa pl a macr mid bullet zh schwa }
Heteromi [VERTEBRATE ZOOLOGY] An equivalent name for Notacanthiformes.
{ hed mid bullet schwa r o macr m imacr }
heteromixis [MYCOLOGY] In Fungi, sexual reproduction which involves the fusion of genetically different nuclei, each from a different thallus.
{ brvbar hed mid bullet schwa mid bullet r o macr mik mid bullet s schwa s }
heteromorphic [CYTOLOGY] Having synoptic or sex chromosomes that differ in size or form.
[MEDICINE] Differing from the normal in size or morphology.
[ZOOLOGY] Having a different form at each stage of the life history.
{ brvbar hed mid bullet schwa mid bullet r o macr m r mid bullet fik }
heteromorphic transformation [THERMODYNAMICS] A change in the values of the thermodynamic variables of a system in which one or more of the component substances also undergo a change of state.
{ hed mid bullet schwa mid bullet r schwa brvbar m r mid bullet fik tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
heteromorphite [MINERALOGY] Pb7Sb8S19 An iron black, monoclinic mineral consisting of lead antimony sulfide.
{ brvbar hed mid bullet schwa mid bullet r o macr m r f imacr t }
heteromorphosis [BIOLOGY] Regeneration of an organ or part that differs from the original structure at the site.
[EMBRYOLOGY] Formation of an organ at an abnormal site.Also known as homoeosis.
{ hed mid bullet schwa mid bullet r o macr m r mid bullet f schwa mid bullet s schwa s }
Heteromyidae [VERTEBRATE ZOOLOGY] A family of the mammalian order Rodentia containing the North American kangaroo mice and the pocket mice.
{ hed mid bullet schwa räm mid bullet schwa d }
Heteromyinae [VERTEBRATE ZOOLOGY] The spiny pocket mice, a subfamily of the rodent family Heteromyidae.
{ hed mid bullet schwa mid bullet r o macr m imacr mid bullet schwa n }
Heteromyota [INVERTEBRATE ZOOLOGY] A monospecific order of wormlike animals in the phylum Echiurida.
{ hed mid bullet schwa mid bullet r o macr m imacr mid bullet schwa mid bullet t schwa }
Heterondontidae [VERTEBRATE ZOOLOGY] The Port Jackson sharks, a family of aberrant modern elasmobranchs in the suborder Heterodontoidea.
{ hed mid bullet schwa mid bullet rän dänt mid bullet schwa d }
Heteronemertini [INVERTEBRATE ZOOLOGY] An order of the class Anopla; individuals have a middorsal blood vessel and a body wall composed of three muscular layers.
{ brvbar hed mid bullet schwa mid bullet r o macr nem mid bullet schwa r t imacr mid bullet n imacr }
Heteroneura [INVERTEBRATE ZOOLOGY] A suborder of Lepidoptera; individuals are characterized by fore- and hindwings that differ in shape and venation and by sucking mouthparts.
{ hed mid bullet schwa mid bullet r o macr n udot r mid bullet schwa }
heteronuclear culture [CYTOLOGY] A cell culture showing a marked variation in chromosome complement among the cells.
{ brvbar hed mid bullet schwa mid bullet r schwa nü mid bullet kl mid bullet schwa r brvbar k schwa l mid bullet ch schwa r }
heteronuclear molecule [CHEMISTRY] A diatomic molecule having atoms of different elements.
{ brvbar hed mid bullet schwa mid bullet r schwa nü mid bullet kl mid bullet schwa r mäl mid bullet schwa kyül }
heteropelmous [VERTEBRATE ZOOLOGY] Having bifid flexor tendons of the toes.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar pel mid bullet m schwa s }
heterophagic vacuole See food vacuole
{ hed mid bullet schwa mid bullet r o macr faj mid bullet ik vak mid bullet y schwa mid bullet w o macr l }
heterophile agglutination test [PATHOLOGY] A test for the presence of heterophile antibodies in the serum produced in infectious mononucleosis; agglutination of sheep red cells is a positive test.Also known as heterophile antibody test; Paul-Bunnell test.
{ hed mid bullet schwa mid bullet r schwa f imacr l schwa glüd mid bullet schwa n a macr mid bullet sh schwa n test }
heterophile antibody [IMMUNOLOGY] Substance that will react with heterophile antigen; found in the serum of patients with infectious mononucleosis.
{ hed mid bullet schwa mid bullet r schwa f imacr l an mid bullet ti mid bullet bäd mid bullet }
heterophile antibody test See heterophile agglutination test
{ hed mid bullet schwa mid bullet r schwa f imacr l an mid bullet ti bäd mid bullet test }
heterophile antigen [IMMUNOLOGY] A substance that occurs in unrelated species of animals but has similar serologic properties among them.Also known as heterogenetic antigen.
{ hed mid bullet schwa mid bullet r schwa f imacr l ant mid bullet i mid bullet j schwa n }
heterophile leukocyte [HISTOLOGY] A neutrophile of vertebrates other than humans.
{ hed mid bullet schwa mid bullet r schwa f imacr l lü mid bullet k schwa s imacr t }
heterophyiasis [MEDICINE] Presence of the minute intestinal fluke Heterophyes heterophyes in the small intestine of humans.
{ brvbar hed mid bullet schwa mid bullet r o macr f imacr mid bullet schwa mid bullet s schwa s }
Heterophyllidae [PALEONTOLOGY] The single family of the extinct cnidarian order Heterocorallia.
{ brvbar hed mid bullet schwa mid bullet r o macr fil mid bullet schwa d }
heterophyllous [BOTANY] Having more than one form of foliage leaves on the same plant or stem.
{ hed mid bullet schwa räf mid bullet schwa mid bullet l schwa s }
heterophyte [BOTANY] A plant that depends upon living or dead plants or their products for food materials.
{ hed mid bullet schwa mid bullet r schwa f imacr t }
Heteropiidae [INVERTEBRATE ZOOLOGY] A family of calcareous sponges in the order Sycettida.
{ brvbar hed mid bullet schwa mid bullet r o macr p imacr mid bullet schwa d }
heteroplasia [MEDICINE] 1. The presence of a tissue in an abnormal location. 2. A process whereby tissues are displaced to or developed in locations foreign to their normal habitats.
{ hed mid bullet schwa mid bullet r o macr pl a macr mid bullet zh schwa }
heteroplastic [BIOLOGY] Pertaining to transplantation between individuals of different species within the same genus.
{ hed mid bullet schwa mid bullet r o macr plas mid bullet tik }
heteroplastidy [BOTANY] The condition of having two kinds of plastids, chloroplasts and leukoplasts.
{ hed mid bullet schwa mid bullet r o macr plas mid bullet t schwa d mid bullet }
heteroploidy [GENETICS] The condition of a chromosome complement in which one or more chromosomes, or parts of chromosomes, are present in number different from the numbers of the rest.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar pl id mid bullet }
heteropolar bond [PHYSICAL CHEMISTRY] A covalent bond whose total dipole moment is not 0.
{ hed mid bullet schwa mid bullet r schwa brvbar p o macr mid bullet l schwa r bänd }
heteropolar generator [ELECTROMAGNETISM] A generator whose active conductors successively pass through magnetic fields of opposite direction.
{ brvbar hed mid bullet schwa mid bullet r o macr p o macr mid bullet l schwa r jen mid bullet schwa r a macr d mid bullet schwa r }
heteropoly acid [INORGANIC CHEMISTRY] Complex acids of metals, whose specific gravity is greater than 4, with phosphoric acid; an example is phosphomolybdic acid.
{ hed mid bullet schwa räp mid bullet schwa mid bullet l as mid bullet schwa d }
heteropoly compound [INORGANIC CHEMISTRY] Polymeric compounds of molybdates with anhydrides of other elements such as phosphorus; the yellow precipitate (NH4)3P(Mo3O10)4 is such a compound.
{ hed mid bullet schwa räp mid bullet schwa mid bullet l käm pa udot nd }
heteropolysaccharide [BIOCHEMISTRY] A polysaccharide which is a polymer consisting of two or more different monosaccharides.
{ brvbar hed mid bullet schwa mid bullet r o macr päl mid bullet sak mid bullet schwa r imacr d }
Heteroporidae [INVERTEBRATE ZOOLOGY] A family of trepostomatous bryozoans in the order Cyclostomata.
{ brvbar hed mid bullet schwa mid bullet r o macr p r mid bullet schwa d }
Heteroptera [INVERTEBRATE ZOOLOGY] The equivalent name for Hemiptera.
{ hed mid bullet schwa räp mid bullet t schwa mid bullet r schwa }
heteropycnosis [CYTOLOGY] Differential condensation of certain chromosomes, such as sex chromosomes, or chromosome parts.
{ brvbar hed mid bullet schwa mid bullet r o macr mid bullet pik n o macr mid bullet s schwa s }
heterosexuality [PSYCHOLOGY] Having sexual feeling toward members of the opposite sex.
{ brvbar hed mid bullet schwa mid bullet r o macr sek mid bullet sh schwa wal mid bullet schwa d mid bullet }
heterosis [GENETICS] The increase in size, yield, and performance found in some hybrids, especially of inbred parents.Also known as hybrid vigor.
{ hed mid bullet schwa r o macr mid bullet s schwa s }
heterosite [MINERALOGY] A mineral composed of phosphate of iron and manganese; it is isomorphous with purpurite.
{ hed mid bullet schwa mid bullet r schwa s imacr t }
Heterosomata [VERTEBRATE ZOOLOGY] The equivalent name for Pleuronectiformes.
{ hed mid bullet schwa mid bullet r o macr s o macr mid bullet m schwa d mid bullet schwa }
Heterosoricinae [PALEONTOLOGY] A subfamily of extinct insectivores in the family Soricidae distinguished by a short jaw and hedgehoglike teeth.
{ hed mid bullet schwa mid bullet r o macr mid bullet s schwa ris mid bullet schwa n }
heterosphere [METEOROLOGY] The upper portion of a two-part division of the atmosphere (the lower portion is the homosphere) according to the general homogeneity of atmospheric composition; characterized by variation in composition, and in mean molecular weight of constituent gases; starts at 50-62 miles (80-100 kilometers) above the earth and therefore closely coincides with the ionosphere and the thermosphere.
{ hed mid bullet schwa mid bullet r schwa sfir }
Heterospionidae [INVERTEBRATE ZOOLOGY] A monogeneric family of spioniform worms found in shallow and abyssal depths of the Atlantic and Pacific oceans.
{ brvbar hed mid bullet schwa mid bullet r o macr sp imacr än mid bullet schwa d }
heterospory [BOTANY] Development of more than one type of spores, especially relating to the microspores and megaspores in ferns and seed plants.
{ hed mid bullet schwa räs mid bullet p schwa mid bullet r }
heterostatic [ELECTRICITY] Pertaining to the measurement of one electrostatic potential by means of a different potential.
{ brvbar hed mid bullet schwa mid bullet r o macr stad mid bullet ik }
heterostemony [BOTANY] Presence of two or more different types of stamens in the same flower.
{ hed mid bullet schwa mid bullet r o macr stem mid bullet schwa mid bullet n }
Heterostraci [PALEONTOLOGY] An extinct group of ostracoderms, or armored, jawless vertebrates; armor consisted of bone lacking cavities for bone cells.
{ hed mid bullet schwa räs mid bullet tr schwa s imacr }
heterostyly [BOTANY] Condition or state of flowers having unequal styles.
{ hed mid bullet schwa räst mid bullet schwa l mid bullet }
heterosuggestion [PSYCHOLOGY] A suggestion from a source outside an individual's mind.
{ brvbar hed mid bullet schwa mid bullet r o macr mid bullet s schwa g jes mid bullet ch schwa n }
Heterotardigrada [INVERTEBRATE ZOOLOGY] An order of the tardigrades exhibiting wide morphologic variations.
{ brvbar hed mid bullet schwa mid bullet r o macr tär dig mid bullet r schwa mid bullet d schwa }
heterothallic [BOTANY] Pertaining to a mycelium with genetically incompatible hyphae, therefore requiring different hyphae to form a zygospore; refers to fungi and some algae.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar thal mid bullet ik }
heterotic superstring theory [PARTICLE PHYSICS] The most promising version of superstring theory, with only closed strings, 10 dimensions, and 496 massless gauge bosons.
{ brvbar hed mid bullet schwa brvbar räd mid bullet ik sü mid bullet p schwa r stri engi th mid bullet schwa mid bullet r }
heterotopia [ECOLOGY] An abnormal habitat.
[MEDICINE] Displacement of an organ or other body part from its natural position.
{ hed mid bullet schwa mid bullet r o macr t o macr mid bullet p mid bullet schwa }
heterotopic [BIOLOGY] Pertaining to transplantation of tissue from one site to another on the same organism.
[MEDICINE] Occurring in an abnormal anatomic location.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar täp mid bullet ik }
heterotopic epithelium [MEDICINE] Intestinal epithelium and goblet cells occurring in the stomach.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar täp mid bullet ik ep mid bullet schwa th mid bullet l mid bullet schwa m }
heterotopic faces [ORGANIC CHEMISTRY] On molecules, faces of double bonds where addition gives rise to isomeric structures.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar täp mid bullet ik f a macr s mid bullet schwa z }
heterotopic ligands [CHEMISTRY] Constitutionally identical ligands whose separate replacement by a different ligand gives rise to isomeric structures.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar täp mid bullet ik l imacr g mid bullet schwa nz }
heterotopic pregnancy [MEDICINE] Double pregnancy with one fetus within and the other outside the uterus.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar täp mid bullet ik preg mid bullet n schwa n mid bullet s }
heterotopic transplantation [BIOLOGY] A graft transplanted to an abnormal anatomical location on the host.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar täp mid bullet ik tranz mid bullet pl schwa n t a macr mid bullet sh schwa n }
Heterotrichida [INVERTEBRATE ZOOLOGY] A large order of large ciliates in the protozoan subclass Spirotrichia; buccal ciliature is well developed and some species are pigmented.
{ hed mid bullet schwa mid bullet r o macr trik mid bullet schwa mid bullet d schwa }
Heterotrichina [INVERTEBRATE ZOOLOGY] A suborder of the protozoan order Heterotrichida.
{ hed mid bullet schwa mid bullet r o macr trik mid bullet schwa mid bullet n schwa }
heterotrichous [BOTANY] In certain algae, a body that is divided into both prostrate and erect parts.
{ brvbar hed mid bullet schwa brvbar rä mid bullet tr schwa mid bullet k schwa s }
heterotroph [BIOLOGY] An organism that obtains nourishment from the ingestion and breakdown of organic matter.
{ hed mid bullet schwa mid bullet r o macr träf }
heterotrophic effect [BIOCHEMISTRY] The interaction between different ligands, such as the effect of an inhibitor or activator on the binding of a substrate by an enzyme.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar träf mid bullet ik i fekt }
heterotropia See strabismus
{ hed mid bullet schwa mid bullet r o macr tr o macr mid bullet p mid bullet schwa }
heterotropic enzyme [BIOCHEMISTRY] A type of allosteric enzyme in which a small molecule other than the substrate serves as the allosteric reflector.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar träp mid bullet ik en z imacr m }
heteroxenous [BIOLOGY] Requiring more than one host to complete a life cycle.
{ brvbar hed mid bullet schwa brvbar räk mid bullet s schwa mid bullet n schwa s }
heterozooid [INVERTEBRATE ZOOLOGY] Any of the specialized, nonfeeding zooids in a bryozoan colony.
{ hed mid bullet schwa mid bullet r o macr z o macr id }
heterozygote [GENETICS] An individual that has different alleles at one or more loci and therefore produces gametes of two or more different kinds.
{ brvbar hed mid bullet schwa mid bullet r o macr z imacr g o macr t }
heterozygote advantage See heterozygote superiority
{ hed mid bullet schwa mid bullet r o macr brvbar z imacr g o macr t ad van mid bullet tij }
heterozygote superiority [GENETICS] The greater fitness of an organism that is heterozygous at a given genetic locus as compared with either homozygote.Also known as heterozygote advantage.
{ hed mid bullet schwa mid bullet r o macr brvbar z imacr g o macr t sü pir mid bullet r mid bullet schwa d mid bullet }
heterozygous [GENETICS] Of or pertaining to a heterozygote.
{ brvbar hed mid bullet schwa mid bullet r o macr brvbar z imacr mid bullet g schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

HETP See height equivalent of theoretical plate
Hettangian [GEOLOGY] A stage of Lower Jurassic geologic time.
{ he [image] tan mid bullet j [image] mid bullet schwa n }
heulandite [MINERALOGY] CaAl2Si6O16.5H2O A zeolite mineral that crystallizes in the monoclinic system; often occurs as foliated masses or in crystal form in cavities of decomposed basic igneous rocks.
{ [image] hyü mid bullet l schwa n [image] d imacr t }
Heulinger equations [PHYSICS] Equations which relate the values of various quantities, such as the Hall coefficient, thermoelectric power, electrical resistivity, and thermal conductivity, in isothermal and adiabatic thermoelectric and thermomagnetic effects.
{ [image] h [image] i mid bullet li engi mid bullet schwa r i [image] kw a macr mid bullet zh schwa nz }
heuristic algorithm See dynamic algorithm
{ hy udot [image] ris mid bullet tik [image] al mid bullet g schwa [image] rith mid bullet schwa m }
heuristic method [MATHEMATICS] A method of solving a problem in which one tries each of several approaches or methods and evaluates progress toward a solution after each attempt.
{ hy udot [image] ris mid bullet tik [image] meth mid bullet schwa d }
heuristic program [COMPUTER SCIENCE] A program in which a computer tries each of several methods of solving a problem and judges whether the program is closer to solution after each attempt.Also known as heuristic routine.
{ hy udot [image] ris mid bullet tik [image] pr o macr mid bullet gr schwa m }
heuristic routine See heuristic program
{ hy udot [image] ris mid bullet tik rü [image] t [image] n }
heuristics [PSYCHOLOGY] The study of the mental processes involved in problem solving.
{ hy udot [image] ris mid bullet tiks }
Heusler alloy [METALLURGY] Any of a group of ferromagnetic nonferrous alloys typically composed of 18-25% manganese, 10-25% aluminum, and the balance copper.
{ [image] h [image] is mid bullet l schwa r [image] al [image] [image] i }
Hevea [BOTANY] The rubber tree genus of the order Euphoriales from which the largest volumes of latex are harvested for use in the manufacture of natural rubber.
{ [image] h [image] mid bullet v [image] mid bullet schwa }
hevea rubber [MATERIALS] Rubber made from latex obtained from the rubber tree (Hevea brasiliensis); used for electrical insulation.
{ [image] h [image] mid bullet v [image] mid bullet schwa [image] r schwa b mid bullet schwa r }
Hevelian halo [OPTICS] A faint, white halo with an angular radius of 90°, centered on the sun or moon, and only occasionally seen; it is a member of the class of halos reported but not yet fully explained.Also known as halo of Hevelius; halo of 90°.
{ he [image] v a macr l mid bullet y schwa n [image] h a macr mid bullet l o macr }
Hevelius's parhelia [OPTICS] Bright spots infrequently observed on the parhelic circle halfway around from the sun to the anthelion; these two brighter areas on the parhelic circle are probably a result of superposition of luminosity of the parhelic circle and the Hevelian halo.
{ he [image] vel mid bullet y schwa s mid bullet schwa z pär [image] h [image] l mid bullet y schwa }
hewettite [MINERALOGY] CaV6O16.9H2O A deep-red mineral composed of hydrated calcium vanadate; found in silky orthorhombic crystal aggregates in Colorado, Utah, and Peru.
{ [image] hyü mid bullet schwa [image] t imacr t }
hexacanth [INVERTEBRATE ZOOLOGY] Having six hooks; refers specifically to the embryo of certain tapeworms.
{ [image] hek mid bullet s schwa [image] kanth }
hexachlorobenzene [ORGANIC CHEMISTRY] C6Cl6 Colorless, needlelike crystals with a melting point of 231°C; used in organic synthesis and as a fungicide.Abbreviated HCB.
{ brvbar hek mid bullet s schwa brvbar kl [image] r mid bullet o macr [image] ben [image] z [image] n }
hexachlorobutadiene [ORGANIC CHEMISTRY] Cl2C:CClCCl:CCl2 A colorless liquid with mild aroma, boiling at 210-220°C; soluble in alcohol and ether, insoluble in water; used as solvent, heat-transfer liquid, and hydraulic fluid.
{ brvbar hek mid bullet s schwa brvbar kl [image] r mid bullet o macr [image] byüd mid bullet schwa [image] d imacr [image] [image] n }
1,2,3,4,5,6-hexachlorocyclohexane [ORGANIC CHEMISTRY] C6H6Cl6 A white or yellow powder or flakes with a musty odor; a systemic insecticide toxic to flies, cockroaches, aphids, and boll weevils.Abbreviated TBH.
{ brvbar w schwa n brvbar tü brvbar thr [image] brvbar f [image] r brvbar f imacr v brvbar siks brvbar hek mid bullet s schwa brvbar kl [image] r mid bullet o macr [image] s imacr mid bullet kl o macr [image] hek [image] s a macr n }
hexachloroethane [ORGANIC CHEMISTRY] Cl3CCCl3 Colorless crystals with a camphorlike odor, melting point 185°C, toxic; used in organic synthesis, as a retarding agent in fermentation, and as a rubber accelerator.
{ brvbar hek mid bullet s schwa brvbar kl [image] r mid bullet o macr [image] e [image] th a macr n }
hexachlorophene [ORGANIC CHEMISTRY] (C6HCl3OH)2CH2 A white powder melting at 161°C; soluble in alcohol, ether, acetone, and chloroform, insoluble in water; bacteriostat used in antiseptic soaps, cosmetics, and dermatologicals.
{ [image] hek mid bullet s schwa [image] kl [image] r mid bullet schwa [image] f [image] n }
hexachloropropylene [ORGANIC CHEMISTRY] CCl3CCl:CCl2 Water-white liquid boiling at 210°C, soluble in alcohol, ether, and chlorinated solvents, insoluble in water; used as a solvent, plasticizer, and hydraulic fluid.
{ brvbar hek mid bullet s schwa brvbar kl [image] r mid bullet o macr [image] pr o macr mid bullet p schwa [image] l [image] n }
hexacontane [ORGANIC CHEMISTRY] C60H122 Solid, saturated hydrocarbon of the methane series; melts at 101°C.
{ [image] hek mid bullet s schwa [image] kän [image] t a macr n }
Hexacorallia [INVERTEBRATE ZOOLOGY] The equivalent name for Zoantharia.
{ [image] hek mid bullet s schwa mid bullet k schwa [image] ral mid bullet [image] mid bullet schwa }
hexacosane [ORGANIC CHEMISTRY] C26H54 Saturated hydrocarbon of the methane series; colorless crystals melting at 57°C.
{ [image] hek mid bullet s schwa [image] k o macr [image] s a macr n }
hexacosanoic acid See cerotic acid
{ brvbar hek mid bullet s schwa [image] k o macr mid bullet s schwa [image] n o macr mid bullet ik [image] as mid bullet schwa d }
hexactin [INVERTEBRATE ZOOLOGY] A spicule, especially in Porifera, having six equal rays at right angles to each other.
{ hek [image] sak mid bullet t schwa n }
Hexactinellida [INVERTEBRATE ZOOLOGY] A class of the phylum Porifera which includes sponges with a skeleton made up basically of hexactinal siliceous spicules.
{ hek [image] sak mid bullet t schwa [image] nel mid bullet schwa mid bullet d schwa }
Hexactinosa [INVERTEBRATE ZOOLOGY] An order of sponges in the subclass Hexasterophora; parenchymal megascleres form a rigid framework and consist of simple hexactins.
{ hek [image] sak mid bullet t schwa [image] n o macr mid bullet s schwa }
hexad axis [CRYSTALLOGRAPHY] A rotation axis whose multiplicity is equal to 6.
{ [image] hek mid bullet sad [image] ax mid bullet s schwa s }
n-hexadecane [ORGANIC CHEMISTRY] C16H34 A colorless, solid hydrocarbon, melting point 20°C; a standard reference fuel in determining the ignition quality (cetane number) of diesel fuels.Also known as cetane.
{ brvbar en brvbar hek mid bullet s schwa [image] de [image] k a macr n }
1-hexadecene [ORGANIC CHEMISTRY] CH3(CH2)13CH:CH2 A colorless liquid made by treating cetyl alcohol with phosphorus pentoxide; boils at 274°C; soluble in organic solvents such as alcohol, ether, and petroleum; used as an intermediate in organic synthesis.
{ brvbar w schwa n [image] hek mid bullet s schwa [image] de [image] s [image] n }
hexadecimal [MATHEMATICS] Pertaining to a number system using the base 16.Also known as sexadecimal.
{ [image] hek mid bullet s schwa [image] des mid bullet m schwa l }
hexadecimal notation [COMPUTER SCIENCE] A notation in the scale of 16, using decimal digits 0 to 9 and six more digits that are sometimes represented by A, B, C, D, E, and F.
{ [image] hek mid bullet s schwa [image] des mid bullet m schwa l n o macr [image] t a macr mid bullet sh schwa n }
hexadecimal number system [MATHEMATICS] A digital system based on powers of 16, as compared with the use of powers of 10 in the decimal number system.Also known as sexadecimal number system.
{ [image] hek mid bullet s schwa [image] des mid bullet m schwa l [image] n schwa m mid bullet b schwa r [image] sis mid bullet t schwa m }
hexadentate ligand [INORGANIC CHEMISTRY] A chelating agent having six groups capable of attachment to a metal ion.Also known as sexadentate ligand.
{ [image] hek mid bullet s schwa [image] den [image] t a macr t [image] l imacr g mid bullet schwa nd }
hexadiene [ORGANIC CHEMISTRY] C6H10 A group of unsaturated hydrocarbons with two double bonds; some members of the group are 1,4-hexadiene, 1,5-hexadiene, and 2,4-hexadiene.
{ [image] hek mid bullet s schwa [image] d imacr [image] [image] n }
hexafoil [MATHEMATICS] A multifoil consisting of six congruent arcs of a circle arranged around a regular hexagon.
{ [image] hek mid bullet s schwa [image] f [image] il }
hexagon [MATHEMATICS] A six-sided polygon.
{ [image] hek mid bullet s schwa [image] gän }
hexagonal close-packed structure [CRYSTALLOGRAPHY] Close-packed crystal structure characterized by the regular alternation of two layers; the atoms in each layer lie at the vertices of a series of equilateral triangles, and the atoms in one layer lie directly above the centers of the triangles in neighboring layers. Abbreviated hcp structure.
{ hek [image] sag mid bullet schwa mid bullet n schwa l brvbar kl o macr s brvbar pakt [image] str schwa k mid bullet ch schwa r }
hexagonal column [METEOROLOGY] One of the many forms in which ice crystals are found in the atmosphere; this crystal habit is characterized by hexagonal cross-section in a plane perpendicular to the long direction (principal axis, optic axis, or c axis) of the columns; it differs from that found in hexagonal platelets only in that environmental conditions have favored growth along the principal axis rather than perpendicular to that axis.
{ hek [image] sag mid bullet schwa mid bullet n schwa l [image] käl mid bullet schwa m }
hexagonal-head bolt [DESIGN ENGINEERING] A standard wrench head bolt with a hexagonal head.
{ hek [image] sag mid bullet schwa mid bullet n schwa l [image] hed [image] b o macr lt }
hexagonal lattice [CRYSTALLOGRAPHY] A Bravais lattice whose unit cells are right prisms with hexagonal bases and whose lattice points are located at the vertices of the unit cell and at the centers of the bases.
{ hek [image] sag mid bullet schwa mid bullet n schwa l [image] lad mid bullet schwa s }
hexagonal nipple [DESIGN ENGINEERING] A nipple for joining pipe with a hexagonal configuration around the center of the exterior surface to permit tightening with a spanner.
{ [image] hek brvbar sag mid bullet schwa n mid bullet schwa l [image] nip mid bullet schwa l }
hexagonal nut [DESIGN ENGINEERING] A plain nut in hexagon form.
{ hek [image] sag mid bullet schwa mid bullet n schwa l [image] n schwa t }
hexagonal platelet [METEOROLOGY] A small ice crystal of the hexagonal tabular form; the distance across the crystal from one side of the hexagon to the opposite side may be as large as about 1 millimeter, and the thickness perpendicular to this dimension is of the order of one-tenth as great; this crystal form is usually formed at temperatures of -10 to -20°C by sublimation; at higher temperatures the apices of the hexagon grow out and develop dendritic forms.
{ hek [image] sag mid bullet schwa mid bullet n schwa l [image] pl a macr t mid bullet l schwa t }
hexagonal system [CRYSTALLOGRAPHY] A crystal system that has three equal axes intersecting at 120° and lying in one plane; a fourth, unequal axis is perpendicular to the other three.
{ hek [image] sag mid bullet schwa mid bullet n schwa l [image] sis mid bullet t schwa m }
hexahedrite [GEOLOGY] An iron meteorite composed of single crystals or aggregates of kamacite, usually containing 4-6% nickel in the metal phase.
{ [image] hek mid bullet s schwa [image] he [image] dr imacr t }
hexahedron [MATHEMATICS] A polyhedron with six faces.
{ [image] hek mid bullet s schwa [image] h [image] mid bullet dr schwa n }
hexahydric alcohol [ORGANIC CHEMISTRY] A member of the mannitol-sorbitol- dulcitol sugar group; isomer of C6H8(OH)6.
{ brvbar hek mid bullet s schwa brvbar h imacr mid bullet drik [image] al mid bullet k schwa [image] h [image] l }
hexahydrite [MINERALOGY] MgSO4.6H2O A white or greenish-white monoclinic mineral composed of hydrous magnesium sulfate.
{ [image] hek mid bullet s schwa [image] h imacr [image] dr imacr t }
hexahydrotoluene See methyl cyclohexane
{ brvbar hek mid bullet s schwa brvbar h imacr mid bullet dr o macr [image] täl mid bullet y schwa [image] w [image] n }
n-hexaldehyde [ORGANIC CHEMISTRY] CH3(CH2)4CHO Colorless liquid with sharp aroma, boiling at 128.6°C; used as an intermediate for plasticizers, dyes, insecticides, resins, and rubber chemicals.
{ brvbar en [image] heks [image] al mid bullet d schwa [image] h imacr d }
hexametapol [ORGANIC CHEMISTRY] C6H18N3OP A liquid used as a solvent in organic synthesis, as a deicing additive for jet engine fuel, and as an insect pest chemosterilant and chemical mutagen.
{ [image] hek mid bullet s schwa [image] med mid bullet schwa [image] p [image] l }
hexamethonium [PHARMACOLOGY] One of a homologous series of polymethylene bis(trimethylammonium) ions, of the general formula [(CH3)3N(CH2)6N(CH3)3]2+, in which n is 6; possesses potent ganglion-blocking action, effecting reduction in blood pressure; used clinically as a salt, commonly bromide or iodide.
{ [image] hek mid bullet s schwa mid bullet m schwa [image] th o macr mid bullet n [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
hexamethylene See cyclohexane
{ [image] hek mid bullet s schwa [image] meth mid bullet schwa [image] l [image] n }
hexamethylenediamine [ORGANIC CHEMISTRY] H2N(CH2)6NH2 Colorless solid boiling at 205°C; slightly soluble in water, alcohol, and ether; used to make nylon and other high polymers.
{ [image] hek mid bullet s schwa [image] meth mid bullet schwa [image] l [image] n [image] d imacr mid bullet schwa [image] m [image] n }
hexamethylene tetramine See cystamine
{ [image] hek mid bullet s schwa [image] meth mid bullet schwa [image] l [image] n [image] te mid bullet tr schwa [image] m [image] n }
hexamethylphosphoric triamide See bempa
{ [image] hek mid bullet s schwa [image] meth mid bullet schwa l [image] fäs [image] f [image] r mid bullet ik tr imacr [image] am mid bullet schwa d }
Hexanchidae [VERTEBRATE ZOOLOGY] The six- and seven-gill sharks, a group of aberrant modern elasmobranchs in the suborder Notidanoidea.
{ [image] hek [image] sa engi mid bullet k schwa [image] d [image] }
hexane [ORGANIC CHEMISTRY] C6H14 Water-insoluble, toxic, flammable, colorless liquid with faint aroma; forms include: n-hexane, a straight- chain compound boiling at 68.7°C and used as a solvent, paint diluent, alcohol denaturant, and polymerization-reaction medium; isohexane, a mixture of hexane isomers boiling at 54-61°C and used as a solvent and freezing-point depressant; and neohexane.
{ [image] hek [image] s a macr n }
1,6-hexanediol [ORGANIC CHEMISTRY] HO(CH2)6OH A crystalline substance, soluble in water and alcohol; used in gasoline refining, as an intermediate in nylon manufacturing, and in making polyesters and polyurethanes.
{ brvbar w schwa n brvbar siks [image] hek [image] s a macr n [image] d imacr [image] [image] l }
hexanitrodiphenyl amine [ORGANIC CHEMISTRY] (NO2)3C6H2NHC6- H2(NO2)3 Explosive, yellow solid melting at 238-244°C; insoluble in water, ether, alcohol, or benzene; soluble in alkalies and acetic and nitric acids; used as an explosive and in potassium analysis.
{ brvbar hek mid bullet s schwa brvbar n imacr mid bullet tr o macr mid bullet d imacr [image] fen mid bullet schwa l [image] am [image] [image] n }
hexapetalous [BOTANY] Having or being a perianth comprising six petaloid divisions.
{ brvbar hek mid bullet s schwa [image] ped mid bullet schwa l mid bullet schwa s }
hexaphenylethane [ORGANIC CHEMISTRY] (C6H5)3CC(C6H5)3 The dimer of triphenylmethyl radical.
{ brvbar hek mid bullet s schwa brvbar fen mid bullet schwa l [image] eth [image] a macr n }
hexapod [CONTROL SYSTEMS] A robot that uses six leglike appendages to stride over a surface.
{ hek mid bullet s schwa päd }
Hexapoda [INVERTEBRATE ZOOLOGY] An equivalent name for Insecta.
{ hek säp mid bullet schwa d mid bullet schwa }
hexaster [INVERTEBRATE ZOOLOGY] A type of hexactin with branching rays that form star-shaped figures.
{ hek sas mid bullet t schwa r }
Hexasterophora [INVERTEBRATE ZOOLOGY] A subclass of sponges of the class Hexactinellida in which parenchymal microscleres are typically hexasters.
{ hek sas mid bullet t schwa räf mid bullet schwa mid bullet r schwa }
hexatic phase [PHYSICS] A phase of matter that is intermediate between the normal solid and the isotropic liquid phases, and corresponds to a two- dimensional fluid with sixfold orientational order but no positional order.
{ hek brvbar sad mid bullet ik f a macr z }
hexenbesen See witches'-broom disease
{ heks mid bullet schwa n b a macr z mid bullet schwa n }
1-hexene [ORGANIC CHEMISTRY] CH3(CH2)3HC:CH2 Colorless, olefinic hydrocarbon boiling at 64°C; soluble in alcohol, acetone, ether, and hydrocarbons, insoluble in water; used as a chemical intermediate and for resins, drugs, and insecticides.Also known as hexylene.
{ brvbar w schwa n hek s n }
hex nut [DESIGN ENGINEERING] A nut in the shape of a hexagon.
{ heks n schwa t }
hexobarbital [PHARMACOLOGY] C12H16N2O3 A sedative and hypnotic of short duration of action; used also, as the sodium derivative, to induce surgical anesthesia.
{ brvbar hek mid bullet s schwa bär mid bullet b schwa mid bullet t l }
hexoctahedron [CRYSTALLOGRAPHY] A cubic crystal form that has 48 equal triangular faces, each of which cuts the three crystallographic axes at different distances.
{ hek säk mid bullet t schwa h mid bullet dr schwa n }
hexode [ELECTRONICS] A six-electrode electron tube containing an anode, a cathode, a control electrode, and three additional electrodes that are ordinarily grids.
{ hek s o macr d }
hexokinase [BIOCHEMISTRY] Any enzyme that catalyzes the phosphorylation of hexoses.
{ brvbar hek mid bullet s o macr k imacr n a macr s }
hexone See methyl isobutyl ketone
{ hek s o macr n }
hexosamine [BIOCHEMISTRY] A primary amine derived from a hexose by replacing the hydroxyl with an amine group.
{ hek säs mid bullet schwa m n }
hexosaminidase A [BIOCHEMISTRY] An enzyme which catalyzes the hydrolysis of the N-acetylgalactosamine residue from certain gangliosides.
{ hek säs mid bullet schwa min mid bullet schwa d a macr s a macr }
hexosan See hemicellulose
{ hek mid bullet s o macr san }
hexose [BIOCHEMISTRY] Any monosaccharide that contains six carbon atoms in the molecule.
{ hek s o macr s }
hexose diphosphate pathway See glycolytic pathway
{ hek s o macr s d imacr fäs f a macr t path w a macr }
hexose monophosphate cycle [BIOCHEMISTRY] A pathway for carbohydrate metabolism in which one molecule of hexose monophosphate is completely oxidized.
{ hek s o macr s brvbar män mid bullet o macr brvbar fäs f a macr t s imacr mid bullet k schwa l }
hexose phosphate [BIOCHEMISTRY] Any one of the phosphoric acid esters of a hexose, notably glucose, formed during the metabolism of carbohydrates by living organisms.
{ hek s o macr s fäs f a macr t }
hextetrahedron [CRYSTALLOGRAPHY] A 24-faced form of crystal in the tetrahedral group of the isometric system.
{ heks te mid bullet tr schwa h mid bullet dr schwa n }
hexulose [BIOCHEMISTRY] A ketose made from a six-carbon-chain monosaccharide.
{ heks mid bullet y schwa l o macr s }
n-hexyl acetate [ORGANIC CHEMISTRY] CH3COOC6H13 Colorless liquid boiling at 169°C; soluble in alcohol and ether, insoluble in water; used as a solvent for resins and cellulosic esters.
{ brvbar en hek mid bullet s schwa l as mid bullet schwa t a macr t }
hexyl alcohol [ORGANIC CHEMISTRY] CH3(CH2)4CH2OH Colorless liquid boiling at 156°C; soluble in alcohol and ether, slightly soluble in water; used as a chemical intermediate for pharmaceuticals, perfume esters, and antiseptics.
{ hek mid bullet s schwa l al mid bullet k schwa h l }
hexylamine [ORGANIC CHEMISTRY] CH3(CH2)5NH2 Poisonous, water-white liquid with amine aroma; boils at 129°C; a ptomaine base from the autolysis of protoplasm.
{ hek sil mid bullet schwa m n }
hexylene See 1-hexene
{ hek mid bullet s schwa l n }
hexylene glycol [ORGANIC CHEMISTRY] C6H14O2 Water-miscible, colorless liquid boiling at 198°C; used in hydraulic brake fluids, in printing inks, and in textile processing.
{ hek mid bullet s schwa l n gl imacr k l }
n-hexyl ether [ORGANIC CHEMISTRY] C6H13OC6H13 Faintly colored liquid with a characteristic odor, only slightly water-soluble; used in solvent extraction and in the manufacture of collodion and various cellulosic products.
{ brvbar en hek mid bullet s schwa l mid bullet th schwa r }
hexylresorcinol [ORGANIC CHEMISTRY] C6H13C6H3(OH)2 Sharp- tasting, white to yellowish crystals melting at 64°C; slightly soluble in water, soluble in glycerin, vegetable oils, and organic solvents; used in medicine.
{ brvbar hek mid bullet s schwa l mid bullet ri s rs mid bullet schwa n l }
1-hexyne [ORGANIC CHEMISTRY] C4H9CCH A colorless, water-white liquid, either n-butylacetylene, boiling at 71.5°C, or methylpropylacetylene, boiling at 84°C.
{ brvbar w schwa n hek s n }
Heyd's syndrome See hepatorenal syndrome
{ h imacr dz sin dr o macr m }
Heyn's reagent [METALLURGY] Double chloride of copper and ammonia; used in microanalysis of carbon steels.
{ h imacr nz r a macr mid bullet j schwa nt }
Hf See hafnium
HF See high frequency
HF akylation [CHEMICAL ENGINEERING] Petroleum refinery alkylation process in which olefins (C3, C4, C5) are reacted with isobutane in the presence of hydrofluoric acid catalyst.
{ brvbar a macr ch brvbar ef al mid bullet k schwa l a macr mid bullet sh schwa n }
HFIR See high-flux isotope reactor
Hfr See high-frequency recombination
hfs See hyperfine structure
HFS See type II superconductor
hg See hectogram
Hg See mercury
HG [MEDICINE] A symbol used in electrocardiography for the longitudinal axis of the heart as projected on the frontal plane.
HH beacon [NAVIGATION] Nondirectional radio homing beacon which has a power output of 2000 watts or greater.
{ a macr ch a macr ch b mid bullet k schwa n }
H hour [ORDNANCE] The hour at which some specified operation will begin, as an attack, amphibious assault, or movement.
{ a macr ch a udot r }
hiascent [BIOLOGY] Gaping.
{ h imacr a macr mid bullet sh schwa nt }
hiatus [ANATOMY] A space or a passage through an organ.
[GEOLOGY] A gap in a rock sequence due to a lack of deposition of a bed or to erosion of beds.
{ h imacr a macr d mid bullet schwa s }
hiatus hernia [MEDICINE] Hernia through the esophageal hiatus, usually of a portion of the stomach.
{ h imacr a macr d mid bullet schwa s h schwa r mid bullet n mid bullet schwa }
hibernaculum [BIOLOGY] A winter shelter for plants or dormant animals.
[BOTANY] A winter bud or other winter plant part.
[INVERTEBRATE ZOOLOGY] A winter resting bud produced by a few fresh-water bryozoans which grows into a new colony in the spring.
{ h imacr mid bullet b schwa r nak mid bullet y schwa mid bullet l schwa m }
hibernal [METEOROLOGY] Of or pertaining to winter.
{ h imacr b schwa rn mid bullet schwa l }
hibernation [PHYSIOLOGY] 1. Condition of dormancy and torpor found in cold-blooded vertebrates and invertebrates. 2. See deep hibernation
{ h imacr mid bullet b schwa r n a macr mid bullet sh schwa n }
Hibernian orogeny See Erian orogeny
{ h imacr b schwa r mid bullet n mid bullet schwa n räj mid bullet schwa mid bullet n }
hiccup See singultus
{ hik mid bullet schwa p }
hickey [ELECTRICITY] A threaded coupling for attaching an electrical fixture to an outlet box, used when wires from the fixture come out of the end of a stem on the fixture, rather than through an opening in the side of the stem.
[GRAPHIC ARTS] A spot or imperfection in a printed item caused by dirt, dried ink membrane, or such.
{ hik mid bullet }
hickory [BOTANY] The common name for species of the genus Carya in the order Fagales; tall deciduous tree with pinnately compound leaves, solid pith, and terminal, scaly winter buds.
{ hik mid bullet schwa mid bullet r }
Hidalgo [ASTRONOMY] The asteroid with the second largest known mean distance from the sun, about 5.8 astronomical units.
{ hi däl mid bullet g o macr }
hidden file [COMPUTER SCIENCE] A disk file that does not appear in a directory listing and cannot be displayed, changed, or deleted.
{ brvbar hid mid bullet schwa n brvbar f imacr l }
hiddenite [MINERALOGY] A transparent green or yellowish-green spodumene mineral containing chromium and valued as a gem.
{ hid mid bullet schwa n imacr t }
hidden line [GRAPHIC ARTS] For a three-dimensional object, a line that cannot be seen because view of it is obstructed by part of the object or of another object.
{ hid mid bullet schwa n l imacr n }
hidden variables [QUANTUM MECHANICS] Hypothetical additional variables or parameters which would supplement quantum mechanics, making it possible to unambiguously predict the result of a single measurement on a single microscopic system.
{ hid mid bullet schwa n ver mid bullet mid bullet schwa mid bullet b schwa lz }
hidden-variable theory of the first kind [QUANTUM MECHANICS] A theory postulating the existence of hidden variables and constructed so as to be self- consistent and to reproduce all the statistical predictions of quantum mechanics when the hidden variables are in an equilibrium distribution.
{ hid mid bullet schwa n brvbar ver mid bullet mid bullet schwa mid bullet b schwa l th mid bullet schwa mid bullet r schwa v th schwa f schwa rst k imacr nd }
hidden-variable theory of the second kind [QUANTUM MECHANICS] A theory, postulating the existence of hidden variables, that predicts deviations from the statistical predictions of quantum mechanics, even for the equilibrium situations; such theories are required to satisfy a locality condition.Also known as local hidden-variable theory.
{ hid mid bullet schwa n brvbar ver mid bullet mid bullet schwa mid bullet b schwa l th mid bullet schwa mid bullet r schwa v th schwa sek mid bullet schwa nd k imacr nd }
hide [MATERIALS] A raw or dressed pelt, especially from a large, adult animal such as a cow.
[VERTEBRATE ZOOLOGY] Outer covering of an animal.
{ h imacr d }
hide glue [MATERIALS] A strong, light-brown glue made from animal hides.
{ h imacr d glü }
hidradenitis [MEDICINE] Inflammation of sweat glands.
{ h imacr drad mid bullet schwa n imacr d mid bullet schwa s }
hidradenoma papilliferum [MEDICINE] Benign tumor of sweat glands, usually on the vulva or perineum.
{ h imacr drad mid bullet schwa n o macr mid bullet m schwa pap mid bullet schwa lif mid bullet schwa mid bullet r schwa m }
hidrosis [MEDICINE] Abnormally profuse sweat.
[PHYSIOLOGY] The formation and excretion of sweat.
{ h imacr dr o macr mid bullet s schwa s }
hiemal climate [CLIMATOLOGY] Climate pertaining to winter.
{ h imacr mid bullet schwa mid bullet m schwa l brvbar kl imacr mid bullet m schwa t }
hierarchical control [CONTROL SYSTEMS] The organization of controllers in a large-scale system into two or more levels so that controllers in each level send control signals to controllers in the level below and feedback or sensing signals to controllers in the level above.Also known as control hierarchy.
{ brvbar h imacr mid bullet schwa r brvbar är mid bullet k schwa mid bullet k schwa l k schwa n tr o macr l }
hierarchical distributed processing system [COMPUTER SCIENCE] A type of distributed processing system in which processing functions are distributed outward from a central computer to intelligent terminal controllers or satellite information processors.Also known as host-centered system; host/satellite system.
{ brvbar h imacr mid bullet schwa r brvbar är mid bullet k schwa mid bullet k schwa l di brvbar strib mid bullet y schwa d mid bullet schwa d prä ses mid bullet i engi sis mid bullet t schwa m }
hierarchical file [COMPUTER SCIENCE] A file with a grandfather-father-son structure.
{ brvbar h imacr mid bullet schwa r brvbar är mid bullet k schwa mid bullet k schwa l f imacr l }
hierarchical level I [ELECTRICITY] The level of reliability evaluation of an electric power system that is concerned only with the generation facilities.
{ h imacr mid bullet schwa r ärk mid bullet schwa mid bullet k schwa l lev mid bullet schwa l w schwa n }
hierarchical level II [ELECTRICITY] The level of reliability evaluation of an electric power system that is concerned only with the generation and transmission facilities.
{ h imacr mid bullet schwa r ark mid bullet schwa mid bullet k schwa l lev mid bullet schwa l tü }
hierarchical level III [ELECTRICITY] The level of reliability evaluation of an electric power system that is concerned with all three functional zones of the system, that is, generation, transmission, and distribution facilities.
{ h imacr mid bullet schwa r ärk mid bullet schwa mid bullet k schwa l lev mid bullet schwa l thr }
hierarchical storage management [COMPUTER SCIENCE] A method of managing large amounts of data in which files are assigned to various storage media based on how soon or how frequently they will be needed.
{ brvbar h imacr mid bullet schwa r brvbar är mid bullet k schwa mid bullet k schwa l st r mid bullet ij man mid bullet ij mid bullet m schwa nt }
hieratite [MINERALOGY] K2SiF6 A grayish mineral composed of potassium fluosilicate; occurs as deposits in volcanic holes.
{ h imacr mid bullet schwa r mid bullet schwa t imacr t }
hieroglyph [GEOLOGY] Any sort of sedimentary mark or structure occurring on a bedding plane.
{ h imacr mid bullet r schwa glif }
hierophobia [PSYCHOLOGY] An abnormal fear of sacred objects.
{ h imacr mid bullet r schwa f o macr mid bullet b mid bullet schwa }
hi-fi See high fidelity
{ h imacr f imacr }
Hi-Fix [NAVIGATION] A Decca radio navigation system utilizing lightweight, portable stations, and used in either of two configurations; in the hyperbolic configuration, the relative phases of continuous-wave signals from the master and slave stations ashore, as measured at the receiver at the mobile station, provide hyperbolic lines of position; in the range configuration, the master station is located at the mobile receiver; phase comparison of continuous-wave signals from one shore station and the master provides range to the shore station.
{ h imacr fiks }
Higbie model [CHEMICAL ENGINEERING] Mass-transfer theory for packed absorption towers, stating that liquid flows across each packing piece in laminar flow and is mixed with other liquids meeting it at the points of discontinuity between packing elements.
{ hig mid bullet b mäd mid bullet schwa l }
Higgs bosons [PARTICLE PHYSICS] Massive scalar mesons whose existence is predicted by certain unified gage theories of the weak and electromagnetic interactions; they are not eliminated by the Higgs mechanism.
{ higz brvbar b o macr sänz }
Higgs mechanism [PARTICLE PHYSICS] The feature of the spontaneously broken gage symmetries that the Goldstone bosons do not appear as physical particles, but instead constitute the zero helicity states of gage vector bosons of nonzero mass (such as the intermediate vector boson).
[QUANTUM MECHANICS] A mathematical procedure in which particles in a field theory gain or lose mass due to spontaneous breakdown of symmetry.
{ higz mek mid bullet schwa niz mid bullet schwa m }
high [METEOROLOGY] An area of high pressure, referring to a maximum of atmospheric pressure in two dimensions (closed isobars) in the synoptic surface chart, or a maximum of height (closed contours) in the constant-pressure chart; since a high is, on the synoptic chart, always associated with anticyclonic circulation, the term is used interchangeably with anticyclone.
{ h imacr }
high-abrasion furnace black [MATERIALS] A variety of carbon black made by burning oil in a deficiency of air and then quenching to stop the reaction short of equilibrium; particles are 26-30 nanometers in diameter; used in tires and mechanical rubber goods.Abbreviated HAF black.
{ h imacr schwa br a macr mid bullet zh schwa n f schwa r mid bullet n schwa s blak }
high-alloy steel [METALLURGY] Steel containing large percentages of elements other than carbon.
{ brvbar h imacr al i brvbar st l }
high aloft See upper-level anticyclone
{ brvbar h imacr schwa l ft }
high-altitude bombing [ORDNANCE] Bombing, especially horizontal bombing, from a high altitude, such as over 15,000 feet (4500 meters).
{ h imacr brvbar al mid bullet t schwa tüd bäm mid bullet i engi }
high-altitude disease See mountain sickness
{ h imacr brvbar al mid bullet t schwa tüd di z z }
high-altitude erythremia See mountain sickness
{ h imacr brvbar al mid bullet t schwa tüd er mid bullet schwa thr mid bullet m mid bullet schwa }
high-altitude method [NAVIGATION] The establishing of a circular line of position from the observation of the altitude of a celestial body; the geographical position and zenith distance of the body are used in constructing this line of position.
{ h imacr brvbar al mid bullet t schwa tüd meth mid bullet schwa d }
high-altitude radio altimeter See radar altimeter
{ h imacr brvbar al mid bullet t schwa tüd r a macr d mid bullet mid bullet o macr al tim mid bullet schwa d mid bullet schwa r }
high-altitude station [METEOROLOGY] A weather observing station at a sufficiently high elevation to be nonrepresentative of conditions near sea level; 6500 feet (about 2000 meters) has been given as a reasonable lower limit.
{ h imacr brvbar al mid bullet t schwa tüd st a macr mid bullet sh schwa n }
high-alumina brick [MATERIALS] Refractory brick made from raw materials rich in alumina, such as diaspore and bauxite; when well fired, they contain a large amount of mullite; used for unusually severe temperature or load conditions.
{ brvbar h imacr schwa lüm mid bullet schwa mid bullet n schwa brvbar brik }
high-alumina cement See aluminate cement
{ brvbar h imacr schwa lüm mid bullet schwa mid bullet n schwa si ment }
high-angle fault [GEOLOGY] A fault with a dip greater than 45°.
{ brvbar h imacr a engi mid bullet g schwa l f lt }
high-angle fire [ORDNANCE] 1. Fire delivered at elevations greater than the elevation of maximum range. 2. Fire whose range decreases as the angle of elevation is increased; typical of mortar and howitzer fire.
{ brvbar h imacr a engi mid bullet g schwa l f imacr r }
high-angle gun [ORDNANCE] A cannon, such as an antiaircraft cannon, capable of firing at a high angle of elevation.
{ brvbar h imacr a engi mid bullet g schwa l g schwa n }
high-angle strafing [ORDNANCE] Strafing from an airplane at a comparatively high dive angle; for example, approximately 45°.
{ brvbar h imacr a engi mid bullet g schwa l str a macr f mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

high band [COMMUNICATIONS] The television band extending from 174 to 216 megahertz, which includes channels 7 to 13.
{ [image] h imacr [image] band }
high boiler [MATERIALS] A solvent added to lacquer thinner to slow the rate of evaporation; boiling point 150-200°C.
{ [image] h imacr [image] b [image] il mid bullet schwa r }
high boost See high-frequency compensation
{ [image] h imacr brvbar büst }
high brass [METALLURGY] The most common commercial wrought brass containing about 35% zinc and 65% copper.
{ [image] h imacr brvbar bras }
high-burst ranging [ORDNANCE] Adjustment of gunfire by observation of airbursts.
{ [image] h imacr [image] b schwa rst [image] r a macr nj mid bullet i engi }
high-capacity projectile [ORDNANCE] A projectile with thin walls and high explosive loading, for use where no special penetrative qualities are required.
{ [image] h imacr k schwa [image] pas mid bullet schwa d mid bullet [image] pr schwa [image] jek mid bullet t schwa l }
high-carbon chromium [METALLURGY] Chromium containing at least 86% chromium, 8-11% carbon, and a maximum of 0.5% each of iron and silicon.
{ [image] h imacr [image] kär mid bullet b schwa n [image] kr o macr mid bullet m [image] mid bullet schwa m }
high-carbon steel [METALLURGY] A cast or forged steel containing more than 0.5% carbon.
{ [image] h imacr [image] kär mid bullet b schwa n [image] st [image] l }
high clouds [METEOROLOGY] Types of clouds whose mean lower level is above 20,000 feet (6100 meters); principal clouds in this group are cirrus, cirrocumulus, and cirrostratus.
{ [image] h imacr brvbar kla udot dz }
high contrast [GRAPHIC ARTS] That area where the degree of difference between black and white approaches the maximum.
{ [image] h imacr brvbar kän [image] trast }
high core [COMPUTER SCIENCE] The locations with higher addresses in a computer's main storage, usually occupied by the operating system.
{ [image] h imacr [image] k [image] r }
high-current rectifier [ELECTRONICS] A solid-state device, gas tube, or vacuum tube used to convert alternating to direct current for powering low- impedance loads.
{ [image] h imacr [image] k schwa mid bullet r schwa nt [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
high-current switch [ELECTRICITY] A switch used to redirect heavy current flow; usually has a make-before-break feature to prevent excessive arcing.
{ [image] h imacr [image] k schwa mid bullet r schwa nt [image] swich }
high definition [COMMUNICATIONS] Television or facsimile equivalent of high fidelity, in which the reproduced image contains such a large number of accurately reproduced elements that picture details approximate those of the original scene.
{ [image] h imacr [image] def mid bullet schwa [image] nish mid bullet schwa n }
high-definition television [COMMUNICATIONS] A television system with a resolution of more than 1000 scan lines, as compared to 525-625 scan lines in conventional systems. Abbreviated HDTV.
{ brvbar h imacr def mid bullet schwa brvbar nish mid bullet schwa n [image] tel mid bullet schwa [image] vizh mid bullet schwa n }
high-density disk [COMPUTER SCIENCE] A diskette that holds two or more times as much data per unit area as a double-density disk of the same size.
{ brvbar h imacr brvbar den mid bullet s schwa d mid bullet [image] [image] disk }
high-density drive [COMPUTER SCIENCE] A disk drive that accepts both high- density and double-density disks.
{ brvbar h imacr brvbar den mid bullet s schwa d mid bullet [image] [image] dr imacr v }
high-density polyethylene [ORGANIC CHEMISTRY] A thermoplastic polyolefin with a density of 0.941-0.960 gram per cubic centimeter (0.543-0.555 ounce per cubic inch). Abbreviated HDPE.
{ [image] h imacr brvbar den mid bullet s schwa d mid bullet [image] [image] päl mid bullet [image] [image] eth mid bullet schwa [image] l [image] n }
high-electron-mobility transistor [ELECTRONICS] A type of field-effect transistor consisting of gallium arsenide and gallium aluminum arsenide, with a Schottky metal contact on the gallium aluminum arsenide layer and two ohmic contacts penetrating into the gallium arsenide layer, serving as the gate, source, and drain respectively. Abbreviated HEMT.Also known as modulation- doped field-effect transistor (MODFET); selectively doped heterojunction transistor (SDHT); two-dimensional electron gas field-effect transistor (TEGFET).
{ [image] h imacr i [image] lek [image] tränm o macr brvbar bil mid bullet schwa d mid bullet [image] tran [image] zis mid bullet t schwa r }
high enema [MEDICINE] An enema injected into the colon.
{ [image] h imacr [image] en mid bullet schwa mid bullet m schwa }
high-energy astrophysics [ASTROPHYSICS] A science concerned with studies of acceleration of charged particles to high energies in space, cosmic rays, radio galaxies, pulsars, and quasi-stellar sources.
{ [image] h imacr [image] en mid bullet schwa r mid bullet j [image] as mid bullet tr schwa [image] fiz mid bullet iks }
high-energy bond [PHYSICAL CHEMISTRY] Any chemical bond yielding a decrease in free energy of at least 5 kilocalories per mole.
{ [image] h imacr [image] en mid bullet schwa r mid bullet j [image] [image] bänd }
high-energy electron diffraction [PHYSICS] The diffraction of electrons with high energies, usually in the range of 30,000ú70,000 electronvolts, mainly to study the structure of atoms and molecules in gases and liquids.Abbreviated HEED.
{ [image] h imacr [image] en mid bullet schwa r mid bullet j [image] i [image] lek [image] tr a dot n di [image] frak mid bullet sh schwa n }
high-energy environment [GEOLOGY] An aqueous sedimentary environment which features a high energy level and turbulent motion, created by waves, currents, or surf, which prevents the settling and piling up of fine-grained sediment.
{ [image] h imacr [image] en mid bullet schwa r mid bullet j [image] in [image] v imacr mid bullet schwa rn mid bullet m schwa nt }
high-energy fuel [MATERIALS] Fuel that upon combustion provides greater energy than that from conventional carbonaceous fuels; specifically, a hydroboron.
{ [image] h imacr [image] en mid bullet schwa r mid bullet j [image] [image] fyül }
high-energy neutron-proton scattering [NUCLEAR PHYSICS] A collision of a neutron having an energy greater than 440 megaelectronvolts with a proton; the collision is inelastic because of pion production.
{ brvbar h imacr brvbar en mid bullet schwa r mid bullet j [image] brvbar nü [image] trän [image] pr o macr [image] tän [image] skad mid bullet schwa r mid bullet i engi }
high-energy particle [PARTICLE PHYSICS] An elementary particle having an energy of hundreds of megaelectronvolts or more.
{ [image] h imacr [image] en mid bullet schwa r mid bullet j [image] [image] pärd mid bullet schwa mid bullet k schwa l }
high-energy physics See particle physics
{ [image] h imacr [image] en mid bullet schwa r mid bullet j [image] [image] fiz mid bullet iks }
high-energy proton-proton scattering [NUCLEAR PHYSICS] A collision of a proton having an energy greater than 440 megaelectronvolts with another proton; the collision is inelastic because of pion production.
{ brvbar h imacr brvbar en mid bullet schwa r mid bullet j [image] brvbar pr o macr [image] tän [image] pr o macr [image] tän [image] skad mid bullet schwa r mid bullet i engi }
high-energy-rate forging [METALLURGY] The production of a forging by the use of a machine which utilizes a sudden surge of kinetic energy from compressed gas against a piston, causing a high ram velocity against the work.
{ [image] h imacr [image] en mid bullet schwa r mid bullet j [image] [image] r a macr t [image] f [image] rj mid bullet i engi }
high-energy scattering [PARTICLE PHYSICS] Collisions of particles having energies of hundreds of megaelectronvolts ormore, sufficient to produce new particles.
{ [image] h imacr [image] en mid bullet schwa r mid bullet j [image] [image] skad mid bullet schwa mid bullet ri engi }
high-epithermal neutron range [NUCLEONICS] The neutron energy range of 1000 to 100,000 electronvolts.
{ [image] h imacr [image] ep mid bullet schwa [image] th schwa r mid bullet m schwa l [image] nü [image] trän [image] r a macr nj }
higher high water [OCEANOGRAPHY] The higher of two high tides occurring during a tidal day.
{ [image] h imacr mid bullet schwa r brvbar h imacr [image] w [image] d mid bullet schwa r }
higher-level language See high-level language
{ [image] h imacr mid bullet schwa r [image] lev mid bullet schwa l [image] la engi mid bullet gwij }
higher low water [OCEANOGRAPHY] The higher of two low tides occurring during a tidal day.
{ [image] hi mid bullet schwa r brvbar l o macr [image] w [image] d mid bullet schwa r }
higher mode [ELECTROMAGNETISM] A waveguide mode whose frequency is higher than the lowest one.
{ [image] h imacr mid bullet schwa r [image] m o macr d }
higher-order language See high-level language
{ [image] h imacr mid bullet schwa r [image] [image] r mid bullet d schwa r [image] la engi mid bullet gwij }
higher-order software [COMPUTER SCIENCE] Software for designing and documenting an information system by decomposing the system into elementary components that are mathematically correct and error-free. Abbreviated HOS.
{ brvbar h imacr mid bullet schwa r [image] [image] r mid bullet d schwa r [image] s [image] ft [image] wer }
higher pair [MECHANICAL ENGINEERING] A link in a mechanism in which the mating parts have surface (instead of line or point) contact.
{ [image] h imacr mid bullet schwa r [image] per }
higher plane curve [MATHEMATICS] Any algebraic curve whose degree exceeds 2.
{ [image] h imacr mid bullet schwa r [image] pl a macr n brvbar k schwa rv }
higher than high-level language [COMPUTER SCIENCE] A programming language, such as an application development language, report program, or financial planning language, that is oriented toward a particular application and is much easier to use for that application than a conventional programming language.
{ [image] h imacr mid bullet schwa r than [image] h imacr [image] lev mid bullet schwa l [image] la engi mid bullet gwij }
highest common factor See greatest common divisor
{ [image] h imacr mid bullet schwa st [image] käm mid bullet schwa n [image] fak mid bullet t schwa r }
high etch See dry-relief offset
{ [image] h imacr brvbar ech }
high-expansion alloy [METALLURGY] An alloy possessing a high coefficient of expansion.
{ [image] h imacr ik [image] span mid bullet ch schwa n [image] al [image] [image] i }
high-expansion foam [MATERIALS] Noncombustible foam made from ammonium lauryl sulfate; used in underground mine fire fighting.
{ [image] h imacr ik [image] span mid bullet ch schwa n [image] f o macr m }
high explosive [MATERIALS] An explosive with a nitroglycerin base requiring a detonator; the explosion is violent and practically instantaneous.
{ [image] h imacr ik [image] spl o macr mid bullet siv }
high-explosive bomb [ORDNANCE] 1. Any aerial bomb charged with a high explosive. 2. Any bomb chiefly dependent upon its explosion or blast effect to create damage.
{ [image] h imacr ik [image] spl o macr mid bullet siv [image] bämb }
high-explosive plastic [MATERIALS] High-explosive substance or mixture which, within normal ranges of atmospheric temperature, is capable of being molded into desired shapes.Also known as plastic explosive.
{ [image] h imacr ik [image] spl o macr mid bullet siv [image] plas mid bullet tik }
high-explosive plastic antitank charge [ORDNANCE] A shaped charge coupled with a high-explosive plastic charge, intended to produce jet penetration followed by a detonation of the plastic charge.Abbreviated HEPAT charge.
{ [image] h imacr ik [image] spl o macr mid bullet siv [image] plas mid bullet tik an mid bullet t [image] [image] ta engi k [image] chärj }
high-explosive plastic projectile [ORDNANCE] A thin-walled projectile, filled with plastic explosive; designed to squash against an armored target before detonation, and to defeat the armor by producing spalls which are detached with considerable velocity from the back of the target plate.Abbreviated HEP projectile.
{ [image] h imacr ik [image] spl o macr mid bullet siv [image] plas mid bullet tik pr schwa [image] jek mid bullet t schwa l }
high-explosive projectile [ORDNANCE] Projectile with a bursting charge of high explosive.
{ [image] h imacr ik [image] spl o macr mid bullet siv pr schwa [image] jek mid bullet t schwa l }
high fidelity [ENGINEERING ACOUSTICS] Audio reproduction that closely approximates the sound of the original performance.Also known as hi- fi.
{ brvbar h imacr fi [image] del mid bullet schwa d mid bullet [image] }
high-field superconductor See type II superconductor
{ h imacr [image] f [image] ld [image] sü mid bullet p schwa r mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
high-flash naphtha See heavy naphtha
{ h imacr [image] flash [image] naf mid bullet th schwa }
high-flux isotope reactor [NUCLEONICS] A thermal research reactor at the Oak Ridge National Laboratory, used mainly in the production of elements with atomic numbers greater than that of plutonium.Abbreviated HFIR.
{ h imacr [image] fl schwa ks brvbar imacr mid bullet s schwa [image] t o macr p r [image] [image] ak mid bullet t schwa r }
high foehn [METEOROLOGY] The occurrence of warm, dry air above the level of the general surface, accompanied by clear skies, resembling foehn conditions; it is due to subsiding air in an anticyclone, above a cold surface layer; in such circumstances the mountain peaks may be warmer than the lowlands.Also known as free foehn.
{ brvbar h imacr [image] f a macr n }
high fog [METEOROLOGY] The frequent fog on the slopes of the coastal mountains of California, especially applied when the fog overtops the range and extends as stratus over the leeward valleys.
{ brvbar h imacr [image] fäg }
high frequency [COMMUNICATIONS] Federal Communications Commission designation for the band from 3 to 30 megahertz in the radio spectrum.Abbreviated HF.
{ [image] h imacr brvbar fr [image] mid bullet kw schwa n mid bullet s [image] }
high-frequency carrier telegraphy [COMMUNICATIONS] Form of carrier telegraphy in which the carrier currents have their frequencies above the range transmitted over a voice-frequency telephone channel.
{ [image] h imacr brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] kar mid bullet [image] mid bullet schwa r t schwa [image] leg mid bullet r schwa mid bullet f [image] }
high-frequency compensation [ELECTRONICS] Increasing the amplification at high frequencies with respect to that at low and middle frequencies in a given band, such as in a video band or an audio band.Also known as high boost.
{ [image] h imacr brvbar fr mid bullet kw schwa n mid bullet s käm mid bullet p schwa n s a macr mid bullet sh schwa n }
high-frequency furnace [ENGINEERING] An induction furnace in which the heat is generated within the charge, within the walls of the containing crucible, or within both, by currents induced by high-frequency magnetic flux produced by a surrounding coil.Also known as coreless-type induction furnace; high- frequency heater.
{ h imacr brvbar fr mid bullet kw schwa n mid bullet s f schwa r mid bullet n schwa s }
high-frequency heater See high-frequency furnace
{ h imacr brvbar fr mid bullet kw schwa n mid bullet s h d mid bullet schwa r }
high-frequency heating See electronic heating
{ h imacr brvbar fr mid bullet kw schwa n mid bullet s h d mid bullet i engi }
high-frequency propagation [COMMUNICATIONS] Propagation of radio waves in the high-frequency band, which depends entirely on reflection from the ionosphere.
{ h imacr brvbar fr mid bullet kw schwa n mid bullet s präp mid bullet schwa g a macr mid bullet sh schwa n }
high-frequency recombination [MICROBIOLOGY] A bacterial cell type, especially Escherichia coli, having an integrated F factor and characterized by a high frequency of recombination.Abbreviated Hfr.
{ h imacr brvbar fr mid bullet kw schwa n mid bullet s r käm mid bullet b schwa n a macr mid bullet sh schwa n }
high-frequency resistance [ELECTRICITY] The total resistance offered by a device in an alternating-current circuit, including the direct-current resistance and the resistance due to eddy current, hysteresis, dielectric, and corona losses.Also known as alternating-current resistance; effective resistance; radio-frequency resistance.
{ h imacr brvbar fr mid bullet kw schwa n mid bullet s ri zis mid bullet t schwa ns }
high-frequency titration [ANALYTICAL CHEMISTRY] A conductimetric titration in which two electrodes are mounted on the outside of the beaker or vessel containing the solution to be analyzed and an alternating current source in the megahertz range is used to measure the course of a titration.
{ h imacr brvbar fr mid bullet kw schwa n mid bullet s t imacr tr a macr mid bullet sh schwa n }
high-frequency transformer [ELECTRONICS] A transformer which matches impedances and transmits a frequency band in the carrier (or higher) frequency ranges.
{ h imacr brvbar fr mid bullet kw schwa n mid bullet s tranz f r mid bullet m schwa r }
high-frequency triode [ELECTRONICS] A triode designed for operation at high frequency, having small spacings between the grid and the cathode and anode, large emission and power densities, and low active and inactive capacitances.
{ h imacr brvbar fr mid bullet kw schwa n mid bullet s tr imacr o macr d }
high-frequency voltmeter [ELECTRONICS] A voltmeter designed to measure currents alternating at high frequencies.
{ h imacr brvbar fr mid bullet kw schwa n mid bullet s v o macr lt m d mid bullet schwa r }
high-frequency welding [METALLURGY] Resistance welding in which the heat is produced by the current flow induced by a high-frequency electromagnetic field.Also known as radio-frequency welding.
{ h imacr brvbar fr mid bullet kw schwa n mid bullet s weld mid bullet i engi }
high-front shovel [MECHANICAL ENGINEERING] A power shovel with a dipper stick mounted high on the boom for stripping and overburden removal.
{ h imacr fr schwa nt sh schwa v mid bullet schwa l }
high-grade [MINING ENGINEERING] To steal or pilfer ore or gold from a mine or miner.
{ h imacr gr a macr d }
high-grade dynamite [MATERIALS] Dynamite of 40% strength or over.
{ h imacr gr a macr d d imacr mid bullet n schwa m imacr t }
high-gradient magnetic separation [ENGINEERING] A magnetic separation technique applicable to weakly paramagnetic compounds and to particle sizes down to the colloidal domain.
{ h imacr gr a macr d mid bullet mid bullet schwa nt mag ned mid bullet ik sep mid bullet schwa r a macr mid bullet sh schwa n }
high hat [ENGINEERING] A very low tripod head resembling a formal top hat in shape.
{ h imacr hat }
high heat [THERMODYNAMICS] Heat absorbed by the cooling medium in a calorimeter when products of combustion are cooled to the initial atmospheric (ambient) temperature.
{ h imacr brvbar h t }
high-heat cement [MATERIALS] A type of cement which releases a large amount of heat during curing.
{ h imacr h t si ment }
high-helix drill [DESIGN ENGINEERING] A two-flute twist drill with a helix angle of 35-40°; used for drilling deep holes in metals, such as aluminum, copper, hard brass, and soft steel.Also known as fast-spiral drill.
{ h imacr h mid bullet liks dril }
high-impedance voltmeter [ELECTRICITY] A voltage-measuring device with a high-impedance input to reduce load on the unit under test; a vacuum-tube voltmeter is one type.
{ h imacr im brvbar p d mid bullet schwa ns v o macr lt m d mid bullet schwa r }
high index [METEOROLOGY] A relatively high value of the zonal index which, in middle latitudes, indicates a relatively strong westerly component of wind flow and the characteristic weather features attending such motion; a synoptic circulation pattern of this type is commonly called a high-index situation.
{ h imacr brvbar in deks }
high-intensity atomizer [MECHANICAL ENGINEERING] A type of atomizer used in electrostatic atomization, based on stress sufficient to overcome tensile strength of the liquid.
{ h imacr in ten mid bullet s schwa d mid bullet ad mid bullet schwa miz mid bullet schwa r }
high-K capacitor [ELECTRICITY] A capacitor whose dielectric material is a ferroelectric having a high dielectric constant, up to about 6000.
{ h imacr k a macr k schwa pas mid bullet schwa d mid bullet schwa r }
high key [GRAPHIC ARTS] A negative or print that has an overall light effect, with very few dark tones or shadows.
{ h imacr brvbar k }
high-key lighting [GRAPHIC ARTS] In photography, lighting that produces tones that fall mostly between white and gray, with very few dark-gray or black tones.
{ h imacr brvbar k l imacr d mid bullet i engi }
highland [GEOGRAPHY] 1. Any relatively large area of elevated or mountainous land standing prominently above adjacent low areas. 2. The higher land of a region.
[GEOLOGY] 1. A lofty headland, cliff, or other high platform. 2. A dissected mountain region composed of old folded rocks.
{ h imacr mid bullet l schwa nd }
highland climate See mountain climate
{ h imacr l schwa nd brvbar kl imacr mid bullet m schwa t }
highland glacier [HYDROLOGY] A semicontinuous ice cap or glacier that covers the highest or central portion of a mountainous area and partly reflects irregularities of the land surface lying beneath it.Also known as highland ice.
{ h imacr mid bullet l schwa nd brvbar gl a macr mid bullet sh schwa r }
highland halftone [GRAPHIC ARTS] A halftone with elimination of the residual dot formation in the pure highlights, done either by spotting the highlight areas on the negative with opaque or by etching the printing plate.
{ h imacr mid bullet l schwa nd brvbar haf t o macr n }
highland ice See highland glacier
{ h imacr mid bullet l schwa nd brvbar imacr s }
high-lead bronze [METALLURGY] Bronze containing high percentages of lead to give a soft matrix alloy.
{ h imacr led bränz }
high level [ELECTRONICS] The more positive of the two logic levels or states in a binary digital logic system.
{ h imacr brvbar lev mid bullet schwa l }
high-level anticyclone See upper-level anticyclone
{ h imacr lev mid bullet schwa l an mid bullet t s imacr kl o macr n }
high-level cyclone See upper-level cyclone
{ h imacr lev mid bullet schwa l s imacr kl o macr n }
high-level data-link control [COMMUNICATIONS] A bit-oriented protocol for managing information flow in a data communications channel that supports both full-duplex and half-duplex transmission, and both point-to-point and multipoint communications using synchronous data transmission.
[COMPUTER SCIENCE] A communications protocol that allows devices from different manufacturers to interface with each other and standardizes the transmission of packets of information between them. Abbreviated HDLC.
{ h imacr lev mid bullet schwa l dad mid bullet schwa li engi k k schwa n tr o macr l }
high-level index [COMPUTER SCIENCE] The first part of a file name, which frequently specifies the category of data to which it belongs.
{ h imacr lev mid bullet schwa l in deks }
high-level language [COMPUTER SCIENCE] A computer language whose instructions or statements each correspond to several machine language instructions, designed to make coding easier.Also known as higher-level language; higher-order language.
{ h imacr lev mid bullet schwa l la engi mid bullet gwij }
high-level modulation [COMMUNICATIONS] Modulation produced at a point in a system where the power level approximates that at the output of the system.
{ h imacr lev mid bullet schwa l mäj mid bullet schwa l a macr mid bullet sh schwa n }
high-level ridge See upper-level ridge
{ h imacr lev mid bullet schwa l rij }
high-level thunderstorm [METEOROLOGY] Generally, a thunderstorm based at a comparatively high altitude in the atmosphere, roughly 8000 feet (2400 meters) or higher.
{ h imacr lev mid bullet schwa l th schwa n mid bullet d schwa r st rm }
high-level trough See upper-level trough
{ h imacr lev mid bullet schwa l tr f }
high-lift truck [MECHANICAL ENGINEERING] A forklift truck with a fixed or telescoping mast to permit high elevation of a load.
{ h imacr brvbar lift tr schwa k }
highlights [ELECTRONICS] Bright areas occurring in a television image.
[GRAPHIC ARTS] The bright parts of a subject that show up as the densest part of the negative and the lightest or whitest part of a print.
{ h imacr l imacr ts }
high-low bias test [ELECTRONICS] A routine maintenance procedure that tests equipment over and under normal operating conditions in order to detect defective units.
{ brvbar h imacr brvbar l o macr b imacr mid bullet schwa s test }
highly skewed propeller [NAVAL ARCHITECTURE] A marine propeller whose blades are in the form of scimitars, typically with the tip of one blade aligning radially with the root of the following blade.
{ h imacr mid bullet l skyüd pr schwa pel mid bullet schwa r }
high-mass x-ray binary [ASTRONOMY] A binary system consisting of a massive (greater than 5 solar masses), early-type star and a neutron star or black hole that accretes material through a stellar wind or Roche-lobe overflow, resulting in the emission of hard x-rays. Abbreviated HMXRB.
{ brvbar h imacr mas brvbar eks r a macr b imacr ner mid bullet }
high-modulus furnace black [MATERIALS] A variety of carbon black made by burning oil in a deficiency of air; particle diameter is 49-60 nanometers; production is now negligible, but it was used in tire carcasses. Abbreviated HMF black.
{ h imacr mäj mid bullet schwa mid bullet l schwa s f schwa r mid bullet n schwa s blak }
highmoor bog [ECOLOGY] A bog whose surface is covered by sphagnum mosses and is not dependent upon the water table.
{ h imacr mür bäg }
high-mu tube [ELECTRONICS] A tube having a very high amplification factor.
{ h imacr myü tüb }
high-octane [MATERIALS] Having an octane number in the middle or high 90s and therefore having good antiknock properties.
{ h imacr brvbar äk t a macr n }
high-order [COMPUTER SCIENCE] Pertaining to a digit location in a numeral, the leftmost digit being the highest-order digit.
{ h imacr brvbar r mid bullet d schwa r }
high-pass filter [ELECTRONICS] A filter that transmits all frequencies above a given cutoff frequency and substantially attenuates all others.
{ h imacr pas fil mid bullet t schwa r }
high-performance liquid chromatography [ANALYTICAL CHEMISTRY] A type of column chromatography in which the solvent is conveyed through the column under pressure. Abbreviated HPLC.
{ brvbar h imacr p schwa r f rm mid bullet schwa ns lik mid bullet w schwa d kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
high plain [GEOGRAPHY] A large area of level land situated above sea level.
{ h imacr brvbar pl a macr n }
high polymer [ORGANIC CHEMISTRY] A large molecule (of molecular weight greater than 10,000) usually composed of repeat units of low-molecular-weight species; for example, ethylene or propylene.
{ h imacr päl mid bullet schwa mid bullet m schwa r }
high-positive indicator [COMPUTER SCIENCE] A component in some computers whose status is ``on'' if the number tested is positive and nonzero.
{ h imacr brvbar päz mid bullet schwa d mid bullet iv in mid bullet d schwa k a macr d mid bullet schwa r }
high-potting [ELECTRICITY] Testing with a high voltage, generally on a production line.
{ h imacr brvbar päd mid bullet i engi }
high-precision shoran See hiran
{ h imacr pr schwa sizh mid bullet schwa n sh ran }
high-pressure area See anticyclone
{ h imacr brvbar presh mid bullet schwa r er mid bullet mid bullet schwa }
high-pressure chemistry [PHYSICAL CHEMISTRY] The study of chemical reactions and phenomena that occur at pressures exceeding 10,000 bars (a bar is nearly equivalent to a kilogram per square centimeter), mainly concerned with the properties of the solid state.
{ h imacr brvbar presh mid bullet schwa r kem mid bullet schwa mid bullet str }
high-pressure cloud chamber [NUCLEONICS] A cloud chamber in which the gas is maintained at high pressure to reduce the range of high-energy particles and thereby increase the probability of observing events.
{ h imacr brvbar presh mid bullet schwa r kla udot d ch a macr m mid bullet b schwa r }
high-pressure gage glass [ENGINEERING] A gage glass consisting of a metal tube with thick glass windows.
{ h imacr brvbar presh mid bullet schwa r g a macr j glas }
high-pressure gas injection [PETROLEUM ENGINEERING] Oil reservoir pressure maintenance by injection of gas at pressures higher than those used in conventional equilibrium gas drives.
{ h imacr brvbar presh mid bullet schwa r gas in jek mid bullet sh schwa n }
high-pressure laminate [MATERIALS] A plastic-substrate laminate molded and cured at pressures of, commonly, 1200-2000 pounds per square inch (8-14 times 106 pascals).
{ h imacr brvbar presh mid bullet schwa r lam mid bullet schwa n a macr t }
high-pressure mercury-vapor lamp [ELECTRONICS] A discharge tube containing an inert gas and a small quantity of liquid mercury; the initial glow discharge through the gas heats and vaporizes the mercury, after which the discharge through mercury vapor produces an intensely brilliant light.
{ h imacr brvbar presh mid bullet schwa r m schwa r mid bullet ky schwa mid bullet r brvbar v a macr mid bullet p schwa r lamp }
high-pressure phenomena [PHYSICS] Natural conditions and processes occurring at high pressures, and their duplication in the laboratory.
{ h imacr brvbar presh mid bullet schwa r f schwa näm mid bullet schwa mid bullet nä }
high-pressure physics [PHYSICS] The study of the effects of high pressure on the properties of matter.
{ h imacr brvbar presh mid bullet schwa r fiz mid bullet iks }
high-pressure process [CHEMICAL ENGINEERING] A chemical process operating at elevated pressure; for example, phenol manufacture at 330 atmospheres (1 atmosphere = 101,325 pascals), ethylene polymerization at 2000 atm, ammonia synthesis at 100-1000 atm, and synthetic-diamond manufacture up to 100,000 atm.
{ h imacr brvbar presh mid bullet schwa r prä mid bullet s schwa s }
high-pressure separator [PETROLEUM ENGINEERING] A horizontal vessel through which a low-temperature, high-pressure gas stream is fed, and in which free liquids separate out from the gas.
{ h imacr brvbar presh mid bullet schwa r sep mid bullet schwa r a macr d mid bullet schwa r }
high-pressure torch [ENGINEERING] A type of torch in which both acetylene and oxygen are delivered to the mixing chamber under pressure.
{ h imacr brvbar presh mid bullet schwa r t rch }
high-pressure well [PETROLEUM ENGINEERING] A well with a shut-in wellhead pressure of more than 2000 pounds per square inch absolute (1.4 times 107 pascals absolute).
{ h imacr brvbar presh mid bullet schwa r wel }
high Q [ELECTRONICS] A characteristic wherein a component has a high ratio of reactance to effective resistance, so that its Q factor is high.
{ brvbar h imacr kyü }
high-Q cavity [ELECTROMAGNETISM] A cavity resonator which has a large Q factor, and thus has a small energy loss.Also known as high-Q resonator.
{ h imacr kyü kav mid bullet schwa d mid bullet }
high-Q resonator See high-Q cavity
{ h imacr kyü rez mid bullet schwa n a macr d mid bullet schwa r }
high quartz [MINERALOGY] Quartz that was formed at high temperatures.
{ h imacr brvbar kw rts }
high-rank coal [GEOLOGY] Coal consisting of less than 4% moisture when air-dried, or more than 84% carbon.
{ h imacr ra engi k k o macr l }
high-rank graywacke See feldspathic graywacke
{ h imacr ra engi k gr a macr wak mid bullet schwa }
high relief [GRAPHIC ARTS] Sculpture projecting from the background block to the extent of at least half of the natural depth of the modeled forms.
{ h imacr ri brvbar l f }
high-residual-phosphorus copper [METALLURGY] Deoxidized copper having reduced conductivity due to the presence of residual phosphorus, usually less than 0.1.
{ brvbar h imacr ri brvbar zij mid bullet y schwa mid bullet w schwa l fäs mid bullet f schwa mid bullet r schwa s käp mid bullet schwa r }
high-resistance voltmeter [ELECTRICITY] A voltmeter having a resistance considerably higher than 1000 ohms per volt, so that it draws little current from the circuit in which a measurement is made.
{ h imacr ri zis mid bullet t schwa ns v o macr lt m d mid bullet schwa r }
high-resolution electron energy loss spectroscopy [SPECTROSCOPY] A type of electron energy loss spectroscopy in which electron scattering is performed by using a monoenergetic beam and electron energy analyzers to achieve a resolution of 5 to 10 millielectronvolts. Abbreviated HREELS.
{ h imacr rez mid bullet schwa lü mid bullet sh schwa n i lek trän en mid bullet schwa r mid bullet j l s spek träs mid bullet k schwa mid bullet p }
high-resolution electron microscope [ELECTRONICS] An electron microscope in which lens aberrations are minimized and lens currents and the accelerating voltage are maintained with a high degree of stability, in order to achieve extremely high resolution.
{ brvbar h imacr rez mid bullet schwa brvbar lü mid bullet sh schwa n i brvbar lek trän m imacr mid bullet kr schwa sk o macr p }
high-resolution radar [ENGINEERING] A radar system which can discriminate between two close targets.
{ h imacr rez mid bullet schwa lü mid bullet sh schwa n r a macr där }
high-rise building See tall building
{ brvbar h imacr brvbar r imacr z bild mid bullet i engi }
high side [COMPUTER SCIENCE] The part of a remote device that communicates with a computer.
{ h imacr s imacr d }
high-side capacitance coupling [ELECTRONICS] Taking the output of an oscillator or amplifier from a point of high potential, using a capacitor to block direct current flow.
{ h imacr s imacr d k schwa pas mid bullet schwa d mid bullet schwa ns k schwa p mid bullet li engi }
high-solvency naphtha [MATERIALS] Any of the petroleum-based solvents that boil in the naphtha range (95-650°F; 35-343°C) and have a high aromatic-chemical content to give high-solvency power for nitrocelluloses, dry paints, and certain resins.
{ h imacr säl mid bullet v schwa n mid bullet s naf mid bullet th schwa }
high-speed carry [COMPUTER SCIENCE] A technique in parallel addition to speed up the propagation of carries.
{ h imacr sp d kar mid bullet }
high-speed cement See aluminate cement
{ h imacr sp d si ment }
high-speed data acquisition system [COMPUTER SCIENCE] A system which collects and transmits data rapidly to a monitoring and controlling center.
{ h imacr sp d dad mid bullet schwa brvbar ak mid bullet w schwa zish mid bullet schwa n sis mid bullet t schwa m }
high-speed excitation system [ELECTRICITY] Excitation system capable of changing its voltage rapidly in response to a change in the excited generator field circuit.
{ h imacr sp d ek mid bullet s schwa t a macr mid bullet sh schwa n sis mid bullet t schwa m }
high-speed machine [MECHANICAL ENGINEERING] A diamond drill capable of rotating a drill string at a minimum of 2500 revolutions per minute, as contrasted with the normal maximum speed of 1600-1800 revolutions per minute attained by the average diamond drill.
{ h imacr sp d m schwa sh n }
high-speed oscilloscope [ELECTRONICS] An oscilloscope with a very fast sweep, capable of observing signals with rise times or periods on the order of nanoseconds.
{ h imacr sp d ä sil mid bullet schwa sk o macr p }
high-speed photography [GRAPHIC ARTS] Photography to record movement or events that occur too quickly to be observed by usual visual or photographic means; motion pictures may be shot at high speeds (50-500 frames per second) and projected at normal rates, so that the action of the subject is slowed to a point where it can be observed; or a series of individual still photos may be produced.
{ h imacr sp d f schwa täg mid bullet r schwa mid bullet f }
high-speed printer [COMPUTER SCIENCE] A printer which can function at a high rate, relative to the state of the art; 600 lines per minute is considered high speed.Abbreviated HSP.
{ h imacr sp d print mid bullet schwa r }
high-speed reader [COMPUTER SCIENCE] The fastest input device existing at a particular time in the state of the technology.
{ h imacr sp d r d mid bullet schwa r }
high-speed relay [ELECTRONICS] A relay specifically designed for short operate time, short release time, or both.
{ h imacr sp d r l a macr }
high-speed steel [METALLURGY] An alloy steel that remains hard and tough at red heat.
{ h imacr sp d st l }
high-speed storage See rapid storage
{ h imacr sp d st r mid bullet ij }
high-strength alloy See high-tensile alloy
{ h imacr stre engi kth al i }
high-strength low-alloy steel [METALLURGY] Steel containing small amounts of niobium or vanadium and having higher strength, better low-temperature impact toughness, and, in some grades, better atmospheric corrosion resistance than carbon steel. Abbreviated HSLA steel.
{ h imacr stre engi kth brvbar l o macr brvbar al i st l }
high-strength steel See high-tensile steel
{ h imacr stre engi kth st l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

high-technology robot [CONTROL SYSTEMS] A robot equipped with feedback, vision, real-time data acquisition, and powerful controllers.
{ [image] h imacr tek [image] näl mid bullet schwa mid bullet j [image] [image] r o macr [image] bät }
high-temperature alloy [METALLURGY] An alloy suitable for use at temperatures of 500°C and above.
{ [image] h imacr [image] tem mid bullet pr schwa mid bullet ch schwa r [image] al [image] [image] i }
high-temperature cement [MATERIALS] A cement that resists fusing, softening, or spalling at elevated temperatures; used to bond refractory materials.
{ [image] h imacr [image] tem mid bullet pr schwa mid bullet ch schwa r si [image] ment }
high-temperature chemistry [PHYSICAL CHEMISTRY] The study of chemical phenomena occurring above about 500 K.
{ [image] h imacr [image] tem mid bullet pr schwa mid bullet ch schwa r [image] kem mid bullet schwa mid bullet str [image] }
high-temperature coke [MATERIALS] Coke produced at temperatures of 900-1150°C; used mainly for metallurgical purposes.
{ [image] h imacr [image] tem mid bullet pr schwa mid bullet ch schwa r [image] k o macr k }
high-temperature fuel cell [ELECTRICITY] A fuel cell which operates at temperatures above about 550°C, can use inexpensive hydrocarbon fuels, and usually uses a molten salt as an electrolyte.
{ [image] h imacr [image] tem mid bullet pr schwa mid bullet ch schwa r [image] fyül [image] sel }
high-temperature gas-cooled reactor [NUCLEONICS] A prototype gas-cooled nuclear reactor in which the coolant is pressurized helium gas with an inlet temperature of about 325°C and an outlet temperature of about 750°C, and the fuel consists of fully enriched uranium and thorium.Abbreviated HTGR.
{ [image] h imacr [image] tem mid bullet pr schwa mid bullet ch schwa r brvbar gas [image] küld r [image] [image] ak mid bullet t schwa r }
high-temperature material [MATERIALS] A material with high-temperature capability, including the superalloys, refractory alloys, and ceramics; used in structures such as spacecraft subjected to extreme thermal environments.
{ [image] h imacr [image] tem mid bullet pr schwa mid bullet ch schwa r m schwa [image] tir mid bullet [image] mid bullet schwa l }
high-temperature phenomena [PHYSICS] Phenomena occurring at temperatures above about 500 K.
{ [image] h imacr [image] tem mid bullet pr schwa mid bullet ch schwa r f schwa [image] näm mid bullet schwa mid bullet n schwa }
high-temperature reactor [NUCLEONICS] A nuclear power reactor in which the temperature is high enough for efficient generation of mechanical power.
{ [image] h imacr [image] tem mid bullet pr schwa mid bullet ch schwa r r [image] [image] ak mid bullet t schwa r }
high-temperature superconductor [SOLID-STATE PHYSICS] A ceramic material, consisting of an oxide of a rare-earth element, barium, and copper, which displays superconductivity at temperatures of 90 K (-298°F) or more.
{ [image] h imacr [image] tem mid bullet pr schwa mid bullet ch schwa r [image] sü mid bullet p schwa r mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
high-temperature water boiler [MECHANICAL ENGINEERING] A boiler which provides hot water, under pressure, for space heating of large areas.
{ [image] h imacr [image] tem mid bullet pr schwa mid bullet ch schwa r [image] w [image] d mid bullet schwa r [image] b [image] il mid bullet schwa r }
high-tensile alloy [METALLURGY] An alloy having a high tensile strength.Also known as high-strength alloy.
{ [image] h imacr [image] ten mid bullet s schwa l [image] al [image] [image] i }
high-tensile bolt [ENGINEERING] A bolt that is adjusted to a carefully controlled tension by means of a calibrated torsion wrench; used in place of a rivet.Also known as high-tension bolt.
{ [image] h imacr [image] ten mid bullet s schwa l [image] b o macr lt }
high-tensile steel [METALLURGY] Low-alloy steel having a yield strength range of 50,000 to 100,000 pounds per square inch (3.4-6.9 times 108 pascals).Also known as high-strength steel.
{ [image] h imacr [image] ten mid bullet s schwa l [image] st [image] l }
high tension See high voltage
{ [image] h imacr brvbar ten mid bullet ch schwa n }
high-tension bolt See high-tensile bolt
{ brvbar h imacr [image] ten mid bullet ch schwa n [image] b o macr lt }
high-tension detonator [ENGINEERING] A detonator requiring an electric potential of about 50 volts for firing.
{ [image] h imacr [image] ten mid bullet ch schwa n [image] det mid bullet schwa n [image] a macr d mid bullet schwa r }
high-tension separation See electrostatic separation
{ [image] h imacr [image] ten mid bullet ch schwa n [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
high-test chain [ENGINEERING] Chain made from heat-treatable plain-carbon steel, usually with a carbon content of 0.15-0.20; used for load binding, tie- downs, and other applications where failure would be costly.
{ [image] h imacr [image] test [image] ch a macr n }
high tide [OCEANOGRAPHY] The maximum height reached by a rising tide.Also known as high water.
{ [image] h imacr brvbar t imacr d }
high vacuum [PHYSICS] A vacuum with a pressure between 1 times 10-3 and 1 times 10-6 mmHg (0.1333224 and 0.0001333 pascal).
{ [image] h imacr brvbar vak mid bullet yüm }
high-vacuum insulation [CHEMICAL ENGINEERING] High vacuum between the walls of double-wall vessels to serve as thermal insulation at ultralow (cryogenic) temperatures, such as in Dewar vessels.
{ [image] h imacr brvbar vak mid bullet yüm [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n }
high-vacuum rectifier [ELECTRONICS] Vacuum-tube rectifier in which conduction is entirely by electrons emitted from the cathode.
{ [image] h imacr brvbar vak mid bullet yüm [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
high-vacuum switching tube [ELECTRONICS] A microwave transmit-receive (TR) tube of the high-vacuum variety, as contrasted with gas-tube or semiconductor devices.
{ [image] h imacr brvbar vak mid bullet yüm [image] swich mid bullet i engi [image] tüb }
high-vacuum tube [ELECTRONICS] Electron tube evacuated to such a degree that its electrical characteristics are essentially unaffected by gaseous ionization.Also known as hard tube.
{ [image] h imacr brvbar vak mid bullet yüm [image] tüb }
high-velocity cloud [ASTRONOMY] A rapidly moving interstellar cloud with a radial velocity greater than about 12 miles (20 kilometers) per second, consisting primarily of neutral atomic hydrogen, observed in the ultraviolet.
{ [image] h imacr v schwa [image] läs mid bullet schwa d mid bullet [image] [image] kla udot d }
high-velocity star [ASTRONOMY] A star that moves across the galactic track along which the majority of the stars execute their galactic rotation, thus exhibiting high velocity with respect to the sun and low velocity with respect to the galactic center.
{ [image] h imacr v schwa brvbar läs mid bullet schwa d mid bullet [image] [image] stär }
high-volatile bituminous coal [GEOLOGY] A bituminous coal composed of more than 31% volatile matter.
{ [image] h imacr brvbar väl mid bullet schwa d mid bullet schwa l b schwa brvbar tü mid bullet m schwa mid bullet n schwa s [image] k o macr l }
high voltage [ELECTRICITY] A voltage on the order of thousands of volts.Also known as high tension.
{ [image] h imacr brvbar v o macr l mid bullet tij }
high-voltage direct current [ELECTRICITY] A long-distance direct-current power transmission system that uses direct-current voltages up to about 1 megavolt to keep transmission losses down.Abbreviated HVDC.
{ [image] h imacr brvbar v o macr l mid bullet tij di brvbar rekt [image] k schwa mid bullet r schwa nt }
high-voltage electron microscope [ELECTRONICS] An electron microscope whose accelerating voltage is on the order of 106 volts, as compared with 40-100 kilovolts for an ordinary electron microscope; it has the advantages of increased specimen penetration, reduced specimen damage, better theoretical resolution, and more efficient dark-field operation.
{ [image] h imacr brvbar v o macr l mid bullet tij i brvbar lek [image] trän [image] m imacr mid bullet kr schwa [image] sk o macr p }
high-voltage insulation [ELECTRICITY] Electrical insulation designed to prevent breakdown in a circuit operating at high voltages.
{ [image] h imacr brvbar v o macr l mid bullet tij [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n }
highwall [MINING ENGINEERING] The unexcavated face of exposed overburden and coal or ore in an opencast mine or the face or bank of the uphill side of a contour strip-mine excavation.
{ [image] h imacr [image] w [image] l }
high water See high tide
{ [image] h imacr brvbar w [image] d mid bullet schwa r }
high-water full and change [GEOPHYSICS] The average interval of time between the transit (upper or lower) of the full or new moon and the next high water at a place.Also known as common establishment; vulgar establishment.
{ [image] h imacr brvbar w [image] d mid bullet schwa r [image] f udot l mid bullet schwa n [image] ch a macr nj }
high-water inequality [OCEANOGRAPHY] The difference between the heights of the two high tides during a tidal day.
{ [image] h imacr brvbar w [image] d mid bullet schwa r [image] in mid bullet schwa [image] kwäl mid bullet schwa d mid bullet [image] }
high-water line [OCEANOGRAPHY] The intersection of the plane of mean high water with the shore.
{ [image] h imacr brvbar w [image] d mid bullet schwa r [image] l imacr n }
high-water lunitidal interval [GEOPHYSICS] The interval of time between the transit (upper or lower) of the moon and the next high water at a place.
{ [image] h imacr brvbar w [image] d mid bullet schwa r brvbar lün mid bullet schwa brvbar t imacr d mid bullet schwa l [image] in mid bullet t schwa r mid bullet v schwa l }
high-water mark [COMPUTER SCIENCE] The maximum number of jobs that are in a queue awaiting execution by a large computer system during a specified period of observation.
{ brvbar h imacr [image] w [image] d mid bullet schwa r [image] m a macr rk }
high-water platform See wave-cut bench
{ [image] h imacr brvbar w [image] d mid bullet schwa r [image] plat [image] f [image] rm }
high-water quadrature [OCEANOGRAPHY] The average high-water interval when the moon is at quadrature.
{ [image] h imacr brvbar w [image] d mid bullet schwa r [image] kwäd mid bullet r schwa mid bullet ch schwa r }
high-water springs See mean high-water springs
{ [image] h imacr brvbar w [image] d mid bullet schwa r [image] spri engi z }
high-water stand [OCEANOGRAPHY] The condition at high tide when there is no change in the height of the water.
{ [image] h imacr brvbar w [image] d mid bullet schwa r [image] stand }
highway [CIVIL ENGINEERING] A public road where traffic has the right to pass and to which owners of adjacent property have access.
{ [image] h imacr [image] w a macr }
highway engineering [CIVIL ENGINEERING] A branch of civil engineering dealing with highway planning, location, design, and maintenance.
{ [image] h imacr [image] w a macr [image] en mid bullet j schwa [image] nir mid bullet i engi }
H II region [ASTRONOMY] A region of interstellar space occupied by gas that is largely atomic hydrogen and mostly ionized.
{ brvbar a macr ch [image] tü [image] r [image] mid bullet j schwa n }
Hikojima serotype [IMMUNOLOGY] An immunologically distinct group of Vibrio somatic O antigens.
{ [image] h [image] mid bullet k o macr [image] j [image] mid bullet m schwa [image] ser mid bullet schwa [image] t imacr p }
hilac See heavy-ion linear accelerator
{ [image] h imacr [image] lak }
Hilbert cube [MATHEMATICS] The topological space which is the cartesian product of a countable number of copies of I, the unit interval.
{ [image] hil mid bullet b schwa rt [image] kyüb }
Hilbert parallelotope [MATHEMATICS] 1. A subset of an infinite- dimensional Hilbert space with coordinates x1, x2, . . . , for which the absolute value of xn is equal to or less that (1/2)n for each n. 2. The subset of this space for which the absolute value of xn is equal to or less that 1/n for each n.
{ [image] hil mid bullet b schwa rt [image] par mid bullet schwa [image] lel mid bullet schwa [image] t o macr p }
Hilbert-Schmidt theory [MATHEMATICS] A body of theorems which investigates the kernel of an integral equation via its eigenfunctions, and then applies these functions to help determine solutions of the equation.
{ brvbar hil mid bullet b schwa rt [image] shmit [image] th [image] mid bullet schwa mid bullet r [image] }
Hilbert space [MATHEMATICS] A Banach space which also is an inner-product space with the inner product of a vector with itself being the same as the square of the norm of the vector.
{ [image] hil mid bullet b schwa rt brvbar sp a macr s }
Hilbert's theorem [MATHEMATICS] The proposition that the ring of polynomials with coefficients in a commutative Noetherian ring is itself a Noetherian ring.
{ [image] hil [image] b schwa rts [image] thir mid bullet schwa m }
Hilbert transform [MATHEMATICS] The transform of a function f(x) realized by taking the integral of f(x)[1 + cot (y-x)/2]dx.
{ [image] hil mid bullet b schwa rt brvbar tranz [image] f [image] rm }
Hilda group [ASTRONOMY] A group of asteroids whose periods of revolution about the sun are approximately two-thirds that of Jupiter, and whose motions are in resonance with Jupiter.
{ [image] hil mid bullet d schwa [image] grüp }
Hildebrand function [THERMODYNAMICS] The heat of vaporization of a compound as a function of the molal concentration of the vapor; it is nearly the same for many compounds.
{ [image] hil mid bullet d schwa [image] brand [image] f schwa engi k mid bullet sh schwa n }
hilgardite [MINERALOGY] Ca8(B6O11)3Cl4.H2O Colorless mineral composed of hydrous borate and chloride of calcium; occurs as monoclinic domatic crystals.
{ [image] hil [image] gär [image] d imacr t }
HiLinear system See AR system
{ brvbar h imacr [image] lin mid bullet [image] mid bullet schwa r [image] sis mid bullet t schwa m }
hill [GEOGRAPHY] A land surface feature characterized by strong relief; it is a prominence smaller than a mountain.
{ hil }
hill-and-dale recording See vertical recording
{ brvbar hil schwa n brvbar d a macr l ri [image] k [image] rd mid bullet i engi }
hill bandwidth [ELECTRONICS] The difference between the upper and lower frequencies at which the gain of an amplifier is 3 decibels less than its maximum value.
{ brvbar hil [image] band [image] width }
hill-climbing [MATHEMATICS] Any numerical procedure for finding the maximum or maxima of a function.
[MECHANICAL ENGINEERING] Adjustment, either continuous or periodic, of a self-regulating system to achieve optimum performance.
{ [image] hil [image] klim mid bullet i engi }
hill creep [GEOLOGY] Slow gravity movement of rock and soil waste down a steep hillside.Also known as hillside creep.
{ [image] hil [image] kr [image] p }
hillebrandite [MINERALOGY] Ca2SiO3(OH)2 A white mineral composed of hydrous calcium silicate; occurs in masses.
{ [image] hil mid bullet schwa bran d imacr t }
hillock [GEOLOGY] A small, low hill.
{ hil mid bullet schwa k }
Hill plot [BIOCHEMISTRY] A graphic representation of the Hill reaction.
{ hil plät }
Hill reaction [BIOCHEMISTRY] The release of molecular oxygen by isolated chloroplasts in the presence of a suitable electron receptor, such as ferricyanide.
[ORGANIC CHEMISTRY] Production of substituted phenylacetic acids by the oxidation of the corresponding alkylbenzene by potassium permanganate in the presence of acetic acid.
{ hil r ak mid bullet sh schwa n }
hill shading [MAPPING] 1. Also known as hillwork; plastic shading; relief shading; shading. 2. A method of showing relief on a map by simulating shadows by assuming oblique sunlight from the northwest so that slopes facing south and east are shaded. 3. The pictorial effect created by this method.
{ hil sh a macr d mid bullet i engi }
hillside creep See hill creep
{ hil s imacr d kr p }
hillside quarry [MINING ENGINEERING] A quarry cut along a hillside.
{ hil s imacr d brvbar kwä mid bullet r }
hillwork See hill shading
{ hil w schwa rk }
Hiltner-Hall effect [ASTRONOMY] The polarization of the light received from distant stars; this effect is thought to take place in interstellar space.
{ brvbar hilt mid bullet n schwa r h l i fekt }
Hilt's law [GEOLOGY] The law that in a small area the deeper coals are of higher rank than those above them.
{ hilts l }
hilum [ANATOMY] See hilus
[BOTANY] Scar on a seed marking the point of detachment from the funiculus.
{ h imacr mid bullet l schwa m }
hilus [ANATOMY] An opening or recess in an organ, usually for passage of a vessel or duct.Also known as hilum.
{ h imacr mid bullet l schwa s }
Himalia [ASTRONOMY] A small satellite of Jupiter with a diameter of about 35 miles (56 kilometers), orbiting at a mean distance of 7.12 times 106 miles (11.46 times 106 kilometers).Also known as Jupiter VI.
{ hi mäl mid bullet mid bullet schwa }
Himantandraceae [BOTANY] A family of dicotyledonous plants in the order Magnoliales characterized by several, uniovulate carpels and laminar stamens.
{ h schwa brvbar mant mid bullet schwa n dr a macr s mid bullet }
himantioid [MYCOLOGY] Pertaining to a mycelium arranged in spreading fanlike cords.
{ h schwa man mid bullet t id }
Himantopterinae [INVERTEBRATE ZOOLOGY] A subfamily of lepidopteran insects in the family Zygaenidae including small, brightly colored moths with narrow hindwings, ribbonlike tails, and long hairs covering the body and wings.
{ h schwa brvbar man mid bullet t o macr ter mid bullet schwa n }
hindbrain See rhombencephalon
{ h imacr n br a macr n }
hindered contraction [METALLURGY] Thermal contraction of a casting that is hindered locally due to the particular geometry.
{ hin mid bullet d schwa rd k schwa n trak mid bullet sh schwa n }
hindered settling [MINING ENGINEERING] Settling of particles in a thick suspension in water through which their fall is hindered by rising water.
{ hin mid bullet d schwa rd set mid bullet li engi }
hindered-settling ratio [MINING ENGINEERING] The ratio of the specific gravity of a mineral to that of the suspension of ore raised to a power between one-half and unity.
{ hin mid bullet d schwa rd set mid bullet li engi r a macr mid bullet sh o macr }
hindgut [EMBRYOLOGY] The caudal portion of the embryonic digestive tube in vertebrates.
{ h imacr n g schwa t }
H indicator See H scope
{ a macr ch brvbar in mid bullet d schwa k a macr d mid bullet schwa r }
Hindley screw [DESIGN ENGINEERING] An endless screw or worm of hourglass shape that fits a part of the circumference of a worm wheel so as to increase the bearing area and thus diminish wear.Also known as hourglass screw; hourglass worm.
{ hind mid bullet l skrü }
hindrance factor See drag factor
{ hin mid bullet dr schwa ns fak mid bullet t schwa r }
Hind's Nebula [ASTRONOMY] A reflection nebula illuminated by the star T Tauri that undergoes marked changes in brightness.
{ h imacr nz neb mid bullet y schwa mid bullet l schwa }
hinge [DESIGN ENGINEERING] A pair of metal leaves forming a jointed device on which a swinging part turns.
{ hinj }
hinged arch [CIVIL ENGINEERING] A structure that can rotate at its supports or in the center or at both places.
{ hinjd brvbar ärch }
hinged bar [MINING ENGINEERING] A steel extension bar placed in contact with the mine roof perpendicular to the longwall face and supported by yielding steel props.Also known as link bar.
{ hinjd brvbar bär }
hinge fault [GEOLOGY] A fault whose movement is an angular or rotational one on a side of an axis that is normal to the fault plane.
{ hinj f lt }
hinge joint See ginglymus
{ hinj j int }
hinge line [GEOLOGY] 1. The line separating the region in which a beach has been thrust upward from that in which it is horizontal. 2. A line in the plane of a hinge fault separating the part of a fault along which thrust or reverse movement occurred from that having normal movement.
{ hinj l imacr n }
hinge moment [AEROSPACE ENGINEERING] The tendency of an aerodynamic force to produce motion about the hinge line of a control surface.
{ hinjd brvbar m o macr mid bullet m schwa nt }
hinge plate [INVERTEBRATE ZOOLOGY] 1. In bivalve mollusks, the portion of a valve that supports the hinge teeth. 2. The socket-bearing part of the dorsal valve in brachiopods.
{ hinj pl a macr t }
hinge tooth [INVERTEBRATE ZOOLOGY] A projection on a valve of a bivalve mollusk near the hinge line.
{ hinj tüth }
Hinsberg test [ANALYTICAL CHEMISTRY] A test to distinguish between primary and secondary amines; it involves reaction of an amine with benzene disulforyl chloride in alkaline solution; primary amines give sulfonamides that are soluble in basic solution; secondary amines give insoluble derivatives; tertiary amines do not react with the reagent.
{ hinz mid bullet b schwa rg test }
hinsdalite [MINERALOGY] (Pb,Sr)Al3(PO4)(SO4)(OH)6 A dark-gray or greenish rhombohedral mineral composed of basic lead and strontium aluminum sulfate and phosphate; occurs in coarse crystals and masses.
{ hinz d a macr l imacr t }
hinterland [GEOLOGY] 1. The region behind the coastal district. 2. The terrain on the back of a folded mountain chain. 3. The moving block which forces geosynclinal sediments toward the foreland.
{ hin mid bullet t schwa r land }
Hiodontidae [VERTEBRATE ZOOLOGY] A family of tropical, fresh-water actinopterygian fishes in the order Osteoglossiformes containing the mooneyes of North America.
{ h imacr mid bullet schwa dänt mid bullet schwa d }
hip [ANATOMY] 1. The region of the junction of thigh and trunk. 2. The hip joint, formed by articulation of the femur and hipbone.
[BUILDING CONSTRUCTION] 1. The external angle formed by the junction of two sloping roofs or the sides of a roof. 2. A rafter that is positioned at the junction of two sloping roofs or the sides of a roof.
[CIVIL ENGINEERING] See hip joint
{ hip }
HIP See hot isostatic pressing
{ hip or brvbar a macr ch brvbar imacr p }
hipbone [ANATOMY] A large broad bone consisting of three parts, the ilium, ischium, and pubis; makes up a lateral half of the pelvis in mammals.Also known as innominate.
{ hip b o macr n }
hip joint [CIVIL ENGINEERING] The junction of an inclined head post and the top chord of a truss.Also known as hip.
{ hip j int }
hi pot [ELECTRICITY] High potential voltage applied across a conductor to test the insulation or applied to an etched circuit to burn out tenuous conducting paths that might later fail in service.
{ h imacr pät }
Hippidea [INVERTEBRATE ZOOLOGY] A group of decapod crustaceans belonging to the Anomura and including cylindrical or squarish burrowing crustaceans in which the abdomen is symmetrical and bent under the thorax.
{ hi pid mid bullet mid bullet schwa }
Hippoboscidae [INVERTEBRATE ZOOLOGY] The louse flies, a family of cyclorrhaphous dipteran insects in the section Pupipara.
{ hip mid bullet schwa bäs mid bullet k schwa d }
hippocampal sulcus [ANATOMY] A fissure on the brain situated between the para hippocampal gyrus and the fimbria hippocampi.Also known as dentate fissure.
{ brvbar hip mid bullet schwa brvbar kam mid bullet p schwa l s schwa l mid bullet k schwa s }
hippocampus [ANATOMY] A ridge that extends over the floor of the descending horn of each lateral ventricle of the brain.
{ hip mid bullet schwa kam mid bullet p schwa s }
Hippocampus [VERTEBRATE ZOOLOGY] A genus of marine fishes in the order Gasterosteiformes which contains the sea horses.
{ hip mid bullet schwa kam mid bullet p schwa s }
Hippocrateaceae [BOTANY] A family of dicotyledonous plants in the order Celastrales distinguished by an extrastaminal disk, mostly opposite leaves, seeds without endosperm, and a well-developed latex system.
{ hip mid bullet schwa kr a macr d mid bullet a macr s mid bullet }
hippocrepiform [BIOLOGY] Horseshoe- shaped.
{ brvbar hip mid bullet schwa brvbar krep mid bullet schwa f rm }
Hippoglossidae [VERTEBRATE ZOOLOGY] A family of actinopterygian fishes in the order Pleuronectiformes composed of the flounders and plaice.
{ hip mid bullet schwa gläs mid bullet schwa d }
Hippomorpha [VERTEBRATE ZOOLOGY] A suborder of the mammalian order Perissodactyla containing horses, zebras, and related forms.
{ hip mid bullet schwa m r mid bullet f schwa }
hippopede [MATHEMATICS] A plane curve whose equation in polar coordinates r and is r2=4b (a-b sin2 ), where a and b are positive constants.Also known as horse fetter.
{ hip mid bullet schwa p d }
Hippopotamidae [VERTEBRATE ZOOLOGY] The hippopotamuses, a family of palaeodont mammals in the superfamily Anthracotherioidea.
{ hip mid bullet schwa mid bullet p schwa d am mid bullet schwa d }
hippopotamus [VERTEBRATE ZOOLOGY] The common name for two species of artiodactyl ungulates composing the family Hippopotamidae.
{ hip mid bullet schwa päd mid bullet schwa mid bullet m schwa s }
Hipposideridae [VERTEBRATE ZOOLOGY] The Old World leaf-nosed bats, a family of mammals in the order Chiroptera.
{ hi p o macr mid bullet s schwa der mid bullet schwa d }
hippuric acid [ORGANIC CHEMISTRY] C6H5CONHCH2 mid bullet COOH Colorless crystals melting at 188°C; soluble in hot water, alcohol, and ether; used in medicine and as a chemical intermediate.
{ hi py udot r mid bullet ik as mid bullet schwa d }
hip rafter [BUILDING CONSTRUCTION] A diagonal rafter extending from the plate to the ridge of a roof.
{ hip raf mid bullet t schwa r }
hip roof [ARCHITECTURE] A roof having four slopes; the two shorter ends are triangular.
{ hip rüf }
hiran [NAVIGATION] A modification of the shoran system; special operating techniques permit distance measurements of an accuracy comparable to first-order triangulation.Derived from high-precision shoran.
{ h imacr ran }
Hirayama family [ASTRONOMY] A clustering of asteroids whose orbits have similar values of semimajor axis, eccentricity, and inclination; over 100 such families have been tabulated.
{ hi mid bullet rä yä mid bullet mä fam mid bullet l }
H I region [ASTRONOMY] A region of interstellar space where neutral hydrogen is present.
{ brvbar a macr ch w schwa n r mid bullet j schwa n }
Hirschback method [MINING ENGINEERING] A method for draining firedamp from coal seams by means of superjacent entries located 80-138 feet (24-42 meters) above the seams and supplemented by boreholes drilled at right angles to the entry walls.Also known as superjacent roadway system.
{ h schwa rsh bak meth mid bullet schwa d }
Hirschsprung's disease [MEDICINE] A disease caused by absence of the myenteric ganglion cells in a segment of rectum or distal colon, resulting in spasm of the affected part and dilation of the bowel proximal to the defect.
{ h schwa rsh pr udot engi z di z z }
hirsute [BIOLOGY] Shaggy; hairy.
{ h schwa r süt }
hirsutism [MEDICINE] An abnormal condition characterized by growth of hair in unusual places and in unusual amounts.
{ h schwa r mid bullet s schwa tiz mid bullet schwa m }
Hirudinea [INVERTEBRATE ZOOLOGY] A class of parasitic or predatory annelid worms commonly known as leeches; all have 34 body segments and terminal suckers for attachment and locomotion.
{ hi mid bullet r schwa din mid bullet mid bullet schwa }
Hirudinidae [VERTEBRATE ZOOLOGY] The swallows, a family of passeriform birds in the suborder Oscines.
{ hi mid bullet r schwa din mid bullet schwa d }
hisingerite [MINERALOGY] Fe23-Si2O5(OH)4.2H2O A black, amorphous mineral composed of hydrous ferric silicate; an iron ore.
{ hi mid bullet si engi mid bullet schwa r imacr t }
his operon [GENETICS] A sequence of nine genes in the chromosomes of many bacteria which code for all the enzymes of histidine biosynthesis.
{ his äp mid bullet schwa rän }
hispid [BIOLOGY] Having a covering of bristles or minute spines.
{ his mid bullet p schwa d }
hispidulous [BIOLOGY] Hispid to a minute degree.
{ his pij mid bullet schwa mid bullet l schwa s }
hiss [COMMUNICATIONS] Random noise in the audio-frequency range, similar to prolonged sibilant sounds.
{ his }
histamine [BIOCHEMISTRY] C5H9N3 An amine derivative of histadine which is widely distributed in human tissues.
{ his mid bullet t schwa m n }
Histeridae [INVERTEBRATE ZOOLOGY] The clown beetles, a large family of coleopteran insects in the superfamily Histeroidea.
{ hi ster mid bullet schwa d }
Histeroidea [INVERTEBRATE ZOOLOGY] A superfamily of coleopteran insects in the suborder Polyphaga.
{ his mid bullet t schwa r id mid bullet mid bullet schwa }
histidase [BIOCHEMISTRY] An enzyme found in the liver of higher vertebrates that catalyzes the deamination of histidine to urocanic acid.
{ his mid bullet t schwa d a macr s }
histidine [BIOCHEMISTRY] C6H9O2N3 A crystalline basic amino acid present in large amounts in hemoglobin and resulting from the hydrolysis of most proteins.
{ his mid bullet t schwa d n }
histidinemia [MEDICINE] An asymptomatic, hereditary metabolic disorder involving a deficiency of histidase with high blood and urine levels of histidine, urocanic acid, and sometimes alanine.
{ brvbar his mid bullet t schwa mid bullet d schwa n mid bullet m mid bullet schwa }
histiocyte See macrophage
{ his mid bullet t mid bullet schwa s imacr t }
histiocytoma [MEDICINE] 1. Benign tumor composed of histiocytes. 2. Dermatofibroma.
{ his mid bullet t mid bullet o macr s imacr t o macr mid bullet m schwa }
histiocytosis [MEDICINE] Abnormal proliferation of histiocytes, especially in hematopoietic tissues.
{ his mid bullet t mid bullet o macr s imacr t o macr mid bullet s schwa s }
Histioteuthidae [INVERTEBRATE ZOOLOGY] A family of cephalopod mollusks containing several species of squids.
{ his mid bullet t mid bullet o macr tü mid bullet th schwa d }
histochemistry [BIOCHEMISTRY] A science that deals with the distribution and activities of chemical components in tissues.
{ brvbar hi mid bullet st o macr kem mid bullet schwa mid bullet str }
histocompatibility [IMMUNOLOGY] The capacity to accept or reject a tissue graft.
{ brvbar hi mid bullet st o macr mid bullet k schwa m pad mid bullet schwa bil mid bullet schwa d mid bullet }
histocompatibility gene [GENETICS] In mammals, any of the genes belonging to the major histocompatibility complex.
{ his mid bullet t schwa mid bullet k schwa m pad mid bullet schwa bil mid bullet schwa d mid bullet j n }
histodifferentiation [EMBRYOLOGY] Differentiation of cell groups into tissues.
{ brvbar hi mid bullet st o macr mid bullet dif mid bullet schwa ren mid bullet ch a macr mid bullet sh schwa n }
histogen [BOTANY] A clearly delimited region or primary tissue from which the specific parts of a plant organ are thought to be produced.
{ his mid bullet t schwa mid bullet j schwa n }
histogenesis [EMBRYOLOGY] The developmental process by which the definite cells and tissues which make up the body of an organism arise from embryonic cells.
{ his mid bullet t schwa jen mid bullet schwa mid bullet s schwa s }
histogram [STATISTICS] A graphical representation of a distribution function by means of rectangles whose widths represent intervals into which the range of observed values is divided and whose heights represent the number of observations occurring in each interval.
{ his mid bullet t schwa gram }
histoincompatibility [IMMUNOLOGY] The condition in which a recipient rejects a tissue graft.
{ brvbar hi mid bullet st o macr in mid bullet k schwa m pad mid bullet schwa bil mid bullet schwa d mid bullet }
histologist [ANATOMY] An individual who specializes in histology.
{ hi stäl mid bullet schwa mid bullet j schwa st }
histology [ANATOMY] The study of the structure and chemical composition of animal and plant tissues as related to their function.
{ hi stäl mid bullet schwa mid bullet j }
histology (category description)
histolysis [PATHOLOGY] Disintegration of organic tissue.
{ hi stäl mid bullet schwa mid bullet s schwa s }
histomycosis [MEDICINE] Infection of deep tissues by a fungus.
{ his mid bullet t schwa m imacr k o macr mid bullet s schwa s }
histone [BIOCHEMISTRY] Any of the strong, soluble basic proteins of cell nuclei that are precipitated by ammonium hydroxide.
{ hi st o macr n }
histopathology [PATHOLOGY] A branch of pathology that deals with tissue changes associated with disease.
{ hi mid bullet st o macr mid bullet p schwa thäl mid bullet schwa mid bullet j }
histophysiology [PHYSIOLOGY] The science of tissue functions.
{ hi mid bullet st o macr fiz mid bullet äl mid bullet schwa mid bullet j }
Histoplasma [MYCOLOGY] A genus of parasitic fungi.
{ his mid bullet t schwa plaz mid bullet m schwa }
Histoplasma capsulatum [MYCOLOGY] The parasitic fungus that causes histoplasmosis in humans.
{ his mid bullet t schwa plaz mid bullet m schwa kap mid bullet s schwa läd mid bullet schwa m }
histoplasmin [PHARMACOLOGY] A standardized liquid concentrate of soluble growth factors developed by the fungus Histoplasma capsulatum.
{ his mid bullet t schwa plaz mid bullet m schwa n }
histoplasmin test [IMMUNOLOGY] Skin test for hypersensitivity reaction to Histoplasma capsulatum products in the diagnosis of histoplasmosis.
{ his mid bullet t schwa plaz mid bullet m schwa n test }
histoplasmoma [MEDICINE] A tumorlike swelling caused by an inflammatory reaction to Histoplasma capsulatum.
{ his mid bullet t schwa plaz m o macr mid bullet m schwa }
histoplasmosis [MEDICINE] An infectious fungus disease of the lungs of humans caused by Histoplasma capsulatum.
{ his mid bullet t schwa plaz m o macr mid bullet s schwa s }
historadiography [BIOPHYSICS] A technique for taking x-ray pictures of cells, tissues, or sometimes whole small organisms.
{ his mid bullet t schwa r a macr d mid bullet äg mid bullet r schwa mid bullet f }
historical climate [CLIMATOLOGY] A climate of the historical period (the past 7000 years).
{ hi stär mid bullet schwa mid bullet k schwa l kl imacr mid bullet m schwa t }
historical data [COMPUTER SCIENCE] Any data that is not actively maintained by a computer system and cannot be readily revised or updated.
{ hi stär mid bullet schwa mid bullet k schwa l dad mid bullet schwa }
historical geology [GEOLOGY] A branch of geology concerned with the systematic study of bedded rocks and their relations in time and the study of fossils and their locations in a sequence of bedded rocks.
{ hi stär mid bullet schwa mid bullet k schwa l j äl mid bullet schwa mid bullet j }
Histosol [GEOLOGY] An order of wet soils consisting mostly of organic matter, popularly called peats and mucks.
{ his mid bullet t schwa s l }
histotome [BIOLOGY] A microtome used to cut tissue sections for microscopic examination.
{ his mid bullet t schwa t o macr m }
Histriobdellidae [INVERTEBRATE ZOOLOGY] A small family of errantian polychaete worms that live as ectoparasites on crayfishes.
{ his mid bullet tr mid bullet schwa b del mid bullet schwa d }
histrionism [PSYCHOLOGY] Dramatic affect, associated with some psychoneuroses and psychoses.
{ his mid bullet tr mid bullet schwa niz mid bullet schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

hit [COMPUTER SCIENCE] The obtaining of a correct answer in a mechanical information-retrieval system.
[ELECTRICITY] A momentary electrical disturbance on a transmission line.
[ORDNANCE] 1. A blow or impact on a target by a bullet, bomb, or other projectile. 2. An instance of striking something with a bomb or the like.
{ hit }
hitch [GEOLOGY] 1. A fault of strata common in coal measures, accompanied by displacement. 2. A minor dislocation of a vein or stratum not exceeding in extent the thickness of the vein or stratum.
[MINING ENGINEERING] 1. A step cut in the rock face to hold timber support in an underground working. 2. A hole cut in side rock solid enough to hold the cap of a set of timbers, permitting the leg to be dispensed with.
{ hich }
hitcher [MINING ENGINEERING] 1. The worker who runs trams into or out of the cages, gives the signals, and attends at the shaft when workers are riding in the cage. 2. A worker at the bottom of a haulage slope or plane who engages the clips or grips by means of which mine cars are attached to a hoisting cable or chain.Also known as hitcher- on.
{ [image] hich mid bullet schwa r }
hitcher-on See hitcher
{ [image] hich mid bullet schwa r brvbar [image] n }
hitchhiking effect [GENETICS] The increase in frequency of a neutral allele closely linked to a selectively favored allele.
{ [image] hich [image] h imacr k mid bullet i engi i [image] fekt }
hitch timbering [MINING ENGINEERING] Installing timbers in hitches either cut or drilled in the rock.
{ [image] hich [image] tim mid bullet b schwa mid bullet ri engi }
hit-on-the-fly system [COMPUTER SCIENCE] A printer in a computer system where either the print roller or the paper is in continuous motion.
{ brvbar hid [image] n th schwa [image] fl imacr [image] sis mid bullet t schwa m }
hit probability [ORDNANCE] The probability of hits being made on a target out of a given number of projectiles directed at the target.
{ [image] hit [image] präb mid bullet schwa brvbar bil mid bullet schwa d mid bullet [image] }
hit rate [COMPUTER SCIENCE] The ratio of the number of records found and processed during a particular processing run, to the total number of records available.
{ [image] hit [image] r a macr t }
Hittorf dark space See cathode dark space
{ [image] hi mid bullet d [image] rf [image] därk [image] sp a macr s }
Hittorf method [PHYSICAL CHEMISTRY] A procedure for determining transference numbers in which one measures changes in the composition of the solution near the cathode and near the anode of an electrolytic cell, due to passage of a known amount of electricity.
{ [image] hi mid bullet d [image] rf [image] meth mid bullet schwa d }
Hittorf principle [ELECTRONICS] The principle that a discharge between electrodes in a gas at a given pressure does not necessarily occur between the closest points of the electrodes if the distance between these points lies to the left of the minimum on a graph of spark potential versus distance.Also known as short-path principle.
{ [image] hi mid bullet d [image] rf [image] prin mid bullet s schwa mid bullet p schwa l }
HIV See human immunodeficiency virus
hive See beehive
{ h imacr v }
hives See urticaria
{ h imacr vz }
HJD See heliocentric Julian date
hjelmite [MINERALOGY] A black mineral containing yttrium, iron, manganese, uranium, calcium, columbium, tantalum, tin, and tungsten oxide; often occurs with crystal structure disrupted by radiation.
{ [image] yel [image] m imacr t }
Hjelmslev plane See affine Hjelmslev plane
{ [image] hyelm [image] slev [image] pl a macr n }
HK See Hefner candle
hl See hectoliter
HLA See human leukocyte antigen
HLA complex [IMMUNOLOGY] The major histocompatibility complex of humans.
{ brvbar a macr ch brvbar el [image] a macr [image] käm [image] pleks }
h-line See h-bar
{ [image] a macr ch [image] l imacr n }
hm See hectometer
H mode See transverse electric mode
{ [image] a macr ch [image] m o macr d }
H Monel [METALLURGY] A Monel containing 3.2% silicon available in cast form; it is harder and stronger than Monel.
{ [image] a macr ch m o macr [image] nel }
HMPA See hexametapol
HMXRB See high-mass x-ray binary
H network [ELECTRONICS] An attenuation network composed of five branches and having the form of the letter H.Also known as H attenuator; H pad.
{ [image] a macr ch brvbar net [image] w schwa rk }
Ho See holmium
hoar crystal [HYDROLOGY] An individual ice crystal in a deposit of hoarfrost; always grows by sublimation.
{ [image] h [image] r [image] krist mid bullet schwa l }
hoarding behavior [VERTEBRATE ZOOLOGY] The carrying of food to the home nest for storage, in quantities exceeding daily need.
{ [image] h [image] rd mid bullet i engi bi [image] h a macr v mid bullet y schwa r }
hoarfrost [HYDROLOGY] A deposit of interlocking ice crystals formed by direct sublimation on objects.Also known as white frost.
{ [image] h [image] r [image] fr [image] st }
hoarhound See marrubium
{ [image] h [image] r [image] ha udot nd }
hoarse [MEDICINE] Having a harsh, discordant voice, caused by an abnormal condition of the larynx or throat.
{ h [image] rs }
hoary [BOTANY] Having grayish or whitish color, referring to leaves.
{ h [image] r mid bullet [image] }
hob [DESIGN ENGINEERING] A master model made from hardened steel which is used to press the shape of a plastics mold into a block of soft steel.
[MECHANICAL ENGINEERING] A rotary cutting tool with its teeth arranged along a helical thread; used for generating gear teeth.
{ häb }
hobber See hobbing machine
{ [image] häb mid bullet schwa r }
hobbing [DESIGN ENGINEERING] In plastics manufacturing, the act of creating multiple mold cavities by pressing a hob into soft metal cavity blanks.
[MECHANICAL ENGINEERING] Cutting evenly spaced forms, such as gear teeth, on the periphery of cylindrical workpieces.
{ [image] häb mid bullet i engi }
hobbing machine [MECHANICAL ENGINEERING] A machine for cutting gear teeth in gear blanks or for cutting worm, spur, or helical gears.Also known as hobber.
{ [image] häb mid bullet i engi m schwa [image] sh [image] n }
hobbing steel [METALLURGY] A high-speed steel used to make gear teeth cutters.
{ [image] häb mid bullet i engi [image] st [image] l }
hobnail [DESIGN ENGINEERING] A short, large-headed, sharp-pointed nail; used to attach soles to heavy shoes.
{ [image] häb [image] n a macr l }
hobo connection [ENGINEERING] A parallel electrical connection used in blasting.
{ [image] h o macr mid bullet b o macr k schwa [image] nek mid bullet sh schwa n }
hod [CIVIL ENGINEERING] A tray fitted with a handle by which it can be carried on the shoulder for transporting bricks or mortar.
{ häd }
Hodge conjecture [MATHEMATICS] The 2p-dimensional rational cohomology classes in an n-dimensional algebraic manifold M which are carried by algebraic cycles are those with dual cohomology classes representable by differential forms of bidegree (n-p, n-p) on M.
{ [image] häj k schwa n [image] jek mid bullet ch schwa r }
Hodgkin's disease [MEDICINE] A disease characterized by a neoplastic proliferation of atypical histiocytes in one or several lymph nodes.Also known as lymphogranulomatosis.
{ [image] häj mid bullet k schwa nz di [image] z [image] z }
hodgkinsonite [MINERALOGY] MnZnSiO5.H2O A pink to reddish-brown mineral composed of hydrous zinc manganese silicate; occurs as crystals.
{ [image] häj mid bullet k schwa n mid bullet s schwa [image] n imacr t }
Hodgson number [CHEMICAL ENGINEERING] Method of predicting the metering error during pulsating gas flow when a surge tank is located between the pulsation source (pump or compressor) and the meter (orifice, nozzle, or venturi).
{ [image] häj mid bullet s schwa n [image] n schwa m mid bullet b schwa r }
hodograph [PHYSICS] 1. The curve traced out in the course of time by the tip of a vector representing some physical quantity. 2. In particular, the path traced out by the velocity vector of a given particle.
{ [image] häd mid bullet schwa [image] graf }
hodograph method [FLUID MECHANICS] A method for studying two-dimensional steady fluid flow in which the independent variables are taken as the components of the velocity with respect to cartesian or polar coordinates, rather than the coordinates themselves.
{ [image] häd mid bullet schwa [image] graf [image] meth mid bullet schwa d }
hodoscope [NUCLEONICS] An array of small Geiger counters, scintillation counters, or other radiation counters used in tracing paths of high-energy particles in experiments with particle accelerators or in cosmic rays.
[OPTICS] See conoscope
{ [image] häd mid bullet schwa [image] sk o macr p }
Hodotermitidae [INVERTEBRATE ZOOLOGY] A family of lower (primitive) termites in the order Isoptera.
{ [image] häd mid bullet o macr mid bullet t schwa r [image] mid mid bullet schwa [image] d [image] }
hoe [DESIGN ENGINEERING] An implement consisting of a long handle with a thin, flat, straight-edged blade attached transversely to the end; used for cultivating and weeding.
{ h o macr }
hoegbomite [MINERALOGY] Mg(Al,Fe,Ti)4O7 A black mineral composed of an oxide of magnesium, aluminum, iron, and titanium.Also spelled högbomite.
{ [image] h a macr g mid bullet b schwa [image] m imacr t }
Hoepfner process See Hopfner process
{ [image] hepf mid bullet n schwa r [image] präs mid bullet schwa s }
hoernesite [MINERALOGY] Mg3As2O8.H2O A white, monoclinic mineral composed of hydrous magnesium arsenate; occurs as gypsumlike crystals.
{ [image] h schwa r mid bullet n schwa [image] s imacr t }
hoe scraper [MINING ENGINEERING] A scraper-loader consisting of a box-sided hoe pulled by cables and used in mining to gather and transport severed rock.
{ [image] h o macr brvbar skr a macr p mid bullet schwa r }
hoe shovel [MECHANICAL ENGINEERING] A revolving shovel with a pull-type bucket rigidly attached to a stick hinged on the end of a live boom.
{ [image] h o macr brvbar sh schwa v mid bullet schwa l }
Hofbauer cell [HISTOLOGY] A large, possibly phagocytic cell found in chorionic villi.
{ [image] h o macr f mid bullet ba udot r [image] sel }
Hoffmann electrometer [ENGINEERING] A variant of the quadrant electrometer that has two sections instead of four.
{ brvbar häf mid bullet m schwa n i [image] lek [image] träm mid bullet schwa d mid bullet schwa r }
Hofmann amine separation [ORGANIC CHEMISTRY] A technique to separate a mixture of primary, secondary, and tertiary amines; they are heated with ethyl oxalate; there is no reaction with tertiary amines, primary amines form a diamide, and the secondary amines form a monoamide; when the reaction mixture is distilled, the mixture is separated into components.
{ [image] häf mid bullet m schwa n [image] am [image] [image] n [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
Hofmann degradation [ORGANIC CHEMISTRY] The action of bromine and an alkali on an amide so that it is converted into a primary amine with one less carbon atom.
{ [image] häf mid bullet m schwa n deg mid bullet r schwa [image] d a macr mid bullet sh schwa n }
Hofmann exhaustive methylation reaction [ORGANIC CHEMISTRY] The thermal decomposition of quaternary ammonium hydroxide compounds to yield an olefin and water; an exception is tetramethylammonium hydroxide, which decomposes to give an alcohol.
{ [image] häf mid bullet m schwa n ig brvbar z [image] s mid bullet tiv [image] meth mid bullet schwa [image] l a macr mid bullet sh schwa n r [image] [image] ak mid bullet sh schwa n }
hofmannite See hartite
{ [image] häf mid bullet m schwa [image] n imacr t }
Hofmann mustard-oil reaction [ORGANIC CHEMISTRY] Preparation of alkylisothiocyanates by heating together a primary amine, mercuric chloride, and carbon disulfide.
{ [image] häf mid bullet m schwa n [image] m schwa s mid bullet t schwa rd [image] [image] il r [image] [image] ak mid bullet sh schwa n }
Hofmann reaction [ORGANIC CHEMISTRY] A reaction in which amides are degraded by treatment with bromine and alkali (caustic soda) to amines containing one less carbon; used commercially in the production of nylon.
{ [image] häf mid bullet m schwa n r [image] [image] ak mid bullet sh schwa n }
Hofmann rearrangement [ORGANIC CHEMISTRY] A chemical rearrangement of the hydrohalides of N-alkylanilines upon heating to give aminoalkyl benzenes.
{ [image] häf mid bullet m schwa n [image] r [image] mid bullet schwa [image] r a macr nj mid bullet m schwa nt }
Hofmeister series [CHEMISTRY] An arrangement of anions or cations in order of decreasing ability to produce coagulation when their salts are added to lyophilic sols.Also known as lyotopic series.
{ [image] h o macr f [image] m imacr s mid bullet t schwa r [image] sir mid bullet [image] z }
hog [AGRICULTURE] A domestic swine.
[COMPUTER SCIENCE] A computer program that uses excessive computer resources, such as memory or processing power, or requires excessive time to execute.
{ häg }
hogback [GEOLOGY] Alternate ridges and ravines in certain areas of mountains, caused by erosive action of mountain torrents.
{ [image] häg [image] bak }
högbomite See hoegbomite
{ [image] h a macr g mid bullet b schwa [image] m imacr t }
hog cholera [VETERINARY MEDICINE] A fatal infectious virus disease of swine characterized by fever, diarrhea, and inflammation and ulceration of the intestine; secondary infection by Salmonella cholerae suis is common.Also known as African swine fever.
{ [image] häg [image] käl mid bullet schwa mid bullet r schwa }
hog frame [NAVAL ARCHITECTURE] A rigid framework of beams, usually extending the length of a ship and above the deck, used to prevent hogging and increase longitudinal stiffness.
{ [image] häg [image] fr a macr m }
hogged fuel [MATERIALS] Sawmill refuse that has been fed through a disintegrator, or hog, by which the various sizes and forms are reduced to a practically uniform size of chips or shreds.
{ [image] hägd brvbar fyül }
hogging [ENGINEERING] Mechanical chipping of wood waste for fuel.
[NAVAL ARCHITECTURE] Sagging of the bow and stern of a ship with respect to the amidships section.
{ [image] häg mid bullet i engi }
hog gum [MATERIALS] A sticky gum, an exudate from various species of Sterculia trees, whose chief constituent is galactan; the gum is dried and marketed either as a powder or as white flakes; used in the food, cosmetic, and textile industry.
{ [image] häg [image] g schwa m }
hoghorn antenna See horn antenna
{ [image] häg [image] h [image] rn an [image] ten mid bullet schwa }
hohlraum See blackbody
{ [image] h o macr l [image] ra udot m }
hohmannite [MINERALOGY] Fe2(SO4)2(OH)2.7H2O A chestnut brown to burnt orange and amaranth red, triclinic mineral consisting of a hydrated basic sulfate of iron.
{ [image] h o macr mid bullet m schwa [image] n imacr t }
Hohmann orbit [AEROSPACE ENGINEERING] A minimum-energy-transfer orbit.
{ [image] h o macr mid bullet m schwa n [image] [image] r mid bullet b schwa t }
Hohmann trajectory [AEROSPACE ENGINEERING] The minimum-energy trajectory between two planetary orbits, utilizing only two propulsive impulses.
{ [image] h o macr mid bullet m schwa n tr schwa [image] jek mid bullet t schwa mid bullet r [image] }
hoist [MECHANICAL ENGINEERING] 1. To move or lift something by a rope-and- pulley device. 2. A power unit for a hoisting machine, designed to lift from a position directly above the load and therefore mounted to facilitate mobile service.Also known as winding engine.
{ h [image] ist }
hoist back-out switch [MECHANICAL ENGINEERING] A protective switch that permits hoist operation only in the reverse direction in case of overwind.
{ [image] hoist brvbar bak [image] a udot t [image] swich }
hoist cable [MECHANICAL ENGINEERING] A fiber rope, wire rope, or chain by means of which force is exerted on the sheaves and pulleys of a hoisting machine.
{ [image] hoist [image] k a macr mid bullet b schwa l }
hoist frame See headframe
{ [image] hoist [image] fr a macr m }
hoist hook [DESIGN ENGINEERING] A swivel hook attached to the end of a hoist cable for securing a load.
{ [image] hoist [image] h udot k }
hoisting [MECHANICAL ENGINEERING] 1. Raising a load, especially by means of tackle. 2. Either of two power-shovel operations: the raising or lowering of the boom, or the lifting or dropping of the dipper stick in relation to the boom.
{ [image] h [image] ist mid bullet i engi }
hoisting compartment [MINING ENGINEERING] The section of a shaft used for hoisting the mined mineral to the surface.
{ [image] h [image] ist mid bullet i engi k schwa m [image] pärt mid bullet m schwa nt }
hoisting cycle [MINING ENGINEERING] The periods of acceleration, uniform speed, retardation, and rest; the deeper the shaft, the greater is the ratio of the time of full-speed hoisting to the whole cycle.
{ [image] h [image] ist mid bullet i engi [image] s imacr mid bullet k schwa l }
hoisting drum See drum
{ [image] h [image] ist mid bullet i engi [image] dr schwa m }
hoisting machine [MECHANICAL ENGINEERING] A mechanism for raising and lowering material with intermittent motion while holding the material freely suspended.
{ [image] h [image] ist mid bullet i engi m schwa [image] sh [image] n }
hoisting power [MECHANICAL ENGINEERING] The capacity of the hoisting mechanism on a hoisting machine.
{ [image] h [image] ist mid bullet i engi [image] pa udot mid bullet schwa r }
hoistman [ENGINEERING] One who operates steam or electric hoisting machinery to lower and raise cages, skips, or instruments into a mine or an oil or gas well.Also known as hoist operator; winch operator.
{ [image] h [image] ist mid bullet m schwa n }
hoist operator See hoistman
{ [image] hoist [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
hoist overspeed device [MECHANICAL ENGINEERING] A device used to prevent a hoist from operating at speeds greater than predetermined values by activating an emergency brake when the predetermined speed is exceeded.
{ [image] hoist brvbar o macr mid bullet v schwa r [image] sp [image] d di [image] v imacr s }
hoist overwind device [MECHANICAL ENGINEERING] A device which can activate an emergency brake when a hoisted load travels beyond a predetermined point into a danger zone.
{ [image] hoist brvbar o macr mid bullet v schwa r [image] w imacr nd di v imacr s }
hoist slack-brake switch [MECHANICAL ENGINEERING] A device that automatically cuts off power to the hoist motor and sets the brake if the links in the brake rigging require tightening or if the brakes require relining.
{ hoist brvbar slak br a macr k swich }
hoist tower [CIVIL ENGINEERING] A temporary shaft of scaffolding used to hoist materials for building construction.
{ h ist ta udot mid bullet schwa r }
hoistway [MECHANICAL ENGINEERING] A shaft for one or more elevators, lifts, or dumbwaiters.
{ h ist w a macr }
hoja blanca [PLANT PATHOLOGY] A major virus disease of rice in Cuba and Venezuela.
{ o macr mid bullet hä blä engi mid bullet kä }
holandric trait [GENETICS] Any trait appearing only in males.
{ h schwa brvbar lan drik tr a macr t }
holarctic zoogeographic region [ECOLOGY] A major unit of the earth's surface extending from the North Pole to 30-45°N latitude and characterized by faunal homogeneity.
{ h o macr lärd mid bullet ik z o macr mid bullet o macr j mid bullet schwa brvbar graf mid bullet ik r mid bullet j schwa n }
Holasteridae [INVERTEBRATE ZOOLOGY] A family of exocyclic Euechinoidea in the order Holasteroida; individuals are oval or heart-shaped, with fully developed pore pairs.
{ häl mid bullet schwa ster mid bullet schwa d }
Holasteroida [INVERTEBRATE ZOOLOGY] An order of exocyclic Euechinoidea in which the apical system is elongated along the anteroposterior axis and teeth occur only in juvenile stages.
{ häl mid bullet schwa mid bullet st schwa r id mid bullet schwa }
holcodont [VERTEBRATE ZOOLOGY] Having the teeth fixed in a long, continuous groove.
{ häl mid bullet k schwa dänt }
hold [AEROSPACE ENGINEERING] A scheduled or unscheduled pause in a testing or launching sequence or countdown of a missile or space vehicle.
[COMPUTER SCIENCE] To retain information in a computer storage device for further use after it has been initially utilized.
[ELECTRONICS] To maintain storage elements at equilibrium voltages in a charge storage tube by electron bombardment.
[ENGINEERING] The interior of a ship or plane, especially the cargo compartment.
[INDUSTRIAL ENGINEERING] A therblig, or basic operation, in time-and-motion study in which the hand or other body member maintains an object in a fixed position and location.
[MECHANICAL ENGINEERING] A machine motion that is halted by an operator or interlock until it is restarted.
{ h o macr ld }
holdback [MECHANICAL ENGINEERING] A brake on an inclined-belt conveyor system which is automatically activated in the event of power failure, thus preventing the loaded belt from running downward.
{ h o macr l bak }
hold back [GRAPHIC ARTS] In printing of photos, to shade certain portions of the image while printing.
{ brvbar h o macr l bak }
holdbeam [NAVAL ARCHITECTURE] Any one of a tier of beams which go from side to side, spanning the hold from frame to frame, and upon which a deck is not attached.
{ h o macr l b m }
hold circuit [ELECTRONICS] A circuit in a sampled-data control system that converts the series of impulses, generated by the sampler, into a rectangular function, in order to smooth the signal to the motor or plant.
{ h o macr ld s schwa r mid bullet k schwa t }
hold control [ELECTRONICS] A manual control that changes the frequency of the horizontal or vertical sweep oscillator in a television receiver, so that the frequency more nearly corresponds to that of the incoming synchronizing pulses.
{ h o macr ld k schwa n tr o macr l }
holddown [METALLURGY] A device that holds the outer portion of a metal sheet in place during deep-drawing operations in order to keep it from becoming wrinkled.
[PETROLEUM ENGINEERING] A device to anchor an oil well rod pump in its position.
{ h o macr l da udot n }
holddown groove [ENGINEERING] A groove in the side wall of the molding surface which assists in holding the molded plastic article in place when the mold opens.
{ h o macr l da udot n grüv }
holdenite [MINERALOGY] A red, orthorhombic mineral composed of basic manganese zinc arsenate with a small amount of calcium, magnesium, and iron.
{ h o macr l mid bullet d schwa n imacr t }
holder [ELECTRICITY] A device that mechanically and electrically accommodates one or more crystals, fuses, or other components in such a way that they can readily be inserted or removed.
{ h o macr l mid bullet d schwa r }
Hölder condition [MATHEMATICS] 1. A function f(x) satisfies the Hölder condition in a neighborhood of a point x0 if f(x) - f(x0) c (x - x0) n, where c and n are constants. 2. A function f(x) satisfies a Hölder condition in an interval or in a region of the plane if f(x) - f(y) c x - y n for all x and y in the interval or region, where c and n are constants.
{ hel mid bullet d schwa r k schwa n dish mid bullet schwa n }
Hölder's inequality [MATHEMATICS] Generalization of the Schwarz inequality: for real functions integral f(x)g(x)dx ( integral f(x) pdx)1/p . ( integral g(x) qdx)1/q where 1/p + 1/q = 1.
{ hel mid bullet d schwa rz in mid bullet i kwäl mid bullet schwa d mid bullet }
Hölder summation [MATHEMATICS] A method of attributing a sum to certain divergent series in which a new series is formed, each of whose partial sums is the average of the first n partial sums of the original series, and this process is repeated until a stage is reached where the limit of this average exists.
{ hel mid bullet d schwa r s schwa m a macr mid bullet sh schwa n }
hold facility [COMPUTER SCIENCE] The ability of a computer to operate in a hold mode.
{ h o macr ld f schwa sil mid bullet schwa d mid bullet }
holdfast [BOTANY] 1. A suckerlike base which attaches the thallus of certain algae to the support. 2. A disklike terminal structure on the tendrils of various plants used for attachment to a flat surface.
[INVERTEBRATE ZOOLOGY] An organ by which parasites such as tapeworms attach themselves to the host.
{ h o macr l fast }
holding anode [ELECTRONICS] A small auxiliary anode used in a mercury-pool rectifier to keep a cathode spot energized during the intervals when the main- anode current is zero.
{ h o macr l mid bullet di engi an o macr d }
holding beam [ELECTRONICS] A diffused beam of electrons used to regenerate the charges stored on the dielectric surface of a cathode-ray storage tube.
{ h o macr l mid bullet di engi b m }
holding coil [ELECTRONICS] A separate relay coil that is energized by contacts which close when a relay pulls in, to hold the relay in its energized position after the orginal operating circuit is opened.
{ h o macr l mid bullet di engi k il }
holding current [ELECTRONICS] The minimum current required to maintain a switching device in a closed or conducting state after it is energized or triggered.
{ h o macr l mid bullet di engi k schwa mid bullet r schwa nt }
holding furnace [METALLURGY] A heated reservoir to hold molten metal preparatory to casting.
{ h o macr l mid bullet di engi f schwa r mid bullet n schwa s }
holding ground [NAVIGATION] The bottom ground of an anchorage; the term is usually preceded by an adjective to indicate the quality of the holding power of the material constituting the bottom.
{ h o macr l mid bullet di engi gra udot nd }
holding magnet See lifting magnet
{ h o macr l mid bullet di engi mag mid bullet n schwa t }
holding pattern [NAVIGATION] A course over which an aircraft is instructed to fly repeatedly while waiting for clearance to land.
{ h o macr ld mid bullet i engi pad mid bullet schwa rn }
holding point [NAVIGATION] An identifiable point designated by an air- traffic control center as the position in the vicinity of which an aircraft is instructed to remain.
{ h o macr l mid bullet di engi p int }
holding time [COMMUNICATIONS] Period of time a trunk or circuit is in use on a call, including operator's time in connecting and subscriber's or user's conversation time.
{ h o macr l mid bullet di engi t imacr m }
hold lamp [ELECTRICITY] Indicating lamp which remains lighted while a telephone connection is being held.
{ h o macr ld lamp }
hold mode [COMPUTER SCIENCE] The state of an analog computer in which its operation is interrupted without altering the values of the variables it is handling, so that computation can continue when the interruption is over.Also known as interrupt mode.
{ h o macr ld m o macr d }
hold-over command [COMPUTER SCIENCE] A command punched at the end of each card to cause machines to treat the several cards as if they were one continuous record.
{ h o macr l d o macr mid bullet v schwa r k schwa mand }
hold queue [COMPUTER SCIENCE] A queue consisting of jobs that have been submitted for execution by a large computer system and are waiting to be run.
{ h o macr ld kyü }
hold time [METALLURGY] In resistance welding, the time that pressure is applied to the electrodes after the welding current is cut off.
{ h o macr l t imacr m }
holdup [CHEMICAL ENGINEERING] 1. Volume of material held or contained in a process vessel or line. 2. Liquid held up (suspended) in a vertical process vessel or line by rising gas or vapor streams.
{ h o macr l d schwa p }
hole [SOLID-STATE PHYSICS] A vacant electron energy state near the top of an energy band in a solid; behaves as though it were a positively charged particle.Also known as electron hole.
{ h o macr l }
hole burning [PHYSICS] Saturation of attenuation or gain that is confined to a narrow range of frequencies (hole) within an inhomogeneously broadened transition when the saturating radiation is confined to frequencies within this range.
{ h o macr l b schwa rn mid bullet i engi }
hole-burning spectroscopy [SPECTROSCOPY] A method of observing extremely narrow line widths in certain ions and molecules embedded in crystalline solids, in which broadening produced by crystal-site-dependent statistical field variations is overcome by having a monochromatic laser temporarily remove ions or molecules at selected crystal sites from their absorption levels, and observing the resulting dip in the absorption profile with a second laser beam.
{ h o macr l b schwa rn mid bullet i engi spek träs mid bullet k schwa mid bullet p }
hole conduction [ELECTRONICS] Conduction occurring in a semiconductor when electrons move into holes under the influence of an applied voltage and thereby create new holes.
{ h o macr l k schwa n brvbar d schwa k mid bullet sh schwa n }
Holectypidae [PALEONTOLOGY] A family of extinct exocyclic Euechinoidea in the order Holectypoida; individuals are hemispherical.
{ h o macr lek tip mid bullet schwa d }
Holectypoida [INVERTEBRATE ZOOLOGY] An order of exocyclic Euechinoidea with keeled, flanged teeth, with distinct genital plates, and with the ambulacra narrower than the interambulacra on the adoral side.
{ h o macr lek mid bullet t schwa p id mid bullet schwa }
hole deviation [ENGINEERING] The change in the course or direction that a borehole follows.
{ h o macr l d mid bullet v a macr mid bullet sh schwa n }
hole director [MINING ENGINEERING] A steel framework used in underground tunneling to set the angle at which holes for a blasting round are to be drilled.
{ h o macr l di rek mid bullet t schwa r }
hole injection [ELECTRONICS] The production of holes in an n- type semiconductor when voltage is applied to a sharp metal point in contact with the surface of the material.
{ h o macr l in jek mid bullet sh schwa n }
hole layout [MINING ENGINEERING] In quarrying, an arrangement of vertical and horizontal holes.
{ h o macr l l a macr a udot t }
hole mobility [ELECTRONICS] A measure of the ability of a hole to travel readily through a semiconductor, equal to the average drift velocity of holes divided by the electric field.
{ h o macr l m o macr bil mid bullet schwa d mid bullet }
hole saw See crown saw
{ h o macr l s }
hole site [COMPUTER SCIENCE] The area on a punch card where a hole may be punched.
{ h o macr l s imacr t }
hole theory [QUANTUM MECHANICS] A theory about the significance of negative energy states in the Dirac theory which leads to the prediction of the existence of the positron and, by extension, to that of other antiparticles.
{ h o macr l th mid bullet schwa mid bullet r }
hole-through [MINING ENGINEERING] The meeting of two approaching tunnel heads.
{ h o macr l thrü }
hole trap [ELECTRONICS] A semiconductor impurity capable of releasing electrons to the conduction or valence bands, equivalent to trapping a hole.
{ h o macr l trap }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

holiday [ENGINEERING] An undesirable discontinuity or break in the anticorrosion protection on pipe or tubing.
{ [image] häl mid bullet schwa [image] d a macr }
holiday detector [ENGINEERING] An electrical device used to determine the location of a gap or void in the anticorrosion coating of a metal surface.
{ [image] häl mid bullet schwa [image] d a macr di [image] tek mid bullet t schwa r }
holing [MINING ENGINEERING] 1. The working of a lower part of a bed of coal to bring down the upper mass. 2. The final act of connecting two workings underground. 3. The meeting of two mine roadways driven to intersect.Also known as thirling.
{ [image] h o macr l mid bullet i engi }
holism [BIOLOGY] The view that the whole of a complex system, such as a cell or organism, is functionally greater than the sum of its parts.Also known as organicism.
{ [image] h o macr [image] liz mid bullet schwa m }
holistic masks [COMPUTER SCIENCE] In character recognition, that set of characters which resides within a character reader and theoretically represents the exact replicas of all possible input characters.
{ h o macr [image] lis mid bullet tik [image] masks }
hollander [MECHANICAL ENGINEERING] An elongate tube with a central midfeather and a cylindrical beater roll; formerly used for stock preparation in paper manufacture.
{ [image] häl mid bullet schwa n mid bullet d schwa r }
Holland formula [ENGINEERING] A formula used to calculate the height of a plume formed by pollutants emitted from a stack in terms of the diameter of the stack exit, the exit velocity and heat emission rate of the stack, and the mean wind speed.
{ [image] häl mid bullet schwa nd [image] f [image] r mid bullet my schwa mid bullet l schwa }
hollandite [MINERALOGY] Ba(Mn2+,Mn4+)8O16 A silvery- gray to black mineral composed of manganate of barium and manganese; occurs as crystals.
{ [image] hä mid bullet l schwa n [image] d imacr t }
Hollerith code [COMPUTER SCIENCE] A code used to represent letters, numbers, or special symbols to be punched in standard 80-column punch cards.
{ [image] häl mid bullet schwa mid bullet r schwa th [image] k o macr d }
Hollerith string [COMPUTER SCIENCE] A sequence of characters preceded by an H and a character count in FORTRAN, as 4HSTOP.
{ [image] häl mid bullet schwa mid bullet r schwa th [image] stri engi }
Hollinacea [PALEONTOLOGY] A dimorphic superfamily of extinct ostracods in the suborder Beyrichicopina including forms with sulci, lobation, and some form of velar structure.
{ [image] häl mid bullet schwa [image] n a macr s mid bullet [image] mid bullet schwa }
Hollinidae [PALEONTOLOGY] An extinct family of ostracods in the superfamily Hollinacea distinguished by having a bulbous third lobe on the valve.
{ h schwa [image] lin mid bullet schwa [image] d [image] }
hollow [SCIENCE AND TECHNOLOGY] 1. Having a concave surface. 2. Having an interior cavity.
{ [image] häl mid bullet o macr }
hollow block See hollow tile
{ [image] häl mid bullet o macr [image] bläk }
hollow cathode [ELECTRONICS] A cathode which is hollow and closed at one end in a discharge tube filled with inert gas, designed so that radiation is emitted from the cathode glow inside the cathode.
{ [image] häl mid bullet o macr [image] kath [image] o macr d }
hollow-core construction [BUILDING CONSTRUCTION] Panel construction with wood faces bonded to a framed-core assembly of elements which support the facing at spaced intervals.
{ [image] häl mid bullet o macr brvbar k [image] r k schwa n [image] str schwa k mid bullet sh schwa n }
hollow drill [DESIGN ENGINEERING] A drill rod or stem having an axial hole for the passage of water or compressed air to remove cuttings from a drill hole.Also known as hollow rod; hollow stem.
{ [image] häl mid bullet o macr [image] dril }
hollow ended [NAVAL ARCHITECTURE] Pertaining to when the extremities of the waterlines in the neighborhood of the designed load line are concave to the surrounding water, and when the sectional area curve at the ends is fine, indicating relatively small displacement in these locations.
{ [image] häl mid bullet o macr [image] end mid bullet schwa d }
hollow gravity dam [CIVIL ENGINEERING] A fixed gravity dam, usually of reinforced concrete, constructed of inclined slabs or arched sections supported by transverse buttresses.
{ [image] häl mid bullet o macr [image] grav mid bullet schwa d mid bullet [image] [image] dam }
hollow mill [MECHANICAL ENGINEERING] A milling cutter with three or more cutting edges that revolve around the cylindrical workpiece.
{ [image] häl mid bullet o macr [image] mil }
hollow-pipe waveguide [ELECTROMAGNETISM] A waveguide consisting of a hollow metal pipe; electromagnetic waves are transmitted through the interior and electric currents flow on the inner surfaces.
{ [image] häl mid bullet o macr [image] p imacr p [image] w a macr v [image] g imacr d }
hollow-plunger pump [MINING ENGINEERING] A pump for mining and quarrying in gritty and muddy water.
{ [image] häl mid bullet o macr [image] pl schwa n mid bullet j schwa r [image] p schwa mp }
hollow reamer [ENGINEERING] A tool or bit used to correct the curvature in a crooked borehole.
{ [image] häl mid bullet o macr [image] r [image] m mid bullet schwa r }
hollow rod See hollow drill
{ [image] häl mid bullet o macr [image] räd }
hollow-rod churn drill [MECHANICAL ENGINEERING] A churn drill with hollow rods instead of steel wire rope.
{ [image] häl mid bullet o macr [image] räd [image] ch schwa rn [image] dril }
hollow-rod drilling [ENGINEERING] A modification of wash boring in which a check valve is introduced at the bit so that the churning action may be also used to pump the cuttings up the drill rods.
{ [image] häl mid bullet o macr [image] räd [image] dril mid bullet i engi }
hollow shafting [MECHANICAL ENGINEERING] Shafting made from hollowed-out rods or hollow tubing to minimize weight, allow internal support, or permit other shafting to operate through the interior.
{ [image] häl mid bullet o macr [image] shaft mid bullet i engi }
hollow stalk [PLANT PATHOLOGY] Any plant disease characterized by deterioration of the pith in the stalk.
{ [image] häl mid bullet o macr [image] st [image] k }
hollow stem See hollow drill
{ [image] häl mid bullet o macr [image] stem }
hollow tile [MATERIALS] A hollow building block of concrete or burnt clay used for making partitions, exterior walls, or suspended floors or roofs.Also known as hollow block.
{ [image] häl mid bullet o macr [image] t imacr l }
hollow wall [BUILDING CONSTRUCTION] A masonry wall provided with an air space between the inner and outer wythes.
{ [image] häl mid bullet o macr [image] w [image] l }
holly [BOTANY] The common name for the trees and shrubs composing the genus Ilex; distinguished by spiny leaves and small berries.
{ [image] häl mid bullet [image] }
hollywood lignumvitae See lignumvitae
{ [image] häl mid bullet [image] [image] w udot d [image] lig mid bullet n schwa m [image] v imacr mid bullet d [image] }
Holman counterbalanced drill rig [MINING ENGINEERING] A drill rig consisting of a rail-track carriage with a counterbalanced boom 10 feet (3 meters) long.
{ [image] h o macr l mid bullet m schwa n brvbar ka udot nt mid bullet schwa r [image] bal mid bullet schwa nst [image] dril [image] rig }
Holman dust extractor [MINING ENGINEERING] A dust-trapping system in which the dust and chippings from percussive drilling operations are drawn back through the hollow drill rod and along a hose to a metal container with filter elements.
{ [image] h o macr l mid bullet m schwa n [image] d schwa st ik [image] strak mid bullet t schwa r }
Holman stamp [MINING ENGINEERING] A crushing stamp raised by a crank and accelerated in its fall by compressed air.
{ [image] h o macr l mid bullet m schwa n [image] stamp }
Holmberg radius [ASTRONOMY] The radius of an external galaxy at which the surface brightness is such that the light emitted from one square arc-second equals that from a star of magnitude 26.6.
{ [image] h o macr m [image] b schwa rg [image] r a macr d mid bullet [image] mid bullet schwa s }
Holme mud sampler [ENGINEERING] A scooplike device which can be lowered by cable to the ocean floor to collect sediment samples.
{ [image] h o macr m [image] m schwa d [image] sam mid bullet pl schwa r }
holmium [CHEMISTRY] A rare-earth element belonging to the yttrium subgroup, symbol Ho, atomic number 67, atomic weight 164.93, melting point 1400-1525°C.
{ [image] h o macr l mid bullet m [image] mid bullet schwa m }
holmquistite [MINERALOGY] (Na,K,Ca)Li(Mg,Fe)3Al2Si8O22- (OH)2 A bluish-black, orthorhombic mineral composed of alkali and silicate of iron, magnesium, lithium, and aluminum.
{ [image] h o macr m [image] kwi [image] st imacr t }
holoaxial [CRYSTALLOGRAPHY] Having all possible axes of symmetry.
{ brvbar häl mid bullet o macr [image] ak mid bullet s [image] mid bullet schwa l }
Holobasidiomycetes [MYCOLOGY] An equivalent name for Homobasidiomycetidae.
{ brvbar häl mid bullet o macr mid bullet b schwa [image] sid mid bullet [image] mid bullet o macr mid bullet m imacr [image] s [image] d mid bullet [image] z }
holoblastic [EMBRYOLOGY] Pertaining to eggs that undergo total cleavage due to the absence of a mass of yolk.
{ brvbar häl mid bullet schwa brvbar blas mid bullet tik }
holobranch [VERTEBRATE ZOOLOGY] A gill with a row of filaments on each side of the branchial arch.
{ [image] häl mid bullet schwa [image] bra engi k }
holocarpic [BOTANY] 1. Having the entire thallus developed into a fruiting body or sporangium. 2. Lacking rhizoids and haustoria.
{ brvbar häl mid bullet o macr brvbar kär mid bullet pik }
holocellulose [BIOCHEMISTRY] The total polysaccharide fraction of wood, straw, and so on, that is composed of cellulose and all of the hemicelluloses and that is obtained when the extractives and the lignin are removed from the natural material.
{ brvbar häl mid bullet o macr [image] sel mid bullet y schwa [image] l o macr s }
Holocene [GEOLOGY] An epoch of the Quaternary Period from the end of the Pleistocene, around 10,000 years ago, to the present.Also known as Postglacial; Recent.
{ [image] h o macr mid bullet l schwa [image] s [image] n }
holocentric chromosome [GENETICS] A chromosome with nonlocalized centromeres.
{ [image] h o macr mid bullet l schwa [image] sen mid bullet trik [image] kr o macr mid bullet m schwa [image] s o macr m }
Holocentridae [VERTEBRATE ZOOLOGY] A family of nocturnal beryciform fishes found in shallow tropical and subtropical reefs; contains the squirrelfishes and soldierfishes.
{ [image] häl mid bullet schwa [image] sen mid bullet tr schwa [image] d [image] }
Holocephali [VERTEBRATE ZOOLOGY] The chimaeras, a subclass of the Chondrichthyes, distinguished by four pairs of gills and gill arches, an erectile dorsal fin and spine, and naked skin.
{ brvbar häl mid bullet o macr brvbar sef mid bullet schwa [image] l imacr }
holoclastic [PETROLOGY] Being or belonging to ordinary (sedimentary) clastic rock.
{ brvbar häl mid bullet o macr brvbar klas mid bullet tik }
holococcolith [BIOLOGY] A coccolith with simple rhombic or hexagonal crystals arranged like a mosaic.
{ brvbar häl mid bullet o macr [image] käk mid bullet schwa [image] lith }
holocoenosis [ECOLOGY] The nature of the action of the environment on living organisms.
{ brvbar häl mid bullet o macr mid bullet s schwa brvbar n o macr mid bullet s schwa s }
holocrine gland [PHYSIOLOGY] A structure whose cells undergo dissolution and are entirely extruded, together with the secretory product.
{ [image] häl mid bullet schwa mid bullet kr schwa n [image] gland }
holocrystalline [PETROLOGY] Pertaining to igneous rocks that are entirely crystallized minerals, without glass.
{ brvbar häl mid bullet o macr [image] krist mid bullet schwa l mid bullet schwa n }
holoechinate [INVERTEBRATE ZOOLOGY] Having the whole body covered with spines.
{ brvbar h o macr mid bullet l o macr mid bullet [image] [image] k imacr [image] n a macr t }
holoenzyme [BIOCHEMISTRY] A complex, fully active enzyme, containing an apoenzyme and a coenzyme.
{ brvbar häl mid bullet o macr [image] en [image] z imacr m }
hologamy [BIOLOGY] Condition of having gametes similar in size and form to somatic cells.
[BOTANY] Condition of having the whole thallus develop into a gametangium.
{ h schwa [image] läg mid bullet schwa mid bullet m [image] }
hologony [INVERTEBRATE ZOOLOGY] Condition of having the germinal area extend the full length of a gonad; refers specifically to certain nematodes.
{ h schwa [image] läg mid bullet schwa mid bullet n [image] }
hologram [OPTICS] The special photographic plate used in holography; when this negative is developed and illuminated from behind by a coherent gas- laser beam, it produces a three-dimensional image in space.Also known as hologram interferometer.
{ [image] häl mid bullet schwa [image] gram }
hologram interferometer See hologram
{ [image] häl mid bullet schwa [image] gram [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa d mid bullet schwa r }
holographic interferometry [OPTICS] The study of the formation and interpretation of the fringe pattern which appears when a wave, generated at some earlier time and stored in a hologram, is later reconstructed and caused to interfere with a comparison wave.
{ [image] häl mid bullet schwa [image] graf mid bullet ik [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa mid bullet tr [image] }
holographic memory [COMPUTER SCIENCE] A memory in which information is stored in the form of holographic images on thermoplastic or other recording films.
{ [image] häl mid bullet schwa [image] graf mid bullet ik [image] mem mid bullet r [image] }
holographic multiplexing See quasi-acoustical holography
{ brvbar häl mid bullet schwa brvbar graf mid bullet ik [image] m schwa l mid bullet t schwa [image] pleks mid bullet i engi }
holographic optical element [OPTICS] A hologram that is used to control transmitted light beams, rather than to display images, based on the principles of diffraction.
{ brvbar häl mid bullet schwa brvbar graf mid bullet ik [image] äp mid bullet t schwa mid bullet k schwa l [image] el mid bullet schwa mid bullet m schwa nt }
holography [PHYSICS] A technique for recording, and later reconstructing, the amplitude and phase distributions of a wave disturbance; widely used as a method of three-dimensional optical image formation, and also with acoustical and radio waves; in optical image formation, the technique is accomplished by recording on a photographic plate the pattern of interference between coherent light reflected from the object of interest, and light that comes directly from the same source or is reflected from a mirror.
{ h schwa [image] läg mid bullet r schwa mid bullet f [image] }
hologynic trait [GENETICS] Any trait appearing only in females.
{ [image] h o macr mid bullet l schwa [image] g imacr mid bullet nik [image] tr a macr t }
holohedral [CRYSTALLOGRAPHY] Pertaining to a crystal structure having the highest symmetry in each crystal class.Also known as holosymmetric; holosystemic.
{ brvbar häl mid bullet o macr brvbar h [image] mid bullet dr schwa l }
holohedron [CRYSTALLOGRAPHY] A crystal form of the holohedral class, having all the faces needed for complete symmetry.
{ brvbar häl mid bullet o macr [image] h [image] mid bullet dr schwa n }
holohyaline [PETROLOGY] Pertaining to an entirely glassy rock.
{ brvbar häl mid bullet o macr [image] h imacr mid bullet schwa mid bullet l schwa n }
Holometabola [INVERTEBRATE ZOOLOGY] A division of the insect subclass Pterygota whose members undergo holometabolous metamorphosis during development.
{ brvbar häl mid bullet o macr mid bullet m schwa [image] tab mid bullet schwa mid bullet l schwa }
holometabolous metamorphosis [INVERTEBRATE ZOOLOGY] Complete metamorphosis, during which there are four stages; the egg, larva, pupa, and imago or adult.
{ brvbar häl mid bullet o macr mid bullet m schwa [image] tab mid bullet schwa mid bullet l schwa s [image] med mid bullet schwa [image] m [image] r mid bullet f schwa mid bullet s schwa s }
holomicrography [OPTICS] The use of holography to produce three- dimensional images with various types of microscopes.
{ brvbar häl mid bullet o macr mid bullet m imacr [image] kräg mid bullet r schwa mid bullet f [image] }
holomictic lake [HYDROLOGY] A lake whose water circulates completely from top to bottom.
{ brvbar häl mid bullet o macr brvbar mik mid bullet tik [image] l a macr k }
holomorphic function See analytic function
{ brvbar häl mid bullet o macr brvbar m [image] r mid bullet fik [image] f schwa engi k mid bullet sh schwa n }
holomorphosis [BIOLOGY] Complete regeneration of a lost body structure.
{ brvbar häl mid bullet o macr [image] m [image] r mid bullet f schwa mid bullet s schwa s }
holomyarian [INVERTEBRATE ZOOLOGY] Having zones of muscle layers but no muscle cells; refers specifically to certain nematodes.
{ brvbar häl mid bullet o macr mid bullet m imacr brvbar a mid bullet r [image] mid bullet schwa n }
holonephros [VERTEBRATE ZOOLOGY] Type of kidney having one nephron beside each somite along the entire length of the coelom; seen in larvae of myxinoid cyclostomes.
{ brvbar häl mid bullet o macr [image] ne [image] fr o macr s }
holonomic constraints [MECHANICS] An integrable set of differential equations which describe the restrictions on the motion of a system; a function relating several variables, in the form f(x1, ..., xn) = 0, in optimization or physical problems.
{ brvbar häl mid bullet schwa brvbar näm mid bullet ik k schwa n [image] str a macr ns }
holonomic system [MECHANICS] A system in which the constraints are such that the original coordinates can be expressed in terms of independent coordinates and possibly also the time.
{ brvbar häl mid bullet schwa brvbar näm mid bullet ik [image] sis mid bullet t schwa m }
holophotal [OPTICS] 1. Pertaining to a holophote. 2. Reflecting all the light from a source in one direction.
{ brvbar häl mid bullet schwa brvbar f o macr d mid bullet schwa l }
holophote [OPTICS] An optical system consisting of lenses or reflectors that collect a large amount of the light from a source (such as the lamp of a lighthouse) and send it in a desired direction.
{ [image] häl mid bullet schwa [image] f o macr t }
holophyte [BIOLOGY] An organism that obtains food in the manner of a green plant, that is, by synthesis of organic substances from inorganic substances using the energy of light.
{ [image] häl mid bullet schwa [image] f imacr t }
holoplankton [ZOOLOGY] Organisms that live their complete life cycle in the floating state.
{ [image] häl mid bullet o macr [image] pla engi k mid bullet t schwa n }
Holoptychidae [PALEONTOLOGY] A family of extinct lobefin fishes in the order Osteolepiformes.
{ [image] häl mid bullet schwa p mid bullet t schwa [image] k imacr mid bullet schwa [image] d [image] }
holopulping process [CHEMICAL ENGINEERING] A process for making paper pulp by alkaline oxidation of extremely thin wood chips at low temperature and pressure and then solubilization of the lignin fraction.
{ brvbar häl mid bullet o macr [image] p schwa l mid bullet pi engi [image] präs mid bullet schwa s }
holorhinal [VERTEBRATE ZOOLOGY] Among birds, having a rounded anterior margin on the nasal bones.
{ brvbar häl mid bullet o macr [image] r imacr n mid bullet schwa l }
Holostei [VERTEBRATE ZOOLOGY] An infraclass of fishes in the subclass Actinopterygii descended from the Chondrostei and ancestral to the Teleostei.
{ h schwa läs mid bullet t imacr }
holostome [INVERTEBRATE ZOOLOGY] A type of adult digenetic trematode having a portion of the ventral surface modified as a complex adhesive organ.
{ häl mid bullet schwa st o macr m }
holostratotype [GEOLOGY] The originally defined stratotype.
{ brvbar häl mid bullet o macr strad mid bullet schwa t imacr p }
holosymmetric See holohedral
{ brvbar häl mid bullet o macr mid bullet si me mid bullet trik }
holosystemic See holohedral
{ brvbar häl mid bullet o macr mid bullet si stem mid bullet ik }
Holothuriidae [VERTEBRATE ZOOLOGY] A family of aspidochirotacean echinoderms in the order Aspidochirotida possessing tentacular ampullae and only the left gonad.
{ häl mid bullet o macr mid bullet th schwa r imacr mid bullet schwa d }
Holothuroidea [INVERTEBRATE ZOOLOGY] The sea cucumbers, a class of the subphylum Echinozoa characterized by a cylindrical body and smooth, leathery skin.
{ häl mid bullet o macr th udot mid bullet r id mid bullet mid bullet schwa }
Holothyridae [INVERTEBRATE ZOOLOGY] The single family of the acarine suborder Holothyrina.
{ häl mid bullet o macr th imacr mid bullet r schwa d }
Holothyrina [INVERTEBRATE ZOOLOGY] A suborder of mites in the order Acarina which are large and hemispherical with a deep-brown, smooth, heavily sclerotized cuticle.
{ häl mid bullet o macr th imacr mid bullet r schwa mid bullet n schwa }
Holotrichia [INVERTEBRATE ZOOLOGY] A major subclass of the protozoan class Ciliatea; body ciliation is uniform with cilia arranged in longitudinal rows.
{ häl mid bullet o macr trik mid bullet mid bullet schwa }
holotype [SYSTEMATICS] A nomenclatural type for the single specimen designated as ``the type'' by the original author at the time of publication of the original description.
{ häl mid bullet schwa t imacr p }
holozoic [ZOOLOGY] Obtaining food in the manner of most animals, by ingesting complex organic matter.
{ brvbar häl mid bullet schwa brvbar z o macr mid bullet ik }
holster [ORDNANCE] A pocket-type device with a single compartment designed to be worn on a belt or shoulder harness, which may be furnished with it, and used to carry a pistol, revolver, or the like.
{ h o macr l mid bullet st schwa r }
Holtz machine See Toepler-Holtz machine
{ h o macr lts m schwa sh n }
Holuridae [PALEONTOLOGY] A group of extinct chondrostean fishes in the suborder Palaeoniscoidei distinguished in having lepidotrichia of all fins articulated but not bifurcated, fins without fulcra, and the tail not cleft.
{ h schwa l udot r mid bullet schwa d }
holystone [MATERIALS] A soft sandstone that is used in scrubbing a ship's deck.
{ h o macr mid bullet l st o macr n }
Holzer's method [MECHANICS] A method of determining the shapes and frequencies of the torsional modes of vibration of a system, in which one imagines the system to consist of a number of flywheels on a massless flexible shaft and, starting with a trial frequency and motion for one flywheel, determines the torques and motions of successive flywheels.
{ h o macr t mid bullet s schwa rz meth mid bullet schwa d }
Homacodontidae [PALEONTOLOGY] A family of extinct palaeodont mammals in the superfamily Dichobunoidea.
{ häm mid bullet schwa mid bullet k o macr dänt mid bullet schwa d }
Homalopteridae [VERTEBRATE ZOOLOGY] A small family of cypriniform fishes in the suborder Cyprinoidei.
{ brvbar häm mid bullet schwa mid bullet läp ter mid bullet schwa d }
Homalorhagae [INVERTEBRATE ZOOLOGY] A suborder of the class Kinorhyncha having a single dorsal plate covering the neck and three ventral plates on the third zonite.
{ häm mid bullet schwa l r mid bullet schwa g }
Homalozoa [INVERTEBRATE ZOOLOGY] A subphylum of echinoderms characterized by the complete absence of radial symmetry.
{ h schwa brvbar mal mid bullet schwa brvbar z o macr mid bullet schwa }
Homan's sign [MEDICINE] Pain in the calf and popliteal area on passive dorsiflexion of the foot, indicating deep venous thrombosis of the calf.Also known as dorsiflexion sign.
{ h o macr mid bullet m schwa nz s imacr n }
Homaridae [INVERTEBRATE ZOOLOGY] A family of marine decapod crustaceans containing the lobsters.
{ h o macr mar mid bullet schwa d }
Homarus [INVERTEBRATE ZOOLOGY] A genus of the family Homaridae comprising most species of lobsters.
{ häm mid bullet schwa mid bullet r schwa s }
homatropine [ORGANIC CHEMISTRY] C16H21O3N An alkaloid that causes pupil dilation and paralysis of accommodation.
{ h o macr m a mid bullet tr schwa p n }
homaxial [BIOLOGY] Having all axes equal.
{ h o macr m ak mid bullet s mid bullet schwa l }
home [COMPUTER SCIENCE] The location at the upper left-hand corner of an electronic display.
[ELECTRICITY] To return to the starting position, as in a stepping relay or turning motor.
[NAVIGATION] To navigate toward a point by maintaining constant some navigational parameter other than altitude.
[ORDNANCE] To travel to a target by guidance of heat radiation, radar echoes, radio waves, sound waves, laser beams, or other phenomena reflected from or originating in the target, as in homing missiles and homing torpedoes.
{ h o macr m }
home address [COMPUTER SCIENCE] A technique used to identify each disk track uniquely by means of a 9-byte record immediately following the index marker; the record contains a flag (good or defective track), cylinder number, head number, cyclic check, and bit count appendage.
{ brvbar h o macr m ad res }
home key [ENGINEERING] One of the eight keys on a keyboard on which the typist's fingers normally rest in the starting position for touch typing.Also known as guide key.
{ h o macr m k }
home loop [COMMUNICATIONS] A telephone pair terminating at the local central office.Also known as local loop.
{ h o macr m brvbar lüp }
homenergic flow [THERMODYNAMICS] Fluid flow in which the sum of kinetic energy, potential energy, and enthalpy per unit mass is the same at all locations in the fluid and at all times.
{ häm mid bullet schwa n schwa r mid bullet jik fl o macr }
homentropic flow [FLUID MECHANICS] Fluid flow in which the entropy per unit mass is the same at all locations in the fluid and at all times.
{ häm mid bullet schwa n träp mid bullet ik fl o macr }
homeoblastic [PETROLOGY] Of a metamorphic crystalloblastic texture, having constituent minerals of approximately the same size.
{ brvbar h o macr mid bullet m mid bullet o macr brvbar blas mid bullet tik }
homeobox [MOLECULAR BIOLOGY] A highly conserved sequence of deoxyribonucleic acid (DNA) that occurs in the coding region of development-controlling regulatory genes and codes for a protein domain that is similar in structure to certain DNA-binding proteins and is thought to be involved in the control of gene expression during morphogenesis and development.
{ h o macr mid bullet m mid bullet schwa bäks }
homeomorph [BIOLOGY] An organism which exhibits a superficial resemblance to another organism even though they have different ancestors.
[CRYSTALLOGRAPHY] A crystal that displays a form similar to that of a crystal with a different chemical composition.
{ h o macr mid bullet m mid bullet schwa m rf }
homeomorphic spaces [MATHEMATICS] Two topological spaces with a homeomorphism existing between them; intuitively one can be obtained from the other by stretching, twisting, or shrinking.
{ brvbar h o macr mid bullet m mid bullet schwa brvbar m r mid bullet fik sp a macr s mid bullet schwa z }
homeomorphism [MATHEMATICS] A continuous map between topological spaces which is one-to-one, onto, and its inverse function is continuous.Also known as bicontinuous function; topological mapping.
{ brvbar h o macr mid bullet m mid bullet schwa brvbar m r fiz mid bullet schwa m }
home-on-jam [ELECTRONICS] A feature that permits radar to track a jamming source in angle.
{ brvbar h o macr m n brvbar jam }
homeopathy [MEDICINE] A system of medicine expounded by Samuel Hahnemann that treats disease by administering to the patient small doses of drugs which produce the signs and symptoms of the disease in a healthy person.Also known as Hahnemannism.
{ h o macr mid bullet m äp mid bullet schwa mid bullet th }
homeosis See heteromorphosis
{ h o macr mid bullet m o macr mid bullet s schwa s }
homeostasis [BIOLOGY] In higher animals, the maintenance of an internal constancy and an independence of the environment.
{ h o macr mid bullet m mid bullet o macr st a macr mid bullet s schwa s }
homeotherm [PHYSIOLOGY] An endotherm that maintains a constant body temperature, as do most mammals and birds.
{ h o macr mid bullet m mid bullet schwa th schwa rm }
homeothermia [PHYSIOLOGY] The condition of being warm- blooded.
{ brvbar h o macr mid bullet m mid bullet schwa brvbar th schwa r mid bullet m mid bullet schwa }
homeotic gene [GENETICS] Any gene that determines the morphogenetic fate of groups of cells in terms of spatial orientation.
{ h o macr mid bullet m äd mid bullet ik j n }
homeotic mutation [GENETICS] A mutation that causes cells to switch from one developmental pattern to a different but homologous one.
{ h o macr mid bullet m äd mid bullet ik myü t a macr mid bullet sh schwa n }
homer [NAVIGATION] A ground-based direction-finding station that utilizes radio transmissions from aircraft to determine their bearing, then guides the aircraft toward the station by voice communications.
[ORDNANCE] See target seeker
{ h o macr mid bullet m schwa r }
home range [ECOLOGY] The physical area of an organism's normal activity.
{ h o macr m brvbar r a macr nj }
home record [COMPUTER SCIENCE] The first record in the chaining method of file organization.
{ h o macr m brvbar rek mid bullet schwa rd }
home row [ENGINEERING] The row on a keyboard that contains the home keys.
{ h o macr m r o macr }
home signal [CIVIL ENGINEERING] A signal at the beginning of a block of railroad track that indicates whether the block is clear.
{ h o macr m brvbar sig mid bullet n schwa l }
homespun [TEXTILES] 1. A general term for cloth handwoven at home instead of in a mill such as the linsey-woolsey, butternut, and coarse flannels made on handlooms by early American settlers. 2. Coarse fabrics woven from linen or cotton, for example, drapery fabrics.
{ h o macr m sp schwa n }
hometaxial-base transistor [ELECTRONICS] Transistor manufactured by a single-diffusion process to form both emitter and collector junctions in a uniformly doped silicon slice; the resulting homogeneously doped base region is free from accelerating fields in the axial (collector-to-emitter) direction, which could cause undesirable high current flow and destroy the transistor.
{ häm mid bullet schwa tak mid bullet s mid bullet schwa l b a macr s tran zis mid bullet t schwa r }
homeward bound [NAVIGATION] Of a vessel or person, headed for the home port or country.
{ brvbar h o macr m mid bullet w schwa rd ba udot nd }
homichlophobia [PSYCHOLOGY] An abnormal fear of fog.
{ häm mid bullet schwa mid bullet kl schwa f o macr mid bullet b mid bullet schwa }
homidium bromide See ethidium bromide
{ h schwa mid mid bullet mid bullet schwa m br o macr m imacr d }
homilite [MINERALOGY] Ca2(Fe,Mg)B2Si2O10 A black or blackish brown mineral composed of iron calcium borosilicate.
{ hä mid bullet m schwa l imacr t }
homing [NAVIGATION] A process in navigation by which the destination is approached by keeping some parameter constant.
{ h o macr m mid bullet i engi }
homing adapter [NAVIGATION] A device which, when used with an aircraft radio receiver, produces aural or visual signals which indicate the direction of a transmitting radio station with respect to the heading of the aircraft.
{ h o macr m mid bullet i engi schwa dap mid bullet t schwa r }
homing antenna [ELECTROMAGNETISM] A directional antenna array used in flying directly to a target that is emitting or reflecting radio or radar waves.
{ h o macr m mid bullet i engi an ten mid bullet schwa }
homing beacon [NAVIGATION] A radio beacon, either airborne or on the ground, toward which an aircraft can fly if equipped with a radio compass or homing adapter.Also known as radio homing beacon.
{ h o macr m mid bullet i engi b mid bullet k schwa n }
homing device [ELECTRONICS] A control device that automatically starts in the correct direction of motion or rotation to achieve a desired change, as in a remote-control tuning motor for a television receiver.
[ENGINEERING] A device incorporated in a guided missile or the like to home it on a target.
[NAVIGATION] A transmitter, receiver, or adapter used for homing aircraft or used by aircraft for homing purposes.
{ h o macr m mid bullet i engi di v imacr s }
homing guidance [ENGINEERING] A guidance system in which a missile directs itself to a target by means of a self-contained mechanism that reacts to a particular characteristic of the target.
{ h o macr m mid bullet i engi g imacr d mid bullet schwa ns }
homing range [NAVIGATION] The maximum distance from a target or homing beacon at which a homing device is effective.
{ h o macr m mid bullet i engi r a macr nj }
homing relay [ELECTRICITY] A stepping relay that returns to a specified starting position before each operating cycle.
{ h o macr m mid bullet i engi brvbar r l a macr }
homing station [NAVIGATION] A station at which a beacon emits signals that may be used for homing.
{ h o macr m mid bullet i engi st a macr mid bullet sh schwa n }
homing system [NAVIGATION] The two sets of equipment, one on a vehicle and the other on the ground or shore, that act cooperatively to keep some navigational parameter constant in the homing process.
{ h o macr m mid bullet i engi sis mid bullet t schwa m }
homing torpedo [ORDNANCE] A torpedo having homing guidance, designed for homing on a surface vessel or a submerged submarine.
{ h o macr m mid bullet i engi t r p mid bullet d o macr }
homing transponder [NAVIGATION] A small acoustic transponder used in navigation of a submersible vehicle, which can be carried by the vehicle and quickly dropped when an area of interest is reached; a single transponder and a dead reckoning system are used.
{ h o macr m mid bullet i engi tranz pän mid bullet d schwa r }
Hominidae [VERTEBRATE ZOOLOGY] A family of primates in the superfamily Hominoidea containing one living species, Homo sapiens.
{ hä min mid bullet schwa d }
Hominoidea [VERTEBRATE ZOOLOGY] A superfamily of the order Primates comprising apes and humans.
{ hä mid bullet m schwa n id mid bullet mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

homo- [ORGANIC CHEMISTRY] 1. Indicating the homolog of a compound differing in formula from the latter by an increase of one CH2 group. 2. Indicating a homopolymer made up of a single type of monomer, such as polyethylene from ethylene. 3. Indicating that a skeletal atom has been added to a well-known structure.
[SCIENCE AND TECHNOLOGY] Indicating the same or similar.
{ [image] h o macr mid bullet m o macr }
Homo [VERTEBRATE ZOOLOGY] The genus of human beings, including modern humans and many extinct species.
{ [image] h o macr mid bullet m o macr }
homoallele [GENETICS] One of two or more alternative forms of a gene that differ at identical mutation sites.
{ [image] h o macr mid bullet m o macr mid bullet schwa [image] l [image] l }
Homobasidiomycetidae [MYCOLOGY] A subclass of basidiomycetous fungi in which the basidium is not divided by cross walls.
{ brvbar hä mid bullet m o macr mid bullet b schwa [image] sid mid bullet [image] mid bullet o macr [image] m imacr [image] sed mid bullet schwa [image] d [image] }
homobront See isobront
{ brvbar häm mid bullet schwa brvbar bränt }
homocentric [OPTICS] Pertaining to rays which have the same focal point, or which are parallel.Also known as stigmatic.
{ [image] häm mid bullet schwa [image] sen mid bullet trik }
homocercal [VERTEBRATE ZOOLOGY] Pertaining to the caudal fin of certain fishes which has almost equal lobes, with the vertebral column terminating near the middle of the base.
{ [image] häm mid bullet schwa [image] s schwa r mid bullet k schwa l }
homochlamydeous [BIOLOGY] Having all members of the perianth similar or not differentiated into calyx or corolla.
{ brvbar hä mid bullet m o macr mid bullet kl schwa [image] mid mid bullet [image] mid bullet schwa s }
homochromy [ZOOLOGY] A form of protective coloration whereby the individual blends into the background.
{ h schwa [image] mäk mid bullet r schwa mid bullet m [image] }
homocline [GEOLOGY] Any rock unit in which the strata exhibit the same dip.
{ [image] hä mid bullet m schwa [image] kl imacr n }
homocyclic compound [ORGANIC CHEMISTRY] A ring compound that has one type of atom in its structure; an example is benzene.
{ brvbar hä mid bullet m schwa [image] s imacr mid bullet klik [image] käm [image] pa udot nd }
homocysteine [BIOCHEMISTRY] C4H9O2NS An amino acid formed in animals by demethylation of methionine.
{ brvbar hä mid bullet m schwa [image] sis mid bullet t [image] n }
homocystinuria [MEDICINE] A hereditary disease characterizedby a deficiency of the enzyme serine dehydratase causing incompletely dislocated lenses after the age of 10, thromboembolisms, and usually mental retardation.
{ [image] h o macr mid bullet m o macr [image] sis mid bullet t schwa [image] n udot r mid bullet [image] mid bullet schwa }
homodesmic [CRYSTALLOGRAPHY] Of a crystal, having atoms bonded in a single way.
{ [image] hä mid bullet m schwa [image] dez mid bullet mik }
homodimer [BIOCHEMISTRY] A protein made of paired identical polypeptides.
{ [image] h o macr mid bullet m o macr [image] d imacr mid bullet m schwa r }
homodont [VERTEBRATE ZOOLOGY] Having all teeth similar in form; characteristic of nonmammalian vertebrates.
{ [image] hä mid bullet m schwa [image] dänt }
homoduplex [MOLECULAR BIOLOGY] A deoxyribonucleic acid duplex in which the nitrogenous bases of the two strands are precisely complementary.
{ [image] h o macr mid bullet m o macr [image] dü [image] pleks }
homodynamic [INVERTEBRATE ZOOLOGY] Developing through continuous successive generations without a diapause; applied to insects.
{ [image] hä mid bullet m schwa [image] d imacr [image] näm mid bullet ik }
homodyne reception [ELECTRONICS] A system of radio reception for suppressed-carrier systems of radiotelephony, in which the receiver generates a voltage having the original carrier frequency and combines it with the incoming signal.Also known as zero-beat reception.
{ [image] hä mid bullet m schwa [image] d imacr n ri [image] sep mid bullet sh schwa n }
homoecious [BIOLOGY] Having one host for all stages of the life cycle.
{ h o macr [image] m [image] mid bullet sh schwa s }
homoeomerous [BOTANY] Having algae distributed uniformly throughout the thallus of a lichen.
{ brvbar h o macr mid bullet m [image] brvbar äm mid bullet schwa mid bullet r schwa s }
Homo erectus [PALEONTOLOGY] A type of fossil human from the Pleistocene of Java and China representing a specialized side branch in human evolution.
{ [image] h o macr mid bullet m o macr schwa [image] rek mid bullet t schwa s }
homoerotism [PSYCHOLOGY] Sexual desire directed toward a member of the same sex; usually sublimated and not expressed.
{ brvbar h o macr mid bullet m o macr [image] er mid bullet schwa [image] tiz mid bullet schwa m }
homofermentative lactobacilli [MICROBIOLOGY] Bacteria that produce a single end product, lactic acid, from fermentation of carbohydrates.
{ brvbar h o macr mid bullet m o macr mid bullet f schwa r [image] men mid bullet t schwa mid bullet tiv brvbar lak mid bullet t o macr mid bullet b schwa brvbar sil mid bullet [image] }
homogametic sex [GENETICS] The sex of a species in which the paired sex chromosomes are of equal size and which therefore produces homogametes.
{ brvbar hä mid bullet m o macr mid bullet g schwa brvbar med mid bullet ik [image] seks }
homogamety [GENETICS] The production of homogametes by one sex of a species.
{ brvbar hä mid bullet m o macr [image] ga mid bullet m schwa d mid bullet [image] }
homogamous [BIOLOGY] Of or pertaining to homogamy.
{ h schwa [image] mäg mid bullet schwa mid bullet m schwa s }
homogamy [BIOLOGY] Inbreeding due to isolation.
[BOTANY] Condition of having all flowers alike.
{ h schwa [image] mäg mid bullet schwa mid bullet m [image] }
homogenate [BIOLOGY] A tissue that has been finely divided and mixed.
{ h schwa [image] mäj mid bullet schwa mid bullet n schwa t }
homogeneity [PHYSICS] Quality of a substance whose properties are independent of position.
[STATISTICS] Equality of the distribution functions of several populations.
{ [image] h o macr mid bullet m schwa mid bullet j schwa [image] n [image] mid bullet schwa d mid bullet [image] }
homogeneous [CHEMISTRY] Pertaining to a substance having uniform composition or structure.
[MATHEMATICS] Pertaining to a group of mathematical symbols of uniform dimensions or degree.
[SCIENCE AND TECHNOLOGY] Uniform in structure or composition.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s }
homogeneous atmosphere [METEOROLOGY] A hypothetical atmosphere in which the density is constant with height.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s [image] at mid bullet m schwa [image] sfir }
homogeneous catalysis [CHEMISTRY] Catalysis occurring within a single phase, usually a gas or liquid.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s k schwa [image] tal mid bullet schwa mid bullet s schwa s }
homogeneous chemical reaction [CHEMISTRY] Chemical reaction system in which all constitutents (reactants and catalyst) are of the same phase.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s brvbar kem mid bullet i mid bullet k schwa l r [image] [image] ak mid bullet sh schwa n }
homogeneous coordinates [MATHEMATICS] To a point in the plane with cartesian coordinates (x,y) there corresponds the homogeneous coordinates (x1,x2,x3), where x1/x3 = x, x2/x3 = y; any polynomial equation in cartesian coordinates becomes homogeneous if a change into these coordinates is made.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
homogeneous differential equation [MATHEMATICS] A differential equation where every scalar multiple of a solution is also a solution.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s [image] dif mid bullet schwa [image] ren mid bullet ch schwa l i [image] kw a macr mid bullet zh schwa n }
homogeneous equation [MATHEMATICS] An equation that can be rewritten into the form having zero on one side of the equal sign and a homogeneous function of all the variables on the other side.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s i [image] kw a macr mid bullet zh schwa n }
homogeneous function [MATHEMATICS] A real function f(x1,x2, ...,xn) is homogeneous of degree r if f(ax1,ax2,...,axn) = arf(x1,x2, ...,xn) for every real number a.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s [image] f schwa engi k mid bullet sh schwa n }
homogeneous integral equation [MATHEMATICS] An integral equation where every scalar multiple of a solution is also a solution.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s [image] int mid bullet schwa mid bullet gr schwa l i [image] kw a macr mid bullet zh schwa n }
homogeneous line-broadening [OPTICS] An increase beyond the natural linewidth of an absorption or emission line which results from a disturbance (such as collisions or lattice vibrations) that is the same for all the source emitters.
{ brvbar h o macr mid bullet m schwa brvbar j [image] mid bullet n [image] mid bullet schwa s [image] l imacr n [image] br [image] d mid bullet schwa n mid bullet i engi }
homogeneously staining region [CYTOLOGY] In human chromosomes, an extended chromosomal segment that has a banding pattern and represents a site of gene amplification; found mostly in cancer cells.
{ [image] h o macr mid bullet m schwa brvbar j [image] n mid bullet [image] mid bullet schwa s mid bullet l [image] brvbar st a macr n mid bullet i engi [image] r [image] mid bullet j schwa n }
homogeneous network [COMPUTER SCIENCE] A computer network consisting of fairly similar computers from a single manufacturer.
{ brvbar h o macr mid bullet m schwa brvbar j [image] mid bullet n [image] mid bullet schwa s [image] net [image] w schwa rk }
homogeneous polynomial [MATHEMATICS] A polynomial all of whose terms have the same total degree; equivalently it is a homogenous function of the variables involved.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s [image] päl mid bullet schwa [image] n o macr mid bullet m [image] mid bullet schwa l }
homogeneous radiation [PHYSICS] Radiation having an extremely narrow band of frequencies, or a beam of monoenergetic particles of a single type, so that all components of the radiation are alike.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
homogeneous reactor [NUCLEONICS] A nuclear reactor in which fissionable material and moderator (if used) are intimately mixed to form an effectively homogeneous medium for neutrons.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s r [image] [image] ak mid bullet t schwa r }
homogeneous space [MATHEMATICS] A topological space having a group of transformations acting upon it, that is, a transformation group, where for any two points x and y some transformation from the group will send x to y.
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s [image] sp a macr s }
homogeneous strain [MECHANICS] A strain in which the components of the displacement of any point in the body are linear functions of the original coordinates.
{ brvbar h o macr mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s [image] str a macr n }
homogeneous transformation See linear transformation
{ [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
homogenize [METALLURGY] To hold metal at a high temperature long enough to eliminate by diffusion any chemical segregation of the components.
{ h schwa [image] mäj mid bullet schwa [image] n imacr z }
homogenizer [MECHANICAL ENGINEERING] A machine that blends or emulsifies a substance by forcing it through fine openings against a hard surface.
{ h schwa [image] mäj mid bullet schwa [image] n imacr z mid bullet schwa r }
homogentisase [BIOCHEMISTRY] The enzyme that catalyzes the conversion of homogentisic acid to fumaryl acetoacetic acid.
{ brvbar hä mid bullet m schwa brvbar jen mid bullet t schwa [image] s a macr s }
homogentisic acid [BIOCHEMISTRY] C8H8O4 An intermediate product in the metabolism of phenylalanine and tyrosine; found in excess in persons with phenylketonuria and alkaptonuria.
{ brvbar hä mid bullet m schwa [image] jen brvbar tiz mid bullet ik [image] as mid bullet schwa d }
homogony [BOTANY] Condition of having one type of flower, with stamens and pistil of uniform length.
{ h schwa [image] mäg mid bullet schwa mid bullet n [image] }
homograft rejection [IMMUNOLOGY] An immunologic process by which an individual destroys and casts off a tissue transplanted from a donor of the same species.
{ [image] hä mid bullet m schwa [image] graft ri [image] jek mid bullet sh schwa n }
homographic transformations See Möbius transformations
{ brvbar hä mid bullet m schwa brvbar graf mid bullet ik [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa nz }
homoiochlamydeous [BOTANY] Having perianth leaves alike, not differentiated into sepals and petals.
{ h o macr brvbar m [image] i mid bullet o macr mid bullet kl schwa [image] mid mid bullet [image] mid bullet schwa s }
homoiogenetic [EMBRYOLOGY] Of a determined part of an embryo, capable of inducing formation of a similar part when grafted into an undetermined field.
{ h o macr brvbar m [image] i mid bullet o macr mid bullet j schwa [image] ned mid bullet ik }
homoiothermal [PHYSIOLOGY] Referring to an organism which maintains a constant internal temperature which is often higher than that of the environment; common among birds and mammals.Also known as warm- blooded.
{ h o macr brvbar m [image] i mid bullet o macr brvbar th schwa r mid bullet m schwa l }
Homoistela [PALEONTOLOGY] A class of extinct echinoderms in the subphylum Homalozoa.
{ h o macr [image] m [image] i mid bullet st schwa mid bullet l schwa }
homokaryon [MYCOLOGY] A bi- or multinucleate cell having nuclei all of the same kind.
{ [image] hä mid bullet m schwa [image] kar mid bullet [image] [image] än }
homokaryosis [MYCOLOGY] The condition of a bi- or multinucleate cell having nuclei all of the same kind.
{ [image] hä mid bullet m schwa [image] kar mid bullet [image] [image] o macr mid bullet s schwa s }
homokaryotype [GENETICS] A karyotype that is homozygous for a chromosome mutation.
{ [image] h o macr mid bullet m schwa [image] kar mid bullet [image] mid bullet schwa [image] t imacr p }
homolateral [MEDICINE] Situated on the same side.Also known as ipsilateral.
{ [image] hä mid bullet m schwa lad mid bullet schwa mid bullet r schwa l }
homolecithal [CYTOLOGY] Referring to eggs having small amounts of evenly distributed yolk.Also known as isolecithal.
{ hä mid bullet m schwa les mid bullet schwa mid bullet th schwa l }
homologation [ORGANIC CHEMISTRY] A type of hydroformylation in which carbon monoxide reacts with certain saturated alcohols to yield either aldehydes or alcohols (or a mixture of both) containing one more carbon atom than the parent.
{ h schwa mäl mid bullet schwa g a macr mid bullet sh schwa n }
homological algebra [MATHEMATICS] The study of the structure of modules, particularly by means of exact sequences; it has application to the study of a topological space via its homology groups.
{ brvbar hä mid bullet m schwa brvbar läj mid bullet schwa mid bullet k schwa l al mid bullet j schwa mid bullet br schwa }
homologous [BIOLOGY] Pertaining to a structural relation between parts of different organisms due to evolutionary development from the same or a corresponding part, such as the wing of a bird and the pectoral fin of a fish.
[GEOLOGY] 1. Referring to strata, in separated areas, that are correlatable (contemporaneous) and are of the same general character or facies, or occupy analogous structural positions along the strike. 2. Pertaining to faults, in separated areas, that have the same relative position or structure.
{ h schwa mäl mid bullet schwa mid bullet g schwa s }
homologous motion [INDUSTRIAL ENGINEERING] A motion produced by one set of muscles that can be substituted for an essentially similar motion performed by another set of muscles; the substitution is usually made in order to reduce the stress needed to perform a work task.
{ h schwa mäl mid bullet schwa mid bullet g schwa s m o macr mid bullet sh schwa n }
homologous serum jaundice [MEDICINE] A type of hepatitis caused by a filtrable virus that exists in the blood plasma and may be passed to another person through blood transfusion.
{ h schwa mäl mid bullet schwa mid bullet g schwa s brvbar sir mid bullet schwa m j n mid bullet d schwa s }
homologous stimulus [PHYSIOLOGY] A form of energy to which a specific sensory receptor is most sensitive.
{ h schwa mäl mid bullet schwa mid bullet g schwa s stim mid bullet y schwa mid bullet l schwa s }
homologous transformation [ASTRONOMY] A mathematical transformation in the study of stellar models.
{ h schwa mäl mid bullet schwa mid bullet g schwa s tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
homologous tumor [MEDICINE] A neoplasm composed of tissue identical with those of the organ at the site of the tumor.
{ h schwa mäl mid bullet schwa mid bullet g schwa s tü mid bullet m schwa r }
homology [BIOLOGY] A fundamental similarity between structures or processes in different organisms that usually results from their having descended from a common ancestor.
[CHEMISTRY] The relation among elements of the same group, or family, in the periodic table.
[ORGANIC CHEMISTRY] That state, in a series of organic compounds that differ from each other by a CH2 such as the methane series CnH2n+2, in which there is a similarity between the compounds in the series and a graded change of their properties.
{ h schwa mäl mid bullet schwa mid bullet j }
homology group [MATHEMATICS] Associated to a topological space X, one of a sequence of Abelian groups Hn(X) that reflect how n-dimensional simplicial complexes can be used to fill up X and also help determine the presence of n-dimensional holes appearing in X.Also known as Betti group.
{ h schwa mäl mid bullet schwa mid bullet j grüp }
homology theory [MATHEMATICS] Theory attempting to compare topological spaces and investigate their structures by determining the algebraic nature and interrelationships appearing in the various homology groups.
{ h schwa mäl mid bullet schwa mid bullet j th mid bullet schwa mid bullet r }
homolysis See homolytic cleavage
homolytic cleavage [ORGANIC CHEMISTRY] The breaking of a single (two-electron) bond in which one electron remains on each of the atoms.Also known as free- radical reaction; homolysis.
{ brvbar häm mid bullet schwa lid mid bullet ik kl v mid bullet ij }
homometric pair [CRYSTALLOGRAPHY] A pair of crystal structures whose x-ray diffraction patterns are identical.
{ brvbar hä mid bullet m schwa brvbar me mid bullet trik per }
homomorphism [BOTANY] Having perfect flowers consisting of only one type.
[MATHEMATICS] A function between two algebraic systems of the same type which preserves the algebraic operations.
{ hä mid bullet m schwa m r fiz mid bullet schwa m }
homomorphous transformation [THERMODYNAMICS] A change in the values of the thermodynamic variables of a system in which none of the component substances undergoes a change of state.
{ h o macr mid bullet m schwa brvbar m r mid bullet f schwa s tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
homomorphs [CHEMISTRY] Chemical molecules that are similar in size and shape, but not necessarily having any other characteristics in common.
{ hä mid bullet m schwa m rfs }
Homoneura [INVERTEBRATE ZOOLOGY] A suborder of the Lepidoptera with mandibulate mouthparts, and fore- and hindwings that are similar in shape and venation.
{ hä mid bullet m schwa n udot r mid bullet schwa }
homonomous hemianopsia [MEDICINE] Partial blindness affecting the inner half of one field of vision or the outer half of the other; caused by optic nerve lesions posterior to the chiasma.
{ h schwa män mid bullet schwa mid bullet m schwa s brvbar h mid bullet m mid bullet schwa näp mid bullet s mid bullet schwa }
homonuclear molecule [CHEMISTRY] A diatomic molecule, both of whose atoms are of the same element.
{ h o macr mid bullet m o macr brvbar nü mid bullet kl mid bullet schwa r mäl mid bullet schwa kyül }
homopause [GEOPHYSICS] The level of transition between the homosphere and the heterosphere; it lies about 50 to 56 miles (80 to 90 kilometers) above the earth.
{ hä mid bullet m schwa p z }
homopetalous [BOTANY] Having all petals identical.
{ brvbar hä mid bullet m schwa brvbar ped mid bullet schwa l mid bullet schwa s }
homoplastic [BIOLOGY] Pertaining to transplantation between individuals of the same species.
{ h o macr mid bullet m o macr plas mid bullet tik }
homoplastidy [BOTANY] The condition of having one kind of plastid.
{ h o macr mid bullet m o macr plas mid bullet t schwa d mid bullet }
homoplasy [BIOLOGY] Correspondence between organs or structures in different organisms acquired as a result of evolutionary convergence or of parallel evolution.
{ hä mid bullet m schwa pl a macr mid bullet s }
homopolar [ELECTRICITY] 1. Electrically symmetrical. 2. Having equal distribution of charge.
{ brvbar hä mid bullet m schwa p o macr mid bullet l schwa r }
homopolar bond [PHYSICAL CHEMISTRY] A covalent bond whose total dipole moment is zero.
{ brvbar hä mid bullet m schwa p o macr mid bullet l schwa r bänd }
homopolar crystal [SOLID-STATE PHYSICS] A crystal in which the bonds are all covalent.
{ brvbar hä mid bullet m schwa p o macr mid bullet l schwa r krist mid bullet schwa l }
homopolar generator [ELECTRONICS] A direct-current generator in which the poles presented to the armature are all of the same polarity, so that the voltage generated in active conductors has the same polarity at all times; a pure direct current is thus produced, without commutation.Also known as acyclic machine; homopolar machine; unipolar machine.
{ brvbar hä mid bullet m schwa p o macr mid bullet l schwa r jen mid bullet schwa r a macr d mid bullet schwa r }
homopolar machine See homopolar generator
{ brvbar hä mid bullet m schwa p o macr mid bullet l schwa r m schwa sh n }
homopolymer [ORGANIC CHEMISTRY] A polymer formed from a single monomer; an example is polyethylene, formed by polymerization of ethylene.
{ hä mid bullet m o macr päl mid bullet schwa mid bullet m schwa r }
homopolymer tail [MOLECULAR BIOLOGY] A segment that contains only one sort of nucleotide at the 3' end of a deoxyribonucleic acid or ribonucleic acid molecule.
{ h o macr mid bullet m schwa brvbar päl mid bullet i mid bullet m schwa r t a macr l }
homopolysaccharide [BIOCHEMISTRY] A polysaccharide which is a polymer of one kind of monosaccharide.
{ brvbar hä mid bullet m o macr päl mid bullet sak mid bullet schwa r imacr d }
Homoptera [INVERTEBRATE ZOOLOGY] An order of the class Insecta including a large number of sucking insects of diverse forms.
{ h o macr mäp mid bullet t schwa mid bullet r schwa }
Homo sapiens [VERTEBRATE ZOOLOGY] Modern human species; a large, erect, omnivorous terrestrial biped of the primate family Hominidae.
{ brvbar h o macr mid bullet m o macr sap mid bullet mid bullet schwa nz }
homoscedastic [STATISTICS] 1. Pertaining to two or more distributions whose variances are equal. 2. Pertaining to a variate in a bivariate distribution whose variance is the same for all values of the other variate.
{ hä mid bullet m o macr mid bullet sk schwa brvbar das mid bullet tik }
Homosclerophorida [INVERTEBRATE ZOOLOGY] An order of primitive sponges of the class Demospongiae with a skeleton consisting of equirayed, tetraxonid, siliceous spicules.
{ brvbar hä mid bullet m o macr brvbar skler mid bullet schwa f r mid bullet schwa mid bullet d schwa }
homoserine [BIOCHEMISTRY] C4H9O3N An amino acid formed as an intermediate product in animals in the metabolic breakdown of cystathionine to cysteine.
{ h schwa mäs mid bullet schwa r n }
homosexual [BIOLOGY] Of, pertaining to, or being the same sex.
[PSYCHOLOGY] 1. Of, pertaining to, or exhibiting homosexuality. 2. One who practices homosexuality.
{ brvbar h o macr mid bullet m schwa sek mid bullet sh schwa mid bullet w schwa l }
homosexuality [PSYCHOLOGY] 1. State of being sexually attracted to members of the same sex. 2. A form of homoerotism involving sexual interest without genital expression.
{ brvbar h o macr mid bullet m schwa sek mid bullet sh schwa wal mid bullet schwa d mid bullet }
homosexual panic [PSYCHOLOGY] An acute syndrome that comes as a climax of prolonged tension from unconscious homosexual conflicts or sometimes bisexual tendencies.
{ brvbar h o macr mid bullet m schwa sek mid bullet sh schwa mid bullet w schwa l pan mid bullet ik }
homosphere [METEOROLOGY] The lower portion of a two-part division of the atmosphere (the upper portion is the heterosphere) according to the general homogeneity of atmospheric composition; the region in which there is no gross change in atmospheric composition, that is, all of the atmosphere from the earth's surface to about 50 to 62 miles (80-100 kilometers).
{ hä mid bullet m schwa sfir }
homospory [BOTANY] Production of only one kind of asexual spore.
{ h schwa mäs mid bullet p schwa mid bullet r }
homothallic [MYCOLOGY] Having genetically compatible hyphae and therefore forming zygospores from two branches of the same mycelium.
{ hä mid bullet m schwa thal mid bullet ik }
homothetic curves [MATHEMATICS] For a given point, a set of curves such that any straight line through the point intersects all the curves in the set at the same angle.
{ brvbar häm mid bullet schwa thed mid bullet ik k schwa rvz }
homothetic figures [MATHEMATICS] Similar figures which are placed so that lines joining corresponding points pass through a common point and are divided in a constant ratio by this point.
{ brvbar häm mid bullet schwa thed mid bullet ik fig mid bullet y schwa rz }
homothetic ratio See ratio of similitude
{ brvbar h o macr mid bullet m schwa brvbar thed mid bullet ik r a macr mid bullet sh o macr }
homothetic transformation [MATHEMATICS] A transformation that leaves the origin of coordinates fixed and multiplies the distance between any two points by the same fixed constant.Also known as transformation of similitude.
{ brvbar häm mid bullet schwa thed mid bullet ik tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
homotopy [MATHEMATICS] Between two mappings of the same topological spaces, a continuous function representing how, in a step-by-step fashion, the image of one mapping can be continuously deformed onto the image of the other.
{ h o macr mäd mid bullet schwa mid bullet p }
homotopy groups [MATHEMATICS] Associated to a topological space X, the groups appearing for each positive integer n, which reflect the number of different ways (up to homotopy) than an n-dimensional sphere may be mapped to X.
{ h o macr mäd mid bullet schwa mid bullet p grüps }
homotopy theory [MATHEMATICS] The study of the topological structure of a space by examining the algebraic properties of its various homotopy groups.
{ h o macr mäd mid bullet schwa mid bullet p th mid bullet schwa mid bullet r }
homotropic enzyme [BIOCHEMISTRY] A type of allosteric enzyme in which the substrate serves as the allosteric reflector.
{ brvbar hä mid bullet m schwa brvbar träp mid bullet ik en z imacr m }
homotropous [BOTANY] Having the radicle directed toward the hilum.
{ h o macr mä mid bullet tr schwa mid bullet p schwa s }
homotype [SYSTEMATICS] A taxonomic type for a specimen which has been compared with the holotype by another than the author of the species and determined by him to be conspecific with it.
{ hä mid bullet m schwa t imacr p }
homotypy [BIOLOGY] Protective device based on resemblance of shape to the background.
{ brvbar hä mid bullet m schwa brvbar t imacr mid bullet p }
homovanillic acid [BIOCHEMISTRY] HOC6H3(OCH3)CH2CO2H A major metabolite of 3-O-methyl dopa; used in enzyme determination.Abbreviated HVA.
{ brvbar hä mid bullet m schwa mid bullet v schwa brvbar nil mid bullet ik as mid bullet schwa d }
homozeotrope [CHEMISTRY] Mixture in which the liquid components are miscible in all proportions in the liquid phase, and may be separated by ordinary distillation.
{ brvbar hä mid bullet m schwa z mid bullet schwa tr o macr p }
homozygote [GENETICS] An individual that has identical alleles at one or more loci and therefore produces gametes which are all identical.
{ brvbar h o macr mid bullet m schwa z imacr g o macr t }
homozygous [GENETICS] Of or pertaining to a homozygote.
{ h o macr mid bullet m schwa z imacr mid bullet g schwa s }
hone [MATERIALS] A fine-grit stone that is used for sharpening a cutting tool.
[MECHANICAL ENGINEERING] A machine for honing that consists of a holding device containing several oblong stones arranged in a circular pattern.
{ h o macr n }
honed-bore tube [DESIGN ENGINEERING] Tubing manufactured to very close tolerances and having a very smooth surface in the bore.
{ brvbar h o macr nd brvbar b r tüb }
honey [FOOD ENGINEERING] The sweet, viscous secretion composed principally of levulose and dextrose that is deposited in the honeycomb by the honeybee.
{ h schwa n mid bullet }
honeybee [INVERTEBRATE ZOOLOGY] Apis mellifera.The bee kept for the commercial production of honey; a member of the dipterous family Apidae.
{ h schwa n mid bullet b }
honeycomb [INVERTEBRATE ZOOLOGY] A mass of wax cells in the form of hexagonal prisms constructed by honeybees for their brood and honey.
{ h schwa n mid bullet k o macr m }
honeycomb coil [ELECTROMAGNETISM] A coil wound in a crisscross manner to reduce distributed capacitance.Also known as duolateral coil; lattice-wound coil.
{ h schwa n mid bullet k o macr m k il }
honeycomb coral [PALEONTOLOGY] The common name for members of the extinct order Tabulata; has prismatic sections arranged like the cells of a honeycomb.
{ h schwa n mid bullet k o macr m brvbar kär mid bullet schwa l }
honeycomb formation [GEOLOGY] A rock stratum containing large cavities or caverns.
{ h schwa n mid bullet k o macr m f r m a macr mid bullet sh schwa n }
honeycombing [MATERIALS] 1. Internal fiber separation in drying timber. 2. Local roughness and weakening on the face of a concrete wall due to segregation of the concrete, with the result that there is little sand to fill in between the stone aggregate.
{ h schwa n mid bullet k o macr m mid bullet i engi }
honeycomb lung [MEDICINE] 1. Condition of the lung in emphysema. 2. A lung containing small pus-filled cavities.
{ h schwa n mid bullet k o macr m l schwa engi }
honeycomb radiator [MECHANICAL ENGINEERING] A heat-exchange device utilizing many small cells, shaped like a bees' comb, for cooling circulating water in an automobile.
{ h schwa n mid bullet k o macr m r a macr d mid bullet a macr d mid bullet schwa r }
honeycomb wall [BUILDING CONSTRUCTION] A brick wall having openings created either by allowing gaps between stretchers or by omitting bricks and used to support floor joists and provide ventilation under floors.
{ h schwa n mid bullet k o macr m w l }
honeycomb weave See waffle weave
{ h schwa n mid bullet k o macr m w v }
honeydew [INVERTEBRATE ZOOLOGY] The viscous secretion deposited on leaves by many aphids and scale insects; an attractant for ants.
{ h schwa n mid bullet dü }
Honey Dew melon [BOTANY] A variety of muskmelon (Cucumis melo) belonging to the Violales; fruit is large, oval, smooth, and creamy yellow to ivory, without surface markings.
{ h schwa n mid bullet dü mel mid bullet schwa n }
honey tube [INVERTEBRATE ZOOLOGY] Either of a pair of cornicles on the dorsal aspect of one abdominal segment in certain aphids.
{ h schwa n mid bullet tüb }
Honigmann process [MINING ENGINEERING] A method of shaft sinking through water- bearing sand; the shaft is bored in stages, increasing in size from the pilot hole, about 4 feet (1.2 meters) in diameter to the final size.
{ hän mid bullet ik mid bullet män präs mid bullet schwa s }
honing [MECHANICAL ENGINEERING] The process of removing a relatively small amount of material from a cylindrical surface by means of abrasive stones to obtain a desired finish or extremely close dimensional tolerance.
{ h o macr n mid bullet i engi }
honing gage [ENGINEERING] A device for keeping a chisel steady at the proper angle while it is sharpened on a flat stone.
{ h o macr n mid bullet i engi g a macr j }
hood [DESIGN ENGINEERING] An opaque shield placed above or around the screen of a cathode-ray tube to eliminate extraneous light.
[ENGINEERING] 1. Close- fitting, rubber head covering that leaves the face exposed; used in scuba diving. 2. A protective covering, usually providing special ventilation to carry away objectionable fumes, dusts, and gases, in which dangerous chemical, biological, or radioactive materials can be safely handled.
{ h udot d }
hoodmold [ARCHITECTURE] The molding that is projected above the arch over a door or window.Also known as drip; label.
{ h udot d m o macr ld }
hood test [ENGINEERING] A leak detection method in which the vessel under test is enclosed by a metallic casing so that a dynamic leak test may be carried out on a large portion of the external surface.
{ h udot d test }
hoof [VERTEBRATE ZOOLOGY] 1. Horny covering for terminal portions of the digits of ungulate mammals. 2. A hoofed foot, as of a horse.
{ h udot f }
hoof-and-mouth disease See foot-and-mouth disease
{ brvbar h udot f schwa n ma udot th di z z }
hoof oil See neatsfoot oil
{ h udot f il }
hook [COMPUTER SCIENCE] A modification of a computer program to add instructions to an existing part of the program.
[DESIGN ENGINEERING] A piece of hard material, especially metal, formed into a curve for catching, holding, or pulling something.
[ELECTRONICS] A circuit phenomenon occurring in four-zone transistors, wherein hole or electron conduction can occur in opposite directions to produce voltage drops that encourage other types of conduction.
[GEOGRAPHY] The end of a spit of land that is turned toward shore.Also known as recurved spit.
{ h udot k }
hookah [ENGINEERING] An air supply device used in free diving, comprising a demand regulator worn by the diver and a hose extending to a compressed air supply at the surface.
{ hü mid bullet k schwa }
hook-and-eye hinge [DESIGN ENGINEERING] A hinge consisting of a hook (usually attached to a gate post) over which an eye (usually attached to the gate) is placed.
{ brvbar h udot k schwa n imacr hinj }
hook bolt [DESIGN ENGINEERING] A bolt with a hook or L band at one end and threads at the other to fit a nut.
{ h udot k b o macr lt }
hook collector transistor [ELECTRONICS] A transistor in which there are four layers of alternating n- and p-type semiconductor material and the two interior layers are thin compared to the diffusion length.Also known as hook transistor; pn hook transistor.
{ brvbar h udot k k schwa lek mid bullet t schwa r tran zis mid bullet t schwa r }
Hookean deformation [MECHANICS] Deformation of a substance which is proportional to the force applied to it.
{ h udot k mid bullet mid bullet schwa n d schwa f mid bullet schwa r m a macr mid bullet sh schwa n }
Hookean solid [MECHANICS] An ideal solid which obeys Hooke's law exactly for all values of stress, however large.
{ h udot k mid bullet mid bullet schwa n säl mid bullet schwa d }
hooked spit See hook
{ brvbar h udot kt spit }
Hooke number See Cauchy number
{ h udot k n schwa m mid bullet b schwa r }
hooker [MINING ENGINEERING] A worker who detaches empty downcoming buckets and hook-loads buckets or cans onto the hoisting rope.
{ h udot k mid bullet schwa r }
Hooker diaphragm cell [CHEMICAL ENGINEERING] A device used in industry for the electrolysis of brine (sodium chloride) to make chlorine and caustic soda (sodium hydroxide) or caustic potash (potassium hydroxide); saturated purified brine fed around the anode passes through the diaphragm to the cathode; chlorine is formed at the anode and hydrogen released at the cathode, leaving sodium hydroxide and residual sodium chloride in the cell liquor; the diaphragm prevents the products from mixing.
{ h udot k mid bullet schwa r d imacr mid bullet schwa fram sel }
Hookeriales [BOTANY] An order of the mosses with irregularly branched stems and leaves that appear to be in one plane.
{ h udot kir mid bullet a macr mid bullet l z }
Hooker process [METALLURGY] A forming process in which pierced slugs or cups are punched through a die to produce tubing and other shapes.
{ h udot k mid bullet schwa r prä mid bullet s schwa s }
Hooke's joint [MECHANICAL ENGINEERING] A simple universal joint; consists of two yokes attached to their respective shafts and connected by means of a spider.Also known as Cardan joint.
{ h udot ks j int }
Hooke's law [MECHANICS] The law that the stress of a solid is directly proportional to the strain applied to it.
{ h udot ks l }
hook gage [ENGINEERING] An instrument used to measure changes in the level of the water in an evaporation pan; it consists of a pointed metal hook, mounted in the vertical, whose position with respect to its supporting member may be adjusted by means of a micrometer arrangement; the gage is placed on the still well, and a measurement is taken when the point of the hook just breaks above the surface of the water.
{ h udot k g a macr j }
hook tender [MINING ENGINEERING] In bituminous coal mining, a worker who attaches the hook of a hoisting cable to the link of a trip of cars to be hauled up or lowered down an incline.Also known as rope cutter.
{ h udot k ten mid bullet d schwa r }
hook transistor See hook collector transistor
{ h udot k tran zis mid bullet t schwa r }
hookup [ELECTRICITY] An arrangement of circuits and apparatus for a particular purpose.
{ h udot k schwa p }
hookup wire [ELECTRICITY] Tinned and insulated solid or stranded soft-drawn copper wire used in making circuit connections.
{ h udot k schwa p w imacr r }
hook-wall packer [PETROLEUM ENGINEERING] Fluid-proof seal between the outside of oil well tubing and the inside of the casing; hooks hold it in place.
{ h udot k w l pak mid bullet schwa r }
hookworm [INVERTEBRATE ZOOLOGY] The common name for parasitic roundworms composing the family Ancylostomidae.
{ h udot k w schwa rm }
hookworm disease [MEDICINE] Microcytic hypochromic anemia in humans produced by the nematodes Necator americanus or Ancylostoma duodenale in the the intestine.
{ h udot k w schwa rm di z z }
hook wrench [DESIGN ENGINEERING] A wrench with a hook for turning a nut or bolt.
{ h udot k rench }
hoop [CIVIL ENGINEERING] A ring-shaped binder placed around the main reinforcement in a reinforced concrete column.
{ hüp }
hooped column [CIVIL ENGINEERING] A column of reinforced concrete with hoops around the main reinforcements.
{ hüpt brvbar käl mid bullet schwa m }
Hooper jig [MINING ENGINEERING] A pneumatic jig, used when water is scarce or the ore must be kept dry, to concentrate values from sands.
{ hüp mid bullet schwa r jig }
hoot stop [COMPUTER SCIENCE] A closed loop that generates an audible signal; usually employed to signal an error or for operating convenience.
{ hüt stäp }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

hop [BOTANY] Humulus lupulus. A dioecious liana of the order Urticales distinguished by herbaceous vines produced from a perennial crown; the inflorescence, a catkin, of the female plant is used commercially for beer production.
[COMMUNICATIONS] A single reflection of a radio wave from the ionosphere back to the earth in traveling from one point to another.
{ häp }
hopeite [MINERALOGY] Zn3(PO4)2.4H2O A gray, orthorhombic mineral composed of hydrous phosphate of zinc; specific gravity is 2.76-2.85; dimorphous with parahopeite.
{ [image] h o macr [image] p imacr t }
Hope's apparatus [THERMODYNAMICS] An apparatus consisting of a vessel containing water, a freezing mixture in a tray surrounding the vessel, and thermometers inserted in the water at points above and below the freezing mixture; used to show that the maximum density of water lies at about 4°C.
{ [image] h o macr ps [image] ap mid bullet schwa [image] rad mid bullet schwa s }
Hopfner process [METALLURGY] A process for the recovery of copper from its sulfide ores by leaching with a solution of cuprous chloride in sodium or calcium chloride and electrolyzing the resulting solution in tanks that are protected by diaphragms. Also spelled Hoepfner process.
{ [image] häpf mid bullet n schwa r [image] prä mid bullet s schwa s }
hophornbeam [BOTANY] Any tree of the genus Ostrya in the birch family recognized by its very scaly bark and the fruit which closely resembles that of the hopvine.
{ brvbar häp [image] h [image] rn [image] b [image] m }
Hopkins-Cole reaction [ANALYTICAL CHEMISTRY] The appearance of a violet ring when concentrated sulfuric acid is added to a mixture that includes a protein and glyoxylic acid; however, gelatin and zein do not show the reaction.
{ [image] häp mid bullet k schwa nz [image] k o macr l r [image] [image] ak mid bullet sh schwa n }
Hopkinson effect [ELECTROMAGNETISM] A phenomenon in which the permeability of a ferromagnetic material at low field strengths, measured as a function of temperature, reaches a maximum at a temperature a little below the Curie temperature.
{ [image] häp mid bullet k schwa n mid bullet s schwa n i [image] fekt }
Hopkinson's coefficient [ELECTROMAGNETISM] The average magnetic flux per turn of an induction coil divided by the average flux per turn of another coil linked with it.
{ [image] häp mid bullet k schwa n mid bullet s schwa nz [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
Hoplocarida [INVERTEBRATE ZOOLOGY] A superorder of the class Crustacea with the single order Stomatopoda.
{ [image] häp mid bullet l o macr [image] kar mid bullet schwa mid bullet d schwa }
Hoplonemertini [INVERTEBRATE ZOOLOGY] An order of unsegmented, ribbonlike worms in the class Enopla; all species have an armed proboscis.
{ brvbar häp mid bullet l o macr [image] ne mid bullet m schwa r [image] t imacr [image] n imacr }
Hoplophoridae [INVERTEBRATE ZOOLOGY] A family of prawns containing numerous bathypelagic representatives.
{ [image] häp mid bullet l schwa [image] f [image] r mid bullet schwa [image] d [image] }
hopper [COMPUTER SCIENCE] See card hopper
[ENGINEERING] A funnel- shaped receptacle with an opening at the top for loading and a discharge opening at the bottom for bulk-delivering material such as grain or coal.
{ [image] häp mid bullet schwa r }
hopperburn [PLANT PATHOLOGY] A disease of potato and peanut plants caused by a leafhopper which secretes a toxic substance on the leaves, causing browning and shriveling.
{ [image] häp mid bullet schwa r [image] b schwa rn }
hopper car [ENGINEERING] A freight car with a permanent roof and a hinged floor sloping to one or more hoppers for discharging contents by gravity.
{ [image] häp mid bullet schwa r [image] kär }
hopper dryer [ENGINEERING] In extrusion and injection molding of plastics, a combined feeding and drying device in which hot air flows through the hopper.
{ [image] häp mid bullet schwa r brvbar dr imacr mid bullet schwa r }
hoppit [MINING ENGINEERING] A large bucket, usually up to about 80 cubic feet (2.3 cubic meters), used in shaft sinking for hoisting men, rock, materials, and tools.Also known as bowk; kibble; sinking bucket.
{ [image] häp mid bullet schwa t }
hopsacking [TEXTILES] A fabric with an open, plied-yarn, coarse basket weave, similar to sacking used to gather hops.
{ [image] häp [image] sak mid bullet i engi }
hops oil [MATERIALS] Greenish-yellow essential oil with strong aroma; soluble in alcohol, ether, and chloroform, insoluble in water; distilled from strobiles of the hop (Humulus lupulus); main components are humulene, geraniol, and terpenes; used to aromatize beer and tobacco.
{ [image] häps [image] [image] il }
horadiam drilling [MINING ENGINEERING] The drilling of a number of horizontal boreholes radiating outward from a common center.Also known as horizontal- ring drilling.
{ brvbar h [image] r mid bullet schwa brvbar d imacr mid bullet am [image] dril mid bullet i engi }
hordeolum [MEDICINE] A furuncular inflammation of the connective tissue of the eyelids near a hair follicle.Also known as sty.
{ h [image] r [image] d [image] mid bullet schwa mid bullet l schwa m }
Hordeum [BOTANY] A genus of the order Cyperales containing all species of barley.
{ [image] h [image] r mid bullet d [image] mid bullet schwa m }
horehound See marrubium
{ [image] h [image] r [image] ha udot nd }
horizon [ASTRONOMY] 1. The apparent boundary line between the sky and the earth or sea.Also known as apparent horizon. 2. The distance a light-ray could have traveled since the big-bang explosion at any given epoch in the evolution of the universe.
[GEOLOGY] 1. The surface separating two beds. 2. One of the layers, each of which is a few inches to a foot thick, that make up a soil.
{ h schwa [image] r imacr z mid bullet schwa n }
horizon bar [NAVIGATION] The gyro-stabilized line or bar in an artificial- horizon flight instrument.
{ h schwa [image] r imacr z mid bullet schwa n [image] bär }
horizon distance [GEODESY] The distance, at any given azimuth, to the point on the earth's surface constituting the horizon for some specified observer.
{ h schwa [image] r imacr z mid bullet schwa n brvbar dis mid bullet t schwa ns }
horizon glass [NAVIGATION] That glass of a marine sextant, through which the horizon is observed.
{ h schwa [image] r imacr z mid bullet schwa n [image] glas }
horizon lights [NAVIGATION] Lights arranged to provide a ground reference for pilots taking off.
{ h schwa [image] r imacr z mid bullet schwa n [image] l imacr ts }
horizon mining [MINING ENGINEERING] A system of mining suitable for inclined, and perhaps faulted, coal seams; main stone headings are driven, at predetermined levels, from the winding shaft to intersect the seams to be developed.
{ h schwa [image] r imacr z mid bullet schwa n [image] m imacr n mid bullet i engi }
horizon mirror [NAVIGATION] On a marine sextant, the mirror part of the horizon glass; the term is sometimes used loosely to refer to the horizon glass.
{ h schwa [image] r imacr z mid bullet schwa n [image] mir mid bullet schwa r }
horizon prism [NAVIGATION] A prism which can be inserted in the optical path of an instrument, such as a bubble sextant, to permit observation of the visible horizon.
{ h schwa [image] r imacr z mid bullet schwa n [image] priz mid bullet schwa m }
horizon problem [ASTRONOMY] The problem of explaining the observed uniformity of the universe, and in particular of the cosmic background radiation, when, according to the standard big-bang theory, sources of radiation coming from opposite directions in the sky were separated by manyfold the horizon distance at the time of emission, and thus could not possibly have been in physical contact.
{ h schwa [image] r imacr z mid bullet schwa n [image] präb mid bullet l schwa m }
horizon scanner See horizon tracker
{ h schwa [image] r imacr z mid bullet schwa n [image] skan mid bullet schwa r }
horizon sensor [ENGINEERING] A passive infrared device that detects the thermal discontinuity between the earth and space; used in establishing a stable vertical reference for control of the attitude or orientation of a missile or satellite in space.
{ h schwa [image] r imacr z mid bullet schwa n [image] sen mid bullet s schwa r }
horizon system of coordinates [ASTRONOMY] A set of celestial coordinates based on the celestial horizon as the primary great circle.
{ h schwa [image] r imacr z mid bullet schwa n brvbar sis mid bullet t schwa m schwa v k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
horizontal [SCIENCE AND TECHNOLOGY] Being in a plane perpendicular to the gravitational field, that is, perpendicular to a plumb line, at a given point on the earth's surface.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l }
horizontal auger [MECHANICAL ENGINEERING] A rotary drill, usually powered by a gasoline engine, for making horizontal blasting holes in quarries and opencast pits.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] [image] g mid bullet schwa r }
horizontal base-line method [ORDNANCE] Method of locating targets or other points by intersection from two observation stations located at opposite ends of a base line.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] b a macr s [image] l imacr n [image] meth mid bullet schwa d }
horizontal blanking [ELECTRONICS] Blanking of a television picture tube during the horizontal retrace.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] bla engi k mid bullet i engi }
horizontal blanking pulse [ELECTRONICS] The rectangular pulse that forms the pedestal of the composite television signal between active horizontal lines and causes the beam current of the picture tube to be cut off during retrace.Also known as line-frequency blanking pulse.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] bla engi k mid bullet i engi [image] p schwa ls }
horizontal boiler [MECHANICAL ENGINEERING] A water-tube boiler having a main bank of straight tubes inclined toward the rear at an angle of 5 to 15° from the horizontal.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] b [image] il mid bullet schwa r }
horizontal bombing [ORDNANCE] Bombing from an airplane in horizontal flight, as distinguished from dive bombing, glide bombing, toss bombing, and the like.Also known as level bombing.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] bäm mid bullet i engi }
horizontal borer [MINING ENGINEERING] A machine that makes holes 2-6 inches (5-15 centimeters) in diameter, used for drilling at opencut coal mines.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] b [image] r mid bullet schwa r }
horizontal boring machine [MECHANICAL ENGINEERING] A boring machine adapted for work not conveniently revolved, for milling, slotting, drilling, tapping, boring, and reaming long holes and for making interchangeable parts that must be produced without jigs and fixtures.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] b [image] r mid bullet i engi m schwa [image] sh [image] n }
horizontal branch [ASTRONOMY] A region in the Hertzsprung-Russell diagram of a typical globular cluster that extends in the blue direction from the giant branch at an absolute bolometric magnitude of 0.3 and consists of stars that are burning helium in their cores and hydrogen in their surrounding envelopes.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] branch }
horizontal broaching machine [MECHANICAL ENGINEERING] A pull-type broaching machine having the broach mounted on the horizontal plane.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] br o macr ch mid bullet i engi m schwa [image] sh [image] n }
horizontal centering control [ELECTRONICS] The centering control provided in a television receiver or cathode-ray oscilloscope to shift the position of the entire image horizontally in either direction on the screen.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] sen mid bullet t schwa mid bullet ri engi k schwa n [image] tr o macr l }
horizontal chromatography [ANALYTICAL CHEMISTRY] Paper chromatography in which the chromatogram is horizontal instead of vertical.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
horizontal circle [ENGINEERING] A graduated disk affixed to the base of a transit or theodolite which is used to measure horizontal angles.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] s schwa r mid bullet k schwa l }
horizontal control [MAPPING] A system of points whose horizontal positions and interrelationships have been accurately determined for use as fixed references in positioning and correlating map features.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l k schwa n [image] tr o macr l }
horizontal convergence control [ELECTRONICS] The control that adjusts the amplitude of the horizontal dynamic convergence voltage in a color television receiver.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l k schwa n [image] v schwa r mid bullet j schwa ns k schwa n [image] tr o macr l }
horizontal crosscut See horizontal drive
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] kr [image] s [image] k schwa t }
horizontal crusher [MECHANICAL ENGINEERING] Rotary size reducer in which the crushing cone is supported on a horizontal shaft; needs less headroom than vertical models.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] kr schwa sh mid bullet schwa r }
horizontal danger angle [NAVIGATION] The maximum or minimum angle between two points on a chart, as observed from a craft, indicating the limit of safe approach to an off-lying danger.Also known as danger angle.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] d a macr n mid bullet j schwa r [image] a engi mid bullet g schwa l }
horizontal definition See horizontal resolution
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] def mid bullet schwa [image] nish mid bullet schwa n }
horizontal deflection electrode [ELECTRONICS] One of a pair of electrodes that move the electron beam horizontally from side to side on the fluorescent screen of a cathode-ray tube employing electrostatic deflection.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l di [image] flek mid bullet sh schwa n i [image] lek [image] tr o macr d }
horizontal deflection oscillator [ELECTRONICS] The oscillator that produces, under control of the horizontal synchronizing signals, the sawtooth voltage waveform that is amplified to feed the horizontal deflection coils on the picture tube of a television receiver.Also known as horizontal oscillator.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l di [image] flek mid bullet sh schwa n [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
horizontal displacement See strike slip
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l dis [image] pl a macr s mid bullet m schwa nt }
horizontal distributed processing system [COMPUTER SCIENCE] A type of distributed system in which two or more computers which are logically equivalent are connected together, with no hierarchy or master/slave relationship.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l di brvbar strib mid bullet y schwa d mid bullet schwa d [image] prä [image] ses mid bullet i engi [image] sis mid bullet t schwa m }
horizontal drilling machine [MECHANICAL ENGINEERING] A drilling machine in which the drill bits extend in a horizontal direction.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] dril mid bullet i engi m schwa [image] sh [image] n }
horizontal drive [MINING ENGINEERING] An opening with a small inclination directed toward the shaft to drain the water and facilitate hauling of full cars to the shaft.Also known as horizontal crosscut.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] dr imacr v }
horizontal drive control [ELECTRONICS] The control in a television receiver, usually at the rear, that adjusts the output of the horizontal oscillator.Also known as drive control.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] dr imacr v k schwa n [image] tr o macr l }
horizontal earth rate [NAVIGATION] The rate at which the spin axis of a gyroscope must be tilted about the horizontal axis to remain parallel to the earth's surface to compensate for the effect of earth rate; horizontal earth rate is maximum at the equator, zero at the poles, and varies as the cosine of the latitude.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] schwa rth [image] r a macr t }
horizontal engine [MECHANICAL ENGINEERING] An engine with horizontal stroke.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] en mid bullet j schwa n }
horizontal error [ORDNANCE] The error in range, deflection, or radius which a weapon may be expected to exceed as often as not.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] er mid bullet schwa r }
horizontal evolution See coincidental evolution
{ [image] hä mid bullet ri brvbar zänt mid bullet schwa l [image] ev mid bullet schwa [image] lü mid bullet sh schwa n }
horizontal feed [COMPUTER SCIENCE] A card feed in which punch cards are placed in a hopper and enter and pass through a card track, all in a horizontal position.
{ [image] här mid bullet schwa [image] zänt mid bullet schwa l [image] f d }
horizontal field balance [ENGINEERING] An instrument that measures the horizontal component of the magnetic field by means of the torque that the field component exerts on a vertical permanent magnet.
{ här mid bullet schwa zänt mid bullet schwa l f ld bal mid bullet schwa ns }
horizontal field-strength diagram [ELECTROMAGNETISM] Representation of the field strength at a constant distance from an antenna and in a horizontal plane; unless otherwise specified, this plane is that passing through the antenna.
{ här mid bullet schwa zänt mid bullet schwa l f ld stre engi kth d imacr mid bullet schwa gram }
horizontal firing [MECHANICAL ENGINEERING] The firing of fuel in a boiler furnace in which the burners discharge fuel and air into the furnace horizontally.
{ här mid bullet schwa zänt mid bullet schwa l f imacr r mid bullet i engi }
horizontal flow chart [COMPUTER SCIENCE] A graphical representation of the movement of forms, punch cards, and other recording media through an organization, showing the movement of each medium from the time it is first used to the time it is destroyed.
{ här mid bullet schwa zänt mid bullet schwa l fl o macr chärt }
horizontal flyback [ELECTRONICS] Flyback in which the electron beam of a television picture tube returns from the end of one scanning line to the beginning of the next line.Also known as horizontal retrace.
{ här mid bullet schwa zänt mid bullet schwa l fl imacr bak }
horizontal fold See nonplunging fold
{ här mid bullet schwa zänt mid bullet schwa l f o macr ld }
horizontal force instrument [ENGINEERING] An instrument used to make a comparison between the intensity of the horizontal component of the earth's magnetic field and the magnetic field at the compass location on board a craft; basically, it consists of a magnetized needle pivoted in a horizontal plane, as a dry-card compass; it settles in some position which indicates the direction of the resultant magnetic field; if the needle is started swinging, it damps down with a certain period of oscillation dependent upon the strength of the magnetic field.Also known as horizontal vibrating needle.
{ här mid bullet schwa zänt mid bullet schwa l brvbar f o macr rs in mid bullet str schwa mid bullet m schwa nt }
horizontal frequency See line frequency
{ här mid bullet schwa zänt mid bullet schwa l fr mid bullet kw schwa n mid bullet s }
horizontal hold control [ELECTRONICS] The hold control that changes the free-running period of the horizontal deflection oscillator in a television receiver, so that the picture remains steady in the horizontal direction.
{ här mid bullet schwa zänt mid bullet schwa l h o macr ld k schwa n tr o macr l }
horizontal instruction [COMPUTER SCIENCE] An instruction in machine language to carry out independent operations on various operands in parallel or in a well-defined time sequence.
{ här mid bullet schwa zänt mid bullet schwa l in str schwa k mid bullet sh schwa n }
horizontal intensity [GEOPHYSICS] The strength of the horizontal component of the earth's magnetic field.
{ här mid bullet schwa zänt mid bullet schwa l in ten mid bullet s schwa d mid bullet }
horizontal intensity variometer [ENGINEERING] Essentially a declination variometer with a larger, stiffer fiber than in the standard model; there is enough torsion in the fiber to cause the magnet to turn 90° out of the magnetic meridian; the magnet is aligned with the magnetic prime vertical to within 0.5° so it does not respond appreciably to changes in declination.Also known as H variometer.
{ här mid bullet schwa zänt mid bullet schwa l in ten mid bullet s schwa d mid bullet ver mid bullet äm mid bullet schwa d mid bullet schwa r }
horizontal lathe [MECHANICAL ENGINEERING] A horizontally mounted lathe with which longitudinal and radial movements are applied to a workpiece that rotates.
{ här mid bullet schwa zänt mid bullet schwa l l a macr th }
horizontal linearity control [ELECTRONICS] A linearity control that permits narrowing or expanding of the width of the left half of a television receiver image, to give linearity in the horizontal direction so that circular objects appear as true circles.
{ här mid bullet schwa zänt mid bullet schwa l lin mid bullet ar mid bullet schwa d mid bullet k schwa n tr o macr l }
horizontal line frequency See line frequency
{ här mid bullet schwa zänt mid bullet schwa l l imacr n fr mid bullet kw schwa n mid bullet s }
horizontal magnetometer [ENGINEERING] A measuring instrument for ascertaining changes in the horizontal component of the magnetic field intensity.
{ här mid bullet schwa zänt mid bullet schwa l mag mid bullet n schwa täm mid bullet schwa d mid bullet schwa r }
horizontal milling machine [MECHANICAL ENGINEERING] A knee-type milling machine with a horizontal spindle and a swiveling table for cutting helices.
{ här mid bullet schwa zänt mid bullet schwa l mil mid bullet i engi m schwa sh n }
horizontal obstacle sonar [NAVIGATION] A constant-transmission, frequency- modulated sonar used in underwater navigation to detect objects ahead of a submersible vehicle and to determine the bearing and range of specially designed transponders.Abbreviated HOS.
{ här mid bullet schwa zänt mid bullet schwa l brvbar äb mid bullet st schwa mid bullet k schwa l s o macr när }
horizontal oscillator See horizontal deflection oscillator
{ här mid bullet schwa zänt mid bullet schwa l äs mid bullet schwa l a macr d mid bullet schwa r }
horizontal output stage [ELECTRONICS] The television receiver stage that feeds the horizontal deflection coils of the picture tube through the horizontal output transformer; may also include a part of the second-anode power supply for the picture tube.
{ här mid bullet schwa zänt mid bullet schwa l a udot t p udot t st a macr j }
horizontal output transformer [ELECTRONICS] A transformer used in a television receiver to provide the horizontal deflection voltage, the high voltage for the second-anode power supply of the picture tube, and the filament voltage for the high-voltage rectifier tube.Also known as flyback transformer; horizontal sweep transformer.
{ här mid bullet schwa zänt mid bullet schwa l a udot t p udot t tranz f r mid bullet m schwa r }
horizontal parallax [ASTRONOMY] The geocentric parallax of a celestial object when it is rising or setting.
[GRAPHIC ARTS] See absolute stereoscopic parallax
{ här mid bullet schwa zänt mid bullet schwa l par mid bullet schwa laks }
horizontal parity check See longitudinal parity check
{ här mid bullet schwa zänt mid bullet schwa l par mid bullet schwa d mid bullet chek }
horizontal pendulum [MECHANICS] A pendulum that moves in a horizontal plane, such as a compass needle turning on its pivot.
{ här mid bullet schwa zänt mid bullet schwa l pen mid bullet j schwa mid bullet l schwa m }
horizontal plane [ANATOMY] A transverse plane at right angles to the longitudinal axis of the body.
{ här mid bullet schwa zänt mid bullet schwa l pl a macr n }
horizontal polarization [COMMUNICATIONS] Transmission of radio waves so that the electric lines of force are horizontal, while the magnetic lines of force are vertical.
{ här mid bullet schwa zänt mid bullet schwa l p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
horizontal-position welding [METALLURGY] 1. Making a fillet weld on the upper side of the intersection of a vertical surface and a horizontal surface. 2. Making a horizontal groove weld on a vertical surface.
{ här mid bullet schwa zänt mid bullet schwa l p schwa brvbar zish mid bullet schwa n weld mid bullet i engi }
horizontal pressure force [GEOPHYSICS] The horizontal pressure gradient per unit mass, - Hp, where is the specific volume, p the pressure, and H the horizontal component of the del operator; this force acts normal to the horizontal isobars toward lower pressure; it is one of the three important forces appearing in the horizontal equations of motion, the others being the Coriolis force and friction.
{ här mid bullet schwa zänt mid bullet schwa l presh mid bullet schwa r f rs }
horizontal projection [GRAPHIC ARTS] A drawing of a structure as it would appear if projected on a horizontal plane.
{ här mid bullet schwa zänt mid bullet schwa l pr schwa jek mid bullet sh schwa n }
horizontal range [ORDNANCE] The distance measured horizontally between a gun and its target; specifically in antiaircraft gunnery, the distance between a gun and a spot on the ground directly beneath the target.
{ här mid bullet schwa zänt mid bullet schwa l r a macr nj }
horizontal resolution [ELECTRONICS] The number of individual picture elements or dots that can be distinguished in a horizontal scanning line of a television or facsimile image.Also known as horizontal definition.
{ här mid bullet schwa zänt mid bullet schwa l rez mid bullet schwa lü mid bullet sh schwa n }
horizontal retort [METALLURGY] An intermittent unit made from a siliceous fireclay and formerly used for zinc smelting.
{ här mid bullet schwa zänt mid bullet schwa l r t rt }
horizontal retort process [METALLURGY] A zinc-smelting process that employs vast, honeycomblike batteries of fireclay or silicon-carbide retorts set horizontally in a gas- or coal-fired furnace.Also known as Belgian retort process.
{ här mid bullet schwa zänt mid bullet schwa l r t rt prä mid bullet s schwa s }
horizontal retrace See horizontal flyback
{ här mid bullet schwa zänt mid bullet schwa l r tr a macr s }
horizontal return tubular boiler [MECHANICAL ENGINEERING] A fire-tube boiler having tubes within a cylindrical shell that are attached to the end closures; products of combustion are transported under the lower half of the shell and back through the tubes.
{ här mid bullet schwa zänt mid bullet schwa l ri t schwa rn brvbar tü mid bullet by schwa mid bullet l schwa r b il mid bullet schwa r }
horizontal-ring drilling See horadiam drilling
{ här mid bullet schwa zänt mid bullet schwa l brvbar ri engi dril mid bullet i engi }
horizontal-rolled-position welding [METALLURGY] Top-side welding of a butt joint connecting two horizontal pieces of rotating pipe.
{ här mid bullet schwa zänt mid bullet schwa l brvbar r o macr ld mid bullet p schwa brvbar zish mid bullet schwa n weld mid bullet i engi }
horizontal scanning [ENGINEERING] In radar scanning, rotating the antenna in azimuth around the horizon or in a sector.Also known as searching lighting.
{ här mid bullet schwa zänt mid bullet schwa l skan mid bullet i engi }
horizontal scanning frequency [ELECTRONICS] The number of horizontal lines scanned by the electron beam in a television receiver in 1 second.
{ här mid bullet schwa zänt mid bullet schwa l skan mid bullet i engi fr mid bullet kw schwa n mid bullet s }
horizontal screen [MECHANICAL ENGINEERING] Shaking screen with horizontal plates.
{ här mid bullet schwa zänt mid bullet schwa l skr n }
horizontal separation See strike slip
{ här mid bullet schwa zänt mid bullet schwa l sep mid bullet schwa r a macr mid bullet sh schwa n }
horizontal separator [PETROLEUM ENGINEERING] Horizontal tank used to separate free oil well gas from liquid hydrocarbons.
{ här mid bullet schwa zänt mid bullet schwa l sep mid bullet schwa r a macr d mid bullet schwa r }
horizontal silo [AGRICULTURE] A trench or bunker for storing silage.
{ här mid bullet schwa zänt mid bullet schwa l s imacr mid bullet l o macr }
horizontal sweep [ELECTRONICS] The sweep of the electron beam from left to right across the screen of a cathode-ray tube.
{ här mid bullet schwa zänt mid bullet schwa l sw p }
horizontal sweep transformer See horizontal output transformer
{ här mid bullet schwa zänt mid bullet schwa l sw p tranz f r mid bullet m schwa r }
horizontal synchronizing pulse [ELECTRONICS] The rectangular pulse transmitted at the end of each line in a television system, to keep the receiver in line-by-line synchronism with the transmitter.Also known as line synchronizing pulse.
{ här mid bullet schwa zänt mid bullet schwa l si engi mid bullet kr schwa niz mid bullet i engi p schwa ls }
horizontal system [COMPUTER SCIENCE] A programming system in which instructions are written horizontally, that is, across the page.
{ här mid bullet schwa zänt mid bullet schwa l sis mid bullet t schwa m }
horizontal transmission [GENETICS] Passage of genetic information by invasive processes between individual organisms or cells of the same species.
{ här mid bullet schwa brvbar zänt mid bullet schwa l tranz mish mid bullet schwa n }
horizontal-tube evaporator [MECHANICAL ENGINEERING] A horizontally mounted tube-and- shell type of liquid evaporator, used most often for preparation of boiler feedwater.
{ här mid bullet schwa zänt mid bullet schwa l brvbar tüb i vap mid bullet schwa r a macr d mid bullet schwa r }
horizontal vee [ELECTROMAGNETISM] An antenna consisting of two linear radiators in the form of the letter V, lying in a horizontal plane.
{ här mid bullet schwa zänt mid bullet schwa l v }
horizontal vibrating needle See horizontal force instrument
{ här mid bullet schwa zänt mid bullet schwa l brvbar v imacr br a macr d mid bullet i engi n d mid bullet schwa l }
horizon tracker [NAVIGATION] A device for establishing a vertical reference in a navigation system by precisely tracking the visible horizon.Also known as horizon scanner.
{ här mid bullet schwa zänt mid bullet schwa l trak mid bullet schwa r }
hormesis [BIOLOGY] Providing stimulus by nontoxic amounts of a toxic agent.
{ h r mid bullet m schwa mid bullet s schwa s }
hormogonium [BOTANY] Portion of a filament between heterocysts in certain algae; detaches as a reproductive body.
{ h r mid bullet m schwa g o macr mid bullet n mid bullet schwa m }
hormone [BIOCHEMISTRY] 1. A chemical messenger produced by endocrine glands and secreted directly into the bloodstream to exert a specific effect on a distant part of the body. 2. An organic compound that is synthesized in minute quantities in one part of a plant and translocated to another part, where it influences a specific physiological process.
{ h r m o macr n }
hormone-responsive element [MOLECULAR BIOLOGY] Specific regulatory nucleotide sequences in most hormonally regulated genes that are located near the promoter and mediate the action of steroid hormones.
{ h r m o macr n ri spän mid bullet siv el mid bullet schwa mid bullet m schwa nt }
horn [BUILDING CONSTRUCTION] A section projecting from the end of one of the members of a right-angle wood framing joint.
[ELECTROMAGNETISM] See horn antenna
[ENGINEERING ACOUSTICS] A tube whose cross-sectional area increases from one end to the other, used to radiate or receive sound waves and to intensify and direct them.Also known as acoustic horn.
[GEOLOGY] A topographically high, sharp, pyramid-shaped mountain peak produced by the headward erosion of mountain glaciers; the Matterhorn is the classic example.
[METALLURGY] Holding arm for the electrode of a resistance spot-welding machine.
{ h rn }
horn angle [MATHEMATICS] A geometric figure formed by two tangent plane curves that lie on the same side of their mutual tangent line in the neighborhood of the point of tangency.
{ h rn a engi mid bullet g schwa l }
horn antenna [ELECTROMAGNETISM] A microwave antenna produced by flaring out the end of a circular or rectangular waveguide into the shape of a horn, for radiating radio waves directly into space.Also known as electromagnetic horn; flare (British usage); hoghorn antenna (British usage); horn; horn radiator.
{ h rn an ten mid bullet schwa }
horn arrester [ELECTRICITY] A lightning arrester in which the spark gap has thick wire horns that spread outward and upward; the arc forms at the narrowest bottom part of the gap, travels upward, and extinguishes itself when it reaches the widest part of the gap.Also known as horn lightning arrester.
{ h rn schwa res mid bullet t schwa r }
hornbeam [BOTANY] Any tree of the genus Carpinus in the birch family distinguished by doubly serrate leaves and by small, pointed, angular winter buds with scales in four rows.
{ h rn b m }
hornblende [MINERALOGY] A general name given to the monoclinic calcium amphiboles that form an extensive solid-solution series between the various metals in the generalized formula (Ca,Na)2(Mg,Fe,Al)5(Al,Si)8O22(OH,F)2.
{ h rn blend }
hornblendite [PETROLOGY] A plutonic rock consisting mainly of hornblende.
{ h rn mid bullet blen d imacr t }
horn buoy [NAVIGATION] A buoy provided with a horn.
{ h rn b i }
horned dinosaur [PALEONTOLOGY] Common name for extinct reptiles of the suborder Ceratopsia.
{ brvbar h rnd d imacr n mid bullet schwa s r }
horned liverwort [BOTANY] The common name for bryophytes of the class Anthocerotae.Also known as hornwort.
{ brvbar h rnd liv mid bullet schwa r w rt }
horned toad [VERTEBRATE ZOOLOGY] The common name for any of the lizards of the genus Phrynosoma; a reptile that resembles a toad but is less bulky.
{ brvbar h rnd t o macr d }
horned-toad dinosaur [PALEONTOLOGY] The common name for extinct reptiles composing the suborder Ankylosauria.
{ brvbar h rnd t o macr d d imacr n mid bullet schwa s r }
horn equation [ACOUSTICS] A second-order partial differential equation for the velocity potential as a function of time and of distance along an acoustic horn.
{ h rn i kw a macr mid bullet zh schwa n }
Horner's method [MATHEMATICS] A technique for approximating the real roots of an algebraic equation; a root is located between consecutive integers, then a successive search is performed.
{ h rn mid bullet schwa rz meth mid bullet schwa d }
Horner's syndrome [MEDICINE] A complex of symptoms due to unilateral destruction of the cervical sympathetics.
{ h rn mid bullet schwa rz sin dr o macr m }
hornet [INVERTEBRATE ZOOLOGY] The common name for a number of large wasps in the hymenopteran family Vespidae.
{ h r mid bullet n schwa t }
hornfels [PETROLOGY] A common name for a class of metamorphic rocks produced by contact metamorphism and characterized by equidimensional grains without preferred orientation.
{ h r felz }
hornfels facies [PETROLOGY] Rock formed at depths in the earth's crust not exceeding 6.2 miles (10 kilometers) at temperatures of 250-800°C; includes albite-epidote hornfels facies, pyroxene-hornfels facies, and hornblende- hornfels facies.
{ h r felz brvbar f a macr mid bullet sh z }
horn gap [ELECTRICITY] Type of spark gap which is provided with divergent electrodes.
{ h rn gap }
horn-gap switch [ELECTRICITY] Form of air switch provided with arcing horns.
{ h rn gap swich }
horn lead See phosgenite
{ h rn led }
horn lightning arrester See horn arrester
{ h rn l imacr t mid bullet ni engi schwa res mid bullet t schwa r }
horn loudspeaker [ENGINEERING ACOUSTICS] A loudspeaker in which the radiating element is coupled to the air or another medium by means of a horn.
{ h rn la udot d sp k mid bullet schwa r }
horn quicksilver See calomel
{ h rn kwik sil mid bullet v schwa r }
horn radiator See horn antenna
{ h rn r a macr d mid bullet a macr d mid bullet schwa r }
horn silver See cerargyrite
{ h rn sil mid bullet v schwa r }
horn socket [DESIGN ENGINEERING] A cone-shaped fishing tool especially designed to recover lost collared drill rods, drill pipe, or tools in bored wells.
{ h rn säk mid bullet schwa t }
horn spacing [METALLURGY] Unobstructed work space in a resistance-welding machine between horns at right angles to the throat depth.
{ h rn sp a macr s mid bullet i engi }
horn spoon [MINING ENGINEERING] A troughlike section cut from a cow horn and scraped thin; used for washing auriferous gravel and pulp when exacting tests are to be performed.
{ h rn spün }
hornstone See chert
{ h rn st o macr n }
hornwort See horned liverwort
{ h rn w rt }
horny coral [INVERTEBRATE ZOOLOGY] The common name for cnidarian members of the order Gorgonacea.
{ h r mid bullet n kär mid bullet schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

half-round file [DESIGN ENGINEERING] A file that is flat on one side and convex on the other.
{ [image] haf brvbar ra udot nd [image] f imacr l }
half section [GRAPHIC ARTS] View of a section of a symmetrical workpiece or assembly on an engineering drawing, terminating at an axis of symmetry.
{ [image] haf brvbar sek mid bullet sh schwa n }
half set [MINING ENGINEERING] In mine timbering, one leg piece and a collar.
{ [image] haf [image] set }
half-shade plate [OPTICS] A half-wave plate that is placed near the polarizer of a polariscope, between it and the analyzer.
{ [image] haf [image] sh a macr d [image] pl a macr t }
half-shift register [ELECTRONICS] Logic circuit consisting of a gated input storage element, with or without an inverter.
{ [image] haf [image] shift [image] rej mid bullet schwa mid bullet st schwa r }
half-side formulas [MATHEMATICS] In trigonometry, formulas that express the tangents of one-half of each of the sides of a spherical triangle in terms of its angles.
{ [image] haf [image] s imacr d [image] f o macr r mid bullet my schwa mid bullet l schwa z }
half-silvered surface [OPTICS] A surface covered with metallic film of a thickness such that approximately half the light falling on it at normal incidence is reflected and half is transmitted.
{ [image] haf brvbar sil mid bullet v schwa rd [image] s schwa r mid bullet f schwa s }
half space [BUILDING CONSTRUCTION] A broad step between two half flights of a stair.
[MATHEMATICS] A space bounded only by an infinite plane.
{ [image] haf [image] sp a macr s }
half step See semitone
{ [image] haf [image] step }
half-subtracter [ELECTRONICS] A logic element which operates on two digits from a preceding stage, producing as output a difference digit and a borrow digit.Also known as one-digit subtracter; two-input subtracter.
{ [image] haf s schwa b [image] trak mid bullet t schwa r }
half tap [ELECTRICITY] Bridge placed across conductors without disturbing their continuity.
{ [image] haf [image] tap }
half thickness [PHYSICS] The thickness of a sheet of material which reduces the intensity of a beam of radiation passing through it to one-half its initial value.Also known as half-value layer; half-value thickness.
{ [image] haf brvbar thik mid bullet n schwa s }
half-through arch [CIVIL ENGINEERING] A bridge arch having the roadway running through it at an elevation midway between the base and the crown.
{ [image] haf [image] thrü [image] ärch }
half tide [OCEANOGRAPHY] The condition when the tide is at the level between any given high tide and the following or preceding low tide.Also known as mean tide.
{ [image] haf [image] t imacr d }
half-tide basin [CIVIL ENGINEERING] A lock of very large size and usually of irregular shape, the gates of which are kept open for several hours after high tide so that vessels may enter as long as there is sufficient depth over the sill; vessels remain in the half-tide basin until the ensuing flood tide, when they may pass through the gate to the inner harbor; if entry to the inner harbor is required before this time, water must be admitted to the half-tide basin from some external source.
{ [image] haf [image] t imacr d [image] b a macr s mid bullet schwa n }
half-tide level [OCEANOGRAPHY] The level midway between mean high water and mean low water.
{ [image] haf [image] t imacr d [image] lev mid bullet schwa l }
half-timbered [BUILDING CONSTRUCTION] Pertaining to a timber frame building with brickwork, plaster, or wattle and daub filling the spaces between the timbers.
{ [image] haf brvbar tim mid bullet b schwa rd }
half time [NUCLEONICS] The time during which half the radioactive material resulting from a nuclear explosion remains in the atmosphere.
{ [image] haf [image] t imacr m }
halftone [GRAPHIC ARTS] An engraving used in printing to reproduce photographs and drawings that contain continuous tones, that is, grays (middle tones or halftones) in addition to black and white; preparation involves photographing the artwork through a screen.
{ [image] haf [image] t o macr n }
halftone characteristic [COMMUNICATIONS] Fidelity of the recorded density shadings compared with the subject copy transmitted; the term may also be used to express the relationship between the facsimile signal and the subject copy or recorded copy.
{ [image] haf [image] t o macr n [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
halftone contact screen [GRAPHIC ARTS] A screen consisting of a regular pattern of dots that is used for making halftone negatives in a camera.
{ [image] haf [image] t o macr n [image] kän [image] tak [image] skr [image] n }
half-track [MECHANICAL ENGINEERING] 1. A chain-track drive system for a vehicle; consists of an endless metal belt on each side of the vehicle driven by one of two inside sprockets and running on bogie wheels; the revolving belt lays down on the ground a flexible track of cleated steel or hard-rubber plates; the front end of the vehicle is supported by a pair of wheels. 2. A motor vehicle equipped with half-tracks.
{ [image] haf [image] trak }
half-track tape recorder See double-track tape recorder
{ [image] haf [image] trak [image] t a macr p ri [image] k [image] rd mid bullet schwa r }
half-value layer See half thickness
{ [image] haf brvbar val mid bullet yü [image] l a macr mid bullet schwa r }
half-value period See half-life
{ [image] haf brvbar val mid bullet yü [image] pir mid bullet [image] mid bullet schwa d }
half-value thickness See half thickness
{ [image] haf brvbar val mid bullet yü [image] thik mid bullet n schwa s }
half-wave [ELECTRICITY] Pertaining to half of one cycle of a wave.
[ELECTROMAGNETISM] Having an electrical length of a half wavelength.
{ [image] haf brvbar w a macr v }
half-wave amplifier [ELECTRONICS] A magnetic amplifier whose total induced voltage has a frequency equal to the power supply frequency.
{ [image] haf brvbar w a macr v [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
half-wave antenna [ELECTROMAGNETISM] An antenna whose electrical length is half the wavelength being transmitted or received.
{ [image] haf brvbar w a macr v an [image] ten mid bullet schwa }
half-wave dipole See dipole antenna
{ [image] haf brvbar w a macr v [image] d imacr [image] p o macr l }
half-wavelength [ELECTROMAGNETISM] The distance corresponding to an electrical length of half a wavelength at the operating frequency of a transmission line, antenna element, or other device.
{ [image] haf brvbar w a macr v [image] le engi kth }
half-wave plate [OPTICS] A thin section of a doubly refracting crystal, of a thickness such that the ordinary and extraordinary components of normally incident light emerge from it with a phase difference corresponding to an odd number of half wavelengths.
{ [image] haf brvbar w a macr v [image] pl a macr t }
half-wave rectification [ELECTRONICS] Rectification in which current flows only during alternate half cycles.
{ [image] haf brvbar w a macr v [image] rek mid bullet t schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
half-wave rectifier [ELECTRONICS] A rectifier that provides half-wave rectification.
{ [image] haf brvbar w a macr v [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
half-wave transmission line [ELECTROMAGNETISM] Transmission line which has an electrical length equal to one-half the wavelength of the signal being transmitted or received.
{ [image] haf brvbar w a macr v tranz [image] mish mid bullet schwa n [image] l imacr n }
half-wave vibrator [ELECTRICITY] A vibrator having only one pair of contacts; interrupts the flow of direct current through the primary of a power transformer, but does not reverse the current.
{ [image] haf brvbar w a macr v [image] v imacr [image] br a macr d mid bullet schwa r }
half-width [MATHEMATICS] For a function which has a maximum and falls off rapidly on either side of the maximum, the difference between the two values of the independent variable for which the dependent variable has one-half its maximum value.
{ [image] haf brvbar width }
half-word I/O buffer [COMPUTER SCIENCE] A buffer, the upper half being used to store the upper half of a word for both input and output characters, the lower half of the buffer being used for purposes such as the storage of constants.
{ [image] haf [image] w schwa rd brvbar imacr brvbar o macr [image] b schwa f mid bullet schwa r }
halibut [VERTEBRATE ZOOLOGY] Either of two large species of flatfishes in the genus Hippoglossus; commonly known as a right-eye flounder.
{ [image] hal mid bullet schwa mid bullet b schwa t }
halibut liver oil [MATERIALS] Fishy-tasting oil, pale yellow to dark red, with slightly fishy smell; soluble in alcohol, ether, chloroform, and carbon disulfide, insoluble in water; derived from halibut livers; used as medicine, as vitamin A and D source, and to dress leather.
{ [image] hal mid bullet schwa mid bullet b schwa t [image] liv mid bullet schwa r [image] [image] il }
Halichondrida [INVERTEBRATE ZOOLOGY] A small order of sponges in the class Demospongiae with a skeleton of diactinal or monactinal, siliceous megascleres (or both), a skinlike dermis, and small amounts of spongin.
{ [image] hal mid bullet schwa [image] kän mid bullet dr [image] mid bullet d schwa }
Halictidae [INVERTEBRATE ZOOLOGY] The halictid and sweat bees, a family of hymenopteran insects in the superfamily Apoidea.
{ h schwa [image] lik mid bullet t schwa [image] d [image] }
halide [CHEMISTRY] A compound of the type MX, where X is fluorine, chlorine, iodine, bromine, or astatine, and M is another element or organic radical.
{ [image] ha [image] l imacr d }
Halimeda [BOTANY] A genus of small, bushy green algae in the family Codiaceae composed of thick, leaflike segments; important as a fossil and as a limestone builder.
{ [image] hal mid bullet schwa [image] m [image] mid bullet d schwa }
Halimond tube [MINING ENGINEERING] A miniature pneumatic flotation cell used for examination of small ore samples under closely controllable conditions.
{ [image] hal mid bullet schwa mid bullet m schwa nd [image] tüb }
Haliotis [INVERTEBRATE ZOOLOGY] A genus of gastropod mollusks commonly known as the abalones.
{ [image] hal mid bullet [image] [image] o macr d mid bullet schwa s }
Haliplidae [INVERTEBRATE ZOOLOGY] The crawling water beetles, a family of coleopteran insects in the suborder Adephaga.
{ h schwa [image] lip mid bullet l schwa [image] d [image] }
halite [MINERALOGY] NaCl Native salt; an evaporite mineral occurring as isometric crystals or in massive, granular, or compact form.Also known as common salt; rock salt.
{ [image] ha [image] l imacr t }
Halitheriinae [PALEONTOLOGY] A subfamily of extinct sirenian mammals in the family Dugongidae.
{ h schwa [image] lith mid bullet schwa [image] r imacr mid bullet schwa [image] n [image] }
Hall accelerator [PLASMA PHYSICS] A plasma accelerator based on the Hall effect.
{ [image] h [image] l ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
Hall angle [ELECTROMAGNETISM] The electric field, resulting from the Hall effect, perpendicular to a current, divided by the electric field generating the current.
{ [image] h [image] l [image] a engi mid bullet g schwa l }
Hall coefficient [ELECTROMAGNETISM] A measure of the Hall effect, equal to the transverse electric field (Hall field) divided by the product of the current density and the magnetic induction.Also known as Hall constant.
{ [image] h [image] l [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
Hall constant See Hall coefficient
{ [image] h [image] l [image] kän mid bullet st schwa nt }
Hall cyclic thermal reforming [CHEMICAL ENGINEERING] A gas-making process that uses component parts of carbureted-water gas apparatus to generate high-Btu gas from feedstocks ranging from naphtha to Bunker C.
{ [image] h [image] l [image] s imacr mid bullet klik brvbar th schwa r mid bullet m schwa l r [image] [image] f [image] r mid bullet mi engi }
Hall effect [ELECTROMAGNETISM] The development of a transverse electric field in a current-carrying conductor placed in a magnetic field; ordinarily the conductor is positioned so that the magnetic field is perpendicular to the direction of current flow and the electric field is perpendicular to both.
{ [image] h [image] l i [image] fekt }
Hall-effect gaussmeter [ENGINEERING] A gaussmeter that consists of a thin piece of silicon or other semiconductor material which is inserted between the poles of a magnet to measure the magnetic field strength by means of the Hall effect.
{ [image] h [image] l i [image] fekt [image] ga udot s [image] m [image] d mid bullet schwa r }
Hall-effect isolator [ELECTROMAGNETISM] An isolator that makes use of the Hall effect in a semiconductor plate mounted in a magnetic field, to provide greater loss in one direction of signal travel through a waveguide than in the other direction.
{ [image] h [image] l i [image] fekt [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa r }
Hall-effect modulator [ELECTRONICS] A Hall-effect multiplier used as a modulator to give an output voltage that is proportional to the product of two input voltages or currents.
{ [image] h [image] l i [image] fekt [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
Hall-effect multiplier [ELECTRONICS] A multiplier based on the Hall effect, used in analog computers to solve such problems as finding the square root of the sum of the squares of three independent variables.
{ [image] h [image] l i [image] fekt [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
Hall-effect switch [ELECTRONICS] A magnetically activated switch that uses a Hall generator, trigger circuit, and transistor amplifier on a silicon chip.
{ [image] h [image] l i [image] fekt [image] swich }
Haller's organ [INVERTEBRATE ZOOLOGY] A chemoreceptor on the tarsus of certain ticks.
{ [image] hal mid bullet schwa rz [image] [image] r mid bullet g schwa n }
Hallett table [MINING ENGINEERING] A Wilfley-type concentrating table having the tops of the riffles in the same plane as the cleaning planes, and riffles inclined toward the waste water side.
{ [image] hal mid bullet schwa t [image] t a macr mid bullet b schwa l }
Halley's Comet [ASTRONOMY] A member of the solar system, with an orbit and a period of about 76 years; its nucleus is about 9 miles (15 kilometers) in diameter; next due to appear in 2061.
{ [image] hal mid bullet [image] z brvbar käm mid bullet schwa t }
Hall generator [ELECTROMAGNETISM] A generator using the Hall effect to give an output voltage proportional to magnetic field strength.
{ [image] h [image] l [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
Hallian [GEOLOGY] A North American stage of Pleistocene geologic time, above the Wheelerian and below the Recent.
{ [image] h [image] l mid bullet [image] mid bullet schwa n }
halliard See halyard
{ [image] hal mid bullet y schwa rd }
Hallinger shield [MINING ENGINEERING] A tunneling shield valuable for working in very soft ground; incorporates a mechanical excavator and does not entail the use of timbering to protect the miners.
{ [image] hal mid bullet in mid bullet j schwa r [image] sh [image] ld }
Hall mobility [SOLID-STATE PHYSICS] The product of conductivity and the Hall constant for a conductor or semiconductor; a measure of the mobility of the electrons or holes in a semiconductor.
{ [image] h [image] l m o macr [image] bil mid bullet schwa d mid bullet [image] }
halloysite [MINERALOGY] Al2Si2O5(OH)4.2H2O Porcelainlike clay mineral whose composition is like that of kaolinite but contains more water and is structurally distinct; varieties are known as metahalloysites.
{ h schwa [image] l [image] i [image] s imacr t }
Hall process [METALLURGY] An electrolytic recovery process for aluminum employing a fused-bauxite (aluminum oxide), cryolite electrolyte.
{ [image] h [image] l [image] prä mid bullet s schwa s }
Hall resistance [ELECTRONICS] The ratio of the transverse voltage developed across a current-carrying conductor, due to the Hall effect, to the current itself.
{ h l ri zis mid bullet t schwa ns }
Hall's theorem See marriage theorem
{ h lz thir mid bullet schwa m }
hallucination [PSYCHOLOGY] A perception without an appropriate stimulus.
{ h schwa lüs mid bullet schwa n a macr mid bullet sh schwa n }
hallucinogen [PHARMACOLOGY] A substance, such as LSD, that induces hallucinations.
{ h schwa lüs mid bullet schwa n mid bullet schwa mid bullet j schwa n }
hallucinogenic [PHARMACOLOGY] Of or pertaining to a hallucinogen.
[PSYCHOLOGY] Referring to any stimulus that creates the impression of experiencing a hallucination.
{ h schwa lüs mid bullet schwa n mid bullet schwa jen mid bullet ik }
hallucinosis [PSYCHOLOGY] The condition of being possessed by more or less persistent hallucinations, especially while fully conscious.
{ h schwa lüs mid bullet schwa n o macr mid bullet s schwa s }
hallux [ANATOMY] The first digit of the hindlimb; the big toe of a human.
{ hal mid bullet schwa ks }
hallux valgus [MEDICINE] A deformity of the great toe, in which the head of the first metatarsal deviates away from the second metatarsal, that is, toward the outside of the foot, and the phalanges are deviated toward the second toe, causing prominence of the metatarsophalangeal joint.
{ hal mid bullet schwa ks val mid bullet g schwa s }
Hall voltage [ELECTRONICS] The no-load voltage developed across a semiconductor plate due to the Hall effect, when a specified value of control current flows in the presence of a specified magnetic field.
{ h l v o macr l mid bullet tij }
Hallwachs effect [ELECTRONICS] The discharge of a negatively charged metal plate caused by photoemission when the plate is exposed to ultraviolet light.
[PHYSICS] The ability of ultraviolet radiation to discharge a negatively charged body in a vacuum.
{ häl väks i fekt }
halmeic [GEOLOGY] Referring to minerals or sediments derived directly from sea water.Also known as halmyrogenic; halogenic.
{ hal m mid bullet ik }
halmophagous [ZOOLOGY] Pertaining to organisms which infest and eat stalks or culms of plants.
{ hal mäf mid bullet schwa mid bullet g schwa s }
halmyrogenic See halmeic
{ hal m imacr mid bullet r schwa jen mid bullet ik }
halmyrolysis [GEOCHEMISTRY] Postdepositional chemical changes that occur while sediment is on the sea floor.
{ hal mid bullet m schwa räl mid bullet schwa mid bullet s schwa s }
halo [ASTRONOMY] A type of ray system in which many short, filamentary streaks form a complex network of bright matter surrounding the lunar crater.Also known as nimbus.
[ELECTRONICS] An undesirable bright or dark ring surronding an image on the fluorescent screen of a television cathode-ray tube; generally due to overloading or maladjustment of the camera tube.
[GEOLOGY] A ring or crescent surrounding an area of opposite sign; it is a diffusion of a high concentration of the sought mineral into surrounding ground or rock; it is encountered in mineral prospecting and in magnetic and geochemical surveys.
[METEOROLOGY] Any one of a large class of atmospheric optical phenomena which appear as colored or whitish rings and arcs about the sun or moon when seen through an ice crystal cloud or in a sky filled with falling ice crystals.
[OPTICS] A ring around the photographic image of a bright source caused by light scattering in any one of a number of possible ways.
{ h a macr mid bullet l o macr }
haloalkane [ORGANIC CHEMISTRY] Halogenated aliphatic hydrocarbon.
{ brvbar ha mid bullet l o macr brvbar al k a macr n }
Halobacteriaceae [MICROBIOLOGY] A family of gram-negative, aerobic rods and cocci which require high salt (sodium chloride) concentrations for maintenance and growth.
{ hal mid bullet schwa bak mid bullet tir mid bullet a macr s mid bullet }
Halobacterium [MICROBIOLOGY] A genus of bacteria in the family Halobacteriaceae; single, rod-shaped cells which may be pleomorphic when media are deficient.
{ hal mid bullet schwa mid bullet bak tir mid bullet mid bullet schwa m }
halo blight [PLANT PATHOLOGY] A bacterial blight of beans and sometimes other legumes caused by Pseudomonas phaseolicola and characterized by water- soaked lesions surrounded by a yellow ring on the leaves, stems, and pods.
{ h a macr mid bullet l o macr bl imacr t }
halocarbon [ORGANIC CHEMISTRY] A compound of carbon and a halogen, sometimes with hydrogen.
{ brvbar ha mid bullet l o macr brvbar kär mid bullet b schwa n }
halocarbon plastic [ORGANIC CHEMISTRY] Plastic made from halocarbon resins.
{ brvbar ha mid bullet l o macr brvbar kär mid bullet b schwa n plas mid bullet tik }
halocarbon resin [ORGANIC CHEMISTRY] Resin produced by the polymerization of monomers made of halogenated hydrocarbons, such as tetrafluoroethylene, C2F4, and trifluorochloroethylene, C2F3Cl.
{ brvbar ha mid bullet l o macr brvbar kär mid bullet b schwa n rez mid bullet schwa n }
halocline [OCEANOGRAPHY] A well-defined vertical gradient of salinity in the oceans and seas.
{ hal mid bullet schwa kl imacr n }
Halococcus [MICROBIOLOGY] A genus of bacteria in the family Halobacteriaceae; nonmotile cocci which occur in pairs, tetrads, or clusters of tetrads.
{ hal mid bullet schwa käk mid bullet schwa s }
Halocypridacea [INVERTEBRATE ZOOLOGY] A superfamily of ostracods in the suborder Myodocopa; individuals are straight-backed with a very thin, usually calcified carapace.
{ hal mid bullet schwa sip mid bullet r schwa d a macr s mid bullet mid bullet schwa }
halo effect [INDUSTRIAL ENGINEERING] A tendency when rating a person in regard to a specific trait to be influenced by a general impression or by another trait of the person.
{ h a macr mid bullet l o macr i fekt }
haloform [ORGANIC CHEMISTRY] CHX3 A compound made by reaction of acetaldehyde or methyl ketones with NaOX, where X is a halogen; an example is iodoform, HCI3, or bromoform, HCBr3 or chloroform, HCCl3.
{ hal mid bullet schwa f rm }
haloform reaction [ORGANIC CHEMISTRY] Halogenation of acetaldehyde or a methyl ketone in aqueous basic solution; the reaction is characteristic of compounds containing a CH3CO group linked to a hydrogen or to another carbon.
{ hal mid bullet schwa f rm r ak mid bullet sh schwa n }
halogen [CHEMISTRY] Any of the elements of the halogen family, consisting of fluorine, chlorine, bromine, iodine, and astatine.
{ hal mid bullet schwa mid bullet j schwa n }
halogen acid [INORGANIC CHEMISTRY] A compound composed of hydrogen bonded to a halogen element, for example, hydrochloric acid.
{ hal mid bullet schwa mid bullet j schwa n as mid bullet schwa d }
halogenated hydrocarbon [ORGANIC CHEMISTRY] One of a group of halogen derivatives of organic hydrogen- and carbon-containing compounds; the group includes monohalogen compounds(alkyl or aryl halides) and polyhalogen compounds that contain the same or different halogen atoms.
{ hal mid bullet schwa mid bullet j schwa n a macr d mid bullet schwa d h imacr mid bullet dr schwa kär mid bullet b schwa n }
halogenation [ORGANIC CHEMISTRY] A chemical process or reaction in which a halogen element is introduced into a substance, generally by the use of the element itself.
{ hal mid bullet schwa mid bullet j schwa n a macr mid bullet sh schwa n }
halogen counter [NUCLEONICS] A Geiger counter in which the self-quenching action is provided by a halogen gas, such as chlorine or bromine.
{ hal mid bullet schwa mid bullet j schwa n ka udot nt mid bullet schwa r }
halogenic See halmeic
{ brvbar hal mid bullet schwa brvbar jen mid bullet ik }
halogen mineral [MINERALOGY] Any of the naturally occurring compounds containing a halogen as the sole or principal anionic constituent.
{ hal mid bullet schwa mid bullet j schwa n min mid bullet r schwa l }
halohydrin [ORGANIC CHEMISTRY] A compound with the general formula X-R-OH where X is a halide such as Cl-; an example is chlorohydrin.
{ hal mid bullet schwa h imacr mid bullet dr schwa n }
halokinesis See salt tectonics
{ brvbar hal mid bullet schwa mid bullet k schwa n mid bullet s schwa s }
halomorphic [GEOCHEMISTRY] Referring to an intrazonal soil whose features have been strongly affected by either neutral or alkali salts, or both.
{ brvbar hal mid bullet schwa brvbar m r mid bullet fik }
halon [ORGANIC CHEMISTRY] A fluorocarbon that has one or more bromine atoms in its molecule.
{ ha län }
halonate [MYCOLOGY] Pertaining to a spore surrounded by a colored circle.
[PLANT PATHOLOGY] A leaf spot surrounded by a halo.
{ hal mid bullet schwa n a macr t }
halo of 22° [OPTICS] A halo phenomenon in the form of a prismatically colored circle of 22° angular radius around the sun or moon, exhibiting coloration from red on the inside to blue on the outside.
{ h a macr mid bullet l o macr schwa v brvbar twen mid bullet t tü di gr z }
halo of 46° [OPTICS] A halo phenomenon in the form of a prismatically colored circle or incomplete arc thereof, centered on the sun or moon and having an angular radius of about 46°; the coloration is red on the inner edge to blue on the outer edge.
{ h a macr mid bullet l o macr schwa v brvbar f rd mid bullet siks di gr z }
halo of 90° See Hevelian halo
{ h a macr mid bullet l o macr schwa v n imacr n mid bullet t di gr z }
halo of Hevelius See Hevelian halo
{ h a macr mid bullet l o macr schwa v h schwa vel mid bullet y schwa s }
halo ore See fringe ore
{ h a macr mid bullet l o macr r }
halophile [BIOLOGY] An organism that requires high salt concentrations for growth and maintenance.
{ hal mid bullet schwa f imacr l }
halophilism [BIOLOGY] The phenomenon of demand for high salt concentrations for growth and maintenance.
{ brvbar hal mid bullet schwa brvbar fil mid bullet iz mid bullet schwa m }
halophone [ENGINEERING] A device that records patterns in time in a manner analogous to the way that optical holograms record space.
{ hal mid bullet schwa f o macr n }
halophyte [ECOLOGY] A plant or microorganism that grows well in soils having a high salt content.
{ hal mid bullet schwa f imacr t }
halo population See Population II
{ h a macr mid bullet l o macr päp mid bullet y schwa l a macr mid bullet sh schwa n }
Haloragaceae [BOTANY] A family of dicotyledonous plants in the order Haloragales distinguished by an apical ovary of 2-4 loculi, small inflorescences, and small, alternate or opposite or whorled, exstipulate leaves.
{ hal mid bullet schwa mid bullet r schwa g a macr s mid bullet }
Haloragales [BOTANY] An order of dicotyledonous plants in the subclass Rosidae containing herbs with perfect or often unisexual, more or less reduced flowers, and a minute or vestigial perianth.
{ hal mid bullet schwa mid bullet r schwa g a macr mid bullet l z }
Halosauridae [VERTEBRATE ZOOLOGY] A family of mostly extinct deep-sea teleost fishes in the order Notacanthiformes.
{ hal mid bullet schwa s r mid bullet schwa d }
halosere [ECOLOGY] The series of communities succeeding one another, from the pioneer stage to the climax, and commencing in salt water or on saline soil.
{ hal mid bullet schwa sir }
halothane [PHARMACOLOGY] C2HBrClF3 A colorless, nonflammable liquid used as a general anesthetic, by inhalation.
{ hal mid bullet schwa th a macr n }
halotrichite [MINERALOGY] 1. FeAl2(SO4)4 mid bullet 22H2O A mineral composed of hydrous sulfate of iron and aluminum.Also known as butter rock; feather alum; iron alum; mountain butter. 2. Any sulfate mineral resembling halotrichite in structure and habit.
{ ha lä mid bullet tr schwa k imacr t }
Halsey premium plan [INDUSTRIAL ENGINEERING] A wage-incentive plan which sets a guaranteed daily rate to an employee and provides for predetermined compensation for superior performance.
{ h l mid bullet z pr mid bullet m mid bullet schwa m plan }
Halsted's radical mastectomy [MEDICINE] Surgical removal of the breast, subcutaneous fat, muscle, lymph glands, and a wide area of skin for cancer.
{ h l mid bullet st schwa dz brvbar rad mid bullet schwa mid bullet k schwa l ma stek mid bullet t schwa mid bullet m }
halt [COMPUTER SCIENCE] The cessation of the execution of the sequence of operations in a computer program resulting from a halt instruction, hang-up, or interrupt.
{ h lt }
haltere [INVERTEBRATE ZOOLOGY] Either of a pair of capitate filaments representing rudimentary hindwings in Diptera.Also known as balancer.
{ h l tir }
halving [NAVIGATION] The process of adjusting magnetic compass correctors so as to remove half of the deviation on the opposite cardinal or adjacent intercardinal headings to those on which adjustment was originally made when all deviation was removed; this action is taken to equalize the error on opposite headings.
{ hav mid bullet i engi }
halyard [NAVAL ARCHITECTURE] A rope or tackle used to raise or lower a flag, sail, or spar.Also spelled halliard.
{ hal mid bullet y schwa rd }
Halysitidae [PALEONTOLOGY] A family of extinct Paleozoic corals of the order Tabulata.
{ hal mid bullet schwa sid mid bullet schwa d }
hamada [GEOLOGY] A barren desert surface composed of consolidated material usually consisting of exposed bedrock, but sometimes of consolidated sedimentary material.
{ h schwa mä mid bullet d schwa }
Hamal [ASTRONOMY] A second-magnitude star in the constellation Aries; the star Ari.
{ h schwa mäl }
Hamamelidaceae [BOTANY] A family of dicotyledonous trees or shrubs in the order Hamamelidales characterized by united carpels, alternate leaves, perfect or unisexual flowers, and free filaments.
{ ha mid bullet m schwa mel mid bullet schwa d a macr s mid bullet }
Hamamelidae [BOTANY] A small subclass of plants in the class Magnoliopsida having strongly reduced, often unisexual flowers with poorly developed or no perianth.
{ ha mid bullet m schwa mel mid bullet schwa d }
Hamamelidales [BOTANY] A small order of dicotyledonous plants in the subclass Hamamelidae characterized by vessels in the wood and a gynoecium consisting either of separate carpels or of united carpels that open at maturity.
{ ha mid bullet m schwa mel mid bullet schwa d a macr mid bullet l z }
hamartoma [MEDICINE] An abnormal condition resulting in the formation of a mass of tissue of disproportionate size and distribution but composed of the normal tissue of the region.
{ ha mid bullet m schwa r t o macr mid bullet m schwa }
hamartophobia [PSYCHOLOGY] An abnormal fear of error or sin.
{ ha mard mid bullet schwa f o macr mid bullet b mid bullet schwa }
hamate [BIOLOGY] Hook-shaped or hooked.
{ h a macr m a macr t }
hambergite [MINERALOGY] Be2BO3OH A grayish-white or colorless mineral composed of beryllium borate and occurring as prismatic crystals; hardness is 7.5 on Mohs scale, and specific gravity is 2.35.
{ ham mid bullet b schwa r g imacr t }
Hamel basis [MATHEMATICS] For a normed space, a collection of vectors with every finite subset linearly independent, while any vector of the space is a linear combination of at most countably many vectors from this subset.
{ ham mid bullet schwa l brvbar b a macr mid bullet s schwa s }
Hamilton-Cayley theorem See Cayley-Hamilton theorem
{ ham mid bullet schwa l mid bullet t schwa n k a macr mid bullet l thir mid bullet schwa m }
Hamiltonian cycle See Hamiltonian path
{ ham mid bullet schwa l t o macr mid bullet n mid bullet schwa n s imacr mid bullet k schwa l }
Hamiltonian function [MECHANICS] A function of the generalized coordinates and momenta of a system, equal in value to the sum over the coordinates of the product of the generalized momentum corresponding to the coordinate, and the coordinate's time derivative, minus the Lagrangian of the system; it is numerically equal to the total energy if the Lagrangian does not depend on time explicitly; the equations of motion of the system are determined by the functional dependence of the Hamiltonian on the generalized coordinates and momenta.
{ ham mid bullet schwa l t o macr mid bullet n mid bullet schwa n brvbar f schwa engi k mid bullet sh schwa n }
Hamiltonian graph [MATHEMATICS] A graph which has a Hamiltonian path.
{ ham mid bullet schwa l t o macr mid bullet n mid bullet schwa n graf }
Hamiltonian operator See energy operator
{ ham mid bullet schwa l t o macr mid bullet n mid bullet schwa n brvbar äp mid bullet schwa r a macr d mid bullet schwa r }
Hamiltonian path [MATHEMATICS] A path along the edges of a graph that traverses every vertex exactly once and terminates at its starting point.Also known as Hamilton cycle.
{ ham mid bullet schwa l t o macr mid bullet n mid bullet schwa n path }
Hamilton-Jacobi equation [MATHEMATICS] A particular partial differential equation useful in studying certain systems of ordinary equations arising in the calculus of variations, dynamics, and optics: H(q1, . . ., qn, phi / q1, . . ., phi / qn, t) + phi / t = 0, where q1, . . ., qn are generalized coordinates, t is the time coordinate, H is the Hamiltonian function, and phi is a function that generates a transformation by means of which the generalized coordinates and momenta may be expressed in terms of new generalized coordinates and momenta which are constants of motion.
{ ham mid bullet schwa l mid bullet t schwa n j schwa k o macr mid bullet b i kw a macr mid bullet zh schwa n }
Hamilton-Jacobi theory [MATHEMATICS] The study of the solutions of the Hamilton-Jacobi equation and the information they provide concerning solutions of the related systems of ordinary differential equations.
[MECHANICS] A theory that provides a means for discussing the motion of a dynamic system in terms of a single partial differential equation of the first order, the Hamilton-Jacobi equation.
{ ham mid bullet schwa l mid bullet t schwa n j schwa k o macr mid bullet b th mid bullet schwa mid bullet r }
Hamilton's equations of motion [MECHANICS] A set of firstorder, highly symmetrical equations describing the motion of a classical dynamical system, namely &qdot;j = H/ pj, &pdot;j = - H/ qj; here qj (j = 1, 2,...) are generalized coordinates of the system, pj is the momentum conjugate to qj, and H is the Hamiltonian.Also known as canonical equations of motion.
{ ham mid bullet schwa l mid bullet t schwa nz i brvbar kw a macr mid bullet zh schwa nz schwa v m o macr mid bullet sh schwa n }
Hamilton's principle [MECHANICS] A variational principle which states that the path of a conservative system in configuration space between two configurations is such that the integral of the Lagrangian function over time is a minimum or maximum relative to nearby paths between the same end points and taking the same time.
{ ham mid bullet schwa l mid bullet t schwa nz brvbar prin mid bullet s schwa mid bullet p schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

horography [HOROLOGY] The making of watches and clocks.
{ h schwa [image] räg mid bullet r schwa mid bullet f [image] }
Horologium [ASTRONOMY] A constellation with right ascension 3 hours, declination 60° south.Also known as Clock.
{ [image] h [image] r mid bullet schwa [image] l o macr mid bullet j [image] mid bullet schwa m }
Horologium superclusters [ASTRONOMY] Two superclusters in approximately the same direction, with recession velocities around 12,000 kilometers (7500 miles) and 18,000 kilometers (11,200 miles) per second.
{ [image] h [image] r mid bullet schwa [image] l o macr mid bullet g [image] mid bullet schwa m [image] sü mid bullet p schwa r [image] kl schwa s mid bullet t schwa rz }
horology [SCIENCE AND TECHNOLOGY] The science of measuring time and the technology of constructing instruments for this measurement.
{ h schwa [image] räl mid bullet schwa mid bullet j [image] }
horology (category description)
horse [GEOLOGY] A large rock caught along a fault.
[MINING ENGINEERING] See horseback
[VERTEBRATE ZOOLOGY] Equus caballus. A herbivorous mammal in the family Equidae; the feet are characterized by a single functional digit.
{ h [image] rs }
horseback [GEOLOGY] A low and sharp ridge of sand, gravel, or rock.
[MINING ENGINEERING] 1. Shale or sandstone occurring in a channel that was cut by flowing water in a coal seam.Also known as cutout; horse; roll; swell; symon fault; washout. 2. To move or raise a heavy piece of machinery or timber by using a pinch bar as a lever.Also known as pinch.
{ [image] h [image] rs [image] bak }
horse chestnut [BOTANY] Aesculus hippocastanum. An ornamental buckeye tree in the order Sapindales, usually with seven leaflets per leaf and resinous buds.
{ [image] h [image] rs brvbar ches mid bullet n schwa t }
horse fetter See hippopede
{ [image] h [image] rs [image] fed mid bullet schwa r }
horsehair blight [PLANT PATHOLOGY] A fungus disease of tea and certain other tropical plants caused by Marasmius equicrinis and characterized by black festoons of mycelia hanging from the branches.
{ [image] h [image] rs [image] her [image] bl imacr t }
horsehead [MINING ENGINEERING] Timbers or steel joists used to support planks in tunneling through loose ground.
[PETROLEUM ENGINEERING] A curved section of the walking beam of a beam pumping unit installed in an oil well.
{ [image] h [image] rs [image] hed }
Horsehead Nebula [ASTRONOMY] A cloud of obscuring particles between the earth and a gaseous emission nebula in the constellation Orion.
{ [image] h [image] rs [image] hed [image] neb mid bullet y schwa mid bullet l schwa }
horse latitudes [METEOROLOGY] The belt of latitudes over the oceans at approximately 30-35°N and S where winds are predominantly calm or very light and weather is hot and dry.
{ [image] h [image] rs brvbar lad mid bullet schwa [image] tüdz }
horsepower [MECHANICS] The unit of power in the British engineering system, equal to 550 foot-pounds per second, approximately 745.7 watts.Abbreviated hp.
{ [image] h [image] rs brvbar pa udot mid bullet schwa r }
horsepox [VETERINARY MEDICINE] A disease of horses such as pseudotuberculosis, contagious pustular stomatitis, or a vesicular exanthema.
{ [image] h [image] rs [image] päks }
horseradish [BOTANY] Armoracia rusticana. A perennial crucifer belonging to the order Capparales and grown for its pungent roots, used as a condiment.
{ [image] h [image] rs brvbar rad mid bullet ish }
horse serum [IMMUNOLOGY] Immune serum obtained from the blood of horses.
{ [image] h [image] rs [image] sir mid bullet schwa m }
horseshoe bend See oxbow
{ [image] h [image] r [image] shü [image] bend }
horseshoe crab [INVERTEBRATE ZOOLOGY] The common name for arthropods composing the subclass Xiphosurida, especially the subgroup Limulida.
{ [image] h [image] r [image] shü [image] krab }
horseshoe kidney [MEDICINE] Congenital fusion of two kidneys at one pole.
{ [image] h [image] r [image] shü [image] kid mid bullet n [image] }
horseshoe lake See oxbow lake
{ [image] h [image] r [image] shü [image] l a macr k }
horseshoe magnet [ELECTROMAGNETISM] A permanent magnet or electromagnet in which the core is horseshoe-shaped or U-shaped, to bring the two poles near each other.
{ [image] h [image] r [image] shü [image] mag mid bullet n schwa t }
horsetail [BOTANY] The common name for plants of the genus Equisetum composing the order Equisetales.Also known as scouring rush.
{ [image] h [image] rs [image] t a macr l }
horsetail ore [GEOLOGY] An ore occurring in fractures which diverge from a larger fracture.
{ [image] h [image] rs [image] t a macr l [image] [image] r }
horsfordite [MINERALOGY] Cu5Sb A silver-white mineral composed of copper-antimony alloy.
{ [image] h [image] rs mid bullet f schwa r [image] d imacr t }
horst [GEOLOGY] 1. A block of the earth's crust uplifted along faults relative to the rocks on either side. 2. A mass of the earth's crust limited by faults and standing in relief. 3. One of the older mountain masses limiting the Alps on the west and north. 4. A knobby ledge of limestone beneath a thin soil mantle.
{ h [image] rst }
horticultural crop [AGRICULTURE] Any food-producing plant.
{ brvbar h [image] rd mid bullet schwa brvbar k schwa lch mid bullet schwa mid bullet r schwa l [image] kräp }
horticulture [BOTANY] The art and science of growing plants.
{ [image] h [image] rd mid bullet schwa [image] k schwa l mid bullet ch schwa r }
Horton number [HYDROLOGY] A dimensionless number that is formed by the product of runoff intensity and erosion proportionality factor; expresses the relative intensity of erosion on the slopes of a drainage basin.
{ [image] h [image] rt mid bullet schwa n [image] n schwa m mid bullet b schwa r }
hortonolite [MINERALOGY] (Fe,Mg,Mn)2SiO4 A dark mineral composed of silicate of iron, magnesium, and manganese; a member of the olivine series.
{ h [image] r [image] tän mid bullet schwa l [image] imacr t }
Hortvet sublimator [ANALYTICAL CHEMISTRY] Device for the determination of the condensation temperature (sublimation point) of sublimed solids.
{ brvbar h [image] rt brvbar vet [image] s schwa b mid bullet l schwa [image] m a macr d mid bullet schwa r }
HOS See higher-order software; horizontal obstacle sonar
{ brvbar a macr ch brvbar o macr [image] es }
hose [DESIGN ENGINEERING] Flexible tube used for conveying fluids.
{ h o macr z }
hose clamp [DESIGN ENGINEERING] Band or brace to attach the raw end of a hose to a water outlet.
{ [image] h o macr z [image] klamp }
hose coupling [DESIGN ENGINEERING] Device to interconnect two or more pieces of hose.
{ [image] h o macr z [image] k schwa p mid bullet li engi }
hose fitting [DESIGN ENGINEERING] Any attachment or accessory item for a hose.
{ [image] h o macr z [image] fid mid bullet i engi }
Hoskold formula [MINING ENGINEERING] A two-rate valuation formula formerly used to determine present value of mining properties or shares, with redemption of invested capital.
{ [image] häs [image] k o macr ld [image] f [image] r mid bullet my schwa mid bullet l schwa }
hospital information system [COMPUTER SCIENCE] The collection, evaluation or verification, storage, and retrieval of information about a patient.
{ [image] häs [image] pid mid bullet schwa l [image] in mid bullet f schwa r [image] m a macr mid bullet sh schwa n [image] sis mid bullet t schwa m }
hospital ship [NAVAL ARCHITECTURE] An unarmed ship equipped as a hospital, in particular, one assigned only to assist sick and wounded persons in time of war and protected from attack by international law.
{ [image] häs [image] pid mid bullet schwa l [image] ship }
host [BIOLOGY] 1. An organism on or in which a parasite lives. 2. The dominant partner of a symbiotic or commensal pair.
{ h o macr st }
host-based system [COMMUNICATIONS] A communications system that is controlled by a central computer system.
{ [image] h o macr st [image] b a macr st [image] sis mid bullet t schwa m }
host-centered system See hierarchical distributed processing system
{ [image] h o macr st [image] sen mid bullet t schwa rd [image] sis mid bullet t schwa m }
host computer [COMPUTER SCIENCE] 1. The central or controlling computer in a time-sharing or distributed-processing system. 2. The computer upon which depends a specialized computer handling the input/output functions in a real-time system.
{ [image] h o macr st k schwa m brvbar pyüd mid bullet schwa r }
host-guest complexation chemistry [ORGANIC CHEMISTRY] The design, synthesis, and study of highly structured organic molecular complexes that mimic biological complexes.
{ [image] h o macr st [image] gest [image] käm mid bullet plek [image] s a macr mid bullet sh schwa n [image] kem mid bullet schwa mid bullet str [image] }
hostile-environment machine [MECHANICAL ENGINEERING] A robot capable of operating in extreme conditions of temperature, vibration, moisture, pollution, or electromagnetic or nuclear radiation.
{ [image] häs mid bullet t schwa l in [image] v imacr mid bullet r schwa n mid bullet m schwa nt m schwa [image] sh [image] n }
hostile identification [PSYCHOLOGY] The assumption by an individual, particularly a child, of socially undesirable characteristics of an older person important to the child so as to gain some special recognition from that person.
{ [image] häst mid bullet schwa l imacr [image] dent mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
hostility [PSYCHOLOGY] The feeling or display of anger, antagonism, or resistance toward an individual or group.
{ häs [image] til mid bullet schwa d mid bullet [image] }
host language data-base management system [COMPUTER SCIENCE] A data-base management system that, from a programmer's point of view, represents an extension of an existing programming language.
{ [image] h o macr st [image] la engi mid bullet gwij [image] dad mid bullet schwa [image] b a macr s [image] man mid bullet ij mid bullet m schwa nt [image] sis mid bullet t schwa m }
host processor [COMPUTER SCIENCE] The central computer in a hierarchical distributed processing system, which is typically located at some central site where it serves as a focal point for the collection of data, and often for the provision of services which cannot economically be distributed.
{ [image] h o macr st brvbar prä [image] ses mid bullet schwa r }
host rock [GEOLOGY] Rock which serves as a host for other rocks or for mineral deposits.
{ [image] h o macr st [image] räk }
host/satellite system See hierarchical distributed processing system
{ [image] h o macr st [image] sad mid bullet schwa l [image] imacr t [image] sis mid bullet t schwa m }
host structure [CHEMISTRY] The crystal structure that forms the cage in which the guest molecule is trapped in a clathrate compound.Also known as host substance.
{ brvbar h o macr st [image] str schwa k mid bullet ch schwa r }
host substance See host structure
{ brvbar h o macr st [image] s schwa b mid bullet st schwa ns }
hot [ELECTRICITY] See energized
[PHYSICS] Having or charged with high energy, such as high thermal energy or a high level of radioactivity.
hot acid [PETROLEUM ENGINEERING] The use of hot hydrochloric acid (200-300°F; 93-149°C) for oil well acidizing where wellbore scale is slow-dissolving and hard to remove.
{ brvbar hät [image] as mid bullet schwa d }
hot-air engine [MECHANICAL ENGINEERING] A heat engine in which air or other gases, such as hydrogen, helium, or nitrogen, are used as the working fluid, operating on cycles such as the Stirling or Ericsson.
{ [image] hä brvbar der [image] en mid bullet j schwa n }
hot-air furnace [MECHANICAL ENGINEERING] An encased heating unit providing warm air to ducts for circulation by gravity convection or by fans.
{ [image] hä brvbar der [image] f schwa r mid bullet n schwa s }
hot-air soldering [METALLURGY] Soldering with a narrow blast of air whose temperature is closely controlled at the value required for soldering individual joints on printed circuit boards.
{ [image] hä brvbar der [image] säd mid bullet schwa mid bullet ri engi }
hot-air sterilization [ENGINEERING] A method of sterilization using dry heat for glassware and other heat-resistant materials which need to be dry after treatment; temperatures of 160-165°C are generated for at least 2 hours.
{ [image] hä brvbar der [image] ster mid bullet schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
hot atom [NUCLEONICS] An atom that has high internal or kinetic energy as a result of a nuclear process such as beta decay or neutron capture.
{ [image] häd brvbar ad mid bullet schwa m }
hotbed [AGRICULTURE] A bed of soil enclosed by a low frame with glass panels and heated by fermented manure or electric cables; used for forcing tender plants to grow out of season or to protect tender exotic plants.
[METALLURGY] An area where hot-rolled metal is placed to cool.Also known as cooling table.
{ [image] hät [image] bed }
hot belt [CLIMATOLOGY] The belt around the earth within which the annual mean temperature exceeds 20°C.
{ [image] hät [image] belt }
hot-blast stove [METALLURGY] A retracting device for preheating the incoming air in an iron blast furnace by using heat from the burning gases of the furnace.
{ [image] hät brvbar blast [image] st o macr v }
hot-bulb [MECHANICAL ENGINEERING] Pertaining to an ignition method used in semidiesel engines in which the fuel mixture is ignited in a separate chamber kept above the ignition temperature by the heat of compression.
{ [image] hät [image] b schwa lb }
hot carbon-nitrogen-oxygen cycle [NUCLEAR PHYSICS] A modification of the carbon-nitrogen cycle that occurs at the high temperatures and high densities encountered in stellar explosions such as novae and supernovae, in which a nitrogen-13 nucleus captures a proton to form oxygen-14 before it can undergo beta decay to carbon-13.Also known as fast carbon-nitrogen-oxygen cycle.
{ [image] hät brvbar kär mid bullet b schwa n brvbar n imacr mid bullet tr schwa mid bullet j schwa n brvbar äk mid bullet s schwa mid bullet j schwa n [image] s imacr mid bullet k schwa l }
hot carrier [ELECTRONICS] A carrier, which may be either an electron or a hole, that has relatively high energy with respect to the carriers normally found in majority-carrier devices such as thin-film transistors.
{ [image] hät brvbar kar mid bullet [image] mid bullet schwa r }
hot-carrier diode See Schottky barrier diode
{ [image] hät [image] kar mid bullet [image] mid bullet schwa r [image] d imacr [image] o macr d }
hot cathode [ELECTRONICS] A cathode in which electron or ion emission is produced by heat.Also known as thermionic cathode.
{ [image] hät [image] kath [image] o macr d }
hot-cathode gas-filled tube See thyratron
{ [image] hät brvbar kath [image] o macr d brvbar gas brvbar fild [image] tüb }
hot-cathode tube See thermionic tube
{ [image] hät brvbar kath [image] o macr d [image] tüb }
hot cell See cave
{ [image] hät [image] sel }
hot-chamber die casting [ENGINEERING] A die-casting process in which a piston is driven through a reservoir of molten metal and thereby delivers a quantity of molten metal to the die cavity.
{ [image] hät brvbar ch a macr m mid bullet b schwa r [image] d imacr [image] kast mid bullet i engi }
Hotchkiss drive [MECHANICAL ENGINEERING] An automobile rear suspension designed to take torque reactions through longitudinal leaf springs.
{ [image] häch [image] kis [image] dr imacr v }
Hotchkiss superdip [ENGINEERING] A sensitive dip needle consisting of a freely rotating magnetic needle about a horizontal axis and a nonmagnetic bar with a counterweight at the end which is attached to the pivot point of the needle.
{ [image] häch [image] kis [image] sü mid bullet p schwa r [image] dip }
hot dark matter [ASTRONOMY] A hypothetical type of dark matter consisting of entities that were not in thermal equilibrium in the early universe; possibilities include massive neutrinos and cosmic strings.
{ brvbar hät brvbar därk mad mid bullet schwa r }
hot-die steel [METALLURGY] A high-temperature, shock-resistant alloy steel used in forging machines.
{ hät brvbar d imacr st l }
hot dipping [METALLURGY] Coating metal components by immersion in a molten metal bath, such as tin or zinc.
{ hät dip mid bullet i engi }
hot-draw [ENGINEERING] To draw a material while it is hot.
{ hät brvbar dr }
hot editing [CONTROL SYSTEMS] A method for detecting errors in the programming of a robot in which as many errors as possible are identified and resolved during testing, without setting the robotic program to its starting condition.
{ hät ed mid bullet schwa d mid bullet i engi }
hot electron [ELECTRONICS] An electron that is in excess of the thermal equilibrium number and, for metals, has an energy greater than the Fermi level; for semiconductors, the energy must be a definite amount above that of the edge of the conduction band.
{ hät i lek trän }
hot-electron triode [ELECTRONICS] Solid-state, evaporated thin-film structure directly equivalent to a vacuum triode.
{ hät i lek trän tr imacr o macr d }
hot extrusion [METALLURGY] The process of extruding metal at very high temperatures.
{ hät ik strü mid bullet zh schwa n }
hot-filament ionization gage [ELECTRONICS] An ionization gage in which electrons emitted by an incandescent filament, and attracted toward a positively charged grid electrode, collide with gas molecules to produce ions which are then attracted to a negatively charged electrode; the ion current is a measure of the number of gas molecules.
{ hät brvbar fil mid bullet schwa mid bullet m schwa nt imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n g a macr j }
hot flash [PHYSIOLOGY] A sudden transitory sensation of heat, often involving the whole body, due to cessation of ovarian function; a symptom of the climacteric.
{ hät flash }
hot forming [METALLURGY] Shaping operations performed at temperatures above the recrystallization temperature of the metal.
{ hät brvbar f o macr r mid bullet mi engi }
hot-gas welding [ENGINEERING] Joining of thermoplastic materials by softening first with a jet of hot air, then joining at the softened points.
{ hät gas weld mid bullet i engi }
hot hole [ELECTRONICS] A hole that can move at much greater velocity than normal holes in a semiconductor.
{ hät h o macr l }
hothouse [ENGINEERING] A greenhouse heated to grow plants out of season.
{ hät ha udot s }
hot isostatic pressing [ENGINEERING] A process in which a ceramic or metal powder is consolidated by heating and compressing the powder equally from all directions inside a sealed flexible mold. Abbreviated HIP.
{ brvbar hät imacr mid bullet s o macr brvbar stad mid bullet ik pres mid bullet i engi }
hot junction [ELECTRONICS] The heated junction of a thermocouple.
{ hät j schwa engi k mid bullet sh schwa n }
hot key [COMPUTER SCIENCE] A computer key or key combination that causes a specified action to occur, regardless of what else the computer is currently doing.
{ hät k }
hot laboratory [NUCLEONICS] A laboratory designed for research with radioactive materials that have such high strengths that special handling precautions are required.
{ hät lab mid bullet r schwa t r mid bullet }
hot line [COMMUNICATIONS] Direct circuit between two points, available for immediate use without patching or switching.
{ hät l imacr n }
hot nucleus [NUCLEAR PHYSICS] An excited nucleus whose energy is shared among its many degrees of freedom.
{ brvbar hät nü mid bullet kl mid bullet schwa s }
hot patching [ENGINEERING] Repair of a hot refractory lining in a furnace, usually by spraying with a refractory slurry.
{ hät pach mid bullet i engi }
hot plate [METALLURGY] A heated surface on which joints are brought to soldering temperature.
{ hät pl a macr t }
hot press forge [METALLURGY] A press in which metal parts are formed by forcing hot metal into dies under high pressure.
{ hät brvbar pres f rj }
hot pressing [ENGINEERING] 1. Forming a metal-powder compact or a ceramic shape by applying pressure and heat simultaneously at temperatures high enough for sintering to occur. 2. Fabrication of a composite material through joining the reinforcement and the matrix by means of heat and pressure, usually in a hydraulically actuated press.
{ hät pres mid bullet i engi }
hot-press printing See hot stamping
{ hät pres print mid bullet i engi }
hot-pressure welding [METALLURGY] A pressure welding process in which macrodeformation of the base material to produce coalescence results from the application of heat and pressure.
{ hät presh mid bullet schwa r weld mid bullet i engi }
hot-quenching [METALLURGY] Quenching from high temperatures into a medium of lower but still high temperature.
{ hät brvbar kwench mid bullet i engi }
hot rolling [METALLURGY] Rolling of metal bars or sheets when hot.
{ hät r o macr l mid bullet i engi }
hot-runner mold [ENGINEERING] A plastics mold in which the runners are kept hot by insulation from the chilled cavities.
{ hät r schwa n mid bullet schwa r m o macr ld }
hot saw [MECHANICAL ENGINEERING] A power saw used to cut hot metal.
{ hät s }
hot shortness [METALLURGY] Brittleness, usually of steel or wrought iron, when the metal is hot, due to a high sulfur content.
{ hät sh rt mid bullet n schwa s }
hotshot wind tunnel [AEROSPACE ENGINEERING] A wind tunnel in which electrical energy is discharged into a pressurized arc chamber, increasing the temperature and pressure in the arc chamber so that a diaphragm separating the arc chamber from an evacuated chamber is ruptured, and the heated gas from the arc chamber is then accelerated in a conical nozzle to provide flows with Mach numbers of 10 to 27 for durations of 10 to 100 milliseconds.
{ hät brvbar shät win t schwa n mid bullet schwa l }
hot-solder coating [ENGINEERING] The application of a protective finish to a printed circuit board by dip soldering in a solder bath.
{ hät brvbar säd mid bullet schwa r k o macr d mid bullet i engi }
hot spot [CHEMICAL ENGINEERING] An area or point within a reaction system at which the temperature is appreciably higher than in the bulk of the reactor; usually locates the reaction front.
[COMPUTER SCIENCE] A word in a multiprocessor memory that several processors attempt to access simultaneously, creating a conflict or bottleneck.
[ENGINEERING] An area in a pipeline that is subject to excessive corrosion.
[FORESTRY] A forest region where fires occur at frequent intervals.
[GRAPHIC ARTS] A region of excessive illumination on a photo.
[MOLECULAR BIOLOGY] A site in a gene at which there is an unusually high frequency of mutation.
[NUCLEONICS] 1. A surface area of higher than average radioactivity. 2. A part of a reactor fuel surface element that has become overheated.
[PHYSICS] A localized region with temperature higher than the surroundings.
{ hät spät }
hot spraying [ENGINEERING] A paint-spraying technique in which paint viscosity is reduced by heat rather than a solvent.
{ brvbar hät brvbar spr a macr mid bullet i engi }
hot spring [HYDROLOGY] A thermal spring whose water temperature is above 98°F (37°C).
{ hät brvbar spri engi }
hot stamp [ENGINEERING] An impression on a forging made in a heated condition.
{ hät stamp }
hot stamping [GRAPHIC ARTS] A method of printing in which heated type or stamping dies are pressed against a thin leaf of gold or other metal, or against pigment upon a surface such as paper, board, plastic, or leather; the thin leaf contains a sizing agent that is set by heat; this system is sometimes used for making movie titles and artwork for slides.Also known as hot-press printing.
{ hät stamp mid bullet i engi }
hot strength See tensile strength
{ hät stre engi kth }
hot-swage [METALLURGY] To reduce the cross section of a hot metal tube or rod.
{ hät brvbar sw a macr j }
hot tear [METALLURGY] A separation either internally or externally in a casting due to loadings or internal stresses or both; it results from improper solidification, and shrinkage near the temperature at which the casting is completely solid.
{ hät brvbar ter }
hot trim [METALLURGY] Removal of flash in a heated forging.
{ hät brvbar trim }
hot-water heating [MECHANICAL ENGINEERING] A heating system for a building in which the heat-conveying medium is hot water and the heat-emitting means are radiators, convectors, or panel coils.Also known as hydronic heating.
{ hät w d mid bullet schwa r h d mid bullet i engi }
hot wave See heat wave
{ hät w a macr v }
hot well [MECHANICAL ENGINEERING] A chamber for collecting condensate, as in a steam condenser serving an engine or turbine.
{ hät wel }
hot wind [METEOROLOGY] General term for winds characterized by intense heat and low relative humidity, such as summertime desert winds or an extreme foehn.
{ hät brvbar wind }
hot wire [ELECTRICITY] 1. A resistive wire in an electric relay that expands when heated and contracts when cooled. 2. An electrical lead that has an electric potential with respect to the ground.
{ hät w imacr r }
hot-wire ammeter [ENGINEERING] An ammeter which measures alternating or direct current by sending it through a fine wire, causing the wire to heat and to expand or sag, deflecting a pointer.Also known as thermal ammeter.
{ hät brvbar w imacr r a med mid bullet schwa r }
hot-wire anemometer [ENGINEERING] An anemometer used in research on air turbulence and boundary layers; the resistance of an electrically heated fine wire placed in a gas stream is altered by cooling by an amount which depends on the fluid velocity.
{ hät brvbar w imacr r an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
hot-wire instrument [ENGINEERING] An instrument that depends for its operation on the expansion by heat of a wire carrying a current.
{ hät brvbar w imacr r in mid bullet str schwa mid bullet m schwa nt }
hot-wire microphone [ENGINEERING ACOUSTICS] A velocity microphone that depends for its operation on the change in resistance of a hot wire as the wire is cooled by varying particle velocities in a sound wave.
{ hät brvbar w imacr r m imacr mid bullet kr schwa f o macr n }
hot work [INDUSTRIAL ENGINEERING] A task that requires working on, or in proximity to, exposed energized electrical equipment or wiring.
{ hät w schwa rk }
hot working [METALLURGY] Plastic deformation of a metal at a rate and temperature such that strain hardening cannot occur.
{ hät brvbar w schwa rk mid bullet i engi }
Houben-Hoesch synthesis [ORGANIC CHEMISTRY] Condensation of cyanides with polyhydric phenols in the presence of hydrogen chloride and zinc chloride to yield phenolic ketones.
{ hü mid bullet b schwa n h schwa rsh sin mid bullet th schwa mid bullet s schwa s }
Houdry butane dehydrogenation [CHEMICAL ENGINEERING] A catalytic process for dehydrogenating light hydrocarbons from crude oil to their corresponding mono- or diolefins; chromia-alumina catalysts with inert material are used in pellet form.
{ hü mid bullet dr brvbar byü t a macr n d h imacr mid bullet dr schwa mid bullet j schwa n a macr mid bullet sh schwa n }
Houdry fixed-bed catalytic cracking [CHEMICAL ENGINEERING] A cyclic, regenerable process for cracking of petroleum distillates to produce high-octane gasoline from higher-boiling petroleum fractions; synthetic or natural bead catalysts of activated hydrosilicate of alumina may be used.Also known as Houdry process.
{ hü mid bullet dr brvbar fixt brvbar bed kad mid bullet schwa l brvbar id mid bullet ik krak mid bullet i engi }
Houdry hydrocracking [CHEMICAL ENGINEERING] A catalytic process combining cracking and desulfurization of crude petroleum oil in the presence of hydrogen; catalysts may be nickel oxide or nickel sulfide on silica alumina, and cobalt molybdate on alumina.
{ hü mid bullet dr brvbar h imacr mid bullet dr o macr brvbar krak mid bullet i engi }
Houdry process See Houdry fixed-bed catalytic cracking
{ hü mid bullet dr prä mid bullet s schwa s }
hour [MECHANICS] A unit of time equal to 3600 seconds. Abbreviated hr.
{ a udot r }
hour angle [ASTRONOMY] Angular distance west of a celestial meridian or hour circle; the arc of the celestial equator, or the angle at the celestial pole, between the upper branch of a celestial meridian or hour circle and the hour circle of a celestial body or the vernal equinox, measured westward through 360°.
{ a udot r a engi mid bullet g schwa l }
hour-angle difference See meridian angle difference
{ a udot r a engi mid bullet g schwa l dif mid bullet r schwa ns }
hour circle [ASTRONOMY] An imaginary great circle passing through the celestial poles on the celestial sphere above which declination is measured.Also known as circle of declination; circle of right ascension.
{ a udot r s schwa r mid bullet k schwa l }
hourglass [HOROLOGY] An instrument for measuring time, consisting of two somewhat funnel-shaped vessels joined at their narrow points by a thin, hollow neck; one hour is required for a given quantity of sand to fall from the upper to the lower vessel.
{ a udot r glas }
hourglass screw See Hindley screw
{ a udot r glas skrü }
hourglass stomach [MEDICINE] A stomach with an equatorial constriction usually caused by formation of scar tissue around an ulcer.
{ a udot r glas st schwa m mid bullet schwa k }
hourglass worm See Hindley screw
{ a udot r glas w schwa rm }
hour hand [HOROLOGY] The pointer that indicates the hour on a timepiece.
{ a udot r hand }
hourly observation See record observation
{ a udot mid bullet schwa r mid bullet l äb mid bullet s schwa r v a macr mid bullet sh schwa n }
hour-out line See time front
{ a udot r brvbar a udot t l imacr n }
hour wheel [HOROLOGY] The wheel carrying the hour hand of a timepiece.
{ a udot r w l }
houseboat [NAVAL ARCHITECTURE] A barge-type craft with cabins on its deck that is used as a dwelling and for leisurely cruising.
{ ha udot s b o macr t }
housed joint See dado joint
{ ha udot zd j int }
house drain [CIVIL ENGINEERING] Horizontal drain in a basement receiving waste from stacks.
{ ha udot s dr a macr n }
housefly [INVERTEBRATE ZOOLOGY] Musca domestica. A dipteran insect with lapping mouthparts commonly found near human habitations; a vector in the transmission of many disease pathogens.
{ ha udot s fl imacr }
Householder's method [MATHEMATICS] A transformation method for finding the eigenvalues of a symmetric matrix, in which each of the orthogonal transformations that reduce the original matrix to a triple-diagonal matrix reduces one complete row to the required form.
{ ha udot s h o macr l mid bullet d schwa rz meth mid bullet schwa d }
housekeeping [COMPUTER SCIENCE] Those operations or routines which do not contribute directly to the solution of a computer program, but rather to the organization of the program.
{ ha udot s k p mid bullet i engi }
housekeeping gene See constitutive gene
{ ha udot s k p mid bullet i engi j n }
housekeeping run [COMPUTER SCIENCE] The performance of a program or routine to maintain the structure of files, such as sorting, merging, addition of new records, or deletion or modification of existing records.
{ ha udot s k p mid bullet i engi r schwa n }
house physician [MEDICINE] A physician employed by a hospital.
{ ha udot s f schwa zish mid bullet schwa n }
house sewer [CIVIL ENGINEERING] Connection between house drain and public sewer.
{ ha udot s sü mid bullet schwa r }
housing [ENGINEERING] A case or enclosure to cover and protect a structure or a mechanical device.
{ ha udot mid bullet zi engi }
Houskeeper seal [ENGINEERING] A vacuum-tight seal made between copper and glass by bringing the copper to a flexible feather edge before fusing it to the glass; the copper then flexes as the glass shrinks during cooling.
{ ha udot s k p mid bullet schwa r s l }
Houston Automatic Spooling Processor See HASP
{ yüs mid bullet t schwa n brvbar d mid bullet schwa brvbar mad mid bullet ik spül mid bullet i engi prä ses mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

hovercraft See air-cushion vehicle
{ [image] h schwa v mid bullet schwa r [image] kraft }
howardite [GEOLOGY] An achondritic stony meteorite composed chiefly of calcic plagioclase and orthopyroxene.
{ [image] ha udot mid bullet schwa r [image] d imacr t }
Howell-Bunger valve See cone valve
{ [image] ha udot mid bullet schwa l [image] b schwa engi mid bullet g schwa r [image] valv }
Howell-Jolly bodies [PATHOLOGY] Small, round basophilic inclusions of nuclear material in erythrocytes of splenectomized persons.
{ [image] ha udot mid bullet schwa l [image] jäl mid bullet [image] [image] bäd mid bullet [image] z }
Howe truss [CIVIL ENGINEERING] A truss for spans up to 80 feet (24 meters) having both vertical and diagonal members; made of steel or timber or both.
{ [image] ha udot [image] tr schwa s }
howitzer [ORDNANCE] A complete projectile-firing weapon with a bore diameter greater than 30 millimeters, and a length shorter than a gun of the same caliber; maximum angle of velocity is about 65°; used to deliver curved fire with projectiles of lower muzzle velocities than those from the gun.
{ [image] ha udot mid bullet schwa t mid bullet s schwa r }
howl [ENGINEERING ACOUSTICS] Undesirable prolonged sound produced by a radio receiver or audio-frequency amplifier system because of either electric or acoustic feedback.
{ ha udot l }
howler [COMMUNICATIONS] In telephone practice, an associated unit by which the test desk operator may connect a high tone of varying loudness to a subscriber's line to call the subscriber's attention to the fact that the phone receiver is off the hook.
[ELECTRONICS] An audio device used to warn a radar operator that signals are appearing on a radar screen.
{ [image] ha udot l mid bullet schwa r }
howling tones [ACOUSTICS] The sounds produced by a howling tube.Also known as gauze tones.
{ brvbar ha udot l mid bullet i engi brvbar t o macr nz }
howling tube [ACOUSTICS] A vertical open tube with a piece of gauze in the lower half which is placed over a flame to make the tube produce powerful sound waves with many overtones.
{ brvbar ha udot l mid bullet i engi brvbar tüb }
howlite [MINERALOGY] Ca2Bi5SiO9(OH)5 A white mineral occurring in nodular or earthy form.
{ [image] ha udot [image] l imacr t }
howl repeater [COMMUNICATIONS] Condition in telephone repeater operation where more energy is returned than sent, resulting in an oscillation being set up on the circuit.
{ [image] ha udot l ri [image] p [image] d mid bullet schwa r }
Howship's lacuna [HISTOLOGY] Minute depressions in the surface of a bone undergoing resorption.
{ [image] ha udot mid bullet sh schwa ps l schwa [image] kü mid bullet n schwa }
Hoyer method of prestressing See pretensioning
{ [image] h [image] i mid bullet y schwa r [image] meth mid bullet schwa d schwa v pr [image] [image] stres mid bullet i engi }
hp See horsepower
H pad See H network
{ brvbar a macr ch [image] pad }
h parameter [ELECTRONICS] One of a set of four transistor equivalent- circuit parameters that conveniently specify transistor performance for small voltages and currents in a particular circuit.Also known as hybrid parameter.
{ brvbar a macr ch p schwa [image] ram mid bullet schwa d mid bullet schwa r }
HPBW See half-power beamwidth
H pile [CIVIL ENGINEERING] A steel pile that is H-shaped in section.
{ brvbar a macr ch [image] p imacr l }
H plane [ELECTROMAGNETISM] The plane of an antenna in which lies the magnetic field vector of linearly polarized radiation.
{ brvbar a macr ch [image] pl a macr n }
H-plane bend [ELECTROMAGNETISM] A rectangular waveguide bend in which the longitudinal axis of the waveguide remains in a plane parallel to the plane of the magnetic field vector throughout the bend.Also known as H bend.
{ brvbar a macr ch [image] pl a macr n [image] bend }
H-plane T junction [ELECTROMAGNETISM] Waveguide T junction in which the change in structure occurs in the plane of the magnetic field.Also known as shunt T junction.
{ brvbar a macr ch [image] pl a macr n [image] t [image] [image] j schwa engi k mid bullet sh schwa n }
HPLC See high-performance liquid chromatography
hr See hour
H-R diagram See Hertzsprung-Russell diagram
{ brvbar a macr ch [image] är [image] d imacr mid bullet schwa [image] gram }
HREELS See high-resolution electron energy loss spectroscopy
{ [image] a macr ch [image] r [image] lz }
H-RNA See heterogeneous ribonucleic acid
H rod [DESIGN ENGINEERING] A drill rod having an outside diameter of 31/2 inches (8.89 centimeters).
{ [image] a macr ch [image] räd }
H scan See H scope
{ [image] a macr ch [image] skan }
H scope [NAVIGATION] A modified form of B scope on which the signal appears as two dots, the slope of the line joining them indicating elevation angle; the horizontal coordinate indicates bearing angle and the vertical coordinate range, with respect to the left-hand dot.Also known as H indicator; H scan.
{ [image] a macr ch [image] sk o macr p }
HSI See heat stress index
HSLA steel See high-strength low-alloy steel
{ brvbar a macr ch brvbar es brvbar el brvbar a macr [image] st [image] l }
HSP See high-speed printer
H substance [BIOCHEMISTRY] An agent similar to histamine and believed to play a role in local blood vessel response in tissue damage.
{ [image] a macr ch [image] s schwa b mid bullet st schwa ns }
H system [NAVIGATION] A radar navigation system that uses two ground radar beacons, in conjunction with airborne equipment which gives the direction and distance to each beacon.
{ [image] a macr ch [image] sis mid bullet t schwa m }
HTGR See high-temperature gas-cooled reactor
H theorem of Boltzmann See Boltzmann H theorem
{ [image] a macr ch [image] thir mid bullet schwa m schwa v [image] b o macr lts [image] män }
HTLV See human T-lymphotropic virus entries
HTU See height of transfer unit
huangho deposit [GEOLOGY] A coastal-plain deposit comprising alluvium spread over a level surface (such as a floodplain) but extending into marine beds of equivalent age.
{ brvbar hwä engi brvbar h o macr di [image] päz mid bullet schwa t }
huarizo [VERTEBRATE ZOOLOGY] A hybrid offspring of a male llama and a female alpaca, bred for its fine fleece.
{ wä [image] r [image] mid bullet z o macr }
hub [BUILDING CONSTRUCTION] The core section of a building from which corridors extend.
[COMPUTER SCIENCE] An electric socket in a plugboard into which one may insert or connect leads or may plug wires.
[DESIGN ENGINEERING] 1. The cylindrical central part of a wheel, propeller, or fan. 2. A piece in a lock that is turned by the knob spindle, causing the bolt to move. 3. A short coupling that joins plumbing pipes.
[ENGINEERING] In surveying, a stake that marks the position of a theodolite.
[METALLURGY] A steel punch used in making a working die for a coin or medal.
{ h schwa b }
Hubbard Glacier [GEOGRAPHY] A valley glacier which reaches tidewater from a source area of Mount St. Elias of Alaska and the Yukon.
{ [image] h schwa b mid bullet schwa rd [image] gl a macr mid bullet sh schwa r }
Hubbard tank [MEDICINE] A large, specially designed tank in which a patient may be immersed for various therapeutic underwater exercises.
{ [image] h schwa b mid bullet schwa rd [image] ta engi k }
hubbing [METALLURGY] Forcing a male die into a blank to form a female die.
{ [image] h schwa b mid bullet i engi }
hubble [ASTRONOMY] A unit of astronomical distance equal to 109 light- years or 9.4605 times 1024 meters.
{ [image] h schwa b mid bullet schwa l }
Hubble constant [ASTROPHYSICS] The rate at which the velocity of recession of the galaxies increases with distance; the value is about 30 kilometers per second per million light-years (or 3.2 times 10-18 s-1) with an uncertainty of about [image] 15 kilometers per second.
{ [image] h schwa b mid bullet schwa l [image] kän mid bullet st schwa nt }
Hubble effect See redshift
{ [image] h schwa b mid bullet schwa l i [image] fekt }
Hubble flow [ASTRONOMY] The mutual recession of celestial objects from each other by virtue of the cosmological expansion of the universe.
{ [image] h schwa b mid bullet schwa l [image] fl o macr }
Hubble law [ASTRONOMY] The principle that the distance of external galaxies from the earth is proportional to their redshift.
{ [image] h schwa b mid bullet schwa l [image] l [image] }
Hubble Space Telescope [OPTICS] An astronomical reflecting telescope with a mirror 94.5 inches (2.4 meters) in diameter; placed in orbit above the earth's atmosphere in April 1990.
{ brvbar h schwa b mid bullet schwa l [image] sp a macr s [image] tel mid bullet schwa [image] sk o macr p }
Hubble's Variable Nebula [ASTRONOMY] A variable-brightness nebula associated with variable stars and fan-shaped in appearance.
{ [image] h schwa b mid bullet schwa lz brvbar ver mid bullet [image] mid bullet schwa mid bullet b schwa l [image] neb mid bullet y schwa mid bullet l schwa }
Hubble time [ASTRONOMY] The reciprocal of the Hubble constant.
{ [image] h schwa b mid bullet schwa l [image] t imacr m }
hub cannon [ORDNANCE] A cannon mounted through a propeller hub of an aircraft.
{ [image] h schwa b [image] kan mid bullet schwa n }
hubcap [DESIGN ENGINEERING] A metal cap fastened or clamped to the end of an axle, as on motor vehicles.
{ [image] h schwa b [image] kap }
Huber's reagent [ANALYTICAL CHEMISTRY] Aqueous solution of ammonium molybdate and potassium ferrocyanide used as a reagent to detect free mineral acid.
{ [image] hyü mid bullet b schwa rz r [image] [image] a macr mid bullet j schwa nt }
Hubl's reagent [ANALYTICAL CHEMISTRY] Solution of iodine and mercuric chloride in alcohol; used to determine the iodine content of oils and fats.
{ [image] h schwa b mid bullet schwa lz r [image] [image] a macr mid bullet j schwa nt }
Hübner rhomb [OPTICS] A glass rhombohedron used in photometry to compare two illuminated surfaces.
{ [image] hyib mid bullet n schwa r [image] räm }
hub ring [COMPUTER SCIENCE] A thin plastic ring placed around the center hole of a floppy disk to prevent the disk from warping and damaging its contents if it is improperly inserted in a disk drive.
{ [image] h schwa b [image] ri engi }
huckleberry [BOTANY] The common name for shrubs of the genus Gaylussacia in the family Ericaceae distinguished by an ovary with 10 locules and 10 ovules; the dark-blue berries are edible.
{ [image] h schwa k mid bullet schwa l [image] ber mid bullet [image] }
Hudsonian life zone [ECOLOGY] A zone comprising the climate and biotic communities of the northern portions of North American coniferous forests and the peaks of high mountains.
{ brvbar h schwa d brvbar s o macr mid bullet n [image] mid bullet schwa n [image] l imacr f [image] z o macr n }
hudsonite See cortlandite
{ [image] h schwa d mid bullet s schwa [image] n imacr t }
hue [OPTICS] The name of a color, such as red, yellow, green, blue, or purple, as perceived subjectively.
{ hyü }
huebnerite [MINERALOGY] MnWO4 A brownish-red to black manganese member of the wolframite series, occurring in short, monoclinic, prismatic crystals; isomorphous with ferberite.
{ [image] h [image] b mid bullet n schwa [image] r imacr t }
hue control [ELECTRONICS] A control that varies the phase of the chrominance signals with respect to that of the burst signal in a color television receiver, in order to change the hues in the image.Also known as phase control.
{ [image] hyü k schwa n [image] tr o macr l }
Huffman method [COMPUTER SCIENCE] A data compression technique in which a bit representation for each character is determined that is as close as possible to the character's predicted information content, based on its frequency of occurrence.
{ [image] h schwa f mid bullet m schwa n [image] meth mid bullet schwa d }
Huggenberger tensometer [ENGINEERING] A type of extensometer having a short gage length (10 to 20 millimeters) and employing a compound lever system that gives a magnification of about 1200.
{ [image] h schwa g mid bullet schwa n [image] b schwa rg mid bullet schwa r ten [image] säm mid bullet schwa d mid bullet schwa r }
Hughes effect [ELECTROMAGNETISM] An asymmetry in the hysteresis curves of laminated cores made of certain magnetic materials such as permalloy or mu metal in alternating magnetic fields.
{ [image] yüz i [image] fekt }
Hughes plane [MATHEMATICS] A finite projective plane with nine points on each line that can be represented by a nonlinear ternary ring generated by a four-point in the plane.
{ [image] hyüz [image] pl a macr n }
Hugoniot function [PHYSICS] A function specifying the locus of states which are possible immediately after the passage of a shock front; gives the state's pressure as a function of its specific volume.
{ yü [image] g o macr n mid bullet y o macr [image] f schwa engi k mid bullet sh schwa n }
hühnerkobelite [MINERALOGY] (Na,Ca)(Fe,Mn)2(PO4)2 A mineral composed of phosphate of sodium, calcium, iron, and manganese; it is isomorphous with varulite.
{ brvbar hyü mid bullet n schwa r brvbar k o macr mid bullet b schwa [image] l imacr t }
Huhner's test [PATHOLOGY] An examination of seminal fluid obtained from the vaginal fornix and cervical canal after a specified interval following coitus; used in fertility studies to evaluate spermatozoal survival and activity in the female lower genital tract.
{ [image] hyü mid bullet n schwa rz [image] test }
hull [BOTANY] The outer, usually hard, covering of a fruit or seed.
[FOOD ENGINEERING] 1. To remove husks from fruits and seeds, as from ears of corn, nuts, or peas. 2. To remove the shell of a crustacean or mollusk, as an oyster.
[NAVAL ARCHITECTURE] The body or shell of a ship.
[ORDNANCE] 1. The outer casing of a rocket, guided missile, or the like. 2. Massive armored body of a tank, exclusive of tracks, motor, turret, and armament.
{ h schwa l }
Hull cell [PHYSICAL CHEMISTRY] An electrodeposition cell that operates within a simultaneous range of known current densities.
{ [image] h schwa l [image] sel }
hulless buckwheat See tartary buckwheat
{ [image] h schwa l mid bullet schwa s [image] b schwa k [image] w [image] t }
hulsite [MINERALOGY] (Fe2+,Mg)2(Fe3+,Sn)(BO3)O2 A black mineral composed of iron calcium magnesium tin borate.
{ [image] h schwa l [image] s imacr t }
hum [ELECTRICITY] A sound produced by an iron core of a transformer due to loose laminations or magnetostrictive effects; the frequency of the sound is twice the power line frequency.
[ELECTRONICS] An electrical disturbance occurring at the power supply frequency or its harmonics, usually 60 or 120 hertz in the United States.
{ h schwa m }
human biogeography [ECOLOGY] The science concerned with the distribution of human populations on the earth.
{ [image] hyü mid bullet m schwa n brvbar b imacr mid bullet o macr mid bullet j [image] [image] äg mid bullet r schwa mid bullet f [image] }
human chorionic gonadotropin [BIOCHEMISTRY] A gonadotropic and luteotropic hormone secreted by the chorionic vesicle.Abbreviated HCG.Also known as chorionic gonadotropin.
{ [image] hyü mid bullet m schwa n k [image] r mid bullet [image] [image] än mid bullet ik g o macr [image] nad mid bullet schwa [image] tr o macr mid bullet p schwa n }
human community [ECOLOGY] That portion of a human ecosystem composed of human beings and associated plant and animal species.
{ [image] hyü mid bullet m schwa n k schwa [image] myün mid bullet schwa d mid bullet [image] }
human ecology [ECOLOGY] The branch of ecology that considers the relations of individual persons and of human communities with their particular environment.
{ [image] hyü mid bullet m schwa n [image] [image] käl mid bullet schwa mid bullet j [image] }
human engineering See human-factors engineering
{ [image] hyü mid bullet m schwa n [image] en mid bullet j schwa [image] nir mid bullet i engi }
human-factors engineering [ENGINEERING] The area of knowledge dealing with the capabilities and limitations of human performance in relation to design of machines, jobs, and other modifications of the human's physical environment.Also known as human engineering.
{ [image] hyü mid bullet m schwa n brvbar fak mid bullet t schwa rz [image] en mid bullet j schwa [image] nir mid bullet i engi }
human genetics [GENETICS] The study of human heredity and variation, including the physical basis, mechanisms of inheritance, inheritance patterns, and population analysis.
{ [image] hyü mid bullet m schwa n j schwa [image] ned mid bullet iks }
human geography [GEOGRAPHY] The study of the characteristics and phenomena of the earth's surface that relate directly to or are due to human activities.Also known as anthropogeography.
{ brvbar yü mid bullet m schwa n j [image] brvbar äg mid bullet r schwa mid bullet f [image] }
human immunodeficiency virus [VIROLOGY] The retrovirus that causes acquired immune deficiency syndrome. Abbreviated HIV.
{ [image] hyü mid bullet m schwa n brvbar im mid bullet y schwa mid bullet n o macr mid bullet di [image] fish mid bullet schwa n mid bullet s [image] [image] v imacr mid bullet r schwa s }
human leukocyte antigen [IMMUNOLOGY] Any of a group of antigens present on the surface of nucleated body cells that are coded for by the major histocompatibility complex of humans and thus allow the immune system to distinguish self and nonself. Abbreviated HLA.
{ brvbar yü mid bullet m schwa n brvbar lü mid bullet k schwa [image] s imacr t [image] ant mid bullet i mid bullet j schwa n }
human-machine chart [INDUSTRIAL ENGINEERING] A two-column, multiple-activity process chart listing the steps performed by an operator and the operations performed by a machine and showing the corresponding idle times for each.Also known as man-machine chart.
{ brvbar yü mid bullet m schwa n m schwa brvbar sh [image] n [image] chärt }
human-machine system [ENGINEERING] A system in which the functions of the worker and the machine are interrelated and necessary for the operation of the system.Also known as man-machine system.
{ brvbar yü mid bullet m schwa n m schwa brvbar sh [image] n [image] sis mid bullet t schwa m }
human measles immune serum [IMMUNOLOGY] Serum from the blood of a person who has recovered from measles.
{ [image] hyü mid bullet m schwa n brvbar m [image] mid bullet z schwa lz i [image] myün [image] sir mid bullet schwa m }
human threadworm See pinworm
{ [image] hyü mid bullet m schwa n [image] thred [image] w schwa rm }
human T-lymphotropic virus type 1 [VIROLOGY] A retrovirus associated with a rare form of T-cell leukemia occurring primarily in the Caribbean area, Africa, and Japan.Also known as human T-cell lymphotropic virus type 1.
{ [image] hyü mid bullet m schwa n [image] t [image] brvbar lim mid bullet f schwa brvbar träp mid bullet ik [image] v imacr mid bullet r schwa s brvbar t imacr p [image] w schwa n }
human T-lymphotropic virus type 2 [VIROLOGY] A retrovirus associated with at least one form of leukemia.Also known as human T-cell lymphotropic virus type 2.
{ [image] hyü mid bullet m schwa n [image] t [image] brvbar lim mid bullet f schwa brvbar träp mid bullet ik [image] v imacr mid bullet r schwa s brvbar t imacr p [image] tü }
human T-lymphotropic virus type 3 [VIROLOGY] A former designation for the human immunodeficiency virus. Abbreviated HTLV-3.Also known as human T- cell lymphotropic virus type 3.
{ [image] hyü mid bullet m schwa n [image] t [image] brvbar lim mid bullet f schwa brvbar träp mid bullet ik [image] v imacr mid bullet r schwa s brvbar t imacr p [image] thr [image] }
hum bar [ELECTRONICS] A dark horizontal band extending across a television picture due to excessive hum in the video signal applied to the input of the picture tube.
{ [image] h schwa m [image] bär }
Humble gage [PETROLEUM ENGINEERING] Device to measure oil well bottom-hole pressure; a piston acts through a stuffing box against a helical spring in tension.
{ [image] h schwa m mid bullet b schwa l [image] g a macr j }
Humble relation [PETROLEUM ENGINEERING] Equation used by oil companies to estimate porosity of the oil-bearing formation from measurements made with a contact resistivity device, such as a microlog.
{ h schwa m mid bullet b schwa l ri l a macr mid bullet sh schwa n }
Humboldt Current See Peru Current
{ h schwa m b o macr lt brvbar k schwa mid bullet r schwa nt }
Humboldt Glacier [HYDROLOGY] The largest Arctic iceberg, at latitude 79°, with a seaward front extending 65 miles (105 kilometers).
{ h schwa m b o macr lt brvbar gl a macr mid bullet sh schwa r }
humboldtine [MINERALOGY] FeC2O4.2H2O A mineral composed of hydrous ferrous oxalate.Also known as humboldtite; oxalite.
{ h schwa m b o macr l t n }
humboldtite See humboldtine
{ h schwa m b o macr l t imacr t }
Humboldt jig [MINING ENGINEERING] An ore jig with a movable screen.
{ h schwa m b o macr lt jig }
hum-bucking coil [ENGINEERING ACOUSTICS] A coil wound on the field coil of an excited-field loudspeaker and connected in series opposition with the voice coil, so that hum voltage induced in the voice coil is canceled by that induced in the hum-bucking coil.
{ h schwa m b schwa k mid bullet i engi k il }
humectant [CHEMISTRY] A substance which absorbs or retains moisture; examples are glycerol, propylene glycol, and sorbitol; used in preparing confectioneries and dried fruit.
{ hyü mek mid bullet t schwa nt }
humeral [ANATOMY] Of or pertaining to the humerus or the shoulder region.
{ hyüm mid bullet schwa mid bullet r schwa l }
humeroglandular effector system [PHYSIOLOGY] Glandular effector system in which the activating agent is a blood-borne chemical.
{ brvbar hyüm mid bullet schwa mid bullet r o macr brvbar glan mid bullet j schwa mid bullet l schwa r i fek mid bullet t schwa r sis mid bullet t schwa m }
humeromuscular effector system [PHYSIOLOGY] Muscular effector system in which the activating agent is a blood-borne chemical.
{ brvbar hyüm mid bullet schwa mid bullet r o macr brvbar m schwa s mid bullet ky schwa mid bullet l schwa r i fek mid bullet t schwa r sis mid bullet t schwa m }
Hume-Rothery compound See electron compound
{ hyüm r th mid bullet schwa mid bullet r käm pa udot nd }
Hume-Rothery rule [SOLID-STATE PHYSICS] The rule that the ratio of the number of valence electrons to the number of atoms in a given phase of an electron compound depends only on the phase, and not on the elements making up the compounds.
{ hyüm r th mid bullet schwa mid bullet r rül }
humerus [ANATOMY] The proximal bone of the forelimb in vertebrates; the bone of the upper arm in humans, articulating with the glenoid fossa and the radius and ulna.
{ hyüm mid bullet schwa mid bullet r schwa s }
humic [GEOLOGY] Pertaining to or derived from humus.
{ hyü mid bullet mik }
humic acid [ORGANIC CHEMISTRY] Any of various complex organic acids obtained from humus; insoluble in acids and organic solvents.
{ hyü mid bullet mik as mid bullet schwa d }
humic-cannel coal See pseudocannel coal
{ hyü mid bullet mik brvbar kan mid bullet schwa l k o macr l }
humic coal [GEOLOGY] A coal whose attritus is composed mainly of transparent humic degradation material.
{ hyü mid bullet mik k o macr l }
humicolous [ECOLOGY] Of or pertaining to plant species inhabiting medium- dry ground.
{ hyü mik mid bullet schwa mid bullet l schwa s }
humid climate [CLIMATOLOGY] A climate whose typical vegetation is forest.Also known as forest climate.
{ hyü mid bullet m schwa d brvbar kl imacr mid bullet m schwa t }
humidification [ENGINEERING] The process of increasing the water vapor content of a gas.
{ yü mid mid bullet i mid bullet f schwa k a macr mid bullet sh schwa n }
humidifier [MECHANICAL ENGINEERING] An apparatus for supplying moisture to the air and for maintaining desired humidity conditions.
{ yü mid mid bullet schwa f imacr mid bullet schwa r }
humidistat [ENGINEERING] An instrument that measures and controls relative humidity.Also known as hydrostat.
{ yü mid mid bullet schwa stat }
humidity [METEOROLOGY] Atmospheric water vapor content, expressed in any of several measures, such as relative humidity.
{ hyü mid mid bullet schwa d mid bullet }
humidity capacitor [ELECTRONICS] A device for measuring ambient relative humidity by sensing a change in capacitance.
{ hyü mid mid bullet schwa d mid bullet k schwa pas mid bullet schwa d mid bullet schwa r }
humidity coefficient [METEOROLOGY] A measure of the precipitation effectiveness of a region; it recognizes the exponential relationship of temperature versus plant growth and is expressed as humidity coefficient = P/(1.07)t, where P is the precipitation in centimeters, and t is the mean temperature in degrees Celsius for the period in question; the denominator approximately doubles with each 10°C rise in temperature.
{ hyü mid mid bullet schwa d mid bullet k o macr mid bullet i fish mid bullet schwa nt }
humidity element [ENGINEERING] The transducer of any hygrometer, that is, that part of a hygrometer that quantitatively senses atmospheric water vapor.
{ hyü mid mid bullet schwa d mid bullet el mid bullet schwa mid bullet m schwa nt }
humidity index [CLIMATOLOGY] An index of the degree of water surplus over water need at any given station; it is calculated as humidity index = 100s/n, where s (the water surplus) is the sum of the monthly differences between precipitation and potential evapotranspiration for those months when the normal precipitation exceeds the latter, and where n (the water need) is the sum of monthly potential evapotranspiration for those months of surplus.
{ hyü mid mid bullet schwa d mid bullet in deks }
humidity indicator [INORGANIC CHEMISTRY] Cobalt salt (for example, cobaltous chloride) that changes color as the surrounding humidity changes; changes from pink when hydrated, to greenish-blue when anhydrous.
{ hyü mid mid bullet schwa d mid bullet in mid bullet d schwa k a macr d mid bullet schwa r }
humidity mixing ratio [METEOROLOGY] The amount of water vapor mixed with one unit mass of dry air, usually expressed as grams of water vapor per kilogram of air.
{ hyü mid mid bullet schwa d mid bullet mik mid bullet si engi r a macr mid bullet sh o macr }
humidity province [CLIMATOLOGY] A region in which the precipitation effectiveness of its climate produces a definite type of biological consequence, in particular the climatic climax formations of vegetation (rain forest, tundra, and the like).
{ hyü mid mid bullet schwa d mid bullet präv mid bullet schwa ns }
humidity strip [ENGINEERING] The humidity transducing element in a Diamond- Hinman radiosonde; it consists of a flat plastic strip bounded by electrodes on two sides and coated with a hygroscopic chemical compound such as lithium chloride; the electrical resistance of this coating is a function of the amount of moisture absorbed from the atmosphere and the temperature of the strip.Also known as electrolytic strip.
{ hyü mid mid bullet schwa d mid bullet strip }
humidity test [METALLURGY] Corrosion test in which a specimen is exposed to an environment of controlled humidity and temperature.
{ hyü mid mid bullet schwa d mid bullet test }
humid transition life zone [ECOLOGY] A zone comprising the climate and biotic communities of the northwest moist coniferous forest of the north-central United States.
{ hyü mid bullet m schwa d tran brvbar zish mid bullet schwa n l imacr f z o macr n }
humification [GEOLOGY] Formation of humus.
{ hyü mid bullet m schwa mid bullet f schwa k a macr mid bullet sh schwa n }
humifuse [BIOLOGY] Spread over the ground surface.
{ hyü mid bullet m schwa fyüs }
humin [GEOLOGY] See ulmin
[ORGANIC CHEMISTRY] An insoluble pigment formed in the acid hydrolysis of a protein that contains tryptophan.
{ hyü mid bullet m schwa n }
Humiriaceae [BOTANY] A family of dicotyledonous plants in the order Linales characterized by exappendiculate petals, usually five petals, flowers with an intrastaminal disk, and leaves lacking stipules.
{ hyü mir mid bullet a macr s mid bullet }
humite [MINERALOGY] 1. A humic coal mineral. 2. A series of magnesium neosilicate minerals closely related in crystal structure and chemical composition.
{ hyü m imacr t }
humivore [ECOLOGY] An organism that feeds on humus.
{ hyü mid bullet m schwa v r }
hummer screen [MINING ENGINEERING] An electrically vibrated ore screen for sizing moderately small material.
{ h schwa m mid bullet schwa r skr n }
hummingbird [VERTEBRATE ZOOLOGY] The common name for members of the family Trochilidae; fast-flying, short-legged, weak-footed insectivorous birds with a tubular, pointed bill and a fringed tongue.
{ h schwa m mid bullet i engi b schwa rd }
hummock [ECOLOGY] A rounded or conical knoll frequently formed of earth and covered with vegetation.
[GEOLOGY] A rounded or conical knoll, mound, hillock, or other small elevation, generally of equal dimensions and not ridgelike.Also known as hammock.
[HYDROLOGY] A mound, hillock, or pile of broken floating ice, either fresh or weathered, that has been forced upward by pressure, as in an ice field or ice floe.
{ h schwa m mid bullet schwa k }
hummocked ice [OCEANOGRAPHY] Pressure ice, characterized by haphazardly arranged mounds or hillocks; it has less definite form, and show the effects of greater pressure, than either rafted ice or tented ice, but in fact may develop from either of those.
{ h schwa m mid bullet schwa kt imacr s }
hummocky [GEOLOGY] Any topographic surface characterized by rounded or conical mounds.
{ h schwa m mid bullet schwa mid bullet k }
hum modulation [ELECTRONICS] Modulation of a radio-frequency signal or detected audio-frequency signal by hum; heard in a radio receiver only when a station is tuned in.
{ h schwa m mäj mid bullet schwa l a macr mid bullet sh schwa n }
Humod [GEOLOGY] A suborder of the soil order Spodosol having an accumulation of humus, and of aluminum but not iron.
{ hyü mäd }
humodurite See translucent attritus
{ brvbar hyü mid bullet m schwa brvbar d udot r imacr t }
humogelite See ulmin
{ hyü mäj mid bullet schwa l imacr t }
humor [PHYSIOLOGY] A fluid or semifluid part of the body.
{ hyü mid bullet m schwa r }
humoral immunity [IMMUNOLOGY] Immunity in which immune responses are mediated by immunoglobulins.Also known as antibody-mediated immunity; immunoglobulin-mediated immunity.
{ brvbar hyüm mid bullet schwa mid bullet r schwa l i myü mid bullet n schwa d mid bullet }
Humox [GEOLOGY] A suborder of the soil order Oxisol that is high in organic matter, well drained but moist all or nearly all year, and restricted to relatively cool climates and high altitudes for Oxisols.
{ hyü mäks }
humpback See kyphosis
{ h schwa mp bak }
Humphrey gas pump [MECHANICAL ENGINEERING] A combined internal combustion engine and pump in which the metal piston has been replaced by a column of water.
{ h schwa m mid bullet fr gas p schwa mp }
Humphreys series [SPECTROSCOPY] A series of lines in the infrared spectrum of atomic hydrogen whose wave numbers are given by RH(1/36)-(1/n2), where RH is the Rydberg constant for hydrogen, and n is any number greater than 6.
{ h schwa m mid bullet fr z sir mid bullet z }
Humphrey's spiral [MINING ENGINEERING] An ore concentrator consisting of a stationary spiral trough through which ore pulp gravitates; heavy particles stay on the inside and lighter ones climb to the outside.
{ h schwa m mid bullet fr z sp imacr mid bullet r schwa l }
Humphries equation [THERMODYNAMICS] An equation which gives the ratio of specific heats at constant pressure and constant volume in moist air as a function of water vapor pressure.
{ h schwa m mid bullet fr z i kw a macr mid bullet zh schwa n }
hump yard [CIVIL ENGINEERING] A switch yard in a railway system that has a hump or steep incline down which freight cars can coast to prescheduled locations.Also known as gravity yard.
{ h schwa mp yärd }
Humult [GEOLOGY] A suborder of the soil order Ultisol, well drained with a moderately thick surface horizon; formed under conditions of high rainfall distributed evenly over the year; common in southeastern Brazil.
{ hyü mid bullet m schwa lt }
humus [GEOLOGY] The amorphous, ordinarily dark-colored, colloidal matter in soil; a complex of the fractions of organic matter of plant, animal, and microbial origin that are most resistant to decomposition.
{ hyü mid bullet m schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

Hund coupling cases [ATOMIC PHYSICS] Five ways of combining the electron- spin angular momentum, electron-orbital angular momentum, and nuclear-rotation angular momentum to form the total angular momentum of a molecule.
{ [image] h schwa nd brvbar k schwa p mid bullet li engi [image] k a macr mid bullet s schwa z }
hundred-percent rectangle [ORDNANCE] A rectangle whose length is eight probable errors in range, and whose breadth is eight probable errors in direction; its center is the center of dispersion; it is the area in which all shots (except wild shots) will fall when fired with the same data under identical conditions.Also known as rectangle of dispersion.
{ brvbar h schwa n mid bullet dr schwa d p schwa r [image] sent [image] rek [image] ta engi mid bullet g schwa l }
hundredweight [SCIENCE AND TECHNOLOGY] 1. Abbreviated cwt. 2. A unit of weight, in common use in the United States, equal to 100 pounds or the weight of 45.359237 kilograms.Also known as cental; centner; kintal; quintal; short hundredweight. 3. A unit of weight in common use in the United Kingdom equal to 112 pounds or to the weight of 50.80234544 kilograms.Also known as long hundredweight. 4. A unit of weight in troy measure equal to 100 troy pounds or the weight of 37.32417216 kilograms.
{ [image] h schwa n mid bullet dr schwa [image] dw a macr t }
Hund rules [ATOMIC PHYSICS] Two rules giving the order in energy of atomic states formed by equivalent electrons: of the terms given by equivalent electrons, the ones with greatest multiplicity have the least energy, and of these the one with greatest orbital angular momentum is lowest; the state of a multiplet with lowest energy is that in which the total angular momentum is the least possible, if the shell is less than half-filled, and the greatest possible, if more than half filled.
{ [image] h schwa nd [image] rülz }
Hundsdieke reaction [ORGANIC CHEMISTRY] Production of an alkyl halide by boiling a silver carboxylate with an equivalent weight of bromine in carbon tetrachloride.
{ [image] h schwa nz [image] d [image] k mid bullet schwa r [image] [image] ak mid bullet sh schwa n }
hunger [PSYCHOLOGY] The need for food and the physiological and psychological mechanisms regulating food intake.
{ [image] h schwa engi mid bullet g schwa r }
hungry joint See starved joint
{ [image] h schwa engi mid bullet gr [image] brvbar j [image] int }
hung shot [ENGINEERING] A shot whose explosion is delayed after detonation or ignition.
{ [image] h schwa engi brvbar shät }
Hunner's ulcer [MEDICINE] A chronic ulcer of the urinary bladder, frequently in association with interstitial cystitis.Also known as elusive ulcer.
{ [image] h schwa n mid bullet schwa rz [image] schwa l mid bullet s schwa r }
hunt [AEROSPACE ENGINEERING] 1. Of an aircraft or rocket, to weave about its flight path, as if seeking a new direction or another angle of attack; specifically, to yaw back and forth. 2. Of a control surface, to rotate up and down or back and forth without being detected by the pilot.
{ h schwa nt }
Hunt and Douglas process [METALLURGY] Smelting process involving the roasting of matte carrying copper, lead, gold, and silver to form copper sulfate and oxide (but not silver sulfate); this product is leached with sulfuric acid for copper; the resulting solution is treated with calcium chloride by passing sulfur dioxide through it; the cuprous chloride is then reduced to cuprous oxide by milk of lime, (regenerating calcium chloride), and the cuprous oxide is smelted.
{ brvbar h schwa nt schwa n [image] d schwa g mid bullet l schwa s [image] prä mid bullet s schwa s }
Hunt continuous filter [MINING ENGINEERING] A continuous-vacuum filter consisting of a horizontally revolving, annular filter bed on which pulp is washed and then vacuum-dried.
{ [image] h schwa nt k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] fil mid bullet t schwa r }
hunter's moon [ASTRONOMY] The full moon next following the harvest moon.
{ [image] h schwa n mid bullet t schwa rz brvbar mün }
hunting [CONTROL SYSTEMS] Undesirable oscillation of an automatic control system, wherein the controlled variable swings on both sides of the desired value.
[ELECTRONICS] Operation of a selector in moving from terminal to terminal until one is found which is idle.
[MECHANICAL ENGINEERING] Irregular engine speed resulting from instability of the governing device.
{ [image] h schwa nt mid bullet i engi }
hunting circuit See lockout circuit
{ [image] h schwa nt mid bullet i engi [image] s schwa r mid bullet k schwa t }
Hunting Dogs See Canes Venatici
{ [image] h schwa nt mid bullet i engi [image] d [image] gz }
Huntington-Heberlein process [MINING ENGINEERING] A sink-float process employing a galena medium, which is recovered by froth flotation.
{ [image] h schwa nt mid bullet i engi mid bullet t schwa n [image] h a macr mid bullet b schwa r [image] l imacr n [image] prä mid bullet s schwa s }
Huntington's chorea [MEDICINE] A rare hereditary disease of the basal ganglia and cerebral cortex resulting in choreiform (dancelike) movements, intellectual deterioration, and psychosis.
{ [image] h schwa nt mid bullet i engi mid bullet t schwa nz k schwa [image] r [image] mid bullet schwa }
hunting tooth [DESIGN ENGINEERING] An extra tooth on the larger of two gear wheels so that the total number of teeth will not be an integral multiple of the number on the smaller wheel.
{ [image] h schwa nt mid bullet i engi [image] tüth }
huntite [MINERALOGY] CaMg3(CO3)4 A white mineral consisting of calcium magnesium carbonate.
{ [image] h schwa n [image] t imacr t }
hurdle sheet [MINING ENGINEERING] A brattice-cloth screen across a roadway below a roof cavity or at the ripping lip to divert air current upward, thus diluting and removing firedamp.
{ [image] h schwa rd mid bullet schwa l [image] sh [image] t }
hureaulite [MINERALOGY] Mn5H2(PO4)4.4H2O A monoclinic mineral of varying colors consisting of a hydrated acid phosphate of manganese.
{ [image] hy udot mid bullet r o macr [image] l imacr t }
Hurler's syndrome [MEDICINE] Mucopolysaccharoidosis I, a hereditary condition transmitted as an autosomal recessive in which there is excessive chondroitin sulfate B and heparin sulfate in the urine and tissues, and which is marked clinically by a complex of symptoms including grotesque skeletal and facial deformities, skin and cardiac changes, clouding of the cornea, and mental deficiency.Also known as gargoylism; lipochondrodystrophy.
{ [image] h schwa r mid bullet l schwa rz [image] sin [image] dr o macr m }
Huronian [GEOLOGY] The lower system of the restricted Proterozoic.
{ hyü [image] r o macr mid bullet n [image] mid bullet schwa n }
hurricane [METEOROLOGY] A tropical cyclone of great intensity; any wind reaching a speed of more than 73 miles per hour (117 kilometers per hour) is said to have hurricane force.
{ [image] h schwa r mid bullet schwa [image] k a macr n }
hurricane air stemmer [MINING ENGINEERING] A mechanical device for rapidly tamping shotholes; consists of a funnel connected by a T piece to the charge tube, with a connection to a compressed-air column; sand is put in the funnel and injected into the shothole as the charge tube is withdrawn.
{ [image] h schwa r mid bullet schwa [image] k a macr n [image] er [image] stem mid bullet schwa r }
hurricane band See spiral band
{ [image] h schwa r mid bullet schwa [image] k a macr n [image] band }
hurricane beacon [ENGINEERING] An air-launched balloon designed to be released in the eye of a tropical cyclone, to float within the eye at predetermined levels, and to transmit radio signals.
{ [image] h schwa r mid bullet schwa [image] k a macr n [image] b [image] mid bullet k schwa n }
hurricane deck See awning deck; promenade deck
{ [image] h schwa r mid bullet schwa [image] k a macr n [image] dek }
hurricane-force wind [METEOROLOGY] In the Beaufort wind scale, a wind whose speed is 64 knots (117 kilometers per hour) or higher.
{ [image] h schwa r mid bullet schwa [image] k a macr n [image] f [image] rs [image] wind }
hurricane lamp [ENGINEERING] An oil lamp with a glass chimney and perforated lid to protect the flame, or a candle with a glass chimney.
{ [image] h schwa r mid bullet schwa [image] k a macr n [image] lamp }
hurricane monitoring buoy [METEOROLOGY] A free-floating automatic weather station designed as an expendable instrument in connection with hurricane and typhoon monitoring and forecasting services.
{ [image] h schwa r mid bullet schwa [image] k a macr n [image] män mid bullet schwa mid bullet tri engi [image] b [image] i }
hurricane radar band See spiral band
{ [image] h schwa r mid bullet schwa [image] k a macr n [image] r a macr [image] där [image] band }
hurricane surge See hurricane wave
{ [image] h schwa r mid bullet schwa [image] k a macr n brvbar s schwa rj }
hurricane tide See hurricane wave
{ [image] h schwa r mid bullet schwa [image] k a macr n brvbar t imacr d }
hurricane tracking [ENGINEERING] Recording of the movement of individual hurricanes by means of airplane sightings and satellite photography.
{ [image] h schwa r mid bullet schwa [image] k a macr n [image] trak mid bullet i engi }
hurricane warning [METEOROLOGY] A warning of impending winds of hurricane force; for maritime interests, the stormwarning signals for this condition are two square red flags with black centers by day, and a white lantern between two red lanterns by night.
{ [image] h schwa r mid bullet schwa [image] k a macr n [image] w [image] rn mid bullet i engi }
hurricane watch [METEOROLOGY] An announcement for a specific area that hurricane conditions pose a threat; residents are cautioned to take stock of their preparedness needs but, otherwise, are advised to continue normal activities.
{ [image] h schwa r mid bullet schwa [image] k a macr n [image] wäch }
hurricane wave [OCEANOGRAPHY] As experienced on islands and along a shore, a sudden rise in the level of the sea associated with a hurricane.Also known as hurricane surge; hurricane tide.
{ [image] h schwa r mid bullet schwa [image] k a macr n brvbar w a macr v }
hurricane wind [METEOROLOGY] In general, the severe wind of an intense tropical cyclone (hurricane or typhoon); the term has no further technical connotation, but is easily confused with the strictly defined hurricane-force wind.Also known as typhoon wind.
{ [image] h schwa r mid bullet schwa [image] k a macr n brvbar wind }
Hurst formula [PETROLEUM ENGINEERING] Relationship used in reservoir material- balance analysis; interrelates field pressure and production data at a number of different times.
{ [image] h schwa rst [image] f [image] r mid bullet my schwa mid bullet l schwa }
Hurst method [PETROLEUM ENGINEERING] A calculation method for the bottom-hole static pressure of a well; uses graphical extrapolation of pressure buildup over a short period of time.
{ [image] h schwa rst [image] meth mid bullet schwa d }
Hurter and Driffield characteristic curve [GRAPHIC ARTS] A graph showing the dependence of the optical density of a photographic emulsion on the logarithm of its exposure to light. Abbreviated H-D curve.
{ [image] h schwa rd mid bullet schwa r schwa n [image] dri [image] f [image] ld [image] kar mid bullet ik mid bullet t schwa brvbar ris mid bullet tik [image] k schwa rv }
Hürthle cells [PATHOLOGY] Enlarged epithelial cells of the thyroid follicles containing acidophilic cytoplasm, seen most frequently in adenomas.
{ [image] hirt mid bullet l [image] [image] selz }
Hurtley's test [PATHOLOGY] A test for the presence of acetoacetic acid in urine: take 10 cubic centimeters of a urine specimen and add 2.5 cm3 of concentrated hydrochloric acid and 1 cm3 of a freshly prepared 1% solution of sodium nitrite, then shake and let stand for 2 minutes; add 15 cm3 of 0.880 ammonia and 5 cm3 of 10% ferrous sulfate, then shake and pour into a large boiling tube, allowing it to stand; a violet or purple color confirms the presence of acetoacetic acid.
{ [image] h schwa rt mid bullet l [image] z [image] test }
Hurwitz polynomial [MATHEMATICS] A polynomial whose zeros all have negative real parts.
{ [image] h schwa r mid bullet vitz [image] päl mid bullet schwa [image] n o macr mid bullet m [image] mid bullet schwa l }
Hurwitz's criterion [MATHEMATICS] A criterion that determines whether a polynomial is a Hurwitz polynomial, based on the signs of a set of determinants formed from the polynomial's coefficients.
{ [image] h schwa r [image] wit mid bullet s schwa z kr imacr [image] tir mid bullet [image] mid bullet schwa n }
husk [BOTANY] The outer coat of certain seeds, particularly if it is a dry, membranous structure.
{ h schwa sk }
Hutchinson-Gilford syndrome See progeria
{ [image] h schwa ch mid bullet schwa n mid bullet s schwa n [image] gil mid bullet f schwa rd [image] sin [image] dr o macr m }
hutchinsonite [MINERALOGY] (Pb,Tl)2(Cu,Ag)As5S10 Red mineral composed of sulfide of lead, copper, and arsenic, with varying amounts of thallium and silver, occurring in small orthorhombic crystals.
{ [image] h schwa ch mid bullet schwa n mid bullet s schwa [image] n imacr t }
Hutchinson's freckle See melanotic freckle
{ [image] h schwa ch mid bullet schwa n mid bullet s schwa nz [image] frek mid bullet schwa l }
Hutchinson's teeth [MEDICINE] Deformity of permanent incisor teeth associated with congenital syphilis; the crown of the incisor is wider in the cervical portion than at the incisal edge, and the incisal edge has a characteristic crescent-shaped notch.
{ [image] h schwa ch mid bullet schwa n mid bullet s schwa nz [image] t [image] th }
hutch product [MINING ENGINEERING] In ore dressing, the fine, heavy materials that pass through the screen of a jig and collect in the bottom compartment called the hutch.
{ [image] h schwa ch [image] präd mid bullet schwa kt }
Huttig equation [THERMODYNAMICS] An equation which states that the ratio of the volume of gas adsorbed on the surface of a nonporous solid at a given pressure and temperature to the volume of gas required to cover the surface completely with a unimolecular layer equals (1 + r) cr/(1 + cr), where r is the ratio of the equilibrium gas pressure to the saturated vapor pressure of the adsorbate at the temperature of adsorption, and c is the product of a constant and the exponential of (q - ql)/RT, where q is the heat of adsorption into a first layer molecule, ql is the heat of liquefaction of the adsorbate, T is the temperature, and R is the gas constant.
{ [image] h schwa d mid bullet ik i [image] kw a macr mid bullet zh schwa n }
huttonite [MINERALOGY] ThSiO4 A colorless to pale-green monoclinic mineral composed of silicate of thorium; it is dimorphous with thorite.
{ [image] h schwa t mid bullet schwa n [image] imacr t }
Huwood loader [MINING ENGINEERING] A machine consisting of a number of horizontal rotating flight bars working near the floor of the seam which push prepared coal up a ramp onto a low, bottom-loaded coveyor belt.
{ [image] hü [image] w udot d [image] l o macr d mid bullet schwa r }
Huxley's anastomosis [HISTOLOGY] Polyhedral cells forming the middle layer of a hair root sheath.
{ [image] h schwa ks mid bullet l [image] z schwa [image] nas mid bullet t schwa [image] m o macr mid bullet s schwa s }
Huygens' approximation [MATHEMATICS] The length of a small circular arc is approximately 1/3 (8c'-c), where c is the chord of the arc and c' is the chord of half the arc.
{ [image] h imacr mid bullet g schwa nz schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
Huygens eyepiece [OPTICS] An eyepiece in which there are two plano- convex lenses, and the plane sides of both lenses face the eye.
{ [image] h imacr mid bullet g schwa nz brvbar imacr [image] p [image] s }
Huygens-Fresnel principle [OPTICS] A modification of Huygens' principle according to which the amplitude of secondary waves falls off in proportion to the cosine of the angle between the normals to the original and secondary waves, and the secondary waves interfere with each other according to the principle of superposition.Also known as Fresnel-Huygens principle.
{ brvbar h imacr mid bullet g schwa nz fr a macr [image] nel [image] prin mid bullet s schwa mid bullet p schwa l }
Huygens' principle [OPTICS] The principle that each point on a light wavefront may be regarded as a source of secondary waves, the envelope of these secondary waves determining the position of the wavefront at a later time.
{ [image] h imacr mid bullet g schwa nz [image] prin mid bullet s schwa mid bullet p schwa l }
Huygens wavelet [OPTICS] A secondary wave as used in Huygens' principle.
{ [image] h imacr mid bullet g schwa nz [image] w a macr v mid bullet l schwa t }
HVA See homovanillic acid
HVAP See hypervelocity armor-piercing
H variometer See horizontal intensity variometer
{ [image] a macr ch [image] ver mid bullet [image] [image] äm mid bullet schwa d mid bullet schwa r }
HVDC See high-voltage direct current
H vector [ELECTROMAGNETISM] A vector that is the magnetic field.For a plane wave in free space, it is perpendicular to the E vector and to the direction of propagation.
{ [image] a macr ch [image] vek mid bullet t schwa r }
H wave See transverse electric wave
{ [image] a macr ch [image] w a macr v }
hyacinth See zircon
{ [image] h imacr mid bullet schwa [image] sinth }
Hyades [ASTRONOMY] A V-shaped open star cluster about 150 light-years from the sun, which appears in the constellation Taurus near the star Aldebaran.
{ [image] h imacr mid bullet schwa [image] d [image] z }
Hyaenidae [VERTEBRATE ZOOLOGY] A family of catlike carnivores in the superfamily Feloidea including the hyenas and aardwolf.
{ h imacr [image] e mid bullet n schwa [image] d [image] }
Hyaenodontidae [PALEONTOLOGY] A family of extinct carnivorous mammals in the order Deltatheridia.
{ h imacr [image] [image] mid bullet n schwa [image] dänt mid bullet schwa [image] d [image] }
Hyalellidae [INVERTEBRATE ZOOLOGY] A family of amphipod crustaceans in the suborder Gammaridea.
{ [image] h imacr mid bullet schwa [image] lel mid bullet schwa [image] d [image] }
hyaline [BIOCHEMISTRY] A clear, homogeneous, structureless material found in the matrix of cartilage, vitreous body, mucin, and glycogen.
[GEOLOGY] Transparent and resembling glass.
{ [image] h imacr mid bullet schwa mid bullet l schwa n }
hyaline cartilage [HISTOLOGY] A translucent connective tissue comprising about two-thirds clear, homogeneous matrix with few or no collagen fibrils.
{ [image] h imacr mid bullet schwa mid bullet l schwa n [image] kärt mid bullet lij }
hyaline cast [PATHOLOGY] A clear, structureless mass of proteinaceous material found in the urine in association with certain kidney diseases.
{ [image] h imacr mid bullet schwa mid bullet l schwa n brvbar kast }
hyaline degeneration [PATHOLOGY] Degenerative change involving tissues and cells so that they become clear, structureless, and homogeneous.
{ [image] h imacr mid bullet schwa mid bullet l schwa n d [image] [image] jen mid bullet schwa [image] r a macr mid bullet sh schwa n }
hyaline membrane [HISTOLOGY] 1. A basement membrane. 2. A membrane of a hair follicle between the inner fibrous layer and the outer root sheath.
{ [image] h imacr mid bullet schwa mid bullet l schwa n mem br a macr n }
hyaline membrane disease [MEDICINE] A disease occurring during the first few days of neonatal life, characterized by respiratory distress due to formation of a hyalinelike membrane within the alveoli.
{ h imacr mid bullet schwa mid bullet l schwa n mem br a macr n di z z }
hyaline test [INVERTEBRATE ZOOLOGY] A translucent wall or shell of certain foraminiferans composed of layers of calcite interspersed with separating membranes.
{ h imacr mid bullet schwa mid bullet l schwa n test }
hyalinization [PATHOLOGY] Replacement of the normal components of cells or tissues by a hyaline material.
{ h imacr mid bullet schwa mid bullet l schwa mid bullet n schwa z a macr mid bullet sh schwa n }
hyalinocrystalline [PETROLOGY] Of porphyritic rock texture, having the phenocrysts lying in a glassy ground mass.
{ h imacr brvbar al mid bullet schwa mid bullet n o macr krist mid bullet schwa l mid bullet schwa n }
hyalite [MINERALOGY] A colorless, clear or translucent variety of opal occurring as globular concretions or botryoidal crusts in cavities or cracks of rocks.Also known as Müller's glass; water opal.
{ h imacr mid bullet schwa l imacr t }
hyalobasalt See tachylite
{ brvbar h imacr mid bullet schwa mid bullet l o macr mid bullet b schwa s lt }
hyaloclastite [GEOLOGY] A tufflike deposit formed by the flowing of basalt under water and ice and its consequent fragmentation.Also known as aquagene tuff.
{ brvbar h imacr mid bullet schwa mid bullet l o macr kla st imacr t }
Hyalodictyae [MYCOLOGY] A subdivision of the spore group Dictyosporae characterized by hyaline spores.
{ hi mid bullet schwa mid bullet l o macr dik mid bullet t }
Hyalodidymae [MYCOLOGY] A subdivision of the spore group Didymosporae characterized by hyaline spores.
{ hi mid bullet schwa mid bullet l o macr did mid bullet schwa m }
hyalography [GRAPHIC ARTS] The art of engraving on glass, with diamond or emery cutting tools or with hydrofluoric acid or other etching solutions.
{ h imacr mid bullet schwa läg mid bullet r schwa mid bullet f }
Hyalohelicosporae [MYCOLOGY] A subdivision of the spore group Helicosporae characterized by hyaline spores.
{ brvbar h imacr mid bullet schwa mid bullet l o macr hel mid bullet schwa käs mid bullet p schwa r }
hyaloid membrane [ANATOMY] The limiting membrane surrounding the vitreous body of the eyeball, and forming the suspensory ligament.
{ h imacr mid bullet schwa l id mem br a macr n }
hyaloophitic [PETROLOGY] Of the texture of igneous rocks, being composed principally of a glassy ground mass with little interstitial texture.
{ brvbar h imacr mid bullet schwa mid bullet l o macr o macr fid mid bullet ik }
hyalophane [MINERALOGY] BaAl2Si2O8 A colorless feldspar mineral crystallizing in the monoclinic system; isomorphous with adularia.Also known as baryta feldspar.
{ h imacr al mid bullet schwa f a macr n }
hyalophobia [PSYCHOLOGY] An abnormal fear of glass.
{ h imacr mid bullet schwa mid bullet l o macr f o macr mid bullet b mid bullet schwa }
Hyalophragmiae [MYCOLOGY] A subdivision of the spore group Phragmosporae characterized by hyaline spores.
{ h imacr mid bullet schwa mid bullet l o macr frag mid bullet m }
hyaloplasm [CYTOLOGY] The optically clear, viscous to gelatinous ground substance of cytoplasm in which formed bodies are suspended.
{ h imacr al mid bullet schwa plaz mid bullet schwa m }
hyalopsite See obsidian
{ h imacr mid bullet schwa läp s imacr t }
Hyaloscolecosporae [MYCOLOGY] A subdivision of the spore group Scalecosporae characterized by hyaline spores.
{ brvbar h imacr mid bullet schwa mid bullet l o macr skäl mid bullet schwa käs mid bullet p schwa r }
Hyalospongia [PALEONTOLOGY] A class of extinct glass sponges, equivalent to the living Hexactinellida, having siliceous spicules made of opaline silica.
{ hi mid bullet schwa mid bullet l o macr sp schwa n mid bullet j mid bullet schwa }
Hyalosporae [MYCOLOGY] A subdivision of the spore group Amerosporae characterized by hyaline spores.
{ h imacr mid bullet schwa läs mid bullet p schwa mid bullet r }
Hyalostaurosporae [MYCOLOGY] A subdivision of the spore group Staurosporae characterized by hyaline spores.
{ brvbar h imacr mid bullet schwa mid bullet l o macr mid bullet st räs mid bullet p schwa r }
hyalotekite [MINERALOGY] (Pb,Ca,Ba)4BSi6O17(OH,F) A white gray mineral composed of borosilicate and fluoride of lead, barium, and calcium, occurring in crystalline masses.
{ brvbar h imacr mid bullet schwa mid bullet l o macr brvbar tek t imacr t }
hyaluronate [BIOCHEMISTRY] A salt or ester of hyaluronic acid.
{ h imacr mid bullet schwa l udot r mid bullet schwa n a macr t }
hyaluronate lyase See hyaluronidase
{ h imacr mid bullet schwa l udot r mid bullet schwa n a macr t l imacr a macr s }
hyaluronic acid [BIOCHEMISTRY] A polysaccharide found as an integral part of the gellike substance of animal connective tissue.
{ brvbar h imacr mid bullet schwa mid bullet l udot brvbar rän mid bullet ik as mid bullet schwa d }
hyaluronidase [BIOCHEMISTRY] Any one of a family of enzymes which catalyze the breakdown of hyaluronic acid.Also known as hyaluronate lyase; spreading factor.
{ h imacr mid bullet schwa mid bullet l udot rän mid bullet schwa d a macr s }
Hybinette process [METALLURGY] A process used for refining of crude nickel anodes; anodes are placed in asphalt-lined, reinforced concrete tanks and dissolved electrochemically so that impurities such as copper and iron pass into solution while pure nickel electrolyte is continuously added.
{ brvbar h imacr mid bullet b schwa brvbar net prä mid bullet s schwa s }
Hybodontoidea [PALEONTOLOGY] An ancient suborder of extinct fossil sharks in the order Selachii.
{ h imacr mid bullet b schwa dän t id mid bullet mid bullet schwa }
hybrid [GENETICS] The offspring of genetically dissimilar parents.
[PETROLOGY] Pertaining to a rock formed by the assimilation of two magmas.
[SCIENCE AND TECHNOLOGY] Having two or more different characteristics or types of structure.
{ h imacr mid bullet br schwa d }
hybrid algebraic manipulation language [COMPUTER SCIENCE] The most ambitious type of algebraic manipulation language, which accepts the broadest spectrum of mathematical expressions but possesses, in addition, special representations and special algorithms for particular special classes of expressions.
{ h imacr mid bullet br schwa d al mid bullet j schwa br a macr mid bullet ik m schwa nip mid bullet y schwa l a macr mid bullet sh schwa n la engi mid bullet gwij }
hybrid-arrested translation [MOLECULAR BIOLOGY] A method for identifying the proteins coded for by a cloned deoxyribonucleic acid (DNA) sequence by depending on the ability of the cloned DNA to form a base pair with its messenger ribonucleic acid and thereby inhibit its translation.
{ brvbar h imacr mid bullet br schwa d schwa res mid bullet t schwa d tranz l a macr mid bullet sh schwa n }
hybrid balance [ELECTRICITY] Loss between two conjugate sides of a hybrid set less the same loss when one of the other sides is open or shorted.
{ h imacr mid bullet br schwa d bal mid bullet schwa ns }
hybrid beam [ENGINEERING] A metal beam with flanges fabricated from a material that differs from that of the web plate and has a different minimum yield strength.
{ brvbar h imacr mid bullet br schwa d brvbar b m }
hybrid circuit [ELECTRICITY] A circuit in which two or more basically different types of components, such as tubes and transistors, performing similar functions are used together.
{ h imacr mid bullet br schwa d s schwa r mid bullet k schwa t }
hybrid coil See hybrid transformer
{ h imacr mid bullet br schwa d k il }
hybrid composite [MATERIALS] A composite material in which two or more high-performance reinforcements are combined.
{ h imacr mid bullet br schwa d k schwa m päz mid bullet schwa t }
hybrid computer [COMPUTER SCIENCE] A computer designed to handle both analog and digital data.Also known as analog-digital computer; hybrid system.
{ h imacr mid bullet br schwa d k schwa m pyüd mid bullet schwa r }
hybrid distributed processing system [COMPUTER SCIENCE] A distributed processing system that includes both horizontal and hierarchical distribution.
{ h imacr mid bullet br schwa d di brvbar strib mid bullet y schwa d mid bullet schwa d prä ses mid bullet i engi sis mid bullet t schwa m }
hybrid dysgenesis [GENETICS] A syndrome of abnormal traits that appears in the hybrids between certain strains of the fruit fly Drosophila melanogaster, and includes such traits as partial sterility and greatly elevated genetic mutations and chromosome rearrangements.
{ h imacr brid dis jen mid bullet schwa mid bullet s schwa s }
hybrid electromagnetic wave [ELECTROMAGNETISM] Wave which has both transverse and longitudinal components of displacement.
{ h imacr mid bullet br schwa d i brvbar lek mid bullet tr o macr mid bullet mag brvbar ned mid bullet ik w a macr v }
hybrid enzyme [BIOCHEMISTRY] A form of polymeric enzyme occurring in heterozygous individuals that shows a hybrid molecular form made up of subunits differing in one or more amino acids.
{ h imacr mid bullet br schwa d en z imacr m }
hybrid gene [MOLECULAR BIOLOGY] Any gene constructed by recombinant deoxyribonucleic acid technology that contains segments derived from different parents.
{ h imacr mid bullet br schwa d j n }
hybrid hardware control [COMPUTER SCIENCE] The control of and communication between the various parts of a hybrid computer.
{ h imacr mid bullet br schwa d härd wer k schwa n tr o macr l }
hybrid inlet noise reduction [ENGINEERING ACOUSTICS] A method of reducing the noise from the inlet of a jet engine, which involves the use of both high-Mach- number flows to retard or block the passage of sound waves and acoustic treatment of the walls of the inlet.
{ h imacr mid bullet br schwa d brvbar in mid bullet l schwa t n iz ri d schwa k mid bullet sh schwa n }
hybrid input/output [COMPUTER SCIENCE] The routines required to handle inputs to and outputs from a computer system comprising digital and analog computers.
{ h imacr mid bullet br schwa d brvbar in p udot t brvbar a udot t p udot t }
hybrid integrated circuit [ELECTRONICS] A circuit in which one or more discrete components are used in combination with integrated-circuit construction.
{ h imacr mid bullet br schwa d brvbar int mid bullet schwa gr a macr d mid bullet schwa d s schwa r mid bullet k schwa t }
hybrid interface [COMPUTER SCIENCE] A device that joins a digital to an analog computer, converting digital signals transmitted serially by the digital computer into analog signals that are transmitted simultaneously to the various units of the analog computer, and vice versa.
{ h imacr mid bullet br schwa d in mid bullet t schwa r f a macr s }
hybridization [CYTOLOGY] The production of viable hybrid somatic cells following experimentally induced cell fusion.
[GENETICS] The act or process of producing hybrids.
[MOLECULAR BIOLOGY] 1. Production of a hybrid by pairing complementary ribonucleic acid and deoxyribonucleic acid (DNA) strands. 2. Production of a hybrid by pairing complementary DNA single strands.
[PHYSICAL CHEMISTRY] The mixing together on the same atom of two or more orbitals that have similar energies, forming a hybrid orbital.
{ h imacr mid bullet br schwa d mid bullet schwa z a macr mid bullet sh schwa n }
hybridization probe [MOLECULAR BIOLOGY] A small molecule of deoxyribonucleic acid or ribonucleic acid that is radioactively labeled and used to identify complementary nucleic acid sequences by hybridization.
{ h imacr mid bullet br schwa d mid bullet schwa z a macr mid bullet sh schwa n pr o macr b }
hybridized orbital [PHYSICAL CHEMISTRY] A molecular orbital which is a linear combination of two or more orbitals of comparable energy (such as 2s and 2p orbitals), is concentrated along a certain direction in space, and participates in formation of a directed valence bond.
{ h imacr mid bullet br schwa d imacr zd r mid bullet b schwa d mid bullet schwa l }
hybrid junction [ELECTRONICS] A transformer, resistor, or waveguide circuit or device that has four pairs of terminals so arranged that a signal entering at one terminal pair divides and emerges from the two adjacent terminal pairs, but is unable to reach the opposite terminal pair.Also known as bridge hybrid.
{ h imacr mid bullet br schwa d j schwa engi k mid bullet sh schwa n }
hybrid magnet [CRYOGENICS] A type of superconducting magnet consisting of a large-bore NbTi (niobium-titanium) external coil, which provides an external field of about 5 teslas, and an inner Nb3Sn (niobium-tin) coil which provides additional field strength.
{ h imacr mid bullet br schwa d mag mid bullet n schwa t }
hybrid merogony [EMBRYOLOGY] The fertilization of cytoplasmic fragments of the egg of one species by the sperm of a related species.
{ h imacr mid bullet br schwa d m schwa räj mid bullet schwa mid bullet n }
hybrid microcircuit [ELECTRONICS] Microcircuit in which thin-film, thick- film, or diffusion techniques are combined with separately attached semiconductor chips to form the circuit.
{ h imacr mid bullet br schwa d m imacr mid bullet kr o macr s schwa r mid bullet k schwa t }
hybrid molecule [BIOCHEMISTRY] A single molecule, usually protein, peculiar to heterozygotes and containing two structurally different polypeptide chains determined by two different alleles.
{ h imacr mid bullet br schwa d mäl mid bullet schwa kyül }
hybrid network [COMMUNICATIONS] Nonhomogeneous communications network required to operate with signals of dissimilar characteristics (such as analog and digital modes).
{ h imacr mid bullet br schwa d net w schwa rk }
hybridoma [IMMUNOLOGY] A hybrid myeloma formed by fusing myeloma cells with lymphocytes that produce a specific antibody; the individual cells can be cloned, and each clone produces large amounts of identical (monoclonal) antibody.
{ h imacr mid bullet br schwa d o macr mid bullet m schwa }
hybrid orbital [PHYSICAL CHEMISTRY] An orbital formed by the combination of two or more atomic orbitals on a single atom.
{ brvbar h imacr mid bullet br schwa d r mid bullet b schwa d mid bullet schwa l }
hybrid parameter See h parameter
{ h imacr mid bullet br schwa d p schwa ram mid bullet schwa d mid bullet schwa r }
hybrid plasmid [MOLECULAR BIOLOGY] In recombinant deoxyribonucleic acid (DNA) technology, any plasmid chimera containing inserted DNA sequences.
{ plaz mid bullet mid }
hybrid problem analysis [COMPUTER SCIENCE] The determination of the parts of a problem best suited for the digital computer.
{ h imacr mid bullet br schwa d brvbar präb mid bullet l schwa m schwa nal mid bullet schwa mid bullet s schwa s }
hybrid programming [COMPUTER SCIENCE] Hybrid system routines that handle timing, function generation, and simulation.
{ h imacr mid bullet br schwa d pr o macr gram mid bullet i engi }
hybrid propellant [MATERIALS] A propellant using a combination of liquid and solid materials to provide propulsion energy and working fluid.
{ h imacr mid bullet br schwa d pr schwa pel mid bullet schwa nt }
hybrid propulsion [AEROSPACE ENGINEERING] Propulsion utilizing energy released by a liquid propellant with a solid propellant in the same rocket engine.
{ h imacr mid bullet br schwa d pr schwa p schwa l mid bullet sh schwa n }
hybrid redundancy [COMPUTER SCIENCE] A synthesis of triple modular redundancy and standby replacement redundancy, consisting of a triple modular redundancy system (or, in general, an N-modular redundancy system) with a bank of spares so that when one of the units in the triple modular redundancy system fails it is replaced by a spare unit.
{ h imacr mid bullet br schwa d ri d schwa n mid bullet d schwa n mid bullet s }
hybrid relay [ELECTRICITY] A relay in which solid-state elements are combined with moving contacts.
{ h imacr mid bullet br schwa d r l a macr }
hybrid repeater See hybrid transformer
{ h imacr mid bullet br schwa d ri p d mid bullet schwa r }
hybrid rocket [AEROSPACE ENGINEERING] A rocket with an engine utilizing a liquid propellant with a solid propellant in the same rocket engine.
{ h imacr mid bullet br schwa d räk mid bullet schwa t }
hybrid set [ELECTRICITY] Two or more transformers interconnected to form a hybrid junction.Also known as transformer hybrid.
{ h imacr mid bullet br schwa d set }
hybrid simulation [COMPUTER SCIENCE] The use of a hybrid computer for purposes of simulation.
{ h imacr mid bullet br schwa d sim mid bullet y schwa l a macr mid bullet sh schwa n }
hybrid sterility [GENETICS] Inability to form functional gametes in a hybrid due to disturbances in sex-cell development or in meiosis, caused by incompatible genetic constitution.
{ h imacr mid bullet br schwa d st schwa ril mid bullet schwa d mid bullet }
hybrid swarm [GENETICS] A collection of hybrids produced when there is a breakdown of isolating barriers between two species whose areas of distribution overlap.
{ h imacr mid bullet br schwa d sw rm }
hybrid system [COMPUTER SCIENCE] 1. A computer system that performs two or more functions, such as data processing and word processing. 2. See hybrid computer
{ h imacr brid sis mid bullet t schwa m }
hybrid system checkout [COMPUTER SCIENCE] The static check of a hybrid system and of the digital program and analog wiring required to solve a problem.
{ h imacr mid bullet br schwa d brvbar sis mid bullet t schwa m chek a udot t }
hybrid tee [ELECTROMAGNETISM] A microwave hybrid junction composed of an E- H tee with internal matching elements; it is reflectionless for a wave propagating into the junction from any arm when the other three arms are match- terminated.Also known as magic tee.
{ h imacr mid bullet br schwa d t }
hybrid thin-film circuit [ELECTRONICS] Microcircuit formed by attaching discrete components and semiconductor devices to networks of passive components and conductors that have been vacuum-deposited on glazed ceramic, sapphire, or glass substrates.
{ h imacr mid bullet br schwa d brvbar thin film s schwa r mid bullet k schwa t }
hybrid transformer [ELECTRICITY] A single transformer that performs the essential functions of a hybrid set.Also known as bridge transformer; hybrid coil; hybrid repeater.
{ h imacr mid bullet br schwa d tranz f r mid bullet m schwa r }
hybrid vigor See heterosis
{ h imacr mid bullet br schwa d vig mid bullet schwa r }
hybrid wave function [QUANTUM MECHANICS] A linear combination of wave functions of one problem used as an approximation to the wave function in another problem; for example, a linear combination of atomic orbitals used to represent a molecular bond.
{ h imacr mid bullet br schwa d w a macr v f schwa engi k mid bullet sh schwa n }
hybrid zone [ECOLOGY] A geographic zone in which two populations hybridize after the breakdown of the geographic barrier that separated them.
{ brvbar h imacr mid bullet br schwa d brvbar z o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

HYCATS See Hydrofoil Collision Avoidance and Tracking System
{ [image] h imacr [image] kats }
hydantoin [ORGANIC CHEMISTRY] C3N2O2H A white, crystalline compound, melting point 220°C; used as an intermediate in certain pharmaceutical manufacturing and as a textile softener and lubricant.Also known as glycolyurea.
{ h imacr [image] dant mid bullet schwa mid bullet w schwa n }
Hydatellales [BOTANY] An order of monocotyledonous flowering plants, division Magnoliophyta, of the class Liliopsida, characterized by small, submersed or partly submersed aquatic annuals with greatly simplified internal anatomy; consists of a single family with five species native to Australia, New Zealand, and Tasmania.
{ [image] h imacr mid bullet dad mid bullet schwa [image] l a macr mid bullet l [image] z }
hydathode [BOTANY] An opening of the epidermis of higher plants specialized for exudation of water.
{ [image] h imacr d mid bullet schwa [image] th o macr d }
hydatid [MEDICINE] 1. A cyst formed in tissues due to growth of the larval stage of Echinococcus granulosus. 2. A cystic remnant of an embryonal structure.
{ [image] h imacr d mid bullet schwa mid bullet d schwa d }
hydatid disease See echinococcosis
{ [image] h imacr d mid bullet schwa mid bullet d schwa d di [image] z [image] z }
hydatid of Morgagni See appendix testis
{ [image] h imacr d mid bullet schwa mid bullet d schwa d schwa v m [image] r [image] gan mid bullet y [image] }
hydatidosis See echinococcosis
{ [image] h imacr d mid bullet schwa [image] ti [image] d o macr mid bullet s schwa s }
hydatiform mole [MEDICINE] A benign placental tumor formed as a cystic growth of the chorionic villi.Also known as hydatiform tumor.
{ h imacr [image] dad mid bullet schwa [image] f [image] rm [image] m o macr l }
hydatiform tumor See hydatiform mole
{ h imacr [image] dad mid bullet schwa [image] f [image] rm [image] tü mid bullet m schwa r }
hydatogenesis [GEOLOGY] Crystallization and deposition of minerals from aqueous solutions.
{ brvbar h imacr d mid bullet schwa mid bullet t o macr [image] jen mid bullet schwa mid bullet s schwa s }
hydatosis [MEDICINE] Multiple hydatid cysts.
{ [image] h imacr d mid bullet schwa [image] t o macr mid bullet s schwa s }
hydnocarpic acid [ORGANIC CHEMISTRY] C16H28O2 A nonedible fat and oil isolated from chaulmoogra oil, forming white crystals that melt at 60°C; used to treat Hansen's disease.
{ brvbar h imacr d mid bullet n schwa brvbar kär mid bullet pik [image] as mid bullet schwa d }
hydra [INVERTEBRATE ZOOLOGY] Any species of Hydra or related genera, consisting of a simple, tubular body with a mouth at one end surrounded by tentacles, and a foot at the other end for attachment.
{ [image] h imacr mid bullet dr schwa }
Hydra [ASTRONOMY] A large constellation of the Southern Hemisphere, right ascension 10 hours, declination 20° south.Also known as Water Monster.
[INVERTEBRATE ZOOLOGY] A common genus of cnidarians in the suborder Anthomedusae.
{ [image] h imacr mid bullet dr schwa }
Hydra-Centaurus-Pavo supercluster [ASTRONOMY] The nearest supercluster outside the local supercluster; includes the Centaurus cluster, the Hydra I cluster, and a number of smaller clusters in the constellation Pavo.
{ brvbar h imacr mid bullet dr schwa sen brvbar t [image] r mid bullet schwa s brvbar pä mid bullet v o macr [image] sü mid bullet p schwa r [image] kl schwa s mid bullet t schwa r }
Hydrachnellae [INVERTEBRATE ZOOLOGY] A family of generally fresh-water predacious mites in the suborder Trombidiformes, including some parasitic forms.
{ [image] h imacr [image] drak [image] ne mid bullet l [image] }
hydracrylic acid [ORGANIC CHEMISTRY] CH2OH.CH2COOH An oily liquid that is an isomer of lactic acid and that breaks down on heating to acrylic acid.
{ brvbar h imacr mid bullet dr schwa brvbar kril mid bullet ik [image] as mid bullet schwa d }
Hydraenidae [INVERTEBRATE ZOOLOGY] The equivalent name for Limnebiidae.
{ h imacr [image] dr [image] mid bullet n schwa [image] d [image] }
hydragogue [MEDICINE] Causing the discharge of watery fluid, especially from the bowel.
{ [image] h imacr mid bullet dr schwa [image] gäg }
Hydra I cluster [ASTRONOMY] A large cluster of galaxies with recession velocities around 3500 kilometers (2200 miles) per second, part of the Hydra- Centaurus-Pavo supercluster.
{ brvbar h imacr mid bullet dr schwa [image] w schwa n [image] kl schwa s mid bullet t schwa r }
hydralazine [PHARMACOLOGY] C8H8N4 An antihypertensive drug; used as the hydrochloride salt.
{ h imacr [image] dral mid bullet schwa [image] z [image] n }
hydramnios See polyhydramnios
{ h imacr [image] dram mid bullet n [image] [image] äs }
hydranencephaly [MEDICINE] A congenital anomaly in which there are vestiges of a cerebellum, occipital lobes, and basal nuclei; frontal and parietal lobes are replaced by a cyst; and the neurocranium is undeveloped.
{ brvbar h imacr mid bullet dr schwa [image] en [image] sef mid bullet schwa mid bullet l [image] }
hydrant See fire hydrant
{ [image] h imacr mid bullet dr schwa nt }
hydranth [INVERTEBRATE ZOOLOGY] Nutritive individual in a hydroid colony.
{ [image] h imacr [image] dranth }
hydrargillite See gibbsite
{ h imacr [image] drär mid bullet j schwa [image] l imacr t }
hydrargyrism See mercurialism
{ h imacr [image] drär mid bullet j schwa [image] riz mid bullet schwa m }
hydrargyrum See mercury
{ h imacr [image] drär mid bullet j schwa mid bullet r schwa m }
hydrarthrosis [MEDICINE] An accumulation of fluid in a joint.
{ [image] h imacr mid bullet drär [image] thr o macr mid bullet s schwa s }
hydrase [BIOCHEMISTRY] An enzyme that catalyzes removal or addition of water to a substrate without hydrolyzing it.
{ [image] h imacr [image] dr a macr s }
hydrastine [ORGANIC CHEMISTRY] C21H21NO6 An alkaloid isolated from species of the family Ranunculaceae and from Hydrastis canadensis; orthorhombic prisms crystallize from alcohol solution, melting point 132°C; highly soluble in acetone and benzene, soluble in chloroform, less soluble in ether and alcohol.
{ [image] h imacr mid bullet dra [image] st [image] n }
hydrastinine [ORGANIC CHEMISTRY] C11H13O3N A compound formed by the decomposition of hydrastine; crystallizes as needles from petroleum-ether solution, soluble in organic solvents such as alcohol, chloroform, and ether; used in medicine as a stimulant in coronary disease and as a hemostatic in uterine hemorrhage.
{ h imacr [image] dras mid bullet t schwa [image] n [image] n }
hydrate [CHEMISTRY] 1. A form of a solid compound which has water in the form of H2O molecules associated with it; for example, anhydrous copper sulfate is a white solid with the formula CuSO4, but when crystallized from water a blue crystalline solid with formula CuSO4.5H2O results, and the water molecules are an integral part of the crystal. 2. A crystalline compound resulting from the combination of water and a gas; frequently a constituent of natural gas that is under pressure.
{ [image] h imacr [image] dr a macr t }
hydrate aluminum oxide See alumina trihydrate
{ [image] h imacr [image] dr a macr t schwa [image] lü mid bullet m schwa mid bullet n schwa m [image] äk [image] s imacr d }
hydrated alumina See alumina trihydrate
{ [image] h imacr [image] dr a macr d mid bullet schwa d schwa [image] lü mid bullet m schwa mid bullet n schwa }
hydrated cellulose See hydrocellulose
{ [image] h imacr [image] dr a macr d mid bullet schwa d [image] sel mid bullet y schwa [image] l o macr s }
hydrated chloral See chloral hydrate
{ [image] h imacr [image] dr a macr d mid bullet schwa d [image] kl [image] r mid bullet schwa l }
hydrated electron [PHYSICAL CHEMISTRY] An electron released during ionization of a water molecule by water and surrounded by water molecules oriented so that the electron cannot escape.Also known as aqueous electron.
{ [image] h imacr [image] dr a macr d mid bullet schwa d i [image] lek [image] trän }
hydrated grease [MATERIALS] Grease made with a soap containing a hydrated alkali.
{ [image] h imacr [image] dr a macr d mid bullet schwa d [image] gr [image] s }
hydrated halloysite See endellite
{ [image] h imacr [image] dr a macr d mid bullet schwa d h schwa [image] l [image] i [image] s imacr t }
hydrated lime See calcium hydroxide
{ [image] h imacr [image] dr a macr d mid bullet schwa d [image] l imacr m }
hydrated manganic hydroxide See manganic hydroxide
{ [image] h imacr [image] dr a macr d mid bullet schwa d ma engi [image] gan mid bullet ik h imacr [image] dräk [image] s imacr d }
hydrated mercurous nitrate [INORGANIC CHEMISTRY] Hg2(NO3)2. 2H2O Poisonous, light-sensitive crystals, soluble in warm water, decomposes at 70°C; used as an analytical reagent and in cosmetics and medicine.
{ [image] h imacr [image] dr a macr d mid bullet schwa d m schwa r [image] ky udot r mid bullet schwa s [image] n imacr [image] tr a macr t }
hydrated silica See silicic acid
{ [image] h imacr [image] dr a macr d mid bullet schwa d [image] sil mid bullet schwa mid bullet k schwa }
hydrate inhibitor [CHEMISTRY] A material (such as alcohol or glycol) added to a gas stream to prevent the formation and freezing of gas hydrates in low- temperature systems.
{ [image] h imacr [image] dr a macr t in [image] hib mid bullet schwa d mid bullet schwa r }
hydration [CHEMISTRY] The incorporation of molecular water into a complex molecule with the molecules or units of another species; the complex may be held together by relatively weak forces or may exist as a definite compound.
{ h imacr [image] dr a macr mid bullet sh schwa n }
hydraucone [DESIGN ENGINEERING] A conical, spreading type of draft tube used on hydraulic turbine installations.
{ [image] h imacr mid bullet dr [image] [image] k o macr n }
hydraulic [ENGINEERING] Operated or effected by the action of water or other fluid of low viscosity.
{ h imacr [image] dr [image] mid bullet lik }
hydraulic accumulator [MECHANICAL ENGINEERING] A hydraulic flywheel that stores potential energy by accumulating a quantity of pressurized hydraulic fluid in a suitable enclosed vessel.
{ h imacr [image] dr [image] mid bullet lik schwa [image] kyü mid bullet my schwa [image] l a macr d mid bullet schwa r }
hydraulic actuator [MECHANICAL ENGINEERING] A cylinder or fluid motor that converts hydraulic power into useful mechanical work; mechanical motion produced may be linear, rotary, or oscillatory.
{ h imacr [image] dr [image] mid bullet lik [image] ak mid bullet ch schwa [image] w a macr d mid bullet schwa r }
hydraulic air compressor [MECHANICAL ENGINEERING] A device in which water falling down a pipe entrains air which is released at the bottom under compression to do useful work.
{ h imacr [image] dr [image] mid bullet lik [image] er k schwa m [image] pres mid bullet schwa r }
hydraulic amplifier [CONTROL SYSTEMS] A device which increases the power of a signal in a hydraulic servomechanism or other system through the use of fixed and variable orifices.Also known as hydraulic intensifier.
{ h imacr [image] dr [image] mid bullet lik [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
hydraulic analog table [FLUID MECHANICS] An experimental facility based on the hydraulic analogy; the water flows over a smooth horizontal surface and is bounded by vertical walls geometrically similar to the boundaries of the corresponding compressible gas flow; flow patterns are easily observed, and boundary changes may be made rapidly and inexpensively during exploratory studies.
{ h imacr [image] dr [image] mid bullet lik [image] an mid bullet schwa [image] läg [image] t a macr mid bullet b schwa l }
hydraulic analogy [FLUID MECHANICS] The analogy between the flow of a shallow liquid and the flow of a compressible gas; various phenomena such as shock waves occur in both systems; the analogy requires neglect of vertical accelerations in the liquid, and restrictions on the ratio of specific heats for the gas.
{ h imacr [image] dr [image] mid bullet lik schwa [image] nal mid bullet schwa mid bullet j [image] }
hydraulic backhoe [MECHANICAL ENGINEERING] A backhoe operated by a hydraulic mechanism.
{ h imacr [image] dr [image] mid bullet lik [image] bak [image] h o macr }
hydraulic blasting [MINING ENGINEERING] Fracturing coal by means of a hydraulic cartridge.
{ h imacr [image] dr [image] mid bullet lik [image] blast mid bullet i engi }
hydraulic bottom-hole pump [PETROLEUM ENGINEERING] Liquid power-operated oil production pump; the liquid is oil, piped under pressure to the bottom of the well to operate the engine that drives the pump.
{ h imacr [image] dr [image] mid bullet lik [image] bäd mid bullet schwa m [image] h o macr l [image] p schwa mp }
hydraulic brake [MECHANICAL ENGINEERING] A brake in which the retarding force is applied through the action of a hydraulic press.
{ h imacr [image] dr [image] mid bullet lik [image] br a macr k }
hydraulic cartridge [MINING ENGINEERING] A device used in mining to split coal or rock and having 8-12 small hydraulic rams in the sides of a steel cylinder.
{ h imacr [image] dr [image] mid bullet lik [image] kär mid bullet trij }
hydraulic cement [MATERIALS] Cement that hardens in the presence of water.
{ h imacr [image] dr [image] mid bullet lik si [image] ment }
hydraulic chock [MINING ENGINEERING] A steel face-support structure consisting of one to four hydraulic legs mounted in a steel frame with a large head and base plate.
{ h imacr [image] dr [image] mid bullet lik [image] chäk }
hydraulic circuit [MECHANICAL ENGINEERING] A circuit whose operation is analogous to that of an electric circuit except that electric currents are replaced by currents of water or other fluids, as in a hydraulic control.
{ h imacr [image] dr [image] mid bullet lik [image] s schwa r mid bullet k schwa t }
hydraulic circulating system [MINING ENGINEERING] A method used to drill a borehole wherein water or a mud-laden liquid is circulated through the drill string.
{ h imacr [image] dr [image] mid bullet lik [image] s schwa r mid bullet ky schwa [image] l a macr d mid bullet i engi [image] sis mid bullet t schwa m }
hydraulic classification [ENGINEERING] Classification of particles in a tank by specific gravity, utilizing the action of rising water currents.
{ h imacr [image] dr [image] mid bullet lik [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
hydraulic classifier [MECHANICAL ENGINEERING] A classifier in which particles are sorted by specific gravity in a stream of hydraulic water that rises at a controlled rate; heavier particles gravitate down and are discharged at the bottom, while lighter ones are carried up and out.Also known as hydrosizer.
{ h imacr [image] dr [image] mid bullet lik [image] klas mid bullet schwa [image] f imacr mid bullet schwa r }
hydraulic clutch See fluid drive
{ h imacr [image] dr [image] mid bullet lik [image] kl schwa ch }
hydraulic computer [COMPUTER SCIENCE] A computer in which electric current and gates are replaced by fluid and valves.
{ h imacr dr mid bullet lik k schwa m pyüd mid bullet schwa r }
hydraulic conductivity See permeability coefficient
{ h imacr dr mid bullet lik kän d schwa k tiv mid bullet schwa d mid bullet }
hydraulic conveyor [MECHANICAL ENGINEERING] A system for handling material, such as ash from a coal-fired furnace; refuse is flushed from a hopper or slag tank to a grinder which discharges to a pump for conveying to a disposal area or a dewatering bin.
{ h imacr dr mid bullet lik k schwa n v a macr mid bullet schwa r }
hydraulic coupling See fluid coupling
{ h imacr dr mid bullet lik k schwa p mid bullet li engi }
hydraulic current [OCEANOGRAPHY] A current in a channel, due to a difference in the water level at the two ends.
{ h imacr dr mid bullet lik k schwa mid bullet r schwa nt }
hydraulic cylinder [MECHANICAL ENGINEERING] The cylindrical chamber of a positive displacement pump.
{ h imacr dr mid bullet lik sil mid bullet schwa n mid bullet d schwa r }
hydraulic discharge [HYDROLOGY] The direct discharge of groundwater from the zone of saturation upon the land or into a body of surface water.
{ h imacr dr mid bullet lik dis chärj }
hydraulic dredge [MECHANICAL ENGINEERING] A dredge consisting of a large suction pipe which is mounted on a hull and supported and moved about by a boom, a mechanical agitator or cutter head which churns up earth in front of the pipe, and centrifugal pumps mounted on a dredge which suck up water and loose solids.
{ h imacr dr mid bullet lik drej }
hydraulic drill [MECHANICAL ENGINEERING] A rotary drill powered by hydrodynamic means and used to make shot-firing holes in coal or rock, or to make a well hole.
{ h imacr dr mid bullet lik dril }
hydraulic drive [MECHANICAL ENGINEERING] A mechanism transmitting motion from one shaft to another, the velocity ratio of the shafts being controlled by hydrostatic or hydrodynamic means.
{ h imacr dr mid bullet lik dr imacr v }
hydraulic ejector [ENGINEERING] A pipe for removing excavated material from a pneumatic caisson.
{ h imacr dr mid bullet lik i jek mid bullet t schwa r }
hydraulic elevator [MECHANICAL ENGINEERING] An elevator operated by water pressure.Also known as hydraulic lift.
{ h imacr dr mid bullet lik el mid bullet schwa v a macr d mid bullet schwa r }
hydraulic engineering [CIVIL ENGINEERING] A branch of civil engineering concerned with the design, erection, and construction of sewage disposal plants, waterworks, dams, water-operated power plants, and such.
{ h imacr dr mid bullet lik en mid bullet j schwa nir mid bullet i engi }
hydraulic excavation See hydraulicking
{ h imacr dr mid bullet lik eks mid bullet k schwa v a macr mid bullet sh schwa n }
hydraulic excavator digger [MECHANICAL ENGINEERING] An excavation machine which employs hydraulic pistons to actuate mechanical digging elements.
{ h imacr dr mid bullet lik eks mid bullet k schwa v a macr d mid bullet schwa r dig mid bullet schwa r }
hydraulic extraction See hydraulicking
{ h imacr dr mid bullet lik ik strak mid bullet sh schwa n }
hydraulic filling [MINING ENGINEERING] The use of water to wash waste material into stopes in order to prevent failure of rock walls and subsidence.
{ h imacr dr mid bullet lik fil mid bullet i engi }
hydraulic fluid [MATERIALS] A low-viscosity fluid used in operating a hydraulic mechanism.
{ h imacr dr mid bullet lik flü mid bullet schwa d }
hydraulic flume transport [MINING ENGINEERING] The transport of coal, pulp, or minerals in water flowing in semicircular or rectangular channels.
{ h imacr dr mid bullet lik flüm tranz p rt }
hydraulic fracturing [PETROLEUM ENGINEERING] A method in which sand-water mixtures are forced into underground wells under pressure; the pressure splits the petroleum-bearing sandstone, thereby allowing the oil to move toward the wells more freely.
{ h imacr dr mid bullet lik frak mid bullet ch schwa mid bullet ri engi }
hydraulic friction [FLUID MECHANICS] Resistance to flow which is exerted on the surface of contact between a stream and its conduit and which induces a loss of energy.
{ h imacr dr mid bullet lik frik mid bullet sh schwa n }
hydraulic giant See hydraulic monitor
{ h imacr dr mid bullet lik j imacr mid bullet schwa nt }
hydraulic grade line [FLUID MECHANICS] 1. In a closed channel, a line joining the elevations that water would reach under atmospheric pressure. 2. The free water surface in an open channel.
{ h imacr dr mid bullet lik gr a macr d l imacr n }
hydraulic gradient [FLUID MECHANICS] With regard to an aquifer, the rate of change of pressure head per unit of distance of flow at a given point and in a given direction.
[HYDROLOGY] The slope of the hydraulic grade line of a stream.
{ h imacr dr mid bullet lik gr a macr d mid bullet mid bullet schwa nt }
hydraulic intensifier See hydraulic amplifier
{ h imacr dr mid bullet lik in ten mid bullet s schwa f imacr mid bullet schwa r }
hydraulic jack [MECHANICAL ENGINEERING] A jack in which force is applied through the mechanism of a hydraulic press.
{ h imacr dr mid bullet lik jak }
hydraulic jetting [ENGINEERING] Use of high-pressure water forced through nozzles to clean tube interiors and exteriors in heat exchangers and boilers.
{ h imacr dr mid bullet lik jed mid bullet i engi }
hydraulic jump [FLUID MECHANICS] A steady-state, finite-amplitude disturbance in a channel, in which water passes turbulently from a region of (uniform) low depth and high velocity to a region of (uniform) high depth and low velocity; when applied to hydraulic jumps, the usual hydraulic formulas governing the relations of velocity and depth do not conserve energy.
{ h imacr dr mid bullet lik j schwa mp }
hydraulicking [MINING ENGINEERING] Excavating alluvial or other mineral deposits by means of high-pressure water jets.Also known as hydraulic excavation; hydraulic extraction; hydroextraction.
{ h imacr dr mid bullet l schwa mid bullet ki engi }
hydraulic lift See hydraulic elevator
{ h imacr dr mid bullet lik lift }
hydraulic lime [MATERIALS] A type of limestone which has been heated and pulverized, and absorbs water without swelling or heating, yielding a cement that hardens under water.
{ h imacr dr mid bullet lik l imacr m }
hydraulic limestone [MATERIALS] Limestone, containing silica and alumina, which produces lime that hardens in water.
{ h imacr dr mid bullet lik l imacr m st o macr n }
hydraulic loading [MINING ENGINEERING] The flushing of coal or other material broken down by jets of water along the mine floor and into flumes.
{ h imacr dr mid bullet lik l o macr d mid bullet i engi }
hydraulic locomotive [MINING ENGINEERING] A diesel locomotive in which traction wheels are driven by hydraulic motors powered by a hydraulic system on the unit; used in mine haulage.
{ h imacr dr mid bullet lik lok mid bullet schwa m o macr d mid bullet iv }
hydraulic loss [FLUID MECHANICS] The loss in fluid power due to flow friction within the system.
{ h imacr dr mid bullet lik l s }
hydraulic machine [MECHANICAL ENGINEERING] A machine powered by a motor activated by the confined flow of a stream of liquid, such as oil or water under pressure.
{ h imacr dr mid bullet lik m schwa sh n }
hydraulic mine [MINING ENGINEERING] A placer mine worked by means of a water stream directed against a bank.
{ h imacr dr mid bullet lik m imacr n }
hydraulic monitor [MINING ENGINEERING] A device for directing a high-pressure jet of water in hydraulicking; essentially, a swivel-mounted, counterweighted nozzle attached to a tripod or other type of stand and so designed that one worker can easily control and direct the vertical and lateral movements of the nozzle.Also known as giant; hydraulic giant; monitor.
{ h imacr dr mid bullet lik män mid bullet schwa d mid bullet schwa r }
hydraulic motor [MECHANICAL ENGINEERING] A motor activated by water or other liquid under pressure.
{ h imacr dr mid bullet lik m o macr d mid bullet schwa r }
hydraulic nozzle [MECHANICAL ENGINEERING] An atomizing device in which fluid pressure is converted into fluid velocity.
{ h imacr dr mid bullet lik näz mid bullet schwa l }
hydraulic packer holddown [PETROLEUM ENGINEERING] A pressure-actuated anchor located below a production packer (the seal between tubing and casing) to prevent well pressure from forcing the packer upward in the casing.
{ h imacr dr mid bullet lik pak mid bullet schwa r h o macr l da udot n }
hydraulic packing [ENGINEERING] Packing material that resists the effects of water even under high pressure.
{ h imacr dr mid bullet lik pak mid bullet i engi }
hydraulic power oil [MATERIALS] Well production oil from which corrosive and abrasive impurities have been removed; used to power downhole hydraulic pumps.
{ h imacr dr mid bullet lik brvbar pa udot mid bullet schwa r il }
hydraulic power system [MECHANICAL ENGINEERING] A power transmission system comprising machinery and auxiliary components which function to generate, transmit, control, and utilize hydraulic energy.
{ h imacr dr mid bullet lik pa udot mid bullet schwa r sis mid bullet t schwa m }
hydraulic press [MECHANICAL ENGINEERING] A combination of a large and a small cylinder connected by a pipe and filled with a fluid so that the fluid pressure created by a small force acting on the small-cylinder piston will result in a large force on the large piston.Also known as hydrostatic press.
{ hi dr mid bullet lik pres }
hydraulic profile [HYDROLOGY] A vertical section of an aquifer's potentiometric surface.
{ hi dr l mid bullet lik pr o macr f imacr l }
hydraulic prop [MINING ENGINEERING] A supporting device consisting of two telescoping steel cylinders extended by hydraulic pressure provided by a built- in hand pump.
{ hi dr mid bullet lik präp }
hydraulic pump See hydraulic ram
{ hi dr mid bullet lik p schwa mp }
hydraulic radius [FLUID MECHANICS] The ratio of the cross-sectional area of a conduit in which a fluid is flowing to the inner perimeter of the conduit.
{ hi dr mid bullet lik r a macr d mid bullet mid bullet schwa s }
hydraulic ram [MECHANICAL ENGINEERING] A device for forcing running water to a higher level by using the kinetic energy of flow; the flow of water in the supply pipeline is periodically stopped so that a small portion of water is lifted by the velocity head of a larger portion.Also known as hydraulic pump.
{ hi dr mid bullet lik ram }
hydraulic ratio [GEOLOGY] The weight of a heavy mineral multiplied by 100 and divided by the weight of a hydraulically equivalent light mineral.
{ hi dr mid bullet lik r a macr mid bullet sh o macr }
hydraulic robot [CONTROL SYSTEMS] A robot that is powered by hydraulic actuators, usually controlled by servovalves and analog resolvers.
{ h imacr dr l mid bullet ik r o macr bät }
hydraulic rope-geared elevator [MECHANICAL ENGINEERING] An elevator hoisted by a system of ropes and sheaves attached to a piston in a hydraulic cylinder.
{ hi dr mid bullet lik r o macr p gird el mid bullet schwa v a macr d mid bullet schwa r }
hydraulics [FLUID MECHANICS] The branch of science and technology concerned with the mechanics of fluids, especially liquids.
{ h imacr dr mid bullet liks }
hydraulic scale [MECHANICAL ENGINEERING] An industrial scale in which the load applied to the load-cell piston is converted to hydraulic pressure.
{ h imacr dr mid bullet lik sk a macr l }
hydraulic separation [MECHANICAL ENGINEERING] Mechanical classification using a hydraulic classifier.
{ h imacr dr mid bullet lik sep mid bullet schwa r a macr mid bullet sh schwa n }
hydraulic shovel [MECHANICAL ENGINEERING] A revolving shovel in which hydraulic rams or motors are substituted for drums and cables.
{ hi dr mid bullet lik sh schwa v mid bullet schwa l }
hydraulic sprayer [MECHANICAL ENGINEERING] A machine that sprays large quantities of insecticide or fungicide on crops.
{ hi dr mid bullet lik spr a macr mid bullet schwa r }
hydraulic spraying See airless spraying
{ hi dr mid bullet lik spr a macr mid bullet i engi }
hydraulic stacker [MECHANICAL ENGINEERING] A tiering machine whose carriage is raised or lowered by a hydraulic cylinder.
{ hi dr mid bullet lik stak mid bullet schwa r }
hydraulic swivel head [MECHANICAL ENGINEERING] In a drill machine, a swivel head equipped with hydraulically actuated cylinders and pistons to exert pressure on and move the drill rod string longitudinally.
{ hi dr mid bullet lik swiv mid bullet schwa l hed }
hydraulic telemetry [COMMUNICATIONS] A form of mechanical telemetry in which signals are transmitted in the form of sound or other waves through water or some other liquid.
{ hi dr mid bullet lik t schwa lem mid bullet schwa mid bullet tr }
hydraulic transport [ENGINEERING] Movement of material by water.
{ h imacr dr mid bullet lik tranz p rt }
hydraulic turbine [MECHANICAL ENGINEERING] A machine which converts the energy of an elevated water supply into mechanical energy of a rotating shaft.
{ h imacr dr mid bullet lik t schwa r mid bullet b schwa n }
hydrazide [INORGANIC CHEMISTRY] An acyl hydrazine; a compound of the formulawhere R may be an alkyl group.
{ h imacr mid bullet dr schwa z imacr d }
hydrazine [INORGANIC CHEMISTRY] H2NNH2 A colorless, hygroscopic liquid, boiling point 114°C, with an ammonialike odor; it is reducing, decomposable, basic, and bifunctional; used as a rocket fuel, in corrosion inhibition in boilers, and in the synthesis of biologically active materials, explosives, antioxidants, and photographic chemicals.
{ h imacr mid bullet dr schwa z n }
hydrazine hydrate [ORGANIC CHEMISTRY] H2NNH2OH2O A colorless, fuming liquid that boils at 119.4°C; used as a component in jet fuels and as an intermediate in organic synthesis.
{ h imacr mid bullet dr schwa z n h imacr dr a macr t }
hydrazinobenzene See phenylhydrazine
{ hi brvbar draz mid bullet schwa mid bullet n o macr ben z n }
2-hydrazinoethanol See 2-hydroxyethylhydrazine
{ brvbar tü h imacr brvbar draz mid bullet schwa mid bullet n o macr e mid bullet th schwa n l }
hydrazobenzene [ORGANIC CHEMISTRY] C12H12N2 A colorless, crystalline compound, melts at 132°C, slightly soluble in water, soluble in alcohol; used as an intermediate in the synthesis of benzidine.
{ brvbar h imacr mid bullet dr schwa mid bullet z o macr ben z n }
hydrazoic acid [INORGANIC CHEMISTRY] NHN:N Explosive liquid, a strong protoplasmic poison boiling at 37°C.
{ brvbar h imacr mid bullet dr schwa brvbar z o macr mid bullet ik as mid bullet schwa d }
hydrazone [ORGANIC CHEMISTRY] A compound containing the grouping -NH.N:C-, and obtained from a condensation reaction involving hydrazines with aldehydes or ketones; has been used as an exotic fuel.
{ h imacr mid bullet dr schwa z o macr n }
hydremia [MEDICINE] An excessive amount of water in the blood; disproportionate increase in plasma volume as compared with red blood cell volume.
{ h imacr dr mid bullet m mid bullet schwa }
hydric [ECOLOGY] Characterized by or thriving in abundance of moisture.
{ h imacr mid bullet drik }
hydride [INORGANIC CHEMISTRY] A compound containing hydrogen and another element; examples are H2S, which is a hydride although it may be properly called hydrogen sulfide, and lithium hydride, LiH.
{ h imacr dr imacr d }
hydride descaling [METALLURGY] Removing surface deposits of oxides from a metal by immersion in molten alkali that contains hydrides.
{ h imacr dr imacr d d sk a macr l mid bullet i engi }
hydrindantin [ORGANIC CHEMISTRY] C18H10O6 A compound used as a reagent for the photometric determination of amino acids.
{ h imacr mid bullet dr schwa n dant mid bullet schwa n }
hydriodic acid [INORGANIC CHEMISTRY] A yellow liquid that is a water solution of the gas hydrogen iodide; a solution of 59% hydrogen iodide produces a liquid that is constant-boiling; it is a strong acid used in organic synthesis and as a reagent in analytical chemistry.
{ h imacr mid bullet dr äd mid bullet ik as mid bullet schwa d }
hydriodic acid gas See hydrogen iodide
{ h imacr mid bullet dr äd mid bullet ik brvbar as mid bullet schwa d gas }
hydroacoustics See underwater acoustics
{ h imacr mid bullet dr o macr mid bullet schwa kü mid bullet stiks }
hydrobasaluminite [MINERALOGY] Al4(SO4)(OH)10.36H2O Mineral composed of a hydrous sulfate and hydroxide of aluminum.
{ brvbar h imacr mid bullet dr o macr brvbar bas mid bullet schwa lüm mid bullet schwa n imacr t }
Hydrobatidae [VERTEBRATE ZOOLOGY] The storm petrels, a family of oceanic birds in the order Procellariiformes.
{ h imacr mid bullet dr o macr bad mid bullet schwa d }
hydrobenzoin [ORGANIC CHEMISTRY] C14H14O2 A colorless, crystalline compound formed by action of sodium amalgam on benzaldehyde, melts at 136°C, and is slightly soluble in water.
{ brvbar h imacr mid bullet dr o macr ben mid bullet z schwa mid bullet w schwa n }
hydrobiotite [MINERALOGY] A light-green, trioctahedral clay mineral of mixed layers of biotite and vermiculite.
{ h imacr mid bullet dr o macr b imacr mid bullet schwa t imacr t }
hydroboracite [MINERALOGY] CaMgB6O11.6H2O A white mineral composed of hydrous calcium magnesium borate, occurring in fibrous and foliated masses.
{ h imacr mid bullet dr o macr b r mid bullet schwa s imacr t }
hydroboration [ORGANIC CHEMISTRY] The process of producing organoboranes by the addition of a compound with a B-H bond to an unsaturated hydrocarbon; for example, the reaction of diborane ion with a carbonyl compound.
{ brvbar h imacr mid bullet dr o macr mid bullet b schwa r a macr mid bullet sh schwa n }
hydrobromic acid [INORGANIC CHEMISTRY] HBr A solution of hydrogen bromide in water, usually 40%; a clear, colorless liquid; used in medicine, analytical chemistry, and synthesis of organic compounds.
{ brvbar h imacr mid bullet dr schwa br o macr mid bullet mik as mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

hydrocalumite [MINERALOGY] Ca2Al(OH)7.3H2O A colorless to light-green mineral composed of a hydrous hydroxide of calcium and aluminum.
{ [image] h imacr mid bullet dr o macr [image] kal mid bullet y schwa [image] m imacr t }
hydrocarbon [ORGANIC CHEMISTRY] One of a very large group of chemical compounds composed only of carbon and hydrogen; the largest source of hydrocarbons is from petroleum crude oil.
{ brvbar h imacr mid bullet dr schwa [image] kär mid bullet b schwa n }
hydrocarbon blending value [ENGINEERING] Octane number rating for a 20% blend of a hydrocarbon with a 60:40 mixture of isooctane:n-heptane, which has been recalculated for a hypothetical 100% concentration of the tested hydrocarbon.
{ brvbar h imacr mid bullet dr schwa [image] kär mid bullet b schwa n [image] blend mid bullet i engi [image] val mid bullet yü }
hydrocarbon mud log [PETROLEUM ENGINEERING] Record of oil, gas, or cuttings released into mud during rock drilling; used to detect the presence of hydrocarbon-bearing strata.
{ brvbar h imacr mid bullet dr schwa [image] kär mid bullet b schwa n brvbar m schwa d [image] läg }
hydrocarbon pore volume [PETROLEUM ENGINEERING] The pore volume in a reservoir formation available to hydrocarbon intrusion.
{ brvbar h imacr mid bullet dr schwa [image] kär mid bullet b schwa n [image] p [image] r [image] väl mid bullet y schwa m }
hydrocarbon resins [ORGANIC CHEMISTRY] Brittle or gummy materials prepared by the polymerization of several unsaturated constituents of coal tar, rosin, or petroleum; they are inexpensive and find uses in rubber and asphalt formulations and in coating and caulking compositions.
{ brvbar h imacr mid bullet dr schwa [image] kär mid bullet b schwa n [image] rez mid bullet schwa nz }
hydrocarbon stabilization [PETROLEUM ENGINEERING] The stepwise pressure reduction of a well stream to allow the release of dissolved gases until the liquid is stable at storage-tank conditions.
{ brvbar h imacr mid bullet dr schwa [image] kär mid bullet b schwa n [image] st a macr mid bullet b schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
hydrocast [OCEANOGRAPHY] A series of water samplers on a single hydrographic wire which obtain samples simultaneously.
{ [image] h imacr mid bullet dr schwa [image] kast }
hydrocaulus [INVERTEBRATE ZOOLOGY] Branched, upright stem of a hydroid colony.
{ [image] h imacr mid bullet dr o macr [image] k [image] l mid bullet schwa s }
hydrocele [MEDICINE] Accumulation of fluid in the membranes surrounding the testis.
{ [image] h imacr mid bullet dr schwa [image] s [image] l }
hydrocellulose [MATERIALS] A gelatinous mass formed from the reaction of cellulose with water either by grinding cellulose and mixing with water, or by using strong salt solutions, acids, or alkalies; used in the manufacture of artifical fibers such as rayon, mercerized cotton, paper, and vulcanized fiber.Also known as hydrated cellulose.
{ brvbar h imacr mid bullet dr o macr [image] sel mid bullet y schwa [image] l o macr s }
hydrocephaly [MEDICINE] Increased volume of cerebrospinal fluid in the skull.
{ [image] h imacr mid bullet dr schwa [image] sef mid bullet schwa mid bullet l [image] }
hydrocerussite [MINERALOGY] Pb3(OH)2(CO3)2 A colorless mineral composed of basic lead carbonate, occurring as crystals in thin hexagonal plates.
{ [image] h imacr mid bullet dr o macr mid bullet s schwa [image] r schwa [image] s imacr t }
Hydrocharitaceae [BOTANY] The single family of the order Hydrocharitales, characterized by an inferior, compound ovary with laminar placentation.
{ [image] h imacr mid bullet dr o macr [image] kar mid bullet schwa [image] t a macr s mid bullet [image] [image] [image] }
Hydrocharitales [BOTANY] A monofamilial order of aquatic monocotyledonous plants in the subclass Alismatidae.
{ [image] h imacr mid bullet dr o macr [image] kar mid bullet schwa [image] t a macr mid bullet l [image] z }
hydrochinone See hydroquinone
{ brvbar h imacr mid bullet dr schwa mid bullet k schwa [image] n o macr n }
hydrochloric acid [INORGANIC CHEMISTRY] HCl A solution of hydrogen chloride gas in water; a poisonous, pungent liquid forming a constant-boiling mixture at 20% concentration in water; widely used as a reagent, in organic synthesis, in acidizing oil wells, ore reduction, food processing, and metal cleaning and pickling.Also known as muriatic acid.
{ brvbar h imacr mid bullet dr schwa [image] kl [image] r mid bullet ik [image] as mid bullet schwa d }
hydrochlorthiazide [PHARMACOLOGY] C7H8ClN3O4S2 An orally effective diuretic and antihypertensive drug.
{ brvbar h imacr mid bullet dr o macr [image] kl [image] r [image] th imacr mid bullet schwa [image] z imacr d }
hydrocholeresis [MEDICINE] Choleresis characterized by an increase of water output, or of a bile relatively low in specific gravity, viscosity, and content of total solids.
{ brvbar h imacr mid bullet dr o macr [image] k o macr mid bullet l schwa [image] r [image] mid bullet s schwa s }
hydrochory [BIOLOGY] Dispersal of disseminules by water.
{ [image] h imacr mid bullet dr schwa [image] k [image] r mid bullet [image] }
hydrocinnamic acid [ORGANIC CHEMISTRY] C6H5CH2CH2COOH A compound whose crystals have a floral odor (hyacinth-rose) and melt at 46°C; used in perfumes and flavoring.
{ brvbar h imacr mid bullet dr o macr mid bullet si [image] nam mid bullet ik [image] as mid bullet schwa d }
hydrocinnamic alcohol See phenylpropyl alcohol
{ brvbar h imacr mid bullet dr o macr mid bullet si [image] nam mid bullet ik [image] al mid bullet k schwa [image] h [image] l }
hydrocinnamic aldehyde See phenylpropyl aldehyde
{ brvbar h imacr mid bullet dr o macr mid bullet si [image] nam mid bullet ik [image] al mid bullet d schwa [image] h imacr d }
hydrocladium [INVERTEBRATE ZOOLOGY] Branchlet of a hydrocaulus.
{ [image] h imacr mid bullet dr schwa [image] kl a macr d mid bullet [image] mid bullet schwa m }
hydroclone [CHEMICAL ENGINEERING] A device for separating a solid-liquid mixture during an industrial process by using a conical vortex and centrifugal force.
{ [image] h imacr mid bullet dr schwa [image] kl o macr n }
hydrocoele [INVERTEBRATE ZOOLOGY] 1. Water vascular system in Echinodermata. 2. Embryonic precursor of the system.
{ [image] h imacr mid bullet dr schwa [image] sel }
hydrocolloid See gum
{ [image] h imacr mid bullet dr schwa [image] käl [image] [image] id }
hydrocooling [FOOD ENGINEERING] Removing heat from freshly harvested fruits and vegetables by immersion in ice water.
{ brvbar h imacr mid bullet dr o macr [image] kül mid bullet i engi }
Hydrocorallina [INVERTEBRATE ZOOLOGY] An order in some systems of classification set up to include the cnidarian groups Milleporina and Stylasterina.
{ [image] h imacr mid bullet dr o macr [image] k [image] r mid bullet schwa [image] l imacr mid bullet n schwa }
Hydrocorisae [INVERTEBRATE ZOOLOGY] A subdivision of the Hemiptera containing water bugs with concealed antennae and without a bulbus ejaculatorius in the male.
{ [image] h imacr mid bullet dr o macr [image] k [image] r mid bullet schwa [image] s [image] }
hydrocortisone [BIOCHEMISTRY] C21H30O5 The generic name for 17- hydroxycorticosterone; an adrenocortical steroid occurring naturally and prepared synthetically; its effects are similar to cortisone, but it is more active.Also known as cortisol.
{ [image] h imacr mid bullet dr schwa [image] k [image] rd mid bullet schwa [image] z o macr n }
hydrocrackate [ORGANIC CHEMISTRY] The product of a hydrocracker.
{ brvbar h imacr mid bullet dr o macr [image] kra [image] k a macr t }
hydrocracker [CHEMICAL ENGINEERING] A high-pressure processing unit that cracks long hydrocarbon molecules under a high-hydrogen-content atmosphere.
{ [image] h imacr mid bullet dr o macr [image] krak mid bullet schwa r }
hydrocracking [CHEMICAL ENGINEERING] A catalytic, high-pressure petroleum refinery process that is flexible enough to produce either high-octane gasoline or aviation jet fuel; the two main reactions are the adding of hydrogen to petroleum-derived molecules too massive and complex for gasoline and then the cracking of them to the required fuels; the catalyst is an acidic solid and a hydrogenating metal component.
{ [image] h imacr mid bullet dr o macr [image] krak mid bullet i engi }
hydrocyanic acid [INORGANIC CHEMISTRY] HCN_A highly toxic liquid that has the odor of bitter almonds and boils at 25.6°C; used to manufacture cyanide salts, acrylonitrile, and dyes, and as a fumigant in agriculture.Also known as formonitrile; hydrogen cyanide; prussic acid.
{ brvbar h imacr mid bullet dr o macr mid bullet s imacr [image] an mid bullet ik [image] as mid bullet schwa d }
hydrocyanite See chalcocyanite
{ [image] h imacr mid bullet dr schwa [image] s imacr mid bullet schwa [image] n imacr t }
hydrocyclone [MECHANICAL ENGINEERING] A cyclone separator in which granular solids are removed from a stream of water and classified by centrifugal force.
{ brvbar h imacr mid bullet dr o macr brvbar s imacr [image] kl o macr n }
hydrocystoma [MEDICINE] A group of clear vesicles, usually located around the eyes, composed of cystic sweat glands.
{ [image] h imacr mid bullet dr schwa mid bullet si [image] st o macr mid bullet m schwa }
Hydrodamalinae [VERTEBRATE ZOOLOGY] A monogeneric subfamily of sirenian mammals in the family Dugongidae.
{ [image] h imacr mid bullet dr o macr mid bullet d schwa [image] mal mid bullet schwa [image] n [image] }
hydrodealkylation [CHEMICAL ENGINEERING] A petroleum refining operation in which heat and pressure are used to remove methyl groups or larger alkyl groups from hydrocarbons, or to change positions of these groups on the molecule; used to upgrade low-value products.
{ [image] h imacr mid bullet dr o macr mid bullet d [image] [image] al mid bullet k schwa [image] l a macr mid bullet sh schwa n }
hydrodesulfurization [CHEMICAL ENGINEERING] A catalytic process in which the petroleum feedstock is reacted with hydrogen to reduce the sulfur content in the oil.
{ [image] h imacr mid bullet dr o macr mid bullet d [image] [image] s schwa l mid bullet f schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
hydrodist [NAVIGATION] A navigation positioning system in which two separate tellurometers are mounted side by side on board a vessel and aimed at their respective remote units.
{ [image] h imacr mid bullet dr schwa [image] dist }
hydrodynamic equations [FLUID MECHANICS] Three equations which express the net acceleration of a unit water particle as the sum of the partial accelerations due to pressure gradient force, frictional force, earth's deflecting force, gravitational force, and other factors.
{ [image] h imacr mid bullet dr o macr mid bullet d imacr [image] nam mid bullet ik i [image] kw a macr mid bullet zh schwa nz }
hydrodynamic oscillator [ENGINEERING ACOUSTICS] A transducer for generating sound waves in fluids, in which a continuous flow through an orifice is modulated by a reciprocating valve system controlled by acoustic feedback.
{ [image] h imacr mid bullet dr o macr mid bullet d imacr [image] nam mid bullet ik [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
hydrodynamic pressure [FLUID MECHANICS] The difference between the pressure of a fluid and the hydrostatic pressure; this concept is useful chiefly in problems of the steady flow of an incompressible fluid in which the hydrostatic pressure is constant for a given elevation (as when the fluid is bounded above by a rigid plate), so that the external force field (gravity) may be eliminated from the problem.
{ [image] h imacr mid bullet dr o macr mid bullet d imacr [image] nam mid bullet ik [image] presh mid bullet schwa r }
hydrodynamics [FLUID MECHANICS] The study of the motion of a fluid and of the interactions of the fluid with its boundaries, especially in the incompressible inviscid case.
{ [image] h imacr mid bullet dr o macr mid bullet d imacr [image] nam mid bullet iks }
hydroecium [INVERTEBRATE ZOOLOGY] The closed, funnel-shaped tube at the upper end of cnidarians belonging to the Siphonophora.
{ h imacr [image] dr [image] mid bullet sh schwa m }
hydroelasticity [FLUID MECHANICS] 1. Theory of elasticity of a fluid. 2. The interaction between the flow of water or other liquid and the elastic behavior of a body immersed in it.
{ [image] h imacr mid bullet dr o macr [image] [image] mid bullet las [image] tis mid bullet schwa d mid bullet [image] }
hydroelectric generator [MECHANICAL ENGINEERING] An electric rotating machine that transforms mechanical power from a hydraulic turbine or water wheel into electric power.
{ brvbar h imacr mid bullet dr o macr mid bullet i [image] lek mid bullet trik [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
hydroelectricity [ELECTRICITY] Electric power produced by hydroelectric generators.
{ brvbar h imacr mid bullet dr o macr mid bullet i [image] lek [image] tris mid bullet schwa d mid bullet [image] }
hydroelectric plant [MECHANICAL ENGINEERING] A facility at which electric energy is produced by hydroelectric generators.Also known as hydroelectric power station.
{ brvbar h imacr mid bullet dr o macr mid bullet i [image] lek mid bullet trik [image] plant }
hydroelectric power station See hydroelectric plant
{ brvbar h imacr mid bullet dr o macr mid bullet i [image] lek mid bullet trik [image] pa udot mid bullet schwa r [image] st a macr mid bullet sh schwa n }
hydroextraction See hydraulicking
{ [image] h imacr mid bullet dr o macr mid bullet ik [image] strak mid bullet sh schwa n }
hydrofining [CHEMICAL ENGINEERING] A fixed-bed catalytic process to desulfurize and hydrogenate a wide range of charge stocks, from gases through waxes; the catalyst comprises cobalt oxide and molybdenum oxide on an extruded alumina support and may be regenerated in place by air and steam or flue gas.
{ [image] h imacr mid bullet dr schwa [image] f imacr n mid bullet i engi }
hydrofluoric acid [INORGANIC CHEMISTRY] An aqueous solution of hydrogen fluoride, HF; colorless, fuming, poisonous liquid; extremely corrosive, it is a weak acid as compared to hydrochloric acid, but will attack glass and other silica materials; used to polish, frost, and etch glass, to pickle copper, brass, and alloy steels, to clean stone and brick, to acidize oil wells, and to dissolve ores.
{ brvbar h imacr mid bullet dr schwa [image] fl udot r mid bullet ik [image] as mid bullet schwa d }
hydrofluorosilicic acid See fluosilicic acid
{ brvbar h imacr mid bullet dr o macr brvbar fl udot r mid bullet o macr mid bullet s schwa [image] lis mid bullet ik [image] as mid bullet schwa d }
hydrofoil [NAVAL ARCHITECTURE] 1. A flat or airfoil-shaped plate attached to a ship to stabilize it in roll. 2. Foils attached by struts to the bottom of a hydrofoil boat to lift the hull out of the water as its speed is increased.
{ [image] h imacr mid bullet dr schwa [image] f [image] il }
hydrofoil boat [NAVAL ARCHITECTURE] A marine craft of generally conventional hull form which is supported above the water, when the craft is traveling at high speed, by dynamic lift produced by winglike surfaces (hydrofoils) below the hull.
{ [image] h imacr mid bullet dr schwa [image] f [image] il brvbar b o macr t }
Hydrofoil Collision Avoidance and Tracking System [NAVIGATION] A computer- based system designed to automate target tracking and navigation functions in order to increase the safety of high-speed ships; it makes use of the superposition of chart data over radar data, allowing precise positioning to be accomplished. Abbreviated HYCATS.
{ [image] h imacr mid bullet dr schwa [image] f [image] il k schwa [image] lish mid bullet schwa n schwa [image] v [image] id mid bullet schwa ns schwa n [image] trak mid bullet i engi [image] sis mid bullet t schwa m }
hydroforming [CHEMICAL ENGINEERING] A petroleum-refinery process in which naphthas are passed over a catalyst at elevated temperatures and moderate pressures in the presence of added hydrogen or hydrogen-containing gases, to form high-octane BTX aromatics for motor fuels or chemical manufacture.
{ brvbar h imacr mid bullet dr schwa [image] for mid bullet mi engi }
hydroformylation [CHEMICAL ENGINEERING] The reaction of adding hydrogen and the -CHO group to the carbon atoms across a double bond to yield oxygenated derivatives; an example is in the oxo process where the term hydroformylation applies to those reactions brought about by treating olefins with a mixture of hydrogen and carbon monoxide in the presence of a cobalt catalyst.
{ [image] h imacr mid bullet dr schwa [image] f [image] r mid bullet m schwa [image] l a macr mid bullet sh schwa n }
hydrofuge [ZOOLOGY] Of a structure, shedding water, as the hair on certain animals.
{ [image] h imacr mid bullet dr schwa [image] fyüj }
hydrogarnet [MINERALOGY] One of a group of minerals having the general formula A3B2(SiO4)3-x(OH)4x; isomorphous with certain garnets.
{ brvbar h imacr mid bullet dr o macr [image] gär mid bullet n schwa t }
hydrogasification [CHEMICAL ENGINEERING] A technique to manufacture synthetic pipeline gas from coal; pulverized coal is reacted with hot, raw, hydrogen-rich gas containing a substantial amount of steam at 1000 pounds per square inch gage (6.9 times 106 pascals, gage) to form methane.
{ [image] h imacr mid bullet dr schwa [image] gas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
hydrogel [CHEMISTRY] The formation of a colloid in which the disperse phase (colloid) has combined with the continuous phase (water) to produce a viscous jellylike product; for example, coagulated silicic acid.
{ [image] h imacr mid bullet dr schwa [image] jel }
hydrogen [CHEMISTRY] The first chemical element, symbol H, in the periodic table, atomic number 1, atomic weight 1.00797; under ordinary conditions it is a colorless, odorless, tasteless gas composed of diatomic molecules, H2; used in manufacture of ammonia and methanol, for hydrofining, for desulfurization of petroleum products, and to reduce metallic oxide ores.
{ [image] h imacr mid bullet dr schwa mid bullet j schwa n }
hydrogenase [BIOCHEMISTRY] Enzyme that catalyzes the oxidation of hydrogen.
{ h imacr [image] dräj mid bullet schwa [image] n a macr s }
hydrogenated oil [ORGANIC CHEMISTRY] Unsaturated liquid vegetable oil that has had hydrogen catalytically added so as to convert the oil to a hydrogen- saturated solid.
{ [image] h imacr mid bullet dr schwa mid bullet j schwa [image] n a macr d mid bullet schwa d brvbar [image] il }
hydrogenation [CHEMICAL ENGINEERING] Saturation of diolefin impurities in gasolines to form a stable product.
[ORGANIC CHEMISTRY] Catalytic reaction of hydrogen with other compounds, usually unsaturated; for example, unsaturated cottonseed oil is hydrogenated to form solid fats.
{ h imacr [image] dräj mid bullet schwa [image] n a macr mid bullet sh schwa n }
hydrogen bacteria [MICROBIOLOGY] Bacteria capable of obtaining energy from the oxidation of molecular hydrogen.
{ [image] h imacr mid bullet dr schwa mid bullet j schwa n bak [image] tir mid bullet [image] mid bullet schwa }
hydrogen blistering [METALLURGY] Cracks or blisters caused when atomic hydrogen penetrates steel via submicroscopic discontinuities or voids and becomes molecular hydrogen and develops internal pressures.
{ [image] h imacr mid bullet dr schwa mid bullet j schwa n [image] blis mid bullet t schwa mid bullet ri engi }
hydrogen bomb [ORDNANCE] A device in which heavy hydrogen nuclei, under intense heat and pressure, undergo an uncontrolled, self-sustaining fusion reaction to produce an explosion.Also known as H bomb.
{ [image] h imacr mid bullet dr schwa mid bullet j schwa n bäm }
hydrogen bond [PHYSICAL CHEMISTRY] A type of bond formed when a hydrogen atom bonded to atom A in one molecule makes an additional bond to atom B either in the same or another molecule; the strongest hydrogen bonds are formed when A and B are highly electronegative atoms, such as fluorine, oxygen, or nitrogen.
{ h imacr mid bullet dr schwa mid bullet j schwa n bänd }
hydrogen brazing [METALLURGY] Brazing in an atmosphere rich in hydrogen.
{ hi mid bullet dr schwa mid bullet j schwa n br a macr z mid bullet i engi }
hydrogen bromide [INORGANIC CHEMISTRY] HBr A hazardous, toxic gas used as a chemical intermediate and as an alkylation catalyst; forms hydrobromic acid in aqueous solution.
{ h imacr mid bullet dr schwa mid bullet j schwa n br o macr m imacr d }
hydrogen-bubble method [FLUID MECHANICS] A method of flow visualization in which hydrogen bubbles are generated by electrolysis of water using wire electrodes, and are made to form either time lines (by applying a pulsating voltage to a bare cathode) or streamlines (by applying a continuous voltage to a kink in an insulated cathode).
{ brvbar h imacr mid bullet dr schwa mid bullet j schwa n b schwa b mid bullet schwa l meth mid bullet schwa d }
hydrogen burning [ASTROPHYSICS] Thermonuclear reactions occurring in the cores of main-sequence stars, in which nuclei of hydrogen fuse to form helium nuclei.
{ h imacr mid bullet dr schwa mid bullet j schwa n b schwa rn mid bullet i engi }
hydrogen chloride [INORGANIC CHEMISTRY] HCl A fuming, highly toxic, colorless gas soluble in water, alcohol, and ether; used in the production of vinyl chloride and alkyl chloride, and in polymerization, isomerization, and other reactions.
{ h imacr mid bullet dr schwa mid bullet j schwa n kl r imacr d }
hydrogen cyanide See hydrocyanic acid
{ h imacr mid bullet dr schwa mid bullet j schwa n s imacr mid bullet schwa n imacr d }
hydrogen cyanide laser [OPTICS] A gas laser using hydrogen cyanide, which emits infrared radiation at wavelengths of 311 and 337 micrometers.
{ h imacr mid bullet dr schwa mid bullet j schwa n brvbar s imacr mid bullet schwa n imacr d l a macr mid bullet z schwa r }
hydrogen cycle [CHEMISTRY] The complete process of a cation-exchange operation in which the adsorbent is used in the hydrogen or free acid form.
{ h imacr mid bullet dr schwa mid bullet j schwa n s imacr mid bullet k schwa l }
hydrogen damage [METALLURGY] Corrosion, common in boilers, caused by diffusion of hydrogen through steel reacting with carbon to form methane, which builds up local stresses at the interfaces between grains, forming voids that ultimately produce failure.
{ h imacr mid bullet dr schwa mid bullet j schwa n dam mid bullet ij }
hydrogen discharge lamp [ELECTRONICS] A discharge lamp containing hydrogen and used as a source of ultraviolet radiation.
{ h imacr mid bullet dr schwa mid bullet j schwa n brvbar dis chärj lamp }
hydrogen disulfide See hydrogen sulfide
{ h imacr mid bullet dr schwa mid bullet j schwa n d imacr s schwa l f imacr d }
hydrogen electrode [PHYSICAL CHEMISTRY] A noble metal (such as platinum) of large surface area covered with hydrogen gas in a solution of hydrogen ion saturated with hydrogen gas; metal is used in a foil form and is welded to a wire sealed in the bottom of a hollow glass tube, which is partially filled with mercury; used as a standard electrode with a potential of zero to measure hydrogen ion activity.
{ h imacr mid bullet dr schwa mid bullet j schwa n i lek tr o macr d }
hydrogen embrittlement See acid brittleness
{ h imacr mid bullet dr schwa mid bullet j schwa n em brid mid bullet schwa l mid bullet m schwa nt }
hydrogen equivalent [CHEMISTRY] The number of replaceable hydrogen atoms or hydroxyl groups in a molecule of an acid or a base.
{ h imacr mid bullet dr schwa mid bullet j schwa n i kwiv mid bullet schwa mid bullet l schwa nt }
hydrogen fluoride [INORGANIC CHEMISTRY] HF The hydride of fluoride; anhydrous HF is a mobile, colorless, liquid that fumes in air, melts at -83°C, boils at 19.8°C; used to make fluorine-containing refrigerants (such as Freon) and organic fluorocarbon compounds, as a catalyst in alkylate gasoline manufacture, as a fluorinating agent, and in preparation of hydrofluoric acid.
{ h imacr mid bullet dr schwa mid bullet j schwa n fl udot r imacr d }
hydrogenic ion [ATOMIC PHYSICS] An atom from which all but one of the electrons have been removed.
{ brvbar h imacr mid bullet dr schwa brvbar jen mid bullet ik imacr än }
hydrogenic rock See aqueous rock
{ h imacr mid bullet dr schwa jen mid bullet ik räk }
hydrogen iodide [INORGANIC CHEMISTRY] HI A water-soluble, colorless gas that may be used in organic synthesis and as a reagent.Also known as hydriodic acid gas.
{ h imacr mid bullet dr schwa mid bullet j schwa n imacr mid bullet schwa d imacr d }
hydrogen ion See hydronium ion
{ h imacr mid bullet dr schwa mid bullet j schwa n imacr än }
hydrogen ion concentration [CHEMISTRY] The normality of a solution with respect to hydrogen ions, H+; it is related to acidity measurements in most cases by pH = log 1/2 [1/(H+)], where (H+) is the hydrogen ion concentration in gram equivalents per liter of solution.
{ h imacr mid bullet dr schwa mid bullet j schwa n imacr än käns mid bullet schwa n tr a macr mid bullet sh schwa n }
hydrogen ion exponent [CHEMISTRY] A way of expressing pH; namely, pH = -log cH, where cH = hydrogen ion concentration.
{ h imacr mid bullet dr schwa mid bullet j schwa n imacr än ik sp o macr mid bullet n schwa nt }
hydrogen laser [OPTICS] A molecular gas laser in which hydrogen is used to generate coherent wavelengths near 0.6 micrometer in the vacuum ultraviolet region.
{ h imacr mid bullet dr schwa mid bullet j schwa n l a macr mid bullet z schwa r }
hydrogen line [SPECTROSCOPY] A spectral line emitted by neutral hydrogen having a frequency of 1420 megahertz and a wavelength of 21 centimeters; radiation from this line is used in radio astronomy to study the amount and velocity of hydrogen in the Galaxy.
{ h imacr mid bullet dr schwa mid bullet j schwa n l imacr n }
hydrogen loss [METALLURGY] Loss of weight by a compact or a metal powder when heated in a hydrogen atmosphere; used as a measure of oxygen content of the sample.
{ h imacr mid bullet dr schwa mid bullet j schwa n l s }
hydrogen maser [PHYSICS] A maser in which hydrogen gas is the basis for providing an output signal with a high degree of stability and spectral purity.
{ h imacr mid bullet dr schwa mid bullet j schwa n m a macr mid bullet z schwa r }
hydrogenolysis [CHEMISTRY] A reaction in which hydrogen gas causes a chemical change that is similar to the role of water in hydrolysis.
{ h imacr mid bullet dr schwa mid bullet j schwa näl mid bullet schwa mid bullet s schwa s }
hydrogenous [CHEMISTRY] Of, pertaining to, or containing hydrogen.
{ h imacr dräj mid bullet schwa mid bullet n schwa s }
hydrogen overvoltage [METALLURGY] An overvoltage occurring at an electrode as a result of the liberation of hydrogen gas.
{ h imacr mid bullet dr schwa mid bullet j schwa n brvbar o macr mid bullet v schwa r brvbar v o macr l mid bullet tij }
hydrogen oxide See water
{ h imacr mid bullet dr schwa mid bullet j schwa n äk s imacr d }
hydrogen peroxide [INORGANIC CHEMISTRY] H2O2 Unstable, colorless, heavy liquid boiling at 158°C; soluble in water and alcohol; used as a bleach, chemical intermediate, rocket fuel, and antiseptic.Also known as peroxide.
{ h imacr mid bullet dr schwa mid bullet j schwa n p schwa räk s imacr d }
hydrogen phosphide See phosphine
{ h imacr mid bullet dr schwa mid bullet j schwa n fäs f imacr d }
hydrogen-reduced powder [METALLURGY] Metal powder produced by hydrogen- reduction of a metal, metallic compound, or surface-contaminated metal particles.
{ h imacr mid bullet dr schwa mid bullet j schwa n ri brvbar düst pa udot d mid bullet schwa r }
hydrogen selenide [INORGANIC CHEMISTRY] H2Se A toxic, colorless gas, soluble in water, carbon disulfide, and phosgene; used to make metallic selenides and organoselenium compounds and in the preparation of semiconductor materials.
{ h imacr mid bullet dr schwa mid bullet j schwa n sel mid bullet schwa n imacr d }
hydrogen star [ASTROPHYSICS] A star of spectral class A, a white star with a surface temperature of 8000 to 11,000 K.
{ h imacr mid bullet dr schwa mid bullet j schwa n stär }
hydrogen sulfide [INORGANIC CHEMISTRY] H2S Flammable, toxic, colorless gas with offensive odor, boiling at -60°C; soluble in water and alcohol; used as an analytical reagent, as a sulfur source, and for purification of hydrochloric and sulfuric acids.Also known as hydrogen disulfide.
{ h imacr mid bullet dr schwa mid bullet j schwa n s schwa l f imacr d }
hydrogen tellurate See telluric acid
{ h imacr mid bullet dr schwa mid bullet j schwa n tel mid bullet y schwa r a macr t }
hydrogen thyratron [ELECTRONICS] A thyratron containing hydrogen instead of mercury vapor to give freedom from effects of changes in ambient temperature; used in radar pulse circuits and stroboscopic photography.
{ h imacr mid bullet dr schwa mid bullet j schwa n th imacr mid bullet r schwa trän }
hydrogeochemistry [GEOCHEMISTRY] The study of the chemical characteristics of ground and surface waters as related to areal and regional geology.
{ brvbar h imacr mid bullet dr o macr j mid bullet o macr kem mid bullet schwa mid bullet str }
hydrogeology [HYDROLOGY] The science dealing with the occurrence of surface and ground water, its utilization, and its functions in modifying the earth, primarily by erosion and deposition.
{ brvbar h imacr mid bullet dr o macr mid bullet j äl mid bullet schwa mid bullet j }
hydrograph [HYDROLOGY] A graphical representation of stage, flow, velocity, or other characteristics of water at a given point as a function of time.
{ h imacr mid bullet dr schwa graf }
hydrographic basin See drainage basin
{ h imacr mid bullet dr schwa graf mid bullet ik b a macr s mid bullet schwa n }
hydrographic chart [MAPPING] A map designed from data obtained by hydrographic surveys for purposes of navigation.
{ h imacr mid bullet dr schwa graf mid bullet ik chärt }
hydrographic cruise [OCEANOGRAPHY] Exploration of a body of water for hydrographic surveys.
{ h imacr mid bullet dr schwa graf mid bullet ik krüz }
hydrographic sextant [ENGINEERING] A surveying sextant similar to those used for celestial navigation but smaller and lighter, constructed so that the maximum angle that can be read is slightly greater than that on the navigating sextant; usually the angles can be read only to the nearest minute by means of a vernier; it is fitted with a telescope with a large object glass and field of view.Also known as sounding sextant; surveying sextant.
{ h imacr mid bullet dr schwa graf mid bullet ik seks mid bullet t schwa nt }
hydrographic sonar [ENGINEERING] An echo sounder used in mapping ocean bottoms.
{ h imacr mid bullet dr schwa graf mid bullet ik s o macr när }
hydrographic survey [OCEANOGRAPHY] Survey of a water area with particular reference to tidal currents, submarine relief, and any adjacent land.
{ h imacr mid bullet dr schwa graf mid bullet ik s schwa r v a macr }
hydrographic table [OCEANOGRAPHY] Tabular arrangement of data relating sea-water density to salinity, temperature, and pressure.
{ h imacr mid bullet dr schwa graf mid bullet ik t a macr mid bullet b schwa l }
hydrography [GEOGRAPHY] Science which deals with the measurement and description of the physical features of the oceans, lakes, rivers, and their adjoining coastal areas, with particular reference to their control and utilization.
[NAVIGATION] Measurement of the tides and currents as an aid to navigation.
{ h imacr dräg mid bullet r schwa mid bullet f }
hydrohalite [MINERALOGY] Na2Cl.2H2O A mineral composed of hydrated sodium chloride, formed only from salty water cooled below 0°C.
{ brvbar h imacr mid bullet dr schwa ha l imacr t }
hydrohalloysite See endellite
{ brvbar h imacr mid bullet dr o macr mid bullet h schwa l i z imacr t }
hydrohetaerolite [MINERALOGY] Zn2Mn4O8.H2O A dark brown to brownish-black mineral consisting of a hydrated oxide of zinc and manganese; occurs in massive form.
{ brvbar h imacr mid bullet dr o macr mid bullet h schwa tir mid bullet schwa l imacr t }
hydroid [INVERTEBRATE ZOOLOGY] 1. The polyp form of a hydrozoan cnidarian.Also known as hydroid polyp; hydropolyp. 2. Any member of the Hydroida.
{ h imacr dr id }
Hydroida [INVERTEBRATE ZOOLOGY] An order of cnidarians in the class Hydrozoa including usually colonial forms with a well-developed polyp stage.
{ h imacr dr i mid bullet d schwa }
hydroid polyp See hydroid
{ h imacr dr id päl mid bullet schwa p }
hydroiodic ether See ethyl iodide
{ h imacr mid bullet dr i äd mid bullet ik mid bullet th schwa r }
hydrokaolin See endellite
{ h imacr mid bullet dr schwa k a macr mid bullet schwa mid bullet l schwa n }
hydrokinematics [FLUID MECHANICS] The study of the motion of a liquid apart from the cause of motion.
{ h imacr mid bullet dr schwa kin mid bullet schwa mad mid bullet iks }
hydrokinetics [FLUID MECHANICS] The study of the forces produced by a liquid as a consequence of its motion.
{ h imacr mid bullet dr schwa mid bullet k schwa ned mid bullet iks }
hydrolaccolith [GEOLOGY] A frost mound, 0.3-20 feet (0.1-6 meters) in height, having a core of ice and resembling a laccolith in section.Also known as cryolaccolith.
{ h imacr mid bullet dr schwa lak mid bullet schwa lith }
HYDROLANT [NAVIGATION] An urgent notice of dangers to navigation in the Atlantic Ocean, originated by the U.S. Naval Oceanographic Office and disseminated for the immediate safeguarding of shipping.
{ h imacr mid bullet dr schwa lant }
hydrolase [BIOCHEMISTRY] Any of a class of enzymes which catalyze the hydrolysis of proteins, nucleic acids, starch, fats, phosphate esters, and other macromolecular substances.
{ h imacr mid bullet dr schwa l a macr s }
hydrolith [PETROLOGY] 1. A chemically precipitated aqueous rock, such as rock salt. 2. A rock that is free of organic material.
{ h imacr mid bullet dr schwa lith }
hydrologic accounting [HYDROLOGY] A systematic summary of the terms (inflow, outflow, and storage) of the storage equation as applied to the computation of soil-moisture changes, groundwater changes, and so forth; an evaluation of the hydrologic balance of an area.Also known as basin accounting; water budget.
{ brvbar h imacr mid bullet dr schwa brvbar läj mid bullet ik schwa ka udot nt mid bullet i engi }
hydrological civilization [ANTHROPOLOGY] A civilization that depends on sophisticated water management to sustain its agriculture.
{ h imacr mid bullet dr schwa läj mid bullet schwa mid bullet k schwa l siv mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
hydrologic cycle [HYDROLOGY] The complete cycle through which water passes, from the oceans, through the atmosphere, to the land, and back to the ocean.Also known as water cycle.
{ brvbar h imacr mid bullet dr schwa brvbar läj mid bullet ik s imacr mid bullet k schwa l }
hydrologic sequence [GEOLOGY] A series of soil sections from differentiated parent material that shows increasing lack of drainage downslope.
{ brvbar h imacr mid bullet dr schwa brvbar läj mid bullet ik s mid bullet kw schwa ns }
hydrologist [HYDROLOGY] An individual who specializes in hydrology.
{ h imacr dräl mid bullet schwa mid bullet j schwa st }
hydrology (category description)
hydrolysis [CHEMISTRY] 1. Decomposition or alteration of a chemical substance by water. 2. In aqueous solutions of electrolytes, the reactions of cations with water to produce a weak base or of anions to produce a weak acid.
{ h imacr dräl mid bullet schwa mid bullet s schwa s }
hydrolytic enzyme [BIOCHEMISTRY] A catalyst that acts like a hydrolase.
{ brvbar h imacr mid bullet dr schwa brvbar lid mid bullet ik en z imacr m }
hydrolytic process [CHEMISTRY] A reaction of both organic and inorganic chemistry wherein water effects a double decomposition with another compound, hydrogen going to one compound and hydroxyl to another.
{ brvbar h imacr mid bullet dr schwa brvbar lid mid bullet ik prä mid bullet s schwa s }
hydrolyzate [GEOLOGY] A sediment characterized by elements such as aluminum, potassium, or sodium which are readily hydrolyzed.
{ h imacr dräl mid bullet schwa z a macr t }
hydromagnesite [MINERALOGY] Mg4(OH)2(CO3)3.3H2O A white, earthy mineral crystallizing in the monoclinic system and found in small crystals, amorphous masses, or chalky crusts.
{ h imacr mid bullet dr o macr mag mid bullet n schwa z imacr t }
hydromagnetic instability See magnetohydrodynamic instability
{ brvbar h imacr mid bullet dr o macr mid bullet mag brvbar ned mid bullet ik in mid bullet st schwa bil mid bullet schwa d mid bullet }
hydromagnetics See magnetohydrodynamics
{ brvbar h imacr mid bullet dr o macr mid bullet mag brvbar ned mid bullet iks }
hydromagnetic stability See magnetohydrodynamic stability
{ brvbar h imacr mid bullet dr o macr mid bullet mag brvbar ned mid bullet ik st schwa bil mid bullet schwa d mid bullet }
hydromagnetic wave See magnetohydrodynamic wave
{ brvbar h imacr mid bullet dr o macr mid bullet mag brvbar ned mid bullet ik w a macr v }
hydromechanics [FLUID MECHANICS] The study of liquids, traditionally water, as a medium for the transmission of forces.
{ brvbar h imacr mid bullet dr o macr mid bullet mi kan mid bullet iks }
hydrometallurgy [METALLURGY] Treatment of metals and metal-containing materials by wet processes.
{ brvbar h imacr mid bullet dr o macr med mid bullet schwa l schwa r mid bullet j }
hydrometamorphism [GEOLOGY] Alteration of rocks by material carried in solution by water without the influence of high temperature or pressure.
{ h imacr mid bullet dr schwa med mid bullet schwa m r mid bullet fiz mid bullet schwa m }
hydrometeor [HYDROLOGY] 1. Any product of condensation or sublimation of atmospheric water vapor, whether formed in the free atmosphere or at the earth's surface. 2. Any water particles blown by the wind from the earth's surface.
{ brvbar h imacr mid bullet dr o macr m d mid bullet mid bullet schwa r }
hydrometeorology [METEOROLOGY] That part of meteorology of direct concern to hydrologic problems, particularly to flood control, hydroelectric power, irrigation, and similar fields of engineering and water resources.
{ brvbar h imacr mid bullet dr o macr m d mid bullet mid bullet schwa räl mid bullet schwa mid bullet j }
hydrometer [ENGINEERING] A direct-reading instrument for indicating the density, specific gravity, or some similar characteristic of liquids.
{ h imacr dräm mid bullet schwa d mid bullet schwa r }
Hydrometridae [INVERTEBRATE ZOOLOGY] The marsh treaders, a family of hemipteran insects in the subdivision Amphibicorisae.
{ h imacr mid bullet dr schwa me mid bullet tr schwa d }
hydrometrograph [ENGINEERING] An instrument that measures and records the rate of water discharge from a pipe or an orifice.
{ h imacr mid bullet dr schwa me mid bullet tr schwa graf }
hydrometry [FLUID MECHANICS] The science and technology of measuring specific gravities, particularly of liquids.
{ h imacr dräm mid bullet schwa mid bullet tr }
hydromica [GEOLOGY] Any of several varieties of muscovite, especially illite, which are less elastic than mica, have a pearly luster, and sometimes contain less potash and more water than muscovite.Also known as hydrous mica.
{ brvbar h imacr mid bullet dr o macr m imacr mid bullet k schwa }
hydromorphic [GEOLOGY] Referring to an intrazonal soil with characteristics that were developed in the presence of excess water all or part of the time.
{ brvbar h imacr mid bullet dr schwa m r mid bullet fik }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

hydronephrosis [MEDICINE] Accumulation of urine in and distension of the renal pelvis and calyces due to obstructed outflow.
{ [image] h imacr mid bullet dr schwa mid bullet n schwa [image] fr o macr mid bullet s schwa s }
hydronic heating See hot-water heating
{ h imacr [image] drän mid bullet ik [image] h [image] d mid bullet i engi }
hydronic radiation [COMMUNICATIONS] A form of electromagnetic radiation used for communication underwater.
{ h imacr [image] drän mid bullet ik [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
hydronium ion [INORGANIC CHEMISTRY] H3O+ An oxonium ion consisting of a proton combined with a molecule of water; found in pure water and in all aqueous solutions.Also known as hydrogen ion.
{ h imacr [image] dr o macr mid bullet n [image] mid bullet schwa m brvbar imacr [image] än }
HYDROPAC [NAVIGATION] An urgent notice of dangers to navigation in the Pacific Ocean, originated by the U.S. Naval Oceanographic Office and disseminated for the immediate safeguarding of shipping and life at sea.
{ [image] h imacr mid bullet dr schwa [image] pak }
hydropathy [MEDICINE] The system of internal and external use of water in attempting to cure disease.
{ h imacr [image] drä mid bullet p schwa mid bullet th [image] }
hydropericardium [MEDICINE] Accumulation of serous fluid in the pericardial sac.
{ brvbar h imacr mid bullet dr o macr [image] per mid bullet schwa [image] kärd mid bullet [image] mid bullet schwa m }
Hydrophiidae [VERTEBRATE ZOOLOGY] A family of proglyphodont snakes in the suborder Serpentes found in Indian-Pacific oceans.
{ [image] h imacr mid bullet dr o macr [image] f imacr mid bullet schwa [image] d [image] }
hydrophile-lipophile balance [ORGANIC CHEMISTRY] The relative simultaneous attraction of an emulsifier for two phases of an emulsion system; for example, water and oil.
{ [image] h imacr mid bullet dr schwa [image] f imacr l [image] lip mid bullet schwa [image] f imacr l [image] bal mid bullet schwa ns }
hydrophilic [CHEMISTRY] Having an affinity for, attracting, adsorbing, or absorbing water.
{ [image] h imacr mid bullet dr schwa [image] fil mid bullet ik }
Hydrophilidae [INVERTEBRATE ZOOLOGY] The water scavenger beetles, a large family of coleopteran insects in the superfamily Hydrophiloidea.
{ [image] h imacr mid bullet dr schwa [image] fil mid bullet schwa [image] d [image] }
hydrophilite See chlorocalcite
{ h imacr [image] dräf mid bullet schwa [image] l imacr t }
Hydrophiloidea [INVERTEBRATE ZOOLOGY] A superfamily of coleopteran insects in the suborder Polyphaga.
{ [image] h imacr mid bullet dr schwa mid bullet f schwa [image] l [image] id mid bullet [image] mid bullet schwa }
hydrophilous [ECOLOGY] Inhabiting moist places.
{ h imacr [image] dräf mid bullet schwa mid bullet l schwa s }
hydrophobia [MEDICINE] See rabies
[PSYCHOLOGY] An abnormal fear of water.
{ [image] h imacr mid bullet dr schwa [image] f o macr mid bullet b [image] mid bullet schwa }
hydrophobic [CHEMISTRY] Lacking an affinity for, repelling, or failing to adsorb or absorb water.
[MEDICINE] Of, pertaining to, or suffering from hydrophobia.
{ brvbar h imacr mid bullet dr schwa [image] f o macr mid bullet bik }
hydrophobophobia [PSYCHOLOGY] An abnormal fear of hydrophobia.
{ [image] h imacr mid bullet dr schwa [image] f o macr b mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
hydrophone [ENGINEERING ACOUSTICS] A device which receives underwater sound waves and converts them to electric waves.
{ [image] h imacr mid bullet dr schwa [image] f o macr n }
hydrophone array [COMMUNICATIONS] A group of two or more hydrophones which feed into a common receiver.
{ [image] h imacr mid bullet dr schwa [image] f o macr n schwa [image] r a macr }
hydrophone noise [ELECTRICITY] Any unwanted disturbance in the electric waves delivered by a hydrophone.
{ [image] h imacr mid bullet dr schwa [image] f o macr n [image] n [image] iz }
hydrophone response [ELECTRICITY] The electric waves delivered by a hydrophone in response to waterborne sound waves.
{ [image] h imacr mid bullet dr schwa [image] f o macr n ri brvbar späns }
hydrophotometer [OPTICS] An instrument for measuring the attenuation coefficient of collimated light in sea water, in which light from a collimated source is directed through a column of sea water and is measured by a photocell or other electronic device at the other end of the column.
{ [image] h imacr mid bullet dr schwa mid bullet f schwa [image] täm mid bullet schwa d mid bullet schwa r }
Hydrophyllaceae [BOTANY] A family of dicotyledonous plants in the order Polemoniales distinguished by two carpels, parietal placentation, and generally imbricate corolla lobes in the bud.
{ [image] h imacr mid bullet dr o macr mid bullet f schwa [image] l a macr s mid bullet [image] [image] [image] }
hydrophyllium [INVERTEBRATE ZOOLOGY] A transparent body partly covering the spore sacs of siphonophoran cnidarians.
{ [image] h imacr mid bullet dr schwa [image] fil mid bullet [image] mid bullet schwa m }
hydrophyte [BOTANY] 1. A plant that grows in a moist habitat. 2. A plant requiring large amounts of water for growth.Also known as hygrophyte.
{ [image] h imacr mid bullet dr schwa [image] f imacr t }
hydroplane [NAVAL ARCHITECTURE] 1. A boat which when operated at high speed planes on the surface of the water; the bottom of such a craft is normally a prismatic surface.Also known as planing boat. 2. See diving rudder
{ [image] h imacr mid bullet dr schwa [image] pl a macr n }
hydroplanula [INVERTEBRATE ZOOLOGY] A cnidarian larval stage between the planula and actinula stages.
{ brvbar h imacr mid bullet dr schwa [image] plan mid bullet y schwa mid bullet l schwa }
hydropneumatic [ENGINEERING] Operated by both water and air power.
{ brvbar h imacr mid bullet dr o macr mid bullet nü [image] mad mid bullet ik }
hydropneumatic recoil system [MECHANICAL ENGINEERING] A recoil mechanism that absorbs the energy of recoil by the forcing of oil through orifices and returns the gun to battery by compressed gas.
{ brvbar h imacr mid bullet dr o macr mid bullet nü [image] mad mid bullet ik [image] r [image] [image] k [image] il [image] sis mid bullet t schwa m }
hydropolyp See hydroid
{ brvbar h imacr mid bullet dr o macr [image] päl mid bullet schwa p }
hydroponics [BOTANY] Growing of plants in a nutrient solution with the mechanical support of an inert medium such as sand.
{ [image] h imacr mid bullet dr schwa [image] pän mid bullet iks }
hydropore [INVERTEBRATE ZOOLOGY] In certain asteroids and echinoids, an opening on the aboral surface of a canal which extends from the ring canal in one of the interradii.
{ [image] h imacr mid bullet dr schwa [image] p [image] r }
hydroquinol See hydroquinone
{ brvbar h imacr mid bullet dr o macr [image] kwi [image] n [image] l }
hydroquinone [ORGANIC CHEMISTRY] C6H4(OH)2 White crystals melting at 170°C and boiling at 285°C; soluble in alcohol, ether, and water; used in photographic dye chemicals, in medicine, as an antioxidant and inhibitor, and in paints, varnishes, and motor fuels and oils.Also known as hydrochinone; hydroquinol; quinol.
{ brvbar h imacr mid bullet dr schwa mid bullet kw schwa [image] n o macr n }
hydroquinone dimethyl ether [ORGANIC CHEMISTRY] C6H4(OCH3)2 White flakes with a melting point of 56°C; used as a weathering agent in paint, as a flavoring, and in dyes and cosmetics.
{ brvbar h imacr mid bullet dr schwa mid bullet kw schwa [image] n o macr n d imacr brvbar meth mid bullet schwa l [image] [image] mid bullet th schwa r }
hydroquinone monomethyl ether [ORGANIC CHEMISTRY] CH3O- C6H4OH A white, waxy solid with a melting point of 52.5°C; soluble in benzene, acetone, and alcohol; used for antioxidants, pharmaceuticals, and dyestuffs.
{ brvbar h imacr mid bullet dr schwa mid bullet kw schwa [image] n o macr n [image] män mid bullet o macr brvbar meth mid bullet schwa l [image] [image] mid bullet th schwa r }
hydrorhiza [INVERTEBRATE ZOOLOGY] Rootlike structure of a hydroid colony.
{ [image] h imacr mid bullet dr o macr [image] r imacr mid bullet z schwa }
hydrosalpinx [MEDICINE] A distension of a fallopian tube with fluid.
{ brvbar h imacr mid bullet dr o macr [image] sal [image] pi engi ks }
Hydroscaphidae [INVERTEBRATE ZOOLOGY] The skiff beetles, a small family of coleopteran insects in the suborder Myxophaga.
{ [image] h imacr mid bullet dr schwa [image] skaf mid bullet schwa [image] d [image] }
hydroscope [OPTICS] An instrument designed to observe objects an appreciable distance below the surface of water, consisting of a series of mirrors enclosed in a steel tube.
{ [image] h imacr mid bullet dr schwa [image] sk o macr p }
hydroseparator [MECHANICAL ENGINEERING] A separator in which solids in suspension are agitated by hydraulic pressure or stirring devices.
{ brvbar h imacr mid bullet dr o macr [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
hydrosere [ECOLOGY] Community in which the pioneer plants invade open water, eventually forming some kind of soil such as peat or muck.
{ [image] h imacr mid bullet dr schwa [image] sir }
hydrosilylation [ORGANIC CHEMISTRY] The addition of a Si-H bond to a C-C double bond of an olefin.
{ brvbar h imacr mid bullet dr o macr [image] sil mid bullet [image] [image] a macr mid bullet sh schwa n }
hydrosizer See hydraulic classifier
{ [image] h imacr mid bullet dr schwa [image] s imacr z mid bullet schwa r }
hydroskeleton [INVERTEBRATE ZOOLOGY] Water contained within the coelenteron and serving a skeletal function in most cnidarian polyps.
{ brvbar h imacr mid bullet dr o macr [image] skel mid bullet schwa t mid bullet schwa n }
hydrosol [CHEMISTRY] A colloidal system in which the dispersion medium is water, and the dispersed phase may be a solid, a gas, or another liquid.Also known as aquasol.
{ [image] h imacr mid bullet dr schwa [image] s [image] l }
hydrospace detection [ORDNANCE] Detection of underwater targets, as with sonar.
{ [image] h imacr mid bullet dr schwa [image] sp a macr s di [image] tek mid bullet sh schwa n }
hydrosphere [HYDROLOGY] The water portion of the earth as distinguished from the solid part (lithosphere) and from the gaseous outer envelope (atmosphere).
{ [image] h imacr mid bullet dr schwa [image] sfir }
hydrospire [INVERTEBRATE ZOOLOGY] Either of a pair of flattened tubes composing part of the respiratory system in blastoids.
{ [image] h imacr mid bullet dr schwa [image] sp imacr r }
hydrospore [INVERTEBRATE ZOOLOGY] Opening into the hydrocoele on the right side in echinoderm larvae.
{ [image] h imacr mid bullet dr schwa [image] sp [image] r }
hydrostat See humidistat
{ [image] h imacr mid bullet dr schwa [image] stat }
hydrostatic analogy [PHYSICS] An analogy between the relations among current, potential difference, and resistance in an electric circuit and the relations among corresponding quantities describing water flowing under a hydrostatic head.
{ [image] h imacr mid bullet dr schwa brvbar stad mid bullet ik schwa [image] nal mid bullet schwa mid bullet j [image] }
hydrostatic approximation [METEOROLOGY] The assumption that the atmosphere is in hydrostatic equilibrium.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
hydrostatic assumption [GEOPHYSICS] 1. The assumption that the pressure of seawater increases by 1 atmosphere (101,325 pascals) over approximately 33 feet (10 meters) of depth, the exact value depending on the water density and the local acceleration of gravity. 2. Specifically, the assumption that fluid is not undergoing vertical accelerations, hence the vertical component of the passive gradient force per unit mass is equal to g, the local acceleration due to gravity.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik schwa [image] s schwa m mid bullet sh schwa n }
hydrostatic balance [MECHANICS] An equal-arm balance in which an object is weighed first in air and then in a beaker of water to determine its specific gravity.
{ [image] h imacr mid bullet dr schwa brvbar stad mid bullet ik i [image] kw a macr mid bullet zh schwa n }
hydrostatic bearing [MECHANICAL ENGINEERING] A sleeve bearing in which high- pressure oil is pumped into the area between the shaft and the bearing so that the shaft is raised and supported by an oil film.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik [image] ber mid bullet i engi }
hydrostatic equation [PHYSICS] The form assumed by the vertical component of the vector equation of motion when all Coriolis force, earth curvature, frictional, and vertical acceleration terms are considered negligible compared with those involving the vertical pressure force and the force of gravity.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik i [image] kw a macr mid bullet zh schwa n }
hydrostatic equilibrium [PHYSICS] The state of a fluid whose surfaces of constant mass (or density) coincide and are horizontal throughout; complete balance exists between the force of gravity and the pressure force; the relation between the pressure and the geometic height is given by the hydrostatic equation.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
hydrostatic forging [METALLURGY] Forging a metal part by using pressure supplied by a liquid.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik [image] f [image] rj mid bullet i engi }
hydrostatic fuse [ORDNANCE] A fuse used with a depth bomb to cause an underwater explosion at a predetermined depth; initiation is caused by the pressure of the water as the depth bomb sinks.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik [image] fyüz }
hydrostatic modulus See bulk modulus of elasticity
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik [image] mäj mid bullet schwa mid bullet l schwa s }
hydrostatic press See hydraulic press
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik [image] pres }
hydrostatic pressing [ENGINEERING] Compacting ceramic or metal powders by packing them in a rubber bag which is subjected to pressure from a hydraulic press.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik [image] pres mid bullet i engi }
hydrostatic pressure [FLUID MECHANICS] 1. The pressure at a point in a fluid at rest due to the weight of the fluid above it.Also known as gravitational pressure. 2. The negative of the stress normal to a surface in a fluid.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik [image] presh mid bullet schwa r }
hydrostatic roller conveyor [MECHANICAL ENGINEERING] A portion of a roller conveyor that has rolls weighted with liquid to control the speed of the moving objects.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik r o macr mid bullet l schwa r k schwa n [image] v a macr mid bullet schwa r }
hydrostatics [FLUID MECHANICS] The study of liquids at rest and the forces exerted on them or by them.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet iks }
hydrostatic stability See static stability
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik st schwa [image] bil mid bullet schwa d mid bullet [image] }
hydrostatic strength [MECHANICS] The ability of a body to withstand hydrostatic stress.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik [image] stre engi kth }
hydrostatic stress [MECHANICS] The condition in which there are equal compressive stresses or equal tensile stresses in all directions, and no shear stresses on any plane.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik [image] stres }
hydrostatic test [ENGINEERING] Test of strength and leak-resistance of a vessel, pipe, or other hollow equipment by internal pressurization with a test liquid.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik [image] test }
hydrostatic weighing [FLUID MECHANICS] A method of determining the density of a sample in which the sample is weighed in air, and then weighed in a liquid of known density; the volume of the sample is equal to the loss of weight in the liquid divided by the density of the liquid.
{ [image] h imacr mid bullet dr schwa [image] stad mid bullet ik [image] w a macr mid bullet i engi }
hydrosulfide [CHEMISTRY] A compound that has the SH- radi- cal; for example, sulfhydrates, sulfhydryls, thioalcohols, thiols, sulfur alcohols, and mercaptans.
{ brvbar h imacr mid bullet dr schwa [image] s schwa l [image] f imacr d }
hydrotalcite [MINERALOGY] Mg6Al2(OH)16(CO3).4H2O Pearly- white mineral composed of hydrous aluminum and magnesium hydroxide and carbonate.
{ h imacr mid bullet dr schwa tal s imacr t }
hydrotheca [INVERTEBRATE ZOOLOGY] Cup-shaped portion of the perisarc in some cnidarians that serves to hold and protect a withdrawn hydranth.
{ h imacr mid bullet dr o macr th mid bullet k schwa }
hydrotherapy [MEDICINE] Treatment of disease by external application of water.
{ h imacr mid bullet dr schwa ther mid bullet schwa mid bullet p }
hydrothermal [GEOLOGY] Of or pertaining to heated water, to its action, or to the products of such action.
{ h imacr mid bullet dr schwa th schwa r mid bullet m schwa l }
hydrothermal alteration [GEOLOGY] Rock or mineral phase changes that are caused by the interaction of hydrothermal liquids and wall rock.
{ h imacr mid bullet dr schwa th schwa r mid bullet m schwa l l mid bullet t schwa r a macr mid bullet sh schwa n }
hydrothermal crystal growth [CHEMICAL ENGINEERING] Formation of simple crystals of quartz at elevated temperatures and pressures in an autoclave with an alkaline solution.
{ h imacr mid bullet dr schwa th schwa r mid bullet m schwa l krist mid bullet schwa l gr o macr th }
hydrothermal deposit [GEOLOGY] A mineral deposit precipitated from a hot, aqueous solution.
{ h imacr mid bullet dr schwa th schwa r mid bullet m schwa l di päz mid bullet schwa t }
hydrothermal solution [GEOLOGY] Hot, residual watery fluids derived from magmas during the later stages of their crystallization and commonly containing large amounts of dissolved metals which are deposited as ore veins in fissures along which the solutions often move.
{ h imacr mid bullet dr schwa th schwa r mid bullet m schwa l s schwa lü mid bullet sh schwa n }
hydrothermal synthesis [GEOLOGY] Mineral synthesis in the presence of heated water.
{ h imacr mid bullet dr schwa th schwa r mid bullet m schwa l sin mid bullet th schwa mid bullet s schwa s }
hydrothorax [MEDICINE] Collection of serous fluid in the pleural spaces.
{ h imacr mid bullet dr schwa th r aks }
hydrotreating [CHEMICAL ENGINEERING] Oil refinery catalytic process in which hydrogen is contacted with petroleum intermediate or product streams to remove impurities, such as oxygen, sulfur, nitrogen, or unsaturated hydrocarbons.
{ brvbar h imacr mid bullet dr o macr brvbar tr d mid bullet i engi }
hydrotroilite [MINERALOGY] FeS.nH2O A black, finely divided colloidal material reported in many muds and clays; thought to be formed by bacteria on bottoms of marine basins.
{ h imacr mid bullet dr o macr tr i l imacr t }
hydrotrope [CHEMISTRY] Compound with the ability to increase the solubilities of certain slightly soluble organic compounds.
{ h imacr mid bullet dr schwa tr o macr p }
hydrotropism [BIOLOGY] Orientation involving growth or movement of a sessile organism or part, especially plant roots, in response to the presence of water.
{ h imacr drä mid bullet tr schwa piz mid bullet schwa m }
hydrotungstite [MINERALOGY] H2WO4.H2O A mineral composed of hydrous tungstic acid.
{ brvbar h imacr mid bullet dr o macr t schwa engi z t imacr t }
hydroureter [MEDICINE] Accumulation of urine in and distention of the ureter due to obstructed outflow.
{ brvbar h imacr mid bullet dr o macr y udot r mid bullet schwa d mid bullet schwa r }
hydrous [CHEMISTRY] Indicating the presence of an indefinite amount of water.
[MINERALOGY] Indicating a definite proportion of combined water.
{ h imacr mid bullet dr schwa s }
hydrous mica See hydromica
{ h imacr mid bullet dr schwa s m imacr mid bullet k schwa }
hydrowire [ENGINEERING] A wire to which equipment is clamped so that it can be lowered over the side of the ship into the water.
{ h imacr mid bullet dr o macr w imacr r }
hydroxamic acid [ORGANIC CHEMISTRY] An organic compound that contains the group -C(=O)NHOH.
{ brvbar h imacr dräk brvbar sam mid bullet ik as mid bullet schwa d }
hydroxide [CHEMISTRY] Compound containing the OH- group; the hydroxides of metals are usually bases and those of nonmetals are usually acids; a hydroxide can be organic or inorganic.
{ h imacr dräk s imacr d }
hydroximino See nitroso
{ brvbar h imacr dräk sim mid bullet schwa mid bullet n o macr }
hydroxisoxazole [ORGANIC CHEMISTRY] C4H5NO2 A colorless, crystalline compound with a melting point of 86-87°C; used as a fungicide in soil and as a growth regulator for seeds.Also known as 3-hydroxy-5-methylisoxazole; hymexazol.
{ h imacr brvbar dräk mid bullet s schwa brvbar säk mid bullet s schwa z o macr l }
hydroxy- [ORGANIC CHEMISTRY] Chemical prefix indicating the OH- group in an organic compound, such as hydroxybenzene for phenol, C6H5OH; the use of just oxy- for the prefix is incorrect.Also spelled hydroxyl- .
{ h imacr dräk mid bullet s }
hydroxyacetic acid See glycolic acid
{ h imacr brvbar dräk mid bullet s schwa mid bullet schwa s d mid bullet ik as mid bullet schwa d }
hydroxy acid [ORGANIC CHEMISTRY] Any organic acid, with an OH- group, such as hydroxyacetic acid.
{ h imacr dräk mid bullet s as mid bullet schwa d }
hydroxyamphetamine [PHARMACOLOGY] C9H3ON A sympathetic amine used as the hydrobromide salt orally as a drug and locally as a mydriatic and nasal decongestant.
{ h imacr brvbar drak mid bullet s schwa mid bullet am brvbar fed mid bullet schwa m n }
hydroxybenzoic acid [ORGANIC CHEMISTRY] C7H6O3 Any one of three crystalline derivatives of benzoic acid: ortho, meta, and para forms; the ester of the para compound is used as a bacteriostatic agent.
{ h imacr brvbar dräk mid bullet s mid bullet ben z o macr mid bullet ik as mid bullet schwa d }
2-hydroxybiphenyl See phenylphenol
{ brvbar tü h imacr brvbar dräk mid bullet s mid bullet b imacr fen mid bullet schwa l }
-hydroxybutyric dehydrogenase [BIOCHEMISTRY] The enzyme that catalyzes the conversion of l- -hydroxybutyric acid to acetoacetic acid by dehydrogenation.
{ brvbar b a macr d mid bullet schwa h imacr brvbar dräk mid bullet s mid bullet byü tir mid bullet ik d mid bullet h imacr dräj mid bullet schwa mid bullet n a macr s }
hydroxycarbamide See hydroxyurea
{ h imacr brvbar dräk mid bullet s kär mid bullet b schwa m imacr d }
hydroxycarbonyl compound [ORGANIC CHEMISTRY] A compound possessing one or more hydroxy (-OH) groups and one or more carbonyl (=C=O) groups.
{ h imacr brvbar dräk mid bullet s kär mid bullet b schwa mid bullet n schwa l käm pa udot nd }
hydroxychloroquine [PHARMACOLOGY] C18H26ClN3O A drug used as the sulfate salt for the treatment of malaria, lupus erythematosus, and rheumatoid arthritis.
{ h imacr brvbar dräk mid bullet s kl r mid bullet schwa kw imacr n }
hydroxycholine See muscarine
{ h imacr brvbar dräk mid bullet s k o macr l n }
hydroxycinchonine See cupreine
{ h imacr brvbar dräk mid bullet s si engi mid bullet k schwa n n }
hydroxycitronellal [ORGANIC CHEMISTRY] C10H20O2 A colorless or light yellow, viscous liquid with a boiling range of 94-96°C; soluble in 50% alcohol and fixed oils; used in perfumery and flavoring.Also known as citronellal hydrate.
{ h imacr brvbar dräk mid bullet s s imacr mid bullet tr schwa nel mid bullet schwa l }
2-(hydroxydiphenyl)methane [ORGANIC CHEMISTRY] C6H5CH2- C6H4OH A crystalline substance with a melting point of 20.2-20.9°C, or a liquid; used as a germicide, preservative, and antiseptic.
{ brvbar tü h imacr brvbar dräk mid bullet s mid bullet d imacr fen mid bullet schwa l meth a macr n }
hydroxyethylcellulose [MATERIALS] A white powder made from cellulose, used for textile finishes and as a thickener for water-base paints.
{ h imacr brvbar dräk mid bullet s brvbar eth mid bullet schwa l sel mid bullet y schwa l o macr s }
2-hydroxyethylhydrazine [ORGANIC CHEMISTRY] HOCH2CH2- NHNH2 A colorless, slightly viscous liquid with a melting point of-70°C; soluble in lower alcohols; used as an abscission agent in fruit.Also known as 2- hydrazinoethanol.
{ brvbar tü h imacr brvbar dräk mid bullet s brvbar eth mid bullet schwa l h imacr mid bullet dr schwa z n }
3-hydroxyflavone See flavanol
{ brvbar thrë h imacr brvbar dräk mid bullet s fla v o macr n }
hydroxyine [PHARMACOLOGY] C21H27ClN2O2 A tranquilizer, also possessing antiemetic and antihistaminic effects; used as the hydrochloride salt.
{ h imacr dräk mid bullet s schwa l n }
hydroxyl- See hydroxy-
{ h imacr dräk mid bullet s schwa l }
hydroxylamine [INORGANIC CHEMISTRY] NH2OH A colorless, crystalline compound produced commercially by acid hydrolysis of nitroparaffins, decomposes on heating, melts at 33°C; used in organic synthesis and as a reducing agent.
{ h imacr dräk sil mid bullet schwa m n }
hydroxylamine hydrochloride [ORGANIC CHEMISTRY] (NH2OH)Cl A crystalline substance with a melting point of 151°C; soluble in glycerol and propylene glycol; used as a reducing agent in photography and in synthetic and analytic chemistry, as an antioxidant in fatty acids and soaps, and as a reagent for enzyme reactivation.
{ h imacr dräk sil mid bullet schwa m n h imacr mid bullet dr schwa kl r imacr d }
hydroxylapatite [MINERALOGY] Ca5(PO4)3OH A rare form of the apatite group that crystallizes in the hexagonal system.
{ h imacr brvbar dräk mid bullet s schwa l ap mid bullet schwa t imacr t }
hydroxylase [BIOCHEMISTRY] Any of several enzymes that catalyze certain hydroxylation reactions involving atomic oxygen.
{ h imacr dräk mid bullet s schwa l a macr s }
hydroxylation reaction [ORGANIC CHEMISTRY] One of several types of reactions used to introduce one or more hydroxyl groups into organic compounds; an oxidation reaction as opposed to hydrolysis.
{ h imacr dräk mid bullet s schwa l a macr mid bullet sh schwa n r ak mid bullet sh schwa n }
hydroxylherderite [MINERALOGY] CaBe(PO4)(OH) A monoclinic mineral composed of a phosphate and hydroxide of calcium and beryllium; isomorphous with herderite.
{ h imacr brvbar dräk mid bullet s schwa l h schwa r mid bullet d schwa r imacr t }
-hydroxynaphthoic acid [ORGANIC CHEMISTRY] C10H6OHCOOH A yellow solid that is soluble in ether and alcohol and melts at about 218°C; used as a dye and a pigment.
{ brvbar b a macr d mid bullet schwa h imacr brvbar dräk mid bullet s mid bullet naf th o macr mid bullet ik as mid bullet schwa d }
4-hydroxy-3-nitrobenzenearsonic acid [ORGANIC CHEMISTRY] HOC6H3(NO2)AsO(OH)2 Crystals used as a reagent for zirconium; also used to control enteric infections and to improve growth and feed efficiency in animals.Also known as roxarsone.
{ brvbar f r h imacr brvbar dräk mid bullet s brvbar thr n imacr mid bullet tr o macr brvbar ben z n mid bullet är sän mid bullet ik as mid bullet schwa d }
hydroxyproline [BIOCHEMISTRY] C5H9O3N An amino acid that is essentially limited to structural proteins of the collagen type.
{ h imacr brvbar dräk mid bullet s schwa pr o macr l n }
8-hydroxyquinoline [ORGANIC CHEMISTRY] C9H6NOH White crystals or powder that darken on exposure to light, slightly soluble in water, soluble in benzene, melting at 73-75°C; used in preparing fungicides and in the separation of metals by acting as a precipitating agent.Also known as oxine; oxyquinoline; 8-quinolinol.
{ brvbar a macr t h imacr brvbar dräk mid bullet s kwin mid bullet schwa mid bullet l schwa n }
8-hydroxyquinoline sulfate [PHARMACOLOGY] C18H16N2O6S A pale yellow, crystalline powder with a melting point of 175-178°C; soluble in water; used as an antiseptic, deodorant, and antiperspirant.
{ brvbar a macr t h imacr brvbar dräk mid bullet s kwin mid bullet schwa mid bullet l schwa n s schwa l f a macr t }
5-hydroxytryptamine See serotonin
{ brvbar f imacr v h imacr brvbar dräk mid bullet s trip mid bullet t schwa m n }
5-hydroxytryptophan [BIOCHEMISTRY] C11H12N2O3 Minute rods or needlelike crystals; the biological precursor of serotonin.
{ brvbar f imacr v h imacr brvbar dräk mid bullet s trip mid bullet t schwa fan }
3-hydroxytyramine hydrobromide [ORGANIC CHEMISTRY] (HO)2- C6H3CH2CH2NH2.HBr A source of dopamine for the synthesis of catecholamine analogs.
{ brvbar thr h imacr brvbar dräk mid bullet s t imacr mid bullet r schwa m n h imacr mid bullet dr schwa br o macr m imacr d }
hydroxyurea [PHARMACOLOGY] HONHCONH2 Needlelike crystals with a melting point of 133-136°C; used as an antineoplastic agent.Also known as hydroxycarbamide.
{ h imacr brvbar dräk mid bullet s mid bullet y udot r mid bullet schwa }
hydrozincite [MINERALOGY] Zn5(OH)5(CO3)2 A white, grayish, or yellowish mineral composed of basic zinc carbonate, occurring as masses or crusts.
{ h imacr mid bullet dr o macr zi engi k imacr t }
Hydrozoa [INVERTEBRATE ZOOLOGY] A class of the phylum Cnidaria which includes the fresh-water hydras, the marine hydroids, many small jellyfish, a few corals, and the Portuguese man-of-war.
{ h imacr mid bullet dr schwa z o macr mid bullet schwa }
Hydrus [ASTRONOMY] A southern constellation, right ascension 2 hours, declination 75°S.Also known as Water Snake.
{ h imacr mid bullet dr schwa s }
hyena [VERTEBRATE ZOOLOGY] An African carnivore represented by three species of the family Hyaenidae that resemble dogs but are more closely related to cats.
{ h imacr mid bullet n schwa }
Hyeniales [PALEOBOTANY] An order of Devonian plants characterized by small, dichotomously forked leaves borne in whorls.
{ h imacr mid bullet schwa n a macr mid bullet l z }
Hyeniatae See Hyeniopsida
{ h imacr mid bullet schwa n imacr mid bullet schwa t }
Hyeniopsida [PALEOBOTANY] An extinct class of the division Equisetophyta.
{ brvbar h imacr mid bullet schwa mid bullet n äp mid bullet s schwa mid bullet d schwa }
hyetal coefficient See pluviometric coefficient
{ h imacr mid bullet schwa d mid bullet schwa l k o macr mid bullet i fish mid bullet schwa nt }
hyetal equator [CLIMATOLOGY] A line (or transition zone) which encircles the earth (north of the geographical equator) and lies between two belts that typify the annual time distribution of rainfall in the lower latitudes of each hemisphere; a form of meteorological equator.
{ h imacr mid bullet schwa d mid bullet schwa l i kw a macr d mid bullet schwa r }
hyetal region [CLIMATOLOGY] A region in which the amount and seasonal variation of rainfall are of a given type.
{ h imacr mid bullet schwa d mid bullet schwa l r mid bullet j schwa n }
hyetograph [CLIMATOLOGY] A map or chart displaying temporal or areal distribution of precipitation.
{ h imacr ed mid bullet schwa graf }
hyetography [CLIMATOLOGY] The study of the annual variation and geographic distribution of precipitation.
{ h imacr mid bullet schwa täg mid bullet r schwa mid bullet f }
hyetology [METEOROLOGY] The science which treats of the origin, structure, and various other features of all the forms of precipitation.
{ h imacr mid bullet schwa täl mid bullet schwa mid bullet j }
Hygiea [ASTRONOMY] The fourth largest asteroid, with a diameter of about 254 miles (410 kilometers), mean distance from the sun of 3.151 astronomical units, and C-type surface composition.
{ h imacr j mid bullet schwa }
hygiene [MEDICINE] The science that deals with the principles and practices of good health.
{ h imacr j n }
hygristor [ELECTRONICS] A resistor whose resistance varies with humidity; used in some types of recording hygrometers.
{ h imacr gris mid bullet t schwa r }
Hygrobiidae [INVERTEBRATE ZOOLOGY] The squeaker beetles, a small family of coleopteran insects in the suborder Adephaga.
{ h imacr mid bullet gr schwa b imacr mid bullet schwa d }
hygrodeik [ENGINEERING] A form of psychrometer with wet-bulb and dry-bulb thermometers mounted on opposite edges of a specially designed graph of the psychrometric tables, arranged so that the intersections of two curves determined by the wet-bulb and dry-bulb readings yield the relative humidity, dew-point, and absolute humidity.
{ h imacr mid bullet gr schwa d imacr k }
hygrogram [ENGINEERING] The record made by a hygrograph.
{ h imacr mid bullet gr schwa gram }
hygrograph [ENGINEERING] A recording hygrometer.
{ h imacr mid bullet gr schwa graf }
hygrokinematics [METEOROLOGY] The descriptive study of the motion of water substances in the atmosphere.
{ brvbar h imacr mid bullet gr schwa kin mid bullet schwa mad mid bullet iks }
hygrology [METEOROLOGY] The study which deals with the water vapor content (humidity) of the atmosphere.
{ h imacr gräl mid bullet schwa mid bullet j }
hygroma [MEDICINE] A congenital disorder in which a lymph-filled cystic cavity is formed from distended lymphatics.
{ h imacr gr o macr mid bullet m schwa }
hygrometer [ENGINEERING] An instrument for giving a direct indication of the amount of moisture in the air or other gas, the indication usually being in terms of relative humidity as a percentage which the moisture present bears to the maximum amount of moisture that could be present at the location temperature without condensation taking place.
{ h imacr gräm mid bullet schwa d mid bullet schwa r }
hygrometry [ENGINEERING] The study which treats of the measurement of the humidity of the atmosphere and other gases.
{ h imacr gräm mid bullet schwa mid bullet tr }
hygromycin [MICROBIOLOGY] C25H33O12N A weakly acidic, soluble antibiotic with a fairly broad spectrum, produced by a strain of Streptomyces hygroscopicus.
{ h imacr mid bullet gr schwa m imacr s mid bullet schwa n }
hygrophobia [PSYCHOLOGY] An abnormal fear of liquids or moisture.
{ h imacr mid bullet gr schwa f o macr mid bullet b mid bullet schwa }
hygrophyte See hydrophyte
{ h imacr mid bullet gr schwa f imacr t }
hygroscopic [BOTANY] Being sensitive to moisture, such as certain tissues.
[CHEMISTRY] 1. Possessing a marked ability to accelerate the condensation of water vapor; applied to condensation nuclei composed of salts which yield aqueous solutions of a very low equilibrium vapor pressure compared with that of pure water at the same temperature. 2. Pertaining to a substance whose physical characteristics are appreciably altered by effects of water vapor. 3. Pertaining to water absorbed by dry soil minerals from the atmosphere; the amounts depend on the physicochemical character of the surfaces, and increase with rising relative humidity.
{ brvbar h imacr mid bullet gr schwa brvbar skäp mid bullet ik }
hygroscopic coefficient [HYDROLOGY] The percentage of water that a soil will absorb and hold in equilibrium in a saturated atmosphere.
{ brvbar h imacr mid bullet gr schwa brvbar skäp mid bullet ik k o macr mid bullet i fish mid bullet schwa nt }
hygroscopic depression [CHEMISTRY] The measure of a desiccant's capacity to take on water.
{ brvbar h imacr mid bullet gr schwa brvbar skäp mid bullet ik di presh mid bullet schwa n }
hygroscopic water [HYDROLOGY] The component of soil water that is held adsorbed on the surface of soil particles and is not available to vegetation.
{ brvbar h imacr mid bullet gr schwa brvbar skäp mid bullet ik w d mid bullet schwa r }
hygrothermograph [ENGINEERING] An instrument for recording temperature and humidity on a single chart.
{ h imacr mid bullet gr schwa th schwa r mid bullet m schwa graf }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

hyl See metric-technical unit of mass
hylaea See tropical rainforest
{ h imacr mid bullet l [image] mid bullet schwa }
Hylidae [VERTEBRATE ZOOLOGY] The tree frogs, a large amphibian family in the suborder Procoela; many are adapted to arboreal life, having expanded digital disks.
{ [image] h imacr mid bullet l schwa [image] d [image] }
Hylleraas coordinates [ATOMIC PHYSICS] Coordinates for two particles used in studying the helium atom; they comprise the distance between the two particles, the sum of the distances of the particles from the origin, and the difference of the distances of the particles from the origin.
{ [image] hil mid bullet schwa [image] räs k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
Hylobatidae [VERTEBRATE ZOOLOGY] A family of anthropoid primates in the superfamily Hominoidea including the gibbon and the siamang of southeastern Asia.
{ [image] h imacr mid bullet l o macr [image] bad mid bullet schwa [image] d [image] }
hylophagous [ZOOLOGY] Feeding on wood, as termites.
{ hi brvbar läf mid bullet schwa mid bullet g schwa s }
hylophobia [PSYCHOLOGY] An abnormal fear of forests.
{ [image] h imacr mid bullet l schwa [image] f o macr mid bullet b [image] mid bullet schwa }
hylotomous [ZOOLOGY] Cutting wood, as wood-boring insects.
{ h imacr brvbar läd mid bullet schwa mid bullet m schwa s }
hymecromone [ORGANIC CHEMISTRY] C10H8O3 A crystalline substance with a melting point of 194-195°C; soluble in methanol and glacial acetic acid; used as choleretic and antispasmodic drugs and as a standard for the fluorometric determination of enzyme activity.
{ h imacr [image] mek mid bullet r schwa [image] m o macr n }
hymen [ANATOMY] A mucous membrane partly closing off the vaginal orifice.Also known as maidenhead.
{ [image] h imacr mid bullet m schwa n }
hymenium [MYCOLOGY] The outer, sporebearing layer of certain fungi or their fruiting bodies.
{ h imacr [image] m [image] mid bullet n [image] mid bullet schwa m }
hymenolepiasis [MEDICINE] Intestinal infection by tapeworms of the genus Hymenolepis.
{ brvbar h imacr mid bullet m schwa mid bullet n o macr mid bullet l schwa [image] p imacr mid bullet schwa mid bullet s schwa s }
Hymenolepis [INVERTEBRATE ZOOLOGY] A genus of tapeworms parasitic in humans, birds, and mammals.
{ [image] h imacr mid bullet m schwa [image] näl mid bullet schwa mid bullet p schwa s }
Hymenomycetes [MYCOLOGY] A group of the Homobasidiomycetidae including forms such as mushrooms and pore fungi in which basidia are formed in an exposed layer (hymenium) and basidiospores are borne asymmetrically on slender stalks.
{ brvbar h imacr mid bullet m schwa mid bullet n o macr [image] m imacr brvbar s [image] d mid bullet [image] z }
hymenophore [MYCOLOGY] Portion of a sporophore that bears the hymenium.
{ h imacr [image] men mid bullet schwa [image] f [image] r }
hymenopodium [MYCOLOGY] 1. Tissue beneath the hymenium in certain fungi. 2. A genus of the Moniliales.
{ [image] h imacr mid bullet m schwa mid bullet n o macr [image] p o macr d mid bullet [image] mid bullet schwa m }
Hymenoptera [INVERTEBRATE ZOOLOGY] A large order of insects including ants, wasps, bees, sawflies, and related forms; head, thorax and abdomen are clearly differentiated; wings, when present, and legs are attached to the thorax.
{ [image] h imacr mid bullet m schwa [image] näp mid bullet tr schwa }
Hymenostomatida [INVERTEBRATE ZOOLOGY] An order of ciliated protozoans in the subclass Holotrichia having fairly uniform ciliation and a definite buccal ciliature.
{ brvbar h imacr mid bullet m schwa mid bullet n o macr mid bullet st o macr [image] mad mid bullet schwa mid bullet d schwa }
hymenotomy [MEDICINE] Surgical incision of the hymen.
{ h imacr mid bullet m schwa [image] näd mid bullet schwa mid bullet m [image] }
hymexazol See hydroxisoxazole
{ h imacr [image] mek mid bullet s schwa [image] z [image] l }
Hynobiidae [VERTEBRATE ZOOLOGY] A family of salamanders in the suborder Cryptobranchoidea.
{ [image] h imacr mid bullet n o macr [image] b imacr mid bullet schwa [image] d [image] }
hyobranchium [VERTEBRATE ZOOLOGY] A Y-shaped bone supporting the tongue and tongue muscles in a snake.
{ brvbar h imacr mid bullet o macr [image] bra engi mid bullet k [image] mid bullet schwa m }
Hyocephalidae [INVERTEBRATE ZOOLOGY] A monospecific family of hemipteran insects in the superfamily Pentatomorpha.
{ [image] h imacr mid bullet o macr mid bullet s schwa [image] fal mid bullet schwa [image] d [image] }
hyoglossus [ANATOMY] An extrinsic muscle of the tongue arising from the hyoid bone.
{ [image] h imacr mid bullet o macr [image] glä mid bullet s schwa s }
hyoid [ANATOMY] 1. A bone or complex of bones at the base of the tongue supporting the tongue and its muscles. 2. Of or pertaining to structures derived from the hyoid arch.
{ [image] h imacr [image] [image] id }
hyoid arch [EMBRYOLOGY] Either of the second pair of pharyngeal segments or gill arches in vertebrate embryos.
{ [image] h imacr [image] [image] id [image] ärch }
hyoid tooth [VERTEBRATE ZOOLOGY] One of a number of teeth on the tongue of fishes.
{ [image] h imacr [image] [image] id [image] tüth }
hyomandibular [VERTEBRATE ZOOLOGY] The upper portion of the hyoid arch in fishes.
{ brvbar h imacr mid bullet o macr [image] man [image] dib mid bullet y schwa mid bullet l schwa r }
hyomandibular cleft [EMBRYOLOGY] The space between the hyoid arch and the mandibular arch in the vertebrate embryo.
{ brvbar h imacr mid bullet o macr [image] man [image] dib mid bullet y schwa mid bullet l schwa r [image] kleft }
hyomandibular pouch [EMBRYOLOGY] A portion of the endodermal lining of the pharyngeal cavity which separates the paired hyoid and mandibular arches in vertebrate embryos.
{ brvbar h imacr mid bullet o macr [image] man [image] dib mid bullet y schwa mid bullet l schwa r [image] pa udot ch }
Hyopssodontidae [PALEONTOLOGY] A family of extinct mammalian herbivores in the order Condylarthra.
{ brvbar h imacr mid bullet äp mid bullet s schwa [image] dänt mid bullet schwa [image] d [image] }
hyoscyamine [ORGANIC CHEMISTRY] C17H23O3N A white, crystalline alkaloid isolated from henbane, belladonna, and other plants of the family Solanaceae, which is freely soluble in alcohol and dilute acids; used in medicine as an anticholinergic.
{ [image] h imacr mid bullet schwa [image] s imacr mid bullet schwa [image] m [image] n }
hyostylic [VERTEBRATE ZOOLOGY] Having the jaws and cranium connected by the hyomandibular, as certain fishes.
{ brvbar h imacr mid bullet o macr [image] st imacr mid bullet lik }
hypabyssal rock [PETROLOGY] Those igneous rocks that rose from great depths as magmas but solidified as minor intrusions before reaching the surface.
{ brvbar hip mid bullet schwa [image] bis mid bullet schwa l [image] räk }
hypacusia [MEDICINE] Impairment of hearing.
{ brvbar hip mid bullet schwa brvbar kyü mid bullet zh schwa }
hypalgesia [PHYSIOLOGY] Diminished sensitivity to pain.
{ brvbar hip mid bullet al [image] j [image] mid bullet zh schwa }
hypandrium [INVERTEBRATE ZOOLOGY] A plate covering the genitalia on the ninth abdominal segment of certain male insects.
{ hi [image] pan mid bullet dr [image] mid bullet schwa m }
hypanthium [BOTANY] Expanded receptacle margin to which the sepals, petals, and stamens are attached in some flowers.
{ hi [image] pan mid bullet th [image] mid bullet schwa m }
hypantrum [VERTEBRATE ZOOLOGY] In reptiles, a notch on the anterior portion of the neural arch that articulates with the hyposphene.
{ hi [image] pan mid bullet tr schwa m }
hypautomorphic See hypidiomorphic
{ hi brvbar p [image] d mid bullet schwa [image] m [image] r mid bullet fik }
hypaxial musculature [ANATOMY] The ventral portion of the axial musculature of vertebrates including subvertebral flank and ventral abdominal muscle groups.
{ hi [image] pak mid bullet s [image] mid bullet schwa l [image] m schwa s mid bullet ky schwa mid bullet l schwa [image] ch schwa r }
hypengyophobia [PSYCHOLOGY] An abnormal fear of responsibility.
{ h imacr [image] pen mid bullet j [image] mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
hyperacid [PHYSIOLOGY] Containing more than the normal concentration of acid in the gastric juice.
{ brvbar h imacr mid bullet p schwa r [image] as mid bullet schwa d }
hyperacoustic zone [GEOPHYSICS] The region in the upper atmosphere, between 62 and 100 miles (100 and 160 kilometers), where the distance between the rarefied air molecules roughly equals the wavelength of sound, so that sound is transmitted with less volume than at lower levels.
{ brvbar h imacr mid bullet p schwa r mid bullet schwa brvbar kü mid bullet stik [image] z o macr n }
hyperactivity [PHYSIOLOGY] Excessive or pathologic activity.
{ brvbar h imacr mid bullet p schwa r mid bullet ak [image] tiv mid bullet schwa d mid bullet [image] }
hyperacusia [MEDICINE] A hearing impairment characterized by an acute sense of hearing.
{ [image] h imacr mid bullet p schwa r mid bullet schwa [image] kyü mid bullet zh schwa }
hyperadrenalism [MEDICINE] Hypersecretion of adrenal hormones marked by increased basal metabolism, decreased sugar tolerance, and glycosuria.Also known as hypercorticism.
{ brvbar h imacr mid bullet p schwa r mid bullet schwa [image] dren mid bullet schwa l [image] iz mid bullet schwa m }
hyperadrenocorticism [MEDICINE] Hypersecretion of adrenocortical hormones resulting in Cushing's syndrome, or virilism.
{ [image] h imacr mid bullet p schwa r mid bullet schwa [image] dr [image] mid bullet n o macr [image] k [image] rd mid bullet schwa [image] siz mid bullet schwa m }
hyperaldosteronism [MEDICINE] Hypersecretion of aldosterone by the adrenal cortex.
{ brvbar h imacr mid bullet p schwa r [image] al mid bullet d o macr [image] ster mid bullet schwa [image] niz mid bullet schwa m }
hyperalgesia [PHYSIOLOGY] Increased or heightened sensitivity to pain stimulation.
{ brvbar h imacr mid bullet p schwa r mid bullet al [image] j [image] mid bullet zh schwa }
hyperbaric [MEDICINE] Pertaining to an anesthetic solution with a specific gravity greater than that of the cerebrospinal fluid.
{ brvbar h imacr mid bullet p schwa r brvbar bar mid bullet ik }
hyperbaric chamber [ENGINEERING] A specially equipped pressure vessel used in medicine and physiological research to administer oxygen at elevated pressures.
{ brvbar h imacr mid bullet p schwa r brvbar bar mid bullet ik [image] ch a macr m mid bullet b schwa r }
hyperbaric medicine [PHARMACOLOGY] Any agent having a specific gravity greater than that of spinal fluid; used for spinal anesthesia.
{ brvbar h imacr mid bullet p schwa r brvbar bar mid bullet ik [image] med mid bullet schwa mid bullet s schwa n }
hyperbaric oxygenation [MEDICINE] The administration of oxygen, under greater than atmospheric pressure, by placing the patient in a room or chamber especially designed for the purpose.
{ brvbar h imacr mid bullet p schwa r brvbar bar mid bullet ik [image] äk mid bullet s schwa mid bullet j schwa [image] n a macr mid bullet sh schwa n }
hyperbilirubinemia [MEDICINE] 1. Excessive amounts of bilirubin in the blood. 2. A severe, prolonged physiologic jaundice.
{ brvbar h imacr mid bullet p schwa r [image] bil mid bullet schwa [image] rü mid bullet b schwa [image] n [image] mid bullet m [image] mid bullet schwa }
hyperbola [MATHEMATICS] The plane curve obtained by intersecting a circular cone of two nappes with a plane parallel to the axis of the cone.
{ h imacr mid bullet p schwa r mid bullet b schwa mid bullet l schwa }
hyperbolic amplitude [COMMUNICATIONS] Excursion of a signal measured along hyperbolic rather than cartesian coordinates.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] am mid bullet pl schwa [image] tüd }
hyperbolic antenna [ELECTROMAGNETISM] A radiator whose reflector in cross section describes a half hyperbola.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik an [image] ten mid bullet schwa }
hyperbolic cosecant [MATHEMATICS] A function whose value is equal to the reciprocal of the value of the hyperbolic sine.Abbreviated csch.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik k o macr [image] s [image] [image] kant }
hyperbolic cosine [MATHEMATICS] A function whose value for the complex number z is one-half the sum of the exponential of z and the exponential of -z. Abbreviated cosh.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] k o macr [image] s imacr n }
hyperbolic cotangent [MATHEMATICS] A function whose value is equal to the value of the hyperbolic cosine divided by the value of the hyperbolic sine.Abbreviated coth.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik k o macr [image] tan mid bullet j schwa nt }
hyperbolic cylinder [MATHEMATICS] A cylinder whose directrix is a hyperbola.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] sil mid bullet schwa n mid bullet d schwa r }
hyperbolic decline [PETROLEUM ENGINEERING] One of three types of decline in oil or gas production rate (the others are constant-percentage and harmonic decline).
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik di [image] kl imacr n }
hyperbolic differential equation [MATHEMATICS] A general type of second- order partial differential equation which includes the wave equation and has the formwhere the Aij, Bi, C, and F are suitably differentiable real functions of x1, x2, . . ., xn, and there exists at each point (x1, x2, . . ., xn) a real linear transformation on the xi which reduces the quadratic formto a sum of n squares not all of the same sign.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] dif mid bullet schwa brvbar ren mid bullet ch schwa l i [image] kw a macr mid bullet zh schwa n }
hyperbolic distance [ELECTROMAGNETISM] A function of pairs of points within a unit circle, where the interior of this circle is a conformal or projective representation of a hyperbolic space used in transmission line theory and waveguide analysis.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] dis mid bullet t schwa ns }
hyperbolic Dovap [NAVIGATION] System using four or more Dovap stations with a common reference signal that is not coherent with the interrogation signal.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] d o macr [image] vap }
hyperbolic fix [NAVIGATION] A fix established by means of hyperbolic lines of position.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] fiks }
hyperbolic flareout [AEROSPACE ENGINEERING] A flareout obtained by changing the glide slope from a straight line to a hyperbolic curve at an appropriate distance from touchdown at an airport.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] fler [image] a udot t }
hyperbolic form [MATHEMATICS] A nondegenerate, symmetric or alternating form on a vector space E such that E is a hyperbolic space under this form.
{ brvbar h imacr mid bullet p schwa r [image] bäl mid bullet ik [image] f [image] rm }
hyperbolic functions [MATHEMATICS] The real or complex functions sinh (x), cosh (x), tanh (x), coth (x), sech (x), csch (x); they are related to the hyperbola in somewhat the same fashion as the trigonometric functions are related to the circle, and have properties analogous to those of the trigonometric functions.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] f schwa engi k mid bullet sh schwa nz }
hyperbolic geometry See Lobachevski geometry
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik j [image] [image] äm mid bullet schwa mid bullet tr [image] }
hyperbolic guidance [ORDNANCE] Missile guidance in which the difference in the arrival times of radio signals transmitted simultaneously from two ground stations is used to control the position of the missile.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] g imacr d mid bullet schwa ns }
hyperbolic horn [ENGINEERING] Horn whose equivalent cross-sectional radius increases according to a hyperbolic law.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] h [image] rn }
hyperbolic line of position [NAVIGATION] A line of position in the shape of a hyperbola, determined by measuring the difference in the phase or time of transit of radiations from fixed points; measurement may be made through the use of radio, sound, or light.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik brvbar l imacr n schwa v p schwa [image] zish mid bullet schwa n }
hyperbolic logarithm See logarithm
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] läg mid bullet schwa [image] rith mid bullet schwa m }
hyperbolic navigation [NAVIGATION] Navigation by maintaining constant the indication of two parameters; the parameters can have any reasonable ratio to each other.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
hyperbolic paraboloid [MATHEMATICS] A surface which can be so situated that sections parallel to one coordinate plane are parabolas while those parallel to the other plane are hyperbolas.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik p schwa [image] rab mid bullet schwa [image] l [image] id }
hyperbolic plane [MATHEMATICS] A two-dimensional vector space E on which there is a nondegenerate, symmetric or alternating form f(x,y) such that there exists a nonzero element w in E for which f(w,w) = 0.
{ brvbar h imacr mid bullet p schwa r [image] bäl mid bullet ik [image] pl a macr n }
hyperbolic point [FLUID MECHANICS] A singular point in a streamline field which constitutes the intersection of a convergence line and a divergence line; it is analogous to a col in the field of a single-valued scalar quantity.Also known as neutral point.
[MATHEMATICS] A point on a surface where the Gaussian curvature is strictly negative.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] p [image] int }
hyperbolic secant [MATHEMATICS] A function whose value is equal to the reciprocal of the value of the hyperbolic cosine. Abbreviated sech.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] s [image] [image] kant }
hyperbolic sine [MATHEMATICS] A function whose value for the complex number z is one-half the difference between the exponential of z and the exponential of -z.Abbreviated sinh.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] s imacr n }
hyperbolic space [MATHEMATICS] A space described by hyperbolic rather than cartesian coordinates.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] sp a macr s }
hyperbolic spiral [MATHEMATICS] A plane curve for which the radius vector is inversely proportional to the polar angle.Also known as reciprocal spiral.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] spi mid bullet r schwa l }
hyperbolic sweep generator [ELECTRONICS] A sweep generator that generates a waveform resembling a hyperbola.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] sw [image] p [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
hyperbolic tangent [MATHEMATICS] A function whose value is equal to the value of the hyperbolic sine divided by the value of the hyperbolic cosine.Abbreviated tanh.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] tan mid bullet j schwa nt }
hyperbolic trajectory [AEROSPACE ENGINEERING] A trajectory entered by a spacecraft when its velocity exceeds the escape velocity of a planet, satellite, or star.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik tr schwa [image] jek mid bullet tr [image] }
hyperbolic type [MATHEMATICS] A type of simply connected Riemann surface that can be mapped conformally on the interior of the unit circle.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] t imacr p }
hyperbolic waveform [ELECTRONICS] A waveform which is an approximate hyperbola.
{ brvbar h imacr mid bullet p schwa r brvbar bäl mid bullet ik [image] w a macr v [image] f [image] rm }
hyperboloid [MATHEMATICS] A quadric surface given by an equation of the form (x2/a2) [image] (y2/b2) - (z2/c2) = 1; in certain cases it is a hyperboloid of revolution, which can be realized by rotating the pieces of a hyperbola about an appropriate axis.
{ h imacr [image] p schwa r mid bullet b schwa [image] l [image] id }
hyperboloid of one sheet [MATHEMATICS] A surface whose equation in stardard form is (x2/a2) + (y2/b2) - (z2/c2) = 1, so that it is in one piece, and cuts planes perpendicular to the x or y axes in hyperbolas and planes perpendicular to the z axis in ellipses.
{ h imacr [image] p schwa r mid bullet b schwa [image] l [image] id schwa v [image] w schwa n [image] sh [image] t }
hyperboloid of revolution [MATHEMATICS] A surface generated by rotating a hyperbola about one of its axes.
{ h imacr [image] p schwa r mid bullet b schwa [image] l [image] id schwa v [image] rev mid bullet schwa lü mid bullet sh schwa n }
hyperboloid of two sheets [MATHEMATICS] A surface whose equation in standard form is (x2/a2) - (y2/b2) - (z2/c2) = 1, so that it is in two pieces, and cuts planes perpendicular to the y and z axes in hyperbolas and planes perpendicular to the x axis in ellipses, except for the interval -a x a, where there is no intersection.
{ h imacr p schwa r mid bullet b schwa l id schwa v tü sh ts }
hyperbrachycephalic [ANTHROPOLOGY] Having a round or broad head with a cephalic index of more than 85.
{ brvbar h imacr mid bullet p schwa r brak mid bullet schwa mid bullet s schwa fal mid bullet ik }
hyperbrachycranial [ANTHROPOLOGY] Having a round or broad head with a cranial index of 85 to 90.
{ brvbar h imacr mid bullet p schwa r brak mid bullet schwa kr a macr mid bullet n mid bullet schwa l }
hyperbrachyskelic [ANTHROPOLOGY] Having the legs 75% of the length of the trunk with a skelic index below 75.
{ h imacr mid bullet p schwa r brak mid bullet schwa skel mid bullet ik }
hypercalcemia [MEDICINE] Excessive amounts of calcium in the blood.Also known as calcemia.
{ h imacr mid bullet p schwa r kal s mid bullet m mid bullet schwa }
hypercapnia [MEDICINE] Excessive amount of carbon dioxide in the blood.
{ h imacr mid bullet p schwa r kap mid bullet n mid bullet schwa }
hyperchamaerrhine [ANTHROPOLOGY] Having a short broad nose with a nasal index of 58 or over.
{ brvbar h imacr mid bullet p schwa r kam mid bullet schwa r imacr n }
hypercharge [PARTICLE PHYSICS] A quantum number conserved by strong interactions, equal to twice the average of the charges of the members of an isospin multiplet.
{ h imacr mid bullet p schwa r chärj }
hyperchlorhydria [MEDICINE] Excessive secretion of hydrochloric acid in the stomach.
{ brvbar h imacr mid bullet p schwa r kl r h imacr mid bullet dr mid bullet schwa }
hypercholesteremia [MEDICINE] Elevated cholesterol levels in the blood.
{ brvbar h imacr mid bullet p schwa r mid bullet k schwa les mid bullet t schwa r mid bullet m mid bullet schwa }
hyperchromatic [BIOLOGY] Staining more intensely than normal.
{ brvbar h imacr mid bullet p schwa r mid bullet kr o macr mad mid bullet ik }
hyperchromatism [PATHOLOGY] 1. Excessive pigment formation in the skin. 2. A condition in which cells or parts of cells stain more intensely than is normal.
{ h imacr mid bullet p schwa r kr o macr mid bullet m schwa tiz mid bullet schwa m }
hyperchromic [PATHOLOGY] Pertaining to increased hemoglobin content in erythrocytes due to increased cell thickness, not increased hemoglobin concentration.
{ brvbar h imacr mid bullet p schwa r brvbar kr o macr mid bullet mik }
hyperchromic anemia [MEDICINE] Any of several blood disorders in which erythrocytes show an increase in hemoglobin and a reduction in number.
{ brvbar h imacr mid bullet p schwa r brvbar kr o macr mid bullet mik schwa n mid bullet m mid bullet schwa }
hyperchromicity [PHYSICAL CHEMISTRY] An increase in the absorption of ultraviolet light by polynucleotide solutions due to a loss of the ordered secondary structure.
{ h imacr mid bullet p schwa r mid bullet kr o macr mis mid bullet schwa d mid bullet }
hypercircle method [MATHEMATICS] A geometric method of obtaining approximate solutions of linear boundary value problems of mathematical physics that cannot be solved exactly, in which a correspondence is made between physical variables and vectors in a function space.
{ brvbar h imacr mid bullet p schwa r brvbar s schwa r mid bullet k schwa l meth mid bullet schwa d }
hypercoagulability [MEDICINE] Coagulation of blood more rapidly than normal.
{ h imacr mid bullet p schwa r mid bullet k o macr ag mid bullet y schwa mid bullet l schwa bil mid bullet schwa d mid bullet }
hypercomplex number See quaternion
{ brvbar h imacr mid bullet p schwa r brvbar käm pleks n schwa m mid bullet b schwa r }
hypercomplex system See algebra
{ brvbar h imacr mid bullet p schwa r brvbar käm pleks sis mid bullet t schwa m }
hyperconjugation [PHYSICAL CHEMISTRY] An arrangement of bonds in a molecule that is similar to conjugation in its formulation and manifestations, but the effects are weaker; it occurs when a CH2 or CH3 group (or in general, an AR2 or AR3 group where A may be any polyvalent atom and R any atom or radical) is adjacent to a multiple bond or to a group containing an atom with a lone -electron, -electron pair or quartet, or -electron vacancy; it can be sacrificial (relatively weak) or isovalent (stronger).
{ h imacr mid bullet p schwa r kän mid bullet j schwa g a macr mid bullet sh schwa n }
hypercoracoid [VERTEBRATE ZOOLOGY] The upper of two bones at the base of the pectoral fin in teleosts.
{ brvbar h imacr mid bullet p schwa r k r mid bullet schwa k id }
hypercorticism See hyperadrenalism
{ h imacr mid bullet p schwa r k rd mid bullet schwa siz mid bullet schwa m }
hypercube [COMPUTER SCIENCE] A configuration of parallel processors in which the locations of the processors correspond to the vertices of a mathematical hypercube and the links between them correspond to its edges.
[MATHEMATICS] The analog of a cube in n dimensions (n = 2, 3, . . . .), with 2n vertices, n2n-1 edges, and 2n cells; for an object with edges of length 2a, the coordinates of the vertices are (+a, +a, . . . ., +a).
{ h imacr mid bullet p schwa r kyüb }
hyperdisk [COMPUTER SCIENCE] A mass-storage technique which uses a large- capacity storage and a disk for overflow.
{ h imacr mid bullet p schwa r disk }
hyperdolichocephalic [ANTHROPOLOGY] Having a long narrow head with a cephalic index of less than 70.
{ brvbar h imacr mid bullet p schwa r däl mid bullet schwa mid bullet k o macr mid bullet s schwa fal mid bullet ik }
hyperdolichocranial [ANTHROPOLOGY] Having a long narrow skull with a cranial index of 65 to 70.
{ brvbar h imacr mid bullet p schwa r däl mid bullet schwa mid bullet k o macr kr a macr mid bullet n mid bullet schwa l }
hyperdynamic ileus See spastic ileus
{ brvbar h imacr mid bullet p schwa r mid bullet d imacr nam mid bullet ik il mid bullet mid bullet schwa s }
hyperemesis [MEDICINE] Excessive vomiting.
{ h imacr mid bullet p schwa r em mid bullet schwa mid bullet s schwa s }
hyperemesis gravedorium [MEDICINE] Pernicious vomiting in pregnancy.
{ h imacr mid bullet p schwa r em mid bullet schwa mid bullet s schwa s grav mid bullet schwa d r mid bullet mid bullet schwa m }
hyperemia [MEDICINE] An excess of blood within an organ or tissue caused by blood vessel dilation or impaired drainage, especially of the skin.
{ h imacr mid bullet p schwa r mid bullet m mid bullet schwa }
hyperergia [IMMUNOLOGY] An altered state of reactivity to antigenic materials, in which the response is more marked than usual; one form of allery or pathergy.
{ h imacr mid bullet p schwa r schwa r mid bullet j mid bullet schwa }
hyperesthesia [PHYSIOLOGY] Increased sensitivity or sensation.
{ h imacr mid bullet p schwa r mid bullet schwa s th mid bullet zh schwa }
hypereuryene [ANTHROPOLOGY] Having a high wide forehead with an upper facial index less than 45.
{ brvbar h imacr mid bullet p schwa r y udot r mid bullet schwa n }
hypereutectic alloy [METALLURGY] Any binary alloy whose composition lies to the right of the eutectic on an equilibrium diagram and which contains some eutectic structure.
{ brvbar h imacr mid bullet p schwa r mid bullet yü tek mid bullet tik al i }
hypereutectoid steel [METALLURGY] Steel containing more than 0.8% carbon.
{ brvbar h imacr mid bullet p schwa r mid bullet yü tek t id st l }
hyperfine enhanced nuclear cooling [CRYOGENICS] A version of adiabatic demagnetization in which a sample containing magnetic ions, embedded in a suitable crystal which quenches the hyperfine fields, is cooled in a moderate external field which reinduces the hyperfine fields, and is then thermally isolated and removed from the external field.
{ h imacr mid bullet p schwa r f imacr n in hanst brvbar nü mid bullet kl mid bullet schwa r kül mid bullet i engi }
hyperfine structure [SPECTROSCOPY] A splitting of spectral lines due to the spin of the atomic nucleus or to the occurrence of a mixture of isotopes in the element.Abbreviated hfs.
{ h imacr mid bullet p schwa r f imacr n str schwa k mid bullet ch schwa r }
hyperfocal distance [OPTICS] The distance from the camera lens to the nearest object in acceptable focus when the lens is focused on infinity.
{ brvbar h imacr mid bullet p schwa r brvbar f o macr mid bullet k schwa l dis mid bullet t schwa ns }
hyperforming [CHEMICAL ENGINEERING] A catalytic, petroleum-refinery hydrogenation process to improve naphtha octane number by removal of sulfur and nitrogen compounds; the catalyst is cobalt molybdate on a silica-alumina base.
{ h imacr mid bullet p schwa r f r mid bullet mi engi }
hyperfrequency waves [ELECTROMAGNETISM] Microwaves having wavelengths in the range from 1 centimeter to 1 meter.
{ h imacr mid bullet p schwa r fr mid bullet kw schwa n mid bullet s w a macr vz }
hypergammaglobulinemia [MEDICINE] Increased blood levels of gamma globulin, usually associated with hepatic disease.
{ brvbar h imacr mid bullet p schwa r gam mid bullet schwa brvbar gläb mid bullet y schwa mid bullet l schwa n mid bullet m mid bullet schwa }
hypergene See supergene
{ h imacr mid bullet p schwa r j n }
hypergeometric differential equation See Gauss' hypergeometric equation
{ h imacr mid bullet p schwa r j mid bullet schwa me mid bullet trik dif mid bullet schwa brvbar ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
hypergeometric distribution [STATISTICS] The distribution of the number D of special items in a random sample of size s drawn from a population of size N that contains r of the special items:
{ h imacr mid bullet p schwa r j mid bullet schwa me mid bullet trik dis mid bullet tr schwa byü mid bullet sh schwa n }
hypergeometric function [MATHEMATICS] A function which is a solution to the hypergeometric equation and obtained as an infinite series expansion.
{ h imacr mid bullet p schwa r j mid bullet schwa me mid bullet trik f schwa engi k mid bullet sh schwa n }
hypergeometric series [MATHEMATICS] A particular infinite series which in certain cases is a solution to the hypergeometric equation, and having the form:
{ h imacr mid bullet p schwa r j mid bullet schwa me mid bullet trik sir mid bullet z }
hyperglobulinemia [MEDICINE] Increased blood levels of globulin.
{ h imacr mid bullet p schwa r gläb mid bullet y schwa mid bullet l schwa n mid bullet m mid bullet schwa }
hyperglycemia [MEDICINE] Excessive amounts of sugar in the blood.
{ brvbar h imacr mid bullet p schwa r gl imacr s mid bullet m mid bullet schwa }
hyperglycemic factor See glucagon
{ h imacr mid bullet p schwa r gl imacr s mid bullet mik fak mid bullet t schwa r }
hyperglycemic glycogenolytic factor See glucagon
{ h imacr mid bullet p schwa r gl imacr s mid bullet mik brvbar gl imacr mid bullet k o macr jen mid bullet schwa brvbar lid mid bullet ik fak mid bullet t schwa r }
hyperglycinenemia [MEDICINE] A hereditary metabolic disorder of males in which blood levels of glycine are excessive, resulting in vomiting, dehydration, osteoporosis, and mental retardation.
{ brvbar h imacr mid bullet p schwa r gl imacr s mid bullet schwa n mid bullet m mid bullet schwa }
hypergolic [CHEMISTRY] Capable of igniting spontaneously upon contact.
{ brvbar h imacr mid bullet p schwa r brvbar gäl mid bullet ik }
hypergolic fuel [MATERIALS] A combination of fuel and oxidizer that ignite spontaneously on contact, such as methanol and hydrogen peroxide; used as rocket propellant.
{ brvbar h imacr mid bullet p schwa r brvbar gäl mid bullet ik fyül }
hyperhidrosis [MEDICINE] Excessive sweating, which may be localized or generalized, chronic or acute, and often accumulating in visible drops on the skin.Also known as ephidrosis; polyhidrosis; sudatoria.
{ brvbar h imacr mid bullet p schwa r h imacr dr o macr mid bullet s schwa s }
Hyperiidea [INVERTEBRATE ZOOLOGY] A suborder of amphipod crustaceans distinguished by large eyes which cover nearly the entire head.
{ h imacr mid bullet p schwa mid bullet r imacr id mid bullet mid bullet schwa }
hyperimmune antibody [IMMUNOLOGY] An antibody having the characteristics of a blocking antibody.
{ brvbar h imacr mid bullet p schwa r mid bullet schwa myün ant mid bullet i bäd mid bullet }
hyperimmune serum [IMMUNOLOGY] An antiserum that provides a very high degree of immunity due to a high antibody titer.
{ brvbar h imacr mid bullet p schwa r mid bullet schwa myün sir mid bullet schwa m }
hyperinsulinism [MEDICINE] Condition caused by abnormally high levels of insulin in the blood.
{ h imacr mid bullet p schwa r in mid bullet s schwa mid bullet l schwa niz mid bullet schwa m }
Hyperion [ASTRONOMY] A satellite of Saturn approximately 300 miles (480 kilometers) in diameter.
{ h imacr pir mid bullet mid bullet schwa n }
hyperkalemia See hyperpotassemia
{ h imacr mid bullet p schwa r mid bullet k schwa l mid bullet m mid bullet schwa }
hyperkeratosis [MEDICINE] 1. Hypertrophy of the cornea. 2. Hypertrophy of the horny layer of the skin.
{ brvbar h imacr mid bullet p schwa r mid bullet ker mid bullet schwa t o macr mid bullet s schwa s }
hyperkinesia [MEDICINE] Excessive and usually uncontrollable muscle movement.
{ brvbar h imacr mid bullet p schwa r mid bullet k schwa n mid bullet zh schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

hyperleptene [ANTHROPOLOGY] Having a high narrow forehead with an upper facial index of 60 or more.
{ brvbar h imacr mid bullet p schwa r mid bullet lep [image] t [image] n }
hyperleptoprosopic [ANTHROPOLOGY] Having a long narrow face with a facial index of 93 or more on the living and of 95 or more on the skull.
{ brvbar h imacr mid bullet p schwa r brvbar lep mid bullet t o macr mid bullet pr schwa [image] säp mid bullet ik }
hyperleptorrhine [ANTHROPOLOGY] Having a long narrow nose with a nasal index of 40 to 55.
{ brvbar h imacr mid bullet p schwa r [image] lep mid bullet t schwa [image] r imacr n }
hyperlink [COMPUTER SCIENCE] A link established in a hypertext system between the elements of a database.
hyperlipemia [MEDICINE] Excessive amounts of fat in the blood.
{ brvbar h imacr mid bullet p schwa r mid bullet l schwa [image] p [image] mid bullet m [image] mid bullet schwa }
hypermakroskelic [ANTHROPOLOGY] Having long legs in proportion to the length of the trunk with a skelic index of 100 or more.
{ brvbar h imacr mid bullet p schwa r [image] mak mid bullet r o macr [image] skel mid bullet ik }
Hypermastigida [INVERTEBRATE ZOOLOGY] An order of the multiflagellate protozoans in the class Zoomastigophorea; all inhabit the alimentary canal of termites, cockroaches, and woodroaches.
{ [image] h imacr mid bullet p schwa r [image] ma [image] stij mid bullet schwa mid bullet d schwa }
hypermedia [COMPUTER SCIENCE] Hypertext-based systems that combine data, text, graphics, video, and sound.
{ [image] h imacr mid bullet p schwa r [image] m [image] mid bullet d [image] mid bullet schwa }
hypermenorrhea See menorrhagia
{ brvbar h imacr mid bullet p schwa r [image] men mid bullet schwa [image] r [image] mid bullet schwa }
hypermetabolism [MEDICINE] Any state in which there is an increase in basal metabolic rate.
{ brvbar h imacr mid bullet p schwa r mid bullet m schwa [image] tab mid bullet schwa [image] liz mid bullet schwa m }
hypermetamorphism [INVERTEBRATE ZOOLOGY] Type of embryological development in certain insects in which one or more stages have been interpolated between the full-grown larva and the adult.
{ brvbar h imacr mid bullet p schwa r [image] med mid bullet schwa [image] m [image] r [image] fiz mid bullet schwa m }
hypermetropia [MEDICINE] A defect of vision resulting from too short an eyeball so that unaccommodated rays focus behind the retina.Also known as farsightedness; hyperopia.
{ [image] h imacr mid bullet p schwa r mid bullet m schwa [image] tr o macr mid bullet p [image] mid bullet schwa }
hypermotility [MEDICINE] Increased motility, as of the stomach or intestine.
{ brvbar h imacr mid bullet p schwa r [image] m o macr [image] til mid bullet schwa d mid bullet [image] }
hypernatremia [MEDICINE] Excessive amounts of sodium in the blood.
{ brvbar h imacr mid bullet p schwa r mid bullet n schwa [image] tr [image] mid bullet m [image] mid bullet schwa }
hypernephroma See renal-cell carcinoma
{ [image] h imacr mid bullet p schwa r mid bullet n schwa [image] fr o macr mid bullet m schwa }
hypernucleus [NUCLEAR PHYSICS] A nucleus that consists of protons, neutrons, and one or more strange particles, such as lambda particles.
{ brvbar h imacr mid bullet p schwa r [image] nü mid bullet kl [image] mid bullet schwa s }
Hyperoartii [VERTEBRATE ZOOLOGY] A superorder in the subclass Monorhina distinguished by the single median dorsal nasal opening leading into a blind hypophyseal sac.
{ [image] h imacr mid bullet p schwa mid bullet r o macr [image] är mid bullet sh [image] [image] imacr }
hyperoid axle [MECHANICAL ENGINEERING] A type of rear-axle drive gear set which generally carries the pinion 1.5-2 inches (38-51 millimeters) or more below the centerline of the gear.
{ [image] h imacr mid bullet p schwa [image] r [image] id [image] ak mid bullet s schwa l }
hyperon [PARTICLE PHYSICS] 1. An elementary particle which has baryon number B = +1, that is, which can be transformed into a nucleon and some number of mesons or lighter particles, and which has nonzero strangeness number. 2. A hyperon (as in the first definition) which is semistable (the lifetime is much longer than 10-22 second).
{ [image] h imacr mid bullet p schwa [image] rän }
hyperopia See hypermetropia
{ [image] h imacr mid bullet p schwa [image] r o macr mid bullet p [image] mid bullet schwa }
hyperorthognathous [ANTHROPOLOGY] Having a face that is flat in profile with a facial angle of 93° or more.
{ brvbar h imacr mid bullet p schwa r mid bullet [image] r [image] thäg mid bullet n schwa mid bullet th schwa s }
hyperosmia [MEDICINE] An abnormally acute sense of smell.
{ [image] h imacr mid bullet p schwa [image] räz mid bullet m [image] mid bullet schwa }
hyperostosis [MEDICINE] Hypertrophy of bony tissue.
{ [image] h imacr mid bullet p schwa [image] rä [image] st o macr mid bullet s schwa s }
Hyperotreti [VERTEBRATE ZOOLOGY] A suborder in the subclass Monorhina distinguished by the nasal opening which is located at the tip of the snout and communicates with the pharynx by a long duct.
{ [image] h imacr mid bullet p schwa mid bullet r o macr [image] tr [image] d [image] imacr }
hyperoxemia [MEDICINE] Extreme acidity of the blood.
{ [image] h imacr mid bullet p schwa r [image] äk [image] s [image] mid bullet m [image] mid bullet schwa }
hyperparasite [ECOLOGY] An organism that is parasitic on other parasites.
{ brvbar h imacr mid bullet p schwa r [image] par mid bullet schwa [image] s imacr t }
hyperparathyroidism [MEDICINE] Condition caused by increased functioning of the parathyroid glands.
{ [image] h imacr mid bullet p schwa r [image] par mid bullet schwa [image] th imacr [image] r [image] id [image] iz mid bullet schwa m }
hyperpathia [MEDICINE] An exaggerated or excessive perception of or response to any stimulus as being disagreeable or painful.
{ [image] h imacr mid bullet p schwa r [image] path mid bullet [image] mid bullet schwa }
hyperperistalsis [MEDICINE] An increase in the rate and depth of the peristaltic waves.
{ brvbar h imacr mid bullet p schwa r [image] per mid bullet schwa [image] stäl mid bullet s schwa s }
hyperphagia See bulimia
{ [image] h imacr mid bullet p schwa r [image] f a macr mid bullet j schwa }
hyperphosphaturia [MEDICINE] An excess of phosphates in the urine.Also known as phosphaturia.
{ brvbar h imacr mid bullet p schwa r [image] fäs mid bullet f schwa [image] t udot r mid bullet [image] mid bullet schwa }
hyperpigmentation [MEDICINE] Increased pigmentation.
{ brvbar h imacr mid bullet p schwa r [image] pig mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
hyperpituitarism [MEDICINE] Any abnormal condition resulting from overactivity of the anterior pituitary.
{ [image] h imacr mid bullet p schwa r mid bullet pi [image] tü mid bullet schwa mid bullet t schwa [image] riz mid bullet schwa m }
hyperplane [MATHEMATICS] A hyperplane is an (n - 1)-dimensional subspace of an n-dimensional vector space.
{ brvbar h imacr mid bullet p schwa r [image] pl a macr n }
hyperplane of support [MATHEMATICS] Relative to a convex body in a normed vector space, a hyperplane whose distance from the body is zero, and which separates the normed vector space into two halves, one of which contains no points of the convex body.
{ [image] h imacr mid bullet p schwa r [image] pl a macr n schwa v s schwa [image] p [image] rt }
hyperplasia [MEDICINE] Increase in cell number causing an increase in the size of a tissue or organ.
{ [image] h imacr mid bullet p schwa r [image] pl a macr mid bullet zh schwa }
hyperplatycnemic [ANTHROPOLOGY] Having a shinbone that is laterally flattened with a platycnemic index below 55.
{ brvbar h imacr mid bullet p schwa r brvbar plad mid bullet ik brvbar n [image] mid bullet mik }
hyperploid [GENETICS] Having one or more chromosomes or parts of chromosomes in excess of the haploid number, or of a whole multiple of the haploid number.
{ [image] h imacr mid bullet p schwa r [image] pl [image] id }
hyperploidy [GENETICS] The condition or state of being hyperploid.
{ [image] h imacr mid bullet p schwa r [image] pl [image] id mid bullet [image] }
hyperpnea [MEDICINE] Increase in depth and rate of respiration.
{ [image] h imacr mid bullet p schwa r [image] n [image] mid bullet schwa }
hyperpotassemia [MEDICINE] Excessive amounts of potassium in the blood.Also known as hyperkalemia.
{ brvbar h imacr mid bullet p schwa [image] päd mid bullet schwa [image] s [image] mid bullet m [image] mid bullet schwa }
hyperprognathous [ANTHROPOLOGY] Having prominent jaws with a facial profile angle less than 70°.
{ brvbar h imacr mid bullet p schwa r brvbar präg mid bullet n schwa mid bullet th schwa s }
hyperproteinemia [MEDICINE] Excessive protein levels in the blood.
{ brvbar h imacr mid bullet p schwa r [image] pr o macr d mid bullet schwa [image] n [image] mid bullet m [image] mid bullet schwa }
hyperpure germanium detector [ELECTRONICS] A variant of the lithium- drifted germanium crystal which uses high-purity germanium, making it possible to store the detector at room temperature rather than liquid nitrogen temperature.
{ brvbar h imacr mid bullet p schwa r brvbar py udot r j schwa r brvbar m a macr mid bullet n [image] mid bullet schwa m di [image] tek mid bullet t schwa r }
hyperpycnal inflow [HYDROLOGY] A denser inflow that occurs when a sediment- laden fluid flows down the side of a basin and along the bottom as a turbidity current.
{ brvbar h imacr mid bullet p schwa r brvbar pik mid bullet n schwa l [image] in [image] fl o macr }
hyperpyrexia [MEDICINE] Extremely high fever.
{ brvbar h imacr mid bullet p schwa r mid bullet p imacr [image] rek mid bullet s [image] mid bullet schwa }
hyper-Raman effect [OPTICS] The phenomenon whereby, when light is scattered from an intense laser beam with frequency [image] 0, the scattered light has components not only with frequency 2 [image] 0 but also with frequencies 2 [image] 0 [image] [image] m, where [image] m is the frequency of a transition in the scattering molecules.
{ [image] h imacr mid bullet p schwa r [image] rä [image] män i [image] fekt }
hyperreflexia [MEDICINE] A condition of abnormally increased reflex action.
{ brvbar h imacr mid bullet p schwa r mid bullet ri [image] flek mid bullet s [image] mid bullet schwa }
hyperresonance [MEDICINE] Exaggeration of normal resonance on percussion of the chest; heard chiefly in pulmonary emphysema and pneumothorax.
{ brvbar h imacr mid bullet p schwa [image] rez mid bullet schwa n mid bullet schwa ns }
hypersaline [GEOLOGY] Geologic material with high salinity.
{ brvbar h imacr mid bullet p schwa r [image] s a macr [image] l [image] n }
hypersensitivity [IMMUNOLOGY] The state of being abnormally sensitive, especially to allergens; responsible for allergic reactions.
{ brvbar h imacr mid bullet p schwa r [image] sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
hypersensitization [GRAPHIC ARTS] Any of various techniques for increasing the sensitivity of a photographic plate; includes chemical treatments, removal of oxygen and water, baking, soaking in hydrogen gas, preflashing, and push development.
[IMMUNOLOGY] The process of producing hypersensitivity.
{ brvbar h imacr mid bullet p schwa r [image] sen mid bullet s schwa mid bullet t schwa [image] z a macr mid bullet sh schwa n }
hypersensor [ELECTRONICS] Single-component, resettable circuit breaker which operates as a majority-carrier tunneling device, and is used for overcurrent or overvoltage protection of integrated circuits.
{ brvbar h imacr mid bullet p schwa r brvbar sen mid bullet s schwa r }
hypersomnia [MEDICINE] Excessive sleepiness.
{ [image] h imacr mid bullet p schwa r [image] säm mid bullet n [image] mid bullet schwa }
hypersonic [ACOUSTICS] Pertaining to frequencies above 500 megahertz.
[FLUID MECHANICS] Pertaining to hypersonic speeds, or air currents moving at hypersonic speeds.
{ brvbar h imacr mid bullet p schwa r [image] sän mid bullet ik }
hypersonic flight [AEROSPACE ENGINEERING] Flight at speeds well above the local velocity of sound; by convention, hypersonic regime starts at about five times the speed of sound and extends upward indefinitely.
{ brvbar h imacr mid bullet p schwa r [image] sän mid bullet ik [image] fl imacr t }
hypersonic flow [FLUID MECHANICS] Flow of a fluid over a body at hypersonic speeds, and in which shock waves start at a finite distance from the surface of the body.
{ brvbar h imacr mid bullet p schwa r [image] sän mid bullet ik [image] fl o macr }
hypersonic glider [AEROSPACE ENGINEERING] An unpowered vehicle, specifically a reentry vehicle, designed to fly at hypersonic speeds.
{ brvbar h imacr mid bullet p schwa r [image] sän mid bullet ik [image] gl imacr d mid bullet schwa r }
hypersonic inlet [FLUID MECHANICS] An entrance or orifice for admission of fluids at hypersonic speeds.
{ brvbar h imacr mid bullet p schwa r [image] sän mid bullet ik [image] in [image] let }
hypersonic nozzle [FLUID MECHANICS] A supersonic nozzle designed to accelerate a fluid to hypersonic speeds.
{ brvbar h imacr mid bullet p schwa r [image] sän mid bullet ik [image] näz mid bullet schwa l }
hypersonics [ACOUSTICS] Production and utilization of sound waves of frequencies above 500 megahertz.
{ brvbar h imacr mid bullet p schwa r [image] sän mid bullet iks }
hypersonic speed [FLUID MECHANICS] A speed of an object greater than about five times the speed of sound in the fluid through which the object is moving.
{ brvbar h imacr mid bullet p schwa r [image] sän mid bullet ik [image] sp [image] d }
hypersonic wind tunnel [ENGINEERING] A wind tunnel in which air flows at speeds roughly in the range from 5 to 15 times the speed of sound.
{ brvbar h imacr mid bullet p schwa r [image] sän mid bullet ik [image] win [image] t schwa n mid bullet schwa l }
hypersorption [CHEMICAL ENGINEERING] Process with recirculating bed of activated- carbon adsorbent for continuous recovery of ethylene from methane and other low- molecular-weight gases.
{ brvbar h imacr mid bullet p schwa r brvbar s [image] rp mid bullet sh schwa n }
hypersplenism [MEDICINE] Condition caused by abnormal spleen activity.
{ [image] h imacr mid bullet p schwa r [image] sple [image] niz mid bullet schwa m }
hyperstereoscopy [MAPPING] Stereoscopic viewing of a map in which the scale (usually vertical) along the line of sight is exaggerated in comparison with the scale perpendicular to the line of sight.Also known as appearance ratio.
{ brvbar h imacr mid bullet p schwa r [image] ste mid bullet r [image] [image] äs mid bullet k schwa mid bullet p [image] }
hypersthene [MINERALOGY] (Mg,Fe)SiO3 A grayish, greenish, black, or dark-brown rock-forming mineral of the orthopyroxene group, with bronzelike luster on the cleavage surface.
{ [image] h imacr mid bullet p schwa r [image] sth [image] n }
hypersthenfels See norite
{ [image] h imacr mid bullet p schwa r [image] sth [image] n [image] felz }
hypertape control unit See tape control unit
{ [image] h imacr mid bullet p schwa r [image] t a macr p k schwa n [image] tr o macr l [image] yü mid bullet n schwa t }
hypertape drive See cartridge tape drive
{ [image] h imacr mid bullet p schwa r [image] t a macr p [image] dr imacr v }
hypertelorism [ANATOMY] An unusually large distance between paired body parts or organs.
{ brvbar h imacr mid bullet p schwa r [image] tel mid bullet schwa [image] riz mid bullet schwa m }
hypertely [EVOLUTION] An extreme overdevelopment of an organ or body part during evolution that is disadvantageous to the organism.
[ZOOLOGY] An extreme degree of imitative coloration, beyond the aspect of utility.
{ h imacr [image] p schwa rd mid bullet schwa l mid bullet [image] }
hypertensin See angiotensin
{ [image] h imacr mid bullet p schwa r [image] ten mid bullet s schwa n }
hypertension [MEDICINE] Abnormal elevation of blood pressure, generally regarded to be levels of 165 systolic and 95 diastolic.
{ brvbar h imacr mid bullet p schwa r [image] ten mid bullet ch schwa n }
hypertext [COMPUTER SCIENCE] A data structure in which there are links between words, phrases, graphics, or other elements and associated information so that selection of a key object can activate a linkage and reveal the information.
{ [image] h imacr mid bullet p schwa r [image] tekst }
hyperthecosis [PATHOLOGY] Abnormal thickening of the inner layer of the Graafian follicle with increased leutein formation.
{ brvbar h imacr mid bullet p schwa r mid bullet th schwa [image] k o macr mid bullet s schwa s }
hyperthermia [PHYSIOLOGY] A condition of elevated body temperature.
{ [image] h imacr mid bullet p schwa r th schwa r mid bullet m mid bullet schwa }
hyperthyroidism [MEDICINE] The constellation of signs and symptoms caused by excessive thyroid hormone in the blood, either from exaggerated functional activity of the thyroid gland or from excessive administration of thyroid hormone, and manifested by thyroid enlargement, emaciation, sweating, tachycardia, exophthalmos, and tremor.Also known as exophthalmic goiter; Grave's disease; thyrotoxicosis; toxic goiter.
{ brvbar h imacr mid bullet p schwa r th imacr r id iz mid bullet schwa m }
hyperthyrotropinism [MEDICINE] Excessive thyrotropic hormone secretion by the adenohypophysis.
{ brvbar h imacr mid bullet p schwa r brvbar th imacr mid bullet r o macr träp mid bullet schwa niz mid bullet schwa m }
hypertonia [MEDICINE] Abnormal increase in muscle tonicity.
{ h imacr mid bullet p schwa r t o macr mid bullet n mid bullet schwa }
hypertonic [PHYSIOLOGY] 1. Excessive or above normal in tone or tension, as a muscle. 2. Having an osmotic pressure greater than that of physiologic salt solution or of any other solution taken as a standard.
{ h imacr mid bullet p schwa r tän mid bullet ik }
hypertonic bladder [MEDICINE] Hypertonia of the urinary bladder.
{ h imacr mid bullet p schwa r tän mid bullet ik blad mid bullet schwa r }
hypertonic contracture [MEDICINE] Prolonged muscular spasms in spastic paralysis.
{ h imacr mid bullet p schwa r tän mid bullet ik k schwa n trak mid bullet ch schwa r }
Hypertragulidae [PALEONTOLOGY] A family of extinct chevrotainlike pecoran ruminants in the superfamily Traguloidea.
{ h imacr mid bullet p schwa r mid bullet tr schwa gyül mid bullet schwa d }
hypertrophic arthritis See degenerative joint disease
{ brvbar h imacr mid bullet p schwa r brvbar trä mid bullet fik är thr imacr d mid bullet schwa s }
hypertrophic gastritis [MEDICINE] Chronic inflammation of the stomach with hypertrophy of the mucosa and rugae.
{ brvbar h imacr mid bullet p schwa r brvbar trä mid bullet fik ga str imacr d mid bullet schwa s }
hypertrophy [PATHOLOGY] Increase in cell size causing an increase in the size of an organ or tissue.
{ h imacr p schwa r mid bullet tr schwa mid bullet f }
hyperuricemia [MEDICINE] Abnormally high level of uric acid in the blood.Also known as lithemia.
{ brvbar h imacr mid bullet p schwa r y udot r mid bullet schwa s mid bullet m mid bullet schwa }
hypervalent atom [CHEMISTRY] A central atom in a single-bonded structure that imparts more than eight valence electrons in forming covalent bonds.
{ h imacr mid bullet p schwa r v a macr mid bullet l schwa nt ad mid bullet schwa m }
hypervariable minisatellite [GENETICS] One of a number of tandem repetitive regions of deoxyribonucleic acid dispersed throughout the human genome that display polymorphism associated with the allelic variation in the number of repetitive copies of each minisatellite.
{ h imacr mid bullet p schwa r ver mid bullet mid bullet schwa mid bullet b schwa l brvbar min mid bullet sad mid bullet schwa l imacr t }
hypervelocity [MECHANICS] 1. Muzzle velocity of an artillery projectile of 3500 feet per second (1067 meters per second) or more. 2. Muzzle velocity of a small-arms projectile of 5000 feet per second (1524 meters per second) or more. 3. Muzzle velocity of a tank- cannon projectile in excess of 3350 feet per second (1021 meters per second).
{ h imacr mid bullet p schwa r mid bullet v schwa läs mid bullet schwa d mid bullet }
hypervelocity armor-piercing [ORDNANCE] Designating a type of artillery projectile consisting of a core of extremely hard, high-density material, such as tungsten carbide, contained within a lightweight carrier called a sabot.Abbreviated HVAP.
{ h imacr mid bullet p schwa r mid bullet v schwa läs mid bullet schwa d mid bullet är mid bullet m schwa r pirs mid bullet i engi }
hypervelocity wind tunnel [ENGINEERING] A wind tunnel in which higher airspeeds and temperatures can be attained than in a hypersonic wind tunnel.
{ h imacr mid bullet p schwa r mid bullet v schwa läs mid bullet schwa d mid bullet win t schwa n mid bullet schwa l }
hyperventilation [MEDICINE] Increase in air intake or of the rate or depth of respiration.
{ brvbar h imacr mid bullet p schwa r vent mid bullet schwa l a macr mid bullet sh schwa n }
hypervisor [COMPUTER SCIENCE] A control program enabling two operating systems to share a common computing system.
{ h imacr mid bullet p schwa r v imacr z mid bullet schwa r }
hypervitaminosis [MEDICINE] Condition caused by intake of toxic amounts of a vitamin.
{ h imacr mid bullet p schwa r v imacr d mid bullet schwa mid bullet m schwa n o macr mid bullet s schwa s }
hypesthesia [MEDICINE] Reduced or subnormal tactile sensibility.
{ h imacr mid bullet p schwa sth mid bullet zh schwa }
hypha [MYCOLOGY] One of the filaments composing the mycelium of a fungus.
{ h imacr mid bullet f schwa }
hyphenation zone [COMPUTER SCIENCE] In word processing, the area adjacent to the right margin consisting of those positions at which words may be hyphenated.
{ h imacr mid bullet f schwa n a macr mid bullet sh schwa n z o macr n }
hyphidium [MYCOLOGY] A sterile hymenial structure of hyphal origin.
{ h imacr fid mid bullet mid bullet schwa m }
Hyphochytriales [MYCOLOGY] An order of aquatic fungi in the class Phycomycetes having a saclike to limited hyphal thallus and zoospores with two flagella.
{ h imacr mid bullet f o macr mid bullet ki tr imacr a macr mid bullet l z }
Hyphochytridiomycetes [MYCOLOGY] A class of the true fungi; usually grouped with other classes under the general term Phycomycetes.
{ brvbar h imacr mid bullet f o macr mid bullet ki brvbar trid mid bullet mid bullet o macr m imacr s d z }
hyphoid [MYCOLOGY] Hyphalike.
{ h imacr f id }
Hyphomicrobiaceae [MICROBIOLOGY] Formerly a family of bacteria in the order Hyphomicrobiales; cells occurring in free-floating groups with individual cells attached to each other by a slender filament.
{ brvbar h imacr mid bullet f o macr mid bullet m imacr kr o macr mid bullet b a macr s mid bullet }
Hyphomicrobiales [MICROBIOLOGY] Formerly an order of bacteria in the class Schizomycetes containing forms that multiply by budding.
{ h imacr mid bullet f o macr mid bullet m imacr kr o macr mid bullet b a macr mid bullet l z }
Hyphomicrobium [MICROBIOLOGY] A genus of prosthecate bacteria; they reproduce by budding at hyphal tips; cells are rod-shaped with pointed ends, ovoid, or bean-shaped; hyphae are not septate.
{ h imacr mid bullet f o macr mid bullet m imacr kr o macr mid bullet b mid bullet schwa m }
Hyphomonas [MICROBIOLOGY] A genus of prosthecate bacteria; cells are oval or pear-shaped, and reproduction is by budding of the hyphae or by direct budding of cells.
{ hi mid bullet f o macr m o macr mid bullet n schwa s }
hyphopodium [MYCOLOGY] Hypha with a haustorium in certain ectoparasitic fungi.
{ h imacr mid bullet f o macr p o macr mid bullet d mid bullet schwa m }
hypidiomorphic [PETROLOGY] Of the texture of igneous rocks, having the crystals bounded partly by the crystal faces characteristic of the mineral species.Also known as hypautomorphic; subidiomorphic.
{ h imacr pid mid bullet mid bullet o macr m r mid bullet fik }
hypnagogic hallucination [PSYCHOLOGY] Mental images occurring normally while falling asleep.
{ brvbar hip mid bullet n schwa brvbar gäj mid bullet ik h schwa lüs mid bullet schwa n a macr mid bullet sh schwa n }
Hypnineae [BOTANY] A suborder of the Hypnobryales characterized by complanate, glossy plants with ecostate or costate leaves and paraphyllia rarely present.
{ hip n imacr mid bullet n }
hypnoanalysis [PSYCHOLOGY] Technique used in psychotherapy combining hypnosis with psychoanalysis.
{ brvbar hip mid bullet n o macr mid bullet schwa nal mid bullet schwa mid bullet s schwa s }
Hypnobryales [BOTANY] An order of mosses composed of procumbent and pleurocumbent plants with usually symmetrical leaves arranged in more than two rows.
{ brvbar hip mid bullet n o macr br imacr a macr mid bullet l z }
hypnophobia [PSYCHOLOGY] An abnormal fear of sleeping.
{ h imacr p mid bullet n schwa f o macr mid bullet b mid bullet schwa }
hypnosis [PSYCHOLOGY] An altered state of consciousness in which the individual is more susceptible to suggestion and in which regressive behavior may spontaneously occur.
{ hip n o macr mid bullet s schwa s }
hypnotherapy [MEDICINE] Treatment of disease by means of hypnotism.
{ brvbar hip mid bullet n o macr ther mid bullet schwa mid bullet p }
hypnotic [PHARMACOLOGY] A drug which induces sleep.Also known as somnificant; soporific.
{ hip näd mid bullet ik }
hypnotism [PSYCHOLOGY] The practice or study of inducing hypnosis.
{ hip mid bullet n schwa tiz mid bullet schwa m }
hypnotize [PSYCHOLOGY] To induce a state of hypnosis.
{ hip mid bullet n schwa t imacr z }
hypnotoxin [BIOCHEMISTRY] A supposed hormone produced by brain tissue and inducing sleep.
{ brvbar hip mid bullet n schwa täk mid bullet s schwa n }
hypo [GRAPHIC ARTS] In photography, the common fixing agent sodium thiosulfate, which formerly was incorrectly called hyposulfate of soda.
[INORGANIC CHEMISTRY] See sodium thiosulfate
[PSYCHOLOGY] Informal term for a hypochondriac or hypochondria.
{ h imacr mid bullet p o macr }
hypoadrenalism See hypoadrenia
{ brvbar h imacr mid bullet p o macr mid bullet schwa dren mid bullet schwa l iz mid bullet schwa m }
hypoadrenia [MEDICINE] Reduced functioning of the adrenal glands.Also known as hypoadrenalism.
{ h imacr mid bullet p o macr mid bullet schwa dr mid bullet n mid bullet schwa }
hypoadrenocorticism [MEDICINE] Lowered or subnormal adrenal cortex activity.
{ brvbar h imacr mid bullet p o macr mid bullet schwa brvbar dr mid bullet n o macr k rd mid bullet schwa siz mid bullet schwa m }
hypoalbuminemia [MEDICINE] Abnormally low levels of albumin in the blood.
{ brvbar h imacr mid bullet p o macr mid bullet al byü mid bullet m schwa n mid bullet m mid bullet schwa }
hypoallergenic [PHARMACOLOGY] Having a low tendency to induce allergic reactions; used particularly for formulated dermatologic preparations.
{ brvbar h imacr mid bullet po al mid bullet schwa r jen mid bullet ik }
hypobaric [MEDICINE] Pertaining to an anesthetic solution of specific gravity lower than the cerebrospinal fluid.
[PHYSICS] Having less weight or pressure.
{ brvbar h imacr mid bullet p o macr brvbar bar mid bullet ik }
hypobasal [BOTANY] Located posterior to the basal wall.
{ brvbar h imacr mid bullet p o macr brvbar b a macr mid bullet s schwa l }
hypoblast See endoderm
{ h imacr mid bullet p o macr blast }
hypobranchial musculature [ANATOMY] The ventral musculature in vertebrates extending from the pectoral girdle forward to the hyoid arch, chin, and tongue.
{ brvbar h imacr mid bullet po bra engi mid bullet k mid bullet schwa l m schwa s mid bullet ky schwa mid bullet l schwa ch schwa r }
hypocalcemia [MEDICINE] Condition in which there are reduced levels of calcium in the blood.
{ h imacr mid bullet p o macr kal s mid bullet m mid bullet schwa }
hypocalcification [MEDICINE] Reduction of normal amounts of mineral salts in calcified tissue.
{ h imacr mid bullet p o macr kal mid bullet s schwa mid bullet f schwa k a macr mid bullet sh schwa n }
hypocalciuria [MEDICINE] Decreased excretion of calcium in the urine.
{ brvbar h imacr mid bullet p o macr kal mid bullet s y udot r mid bullet mid bullet schwa }
hypocapnia [MEDICINE] Reduced or subnormal blood levels of carbon dioxide.
{ brvbar h imacr mid bullet po kap mid bullet n mid bullet schwa }
hypochil [BOTANY] Lower portion of the lip in orchids.Also known as hypochillium.
{ h imacr mid bullet p schwa kil }
Hypochilidae [INVERTEBRATE ZOOLOGY] A family of true spiders in the order Araneida.
{ h imacr mid bullet p schwa kil mid bullet schwa d }
hypochillium See hypochil
{ h imacr mid bullet p schwa kil mid bullet mid bullet schwa m }
Hypochilomorphae [INVERTEBRATE ZOOLOGY] A monofamilial suborder of spiders in the order Araneida.
{ h imacr mid bullet p schwa kil mid bullet schwa m r mid bullet f }
hypochloremia [MEDICINE] Reduction in the amount of blood chlorides.
{ brvbar h imacr mid bullet p o macr mid bullet kl r mid bullet m mid bullet schwa }
hypochlorhydria [MEDICINE] Reduction in the hydrochloric acid content of gastric juice.
{ h imacr mid bullet p o macr kl r h imacr mid bullet dr mid bullet schwa }
hypochlorite [INORGANIC CHEMISTRY] ClO3- A negative ion derived from hypochlorous acid, HClO; the ion is an oxidizing agent and a constituent of bleaching agents.
{ h imacr mid bullet p schwa kl r imacr t }
hypochlorite sweetening [CHEMICAL ENGINEERING] A petroleum refinery process to oxidize gasoline mercaptans by agitation with an aqueous, alkaline hypochlorite solution.
{ h imacr mid bullet p schwa kl r imacr t swet mid bullet schwa n mid bullet i engi }
hypochlorization [MEDICINE] Reduction of the dietary intake of sodium chloride.
{ brvbar h imacr mid bullet p schwa brvbar kl r mid bullet schwa z a macr mid bullet sh schwa n }
hypochlorous acid [INORGANIC CHEMISTRY] HOCl Weak, unstable acid existing in solution only; its salts (such as calcium hypochlorite) are used as bleaching agents.
{ brvbar h imacr mid bullet p schwa kl r mid bullet schwa s as mid bullet schwa d }
hypochnoid [MYCOLOGY] Having generally compacted hyphae.
{ h imacr päk n id }
hypocholesterolemia [MEDICINE] Subnormal levels of serum cholesterol.
{ brvbar h imacr mid bullet p o macr mid bullet k schwa les mid bullet t schwa mid bullet r schwa l mid bullet m mid bullet schwa }
hypochondria See hypochondriasis
{ h imacr mid bullet p schwa kän mid bullet dr mid bullet schwa }
hypochondriac [PSYCHOLOGY] A person affected with hypochondriasis.
{ brvbar h imacr mid bullet p schwa brvbar kän mid bullet dr ak }
hypochondriac region [ANATOMY] The upper, lateral abdominal region just below the ribs on each side of the body.
{ brvbar h imacr mid bullet p schwa brvbar kän mid bullet dr ak r mid bullet j schwa n }
hypochondriasis [PSYCHOLOGY] A chronic condition in which the patient is morbidly concerned with his own health and believes himself suffering from grave bodily diseases.Also known as hypochondria.
{ h imacr mid bullet p schwa mid bullet k schwa n dr imacr mid bullet schwa mid bullet s schwa s }
hypochromia [PATHOLOGY] Lack of complete saturation of the erythrocyte stroma with hemoglobin, as judged by pallor of the unstained or stained erythrocytes when examined microscopically.
{ h imacr mid bullet p schwa kr o macr mid bullet m mid bullet schwa }
hypochromicity [PHYSICAL CHEMISTRY] A decrease in the absorption of ultraviolet light by polynucleotide solutions due to the formation of an ordered secondary structure.
{ h imacr mid bullet p schwa mid bullet kr schwa mis mid bullet schwa d mid bullet }
hypochromic microcytic anemia [MEDICINE] An anemia associated with erythrocytes of reduced size and hemoglobin content.
{ h imacr mid bullet p schwa kr o macr mid bullet mik m imacr mid bullet kr schwa brvbar sid mid bullet ik schwa n mid bullet m mid bullet schwa }
hypocleidium [ANATOMY] The median, ventral bone between clavicles.
[VERTEBRATE ZOOLOGY] Median process on the wishbone of birds.
{ h imacr mid bullet p schwa kl imacr d mid bullet mid bullet schwa m }
hypocone [ANATOMY] The posterior inner cusp of an upper molar.
[INVERTEBRATE ZOOLOGY] Region of a dinoflagellate posterior to the girdle.
{ h imacr mid bullet p schwa k o macr n }
Hypocopridae [INVERTEBRATE ZOOLOGY] A small family of coleopteran insects in the superfamily Cucujoidea.
{ h imacr mid bullet p schwa käp mid bullet r schwa d }
hypocoracoid [VERTEBRATE ZOOLOGY] The lower of two bones at the base of the pectoral fin in teleosts.
{ brvbar h imacr mid bullet p o macr k r mid bullet schwa k id }
hypocotyl [BOTANY] The portion of the embryonic plant axis below the cotyledon.
{ h imacr mid bullet p schwa käd mid bullet schwa l }
hypocrateriform [BIOLOGY] Saucer- shaped.
{ h imacr mid bullet p schwa mid bullet kr schwa ter mid bullet schwa f rm }
Hypocreales [MYCOLOGY] An order of fungi belonging to the Ascomycetes and including several entomophilic fungi.
{ h imacr mid bullet p o macr kr a macr mid bullet l z }
hypocrystalline [PETROLOGY] Pertaining to the texture of igneous rock characterized by crystalline components in an amorphous groundmass.Also known as hemicrystalline; hypohyaline; merocrystalline; miocrystalline; semicrystalline.
{ brvbar h imacr mid bullet p o macr krist mid bullet schwa l mid bullet schwa n }
hypocycloid [MATHEMATICS] The curve which is traced in the plane as a given point fixed on a circle moves while this circle rolls along the inside of another circle.
{ brvbar h imacr mid bullet p o macr s imacr kl id }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

Hypodermatidae [INVERTEBRATE ZOOLOGY] The warble flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Calypteratae.
{ brvbar h imacr mid bullet p o macr mid bullet d schwa r [image] mad mid bullet schwa [image] d [image] }
hypodermic needle [MEDICINE] A hollow needle, with a slanted open point, used for subcutaneous and intramuscular injections of fluid.
{ brvbar h imacr mid bullet p schwa brvbar d schwa r mid bullet mik [image] n [image] d mid bullet schwa l }
hypodermic syringe See syringe
{ brvbar h imacr mid bullet p schwa brvbar d schwa r mid bullet mik s schwa [image] rinj }
hypodermis [BOTANY] The outermost cell layer of the cortex of plants.Also known as exodermis.
[INVERTEBRATE ZOOLOGY] The layer of cells that underlies and secretes the cuticle in arthropods and some other invertebrates.
{ [image] h imacr mid bullet p schwa [image] d schwa r mid bullet mis }
hypodermoclysis [MEDICINE] Subcutaneous injections of large quantities of fluid for therapeutic purposes.
{ [image] h imacr mid bullet p schwa mid bullet d schwa r [image] mäk mid bullet l schwa mid bullet s schwa s }
hypodontia [MEDICINE] The congenital absence of teeth.Also known as anodontia; oligodontia.
{ [image] h imacr mid bullet p schwa [image] dän mid bullet ch schwa }
hypo eliminator [GRAPHIC ARTS] A solution used to facilitate the removal of fixer solutions during the wash bath.
{ [image] h imacr mid bullet p o macr schwa brvbar lim mid bullet schwa [image] n a macr d mid bullet schwa r }
hypoergia [IMMUNOLOGY] A state of less than normal reactivity to antigenic materials, in which the response is less marked than usual; one form of allergy or pathergy.
{ brvbar h imacr mid bullet p o macr brvbar er mid bullet j [image] mid bullet schwa }
hypoeutectic alloy [METALLURGY] Any binary alloy whose composition lies to the left of the eutectic.
{ brvbar h imacr mid bullet p o macr mid bullet yü [image] tek mid bullet tik [image] al [image] [image] i }
hypoeutectoid steel [METALLURGY] Steel containing less than 0.8% carbon.
{ brvbar h imacr mid bullet p o macr mid bullet yü [image] tek [image] t [image] id [image] st [image] l }
hypofibrinogenemia [MEDICINE] A decrease in plasma fibrogen level.
{ brvbar h imacr mid bullet po mid bullet f imacr brvbar brin mid bullet schwa mid bullet j schwa [image] n [image] mid bullet m [image] mid bullet schwa }
hypogammaglobulinemia [MEDICINE] Reduced blood levels of gamma globulin.
{ brvbar h imacr mid bullet p o macr [image] gam mid bullet schwa brvbar gläb mid bullet y schwa mid bullet l schwa [image] n [image] mid bullet m [image] mid bullet schwa }
hypogeal See hypogeous
{ brvbar h imacr mid bullet p schwa brvbar j [image] mid bullet schwa l }
hypogene [GEOLOGY] 1. Of minerals or ores, formed by ascending waters. 2. Of geologic processes, originating within or below the crust of the earth.
{ [image] h imacr mid bullet p schwa [image] j [image] n }
hypogeous [BIOLOGY] Living or maturing below the surface of the ground.Also known as hypogeal.
{ [image] h imacr mid bullet p schwa [image] j [image] mid bullet schwa s }
hypoglossal nerve [ANATOMY] The twelfth cranial nerve; a paired motor nerve in tetrapod vertebrates innervating tongue muscles; corresponds to the hypobranchial nerve in fishes.
{ brvbar h imacr mid bullet p schwa brvbar gläs mid bullet schwa l [image] n schwa rv }
hypoglossal nucleus [ANATOMY] A long nerve nucleus throughout most of the length of the medulla oblongata; cells give rise to the hypoglossal nerve fibers.
{ brvbar h imacr mid bullet p schwa brvbar gläs mid bullet schwa l [image] nü mid bullet kl [image] mid bullet schwa s }
hypoglycemia [MEDICINE] Condition caused by low levels of sugar in the blood.
{ brvbar h imacr mid bullet p o macr [image] gl imacr [image] s [image] mid bullet m [image] mid bullet schwa }
hypogonadism [MEDICINE] Reduced hormonal secretion by the testes or ovaries.
{ [image] h imacr mid bullet p o macr [image] g o macr [image] na [image] diz mid bullet schwa m }
hypogynium [BOTANY] Structure that supports the ovary in plants such as sedges.
{ [image] h imacr mid bullet p schwa [image] j imacr n mid bullet [image] mid bullet schwa m }
hypogynous [BOTANY] Having all flower parts attached to the receptacle below the pistil and free from it.
{ [image] h imacr [image] päj mid bullet schwa mid bullet n schwa s }
hypohidrosis [MEDICINE] Deficient perspiration.
{ brvbar h imacr mid bullet p o macr [image] h imacr [image] dr o macr mid bullet s schwa s }
hypohyaline See hypocrystalline
{ brvbar h imacr mid bullet p o macr [image] h imacr mid bullet schwa mid bullet l schwa n }
hypoid gear [MECHANICAL ENGINEERING] Gear wheels connecting nonparallel, nonintersecting shafts, usually at right angles.
{ [image] h imacr [image] p [image] id brvbar gir }
hypoid generator [MECHANICAL ENGINEERING] A gear-cutting machine for making hypoid gears.
{ [image] h imacr [image] p [image] id [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
hypoiodous acid [INORGANIC CHEMISTRY] HIO A very weak unstable acid that occurs as the result of the weak hydrolysis of iodine in water.
{ brvbar h imacr mid bullet p o macr [image] imacr [image] o macr d mid bullet schwa s [image] as mid bullet schwa d }
hypokalemia [PHYSIOLOGY] A reduction in the normal amount of potassium in the blood.
{ [image] h imacr mid bullet p o macr mid bullet k schwa [image] l [image] mid bullet m [image] mid bullet schwa }
hypokinesia [MEDICINE] Subnormal muscular movements.
{ [image] h imacr mid bullet p o macr mid bullet ki [image] n [image] mid bullet zh schwa }
hypokinetic syndrome [MEDICINE] General decrease in motor functions due to a form of minimal brain dysfunction.
{ brvbar h imacr mid bullet p o macr mid bullet ki [image] ned mid bullet ik [image] sin [image] dr o macr m }
hypolimnion [HYDROLOGY] The lower level of water in a stratified lake, characterized by a uniform temperature that is generally cooler than that of other strata in the lake.
{ brvbar h imacr mid bullet p o macr [image] lim mid bullet n [image] [image] än }
hypomagma [GEOLOGY] Relatively immobile, viscous lava that forms at depth beneath a shield volcano, is undersaturated with gases, and initiates volcanic activity.
{ brvbar h imacr mid bullet p o macr brvbar mag mid bullet m schwa }
hypomenorrhea [MEDICINE] A deficient amount of menstrual flow at the regular period.
{ brvbar h imacr mid bullet p o macr [image] men mid bullet schwa [image] r [image] mid bullet schwa }
hypomere [EMBRYOLOGY] The lateral or lower mesodermal plate zone in vertebrate embryos.
[INVERTEBRATE ZOOLOGY] The basal portion of certain sponges that contain no flagellated chambers.
{ [image] h imacr mid bullet p schwa [image] mir }
hypometabolism [MEDICINE] Metabolism below the normal rate.
{ brvbar h imacr mid bullet p o macr mid bullet m schwa [image] tab mid bullet schwa [image] liz mid bullet schwa m }
hypomorph [GENETICS] An allele having an effect similar to the normal allele, but being less active.
{ [image] h imacr mid bullet p schwa [image] m [image] rf }
hypomorphic allele [GENETICS] An allele that has reduced levels of gene activity.
{ brvbar h imacr mid bullet p schwa brvbar m [image] r mid bullet fik schwa [image] l [image] l }
hypomotility [MEDICINE] Decreased motility, especially of the gastrointestinal tract.
{ brvbar h imacr mid bullet p o macr mid bullet m o macr [image] til mid bullet schwa d mid bullet [image] }
hyponasty [BOTANY] A nastic movement involving inward and upward bending of a plant part.
{ [image] h imacr mid bullet p schwa [image] nas mid bullet t [image] }
hyponatremia [MEDICINE] Subnormal or reduced blood sodium levels.
{ [image] h imacr mid bullet p schwa mid bullet n schwa [image] tr [image] mid bullet m [image] mid bullet schwa }
hyponeural sinus [INVERTEBRATE ZOOLOGY] Tubular portion of the coelom containing hemal vessels and motor nerves in certain echinoderms.
{ [image] h imacr mid bullet p schwa [image] n udot r mid bullet schwa l [image] s imacr mid bullet n schwa s }
hyponychium [HISTOLOGY] The thickened stratum corneum of the epidermis, which lies under the free edge of the nail.
{ h imacr [image] pä engi mid bullet k [image] mid bullet schwa m }
hypoovarianism [MEDICINE] Decrease in ovarian endocrine activity.
{ brvbar h imacr mid bullet p o macr [image] o macr [image] ver mid bullet [image] mid bullet schwa [image] niz mid bullet schwa m }
hypoparathyroidism [MEDICINE] Condition caused by insufficient functioning of the parathyroid gland.
{ [image] h imacr mid bullet p o macr [image] par mid bullet schwa [image] th imacr [image] r [image] i [image] diz mid bullet schwa m }
hypophalangism [MEDICINE] Congenital absence of one or more phalanges in a finger or toe.
{ [image] h imacr mid bullet p o macr mid bullet f schwa [image] lan mid bullet jiz mid bullet schwa m }
hypopharynx [ANATOMY] See laryngopharynx
[INVERTEBRATE ZOOLOGY] A sensory, tonguelike structure on the floor of the mouth of many insects; sometimes modified for piercing.
{ brvbar h imacr mid bullet p o macr [image] far mid bullet i engi ks }
hypophosphatasia [MEDICINE] 1. Alkaline phosphatase deficiency. 2. A hereditary metabolic disorder characterized by subnormal amounts of alkaline phosphatase in the tissues.
{ [image] h imacr mid bullet p o macr [image] fas mid bullet f schwa [image] t a macr mid bullet zh schwa }
hypophrenia [PSYCHOLOGY] Mental retardation.
{ [image] h imacr mid bullet p schwa [image] fr [image] mid bullet n [image] mid bullet schwa }
hypophyseal cachexia See Simmonds' disease
{ h imacr brvbar päf mid bullet schwa brvbar s [image] mid bullet schwa l k schwa [image] kek mid bullet s [image] mid bullet schwa }
hypophyseal duct tumor [MEDICINE] Any tumor derived from epithelial remnants of Rathke's pouch.
{ h imacr brvbar päf mid bullet schwa brvbar s [image] mid bullet schwa l brvbar d schwa kt [image] tü mid bullet m schwa r }
hypophysectomy [MEDICINE] Surgical removal of the pituitary gland.
{ h imacr brvbar päf mid bullet schwa brvbar sek mid bullet t schwa [image] m [image] }
hypophysis [ANATOMY] A small rounded endocrine gland which lies in the sella turcica of the sphenoid bone and is attached to the floor of the third ventricle of the brain in all craniate vertebrates.Also known as pituitary gland.
{ h imacr [image] päf mid bullet schwa mid bullet s schwa s }
hypopituitarism [MEDICINE] Condition caused by insufficient secretion of pituitary hormones, especially of the adenohypophysis.Also known as panhypopituitarism.
{ [image] h imacr mid bullet p o macr mid bullet p schwa [image] tü mid bullet schwa mid bullet t schwa [image] riz mid bullet schwa m }
hypopituitary cachexia See Simmonds' disease
{ h imacr mid bullet p o macr mid bullet p schwa [image] tü mid bullet schwa [image] ter mid bullet [image] k schwa [image] kek mid bullet s [image] mid bullet schwa }
hypoplankton [BIOLOGY] Forms of marine life whose swimming ability lies somewhere between that of the plankton and the nekton; includes some mysids, amphipods, and cumacids.
{ brvbar h imacr mid bullet p o macr brvbar pla engi k mid bullet t schwa n }
hypoplasia [MEDICINE] Failure of a tissue or organ to achieve complete development.
{ [image] h imacr mid bullet p o macr [image] pl a macr mid bullet zh schwa }
hypoplastic dwarf [MEDICINE] A normally proportioned individual of subnormal size.
{ brvbar h imacr mid bullet p o macr brvbar plas mid bullet tik [image] dw [image] rf }
hypoplastron [VERTEBRATE ZOOLOGY] Either of the third pair of lateral bony plates in the plastron of most turtles.
{ brvbar h imacr mid bullet p o macr brvbar plas mid bullet tr schwa n }
hypopleura [INVERTEBRATE ZOOLOGY] Sclerite above and in front of the hind coxa in Diptera.
{ brvbar h imacr mid bullet p o macr brvbar pl udot r mid bullet schwa }
hypoploid [GENETICS] Having one or more less chromosomes, or parts of chromosomes, than a whole multiple of the haploid number.
{ [image] h imacr mid bullet p o macr [image] pl [image] id }
hypoploidy [GENETICS] The condition or state of being hypoploid.
{ [image] h imacr mid bullet p schwa [image] pl [image] id mid bullet [image] }
hypoproliferative anemia [MEDICINE] Decreased concentration of hemoglobin and number of red blood cells due to subnormal numbers of erythrocyte primordial cells in relation to the stimulus of anemia.
{ brvbar h imacr mid bullet p o macr mid bullet pr schwa [image] lif mid bullet r schwa d mid bullet iv schwa [image] n [image] mid bullet m [image] mid bullet schwa }
hypoproteinemia [MEDICINE] Abnormally low levels of protein in the blood.
{ brvbar h imacr mid bullet p o macr [image] pr o macr mid bullet d schwa [image] n [image] mid bullet m [image] mid bullet schwa }
hypoprothrombinemia [MEDICINE] Deficiency of prothrombin in the blood.
{ brvbar h imacr mid bullet p o macr [image] pr o macr brvbar thräm mid bullet b schwa [image] n [image] mid bullet m [image] mid bullet schwa }
hypopus [INVERTEBRATE ZOOLOGY] The resting larval stage of certain mites.
{ [image] h imacr mid bullet p schwa mid bullet p schwa s }
hypopycnal inflow [HYDROLOGY] Flowing water of lower density than the body of water into which it flows.
{ [image] h imacr mid bullet p o macr [image] pik mid bullet n schwa l [image] in [image] fl o macr }
hypopygium [INVERTEBRATE ZOOLOGY] A modified ninth abdominal segment together with the copulatory apparatus in Diptera.
{ [image] h imacr mid bullet p schwa [image] pij mid bullet [image] mid bullet schwa m }
hypopyon [MEDICINE] A collection of pus in the anterior chamber of the eye.
{ h schwa [image] p o macr mid bullet p [image] [image] än }
hyporeactive [MEDICINE] Characterized by decreased responsiveness to stimuli.
{ brvbar h imacr mid bullet p o macr mid bullet r [image] [image] ak mid bullet tiv }
hyporeflexia [MEDICINE] A condition in which reflexes are below normal, due to a variety of causes.
{ brvbar h imacr mid bullet p o macr mid bullet ri [image] flek mid bullet s [image] mid bullet schwa }
hyposensitivity [MEDICINE] Condition marked by diminished sensitivity to stimuli.
{ [image] h imacr mid bullet p o macr [image] sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
hyposensitization See desensitization
{ brvbar h imacr mid bullet p o macr [image] sen mid bullet s schwa d mid bullet schwa [image] z a macr mid bullet sh schwa n }
hypospadias [MEDICINE] 1. Congenital anomaly in which the urethra opens on the ventral surface of the penis or in the perineum. 2. Congenital anomaly in which the urethra opens into the vagina.
{ [image] h imacr mid bullet p o macr [image] sp a macr d mid bullet [image] mid bullet schwa s }
hypospermatogenesis [MEDICINE] Decreased sperm production.
{ brvbar h imacr mid bullet p o macr mid bullet sp schwa r [image] mad mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
hypostasis [MEDICINE] A condition involving settling of blood in dependent parts of an organ.
{ h imacr [image] päs mid bullet t schwa mid bullet s schwa s }
hypostatic [GENETICS] Subject to being suppressed, as a gene that can be suppressed by a nonallelic gene.
{ brvbar h imacr mid bullet p o macr [image] stad mid bullet ik }
hyposthenia [MEDICINE] Weakness; subnormal strength.
{ brvbar h imacr mid bullet p schwa [image] sth [image] mid bullet n [image] mid bullet schwa }
hyposthenuria [MEDICINE] The secretion of urine of low specific gravity.
{ h imacr [image] päs mid bullet th schwa [image] n udot r mid bullet mid bullet schwa }
hypostome [INVERTEBRATE ZOOLOGY] 1. Projection surrounding the oral aperture in many cnidarian polyps. 2. Anteroventral part of the head in Diptera. 3. Median ventral mouthpart in ticks. 4. Raised area on the posterior oral margin in crustaceans.
{ h imacr mid bullet p schwa st o macr m }
hypostracum [INVERTEBRATE ZOOLOGY] The innermost layer of the cuticle of ticks lying above the hypodermis.
{ brvbar h imacr mid bullet p o macr brvbar strak mid bullet schwa m }
hyposulculus [INVERTEBRATE ZOOLOGY] A groove of the siphonoglyph below the pharynx in anthozoans.
{ h imacr mid bullet p o macr s schwa l mid bullet ky schwa mid bullet l schwa s }
hyposynergia [MEDICINE] Defective coordination.
{ brvbar h imacr mid bullet p o macr mid bullet s schwa n schwa r mid bullet j mid bullet schwa }
hypotarsus [VERTEBRATE ZOOLOGY] A process on the tarsometatarsal bone in birds.
{ brvbar h imacr mid bullet p o macr brvbar tär mid bullet s schwa s }
hypotelorism [MEDICINE] Decrease in distance between two organs or body parts.
{ h imacr mid bullet p o macr tel mid bullet schwa riz mid bullet schwa m }
hypotension [MEDICINE] Abnormally low blood pressure, commonly considered to be levels below 100 diastolic and 40 systolic.
{ brvbar h imacr mid bullet p o macr ten mid bullet ch schwa n }
hypotenuse [MATHEMATICS] On a right triangle, the side opposite the right angle.
{ h imacr pät mid bullet schwa n üs }
hypo test [GRAPHIC ARTS] A method of checking the washing efficiency of processed film or paper.
{ h imacr mid bullet p o macr test }
hypothalamic center [ANATOMY] Any of the neural centers which regulate autonomic functions.
{ brvbar h imacr mid bullet p o macr mid bullet th schwa lam mid bullet ik brvbar sen mid bullet t schwa r }
hypothalamic releasing factor [BIOCHEMISTRY] Any of the hormones secreted by the hypothalamus which travel by way of nerve fibers to the anterior pituitary, where they cause selective release of specific pituitary hormones.
{ brvbar h imacr mid bullet p o macr mid bullet th schwa lam mid bullet ik ri l s mid bullet i engi fak mid bullet t schwa r }
hypothalamoneurohypophyseal system [PHYSIOLOGY] The hormones and neurosecretory structures involved in the endocrine activity of the adenohypophysis, neurohypophysis, and hypothalamus.
{ brvbar h imacr mid bullet p o macr mid bullet th schwa brvbar lam mid bullet schwa brvbar n udot r mid bullet o macr h imacr brvbar päf mid bullet schwa s mid bullet schwa l sis mid bullet t schwa m }
hypothalamoneurohypophyseal tract [ANATOMY] A bundle of nerve fibers connecting the supraoptic and paraventricular neurons of the hypothalamus with the infundibular stem and neurohypophysis.
{ brvbar h imacr mid bullet p o macr mid bullet th schwa brvbar lam mid bullet schwa brvbar n udot r mid bullet o macr h imacr brvbar päf mid bullet schwa s mid bullet schwa l trakt }
hypothalamus [ANATOMY] The floor of the third brain ventricle; site of production of several substances that act on the adenohypophysis.
{ brvbar h imacr mid bullet p o macr thal mid bullet schwa mid bullet m schwa s }
hypotheca [INVERTEBRATE ZOOLOGY] 1. The lower valve of a diatom frustule. 2. Covering on the hypocone in dinoflagellates.
{ brvbar h imacr mid bullet p o macr th mid bullet k schwa }
hypothenar [ANATOMY] Of or pertaining to the prominent portion of the palm above the base of the little finger.
{ h imacr päth mid bullet schwa när }
hypothermal [GEOLOGY] Referring to the high-temperature (300-500°C) environment of hypothermal deposits.
{ brvbar h imacr mid bullet p o macr th schwa r mid bullet m schwa l }
hypothermal deposit [MINERALOGY] Mineral deposit formed at great depths and high (300-500°C) temperatures.
{ brvbar h imacr mid bullet p o macr th schwa r mid bullet m schwa l di päz mid bullet schwa t }
hypothermia [PHYSIOLOGY] Condition of reduced body temperature in homeotherms.
{ h imacr mid bullet p o macr th schwa r mid bullet m mid bullet schwa }
hypothesis [SCIENCE AND TECHNOLOGY] 1. A proposition which is assumed to be true in proving another proposition. 2. A proposition which is thought to be true because its consequences are found to be true.
[STATISTICS] A statement which specifies a population or distribution, and whose truth can be tested by sample evidence.
{ h imacr päth mid bullet schwa mid bullet s schwa s }
hypothesis testing [STATISTICS] The branch of statistics which considers the problem of choosing between two actions on the basis of the observed value of a random variable whose distribution depends on a parameter, the value of which would indicate the correct action.
{ h imacr päth mid bullet schwa mid bullet s schwa s test mid bullet i engi }
hypothetical parallax See dynamic parallax
{ brvbar h imacr mid bullet p schwa brvbar thed mid bullet schwa mid bullet k schwa l par mid bullet schwa laks }
hypothyroidism [MEDICINE] Condition caused by deficient secretion of the thyroid hormone.
{ brvbar h imacr mid bullet p o macr th imacr r i diz mid bullet schwa m }
hypotonia [MEDICINE] Decrease of normal tonicity or tension, especially diminution of intraocular pressure or of muscle tone.
{ h imacr mid bullet p schwa t o macr mid bullet n mid bullet schwa }
hypotonic [PHYSIOLOGY] 1. Pertaining to subnormal muscle strength or tension. 2. Referring to a solution with a lower osmotic pressure than physiological saline.
{ brvbar h imacr mid bullet p schwa tän mid bullet ik }
Hypotrichida [INVERTEBRATE ZOOLOGY] An order of highly specialized protozoans in the subclass Spirotrichia characterized by cirri on the ventral surface and a lack of ciliature on the dorsal surface.
{ h imacr mid bullet p schwa trik mid bullet schwa mid bullet d schwa }
hypotrochoid [MATHEMATICS] A curve traced by a point rigidly attached to a circle at a point other than the center when the circle rolls without slipping on the inside of a fixed circle.
{ brvbar h imacr mid bullet p o macr tr o macr k id }
hypotype [SYSTEMATICS] A specimen of a species, which, though not a member of the original type series, is known from a published description or listing.
{ h imacr mid bullet p schwa t imacr p }
hypovitaminosis [MEDICINE] Condition due to deficiency of an essential vitamin.
{ h imacr mid bullet p schwa v imacr d mid bullet schwa mid bullet m schwa n o macr mid bullet s schwa s }
hypovolemia [MEDICINE] Low blood volume.
{ h imacr mid bullet p o macr vä l mid bullet m mid bullet schwa }
hypovolemic shock [MEDICINE] Shock caused by reduced blood volume which may be due to loss of blood or plasma as in burns, the crush syndrome, perforating gastrointestinal wounds, or other trauma.Also known as wound shock.
{ brvbar h imacr mid bullet p o macr vä brvbar l mid bullet mik shäk }
hypoxanthine [BIOCHEMISTRY] C5H4ON4 An intermediate product derived from adenine in the hydrolysis of nucleic acid.
{ brvbar h imacr mid bullet p o macr zan th n }
hypoxemia See hypoxia
{ h imacr päk s mid bullet m mid bullet schwa }
hypoxia [ECOLOGY] A condition characterized by a low level of dissolved oxygen in an aquatic environment.
[MEDICINE] Oxygen deficiency; any state wherein a physiologically inadequate amount of oxygen is available to or is utilized by tissue, without respect to cause or degree.Also known as hypoxemia.
{ h imacr päk mid bullet s mid bullet schwa }
hypoxic encephalopathy [MEDICINE] Brain damage syndrome caused by hypoxia.
{ h imacr päk mid bullet sik en sef mid bullet schwa läp mid bullet schwa th }
hypozygal [INVERTEBRATE ZOOLOGY] In comatulids, the proximal member of adjacent brachials in an articulation.
{ h imacr mid bullet p o macr z imacr g mid bullet schwa l }
hypsicephalic [ANTHROPOLOGY] Having a high forehead with a length-height index of 62.6 or more.
{ brvbar hip mid bullet s schwa mid bullet s schwa brvbar fal mid bullet ik }
hypsiconch [ANTHROPOLOGY] Having high orbits with an orbital index of 89 or more.
{ hip mid bullet s schwa ka engi k }
hypsicranial [ANTHROPOLOGY] Having a high skull with a length-height index of 75 or more.
{ brvbar hip mid bullet s schwa brvbar kr a macr mid bullet n mid bullet schwa l }
hypsidolichocephalic [ANTHROPOLOGY] Having a head that is high and narrow, high and long, or high, long, and narrow.
{ brvbar hip mid bullet s schwa däl mid bullet schwa mid bullet k o macr mid bullet s schwa fal mid bullet ik }
hypsistenocephalic [ANTHROPOLOGY] Having a very high and narrow head.
{ brvbar hip mid bullet s schwa sten mid bullet o macr mid bullet s schwa fal mid bullet ik }
hypsodont [VERTEBRATE ZOOLOGY] Of teeth, having crowns that are high or deep and roots that are short.
{ hip mid bullet s schwa dänt }
hypsographic map [MAPPING] A chart showing topographic relief in reference to a given datum, usually sea level.
{ brvbar hip mid bullet s schwa brvbar graf mid bullet ik map }
hypsography [GEOGRAPHY] The science of measuring or describing elevations of the earth's surface with reference to a given datum, usually sea level.
{ hip säg mid bullet r schwa mid bullet f }
hypsometer [ENGINEERING] 1. An instrument for measuring atmospheric pressure to ascertain elevations by determining the boiling point of liquids. 2. Any of several instruments for determining tree heights by triangulation.
{ hip säm mid bullet schwa d mid bullet schwa r }
hypsometric [ENGINEERING] Pertaining to hypsometry.
{ hip mid bullet s schwa me mid bullet trik }
hypsometric formula [GEOPHYSICS] A formula, based on the hydrostatic equation, for either determining the geopotential difference or thickness between any two pressure levels, or for reducing the pressure observed at a given level to that at some other level.
{ hip mid bullet s schwa me mid bullet trik f r mid bullet my schwa mid bullet l schwa }
hypsometric map [MAPPING] In topographic surveying, a map giving elevations by contours, or sometimes by means of shading, tinting, or batching.
{ hip mid bullet s schwa me mid bullet trik map }
hypsometric tinting [MAPPING] A technique of showing relief on maps and charts by coloring, in different shades, those parts which lie between different levels.Also known as altitude tints.
{ hip mid bullet s schwa me mid bullet trik tint mid bullet i engi }
hypsometric tints See gradient tints
{ hip mid bullet s schwa me mid bullet trik tins }
hypsometry [ENGINEERING] The measuring of elevation with reference to sea level.
{ hip säm mid bullet schwa mid bullet tr }
hypsophobia [PSYCHOLOGY] An abnormal fear of being at a great height.
{ hip mid bullet s schwa f o macr mid bullet b mid bullet schwa }
hypural [VERTEBRATE ZOOLOGY] Of or pertaining to the bony structure formed by fusion of the hemal spines of the last few vertebrae in most teleost fishes.
{ h imacr py udot r mid bullet schwa l }
Hyracodontidae [PALEONTOLOGY] The running rhinoceroses, an extinct family of perissodactyl mammals in the superfamily Rhinoceratoidea.
{ h imacr mid bullet r schwa mid bullet k o macr dänt mid bullet schwa d }
Hyracoidea [VERTEBRATE ZOOLOGY] An order of ungulate mammals represented only by the conies of Africa, Arabia, and Syria.
{ h imacr mid bullet r schwa k id mid bullet mid bullet schwa }
hyster- [MEDICINE] A combining form that denotes a relation to or a connection with the uterus.
[PSYCHOLOGY] A combining form indicating a relation to hysteria.
{ his mid bullet t schwa r }
hysterectomy [MEDICINE] Surgical removal of all or part of the uterus.
{ his mid bullet t schwa rek mid bullet t schwa mid bullet m }
hysteresimeter [ENGINEERING] A device for measuring hysteresis.
{ his ter mid bullet schwa sim mid bullet schwa d mid bullet schwa r }
hysteresis [ELECTROMAGNETISM] See magnetic hysteresis
[ELECTRONICS] An oscillator effect wherein a given value of an operating parameter may result in multiple values of output power or frequency.
[NUCLEONICS] A temporary change in the counting-rate-voltage characteristic of a radiation counter tube, caused by its previous operation.
[PHYSICS] The dependence of the state of a system on its previous history, generally in the form of a lagging of a physical effect behind its cause.
{ his mid bullet t schwa r mid bullet s schwa s }
hysteresis clutch [MECHANICAL ENGINEERING] A clutch in which torque is produced by attraction between induced poles in a magnetized iron ring and the control field.
{ his mid bullet t schwa r mid bullet s schwa s kl schwa ch }
hysteresis coefficient [PHYSICS] A constant, characteristic of a particular material, in a formula for hysteresis loss.
{ his mid bullet t schwa r mid bullet s schwa s k o macr mid bullet i fish mid bullet schwa nt }
hysteresis damping [MECHANICS] Damping of a vibration due to energy lost through mechanical hysteresis.
{ his mid bullet t schwa r mid bullet s schwa s dam mid bullet pi engi }
hysteresis error [PHYSICS] The maximum separation due to hysteresis between upscale-going and downscale-going indications of a measured variable.
{ his mid bullet t schwa r mid bullet s schwa s er mid bullet schwa r }
hysteresis heating [PHYSICS] 1. Supply of heat to a material through hysteresis loss. 2. In particular, supply of a controlled amount of heat to a thermally isolated paramagnetic sample at temperatures below 1 kelvin by taking it through a magnetic hysteresis loop.
{ his mid bullet t schwa r mid bullet s schwa s h d mid bullet i engi }
hysteresis loop [PHYSICS] The closed curve followed by a material displaying hysteresis (such as a ferromagnet or ferroelectric) on a graph of a driven variable (such as magnetic flux density or electric polarization) versus the driving variable (such as magnetic field or electric field).
{ his mid bullet t schwa r mid bullet s schwa s lüp }
hysteresis loss [PHYSICS] The energy converted to heat in a material because of magnetic or other hysteresis, accompanying cyclic variation of the magnetic field or other driving variable.
{ his mid bullet t schwa r mid bullet s schwa s l s }
hysteresis motor [ELECTRICITY] A synchronous motor without salient poles and without direct-current excitation which utilizes the hysteresis and eddy-current losses induced in its hardened-steel rotor to produce rotor torque.
{ his mid bullet t schwa r mid bullet s schwa s brvbar m o macr d mid bullet schwa r }
hysteretic damping [MECHANICS] Damping of a vibrating system in which the retarding force is proportional to the velocity and inversely proportional to the frequency of the vibration.
{ his mid bullet t schwa red mid bullet ik brvbar damp mid bullet i engi }
hysteria [PSYCHOLOGY] A type of neurosis characterized by extreme emotionalism involving disorders of somatic and psychological functions; the conversion type is associated with neuromuscular and sensory symptoms such as paralysis, tremors, seizures, or blindness, whereas the dissociative displays disorders of consciousness such as amnesia, somnolence, and multiple personalities.
{ hi ster mid bullet mid bullet schwa }
hysteriaceous [MYCOLOGY] Of, belonging to, or resembling the Hysteriales.
{ hi ster mid bullet a macr mid bullet sh schwa s }
Hysteriales [BOTANY] An order of lichens in the class Ascolichenes including those species with an ascolocular structure.
{ hi ster mid bullet a macr mid bullet l z }
hysterical anesthesia [MEDICINE] A loss of cutaneous pain sensation accompanying hysteria.
{ hi ster mid bullet schwa mid bullet k schwa l an mid bullet schwa s th mid bullet zh schwa }
hysterical paralysis [MEDICINE] Muscle weakness or paralysis without loss of reflex activity, in which no organic nerve lesion can be demonstrated, but which is due to psychogenic factors.Also known as functional paralysis.
{ hi ster mid bullet schwa mid bullet k schwa l p schwa ral mid bullet schwa mid bullet s schwa s }
hysterics [PSYCHOLOGY] 1. Attack of hysteria. 2. Extreme display of emotions.
{ hi ster mid bullet iks }
hysterochroic [MYCOLOGY] Having fruiting bodies which discolor progressively from base to apex with age.
{ brvbar his mid bullet t schwa mid bullet r o macr brvbar kr o macr mid bullet ik }
hysterogram [MEDICINE] A roentgenogram with opacification of the cavity of the uterus by the injection of contrast medium.
{ his mid bullet t schwa mid bullet r o macr gram }
hysterography [MEDICINE] Roentgenologic examination of the uterus after the introduction of a contrast medium.
{ his mid bullet t schwa räg mid bullet r schwa mid bullet f }
hysteromania See nymphomania
{ his mid bullet t schwa mid bullet r schwa m a macr mid bullet n mid bullet schwa }
hystero-oophorectomy [MEDICINE] Surgical removal of the uterus and ovaries.
{ brvbar his mid bullet t schwa mid bullet r o macr o macr o macr mid bullet f schwa rek mid bullet t schwa mid bullet m }
hysteropexy [MEDICINE] Fixation of the uterus by a surgical operation to correct displacement.
{ his te mid bullet r o macr pek mid bullet s }
hysterorrhaphy [MEDICINE] The closure of a uterine incision by suture.
{ his mid bullet ter r mid bullet schwa mid bullet f }
hysterorrhexis [MEDICINE] Rupture of the uterus.
{ his mid bullet t schwa mid bullet r o macr rek mid bullet s schwa s }
hysterosalpingectomy [MEDICINE] Surgical removal of the uterus and oviducts.
{ his mid bullet t schwa mid bullet r o macr sal mid bullet pin jek mid bullet t schwa mid bullet m }
hysterosalpingography [MEDICINE] Roentgenographic examination of the uterus and oviducts after injection of a radiopaque substance.
{ his mid bullet t schwa mid bullet r o macr sal mid bullet pi engi gäg mid bullet r schwa mid bullet f }
hysterosalpingo-oophorectomy [MEDICINE] The excision of the uterus, oviducts, and ovaries.
{ brvbar his mid bullet t schwa mid bullet r o macr mid bullet sal brvbar pi engi mid bullet g o macr o macr o macr mid bullet f schwa rek mid bullet t schwa mid bullet m }
hysteroscope [MEDICINE] A uterine speculum with a reflector.
{ his mid bullet t schwa mid bullet r schwa sk o macr p }
hysterosoma [INVERTEBRATE ZOOLOGY] A body division of an acarid mite composed of the metapodosoma and opisthosoma.
{ brvbar his mid bullet t schwa mid bullet r schwa s o macr mid bullet m schwa }
hysterotomy [MEDICINE] 1. Incision into the uterine wall. 2. Cesarean section.
{ his mid bullet t schwa räd mid bullet schwa mid bullet m }
Hystrichospherida [PALEONTOLOGY] A group of protistan microfossils.
{ his mid bullet tr schwa mid bullet k o macr sfer mid bullet schwa mid bullet d schwa }
Hystricidae [VERTEBRATE ZOOLOGY] The Old World porcupines, a family of Rodentia ranging from southern Europe to Africa and eastern Asia and into the Philippines.
{ hi stris mid bullet schwa d }
Hystricomorpha [VERTEBRATE ZOOLOGY] A superorder of the class Rodentia.
{ his mid bullet tr schwa mid bullet k o macr m r mid bullet f schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

previous
Hz See hertz
H zone [HISTOLOGY] The central portion of an A band in a sarcomere; characterized by the presence of myosin filaments.
{ [image] a macr ch [image] z o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

hammarite [MINERALOGY] Pb2Cu2Bi4S9 A monoclinic mineral whose color is a steel gray with red tone; consists of lead and copper bismuth sulfide.
{ [image] ham mid bullet schwa [image] r imacr t }
hammer [DESIGN ENGINEERING] 1. A hand tool used for pounding and consisting of a solid metal head set crosswise on the end of a handle. 2. An arm with a striking head for sounding a bell or gong.
[GRAPHIC ARTS] The mechanism of an impact printer that presses the typeface against the ribbon and paper, or presses the paper against the ribbon and typeface.
[MECHANICAL ENGINEERING] A power tool with a metal block or a drill for the head.
[ORDNANCE] A metallic pivoted item in a firing mechanism designed to strike a firing pin or percussion cap and thus fire a gun.
{ [image] ham mid bullet schwa r }
hammer code See Hamming code
{ [image] ham mid bullet schwa r [image] k o macr d }
hammer drill [MECHANICAL ENGINEERING] Any of three types of fast-cutting, compressed-air rock drills (drifter, sinker, and stoper) in which a hammer strikes rapid blows on a loosely held piston, and the bit remains against the rock in the bottom of the hole, rebounding slightly at each blow, but does not reciprocate.
{ [image] ham mid bullet schwa r [image] dril }
hammer forging [METALLURGY] Forging by means of repeated blows of a hammer.
{ [image] ham mid bullet schwa r brvbar f [image] rj mid bullet i engi }
hammer gun [ORDNANCE] Gun with an outside, visible hammer.
{ [image] ham mid bullet schwa r [image] g schwa n }
hammerhead [DESIGN ENGINEERING] The striking part of a hammer.
{ [image] ham mid bullet schwa r [image] hed }
hammerhead crane [MECHANICAL ENGINEERING] A crane with a horizontal jib that is counterbalanced.
{ [image] ham mid bullet schwa r [image] hed [image] kr a macr n }
hammerless gun [ORDNANCE] Gun with a wholly enclosed hammer and firing mechanism.
{ [image] ham mid bullet schwa r [image] l schwa s [image] g schwa n }
hammer mill [MECHANICAL ENGINEERING] 1. A type of impact mill or crusher in which materials are reduced in size by hammers revolving rapidly in a vertical plane within a steel casing.Also known as beater mill. 2. A grinding machine which pulverizes feed and other products by several rows of thin hammers revolving at high speed.
{ [image] ham mid bullet schwa r [image] mil }
hammer milling [MECHANICAL ENGINEERING] Crushing or fracturing materials in a hammer mill.
{ [image] ham mid bullet schwa r [image] mil mid bullet i engi }
hammer pick [MINING ENGINEERING] A pneumatic hand-held machine used to break up the harder rocks in a mine; consists of a pick which is driven by a hammer set in a cylinder which receives compressed air.
{ [image] ham mid bullet schwa r [image] pik }
hammer test [METALLURGY] An impact test conducted by dropping weights from increasing heights until a specified deflection of the weight is produced.
{ [image] ham mid bullet schwa r [image] test }
hammertoe [MEDICINE] A condition of the toe, usually the second, in which the proximal phalanx is extremely extended while the two distal phalanges are flexed.
{ [image] ham mid bullet schwa r [image] t o macr }
hammer track [NUCLEONICS] A hammer or T-shaped track in a nuclear emulsion that is formed by a nucleus that comes to rest in the emulsion and decays into two fragments that travel in opposite directions.
{ [image] ham mid bullet schwa r [image] trak }
hammer welding [METALLURGY] Forge welding by means of a hammer.
{ [image] ham mid bullet schwa r [image] weld mid bullet i engi }
Hammett acidity function [CHEMISTRY] An expression for the acidity of a medium, defined as h0=KBH+[BH+]/[B] , where KBH+ is the dissociation constant of the acid form of the indicator, and [BH+] and [B] are the concentrations of the protonated base and the unprotonated base respectively.
{ [image] ham mid bullet schwa t schwa [image] sid mid bullet schwa d mid bullet [image] [image] f schwa engi k mid bullet sh schwa n }
Hamming code [COMMUNICATIONS] An error-correcting code used in data transmission.Also known as hammer code.
{ [image] ham mid bullet i engi [image] k o macr d }
hamming distance See signal distance
{ [image] ham mid bullet i engi [image] dis mid bullet t schwa ns }
hammock See hummock
{ [image] ham mid bullet schwa k }
Hamoproteidae [INVERTEBRATE ZOOLOGY] A family of parasitic protozoans in the suborder Haemosporina; only the gametocytes occur in blood cells.
{ [image] ham mid bullet o macr mid bullet pr schwa [image] t [image] mid bullet schwa [image] d [image] }
hamper [NAVAL ARCHITECTURE] Articles of outfit, especially spars, rigging, and so on, above the deck.
{ [image] ham mid bullet p schwa r }
Hampson process [CRYOGENICS] A process for liquefying gases which resembles the Linde process except that the Joule-Thomson expansion reduces the gas pressure to approximately atmospheric pressure.
{ [image] ham mid bullet s schwa n [image] prä mid bullet s schwa s }
ham radio See amateur radio
{ brvbar ham [image] r a macr d mid bullet [image] mid bullet o macr }
hamster [VERTEBRATE ZOOLOGY] The common name for any of 14 species of rodents in the family Cricetidae characterized by scent glands in the flanks, large cheek pouches, and a short tail.
{ [image] ham mid bullet st schwa r }
hamstring muscles [ANATOMY] The biceps femoris, semitendinosus, and semimembranosus collectively.
{ [image] ham [image] stri engi [image] m schwa s mid bullet schwa lz }
hamulus [VERTEBRATE ZOOLOGY] A hooklike process, especially a small terminal hook on the barbicel of a feather.
{ [image] ham mid bullet y schwa mid bullet l schwa s }
hamus [BIOLOGY] A hook or a curved process.
{ [image] h a macr mid bullet m schwa s }
hancockite [MINERALOGY] A complex silicate mineral containing lead, calcium, strontium, and other minerals; it is isomorphous with epidote.
{ [image] han [image] kä [image] k imacr t }
Hancock jig [MINING ENGINEERING] A moving-screen jig used to treat lead-zinc ores; the material is jigged in a tank of water, and the heavy layer settles through slots.
{ [image] han [image] käk [image] jig }
hand [ANATOMY] The terminal part of the upper extremity modified for grasping.
[CONTROL SYSTEMS] See end effector
[TEXTILES] The quality or feel of a fabric.
{ hand }
hand-and-foot counter See hand-and-foot monitor
{ brvbar hand schwa n [image] f udot t [image] ka udot nt mid bullet schwa r }
hand-and-foot monitor [NUCLEONICS] An instrument routinely used to monitor the hands and feet of atomic energy workers as they leave locations in which radioactive materials are handled.Also known as hand-and-foot counter.
{ brvbar hand schwa n [image] f udot t [image] män mid bullet schwa d mid bullet schwa r }
hand arm See hand weapon
{ [image] hand [image] ärm }
hand auger [DESIGN ENGINEERING] A hand tool resembling a large carpenters' bit or comprising a short cylindrical container with cutting lips attached to a rod; used to bore shallow holes in the soil to obtain samples of it and other relatively unconsolidated near-surface materials.
{ [image] hand brvbar [image] g mid bullet schwa r }
handbarrow [ENGINEERING] A flat, rectangular frame with handles at both ends, carried by two persons to transport objects.Also known as barrow.
{ [image] hand [image] bar mid bullet o macr }
hand brake [MECHANICAL ENGINEERING] A manually operated brake.
{ [image] hand [image] br a macr k }
hand breadth [ANTHROPOLOGY] The distance between the outside projections of the distal ends of the second and fifth metacarpals of the right hand, with the fingers extended and together.
{ [image] hand [image] bredth }
hand cable [MINING ENGINEERING] A flexible cable for electrical connection between a mining machine and a truck carrying a reel of portable cable.Also known as butt cable; head cable.
{ [image] hand [image] k a macr mid bullet b schwa l }
handcar [MECHANICAL ENGINEERING] A small, four-wheeled, hand-pumped car used on railroad tracks to transport workers and equipment for construction or repair work; other cars for the same purpose are motor- operated.
{ [image] hand [image] kär }
hand drill [DESIGN ENGINEERING] A small, portable drilling machine which is operated by hand.
{ [image] hand [image] dril }
handedness [PHYSICS] A division of objects, such as coordinate systems, screws, and circularly polarized light beams, into two classes (right and left), which distinguishes an object from a mirror image but not from a rotated object.
{ [image] han mid bullet d schwa d mid bullet n schwa s }
hand electric lamp [MINING ENGINEERING] In mining, a portable, battery operated hand lamp with a tungsten-filament light source that forms a self-contained unit.
{ [image] hand i brvbar lek mid bullet trik [image] lamp }
hand feed [ENGINEERING] A drill machine in which the rate at which the bit is made to penetrate the rock is controlled by a hand-operated ratchet and lever or a hand-turned wheel meshing with a screw mechanism.
{ [image] hand [image] f [image] d }
hand-feed punch See hand punch
{ [image] han [image] f [image] d [image] p schwa nch }
hand float [ENGINEERING] A wooden tool used to fill in and smooth a plaster surface in order to produce a level base coat or a textured finish coat.
{ [image] hand [image] fl o macr t }
hand-foot-and-mouth disease [MEDICINE] An infectious disease of humans caused by a coxsackie virus and characterized by maculopapular and vesicular eruptions in the mouth and on the hands and feet.
{ brvbar hand brvbar f udot t schwa n [image] ma udot th di [image] z [image] z }
hand forging [METALLURGY] Plastic deformation of a metal by manual force.
{ [image] hand brvbar f [image] rj mid bullet i engi }
hand generator [ELECTRICITY] A manually cranked dynamo or alternator, usually used as the prime mover for emergency radio transmitters.
{ [image] hand brvbar jen mid bullet schwa [image] r a macr d mid bullet schwa r }
hand grenade [ORDNANCE] A grenade designed to be thrown by hand.
{ [image] hand gr schwa [image] n a macr d }
handguard [ORDNANCE] 1. A wooden part on a rifle to protect the shooter's hand from the hot barrel. 2. The part of a sword or dagger designed to protect the hand.
{ [image] hand [image] gärd }
hand hammer drill [ENGINEERING] A hand-held rock drill.
{ [image] hand [image] ham mid bullet schwa r [image] dril }
hand-held scanner [ENGINEERING] An image-reading device that is held and operated by a person.
{ brvbar hand [image] held [image] skan mid bullet schwa r }
handhole [ENGINEERING] A shallow access hole large enough for a hand to be inserted for maintenance and repair of machinery or equipment.
{ [image] hand [image] h o macr l }
handie-talkie [ELECTRONICS] Two-way radio communications unit small enough to be carried in the hand.
{ [image] hand mid bullet d [image] [image] t [image] k mid bullet [image] }
hand jig [MINING ENGINEERING] A moving-screen jig operated by hand and used to treat small batches of ore; the jig box is attached to a rocking beam and moved in a tank of water.
{ [image] hand [image] jig }
hand lance [ENGINEERING] A hand-held pipe with a nozzle through which steam or air is discharged; used to remove soot deposits from the external surfaces of boiler tubes.
{ [image] hand [image] lans }
handle [COMPUTER SCIENCE] 1. An alternative name or label for an object that facilitates its referencing by another object. 2. A small cursor-controlled square that is attached to an image and is used for repositioning, reshaping, or resizing the image on the screen.
[MECHANICAL ENGINEERING] The arm connecting the bucket with the boom in a dipper shovel or hoe.
{ [image] han mid bullet d schwa l }
hand lead [ENGINEERING] A light sounding lead (7-14 pounds or 3-6 kilograms) usually having a line not more than 25 fathoms (46 meters) in length.
{ [image] hand [image] led }
hand length [ANTHROPOLOGY] The distance measured from the end of the small wrist bone at the base of the thumb to the tip of the middle finger of the right hand, palm turned up, with the fingers extended and together.
{ [image] hand [image] le engi kth }
hand lens See simple microscope
{ [image] hand [image] lenz }
handler [COMPUTER SCIENCE] A computer program developed to perform one particular function, such as control of input from, and output to, a specific peripheral device.
{ [image] hand mid bullet l schwa r }
hand level [ENGINEERING] A hand-held surveyor's level, basically a telescope with a bubble tube attached so that the position of the bubble can be seen when looking through the telescope.
{ [image] hand [image] lev mid bullet schwa l }
handling time [INDUSTRIAL ENGINEERING] The time needed to transport parts or materials to or from a work area.
{ [image] hand mid bullet li engi [image] t imacr m }
hand loader [MINING ENGINEERING] A miner who uses a shovel, rather than a machine to load coal.
{ [image] hand [image] l o macr d mid bullet schwa r }
hand-operating device [ORDNANCE] Mechanism on certain automatic firing weapons that permits the piece to be prepared by hand for firing.
{ [image] hand [image] äp mid bullet schwa [image] r a macr d mid bullet i engi di [image] v imacr s }
handpicking [MINING ENGINEERING] Manual removal of a selected fraction of coarse run-of-mine ore, after washing and screening away waste.
{ [image] hand brvbar pik mid bullet i engi }
hand punch [COMPUTER SCIENCE] A device which punches holes in punch cards and moves the cards as they are punched as a direct result of pressure on the keys of a keyboard, and which requires feeding and removal of cards by hand, one at a time.Also known as hand-feed punch.
[DESIGN ENGINEERING] A hand-held device for punching holes in paper or cards.
{ [image] hand [image] p schwa nch }
handrail [ENGINEERING] A narrow rail to be grasped by a person for support.
{ [image] hand [image] r a macr l }
hand-rammed [ORDNANCE] Indicating that the cartridge is intended to be rammed into the gun by hand rather than by power.
{ [image] hand [image] ramd }
hand-reset [ELECTRICITY] Pertaining to a relay in which the contacts must be reset manually to their original positions when normal conditions are resumed.
{ [image] hand [image] r [image] [image] set }
hand rule See right-hand rule
{ [image] hand [image] rül }
hand sampling [MINING ENGINEERING] Using manual methods to detach and reduce in size representative samples of ore; one of the major methods in sampling small batches of ore, others being grab sampling, trench or channel sampling, fractional selection, coning and quartering, and pipe sampling.
{ [image] hand brvbar sam mid bullet pli engi }
handsaw [DESIGN ENGINEERING] A saw operated by hand, with a backward and forward arm movement.
{ [image] hand [image] s [image] }
Hand-Schüller-Christian disease [MEDICINE] A childhood syndrome characterized by exopthalmos, diabetes insipidus, and softened or punched-out areas in the bones.
{ brvbar hänt brvbar shil mid bullet schwa r [image] kris mid bullet ch schwa n di [image] z [image] z }
handset [DESIGN ENGINEERING] A combination of a telephone-type receiver and transmitter, designed for holding in one hand.
{ [image] hand [image] set }
handset bit [DESIGN ENGINEERING] A bit in which the diamonds are manually set into holes that are drilled into a malleable-steel bit blank and shaped to fit the diamonds.
{ [image] hand [image] set [image] bit }
handshaking [COMMUNICATIONS] The establishment of synchronization between sending and receiving equipment by means of exchange of specific character configurations.
{ [image] hand [image] shak mid bullet i engi }
hand-shoulder syndrome See shoulder-hand syndrome
{ brvbar hand brvbar sh o macr l mid bullet d schwa r [image] sin [image] dr o macr m }
handspike [ORDNANCE] Handle attached to the trails of certain firearms for ease in handling.
{ [image] hand [image] sp imacr k }
hand sugar refractometer [ANALYTICAL CHEMISTRY] Portable device to read refractive indices of sugar solutions.Also known as proteinometer.
{ [image] hand [image] sh udot g mid bullet schwa r [image] r [image] [image] frak [image] täm mid bullet schwa d mid bullet schwa r }
hand-tight [ENGINEERING] The extent of tightening of screwed fittings that can be accomplished without mechanical assistance.
{ brvbar hand brvbar t imacr t }
hand time [INDUSTRIAL ENGINEERING] The time necessary to complete a manual element.Also known as manual time.
{ [image] hand [image] t imacr m }
hand tool [ENGINEERING] Any implement used by hand.
{ [image] hand [image] tül }
hand tramming [MINING ENGINEERING] Manual pushing of mine cars; limited to small mines with low output.
{ [image] hand brvbar tram mid bullet i engi }
hand truck [ENGINEERING] 1. A manually operated, two-wheeled truck consisting of a rectangular frame with handles at the top and a plate at the bottom to slide under the load. 2. Any of various small, manually operated, multiwheeled platform trucks for transporting materials.
{ [image] hand [image] tr schwa k }
hand type See foundry type
{ [image] hand [image] t imacr p }
hand viewer [OPTICS] An optical magnifying device small enough for hand use.
{ [image] hand brvbar vyü mid bullet schwa r }
hand weapon [ORDNANCE] A weapon, such as a pistol, knife, or sword, used by one hand.Also known as hand arm.
{ [image] hand [image] wep mid bullet schwa n }
hand winch [MECHANICAL ENGINEERING] A winch that is operated by hand.
{ [image] hand [image] winch }
hang [ORDNANCE] To lock the receiver or bolt of a gun in an open position.
{ ha engi }
hangar [CIVIL ENGINEERING] A building at an airport specially designed in height and width to enable aircraft to be stored or maintained in it.
{ [image] ha engi mid bullet schwa r }
hangar deck [NAVAL ARCHITECTURE] A deck, below the flight deck of a carrier, where aircraft are parked and serviced.
{ [image] ha engi mid bullet schwa r [image] dek }
hanger [CIVIL ENGINEERING] An iron strap which lends support to a joist beam or pipe.
[GEOLOGY] See hanging wall
[PETROLEUM ENGINEERING] 1. A device to seat in the bowl of a lowermost casing head to suspend the next-smaller casing string and form a seal between the two.Also known as casing hanger. 2. A device to provide a seal between the tubing and the tubing head.Also known as tubing hanger.
{ [image] ha engi mid bullet schwa r }
hanger bolt [DESIGN ENGINEERING] A bolt with a machine-screw thread on one end and a lag-screw thread on the other.
{ [image] ha engi mid bullet schwa r [image] b o macr lt }
hanger plug [PETROLEUM ENGINEERING] A pressure-tight sealing device placed in the casing below the blowout preventer.
{ [image] ha engi mid bullet schwa r [image] pl schwa g }
hangfire [ENGINEERING] Delay in the explosion of a charge.
{ ha engi f imacr r }
hang glider [AEROSPACE ENGINEERING] A flexible, deployable, steerable, kitelike glider from which a harnessed rider hangs during flight.
{ ha engi gl imacr d mid bullet schwa r }
hanging [GEOLOGY] See hanging wall
[METALLURGY] Sticking or wedging of part of the charge in a blast furnace.
{ ha engi mid bullet i engi }
hanging bolt [MINING ENGINEERING] A bolt used to suspend wall plates in shaft construction.
{ ha engi mid bullet i engi b o macr lt }
hanging coal [MINING ENGINEERING] A portion of the coal seam which, by undercutting, has had its natural support removed.
{ ha engi mid bullet i engi brvbar k o macr l }
hanging compass See inverted compass
{ ha engi mid bullet i engi brvbar käm mid bullet p schwa s }
hanging-drop atomizer [MECHANICAL ENGINEERING] An atomizing device used in gravitational atomization; functions by quasi-static emission of a drop from a wetted surface.Also known as pendant atomizer.
{ ha engi mid bullet i engi dräp ad mid bullet schwa m imacr z mid bullet schwa r }
hanging-drop preparation [MICROBIOLOGY] A technique used in microscopy in which a specimen is placed in a drop of a suitable fluid on a cover slip and the cover slip is inverted over a concavity on a slide.
{ ha engi mid bullet i engi dräp prep mid bullet schwa r a macr mid bullet sh schwa n }
hanging glacier [HYDROLOGY] A glacier lying above a cliff or steep mountainside; as the glacier advances, calving can cause ice avalanches.
{ ha engi mid bullet i engi brvbar gl a macr mid bullet sh schwa r }
hanging load [MECHANICAL ENGINEERING] 1. The weight that can be suspended on a hoist line or hook device in a drill tripod or derrick without causing the members of the derrick or tripod to buckle. 2. The weight suspended or supported by a bearing.
{ ha engi mid bullet i engi brvbar l o macr d }
hanging scaffold [CIVIL ENGINEERING] A movable platform suspended by ropes and pulleys; used by workers for above-ground building construction and maintenance.
{ ha engi mid bullet i engi brvbar ska f schwa ld }
hanging sets [MINING ENGINEERING] Timbers from which cribs are suspended in working through soft strata.
{ ha engi mid bullet i engi brvbar sets }
hanging sheave [MINING ENGINEERING] The grooved wheel or pulley which is suspended from the drill tripod clevis or from the roof or side of a haulage road, and over which the hoist line runs to minimize friction.
{ ha engi mid bullet i engi brvbar sh v }
hanging side See hanging wall
{ ha engi mid bullet i engi brvbar s imacr d }
hanging valley [GEOLOGY] A valley whose floor is higher than the level of the shore or other valley to which it leads.
{ ha engi mid bullet i engi brvbar val mid bullet }
hanging wall [GEOLOGY] The rock mass above a fault plane, vein, lode, ore body, or other structure.Also known as hanger; hanging; hanging side.
{ ha engi mid bullet i engi brvbar w l }
hanging-wall drift [MINING ENGINEERING] A horizontal gallery that is driven in the hanging wall of a vein.
{ ha engi mid bullet i engi w l drift }
hangline [PETROLEUM ENGINEERING] A single length of wire rope attached to the crown block at the top of a derrick for suspending the traveling block when it is not being used.Also known as hang-off line.
{ ha engi l imacr n }
hang-off line See hangline
{ ha engi f l imacr n }
hangover [COMMUNICATIONS] 1. In television, overlapping and blurring of successive frames opposite to direction of subject motion, due to improper adjustment of transient response. 2. In facsimile, distortion produced when the signal changes from maximum to minimum conditions at a slower rate than required, resulting in tailing on the lines in the recorded copy.
[MEDICINE] Aftereffect of excessive intake of alcohol or certain drugs, such as barbiturates.
{ ha engi o macr mid bullet v schwa r }
hang-up [COMPUTER SCIENCE] A nonprogrammed stop in a computer routine caused by a human mistake or a computer malfunction.
[ENGINEERING] A virtual leak resulting from the release of entrapped tracer gas from a leak detector vacuum system.
[MINING ENGINEERING] Blockage of the movement of ore by rock in an underground chute.
{ ha engi schwa p }
hangwire [ORDNANCE] A length of wire connecting the fuse assembly of an aerial flare or bomb to the structure of an aircraft; it removes the safety and arms the fuse at the beginning of the drop; it may also open a parachute or stabilizing sleeve.
{ ha engi w imacr r }
hank [TEXTILES] A unit of measure of yarn or thread equal to 840 yards (768.096 meters) for cotton, and 560 yards (512.064 meters) for first-grade wool.
{ ha engi k }
Hankel functions [MATHEMATICS] The Bessel functions of the third kind, occurring frequently in physical studies.
{ hä engi k mid bullet schwa l f schwa engi k mid bullet sh schwa nz }
Hankel transform [MATHEMATICS] The Hankel transform of order m of a real function f(t) is the function F(s) given by the integral from 0 to of f(t)tJm(st)dt, where Jm denotes the mth-order Bessel function.Also known as Bessel transform; Fourier-Bessel transform.
{ hä engi k mid bullet schwa l tranz f rm }
hanksite [MINERALOGY] Na22K(SO4)9(CO3)2Cl A white or yellow mineral crystallizing in the hexagonal system; found in California.
{ ha engi k s imacr t }
Hanle effect [OPTICS] A reduction in the polarization of light that is emitted from atoms excited by linearly polarized light when a magnetic field is applied in the direction of observation.
{ hän mid bullet l i fekt }
hannayite [MINERALOGY] Mg3(NH4)2H2(PO4)4.8H2O Mineral composed of hydrous acid ammonium magnesium phosphate; occurs as yellow crystals in guano.
{ ha mid bullet n imacr t }
Hansa yellow [ORGANIC CHEMISTRY] Group of organic azo pigments with strong tinting power, but poor opacity in paints; used where nontoxicity is important.
{ hän mid bullet s schwa yel mid bullet o macr }
Hansen's disease [MEDICINE] An infectious disease of humans thought to be caused by Mycobacterium leprae; common manifestations are cutaneous and neural lesions.Also known as leprosy.
{ han mid bullet s schwa nz di z z }
H antigen [MICROBIOLOGY] A general term for microbial flagellar antigens; former designation for species-specific flagellar antigens of Salmonella.
{ a macr ch brvbar ant mid bullet i mid bullet j schwa n }
Hantzsch synthesis [ORGANIC CHEMISTRY] The reaction whereby a pyrrole compound is formed when a -ketoester, chloroacetone, and a primary amine condense.
{ hänsh sin mid bullet th schwa mid bullet s schwa s }
Hanus solution [ANALYTICAL CHEMISTRY] Iodine monobromide in glacial acetic acid; used to determine iodine values in oils containing unsaturated organic compounds.
{ han mid bullet schwa s s schwa lü mid bullet sh schwa n }
haplobiont [BOTANY] A plant that produces only sexual haploid individuals.
{ brvbar ha mid bullet pl o macr brvbar b imacr änt }
haplocaulescent [BOTANY] Having a simple axis with the reproductive organs on the principal axis.
{ brvbar ha mid bullet pl o macr mid bullet k les mid bullet schwa nt }
Haplodoci [VERTEBRATE ZOOLOGY] The equivalent name for Batrachoidiformes.
{ h schwa pläd mid bullet schwa s imacr }
haploid [GENETICS] Having half of the diploid or full complement of chromosomes, as in mature gametes.
{ ha pl id }
haploidization [MYCOLOGY] In certain fungi, the transformation of a diploid into a haploid cell by progressive loss of chromosomes due to nondisjunction.
{ hap l id mid bullet i z a macr mid bullet sh schwa n }
Haplolepidae [PALEONTOLOGY] A family of Carboniferous chondrostean fishes in the suborder Palaeoniscoidei having a reduced number of fin rays and a vertical jaw suspension.
{ brvbar ha mid bullet pl o macr brvbar lep mid bullet schwa d }
Haplomi [VERTEBRATE ZOOLOGY] An equivalent name for Salmoniformes.
{ ha pl o macr m imacr }
haplomitosis [CYTOLOGY] Type of primitive mitosis in which the nuclear granules form into threadlike masses rather than clearly differentiated chromosomes.
{ ha mid bullet pl o macr m imacr t o macr mid bullet s schwa s }
haplont [BOTANY] A plant with only haploid somatic cells; the zygote is diploid.
{ ha plänt }
haplophase [BIOLOGY] Haploid stage in the life cycle of an organism.
{ ha mid bullet pl o macr f a macr z }
haplopore [PALEONTOLOGY] Any randomly distributed pore on the surface of fossil cystoid echinoderms.
{ ha mid bullet pl o macr p r }
Haplosclerida [INVERTEBRATE ZOOLOGY] An order of sponges in the class Demospongiae including species with a skeleton made up of siliceous megascleres embedded in spongin fibers or spongin cement.
{ ha mid bullet pl o macr skler mid bullet schwa mid bullet d schwa }
haplosis [CYTOLOGY] Reduction of the chromosome number to half during meiosis.
{ ha pl o macr mid bullet s schwa s }
Haplosporea [INVERTEBRATE ZOOLOGY] A class of Protozoa in the subphylum Sporozoa distinguished by the production of spores lacking polar filaments.
{ brvbar ha mid bullet pl o macr brvbar sp r mid bullet mid bullet schwa }
Haplosporida [INVERTEBRATE ZOOLOGY] An order of Protozoa in the class Haplosporea distinguished by the production of uninucleate spores that lack both polar capsules and filaments.
{ brvbar ha mid bullet pl o macr brvbar sp r mid bullet schwa mid bullet d schwa }
haplostele [BOTANY] A type of protostele with the core of xylem characterized by a smooth outline.
{ ha mid bullet pl o macr st l }
haplo-sufficient gene [GENETICS] Any gene that allows the production of viable adults even when one copy of the gene in diploids is deleted from one of the homologous chromosomes.
{ brvbar hap l o macr s schwa fish mid bullet schwa nt j n }
hapten [IMMUNOLOGY] An incomplete antigen that cannot induce antibody formation by itself but can do so by coupling with a larger carrier molecule.
haptephobia [PSYCHOLOGY] An abnormal fear of being touched.
{ hap mid bullet t schwa f o macr mid bullet b mid bullet schwa }
hapteron [BOTANY] A disklike holdfast on the stem of certain algae.
{ hap mid bullet t schwa rän }
haptochlamydeous [BOTANY] Having the sporophylls protected by rudimentary perianth leaves.
{ hap mid bullet t o macr mid bullet kl schwa mid mid bullet mid bullet schwa s }
haptoglobin [BIOCHEMISTRY] An alpha globulin that constitutes 1-2% of normal blood serum; contains about 5% carbohydrate.
{ hap mid bullet t schwa gl o macr mid bullet b schwa n }
Haptophyceae [BOTANY] A class of the phylum Chrysophyta that contains the Coccolithophorida.
{ hap mid bullet t schwa f imacr s mid bullet }
haptor [INVERTEBRATE ZOOLOGY] The posterior organ of attachment in certain monogenetic trematodes characterized by multiple suckers and the presence of hooks.
{ hap mid bullet t schwa r }
haptotropism [BIOLOGY] Movement of sessile organisms in response to contact, especially in plants.
{ hap tä mid bullet tr schwa piz mid bullet schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

harassing agent [ORDNANCE] A chemical agent that forces troops to wear gas masks and to cut down their efficiency; examples are an irritating gas or smoke.
{ [image] har mid bullet schwa mid bullet si engi [image] a macr mid bullet j schwa nt }
harassing fire [ORDNANCE] Rifle or artillery fire designed to inflict losses, or to disturb the enemy troops by the threat of losses; the fire restricts movement and lowers troop morale.
{ [image] har mid bullet schwa mid bullet si engi brvbar f imacr r }
harbor [GEOGRAPHY] Any body of water of sufficient depth for ships to enter and find shelter from storms or other natural phenomena.Also known as port.
{ [image] här mid bullet b schwa r }
harbor chart [NAVIGATION] A nautical chart for navigation and anchorage in small waterways and harbors.
{ [image] här mid bullet b schwa r [image] chärt }
harbor engineering [CIVIL ENGINEERING] Planning and design of facilities for ships to discharge or receive cargo and passengers.
{ [image] här mid bullet b schwa r [image] en mid bullet j schwa [image] nir mid bullet i engi }
harbor line [CIVIL ENGINEERING] The line beyond which wharves and other structures cannot be extended.
{ [image] här mid bullet b schwa r [image] l imacr n }
harbor reach [GEOGRAPHY] The stretch of a river or estuary which leads directly to the harbor.
{ [image] här mid bullet b schwa r [image] r [image] ch }
hard [MATERIALS] Quality of a material that is compact, solid, and difficult to deform.
{ härd }
hard acid [CHEMISTRY] A Lewis acid of low polarizability, small size, and high positive oxidation state; it does not have easily excitable outer electrons; some examples are H+, Li+, and Al+.
{ [image] härd [image] as mid bullet schwa d }
hard automation [INDUSTRIAL ENGINEERING] Automation that makes use of specially designed equipment for production.
{ [image] härd [image] [image] d mid bullet schwa [image] m a macr mid bullet sh schwa n }
hard base [CHEMISTRY] A Lewis base (electron donor) that has high polarizability and low electronegativity, is easily oxidized, or possesses lowlying empty orbitals; some examples are H2O, HO-, OCH3-, and F-.
[ORDNANCE] A launching base that is protected against a nuclear explosion.
{ [image] härd brvbar b a macr s }
hard beach [CIVIL ENGINEERING] A portion of a beach especially prepared with a hard surface extending into the water, employed for the purpose of loading or unloading directly into or from landing ships or landing craft.
{ [image] härd brvbar b [image] ch }
hardboard [MATERIALS] A fiberboard formed to a density of 30-50 pounds per cubic foot (480-800 kilograms per cubic meter) and having one textured and one smooth face.
{ [image] härd [image] b [image] rd }
hard bottom [MINING ENGINEERING] A condition encountered in some opencut mines wherein the rock occasionally does not break down to grade because of an extra- hard streak of ground or because insufficient powder is used.
{ [image] härd [image] bäd mid bullet schwa m }
hard bronze [METALLURGY] A high-tensile-strength alloy containing 88% copper, 7% tin, 3% zinc, and 2% lead.
{ [image] härd brvbar bränz }
hard-burned brick [MATERIALS] A brick that has been fired and sintered at high temperature.
{ [image] härd [image] b schwa rnd [image] brik }
hardcap [MINING ENGINEERING] In bauxite mining, the uppermost foot or two (0.3-0.6 meter) deposit of bauxite; usually serves as a roof during mining.
{ [image] härd [image] kap }
hard chromium [METALLURGY] A thick coating of electrodeposited chromium on a base metal; increases wear resistance.
{ [image] härd brvbar kr o macr mid bullet m [image] mid bullet schwa m }
hard cider [FOOD ENGINEERING] Fermented apple cider that contains less than 10% alcohol.
{ brvbar hard [image] s imacr d mid bullet schwa r }
hard coal See anthracite
{ [image] härd brvbar k o macr l }
hard-coal plough [MINING ENGINEERING] A plough-type cutter-loader consisting of rigid or swiveling kerfing bits which precut the coal in hard-coal seams.
{ [image] härd brvbar k o macr l [image] pla udot }
hard code [COMPUTER SCIENCE] Program statements that are written into the computer program itself, in contrast to external tables and files to hold values and parameters used by the program.
{ [image] härd [image] k o macr d }
hard-coded program [COMPUTER SCIENCE] A software program or program subroutine that is designed to perform a specific task and is not easily modified.
{ brvbar härd [image] k o macr d mid bullet schwa d [image] pr o macr mid bullet gr schwa m }
hard copy [COMPUTER SCIENCE] Human-readable typewritten or printed characters produced on paper at the same time that information is being keyboarded in a coded machine language, as when punching cards or paper tape.
[GRAPHIC ARTS] The typewritten or paper copy of material keyboarded into a computer, word processor, or typesetter.
{ [image] härd brvbar käp mid bullet [image] }
hard cosmic ray [NUCLEONICS] A cosmic-radiation component that penetrates a moderate thickness of an absorber, such as 4 inches (10 centimeters) of lead.
{ [image] härd brvbar käz mid bullet mik [image] r a macr }
hard crash [COMPUTER SCIENCE] An abrupt halting of operations by a computer due to a malfunction, allowing the users or operators of the computer little or no time to minimize its effects.
{ [image] härd [image] krash }
hard data [SCIENCE AND TECHNOLOGY] Data in the form of numbers or graphs, as opposed to qualitative information.
{ [image] härd brvbar dad mid bullet schwa }
hard detergent [CHEMISTRY] A nonbiodegradable detergent.
{ [image] härd di [image] t schwa r mid bullet j schwa nt }
hard disk [COMPUTER SCIENCE] A magnetic disk made of rigid material, providing high-capacity random-access storage.
{ [image] härd brvbar disk }
hard-drawn wire [METALLURGY] Cold-drawn metal wire, usually of high tensile strength.
{ [image] härd [image] dr [image] n [image] w imacr r }
hard edit [COMPUTER SCIENCE] The process of checking and correction that causes data containing errors to be rejected by a computer system.
{ [image] härd [image] ed mid bullet it }
hardenability [METALLURGY] In a ferrous alloy, the property that determines the depth and distribution of hardness induced by quenching from elevated temperatures.
{ [image] härd mid bullet schwa n mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
hardened circuit [ELECTRONICS] A circuit that uses components whose tolerance to radiation released by a nuclear explosion has been increased by various radiation-hardening procedures.
{ [image] härd mid bullet schwa nd brvbar s schwa r mid bullet k schwa t }
hardened links [COMMUNICATIONS] Transmission links that require special construction or installation to assure a high probability of survival under nuclear attack.
{ [image] härd mid bullet schwa nd brvbar li engi ks }
hardened site [ORDNANCE] An underground missile-launching site, control center, or other facility that can withstand in varying degrees the effects of an enemy nuclear blast.
{ [image] härd mid bullet schwa nd brvbar s imacr t }
hardened steel [METALLURGY] Steel hardened by quenching from high temperatures.
{ [image] härd mid bullet schwa nd brvbar st [image] l }
hardener [METALLURGY] A master alloy added to a melt to control hardness.
[ORGANIC CHEMISTRY] Compound reacted with a resin polymer to harden it, such as the amines or anhydrides that react with epoxides to cure or harden them into plastic materials.Also known as curing agent.
{ [image] härd mid bullet schwa n mid bullet schwa r }
hardener bath [GRAPHIC ARTS] A fixing bath containing chemicals such as formalin and chrome alum to toughen the emulsion of a film.
{ [image] härd mid bullet schwa n mid bullet schwa r [image] bath }
hardening [BOTANY] Treatment of plants designed to increase their resistance to extremes in temperature or drought.
[METALLURGY] 1. Imparting hardness to carbon steel by abrupt cooling (quenching) through a critical temperature range. 2. Heat-treating an age-hardening or precipitation-hardening alloy at intermediate temperatures. 3.
{ [image] hard mid bullet schwa n mid bullet i engi }
Harderian gland [VERTEBRATE ZOOLOGY] An accessory lacrimal gland associated with lower eyelid structures in all vertebrates except land mammals.
{ här [image] dir mid bullet [image] mid bullet schwa n [image] gland }
hard error [COMPUTER SCIENCE] Any error that results from malfunctioning of hardware, including storage devices and data transmission equipment.
{ [image] härd [image] er mid bullet schwa r }
hard-face [METALLURGY] To apply a layer of hard, abrasion-resistant metal to a less resistant metal part by plating, welding, spraying, or other techniques.Also known as hard-surface.
{ [image] härd [image] f a macr s }
hard failure [COMPUTER SCIENCE] Equipment failure that requires repair by a person with specialized knowledge before the equipment can be put back into operation.
{ [image] härd [image] f a macr l mid bullet y schwa r }
hard fiber [BOTANY] A heavily lignified leaf fiber used in making cordage, twine, and textiles.
[MATERIALS] Indicating vulcanization with zinc chloride; used of paper or boards.
{ [image] härd [image] f imacr mid bullet b schwa r }
hard freeze [HYDROLOGY] A freeze in which seasonal vegetation is destroyed, the ground surface is frozen solid underfoot, and heavy ice is formed on small water surfaces such as puddles and water containers.
{ [image] härd brvbar fr [image] z }
hard frost See black frost
{ [image] härd brvbar fr [image] st }
hard glass [MATERIALS] A potash-lime glass with a high silica content, used for making brilliant glassware.Also known as Bohemian glass.
{ [image] härd brvbar glas }
hard goods See durable goods
{ [image] härd [image] g udot dz }
hard grease [MATERIALS] A lubricating grease that flows at a temperature of about 90°C.
{ [image] härd brvbar gr [image] s }
hard ground [MINING ENGINEERING] Ground that is difficult to work.
{ [image] härd brvbar gra udot nd }
Hardgrove grindability index [ENGINEERING] The relative grindability of ores and minerals in comparison with standard coal, chosen as 100 grindability, as determined by a miniature ball-ring pulverizer.Also known as Hardgrove number.
{ [image] här [image] gr o macr v [image] gr imacr n mid bullet d schwa [image] bil mid bullet schwa d mid bullet [image] [image] in [image] deks }
Hardgrove number See Hardgrove grindability index
{ [image] här [image] gr o macr v [image] n schwa m mid bullet b schwa r }
hard hat [ENGINEERING] A safety hat usually having a metal crown; used by construction workers and miners.
{ [image] härd [image] hat }
hardhead [METALLURGY] A hard white deposit formed during tin refining by liquation.
{ [image] härd [image] hed }
Hardinge feeder-weigher [MECHANICAL ENGINEERING] A pivoted, short belt conveyor which controls the rate of material flow from a hopper by weight per cubic foot.
{ [image] här mid bullet di engi brvbar f [image] d mid bullet schwa r brvbar w a macr mid bullet schwa r }
Hardinge mill [MECHANICAL ENGINEERING] A tricone type of ball mill; the cones become steeper from the feed end toward the discharge end.
{ [image] här mid bullet di engi [image] mil }
Hardinge thickener [ENGINEERING] A machine for removing the maximum amount of liquid from a mixture of liquid and finally divided solids by allowing the solids to settle out on the bottom as sludge while the liquid overflows at the top.
{ [image] här mid bullet di engi [image] thik mid bullet schwa n mid bullet schwa r }
hard iron [METALLURGY] Iron or steel which is not readily magnetized by induction, but which retains a high percentage of the magnetism acquired.
{ [image] härd brvbar imacr mid bullet schwa rn }
hard lac [MATERIALS] Solvent-extracted shellac.Also known as hard- lac resin.
{ [image] härd brvbar lak }
hard-lac resin See hard lac
{ [image] härd [image] lak [image] rez mid bullet schwa n }
hard-laid [DESIGN ENGINEERING] Pertaining to rope with strands twisted at a 45° angle.
{ [image] härd brvbar l a macr d }
hard landing [AEROSPACE ENGINEERING] A landing made without deceleration, as by impact on the moon.
{ [image] härd brvbar land mid bullet i engi }
hard lead [METALLURGY] Lead alloy with reduced malleability due to the presence of impurities, usually antimony.
{ [image] härd brvbar led }
hard-limiting [COMMUNICATIONS] Limiting condition for which limiting takes place for at least 20 decibels into the signal noise.
{ [image] härd [image] lim mid bullet schwa d mid bullet i engi }
hard magnetic material [METALLURGY] A metal having a high coercive force which gives a large magnetic hysteresis.
{ [image] härd mag brvbar ned mid bullet ik m schwa [image] tir mid bullet [image] mid bullet schwa l }
hardness [CHEMISTRY] The amount of calcium carbonate dissolved in water, usually expressed as parts of calcium carbonate per million parts of water.
[ELECTROMAGNETISM] That quality which determines the penetrating ability of x-rays; the shorter the wavelength, the harder and more penetrating the rays.
[ENGINEERING] Property of an installation, facility, transmission link, or equipment that will prevent an unacceptable level of damage.
[MATERIALS] Resistance of a metal or other material to indentation, scratching, abrasion, or cutting.
{ [image] härd mid bullet n schwa s }
hardness number [ENGINEERING] A number representing the relative hardness of a mineral, metal, or other material as determined by any of more than 30 different hardness tests.
{ [image] härd mid bullet n schwa s [image] n schwa m mid bullet b schwa r }
hardness test [ANALYTICAL CHEMISTRY] A test to determine the calcium and magnesium content of water.
[ENGINEERING] A test to determine the relative hardness of a metal, mineral, or other material according to one of several scales, such as Brinell, Mohs, or Shore.
{ [image] härd mid bullet n schwa s [image] test }
hard pad [VETERINARY MEDICINE] A disease of dogs, probably associated with the canine distemper virus; often characterized by encephalitis and hardening of the foot pads.
{ [image] härd [image] pad }
hard palate [ANATOMY] The anterior portion of the roof of the mouth formed by paired palatine processes of the maxillary bones and by the horizontal part of each palate bone.
{ [image] härd brvbar pal mid bullet schwa t }
hardpan See caliche
{ [image] härd [image] pan }
hard paste porcelain See porcelain
{ [image] härd [image] p a macr st [image] p [image] rs mid bullet l schwa n }
hard patch [COMPUTER SCIENCE] A modification of a computer program, generally to repair a software error, which is applied to a stored copy of the program in machine language, so that recompilation of the source program is unnecessary and the change is permanent.
{ [image] härd [image] pach }
hard porcelain [MATERIALS] A ceramic material having good resistance to thermal shock.
{ [image] härd brvbar p [image] rs mid bullet l schwa n }
hard radiation [PHYSICS] Radiation whose particles or photons have a high energy and, as a result, readily penetrate all kinds of materials, including metals.
{ [image] härd [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
hard return [COMPUTER SCIENCE] A control code that is entered into a document by pressing the enter key.
{ [image] härd ri [image] t schwa rn }
hard rime [HYDROLOGY] Opaque, granular masses of rime deposited chiefly on vertical surfaces by a dense super-cooled fog; it is more compact and amorphous than soft rime, and may build out into the wind as glazed cones or feathers.
{ [image] härd brvbar r imacr m }
hard rock [GEOLOGY] Rock which needs drilling and blasting for removal.
{ [image] härd brvbar räk }
hard-rock driller [MINING ENGINEERING] A worker who operates a drill in a mine where the rocks are generally igneous or metamorphosed and considered hard, such as rocks in which coal and salt are generally found.
{ [image] härd brvbar räk [image] dril mid bullet schwa r }
hard-rock mine [MINING ENGINEERING] A mine located in hard rock, especially a mine difficult to drill, blast, and square up.
{ [image] härd brvbar räk [image] m imacr n }
hard-rock miner [MINING ENGINEERING] A worker competent to mine in hard rock, usually an expert miner.
{ [image] härd brvbar räk [image] m imacr n mid bullet schwa r }
hard-rock tunnel boring [MINING ENGINEERING] A tunneling method utilizing a mole to cut out 7-foot-diameter (2.1-meter) drifts in hard rock at an average rate of 5 feet (1.5 meters) per hour.
{ [image] härd brvbar räk [image] t schwa n mid bullet schwa l [image] b [image] r mid bullet i engi }
hard rot [PLANT PATHOLOGY] 1. Any plant disease characterized by lesions with hard surfaces. 2. A fungus disease of gladiolus caused by Septoria gladioli which produces hard-surfaced lesions on the leaves and corms.
{ [image] härd [image] rät }
hard rubber [MATERIALS] Rubber that has been vulcanized at high temperatures and pressures to give hardness; used as an electrical insulating material and in tool handles.Also known as ebonite.
{ [image] härd brvbar r schwa b mid bullet schwa r }
hard-sectored disk [COMPUTER SCIENCE] A disk whose sectors are set up during manufacture.
{ [image] härd brvbar sek mid bullet t schwa rd [image] disk }
hard silk [TEXTILES] Silk that has not been degummed, so that the finished fabric contains sericin, or silk gum.
{ [image] härd brvbar silk }
hard site [ORDNANCE] Underground missile-launching site, control center, or other facility that can withstand in varying degrees the effects of an enemy nuclear blast.
{ [image] härd brvbar s imacr t }
hard-solder See braze
{ [image] härd [image] säd mid bullet schwa r }
hard solder See brazing alloy
{ brvbar härd [image] säd mid bullet schwa r }
hard-sphere collision theory [PHYSICAL CHEMISTRY] A theory for calculating reaction rate constants for biomolecular gas-phase reactions in which the molecules are considered to be colliding, hard spheres.
{ [image] härd [image] sfir k schwa [image] lizh mid bullet schwa n [image] th [image] mid bullet schwa mid bullet r [image] }
hardstand [CIVIL ENGINEERING] 1. A paved or stabilized area where vehicles or aircraft are parked. 2. Open ground area having a prepared surface and used for storage of material.
{ [image] härd [image] stand }
hard superconductor [CRYOGENICS] A superconductor that requires a strong magnetic field, over 1000 oersteds (79,577 amperes per meter), to destroy superconductivity; niobium and vanadium are examples.
{ [image] härd [image] sü mid bullet p schwa r mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
hard-surface [CIVIL ENGINEERING] To treat a ground surface in order to prevent muddiness.
[METALLURGY] See hard-face
{ [image] härd brvbar s schwa r mid bullet f schwa s }
hard tube See high-vacuum tube
{ [image] härd [image] tüb }
hardware [COMPUTER SCIENCE] The physical, tangible, and permanent components of a computer or a data-processing system.
[ENGINEERING] Items made of metal, such as tools, fittings, fasteners, and appliances.
[ORDNANCE] Metal military items for use in combat.
{ [image] härd [image] wer }
hardware check See machine check
{ [image] härd [image] wer [image] chek }
hardware compatibility [COMPUTER SCIENCE] Property of two computers such that the object code from one machine can be loaded and executed on the other to produce exactly the same results.
{ [image] härd [image] wer k schwa m [image] pad mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
hardware control [COMPUTER SCIENCE] The control of, and communications between, the various parts of a computer system.
{ [image] härd [image] wer k schwa n [image] tr o macr l }
hardware description language [COMPUTER SCIENCE] A computer language that facilitates the documentation, design, and manufacturing of digital systems, particularly very large-scale integrated circuits, and combines program verification techniques with expert system design methodologies.
{ [image] här dwer di skrip mid bullet sh schwa n la engi mid bullet gwij }
hardware diagnostic [COMPUTER SCIENCE] A computer program designed to determine whether the components of a computer are operating properly.
{ härd wer d imacr mid bullet schwa g näs mid bullet tik }
hardware division [COMPUTER SCIENCE] Mathematical division performed by electronic circuitry on a large computer as a result of a single machine instruction.
{ här dwer di vizh mid bullet schwa n }
hardware floating point [COMPUTER SCIENCE] Complex circuitry within a central processing unit that carries out floating-point arithmetic.
{ här dwer fl o macr d mid bullet i engi p int }
hardware monitor [COMPUTER SCIENCE] A system used to evaluate the performance of computer hardware; it collects information such as central processing unit usage from voltage level sensors that are attached to the circuitry and measure the length of time or the number of times various signals occur, and displays this information or stores it on a medium that is then fed into a special data-reduction program.
{ härd wer män mid bullet schwa d mid bullet schwa r }
hardware multiplexing [COMPUTER SCIENCE] A procedure in which a servicing unit interleaves its attention among a family of serviced units in such a way that the serviced units appear to be receiving constant attention.
{ härd wer m schwa l mid bullet t schwa plek mid bullet si engi }
hardware multiplication [COMPUTER SCIENCE] Multiplication performed by electronic circuitry on a large computer as a result of a single machine instruction.
{ här dwer m schwa l mid bullet t schwa mid bullet pl schwa k a macr mid bullet sh schwa n }
hard water [CHEMISTRY] Water that contains certain salts, such as those of calcium or magnesium, which form insoluble deposits in boilers and form precipitates with soap.
{ härd brvbar w d mid bullet schwa r }
Hardwick conveyor loader head [MINING ENGINEERING] A dust collector for belt conveyors used at the loading station; a scraper chain runs at the bottom of a coal hopper and collects underbelt fines.
{ härd wik k schwa n brvbar v a macr mid bullet schwa r l o macr d mid bullet schwa r hed }
hard-wire [ELECTRICITY] To connect electric components with solid, metallic wires as opposed to radio links and the like.
{ härd brvbar w imacr r }
hard-wired [COMPUTER SCIENCE] Having a fixed wired program or control system built in by the manufacturer and not subject to change by programming.
{ härd brvbar w imacr rd }
hard-wire telemetry See wire-link telemetry
{ härd w imacr r t schwa lem mid bullet schwa mid bullet tr }
hardwood [MATERIALS] Dense, close-grained wood of an angiospermous tree, such as oak, walnut, cherry, and maple.
{ härd w udot d }
hardwood bearing [MECHANICAL ENGINEERING] A fluid-film bearing made of lignum vitae which has a natural gum, or of hard maple which is impregnated with oil, grease, or wax.
{ härd w udot d brvbar ber mid bullet i engi }
hardwood forest [ECOLOGY] 1. An ecosystem having deciduous trees as the dominant form of vegetation. 2. An ecosystem consisting principally of trees that yield hardwood.
{ härd w udot d brvbar fär mid bullet schwa st }
hard x-ray [ELECTRONICS] An x-ray having high penetrating power.
{ härd brvbar eks r a macr }
Hardy plankton indicator [ENGINEERING] Metal-shrouded net sampler designed to collect specimens of plankton during normal passage of a ship.
{ härd mid bullet pla engi k mid bullet t schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
hardy plant [BOTANY] A plant able to withstand low temperatures without artificial protection.
{ brvbar här mid bullet d brvbar plant }
Hardy-Schulz rule [PHYSICAL CHEMISTRY] An increase in the charge of ions results in a large increase in their flocculating power.
{ härd mid bullet sh udot lts rül }
hardystonite [MINERALOGY] Ca2ZnSi2O7 A white mineral composed of zinc calcium silicate.
{ här mid bullet d mid bullet st schwa n imacr t }
Hardy-Weinberg law [GENETICS] The concept that frequencies of both genes and genotypes will remain constant from generation to generation in an idealized population where mating is random and evolutionary forces are absent.
{ brvbar här mid bullet d w imacr n b schwa rg l }
hare [VERTEBRATE ZOOLOGY] The common name for a number of lagomorphs in the family Leporidae; they differ from rabbits in being larger with longer ears, legs, and tails.
{ her }
Hare See Lepus
{ her }
harelip [MEDICINE] A congenital defect, sometimes hereditary, marked by an abnormal cleft between the upper lip and the base of the nose.Also known as cleft lip.
{ her lip }
Hare's hygrometer [ENGINEERING] A type of hydrometer in which the ratio of the densities of two liquids is determined by measuring the heights to which they rise in two vertical glass tubes, connected at their upper ends, when suction is applied.
{ herz h imacr gräm mid bullet schwa d mid bullet schwa r }
Hargreaves process [CHEMICAL ENGINEERING] A process for the manufacture of salt cake (sodium sulfate) by passing a mixture of sulfur dioxide and air through sodium chloride brine in a countercurrent manner.
{ här mid bullet gr vz prä mid bullet s schwa s }
Haring cell [PHYSICAL CHEMISTRY] An electrolytic cell with four electrodes used to measure electrolyte resistance and polarization of electrodes.
{ her mid bullet i engi sel }
Harker diagram See variation diagram
{ härk mid bullet schwa r d imacr mid bullet schwa gram }
Harker-Kasper inequalities [SOLID-STATE PHYSICS] Inequalities used in the analysis of crystal structure by x-ray diffraction which relate the structure factors and help to determine their phase factors.
{ härk mid bullet schwa r kas mid bullet p schwa r in mid bullet i kwäl mid bullet schwa d mid bullet z }
Harkin's rule [PHYSICS] An empirical rule for the calculation of the nuclear abundances of an element's isotopes stating that isotopes with an odd mass number are less abundant than their even-mass-number neighbors.
{ här mid bullet k schwa nz rül }
Harlechian [GEOLOGY] A European stage of geologic time: Lower Cambrian.
{ här lek mid bullet mid bullet schwa n }
harman [ORGANIC CHEMISTRY] C12H10N2 Crystals that melt at 237-238°C; inhibits growth of molds and certain bacteria.Also known as arabine; loturine; passiflorin.
{ här mid bullet m schwa n }
harmatan See harmattan
{ här mid bullet m schwa tan }
harmattan [METEOROLOGY] A dry, dust-bearing wind from the northeast or east which blows in West Africa especially from late November until mid-March; it originates in the Sahara as a desert wind and extends southward to about 5°N in January and 18°N in July.Also spelled harmatan; harmetan; hermitan.
{ här mid bullet m schwa tan }
harmetan See harmattan
{ här mid bullet m schwa tan }
harmful interference [COMMUNICATIONS] Radiation or induction which endangers the functioning of a radionavigation broadcasting service or of a safety broadcasting service, or obstructs or repeatedly interrupts a radio service operating in accordance with the appropriate regulations.
{ härm mid bullet f udot l int mid bullet schwa fir mid bullet schwa ns }
harmless-depth theory [MINING ENGINEERING] Formerly, the hypothesis that there was a certain depth below which mining could be carried on without risk of damage to the surface.
{ härm mid bullet l schwa s brvbar depth th mid bullet schwa mid bullet r }
harmonic [ACOUSTICS] One of a series of sounds, each of which has a frequency which is an integral multiple of some fundamental frequency.
[MATHEMATICS] A solution of Laplace's equation which is separable in a specified coordinate system.
[PHYSICS] A sinusoidal component of a periodic wave, having a frequency that is an integral multiple of the fundamental frequency.Also known as harmonic component.
{ här män mid bullet ik }
harmonica bug [ELECTRONICS] A surreptitious interception technique applied to telephone lines; the target instrument is modified so that a tuned relay bypasses the switch hook and ringing circuit when a 500-hertz tone is received; this tone was originally generated by use of a harmonica.
{ här män mid bullet schwa mid bullet k schwa b schwa g }
harmonic analysis [MATHEMATICS] A study of functions by attempting to represent them as infinite series or integrals which involve functions from some particular well-understood family; it subsumes studying a function via its Fourier series.
[PHYSICS] Any method of identifying and evaluating the harmonics that make up a complex waveform of sound pressure, voltage, current, or some other varying quantity.
{ här man mid bullet ik schwa nal mid bullet schwa mid bullet s schwa s }
harmonic analyzer [ELECTRONICS] An instrument that measures the strength of each harmonic in a complex wave.Also known as harmonic wave analyzer.
{ här man mid bullet ik an mid bullet schwa liz mid bullet schwa r }
harmonic antenna [ELECTROMAGNETISM] An antenna whose electrical length is an integral multiple of a half-wavelength at the operating frequency of the transmitter or receiver.
{ här män mid bullet ik an ten mid bullet schwa }
harmonic attenuation [ELECTRONICS] Attenuation of an undesired harmonic component in the output of a transmitter.
{ här män mid bullet ik schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
harmonic component See harmonic
{ här män mid bullet ik k schwa m p o macr mid bullet n schwa nt }
harmonic conjugates [MATHEMATICS] 1. Two points, P3 and P4, that are collinear with two given points, P1 and P2, such that P3 lies in the line segment P1P2 while P4 lies outside it, and, if x1, x2, x3, and x4 are the abscissas of the points, (x3 - x1)/ (x3 - x2) = - (x4 - x1)/(x4 - x2). 2. A pair of harmonic functions, u and v, such that u + iv is an analytic function, or, equivalently, u and v satisfy the Cauchy-Riemann equations.
{ här män mid bullet ik kän mid bullet j schwa mid bullet g schwa ts }
harmonic content [PHYSICS] The components remaining after the fundamental frequency has been removed from a complex wave.
{ här män mid bullet ik kän mid bullet tent }
harmonic conversion transducer [ELECTRONICS] A conversion transducer of which the useful output frequency is a multiple or a submultiple of the input frequency.
{ här män mid bullet ik k schwa n brvbar v schwa r mid bullet zh schwa n tranz dü mid bullet s schwa r }
harmonic decline [PETROLEUM ENGINEERING] One of three types of decline in oil or gas production rate (the others are constant-percentage and hyperbolic), in which the nominal decline in production rate per unit of time expressed as a fraction of the production rate is proportional to the production rate itself.
{ här män mid bullet ik di kl imacr n }
harmonic detector [ELECTRONICS] Voltmeter circuit so arranged as to measure only a particular harmonic of the fundamental frequency.
{ här män mid bullet ik di tek mid bullet t schwa r }
harmonic distortion [ELECTRONICS] Nonlinear distortion in which undesired harmonics of a sinusoidal input signal are generated because of circuit nonlinearity.
{ här män mid bullet ik di st r mid bullet sh schwa n }
harmonic division [MATHEMATICS] The division of a line segment externally and internally in the same ratio; that is, the division of a line segment by the harmonic conjugates of its end points.
{ här män mid bullet ik di vizh mid bullet schwa n }
harmonic drive [MECHANICAL ENGINEERING] A drive system that uses inner and outer gear bands to provide smooth motion.
{ här män mid bullet ik dr imacr v }
harmonic echo [ACOUSTICS] An echo that appears to be higher in pitch than the original sound, due to enhancement of harmonics in the original complex tone.
{ här brvbar män mid bullet ik ek mid bullet o macr }
harmonic fields [ELECTROMAGNETISM] The sinusoidal Fourier components of a magnetic or other field confined to a finite region of space; their half- wavelengths are integral divisors of the length of the space in which the field is confined.
{ här män mid bullet ik f lz }
harmonic filter [ELECTRONICS] A filter that is tuned to suppress an undesired harmonic in a circuit.
{ här män mid bullet ik fil mid bullet t schwa r }
harmonic folding [GEOLOGY] Folding in the earth's surface, with no sharp changes with depth in the form of the folds.
{ här män mid bullet ik f o macr ld mid bullet i engi }
harmonic frequency [PHYSICS] An integral multiple of the fundamental frequency of a periodic wave.
{ här män mid bullet ik fr mid bullet kw schwa n mid bullet s }
harmonic function [MATHEMATICS] 1. A function of two real variables which is a solution of Laplace's equation in two variables. 2. A function of three real variables which is a solution of Laplace's equation in three variables.
{ här män mid bullet ik f schwa engi k mid bullet sh schwa n }
harmonic generator [ELECTRONICS] A generator operated under conditions such that it generates strong harmonics along with the fundamental frequency.
{ här män mid bullet ik jen mid bullet schwa r a macr d mid bullet schwa r }
harmonic interference [COMMUNICATIONS] Interference due to the presence of harmonics in the output of a radio station.
{ här män mid bullet ik in mid bullet t schwa r fir mid bullet schwa ns }
harmonic law [ASTRONOMY] The third of Kepler's laws, which states that the squares of the periods of revolution of any two planets are proportional to the cubes of their mean distances from the sun.
{ här män mid bullet ik l }
harmonic loss [ELECTROMAGNETISM] Energy loss in a generator due to space harmonics of the magnetomotive force produced by armature current, especially losses resulting from the fifth and seventh harmonics.
{ här män mid bullet ik l s }
harmonic mean [MATHEMATICS] For n positive numbers x1, x2, . . ., xn their harmonic mean is the number n/(1/x1 + 1/x2 + . . . + 1/xn).
{ här män mid bullet ik m n }
harmonic measure [MATHEMATICS] Let D be a domain in the complex plane bounded by a finite number of Jordan curves Gamma, and let Gamma be the disjoint union of and , where and are Jordan arcs; the harmonic measure of with respect to D is the harmonic function on D which assumes the value 1 on and the value 0 on .
{ här brvbar män mid bullet ik mezh mid bullet schwa r }
harmonic motion [MECHANICS] A periodic motion that is a sinusoidal function of time, that is, motion along a line given by the equation x=a cos (kt + ), where t is the time parameter, and a, k, and are constants.Also known as harmonic vibration; simple harmonic motion (SHM).
{ här män mid bullet ik m o macr mid bullet sh schwa n }
harmonic oscillator [ELECTRONICS] See sinusoidal oscillator
[MECHANICS] Any physical system that is bound to a position of stable equilibrium by a restoring force or torque proportional to the linear or angular displacement from this position.
[PHYSICS] Anything which has equations of motion that are the same as the system in the mechanics definition.Also known as linear oscillator; simple oscillator.
{ här män mid bullet ik äs mid bullet schwa l a macr d mid bullet schwa r }
harmonic pencil [MATHEMATICS] The configuration of four lines, passing through a single point, such that any line that is not parallel to one of the four cuts the four lines at points which are harmonic conjugates.
{ här brvbar män mid bullet ik pen mid bullet s schwa l }
harmonic prediction [OCEANOGRAPHY] A method used in predicting the tides and tidal currents by combining the harmonic constituents into a single tide curve.
{ här män mid bullet ik pr schwa dik mid bullet sh schwa n }
harmonic producer [ELECTRONICS] Tuning-fork controlled oscillator device capable of producing odd and even harmonics of the fundamental tuning-fork frequency; used to provide carrier frequencies for broad-band carrier systems.
{ här män mid bullet ik pr schwa dü mid bullet s schwa r }
harmonic progression [MATHEMATICS] A sequence of numbers whose reciprocals form an arithmetic progression.
{ här män mid bullet ik pr schwa gresh mid bullet schwa n }
harmonic range [MATHEMATICS] The configuration of four collinear points which are harmonic conjugates.
{ här brvbar män mid bullet ik r a macr nj }
harmonic ratio [MATHEMATICS] A cross ratio that is equal to -1.
{ här brvbar män mid bullet ik r a macr mid bullet sho }
harmonic selective ringing [COMMUNICATIONS] Selective ringing which employs currents of several frequencies and ringers, each tuned mechanically or electrically to the frequency of one of the ringing currents, so that only the desired ringer responds.
{ här män mid bullet ik si brvbar lek mid bullet tiv ri engi mid bullet i engi }
harmonic series [MATHEMATICS] A series whose terms form a harmonic progression.
{ här brvbar män mid bullet ik sir z }
harmonic speed changer [MECHANICAL ENGINEERING] A mechanical-drive system used to transmit rotary, linear, or angular motion at high ratios and with positive motion.
{ här män mid bullet ik sp d ch a macr n mid bullet j schwa r }
harmonic synthesizer [MECHANICS] A machine which combines elementary harmonic constituents into a single periodic function; a tide-predicting machine is an example.
{ här män mid bullet ik sin mid bullet th schwa s imacr z mid bullet schwa r }
harmonic telephone ringer [ELECTRONICS] Telephone ringer which responds only to alternating current within a very narrow frequency band.
{ här män mid bullet ik tel mid bullet schwa f o macr n ri engi mid bullet schwa r }
harmonic tide plane See Indian spring low water
{ här män mid bullet ik t imacr d pl a macr n }
harmonic vibration See harmonic motion
{ här män mid bullet ik v imacr br a macr mid bullet sh schwa n }
harmonic vibration-rotation band [SPECTROSCOPY] A vibration-rotation band of a molecule in which the harmonic oscillator approximation holds for the vibrational levels, so that the vibrational levels are equally spaced.
{ här män mid bullet ik v imacr br a macr mid bullet sh schwa n r o macr t a macr mid bullet sh schwa n band }
harmonic wave [PHYSICS] A transverse waveform obtained by mapping onto a time base the periodic up and down excursions of simple harmonic motion.
{ här män mid bullet ik w a macr v }
harmonic wave analyzer See harmonic analyzer
{ här män mid bullet ik w a macr v an mid bullet schwa liz mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

harmonize [ORDNANCE] 1. To align the sights of a gun so that the curving path of the projectile will meet the straight line of sight at the target. 2. To adjust or align the gunsight, guns, rocket launchers, or gun camera of a fighter aircraft so that an accurate aim is obtained at a given range, or so that the guns will produce a desired pattern of fire.
{ [image] här mid bullet m schwa [image] n imacr z }
harmotome [MINERALOGY] (K,Ba)(Al,Si)2(Si6O16).6H 2O A zeolite mineral with ion-exchange properties that forms cruciform twin crystals.Also known as cross- stone.
{ [image] här mid bullet m schwa [image] t o macr m }
Harnack's first convergence theorem [MATHEMATICS] The theorem that if a sequence of functions harmonic in a common domain of three-dimensional space and continuous on the boundary of the domain converges uniformly on the boundary, then it converges uniformly in the domain to a function which is itself harmonic; the sequence of any partial derivative of the functions in the original sequence converges uniformly to the corresponding partial derivative of the limit function in every closed subregion of the domain.
{ [image] här mid bullet naks brvbar f schwa rst k schwa n [image] v schwa r mid bullet j schwa ns [image] thir mid bullet schwa m }
Harnack's second convergence theorem [MATHEMATICS] The theorem that if a sequence of functions is harmonic in a common domain of three-dimensional space and their values are monotonically decreasing at any point in the domain, then convergence of the sequence at any point in the domain implies uniform convergence of the sequence in every closed subregion of the domain to a function which is itself harmonic.
{ [image] här mid bullet naks brvbar sek mid bullet schwa nd k schwa n [image] v schwa r mid bullet j schwa ns [image] thir mid bullet schwa m }
harness [AEROSPACE ENGINEERING] 1. Straps arranged to hold an occupant of a spacecraft or aircraft in the seat. 2. Straps worn by a parachutist or used to suspend a load from a parachute.
[ELECTRICITY] Wire and cables so arranged and tied together that they may be inserted and connected, or may be removed after disconnection, as a unit.
[TEXTILES] One of two or more frames on a loom which are raised to separate the warp from the filler yarns to allow the shuttle to pass between them.
{ [image] här mid bullet n schwa s }
Harpacticoida [INVERTEBRATE ZOOLOGY] An order of minute copepod crustaceans of variable form, but generally being linear and more or less cylindrical.
{ här [image] pak mid bullet t schwa [image] k [image] id mid bullet schwa }
harpago [INVERTEBRATE ZOOLOGY] Part of the clasper on the copulatory organ of certain male insects.
{ [image] här mid bullet p schwa [image] g o macr }
Harpidae [INVERTEBRATE ZOOLOGY] A family of marine gastropod mollusks in the order Neogastropoda.
{ [image] här mid bullet p schwa [image] d [image] }
harpoon [DESIGN ENGINEERING] A barbed spear used to catch whales.
{ här [image] pün }
harpoon log [ENGINEERING] A log which consists essentially of a rotator and distance registering device combined in a single unit, and towed through the water; it has been largely replaced by the taffrail log; the two types of logs are similar except that the registering device of the taffrail log is located at the taffrail and only the rotator is in the water.
{ här [image] pün [image] läg }
Harris flow [ELECTRONICS] Electron flow in a cylindrical beam in which a radial electric field is used to overcome space charge divergence.
{ [image] har mid bullet schwa s [image] fl o macr }
Harrison's gridiron pendulum [DESIGN ENGINEERING] A type of compensated pendulum that has five iron rods and four brass rods arranged so that the effects of their thermal expansion cancel.
{ brvbar har mid bullet i mid bullet s schwa nz [image] grid [image] imacr mid bullet schwa rn [image] pen mid bullet j schwa mid bullet l schwa m }
Harris process [METALLURGY] A method for refining lead in which the liquid bullion is sprayed through molten caustic soda and molten sodium nitrate; arsenic, antimony, and tin are oxidized, converted into sodium salts, and skimmed from the bath.
{ [image] har mid bullet schwa s [image] prä mid bullet s schwa s }
harrow [AGRICULTURE] An implement that is pulled over plowed soil to break clods, level the surface, and destroy weeds.
{ [image] här mid bullet o macr }
harrowing [AGRICULTURE] Cultivation of the soil with a harrow.
{ [image] här mid bullet schwa mid bullet wi engi }
harstigite [MINERALOGY] Be2Ca3Si3O11 A mineral composed of silicate of beryllium and calcium.
{ [image] härs mid bullet t schwa [image] g imacr t }
Hartford loop [MECHANICAL ENGINEERING] A condensate return arrangement for low- pressure, steam-heating systems featuring a steady water line in the boiler.
{ [image] härt mid bullet f schwa rd [image] lüp }
hartite [GEOLOGY] A white, crystalline, fossil resin that is found in lignites.Also known as bombiccite; branchite; hofmannite; josen.
{ [image] här [image] t imacr t }
hartley [COMMUNICATIONS] A unit of information content, equal to the designation of 1 of 10 possible and equally likely values or states of anything used to store or convey information.
{ [image] härt mid bullet l [image] }
Hartley formula [COMMUNICATIONS] The relationship expressing that as the time function is made narrower, the frequency spectrum must become broader.
{ [image] härt mid bullet l [image] [image] f [image] r mid bullet my schwa mid bullet l schwa }
Hartley oscillator [ELECTRONICS] A vacuum-tube oscillator in which the parallel-tuned tank circuit is connected between grid and anode; the tank coil has an intermediate tap at cathode potential, so the grid-cathode portion of the coil provides the necessary feedback voltage.
{ [image] härt mid bullet l [image] brvbar äs mid bullet schwa [image] l a macr d mid bullet schwa r }
Hartley principle [COMMUNICATIONS] The principle that the total number of bits of information that can be transmitted over a channel in a given time is proportional to the product of channel bandwidth and transmission time.
{ [image] härt mid bullet l [image] [image] prin mid bullet s schwa mid bullet p schwa l }
Hartmann diaphragm [ANALYTICAL CHEMISTRY] Comparison device for positive- element-identification readings from emission spectra.
{ [image] härt mid bullet män [image] d imacr mid bullet schwa [image] fram }
Hartmann dispersion formula [OPTICS] A semiempirical formula relating the index of refraction n and wavelengths [image]; n = n0 + a/( [image] - [image] 0), where n0, a, and [image] 0 are empirical constants.Also known as Cornu- Hartmann formula.
{ [image] härt mid bullet män di [image] sper mid bullet zh schwa n [image] f [image] r mid bullet my schwa mid bullet l schwa }
Hartmann flow [PLASMA PHYSICS] The steady flow of an electrically conducting fluid between two parallel plates when there is a uniform applied magnetic field normal to the plates.
{ [image] härt mid bullet män [image] fl o macr }
Hartmann generator [ENGINEERING ACOUSTICS] A device in which shock waves generated at the edges of a nozzle by a supersonic gas jet resonate with the opening of a small cylindrical pipe, placed opposite the nozzle, to produce powerful ultrasonic sound waves.
{ [image] härt mid bullet m schwa n [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
Hartmann lines See Lüders' lines
{ [image] härt mid bullet män [image] l imacr nz }
Hartmann number [PLASMA PHYSICS] A dimensionless number which gives a measure of the relative importance of drag forces resulting from magnetic induction and viscous forces in Hartmann flow, and determines the velocity profile for such flow.
{ [image] härt mid bullet män [image] n schwa m mid bullet b schwa r }
Hartmann test [OPTICS] A test for telescope mirrors in which the mirror is covered with a screen with regularly spaced holes, and a photographic plate is placed near the focus; for a perfect mirror, this results in regularly spaced dots on the plate.
[SPECTROSCOPY] A test for spectrometers in which light is passed through different parts of the entrance slit; any resulting changes of the spectrum indicate a fault in the instrument.
{ [image] härt mid bullet män [image] test }
Hartman's solution [ANALYTICAL CHEMISTRY] Solution of thymol, ethyl alcohol, and sulfuric ether; used for selective dentin analysis.
{ [image] härt mid bullet m schwa nz s schwa [image] lü mid bullet sh schwa n }
Hart-Park virus [VIROLOGY] A ribonucleic acid-containing animal virus of the rhabdovirus group.
{ [image] härt [image] pärk [image] v imacr mid bullet r schwa s }
hartree [ATOMIC PHYSICS] A unit of energy used in studies of atomic spectra and structure, equal (in centimeter-gram-second units) to 4 [image] 2me4/h2, where e and m are the charge and mass of the electron, and h is Planck's constant; equal to approximately 27.21 electronvolts or 4.360 times 10-18 joule.
{ [image] här mid bullet tr [image] }
Hartree equation [ELECTRONICS] An equation which gives the lowest anode voltage at which it is theoretically possible to maintain oscillation in the different modes of a magnetron.
{ [image] här mid bullet tr [image] i [image] kw a macr mid bullet zh schwa n }
Hartree-Fock approximation [QUANTUM MECHANICS] A refinement of the Hartree method in which one uses determinants of single-particle wave functions rather than products, thereby introducing exchange terms into the Hamiltonian.
{ [image] här mid bullet tr [image] [image] fäk schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
Hartree method [QUANTUM MECHANICS] An iterative variational method of finding an approximate wave function for a system of many electrons, in which one attempts to find a product of single-particle wave functions, each one of which is a solution of the Schrödinger equation with the field deduced from the charge density distribution due to all the other electrons.Also known as self-consistent field method.
{ [image] här mid bullet tr [image] [image] meth mid bullet schwa d }
Hartree units [ATOMIC PHYSICS] A system of units in which the unit of angular momentum is Planck's constant divided by 2 [image], the unit of mass is the mass of the electron, and the unit of charge is the charge of the electron.Also known as atomic units.
{ [image] här mid bullet tr [image] [image] yü mid bullet n schwa ts }
hartshorn oil See bone oil
{ [image] härts [image] h [image] rn [image] [image] il }
hartshorn salts See aromatic spirits of ammonia
{ [image] härts [image] h [image] rn [image] s [image] ls }
Harvard-Draper sequence [ASTRONOMY] A system of classification of stellar spectra based on features that are found to vary in a smooth way from one star to another, and on the star's color.
{ brvbar här mid bullet v schwa rd [image] dr a macr mid bullet p schwa r [image] s [image] mid bullet kw schwa ns }
harvester [AGRICULTURE] A machine used to reap field crops.
{ [image] här mid bullet v schwa mid bullet st schwa r }
harvester-thresher [AGRICULTURE] A machine that combines the harvesting and threshing of grain crops.
{ [image] här mid bullet v schwa mid bullet st schwa r [image] thresh mid bullet schwa r }
harvesting [AGRICULTURE] The gathering of mature field crops.
{ [image] här mid bullet v schwa mid bullet sti engi }
harvest moon [ASTRONOMY] A full moon that is seen nearest the autumnal equinox.
{ [image] här mid bullet v schwa st brvbar mün }
harzburgite [PETROLOGY] A peridotite consisting principally of olivine and orthopyroxene.
{ [image] härts [image] b schwa r [image] g imacr t }
Harz jig [MINING ENGINEERING] A device used to separate coal and foreign matter which gives pulsion intermittently with suction.
{ [image] härts [image] jig }
Hasche process [CHEMICAL ENGINEERING] A thermal reforming process for hydrocarbon fuels; it is a noncatalytic regenerative method in which a mixture of hydrocarbon gas or vapor and air is passed through a regenerative mass that is progressively hotter in the direction of the gas flow; partial combustion occurs, liberating heat to crack the remaining hydrocarbons in a combustion zone.
{ [image] häsh mid bullet schwa [image] prä mid bullet s schwa s }
Hasenclever turntable [MINING ENGINEERING] A turntable that is made to rotate by the friction between the positively driven pulley, the car, and the table; used as an alternative to the shunt-back or the traverser for changing the direction of mine cars or tubs, either on the surface or underground.
{ [image] häz mid bullet schwa n [image] klev mid bullet schwa r brvbar t schwa rn [image] t a macr mid bullet b schwa l }
hash [COMPUTER SCIENCE] Data which are obviously meaningless, caused by human mistakes or computer malfunction.Also known as garbage; gibberish.
[ELECTRICITY] Electric noise produced by the contacts of a vibrator or by the brushes of a generator or motor.
[ELECTRONICS] See grass
{ hash }
hash coding See hashing
{ [image] hash [image] k o macr d mid bullet i engi }
Hashimoto's disease See struma lymphomatosa
{ [image] ha mid bullet shi [image] m o macr mid bullet d o macr z di [image] z [image] z }
Hashimoto's struma See struma lymphomatosa
{ [image] ha mid bullet shi [image] m o macr mid bullet d o macr z [image] strü mid bullet m schwa }
hashing [COMPUTER SCIENCE] 1. A method for converting representations of values within fields, usually keys, to a more compact form. 2. An addressing technique that uses keys to store and retrieve data in a file.
{ [image] hash mid bullet i engi }
hashish [PHARMACOLOGY] A narcotic drug derived from the plant Cannabis sativa; can be smoked, chewed, or drunk.
{ [image] hash [image] [image] sh }
hash total [COMPUTER SCIENCE] A sum obtained by adding together numbers having different meanings; the sole purpose is to ensure that the correct number of data have been read by the computer.
{ [image] hash brvbar t o macr d mid bullet schwa l }
hasp [DESIGN ENGINEERING] A two-piece fastening device having a loop on one piece and a hinged plate that fits over the loop on the other.
{ hasp }
HASP [COMPUTER SCIENCE] A technique used on some types of larger computers to control input and output between a computer and its peripheral devices by utilizing mass-storage devices to temporarily store data. Acronym for Houston Automatic Spooling Processor.
{ hasp }
Hassal's body See thymic corpuscle
{ [image] has mid bullet schwa lz [image] bäd mid bullet [image] }
hastate [BIOLOGY] Shaped like an arrowhead with divergent barbs.
{ [image] ha [image] st a macr t }
haster [METEOROLOGY] In England, a violent rain storm.
{ [image] has mid bullet t schwa r }
hastingsite [MINERALOGY] NaCa2(Fe,Mg)5Al2Si6O22(OH)2 A mineral of the amphibole group crystallizing in the monoclinic system and composed chiefly of sodium, calcium, and iron, but usually with some potassium and magnesium.
{ [image] h a macr s mid bullet ti engi [image] z imacr t }
hasty mine field [ORDNANCE] Field of mines quickly laid as a protection against an enemy attack; when practicable, it is laid in a definite pattern, as is a deliberate field, but measurements are approximate rather than exact.
{ [image] h a macr s mid bullet t [image] [image] m imacr n [image] f [image] ld }
hat [COMMUNICATIONS] To arrange a fixed quantity of symbols or groups of symbols in an entirely haphazard sequence, as if they had been drawn from a hat.
{ hat }
HAT See height above touch-down
hatch [ENGINEERING] A door or opening, especially on an airplane, spacecraft, or ship.
{ hach }
hatch battens [NAVAL ARCHITECTURE] Flat bars used to fasten and make tight the edges of a tarpaulin covering a hatch.
{ [image] hach [image] bat mid bullet schwa nz }
hatch beam [ENGINEERING] A heavy, portable beam which supports a hatch cover.
{ [image] hach [image] b [image] m }
hatch carlings [NAVAL ARCHITECTURE] Fore and aft girders running under the coamings of hatches, to which the partial or half deck beams are attached.
{ [image] hach [image] kär mid bullet li engi z }
hatch coaming [NAVAL ARCHITECTURE] A raised frame around a hatch; it forms a support for the hatch cover and strengthens the edges of the opening.
{ [image] hach [image] k o macr m mid bullet i engi }
hatch cover [ENGINEERING] A steel or wooden cover for a hatch.
{ [image] hach [image] k schwa v mid bullet schwa r }
hatch end beam [NAVAL ARCHITECTURE] The deck beam at the fore and aft end of a hatch.
{ [image] hach brvbar end [image] b [image] m }
hatchet [DESIGN ENGINEERING] A small ax with a short handle and a hammerhead in addition to the cutting edge.
{ [image] hach mid bullet schwa t }
hatchettine See hatchettite
{ [image] ha mid bullet ch schwa d [image] [image] n }
hatchettite [MINERALOGY] C38H78 A yellow-white mineral paraffin wax, melting at 55-65°C in the natural state and 79°C in the pure state; occurs in masses in ironstone nodules or in cavities in limestone.Also known as adipocerite; adipocire; hatchettine; mineral tallow; mountain tallow; naphthine.
{ [image] ha mid bullet ch schwa d [image] imacr t }
hatchettolite See ellsworthite
{ [image] ha mid bullet ched mid bullet o macr [image] l imacr t }
hatching [GRAPHIC ARTS] Parallel lines drawn on sections of plans for buildings or machines to distinguish between different materials.
{ [image] hach mid bullet i engi }
hatchite [MINERALOGY] A lead-gray mineral composed of sulfide of lead and arsenic; occurs in triclinic crystals.
{ [image] ha [image] ch imacr t }
Hatch-Slack pathway [BIOCHEMISTRY] A metabolic cycle involved in the non- light-requiring phase of photosynthesis in certain plants having specific metabolic and anatomical modifications in their mesophyll and bundle sheath cells which facilitate the temporary fixation of carbon dioxide (CO2) into four-carbon organic acid; these acids are next broken down to three-carbon organic acids plus CO2 in bundle sheath cells, where this freed CO2 is then fixed into carbohydrates in a normal Calvin cycle pathway.
{ [image] hach [image] slak [image] path [image] w a macr }
hatted code [COMMUNICATIONS] Randomized code consisting of an encoding section; the plain text groups are arranged in alphabetical or other significant order, accompanied by their code groups arranged in a nonalphabetical or random order.
{ [image] had mid bullet schwa d brvbar k o macr d }
H attenuator See H network
{ [image] a macr ch schwa [image] ten mid bullet y schwa [image] w a macr d mid bullet schwa r }
haud [METEOROLOGY] In Scotland, a squall.
{ h [image] d }
hauerite [MINERALOGY] MnS2 A reddish-brown or brownish-black mineral composed of native manganese sulfide; occurs massive or in octahedral or pyritohedral crystals.
{ [image] ha udot mid bullet schwa [image] r imacr t }
haughtonite [PETROLOGY] A black variety of biotite that is rich in iron.
{ [image] h [image] t mid bullet schwa n [image] imacr t }
haul [ENGINEERING] A single tow of a net or dredge.
[NAVIGATION] To change the course of a vessel so as to bring the wind farther forward.
{ h [image] l }
haulage [MINING ENGINEERING] The movement, in cars or otherwise, of men, supplies, ore, and waste, underground and on the surface.
{ [image] h [image] l mid bullet ij }
haulage conveyor [MINING ENGINEERING] A conveyor used to transport material between the gathering conveyor and the outside.
{ [image] h [image] l mid bullet ij k schwa n [image] v a macr mid bullet schwa r }
haulage curve [MINING ENGINEERING] A bend in a haulage road in any direction.
{ [image] h [image] l mid bullet ij [image] k schwa rv }
haulage drum [MINING ENGINEERING] A cylinder on which steel haulage rope is coiled.
{ [image] h [image] l mid bullet ij [image] dr schwa m }
haulage level [MINING ENGINEERING] An underground level, either along and inside the ore body or closely parallel to it, and usually in the footwall, in which mineral is loaded into trams and moved out to the hoisting shaft.
{ h l mid bullet ij lev mid bullet schwa l }
haulage stage [MINING ENGINEERING] A mine roadway along which a load is moved by one form of haulage without coupling or uncoupling of cars.
{ h l mid bullet ij brvbar st a macr j }
haulageway [MINING ENGINEERING] The gangway, entry, or tunnel through which loaded or empty mine cars are hauled by animal or mechanical power.
{ h l mid bullet ij w a macr }
haul-cycle time [MINING ENGINEERING] The time required for the scraper to haul a load to the dumping area and to return to its position in the loading area.
{ h l s imacr mid bullet k schwa l t imacr m }
haul road [MINING ENGINEERING] A road built to carry heavily loaded trucks at a good speed; the grade is limited and usually kept to less than 17% of climb.
{ h l r o macr d }
Hausdorff maximal principle [MATHEMATICS] The principle that every partially ordered set has a linearly ordered subset S which is maximal in the sense that S is not a proper subset of another linearly ordered subset.
{ ha udot s mid bullet d rf mak mid bullet s schwa mid bullet m schwa l prin mid bullet s schwa mid bullet p schwa l }
Hausdorff space [MATHEMATICS] A topological space where each pair of distinct points can be enclosed in disjoint open neighborhoods.Also known as T2 space.
{ ha udot s mid bullet d rf sp a macr s }
hausmannite [MINERALOGY] Mn3O4Brownish-black, opaque mineral composed of manganese tetroxide.
{ ha udot s mid bullet mä n imacr t }
haustellum [INVERTEBRATE ZOOLOGY] A proboscis modified for sucking.
{ h stel mid bullet schwa m }
haustorium [BOTANY] 1. An outgrowth of certain parasitic plants which serves to absorb food from the host. 2. Food-absorbing cell of the embryo sac in nonparasitic plants.
{ h st r mid bullet mid bullet schwa m }
haustrum [ANATOMY] An outpocketing or pouch of the colon.
{ h mid bullet str schwa m }
Hauterivian [GEOLOGY] A European stage of geologic time, in the Lower Cretaceous, above Valanginian and below Barremian.
{ o macr mid bullet tr schwa v mid bullet schwa n }
Haüy law [CRYSTALLOGRAPHY] The law that for a given crystal there is a set of ratios such that the ratios of the intercepts of any crystal plane on the crystal axes are rational fractions of these ratios.
{ ä w l }
haüyne [MINERALOGY] (Na,Ca)4-8(Al6Si6O24)(SO4,S)1-2 An isometric silicate mineral of the sodalite group occurring as grains embedded in various igneous rocks; hardness is 5.5-6 on Mohs scale, and specific gravity is 2.4-2.5.Also known as haüynite.
{ ä w n }
haüynite See haüyne
{ ä w n imacr t }
Hauzeur furnace [METALLURGY] A double furnace for the distillation of zinc wherein waste heat from one set of retorts is utilized for heating the second set.
{ o macr z udot r f schwa r mid bullet n schwa s }
hav See haversine
Havelock's law [OPTICS] The law that in a substance displaying the Kerr effect, np - n = 2(ns - n), where n is the index of refraction in the absence of an electric field, and np and ns are the indices of refraction of light whose magnetic vector is parallel and perpendicular to the applied electric field.
{ hav läks l }
haven [NAVIGATION] A place of safety for vessels; it is accessible in all states of weather and tides.
{ h a macr mid bullet v schwa n }
Haverhill fever [MEDICINE] An acute bacterial infection caused by Streptobacillus moniliformis, usually acquired by rat bite, and characterized by acute onset, intermittent fever, erythematous rash, and polyarthritis.Also known as streptobacillary fever.
{ h a macr v mid bullet schwa mid bullet r schwa l f mid bullet v schwa r }
Haversian canal [HISTOLOGY] The central, longitudinal channel of an osteon containing blood vessels and connective tissue.
{ h schwa v schwa r mid bullet zh schwa n k schwa nal }
Haversian lamella [HISTOLOGY] One of the concentric layers of bone composing a Haversian system.
{ h schwa v schwa r mid bullet zh schwa n l schwa mel mid bullet schwa }
Haversian system See osteon
{ h schwa v schwa r mid bullet zh schwa n sis mid bullet t schwa m }
haversine [MATHEMATICS] The haversine of an angle A is half of the versine of A, or is 1/2(1-cos A).Abbreviated hav.
{ ha mid bullet v schwa r s imacr n }
havgul See havgull
{ hav mid bullet g schwa l }
havgula See havgull
{ hav mid bullet g schwa l mid bullet schwa }
havgull [METEOROLOGY] Cold, damp wind blowing from the sea during summer in Scotland and Norway.Also known as havgul; havgula.
{ hav mid bullet g schwa l }
HA virus See hemadsorption virus
{ brvbar a macr ch brvbar a macr v imacr mid bullet r schwa s }
hawk [ENGINEERING] A board with a handle underneath used by a workman to hold mortar.
[VERTEBRATE ZOOLOGY] Any of the various smaller diurnal birds of prey in the family Accipitridae; some species are used for hunting hare and partridge in India and other parts of Asia.
{ h k }
Hawk [ORDNANCE] A U.S. Army surface-to-air guided missile that has a range of about 25 miles (40 kilometers), a maximum speed of about Mach 3, and a ceiling of about 45,000 feet (14,800 meters); originally guided by radio for attacking low-flying enemy aircraft, but newer models are radar- guided.
{ h k }
hawse [NAVAL ARCHITECTURE] 1. The area in the bow of the ship where the hawsepipes are located. 2. The distance between the bow of a ship and the anchors.
{ h z }
hawse bolster [NAVAL ARCHITECTURE] A steel ring or fairing at the end of or around a hawsepipe to aid the motion of a cable through the pipe, prevent its chafing, and guide the anchor into stowed position.Also known as anchor bolster.
{ h z brvbar b o macr l mid bullet st schwa r }
hawsepipe [NAVAL ARCHITECTURE] A pipe, made of heavy cast iron or steel, through which the anchor chain runs; placed in the ship's bow on each side of the stem, or in some cases also at the stern when a stern anchor is used.
{ h z p imacr p }
hawser [NAVAL ARCHITECTURE] A large rope or cable, usually over 5 inches (13 centimeters) in diameter, generally used to tow or moor a ship or secure it at a dock.
{ h z mid bullet schwa r }
hay [AGRICULTURE] Forage plants cut and dried for animal feed.
{ h a macr }
Hayashi track [ASTRONOMY] A vertical track on the Hertzsprung-Russell diagram along which a star of small mass descends during its early stages of formation, when convective heat transport prevails over most of the star.
{ ha ya mid bullet sh trak }
Hay bridge [ELECTRICITY] A four-arm alternating-current bridge used to measure inductance in terms of capacitance, resistance, and frequency; bridge balance depends on frequency.
{ h a macr brij }
haycock [HYDROLOGY] An isolated ice cone created on land ice or shelf ice because of pressure or ice movement.
{ h a macr käk }
Hayden process [METALLURGY] A method of electrolytic copper refining; anodes of unrefined copper are suspended in an acid electrolyte, and one side of each then acts as an anode and the other as a cathode.
{ h a macr d mid bullet schwa n prä mid bullet s schwa s }
haydite [MATERIALS] Expanded shale, slate, or clay characterized by low unit weight and satisfactory structural properties; used as an aggregate to produce lightweight structural concrete.
{ h a macr d imacr t }
hay fever [MEDICINE] An allergic disorder of the nasal membranes and related structures due to sensitization by certain plant pollens.Also known as allergic rhinitis; pollinosis.
{ h a macr f mid bullet v schwa r }
Hayflick limit [PHYSIOLOGY] The finite replicative capacity of normal somatic cells.
{ h a macr flik lim mid bullet schwa t }
haymaker [AGRICULTURE] A machine for curing hay.
{ h a macr mak mid bullet schwa r }
hay section [PETROLEUM ENGINEERING] A compartment in a heater or a heater-treater which is filled with fibrous material for filtering oil-and-water emulsions.
{ h a macr sek mid bullet sh schwa n }
Hay's test [PATHOLOGY] A test for bile salts; the salts lower the surface tension of water, and therefore a light powder such as flowers of sulfur will not float in a solution containing a high concentration of the salts.
{ h a macr z test }
Hayward grab bucket [MECHANICAL ENGINEERING] A clamshell type of grab bucket used for handling coal, sand, gravel, and other flowable materials.
{ h a macr mid bullet w schwa rd grab b schwa k mid bullet schwa t }
Hayward orange peel [MECHANICAL ENGINEERING] A grab bucket that operates like the clamshell type but has four blades pivoted to close.
{ h a macr mid bullet w schwa rd ä mid bullet r schwa nj p l }
hazard [INDUSTRIAL ENGINEERING] Any risk to which a worker is subject as a direct result (in whole or in part) of his being employed.
{ haz mid bullet schwa rd }
hazard beacon See obstruction beacon
{ haz mid bullet schwa rd b mid bullet k schwa n }
hazardous material [MATERIALS] A poison, corrosive agent, flammable substance, explosive, radioactive chemical, or any other material which can endanger human health or well-being if handled improperly.
{ haz mid bullet schwa rd mid bullet schwa s m schwa tir mid bullet mid bullet schwa l }
haze [METEOROLOGY] Fine dust or salt particles dispersed through a portion of the atmosphere; the particles are so small that they cannot be felt, or individually seen with the naked eye, but they diminish horizontal visibility and give the atmosphere a characteristic opalescent appearance that subdues all colors.
[OPTICS] The degree of cloudiness in a solution, cured plastic material, or coating material.
{ h a macr z }
haze droplet [METEOROLOGY] Any small liquid droplet contributing to an atmospheric haze condition.
{ h a macr z dräp mid bullet l schwa t }
haze factor [METEOROLOGY] The ratio of the luminance of a mist or fog through which an object is viewed to the luminance of the object.
{ h a macr z fak mid bullet t schwa r }
haze horizon [METEOROLOGY] The top of a haze layer which is confined by a low-level temperature inversion and has the appearance of the horizon when viewed from above against the sky.
{ h a macr z h schwa riz mid bullet schwa n }
haze layer [METEOROLOGY] A layer of haze in the atmosphere, usually bounded at the top by a temperature inversion and frequently extending downward to the ground.
{ h a macr z l a macr mid bullet schwa r }
haze level See haze line
{ h a macr z lev mid bullet schwa l }
haze line [METEOROLOGY] The boundary surface in the atmosphere between a haze layer and the relatively clean, transparent air above the top of a haze layer.Also known as haze level.
{ h a macr z l imacr n }
hazelnut See filbert
{ ha mid bullet z schwa l n schwa t }
hazel sandstone [GEOLOGY] An arkosic, iron-bearing redbed sandstone from the Precambrian found in western Texas.
{ ha mid bullet z schwa l san st o macr n }
hazemeter See transmissometer
{ h a macr z m d mid bullet schwa r }
h-bar [QUANTUM MECHANICS] A fundamental constant equal to h/2 , where h is Planck's constant.Symbolized planck.Also known as Dirac h; h-line.
{ a macr ch bär }
H beacon [NAVIGATION] Nondirectional homing beacon which has a power output of 50 to 2000 watts.
{ a macr ch b mid bullet k schwa n }
H beam [CIVIL ENGINEERING] A beam similar to the I beam but with longer flanges.Also known as wide-flange beam.
{ a macr ch b m }
H bend See H-plane bend
{ a macr ch bend }
H bit [DESIGN ENGINEERING] A core bit manufactured and used in Canada having inside and outside diameters of 2.875 and 3.875 inches (73.025 and 98.425 millimeters), respectively; the matching reaming shell has an outside diameter of 3.906 inches (99.2124 millimeters).
{ a macr ch bit }
H bomb See hydrogen bomb
{ a macr ch bäm }
H-B virus [VIROLOGY] A subgroup-A picornavirus associated with diseases in rodents.
{ brvbar a macr ch brvbar b v imacr mid bullet r schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

H carrier system [COMMUNICATIONS] Low-frequency carrier system which provides one carrier channel, using frequencies up to about 10 kilohertz, by means of effective four-wire transmission on a single open-wire pair.
{ brvbar a macr ch [image] kar mid bullet [image] mid bullet schwa r [image] sis mid bullet t schwa m }
HCB See hexachlorobenzene
hcf See greatest common divisor
HCG See human chorionic gonadotropin
H chain See heavy chain
{ [image] a macr ch [image] ch a macr n }
hcp structure See hexagonal close-packed structure
{ brvbar a macr ch brvbar s [image] brvbar p [image] [image] str schwa k mid bullet ch schwa r }
HDA See head/disk assembly
HdC star [ASTRONOMY] A type of hydrogen-deficient supergiant carbon star that resembles the R Coronae Borealis stars but does not display significant variability.
{ [image] a macr ch [image] d [image] [image] s [image] [image] stär }
H-D curve See Hurter and Driffield characteristic curve
{ brvbar a macr ch brvbar d [image] [image] k schwa rv }
H display [NAVIGATION] In radar, a B display modified to include indication of angle of elevation.
{ [image] a macr ch di [image] spl a macr }
HDPE See high-density polyethylene
{ brvbar a macr ch brvbar d [image] brvbar p [image] [image] d [image] }
HDTV See high-definition television
HDX See half-duplex circuit
He See helium
head [ANATOMY] 1. The region of the body consisting of the skull, its contents, and related structures. 2. Proximal end of a long bone.
[ASTRONOMY] See coma
[BOTANY] A dense cluster of nearly sessile flowers on a very short stem.
[BUILDING CONSTRUCTION] The upper part of the frame on a door or window.
[COMPUTER SCIENCE] A device that reads, records, or erases data on a storage medium such as a drum or tape; examples are a small electromagnet or a sensing or punching device.
[ELECTRONICS] The photoelectric unit that converts the sound track on motion picture film into corresponding audio signals in a motion picture projector.
[ENGINEERING] 1. The end section of a plastics blow-molding machine in which a hollow parison is formed from the melt. 2. The section of a shell-and-tube heat exchanger from which fluid from the tube bundle is discharged.
[ENGINEERING ACOUSTICS] See cutter
[FLUID MECHANICS] See pressure head
[GEOGRAPHY] See headland
{ hed }
headache [MEDICINE] A deep form of pain, with a characteristic aching quality, localized in the head.
{ [image] hed [image] a macr k }
headache post [MECHANICAL ENGINEERING] A post installed on a cable-tool rig for supporting the end of the walking beam when the rig is not operating.
{ [image] hed [image] a macr k [image] p o macr st }
headblock [MINING ENGINEERING] 1. A stop at the head of a slope or shaft to keep cars from going down the shaft or slope. 2. A cap piece.
{ [image] hed [image] bläk }
headboard [MINING ENGINEERING] 1. A wooden wedge placed against the hanging wall, and against which one end of the stull is jammed. 2. A board in the roof of a heading, contacting the earth above and supported by a headtree on each side.
{ [image] hed [image] b [image] rd }
headbox [ENGINEERING] A device for controlling the flow of a suspension of solids into a machine.
{ [image] hed [image] bäks }
head breadth [ANTHROPOLOGY] Greatest horizontal breadth of the head above the ear openings, at whichever level is found, with moderate pressure applied on the caliper points.
{ [image] hed [image] bredth }
head bulb [INVERTEBRATE ZOOLOGY] A structure armed with spines behind the lips of spiruroid nematodes.
{ [image] hed [image] b schwa lb }
head cable See hand cable
{ [image] hed [image] k a macr mid bullet b schwa l }
head circumference [ANTHROPOLOGY] Maximum of three measurements taken above the eyebrows.
{ [image] hed s schwa r [image] k schwa m mid bullet fr schwa ns }
head crash [COMPUTER SCIENCE] The collision of the read-write head and the magnetic recording surface of a hard disk.Also known as disk crash.
{ [image] hed [image] krash }
head/disk assembly [COMPUTER SCIENCE] An airtight assembly including a disk pack and read/write heads. Abbreviated HDA.
{ [image] hed [image] disk schwa [image] sem mid bullet bl [image] }
L-head engine [MECHANICAL ENGINEERING] A type of four-stroke cycle internal combustion engine having both inlet and exhaust valves on one side of the engine block which are operated by pushrods actuated by a single camshaft.
{ [image] el [image] hed [image] en mid bullet j schwa n }
header [BUILDING CONSTRUCTION] A framing beam positioned between trimmers and supported at each end by a tail beam.
[CIVIL ENGINEERING] Brick or stone laid in a wall with its narrow end facing the wall.
[COMMUNICATIONS] The first section of a message, which contains information such as the addressee, routing, and origination time.
[COMPUTER SCIENCE] See header label
[ELECTRICITY] A mounting plate through which the insulated terminals or leads are brought out from a hermetically sealed relay, transformer, transistor, tube, or other device.
[ENGINEERING] A pipe, conduit, or chamber which distributes fluid from a series of smaller pipes or conduits; an example is a manifold.
[GRAPHIC ARTS] Text that is printed at the top of every page of a document or report; may contain the page number.
[MECHANICAL ENGINEERING] A machine used for gathering or upsetting materials; used for screw, rivet, and bolt heads.
[MINING ENGINEERING] 1. An entry-boring machine that bores the entire section of the entry in one operation. 2. A rock that heads off or delays progress. 3. A blasthole at or above the head.
{ [image] hed mid bullet schwa r }
header bond [CIVIL ENGINEERING] A masonry bond consisting of header courses exclusively.
{ [image] hed mid bullet schwa r [image] bänd }
header card [COMPUTER SCIENCE] A card that contains supplemental information related to the data on the succeeding cards.
{ [image] hed mid bullet schwa r [image] kärd }
header course [CIVIL ENGINEERING] A masonry course of bricks laid as headers.
{ [image] hed mid bullet schwa r [image] k [image] rs }
header label [COMPUTER SCIENCE] A block of data at the beginning of a magnetic tape file containing descriptive information to identify the file.Also known as header.
{ [image] hed mid bullet schwa r [image] l a macr mid bullet b schwa l }
head erosion See headward erosion
{ [image] hed i [image] r o macr mid bullet zh schwa n }
header record [COMPUTER SCIENCE] Computer input record containing common, constant, or identifying information for records that follow.
{ [image] hed mid bullet schwa r [image] rek mid bullet schwa rd }
header-type boiler See straight-tube boiler
{ [image] hed mid bullet schwa r [image] t imacr p [image] b [image] il mid bullet schwa r }
head fold [EMBRYOLOGY] A ventral fold formed by rapid growth of the head of the embryo over the embryonic disk, resulting in the formation of the foregut accompanied by anteroposterior reversal of the anterior part of the embryonic disk.
{ [image] hed [image] f o macr ld }
headframe [MINING ENGINEERING] 1. The frame at the top of a shaft, on which is mounted the hoisting pulley.Also known as gallows; gallows frame; headstock; hoist frame. 2. The shaft frame, sheaves, hoisting arrangements, dumping gear, and connected works at the top of a shaft.Also known as headgear.
{ [image] hed [image] fr a macr m }
head gap [COMPUTER SCIENCE] The space between the read/write head and the recording medium, such as a disk in a computer.
{ [image] hed [image] gap }
head gate [CIVIL ENGINEERING] 1. A gate on the upstream side of a lock or conduit. 2. A gate at the starting point of an irrigation ditch.
[PETROLEUM ENGINEERING] The gate valve that is installed nearest the pump or compressor on oil or gas lines.
{ [image] hed [image] g a macr t }
headgear See headframe
{ [image] hed [image] gir }
head height [ANTHROPOLOGY] Average perpendicular distance between the tragion point and the mid-longitudinal line on top of the head, measured on both sides, when the head is positioned so that the line between the tragion point and the bottom of the bony orbit is horizontal.
{ [image] hed [image] h imacr t }
headhouse [MINING ENGINEERING] 1. A timber framing located at the top of a shaft and receiving the shaft guides that carry the cage or elevator. 2. A structure that houses the headframe.
{ [image] hed [image] ha udot s }
heading [CIVIL ENGINEERING] In tunnel construction, one or more small tunnels excavated within a large tunnel cross section that will later be enlarged to full section.
[NAVIGATION] 1. The horizontal direction in which a ship actually points or heads at any instant, expressed in angular units from a reference direction, usually from 0° at the reference direction clockwise through 360°. 2. In air navigation, the horizontal direction in which an aircraft points or heads, that is the direction of the longitudinal axis, measured as in the first definition.
[PETROLEUM ENGINEERING] An intermittent flow from an oil well.
{ [image] hed mid bullet i engi }
heading-and-bench mining [MINING ENGINEERING] A stoping method used in thicker ore where it is customary first to take out a slice or heading 7 or 8 feet (2.1 or 2.4 meters) high directly under the top of the ore, and then to bench or stope down the ore between the bottom of the heading and the bottom of the ore or floor of the level.
{ brvbar hed mid bullet i engi schwa n [image] bench [image] m imacr n mid bullet i engi }
heading angle [NAVIGATION] Heading measured from 0° at the reference direction clockwise or counterclockwise through 90 or 180° it is labeled with the reference direction as a prefix and the direction of measurement from the reference as a suffix; for example, heading angle S 107° E is 107° east of south, or heading 073°.
{ [image] hed mid bullet i engi [image] a engi mid bullet g schwa l }
heading blasting See coyote blasting
{ [image] hed mid bullet i engi [image] blast mid bullet i engi }
heading joint [BUILDING CONSTRUCTION] 1. A joint between two pieces of timber which are joined in a straight line, end to end. 2. A masonry joint formed between two stones in the same course.
{ [image] hed mid bullet i engi [image] j [image] int }
heading line [NAVIGATION] The line extending in the direction of a heading.
{ [image] hed mid bullet i engi [image] l imacr n }
heading-overhand bench method [MINING ENGINEERING] A tunneling method in which the heading is the lower part of the section and is driven at least a round or two in advance of the upper part (bench), which is taken out by overhand excavating.Also known as inverted heading and bench method.
{ brvbar hed mid bullet i engi [image] o macr mid bullet v schwa r [image] hand [image] bench [image] meth mid bullet schwa d }
heading side See footwall
{ [image] hed mid bullet i engi [image] s imacr d }
heading-upward plan position indicator [ELECTRONICS] A plan position indicator in which the heading of the craft appears at the top of the indicator at all times.
{ brvbar hed mid bullet i engi [image] schwa p mid bullet w schwa rd brvbar plan p schwa brvbar zish mid bullet schwa n [image] ind mid bullet schwa [image] k a macr d mid bullet schwa r }
heading wall See footwall
{ [image] hed mid bullet i engi [image] w [image] l }
headland [GEOGRAPHY] 1. A high, steep-faced promontory extending into the sea.Also known as head; mull. 2. High ground surrounding a body of water.
{ [image] hed mid bullet l schwa nd }
head length [ANTHROPOLOGY] The distance measured between glabella and opisthocranion, with application of moderate pressure.
{ [image] hed [image] le engi kth }
headlight [ELECTRICITY] A lamp, usually fitted with a reflector and a special lens, that is mounted on the front of a locomotive or automotive vehicle to illuminate the road ahead.
{ [image] hed [image] l imacr t }
headline [MINING ENGINEERING] In dredging, the line which is anchored ahead of the dredge pond and holds the dredge up to its digging front.
{ [image] hed [image] l imacr n }
head loss [FLUID MECHANICS] The drop in the sum of pressure head, velocity head, and potential head between two points along the path of a flowing fluid, due to causes such as fluid friction.
{ [image] hed [image] l [image] s }
headman [MINING ENGINEERING] 1. A person who brings coal to the tramway from the workings. 2. One who engages or disengages grips on mine cars at the top of a haulage slope.
{ [image] hed mid bullet m schwa n }
head margin [GRAPHIC ARTS] The unprinted space left above the first line of printing on a page.
{ [image] hed [image] mär mid bullet j schwa n }
head mast [MINING ENGINEERING] The tower carrying the working lines of a cable excavator.
{ [image] hed [image] mast }
head meter [ENGINEERING] A flowmeter that is dependent upon change of pressure head to operate.
{ [image] hed [image] m [image] d mid bullet schwa r }
head motion [MECHANICAL ENGINEERING] The vibrator on a reciprocating table concentrator which imparts motion to the deck.
{ [image] hed [image] m o macr mid bullet sh schwa n }
head-mounted display [ELECTRONICS] A miniature electric display inside a helmet worn by a user, used in simulating a distant or computer-generated environment.
{ brvbar hed [image] ma udot nt mid bullet schwa d di [image] spl a macr }
head organ [INVERTEBRATE ZOOLOGY] One of the bulbous structures in the prohaptor of monogenetic trematodes which are openings for adhesive glands.
{ [image] hed [image] [image] r mid bullet g schwa n }
head-per-track [COMPUTER SCIENCE] An arrangement having one read/write head for each magnetized track on a disk or drum to eliminate the need to move a single head from track to track.
{ [image] hed p schwa r [image] trak }
headphone [ENGINEERING ACOUSTICS] An electroacoustic transducer designed to be held against an ear by a clamp passing over the head, for private listening to the audio output of a communications, radio, or television receiver or other source of audio-frequency signals.Also known as phone.
{ [image] hed [image] f o macr n }
head process [EMBRYOLOGY] The notochord or notochordal plate formed as an axial outgrowth of the primitive node.
{ [image] hed [image] prä mid bullet s schwa s }
head pulley [MECHANICAL ENGINEERING] The pulley at the discharge end of a conveyor belt; may be either an idler or a drive pulley.
{ [image] hed [image] p udot l mid bullet [image] }
head-pulley-drive conveyor [MECHANICAL ENGINEERING] A conveyor having the belt driven by the head pulley without a snub pulley.
{ [image] hed [image] p udot l mid bullet [image] brvbar dr imacr v k schwa n [image] v a macr mid bullet schwa r }
headroom [MINING ENGINEERING] 1. Distance between the drill platform and the bottom of the sheave wheel. 2. Height between the floor and the roof in a mine opening.
{ [image] hed [image] rüm }
headrope [MINING ENGINEERING] In rope haulage, that rope used to pull the loaded transportation device toward the discharge point.
{ [image] hed [image] r o macr p }
heads [MINING ENGINEERING] 1. Material removed from the ore in the treatment plant and containing the valuable metallic constituents. 2. The feed to a concentrating system in ore dressing.
{ hedz }
head scanning [INDUSTRIAL ENGINEERING] Scanning of the visual field by using movement of both the head and the eyeballs.
{ [image] hed [image] skan mid bullet i engi }
head section [COMMUNICATIONS] See end section
[ENGINEERING] That part of belt conveyor which consists of a drive pulley, a head pulley which may or may not be a drive pulley, belt idlers if included, and the necessary framing.
{ [image] hed [image] sek mid bullet sh schwa n }
headset [ENGINEERING ACOUSTICS] A single headphone or a pair of headphones, with a clamping strap or wires holding them in position.
{ [image] hed [image] set }
head shaft [MECHANICAL ENGINEERING] The shaft driven by a chain and mounted at the delivery end of a chain conveyor; it serves as the mount for a sprocket which drives the drag chain.
{ [image] hed [image] shaft }
head sheave [MINING ENGINEERING] Pulley in the headgear of a winding shaft over which the hoisting rope runs.
{ [image] hed [image] sh [image] v }
head shield [INVERTEBRATE ZOOLOGY] A conspicuous structure arching over the lips of certain nematodes.
{ [image] hed [image] sh [image] ld }
headsill [BUILDING CONSTRUCTION] A horizontal beam at the top of the frame of a door or window.
{ [image] hed [image] sil }
head smut [PLANT PATHOLOGY] A fungus disease of corn and sorghum caused by Sphacelotheca reiliana which destroys the head of the plant.
{ [image] hed [image] sm schwa t }
headspace [ORDNANCE] Distance between the face of the locked bolt or breechblock of a gun and some specified point in the chamber; in guns using rimless bottlenecked cartridges, the space between the boltface and a specified point on the shoulder of the cartridge.
{ [image] hed [image] sp a macr s }
head stepping rate [COMPUTER SCIENCE] The rate at which the read/write head of a disk drive moves from one track to another on the disk surface.
{ [image] hed brvbar step mid bullet i engi [image] r a macr t }
headstock [MECHANICAL ENGINEERING] 1. The device on a lathe for carrying the revolving spindle. 2. The movable head of certain measuring machines. 3. The device on a cylindrical grinding machine for rotating the work.
[MINING ENGINEERING] See headframe
{ [image] hed [image] stäk }
head tide [NAVIGATION] A tidal current setting in a direction approximately opposite to the heading of a vessel.
{ [image] hed [image] t imacr d }
headtree [MINING ENGINEERING] The horizontal timber placed at each side of a rectangular heading to support the headboard.
{ [image] hed [image] tr [image] }
head up [ENGINEERING] To tighten bolts on a hatch cover or access hole plate to prevent leakage from or into an operating vessel.
{ [image] hed [image] schwa p }
head-up display [OPTICS] A device that enables an aircraft pilot to view the instrument panel while looking out the cockpit window, by projecting an image of the panel in the direction of the window and forming the image at infinity.
{ [image] hed [image] schwa p di [image] spl a macr }
head value [MINING ENGINEERING] Assay value of the feed to a concentrating system.
{ [image] hed [image] val mid bullet yü }
headwall [CIVIL ENGINEERING] A retaining wall at the outlet of a drain or culvert.
[GEOLOGY] The steep cliff at the back of a cirque.
{ [image] hed [image] w [image] l }
headward erosion [GEOLOGY] Erosion caused by water flowing at the head of a valley.Also known as head erosion; headwater erosion.
{ [image] hed mid bullet w schwa rd i [image] r o macr mid bullet zh schwa n }
headwater erosion See headward erosion
{ [image] hed [image] w [image] d mid bullet schwa r i [image] r o macr mid bullet zh schwa n }
headwaters [HYDROLOGY] The source and upstream waters of a stream.
{ [image] hed [image] w [image] d mid bullet schwa rz }
headway [MINING ENGINEERING] See cross heading
[NAVIGATION] Motion in a forward direction.
{ [image] hed [image] w a macr }
headworks [CIVIL ENGINEERING] Any device or structure at the head or diversion point of a waterway.
{ [image] hed w schwa rks }
health [MEDICINE] A state of dynamic equilibrium between an organism and its environment in which all functions of mind and body are normal.
{ helth }
health physics [NUCLEONICS] The study of the protection of personnel from harmful effects of ionizing radiation by such means as routine radiation surveys, area and personnel monitoring, and protective equipment and procedures.
{ helth fiz mid bullet iks }
heaped capacity [MINING ENGINEERING] In scraper loading, the volume of heaped material that a scraper will hold.
{ brvbar h pt k schwa pas mid bullet schwa d mid bullet }
heap leaching [METALLURGY] A process used for the recovery of copper from weathered ore and material from mine dumps; material is laid to a thickness of 20 feet (6 meters) in alternately fine and coarse beds and treated with water at intervals during which oxidation occurs; liquor that runs off is treated with scrap iron to precipitate copper.
{ h p l ch mid bullet i engi }
heap roasting [MINING ENGINEERING] A process in which ore with a high sulfur content is roasted by the combustion of the sulfur.
{ h p r o macr st mid bullet i engi }
heap sampling [MINING ENGINEERING] Method of ore sampling in which the material is shoveled into a conical heap which is then flattened with a spade and shoveled into four equal heaps, two of which are retained, crushed, mixed, and formed into another, smaller cone; the process is repeated until the required small sample is produced.
{ h p sam mid bullet pli engi }
hearing [PHYSIOLOGY] The general perceptual behavior and the specific responses made in relation to sound stimuli.
{ hir mid bullet i engi }
hearing aid [ENGINEERING ACOUSTICS] A miniature, portable sound amplifier for persons with impaired hearing, consisting of a microphone, audio amplifier, earphone, and battery.
{ hir mid bullet i engi a macr d }
heart [ANATOMY] The hollow muscular pumping organ of the cardiovascular system in vertebrates.
{ härt }
heartbeat [PHYSIOLOGY] Pulsation of the heart coincident with ventricular systole.
{ härt b t }
heart block [MEDICINE] The cardiac condition resulting from defective transmission of impulses from atrium to ventricle.
{ härt bläk }
heart bond [CIVIL ENGINEERING] A masonry bond in which two header stones meet in the middle of the wall, their joint being covered by another stone; no headers stretch across the wall.
{ härt bänd }
heartburn [MEDICINE] A burning sensation emanating from the esophagus below the sternum.
{ härt b schwa rn }
heart cam [HOROLOGY] A heart-shaped cam used in stopwatches and chronographs to return the recording hand to zero.
{ härt kam }
heart failure See cardiac failure
{ härt f a macr l mid bullet y schwa r }
heart-failure cells [PATHOLOGY] Macrophages containing hemosiderin granules found in the lung in certain heart disorders.
{ härt f a macr l mid bullet y schwa r selz }
hearth [BUILDING CONSTRUCTION] 1. The floor of a fireplace or brick oven. 2. The projection in front of a fireplace, made of brick, stone, or cement.
[METALLURGY] The floor of a reverberatory, open-hearth, cupola, or blast furnace; it is made of refractory material able to support the charge and to collect the molten products.
{ härth }
hearth furnace [METALLURGY] A furnace designed to heat the charge, resting on the hearth, by passing hot gases over it.
{ härth f schwa r mid bullet n schwa s }
hearth roasting [MINING ENGINEERING] A process in which ore or concentrate enters at the top of a multiple hearth roaster and drops from hearth until it is discharged at the bottom.
{ härth r o macr st mid bullet i engi }
heart-lung machine [MEDICINE] A machine through which blood is shunted to maintain circulation during heart surgery.
{ härt l schwa ng m schwa sh n }
heart murmur [MEDICINE] See cardiac murmur
{ härt m schwa r mid bullet m schwa r }
heart pacemaker See pacemaker
{ härt p a macr s m a macr k mid bullet schwa r }
heart rate [PHYSIOLOGY] The number of heartbeats per minute.
{ härt r a macr t }
heartrot [PLANT PATHOLOGY] 1. A rot involving disintegration of the heartwood of a tree. 2. A fungus disease of beets and rutabagas caused by Mycosphaerella tabifica which results in decay of the central tissues of the plant. 3. A boron-deficiency disease of sugarbeets that causes rot. 4. A fatal disease of palms associated with a trypanosomatid flagellate Phytomonas. Also known as cedros wilt; marchitez sorpresiva.
{ härt rät }
heart valve [ANATOMY] Flaps of tissue that prevent reflux of blood from the ventricles to the atria or from the pulmonary arteries or aorta to the atria.
{ härt valv }
heartwater disease [VETERINARY MEDICINE] A septicemic infectious disease of cattle, sheep, and goats in Africa caused by the rickettsial microorganism Cowdria ruminantium.
{ härt w d mid bullet schwa r di z z }
heartwood [BOTANY] Xylem of an angiosperm.
{ härt w udot d }
heart worm [INVERTEBRATE ZOOLOGY] Dirofilaria immitis. A filarial nematode parasitic on dogs and other carnivores.
{ härt w schwa rm }
heat [THERMODYNAMICS] Energy in transit due to a temperature difference between the source from which the energy is coming and a sink toward which the energy is going; other types of energy in transit are called work.
{ h t }
heat-activated battery See thermal battery
{ h t brvbar ak mid bullet t schwa v a macr d mid bullet schwa d bad mid bullet schwa mid bullet r }
heat-affected zone [METALLURGY] The zone within a base metal that undergoes structural changes but does not melt during welding, cutting, or brazing.
{ h t schwa brvbar fek mid bullet t schwa d z o macr n }
heat balance [GEOPHYSICS] The equilibrium which exists on the average between the radiation received by the earth and atmosphere from the sun and that emitted by the earth and atmosphere.
[METALLURGY] The calculation used in fluidization roasting so that the addition or removal of heat can be controlled to maintain the optimum temperature in the reacting vessel.
[THERMODYNAMICS] The equilibrium which is known to exist when all sources of heat gain and loss for a given region or body are accounted for.
{ h t bal mid bullet schwa ns }
heat barrier See thermal barrier
{ h t bar mid bullet mid bullet schwa r }
heat budget [GEOPHYSICS] Amount of heat needed to raise a lake's water from the winter temperature to the maximum summer temperature.
[THERMODYNAMICS] The statement of the total inflow and outflow of heat for a planet, spacecraft, biological organism, or other entity.
{ h t b schwa j mid bullet schwa t }
heat capacity [THERMODYNAMICS] The quantity of heat required to raise a system one degree in temperature in a specified way, usually at constant pressure or constant volume.Also known as thermal capacity.
{ h t k schwa pas mid bullet schwa d mid bullet }
heat check [METALLURGY] Parallel surface cracks forming a pattern on the surface of a metal as a result of thermal fatigue.
{ h t chek }
heat coil [ELECTRICITY] Protective device which uses a mechanical element which is allowed to move when the fusible substance that holds it in place is heated above a predetermined temperature by current in the circuit.
{ h t k il }
heat conduction [THERMODYNAMICS] The flow of thermal energy through a substance from a higher- to a lower-temperature region.
{ h t k schwa n d schwa k mid bullet sh schwa n }
heat conductivity See thermal conductivity
{ h t kän mid bullet d schwa k tiv mid bullet schwa d mid bullet }
heat content See enthalpy
{ h t brvbar kän mid bullet tent }
heat convection [THERMODYNAMICS] The transfer of thermal energy by actual physical movement from one location to another of a substance in which thermal energy is stored.Also known as thermal convection.
{ h t k schwa n brvbar vek mid bullet sh schwa n }
heat cramps [MEDICINE] Painful voluntary-muscle spasm and cramps following strenuous exercise, usually in persons in good physical condition, due to loss of sodium chloride and water from excessive sweating.
{ h t kramps }
heat cycle See thermodynamic cycle
{ h t s imacr mid bullet k schwa l }
heat death [THERMODYNAMICS] The condition of any isolated system when its entropy reaches a maximum, in which matter is totally disordered and at a uniform temperature, and no energy is available for doing work.
{ h t deth }
heat development [GRAPHIC ARTS] A method that employs heat absorption to form the image.
{ h t di vel mid bullet schwa p mid bullet m schwa nt }
heat dissipation See heat loss
{ h t dis mid bullet schwa brvbar p a macr mid bullet sh schwa n }
heat distortion point [ENGINEERING] The temperature at which a standard test bar (American Society for Testing and Materials test) deflects 0.010 inch (0.254 millimeter) under a load of either 66 or 264 pounds per square inch (4.55 times 105 or 18.20 times 105 pascals), as specified.
{ h t di st r mid bullet sh schwa n p int }
heat dump See heatsink
{ h t d schwa mp }
heat energy See internal energy
{ h t en mid bullet schwa r mid bullet j }
heat engine [MECHANICAL ENGINEERING] A machine that converts heat into work (mechanical energy).
[THERMODYNAMICS] A thermodynamic system which undergoes a cyclic process during which a positive amount of work is done by the system; some heat flows into the system and a smaller amount flows out in each cycle.
{ h t en mid bullet j schwa n }
heat equation [THERMODYNAMICS] A parabolic second-order differential equation for the temperature of a substance in a region where no heat source exists: t/ = (k/ rho c)( 2t/ x2 + 2t/ y2 + t2/ z2), where x, y, and z are space coordinates, is the time, t(x,y,z, ) is the temperature, k is the thermal conductivity of the body, rho is its density, and c is its specific heat; this equation is fundamental to the study of heat flow in bodies.Also known as Fourier heat equation; heat flow equation.
{ h t i kw a macr mid bullet zh schwa n }
heat equator [METEOROLOGY] 1. The line which circumscribes the earth and connects all points of highest mean annual temperature for their longitudes. 2. The parallel of latitude of 10°N, which has the highest mean temperature of any latitude.Also known as thermal equator.
{ h t i brvbar kw a macr d mid bullet schwa r }
heater [ELECTRONICS] An electric heating element for supplying heat to an indirectly heated cathode in an electron tube.Also known as electron-tube heater.
[ENGINEERING] A contrivance designed to give off heat.
{ h d mid bullet schwa r }
heater oil See heating oil
{ h d mid bullet schwa r il }
heater-treater [PETROLEUM ENGINEERING] A unit for heating an oil-and-water emulsion and then removing the water and gas.
{ h d mid bullet schwa r tr d mid bullet schwa r }
heater-type cathode See indirectly heated cathode
{ h d mid bullet schwa r t imacr p kath o macr d }
heat exchange [CHEMICAL ENGINEERING] A unit operation based on heat transfer which functions in the heating and cooling of fluids with or without phase change.
{ h t iks ch a macr nj }
heat exchanger [ENGINEERING] Any device, such as an automobile radiator, that transfers heat from one fluid to another or to the environment.Also known as exchanger.
{ h t iks ch a macr nj mid bullet schwa r }
heat exhaustion [MEDICINE] A heat-exposure syndrome characterized by weakness, vertigo, headache, nausea, and peripheral vascular collapse, usually precipitated by physical exertion in a hot environment.
{ h t ig z s mid bullet ch schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

heat filter [OPTICS] Special glass in condenser lens systems to keep heat from film.
{ [image] h [image] t [image] fil mid bullet t schwa r }
heat flow [THERMODYNAMICS] Heat thought of as energy flowing from one substance to another; quantitatively, the amount of heat transferred in a unit time.Also known as heat transmission.
{ [image] h [image] t [image] fl o macr }
heat flow equation See heat equation
{ [image] h [image] t brvbar fl o macr i [image] kw a macr mid bullet zh schwa n }
heat flow province [GEOPHYSICS] A geographic area in which the heat flow and heat production are linearly related.
{ [image] h [image] t brvbar fl o macr [image] präv mid bullet schwa ns }
heat flux [THERMODYNAMICS] The amount of heat transferred across a surface of unit area in a unit time.Also known as thermal flux.
{ [image] h [image] t [image] fl schwa ks }
heat gain [ENGINEERING] The increase of heat within a given space as a result of direct heating by solar radiation and of heat radiated by other sources such as lights, equipment, or people.
{ [image] h [image] t [image] g a macr n }
heath See temperate and cold scrub
{ h [image] th }
heather [BOTANY] Calluna vulgaris. An evergreen heath of northern and alpine regions distinguished by racemes of small purple-pink flowers.
{ [image] heth mid bullet schwa r }
heating chamber [ENGINEERING] The part of an injection mold in which cold plastic feed is changed into a hot melt.
{ [image] h [image] d mid bullet i engi [image] ch a macr m mid bullet b schwa r }
heating coils [NAVAL ARCHITECTURE] A system of piping in the bottom of an oil tanker which carries steam to heat high-pour-point liquid cargoes to a viscosity suitable for pumping.
{ [image] h [image] d mid bullet i engi [image] k [image] ilz }
heating degree-day [METEOROLOGY] A form of degree-day used as an indication of fuel consumption; in United States usage, one heating degree-day is given for each degree that the daily mean temperature departs below the base of 65°F (where the Celsius scale is used, the base is usually 19°C).
{ [image] h [image] d mid bullet i engi di [image] gr [image] [image] d a macr }
heating element [ELECTRICITY] The part of a heating appliance in which electrical energy is transformed into heat.
{ [image] h [image] d mid bullet i engi [image] el mid bullet schwa mid bullet m schwa nt }
heating fuel See heating oil
{ [image] h [image] d mid bullet i engi [image] fyül }
heating load [CIVIL ENGINEERING] The quantity of heat per unit time that must be provided to maintain the temperature in a building at a given level.
{ [image] h [image] d mid bullet i engi [image] l o macr d }
heating oil [MATERIALS] No. 2 fuel oil; used in domestic heating units.Also known as heater oil; heating fuel.
{ [image] h [image] d mid bullet i engi [image] [image] il }
heating plant [CIVIL ENGINEERING] The whole system for heating an enclosed space.Also known as heating system.
{ [image] h [image] d mid bullet i engi [image] plant }
heating surface [ENGINEERING] The surface for the absorption and transfer of heat from one medium to another.
{ [image] h [image] d mid bullet i engi [image] s schwa r mid bullet f schwa s }
heating system See heating plant
{ [image] h [image] d mid bullet i engi [image] sis mid bullet t schwa m }
heating value See heat of combustion
{ [image] h [image] d mid bullet i engi [image] val mid bullet yü }
heat insulator [MATERIALS] A substance having relatively low heat conductivity.
{ [image] h [image] t [image] ins mid bullet schwa [image] l a macr d mid bullet schwa r }
heat island effect [METEOROLOGY] In urban areas with tall buildings, an atmospheric condition in which heat and pollutants create a haze dome that prevents warm air from rising and being cooled at a normal rate, especially in the absence of strong winds.
{ [image] h [image] t [image] imacr mid bullet l schwa nd i [image] fekt }
heat lamp [ELECTRICITY] An infrared lamp used for brooders in farming, for drying paint or ink, for keeping food warm, and for therapeutic and other applications requiring heat with or without some visible light.
{ [image] h [image] t [image] lamp }
heat lightning [GEOPHYSICS] Nontechnically, the luminosity observed from ordinary lightning too far away for its thunder to be heard.
{ [image] h [image] t [image] l imacr t mid bullet ni engi }
heat loss [PHYSICS] Energy or power transmitted out of a system in the form of heat.Also known as heat dissipation.
{ [image] h [image] t [image] l [image] s }
heat-loss flowmeter [ENGINEERING] Any of various instruments that determine gas velocities or mass flows from the cooling effect of the flow on an electrical sensor such as a thermistor or resistor; a second sensor is used to compensate for the temperature of the fluid.Also known as thermal-loss meter.
{ [image] h [image] t [image] l [image] s [image] fl o macr [image] m [image] d mid bullet schwa r }
heat low See thermal low
{ [image] h [image] t brvbar l o macr }
heat of ablation [THERMODYNAMICS] A measure of the effective heat capacity of an ablating material, numerically the heating rate input divided by the mass loss rate which results from ablation.
{ [image] h [image] t schwa v schwa [image] bl a macr mid bullet sh schwa n }
heat of activation [PHYSICAL CHEMISTRY] The increase in enthalpy when a substance is transformed from a less active to a more reactive form at constant pressure.
{ [image] h [image] t schwa v [image] ak mid bullet t schwa [image] v a macr mid bullet sh schwa n }
heat of adsorption [THERMODYNAMICS] The increase in enthalpy when 1 mole of a substance is adsorbed upon another at constant pressure.
{ [image] h [image] t schwa v ad [image] s [image] rp mid bullet sh schwa n }
heat of aggregation [THERMODYNAMICS] The increase in enthalpy when an aggregate of matter, such as a crystal, is formed at constant pressure.
{ [image] h [image] t schwa v [image] ag mid bullet r schwa [image] g a macr mid bullet sh schwa n }
heat of association [PHYSICAL CHEMISTRY] Increase in enthalpy accompanying the formation of 1 mole of a coordination compound from its constituent molecules or other particles at constant pressure.
{ [image] h [image] t schwa v schwa [image] s o macr mid bullet s [image] [image] a macr mid bullet sh schwa n }
heat of atomization [PHYSICAL CHEMISTRY] The change in enthalpy accompanying the conversion of 1 mole of an element or a compound at 298 K (77°F) and 1 atmosphere (105 pascals) into free atoms.
{ brvbar h [image] t schwa v [image] ad mid bullet schwa mid bullet m schwa [image] z a macr mid bullet sh schwa n }
heat of combustion [PHYSICAL CHEMISTRY] The amount of heat released in the oxidation of 1 mole of a substance at constant pressure, or constant volume.Also known as heat value; heating value.
{ [image] h [image] t schwa v k schwa m [image] b schwa s mid bullet ch schwa n }
heat of compression [THERMODYNAMICS] Heat generated when air is compressed.
{ [image] h [image] t schwa v k schwa m [image] presh mid bullet schwa n }
heat of condensation [THERMODYNAMICS] The increase in enthalpy accompanying the conversion of 1 mole of vapor into liquid at constant pressure and temperature.
{ [image] h [image] t schwa v [image] känd mid bullet schwa n [image] s a macr mid bullet sh schwa n }
heat of cooling [THERMODYNAMICS] Increase in enthalpy during cooling of a system at constant pressure, resulting from an internal change such as an allotropic transformation.
{ [image] h [image] t schwa v [image] kül mid bullet i engi }
heat of crystallization [THERMODYNAMICS] The increase in enthalpy when 1 mole of a substance is transformed into its crystalline state at constant pressure.
{ [image] h [image] t schwa v [image] krist mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
heat of decomposition [PHYSICAL CHEMISTRY] The change in enthalpy accompanying the decomposition of 1 mole of a compound into its elements at constant pressure.
{ [image] h [image] t schwa v d [image] [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
heat of dilution [PHYSICAL CHEMISTRY] 1. The increase in enthalpy accompanying the addition of a specified amount of solvent to a solution of constant pressure.Also known as integral heat of dilution; total heat of dilution. 2. The increase in enthalpy when an infinitesimal amount of solvent is added to a solution at constant pressure.Also known as differential heat of dilution.
{ [image] h [image] t schwa v d schwa [image] lü mid bullet sh schwa n }
heat of dissociation [PHYSICAL CHEMISTRY] The increase in enthalpy at constant pressure, when molecules break apart or valence linkages rupture.
{ [image] h [image] t schwa v di [image] s o macr mid bullet s [image] [image] a macr mid bullet sh schwa n }
heat of emission [ELECTRONICS] Additional heat energy that must be supplied to an electron-emitting surface to maintain it at a constant temperature.
{ [image] h [image] t schwa v i [image] mish mid bullet schwa n }
heat of evaporation See heat of vaporization
{ [image] h [image] t schwa v i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n }
heat of formation [PHYSICAL CHEMISTRY] The increase in enthalpy resulting from the formation of 1 mole of a substance from its elements at constant pressure.
{ [image] h [image] t schwa v f [image] r [image] m a macr mid bullet sh schwa n }
heat of fusion [THERMODYNAMICS] The increase in enthalpy accompanying the conversion of 1 mole, or a unit mass, of a solid to a liquid at its melting point at constant pressure and temperature.Also known as latent heat of fusion.
{ [image] h [image] t schwa v [image] fyü mid bullet zh schwa n }
heat of hydration [PHYSICAL CHEMISTRY] The increase in enthalpy accompanying the formation of 1 mole of a hydrate from the anhydrous form of the compound and from water at constant pressure.
{ [image] h [image] t schwa v h imacr [image] dr a macr mid bullet sh schwa n }
heat of ionization [PHYSICAL CHEMISTRY] The increase in enthalpy when 1 mole of a substance is completely ionized at constant pressure.
{ [image] h [image] t schwa v [image] imacr mid bullet schwa n mid bullet schwa [image] z a macr mid bullet sh schwa n }
heat of linkage [PHYSICAL CHEMISTRY] The bond energy of a particular type of valence linkage between atoms in a molecule, as determined by the energy required to dissociate all bonds of the type in 1 mole of the compound divided by the number of such bonds in a compound.
{ [image] h [image] t schwa v [image] li engi k mid bullet ij }
heat of mixing [THERMODYNAMICS] The difference between the enthalpy of a mixture and the sum of the enthalpies of its components at the same pressure and temperature.
{ [image] h [image] t schwa v [image] mik mid bullet si engi }
heat of reaction [PHYSICAL CHEMISTRY] 1. The negative of the change in enthalpy accompanying a chemical reaction at constant pressure. 2. The negative of the change in internal energy accompanying a chemical reaction at constant volume.
{ [image] h [image] t schwa v r [image] [image] ak mid bullet sh schwa n }
heat of solidification [THERMODYNAMICS] The increase in enthalpy when 1 mole of a solid is formed from a liquid or, less commonly, a gas at constant pressure and temperature.
{ [image] h [image] t schwa v s schwa [image] lid mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
heat of solution [PHYSICAL CHEMISTRY] The enthalpy of a solution minus the sum of the enthalpies of its components.Also known as integral heat of solution; total heat of solution.
{ [image] h [image] t schwa v s schwa [image] lü mid bullet sh schwa n }
heat of sublimation [THERMODYNAMICS] The increase in enthalpy accompanying the conversion of 1 mole, or unit mass, of a solid to a vapor at constant pressure and temperature.Also known as latent heat of sublimation.
{ [image] h [image] t schwa v [image] s schwa b mid bullet l schwa [image] m a macr mid bullet sh schwa n }
heat of transformation [THERMODYNAMICS] The increase in enthalpy of a substance when it undergoes some phase change at constant pressure and temperature.
{ [image] h [image] t schwa v [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
heat of vaporization [THERMODYNAMICS] The quantity of energy required to evaporate 1 mole, or a unit mass, of a liquid, at constant pressure and temperature.Also known as enthalpy of vaporization; heat of evaporation; latent heat of vaporization.
{ [image] h [image] t schwa v [image] v a macr mid bullet p schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
heat of wetting [THERMODYNAMICS] 1. The heat of adsorption of water on a substance. 2. The additional heat required, above the heat of vaporization of free water, to evaporate water from a substance in which it has been absorbed.
{ [image] h [image] t schwa v [image] wed mid bullet i engi }
heat pipe [ENGINEERING] A heat-transfer device consisting of a sealed metal tube with an inner lining of wicklike capillary material and a small amount of fluid in a partial vacuum; heat is absorbed at one end by vaporization of the fluid and is released at the other end by condensation of the vapor.
{ [image] h [image] t [image] p imacr p }
heat pump [MECHANICAL ENGINEERING] A device which transfers heat from a cooler reservoir to a hotter one, expending mechanical energy in the process, especially when the main purpose is to heat the hot reservoir rather than refrigerate the cold one.
{ [image] h [image] t [image] p schwa mp }
heat quantity [THERMODYNAMICS] A measured amount of heat; units are the small calorie, normal calorie, mean calorie, and large calorie.
{ [image] h [image] t brvbar kwän mid bullet schwa d mid bullet [image] }
heat radiation [THERMODYNAMICS] The energy radiated by solids, liquids, and gases in the form of electromagnetic waves as a result of their temperature.Also known as thermal radiation.
{ [image] h t r a macr d mid bullet a macr mid bullet sh schwa n }
heat rash See miliaria
{ h t rash }
heat rate [MECHANICAL ENGINEERING] An expression of the conversion efficiency of a thermal power plant or engine, as heat input per unit of work output; for example, Btu/kWh.
{ h t r a macr t }
heat reactor [NUCLEONICS] A nuclear reactor designed primarily to supply heat for industrial purposes.
{ h t r ak mid bullet t schwa r }
heat release [THERMODYNAMICS] The quantity of heat released by a furnace or other heating mechanism per second, divided by its volume.
{ h t ri l s }
heat resistance See thermal resistance
{ h t ri zis mid bullet t schwa ns }
heat-resistant alloy [METALLURGY] An oxidation-resistant alloy.
{ h t ri zis mid bullet t schwa nt al i }
heat-resistant glass [MATERIALS] Glass, such as borosilicate glass, that is heat-treated or leached to remove alkali so that it withstands high heat and sudden cooling without shattering.
{ h t ri zis mid bullet t schwa nt glas }
heat run [ELECTRICITY] A series of temperature measurements made on an electric device during operating tests under various conditions.
{ h t r schwa n }
heat seal [ENGINEERING] A union between two thermoplastic surfaces by application of heat and pressure to the joint.
{ h t s l }
heatseeker [ORDNANCE] A guided missile incorporating an infrared device for homing on heat-radiating machines or installations, such as an aircraft engine or a blast furnace.
{ h t s k mid bullet schwa r }
heat set [TEXTILES] A process to fix or set a crimp or texture in yarn by use of heat.
{ h t set }
heat shield [MATERIALS] Any protective layer that gives protection from heat; used on the front of a reentry capsule.
{ h t sh ld }
heat shock protein [MOLECULAR BIOLOGY] Any of a group of proteins that are synthesized in the cytoplasm of cells as part of the heat shock response and act to protect the chromosomes from damage.
{ brvbar h t shäk pr o macr t n }
heat shock response [MOLECULAR BIOLOGY] A cellular reaction to a stimulus such as elevated temperatures or abrupt environmental changes, in which there is cessation or slowdown of normal protein synthesis and activation of previously inactive genes, resulting in the production of heat shock proteins.
{ h t shäk ri späns }
heat-shrinkable tubing [MATERIALS] A type of plastic tubing that can be heated and shrink-fitted over terminals and other objects of varying sizes and shapes, for insulating and other purposes.
{ h t brvbar shri engi k mid bullet schwa mid bullet b schwa l tüb mid bullet i engi }
heat shunt [METALLURGY] A heatsink placed in contact with the lead of a delicate component to prevent overheating during soldering.
{ h t sh schwa nt }
heatsink [AEROSPACE ENGINEERING] 1. A type of protective device capable of absorbing heat and used as a heat shield. 2. In nuclear propulsion, any thermodynamic device, such as a radiator or condenser, that is designed to absorb the excess heat energy of the working fluid.Also known as heat dump.
[ELECTRICITY] A mass of metal that is added to a device for the purpose of absorbing and dissipating heat; used with power transistors and many types of metallic rectifiers.Also known as dissipator.
[THERMODYNAMICS] Any (gas, solid, or liquid) region where heat is absorbed.
{ h t si engi k }
heatsink cooling [ENGINEERING] Cooling a body or system by allowing heat to be absorbed from it by another body.
{ h t si engi k brvbar küli engi }
heat source [THERMODYNAMICS] Any device or natural body that supplies heat.
{ h t s rs }
heat sterilization [ENGINEERING] An act of destroying all forms of life on and in bacteriological media, foods, hospital supplies, and other materials by means of moist or dry heat.
{ h t ster mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
heat storage [OCEANOGRAPHY] The tendency of the ocean to act as a heat reservoir; results in smaller daily and annual variations in temperature over the sea.
{ h t st r mid bullet ij }
heat stress index [PHYSIOLOGY] Relation of the amount of evaporation or perspiration required for particular job conditions as related to the maximum evaporative capacity of an average person.Abbreviated HSI.
{ h t stres brvbar in deks }
heatstroke [MEDICINE] A heat-exposure syndrome characterized by hyperpyrexia and prostration due to diminution or cessation of sweating, occurring most commonly in persons with underlying disease.
{ h t str o macr k }
heat thunderstorm [METEOROLOGY] In popular terminology, a thunderstorm of the air mass type which develops near the end of a hot, humid summer day.
{ h t brvbar th schwa n mid bullet d schwa r st rm }
heat time [METALLURGY] Duration of a single current impulse in pulsation welding.
{ h t t imacr m }
heat tinting [METALLURGY] Oxidation of a polished metal surface by heating to reveal the microstructure.
{ h t tint mid bullet i engi }
heat transfer [THERMODYNAMICS] The movement of heat from one body to another (gas, liquid, solid, or combinations thereof) by means of radiation, convection, or conduction.
{ h t brvbar tranz mid bullet f schwa r }
heat-transfer coefficient [THERMODYNAMICS] The amount of heat which passes through a unit area of a medium or system in a unit time when the temperature difference between the boundaries of the system is 1 degree.
{ h t brvbar tranz mid bullet f schwa r k o macr mid bullet i fish mid bullet schwa nt }
heat-transfer oil [MATERIALS] An oil used to transport heat or cold between two areas of process-equipment surface, and especially compounded to avoid heat degradation in the temperature range of application.
{ h t brvbar tranz mid bullet f schwa r il }
heat transmission See heat flow
{ h t tranz mish mid bullet schwa n }
heat transport [THERMODYNAMICS] Process by which heat is carried past a fixed point or across a fixed plane, as in a warm current.
{ h t brvbar tranz p rt }
heat-treatable alloy [METALLURGY] An alloy that can be hardened by thermal treatment.
{ h t brvbar tr d mid bullet schwa mid bullet b schwa l al i }
heat-treating film [METALLURGY] An oxide coating formed on a metal surface by heat treating.
{ h t tr d mid bullet i engi film }
heat treatment [METALLURGY] Heating and cooling a metal or alloy to obtain desired properties or conditions.
{ h t tr t mid bullet m schwa nt }
heat value See heat of combustion
{ h t val mid bullet yü }
heat wave [ELECTROMAGNETISM] Infrared radiation, much higher in frequency than radio waves.
[METEOROLOGY] A period of abnormally and uncomfortably hot and usually humid weather; the condition must prevail at least 1 day to be a heat wave, but conventionally the term is reserved for periods of several days to several weeks.Also known as hot wave; warm wave.
{ h t w a macr v }
heat wheel [MECHANICAL ENGINEERING] In a ventilating system, a device to condition incoming air by causing it to approach thermal equilibrium with the exiting air; hot incoming air is cooled, and cold incoming air is warmed.
{ h t w l }
heave [GEOLOGY] The horizontal component of the slip, measured at right angles to the strike of the fault.
[MINING ENGINEERING] 1. A rising of the floor of a mine caused by its being too soft to resist the weight on the pillars. 2. A predominantly upward movement of the surface of the soil due to expansion or displacement.
[OCEANOGRAPHY] The motion imparted to a floating body by wave action.
{ h v }
heave compensator [PETROLEUM ENGINEERING] A motion compensator on a floating offshore drilling rig that moves with vertical motion to maintain a constant pressure on the drilling bit.
{ h v käm mid bullet p schwa n s a macr d mid bullet schwa r }
heavenly body See celestial body
{ hev mid bullet schwa n mid bullet l bäd mid bullet }
heaves [VETERINARY MEDICINE] Chronic emphysema in horses marked by labored breathing due to overdistension of the alveoli.Also known as broken wind.
{ h vz }
heave to [NAVIGATION] To bring a ship into such a position that there is no headway.
{ brvbar h v tü }
heavier-than-air craft [AEROSPACE ENGINEERING] Any aircraft weighing more than the air it displaces.
{ hev mid bullet mid bullet schwa r th schwa n er brvbar kraft }
heaving [NAVAL ARCHITECTURE] Vertical motion of a ship, as distinguished from pitching.
[PETROLEUM ENGINEERING] Partial or total collapse of drill hole walls resulting from internal pressures mainly due to swelling from hydration or formation gas pressures.
{ h v mid bullet i engi }
heaving plug [PETROLEUM ENGINEERING] A plug at the bottom of an oil well which stops unconsolidated sand from mixing with the oil.
{ h v mid bullet i engi pl schwa g }
Heaviside calculus [MATHEMATICS] A type of operational calculus that is used to completely analyze a linear dynamical system which represents some vibrating physical system.
{ hev mid bullet s imacr d kal mid bullet ky schwa mid bullet l schwa s }
Heaviside layer See E layer
{ hev mid bullet s imacr d l a macr mid bullet schwa r }
Heaviside-Lorentz system [ELECTROMAGNETISM] A system of electrical units which is the same as the Gaussian system except that the units of charge and current are smaller by a factor of 1/ (4 ), and those of electric and magnetic field are larger by a factor by (4 ).Also known as Lorentz-Heaviside system.
{ hev mid bullet s imacr d l rents sis mid bullet t schwa m }
Heaviside's expansion theorem [MATHEMATICS] A theorem providing an infinite series representation for the inverse Laplace transforms of functions of a particular type.
{ hev mid bullet s imacr dz ik span mid bullet ch schwa n thir mid bullet schwa m }
Heaviside unit function [MATHEMATICS] The real function f(x) whose value is 0 if x is negative and whose value is 1 otherwise.
{ hev mid bullet s imacr d yü mid bullet n schwa t brvbar f schwa engi k mid bullet sh schwa n }
heavy acid See phosphotungstic acid
{ brvbar hev mid bullet as mid bullet schwa d }
heavy alloy [METALLURGY] A tungsten-nickel alloy produced by pressing and sintering the metallic powders; used for screens for x-ray tubes and radioactivity units and for contact surfaces of circuit breakers.
{ brvbar hev mid bullet al i }
heavy antiaircraft artillery [ORDNANCE] Conventional antiaircraft artillery pieces larger than 90-millimeter, the weight of which in a trailed mount is greater than 40,000 pounds (18,000 kilograms).
{ hev mid bullet an mid bullet t er kraft är til mid bullet schwa mid bullet r }
heavy artillery [ORDNANCE] Artillery other than antiaircraft artillery; consists of howitzers and longer-barreled cannon not classified as medium artillery.
{ hev mid bullet är til mid bullet schwa mid bullet r }
heavy bombardment [ORDNANCE] A bombardment of great intensity, especially one with large aerial bombs or other missiles.
{ hev mid bullet bäm bärd mid bullet m schwa nt }
heavy bomber [AEROSPACE ENGINEERING] Any large bomber considered to be relatively heavy, such as a bomber having a gross weight, including bomb load, of 250,000 pounds (113,000 kilograms) or more, as the B-36 and the B-52.
{ hev mid bullet bäm mid bullet schwa r }
heavy chain [IMMUNOLOGY] The heavier of the two types of polypeptide chains occurring in immunoglobulin molecules, its molecular weight range being 50,000-70,000.Also known as A chain; H chain.
{ hev mid bullet ch a macr n }
heavy concrete [MATERIALS] Concrete in which some or all rock aggregate is replaced by metal aggregate.
{ hev mid bullet kä engi kr t }
heavy crude [PETROLEUM ENGINEERING] Crude oil having a high proportion of viscous, high-molecular-weight hydrocarbons, and often having a high sulfur content.
{ hev mid bullet krüd }
heavy cruiser [NAVAL ARCHITECTURE] A warship designed to operate with strike, antisubmarine-warfare, or amphibious forces against air and surface threats.
{ hev mid bullet krüz mid bullet schwa r }
heavy drop [ORDNANCE] An airdrop in which heavy articles, such as trucks or artillery pieces, are dropped by parachute.
{ hev mid bullet brvbar dräp }
heavy-duty [ENGINEERING] Designed to withstand excessive strain.
{ brvbar hev mid bullet brvbar düd mid bullet }
heavy-duty car [MECHANICAL ENGINEERING] A railway motorcar weighing more than 1400 pounds (635 kilograms), propelled by an engine of 12-30 horesepower (8900-22,400 watts), and designed for hauling heavy equipment and for hump-yard service.
{ brvbar hev mid bullet brvbar düd mid bullet kär }
heavy-duty oil [MATERIALS] Lubricating oil with good oxidation stability and corrosion-preventive and detergent-dispersant characterisitics; used in high- speed diesel and gasoline engines under heavy-duty service conditions.
{ brvbar hev mid bullet brvbar düd mid bullet il }
heavy-duty tool block See open-side tool block
{ hev mid bullet brvbar düd mid bullet tül bläk }
heavy ends [MATERIALS] The highest boiling portion of a petroleum fraction.
{ hev mid bullet enz }
heavy-fermion superconductor [SOLID-STATE PHYSICS] A superconductor in which the superconducting electrons have unusually large effective masses, more than 100 times the mass of a free electron.
{ brvbar hev mid bullet f schwa r mid bullet m än sü mid bullet p schwa r mid bullet k schwa n d schwa k mid bullet t schwa r }
heavy-fermion system [SOLID-STATE PHYSICS] A lanthanide-based or actinide- based intermetallic compound in which the low-energy excitations (quasiparticles) of the conduction electron system have effective masses at low temperatures that are several hundred times the free-electron mass.
{ hev mid bullet f schwa r mid bullet m än sis mid bullet t schwa m }
heavy field artillery [ORDNANCE] Field artillery of the largest calibers, such as the 155-millimeter gun, the 6-inch (152.4-millimeter) gun, the 8-inch (203.2-millimeter) howitzer, and the 240-millimeter howitzer.
{ hev mid bullet f ld är til mid bullet schwa mid bullet r }
heavy floe [OCEANOGRAPHY] A mass of sea ice that is more than 10 feet (3 meters) thick.Also known as heavy ice.
{ hev mid bullet fl o macr }
heavy force fit [DESIGN ENGINEERING] A fit for heavy steel parts or shrink fits in medium sections.
{ hev mid bullet f rs fit }
heavy fraction [PETROLEUM ENGINEERING] The final products retrieved from crude oil during the process of distillation.Also known as end cut.
{ hev mid bullet frak mid bullet sh schwa n }
heavy ground [MINING ENGINEERING] Dangerous hanging wall requiring vigilance against possible rock fall.
{ hev mid bullet gra udot nd }
heavy howitzer [ORDNANCE] A complete projectile-firing weapon, with a medium muzzle velocity and a curved trajectory; the bore diameter is larger than 200 millimeters.
{ hev mid bullet ha udot mid bullet it mid bullet s schwa r }
heavy hydrogen [NUCLEAR PHYSICS] Hydrogen consisting of isotopes whose mass number is greater than one, namely deuterium or tritium.
{ hev mid bullet h imacr mid bullet dr schwa mid bullet j schwa n }
heavy ice See heavy floe
{ hev mid bullet imacr s }
heavy ion See large ion
{ hev mid bullet imacr än }
heavy-ion linac See heavy-ion linear accelerator
{ hev mid bullet brvbar imacr än lin ak }
heavy-ion linear accelerator [NUCLEONICS] A linear accelerator which produces a beam of heavy particles of high intensity and sharp energy; used to produce transuranic elements and short-lived isotopes, and to study nuclear reactions, nuclear spectroscopy, and the absorption of heavy ions in matter.Also known as heavy-ion linac; hilac.
{ hev mid bullet brvbar imacr än brvbar lin mid bullet mid bullet schwa r ak sel mid bullet schwa r a macr d mid bullet schwa r }
heavy-ion source [ELECTRONICS] Any source of ionized molecules or atoms of elements heavier than helium.
{ hev mid bullet brvbar imacr än s rs }
heavy-lift ship [NAVAL ARCHITECTURE] A ship capable of loading and discharging large individual cargo units of up to 1000 metric tons.
{ hev mid bullet brvbar lift ship }
heavy liquid [MATERIALS] Any of a group of heavy organic liquids, inorganic solutions, and fused salts used for determination of specific gravity of mineral particles or for separation of minerals having lower and higher specific gravities than the liquids; examples are methylene iodide and bromoform.
{ hev mid bullet lik mid bullet w schwa d }
heavy-liquid bubble chamber [NUCLEONICS] A bubble chamber which contains deuterium or an organic liquid such as propane or Freon.
{ hev mid bullet brvbar lik mid bullet w schwa d b schwa b mid bullet schwa l ch a macr m mid bullet b schwa r }
heavy-liquid separation [MINING ENGINEERING] A laboratory technique for separating ore particles by allowing them to settle through, or float above, a fluid of intermediate density.
{ hev mid bullet brvbar lik mid bullet w schwa d sep mid bullet schwa r a macr mid bullet sh schwa n }
heavy machine gun [ORDNANCE] 1. Any machine gun of relatively heavy weight, including caliber-.30 water-cooled machine guns and caliber-.50 machine guns. 2. Any aircraft machine gun above caliber .30.
{ hev mid bullet m schwa sh n g schwa n }
heavy-media separation [MINING ENGINEERING] A series of processes for the concentration of ore developed at one time, but now used in coal cleaning; uses suspensions of magnetic materials such as magnetite.
{ hev mid bullet m d mid bullet mid bullet schwa sep mid bullet schwa r a macr mid bullet sh schwa n }
heavy meromyosin [BIOCHEMISTRY] The larger of two fragments obtained from the muscle protein myosin following limited proteolysis by trypsin or chymotrypsin.
{ hev mid bullet brvbar mer mid bullet schwa brvbar m imacr mid bullet schwa sin }
heavy metal [METALLURGY] A metal whose specific gravity is approximately 5.0 or higher.
{ hev mid bullet med mid bullet schwa l }
heavy-metal star [ASTRONOMY] A member of a class of peculiar giants that includes the barium stars and S stars, characterized by unusually strong lines of heavy metals, including barium and zirconium.
{ hev mid bullet brvbar med mid bullet schwa l stär }
heavy mineral [MINERALOGY] A mineral with a density above 2.9, which is the density of bromoform, the liquid used to separate the heavy from the light minerals.
{ hev mid bullet min mid bullet r schwa l }
heavy-mineral prospecting [MINING ENGINEERING] Locating the source of an economic mineral by determining the relative amounts of the mineral in stream sediments and tracing the drainage upstream.
{ hev mid bullet brvbar min mid bullet r schwa l präs pek mid bullet ti engi }
heavy naphtha [MATERIALS] A dark amber to red liquid that is a mixture of xylene and higher homologs; it is flammable; used as a solvent for asphalt and in production of coumarone resins.Also known as high-flash naphtha.
{ hev mid bullet naf mid bullet th schwa }
heavy oil [MATERIALS] The high-boiling, relatively viscous fractions of petroleum or coal tar oils.
{ hev mid bullet il }
heavy oxygen See oxygen-18
{ hev mid bullet äk mid bullet s schwa mid bullet j schwa n }
heavy particle See baryon
{ hev mid bullet pärd mid bullet schwa mid bullet k schwa l }
heavy resin oil [MATERIALS] Reddish-brown, high-boiling, heavy coal tar oils.
{ hev mid bullet brvbar rez mid bullet schwa n il }
heavy section car [MECHANICAL ENGINEERING] A railway motorcar weighing 1200-1400 pounds (544-635 kilograms) and propelled by an 8-12 horsepower (6000-8900 watts) engine.
{ hev mid bullet sek mid bullet sh schwa n kär }
heavy tank [ORDNANCE] A full-track combat tank with a weight of 56-85 tons.
{ hev mid bullet ta engi k }
heavy water [INORGANIC CHEMISTRY] A compound of hydrogen and oxygen containing a higher proportion of the hydrogen isotope deuterium than does naturally occurring water.Also known as deuterium oxide.
{ hev mid bullet w d mid bullet schwa r }
heavy-water reactor [NUCLEONICS] A nuclear reactor in which heavy water serves as moderator and sometimes also as coolant.
{ hev mid bullet brvbar w d mid bullet schwa r r ak mid bullet t schwa r }
heavy weapon [ORDNANCE] Any weapon such as a howitzer, mortar, heavy machine gun, and recoilless rifle that is usually part of infantry equipment.
{ hev mid bullet wep mid bullet schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

heazelwoodite [MINERALOGY] Ni3S2 A meteorite mineral consisting of a sulfide of nickel.
{ [image] h [image] mid bullet z schwa l [image] w udot [image] d imacr t }
Hebe [ASTRONOMY] An asteroid with a diameter of about 200 kilometers, mean distance from the sun of 2.426 astronomical units, and S-type surface composition.
{ [image] h [image] mid bullet b [image] }
hebephrenia [PSYCHOLOGY] A type of schizophrenia marked by disorganized thinking, mannerisms, and regressive caricaturing that is seen in some adolescents, such as silliness, unpredictable giggling, and posturing.
{ [image] h [image] mid bullet b schwa [image] fr [image] mid bullet n [image] mid bullet schwa }
Heberden-Rosenbach node See Heberden's node
{ [image] heb mid bullet schwa rd mid bullet schwa n [image] r o macr z mid bullet schwa n mid bullet bäk [image] n o macr d }
Heberden's arthritis [MEDICINE] Degenerative joint disease of the terminal joints of the fingers, producing enlargement (Heberden's nodes) and flexion deformities.
{ [image] heb mid bullet schwa rd mid bullet schwa nz är [image] thr imacr d mid bullet schwa s }
Heberden's node [MEDICINE] Nodose deformity of the fingers in degenerative joint disease.Also known as Heberden-Rosenbach node.
{ [image] heb mid bullet schwa rd mid bullet schwa nz [image] n o macr d }
Hebraic granite See graphic granite
{ h [image] [image] br a macr mid bullet ik brvbar gran mid bullet schwa t }
Hebrovellidae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the subdivision Amphibicorisae.
{ [image] heb mid bullet r o macr [image] vel mid bullet schwa [image] d [image] }
hecatolite See moonstone
{ h schwa [image] kat mid bullet schwa l [image] imacr t }
hectare [MECHANICS] A unit of area in the metric system equal to 100 ares or 10,000 square meters.Abbreviated ha.
{ [image] hek [image] tar }
hecto- [SCIENCE AND TECHNOLOGY] A prefix representing 102 or 100.
{ [image] hek mid bullet t o macr }
hectocotylus [INVERTEBRATE ZOOLOGY] A specialized appendage of male cephalopods adapted for the transference of sperm.
{ [image] hek mid bullet t o macr [image] käd mid bullet schwa l mid bullet schwa s }
hectogram [MECHANICS] A unit of mass equal to 100 grams. Abbreviated hg.
{ [image] hek mid bullet t schwa [image] gram }
hectoliter [MECHANICS] A metric unit of volume equal to 100 liters or to 0.1 cubic meter.Abbreviated hl.
{ [image] hek mid bullet t schwa [image] l [image] d mid bullet schwa r }
hectometer [MECHANICS] A unit of length equal to 100 meters. Abbreviated hm.
{ [image] hek mid bullet t schwa [image] m [image] d mid bullet schwa r }
hectometric wave [COMMUNICATIONS] A radio wave between the wavelength limits of 100 and 1000 meters, corresponding to the frequency range of 3000 to 300 kilohertz.
{ [image] hek mid bullet t schwa [image] me mid bullet trik [image] w a macr v }
hectorite [MINERALOGY] (Mg,Li)3Si4O10(OH)2 A trioctohedral clay mineral of the montmorillonite group composed of a hydrous silicate of magnesium and lithium.
{ [image] hek mid bullet t schwa [image] r imacr t }
heddle [TEXTILES] 1. A twisted wire with an eye, attached to the harness to guide the warp threads. 2. One of the sets of parallel cords or wires composing the harness of a loom.
{ [image] hed mid bullet schwa l }
hedenbergite [MINERALOGY] CaFeSi2O6 A black mineral consisting of calcium-iron pyroxene and occurring at the contacts of limestone with granitic masses.
{ [image] hed mid bullet schwa n [image] b schwa r [image] g imacr t }
hedeoma oil [MATERIALS] A yellowish essential oil distilled from the leaves of Hedeoma pulegioides; soluble in two or more parts of 70% alcohol, ether, and chloroform; used in medicine and perfumery.Also known as American pennyroyal oil; pulegium oil.
{ [image] h [image] mid bullet d [image] [image] o macr mid bullet m schwa [image] [image] il }
hedgehog [ORDNANCE] 1. A portable obstacle, made of crossed poles laced with barbed wire, in the general shape of an hourglass. 2. A beach obstacle, usually made of steel bars or channel iron, imbedded in concrete and used to interfere with beach landings. 3. A concentration of troops securely entrenched or fortified, with arms and defenses facing all directions.
[VERTEBRATE ZOOLOGY] The common name for members of the insectivorous family Erinaceidae characterized by spines on their back and sides.
{ [image] hej [image] häg }
hedgehog round [ORDNANCE] A small, mortarlike, antisubmarine projectile.
{ [image] hej [image] häg [image] ra udot nd }
hedleyite [MINERALOGY] A mineral composed of an alloy of bismuth and tellurium.
{ [image] hed mid bullet l [image] [image] imacr t }
hedonic gland [VERTEBRATE ZOOLOGY] One of the mucus-secreting scent glands in many urodeles; functions in courtship.
{ h [image] [image] dän mid bullet ik [image] gland }
hedonism [PSYCHOLOGY] The doctrine that every act is motivated by the desire for pleasure or the aversion from pain and unpleasantness.
{ [image] h [image] d mid bullet schwa n [image] iz mid bullet schwa m }
hedonophobia [PSYCHOLOGY] An abnormal fear of pleasure.
{ [image] h [image] d mid bullet schwa n mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
hedreocraton [GEOLOGY] A craton that influenced later continental development.
{ [image] hed mid bullet r [image] mid bullet o macr [image] kr a macr [image] tän }
Hedvall effect I [SOLID-STATE PHYSICS] A discontinuous change in the temperature dependence of the chemical reaction rate of certain substances at the Curie temperture.
{ [image] hed mid bullet v [image] l i [image] fekt [image] w schwa n }
Hedvall effect II [SOLID-STATE PHYSICS] A discontinuous change in the activation energy of certain substances at the Curie temperature.
{ [image] hed mid bullet v [image] l i [image] fekt [image] tü }
Hedwigiaceae [BOTANY] A family of mosses in the order Isobryales.
{ [image] hed mid bullet vig mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
hedyphane [MINERALOGY] (Ca,Pb)5Cl(AsO4)3 Yellowish-white mineral composed of lead and calcium arsenate and chloride; occurs in monoclinic crystals.
{ [image] hed mid bullet schwa [image] f a macr n }
HEED See high-energy electron diffraction
heel [MECHANICAL ENGINEERING] See heel block
[METALLURGY] 1. A quantity of molten metal remaining in the ladle after pouring a metal cast- ing. 2. A quantity of metal retained in an induction furnace during a stand-by period.
[NAVIGATION] Of a ship, to incline or to be inclined to one side.
[ORDNANCE] Upper corner of the butt of a rifle stock held in firing position.
{ h [image] l }
heel block [MECHANICAL ENGINEERING] A block or plate that is usually fixed on the die shoe to minimize deflection of a punch or cam.Also known as heel.
{ [image] h [image] l [image] bläk }
heeling adjuster [ENGINEERING] A dip needle with a sliding weight that can be moved along one of its arms to balance the magnetic force; used to determine the correct position of a heeling magnet.Also known as heeling error instrument; vertical force instrument.
{ [image] h [image] l mid bullet i engi schwa [image] j schwa s mid bullet t schwa r }
heeling error [NAVIGATION] The change in the indication of a magnetic compass when a craft heels, due to the change in the position of the magnetic influences on the craft relative to the earth's magnetic field and to the compass.
{ [image] h [image] l mid bullet i engi [image] er mid bullet schwa r }
heeling error instrument See heeling adjuster
{ [image] h [image] l mid bullet i engi [image] er mid bullet schwa r [image] in mid bullet str schwa mid bullet m schwa nt }
heeling magnet [ENGINEERING] A permanent magnet placed vertically in a tube under the center of a marine magnetic compass, to correct for heeling error.
{ [image] h [image] l mid bullet i engi [image] mag mid bullet n schwa t }
heel of a shot [ENGINEERING] 1. In blasting, the front or face of a shot farthest from the charge. 2. The distance between the mouth of the drill hole and the corner of the nearest free face. 3. That portion of a drill hole which is filled with the tamping.
[MINING ENGINEERING] That portion of the coal to be fractured which is outside the powder.
{ [image] h [image] l schwa v schwa [image] shät }
heel plate [CIVIL ENGINEERING] A plate at the end of a truss.
{ [image] h [image] l [image] pl a macr t }
heel post [CIVIL ENGINEERING] A post to which are secured the hinges of a gate or door.
{ [image] h [image] l [image] p o macr st }
Hefner candle [OPTICS] A luminous intensity standard, formerly used in Germany, equal to 0.9 international candle; produced by a Hefner lamp burning under standard conditions.Abbreviated HK.Also known as Hefnerkerze.
{ [image] hef mid bullet n schwa r brvbar kand mid bullet schwa l }
Hefnerkerze See Hefner candle
{ [image] hef mid bullet n schwa r [image] kert mid bullet s schwa }
Hefner lamp [CHEMISTRY] A flame lamp that burns amyl acetate.
{ [image] hef mid bullet n schwa r [image] lamp }
Hegeler furnace [METALLURGY] A muffle furnace having seven tiers of hearths; lower hearths are heated by gas burned in flues beneath them.
{ [image] heg mid bullet l schwa r [image] f schwa r mid bullet n schwa s }
Hehner number [ANALYTICAL CHEMISTRY] Weight percent of water-insoluble fatty acids in fats and oils.
{ [image] h a macr n mid bullet schwa r [image] n schwa m mid bullet b schwa r }
Heidelberg capsule [ELECTRONICS] A radio pill for telemetering pH values of gastric acidity.
{ [image] h imacr d mid bullet schwa l mid bullet b schwa rg [image] kap mid bullet s schwa l }
Heidelberg man [PALEONTOLOGY] An early type of European fossil man known from an isolated lower jaw; considered a variant of Homo erectus or an early stock of Neanderthal man.
{ [image] h imacr d mid bullet schwa l mid bullet b schwa rg [image] man }
height [MATHEMATICS] 1. The perpendicular distance between horizontal lines or planes passing through the top and bottom of an object. 2. The height of a rational number q is the maximum of m and n , where m and n are relatively prime integers such that q-/n.
{ h imacr t }
height above airport [NAVIGATION] In air operations, the height of the minimum descent altitude above the published airport elevation. Abbreviated HAA.
{ [image] h imacr t schwa [image] b schwa v [image] er [image] p [image] rt }
height above touch-down [NAVIGATION] In air operations, the height of the minimum descent altitude above the highest elevation in the touch-down zone.Abbreviated HAT.
{ [image] h imacr t schwa [image] b schwa v [image] t schwa ch [image] da udot n }
height-change chart [METEOROLOGY] A chart indicating the change in height of a constant-pressure surface over a specified previous time interval; comparable to a pressure-change chart.
{ [image] h imacr t [image] ch a macr nj [image] chärt }
height-change line [METEOROLOGY] A line of equal change in height of a constant-pressure surface over a specified previous interval of time; the lines drawn on a height-change chart.Also known as contour-change line; isallohypse.
{ [image] h imacr t [image] ch a macr nj [image] l imacr n }
height control [ELECTRONICS] The television receiver control that adjusts picture height.
{ [image] h imacr t k schwa n [image] tr o macr l }
height equivalent of theoretical plate [CHEMICAL ENGINEERING] In a packed fractionating column, a height of packing that makes a separation equivalent to that of a theoretical plate; used in sorption and distillation calculations.Abbreviated HETP.
{ [image] h imacr t i brvbar kwiv mid bullet schwa mid bullet l schwa nt schwa v [image] th [image] mid bullet schwa [image] red mid bullet schwa mid bullet k schwa l [image] pl a macr t }
height finder [ENGINEERING] A radar equipment, used to determine height of aerial targets.
{ [image] h imacr t [image] f imacr n mid bullet d schwa r }
height finding [ENGINEERING] Determination of the height of an airborne object.
{ [image] h imacr t [image] f imacr nd mid bullet i engi }
height-finding radar [ENGINEERING] A radar set that measures and determines the height of an airborne object.
{ [image] h imacr t brvbar f imacr nd mid bullet i engi [image] r a macr [image] där }
height gage [ENGINEERING] A gage used to measure heights by either a micrometer or a vernier scale.
[GRAPHIC ARTS] A C-shaped device for measuring foot-to-face height of printing type or mounted printing plates.
{ [image] h imacr t [image] g a macr j }
height gain [ELECTRONICS] A radio-wave interference phenomenon which results in a more or less periodic signal strength variation with height; this specifically refers to interference between direct and surface-reflected waves; maxima or minima in these height-gain curves occur at those elevations at which the direct and reflected waves are exactly in phase or out of phase respectively.
{ [image] h imacr t [image] g a macr n }
height input [ELECTRONICS] Radar height information on target received by a computer from height finders and relayed via ground-to-ground data link or telephone.
{ [image] h imacr t [image] in [image] p udot t }
height of burst [ORDNANCE] Vertical distance from the ground, or target, to the point of burst.
{ [image] h imacr t schwa v [image] b schwa rst }
height-of-eye correction [NAVIGATION] A correction applied to sextant altitude to compensate for the dip of the horizon.Also known as dip correction.
{ [image] h imacr t schwa v [image] imacr k schwa [image] rek mid bullet sh schwa n }
height of instrument [ENGINEERING] 1. In survey leveling, the vertical height of the line of collimation of the instrument over the station above which it is centered, or above a specified datum level. 2. In spirit leveling, the vertical distance from datum to line of sight of the instrument. 3. In stadia leveling the height of center of transit above the station stake. 4. In differential leveling, the elevation of the line of sight of the telescope when the instrument is leveled.
{ [image] h imacr t schwa v [image] in mid bullet str schwa mid bullet m schwa nt }
height of tide [OCEANOGRAPHY] Vertical distance from the chart datum to the level of the water at any time; it is positive if the water level is higher than the chart datum.
{ [image] h imacr t schwa v [image] t imacr d }
height of transfer unit [CHEMICAL ENGINEERING] A dimensionless parameter used to calculate countercurrent sorption tower operations; it is proportional to the apparent resident time of the fluid.Abbreviated HTU.
{ [image] h imacr t schwa v [image] tranz mid bullet f schwa r [image] yü mid bullet n schwa t }
height overlap coverage [ELECTRONICS] Height-finder coverage within which there is an area of overlapping coverage from adjacent height finders or other radar stations.
{ [image] h imacr t [image] o macr mid bullet v schwa r [image] lap [image] k schwa v mid bullet rij }
height pattern [METEOROLOGY] The general geometric characteristics of the distribution of height of a constant-pressure surface as shown by contour lines on a constant-pressure chart.Also known as baric topography; isobaric topography; pressure topography.
{ [image] h imacr t [image] pad mid bullet schwa rn }
height-position indicator [ELECTRONICS] Radar display which shows simultaneously angular elevation, slant range, and height of objects detected in the vertical sight plane.
{ [image] h imacr t p schwa brvbar zish mid bullet schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
height-range indicator [ELECTRONICS] 1. Radar display which shows an echo as a bright spot on a rectangular field, slant range being indicated along the X axis, height above the horizontal plane being indicated (on a magnified scale) along the Y axis, and height above the earth being shown by a cursor. 2. Cathode-ray tube from which altitude and range measurements of flightborne objects may be viewed.
{ [image] h imacr t brvbar r a macr nj [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
heiligenschein [OPTICS] A diffuse white ring surrounding the shadow cast by the observer's head upon a dew-covered lawn when the solar elevation is low and, therefore, the distance from observer to shadow is great.
{ [image] h imacr mid bullet l schwa mid bullet g schwa n [image] sh imacr n }
Heine-Borel theorem [MATHEMATICS] The theorem that the only compact subsets of the real line are those which are closed and bounded.
{ [image] h imacr mid bullet n schwa b [image] [image] rel [image] thir mid bullet schwa m }
Heine-Medin disease See poliomyelitis
{ [image] h imacr mid bullet n schwa [image] med mid bullet schwa n di z z }
Heinz bodies [PATHOLOGY] Refractile spots seen in erythrocytes in hemolytic anemia that may represent denatured globulin.
{ h imacr nts bäd mid bullet z }
Heisenberg algebra [QUANTUM MECHANICS] The Lie algebra formed by the operators of position and momentum.
{ h imacr z mid bullet schwa n mid bullet b schwa rg al mid bullet j schwa mid bullet br schwa }
Heisenberg equation of motion [QUANTUM MECHANICS] An equation which gives the rate of change of an operator corresponding to a physical quantity in the Heisenberg picture.
{ h imacr z mid bullet schwa n mid bullet b schwa rg i brvbar kw a macr mid bullet zh schwa n schwa v m o macr mid bullet sh schwa n }
Heisenberg exchange coupling [SOLID-STATE PHYSICS] The exchange forces between electrons in neighboring atoms which give rise to ferromagnetism in the Heisenberg theory.
{ h imacr z mid bullet schwa n mid bullet b schwa rg iks ch a macr nj k schwa p mid bullet li engi }
Heisenberg force [NUCLEAR PHYSICS] A force between two nucleons derivable from a potential with an operator which exchanges both the positions and the spins of the particles.
{ h imacr z mid bullet schwa n mid bullet b schwa rg f rs }
Heisenberg picture [QUANTUM MECHANICS] A mode of description of a system in which dynamic states are represented by stationary vectors and physical quantities are represented by operators which evolve in the course of time.Also known as Heisenberg representation.
{ h imacr z mid bullet schwa n mid bullet b schwa rg pik mid bullet ch schwa r }
Heisenberg representation See Heisenberg picture
{ h imacr z mid bullet schwa n mid bullet b schwa rg re mid bullet pr schwa zen t a macr mid bullet sh schwa n }
Heisenberg theory of ferromagnetism [SOLID-STATE PHYSICS] A theory in which exchange forces between electrons in neighboring atoms are shown to depend on relative orientations of electron spins, and ferromagnetism is explained by the assumption that parallel spins are favored so that all the spins in a lattice have a tendency to point in the same direction.
{ h imacr z mid bullet schwa n mid bullet b schwa rg th mid bullet schwa mid bullet r schwa v fer mid bullet o macr mag mid bullet n schwa tiz mid bullet schwa m }
Heisenberg uncertainty principle See uncertainty principle
{ h imacr z mid bullet schwa n mid bullet b schwa rg schwa n s schwa rt mid bullet schwa n mid bullet t prin mid bullet s schwa mid bullet p schwa l }
Heisenberg uncertainty relation See uncertainty relation
{ h imacr z mid bullet schwa n mid bullet b schwa rg schwa n s schwa rt mid bullet schwa n mid bullet t ri l a macr mid bullet sh schwa n }
Heising modulation See constant-current modulation
{ h imacr mid bullet zi engi mäj mid bullet schwa l a macr mid bullet sh schwa n }
Heitler-London covalence theory [PHYSICAL CHEMISTRY] A calculation of the binding energy and the distance between the atoms of a diatomic hydrogen molecule, which assumes that the two electrons are in atomic orbitals about each of the nuclei, and then combines these orbitals into a symmetric or antisymmetric function.
{ h imacr t mid bullet l schwa r l schwa n mid bullet d schwa n k o macr v a macr mid bullet l schwa ns th mid bullet schwa mid bullet r }
hekistotherm [ECOLOGY] Plant adapted for conditions of minimal heat; can withstand long dark periods.
{ he kis mid bullet t o macr th schwa rm }
Hektor [ASTRONOMY] An asteroid, believed to be the largest of the Trojan planets, which circles the sun in the orbit of and approximately 60° ahead of Jupiter; diameter is about 130 miles (210 kilometers) and surface composition is unusual.
{ hek mid bullet t schwa r }
HeLa cells [PATHOLOGY] Human cancer cells maintained in tissue culture since 1953, originally excised from the cervical carcinoma of a patient named Helen Lane.
{ hel mid bullet schwa selz }
Helaletidae [PALEONTOLOGY] A family of extinct perissodactyl mammals in the superfamily Tapiroidea.
{ hel mid bullet schwa led mid bullet schwa d }
Helcionellacea [PALEONTOLOGY] A superfamily of extinct gastropod mollusks in the order Aspidobranchia.
{ brvbar hel mid bullet s mid bullet o macr mid bullet n schwa las mid bullet mid bullet schwa }
Helderbergian [GEOLOGY] A North American stage of geologic time, in the lower Lower Devonian.
{ hel mid bullet d schwa r b schwa rg mid bullet mid bullet schwa n }
held in common [MINING ENGINEERING] Pertaining to a claim whereof there is more than one owner.
{ brvbar held in kam mid bullet schwa n }
Heleidae [INVERTEBRATE ZOOLOGY] The biting midges, a family of orthorrhaphous dipteran insects in the series Nematocera.
{ h schwa l mid bullet schwa d }
heliacal rising [ASTRONOMY] The rising of a celestial body at the same time or just before that of the sun.
{ hi l imacr mid bullet schwa mid bullet k schwa l r imacr z mid bullet i engi }
heliacal setting [ASTRONOMY] The setting of a celestial body at the same time or just after that of the sun.
{ hi l imacr mid bullet schwa mid bullet k schwa l sed mid bullet i engi }
Heliarc welding See inert gas-shielded arc welding
{ h l mid bullet ärk weld mid bullet i engi }
Heliasteridae [INVERTEBRATE ZOOLOGY] A family of echinoderms in the subclass Asteroidea lacking pentameral symmetry but structurally resembling common asteroids.
{ h l mid bullet mid bullet schwa ster mid bullet schwa d }
helical [MATHEMATICS] Pertaining to a cylindrical spiral, for example, a screw thread.
{ hel mid bullet schwa mid bullet k schwa l }
helical angle [MECHANICS] In the study of torsion, the angular displacement of a longitudinal element, originally straight on the surface of an untwisted bar, which becomes helical after twisting.
{ hel mid bullet schwa mid bullet k schwa l a engi mid bullet g schwa l }
helical antenna [ELECTROMAGNETISM] An antenna having the form of a helix.Also known as helix antenna.
{ hel mid bullet schwa mid bullet k schwa l an ten mid bullet schwa }
helical conveyor [MECHANICAL ENGINEERING] A conveyor for the transport of bulk materials which consists of a horizontal shaft with helical paddles or ribbons rotating inside a stationary tube.
{ hel mid bullet schwa mid bullet k schwa l k schwa n v a macr mid bullet schwa r }
helical-fin section [CHEMICAL ENGINEERING] Helical-shaped, extended-surface addition for the external surfaces of process-fluid tubes to increase heat- exchange efficiency; used for gas heating and cooling and in fuel oil residuum exchangers.
{ hel mid bullet schwa mid bullet k schwa l fin sek mid bullet sh schwa n }
helical-flow turbine [MECHANICAL ENGINEERING] A steam turbine in which the steam is directed tangentially and radially inward by nozzles against buckets milled in the wheel rim; the steam flows in a helical path, reentering the buckets one or more times.Also known as tangential helical-flow turbine.
{ hel mid bullet schwa mid bullet k schwa l brvbar fl o macr t schwa r mid bullet b schwa n }
helical gear [MECHANICAL ENGINEERING] Gear wheels running on parallel axes, with teeth twisted oblique to the gear axis.
{ hel mid bullet schwa mid bullet k schwa l gir }
helical line [ELECTROMAGNETISM] A transmission line with a helical inner conductor.
{ hel mid bullet schwa mid bullet k schwa l l imacr n }
helical milling [MECHANICAL ENGINEERING] Milling in which the work is simultaneously rotated and translated.
{ hel mid bullet schwa mid bullet k schwa l mil mid bullet i engi }
helical potentiometer [ELECTRICITY] A multiturn precision potentiometer in which a number of complete turns of the control knob are required to move the contact arm from one end of the helically wound resistance element to the other end.
{ hel mid bullet schwa mid bullet k schwa l p schwa ten mid bullet ch äm mid bullet schwa d mid bullet schwa r }
helical rake angle [DESIGN ENGINEERING] The angle between the axis of a reamer and a plane tangent to its helical cutting edge; also applied to milling cutters.
{ hel mid bullet schwa mid bullet k schwa l r a macr k a engi mid bullet g schwa l }
helical repeat [MOLECULAR BIOLOGY] The number of base pairs in one turn of a deoxyribonucleic acid helix.
{ hel mid bullet schwa mid bullet k schwa l ri p t }
helical resonator [ELECTROMAGNETISM] A cavity resonator with a helical inner conductor.
{ hel mid bullet schwa mid bullet k schwa l rez mid bullet schwa n a macr d mid bullet schwa r }
helical scanning [COMMUNICATIONS] A method of facsimile scanning in which a single-turn helix rotates against a stationary bar to give horizontal movement of an elemental area.
[ENGINEERING] A method of radar scanning in which the antenna beam rotates continuously about the vertical axis while the elevation angle changes slowly from horizontal to vertical, so that a point on the radar beam describes a distorted helix.
{ hel mid bullet schwa mid bullet k schwa l skan mid bullet i engi }
helical-spline broach [MECHANICAL ENGINEERING] A broach used to produce internal helical splines having a straight-sided or involute form.
{ hel mid bullet schwa mid bullet k schwa l spl imacr n br o macr ch }
helical spring [DESIGN ENGINEERING] A bar or wire of uniform cross section wound into a helix.
{ hel mid bullet schwa mid bullet k schwa l spri engi }
helical steel support [MINING ENGINEERING] A continuous, screw-shaped steel joist lining used for staple shafts.
{ hel mid bullet schwa mid bullet k schwa l st l s schwa brvbar p rt }
helical traveling-wave tube See helix tube
{ hel mid bullet schwa mid bullet k schwa l brvbar trav mid bullet schwa mid bullet li engi w a macr v tüb }
helicase [BIOCHEMISTRY] An enzyme that is capable of unwinding the deoxyribonucleic acid double helix at a replication fork.
{ hel mid bullet schwa k a macr s }
helicate [ORGANIC CHEMISTRY] Any member of a group of synthetic, helical arrays of molecules formed by the chemical recognition and organization of metals and organic bases.
{ hel mid bullet i k a macr t }
helicin See salicylaldehyde
{ hel mid bullet schwa mid bullet s schwa n }
Helicinidae [INVERTEBRATE ZOOLOGY] A family of gastropod mollusks in the order Archeogastropoda containing tropical terrestrial snails.
{ hel mid bullet schwa sin mid bullet schwa d }
helicity [QUANTUM MECHANICS] The component of the spin of a particle along its momentum.
{ he lis mid bullet schwa d mid bullet }
helicoid [INVERTEBRATE ZOOLOGY] Of a gastropod shell, shaped like a flat coil or flattened spiral.
[MATHEMATICS] A surface generated by a curve which is rotated about a straight line and also is translated in the direction of the line at a rate that is a constant multiple of its rate of rotation.
{ hel mid bullet schwa k id }
helicoid cyme [BOTANY] A type of determinate inflorescence having a coiled cluster, with flowers on only one side of the axis.
{ hel mid bullet schwa k id brvbar s imacr m }
helicon [ELECTROMAGNETISM] A low-frequency, circularly polarized electromagnetic wave that is propagated in a metal in the presence of an external magnetic field.
{ h l mid bullet schwa kän }
Heliconiaceae [BOTANY] A family of monocotyledonous plants in the order Zingiberales characterized by perfect flowers with a solitary ovule in each locule, schizocarpic fruit, and capitate stigma.
{ hel mid bullet schwa kän mid bullet a macr s mid bullet }
Helicoplacoidea [PALEONTOLOGY] A class of free-living, spindle- or pear- shaped, plated echinozoans known only from the Lower Cambrian of California.
{ hel mid bullet schwa mid bullet k o macr mid bullet pl schwa k id mid bullet mid bullet schwa }
helicopter [AEROSPACE ENGINEERING] An aircraft fitted to sustain itself by motor- driven horizontal rotating blades (rotors) that accelerate the air downward, providing a reactive lift force, or accelerate the air at an angle to the vertical, providing lift and thrust.
{ hel mid bullet schwa käp mid bullet t schwa r }
helicopter yarding [FORESTRY] A technique that uses a helicopter to bring logs from a forest to a wide level spot along a road where the logs can be loaded onto trucks for hauling to a sawmill; used where steep terrain and unstable ground makes it impossible to build roads without damaging watersheds.
{ hel mid bullet schwa käp mid bullet t schwa r brvbar yard mid bullet i engi }
Helicosporae [MYCOLOGY] A spore group of the Fungi Imperfecti characterized by spirally coiled, septate spores.
{ hel mid bullet schwa kä mid bullet sp schwa r }
helicospore [INVERTEBRATE ZOOLOGY] Mature spore of the Helicosporida characterized by a peripheral spiral filament.
{ hel mid bullet schwa mid bullet k schwa sp r }
Helicosporida [INVERTEBRATE ZOOLOGY] An order of protozoans in the class Myxosporidea characterized by production of spores with a relatively thick, single intrasporal filament and three uninucleate sporoplasms.
{ brvbar hel mid bullet schwa mid bullet k o macr brvbar sp r mid bullet schwa mid bullet d schwa }
helicotrema [ANATOMY] The opening at the apex of the cochlea through which the scala tympani and the scala vestibuli communicate with each other.
{ hel mid bullet schwa mid bullet k o macr tr mid bullet m schwa }
helictite [GEOLOGY] A speleothem whose origin is similar to that of a stalactite or stalagmite but that angles or twists in an irregular fashion.
{ h mid bullet lik t imacr t }
Heligmosomidae [INVERTEBRATE ZOOLOGY] A family of parasitic roundworms belonging to the Strongyloidea.
{ h schwa lig mid bullet m o macr s o macr mid bullet m schwa d }
helimagnet [SOLID-STATE PHYSICS] A metal, alloy, or salt that possesses helimagnetism.
{ hel mid bullet schwa mag mid bullet n schwa t }
helimagnetism [SOLID-STATE PHYSICS] A property possessed by some metals, alloys, and salts of transition elements or rare earths, in which the atomic magnetic moments, at sufficiently low temperatures, are arranged in ferromagnetic planes, the direction of the magnetism varying in a uniform way from plane to plane.
{ hel mid bullet schwa mag mid bullet n schwa tiz mid bullet schwa m }
heliocentric [ASTRONOMY] Relative to the sun as a center.
{ brvbar h mid bullet l mid bullet o macr brvbar sen mid bullet trik }
heliocentric coordinates [ASTRONOMY] A coordinate system relative to the sun as a center.
{ brvbar h mid bullet l mid bullet o macr brvbar sen mid bullet trik k o macr rd mid bullet schwa n mid bullet schwa ts }
heliocentric Julian date [ASTRONOMY] The Julian date corrected to the time at which light from the celestial object in question reaches the sun (rather than the earth). Abbreviated HJD.
{ h mid bullet l mid bullet o macr sen mid bullet trik jül mid bullet y schwa n d a macr t }
heliocentric latitude [ASTRONOMY] Sun-centered coordinate of angular distance perpendicular to the ecliptic plane.
{ brvbar h mid bullet l mid bullet o macr brvbar sen mid bullet trik lad mid bullet schwa tüd }
heliocentric longitude [ASTRONOMY] The angular distance east or west from a given point on the sun's equator.
{ brvbar h mid bullet l mid bullet o macr brvbar sen mid bullet trik län mid bullet j schwa tüd }
heliocentric orbit [ASTRONOMY] An orbit relative to the sun as a center.
{ brvbar h mid bullet l mid bullet o macr brvbar sen mid bullet trik r mid bullet b schwa t }
heliocentric parallax See annual parallax
{ brvbar h mid bullet l mid bullet o macr brvbar sen mid bullet trik par mid bullet schwa laks }
Heliodinidae [INVERTEBRATE ZOOLOGY] A family of lepidopteran insects in the suborder Heteroneura.
{ h mid bullet l mid bullet schwa din mid bullet schwa d }
heliogram [COMMUNICATIONS] A message transmitted on a heliograph.
{ h mid bullet l mid bullet schwa gram }
heliograph [COMMUNICATIONS] An instrument for sending telegraphic messages by reflecting the sun's rays from a mirror.
[ENGINEERING] An instrument that records the duration of sunshine and gives a qualitative measure of its amount by action of sun's rays on blueprint paper.
{ h mid bullet l mid bullet schwa graf }
heliographic latitude [ASTRONOMY] On the sun, angular distance north or south of its equator.
{ h mid bullet l mid bullet schwa graf mid bullet ik lad mid bullet schwa tüd }
heliographic longitude [ASTRONOMY] On the sun, angular distance east or west from given point on the equator of the sun.
{ h mid bullet l mid bullet schwa graf mid bullet ik lan mid bullet j schwa tüd }
heliolite See sunstone
{ h mid bullet l mid bullet schwa l imacr t }
Heliolitidae [PALEONTOLOGY] A family of extinct corals in the order Tabulata.
{ h mid bullet l mid bullet o macr lid mid bullet schwa d }
heliometer [OPTICS] A split-lens telescope used to measure the sun's diameter as well as small distances between stars or other celestial bodies.
{ h mid bullet l äm mid bullet schwa d mid bullet schwa r }
helion [NUCLEAR PHYSICS] The nucleus of a helium-3 atom, consisting of two protons and one neutron.
{ h mid bullet l än }
heliophilous [ECOLOGY] Attracted by and adapted for a high intensity of sunlight.
{ brvbar h mid bullet l brvbar äf mid bullet schwa mid bullet l schwa s }
heliophobe [MEDICINE] An individual who is extremely sensitive to the sun's rays.
[PSYCHOLOGY] One who has an abnormal fear of the sun's rays.
{ h mid bullet l mid bullet schwa f o macr b }
heliophobia [PSYCHOLOGY] An abnormal fear of exposure to the sun's rays.
{ h mid bullet l mid bullet schwa f o macr mid bullet b mid bullet schwa }
heliophyllite [MINERALOGY] Pb6As2O7Cl4 A yellow to greenish- yellow, orthorhombic mineral consisting of an oxychloride of lead and arsenic; occurs in massive and tabular form and as crystals.
{ h mid bullet l mid bullet o macr fi l imacr t }
heliophyte [ECOLOGY] A plant that thrives in full sunlight.
{ h mid bullet l mid bullet schwa f imacr t }
Heliornithidae [VERTEBRATE ZOOLOGY] The lobed-toed sun grebes, a family of pantropical birds in the order Gruiformes.
{ brvbar h mid bullet l r nith mid bullet schwa d }
helioscope [OPTICS] A telescope for observing the sun that protects the observer's eyes from the sun's glare.
{ h mid bullet l mid bullet schwa sk o macr p }
helioseismology [ASTRONOMY] The analysis of wave motions of the solar surface to determine the structure of the sun's interior.
{ h mid bullet l mid bullet o macr s imacr z mäl mid bullet schwa mid bullet j }
heliosphere [ASTRONOMY] The region surrounding the sun where the solar wind dominates the interstellar medium.Also known as solar cavity.
[GEOPHYSICS] The region in the ionosphere where helium ions are predominant (sometimes there may be no region in which helium ions dominate).
{ h mid bullet l mid bullet schwa sfir }
heliostat [ENGINEERING] A clock-driven instrument mounting which automatically and continuously points in the direction of the sun; it is used with a pyrheliometer when continuous direct solar radiation measurements are required.
{ h mid bullet l mid bullet schwa stat }
heliotaxis [BIOLOGY] Orientation movement of an organism in response to the stimulus of sunlight.
{ brvbar h mid bullet l mid bullet o macr brvbar tak mid bullet s schwa s }
heliotrope [BOTANY] A plant whose flower or stem turns toward the sun.
[ENGINEERING] An instrument that reflects the sun's rays over long distances; used in geodetic surveys.
[MINERALOGY] See bloodstone
{ h mid bullet l mid bullet schwa tr o macr p }
heliotropic wind [METEOROLOGY] A subtle, diurnal component of the wind velocity leading to a diurnal shift of the wind or turning of the wind with the sun, produced by the east-to-west progression of daytime surface heating.
{ h mid bullet l mid bullet schwa träp mid bullet ik wind }
heliotropin See piperonal
{ brvbar h mid bullet l mid bullet schwa brvbar tr o macr mid bullet p schwa n }
heliotropism [BIOLOGY] Growth or orientation movement of a sessile organism or part, such as a plant, in response to the stimulus of sunlight.
{ h mid bullet l ä mid bullet tr schwa piz mid bullet schwa m }
heliotype See photogelatin printing plate
{ h mid bullet l mid bullet schwa t imacr p }
heliox [MATERIALS] A mixture of helium and a few percent of oxygen used for breathing during deep dives.
{ h l äks }
Heliozoia [INVERTEBRATE ZOOLOGY] A subclass of the protozoan class Actinopodea; individuals lack a central capsule and have either axopodia or filopodia.
{ h mid bullet l mid bullet schwa z i mid bullet schwa }
heliozooid [BIOLOGY] Ameboid, but with distinct filamentous pseudopodia.
{ h mid bullet l mid bullet schwa z o macr id }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: H

helipad [CIVIL ENGINEERING] The launch and landing area of a heliport.Also known as pad.
{ [image] hel mid bullet schwa [image] pad }
heliport [CIVIL ENGINEERING] A place built for helicopter takeoffs and landings.
{ [image] hel mid bullet schwa [image] p [image] rt }
helitron [ELECTRONICS] An electrostatically focused, low-noise backward- wave oscillator; the microwave output signal frequency can be swept rapidly over a wide range by varying the voltage applied between the cathode and the associated radio-frequency circuit.
{ [image] hel mid bullet schwa [image] trän }
helium [CHEMISTRY] A gaseous chemical element, symbol He, atomic number 2, and atomic weight 4.0026; one of the noble gases in group 0 of the periodic table.
{ [image] h [image] mid bullet l [image] mid bullet schwa m }
helium-3 [NUCLEAR PHYSICS] The isotope of helium with mass number 3, constituting approximately 1.3 parts per million of naturally occurring helium.
{ [image] h [image] mid bullet l [image] mid bullet schwa m [image] thr [image] }
helium-4 [NUCLEAR PHYSICS] The isotope of helium with mass number 4, constituting nearly all naturally occurring helium.
{ [image] h [image] mid bullet l [image] mid bullet schwa m [image] f [image] r }
helium burning [NUCLEAR PHYSICS] The synthesis of elements in stars through the fusion of three alpha particles to form a carbon-12 nucleus, followed by further captures of alpha particles.
{ [image] h [image] mid bullet l [image] mid bullet schwa m [image] b schwa rn mid bullet i engi }
helium-cadmium laser [OPTICS] A metal-vapor ion laser in which cadmium vapor, produced by heat or other means, migrates through a high-voltage glow discharge in helium, generating a continuous laser beam at wavelengths in the ultraviolet and blue parts of the spectrum (about 0.3 to 0.5 micrometer).
{ [image] h [image] mid bullet l [image] mid bullet schwa m [image] kad mid bullet m [image] mid bullet schwa m [image] l a macr mid bullet z schwa r }
helium film [CRYOGENICS] A superfluid film that covers any surface in contact with helium II.Also known as Rollin film.
{ [image] h [image] mid bullet l [image] mid bullet schwa m [image] film }
helium flash [ASTRONOMY] The onset of runaway helium burning in the degenerate core of a red giant star and the resulting expansion of the core.
{ [image] h [image] mid bullet l [image] mid bullet schwa m [image] flash }
helium I [CRYOGENICS] The phase of liquid helium-4 which is stable at temperatures above the lambda point (about 2.2 K) and has the properties of a normal liquid, except low density.
{ [image] h [image] mid bullet l [image] mid bullet schwa m [image] w schwa n }
helium II [CRYOGENICS] The phase of liquid helium-4 which is stable at temperatures between absolute zero and the lambda point (about 2.2 K), and has many remarkable properties such as vanishing viscosity, extremely high heat conductivity, and the fountain effect.
{ [image] h [image] mid bullet l [image] mid bullet schwa m [image] tü }
helium liquefier [CRYOGENICS] Any one of several machines which liquefy helium by causing it to undergo adiabatic expansion and to do external work.
{ [image] h [image] mid bullet l [image] mid bullet schwa m [image] lik mid bullet w schwa [image] f imacr mid bullet schwa r }
helium magnetometer [PHYSICS] A device for measuring magnetic fields by observing the Zeeman effect in the lowest triplet level of helium atoms subjected to the field.
{ [image] h [image] mid bullet l [image] mid bullet schwa m mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
helium-3 maser [PHYSICS] A gas maser in which the gas used is helium- 3.
{ [image] h [image] mid bullet l [image] mid bullet schwa m brvbar thr [image] [image] m a macr mid bullet z schwa r }
helium-neon laser [OPTICS] An atomic gas laser in which a combination of helium and neon gases is used.
{ [image] h [image] mid bullet l [image] mid bullet schwa m brvbar n [image] [image] än [image] l a macr mid bullet z schwa r }
helium-oxygen diving [ENGINEERING] Diving operations employing a breathing mixture of helium and oxygen.
{ [image] h [image] mid bullet l [image] mid bullet schwa m brvbar äk mid bullet s schwa mid bullet j schwa n [image] d imacr v mid bullet i engi }
helium refrigerator [MECHANICAL ENGINEERING] A refrigerator which uses liquid helium to cool substances to temperatures of 4 K or less.
{ [image] h [image] mid bullet l [image] mid bullet schwa m ri [image] frij mid bullet schwa [image] r a macr d mid bullet schwa r }
helium spectrometer [SPECTROSCOPY] A small mass spectrometer used to detect the presence of helium in a vacuum system; for leak detection, a jet of helium is applied to suspected leaks in the outer surface of the system.
{ [image] h [image] mid bullet l [image] mid bullet schwa m spek [image] träm mid bullet schwa d mid bullet schwa r }
helium stars [ASTRONOMY] The class B stars.
{ [image] h [image] mid bullet l [image] mid bullet schwa m brvbar stärz }
helix [ELECTRICITY] A spread-out, single-layer coil of wire, either wound around a supporting cylinder or made of stiff enough wire to be self- supporting.
[MATHEMATICS] A curve traced on a cylindrical or conical surface where all points of the surface are cut at the same angle.
[MOLECULAR BIOLOGY] A spiral structure with a repeating pattern that characterizes many biological polymers, for example, double-stranded nucleic acids and proteins.
{ [image] h [image] [image] liks }
Helix [INVERTEBRATE ZOOLOGY] A genus of pulmonate land mollusks including many of the edible snails; individuals have a coiled shell with a low conical spire.
{ [image] h [image] [image] liks }
helix angle [DESIGN ENGINEERING] That angle formed by the helix of the thread at the pitch-diameter line and a line at right angles to the axis.
[MATHEMATICS] The constant angle between the tangent to a helix and a generator of the cylinder upon which the helix lies.
{ [image] h [image] [image] liks [image] a engi mid bullet g schwa l }
helix antenna See helical antenna
{ [image] h [image] [image] liks an [image] ten mid bullet schwa }
helix-destabilizing protein [BIOCHEMISTRY] Any of a group of proteins that bind to single-stranded regions of duplex deoxyribonucleic acid and cause unwinding of the helix.
{ brvbar h [image] [image] liks di [image] st a macr mid bullet b schwa [image] l imacr z mid bullet i engi [image] pr o macr mid bullet t [image] n }
Helix Nebula [ASTRONOMY] A planetary nebula in Aquarius about 140 parsecs (2.7 times 1015 miles or 4.3 times 1015 kilometers) distant that has a high helium abundance and the largest known diameter of any planetary nebula.
{ [image] h [image] [image] liks [image] neb mid bullet y schwa mid bullet l schwa }
helix tube [ELECTRONICS] A traveling-wave tube in which the electromagnetic wave travels along a wire wound in a spiral about the path of the beam, so that the wave travels along the tube at a velocity approximately equal to the beam velocity.Also known as helical traveling-wave tube.
{ [image] h [image] [image] liks [image] tüb }
hellandite [MINERALOGY] Mineral composed of silicate of metals in the cerium group with aluminum, iron, manganese, and calcium.
{ [image] hel mid bullet schwa n [image] d imacr t }
Hellas [ASTRONOMY] The largest impact basin on Mars, approximately 1240 miles (2000 kilometers) across and 2.5 miles (4 kilometers) deep, appearing as a bright circular region in earth-based telescopes.
{ [image] hel mid bullet schwa s }
hellbender [VERTEBRATE ZOOLOGY] Cryptobranchus alleganiensis. A large amphibian of the order Urodela which is the most primitive of the living salamanders, retaining some larval characteristics.
{ [image] hel brvbar ben mid bullet der }
Heller's test [PATHOLOGY] A test for albumin in urine; presence of albumin is indicated by formation of a white ring at the junction of the solution and a concentrate solution of nitric acid.
{ [image] hel mid bullet schwa rz [image] test }
Hellespontus [ASTRONOMY] A surface region of the planet Mars between the regions Hellas and Noachis.
{ brvbar hel mid bullet schwa s brvbar pän mid bullet t schwa s }
Hellman-Feynman theorem [QUANTUM MECHANICS] A theorem which states that in the Born-Oppenheimer approximation the forces on nuclei in molecules or solids are those which would arise electrostatically if the electron probability density were treated as a static distribution of negative electric charge.
{ brvbar hel mid bullet m schwa n brvbar f imacr n mid bullet m schwa n [image] thir mid bullet schwa m }
Hell-Volhard-Zelinsky reaction [ORGANIC CHEMISTRY] Preparation of an ester or [image] -halo substituted acid (chloro or bromo) by reacting the halogen on the acid in the presence of phosphorus or phosphorus halide, and then followed by hydrolysis or alcoholysis of the haloacyl halide resulting.
{ brvbar hel brvbar f o macr l [image] härt z schwa [image] lins mid bullet k [image] r [image] [image] ak mid bullet sh schwa n }
helm [NAVAL ARCHITECTURE] 1. The tiller or wheel controlling a ship's rudder. 2. The entire apparatus for steering a ship.
{ helm }
Helmert's formula [GEOPHYSICS] A formula for the acceleration due to gravity in terms of the latitude and the altitude above sea level.
{ [image] hel mid bullet m schwa rts [image] f [image] r mid bullet my schwa mid bullet l schwa }
helmet [ENGINEERING] A globe-shaped head covering made of copper and supplied with air pumped through a hose; attached to the breastplate of a diving suit for deep-sea diving.
{ [image] hel mid bullet m schwa t }
helmet-mounted display [ELECTRONICS] An electronic display that presents, on a combining glass within the visor of the helmet of a helicopter gunner, primary information for directing firepower; the angular direction of the helmet is sensed and used to control weapons to point in the same direction as the gunner is looking.Also known as visually coupled display.
{ [image] hel mid bullet m schwa t brvbar ma udot nt mid bullet schwa d di [image] spl a macr }
helmholtz [ELECTRICITY] A unit of dipole moment per unit area,equal to 1 Debye unit per square angstrom, or approximately3.335 times 10-10 coulomb per meter.
{ [image] helm [image] h o macr lts }
Helmholtz coils [ELECTROMAGNETISM] A pair of flat, circular coils having equal numbers of turns and equal diameters, arranged with a common axis, and connected in series; used to obtain a magnetic field more nearly uniform than that of a single coil.
{ [image] helm [image] h o macr lts [image] k [image] ilz }
Helmholtz double layer [PHYSICS] An electrical double layer of positive and negative charges one molecule thick which occurs at a surface where two bodies of different materials are in contact, or at the surface of a metal or other substance capable of existing in solution as ions and immersed in a dissociating solvent.
{ [image] helm [image] h o macr lts brvbar d schwa b mid bullet schwa l [image] l a macr mid bullet schwa r }
Helmholtz equation [MATHEMATICS] A partial differential equation obtained by setting the Laplacian of a function equal to the function multiplied by a negative constant.
[OPTICS] An equation which relates the linear and angular magnifications of a spherical refracting interface.Also known as Lagrange- Helmholtz equation.
[PHYSICAL CHEMISTRY] The relationship stating that the emf (electromotive force) of a reversible electrolytic cell equals the work equivalent of the chemical reaction when charge passes through the cell plus the product of the temperature and the derivative of the emf with respect to temperature.
{ [image] helm [image] h o macr lts i [image] kw a macr mid bullet zh schwa n }
Helmholtz flow [FLUID MECHANICS] Flow with free streamlines or vortex sheets.
{ [image] helm [image] h o macr lts [image] fl o macr }
Helmholtz free energy See free energy
{ [image] helm [image] h o macr lts brvbar fr [image] [image] en mid bullet schwa r mid bullet j [image] }
Helmholtz function See free energy
{ [image] helm [image] h o macr lts [image] f schwa engi k mid bullet sh schwa n }
Helmholtz instability [FLUID MECHANICS] The hydrodynamic instability arising from a shear, or discontinuity, in current speed at the interface between two fluids in two-dimensional motion; the perturbation gains kinetic energy at the expense of that of the basic currents.Also known as shearing instability.
{ [image] helm [image] h o macr lts [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
Helmholtz-Keteller formula [OPTICS] A dispersion formula in which the difference between the square of the index of refraction and unity is set equal to a sum of terms each of which is associated with a resonant wavelength of the medium.
{ [image] helm [image] h o macr lts [image] ked mid bullet schwa l mid bullet schwa r [image] f [image] r mid bullet my schwa mid bullet l schwa }
Helmholtz potential See free energy
{ [image] helm [image] h o macr lts p schwa brvbar ten mid bullet ch schwa l }
Helmholtz resonator [ENGINEERING ACOUSTICS] An enclosure having a small opening consisting of a straight tube of such dimensions that the enclosure resonates at a single frequency determined by the geometry of the resonator.
{ [image] helm [image] h o macr lts brvbar rez mid bullet schwa n [image] a macr d mid bullet schwa r }
Helmholtz's theorem [ELECTRICITY] See Thévenin's theorem
[FLUID MECHANICS] The theorem that in the isentropic flow of a nonviscous fluid which is not subject to body forces, individual vortices always consist of the same fluid particles.
[MATHEMATICS] The theorem determining a general class of vector fields as being everywhere expressible as the sum of an irrotational vector with a divergence-free vector.
{ [image] helm [image] h o macr lt mid bullet s schwa z [image] thir mid bullet schwa m }
Helmholtz theory See Young-Helmholtz theory
{ [image] helm [image] h o macr lts [image] th [image] mid bullet schwa mid bullet r [image] }
Helmholtz wave [FLUID MECHANICS] An unstable wave in a system of two homogeneous fluids with a velocity discontinuity at the interface.
{ [image] helm [image] h o macr lts [image] w a macr v }
helminth [INVERTEBRATE ZOOLOGY] Any parasitic worm.
{ [image] hel [image] minth }
helminthemesis [MEDICINE] Vomiting of worms.
{ brvbar hel mid bullet m schwa n [image] them mid bullet schwa mid bullet s schwa s }
helminthiasis [MEDICINE] Any disease caused by the presence of parasitic worms in the body.
{ [image] hel mid bullet m schwa n [image] th imacr mid bullet schwa mid bullet s schwa s }
helminthic abscess [MEDICINE] An abscess caused by worms.
{ hel [image] min mid bullet thik [image] ab [image] ses }
helminthogogue [PHARMACOLOGY] An anthelminthic.
{ hel [image] min mid bullet th schwa [image] gäg }
helminthoid [BIOLOGY] Resembling a helminth.
{ hel [image] min [image] th [image] id }
helminthologist [BIOLOGY] An individual who studies helminths.
{ [image] hel [image] m schwa n [image] thäl mid bullet schwa mid bullet j schwa st }
helminthophobia [PSYCHOLOGY] An abnormal fear of worms or becoming infested with worms.
{ hel [image] min mid bullet th schwa [image] f o macr mid bullet b [image] mid bullet schwa }
helminthosporin [BIOCHEMISTRY] C15H10O5 A maroon, crystalline pigment formed by certain fungi growing on a sugar substrate.
{ hel [image] min mid bullet th schwa [image] sp [image] r mid bullet schwa n }
Helminthosporium [MYCOLOGY] A genus of parasitic fungi of the family Dematiaceae having conidiophores which are more or less irregular or bent and bear conidia successively on new growing tips.
{ hel min mid bullet th schwa sp r mid bullet mid bullet schwa m }
Helminthosporium leaf spot [PLANT PATHOLOGY] Any leaf spot, commonly of grasses, caused by Helminthosporium species.
{ hel min mid bullet th schwa sp r mid bullet mid bullet schwa m l f spät }
helm roof [ARCHITECTURE] A steeply pitched roof with four faces rising from gables to a point.
{ helm brvbar rüf }
helm wind [METEOROLOGY] A strong, cold northeasterly wind blowing down into the Eden valley from the western slope of the Crossfell Range in northern England.
{ helm brvbar wind }
Helobiae [BOTANY] The equivalent name for Helobiales.
{ he l o macr mid bullet b }
Helobiales [BOTANY] An order embracing most of the Alismatidae in certain systems of classification.
{ he l o macr mid bullet b a macr mid bullet l z }
Heloderma [VERTEBRATE ZOOLOGY] The single genus in the reptilian family Helodermatidae; contains the only known poisonous lizards, the Gila monster (H. suspectum) and the beaded lizard (H. horridum).
{ h mid bullet l o macr d schwa r mid bullet m schwa }
Helodermatidae [VERTEBRATE ZOOLOGY] A family of lizards in the suborder Sauria.
{ h mid bullet l o macr mid bullet d schwa r mad mid bullet schwa d }
Helodidae [INVERTEBRATE ZOOLOGY] The marsh beetles, a family of coleopteran insects in the superfamily Dascilloidea.
{ h schwa l o macr d mid bullet schwa d }
Helodontidae [PALEONTOLOGY] A family of extinct ratfishes conditionally placed in the order Bradyodonti.
{ he mid bullet l o macr dänt mid bullet schwa d }
Helomyzidae [INVERTEBRATE ZOOLOGY] The sun flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ he mid bullet l o macr m imacr z mid bullet schwa d }
helophyte [ECOLOGY] A marsh plant; buds overwinter underwater.
{ he mid bullet l schwa f imacr t }
helophytia [ECOLOGY] Differences in ecological control by fluctuations in water level such as in marshes.
{ he mid bullet l schwa f imacr mid bullet sh schwa }
Heloridae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Proctotrupoidea.
{ h schwa l r mid bullet schwa d }
Helotiales [MYCOLOGY] An order of fungi in the class Ascomycetes.
{ h schwa l o macr mid bullet sh a macr mid bullet l z }
Helotidae [INVERTEBRATE ZOOLOGY] The metallic sap beetles, a family of coleopteran insects in the superfamily Cucujoidea.
{ h schwa läd mid bullet schwa d }
helotism [ECOLOGY] Symbiosis in which one organism is a slave to the other, as between certain species of ants.
{ hel mid bullet schwa tiz mid bullet schwa m }
Helotrephidae [INVERTEBRATE ZOOLOGY] A family of true aquatic, tropical hemipteran insects in the subdivision Hydrocorisae.
{ he mid bullet l schwa tref mid bullet schwa d }
helper grade [MINING ENGINEERING] A grade on which helper engines are required to assist road locomotives.Also known as pusher grade.
{ hel mid bullet p schwa r gr a macr d }
helper set [MINING ENGINEERING] A set of timbers to reinforce the normal set of timbers in a mine.
{ hel mid bullet p schwa r set }
helper virus [VIROLOGY] A virus that, by its infection of a cell, enables a defective virus to multiply by supplying one or more functions that the defective virus lacks.
{ hel mid bullet p schwa r v imacr mid bullet r schwa s }
help screen [COMPUTER SCIENCE] Instructions that explain how to use the software of a computer system and that can be presented on the screen of a video display terminal at any time.
{ help skr n }
help-yourself system [INDUSTRIAL ENGINEERING] A tool-crib system for temporary issue of tools employed in small shops; employees have access to tools in the crib and help themselves.
{ brvbar help y udot r self sis mid bullet t schwa m }
helve hammer [METALLURGY] A belt-driven trip hammer with the hammer face or swage carried on the end of a beam; used for welding, forging, plating, drawing, and other metal-working operations.
{ helv ham mid bullet schwa r }
helvine See helvite
{ hel v n }
helvite [MINERALOGY] (Mn,Fe,Zn)4Be3(SiO4)3S A silicate mineral isomorphous with danalite and genthelvite.Also known as helvine.
{ hel v imacr t }
hemacytometer See hemocytometer
{ h mid bullet m schwa mid bullet s imacr täm mid bullet schwa d mid bullet schwa r }
hemadsorption virus [VIROLOGY] A descriptive term for myxoviruses that agglutinate red blood cells and cause the cells to adsorb to each other.Abbreviated HA virus.
{ h m mid bullet ad s rp mid bullet sh schwa n v imacr mid bullet r schwa s }
hemafibrite [MINERALOGY] Mn3(AsO4)(OH)3.H2OA brownish to garnet-red mineral composed of basic manganese arsenate.
{ brvbar h mid bullet m schwa brvbar f imacr br imacr t }
hemagglutination [IMMUNOLOGY] Agglutination of red blood cells.
{ h mid bullet m schwa glüd mid bullet schwa n a macr mid bullet sh schwa n }
hemagglutination-inhibition test [IMMUNOLOGY] A test to identify a virus antigen or to quantitate an antibody by adding virus-specific antibody to a mixture of agglutinating virus and red blood cells.
{ h mid bullet m schwa glüd mid bullet schwa n a macr mid bullet sh schwa n in mid bullet schwa bish mid bullet schwa n test }
hemagglutinin [IMMUNOLOGY] An erythrocyte-agglutinating antibody.
{ h mid bullet m schwa glüd mid bullet schwa n mid bullet schwa n }
hemal arch [ANATOMY] 1. A ventral loop on the body of vertebrate caudal vertebrae surrounding the blood vessels. 2. In humans, the ventral vertebral process formed by the centrum together with the ribs.
{ h mid bullet m schwa l ärch }
hemal ring [INVERTEBRATE ZOOLOGY] A vessel in certain echinoderms, variously located, associated with the coelom and axial gland.
{ h mid bullet m schwa l ri engi }
hemal sinus [INVERTEBRATE ZOOLOGY] The two principal lacunae along the digestive tube in certain echinoderms.
{ h mid bullet m schwa l s imacr mid bullet n schwa s }
hemal tuft [INVERTEBRATE ZOOLOGY] Series of fine vessels in echioderms arising from the axial gland.
{ h mid bullet m schwa l t schwa ft }
hemangioendothelioma [MEDICINE] A malignant tumor composed of anoplastic endothelial cells.Also known as hemangiosarcoma.
{ h brvbar m a macr n mid bullet j mid bullet o macr en mid bullet d o macr th mid bullet l o macr mid bullet m schwa }
hemangioma [MEDICINE] A tumor composed of blood vessels.Also known as capillary angioma.
{ h m a macr n mid bullet j o macr mid bullet m schwa }
hemangiopericytoma [MEDICINE] A tumor composed of endothelium-lined tubes or cords of cells surrounded by spherical cells with supporting reticulin network.
{ h brvbar m a macr n mid bullet j mid bullet o macr per mid bullet schwa mid bullet s imacr t o macr mid bullet m schwa }
hemangiosarcoma See hemangioendothelioma
{ h brvbar m a macr n mid bullet j mid bullet o macr mid bullet sär k o macr mid bullet m schwa }
hemapodium [INVERTEBRATE ZOOLOGY] The dorsal lobe of a parapodium.
{ h mid bullet m schwa p o macr mid bullet d mid bullet schwa m }
hemarthrosis [MEDICINE] Passage of blood into a joint.
{ h mid bullet mär thr o macr mid bullet s schwa s }
hematein [BIOCHEMISTRY] C16H12O6 A brownish stain and chemical indicator obtained by oxidation of hematoxylin.
{ h mid bullet m schwa t mid bullet schwa n }
hematemesis [MEDICINE] Vomiting of blood.
{ h mid bullet m schwa tem mid bullet schwa mid bullet s schwa s }
hematidrosis [MEDICINE] The appearance of blood or blood products in sweat gland secretions.
{ h mad mid bullet schwa dr o macr mid bullet s schwa s }
hematin [ORGANIC CHEMISTRY] C34H33O5N4Fe The hydroxide of ferriheme derived from oxidized heme.
{ h mid bullet m schwa d mid bullet schwa n }
hematite [MINERALOGY] Fe2O3 An iron mineral crystallizing in the rhombohedral system; the most important ore of iron, it is dimorphous with maghemite, occurs in black metallic-looking crystals, in reniform masses or fibrous aggregates, or in reddish earthy forms.Also known as bloodstone; red hematite; red iron ore; red ocher; rhombohedral iron ore.
{ h mid bullet m schwa t imacr t }
hematoblast [HISTOLOGY] An immature erythrocyte.
{ he mid bullet m schwa d mid bullet o macr blast }
hematocele [MEDICINE] Collection of blood in a body part.
{ he mid bullet m schwa d mid bullet o macr s l }
hematochrome [BIOCHEMISTRY] A red pigment occurring in green algae, especially when plants are exposed to intense light on subaerial habitats.
{ hi mad mid bullet schwa kr o macr m }
hematocrit [PATHOLOGY] The volume, after centrifugation, occupied by the cellular elements of blood, in relation to the total volume.
{ hi mad mid bullet schwa krit }
hematodocha [INVERTEBRATE ZOOLOGY] In some spiders, a thin sac on the male that is distended during copulation.
{ hi mad mid bullet schwa d o macr mid bullet k schwa }
hematogenous [PHYSIOLOGY] 1. Pertaining to the production of blood or of its fractions. 2. Carried by way of the bloodstream. 3. Originating in blood.
{ brvbar h m mid bullet schwa brvbar täj mid bullet schwa mid bullet n schwa s }
hematoidin crystals [PATHOLOGY] Yellow to brown crystals in the feces following gastrointestinal hemorrhage.
{ h m mid bullet schwa t id mid bullet schwa n krist mid bullet schwa lz }
hematolite [MINERALOGY] (Mn,Mg)4Al(AsO4)(OH)8 A brownish-red mineral composed of aluminum manganese arsenate; occurs in rhombohedral crystals.
{ he mid bullet m schwa d mid bullet o macr l imacr t }
hematologist [MEDICINE] A specialist in the study of blood.
{ h mid bullet m schwa täl mid bullet schwa mid bullet j schwa st }
hematology [MEDICINE] The science of the blood, its nature, functions, and diseases.
{ h mid bullet m schwa täl mid bullet schwa mid bullet j }
hematoma [MEDICINE] A localized mass of blood in tissue; usually it clots and becomes encapsulated by connective tissue.
{ h mid bullet m schwa t o macr mid bullet m schwa }
hematometra [MEDICINE] Accumulation of blood in the uterus.
{ he mid bullet m schwa d mid bullet o macr me mid bullet tr schwa }
hematomyelia [MEDICINE] Hemorrhage into the spinal cord.
{ he mid bullet m schwa d mid bullet o macr m imacr mid bullet l mid bullet schwa }
hematopathology See hemopathology
{ he mid bullet m schwa d mid bullet o macr mid bullet p schwa thäl mid bullet schwa mid bullet j }
hematophagous [ZOOLOGY] Feeding on blood.
{ brvbar h mid bullet m schwa brvbar täf mid bullet schwa mid bullet g schwa s }
hematophanite [MINERALOGY] Pb5Fe4O10(Cl,OH)2 A mineral composed of oxychloride lead and iron.
{ h mid bullet m schwa täf mid bullet schwa n imacr t }
hematopoiesis [PHYSIOLOGY] The process by which the cellular elements of the blood are formed.Also known as hemopoiesis.
{ he mid bullet m schwa d mid bullet o macr mid bullet p i mid bullet s schwa s }
hematopoietic system See reticuloendothelial system
{ brvbar he mid bullet m schwa d mid bullet o macr mid bullet p o macr i brvbar ed mid bullet ik sis mid bullet t schwa m }
hematopoietic tissue [HISTOLOGY] Blood-forming tissue, consisting of reticular fibers and cells.Also known as hemopoietic tissue.
{ brvbar he mid bullet m schwa d mid bullet o macr mid bullet p o macr i brvbar ed mid bullet ik tish mid bullet ü }
hematopoietin [BIOCHEMISTRY] A substance which is produced by the juxtaglomerular apparatus in the kidney and controls the rate of red cell production.Also known as hemopoietin.
{ he mid bullet m schwa d mid bullet o macr p i mid bullet schwa t mid bullet schwa n }
hematoporphyrin [BIOCHEMISTRY] C34H38O6N Iron-free heme, a porphyrin obtained by treating hemoglobin with sulfuric acid in vitro.Also known as hemoporphyrin.
{ brvbar he mid bullet m schwa d mid bullet o macr brvbar p r mid bullet f schwa mid bullet r schwa n }
hematorrhachis [MEDICINE] Hemorrhage into the spinal meninges, producing irritative phenomena.
{ he mid bullet m schwa t r mid bullet schwa mid bullet k schwa s }
hematosalpinx [MEDICINE] Accumulation of blood in a Fallopian tube.Also known as hemosalpinx.
{ brvbar he mid bullet m schwa d mid bullet o macr sal pi engi ks }
hematoxylin [ORGANIC CHEMISTRY] C16H14O6 A colorless, crystalline compound occurring in hematoxylon; upon oxidation, it is converted to hematein which forms deeply colored lakes with various metals; used as a stain in microscopy.
{ h mid bullet m schwa täk mid bullet s schwa mid bullet l schwa n }
hematoxylon [BOTANY] The heartwood of Haematoxylon campechianum. Also known as logwood.
{ h mid bullet m schwa täk mid bullet s schwa län }
hematuria [MEDICINE] A pathological condition in which the urine contains blood.
{ he mid bullet m schwa t udot r mid bullet mid bullet schwa }
heme [BIOCHEMISTRY] C34H32O4N4Fe An iron-protoporphyrin complex associated with each polypeptide unit of hemoglobin.
{ h m }
hemeralopia [MEDICINE] Day blindness.
{ hem mid bullet schwa mid bullet r schwa l o macr mid bullet p mid bullet schwa }
hemerythrin See hemoerythrin
{ hem mid bullet schwa rith mid bullet r schwa n }
heme synthetase [BIOCHEMISTRY] An enzyme which combines protoporphyrin IX, ferrous iron, and globin to form the intact hemoglobin molecule.
{ h m sin mid bullet th schwa t a macr s }
hem-, hema-, hemo-, haem- [HISTOLOGY] Combining form for blood.
{ h m, h m mid bullet schwa, h m mid bullet o, h m }
hemi- [BIOLOGY] 1. Prefix for half. 2. Prefix denoting one side of the body.
{ he mid bullet m }
hemiacetal [ORGANIC CHEMISTRY] A class of compounds that have the grouping C(OH)-(OR) and that result from the reaction of an aldehyde and alcohol.
{ brvbar he mid bullet m as mid bullet schwa tal }
hemianesthesia [MEDICINE] Loss of sensation on one side of the body.
{ brvbar he mid bullet m an mid bullet schwa s th mid bullet zha }
hemianopsia [MEDICINE] Bilateral or unilateral blindness in one-half of the field of vision.
{ he mid bullet m mid bullet schwa näp mid bullet s mid bullet schwa }
Hemiascomycetes [MYCOLOGY] The equivalent name for Hemiascomycetidae.
{ brvbar he mid bullet m as mid bullet k o macr m imacr s d mid bullet z }
Hemiascomycetidae [MYCOLOGY] A subclass of fungi in the class Ascomycetes.
{ brvbar he mid bullet m as mid bullet k o macr m imacr sed mid bullet schwa d }
hemiazygous vein [ANATOMY] A vein on the left side of the vertebral column which drains blood from the left ascending lumbar vein to the azygos vein.
{ brvbar he mid bullet m az mid bullet schwa mid bullet g schwa s v a macr n }
hemiballismus [MEDICINE] Sudden, violent, spasmodic movements involving particularly the proximal portions of the extremities of one side of the body; caused by a destructive lesion of the contralateral subthalamic nucleus or its neighboring structures or pathways.
{ brvbar he mid bullet m mid bullet b schwa liz mid bullet m schwa s }
Hemibasidiomycetes [MYCOLOGY] The equivalent name for Heterobasidiomycetidae.
{ brvbar he mid bullet m mid bullet b schwa sid mid bullet mid bullet o macr m imacr s d mid bullet z }
hemicellulose [BIOCHEMISTRY] (C6H10O5)n A type of polysaccharide found in plant cell walls in association with cellulose and lignin; it is soluble in and extractable by dilute alkaline solutions.Also known as hexosan.
{ brvbar he mid bullet m sel mid bullet y schwa l o macr s }
hemicephaly [MEDICINE] Congenital absence of the cerebrum.
{ brvbar he mid bullet m brvbar sef mid bullet schwa mid bullet l }
Hemichordata [SYSTEMATICS] A group of marine animals categorized as either a phylum of deuterostomes or a subphylum of chordates; includes the Enteropneusta, Pterobranchia, and Graptolithina.
{ brvbar he mid bullet m mid bullet k r däd mid bullet schwa }
Hemicidaridae [PALEONTOLOGY] A family of extinct Echinacea in the order Hemicidaroida distinguished by a stirodont lantern, and ambulacra abruptly widened at the ambitus.
{ brvbar he mid bullet m mid bullet si där mid bullet schwa d }
Hemicidaroida [PALEONTOLOGY] An order of extinct echinoderms in the superorder Echinacea characterized by one very large tubercle on each interambulacral plate.
{ brvbar he mid bullet m sid mid bullet schwa r id mid bullet schwa }
hemic murmur [MEDICINE] Blowing or rasping sound heard in the heart or vessels, usually in association with systole, in abnormal conditions of increased velocity of blood flow.
{ h mid bullet mik m schwa r mid bullet m schwa r }
hemicolectomy [MEDICINE] Surgical removal of a portion of the colon.
{ brvbar he mid bullet m mid bullet k schwa lek mid bullet t schwa mid bullet m }
hemicone See alluvial cone
{ he mid bullet m k o macr n }
hemicryptophyte [ECOLOGY] A plant having buds at the soil surface and protected by scales, snow, or litter.
{ brvbar he mid bullet m krip mid bullet t schwa f imacr t }
hemicrystalline See hypocrystalline
{ brvbar he mid bullet m krist mid bullet schwa l mid bullet schwa n }
hemicycle [MATHEMATICS] A curve in the form of a semicircle.
{ he mid bullet m s imacr mid bullet k schwa l }
hemicydic [BOTANY] Of flowers, having the floral leaves arranged partly in whorls and partly in spirals.
{ he mid bullet m s imacr mid bullet dik }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

next
I See iodine
IA See international angstrom
IAA See indoleacetic acid
IAC See international analysis code
ianthinite [MINERALOGY] 2UO2.7H2O A violet mineral composed of hydrous uranium dioxide, occurring as orthorhombic crystals.
{ [image] [image] an mid bullet th schwa [image] n imacr t }
Iapetus [ASTRONOMY] A satellite of Saturn that orbits at a mean distance of 2.207 times 106 miles (3.560 times 106 kilometers) and has a diameter of about 900 miles (1500 kilometers).
{ [image] yap mid bullet schwa d mid bullet schwa s }
IAS See indicated airspeed
IAT See international atomic time
iatrogenic [MEDICINE] Pertaining to an abnormal state or condition produced by a physician in a patient by inadvertent or incorrect treatment.
{ imacr [image] a mid bullet tr schwa [image] jen mid bullet ik }
IBA See indolebutyric acid
Iballidae [INVERTEBRATE ZOOLOGY] A small family of hymenopteran insects in the superfamily Cynipoidea.
{ imacr [image] bal mid bullet schwa [image] d [image] }
I band [HISTOLOGY] The band on either side of a Z line; encompasses portions of two adjacent sarcomeres and is characterized by the presence of actin filaments.
{ [image] imacr [image] band }
I beam [CIVIL ENGINEERING] A rolled iron or steel joist having an I section, with short flanges.
{ [image] imacr [image] b [image] m }
Ibe wind [METEOROLOGY] A local strong wind which blows through the Dzungarian Gate (western China), a gap in the mountain ridge separating the depression of Lakes Balkash and Ala Kul from that of Lake Ebi Nor; the wind resembles the foehn and brings a sudden rise of temperature, in winter from about -15 to about 30°F (-20 to -1°C).
{ [image] [image] mid bullet be [image] wind }
IBIB See isobutyl isobutyrate
ibis [VERTEBRATE ZOOLOGY] The common name for wading birds making up the family Threskiornithidae and distinguished by a long, slender, downward-curving bill.
{ [image] imacr mid bullet b schwa s }
I blood group [IMMUNOLOGY] The erythrocyte antigens defined by reactions with anti-I and anti-i antibodies, which occur both in acquired hemolytic anemia and naturally in normal persons of the rare phenotype i.
{ brvbar imacr [image] bl schwa d [image] grüp }
ibogaine [ORGANIC CHEMISTRY] C26H32O2N2 An alkaloid isolated from the stems and leaves of the shrub Tabernanthe iboga, crystallizing from absolute ethanol as prismatic needles, melting at 152-153°C, soluble in ethanol, ether, and chloroform; used in medicine.
{ schwa [image] b o macr mid bullet g schwa [image] [image] n }
IC See integrated circuit
IC50 See incapacitating concentration 50
{ brvbar imacr brvbar s [image] [image] fif mid bullet t [image] }
Icacinaceae [BOTANY] A family of dicotyledonous plants in the order Celastrales characterized by haplostemonous flowers, pendulous ovules, stipules wanting or vestigial, a polypetalous corolla, valvate petals, and usually one (sometimes three) locules.
{ i [image] ka mid bullet s schwa [image] n a macr s mid bullet [image] [image] [image] }
Icarus [ASTRONOMY] An asteroid with an orbit of highest known eccentricity and smallest perihelion and distance of all the asteroids.
{ [image] ik mid bullet schwa mid bullet r schwa s }
ICBM See intercontinental ballistic missile
ice [PHYSICAL CHEMISTRY] 1. The dense substance formed by the freezing of water to the solid state; has a melting point of 32°F (0°C) and commonly occurs in the form of hexagonal crystals. 2. A layer or mass of frozen water.
{ imacr s }
ice accretion [HYDROLOGY] The process by which a layer of ice builds up on solid objects which are exposed to freezing precipitation or to supercooled fog or cloud droplets.
{ [image] imacr s schwa [image] kr [image] mid bullet sh schwa n }
ice-accretion indicator [ENGINEERING] An instrument used to detect the occurrence of freezing precipitation, usually consisting of a strip of sheet aluminum about 11/2 inches (4 centimeters) wide, and is exposed horizontally, face up, in the free air a few meters above the ground.
{ [image] imacr s schwa [image] kr [image] mid bullet sh schwa n [image] ind mid bullet schwa [image] k a macr d mid bullet schwa r }
ice age [GEOLOGY] A major interval of geologic time during which extensive ice sheets (continental glaciers) formed over many parts of the world.
{ [image] imacr s [image] a macr j }
Ice Age See Pleistocene
{ [image] imacr s [image] a macr j }
ice anchor [NAVAL ARCHITECTURE] An anchor, usually with only one fluke, used for securing a vessel to ice.
{ [image] imacr s [image] a engi mid bullet k schwa r }
ice apron [CIVIL ENGINEERING] A wedge-shaped structure which protects a bridge pier from floating ice.
[HYDROLOGY] 1. The snow and ice attached to the walls of a cirque. 2. The ice that is flowing from an ice sheet over the edge of a plateau. 3. A piedmont glacier's lobe. 4. Ice that adheres to a wall of a valley below a hanging glacier.
{ [image] imacr s [image] a macr mid bullet pr schwa n }
ice atlas [NAVIGATION] A publication containing a series of ice charts showing geographic distribution of ice, usually by seasons or months; used in navigation.
{ [image] imacr s [image] at mid bullet l schwa s }
ice band [HYDROLOGY] A layer of ice in firn or snow.
{ [image] imacr s [image] band }
ice barrier [HYDROLOGY] The periphery of the Antarctic ice sheet; or used generally for any ice dam.
{ [image] imacr s [image] bar mid bullet [image] mid bullet schwa r }
ice bay [OCEANOGRAPHY] A baylike recess in the edge of a large ice floe or ice shelf.Also known as ice bight.
{ [image] imacr s [image] b a macr }
ice belt [OCEANOGRAPHY] A band of fragments of sea ice in otherwise open water.Also known as ice strip.
{ [image] imacr s [image] belt }
iceberg [OCEANOGRAPHY] A large mass of detached land ice floating in the sea or stranded in shallow water.
{ [image] imacr s [image] b schwa rg }
ice bight See ice bay
{ [image] imacr s [image] b imacr t }
ice blink [METEOROLOGY] A relatively bright, usually yellowish-white glare on the underside of a cloud layer, produced by light reflected from an ice- covered surface such as pack ice; used in polar regions with reference to the sky map; ice blink is not as bright as snow blink, but much brighter than water sky or land sky.
{ [image] imacr s [image] bli engi k }
icebound [NAVIGATION] Surrounded so closely by ice as to be incapable of proceeding.
{ [image] imacr s [image] ba udot nd }
ice boundary [HYDROLOGY] At any given time, the boundary between fast ice and pack ice or between areas of different concentrations of pack ice.
{ [image] imacr s [image] ba udot n mid bullet dr [image] }
icebreaker [NAVAL ARCHITECTURE] A vessel designed for operating in and breaking heavy ice, having a special-shaped, reinforced bow, protected propellers, and powerful engines.
{ [image] imacr s [image] br a macr k mid bullet schwa r }
ice bridge [OCEANOGRAPHY] Surface river ice of sufficient thickness to impede or prevent navigation.
{ [image] imacr s [image] brij }
ice buoy [ENGINEERING] A sturdy buoy, usually a metal spar, used to replace a more easily damaged buoy during a period when heavy ice is anticipated.
{ [image] imacr s [image] b [image] i }
ice cake [HYDROLOGY] A single, usually relatively flat piece of ice of any size in a body of water.
{ [image] imacr s [image] k a macr k }
ice calorimeter See Bunsen ice calorimeter
{ [image] imacr s [image] kal mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
ice calving See calving
{ [image] imacr s [image] kav mid bullet i engi }
ice canopy See pack ice
{ [image] imacr s [image] kam mid bullet schwa mid bullet p [image] }
ice cap [HYDROLOGY] 1. A perennial cover of ice and snow in the shape of a dome or plate on the summit area of a mountain through which the mountain peaks emerge. 2. A perennial cover of ice and snow on a flat land mass such as an Arctic island.
{ [image] imacr s [image] kap }
ice-cap climate See perpetual frost climate
{ [image] imacr s [image] kap [image] kl imacr m mid bullet schwa t }
ice cascade See icefall
{ [image] imacr s ka [image] sk a macr d }
ice cave [GEOLOGY] A cave that is cool enough to hold ice through all or most of the warm season.
[HYDROLOGY] A cave in ice such as a glacier formed by a stream of melted water.
{ [image] imacr s [image] k a macr v }
ice chart [NAVIGATION] A chart showing prevalence of ice, usually with reference to navigable waters.
{ [image] imacr s [image] chärt }
ice clearing See polyn'ya
{ [image] imacr s [image] klir mid bullet i engi }
ice color See azoic dye
{ [image] imacr s [image] k schwa l mid bullet schwa r }
ice concentration [OCEANOGRAPHY] In sea ice reporting, the ratio of the areal extent of ice present and the total areal extent of ice and water.Also known as ice cover.
{ [image] imacr s [image] käns mid bullet schwa n [image] tr a macr mid bullet sh schwa n }
ice-contact delta [GEOLOGY] A delta formed by a stream flowing between a valley slope and the margin of glacial ice.Also known as delta moraine; morainal delta.
{ [image] imacr s brvbar kän [image] tak [image] del mid bullet t schwa }
ice cover See ice concentration
{ [image] imacr s [image] k schwa v mid bullet schwa r }
ice crust [HYDROLOGY] A type of snow crust; a layer of ice, thicker than a film crust, upon a snow surface, formed by the freezing of meltwater or rainwater which has flowed onto it.
{ [image] imacr s [image] kr schwa st }
ice crystal [PHYSICAL CHEMISTRY] Any one of a number of macroscopic crystalline forms in which ice appears, including hexagonal columns, hexagonal platelets, dendritic crystals, ice needles, and combinations of these forms; although the crystal lattice of ice is hexagonal in its symmetry, varying conditions of temperature and vapor pressure can lead to growth of crystalline forms in which the simple hexagonal pattern is almost undiscernible.
{ [image] imacr s [image] krist mid bullet schwa l }
ice-crystal cloud [METEOROLOGY] A cloud consisting entirely of ice crystals, such as cirrus (in this sense distinguished from water clouds and mixed clouds), and having a diffuse and fibrous appearance quite different from that typical of water droplet clouds.
{ [image] imacr s [image] krist mid bullet schwa l [image] kla udot d }
ice-crystal fog See ice fog
{ [image] imacr s [image] krist mid bullet schwa l [image] fäg }
ice-crystal haze [METEOROLOGY] A type of very light ice fog composed only of ice crystals and at times observable to altitudes as great as 20,000 feet (6100 meters), and usually associated with precipitation of ice crystals.
{ [image] imacr s [image] krist mid bullet schwa l [image] h a macr z }
ice-crystal theory See Bergeron-Findeisen theory
{ [image] imacr s [image] krist mid bullet schwa l [image] th [image] mid bullet schwa mid bullet r [image] }
ice day [CLIMATOLOGY] A day on which the maximum air temperature in a thermometer shelter does not rise above 32°F (0°C), and ice on the surface of water does not thaw.
{ [image] imacr s [image] d a macr }
ice desert [CLIMATOLOGY] Any polar area permanently covered by ice and snow, with no vegetation other than occasional red snow or green snow.
{ [image] imacr s [image] dez mid bullet schwa rt }
iced firn [HYDROLOGY] A mixture of glacier ice and firn; firn permeated with meltwater and then refrozen.Also known as firn ice.
{ imacr st brvbar f schwa rn }
ice erosion [GEOLOGY] 1. Erosion due to freezing of water in rock fractures. 2. See glacial erosion
{ [image] imacr s i [image] r o macr mid bullet zh schwa n }
icefall [HYDROLOGY] That portion of a glacier where a sudden steepening of descent causes a chaotic breaking up of the ice.Also known as ice cascade.
{ [image] imacr s [image] f [image] l }
ice fat See grease ice
{ [image] imacr s brvbar fat }
ice feathers [HYDROLOGY] A type of hoarfrost formed on the windward side of terrestrial objects and on aircraft flying from cold to warm air layers.Also known as frost feathers.
{ [image] imacr s [image] feth mid bullet schwa rz }
ice field [HYDROLOGY] A mass of land ice resting on a mountain region and covering all but the highest peaks.
[OCEANOGRAPHY] A flat sheet of sea ice that is more than 5 miles (8 kilometers) across.
{ [image] imacr s [image] f [image] ld }
ice floe See floe
{ [image] imacr s [image] fl o macr }
ice flowers [HYDROLOGY] 1. Formations of ice crystals on the surface of a quiet, slowly freezing body of water. 2. Delicate tufts of hoarfrost that occasionally form in great abundance on an ice or snow surface.Also known as frost flowers. 3. Frost crystals resembling a flower, formed on salt nuclei on the surface of sea ice as a result of rapid freezing of sea water.Also known as salt flowers.
{ [image] imacr s [image] fla udot mid bullet schwa rz }
ice fog [METEOROLOGY] A type of fog composed of suspended particles of ice, partly ice crystals 20-100 micrometers in diameter but chiefly, especially when dense, droxtals 12-20 micrometers in diameter; occurs at very low temperatures and usually in clear, calm weather in high latitudes.Also known as frost flakes; frost fog; frozen fog; ice-crystal fog; pogonip; rime fog.
{ [image] imacr s [image] fäg }
ice foot [OCEANOGRAPHY] Sea ice firmly frozen to a polar coast at the high-tide line and unaffected by tide; this fast ice is formed by the freezing of seawater during ebb tide, and of spray, and it is separated from the floating sea ice by a tide crack.
{ [image] imacr s brvbar f udot t }
ice-free [HYDROLOGY] 1. Referring to a harbor, river, estuary, and so on, when there is not sufficient ice present to interfere with navigation. 2. Descriptive of a water surface completely free of ice.
{ [image] imacr s brvbar fr [image] }
ice fringe [HYDROLOGY] An ice deposit on plant surfaces, not of hoarfrost from atmospheric water vapor, but of moisture exuded from the stems of plants and appearing as frosted fringes or ribbons.Also known as ice ribbon.
[OCEANOGRAPHY] A belt of sea ice extending a short distance from the shore.
{ [image] imacr s [image] frinj }
ice front [HYDROLOGY] The floating vertical cliff forming the seaward face or edge of an ice shelf or other glacier that enters water.
{ [image] imacr s [image] fr schwa nt }
ice gland [HYDROLOGY] A column of ice in the granular snow at the top of a glacier.
{ [image] imacr s [image] gland }
ice gruel [HYDROLOGY] A type of slush formed by the irregular freezing together of ice crystals.
{ [image] imacr s [image] grül }
ice island [OCEANOGRAPHY] A large tabular fragment of shelf ice found in the Arctic Ocean and having an irregular surface, thickness of 15-50 meters (50-165 feet), and an area between a few thousand square meters and 500 square kilometers (200 square miles) or more.
{ [image] imacr s brvbar imacr mid bullet l schwa nd }
ice-island iceberg [OCEANOGRAPHY] An iceberg having a conical or dome- shaped summit, often mistaken by mariners for ice-covered islands.
{ [image] imacr s brvbar imacr mid bullet l schwa nd [image] imacr s [image] b schwa rg }
ice jam [HYDROLOGY] 1. An accumulation of broken river ice caught in a narrow channel, frequently producing local floods during a spring breakup. 2. Fields of lake or sea ice thawed loose from the shores in early spring, and blown against the shore, sometimes exerting great pressure.
{ [image] imacr s [image] jam }
ice-laid drift See till
{ [image] imacr s brvbar l a macr d [image] drift }
Iceland agate See obsidian
{ [image] imacr s mid bullet l schwa nd [image] ag mid bullet schwa t }
Iceland crystal See Iceland spar
{ [image] imacr s mid bullet l schwa nd [image] krist mid bullet schwa l }
Iceland disease See epidemic neuromyasthenia
{ [image] imacr s mid bullet l schwa nd di [image] z [image] z }
Icelandic low [METEOROLOGY] 1. The low-pressure center located near Iceland (mainly between Iceland and southern Greenland) on mean charts of sea-level pressure. 2. On a synoptic chart, any low centered near Iceland.
{ [image] imacr s [image] land mid bullet ik [image] l o macr }
Iceland spar [MINERALOGY] A pure, transparent form of calcite found particularly in Iceland; easily cleaved to form rhombohedral crystals that are doubly refracting.Also known as Iceland crystal.
{ [image] imacr s mid bullet l schwa nd [image] spär }
ice layer [HYDROLOGY] An ice crust covered with new snow; when exposed at a glacier front or in crevasses, the ice layers viewed in cross section are termed ice bands.
{ [image] imacr s [image] l a macr mid bullet schwa r }
ice line [THERMODYNAMICS] A graph of the freezing point of water as a function of pressure.
{ [image] imacr s [image] l imacr n }
ice load [ENGINEERING] The weight of glaze deposited on an overhead wire in a power supply system; standard safety codes require allowance for 1/2-inch (12.7-millimeter) radial thickness in heavy loading districts and 1/4-inch (6.35-millimeter) in medium.
{ [image] imacr s [image] l o macr d }
ice mantle See ice sheet
{ [image] imacr s [image] mant mid bullet schwa l }
ice mine [ORDNANCE] A waterproof mine placed in or under the ice, detonated by a pressure device on the surface to break up river or lake ice.
{ [image] imacr s [image] m imacr n }
ice mound See ground ice mound
{ [image] imacr s [image] ma udot nd }
ice needle [PHYSICAL CHEMISTRY] A long, thin ice crystal whose cross section perpendicular to its long dimension is typically hexagonal.Also called ice spicule.
{ [image] imacr s [image] n [image] d mid bullet schwa l }
ice nucleus [METEOROLOGY] Any particle which may act as a nucleus in formation of ice crystals in the atmosphere.
{ [image] imacr s [image] nü mid bullet kl [image] mid bullet schwa s }
ice pack See pack ice
{ [image] imacr s [image] pak }
ice pellets [METEOROLOGY] A type of precipitation consisting of transparent or translucent pellets of ice 0.2 inch (5 millimeters) or less in diameter; may be spherical, irregular, or (rarely) conical in shape.
{ imacr s pel mid bullet schwa ts }
ice period [CLIMATOLOGY] The interval between the first appearance and the final dissipation of ice during any year in a given locale.
{ imacr s pir mid bullet mid bullet schwa d }
ice pick [DESIGN ENGINEERING] A hand tool for chipping ice.
{ imacr s pik }
ice pillar [HYDROLOGY] A column of glacial ice covered with stones or debris which tend to protect the ice from melting.
{ imacr s pil mid bullet schwa r }
ice point [PHYSICAL CHEMISTRY] The true freezing point of water; the temperature at which a mixture of air-saturated pure water and pure ice may exist in equilibrium at a pressure of 1 standard atmosphere (101,325 pascals).
{ imacr s p int }
ice pole [GEOGRAPHY] The approximate center of the most consolidated portion of the arctic pack ice, near 83 or 84°N and 160°W.Also known as pole of inaccessibility.
{ imacr s brvbar p o macr l }
ice push [GEOLOGY] Lateral pressure that is caused by expansion of shoreward-moving ice on a lake or a bay of the sea and that follows a rise in temperature.Also known as ice shove; ice thrust.
{ imacr s p udot sh }
icequake [HYDROLOGY] The crash or concussion that accompanies the breakup of ice masses, frequently owing to contraction from the extreme cold.
{ imacr s kw a macr k }
ice-rafting [GEOLOGY] The transporting of rock and other minerals, of all sizes, on or within icebergs, ice floes, river drift, or other forms of floating ice.
{ imacr s raf mid bullet ti engi }
ice ribbon See ice fringe
{ imacr s rib mid bullet schwa n }
ice rind [HYDROLOGY] A thin but hard layer of sea ice, river ice, or lake ice, which is either a new encrustation upon old ice or a single layer of ice usually found in bays and fiords, where fresh water freezes on top of slightly colder sea water.
{ imacr s r imacr nd }
ice run [HYDROLOGY] The initial stage in the spring or summer breakup of river ice, being an exceedingly rapid process, seldom taking more than 1 day.
{ imacr s r schwa n }
ice sheet [HYDROLOGY] A thick glacier, more than 19,300 square miles (50,000 square kilometers) in area, forming a cover of ice and snow that is continuous over a land surface and moving outward in all directions.Also known as ice mantle.
{ imacr s sh t }
ice shelf [OCEANOGRAPHY] A thick sheet of ice with a fairly level or undulating surface, formed along a polar coast and in shallow bays and inlets, fastened to the shore along one side but mostly afloat and nourished by annual accumulation of snow and by the seaward extension of land glaciers.
{ imacr s shelf }
ice shove See ice push
{ imacr s sh schwa v }
ice spar See sanidine
{ imacr s spär }
ice spicule See ice needle
{ imacr s brvbar spik mid bullet y schwa l }
ice splinters [PHYSICAL CHEMISTRY] Minute, electrically charged fragments of ice which have been observed under laboratory conditions to be torn away from dendritic crystals or spatial aggregates exposed to moving air.
{ imacr s brvbar splin mid bullet t schwa rz }
ice stone See cryolite
{ imacr s st o macr n }
ice storm [METEOROLOGY] A storm characterized by a fall of freezing precipitation, forming a glaze on terrestrial objects that creates many hazards.Also known as silver storm.
{ imacr s st rm }
ice stream [HYDROLOGY] A current of ice flowing in an ice sheet or ice cap; usually moves toward an ocean or to an ice shelf.
{ imacr s str m }
ice strip See ice belt
{ imacr s strip }
ice thrust See ice push
{ imacr s thr schwa st }
ice tongs [DESIGN ENGINEERING] Tongs for handling cubes or blocks of ice.
{ imacr s tä engi z }
ice tongue [HYDROLOGY] Any narrow extension of a glacier or ice shelf, such as a projection floating in the sea or an outlet glacier of an ice cap.
{ imacr s t schwa engi }
ice wall [HYDROLOGY] A cliff of ice forming the seaward margin of a glacier that is not afloat.
{ imacr s w l }
ice wedge See foliated ice
{ imacr s wej }
ich [VETERINARY MEDICINE] A dermatitis of fresh-water fishes caused by the invasion of the skin by the ciliated protozoan Ichthyophthirius multifiliis.
{ ik }
ichneumon [INVERTEBRATE ZOOLOGY] The common name for members of the family Ichneumonidae.
{ ik nü mid bullet m schwa n }
Ichneumonidae [INVERTEBRATE ZOOLOGY] The ichneumon flies, a large family of cosmopolitan, parasitic wasps in the superfamily Ichneumonoidea.
{ ik mid bullet nü män mid bullet schwa d }
Ichneumonoidea [INVERTEBRATE ZOOLOGY] A superfamily of hymenopteran insects; members are parasites of other insects.
{ ik nü mid bullet m schwa n id mid bullet mid bullet schwa }
ichnite [PALEONTOLOGY] An ichnofossil of the footprint or track of an organism.Also known as ichnolite.
{ ik n imacr t }
ichnofacies [GEOLOGY] A recurrent assemblage of ichnofossils that represent certain environmental conditions.
{ brvbar ik mid bullet n o macr brvbar f a macr sh z }
ichnofossil See trace fossil
{ ik mid bullet n schwa fäs mid bullet schwa l }
ichnography [GRAPHIC ARTS] 1. The art of making decorative drawings by use of compass and rule, in a sense revived in Op art (optical art) techniques. 2. The art of tracing plans and illustrations. 3. A horizontal section, for example, of a structure, that shows the true dimensions according to a geometric scale.
{ ik näg mid bullet r schwa mid bullet f }
ichnolite [PALEONTOLOGY] 1. A rock containing a fossilized track or footprint. 2. See ichnite
{ ik mid bullet n schwa l imacr t }
ichnology [PALEONTOLOGY] The study of ichnofossils, especially fossil footprints.
{ ik näl mid bullet schwa mid bullet j }
ichor [GEOLOGY] A fluid rich in mineralizers.
[MEDICINE] An acrid, watery or blood-tinged discharge from an ulcer or wound.
{ imacr k r }
ichthammol [PHARMACOLOGY] A viscid fluid obtained by the destructive distillation of certain bituminous schists, followed by sulfonation of the distillate and neutralization with ammonia; used as a weak antiseptic and stimulant in skin diseases, and occasionally as an expectorant.
{ ik mid bullet th schwa mid bullet m l }
ichthyism [MEDICINE] Food poisoning caused by eating spoiled fish.
{ ik mid bullet th iz mid bullet schwa m }
Ichthyobdellidae [INVERTEBRATE ZOOLOGY] A family of leeches in the order Rhynchobdellae distinguished by cylindrical bodies with conspicuous, powerful suckers.
{ ik mid bullet th mid bullet äb del mid bullet schwa d }
ichthyocolla See isinglass
{ ik mid bullet th mid bullet schwa käl mid bullet schwa }
Ichthyodectidae [PALEONTOLOGY] A family of Cretaceous marine osteoglossiform fishes.
{ ik mid bullet th mid bullet schwa dek mid bullet t schwa d }
ichthyology [VERTEBRATE ZOOLOGY] A branch of vertebrate zoology that deals with the study of fishes.
{ ik mid bullet th äl mid bullet schwa mid bullet j }
ichthyophagous [ZOOLOGY] Subsisting on a diet of fish.
{ ik mid bullet th äf mid bullet schwa mid bullet g schwa s }
ichthyophobia [PSYCHOLOGY] An abnormal fear of fish.
{ ik mid bullet th mid bullet schwa fo mid bullet b mid bullet schwa }
Ichthyopterygia [PALEONTOLOGY] A subclass of extinct Mesozoic reptiles composed of predatory fish-finned and sea-swimming forms with short necks and a porpoiselike body.
{ ik mid bullet th äp mid bullet t schwa rij mid bullet mid bullet schwa }
Ichthyornis [PALEONTOLOGY] The type genus of Ichthyornithidae.
{ ik mid bullet th r mid bullet n schwa s }
Ichthyornithes [PALEONTOLOGY] A superorder of fossil birds of the order Ichthyornithiformes according to some systems of classification.
{ ik mid bullet th r mid bullet n schwa th z }
Ichthyornithidae [PALEONTOLOGY] A family of extinct birds in the order Ichthyornithiformes.
{ ik mid bullet th r nith mid bullet schwa d }
Ichthyornithiformes [PALEONTOLOGY] An order of ancient fossil birds including strong flying species from the Upper Cretaceous that possessed all skeletal characteristics of modern birds.
{ ik mid bullet th r mid bullet n schwa mid bullet th schwa f r m z }
ichthyosarcotoxism [MEDICINE] Poisoning caused by eating the flesh of fish containing toxic substances.
{ ik mid bullet th mid bullet o macr sär mid bullet k schwa täk siz mid bullet schwa m }
Ichthyosauria [PALEONTOLOGY] The only order of the reptilian subclass Ichthyopterygia, comprising the extinct predacious fish-lizards; all were adapted to a sea life in having tail flukes, paddles, and dorsal fins.
{ ik mid bullet th mid bullet schwa s r mid bullet mid bullet schwa }
ichthyosis [MEDICINE] A congenital skin disease characterized by dryness and scales, especially on the extensor surfaces of the extremities.
{ ik mid bullet th o macr mid bullet s schwa s }
ichthyosis congenita [MEDICINE] A severe form of ichthyosis characterized by cracked, thickened skin and mucous membranes.
{ ik mid bullet th o macr mid bullet s schwa s k schwa n jen mid bullet schwa d mid bullet schwa }
ichthyosis simplex [MEDICINE] A common, childhood form of ichthyosis characterized by large, papery scales on the skin.
{ ik mid bullet th o macr mid bullet s schwa s sim pleks }
Ichthyostegalia [PALEONTOLOGY] An extinct Devonian order of labyrinthodont amphibians, the oldest known representatives of the class.
{ ik mid bullet th mid bullet o macr mid bullet st schwa gal mid bullet mid bullet schwa }
Ichthyotomidae [INVERTEBRATE ZOOLOGY] A monotypic family of errantian annelids in the superfamily Eunicea.
{ ik mid bullet th mid bullet o macr täm mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

infrared film [GRAPHIC ARTS] Film that is sensitive to wavelengths in the near-infrared region.
{ brvbar in mid bullet fr schwa brvbar red [image] film }
infrared filter [OPTICS] A substance or device which is highly transparent to infrared radiation at certain wavelengths while absorbing other types of electromagnetic radiation.
{ brvbar in mid bullet fr schwa brvbar red [image] fil mid bullet t schwa r }
infrared galaxy [ASTRONOMY] A galaxy or quasar whose nucleus emits enormous amounts of infrared radiation, in some cases more than 1000 times the output of the entire Milky Way Galaxy at all wavelengths.
{ brvbar in mid bullet fr schwa brvbar red [image] gal mid bullet ik mid bullet s [image] }
infrared heating [ENGINEERING] Heating by means of infrared radiation.
{ brvbar in mid bullet fr schwa brvbar red [image] h [image] d mid bullet i engi }
infrared heterodyne detector [ELECTRONICS] A heterodyne detector in which both the incoming signal and the local oscillator signal frequencies are in the infrared range and are combined in a photodetector to give an intermediate frequency in the kilohertz or megahertz range for conventional amplification.
{ brvbar in mid bullet fr schwa brvbar red brvbar hed mid bullet schwa mid bullet r schwa [image] d imacr n di [image] tek mid bullet t schwa r }
infrared homing [ENGINEERING] Homing in which the target is tracked by means of its emitted infrared radiation.
{ brvbar in mid bullet fr schwa brvbar red [image] h o macr m mid bullet i engi }
infrared image converter [ELECTRONICS] A device for converting an invisible infrared image into a visible image, consisting of an infrared- sensitive, semitransparent photocathode on one end of an evacuated envelope and a phosphor screen on the other, with an electrostatic lens system between the two.Also known as infrared image tube.
{ brvbar in mid bullet fr schwa brvbar red [image] im mid bullet ij k schwa n [image] v schwa rd mid bullet schwa r }
infrared image tube See infrared image converter
{ brvbar in mid bullet fr schwa brvbar red [image] im mid bullet ij [image] tüb }
infrared imaging device [ENGINEERING] Any device which converts an invisible infrared image into a visible image.
{ brvbar in mid bullet fr schwa brvbar red [image] im mid bullet schwa mid bullet ji engi di [image] v imacr s }
infrared jamming [ELECTRONICS] An attempt to confuse heat-seeking missiles by emissions which overload their inputs or misdirect them.
{ brvbar in mid bullet fr schwa brvbar red [image] jam mid bullet i engi }
infrared lamp [ELECTRICITY] An incandescent lamp which operates at reduced voltage with a filament temperature of 4000°F (2200°C) so that it radiates electromagnetic energy primarily in the infrared region.
{ brvbar in mid bullet fr schwa brvbar red [image] lamp }
infrared laser [PHYSICS] A laser which emits infrared radiation, especially in the near- and intermediate-infrared regions.
{ brvbar in mid bullet fr schwa brvbar red [image] l a macr mid bullet z schwa r }
infrared mapping [MAPPING] Mapping in which a sensitive infrared detector is mounted on an infrared scanner, and the resulting thermal image is translated into varying shades of gray on photographic film, to give a line-pattern image much like that seen on a television screen.
{ brvbar in mid bullet fr schwa brvbar red [image] map mid bullet i engi }
infrared maser [PHYSICS] A laser which emits infrared radiation, especially in the far-infrared region, or which is pumped with radiation at infrared frequencies and emits radiation at millimeter wavelengths.
{ brvbar in mid bullet fr schwa brvbar red [image] m a macr mid bullet z schwa r }
infrared microscope [OPTICS] A type of reflecting microscope which uses radiation of wavelengths greater than 700 nanometers and is used to reveal detail in materials that are opaque to light, such as molybdenum, wood, corals, and many red-dyed materials.
{ brvbar in mid bullet fr schwa brvbar red [image] m imacr mid bullet kr schwa [image] sk o macr p }
infrared optical material [ELECTROMAGNETISM] A material which is transparent to infrared radiation.
{ brvbar in mid bullet fr schwa brvbar red [image] äp mid bullet t schwa mid bullet k schwa l m schwa [image] tir mid bullet [image] mid bullet schwa l }
infrared phosphor [SOLID-STATE PHYSICS] A phosphor which, when exposed to infrared radiation during or even after decay of luminescence resulting from its usual or dominant activator, emits light having the same spectrum as that of the dominant activator; sulfide and selenide phosphors are the most important examples.
{ brvbar in mid bullet fr schwa brvbar red [image] fäs mid bullet f schwa r }
infrared photoconductor [ELECTRONICS] A conductor whose conductivity increases when it is exposed to infrared radiation.
{ brvbar in mid bullet fr schwa brvbar red brvbar f o macr d mid bullet o macr mid bullet k schwa n brvbar d schwa k mid bullet t schwa r }
infrared photography [GRAPHIC ARTS] Photography in which an infrared optical system projects an image directly on infrared film, to provide a record of point-to-point variations in temperature of a scene.
{ brvbar in mid bullet fr schwa brvbar red f schwa [image] täg mid bullet r schwa mid bullet f [image] }
infrared problem See infrared catastrophe
{ brvbar in mid bullet fr schwa brvbar red [image] präb mid bullet l schwa m }
infrared radiation [ELECTROMAGNETISM] Electromagnetic radiation whose wavelengths lie in the range from 0.75 or 0.8 micrometer (the long-wavelength limit of visible red light) to 1000 micrometers (the shortest microwaves).
{ brvbar in mid bullet fr schwa brvbar red [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
infrared receiver [ELECTRONICS] A device that intercepts or demodulates infrared radiation that may carry intelligence.Also known as nancy receiver.
{ brvbar in mid bullet fr schwa brvbar red ri [image] s [image] mid bullet v schwa r }
infrared scanner [ELECTRONICS] An infrared detector mounted on a motor- driven platform which causes it to scan a field of view line by line, much as in television.
{ brvbar in mid bullet fr schwa brvbar red [image] skan mid bullet schwa r }
infrared searchlight [OPTICS] A device for illuminating a scene with infrared radiation so that it may be viewed through an infrared image converter tube, although it is invisible to the unaided eye.
{ brvbar in mid bullet fr schwa brvbar red [image] s schwa rch [image] l imacr t }
infrared soldering [METALLURGY] Soldering in which infrared radiation furnishes the required heat.
{ brvbar in mid bullet fr schwa brvbar red [image] säd mid bullet schwa mid bullet ri engi }
infrared spectrometer [SPECTROSCOPY] Device used to identify and measure the concentrations of heteroatomic compounds in gases, in many nonaqueous liquids, and in some solids by arc or spark excitation and subsequent measurement of the electromagnetic emissions in the wavelength range of 0.78 to 300 micrometers.
{ brvbar in mid bullet fr schwa brvbar red spek [image] träm mid bullet schwa d mid bullet schwa r }
infrared spectrophotometry [SPECTROSCOPY] Spectrophotometry in the infrared region, usually for the purpose of chemical analysis through measurement of absorption spectra associated with rotational and vibrational energy levels of molecules.
{ brvbar in mid bullet fr schwa brvbar red brvbar spek mid bullet tr schwa mid bullet f schwa [image] täm mid bullet schwa mid bullet tr [image] }
infrared spectroscopy [SPECTROSCOPY] The study of the properties of material systems by means of their interaction with infrared radiation; ordinarily the radiation is dispersed into a spectrum after passing through the material.
{ brvbar in mid bullet fr schwa brvbar red spek [image] träs mid bullet k schwa mid bullet p [image] }
infrared spectrum [ELECTROMAGNETISM] 1. The range of wavelengths of infrared radiation. 2. A display or graph of the intensity of infrared radiation emitted or absorbed by a material as a function of wavelength or some related parameter.
{ brvbar in mid bullet fr schwa brvbar red brvbar spek mid bullet tr schwa m }
infrared star [ASTROPHYSICS] A star that emits a large amount of radiant energy in the infrared portion of the electromagnetic spectrum.
{ brvbar in mid bullet fr schwa brvbar red brvbar stär }
infrared telescope [OPTICS] An instrument that converts an invisible infrared image into a visible image and enlarges this image, consisting of an infrared image converter tube, an objective lens for imaging the scene to be viewed onto the photocathode of the tube, and an ocular for viewing the phosphor screen of the tube.
{ brvbar in mid bullet fr schwa brvbar red [image] tel mid bullet schwa [image] sk o macr p }
infrared thermistor [ELECTRONICS] A thermistor used to measure the power of infrared radiation.
{ brvbar in mid bullet fr schwa brvbar red th schwa r [image] mis mid bullet t schwa r }
infrared thermography [ENGINEERING] A method of measuring surface temperatures by observing the infrared emission from the surface.
{ [image] in mid bullet fr schwa brvbar red th schwa r [image] mäg mid bullet r schwa mid bullet f [image] }
infrared thermometer [ENGINEERING] An instrument that focuses and detects the infrared radiation emitted by an object in order to determine its temperature.
{ brvbar in mid bullet fr schwa mid bullet [image] red th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
infrared transmitter [ELECTRONICS] A transmitter that emits energy in the infrared spectrum; may be modulated with intelligence signals.
{ brvbar in mid bullet fr schwa brvbar red tranz [image] mid mid bullet schwa r }
infrared-transparent material [MATERIALS] An optical material that transmits infrared radiation; examples include sodium chloride (0.25 to 16 micrometers), cesium iodide (1 to 50 micrometers), and high-density polyethylene (16 to 300 micrometers).
{ brvbar in mid bullet fr schwa brvbar red tranz brvbar par mid bullet schwa nt m schwa [image] tir mid bullet [image] mid bullet schwa l }
infrared vidicon [ELECTRONICS] A vidicon whose photoconductor surface is sensitive to infrared radiation.
{ brvbar in mid bullet fr schwa brvbar red [image] vid mid bullet schwa [image] kän }
infrared window [GEOPHYSICS] A frequency region in the infrared where there is good transmission of electromagnetic radiation through the atmosphere.
{ brvbar in mid bullet fr schwa brvbar red [image] win mid bullet d o macr }
infrasonic [ACOUSTICS] Pertaining to signals, equipment, or phenomena involving frequencies below the range of human hearing, hence below about 15 hertz.Also known as subsonic (deprecated usage).
{ brvbar in mid bullet fr schwa brvbar sän mid bullet ik }
infrasound [ACOUSTICS] Vibrations of the air at frequencies too low to be perceived as sound by the human ear, below about 15 hertz.
{ [image] in mid bullet fr schwa [image] sa udot nd }
infraspinous [ANATOMY] Below the spine of the scapula.
{ brvbar in mid bullet fr schwa [image] sp imacr mid bullet n schwa s }
infraspinous fossa [ANATOMY] The recess on the posterior surface of the scapula occupied by the infraspinatus muscle.
{ brvbar in mid bullet fr schwa [image] sp imacr mid bullet n schwa s [image] fäs mid bullet schwa }
infratemporal [ANATOMY] Situated below the temporal fossa.
{ brvbar in mid bullet fr schwa [image] tem mid bullet pr schwa l }
infratemporal fossa [ANATOMY] An irregular space situated below and medial to the zygomatic arch, behind the maxilla and medial to the upper part of the ramus of the mandible.
{ brvbar in mid bullet fr schwa [image] tem mid bullet pr schwa l [image] fäs mid bullet schwa }
infructescence [BOTANY] An inflorescence's fruiting stage.
{ [image] in [image] fr schwa k [image] tes mid bullet schwa ns }
infundibular canal [INVERTEBRATE ZOOLOGY] A pathway from the mantle cavity through the funnel for water in cephalopods.
{ [image] in mid bullet f schwa n [image] dib mid bullet y schwa mid bullet l schwa r k schwa [image] nal }
infundibular ganglion [INVERTEBRATE ZOOLOGY] A branch of pedal ganglion which supplies the funnel in cephalopods.
{ [image] in mid bullet f schwa n [image] dib mid bullet y schwa mid bullet l schwa r [image] ga engi mid bullet gl [image] mid bullet schwa n }
infundibular process [ANATOMY] The distal portion of the neural lobe of the pituitary.
{ [image] in mid bullet f schwa n [image] dib mid bullet y schwa mid bullet l schwa r [image] prä mid bullet s schwa s }
infundibulum [ANATOMY] 1. A funnel-shaped passage or part. 2. The stalk of the neurohypophysis.
{ [image] in mid bullet f schwa n [image] dib mid bullet y schwa mid bullet l schwa m }
infusion [CHEMISTRY] The aqueous solution of a soluble constituent of a substance as the result of the substance's steeping in the solvent for a period of time.
[MEDICINE] The slow injection of a solution into a vein or into subcutaneous or other tissue of the body.
{ in [image] fyü mid bullet zh schwa n }
infusorial earth [GEOLOGY] Formerly, and incorrectly, a soft rock or an earthy substance composed of siliceous remains of diatoms.
{ [image] in mid bullet fy schwa [image] s [image] r mid bullet [image] mid bullet schwa l [image] schwa rth }
infusoriform larva [INVERTEBRATE ZOOLOGY] The final larval stage, arising from germ cells within the infusorigen, in the life cycle of dicyemid mesozoans.
{ brvbar in mid bullet fy schwa brvbar z [image] r mid bullet schwa [image] f [image] rm [image] lär mid bullet v schwa }
infusorigen [INVERTEBRATE ZOOLOGY] An individual that gives rise to the infusoriform larva in dicyemid mesozoans.
{ [image] in mid bullet fy schwa [image] z [image] r mid bullet schwa mid bullet j schwa n }
in-gate See gate
{ [image] in [image] g a macr t }
Ingen-Hausz apparatus [THERMODYNAMICS] An apparatus for comparing the thermal conductivities of different conductors; specimens consisting of long wax-coated rods of equal length are placed with one end in a tank of boiling water covered with a radiation shield, and the lengths along the rods from which the wax melts are compared.
{ brvbar i engi mid bullet g schwa n [image] ha udot s [image] ap mid bullet schwa [image] rad mid bullet schwa s }
ingesta [BIOLOGY] Food and other substances taken into an animal body.
{ in [image] jes mid bullet t schwa }
ingestion [BIOLOGY] The act or process of taking food and other substances into the animal body.
{ in [image] jes mid bullet ch schwa n }
Ingolfiellidea [INVERTEBRATE ZOOLOGY] A suborder of amphipod crustaceans in which both abdomen and maxilliped are well developed and the head often bears a separate ocular lobe lacking eyes.
{ in brvbar gäl mid bullet f [image] mid bullet schwa brvbar lid mid bullet [image] mid bullet schwa }
ingot [METALLURGY] 1. A solid metal casting suitable for remelting or working. 2. A bar of gold or silver.
{ [image] i engi mid bullet g schwa t }
ingot iron [METALLURGY] Relatively pure iron produced in an open-hearth furnace.
{ [image] i engi mid bullet g schwa t [image] imacr mid bullet schwa rn }
ingrain color See azoic dye
{ [image] in [image] gr a macr n [image] k schwa l mid bullet schwa r }
ingress [ASTRONOMY] The entrance of the moon into the shadow of the earth in an eclipse, of a planet into the disk of the sun, or of a satellite (or its shadow) onto the disk of the parent planet.
[SCIENCE AND TECHNOLOGY] The act of entering, as of air into the lungs or a liquid into an orifice.
{ [image] in [image] gres }
ingrown [MEDICINE] Of a hair or nail, grown inward so that the normally free end is embedded in or under the skin.
{ [image] in [image] gr o macr n }
ingrown meander [GEOLOGY] A meander of a stream with an undercut bank on one side and a gentle slope on the other.
{ [image] in [image] gr o macr n m [image] [image] an mid bullet d schwa r }
inguinal canal [ANATOMY] A short, narrow passage between the abdominal ring and the inguinal ring in which lies the spermatic cord in males and the round ligament in females.
{ [image] i engi mid bullet gw schwa n mid bullet schwa l k schwa [image] nal }
inguinal fold [EMBRYOLOGY] A fold of embryonic tissue on the urogenital ridge in which the gubernaculum testis develops.
{ [image] i engi mid bullet gw schwa n mid bullet schwa l [image] f o macr ld }
inguinal gland [ANATOMY] Any of the superficial lymphatic glands in the groin.
{ [image] i engi mid bullet gw schwa n mid bullet schwa l brvbar gland }
inguinal hernia [MEDICINE] Protrusion of the abdominal viscera through the inguinal canal.
{ [image] i engi mid bullet gw schwa n mid bullet schwa l [image] her mid bullet n [image] mid bullet schwa }
inguinal ligament [ANATOMY] The thickened lower portion of the aponeurosis of the external oblique muscle extending from the anterior superior spine of the ileum to the tubercle of the pubis and the pectineal line.Also known as Poupart's ligament.
{ [image] i engi mid bullet gw schwa n mid bullet schwa l [image] lig mid bullet schwa mid bullet m schwa nt }
inguinal region [ANATOMY] The abdominal region occurring on each side of the body as a depression between the abdomen and the thigh.Also known as iliac region.
{ [image] i engi mid bullet gw schwa n mid bullet schwa l [image] r [image] mid bullet j schwa n }
inhabited building distance [ENGINEERING] The minimum distance permitted between an ammunition or explosive location and any building used for habitation or where people are accustomed to assemble, except operating buildings or magazines.
{ in [image] hab mid bullet schwa d mid bullet schwa d brvbar bil mid bullet di engi [image] dis mid bullet t schwa ns }
inhalant canal [INVERTEBRATE ZOOLOGY] The incurrent canal in sponges and mollusks.
{ in [image] h a macr mid bullet l schwa nt k schwa [image] nal }
inhalant siphon [INVERTEBRATE ZOOLOGY] A channel for water intake in the mantle of bivalve mollusks.Also known as incurrent siphon.
{ in [image] h a macr mid bullet l schwa nt [image] s imacr mid bullet f schwa n }
inhalation [PHYSIOLOGY] The process of breathing in.
{ [image] in mid bullet schwa [image] l a macr mid bullet sh schwa n }
inhalator [MEDICINE] A device for facilitating the inhalation of a gas or spray, as for providing oxygen or oxygen-carbon dioxide mixtures for respiration in resuscitation.
{ [image] in mid bullet schwa [image] l a macr d mid bullet schwa r }
inhaler [MEDICINE] 1. A device containing a solid medication through which air is drawn into the air passages. 2. An atomizer containing a liquid medication.
[MINING ENGINEERING] An apparatus, of different forms, for permitting the supply of fresh air to a miner.
{ in [image] h a macr mid bullet l schwa r }
inhaul cable [MECHANICAL ENGINEERING] In a cable excavator, the line that pulls the bucket to dig and bring in soil.Also known as digging line.
{ [image] in [image] h [image] l [image] k a macr mid bullet b schwa l }
inherent bursts [MINING ENGINEERING] Rock bursts that occur in development.
{ in [image] hir mid bullet schwa nt [image] b schwa rsts }
inherent damping [MECHANICAL ENGINEERING] A method of vibration damping which makes use of the mechanical hysteresis of such materials as rubber, felt, and cork.
{ in [image] hir mid bullet schwa nt [image] dam mid bullet pi engi }
inherent noise pressure See equivalent noise pressure
{ in [image] hir mid bullet schwa nt [image] n [image] iz [image] presh mid bullet schwa r }
inherent storage [COMPUTER SCIENCE] Any type of storage in which the storage medium is part of the hardware of the computer medium.
{ in [image] hir mid bullet schwa nt [image] st [image] r mid bullet ij }
inheritance [GENETICS] 1. The acquisition of characteristics by transmission of germ plasm from ancestor to descendant. 2. The sum total of characteristics dependent upon the constitution of the fertilized ovum.
{ in [image] her mid bullet schwa d mid bullet schwa ns }
inherited error [COMPUTER SCIENCE] The error existing in the data supplied at the beginning of a step in a step-by-step calculation as executed by a program.
{ in [image] her mid bullet schwa d mid bullet schwa d [image] er mid bullet schwa r }
inhibited acid [PETROLEUM ENGINEERING] Acid used in an acid fracturing operation that has been treated chemically to diminish its corrosive effect on the piping while retaining its effectiveness in the fracturing process.
{ in [image] hib mid bullet schwa d mid bullet schwa d [image] as mid bullet schwa d }
inhibited mud [PETROLEUM ENGINEERING] A chemically treated drilling fluid that prevents swelling of clay particles in the formation, thus protecting the permeability of a productive zone.
{ in [image] hib mid bullet schwa d mid bullet schwa d [image] m schwa d }
inhibit-gate [ELECTRONICS] Gate circuit whose output is energized only when certain signals are present and other signals are not present at the inputs.
{ in [image] hib mid bullet schwa t [image] g a macr t }
inhibiting antibody [IMMUNOLOGY] A substance sometimes produced in the blood of immunized persons which is thought to prevent the expected antigen- reagin reaction.
{ in [image] hib mid bullet schwa d mid bullet i engi [image] ant mid bullet i [image] bäd mid bullet [image] }
inhibiting input [ELECTRONICS] A gate input which, if in its prescribed state, prevents any output which might otherwise occur.
{ in [image] hib mid bullet schwa d mid bullet i engi [image] in [image] p udot t }
inhibiting pigment [MATERIALS] A paint additive that inhibits or prevents rust and corrosion of metals or the formation of mildew, for example, lead chromate.
{ in [image] hib mid bullet schwa d mid bullet i engi [image] pig mid bullet m schwa nt }
inhibiting signal [ELECTRONICS] A signal, which when entered into a specific circuit will prevent the circuit from exercising its normal function; for example, an inhibit signal fed into an AND gate will prevent the gate from yielding an output when all normal input signals are present.
{ in [image] hib mid bullet schwa d mid bullet i engi [image] sig mid bullet n schwa l }
inhibition [PSYCHOLOGY] An unconscious mechanism for restraining an impulse by means of an opposing impulse.
[SCIENCE AND TECHNOLOGY] The act of repressing or restraining a physical or chemical action.
{ [image] in mid bullet schwa [image] bish mid bullet schwa n }
inhibition-action balance [PSYCHOLOGY] Relative balance maintained in every individual between his experiencing of emotional feelings and his outward behavior in response to them.
{ [image] in mid bullet schwa [image] bish mid bullet schwa n [image] ak mid bullet sh schwa n [image] bal mid bullet schwa ns }
inhibition index [BIOCHEMISTRY] The amount of antimetabolite that will overcome the biological effect of a unit weight of metabolite.
{ [image] in mid bullet schwa [image] bish mid bullet schwa n [image] in [image] deks }
inhibitor [AEROSPACE ENGINEERING] A substance bonded, taped, or dip-dried onto a solid propellant to restrict the burning surface and to give direction to the burning process.
[CHEMISTRY] A substance which is capable of stopping or retarding a chemical reaction; to be technically useful, it must be effective in low concentration.
{ in [image] hib mid bullet schwa d mid bullet schwa r }
inhibitor sweetening [CHEMICAL ENGINEERING] Petroleum-refinery treating process to sweeten gasoline (convert mercaptans to disulfides) of low mercaptan content; uses a phenylenediamine inhibitor, air, and caustic.
{ in [image] hib mid bullet schwa d mid bullet schwa r [image] sw [image] t mid bullet schwa n mid bullet i engi }
inhibit pulse [ELECTRONICS] A drive pulse that tends to prevent flux reversal of a magnetic cell by certain specified drive pulses.
{ in [image] hib mid bullet schwa t [image] p schwa ls }
inhomogeneous line-broadening [OPTICS] An increase beyond the natural linewidth in the width of an absorption or emission line that results from a disturbance (such as strains or imperfections) that can differ from one source emitter to another.
{ in [image] hä mid bullet m schwa [image] j [image] mid bullet n [image] mid bullet schwa s [image] l imacr n [image] br [image] d mid bullet schwa n mid bullet i engi }
inhour [NUCLEONICS] A unit of reactivity of a reactor; 1 inhour is the reactivity that will give the reactor a period of 1 hour.Derived from inverse hour.
{ [image] in [image] a udot r }
inhour equation [NUCLEONICS] An equation relating the reactivity of a nuclear reactor to the parameters of the delayed-neutron emitters and the neutron lifetime of the reactor.
{ in a udot r i kw a macr mid bullet zh schwa n }
in-house [INDUSTRIAL ENGINEERING] Pertaining to an operation produced or carried on within a plant or organization, rather than done elsewhere under contract.
{ in ha udot s }
in-house scrap [METALLURGY] Metal that has been shaved, cropped, or slit off in various stages of casting and rolling of ingots into sheets.Also known as runaround scrap.
{ brvbar in ha udot s skrap }
Iniomi [VERTEBRATE ZOOLOGY] An equivalent name for Salmoniformes.
{ in mid bullet o macr m imacr }
inion [ANTHROPOLOGY] The external occipital protuberance of the skull.
{ in mid bullet än }
initial aiming point [ORDNANCE] Point on which a gun is sighted to establish a reference line from which direction angles for targets are measured; from this reference line, other aiming points that give the direction of the targets are measured off.
{ i nish mid bullet schwa l a macr m mid bullet i engi p int }
initial boiling point [CHEMICAL ENGINEERING] According to American Society for Testing and Materials petroleum-analysis distillation procedures, the recorded temperature when the first drop of distilled vapor is liquefied and falls from the end of the condenser.
{ i nish mid bullet schwa l b il mid bullet i engi p int }
initial condition [COMPUTER SCIENCE] See entry condition
[METEOROLOGY] A prescription of the state of a dynamical system at some specified time; for all subsequent times the equations of motion and boundary conditions determine the state of the system; the appropriate synoptic weather charts, for example, constitute a (discrete) set of initial conditions for a forecast; in many contexts, initial conditions are considered as boundary conditions in the dimension of time.
{ i nish mid bullet schwa l k schwa n dish mid bullet schwa n }
initial condition mode See reset mode
{ i nish mid bullet schwa l k schwa n dish mid bullet schwa n m o macr d }
initial detention See surface storage
{ i nish mid bullet schwa l di ten mid bullet ch schwa n }
initial dip See primary dip
{ i nish mid bullet schwa l dip }
initial free space [MECHANICS] In interior ballistics, the portion of the effective chamber capacity not displaced by propellant.
{ i nish mid bullet schwa l brvbar fr sp a macr s }
initial graphics exchange specification [COMPUTER SCIENCE] A standard graphics file format for three-dimensional wire-frame models.Abbreviated IGES.
{ i brvbar nish mid bullet schwa l graf mid bullet iks iks ch a macr nj spes mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
initial great-circle course [NAVIGATION] The direction, at the point of departure, of the great circle through that point and the destination, expressed as the angular distance from a reference direction, usually north, to that part of the great circle extending toward the destination.Also known as initial great-circle direction.
{ i nish mid bullet schwa l gr a macr t s schwa r mid bullet k schwa l k rs }
initial great-circle direction See initial great-circle course
{ i nish mid bullet schwa l gr a macr t s schwa r mid bullet k schwa l di rek mid bullet sh schwa n }
initial heading [NAVIGATION] The aircraft heading at the beginning of a rating period while using gyro steering.
{ i nish mid bullet schwa l hed mid bullet i engi }
initial instructions [COMPUTER SCIENCE] A routine stored in a computer to aid in placing a program in memory.Also known as initial orders.
{ i nish mid bullet schwa l in str schwa k mid bullet sh schwa nz }
initial inverse voltage [ELECTRONICS] Of a rectifier tube, the peak inverse anode voltage immediately following the conducting period.
{ i nish mid bullet schwa l brvbar in v schwa rs v o macr l mid bullet tij }
initialize [COMPUTER SCIENCE] 1. To set counters, switches, and addresses to zero or other starting values at the beginning of, or at prescribed points in, a computer routine. 2. To begin an operation, and more specifically, to adjust the environment to the required starting configuration.
{ i nish mid bullet schwa l imacr z }
initial landform [GEOLOGY] A landform that is produced directly by epeirogenic, orogenic, or volcanic activity, and whose original features are only slightly modified by erosion.
{ i nish mid bullet schwa l land f o macr rm }
initial lead [ORDNANCE] The amount a gun is pointed in front of, above, or below a moving target when opening fire; this amount allows for the distance the target will travel while the projectile is in flight.
{ i nish mid bullet schwa l l d }
initial line [MATHEMATICS] One of the two rays that form an angle and that may be regarded as remaining stationary while the other ray (the terminal line) is rotated about a fixed point on it to form the angle.
{ i brvbar nish mid bullet schwa l l imacr n }
initial lock mechanism [ORDNANCE] Device for preventing inadvertent motion of stroking member in a cartridge-actuated device prior to firing.
{ i nish mid bullet schwa l läk mek mid bullet schwa niz mid bullet schwa m }
initial mass [AEROSPACE ENGINEERING] The mass of a rocket missile at the beginning of its flight.
{ i nish mid bullet schwa l mas }
initial mass function [ASTRONOMY] The distribution of the masses of stars at the time of their formation.
{ i nish mid bullet schwa l mas f schwa engi k mid bullet sh schwa n }
initial nuclear radiation [NUCLEONICS] Radiation emitted from the fireball of a nuclear explosive during the first minute (an arbitrary time interval) after detonation.
{ i nish mid bullet schwa l brvbar nü mid bullet kl mid bullet schwa r r a macr d mid bullet a macr mid bullet sh schwa n }
initial orders See initial instructions
{ i nish mid bullet schwa l r mid bullet d schwa rz }
initial permeability [ELECTROMAGNETISM] The limit of the normal permeability as the magnetic induction and magnetic field strength approach 0.
{ i brvbar nish mid bullet schwa l p schwa r mid bullet m mid bullet schwa bil mid bullet schwa d mid bullet }
initial potential [PETROLEUM ENGINEERING] The early production of an oil well as recorded following testing operations and recovery of load oil; indicates the production ability of the well.
{ i nish mid bullet schwa l p schwa ten mid bullet ch schwa l }
initial program load [COMPUTER SCIENCE] A routine, used in starting up a computer, that loads the operating system from a direct-access storage device, usually a disk or diskette, into the computer's main storage. Abbreviated IPL.
{ i nish mid bullet schwa l pr o macr mid bullet gr schwa m l o macr d }
initial program load button See bootstrap button
{ i nish mid bullet schwa l pr o macr mid bullet gr schwa m l o macr d brvbar b schwa t mid bullet schwa n }
initial saturation [PETROLEUM ENGINEERING] A reservoir's initial relative content (saturation) of water, oil, and gas.
{ i nish mid bullet schwa l sach mid bullet schwa r a macr mid bullet sh schwa n }
initial set [MATERIALS] The onset of hardening after water has been added to concrete, cement, or plaster.
{ i nish mid bullet schwa l set }
initial shot start pressure [MECHANICS] In interior ballistics, the pressure required to start the motion of the projectile from its initial loaded position; in fixed ammunition, it includes pressure required to separate projectile and cartridge case and to start engraving the rotating band.
{ i nish mid bullet schwa l shät brvbar stärt presh mid bullet schwa r }
initial surge voltage [ELECTRICITY] A spike of voltage experienced when a noncompensated load is first connected to a generator.
{ i nish mid bullet schwa l s schwa rj v o macr l mid bullet tij }
initial-value problem [FLUID MECHANICS] A dynamical problem whose solution determines the state of a system at all times subsequent to a given time at which the state of the system is specified by given initial conditions; the initial-value problem is contrasted with the steady-state problem, in which the state of the system remains unchanged in time.Also known as transient problem.
[MATHEMATICS] An nth-order ordinary or partial differential equation in which the solution and its first (n - 1) derivatives are required to take on specified values at a particular value of a given independent variable.
{ i nish mid bullet schwa l brvbar val mid bullet yü präb mid bullet l schwa m }
initial-value theorem [MATHEMATICS] The theorem that, if a function f(t) and its first derivative have Laplace transforms, and if g(s) is the Laplace transform of f(t), and if the limit of sg(s) as s approaches infinity exists, then this limit equals the limit of f(t) as t approaches zero.
{ i nish mid bullet schwa l brvbar val mid bullet yü thir mid bullet schwa m }
initial velocity [PHYSICS] The velocity of anything at the beginning of a specific phase of its motion.
{ i nish mid bullet schwa l v schwa läs mid bullet schwa d mid bullet }
initial yaw [MECHANICS] The yaw of a projectile the instant it leaves the muzzle of a gun.
{ i nish mid bullet schwa l y }
initiate See trigger
{ i nish mid bullet a macr t }
initiating agent [MATERIALS] An explosive material which has the necessary sensitivity to heat, friction, or percussion to make it suitable for use as the initial element in an explosive train.
{ i nish mid bullet a macr d mid bullet i engi a macr mid bullet j schwa nt }
initiation [ORDNANCE] 1. As applied to an explosive item, the beginning of the deflagration or detonation of the explosive. 2. The first action in a fuse which occurs as a direct result of the action of the functioning medium. 3. In a time fuse, the starting of the action which is terminated in the functioning of the fused munition.
{ i nish mid bullet a macr mid bullet sh schwa n }
initiation codon [GENETICS] A codon that signals the first amino acid in a protein sequence; usually AUG, but sometimes GUG.Also known as start codon.
{ i nish mid bullet a macr mid bullet sh schwa n k o macr dän }
initiation complex [MOLECULAR BIOLOGY] An intermediate of protein synthesis consisting of messenger ribonucleic acid, initiator codons, initiation factors, and initiator transfer ribonucleic acid.
{ i nish mid bullet a macr mid bullet sh schwa n käm pleks }
initiation factor [MOLECULAR BIOLOGY] Any protein required for the initiation of protein synthesis.
{ i nish mid bullet a macr mid bullet sh schwa n fak mid bullet t schwa r }
initiation step [CHEMISTRY] The reaction that causes a chain reaction to begin but is not itself the principal source of products.
{ i nish mid bullet a macr mid bullet sh schwa n step }
initiator [CHEMISTRY] The substance or molecule (other than reactant) that initiates a chain reaction, as in polymerization; an example is acetyl peroxide.
[COMPUTER SCIENCE] A part of an operating system of a large computer that runs several jobs at the same time, setting up the job, monitoring its progress, and performing any necessary cleanup after the job's completion.
[ORDNANCE] A device used as the first element of an explosive train, such as a detonator or squib, which upon receipt of the proper mechanical or electrical impulse produces a burning or detonating action; it generally contains a small quantity of a sensitive explosive.
{ i nish mid bullet a macr d mid bullet schwa r }
initiator codon [MOLECULAR BIOLOGY] A codon that acts as a start signal for the synthesis of a polypeptide.
{ i nish mid bullet a macr d mid bullet schwa r k o macr dän }
initiator ribonucleic acid [MOLECULAR BIOLOGY] An oligoribonucleotide that primes the initiation of Okazaki fragments during deoxyribonucleic acid synthesis.
{ i nish mid bullet brvbar a macr d mid bullet schwa r r imacr mid bullet b o macr mid bullet nü brvbar kl mid bullet ik as mid bullet schwa d }
injected [PETROLOGY] Pertaining to intrusive igneous rock or other mobile rock that has erupted through rock walls to neighboring older rocks.
{ in jek mid bullet t schwa d }
injected gas [PETROLEUM ENGINEERING] Gas that has been pumped into an oil- producing reservoir to provide a gas-drive for increased oil production.
{ in jek mid bullet t schwa d gas }
injected hole [MINING ENGINEERING] A borehole into which a cement slurry or grout has been forced by high-pressure pumps and allowed to harden.
{ in jek mid bullet t schwa d h o macr l }
injection [AEROSPACE ENGINEERING] The process of placing a spacecraft into a specific trajectory, such as an earth orbit or an encounter trajectory to Mars.Also known as insertion.
[ELECTRONICS] 1. The method of applying a signal to an electronic circuit or device. 2. The process of introducing electrons or holes into a semiconductor so that their total number exceeds the number present at thermal equilibrium.
[GEOLOGY] 1. Also known as intrusion; sedimentary injection. 2. A process by which sedimentary material is forced under abnormal pressure into a preexisting rock or deposit. 3. A structure formed by an injection process.
[MATHEMATICS] A mapping f from a set A into a set B which has the property that for any element b of B there is at most one element a of A for which f(a) = b.Also known as injective mapping; one-to-one mapping; univalent function.
[MECHANICAL ENGINEERING] The introduction of fuel, fuel and air, fuel and oxidizer, water, or other substance into an engine induction system or combustion chamber.
[MEDICINE] 1. Introduction of a fluid into the skin, vessels, muscle, subcutaneous tissue, or any cavity of the body. 2. The substance injected.
[MINING ENGINEERING] The introduction under pressure of a liquid or plastic material into cracks, cavities, or pores in a rock formation.
{ in jek mid bullet sh schwa n }
injection blow molding [ENGINEERING] Plastics molding process in which a hollow-plastic tube is formed by injection molding.
{ in jek mid bullet sh schwa n bl o macr m o macr l mid bullet di engi }
injection carburetor [MECHANICAL ENGINEERING] A carburetor in which fuel is delivered under pressure into a heated part of the engine intake system.Also known as pressure carburetor.
{ in jek mid bullet sh schwa n kär mid bullet b schwa r a macr d mid bullet schwa r }
injection chimera [BIOLOGY] A chimera produced experimentally by inserting embryonic cells of different genetic makeup into the preimplantation blastocyst.
{ in jek mid bullet sh schwa n k imacr mir mid bullet schwa }
injection efficiency [ELECTRONICS] A measure of the efficiency of a semiconductor junction when a forward bias is applied, equal to the current of injected minority carriers divided by the total current across the junction.
{ in jek mid bullet sh schwa n schwa fish mid bullet schwa n mid bullet s }
injection electroluminescence [ELECTRONICS] Radiation resulting from recombination of minority charge carriers injected in a pn or pin junction that is biased in the forward direction.Also known as Lossev effect; recombination electroluminescence.
{ in jek mid bullet sh schwa n i brvbar lek mid bullet tr o macr lü mid bullet m schwa nes mid bullet schwa ns }
injection fluid [PETROLEUM ENGINEERING] Gas or water, depending on the nature of the reservoir and its fluid content, for injection into the formation to increase hydrocarbon production.
{ in jek mid bullet sh schwa n flü mid bullet schwa d }
injection-fluid front [PETROLEUM ENGINEERING] The moving interfacial contact between an injected fluid (gas or water) and the natural fluid content of the reservoir formation.
{ in jek mid bullet sh schwa n brvbar flü mid bullet schwa d fr schwa nt }
injection gas-fluid ratio [PETROLEUM ENGINEERING] The ratio of gas injected into a reservoir formation to the fluid hydrocarbons produced by the resultant gas lift.
{ in jek mid bullet sh schwa n gas flü mid bullet schwa d r a macr mid bullet sh o macr }
injection gneiss [PETROLOGY] A composite rock with banding entirely or partly caused by layer-by-layer injection of granitic magma into rock layers.
{ in jek mid bullet sh schwa n brvbar n imacr s }
injection grid [ELECTRONICS] Grid introduced into a vacuum tube in such a way that it exercises control over the electron stream without causing interaction between the screen grid and control grid.
{ in jek mid bullet sh schwa n grid }
injection laser [OPTICS] A laser in which a forward-biased gallium arsenide diode converts direct-current input power directly into coherent light, without optical pumping.
{ in jek mid bullet sh schwa n brvbar l a macr mid bullet z schwa r }
injection locking [ELECTRONICS] The capture or synchronization of a free- running oscillator by a weak injected signal at a frequency close to the natural oscillator frequency or to one of its subharmonics; used for frequency stabilization in IMPATT or magnetron microwave oscillators, gas-laser oscillators, and many other types of oscillators.
{ in jek mid bullet sh schwa n brvbar läk mid bullet i engi }
injection luminescent diode [ELECTRONICS] Gallium arsenide diode, operating in either the laser or the noncoherent mode, that can be used as a visible or near-infrared light source for triggering such devices as light- activated switches.
{ in jek mid bullet sh schwa n lü mid bullet m schwa brvbar nes mid bullet schwa nt d imacr o macr d }
injection mold [ENGINEERING] A plastics mold into which the material to be formed is introduced from an exterior heating cylinder.
{ in jek mid bullet sh schwa n m o macr ld }
injection molding [ENGINEERING] Molding metal, plastic, or nonplastic ceramic shapes by injecting a measured quantity of the molten material into dies.
{ in jek mid bullet sh schwa n m o macr l mid bullet di engi }
injection pressure [PETROLEUM ENGINEERING] Pressure of fluid injected into oil formations for waterflood (water) or pressure maintenance (gas).
{ in jek mid bullet sh schwa n presh mid bullet schwa r }
injection pump [MECHANICAL ENGINEERING] A pump that forces a measured amount of fuel through a fuel line and atomizing nozzle in the combustion chamber of an internal combustion engine.
{ in jek mid bullet sh schwa n p schwa mp }
injection ram [ENGINEERING] In injection molding, the ram that applies pressure to the feed plunger in the process of either injection or transfer molding.
{ in jek mid bullet sh schwa n ram }
injection signal [ENGINEERING ACOUSTICS] The sawtooth frequency-modulated signal which is added to the first detector circuit for mixing with the incoming target signal.
{ in jek mid bullet sh schwa n sig mid bullet n schwa l }
injection temperature [NAVAL ARCHITECTURE] The temperature of the sea water as measured at the sea-water intakes in the engine room of a vessel.
{ in jek mid bullet sh schwa n tem mid bullet pr schwa mid bullet ch schwa r }
injection well [HYDROLOGY] See recharge well
[PETROLEUM ENGINEERING] In secondary recovery of petroleum, a well in which a fluid such as gas or water is injected to provide supplemental energy to drive the oil remaining in the reservoir to the vicinity of production wells.
{ in jek mid bullet sh schwa n wel }
injection-well plugging [PETROLEUM ENGINEERING] Plugging of the sand face of an injection well because of lubricant or corrosion-product carryover from surface lines or well equipment.
{ in jek mid bullet sh schwa n wel pl schwa g mid bullet i engi }
injective mapping See injection
{ in jek mid bullet tiv map mid bullet i engi }
injectivity index [PETROLEUM ENGINEERING] The number of barrels per day of gross liquid pumped into an injection well per psi (pound per square inch) pressure differential between the mean injection pressure and the mean formation pressure.
{ in jek tiv mid bullet schwa d mid bullet in deks }
injectivity test [PETROLEUM ENGINEERING] A test series of reservoir water injection rates at different pressures to predict the performance of an injection well.
{ in jek tiv mid bullet schwa d mid bullet test }
injector [ELECTRONICS] An electrode through which charge carriers (holes or electrons) are forced to enter the high-field region in a spacistor.
[MECHANICAL ENGINEERING] 1. An apparatus containing a nozzle in an actuating fluid which is accelerated and thus entrains a second fluid, so delivering the mixture against a pressure in excess of the actuating fluid. 2. A plug with a valved nozzle through which fuel is metered to the combustion chambers in diesel- or full-injection engines. 3. A jet through which feedwater is injected into a boiler, or fuel is injected into a combustion chamber.
{ in jek mid bullet t schwa r }
injector torch See low-pressure torch
{ in jek mid bullet t schwa r t rch }
injury [MEDICINE] 1. A structural or functional stress or trauma that induces a pathologic process. 2. Damage resulting from the stress.
{ in mid bullet j schwa mid bullet r }
injury current See injury potential
{ in mid bullet j schwa mid bullet r k schwa mid bullet r schwa nt }
injury potential [PHYSIOLOGY] The potential difference observed between the injured and the noninjured regions of an injured tissue or cell.Also known as demarcation potential; injury current.
{ in mid bullet j schwa mid bullet r p schwa ten mid bullet ch schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

ink [MATERIALS] A dispersion of a pigment or a solution of a dye in a carrier vehicle, yielding a fluid, paste, or powder to be applied to and dried on a substrate; writing, marking, drawing, and printing inks are applied by several methods to paper, metal, plastic, wood, glass, fabric, or other substrate.
{ [image] i engi k }
ink bleed [COMPUTER SCIENCE] In character recognition, the capillary extension of ink beyond the original edges of a printed or handwritten character.
{ [image] i engi k [image] bl [image] d }
ink disease [PLANT PATHOLOGY] A fungus disease of the chestnut in Europe caused by Phytophthora cambivora which produces black cankers and a black exudate in the trunk.Also known as black canker.
{ [image] i engi k di [image] z [image] z }
ink fountain [GRAPHIC ARTS] A device on a printing press for storing ink and supplying it to the rollers.
{ [image] i engi k [image] fa udot nt mid bullet schwa n }
ink-jet printer [GRAPHIC ARTS] A nonimpact printer that uses electrostatic acceleration and deflection of ink particles emerging from nozzles to form characters on plain paper in a dot-matrix format.
{ [image] i engi k brvbar jet [image] print mid bullet schwa r }
ink knife [GRAPHIC ARTS] An instrument resembling a large spatula, with a handle and a blade with square or rounded end; used for handling paste inks.Also known as ink slice.
{ [image] i engi k [image] n imacr f }
ink-mist recording See ink-vapor recording
{ [image] i engi k [image] mist ri [image] k [image] rd mid bullet i engi }
inkometer [ENGINEERING] An instrument for measuring adhesion of liquids by rotating drums in contact with the liquid.
{ i engi [image] käm mid bullet schwa d mid bullet schwa r }
ink recorder [GRAPHIC ARTS] A recorder that employs an ink-filled pen or capillary tube to produce the graphic record.
{ [image] i engi k ri [image] k [image] rd mid bullet schwa r }
ink sac [INVERTEBRATE ZOOLOGY] An organ attached to the rectum in many cephalopods which secretes and ejects an inky fluid.
{ [image] i engi k [image] sak }
ink slice See ink knife
{ [image] i engi k [image] sl imacr s }
ink smudge [COMPUTER SCIENCE] In character recognition, the overflow of ink beyond the original edges of a printed or handwritten character.
{ [image] i engi k [image] sm schwa j }
ink squeezeout [COMPUTER SCIENCE] In character recognition, the overflow of ink from the stroke centerline to the edges of a printed or handwritten character.
{ [image] i engi k [image] skw [image] [image] za udot t }
ink-vapor recording [GRAPHIC ARTS] A type of recording in which vaporized ink particles are directly deposited on the record sheet.Also known as ink- mist recording.
{ [image] i engi k [image] v a macr mid bullet p schwa r ri [image] k [image] rd mid bullet i engi }
inland [GEOGRAPHY] Interior land, not bordered by the sea.
{ [image] in mid bullet l schwa nd }
inland ice [HYDROLOGY] Ice composing the inner portion of a continental glacier or large ice sheet; applied particularly to Greenland ice.
{ [image] in mid bullet l schwa nd [image] imacr s }
inland rules of the road [NAVIGATION] Rules to be followed by all vessels while navigating upon certain inland waters of the United States.
{ [image] in mid bullet l schwa nd brvbar rülz schwa v th schwa [image] r o macr d }
inland sea See epicontinental sea
{ [image] in mid bullet l schwa nd [image] s [image] }
inland water [GEOGRAPHY] 1. A lake, river, or other body of water wholly within the boundaries of a state. 2. An interior body of water not bordered by the sea.
{ [image] in mid bullet l schwa nd [image] w [image] d mid bullet schwa r }
inlay [GRAPHIC ARTS] A picture or ornament made by inserting a material such as metal into a space in metal, stone, or wood; the material (such as wire) may be burnished, heated, or fused.
{ [image] in [image] l a macr }
inlay cladding [METALLURGY] A mechanical process in which a groove, 7/100-1/8 inch (1.778-3.175 millimeters) wide, is cut into a base metal and filled with cladding metal; mechanical bonding of the metals is accomplished by passing them through the pressure rolls of a bonding mill.
{ [image] in [image] l a macr [image] klad mid bullet i engi }
inlet [ENGINEERING] An entrance or orifice for the admission of fluid.
[GEOGRAPHY] 1. A short, narrow waterway connecting a bay or lagoon with the sea. 2. A recess or bay in the shore of a body of water. 3. A waterway flowing into a larger body of water.
{ [image] in [image] let }
inlet box [MECHANICAL ENGINEERING] A closure at the fan inlet or inlets in a boiler for attachment of the fan to the duct system.
{ [image] in [image] let [image] bäks }
inlet of the pelvis [ANATOMY] The space within the brim of the pelvis.
{ [image] in [image] let schwa v th schwa [image] pel mid bullet v schwa s }
inlet valve [MECHANICAL ENGINEERING] The valve through which a fluid is drawn into the cylinder of a positive-displacement engine, pump, or compressor.Also known as induction valve.
{ [image] in [image] let [image] valv }
inlier [GEOLOGY] A circular or elliptical area of older rocks surrounded by strata that are younger.
{ [image] in [image] l imacr mid bullet schwa r }
in line [ENGINEERING] 1. Over the center of a borehole and parallel with its long axis. 2. Of a drill motor, mounted so that its drive shaft and the drive rod in the drill swivel head are parallel, or mounted so that the shaft driving the drill-swivel-head bevel gear and the drill-motor drive shaft are centered in a direct line and parallel with each other. 3. Having similar units mounted together in a line.
{ [image] in brvbar l imacr n }
in-line assembly machine [INDUSTRIAL ENGINEERING] An assembly machine that inserts components into a wiring board one at a time as the board is moved from station to station by a conveyor or other transport mechanism.
{ [image] in brvbar l imacr n schwa brvbar sem mid bullet bl [image] m schwa [image] sh [image] n }
in-line coding [COMPUTER SCIENCE] Any group of instructions within the main body of a program.
{ [image] in brvbar l imacr n [image] k o macr d mid bullet i engi }
in-line engine [MECHANICAL ENGINEERING] A multiple-cylinder engine with cylinders aligned in a row.
{ [image] in brvbar l imacr n [image] en mid bullet j schwa n }
in-line equipment [ENGINEERING] 1. A sequence of equipment or processing items mounted along the same vertical or horizontal plane. 2. Equipment mounted within a process line, such as an in-line pump, pressure-drop flowmeter, or nozzle mixer.
{ [image] in brvbar l imacr n i [image] kwip mid bullet m schwa nt }
in-line guns [ELECTRONICS] An arrangement of three electron guns in a horizontal line; used in color picture tubes that have a slot mask in front of vertical color phosphor stripes.
{ [image] in brvbar l imacr n [image] g schwa nz }
in-line linkage [MECHANICAL ENGINEERING] A power-steering linkage which has the control valve and actuator combined in a single assembly.
{ [image] in brvbar l imacr n [image] li engi mid bullet kij }
in-line procedure [COMPUTER SCIENCE] A short body of coding or instruction which accomplishes some purpose.
{ [image] in brvbar l imacr n pr schwa [image] s [image] mid bullet j schwa r }
in-line processing [COMPUTER SCIENCE] The processing of data in random order, not subject to preliminary editing or sorting.
{ [image] in brvbar l imacr n [image] prä mid bullet ses mid bullet i engi }
in-line subroutine [COMPUTER SCIENCE] A subroutine which is an integral part of a program.
{ [image] in brvbar l imacr n [image] s schwa b mid bullet rü [image] t [image] n }
in-line tuning [ELECTRONICS] Method of tuning the intermediate-frequency strip of a superheterodyne receiver in which all the intermediate-frequency amplifier stages are made resonant to the same frequency.
{ [image] in brvbar l imacr n [image] tün mid bullet i engi }
innage [ENGINEERING] The volume or the measured height of liquid introduced into a tank or container.
{ [image] in mid bullet ij }
innate [BIOLOGY] Pertaining to a natural or inborn character dependent on genetic constitution.
[BOTANY] Positioned at the apex of a supporting structure.
[MYCOLOGY] Embedded in, especially of an organ such as the fruiting body embedded in the thallus of some fungi.
{ i [image] n a macr t }
inner automorphism [MATHEMATICS] An automorphism h of a group where h(g) = g0-1 . g . g0, for every g in the group with g0 some fixed group element.
{ brvbar in mid bullet schwa r [image] [image] d mid bullet o macr [image] m [image] r mid bullet fiz mid bullet schwa m }
inner barrel See inner tube
{ brvbar in mid bullet schwa r brvbar bar mid bullet schwa l }
inner bottom [NAVAL ARCHITECTURE] A watertight plating laid over the frames and longitudinals, forming the inner layer of the double bottom of the hull.
{ brvbar in mid bullet schwa r brvbar bäd mid bullet schwa m }
inner bremsstrahlung [NUCLEAR PHYSICS] The emission of a photon during beta decay or electron capture by a nucleus.Also known as internal bremsstrahlung.
{ brvbar in mid bullet schwa r [image] brem [image] shträ mid bullet l schwa engi }
inner cell mass [EMBRYOLOGY] The cells at the animal pole of a blastocyst which give rise to the embryo and certain extraembryonic membranes.
{ brvbar in mid bullet schwa r [image] sel [image] mas }
inner core [GEOLOGY] The central part of the earth's core, extending from a depth of 3160 miles (5100 kilometers) to the center of the earth.Also known as siderosphere.
{ brvbar in mid bullet schwa r [image] k [image] r }
inner ear [ANATOMY] The part of the vertebrate ear concerned with labyrinthine sense and sound reception; consists generally of a bony and a membranous labyrinth, made up of the vestibular apparatus, three semicircular canals, and the cochlea.Also known as internal ear.
{ brvbar in mid bullet schwa r [image] ir }
inner function [MATHEMATICS] A continuous open mapping of a topological space X into a topological space Y where the inverse image of each point in Y is zero dimensional.
{ brvbar in mid bullet schwa r [image] f schwa engi k mid bullet sh schwa n }
inner harbor [GEOGRAPHY] The part of a harbor more remote from the sea, as contrasted with the outer harbor; this expression is normally used only in a harbor that is clearly divided into parts, by a narrow passageway or artificial structure; the inner harbor generally has additional protection and is often the principal berthing area.
{ brvbar in mid bullet schwa r [image] här mid bullet b schwa r }
inner hearth See back hearth
{ brvbar in mid bullet schwa r [image] härth }
inner keel [NAVAL ARCHITECTURE] The inner plate of a double, flat plate keel.
{ brvbar in mid bullet schwa r [image] k [image] l }
inner Lagrangian point [ASTRONOMY] A Lagrangian point that lies between two primary bodies on the line passing through their centers of mass, and through which mass transfer may occur between them.Also known as conical point.
{ brvbar in mid bullet schwa r l schwa [image] gran mid bullet j [image] mid bullet schwa n [image] p [image] int }
inner mantle See lower mantle
{ brvbar in mid bullet schwa r [image] mant mid bullet schwa l }
inner marker [NAVIGATION] A 75-megahertz marker beacon normally used with the instrument landing system (ILS) to indicate that the aircraft is over the boundary of the airport.
{ brvbar in mid bullet schwa r [image] mär mid bullet k schwa r }
inner planet [ASTRONOMY] Any of the four planets (Mercury, Venus, Earth, and Mars) in the solar system whose orbits are closest to the sun.
{ brvbar in mid bullet schwa r [image] plan mid bullet schwa t }
inner potential [SOLID-STATE PHYSICS] The average value of the electrostatic potential, taken over the volume of a crystal.
{ brvbar in mid bullet schwa r p schwa [image] ten mid bullet ch schwa l }
inner product [MATHEMATICS] 1. A scalar valued function of pairs of vectors from a vector space, denoted by (x,y) where x and y are vectors, and with the properties that (x,x) is always positive and is zero only if x = 0, that (ax + by,z) = a(x,z) + b(y,z) for any scalars a and b, and that (x,y) = (y,x) if the scalars are real numbers, (x,y) = (&ymacr;&,macr; [image] ) if the scalars are complex numbers.Also known as Hermitian inner product; Hermitian scalar product. 2. The inner product of vectors (x1, ..., xn) and (y1, ..., yn) from n- dimensional euclidean space is the sum of xiyi as i ranges from 1 to n.Also known as dot product; scalar product. 3. The inner product of two functions f and g of a real or complex variable is the integral of f(x) g macr &(macr; [image] &)macr;dx, where g macr &(macr; [image] &)macr; denotes the conjugate of g(x). 4. The inner product of two tensors is the contracted tensor obtained from their product by means of pairing contravariant indices of one with covariant indices of the other.
{ brvbar in mid bullet schwa r [image] präd mid bullet schwa kt }
inner product space [MATHEMATICS] A vector space that has an inner product defined on it.Also known as Hermitian space; unitary space.
{ brvbar in mid bullet schwa r [image] präd mid bullet schwa kt [image] sp a macr s }
inner quantum number [ATOMIC PHYSICS] A quantum number J which gives an atom's total angular momentum, excluding the nuclear spin.
{ brvbar in mid bullet schwa r [image] kwänt mid bullet schwa m [image] n schwa m mid bullet b schwa r }
inner strake [NAVAL ARCHITECTURE] The inner part of an in and out system of shell plating; the strakes adjacent to the molded frame line.
{ brvbar in mid bullet schwa r [image] str a macr k }
inner tube [ENGINEERING] A rubber tube used inside a pneumatic tire casing to hold air under pressure.Also known as tube.
[MINING ENGINEERING] The inside tube which acts as the core container of a double-tube core barrel; used to obtain core samples for analysis of an ore formation.Also known as inner barrel.
{ [image] in mid bullet schwa r [image] tüb }
inner-tube extension See lifter case
{ [image] in mid bullet schwa r [image] tüb ik [image] sten mid bullet sh schwa n }
innervation [ANATOMY] The distribution of nerves to a part.
[PHYSIOLOGY] The amount of nerve stimulation received by a part.
{ [image] in mid bullet schwa r [image] v a macr mid bullet sh schwa n }
innominate See hip bone
{ i brvbar näm mid bullet schwa mid bullet n schwa t }
innominate artery [ANATOMY] The first artery branching from the aortic arch; distributes blood to the head, neck, shoulder, and arm on the right side of the body.
{ i brvbar näm mid bullet schwa mid bullet n schwa t [image] ärd mid bullet schwa mid bullet r [image] }
inoculant [METALLURGY] A substance which augments a melt, usually in the latter part of the melting operation, thus altering the solidification structure of the cast metal, as in grain refinement of aluminum alloys.
{ i [image] näk mid bullet y schwa mid bullet l schwa nt }
inoculation [BIOLOGY] Introduction of a disease agent into an animal or plant to produce a mild form of disease and render the individual immune.
[METALLURGY] Treating a molten material with another material before casting in order to nucleate crystals.
[MICROBIOLOGY] Introduction of microorganisms onto or into a culture medium.
{ i [image] näk mid bullet y schwa [image] l a macr mid bullet sh schwa n }
inoculum [MICROBIOLOGY] A small amount of substance containing bacteria from a pure culture which is used to start a new culture or to infect an experimental animal.
{ i [image] näk mid bullet y schwa mid bullet l schwa m }
inoperculate [BIOLOGY] Lacking an operculum.
{ brvbar in mid bullet ä [image] p schwa r mid bullet ky schwa mid bullet l schwa t }
inorganic [INORGANIC CHEMISTRY] Pertaining to or composed of chemical compounds that do not contain carbon as the principal element (excepting carbonates, cyanides, and cyanates), that is, matter other than plant or animal.
{ brvbar in mid bullet [image] r brvbar gan mid bullet ik }
inorganic acid [INORGANIC CHEMISTRY] A compound composed of hydrogen and a nonmetal element or radical; examples are hydrochloric acid, HCl, sulfuric acid, H2SO4, and carbonic acid, H2CO3.
{ brvbar in mid bullet [image] r brvbar gan mid bullet ik [image] as mid bullet schwa d }
inorganic chemistry [CHEMISTRY] The study of chemical reactions and properties of all the elements and their compounds, with the exception of hydrocarbons, and usually including carbides, oxides of carbon, metallic carbonates, carbon-sulfur compounds, and carbon-nitrogen compounds.
{ brvbar in mid bullet [image] r brvbar gan mid bullet ik [image] kem mid bullet schwa mid bullet str [image] }
inorganic chemistry (category description)
inorganic chert [PETROLOGY] Chert derived from siliceous colloids precipitated from silica-saturated waters.
{ brvbar in mid bullet [image] r brvbar gan mid bullet ik [image] ch schwa rt }
inorganic liquid laser [OPTICS] A liquid laser in which an inorganic liquid such as neodymium-selenium oxychloride or neodymium-doped phosphorus chloride is used as the active material.Also known as neodymium liquid laser.
{ brvbar in mid bullet [image] r brvbar gan mid bullet ik brvbar lik mid bullet w schwa d [image] l a macr mid bullet z schwa r }
inorganic peroxide [INORGANIC CHEMISTRY] An inorganic compound containing an element at its highest state of oxidation (such as perchloric acid, HClO4), or having the peroxy group, -O-O- (such as perchromic acid, H3CrO8.2H2O).
{ brvbar in mid bullet [image] r brvbar gan mid bullet ik p schwa [image] räk [image] s imacr d }
inorganic pigment [INORGANIC CHEMISTRY] A natural or synthetic metal oxide, sulfide, or other salt used as a coloring agent for paints, plastics, and inks.
{ brvbar in mid bullet [image] r brvbar gan mid bullet ik [image] pig mid bullet m schwa nt }
inorganic polymer [INORGANIC CHEMISTRY] Large molecules, usually linear or branched chains with atoms other than carbon in their backbone; an example is glass, an inorganic polymer made up of rings and chains of repeating silicate units.
{ brvbar in mid bullet [image] r brvbar gan mid bullet ik [image] päl mid bullet schwa mid bullet m schwa r }
inosculation See anastomosis
{ in [image] äs mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
inosilicate [GEOLOGY] A class or structural type of silicate in which the SiO4 tetrahedrons are linked together by the sharing of oxygens to form linear chains of indefinite length.
{ brvbar in mid bullet o macr [image] sil mid bullet schwa [image] k a macr t }
inosine [BIOCHEMISTRY] C10H12N4O5 A compound occurring in muscle; a hydrolysis product of inosinic acid.
{ [image] in mid bullet schwa [image] s [image] n }
inosinic acid [BIOCHEMISTRY] C10H13N4O8P A nucleotide constituent of muscle, formed by deamination of adenylic acid; on hydrolysis it yields hypoxanthine and d-ribose-5-phosphoric acid.
{ brvbar in mid bullet schwa brvbar sin mid bullet ik [image] as mid bullet schwa d }
inositol [ORGANIC CHEMISTRY] C6H6(OH)6.2H2O A water-soluble alcohol often grouped with the vitamins; there are nine stereoisomers of hexahydroxycyclohexane, and the only one of biological importance is optically inactive meso-inositol, comprising white crystals, widely distributed in animals and plants; it serves as a growth factor for animals and microorganisms.
{ i [image] näs mid bullet schwa [image] t [image] l }
in phase [PHYSICS] Having waveforms that are of the same frequency and that pass through corresponding values at the same instant.
{ [image] in [image] f a macr z }
in-phase component [ELECTRICITY] The component of the phasor representing an alternating current which is parallel to the phasor representing voltage.
{ [image] in [image] f a macr z k schwa m [image] p o macr mid bullet n schwa nt }
in-phase rejection See common-mode rejection
{ [image] in [image] f a macr z ri [image] jek mid bullet sh schwa n }
in-phase signal See common-mode signal
{ [image] in [image] f a macr z [image] sig mid bullet n schwa l }
in-pile [NUCLEONICS] Referring to experiments or equipment inside a reactor.
{ [image] in [image] p imacr l }
in-pile loop [NUCLEONICS] An experiment inserted directly in a nuclear reactor (pile) incorporating a closed circuit (loop) of fluid usually for cooling purposes.
{ [image] in [image] p imacr l [image] lüp }
in-place stress field See ambient stress field
{ [image] in [image] pl a macr s [image] stres [image] f [image] ld }
in-place value [INDUSTRIAL ENGINEERING] The site value of property, that is, the market value of equipment plus costs of transportation to the site and subsequent installation.
{ brvbar in [image] pl a macr s [image] val mid bullet yü }
input [COMPUTER SCIENCE] The information that is delivered to a data- processing device from the external world, the process of delivering this data, or the equipment that performs this process.
[ELECTRONICS] 1. The power or signal fed into an electrical or electronic device. 2. The terminals to which the power or signal is applied.
[SCIENCE AND TECHNOLOGY] Those resources and other environmental factors converted by a system.
{ [image] in [image] p udot t }
input admittance [ELECTRICITY] The admittance measured across the input terminals of a four-terminal network with the output terminals short- circuited.
{ [image] in [image] p udot t schwa d [image] mit mid bullet schwa ns }
input area [COMPUTER SCIENCE] A section of internal storage reserved for storage of data or instructions received from an input unit such as cards or tape.Also known as input block; input storage.
{ [image] in [image] p udot t [image] er mid bullet [image] mid bullet schwa }
input block [COMPUTER SCIENCE] 1. A block of data read or transferred into a computer. 2. See input area
{ [image] in p udot t bläk }
input capacitance [ELECTRONICS] The short-circuited transfer capacitance that exists between the input terminals and all other terminals of an electron tube (except the output terminal) connected together.
{ in p udot t k schwa pas mid bullet schwa d mid bullet schwa ns }
input data [COMPUTER SCIENCE] Data employed as input.
{ in p udot t dad mid bullet schwa }
input equipment [COMPUTER SCIENCE] 1. The equipment used for transferring data and instructions into an automatic data-processing system. 2. The equipment by which an operator transcribes original data and instructions to a medium that may be used in an automatic data- processing system.
{ in p udot t i kwip mid bullet m schwa nt }
input gap [ELECTRONICS] An interaction gap used to initiate a variation in an electron stream; in a velocity-modulated tube it is in the buncher resonator.
{ in p udot t gap }
input impedance [ELECTRICITY] The impedance across the input terminals of a four-terminal network when the output terminals are short- circuited.
{ in p udot t im p d mid bullet schwa ns }
input-limited [COMPUTER SCIENCE] Pertaining to a system or operation whose speed or efficiency depends mainly on the speed of input into the machine rather than the speed of the machine itself.
{ in p udot t brvbar lim mid bullet schwa d mid bullet schwa d }
input magazine [COMPUTER SCIENCE] A part of a card-handling device which supplies the cards to the processing portion of the machine.Also known as magazine.
{ in p udot t mag mid bullet schwa z n }
input/output [COMPUTER SCIENCE] Pertaining to all equipment and activity that transfers information into or out of a computer.Abbreviated I/O.
{ in p udot t a udot t p udot t }
input/output adapter [COMPUTER SCIENCE] A circuitry which allows input/output devices to be attached directly to the central processing unit.
{ in p udot t a udot t p udot t schwa dap mid bullet t schwa r }
input/output area [COMPUTER SCIENCE] A portion of computer memory that is reserved for accepting data from input devices and holding data for transfer to output devices.
{ in p udot t a udot t p udot t er mid bullet mid bullet schwa }
input/output bound [COMPUTER SCIENCE] Pertaining to a system or condition in which the time for input and output operation exceeds other operations.Also known as input/output limited.
{ in p udot t a udot t p udot t ba udot nd }
input/output buffer [COMPUTER SCIENCE] An area of a computer memory used to temporarily store data and instructions transferred into and out of a computer, permitting several such transfers to take place simultaneously with processing of data.
{ in p udot t a udot t p udot t b schwa f mid bullet schwa r }
input/output channel [COMPUTER SCIENCE] The physical link connecting the computer to an input device or to an output device.
{ in p udot t a udot t p udot t chan mid bullet schwa l }
input/output controller [COMPUTER SCIENCE] An independent processor which provides the data paths between input and output devices and main memory.
{ in p udot t a udot t p udot t k schwa n tr o macr l mid bullet schwa r }
input/output control system [COMPUTER SCIENCE] A set of flexible routines that supervise the input and output operations of a computer at the detailed machine-language level.Abbreviated IOCS.
{ in p udot t a udot t p udot t k schwa n tr o macr l sis mid bullet t schwa m }
input/output control unit [COMPUTER SCIENCE] The piece of hardware which controls the operation of one or more of a type of devices such as tape drives or disk drives; this unit is frequently an integral part of the input/output device itself.
{ in p udot t a udot t p udot t k schwa n tr o macr l yü mid bullet n schwa t }
input/output device [COMPUTER SCIENCE] A unit that accepts new data, sends it into the computer for processing, receives the results, and translates them into a usable medium.
{ in p udot t a udot t p udot t di v imacr s }
input/output generation [COMPUTER SCIENCE] A procedure involved in installing an operating system on a large computer in which addresses and attributes of peripheral equipment under the computer's control are described in a language that can be read by the operating system. Abbreviated IOGEN.
{ in p udot t a udot t p udot t jen mid bullet schwa r a macr mid bullet sh schwa n }
input/output instruction [COMPUTER SCIENCE] An instruction in a computer program that causes transfer of data between peripheral devices and main memory, and enables the central processing unit to control the peripheral devices connected to it.
{ in p udot t a udot t p udot t in str schwa k mid bullet sh schwa n }
input/output interrupt [COMPUTER SCIENCE] A technique by which the central processor needs only initiate an input/output operation and then handle other matters, while other units within the system carry out the rest of the operation.
{ in p udot t a udot t p udot t int mid bullet schwa r schwa pt }
input/output interrupt identification [COMPUTER SCIENCE] The ascertainment of the device and channel taking part in the transfer of information into or out of a computer that causes a particular input/output interrupt, and of the status of the device and channel.
{ in p udot t a udot t p udot t int mid bullet schwa r schwa pt imacr dent mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
input/output interrupt indicator [COMPUTER SCIENCE] A device which registers an input/output interrupt associated with a particular input/output channel; it can be used in input/output interrupt identification.
{ in p udot t a udot t p udot t int mid bullet schwa r schwa pt in mid bullet d schwa k a macr d mid bullet schwa r }
input/output library [COMPUTER SCIENCE] A set of programs which take over the job from the programmer of creating the required instructions to access the various peripheral devices.Also known as input/output routines.
{ in p udot t a udot t p udot t l imacr brer mid bullet }
input/output limited See input/output bound
{ in p udot t a udot t p udot t lim mid bullet schwa d mid bullet schwa d }
input/output order [COMPUTER SCIENCE] A procedure of transferring data between main memory and peripheral devices which is assigned to and performed by an input/output controller.
{ in p udot t a udot t p udot t r mid bullet d schwa r }
input/output processor [COMPUTER SCIENCE] A hardware device or software processor whose sole function is to handle input and output operations.
{ in p udot t a udot t p udot t prä ses mid bullet schwa r }
input/output referencing [COMPUTER SCIENCE] The use of symbolic names in a computer program to indicate data on input/output devices, the actual devices allocated to the program being determined when the program is executed.
{ in p udot t a udot t p udot t ref mid bullet r schwa n mid bullet si engi }
input/output register [COMPUTER SCIENCE] Computer register that provides the transfer of information from inputs to the central computer, or from it to output equipment.
{ in p udot t a udot t p udot t r j mid bullet schwa mid bullet st schwa r }
input/output relation [SYSTEMS ENGINEERING] The relation between two vectors whose components are the inputs (excitations, stimuli) of a system and the outputs (responses) respectively.
{ in p udot t a udot t p udot t ri l a macr mid bullet sh schwa n }
input/output routines See input/output library
{ in p udot t a udot t p udot t rü t nz }
input/output statement [COMPUTER SCIENCE] A statement in a computer language that summons data or stores data in a peripheral device.
{ in p udot t a udot t p udot t st a macr t mid bullet m schwa nt }
input/output switching [COMPUTER SCIENCE] A technique in which a number of channels can connect input and output devices to a central processing unit; each device may be assigned to any available channel, so that several different channels may service a particular device during the execution of a program.
{ in p udot t a udot t p udot t swich mid bullet i engi }
input/output traffic control [COMPUTER SCIENCE] The coordination, by both hardware and software facilities, of the actions of a central processing unit and the input, output, and storage devices under its control, in order to permit several input/output devices to operate simultaneously while the central processing unit is processing data.
{ in p udot t a udot t p udot t traf mid bullet ik k schwa n tr o macr l }
input/output wedge [COMPUTER SCIENCE] The characteristic shape of a Kiviat graph of a system which is approaching complete input/output boundedness.
{ in p udot t a udot t p udot t wej }
input program See data entry program
{ in p udot t pr o macr mid bullet gr schwa m }
input record [COMPUTER SCIENCE] 1. A record that is read from an input device into a computer memory during the performance of a program or routine. 2. A record that has been stored in an input area and is ready to be processed.
{ in p udot t rek mid bullet schwa rd }
input register [COMPUTER SCIENCE] A register that accepts input information from a computer at one speed and supplies the information to the central processing unit at another speed, usually much greater.
{ in p udot t rej mid bullet schwa mid bullet st schwa r }
input resistance See transistor input resistance
{ in p udot t ri zis mid bullet t schwa ns }
input resonator See buncher resonator
{ in p udot t r z mid bullet schwa n a macr d mid bullet schwa r }
input routine [COMPUTER SCIENCE] A routine which controls the loading and reading of programs, data, and other routines into a computer for storage or immediate use.Also known as loading routine.
{ in p udot t rü t n }
input section [COMPUTER SCIENCE] 1. The part of a program which controls the reading of data into a computer memory from external devices. 2. See input area
{ in p udot t sek mid bullet sh schwa n }
input station [COMPUTER SCIENCE] A terminal in an in-plant communications system at which data can be entered into the system directly as events take place, enabling files to be immediately updated.
{ in p udot t st a macr mid bullet sh schwa n }
input storage See input area
{ in p udot t st r mid bullet ij }
inquartation [METALLURGY] A step in bullion assay that uses nitric acid to dissolve silver from associated gold.Also known as quartation.
{ in kw r t a macr mid bullet sh schwa n }
inquiline [ZOOLOGY] An animal that inhabits the nest of another species.
{ in mid bullet kw schwa l imacr n }
inquiry [COMPUTER SCIENCE] A request for the retrieval of a particular item or set of items from storage.
{ in kw imacr mid bullet schwa mid bullet r }
inquiry and communications system [COMPUTER SCIENCE] A computer system in which centralized records are maintained with data transmitted to and from terminals at remote locations or in an in-plant system, and which immediately responds to inquiries from remote terminals.
{ in kw imacr mid bullet schwa mid bullet r schwa n k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz sis mid bullet t schwa m }
inquiry and subscriber display [COMPUTER SCIENCE] An inquiry display unit that is distant from its computer and communicates with it over wire lines.
{ in kw imacr mid bullet schwa mid bullet r schwa n s schwa b skr imacr b mid bullet schwa r di spl a macr }
inquiry display terminal [COMPUTER SCIENCE] A cathode-ray-tube terminal which allows the user to query the computer through a keyboard, the answer appearing on the screen.
{ in kw imacr mid bullet schwa mid bullet r di spl a macr t schwa r mid bullet m schwa n mid bullet schwa l }
inquiry station [COMPUTER SCIENCE] A remote terminal from which an inquiry may be sent to a computer over wire lines.
{ in kw imacr mid bullet schwa mid bullet r st a macr mid bullet sh schwa n }
inquiry unit [COMPUTER SCIENCE] Any terminal which enables a user to query a computer and get a hard-copy answer.
{ in kw imacr mid bullet schwa mid bullet r yü mid bullet n schwa t }
inradius [MATHEMATICS] The radius of a circle or sphere inscribed in a given geometric figure.
{ in r a macr d mid bullet mid bullet schwa s }
inrolling [BOTANY] Inward rolling of the corolla of a flower, a physical process associated with senescence.
{ in r o macr l mid bullet i engi }
insanity [PSYCHOLOGY] 1. Any mental disorder. 2. In forensic psychiatry, a mental disorder which prevents one from managing one's affairs, impairs one's ability to distinguish right from wrong, or renders one harmful to oneself or others.
{ in san mid bullet schwa d mid bullet }
inscribe [COMPUTER SCIENCE] To rewrite data on a document in a form which can be read by an optical or magnetic ink character recognition machine.
{ in skr imacr b }
inscribed circle [MATHEMATICS] A circle that lies within a given triangle and is tangent to each of its sides.Also known as incircle.
{ in brvbar skr imacr bd s schwa r mid bullet k schwa l }
inscribed polygon [MATHEMATICS] A polygon that lies within a given circle or curve and whose vertices all lie on the circle or curve.
{ in brvbar skr imacr bd päl mid bullet schwa gän }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

insect [INVERTEBRATE ZOOLOGY] 1. A member of the Insecta. 2. An invertebrate that resembles an insect, such as a spider, mite, or centipede.
{ [image] in [image] sekt }
Insecta [INVERTEBRATE ZOOLOGY] A class of the Arthropoda typically having a segmented body with an external, chitinous covering, a pair of compound eyes, a pair of antennae, three pairs of mouthparts, and two pairs of wings.
{ in [image] sek mid bullet t schwa }
insect attractant [MATERIALS] A chemical agent, usually associated with an insect's sexual drive, which may be used to attract pests to poisoned bait or for insect surveys.
{ [image] in [image] sekt schwa [image] trak mid bullet t schwa nt }
insect control [ECOLOGY] Regulation of insect populations by biological or chemical means.
{ [image] in [image] sekt k schwa n [image] tr o macr l }
insecticide [MATERIALS] A chemical agent that destroys insects.
{ in [image] sek mid bullet t schwa [image] s imacr d }
insectistasis [ECOLOGY] The use of pheromones to trap, confuse, or inhibit insects in order to hold populations below a level where they can cause significant economic damage.
{ in brvbar sek mid bullet t schwa brvbar st a macr mid bullet s schwa s }
Insectivora [VERTEBRATE ZOOLOGY] An order of mammals including hedgehogs, shrews, moles, and other forms, most of which have spines.
{ in [image] sek [image] tiv mid bullet schwa mid bullet r schwa }
insectivorous [BIOLOGY] Feeding on a diet of insects.
{ in [image] sek [image] tiv mid bullet schwa mid bullet r schwa s }
insectivorous plant [BOTANY] A plant that captures and digests insects as a source of nutrients by using specialized leaves.Also known as carnivorous plant.
{ in [image] sek [image] tiv mid bullet schwa mid bullet r schwa s [image] plant }
insect pathology [INVERTEBRATE ZOOLOGY] A biological discipline embracing the general principles of pathology as applied to insects.
{ [image] in [image] sekt p schwa [image] thäl mid bullet schwa mid bullet j [image] }
insect physiology [INVERTEBRATE ZOOLOGY] The study of the functional properties of insect tissues and organs.
{ [image] in [image] sekt [image] fiz mid bullet [image] [image] äl mid bullet schwa mid bullet je }
inselberg [GEOLOGY] A large, steep-sided residual hill, knob, or mountain, generally rocky and bare, rising abruptly from an extensive, nearly level lowland erosion surface in arid or semiarid regions.Also known as island mountain.
{ [image] in mid bullet s schwa l [image] b schwa rg }
insemination [BIOLOGY] The planting of seed.
[PHYSIOLOGY] 1. The introduction of sperm into the vagina. 2. Impregnation.
{ in [image] sem mid bullet schwa [image] n a macr mid bullet sh schwa n }
insensitive time See dead time
{ in [image] sen mid bullet s schwa mid bullet tiv [image] t imacr m }
inseparable degree [MATHEMATICS] Let E be a finite extension of a field F; the inseparable degree of E over F is the dimension of E viewed as a vector space over F divided by the separable degree of E over F.
{ in brvbar sep mid bullet r schwa mid bullet b schwa l di [image] gr [image] }
insequent stream [HYDROLOGY] A stream that has developed on the present surface, but not consequent upon it, and seemingly not controlled or adjusted by the rock structure and surface features.
{ in [image] s [image] mid bullet kw schwa nt [image] str [image] m }
insert [METALLURGY] 1. The part of a die or mold that can be removed. 2. A part, usually metal, which is placed in a mold and appears as an integral part of the final casting.Also known as bowl.
{ [image] in [image] s schwa rt }
insert bit [DESIGN ENGINEERING] A bit into which inset cutting points of various preshaped pieces of hard metal (usually a sintered tungsten carbide-cobalt powder alloy) are brazed or hand-peened into slots or holes cut or drilled into a blank bit.Also known as slug bit.
{ [image] in [image] s schwa rt [image] bit }
inserted [BIOLOGY] United or attached to the supporting structure by natural growth.
{ in [image] s schwa rd mid bullet schwa d }
inserted-tooth cutter [DESIGN ENGINEERING] A milling cutter in which the teeth can be replaced.
{ in [image] s schwa rd mid bullet schwa d [image] tüth [image] k schwa d mid bullet schwa r }
insert film [GRAPHIC ARTS] A microfilm strip cut in lengths to fit a jacket channel length.
{ [image] in [image] s schwa rt [image] film }
insertion [AEROSPACE ENGINEERING] See injection
[ANATOMY] The point at which a muscle is attached to a bone that moves when the muscle contracts; it is the distal end of the muscle.
[MOLECULAR BIOLOGY] The addition of an extranumerary base pair to double-stranded deoxyribonucleic acid; causes errors in transcription.
{ in [image] s schwa r mid bullet sh schwa n }
insertion gain [ELECTRONICS] The ratio of the power delivered to a part of the system following insertion of an amplifier, to the power delivered to that same part before insertion of the amplifier; usually expressed in decibels.
{ in [image] s schwa r mid bullet sh schwa n [image] g a macr n }
insertion loss [ELECTRONICS] The loss in load power due to the insertion of a component or device at some point in a transmission system; generally expressed as the ratio in decibels of the power received at the load before insertion of the apparatus, to the power received at the load after insertion.
{ in [image] s schwa r mid bullet sh schwa n [image] l [image] s }
insertion meter [ENGINEERING] A type of flowmeter which measures the rotation rate of a small propeller or turbine rotor mounted at right angles to the end of a support rod and inserted into the flowing stream or closed pipe.
{ in [image] s schwa r mid bullet sh schwa n [image] m [image] d mid bullet schwa r }
insertion mutagenesis [MOLECULAR BIOLOGY] Gene alteration due to insertion of unusual nucleotide sequences from sources such as transposons, viruses, or synthetic deoxyribonucleic acid.
{ in [image] s schwa r mid bullet sh schwa n [image] myüd mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
insertion site [MOLECULAR BIOLOGY] 1. In a cloning vector molecule of deoxyribonucleic acid (DNA), a restriction site into which foreign DNA can be inserted. 2. The position at which a transposable genetic element is integrated.
{ in [image] s schwa r mid bullet sh schwa n [image] s imacr t }
insertion switch [COMPUTER SCIENCE] Process by which information is inserted into the computer by an operator who manually operates switches.
{ in [image] s schwa r mid bullet sh schwa n [image] swich }
insert pump See rod pump
{ [image] in [image] s schwa rt [image] p schwa mp }
inshore [GEOGRAPHY] 1. Located near the shore. 2. Indicating a shoreward position.
{ [image] in [image] sh [image] r }
inshore current [OCEANOGRAPHY] The horizontal movement of water inside the surf zone, including longshore and rip currents.
{ [image] in [image] sh [image] r [image] k schwa mid bullet r schwa nt }
inshore zone [GEOLOGY] The zone of variable width extending from the shoreline at low tide through the breaker zone.
{ [image] in [image] sh [image] r [image] z o macr n }
inside caliper [DESIGN ENGINEERING] A caliper that has two legs with feet that turn outward; used to measure inside dimensions, as the diameter of a hole.
{ [image] in [image] s imacr d [image] kal mid bullet schwa mid bullet p schwa r }
inside diameter [DESIGN ENGINEERING] The length of a line which passes through the center of a hollow cylindrical or spherical object, and whose end points lie on the inner surface of the object.Abbreviated ID.
{ [image] in [image] s imacr d d imacr [image] am mid bullet schwa d mid bullet schwa r }
inside face [DESIGN ENGINEERING] That part of the bit crown nearest to or parallel with the inside wall of an annular or coring bit.
{ [image] in [image] s imacr d brvbar f a macr s }
inside gage [DESIGN ENGINEERING] The inside diameter of a bit as measured between the cutting points, such as between inset diamonds on the inside-wall surface of a core bit.
{ [image] in [image] s imacr d brvbar g a macr j }
inside micrometer [DESIGN ENGINEERING] A micrometer caliper with the points turned outward for measuring the internal dimensions of an object.
{ [image] in [image] s imacr d m imacr [image] kräm mid bullet schwa d mid bullet schwa r }
inside work See internal work
{ [image] in [image] s imacr d [image] w schwa rk }
insight therapy [PSYCHOLOGY] Treatment of a personality disorder by attempting to uncover the deep causes of the individual's problem and to help eliminate defense mechanisms.
{ [image] in [image] s imacr t [image] ther mid bullet schwa mid bullet p [image] }
in situ [SCIENCE AND TECHNOLOGY] In the original location.
{ in [image] si mid bullet chü }
in situ combustion [PETROLEUM ENGINEERING] A method of driving high-viscosity, low-gravity ore otherwise unrecoverable from a formation by setting fire to the oil sand and thereby heating the oil in the horizon to increase its mobility by reducing its viscosity.
{ in [image] si mid bullet chü k schwa m [image] b schwa s mid bullet ch schwa n }
in situ foaming [ENGINEERING] Depositing of the ingredients of a foamable plastic onto the location where foaming is to take place; for example, in situ foam insulation on equipment or walls.
{ in [image] si mid bullet chü [image] f o macr m mid bullet i engi }
insol See insoluble
{ [image] in [image] säl }
insolation [ASTRONOMY] 1. Exposure of an object to the sun. 2. Solar energy received, often expressed as a rate of energy per unit horizontal surface.
{ [image] in mid bullet s o macr [image] l a macr mid bullet sh schwa n }
insoluble [CHEMISTRY] Incapable of being dissolved in another material; usually refers to solid-liquid or liquid-liquid systems.Abbreviated insol.
{ in [image] säl mid bullet y schwa mid bullet b schwa l }
insoluble anode [CHEMISTRY] An anode that resists dissolution during electrolysis.
{ in [image] säl mid bullet y schwa mid bullet b schwa l [image] an [image] o macr d }
insoluble residue [GEOLOGY] Material remaining after a geological specimen is dissolved in hydrochloric or acetic acid.
{ in [image] säl mid bullet y schwa mid bullet b schwa l [image] rez mid bullet schwa [image] dü }
insomnia [MEDICINE] Sleeplessness; disturbed sleep; prolonged inability to sleep.
{ in [image] säm mid bullet n [image] mid bullet schwa }
insomniac [MEDICINE] A person who is susceptible to insomnia.
{ in [image] säm mid bullet n [image] [image] ak }
inspect [INDUSTRIAL ENGINEERING] To examine an object to determine whether it conforms to standards; may employ sight, hearing, touch, odor, or taste.
{ in [image] spekt }
inspection [INDUSTRIAL ENGINEERING] The critical examination of a product to determine its conformance to applicable quality standards or specifications.
{ in [image] spek mid bullet sh schwa n }
inspection by variables [INDUSTRIAL ENGINEERING] A quality-control inspection method in which the sampled articles are evaluated on the basis of quantitative criteria.
{ in brvbar spek mid bullet sh schwa n b imacr [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa lz }
inspector [MINING ENGINEERING] One employed to make examinations of and to report upon mines and surface plants relative to compliance with mining laws, rules and regulations, and safety methods.
{ in [image] spek mid bullet t schwa r }
inspiration [PHYSIOLOGY] The drawing in of the breath.
{ [image] in mid bullet sp schwa [image] r a macr mid bullet sh schwa n }
inspiratory capacity [PHYSIOLOGY] Commencing from expiratory standstill, the maximum volume of gas which can be drawn into the lungs.
{ in [image] sp imacr mid bullet r schwa [image] t [image] r mid bullet [image] k schwa [image] pas mid bullet schwa d mid bullet [image] }
inspiratory reserve volume [PHYSIOLOGY] The amount of air that can be inhaled by forcible inspiration after completion of a normal inspiration.
{ in [image] sp imacr mid bullet r schwa [image] t [image] r mid bullet [image] ri brvbar z schwa rv [image] väl mid bullet y schwa m }
inspirometer [MEDICINE] An instrument for measuring the amount of air inspired.
{ [image] in mid bullet sp schwa [image] räm mid bullet schwa d mid bullet schwa r }
inspissation [CHEMISTRY] The process of thickening a liquid by evaporation.
[GEOCHEMISTRY] Thickening of an oil deposit by evaporation or oxidation, resulting, for example, after long exposure in pitch or gum formation.
{ [image] in mid bullet spi [image] s a macr mid bullet sh schwa n }
instability [CONTROL SYSTEMS] A condition of a control system in which excessive positive feedback causes persistent, unwanted oscillations in the output of the system.
[PHYSICS] A property of the steady state of a system such that certain disturbances or perturbations introduced into the steady state will increase in magnitude, the maximum perturbation amplitude always remaining larger than the initial amplitude.
{ [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
instability line [METEOROLOGY] Any nonfrontal line or band of convective activity in the atmosphere; this is the general term and includes the developing, mature, and dissipating stages; however, when the mature stage consists of a line of active thunderstorms, it is properly termed a squall line; therefore, in practice, instability line often refers only to the less active phases.
{ [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] [image] l imacr n }
instability strip [ASTRONOMY] A portion of the Hertzsprung-Russell diagram occupied by pulsating stars; stars traverse this region at least once after they leave the main sequence.
{ [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] [image] strip }
installation [ENGINEERING] Procedures for setting up equipment for use or service.
{ [image] in mid bullet st schwa [image] l a macr mid bullet sh schwa n }
installation kit [ORDNANCE] A collection of items, which are of a supplementary nature to a major component or equipment; the items within the collection are used to establish and install an accessory or equipment to an operational condition or to the component or equipment.
{ [image] in mid bullet st schwa [image] l a macr mid bullet sh schwa n [image] kit }
installation processing control [COMPUTER SCIENCE] A system that automatically schedules the processing of jobs by a computer installation, in order to minimize waiting time and time taken to prepare equipment for operation.
{ [image] in mid bullet st schwa [image] l a macr mid bullet sh schwa n [image] präs [image] es mid bullet i engi k schwa n [image] tr o macr l }
installation specification [COMPUTER SCIENCE] The criteria defined by a computer manufacturer for specifying correct physical installation.
{ [image] in mid bullet st schwa [image] l a macr mid bullet sh schwa n [image] spes mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
installation tape number [COMPUTER SCIENCE] A number that is permanently assigned to a reel of magnetic tape to identify it.
{ [image] in mid bullet st schwa [image] l a macr mid bullet sh schwa n brvbar t a macr p [image] n schwa m mid bullet b schwa r }
installed capacity [ELECTRICITY] The maximum runoff of a hydroelectric facility that can be constantly maintained and utilized by equipment.
{ in [image] st [image] ld k schwa [image] pas mid bullet schwa d mid bullet [image] }
install program [COMPUTER SCIENCE] A computer program that adapts a software package for use on a particular computer system.
{ in [image] st [image] l [image] pr o macr mid bullet gr schwa m }
instance variable [COMPUTER SCIENCE] The data in an object of an object- oriented program.
{ [image] in mid bullet st schwa ns [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
instantaneous automatic gain control [ELECTRONICS] Portion of a radar system that automatically adjusts the gain of an amplifier for each pulse to obtain a substantially constant output-pulse peak amplitude with different input- pulse peak amplitudes; the circuit is fast enough to act during the time a pulse is passing through the amplifier.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n [image] mid bullet schwa s [image] [image] d mid bullet schwa brvbar mad mid bullet ik [image] g a macr n k schwa n [image] tr o macr l }
instantaneous axis [MECHANICS] The axis about which a rigid body is carrying out a pure rotation at a given instant in time.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n [image] mid bullet schwa s [image] ak mid bullet s schwa s }
instantaneous carrying current [ELECTRICITY] The maximum value of current which a switch, circuit breaker, or similar apparatus can carry instantaneously.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n [image] mid bullet schwa s [image] kar mid bullet [image] mid bullet i engi [image] k schwa mid bullet r schwa nt }
instantaneous center [MECHANICS] A point about which a rigid body is rotating at a given instant in time.Also known as instant center.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n [image] mid bullet schwa s [image] sen mid bullet t schwa r }
instantaneous companding [ELECTRONICS] Companding in which the effective gain variations are made in response to instantaneous values of the signal wave.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n [image] mid bullet schwa s k schwa m [image] pan mid bullet di engi }
instantaneous condition [PHYSICS] The condition of a system at a particular instant in time.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n [image] mid bullet schwa s k schwa n [image] dish mid bullet schwa n }
instantaneous cut [ENGINEERING] A cut that is set off by instantaneous detonators to be certain that all charges in the cut go off at the same time; the drilling and ignition are carried out so that all the holes break smaller top angles.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n [image] mid bullet schwa s k schwa t }
instantaneous description [COMPUTER SCIENCE] For a Turing machine, the set of machine conditions at a given point in the computation, including the contents of the tape, the position of the read-write head on the tape, and the internal state of the machine.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s di skrip mid bullet sh schwa n }
instantaneous detonator [ENGINEERING] A type of detonator that does not have a delay period between the passage of the electric current through the detonator and its explosion.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s det mid bullet schwa n a macr d mid bullet schwa r }
instantaneous effects [COMMUNICATIONS] Impairment of telephone or telegraph transmission caused by instantaneous changes in phase or amplitude of the wave in a transmission line.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s i feks }
instantaneous field of view [OPTICS] The solid angle within which radiation is detected by an imaging system employing some form of scanning mechanism, at a given instant of time.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s brvbar f ld schwa v vyü }
instantaneous frequency [COMMUNICATIONS] The time rate of change, divided by 2 , of a phase angle whose sine is proportional to the amplitude of a frequency-modulated wave.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s fr mid bullet kw schwa n mid bullet s }
instantaneous frequency-indicating receiver [ELECTRONICS] A radio receiver with a digital, cathode-ray, or other display that shows the frequency of a signal at the instant it is picked up anywhere in the band covered by the receiver.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s brvbar fr mid bullet kw schwa n mid bullet s in mid bullet d schwa k a macr d mid bullet i engi ri s mid bullet v schwa r }
instantaneous fuse [ENGINEERING] A fuse with an ignition rate of several thousand feet per minute; an example is PETN.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s fyüz }
instantaneous power [ELECTRICITY] The product of the instantaneous voltage and the instantaneous current for a circuit or component.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s pa udot mid bullet schwa r }
instantaneous readout [COMMUNICATIONS] Readout by a radio transmitter instantaneous with the computation of data to be transmitted.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s r d a udot t }
instantaneous recording [ENGINEERING ACOUSTICS] A recording intended for direct reproduction without further processing.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s ri k rd mid bullet i engi }
instantaneous recovery [MECHANICS] The immediate reduction in the strain of a solid when a stress is removed or reduced, in contrast to creep recovery.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s ri k schwa v mid bullet schwa mid bullet r }
instantaneous sample [COMMUNICATIONS] One of a sequence of instantaneous values of a wave taken at regular intervals.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s sam mid bullet p schwa l }
instantaneous strain [MECHANICS] The immediate deformation of a solid upon initial application of a stress, in contrast to creep strain.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s str a macr n }
instantaneous value [PHYSICS] The value of a sinusoidal or otherwise varying quantity at a particular instant.
{ brvbar in mid bullet st schwa n brvbar t a macr mid bullet n mid bullet schwa s val mid bullet yü }
instant center See instantaneous center
{ in mid bullet st schwa nt sen mid bullet t schwa r }
instantiation [COMPUTER SCIENCE] 1. An external declaration or a reference to another program or subprogram in the Ada programming language. 2. The deduction of omitted values in a set of data from the known values. 3. The creation of an object of a specific class in an object-oriented program.
{ in stan mid bullet ch a macr mid bullet sh schwa n }
instantizing [FOOD ENGINEERING] Redrying a wet agglomerate of nonfat dry milk powder to render the product more easily reconstituted.
{ in mid bullet st schwa n t imacr z mid bullet i engi }
instanton [PARTICLE PHYSICS] A hypothetical pseudoparticle which provides solutions to equations describing the gauge fields of quantum chromodynamics, and represents large vacuum fluctuations in these fields that would exert forces on quarks.
{ in mid bullet st schwa n tän }
instant-on switch [ELECTRONICS] A switch that applies a reduced filament voltage to all tubes in a television receiver continuously, so the picture appears almost instantaneously after the set is turned on.
{ in mid bullet st schwa nt n swich }
instant replay See video replay
{ in mid bullet st schwa nt r pl a macr }
instar [INVERTEBRATE ZOOLOGY] A stage between molts in the life of arthropods, especially insects.
{ in stär }
instep [ANATOMY] The arch on the medial side of the foot.
{ in step }
instinct [PSYCHOLOGY] A primary tendency or inborn drive, as toward life, sexual reproduction, and death.
[ZOOLOGY] A precise form of behavior in which there is an invariable association of a particular series of responses with specific stimuli; an unconditioned compound reflex.
{ in sti engi kt }
instinctive behavior [ZOOLOGY] Any species-typical pattern of responses not clearly acquired through training.
{ in sti engi k mid bullet tiv bi h a macr mid bullet vy schwa r }
instinctual [PSYCHOLOGY] Pertaining to an emotional, impulsive, and generally unreasoned behavior or mental process which is a function of the id.
[ZOOLOGY] Of or pertaining to instincts.
{ in sti engi k mid bullet ch schwa mid bullet w schwa l }
instruction [COMPUTER SCIENCE] A pattern of digits which signifies to a computer that a particular operation is to be performed and which may also indicate the operands (or the locations of operands) to be operated on.
{ in str schwa k mid bullet sh schwa n }
instruction address [COMPUTER SCIENCE] The address of the storage location in which a given instruction is stored.
{ in str schwa k mid bullet sh schwa n schwa dres }
instruction address register [COMPUTER SCIENCE] A special storage location, forming part of the program controller, in which addresses of instructions are stored in order to control their sequential retrieval from memory during the execution of a program.
{ in str schwa k mid bullet sh schwa n schwa brvbar dres rej mid bullet schwa mid bullet st schwa r }
instruction area [COMPUTER SCIENCE] A section of storage used for storing program instructions.
{ in str schwa k mid bullet sh schwa n er mid bullet mid bullet schwa }
instruction card [INDUSTRIAL ENGINEERING] A written description of the standard method used by a worker, to guide his activities.
{ in str schwa k mid bullet sh schwa n kärd }
instruction code [COMPUTER SCIENCE] That part of an instruction which distinguishes it from all other instructions and specifies the action to be performed.
{ in str schwa k mid bullet sh schwa n k o macr d }
instruction constant [COMPUTER SCIENCE] A dummy instruction of the type K = l, where K is irrelevant to the program.
{ in str schwa k mid bullet sh schwa n kän mid bullet st schwa nt }
instruction counter [COMPUTER SCIENCE] A counter that indicates the location of the next computer instruction to be interpreted.Also known as location counter; program counter; sequence counter.
{ in str schwa k mid bullet sh schwa n ka udot nt mid bullet schwa r }
instruction cycle [COMPUTER SCIENCE] The steps involved in carrying out an instruction.
{ in str schwa k mid bullet sh schwa n s imacr mid bullet k schwa l }
instruction deck [COMPUTER SCIENCE] Set of cards punched to contain a symbolic coded program to be read into a computer.
{ in str schwa k mid bullet sh schwa n dek }
instruction format [COMPUTER SCIENCE] Any rule which assigns various functions to the various digits of an instruction.
{ in str schwa k mid bullet sh schwa n f r mat }
instruction length [COMPUTER SCIENCE] The number of bits or bytes (eight bits per byte) which defines an instruction.
{ in str schwa k mid bullet sh schwa n le engi kth }
instruction lookahead [COMPUTER SCIENCE] A technique for speeding up the process of fetching and decoding instructions in a computer program, and of computing addresses of required operands and fetching them, in which the control unit fetches any unexecuted instructions on hand, to the extent this is feasible.Also known as fetch ahead.
{ in str schwa k mid bullet sh schwa n l udot k mid bullet schwa hed }
instruction mix [COMPUTER SCIENCE] The proportion of various types of instructions that appear in a particular computer program, or in a benchmark representing a class of programs.
{ in str schwa k mid bullet sh schwa n miks }
instruction modification [COMPUTER SCIENCE] A change, carried out by the program, in an instruction so that, upon being repeated, this instruction will perform a different operation.
{ in str schwa k mid bullet sh schwa n mäd mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
instruction pointer [COMPUTER SCIENCE] 1. A component of a task descriptor that designates the next instruction to be executed by the task. 2. An element of the control component of the stack model of block structure execution, which points to the current instruction.
{ in str schwa k mid bullet sh schwa n p int mid bullet schwa r }
instruction register [COMPUTER SCIENCE] A hardware element that receives and holds an instruction as it is extracted from memory; the register either contains or is connected to circuits that interpret the instruction (or discover its meaning).Also known as current-instruction register.
{ in str schwa k mid bullet sh schwa n rej mid bullet schwa mid bullet st schwa r }
instruction repertory See instruction set
{ in str schwa k mid bullet sh schwa n rep mid bullet schwa t r mid bullet }
instruction set [COMPUTER SCIENCE] 1. Also known as instruction repertory. 2. The set of instructions which a computing or data- processing system is capable of performing. 3. The set of instructions which an automatic coding system assembles.
{ in str schwa k mid bullet sh schwa n set }
instruction time [COMPUTER SCIENCE] The time required to carry out an instruction having a specified number of addresses in a particular computer.
{ in str schwa k mid bullet sh schwa n t imacr m }
instruction transfer [COMPUTER SCIENCE] An instruction which transfers control to one or another subprogram, depending upon the value of some operation.
{ in str schwa k mid bullet sh schwa n tranz mid bullet f schwa r }
instruction word [COMPUTER SCIENCE] A computer word containing an instruction rather than data.Also known as coding line.
{ in str schwa k mid bullet sh schwa n w schwa rd }
instrument [ENGINEERING] A device for measuring and sometimes also recording and controlling the value of a quantity under observation.
{ in mid bullet str schwa mid bullet m schwa nt }
instrumental analysis [ENGINEERING] The use of an instrument to measure a component, to detect the completion of a quantitative reaction, or to detect a change in the properties of a system.
{ in mid bullet str schwa ment mid bullet schwa l schwa nal mid bullet schwa mid bullet s schwa s }
instrumental conditioning See operant conditioning
{ in mid bullet str schwa ment mid bullet schwa l k schwa n dish mid bullet schwa mid bullet ni engi }
instrument approach chart [NAVIGATION] An aeronautical chart designed for use under instrument flight conditions, for making instrument approach and letdown to contact flight conditions in the vicinity of an aerodrome.
{ in mid bullet str schwa mid bullet m schwa nt schwa brvbar pr o macr ch chärt }
instrument approach procedure [NAVIGATION] A series of predetermined maneuvers for the orderly transfer of an aircraft under instrument flight conditions from the initial approach to a landing, or to a point from which a landing can be made visually.
{ in mid bullet str schwa mid bullet m schwa t a brvbar pr o macr ch pr schwa s mid bullet j schwa r }
instrument approach system [NAVIGATION] An aircraft navigation system that furnishes guidance in the vertical and horizontal planes to aircraft during descent from an initial-approach altitude to a point near the landing area; completion of a landing requires guidance to touchdown by visual or other means.
{ in mid bullet str schwa mid bullet m schwa nt schwa brvbar pr o macr ch sis mid bullet t schwa m }
instrumentation [ENGINEERING] Designing, manufacturing, and utilizing physical instruments or instrument systems for detection, observation, measurement, automatic control, automatic computation, communication, or data processing.
{ in mid bullet str schwa mid bullet men t a macr mid bullet sh schwa n }
instrumentation amplifier [ELECTRONICS] An amplifier that accepts a voltage signal as an input and produces a linearly scaled version of this signal at the output; it is a closed-loop fixed-gain amplifier, usually differential, and has high input impedance, low drift, and high common-mode rejection over a wide range of frequencies.
{ in mid bullet str schwa mid bullet men t a macr mid bullet sh schwa n am mid bullet pl schwa f imacr mid bullet schwa r }
instrument correction [ENGINEERING] A correction of measurements made on a unit under test for either inaccuracy of the instrument or eroding effect of the instrument.
{ in mid bullet str schwa mid bullet m schwa nt k schwa rek mid bullet sh schwa n }
instrumented buoy [OCEANOGRAPHY] An uncrewed floating structure for the mounting, operation, data collection, and transmission of meteorological and oceanographic parameter-measuring systems.
{ brvbar in mid bullet str schwa brvbar men mid bullet t schwa d b i }
instrument flight [NAVIGATION] A flight in which the navigation of the aircraft is controlled solely by reference to instruments.
{ in mid bullet str schwa mid bullet m schwa nt fl imacr t }
instrument flight rules [NAVIGATION] Regulations governing flying when weather conditions are below the minimum for visual flight rules.Abbreviated IFR.
{ in mid bullet str schwa mid bullet m schwa nt brvbar fl imacr t rülz }
instrument housing [ENGINEERING] A case or enclosure to cover and protect an instrument.
{ in mid bullet str schwa mid bullet m schwa nt ha udot mid bullet zi engi }
instrument landing [NAVIGATION] A landing made through the use of a system of electronic beacons and radar.
{ in mid bullet str schwa mid bullet m schwa nt lan mid bullet di engi }
instrument landing system [NAVIGATION] A system of radio navigation which provides lateral and vertical guidance, as well as other navigational parameters required by a pilot in a low approach or a landing.Abbreviated ILS.
{ in mid bullet str schwa mid bullet m schwa nt brvbar lan mid bullet di engi sis mid bullet t schwa m }
instrument landing system localizer [NAVIGATION] System of horizontal guidance embodied in the instrument landing system which indicates the horizontal deviation of the aircraft from its optimum path of descent along the axis of the runway.
{ in mid bullet str schwa mid bullet m schwa nt brvbar lan mid bullet di engi sis mid bullet t schwa m l o macr mid bullet k schwa liz mid bullet schwa r }
instrument landing system reference point See ILS reference point
{ in mid bullet str schwa mid bullet m schwa nt brvbar lan mid bullet di engi sis mid bullet t schwa m ref mid bullet r schwa ns p int }
instrument multiplier [ELECTRICITY] A highly accurate resistor used in series with a voltmeter to extend its voltage range.Also known as voltage multiplier; voltage-range multiplier.
{ in mid bullet str schwa mid bullet m schwa nt m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
instrument oil [MATERIALS] Special grade of lubricating oil that has been refined to have oxidation resistance and gum resistance, that has compatibility with electrical insulation, and that prevents tarnish or oxidation of contacted metal surfaces; used to lubricate instruments and other intricate mechanisms.
{ in mid bullet str schwa mid bullet m schwa nt il }
instrument panel [ENGINEERING] A panel or board containing indicating meters.
{ in mid bullet str schwa mid bullet m schwa nt pan mid bullet schwa l }
instrument reading time [ENGINEERING] The time, after a change in a measured quantity, which it takes for the indication of an instrument to come and remain within a specified percentage of its final value.
{ in mid bullet str schwa mid bullet m schwa nt r d mid bullet i engi t imacr m }
instrument resistor [ELECTRICITY] A high-accuracy, four-terminal resistor used to bypass the major portion of currents around the low-current elements of an instrument, such as a direct-current ammeter.
{ in mid bullet str schwa mid bullet m schwa nt ri zis mid bullet t schwa r }
instrument science [ENGINEERING] The systematically organized body of general concepts and principles underlying the design, analysis, and application of instruments and instrument systems.
{ in mid bullet str schwa mid bullet m schwa nt s imacr mid bullet schwa ns }
instrument shelter [ENGINEERING] A boxlike structure designed to protect certain meteorological instruments from exposure to direct sunshine, precipitation, and condensation, while providing adequate ventilation.Also known as thermometer screen; thermometer shelter; thermoscreen.
{ in mid bullet str schwa mid bullet m schwa nt shel mid bullet t schwa r }
instrument shunt [ELECTRICITY] A resistor designed to be connected in parallel with an ammeter to extend its current range.
{ in mid bullet str schwa mid bullet m schwa nt sh schwa nt }
instrument system [ENGINEERING] A system which integrates one or more instruments with auxiliary or associated devices for detection, observation, measurement, automatic control, automatic computation, communication, or data processing.
{ in mid bullet str schwa mid bullet m schwa nt sis mid bullet t schwa m }
instrument transformer [ELECTRICITY] A transformer that transfers primary current, voltage, or phase values to the secondary circuit with sufficient accuracy to permit connecting an instrument to the secondary rather than the primary; used so only low currents or low voltages are brought to the instrument.
{ in mid bullet str schwa mid bullet m schwa nt tranz f r mid bullet m schwa r }
instrument-type relay [ELECTRICITY] A relay constructed like a meter, with one adjustable contact mounted on the scale and the other contact mounted on the pointer.Also known as contact-making meter.
{ in mid bullet str schwa mid bullet m schwa nt t imacr p r l a macr }
instrument weather [METEOROLOGY] Route or terminal weather conditions of sufficiently low visibility to require the operation of aircraft under instrument flight rules (IFR).Also known as IFR weather.
{ in mid bullet str schwa mid bullet m schwa nt weth mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

insulated [ELECTRICITY] Separated from other conducting surfaces by a nonconducting material.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet schwa d }
insulated conductor [ELECTRICITY] A conductor surrounded by insulation to prevent current leakage or short circuits.Also known as insulated wire.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet schwa d k schwa n [image] d schwa k mid bullet t schwa r }
insulated-gate field-effect transistor See metal oxide semiconductor field-effect transistor
{ [image] in mid bullet s schwa [image] l a macr d mid bullet schwa d brvbar g a macr t brvbar f [image] ld i [image] fekt tran [image] zis mid bullet t schwa r }
insulated-return power system [ELECTRICITY] A system for distributing electric power to trains or other vehicles, in which both the outgoing and return conductors are insulated, in contrast to a track-return system.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet schwa d ri brvbar t schwa rn [image] pa udot mid bullet schwa r [image] sis mid bullet t schwa m }
insulated-substrate monolithic circuit [ELECTRONICS] Integrated circuit which may be either an all-diffused device or a compatible structure so constructed that the components within the silicon substrate are insulated from one another by a layer of silicon dioxide, instead of reverse-biased pn junctions used for isolation in other techniques.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet schwa d brvbar s schwa b [image] str a macr t brvbar män mid bullet schwa brvbar lith mid bullet ik [image] s schwa r mid bullet k schwa t }
insulated wire See insulated conductor
{ [image] in mid bullet s schwa [image] l a macr d mid bullet schwa d [image] w imacr r }
insulating board [MATERIALS] Any board used in a wall or ceiling to provide insulation.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet i engi [image] b [image] rd }
insulating compound [MATERIALS] A liquid, at low temperatures, which is poured into joint boxes and allowed to solidify; as a poor conductor of heat and electricity, it provides good insulation.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet i engi [image] käm [image] paünd }
insulating concrete [MATERIALS] Concrete with insulating properties, often made with asbestos fibers and in the form of blocks, corrugated slabs, or sheathing.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet i engi brvbar kä engi [image] kr [image] t }
insulating oil [MATERIALS] A chlorinated hydrocarbon, such as trichlorobenzene, mixed with fluorinated hydrocarbons, whose high dielectric strength and high flash point allow it to be used in switches, circuit breakers, and transformers as an insulator and cooling medium.Also known as electrical oil.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet i engi [image] [image] il }
insulating paper [MATERIALS] A standard material for insulating electrical equipment, usually consisting of bond or kraft paper coated with black or yellow insulating varnish on both sides.Also known as electrical insulating paper; varnish paper.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet i engi [image] p a macr mid bullet p schwa r }
insulating strength [ELECTRICITY] Measure of the ability of an insulating material to withstand electric stress without breakdown; it is defined as the voltage per unit thickness necessary to initiate a disruptive discharge; usually measured in volts per centimeter.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet i engi [image] stre engi kth }
insulating tape [MATERIALS] Tape impregnated with insulating material, and usually adhesive; used to cover joints in insulated wires or cables.Also known as electrical tape.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet i engi [image] t a macr p }
insulation [BUILDING CONSTRUCTION] Material used in walls, ceilings, and floors to retard the passage of heat and sound.
[ELECTRICITY] A material having high electrical resistivity and therefore suitable for separating adjacent conductors in an electric circuit or preventing possible future contact between conductors.Also known as electrical insulation.
{ [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n }
insulation coordination [ELECTRICITY] Steps taken to ensure that electric equipment is not damaged by overvoltages and that flashovers are localized in regions where no damage results from them.
{ [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n }
insulation porcelain [MATERIALS] Any of the various insulating materials consisting of molded silica, molded steatite, or specially compounded ceramics, often containing zirconia or beryllia.Also known as electrical porcelain.
{ [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n brvbar p [image] r mid bullet sl schwa n }
insulation protection [ELECTRICITY] Use of devices to protect insulators of power transmission lines from damage by heavy arcs.
{ [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n pr schwa brvbar tek mid bullet sh schwa n }
insulation resistance [ELECTRICITY] The electrical resistance between two conductors separated by an insulating material.
{ [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n ri brvbar zis mid bullet t schwa ns }
insulation sampler [ENGINEERING] A device for collecting deep water which prevents any significant conduction of heat from the water sample so that it maintains its original temperature as it is hauled to the surface.
{ [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n brvbar sam mid bullet pl schwa r }
insulation testing set [ENGINEERING] An instrument for measuring insulation resistance, consisting of a high-range ohmmeter having a hand-driven direct- current generator as its voltage source.
{ [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n [image] test mid bullet i engi [image] set }
insulator [ELECTRICITY] A device having high electrical resistance and used for supporting or separating conductors to prevent undesired flow of current from them to other objects.Also known as electrical insulator.
[MATERIALS] A material that is a poor conductor of heat, sound, or electricity.
[SOLID-STATE PHYSICS] A substance in which the normal energy band is full and is separated from the first excitation band by a forbidden band that can be penetrated only by an electron having an energy of several electronvolts, sufficient to disrupt the substance.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet schwa r }
insulator arc-over [ELECTRICITY] Discharge of power current in the form of an arc, following a surface discharge over an insulator.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet schwa r [image] ärk [image] o macr mid bullet v schwa r }
insulator arrangement [ELECTROMAGNETISM] The placement of insulators on a transmission mast.
{ [image] in mid bullet s schwa [image] l a macr d mid bullet schwa r schwa [image] r a macr nj mid bullet m schwa nt }
insulin [BIOCHEMISTRY] A protein hormone produced by the beta cells of the islets of Langerhans which participates in carbohydrate and fat metabolism.
{ [image] in mid bullet s schwa mid bullet l schwa n }
insulinase [BIOCHEMISTRY] An enzyme produced by the liver which is able to inactivate insulin.
{ [image] in mid bullet s schwa mid bullet l schwa [image] n a macr s }
insulinoma See islet-cell tumor
{ [image] in mid bullet s schwa mid bullet l schwa [image] n o macr mid bullet m schwa }
insulin shock [MEDICINE] Clinical manifestation of hypoglycemia due to excess amounts of insulin in the blood.
{ [image] in mid bullet s schwa mid bullet l schwa n brvbar shäk }
insulin shock therapy [MEDICINE] Administration of large doses of insulin to induce hypoglycemic comas, followed by administration of glucose, in the treatment of certain psychotic disorders.
{ [image] in mid bullet s schwa mid bullet l schwa n brvbar shäk [image] ther mid bullet schwa mid bullet p [image] }
insuloma See islet-cell tumor
{ [image] in mid bullet s schwa [image] l o macr mid bullet m schwa }
intaglio [LAPIDARY] A type of carved gemstone in which the figure is engraved on the surface of the stone rather than left in relief by cutting away the background, as in a cameo.
{ in [image] tal mid bullet y o macr }
intaglio plate [GRAPHIC ARTS] A metal surface into which the printing elements are formed in intaglio printing.
{ in [image] tal mid bullet y o macr [image] pl a macr t }
intaglio printing [GRAPHIC ARTS] A printing method in which the printing elements are all below the plate surface, having been cut, scratched, engraved, or etched into the metal to form ink-retaining grooves or cups; surplus ink on the surface must be wiped or scraped off after each inking and before each printing impression.
{ in [image] tal mid bullet y o macr [image] print mid bullet i engi }
intake [ENGINEERING] 1. An entrance for air, water, fuel, or other fluid, or the amount of such fluid taken in. 2. A main passage for air in a mine.
[HYDROLOGY] See recharge
{ [image] in [image] t a macr k }
intake area See recharge area
{ [image] in [image] t a macr k [image] er mid bullet [image] mid bullet schwa }
intake chamber [CIVIL ENGINEERING] A large chamber that gradually narrows to an intake tunnel; designed to avoid undesirable water currents.
{ [image] in [image] t a macr k [image] ch a macr m mid bullet b schwa r }
intake gate [CIVIL ENGINEERING] A movable partition for opening or closing a water intake opening.
{ [image] in [image] t a macr k [image] g a macr t }
intake manifold [MECHANICAL ENGINEERING] A system of pipes which feeds fuel to the various cylinders of a multicylinder internal combustion engine.
{ [image] in [image] t a macr k [image] man mid bullet schwa [image] f o macr ld }
intake stroke [MECHANICAL ENGINEERING] The fluid admission phase or travel of a reciprocating piston and cylinder mechanism as, for example, in an engine, pump, or compressor.
{ [image] in [image] t a macr k [image] str o macr k }
intake valve [MECHANICAL ENGINEERING] The valve which opens to allow air or an air- fuel mixture to enter an engine cylinder.
{ [image] in [image] t a macr k [image] valv }
intarsia [GRAPHIC ARTS] Decorative designs of inlaid wood in a background of wood; often used in furniture making.Also known as tarsia.
[TEXTILES] A pattern in several colors, usually geometrical, in a knitted fabric in which both sides of the fabric are alike.
{ in [image] tär mid bullet s [image] mid bullet schwa }
integer [MATHEMATICS] Any positive or negative counting number or zero.
{ [image] int mid bullet schwa mid bullet j schwa r }
integer constant [COMPUTER SCIENCE] A constant that uses the values 0, 1, ..., 9 with no decimal point in FORTRAN.
{ [image] int mid bullet schwa mid bullet j schwa r brvbar kän mid bullet st schwa nt }
integer data type [COMPUTER SCIENCE] A scalar date type which is used to represent whole numbers, that is, values without fractional parts.
{ [image] int mid bullet schwa mid bullet j schwa r [image] dad mid bullet schwa [image] t a macr p }
integer partition [MATHEMATICS] For a positive integer n, a nonincreasing sequence of positive integers whose sum equals n.
{ [image] int mid bullet schwa mid bullet j schwa r pär [image] tish mid bullet schwa n }
integer programming [SYSTEMS ENGINEERING] A series of procedures used in operations research to find maxima or minima of a function subject to one or more constraints, including one which requires that the values of some or all of the variables be whole numbers.
{ [image] int mid bullet schwa mid bullet j schwa r [image] pr o macr [image] gram mid bullet i engi }
integer spin [QUANTUM MECHANICS] Property of a particle whose spin angular momentum is a whole number times Planck's constant divided by 2 [image]; bosons have this property; in contrast, fermions have half-integer spin.
{ [image] int mid bullet schwa mid bullet j schwa r [image] spin }
integer variable [COMPUTER SCIENCE] A variable in FORTRAN whose first character is normally I, J, K, L, M, or N.
{ [image] int mid bullet schwa mid bullet j schwa r [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
integral [MATHEMATICS] 1. A solution of a differential equation is sometimes called an integral of the equation. 2. An element a of a ring B is said to be integral over a ring A contained in B if it is the root of a polynomial with coefficients in A and with leading coefficient 1. 3. See definite Riemann integral; indefinite integral
{ [image] int mid bullet schwa mid bullet gr schwa l }
integral absorbed dose See integral dose
{ [image] int mid bullet schwa mid bullet gr schwa l schwa b brvbar s [image] rbd [image] d o macr s }
integral action [CONTROL SYSTEMS] A control action in which the rate of change of the correcting force is proportional to the deviation.
{ [image] int mid bullet schwa mid bullet gr schwa l [image] ak mid bullet sh schwa n }
integral calculus [MATHEMATICS] The study of integration and its applications to finding areas, volumes, or solutions of differential equations.
{ [image] int mid bullet schwa mid bullet gr schwa l [image] kal mid bullet ky schwa l mid bullet l schwa s }
integral closure [MATHEMATICS] The integral closure of a subring A of a ring B is the set of all elements in B that are integral over A.
{ [image] int mid bullet schwa mid bullet gr schwa l [image] kl o macr mid bullet zh schwa r }
integral compensation [CONTROL SYSTEMS] Use of a compensator whose output changes at a rate proportional to its input.
{ [image] int mid bullet schwa mid bullet gr schwa l [image] käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
integral control [CONTROL SYSTEMS] Use of a control system in which the control signal changes at a rate proportional to the error signal.
{ [image] int mid bullet schwa mid bullet gr schwa l k schwa n [image] tr o macr l }
integral curvature [MATHEMATICS] For a given region on a surface, the integral of the Gaussian curvature over the region.
{ [image] int mid bullet schwa mid bullet gr schwa l [image] k schwa rv mid bullet schwa mid bullet ch schwa r }
integral curves [MATHEMATICS] A family of curves that satisfy a particular differential equation.
{ [image] int mid bullet schwa mid bullet gr schwa l [image] k schwa rvz }
integral discriminator [ELECTRONICS] A circuit which accepts only pulses greater than a certain minimum height.
{ [image] int mid bullet schwa mid bullet gr schwa l di [image] skrim mid bullet schwa [image] n a macr d mid bullet schwa r }
integral domain [MATHEMATICS] A commutative ring with identity where the product of nonzero elements is never zero.Also known as entire ring.
{ [image] int mid bullet schwa mid bullet gr schwa l d o macr [image] m a macr n }
integral dose [NUCLEONICS] The total energy imparted to an irradiated body by an ionizing radiation; usually expressed in gram-rads or gram- roentgens.Also known as integral absorbed dose; volume dose.
{ [image] int mid bullet schwa mid bullet gr schwa l [image] d o macr s }
integral equation [MATHEMATICS] An equation where the unknown function occurs under an integral sign.
{ [image] int mid bullet schwa mid bullet gr schwa l i [image] kw a macr mid bullet zh schwa n }
integral extension [MATHEMATICS] An integral extension of a commutative ring A is a commutative ring B containing A such that every element of B is integral over A.
{ [image] int mid bullet schwa mid bullet gr schwa l ik [image] sten mid bullet ch schwa n }
integral function [MATHEMATICS] 1. A function taking on integer values. 2. See entire function
{ [image] int mid bullet schwa mid bullet gr schwa l [image] f schwa engi k mid bullet sh schwa n }
integral-furnace boiler [MECHANICAL ENGINEERING] A type of steam boiler which incorporates furnace water-cooling in the circulatory system.
{ [image] int mid bullet schwa mid bullet gr schwa l brvbar f schwa r mid bullet n schwa s [image] b [image] il mid bullet schwa r }
integral heat of dilution See heat of dilution
{ [image] int mid bullet schwa mid bullet gr schwa l brvbar h [image] t schwa v d schwa [image] lü mid bullet sh schwa n }
integral heat of solution See heat of solution
{ [image] int mid bullet schwa mid bullet gr schwa l brvbar hed schwa v s schwa [image] lü mid bullet sh schwa n }
integral hologram [OPTICS] A type of hologram that is automatically synthesized from a large collection of photographs, each taken from a slightly different position.
{ [image] int mid bullet schwa mid bullet gr schwa l [image] häl mid bullet schwa [image] gram }
integral-joint casing [PETROLEUM ENGINEERING] Oil well casing lengths on whose ends the connection joints are integrally formed.
{ [image] int mid bullet schwa mid bullet gr schwa l brvbar j [image] int [image] k a macr s mid bullet i engi }
integrally closed ring [MATHEMATICS] An integral domain which is equal to its integral closure in its quotient field.
{ in brvbar teg mid bullet r schwa mid bullet l [image] brvbar kl o macr zd [image] ri engi }
integral map [MATHEMATICS] A homomorphism from a commutative ring A into a commutative ring B such that B is an integral extension of f(A).
{ [image] int mid bullet schwa mid bullet gr schwa l [image] map }
integral-mode controller [CONTROL SYSTEMS] A controller which produces a control signal proportional to the integral of the error signal.
{ [image] int mid bullet schwa mid bullet gr schwa l brvbar m o macr d k schwa n [image] tr o macr l mid bullet schwa r }
integral modem [COMMUNICATIONS] A modem built directly into a machine to enable it to communicate over a telephone line.
{ [image] int mid bullet schwa mid bullet gr schwa l brvbar m o macr [image] dem }
integral network [CONTROL SYSTEMS] A compensating network which produces high gain at low input frequencies and low gain at high frequencies, and is therefore useful in achieving low steady-state errors.Also known as lagging network; lag network.
{ [image] int mid bullet schwa mid bullet gr schwa l [image] net [image] w schwa rk }
integral operator [MATHEMATICS] A rule for transforming one function into another function by means of an integral; this often is in context a linear transformation on some vector space of functions.
{ [image] int mid bullet schwa mid bullet gr schwa l [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
integral procedure decomposition temperature [PHYSICAL CHEMISTRY] Decomposition temperatures derived from graphical integration of the thermogravimetric analysis of a polymer.
{ [image] int mid bullet schwa mid bullet gr schwa l pr schwa brvbar s [image] mid bullet j schwa r d [image] [image] käm mid bullet p schwa [image] zish mid bullet schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r }
integral quantum Hall effect [ELECTRONICS] The version of the quantum Hall effect in which the Hall resistance becomes precisely equal to (h/e2)/n, where h is Planck's constant, e is the electronic charge, and n is an integer.
{ [image] int mid bullet schwa mid bullet gr schwa l brvbar kwän mid bullet t schwa m [image] h [image] l i fekt }
integral square error [CONTROL SYSTEMS] A measure of system performance formed by integrating the square of the system error over a fixed interval of time; this performance measure and its generalizations are frequently used in linear optimal control and estimation theory.
{ int mid bullet schwa mid bullet gr schwa l brvbar skwer er mid bullet schwa r }
integral test [MATHEMATICS] If f(x) is a function that is positive and decreasing for positive x, then the infinite series with nth term f(n) and the integral of f(x) from 1 to are either both convergent (finite) or both infinite.
{ int mid bullet schwa mid bullet gr schwa l test }
integral transform See integral transformation
{ int mid bullet schwa mid bullet gr schwa l tranz f rm }
integral transformation [MATHEMATICS] A transform of a function F(x) given by the functionwhere K(x,y) is some function.Also known as integral transform.
{ int mid bullet schwa mid bullet gr schwa l tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
integral-type flange [DESIGN ENGINEERING] A flange which is forged or cast with, or butt-welded to, a nozzle neck, pressure vessel, or piping wall.
{ int mid bullet schwa mid bullet gr schwa l brvbar t imacr p flanj }
integral waterproofing [ENGINEERING] Waterproofing concrete by adding the waterproofing material to the cement or to the mixing water.
{ int mid bullet schwa mid bullet gr schwa l w d mid bullet schwa r prüf mid bullet i engi }
integrand [MATHEMATICS] The function which is being integrated in a given integral.
{ int mid bullet schwa grand }
integraph [ENGINEERING] A device used for completing a mathematical integration by graphical methods.
{ int mid bullet schwa graf }
integrase [BIOCHEMISTRY] An enzyme that facilitates prophage integration into or excision from a bacterial chromosome.
{ int mid bullet schwa gr a macr s }
integrated circuit [ELECTRONICS] An interconnected array of active and passive elements integrated with a single semiconductor substrate or deposited on the substrate by a continuous series of compatible processes, and capable of performing at least one complete electronic circuit function.Abbreviated IC.Also known as integrated semiconductor.
{ int mid bullet schwa gr a macr d mid bullet schwa d s schwa r mid bullet k schwa t }
integrated-circuit capacitor [ELECTRONICS] A capacitor that can be produced in a silicon substrate by conventional semiconductor production processes.
{ int mid bullet schwa gr a macr d mid bullet schwa d brvbar s schwa rk schwa t k schwa pas mid bullet schwa d mid bullet schwa r }
integrated-circuit memory See semiconductor memory
{ int mid bullet schwa gr a macr d mid bullet schwa d brvbar s schwa rk schwa t mem mid bullet r }
integrated-circuit resistor [ELECTRONICS] A resistor that can be produced in or on an integrated-circuit substrate as part of the manufacturing process.
{ int mid bullet schwa gr a macr d mid bullet schwa d brvbar s schwa rk schwa t ri zis mid bullet t schwa r }
integrated communications - navigation - identification [NAVIGATION] The concept of coordinating the electronic units of a system to improve the efficiency of providing communications, navigation, and identification for civilian and military aircraft.Abbreviated ICNI.
{ int mid bullet schwa gr a macr d mid bullet schwa d k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz nav mid bullet schwa g a macr mid bullet sh schwa n imacr dent mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
integrated communications system [COMMUNICATIONS] Communications system on either a unilateral or joint basis in which a message can be filed at any communications center in that system and be delivered to the addressee by any other appropriate communications center in that system without reprocessing enroute.
{ int mid bullet schwa gr a macr d mid bullet schwa d k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz sis mid bullet t schwa m }
integrated console [COMMUNICATIONS] Computer control console that is capable of controlling the operation of the switching center equipment of an integrated communications system.
{ int mid bullet schwa gr a macr d mid bullet schwa d kän s o macr l }
integrated data dictionary [COMPUTER SCIENCE] An index or catalog of information about a data base that is physically and logically integrated into the data base.
{ in mid bullet t schwa gr a macr d mid bullet schwa d dad mid bullet schwa dik mid bullet sh schwa ner mid bullet }
integrated data processing [COMPUTER SCIENCE] Data processing that has been organized and carried out as a whole, so that intermediate outputs may serve as inputs for subsequent processing with no human copying required.Abbreviated IDP.
{ in mid bullet t schwa gr a macr d mid bullet schwa d brvbar dad mid bullet schwa prä mid bullet ses mid bullet i engi }
integrated data retrieval system [COMPUTER SCIENCE] A section of a data- processing system that provides facilities for simultaneous operation of several video-data interrogations in a single line and performs required communications with the rest of the system; it provides storage and retrieval of both data subsystems and files and standard formats for data representation.
{ in mid bullet t schwa gr a macr d mid bullet schwa d brvbar dad mid bullet schwa ri tr mid bullet v schwa l sis mid bullet t schwa m }
integrated drainage [HYDROLOGY] Drainage resulting after folding and faulting of a surface under arid conditions; the streams by working headward have joined basins across intervening mountains or ridges.
{ in mid bullet t schwa gr a macr d mid bullet schwa d dr a macr n mid bullet ij }
integrated ducted propeller [NAVAL ARCHITECTURE] A coaxial duct fitted in two halves ahead of a previously existing propeller and tapered from top to bottom to increase efficiency.
{ int mid bullet schwa gr a macr d mid bullet schwa d d schwa k mid bullet t schwa d pr schwa pel mid bullet schwa r }
integrated electronics [ELECTRONICS] A generic term for that portion of electronic art and technology in which the interdependence of material, device, circuit, and system-design consideration is especially significant; more specifically, that portion of the art dealing with integrated circuits.
{ in mid bullet t schwa gr a macr d mid bullet schwa d i lek trän mid bullet iks }
integrated fire control system [ORDNANCE] A system which combines target acquisition and tracking data computation, and weapon laying and firing, primarily using electronic means assisted by electromechanical devices.
{ in mid bullet t schwa gr a macr d mid bullet schwa d f imacr r k schwa n tr o macr l sis mid bullet t schwa m }
integrated inertial navigation system [NAVIGATION] An air navigation system in which an inertial navigation or inertial reference subsystem is interconnected with all the other subsystems associated with avionics, so that data from all subsystems are automatically blended and interpreted to provide the control data needed to operate aircraft efficiently and safely.
{ in mid bullet t schwa gr a macr d mid bullet schwa d in schwa r mid bullet sh schwa l nav mid bullet schwa g a macr mid bullet sh schwa n sis mid bullet t schwa m }
integrated information processing [COMPUTER SCIENCE] System of computers and peripheral systems arranged and coordinated to work concurrently or independently on different problems at the same time.
{ in mid bullet t schwa gr a macr d mid bullet schwa d in mid bullet f schwa r m a macr mid bullet sh schwa n prä mid bullet ses mid bullet i engi }
integrated information system [COMMUNICATIONS] An expansion of a basic information system achieved through system design of an improved or broader capability by functionally or technically relating two or more information systems, or by incorporating a portion of the functional or technical elements of one information system into another.
{ in mid bullet t schwa gr a macr d mid bullet schwa d in mid bullet f schwa r m a macr mid bullet sh schwa n sis mid bullet t schwa m }
integrated injection logic [ELECTRONICS] Integrated-circuit logic that uses a simple and compact bipolar transistor gate structure which makes possible large-scale integration on silicon for logic arrays, memories, watch circuits, and various other analog and digital applications.Abbreviated I2L.Also known as merged-transistor logic.
{ in mid bullet t schwa gr a macr d mid bullet schwa d in jek mid bullet sh schwa n läj mid bullet ik }
integrated neutron flux [NUCLEONICS] A measure of radiation exposure, equal to the product of the number of free neutrons per unit volume, the average speed of neutrons, and the exposure time.
{ in mid bullet t schwa gr a macr d mid bullet schwa d nü trän fl schwa ks }
integrated optics [OPTICS] A thin-film device containing tiny lenses, prisms, and switches to transmit very thin laser beams, and serving the same purposes as the manipulation of electrons in thin-film devices of integrated electronics.
{ in mid bullet t schwa gr a macr d mid bullet schwa d äp mid bullet tiks }
integrated profile See mean profile
{ in mid bullet t schwa gr a macr d mid bullet schwa d pr o macr f imacr l }
integrated radiation [OPTICS] The integral of the radiance over the duration of exposure.
{ in mid bullet t schwa gr a macr d mid bullet schwa d r a macr d mid bullet a macr mid bullet sh schwa n }
integrated reflection [PHYSICS] The intensity of a beam of x-rays or neutrons reflected from a given atomic plane of a crystal, integrated over a small range of angles about the general direction of the beam.
{ int mid bullet schwa gr a macr d mid bullet schwa d ri flek mid bullet sh schwa n }
integrated semiconductor See integrated circuit
{ in mid bullet t schwa gr a macr d mid bullet schwa d brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r }
integrated services digital network [COMMUNICATIONS] A public end-to-end digital communications network which has capabilities of signaling, switching, and transport over facilities such as wire pairs, coaxial cables, optical fibers, microwave radio, and satellites, and which supports a wide range of services, such as voice, data, video, facsimile, and music, over standard interfaces. Abbreviated ISDN.
{ in mid bullet t schwa gr a macr d mid bullet schwa d brvbar s schwa r mid bullet v schwa s mid bullet schwa z dij mid bullet schwa d mid bullet schwa l net w schwa rk }
integrated software [COMPUTER SCIENCE] 1. A collection of computer programs designed to work together to handle an application, either by passing data from one to another or as components of a single system. 2. A collection of computer programs that work as a unit with a unified command structure to handle several applications, such as word processing, spread sheets, data-base management, graphics, and data communications.
{ in mid bullet t schwa gr a macr d mid bullet schwa d s ft wer }
integrated thermionic circuit [ELECTRONICS] A circuit fabricated from subminiature thin-film metal patterns on two planar substrates separated by an evacuated space about 1 millimeter in thickness to form miniature planar, thermionic, vacuum-tube devices, with densities approaching those of conventional integrated circuits.
{ in mid bullet t schwa gr a macr d mid bullet schwa d brvbar th schwa r mid bullet m brvbar än mid bullet ik s schwa r mid bullet k schwa t }
integrated train [MINING ENGINEERING] A long string of cars, permanently coupled together, that shuttles endlessly between one mine and one generating plant, not even stopping to load and unload, since rotary couplers permit each car to be flipped over and dumped as the train moves slowly across a trestle.
{ in mid bullet t schwa gr a macr d mid bullet schwa d tr a macr n }
integrating accelerometer [ENGINEERING] A device whose output signals are proportional to the velocity of the vehicle or to the distance traveled (depending on the number of integrations) instead of acceleration.
{ in mid bullet t schwa gr a macr d mid bullet schwa d ak sel mid bullet schwa räm mid bullet schwa d mid bullet schwa r }
integrating amplifier [ELECTRONICS] An operational amplifier with a shunt capacitor such that mathematically the waveform at the output is the integral (usually over time) of the input.
{ int mid bullet schwa gr a macr d mid bullet i engi am mid bullet pl schwa f imacr mid bullet schwa r }
integrating detector [ELECTRONICS] A frequency-modulation detector in which a frequency-modulated wave is converted to an intermediate-frequency pulse- rate modulated wave, from which the original modulating signal can be recovered by use of an integrator.
{ int mid bullet schwa gr a macr d mid bullet i engi di tek mid bullet t schwa r }
integrating factor [MATHEMATICS] A factor which when multiplied into a differential equation makes the portion involving derivatives an exact differential.
{ int mid bullet schwa gr a macr d mid bullet i engi fak mid bullet t schwa r }
integrating filter [ELECTRONICS] A filter in which successive pulses of applied voltage cause cumulative buildup of charge and voltage on an output capacitor.
{ int mid bullet schwa gr a macr d mid bullet i engi fil mid bullet t schwa r }
integrating frequency meter [ENGINEERING] An instrument that measures the total number of cycles through which the alternating voltage of an electric power system has passed in a given period of time, enabling this total to be compared with the number of cycles that would have elapsed if the prescribed frequency had been maintained.Also known as master frequency meter.
{ int mid bullet schwa gr a macr d mid bullet i engi fr mid bullet kw schwa n mid bullet s m d mid bullet schwa r }
integrating galvanometer [ENGINEERING] A modification of the d'Arsonval galvanometer which measures the integral of current over time; it is designed to be able to measure changes of flux in an exploring coil which last over periods of several minutes.
{ int mid bullet schwa gr a macr d mid bullet i engi gal mid bullet v schwa näm mid bullet schwa d mid bullet schwa r }
integrating gyroscope [ENGINEERING] A gyroscope that senses the rate of angular displacement and measures and transmits the time integral of this rate.
{ int mid bullet schwa gr a macr d mid bullet i engi j imacr mid bullet r schwa sk o macr p }
integrating ionization chamber [NUCLEONICS] An ionization chamber in which the collected charge is stored on a capacitor for subsequent measurement.
{ int mid bullet schwa gr a macr d mid bullet ing imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n ch a macr m mid bullet b schwa r }
integrating meter [ENGINEERING] An instrument that totalizes electric energy or some other quantity consumed over a period of time.
{ int mid bullet schwa gr a macr d mid bullet i engi m d mid bullet schwa r }
integrating network [ELECTRONICS] A circuit or network whose output waveform is the time integral of its input waveform.Also known as integrator.
{ int mid bullet schwa gr a macr d mid bullet i engi net w schwa rk }
integrating-sphere photometer [OPTICS] An instrument for measuring the total luminous flux of a lamp or luminaire; the source is placed inside a sphere whose inside surface has a diffusely reflecting white finish, and the light reflected from this surface onto a window is measured by an ordinary photometer.Also known as sphere photometer.
{ int mid bullet schwa gr a macr d mid bullet i engi sfir f schwa täm mid bullet schwa d mid bullet schwa r }
integrating water sampler [ENGINEERING] A water sampling device comprising a cylinder with a free piston whose movement is regulated by the evacuation of a charge of fresh water.
{ int mid bullet schwa gr a macr d mid bullet i engi w d mid bullet schwa r sam mid bullet pl schwa r }
integration [GENETICS] Recombination involving insertion of a genetic element.
[MATHEMATICS] The act of taking a definite or indefinite integral.
[SYSTEMS ENGINEERING] The arrangement of components in a system so that they function together in an efficient and logical way.
{ int mid bullet schwa gr a macr mid bullet sh schwa n }
integration by parts [MATHEMATICS] A technique used to find the integral of the product of two functions by means of an identity involving another simpler integral; for functions of one variable the identity isfor functions of several variables the technique is tantamount to using Stokes' theorem or the divergence theorem.
{ int mid bullet schwa gr a macr mid bullet sh schwa n b imacr parts }
integration constant See constant of integration
{ int mid bullet schwa gr a macr mid bullet sh schwa n brvbar kän mid bullet st schwa nt }
integration efficiency [MOLECULAR BIOLOGY] The frequency with which a segment of foreign deoxyribonucleic acid is incorporated into a host bacterial genome.
{ int mid bullet schwa gr a macr mid bullet sh schwa n i fish mid bullet schwa n mid bullet s }
integration test [COMPUTER SCIENCE] A stage in testing a computer system in which a collection of modules in the system is tested as a group.
{ int mid bullet schwa gr a macr mid bullet sh schwa n test }
integrator [ELECTRONICS] 1. A computer device that approximates the mathematical process of integration. 2. See integrating network
{ int mid bullet schwa gr a macr d mid bullet schwa r }
integrity [COMPUTER SCIENCE] Property of data which can be recovered in the event of its destruction through failure of the recording medium, user carelessness, program malfunction, or other mishap.
{ in teg mid bullet r schwa d mid bullet }
integrodifferential equation [MATHEMATICS] An equation relating a function, its derivatives, and its integrals.
{ in brvbar teg mid bullet r o macr dif mid bullet schwa brvbar ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
integument [ANATOMY] An outer covering, especially the skin, together with its various derivatives.
{ in teg mid bullet y schwa mid bullet m schwa nt }
integumentary musculature [VERTEBRATE ZOOLOGY] Superficial skeletal muscles which are spread out beneath the skin and are inserted into it in some terrestrial vertebrates.
{ in brvbar teg mid bullet y schwa brvbar men mid bullet tr m schwa s mid bullet ky schwa mid bullet l schwa mid bullet ch schwa r }
integumentary pattern [ANATOMY] Any of the features of the skin and its derivatives that are arranged in designs, such as scales, epidermal ridges, feathers coloration, or hair.
{ in brvbar teg mid bullet y schwa brvbar men mid bullet tr pad mid bullet schwa rn }
integumentary system [ANATOMY] A system encompassing the integument and its derivatives.
{ in brvbar teg mid bullet y schwa brvbar men mid bullet tr sis mid bullet t schwa m }
intelligence [COMMUNICATIONS] Data, information, or messages that are to be transmitted.
[PSYCHOLOGY] 1. The intellect or astuteness of the mind. 2. Ability to recognize and understand qualities and attributes of the physical world and of mankind. 3. Ability to solve problems and engage in abstract thought processes.
{ in tel mid bullet schwa mid bullet j schwa ns }
intelligence quotient [PSYCHOLOGY] The numerical designation for intelligence expressed as a ratio of an individual's performance on a standardized test to the average performance according to age.Abbreviated IQ.
{ in tel mid bullet schwa mid bullet j schwa ns kw o macr sh mid bullet schwa nt }
intelligence test [PSYCHOLOGY] A series of standardized tasks or problems presented to an individual to measure his innate capacity to think, conceive, or reason; examples are the Stanford-Binet test and the Wechsler-Bellevue intelligence test.
{ in tel mid bullet schwa mid bullet j schwa ns test }
intelligent cable [COMMUNICATIONS] A multiline communications cable that is equipped with a microprocessor to analyze or convert signals.
{ in tel mid bullet schwa mid bullet j schwa nt brvbar k a macr mid bullet b schwa l }
intelligent controller [COMPUTER SCIENCE] A peripheral control unit whose operation is controlled by a built-in microprocessor.
{ in tel mid bullet schwa mid bullet j schwa nt k schwa n tr o macr mid bullet l schwa r }
intelligent database [COMPUTER SCIENCE] 1. A database that can respond to queries in a high-level, interactive language. 2. A database that can store validation criteria with each item of data, so that all programs entering or updating the data must conform to these criteria.
{ in tel mid bullet schwa mid bullet j schwa nt dad mid bullet schwa b a macr s }
intelligent machine [COMPUTER SCIENCE] A machine that uses sensors to monitor the environment and thereby adjust its actions to accomplish specific tasks in the face of uncertainty and variability.
[ENGINEERING] Any machine that can accomplish its specific task in the presence of uncertainty and variability in its environment.
{ in tel mid bullet schwa mid bullet j schwa nt m schwa sh n }
intelligent robot [CONTROL SYSTEMS] A robot that functions as an intelligent machine, that is, it can be programmed to take actions or make choices based on input from sensors.
{ in tel mid bullet schwa mid bullet j schwa nt r o macr bät }
intelligent terminal [COMPUTER SCIENCE] A computer input/output device with its own memory and logic circuits which can perform certain operations normally carried out by the computer.Also known as smart terminal.
{ in tel mid bullet schwa mid bullet j schwa nt ter mid bullet m schwa n mid bullet schwa l }
intelligent work station [COMPUTER SCIENCE] A work station that has an intelligent terminal to carry out a variety of functions independently.
{ in tel mid bullet schwa mid bullet j schwa nt w schwa rk st a macr mid bullet sh schwa n }
intelligibility [COMMUNICATIONS] The percentage of speech units understood correctly by a listener in a communications system; customarily used for regular messages where the context aids the listener, in distinction to articulation.Also known as speech intelligibility.
{ in tel mid bullet schwa mid bullet j schwa bil mid bullet schwa d mid bullet }
intelligible crosstalk [COMMUNICATIONS] Crosstalk which is sufficiently understandable under pertinent circuit and room noise conditions that meaningful information can be obtained by more sensitive listeners.
{ in tel mid bullet schwa mid bullet j schwa mid bullet b schwa l kr s t k }
Intelsat [COMMUNICATIONS] A satellite network under international control, used for global communication by more than 80 countries; the system requires stationary satellites over the Atlantic, Pacific, and Indian oceans and highly directional antennas at earth stations.Derived from International Telecommunications Satellite.
{ in tel sat }
intensification [MATHEMATICS] An operation that increases the value of the membership function of a fuzzy set if the value is equal to or greater than 0.5, and decreases it if it is less than 0.5.
{ in tens mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
intensifier [GRAPHIC ARTS] In photography, a means used to strengthen the image of either a negative or a positive; usually, metal is added to the silver image, and the increase in density is proportional to the existing density; thus when a negative is intensified, the highlights are always intensified more than the shadows.
[PETROLEUM ENGINEERING] Hydrofluoric acid added to hydrochloric acid for oil well acidizing; the fluoride destroys silica films that are insoluble by hydrochloric acid.
{ in ten mid bullet s schwa f imacr mid bullet schwa r }
intensifier electrode [ELECTRONICS] An electrode used to increase the velocity of electrons in a beam near the end of their trajectory, after deflection of the beam.Also known as post-accelerating electrode; post- deflection accelerating electrode.
{ in ten mid bullet s schwa f imacr mid bullet schwa r i brvbar lek tr o macr d }
intensifier image orthicon [ELECTRONICS] An image orthicon combined with an image intensifier that amplifies the electron stream originating at the photocathode before it strikes the target.
{ in ten mid bullet s schwa f imacr mid bullet schwa r brvbar im mid bullet ij r mid bullet th schwa kän }
intensifying screen [GRAPHIC ARTS] A layer of material, such as a salt screen or a metal screen, that is placed next to an x-ray film to increase the effect of x-rays on the film.
{ in ten mid bullet s schwa f imacr mid bullet i engi skr n }
intensity [PHYSICS] 1. The strength or amount of a quantity, as of electric field, current, magnetization, radiation, or radioactivity. 2. The power transmitted by a light or sound wave across a unit area perpendicular to the wave.
{ in ten mid bullet s schwa d mid bullet }
intensity control See brightness control
{ in ten mid bullet s schwa d mid bullet k schwa n tr o macr l }
intensity level [PHYSICS] The logarithm of the ratio of two intensities, powers or energies, usually expressed in decibels.
{ in ten mid bullet s schwa d mid bullet lev mid bullet schwa l }
intensity modulation [ELECTRONICS] Modulation of electron beam intensity in a cathode-ray tube in accordance with the magnitude of the received signal.
{ in ten mid bullet s schwa d mid bullet mäj mid bullet schwa l a macr mid bullet sh schwa n }
intensity of magnetization See intrinsic induction
{ in ten mid bullet s schwa d mid bullet schwa v mag mid bullet n schwa d mid bullet schwa z a macr mid bullet sh schwa n }
intensity of turbulence See gustiness components
{ in ten mid bullet s schwa d mid bullet schwa v t schwa r mid bullet by schwa mid bullet l schwa ns }
intensive properties [CHEMISTRY] Properties independent of the quantity or shape of the substance under consideration; for example, temperature, pressure, or composition.
{ in ten mid bullet siv präp mid bullet schwa rd mid bullet z }
intention tremor [MEDICINE] A clinical manifestation of certain diseases of the nervous system characterized by involuntary trembling of the limbs brought on by voluntary movements, and ceasing on rest.
{ in ten mid bullet ch schwa n trem mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

interaction [FLUID MECHANICS] With respect to wave components, the nonlinear action by which properties of fluid flow (such as momentum, energy, vorticity), are transferred from one portion of the wave spectrum to another, or viewed in another manner, between eddies of different size-scales.
[PHYSICS] A process in which two or more bodies exert mutual forces on each other.
[STATISTICS] The phenomenon which causes the response to applying two treatments not to be the simple sum of the responses to each treatment.
{ brvbar in mid bullet t schwa brvbar rak mid bullet sh schwa n }
interaction balance method See goal coordination method
{ brvbar in mid bullet t schwa brvbar rak mid bullet sh schwa n [image] bal mid bullet schwa ns [image] meth mid bullet schwa d }
interaction picture [QUANTUM MECHANICS] A mode of description of a system in which the time dependence is carried partly by the operators and partly by the state vectors, the time dependence of the state vectors being due entirely to that part of the Hamiltonian arising from interactions between particles.Also known as interaction representation.
{ brvbar in mid bullet t schwa brvbar rak mid bullet sh schwa n [image] pik mid bullet ch schwa r }
interaction prediction method [CONTROL SYSTEMS] A method for coordinating the subproblem solutions in plant decomposition, in which the interaction variables are specified by the second-level controller according to overall optimality conditions, and the subproblems are solved to satisfy local optimality conditions constrained by the specified values of the interaction variables.Also known as feasible method.
{ brvbar in mid bullet t schwa brvbar rak mid bullet sh schwa n pr schwa [image] dik mid bullet sh schwa n [image] meth mid bullet schwa d }
interaction representation See interaction picture
{ brvbar in mid bullet t schwa brvbar rak mid bullet sh schwa n [image] rep mid bullet ri mid bullet zen [image] t a macr mid bullet sh schwa n }
interaction space [ELECTRONICS] A region of an electron tube in which electrons interact with an alternating electromagnetic field.
{ brvbar in mid bullet t schwa brvbar rak mid bullet sh schwa n [image] sp a macr s }
interactive graphical input [COMPUTER SCIENCE] Information which is delivered to a computer by using hand-held devices, such as writing styli used with electronic tablets and light-pens used with cathode-ray tube displays, to sketch a problem description in an on-line interactive mode in which the computer acts as a drafting assistant with unusual powers, such as converting rough freehand motions of a pen or stylus to accurate picture elements.
{ brvbar in mid bullet t schwa brvbar rak mid bullet tiv brvbar graf mid bullet schwa mid bullet k schwa l [image] in [image] p udot t }
interactive information system [COMPUTER SCIENCE] An information system in which the user communicates with the computing facility through a terminal and receives rapid responses which can be used to prepare the next input.
{ brvbar in mid bullet t schwa brvbar rak mid bullet tiv [image] in mid bullet f schwa r [image] m a macr mid bullet sh schwa n [image] sis mid bullet t schwa m }
interactive language [COMPUTER SCIENCE] A programming language designed to operate in an environment in which the user and computer communicate as transactions are being processed.
{ brvbar in mid bullet t schwa brvbar rak mid bullet tiv [image] la engi mid bullet gwij }
interactive processing [COMPUTER SCIENCE] Computer processing in which the user can modify the operation appropriately while observing results at critical steps.
{ brvbar in mid bullet t schwa brvbar rak mid bullet tiv [image] prä mid bullet ses mid bullet i engi }
interactive television [COMMUNICATIONS] A form of television in which the signal is personalized and the viewer can control its various parameters.
{ brvbar in mid bullet t schwa brvbar rak mid bullet tiv [image] tel mid bullet schwa [image] vizh mid bullet schwa n }
interactive terminal [COMPUTER SCIENCE] A computer terminal designed for two-way communication between operator and computer.
{ brvbar in mid bullet t schwa brvbar rak mid bullet tiv [image] ter mid bullet m schwa n mid bullet schwa l }
interambulacrum [INVERTEBRATE ZOOLOGY] In echinoderms, an area between two ambulacra.
{ brvbar in mid bullet t schwa r [image] am mid bullet by schwa [image] la mid bullet kr schwa m }
Interamnia [ASTRONOMY] An asteroid with a diameter of about 190 miles (320 kilometers), mean distance from the sun of 3.057 astronomical units, and C-type surface composition.
{ [image] in mid bullet t schwa r [image] am mid bullet n [image] mid bullet schwa }
interarticular [ANATOMY] Situated between articulating surfaces.
{ brvbar in mid bullet t schwa r [image] är [image] tik mid bullet y schwa mid bullet l schwa r }
interatrial [ANATOMY] Located between the atria of the heart.
{ brvbar in mid bullet t schwa r [image] a macr mid bullet tr [image] mid bullet schwa l }
interatrial septal defect [MEDICINE] A congenital malformation of the septum between the atria of the heart.
{ brvbar in mid bullet t schwa r [image] a macr mid bullet tr [image] mid bullet schwa l brvbar sept mid bullet schwa l [image] d [image] [image] fekt }
interatrial septum See atrial septum
{ brvbar in mid bullet t schwa r [image] a macr mid bullet tr [image] mid bullet schwa l [image] sep mid bullet t schwa m }
interaxillary [BOTANY] Located within or between the axils of leaves.
{ [image] in mid bullet t schwa r [image] ak mid bullet s schwa [image] ler mid bullet [image] }
interbase current [ELECTRONICS] The current that flows from one base connection of a junction tetrode transistor to the other, through the base region.
{ [image] in mid bullet t schwa r [image] b a macr s [image] k schwa mid bullet r schwa nt }
interbedded [GEOLOGY] Having beds lying between other beds with different characteristics.
{ brvbar in mid bullet t schwa r brvbar bed mid bullet schwa d }
interblock [COMPUTER SCIENCE] A device or system that prevents one part of a computing system from interfering with another.
{ [image] in mid bullet t schwa r [image] bläk }
interblock gap [COMPUTER SCIENCE] A space separating two blocks of data on a magnetic tape.
{ [image] in mid bullet t schwa r [image] bläk [image] gap }
intercalary [BOTANY] Referring to growth occurring between the apex and leaf.
[SCIENCE AND TECHNOLOGY] Inserted between two original components.
{ in [image] t schwa r mid bullet k schwa [image] ler mid bullet [image] }
intercalary day [ASTRONOMY] A day inserted or introduced among others in a calendar, as February 29 during leap years.
{ in [image] t schwa r mid bullet k schwa [image] ler mid bullet [image] [image] d a macr }
intercalary meristem [BOTANY] A meristem that is forming between regions of permanent or mature meristem.
{ in [image] t schwa r mid bullet k schwa [image] ler mid bullet [image] [image] mer mid bullet schwa [image] stem }
intercalated disc [HISTOLOGY] A dense region at the junction of cellular units in cardiac muscle.
{ in [image] t schwa r mid bullet k schwa [image] l a macr d mid bullet schwa d [image] disk }
intercalated graphite [MATERIALS] An electrically conductive material made by impregnating graphite fiber or powder with metal-rich compounds that lodge between the stacked layers of the graphite.
{ [image] in mid bullet t schwa r brvbar ka [image] l a macr d mid bullet schwa d [image] gra [image] f imacr t }
intercalated nucleus [ANATOMY] A nucleus of the medulla oblongata in the central gray matter of the ventricular floor located between the hypoglossal nucleus and the dorsal motor nucleus of the vagus.
{ in [image] t schwa r mid bullet k schwa [image] l a macr d mid bullet schwa d [image] nü mid bullet kl [image] mid bullet schwa s }
intercalating agent [MOLECULAR BIOLOGY] A chemical substance that can insert itself between base pairs in a deoxyribonucleic acid molecule.
{ [image] in mid bullet t schwa r [image] ka [image] l a macr d mid bullet i engi [image] a macr mid bullet j schwa nt }
intercalation [GEOLOGY] A layer located between layers of different character.
{ in [image] t schwa r mid bullet k schwa [image] l a macr mid bullet sh schwa n }
intercalibration [ANALYTICAL CHEMISTRY] A state achieved by a group of laboratories engaged in a monitoring program in which they produce and maintain compatible data outputs.
{ [image] in mid bullet t schwa r [image] kal mid bullet schwa [image] br a macr mid bullet sh schwa n }
intercapillary [ANATOMY] Located between capillaries.
{ brvbar in mid bullet t schwa r [image] kap mid bullet schwa [image] ler mid bullet [image] }
intercapillary glomerulosclerosis [PATHOLOGY] Nodular eosinophilic hyalin deposits on the periphery of glomeruli in individuals with diabetes.Also known as diabetic glomerulosclerosis; Kimmelstiel-Wilson disease.
{ brvbar in mid bullet t schwa r [image] kap mid bullet schwa [image] ler mid bullet [image] gl schwa brvbar mer mid bullet y schwa mid bullet l o macr mid bullet skl schwa [image] r o macr mid bullet s schwa s }
intercardinal heading [NAVIGATION] A heading in the direction of any of the intercardinal points.
{ brvbar in mid bullet t schwa r [image] kärd mid bullet schwa n mid bullet schwa l [image] hed mid bullet i engi }
intercardinal point [GEODESY] Any of the four directions midway between the cardinal points, that is, northeast, southeast, southwest, and northwest.Also known as quadrantal point.
{ brvbar in mid bullet t schwa r [image] kärd mid bullet schwa n mid bullet schwa l [image] p [image] int }
intercardinal rolling error [NAVIGATION] Quadrantal error of a gyro compass.
{ brvbar in mid bullet t schwa r [image] kärd mid bullet schwa n mid bullet schwa l brvbar r o macr l mid bullet i engi [image] er mid bullet schwa r }
intercarpal [ANATOMY] Located between the carpal bones.
{ brvbar in mid bullet t schwa r [image] kärp mid bullet schwa l }
intercarrier channel [COMMUNICATIONS] A carrier telegraph channel in the available frequency spectrum between carrier telephone channels.
{ brvbar in mid bullet t schwa r [image] kar mid bullet [image] mid bullet schwa r [image] chan mid bullet schwa l }
intercarrier noise suppression [ELECTRONICS] Means of suppressing the noise resulting from increased gain when a high-gain receiver with automatic volume control is tuned between stations; the suppression circuit automatically blocks the audio-frequency input of the receiver when no signal exists at the second detector.Also known as interstation noise suppression.
{ brvbar in mid bullet t schwa r [image] kar mid bullet [image] mid bullet schwa r [image] n [image] iz s schwa [image] presh mid bullet schwa n }
intercarrier sound system [ELECTRONICS] A television receiver arrangement in which the television picture carrier and the associated sound carrier are amplified together by the video intermediate-frequency amplifier and passed through the second detector, to give the conventional video signal plus a frequency-modulated sound signal whose center frequency is the 4.5 megahertz difference between the two carrier frequencies.Abbreviated ICS system.
{ brvbar in mid bullet t schwa r [image] kar mid bullet [image] mid bullet schwa r [image] sa udot nd [image] sis mid bullet t schwa m }
intercavernous sinuses [ANATOMY] Venous sinuses located on the median line of the dura mater, connecting the cavernous sinuses of each side.
{ brvbar in mid bullet t schwa r [image] kav mid bullet schwa r mid bullet n schwa s [image] s imacr mid bullet n schwa mid bullet s schwa z }
intercellular [HISTOLOGY] Of or pertaining to the region between cells.
{ brvbar in mid bullet t schwa r [image] sel mid bullet y schwa mid bullet l schwa r }
intercellular cement [HISTOLOGY] A substance bonding epithelial cells together.
{ brvbar in mid bullet t schwa r [image] sel mid bullet y schwa mid bullet l schwa r si [image] ment }
intercellular junction [CYTOLOGY] Any specialized region of contact between the membranes of adjacent cells.
{ brvbar in mid bullet t schwa r [image] s schwa l mid bullet y schwa mid bullet l schwa r [image] j schwa engi k mid bullet sh schwa n }
intercellular plexus [HISTOLOGY] A network of neuronal processes surrounding the cells in a sympathetic ganglion.
{ brvbar in mid bullet t schwa r [image] sel mid bullet y schwa mid bullet l schwa r [image] plek mid bullet s schwa s }
intercellular space [HISTOLOGY] A space between adjacent cells.
{ brvbar in mid bullet t schwa r [image] sel mid bullet y schwa mid bullet l schwa r brvbar sp a macr s }
intercellular substance [HISTOLOGY] Tissue component that lies between cells.
{ brvbar in mid bullet t schwa r [image] sel mid bullet y schwa mid bullet l schwa r brvbar s schwa b mid bullet st schwa ns }
intercentrum [VERTEBRATE ZOOLOGY] A type of crescentic intervertebral structure between successive centra in certain reptilian and mammalian tails.
{ brvbar in mid bullet t schwa r [image] sen mid bullet tr schwa m }
intercept [CRYSTALLOGRAPHY] One of the distances cut off a crystal's reference axis by planes.
[MAPPING] See altitude difference
[MATHEMATICS] The point where a straight line crosses one of the axes of a cartesian coordinate system.
{ brvbar in mid bullet t schwa r brvbar sept }
intercepting [COMMUNICATIONS] In telephone practice, routing of a call placed to a disconnected or nonexisting telephone number, to an operator, or to a machine answering device.
{ [image] in mid bullet t schwa r [image] sep mid bullet ti engi }
intercepting sewer [CIVIL ENGINEERING] A sewer that receives flow from transverse sewers and conducts the water to a treatment plant or disposal point.
{ [image] in mid bullet t schwa r [image] sep mid bullet ti engi [image] sü mid bullet schwa r }
interception [COMMUNICATIONS] Tapping or tuning in to a telephone or radio message not intended for the listener.
[HYDROLOGY] 1. The process by which precipitation is caught and retained on vegetation or structures and subsequently evaporated without reaching the ground. 2. That part of the precipitation intercepted by vegetation.
[METEOROLOGY] 1. The loss of sunshine, a part of which may be intercepted by hills, trees, or tall buildings. 2. The depletion of part of the solar spectrum by atmospheric gases and suspensoids; this commonly refers to the absorption of ultraviolet radiation by ozone and dust.
[ORDNANCE] Meeting or interrupting the course of a moving vessel, aircraft, or missile.
{ [image] in mid bullet t schwa r [image] sep mid bullet sh schwa n }
intercept method [METALLURGY] A method for determining grain size or the quantity of a phase in a microstructure by measuring the number of grains or phase particles per unit length intersected by straight lines.
[NAVIGATION] See St. Hilaire method
{ [image] in mid bullet t schwa r [image] sept [image] meth mid bullet schwa d }
interceptometer [ENGINEERING] A rain gage which is placed under trees or in foliage to determine the rainfall in that location; by comparing this catch with that from a rain gage set in the open, the amount of rainfall which has been intercepted by foliage is found.
{ [image] in mid bullet t schwa r [image] sep [image] täm mid bullet schwa d mid bullet schwa r }
interceptor [AEROSPACE ENGINEERING] A manned aircraft utilized for the identification or engagement of airborne objects.
{ [image] in mid bullet t schwa r [image] sep mid bullet t schwa r }
intercept station [COMMUNICATIONS] Provides service for subscribers whereby calls to disconnected stations or dead lines are either routed to an intercept operator for explanation, or the calling party receives a distinctive tone that informs him that he has made such a call.
{ [image] in mid bullet t schwa r [image] sept [image] st a macr mid bullet sh schwa n }
intercept tape [COMMUNICATIONS] A tape used for temporary storage of messages for trunk channels and tributary stations that are having equipment or circuit trouble.
{ [image] in mid bullet t schwa r [image] sept [image] t a macr p }
intercept trunk [COMMUNICATIONS] Trunk to which a call for a vacant number, a changed number, or a line out of order is connected for action by an operator.
{ [image] in mid bullet t schwa r [image] sept [image] tr schwa engi k }
interchange [CIVIL ENGINEERING] A junction of two or more highways at a number of separate levels so that traffic can pass from one highway to another without the crossing at grade of traffic streams.
[ELECTRICITY] The current flowing into or out of a power system which is interconnected with one or more other power systems.
{ [image] in mid bullet t schwa r [image] ch a macr nj }
interchangeability [ENGINEERING] The ability to replace the components, parts, or equipment of one manufacturer with those of another, without losing function or suitability.
{ [image] in mid bullet t schwa r [image] ch a macr nj mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
interchangeable lens [OPTICS] A lens which can be used in place of another, generally of different magnification.
{ brvbar in mid bullet t schwa r brvbar ch a macr nj mid bullet schwa mid bullet b schwa l [image] lenz }
interchange coefficient See exchange coefficient
{ [image] in mid bullet t schwa r [image] ch a macr nj [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
interchannel crosstalk [COMMUNICATIONS] Crosstalk between channels in a multiplex system.
{ brvbar in mid bullet t schwa r brvbar chan mid bullet schwa l [image] kr [image] s [image] t [image] k }
interclavicle [VERTEBRATE ZOOLOGY] A membrane bone in front of the sternum and between the clavicles in monotremes and most reptiles.
{ brvbar in mid bullet t schwa r [image] klav mid bullet schwa mid bullet k schwa l }
intercloud discharge See cloud-to-cloud discharge
{ [image] in mid bullet t schwa r [image] kla udot d [image] dis [image] chärj }
intercolumnation [ARCHITECTURE] Distance between columns, measured between the bottoms of shafts, just above the apophyge, and expressed in terms of the lower diameter of the column.
{ brvbar in mid bullet t schwa r [image] käl mid bullet schwa m [image] n a macr mid bullet sh schwa n }
intercom See intercommunicating system
{ [image] in mid bullet t schwa r [image] käm }
intercombination line [ASTRONOMY] A spectral line emitted in a transition between energy levels that have different multiplicities, that is, different values of the total spin quantum number.
{ brvbar in mid bullet t schwa r [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n [image] l imacr n }
intercommunicating porosity [METALLURGY] The type of porosity in a sintered metal powder compact that allows fluid to pass from pore to pore.
{ brvbar in mid bullet t schwa r mid bullet k schwa [image] myü mid bullet n schwa [image] k a macr d mid bullet i engi p schwa [image] räs mid bullet schwa d mid bullet a macr e }
intercommunicating system [COMMUNICATIONS] 1. A telephone system providing direct communication between telephones on the same premises. 2. A two-way communication system having a microphone and loudspeaker at each station and providing communication within a limited area.
{ brvbar in mid bullet t schwa r mid bullet k schwa [image] myü mid bullet n schwa [image] k a macr d mid bullet i engi [image] sis mid bullet t schwa m }
intercommunication [PETROLEUM ENGINEERING] Flow interconnection between the reservoir areas being drained by adjacent wells.
{ brvbar in mid bullet t schwa r mid bullet k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa n }
intercondenser [MECHANICAL ENGINEERING] A condenser between stages of a multistage steam jet pump.
{ brvbar in mid bullet t schwa r mid bullet k schwa n [image] den mid bullet s schwa r }
interconnected multiple processor [COMPUTER SCIENCE] A collection of computers that are physically separated but linked by communication channels to handle distributed data processing.
{ [image] in mid bullet t schwa r mid bullet k schwa [image] nek mid bullet t schwa d [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] präs [image] es mid bullet schwa r }
interconnection [ELECTRICITY] A link between power systems enabling them to draw on one another's reserves in time of need and to take advantage of energy cost differentials resulting from such factors as load diversity, seasonal conditions, time-zone differences, and shared investment in larger generating units.
{ brvbar in mid bullet t schwa r mid bullet k schwa [image] nek mid bullet sh schwa n }
intercontinental ballistic missile [ORDNANCE] A missile flying a ballistic trajectory after guided powered flight, usually over ranges in excess of 4000 miles (6500 kilometers).Abbreviated ICBM.
{ brvbar in mid bullet t schwa r [image] kant mid bullet schwa n [image] ent mid bullet schwa l b schwa brvbar lis mid bullet tik [image] mis mid bullet schwa l }
intercontinental sea [GEOGRAPHY] A large body of salt water extending between two continents.
{ in mid bullet t schwa r [image] kant mid bullet schwa n [image] ent mid bullet schwa l [image] s [image] }
interconversion [COMMUNICATIONS] Changing the representation of information from one code to another, as from six-bit to ASCII.
{ brvbar in mid bullet t schwa r mid bullet k schwa n [image] v schwa r mid bullet zh schwa n }
intercooler [MECHANICAL ENGINEERING] A heat exchanger for cooling fluid between stages of a multistage compressor with consequent saving in power.
{ brvbar in mid bullet t schwa r brvbar kül mid bullet schwa r }
intercostal [ANATOMY] Situated or occurring between adjacent ribs.
[NAVAL ARCHITECTURE] Situated or fitted between adjacent members of a ship's frame.
{ brvbar in mid bullet t schwa r brvbar käst mid bullet schwa l }
intercostal floor [NAVAL ARCHITECTURE] A ship's floor constructed of a range of plates fitted between and clipped to longitudinal or side keelsons.
{ brvbar in mid bullet t schwa r brvbar käst mid bullet schwa l brvbar fl [image] r }
intercostal muscles [ANATOMY] Voluntary muscles between adjacent ribs.
{ brvbar in mid bullet t schwa r brvbar käst mid bullet schwa l brvbar m schwa s mid bullet schwa lz }
intercostal nerve [ANATOMY] Any of the branches of the thoracic nerves in the intercostal spaces.
{ brvbar in mid bullet t schwa r brvbar käst mid bullet schwa l brvbar nerv }
intercourse See coitus
{ [image] in mid bullet t schwa r [image] k [image] rs }
intercrescence [BIOLOGY] A growing together of tissues.
{ [image] in mid bullet t schwa r [image] kr [image] s mid bullet schwa ns }
intercropping [AGRICULTURE] A form of multiple cropping in which two or more crops simultaneously occupy the same field.
{ brvbar in mid bullet t schwa r [image] kräp mid bullet i engi }
intercrystalline corrosion [METALLURGY] Localized attack occurring along the crystal boundaries of a metal or alloy.Also known as intergranular corrosion.
{ brvbar in mid bullet t schwa r krist mid bullet schwa l mid bullet schwa n k schwa r o macr mid bullet zh schwa n }
intercycle [COMPUTER SCIENCE] A cycle of operation of a punched-card tabulator or other punched-card machine during which card feeding is stopped to permit calculation and printing of control totals or to effect a change in control.
{ in mid bullet t schwa r s imacr mid bullet k schwa l }
interdendritic attack See interdendritic corrosion
{ brvbar in mid bullet t schwa r den drid mid bullet ik schwa tak }
interdendritic corrosion [METALLURGY] Preferential corrosion of the metal immediately surrounding dendrites in unworked or slightly worked alloys caused by composition gradients.Also known as interdendritic attack.
{ brvbar in mid bullet t schwa r den drid mid bullet ik k schwa r o macr mid bullet zh schwa n }
interdiction [ORDNANCE] The prevention or destruction of, or interference with, enemy movements, communications, and lines of communication, as by gunfire, shelling, or bombing.
{ in mid bullet t schwa r dik mid bullet sh schwa n }
interdiction bombing [ORDNANCE] Bombing done for purposes of interdiction.
{ in mid bullet t schwa r dik mid bullet sh schwa n brvbar bäm mid bullet i engi }
interdiction fire [ORDNANCE] Gunfire delivered in the process of interdiction; for example, firing on a specified place, as a rail yard, assembly area, crossroad, or the like, to prevent effective use of that area.
{ in mid bullet t schwa r dik mid bullet sh schwa n brvbar f imacr r }
interdiffusion [PHYSICAL CHEMISTRY] The self-mixing of two fluids, initially separated by a diaphragm.
{ brvbar in mid bullet t schwa r mid bullet d schwa fyü mid bullet zh schwa n }
interdigital magnetron [ELECTRONICS] Magnetron having axial anode segments around the cathode, alternate segments being connected together at one end, remaining segments connected together at the opposite end.
{ in mid bullet t schwa r dij mid bullet schwa d mid bullet schwa l mag mid bullet n schwa trän }
interdigital structure [ELECTRONICS] A structure in which the length of the region between two electrodes is increased by an interlocking-finger design for metallization of the electrodes.Also known as interdigitated structure.
{ in mid bullet t schwa r dij mid bullet schwa d mid bullet schwa l str schwa k mid bullet ch schwa r }
interdigital transducer [ELECTRONICS] Two interlocking comb-shaped metallic patterns applied to a piezoelectric substrate such as quartz or lithium niobate, used for converting microwave voltages to surface acoustic waves, or vice versa.
{ in mid bullet t schwa r dij mid bullet schwa d mid bullet schwa l tranz dü mid bullet s schwa r }
interdigitated structure See interdigital structure
{ in mid bullet t schwa r dij mid bullet schwa t a macr d mid bullet schwa d str schwa k mid bullet ch schwa r }
interelectrode capacitance [ELECTRONICS] The capacitance between one electrode of an electron tube and the next electrode on the anode side.Also known as direct interelectrode capacitance.
{ in mid bullet t schwa r mid bullet i lek tr o macr d k schwa pas mid bullet schwa d mid bullet schwa ns }
interelectrode transit time [ELECTRONICS] Time required for an electron to traverse the distance between the two electrodes.
{ in mid bullet t schwa r mid bullet i lek tr o macr d tran mid bullet z schwa t t imacr m }
interface [COMPUTER SCIENCE] 1. Some form of electronic device that enables one piece of gear to communicate with or control another. 2. A device linking two otherwise incompatible devices, such as an editing terminal of one manufacturer to typesetter of another.
[GEOPHYSICS] See seismic discontinuity
[PHYSICAL CHEMISTRY] The boundary between any two phases: among the three phases (gas, liquid, and solid), there are five types of interfaces: gas-liquid, gas-solid, liquid- liquid, liquid-solid, and solid-solid.
[SCIENCE AND TECHNOLOGY] A shared boundary; it may be a piece of hardware used between two pieces of equipment, a portion of computer storage accessed by two or more programs, or a surface that forms the boundary between two types of materials.
{ in mid bullet t schwa r f a macr s }
interface adapter [COMMUNICATIONS] A device that connects a terminal or computer to a network.
{ in mid bullet t schwa r f a macr s schwa dap mid bullet t schwa r }
interface card [COMPUTER SCIENCE] A card containing circuits that allow a device to interface with other devices.
{ in mid bullet t schwa r f a macr s kärd }
interface connection See feedthrough
{ in mid bullet t schwa r f a macr s k schwa nek mid bullet sh schwa n }
interface control module [COMPUTER SCIENCE] Relocatable modularized compiler allowing for efficient operation and easy maintenance.
{ in mid bullet t schwa r f a macr s k schwa n tr o macr l mäj mid bullet ül }
interface mixing [PHYSICAL CHEMISTRY] The mixing of two immiscible or partially miscible liquids at the plane of contact (interface).
{ in mid bullet t schwa r f a macr s brvbar mik mid bullet si engi }
interface resistance [THERMODYNAMICS] 1. Impairment of heat flow caused by the imperfect contact between two materials at an interface. 2. Quantitatively, the temperature difference across the interface divided by the heat flux through it.
{ in mid bullet t schwa r f a macr s ri zis mid bullet t schwa ns }
interfacial angle [CRYSTALLOGRAPHY] The angle between two crystal faces.
{ in mid bullet t schwa r f a macr mid bullet sh schwa l brvbar a engi mid bullet g schwa l }
interfacial energy [PHYSICS] The free energy of the surfaces at an interface, resulting from differences in the tendencies of each phase to attract its own molecules; equal to the surface tension.Also known as surface energy.
{ in mid bullet t schwa r f a macr mid bullet sh schwa l brvbar en mid bullet schwa r mid bullet j }
interfacial force See surface tension
{ in mid bullet t schwa r f a macr mid bullet sh schwa l brvbar f rs }
interfacial polarization [ELECTRICITY] See space-charge polarization
[OPTICS] Polarization of light by reflection from the surface of a dielectric at Brewster's angle.
{ in mid bullet t schwa r f a macr mid bullet sh schwa l p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
interfacial tension See surface tension
{ in mid bullet t schwa r f a macr mid bullet sh schwa l ten mid bullet ch schwa n }
interfacility transfer trunk [COMMUNICATIONS] Trunk interconnecting switching centers of two different facilities.
{ in mid bullet t schwa r mid bullet f schwa sil mid bullet schwa d mid bullet tranz mid bullet f schwa r tr schwa engi k }
interfacing [TEXTILES] A woven or nonwoven fabric used between the outer fabric and lining to reinforce or stiffen a feature or detail on a garment.
{ in mid bullet t schwa r f a macr s mid bullet i engi }
interfascicular cambium [BOTANY] The vascular cambium that develops between vascular bundles.
{ brvbar in mid bullet t schwa r mid bullet fa sik mid bullet y schwa mid bullet l schwa r kam mid bullet b mid bullet schwa m }
interference [ANALYTICAL CHEMISTRY] A systematic error in measurement that occurs when concomitants are present in the sample being analyzed.
[COMMUNICATIONS] Any undesired energy that tends to interfere with the reception of desired signals.Also known as electrical interference; radio interference.
[PHYSICS] The variation with distance or time of the amplitude of a wave which results from the superposition (algebraic or vector addition) of two or more waves having the same, or nearly the same, frequency.Also known as wave interference.
{ in mid bullet t schwa r fir mid bullet schwa ns }
interference analyzer [ELECTRONICS] An instrument that discloses the frequency and amplitude of unwanted input.
{ in mid bullet t schwa r fir mid bullet schwa ns brvbar an mid bullet schwa l imacr z mid bullet schwa r }
interference blanker [ELECTRONICS] Device that permits simultaneous operation of two or more pieces of radio or radar equipment without confusion of intelligence, or that suppresses undesired signals when used with a single receiver.
{ in mid bullet t schwa r fir mid bullet schwa ns brvbar bla engi mid bullet k schwa r }
interference colors [OPTICS] Colors formed by interference of a beam of light passed through a thin section of a mineral placed in a polarizing microscope.
{ in mid bullet t schwa r fir mid bullet schwa ns k schwa l mid bullet schwa rz }
interference control [ORDNANCE] The monitoring of radio frequencies assigned to a missile range to detect interfering radiations that could cause missile-borne equipment to malfunction, and the concerted effort to locate and terminate the source of such radiations.
{ in mid bullet t schwa r fir mid bullet schwa ns k schwa n tr o macr l }
interference fading [COMMUNICATIONS] Fading of the signal produced by different wave components traveling slightly different paths in arriving at the receiver.
{ in mid bullet t schwa r fir mid bullet schwa ns f a macr d mid bullet i engi }
interference figure [OPTICS] A pattern of light and dark areas observed with a conoscope when a birefringent crystal is placed in a convergent beam of linearly polarized light.
{ in mid bullet t schwa r fir mid bullet schwa ns fig mid bullet y schwa r }
interference filter [ELECTRONICS] 1. A filter used to attenuate artificial interference signals entering a receiver through its power line. 2. A filter used to attenuate unwanted carrier-frequency signals in the tuned circuits of a receiver.
[OPTICS] An optical filter in which the wavelengths that are not transmitted are removed by interference phenomena rather then by absorbtion or scattering.
{ in mid bullet t schwa r fir mid bullet schwa ns brvbar fil mid bullet t schwa r }
interference fit [DESIGN ENGINEERING] A fit wherein one of the mating parts of an assembly is forced into a space provided by the other part in such a way that the condition of maximum metal overlap is achieved.
{ in mid bullet t schwa r fir mid bullet schwa ns fit }
interference fringes [OPTICS] A series of light and dark bands produced by interference of light waves.
{ in mid bullet t schwa r fir mid bullet schwa ns brvbar frin mid bullet j schwa z }
interference microscope [OPTICS] A microscope used for visualizing and measuring differences in phase or optical paths in transparent or reflecting specimens; it differs from the phase contrast microscope in that the incident and diffracted waves are not separated, but interference is produced between the transmitted wave and another wave which originates from the same source.
{ in mid bullet t schwa r fir mid bullet schwa ns brvbar m imacr mid bullet kr schwa sk o macr p }
interference pattern [ELECTRONICS] Pattern produced on a radarscope by interference signals.
[PHYSICS] Resulting space distribution of pressure, particle density, particle velocity, energy density, or energy flux when progressive waves of the same frequency and kind are superimposed.
{ in mid bullet t schwa r fir mid bullet schwa ns brvbar pad mid bullet schwa rn }
interference phenomenon [VIROLOGY] Inhibition by a virus of the simultaneous infection of host cells by some other virus.
{ in mid bullet t schwa r fir mid bullet schwa ns f schwa näm mid bullet schwa n schwa n }
interference prediction [ELECTRONICS] Process of estimating the interference level of a particular equipment as a function of its future electromagnetic environment.
{ in mid bullet t schwa r fir mid bullet schwa ns pr schwa dik mid bullet sh schwa n }
interference range [GENETICS] The smallest genetic distance that is large enough for two crossing-over events not to interfere with each other.
{ in mid bullet t schwa r fir mid bullet schwa ns r a macr nj }
interference reduction [ELECTRONICS] Reduction of interference from such causes as power lines and equipment, radio transmitters, and lightning, usually through the use of electric filters.Also known as interference suppression.
{ in mid bullet t schwa r fir mid bullet schwa ns ri d schwa k mid bullet sh schwa n }
interference region [COMMUNICATIONS] That region in space in which interference between wave trains occurs; in microwave propagation, it refers to the region bounded by the ray path and the surface of the earth which is above the radio horizon.
{ in mid bullet t schwa r fir mid bullet schwa ns r mid bullet j schwa n }
interference rejection [ELECTRONICS] Use of a filter to reject (to bypass to ground) unwanted input.
{ in mid bullet t schwa r fir mid bullet schwa ns ri jek mid bullet sh schwa n }
interference ripple mark [GEOLOGY] A pattern resulting from two sets of symmetrical ripples formed by waves crossing at right angles.
{ in mid bullet t schwa r fir mid bullet schwa ns rip mid bullet schwa l märk }
interference source suppression [ELECTRONICS] Techniques applied at or near the source to reduce its emission of undesired signals.
{ in mid bullet t schwa r fir mid bullet schwa ns s o macr rs s schwa presh mid bullet schwa n }
interference spectrum [ELECTRONICS] Frequency distribution of the jamming interference in the propagation medium external to the receiver.
[SPECTROSCOPY] A spectrum that results from interference of light, as in a very thin film.
{ in mid bullet t schwa r fir mid bullet schwa ns brvbar spek mid bullet tr schwa m }
interference suppression See interference reduction
{ in mid bullet t schwa r fir mid bullet schwa ns s schwa presh mid bullet schwa n }
interference test [PETROLEUM ENGINEERING] Test of pressure interrelationships (interference) between wells serving the same formation.
{ in mid bullet t schwa r fir mid bullet schwa ns test }
interference time [INDUSTRIAL ENGINEERING] Idle machine time occurring when a machine operator, assigned to two or more semiautomatic machines, is unable to service a machine requiring attention.
{ in mid bullet ter fir mid bullet schwa ns t imacr m }
interference wave [COMMUNICATIONS] A radio wave reflected by the lower atmosphere which produces an interference pattern when combined with the direct wave.
{ in mid bullet ter fir mid bullet schwa ns w a macr v }
interference wiggler See undulator
{ in mid bullet t schwa r fir mid bullet schwa ns brvbar wig mid bullet l schwa r }
interferogram [GRAPHIC ARTS] A photograph of a shock wave or other fluid flow, produced with the aid of an interferometer, in which the displacement of interference fringes is proportional to the density change across the fluid.
[SPECTROSCOPY] A graph of the variation of the output signal from an interferometer as the condition for interference within the interferometer is varied.
{ in mid bullet t schwa fir mid bullet schwa gram }
interferometer [OPTICS] An instrument in which light from a source is split into two or more beams, which are subsequently reunited after traveling over different paths and display interference.
{ in mid bullet t schwa mid bullet f schwa räm mid bullet schwa d mid bullet schwa r }
interferometer systems [ELECTRONICS] Method of determining the position of a target in azimuth by using an interferometer to compare the phases of signals at the output terminals of a pair of antennas receiving a common signal from a distant source.
{ in mid bullet t schwa mid bullet f schwa räm mid bullet schwa d mid bullet schwa r sis mid bullet t schwa mz }
interferometric hydrophone [ENGINEERING] A hydrophone in which pressure changes act directly or indirectly to deform an optical fiber and thus produce a phase change in light from a laser or light-emitting diode; the phase change is detected in an interferometer.Also known as fiber-optic hydrophone.
{ in mid bullet t schwa r brvbar fir mid bullet schwa brvbar me mid bullet trik h imacr mid bullet dr schwa f o macr n }
interferometry [OPTICS] The design and use of optical inferometers; uses include precise measurement of wavelength, measurement of very small distances and thicknesses, study of hyperfine structure of spectral lines, precise measurement of indices of refraction, and determination of separations of binary stars and diameters of very large stars.
{ in mid bullet t schwa mid bullet f schwa räm mid bullet schwa mid bullet tr }
interferon [BIOCHEMISTRY] A protein produced by intact animal cells when infected with viruses; acts to inhibit viral reproduction and to induce resistance in host cells.
{ in mid bullet t schwa r fir än }
interferonogen [VIROLOGY] A preparation made of inactivated virus particles used as an inoculant to stimulate formation of interferon.
{ brvbar in mid bullet t schwa mid bullet f schwa rän mid bullet schwa mid bullet j schwa n }
interfit [ENGINEERING] The distance extended by the ends of one bit cone into the grooves of an adjacent one in a roller cone bit.Also known as intermesh.
{ in mid bullet t schwa r fit }
interfix [COMPUTER SCIENCE] A technique for describing relationships of key words in an item or document in a way which prevents crosstalk from causing false retrievals when very specific entries are made.
{ in mid bullet t schwa r fiks }
interflow [HYDROLOGY] The water, derived from precipitation, that infiltrates the soil surface and then moves laterally through the upper layers of soil above the water table until it reaches a stream channel or returns to the surface at some point downslope from its point of infiltration.
{ in mid bullet t schwa r fl o macr }
interfluve [GEOLOGY] The area of land between two rivers, usually an upland or ridge between two adjacent valleys that contain streams flowing in approximately the same direction.
{ in mid bullet t schwa r flüv }
interfoliaceous [BOTANY] Between a pair of leaves, such as between those which are opposite or verticillate.
{ brvbar in mid bullet t schwa r f o macr mid bullet l a macr mid bullet sh schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

intergalactic [ASTRONOMY] Pertaining to the space between the galaxies.
{ brvbar in mid bullet t schwa r mid bullet g schwa [image] lak mid bullet tik }
intergalactic matter [ASTRONOMY] The material between the galaxies.
{ [image] in mid bullet t schwa r mid bullet g schwa brvbar lak mid bullet tik [image] mad mid bullet schwa r }
intergelisol See pereletok
{ brvbar in mid bullet t schwa r [image] jel mid bullet schwa [image] s [image] l }
intergenic crossing-over [MOLECULAR BIOLOGY] Recombination between distinct genes or cistrons.
{ brvbar in mid bullet t schwa r brvbar jen mid bullet ik brvbar kr [image] s mid bullet i engi [image] o macr mid bullet v schwa r }
intergenic suppression [GENETICS] The restoration of a suppressed function or character by a second mutation that is located in a different gene than the original or first mutation.
{ brvbar in mid bullet t schwa r brvbar jen mid bullet ik s schwa [image] presh mid bullet schwa n }
intergenote [MOLECULAR BIOLOGY] In hybrid bacteria, a chromosome with integrated deoxyribonucleic acid of foreign origin.
{ [image] in mid bullet t schwa r [image] j [image] [image] n o macr t }
interglacial [GEOLOGY] Pertaining to or formed during a period of geologic time between two successive glacial epochs or between two glacial stages.
{ brvbar in mid bullet t schwa r [image] gl a macr mid bullet sh schwa l }
intergranular [SCIENCE AND TECHNOLOGY] Occurring between grains.
{ brvbar in mid bullet t schwa r [image] gran mid bullet y schwa mid bullet l schwa r }
intergranular corrosion See intercrystalline corrosion
{ brvbar in mid bullet t schwa r [image] gran mid bullet y schwa mid bullet l schwa r k schwa [image] r o macr mid bullet zh schwa n }
intergranular fracture [METALLURGY] Propagation of a crack along the grain boundaries of a metal or alloy.
{ brvbar in mid bullet t schwa r [image] gran mid bullet y schwa mid bullet l schwa r [image] frak mid bullet ch schwa r }
intergranular pressure See effective stress
{ brvbar in mid bullet t schwa r [image] gran mid bullet y schwa mid bullet l schwa r [image] presh mid bullet schwa r }
intergrowth [MINERALOGY] A state of interlocking of different mineral crystals because of simultaneous crystallization.
{ [image] in mid bullet t schwa r [image] gr o macr th }
interhalogen [INORGANIC CHEMISTRY] Any of the compounds formed from the elements of the halogen family that react with each other to form a series of binary compounds; for example, iodine monofluoride.
{ brvbar in mid bullet t schwa r [image] hal mid bullet schwa mid bullet j schwa n }
interhemispheric integration [PSYCHOLOGY] The process by which information is exchanged between the cerebral hemispheres.
{ brvbar in mid bullet t schwa r [image] hem mid bullet schwa [image] sfir mid bullet ik [image] int mid bullet schwa [image] gr a macr mid bullet sh schwa n }
interionic attraction [PHYSICAL CHEMISTRY] The coulomb attraction between ions of opposite sign in a solution.
{ [image] in mid bullet tir mid bullet [image] [image] än mid bullet ik schwa brvbar trak mid bullet sh schwa n }
interior [MATHEMATICS] For a set A in a topological space, the set of all interior points of A.
{ in [image] tir mid bullet [image] mid bullet schwa r }
interior angle [MATHEMATICS] 1. An angle between two adjacent sides of a polygon that lies within the polygon. 2. For a line (called the transversal) that intersects two other lines, an angle between the transversal and one of the two lines that lies within the space between the two lines.
{ in [image] tir mid bullet [image] mid bullet schwa r [image] a engi mid bullet g schwa l }
interior ballistics [MECHANICS] The science concerned with the combustion of powder, development of pressure, and movement of a projectile in the bore of a gun.
{ in [image] tir mid bullet [image] mid bullet schwa r b schwa [image] lis mid bullet tiks }
interior content See interior Jordan content
{ in brvbar tir mid bullet [image] mid bullet schwa r [image] kän [image] tent }
interior distribution [ELECTRICITY] Distribution of electric power within a building or plant.
{ in [image] tir mid bullet [image] mid bullet schwa r [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
interior Jordan content [MATHEMATICS] For a set a points on a line, the smallest number C such that the sum of the lengths of a finite number of open, nonoverlapping intervals that are completely contained in the set is always equal to or less than C.Also known as interior content.
{ in brvbar tir mid bullet [image] mid bullet schwa r [image] j [image] rd mid bullet schwa n brvbar kän [image] tent }
interior label [COMPUTER SCIENCE] A label attached to the data that it identifies.
{ in [image] tir mid bullet [image] mid bullet schwa r [image] l a macr mid bullet b schwa l }
interior measure See Lebesgue interior measure
{ in brvbar tir mid bullet [image] mid bullet schwa r [image] mezh mid bullet schwa r }
interior point [MATHEMATICS] A point p in a topological space is an interior point of a set S if there is some open neighborhood of p which is contained in S.
{ in [image] tir mid bullet [image] mid bullet schwa r [image] p [image] int }
interkinesis See interphase
{ brvbar in mid bullet t schwa r mid bullet k schwa [image] n [image] mid bullet s schwa s }
interlabium [INVERTEBRATE ZOOLOGY] A small lobe situated between the lips in certain nematodes.
{ brvbar in mid bullet t schwa r [image] l a macr mid bullet b [image] mid bullet schwa m }
interlace [COMPUTER SCIENCE] To assign successive memory location numbers to physically separated locations on a storage tape or magnetic drum of a computer, usually to reduce access time.
{ brvbar in mid bullet t schwa r brvbar l a macr s }
interlaced scanning [ELECTRONICS] A scanning process in which the distance from center to center of successively scanned lines is two or more times the nominal line width, so that adjacent lines belong to different fields.Also known as line interlace.
{ brvbar in mid bullet t schwa r brvbar l a macr st [image] skan mid bullet i engi }
interlace operation [COMPUTER SCIENCE] System of computer operation where data can be read out or copied into memory without interfering with the other activities of the computer.
{ brvbar in mid bullet t schwa r brvbar l a macr s [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
interlacing arches [ARCHITECTURE] Arches with intersecting curved moldings that appear to be interlaced.
{ brvbar in mid bullet t schwa r brvbar l a macr s mid bullet i engi [image] är mid bullet ch schwa z }
interlaminated [SCIENCE AND TECHNOLOGY] 1. Having insertions between laminae. 2. Arranged in alternate laminae.
{ brvbar in mid bullet t schwa r [image] lam mid bullet schwa [image] n a macr d mid bullet schwa d }
interleave [COMPUTER SCIENCE] 1. To alternate parts of one sequence with parts of one or more other sequences in a cyclic fashion such that each sequence retains its identity. 2. To arrange the members of a sequence of memory addresses in different memory modules of a computer system, in order to reduce the time taken to access the sequence.
{ [image] in mid bullet t schwa r [image] l [image] v }
interleaved windings [ELECTRICITY] An arrangement of winding coils around a transformer core in which the coils are wound in the form of a disk, with a group of disks for the low-voltage windings stacked alternately with a group of disks for the high-voltage windings.
{ brvbar in mid bullet t schwa r brvbar l [image] vd [image] w imacr n mid bullet di engi z }
interleukin [IMMUNOLOGY] Any of a class of proteins that are secreted mostly by macrophages and T lymphocytes and induce growth and differentiation of lymphocytes and hematopoietic stem cells.
{ [image] in mid bullet t schwa r [image] lü mid bullet k schwa n }
interleukin-1 [IMMUNOLOGY] A cytokine produced by macrophages, endothelial cells, lymphocytes, and epidermal cells that plays roles in the inflammatory process and in the immune response.
{ [image] in mid bullet t schwa r brvbar lük mid bullet schwa n [image] w schwa n }
interleukin-2 [IMMUNOLOGY] A lymphokine secreted mostly by helper T lymphocytes that promotes the growth of T lymphocytes.
{ [image] in mid bullet t schwa r brvbar lük mid bullet schwa n [image] tü }
interlobate moraine See intermediate moraine
{ brvbar in mid bullet t schwa r [image] l o macr [image] b a macr t m schwa [image] r a macr n }
interlock [COMPUTER SCIENCE] 1. A mechanism, implemented in hardware or software, to coordinate the activity of two or more processes within a computing system, and to ensure that one process has reached a suitable state such that the other may proceed. 2. See deadlock
[ENGINEERING] A switch or other device that prevents activation of a piece of equipment when a protective door is open or some other hazard exists.
{ [image] in mid bullet t schwa r [image] läk }
interlocking cutter [DESIGN ENGINEERING] A milling cutter assembly consisting of two mating sections with uniform or alternate overlapping teeth.
{ brvbar in mid bullet t schwa r brvbar läk mid bullet i engi [image] k schwa d mid bullet schwa r }
interlocking ring structures [ASTRONOMY] Two lunar craters that overlap, but both have their walls intact, indicating that they were formed at the same time.
{ brvbar in mid bullet t schwa r brvbar läk mid bullet i engi [image] ri engi [image] str schwa k mid bullet ch schwa rz }
interlock relay [ELECTRICITY] A relay composed of two or more coils, each with its own armature and associated contacts, so arranged that movement of one armature or the energizing of its coil is dependent on the position of the other armature.
{ [image] in mid bullet t schwa r [image] läk [image] r [image] [image] l a macr }
interlock switch [ELECTRICITY] A switch designed for mounting on a door, drawer, or cover so that it opens automatically when the door or other part is opened.
{ [image] in mid bullet t schwa r [image] läk [image] swich }
interlude [COMPUTER SCIENCE] A small routine or program which is designed to carry out minor preliminary calculations or housekeeping operations before the main routine begins to operate, and which can usually be overwritten after it has performed its function.
{ [image] in mid bullet t schwa r [image] lüd }
intermediary metabolism [BIOCHEMISTRY] Intermediate steps in the chemical synthesis and breakdown of foodstuffs within body cells.
{ brvbar in mid bullet t schwa r brvbar m [image] d mid bullet [image] [image] er mid bullet [image] me [image] tab mid bullet schwa [image] liz mid bullet schwa m }
intermediate [CHEMISTRY] A precursor to a desired product; ethylene is an intermediate for polyethylene, and ethane is an intermediate for ethylene.
[GRAPHIC ARTS] That print which is used as a master for further reproduction.
{ [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t }
intermediate annealing [METALLURGY] Softening of a metal by heat treatment at one or more stages during cold working and before final treatment.
{ [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t schwa [image] n [image] l mid bullet i engi }
intermediate control change [COMPUTER SCIENCE] A change of function that is of average or relatively moderate magnitude of importance such as the printing of intermediate totals by a punched-card tabulator, resulting from a change in intermediate control data between one card and the next.
{ [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t k schwa n [image] tr o macr l [image] ch a macr nj }
intermediate control data [COMPUTER SCIENCE] Control data at a level which is neither the most nor the least significant, or which is used to sort records into groups that are neither the largest nor the smallest used; for example, if control data are used to specify state, town, and street, then the data specifying town would be intermediate control data.
{ [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t k schwa n [image] tr o macr l [image] dad mid bullet schwa }
intermediate distributing frame [ELECTRICITY] Frame in a local telephone central office, the primary purpose of which is to cross-connect the subscriber line multiple to the subscriber line circuit; in a private exchange, the intermediate distributing frame is for similar purposes.
{ [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t di [image] strib mid bullet y schwa d mid bullet i engi [image] fr a macr m }
intermediate-energy neutron-proton scattering [NUCLEAR PHYSICS] An elastic collision of a neutron having an energy from 10 to 440 megaelectronvolts with a proton (usually the nucleus of a hydrogen atom).
{ [image] in mid bullet t schwa r brvbar m [image] mid bullet d [image] mid bullet schwa t [image] en mid bullet schwa r mid bullet j [image] brvbar nü [image] trän brvbar pr o macr [image] tän [image] skad mid bullet schwa r mid bullet i engi }
intermediate-energy proton-proton scattering [NUCLEAR PHYSICS] An elastic collision of a proton having an energy from 10 to 440 megaelectronvolts with another proton (usually the nucleus of a hydrogen atom).
{ [image] in mid bullet t schwa r brvbar m [image] mid bullet d [image] mid bullet schwa t [image] en mid bullet schwa r mid bullet j [image] brvbar pr o macr [image] tän brvbar pr o macr [image] tän [image] skad mid bullet schwa r mid bullet i engi }
intermediate filament [CYTOLOGY] Any of several classes of cell-specific cytoplasmic filaments of 8-12 nanometers in diameter; protein composition varies from one cell type to another.
{ [image] int mid bullet schwa r [image] m [image] d mid bullet [image] mid bullet schwa t [image] fil mid bullet schwa mid bullet m schwa nt }
intermediate flux [METALLURGY] A flux consisting of organic halide compounds whose residues are decomposed by the heat of soldering; fluxing action approaches that of corrosive flux.
{ [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t [image] fl schwa ks }
intermediate frequency [ELECTRONICS] The frequency produced by combining the received signal with that of the local oscillator in a superheterodyne receiver.Abbreviated i-f.
{ [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
intermediate-frequency amplifier [ELECTRONICS] The section of a superheterodyne receiver that amplifies signals after they have been converted to the fixed intermediate-frequency value by the frequency converter.Abbreviated i-f amplifier.
{ [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
intermediate-frequency jamming [ELECTRONICS] Form of continuous wave jamming that is accomplished by transmitting two continuous wave signals separated by a frequency equal to the center frequency of the radar receiver intermediate-frequency amplifier.
{ [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] jam mid bullet i engi }
intermediate-frequency response ratio [ELECTRONICS] In a superheterodyne receiver, the ratio of the intermediate-frequency signal input at the antenna to the desired signal input for identical outputs.Also known as intermediate- interference ratio.
{ [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t brvbar fr [image] mid bullet kw schwa n mid bullet s [image] ri [image] späns [image] r a macr mid bullet sh o macr }
intermediate-frequency signal [ELECTRONICS] A modulated or continuous-wave signal whose frequency is the intermediate-frequency value of a superheterodyne receiver and is produced by frequency conversion before demodulation.
{ [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] sig mid bullet n schwa l }
intermediate-frequency stage [ELECTRONICS] One of the stages in the intermediate-frequency amplifier of a superheterodyne receiver.
{ [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t brvbar fr [image] mid bullet kw schwa n mid bullet s st a macr j }
intermediate-frequency strip [ELECTRONICS] A receiver subassembly consisting of the intermediate-frequency amplifier stages, installed or replaced as a unit.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar fr mid bullet kw schwa n mid bullet s strip }
intermediate-frequency transformer [ELECTRONICS] The transformer used at the input and output of each intermediate-frequency amplifier stage in a superheterodyne receiver for coupling purposes and to provide selectivity.Abbreviated i-f transformer.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar fr mid bullet kw schwa n mid bullet s tranz f o macr r mid bullet m schwa r }
intermediate ganglion [ANATOMY] Any of certain small groups of nerve cells found along communicating branches of spinal nerves.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t ga engi mid bullet gl mid bullet schwa n }
intermediate gear [MECHANICAL ENGINEERING] An idler gear interposed between a driver and driven gear.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar gir }
intermediate haulage See relay haulage
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t h l mid bullet ij }
intermediate haulage conveyor [MINING ENGINEERING] A type of conveyor, usually 500 to 3000 feet (150 to 900 meters) in length, that transports material between the gathering conveyor and the main haulage conveyor.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar h l mid bullet ij k schwa n v a macr mid bullet schwa r }
intermediate horizon [ELECTROMAGNETISM] Screening object (hill, mountain, ridge, building, and so on) similar to the radar horizon, but not the most distant.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t h schwa r imacr z mid bullet schwa n }
intermediate host [BIOLOGY] The host in which a parasite multiplies asexually.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t h o macr st }
intermediate-infrared radiation [ELECTROMAGNETISM] Infrared radiation having a wavelength between about 2.5 micrometers and about 50 micrometers; this range includes most molecular vibrations.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar in mid bullet fr schwa brvbar red r a macr d mid bullet a macr mid bullet sh schwa n }
intermediate-interference ratio See intermediate-frequency response ratio
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t in mid bullet t schwa r fir mid bullet schwa ns r a macr mid bullet sh o macr }
intermediate ion [METEOROLOGY] An atmospheric ion of size and mobility intermediate between the small ion and the large ion.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t imacr än }
intermediate language level [COMPUTER SCIENCE] A computer program that has been converted by a compiler into a form that does not resemble the original program but that still requires further processing by an interpreter at run time before it can be executed.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t la engi mid bullet gwij lev mid bullet schwa l }
intermediate layer See sima
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar l a macr mid bullet schwa r }
intermediate lobe [ANATOMY] The intermediate portion of the adenohypophysis.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar l o macr b }
intermediate material [INDUSTRIAL ENGINEERING] A manufactured product that requires additional processing before it becomes finished goods.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t m schwa tir mid bullet mid bullet schwa l }
intermediate memory storage [COMPUTER SCIENCE] An electronic device for holding working figures temporarily until needed and for releasing final figures to the output.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t mem mid bullet r st r mid bullet ij }
intermediate moraine [GEOLOGY] A type of lateral moraine formed at the junction of two adjacent glacial lobes.Also known as interlobate moraine.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t m schwa r a macr n }
intermediate neutron [NUCLEONICS] A neutron having energy in a range from about 100 to 100,000 electronvolts.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t nü trän }
intermediate phase [METALLURGY] In an alloy system, a distinct phase whose composition ranges do not extend to any of the pure constituents of the system.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar f a macr z }
intermediate polar [ASTRONOMY] A member of a class of cataclysmic variable stars whose x-ray and optical light curves display large pulses on time scales of minutes.Also known as DQ Herculis star.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t p o macr l mid bullet schwa r }
intermediate-range ballistic missile [ORDNANCE] A missile flying a ballistic trajectory after guided powered flight and having a range of about 200 to 1500 miles (300 to 2500 kilometers).Abbreviated IRBM.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar r a macr nj b schwa lis mid bullet tik mis mid bullet schwa l }
intermediate reactor [NUCLEONICS] A reactor in which the chain reaction is sustained mainly by intermediate neutrons.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t r ak mid bullet t schwa r }
intermediate repeater [ELECTRONICS] Repeater for use in a trunk or line at a point other than an end.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t ri p d mid bullet schwa r }
intermediate result [COMPUTER SCIENCE] A quantity or value derived from an operation performed in the course of a program or subroutine which is itself used as an operand in further operations.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t ri z schwa lt }
intermediate state [CRYOGENICS] A state of partial superconductivity that occurs when a magnetic field slightly less than the critical field is applied to a superconducting material below its critical temperature.
[QUANTUM MECHANICS] A state through which a system may pass during transition from an initial state to a final state.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar st a macr t }
intermediate storage [COMPUTER SCIENCE] The portion of the computer storage facilities that usually stores information in the processing stage.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t st r mid bullet ij }
intermediate total [COMPUTER SCIENCE] A sum that is produced when there is a change in the value of control data at a level that is neither the most nor the least significant.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar t o macr d mid bullet schwa l }
intermediate trunk distributing frame [ELECTRICITY] A frame which mounts terminal blocks for connecting linefinders and first selectors.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t tr schwa engi k di strib mid bullet y schwa d mid bullet i engi fr a macr m }
intermediate value theorem [MATHEMATICS] If f(x) is a continuous real-valued function on the closed interval from a to b, then, for any y between the least upper bound and the greatest lower bound of the values of f, there is an x between a and b with f(x) = y.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar val mid bullet yü thir mid bullet schwa m }
intermediate vector boson [PARTICLE PHYSICS] One of the three fundamental particles that transmits the weak nuclear force in the same manner that the photon transmits the electromagnetic force.
{ in mid bullet t schwa r m d mid bullet mid bullet schwa t brvbar vek mid bullet t schwa r b o macr sän }
intermedin [BIOCHEMISTRY] A hormonal substance produced by the intermediate portion of the hypophysis of certain animal species which influences pigmentation; similar to melanocyte-stimulating hormone in humans.
{ in mid bullet t schwa r m d mid bullet schwa n }
intermembranous ossification [HISTOLOGY] Ossification within connective tissue with no prior formation of cartilage.
{ brvbar in mid bullet t schwa r mem mid bullet br schwa mid bullet n schwa s äs mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
intermeningeal [ANATOMY] Between any two of the three meninges covering the brain and spinal cord.
{ in mid bullet t schwa r mid bullet men mid bullet schwa n j mid bullet schwa l }
intermenstrual [PHYSIOLOGY] Between periods of menstruation.
{ in mid bullet t schwa r men mid bullet str schwa l }
intermenstrual flow See metrorrhagia
{ in mid bullet t schwa r men mid bullet str schwa l fl o macr }
intermesh See interfit
{ brvbar in mid bullet t schwa r brvbar mesh }
intermetallic compound See electron compound
{ brvbar in mid bullet t schwa r mid bullet me tal mid bullet ik kam pa udot nd }
intermetameric [ANATOMY] Between adjacent metameres.
{ brvbar in mid bullet t schwa r brvbar med mid bullet schwa brvbar mer mid bullet ik }
intermetatarsal [ANATOMY] Between adjacent bones of the metatarsus.
{ in mid bullet t schwa r med mid bullet schwa tär mid bullet s schwa l }
intermitotic [CYTOLOGY] Of or pertaining to a stage of the cell cycle between two successive mitoses.
{ in mid bullet t schwa r m imacr täd mid bullet ik }
intermittency [PHYSICS] The alternation in time of a dynamical system between nearly periodic and chaotic behavior.
{ in mid bullet t schwa r mit mid bullet schwa n mid bullet s }
intermittency effect [GRAPHIC ARTS] A reduction in the density of a photographic film when the exposing light is interrupted at a very high frequency, even though the total light exposure is held constant.
{ in mid bullet t schwa r mit mid bullet schwa n mid bullet s i fekt }
intermittent current [ELECTRICITY] A unidirectional current that flows and ceases to flow at irregular or regular intervals.
[OCEANOGRAPHY] A unidirectional current interrupted at intervals.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt k schwa mid bullet r schwa nt }
intermittent defect [ENGINEERING] A defect that is not continuously present.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt d fekt }
intermittent-duty rating [ENGINEERING] An output rating based on operation of a device for specified intervals of time rather than continuous duty.Also known as intermittent rating.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt brvbar düd mid bullet r a macr d mid bullet i engi }
intermittent firing [MECHANICAL ENGINEERING] Cyclic firing whereby fuel and air are burned in a furnace for frequent short time periods.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt f imacr r mid bullet i engi }
intermittent gas lift [PETROLEUM ENGINEERING] A gas-drive oil reservoir that is valved and timed for intermittent activity.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt gas lift }
intermittent light [NAVIGATION] In marine operations, a light having equal periods of light and darkness.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt l imacr t }
intermittent operation [ENGINEERING] Condition in which a device operates normally for a time, then becomes defective for a time, with the process repeating itself at regular or irregular intervals.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt äp mid bullet schwa r a macr mid bullet sh schwa n }
intermittent quick-flashing light [NAVIGATION] In marine operations, a light showing flashes for several seconds, followed by an equal period of darkness.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt brvbar kwik brvbar flash mid bullet i engi l imacr t }
intermittent rating See intermittent-duty rating
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt r a macr d mid bullet i engi }
intermittent scanning [ELECTRONICS] Scans of an antenna beam at irregular intervals to increase difficulty of detection by intercept receivers.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt skan mid bullet i engi }
intermittent spring [HYDROLOGY] A spring that ceases flow after a long dry spell but flows again after heavy rains.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt spri engi }
intermittent stream [HYDROLOGY] A stream which carries water a considerable portion of the time, but which ceases to flow occasionally or seasonally because bed seepage and evapotranspiration exceed the available water supply.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt str m }
intermittent weld [METALLURGY] A weld in which the continuity is broken by recurring unwelded spaces.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt weld }
intermittent work [INDUSTRIAL ENGINEERING] A type of task requiring moderate to highly demanding physical effort that is interrupted by short periods of rest or light work lasting a few seconds to a few minutes.
{ brvbar in mid bullet t schwa r brvbar mit mid bullet schwa nt w schwa rk }
intermitter [PETROLEUM ENGINEERING] A device installed in a well that can be regulated to allow wide-open flow for short periods several times a day and then be shut off.
{ in mid bullet t schwa r mid mid bullet schwa r }
intermodulation [ELECTRONICS] Modulation of the components of a complex wave by each other, producing new waves whose frequencies are equal to the sums and differences of integral multiples of the component frequencies of the original complex wave.
{ in mid bullet t schwa r mäj mid bullet schwa l a macr mid bullet sh schwa n }
intermodulation distortion [ELECTRONICS] Nonlinear distortion characterized by the appearance of output frequencies equal to the sums and differences of integral multiples of the input frequency components; harmonic components also present in the output are usually not included as part of the intermodulation distortion.
{ in mid bullet t schwa r mäj mid bullet schwa l a macr mid bullet sh schwa n di st r mid bullet sh schwa n }
intermodulation interference [ELECTRONICS] Interference that occurs when the signals from two undesired stations differ by exactly the intermediate- frequency value of a superheterodyne receiver, and both signals are able to pass through the preselector due to poor selectivity.
{ in mid bullet t schwa r mäj mid bullet schwa l a macr mid bullet sh schwa n in mid bullet t schwa r fir mid bullet schwa ns }
intermolecular force [PHYSICAL CHEMISTRY] The force between two molecules; it is that negative gradient of the potential energy between the interacting molecules, if energy is a function of the distance between the centers of the molecules.
{ in mid bullet t schwa r mid bullet m schwa lek mid bullet y schwa mid bullet l schwa r f o macr rs }
intermontane [GEOLOGY] Located between or surrounded by mountains.
{ brvbar in mid bullet t schwa r brvbar män t a macr n }
intermontane glacier [GEOLOGY] A glacier that is formed by the confluence of several valley glaciers and occupies a trough between separate ranges of mountains.
{ brvbar in mid bullet t schwa r brvbar män t a macr n gl a macr mid bullet sh schwa r }
intermontane trough [GEOLOGY] 1. A subsiding area in an island arc of the ocean, lying between the stable elements of a region. 2. A basinlike area between mountains.
{ brvbar in mid bullet t schwa r brvbar män t a macr n tr f }
intermural [ANATOMY] Between the walls of an organ.
{ brvbar in mid bullet t schwa r my udot r mid bullet schwa l }
intermuscular [ANATOMY] Between muscles.
{ brvbar in mid bullet t schwa r m schwa s mid bullet ky schwa mid bullet l schwa r }
intermuscular hernia See interstitial hernia
{ brvbar in mid bullet t schwa r m schwa s mid bullet ky schwa mid bullet l schwa r h schwa r mid bullet n mid bullet schwa }
intermuscular septum [ANATOMY] A connective-tissue partition between muscles.
{ brvbar in mid bullet t schwa r m schwa s mid bullet ky schwa mid bullet l schwa r sep mid bullet t schwa m }
internal absorptance [ELECTROMAGNETISM] The value of absorptance, corrected to eliminate the effects of scattering and of reflection from the surfaces of the substance; that is, the ratio of the radiant power absorbed between the entry and exit surfaces of the substance to the radiant power leaving the entry surface.
{ in t schwa rn mid bullet schwa l schwa b s rp mid bullet t schwa ns }
internal absorption See Auger effect
{ in t schwa rn mid bullet schwa l schwa p s rp mid bullet sh schwa n }
internal acoustic meatus [ANATOMY] An opening in the hard portion of the temporal bone for passage of the facial and acoustic nerves and internal auditory vessels.
{ in t schwa rn mid bullet schwa l schwa kü mid bullet stik m a macr d mid bullet schwa s }
internal ankle height [ANTHROPOLOGY] The measure of the vertical distance from the lower end of the tibia to the floor.
{ in t schwa rn mid bullet schwa l a engi mid bullet k schwa l h imacr t }
internal arithmetic [COMPUTER SCIENCE] Arithmetic operations carried out in a computer's arithmetic unit within the central processing unit.
{ in t schwa rn mid bullet schwa l schwa rith mid bullet m schwa tik }
internal biomechanical environment [INDUSTRIAL ENGINEERING] A concept that is used in ergonomic design and considers that muscles, bones, and tissues are subject to the same Newtonian mechanical forces as are objects external to the body.
{ in brvbar t schwa rn mid bullet schwa l b imacr mid bullet o macr mid bullet mi brvbar kan mid bullet schwa mid bullet k schwa l in v imacr mid bullet schwa rn mid bullet m schwa nt }
internal brake [MECHANICAL ENGINEERING] A friction brake in which an internal shoe follows the inner surface of the rotating brake drum, wedging itself between the drum and the point at which it is anchored; used in motor vehicles.
{ in t schwa rn mid bullet schwa l br a macr k }
internal bremmsstrahlung See inner bremsstrahlung
{ in t schwa rn mid bullet schwa l brem shträ mid bullet l udot engi }
internal broaching [MECHANICAL ENGINEERING] The removal of material on internal surfaces, by means of a tool with teeth of progressively increasing size moving in a straight line or other prescribed path over the surface, other than for the origination of a hole.
{ in t schwa rn mid bullet schwa l br o macr ch mid bullet i engi }
internal buffer [COMPUTER SCIENCE] A portion of a computer's main storage used to temporarily hold data that is being transferred into and out of main storage.
{ in t schwa rn mid bullet schwa l b schwa f mid bullet schwa r }
internal capsule [ANATOMY] A layer of nerve fibers on the outer side of the thalamus and caudate nucleus, which it separates from the lenticular nucleus.
{ in t schwa rn mid bullet schwa l kap mid bullet s schwa l }
internal carotid [ANATOMY] A main division of the common carotid artery, distributing blood through three sets of branches to the cerebrum, eye, forehead, nose, internal ear, trigeminal nerve, dura mater, and hypophysis.Also known as internal carotid artery.
{ in t schwa rn mid bullet schwa l k schwa räd mid bullet schwa d }
internal carotid artery See internal carotid
{ in t schwa rn mid bullet schwa l k schwa räd mid bullet schwa d ärd mid bullet schwa mid bullet r }
internal carotid nerve [ANATOMY] A sympathetic nerve which forms networks of branches around the internal carotid artery and its branches.
{ in t schwa rn mid bullet schwa l k schwa räd mid bullet schwa d n schwa rv }
internal cast See steinkern
{ in t schwa rn mid bullet schwa l kast }
internal clocking [COMPUTER SCIENCE] Synchronization of the electronic circuitry of a device by a timing clock within the device itself.
{ in t schwa rn mid bullet schwa l kläk mid bullet i engi }
internal combustion engine [MECHANICAL ENGINEERING] A prime mover in which the fuel is burned within the engine and the products of combustion serve as the thermodynamic fluid, as with gasoline and diesel engines.
{ in t schwa rn mid bullet schwa l k schwa m b schwa s mid bullet ch schwa n en mid bullet j schwa n }
internal conversion [NUCLEAR PHYSICS] A nuclear de-excitation process in which energy is transmitted directly from an excited nucleus to an orbital electron, causing ejection of that electron from the atom.
{ in t schwa rn mid bullet schwa l k schwa n v schwa r mid bullet zh schwa n }
internal conversion coefficient See conversion coefficient
{ in t schwa rn mid bullet schwa l k schwa n v schwa r mid bullet zh schwa n k o macr mid bullet i fish mid bullet schwa nt }
internal cycle time [COMPUTER SCIENCE] The time required to change the information in a single register of a computer, usually a fraction of the cycle time of the main memory.Also known as clock time.
{ in t schwa rn mid bullet schwa l s imacr mid bullet k schwa l t imacr m }
internal data transfer [COMPUTER SCIENCE] The movement of data between registers in a computer's central processing unit or between a register and main storage.
{ in t schwa rn mid bullet schwa l dad mid bullet schwa tranz mid bullet f schwa r }
internal dielectric field See dielectric field
{ in t schwa rn mid bullet schwa l d imacr mid bullet schwa lek mid bullet trik f ld }
internal diffusion [CHEMICAL ENGINEERING] The diffusion of liquid or gaseous reactants to the innermost pore depths of an adsorbent-base catalyst, necessary for full catalytic effect.
{ in t schwa rn mid bullet schwa l di fyü mid bullet zh schwa n }
internal drift current [OCEANOGRAPHY] Motion in an underlying layer of water caused by shearing stresses and friction created by current in a top layer that has different density.
{ in t schwa rn mid bullet schwa l drift k schwa mid bullet r schwa nt }
internal-drum laser scanning [GRAPHIC ARTS] A method for the direct exposure of printing plates in which a laser beam is swept across a plate that is placed on the inside of a stationary drum by a rotating mirror inclined at an angle of 45° to the axis of the drum; the beam is modulated by video signals from a similar reading system or digital signals from a computer.
{ in t schwa rn mid bullet schwa l brvbar dr schwa m l a macr mid bullet z schwa r skan mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

internal ear See inner ear
{ in [image] t schwa rn mid bullet schwa l [image] ir }
internal elastic membrane [HISTOLOGY] A sheet of elastin found between the tunica intima and the tunica media in medium- and small-caliber arteries.
{ in [image] t schwa rn mid bullet schwa l i [image] las mid bullet tik [image] mem [image] br a macr n }
internal energy [THERMODYNAMICS] A characteristic property of the state of a thermodynamic system, introduced in the first law of thermodynamics; it includes intrinsic energies of individual molecules, kinetic energies of internal motions, and contributions from interactions between molecules, but excludes the potential or kinetic energy of the system as a whole; it is sometimes erroneously referred to as heat energy.
{ in [image] t schwa rn mid bullet schwa l [image] en mid bullet schwa r mid bullet j [image] }
internal erosion [GEOLOGY] Erosion effected within a compacting sediment by movement of water through the larger pores.
{ in [image] t schwa rn mid bullet schwa l i [image] r o macr mid bullet zh schwa n }
internal fertilization [PHYSIOLOGY] Fertilization of the egg within the body of the female.
{ in [image] t schwa rn mid bullet schwa l [image] f schwa rd mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
internal fistula [ANATOMY] A fistula which has no opening through the skin.
{ in [image] t schwa rn mid bullet schwa l [image] fis mid bullet ch schwa mid bullet l schwa }
internal floating-head exchanger [MECHANICAL ENGINEERING] Tube-and-shell heat exchanger in which the tube sheet (support for tubes) at one end of the tube bundle is free to move.
{ in [image] t schwa rn mid bullet schwa l [image] fl o macr d mid bullet i engi brvbar hed iks [image] ch a macr nj mid bullet schwa r }
internal font [GRAPHIC ARTS] A typeface or set of typefaces that is stored in the permanent memory of a printer.
{ in [image] t schwa rn mid bullet schwa l [image] fänt }
internal force [MECHANICS] A force exerted by one part of a system on another.
{ in [image] t schwa rn mid bullet schwa l [image] f o macr rs }
internal friction [FLUID MECHANICS] See viscosity
[MECHANICS] 1. Conversion of mechanical strain energy to heat within a material subjected to fluctuating stress. 2. In a powder, the friction that is developed by the particles sliding over each other; it is greater than the friction of the mass of solid that comprises the individual particles.
{ in [image] t schwa rn mid bullet schwa l [image] frik mid bullet sh schwa n }
internal furnace [MECHANICAL ENGINEERING] A boiler furnace having a firebox within a water-cooled heating surface.
{ in [image] t schwa rn mid bullet schwa l [image] f schwa r mid bullet n schwa s }
internal gas drive [PETROLEUM ENGINEERING] A primary oil recovery process in which oil is displaced from the reservoir by the expansion of the gas originally dissolved in the liquid.Also known as dissolved-gas drive; gas depletion drive; solution gas drive.
{ in [image] t schwa rn mid bullet schwa l [image] gas [image] dr imacr v }
internal gear [DESIGN ENGINEERING] An annular gear having teeth on the inner surface of its rim.
{ in [image] t schwa rn mid bullet schwa l [image] gir }
internal granular layer [HISTOLOGY] The fourth layer of the cerebral cortex.
{ in [image] t schwa rn mid bullet schwa l [image] gran mid bullet y schwa mid bullet l schwa r [image] l a macr mid bullet schwa r }
internal grinder [MECHANICAL ENGINEERING] A machine designed for grinding the surfaces of holes.
{ in [image] t schwa rn mid bullet schwa l [image] gr imacr n mid bullet d schwa r }
internal hemorrhage [COMPUTER SCIENCE] A condition in which a computer program continues to run following an error but produces dubious results and may adversely affect other programs or the performance of the entire system.
[MEDICINE] Bleeding within a body cavity or organ that is concealed from an observer.
{ in [image] t schwa rn mid bullet schwa l [image] hem mid bullet rij }
internal hernia [MEDICINE] A hernia of intraabdominal contents occurring within the abdominal cavity.
{ in [image] t schwa rn mid bullet schwa l [image] h schwa r mid bullet n [image] mid bullet schwa }
internal hydrocephaly See obstructive hydrocephaly
{ in [image] t schwa rn mid bullet schwa l brvbar h imacr mid bullet dr schwa [image] sef mid bullet schwa mid bullet l [image] }
internal iliac artery [ANATOMY] The medial terminal division of the common iliac artery.
{ in [image] t schwa rn mid bullet schwa l brvbar il mid bullet [image] [image] ak [image] ärd mid bullet schwa mid bullet r [image] }
internal interrupt [COMPUTER SCIENCE] A signal for attention sent to a computer's central processing unit by another component of the computer.
{ in [image] t schwa rn mid bullet schwa l [image] int mid bullet schwa [image] r schwa pt }
internalization [PSYCHOLOGY] A mental mechanism operating outside of and beyond conscious awareness by which certain external attributes, attitudes, or standards are taken within oneself.
{ in [image] t schwa rn mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
internal label [COMPUTER SCIENCE] An identifier providing a name for data that is recorded with the data in a storage medium.
{ in [image] t schwa rn mid bullet schwa l [image] l a macr mid bullet b schwa l }
internal line [QUANTUM MECHANICS] A component of a Feynman graph (in the diagrammatic presentation of perturbative quantum field theory) describing the propagation of a virtual particle whose momentum is integrated over all possible values.
{ in [image] t schwa rn mid bullet schwa l [image] l imacr n }
internal loss See loss
{ in [image] t schwa rn mid bullet schwa l [image] l [image] s }
internally fired boiler [MECHANICAL ENGINEERING] A fire-tube boiler containing an internal furnace which is water-cooled.
{ in [image] t schwa rn mid bullet schwa l mid bullet [image] brvbar f imacr rd [image] b [image] il mid bullet schwa r }
internally stored program [COMPUTER SCIENCE] A sequence of instructions, stored inside the computer in the same storage facilities as the computer data, as opposed to external storage on tape, disk, drum, or cards.
{ in [image] t schwa rn mid bullet schwa l mid bullet [image] brvbar st [image] rd [image] pr o macr mid bullet gr schwa m }
internal mechanical environment [INDUSTRIAL ENGINEERING] A concept that considers parts of the human body, such as muscles, bones, and tissues, in terms of how they are subject to Newtonian mechanics in their interaction with the external environment.
{ in brvbar t schwa rn mid bullet schwa l mi brvbar kan mid bullet schwa mid bullet k schwa l in [image] v imacr mid bullet r schwa n mid bullet m schwa nt }
internal memory See internal storage
{ in [image] t schwa rn mid bullet schwa l [image] mem mid bullet r [image] }
internal mix atomizer [MECHANICAL ENGINEERING] A type of pneumatic atomizer in which gas and liquid are mixed prior to the gas expansion through the nozzle.
{ in [image] t schwa rn mid bullet schwa l brvbar miks [image] ad mid bullet schwa [image] m imacr z mid bullet schwa r }
internal oxidation [METALLURGY] The subsurface oxidation of components of an alloy due to oxygen diffusion into the metal.
{ in [image] t schwa rn mid bullet schwa l [image] äk mid bullet s schwa [image] d a macr mid bullet sh schwa n }
internal phase See disperse phase
{ in [image] t schwa rn mid bullet schwa l brvbar f a macr z }
internal photoelectric effect [SOLID-STATE PHYSICS] A process in which the absorption of a photon in a semiconductor results in the excitation of an electron from the valence band to the conduction band.
{ in [image] t schwa rn mid bullet schwa l [image] f o macr d mid bullet o macr mid bullet schwa [image] lek mid bullet trik i [image] fekt }
internal photoionization See Auger effect
{ in [image] t schwa rn mid bullet schwa l [image] f o macr d mid bullet o macr [image] imacr mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
internal pressure See intrinsic pressure
{ in [image] t schwa rn mid bullet schwa l [image] presh mid bullet schwa r }
internal reader [COMPUTER SCIENCE] A device that reads jobs and data into a computer from on-line storage, emulating a card reader.
{ in [image] t schwa rn mid bullet schwa l [image] r [image] d mid bullet schwa r }
internal reflectance spectroscopy See attenuated total reflectance
{ in [image] t schwa rn mid bullet schwa l ri brvbar flek mid bullet t schwa ns spek [image] träs mid bullet k schwa mid bullet p [image] }
internal resistance [ELECTRICITY] The resistance within a voltage source, such as an electric cell or generator.
{ in [image] t schwa rn mid bullet schwa l ri [image] zis mid bullet t schwa ns }
internal respiration [PHYSIOLOGY] The gas exchange which occurs between the blood and tissues of an organism.
{ in [image] t schwa rn mid bullet schwa l [image] res mid bullet p schwa [image] r a macr mid bullet sh schwa n }
internal schema [COMPUTER SCIENCE] The physical configuration of data in a data base.
{ in [image] t schwa rn mid bullet schwa l [image] sk [image] mid bullet m schwa }
internal secretion [PHYSIOLOGY] A secreted substance that is absorbed directly into the blood.
{ in [image] t schwa rn mid bullet schwa l si [image] kr [image] mid bullet sh schwa n }
internal sedimentation [GEOLOGY] Accumulation of clastic or chemical sediments derived from the surface of, or within, a more or less consolidated carbonate sediment (mud or silt); deposited in secondary cavities formed in the host rock (after its deposition) by bending of laminae or by internal erosion or solution.
{ in [image] t schwa rn mid bullet schwa l [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
internal sorting [COMPUTER SCIENCE] The sorting of a list of items by a computer in which the entire list can be brought into the main computer memory and sorted in memory.
{ in [image] t schwa rn mid bullet schwa l [image] s [image] rd mid bullet i engi }
internal spring safety relief valve [ENGINEERING] A spring-loaded valve with a portion of the operating mechanism located inside the pressure vessel.
{ in [image] t schwa rn mid bullet schwa l brvbar spri engi [image] s a macr f mid bullet t [image] ri [image] l [image] f [image] valv }
internal standard [SPECTROSCOPY] The principal line in spectrum analysis by the logarithmic sector method, a quantitative spectroscopy procedure.
{ in [image] t schwa rn mid bullet schwa l [image] stan mid bullet d schwa rd }
internal storage [COMPUTER SCIENCE] The total memory or storage that is accessible automatically to a computer without human intervention.Also known as internal memory.
{ in [image] t schwa rn mid bullet schwa l [image] st [image] r mid bullet ij }
internal storage capacity [COMPUTER SCIENCE] The quantity of data that can be retained simultaneously in internal storage.
{ in [image] t schwa rn mid bullet schwa l [image] st [image] r mid bullet ij k schwa [image] pas mid bullet schwa d mid bullet [image] }
internal stress [MECHANICS] A stress system within a solid that is not dependent on external forces.Also known as residual stress.
{ in [image] t schwa rn mid bullet schwa l [image] stres }
internal table [COMPUTER SCIENCE] A table or array that is coded directly into a computer program and is compiled along with the rest of the program.
{ in [image] t schwa rn mid bullet schwa l [image] t a macr mid bullet b schwa l }
internal thread [DESIGN ENGINEERING] A screw thread cut on the inner surface of a hollow cylinder.
{ in [image] t schwa rn mid bullet schwa l [image] thred }
internal transmittance [ELECTROMAGNETISM] The value of transmittance, corrected to eliminate the effects of scattering and of reflection from the surfaces of the substance; that is, the ratio of the radiant power reaching the exit surface of the substance to the radiant power leaving the entry surface.
{ in [image] t schwa rn mid bullet schwa l [image] tranz [image] mit mid bullet schwa ns }
internal vibrator [MECHANICAL ENGINEERING] A vibrating device which is drawn vertically through placed concrete to achieve proper consolidation.
{ in [image] t schwa rn mid bullet schwa l [image] v imacr [image] br a macr d mid bullet schwa r }
internal wave [FLUID MECHANICS] A wave motion of a stably stratified fluid in which the maximum vertical motion takes place below the surface of the fluid.
{ in [image] t schwa rn mid bullet schwa l [image] w a macr v }
internal work [INDUSTRIAL ENGINEERING] Manual work done by a machine operator while the machine is automatically operating.Also known as fill-up work; inside work.
[THERMODYNAMICS] The work done in separating the particles composing a system against their forces of mutual attraction.
{ in [image] t schwa rn mid bullet schwa l [image] w schwa rk }
international ampere [ELECTRICITY] The current that, when flowing through a solution of silver nitrate in water, deposits silver at a rate of 0.001118 gram per second; it has been superseded by the ampere as a unit of current, and is equal to approximately 0.999850 ampere.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] am [image] pir }
international analysis code [METEOROLOGY] An internationally recognized code for communicating details of synoptic chart analyses.Abbreviated IAC.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l schwa [image] nal mid bullet schwa mid bullet s schwa s [image] k o macr d }
international angstrom [PHYSICS] A unit of length, equal to 1/6438.4696 of the wavelength of the red cadmium line in dry air at standard atmospheric pressure, at a temperature of 15°C containing 0.03% by volume of carbon dioxide; equal to 1.0000002 angstroms.Abbreviated IA.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] a engi g mid bullet str schwa m }
international atomic time [HOROLOGY] Time based on atomic clocks operating in conformity with the definition of the second as the International System unit of time.Abbreviated IAT.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l schwa brvbar täm mid bullet ik [image] t imacr m }
international broadcasting [COMMUNICATIONS] Radio broadcasting for public entertainment between different countries, on frequency bands between 5950 and 21,750 kilohertz, assigned by international agreement.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] br [image] d [image] kast mid bullet i engi }
international cable code See Morse cable code
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] k a macr mid bullet b schwa l [image] k o macr d }
international call sign [COMMUNICATIONS] Call sign assigned according to the provisions of the International Telecommunication Union to identify a radio station; the nationality of the radio station is identified by the first or the first two characters.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] k [image] l [image] s imacr n }
international candle [OPTICS] A unit of luminous intensity, now replaced by the candela; as defined in the United States, it was a specified fraction of the average luminous intensity radiated in a horizontal direction by a group of 45 carbon-filament lamps preserved at the National Bureau of Standards when the lamps were operated at a specified voltage.Also known as standard candle.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] kand mid bullet schwa l }
international code signal [COMMUNICATIONS] Code adopted by many nations for international communications; it uses combinations of letters in lieu of words, phrases, and sentences; the letters are transmitted by the hoisting of international alphabet flags or by transmitting their dot and dash equivalents in the international Morse code.Also known as international signal code.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] k o macr d [image] sig mid bullet n schwa l }
international control frequency bands [COMMUNICATIONS] Radio-frequency bands assigned in the United States to links between stations used for international communication and their associated control centers.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l k schwa n brvbar tr o macr l [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] banz }
international control station [COMMUNICATIONS] Fixed station in the fixed public control service associated directly with the international fixed public radio communications service.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l k schwa n [image] tr o macr l [image] st a macr mid bullet sh schwa n }
International Critical Tables [PHYSICS] A seven-volume series of tables of numerical data in physics, chemistry, and technology, published in 1926-1930, prepared by experts who gave the ``best'' value which could be derived from all the data available at the time.Abbreviated ICT.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] krid mid bullet schwa mid bullet k schwa l [image] t a macr mid bullet b schwa lz }
international date line [ASTRONOMY] A jagged arbitrary line, roughly equal to the 180° meridian, where a date change occurs: if the line is crossed from east to west a day is skipped, if from west to east the same day is repeated.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] d a macr t [image] l imacr n }
international ellipsoid of reference [GEODESY] The reference ellipsoid, based upon the Hayford spheroid, the semimajor axis of which is 6,378,388 meters; the flattening or ellipticity equals 1/297; by computation the semiminor axis is 6,356,911.946 meters.Also known as international spheroid.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l schwa [image] lip [image] s [image] id schwa v [image] ref mid bullet r schwa ns }
international fixed public radio communications service [COMMUNICATIONS] Fixed service, the stations of which are open to public correspondence; this service is intended to provide radio communications between the United States and its territories and foreign or overseas points.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar fixt brvbar p schwa b mid bullet lik brvbar r a macr d mid bullet [image] mid bullet o macr k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa n [image] s schwa r mid bullet v schwa s }
International Geophysical Year [GEOPHYSICS] An internationally accepted period, extending from July 1957 through December 1958, for concentrated and coordinated geophysical exploration, primarily of the solar and terrestrial atmospheres.Abbreviated IGY.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] j [image] mid bullet o macr [image] fiz mid bullet schwa mid bullet k schwa l [image] yir }
international gravity formula [GEODESY] A formula for the acceleration of gravity at the earth's surface, stating that the acceleration of gravity is equal to 9.780327[1 + 5.3024 times 10-3 sin2 phi - 5.8 times 10-6 sin2 2 phi] m/s2, where phi is the latitude.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] grav mid bullet schwa d mid bullet [image] [image] f [image] r mid bullet my schwa mid bullet l schwa }
international henry [ELECTROMAGNETISM] A unit of electrical inductance which has been superseded by the henry, and is equal to 1.00049 henry.Also known as quadrant; secohm.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] hen mid bullet r [image] }
International Ice Patrol [OCEANOGRAPHY] An organization established in 1914 to protect shipping by providing iceberg warnings.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] imacr s p schwa [image] tr o macr l }
international index numbers [METEOROLOGY] A system of designating meteorological observing stations by number, established and administered by the World Meteorological Organization; under this scheme, specified areas of the world are divided into blocks, each bearing a two-number designator; stations within each block have an additional unique three-number designator, the numbers generally increasing from east to west and from south to north.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] in [image] deks [image] n schwa m mid bullet b schwa rz }
international Morse code See continental code
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar mors [image] k o macr d }
international nautical mile [NAVIGATION] A unit of length equal to 1852 meters.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar n [image] d mid bullet schwa mid bullet k schwa l [image] m imacr l }
international ohm [ELECTRICITY] A unit of resistance, equal to that of a column of mercury of uniform cross section that has a length of 160.3 centimeters and a mass of 14.4521 grams at the temperature of melting ice; it has been superseded by the ohm, and is equal to 1.00049 ohms.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l [image] o macr m }
International Polar Year [METEOROLOGY] The years 1882 and 1932, during which participating nations undertook increased observations of geophysical phenomena in polar (mostly arctic) regions; the observations were largely meteorological, but included such as auroral and magnetic studies.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l p o macr mid bullet l schwa r yir }
international practical temperature scale [THERMODYNAMICS] Temperature scale based on six points; the water triple point, the boiling points of oxygen, water, sulfur, and the solidification points of silver and gold; designated as °C, degrees Celsius, or tint.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar prak mid bullet t schwa mid bullet k schwa l tem mid bullet pr schwa mid bullet ch schwa r sk a macr l }
International Quiet Sun Year [GEOPHYSICS] An international cooperative effort, similar to the International Geophysical Year and extending through 1964 and 1965, to study the sun and its terrestrial and planetary effects during the minimum of the 11-year cycle of solar activity.Abbreviated IQSY.Also known as the International Year of the Quiet Sun.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar kw imacr mid bullet schwa t s schwa n yir }
international radio silence [COMMUNICATIONS] Three-minute periods of radio silence, on the frequency of 500 kilohertz only, commencing 15 and 45 minutes after each hour, during which all marine radio stations must listen on that frequency for distress signals of ships and aircraft.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar r a macr d mid bullet mid bullet o macr brvbar s imacr mid bullet l schwa ns }
international rules of the road [NAVIGATION] In marine operations, international regulations for preventing collisions at sea.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar rülz schwa v th schwa r o macr d }
international signal code See international code signal
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l sig mid bullet n schwa l k o macr d }
international spheroid See international ellipsoid of reference
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l sfir id }
international standard annealed copper [METALLURGY] An annealed pure copper having a resistivity of 1.7241 microhm-centimeter at 20°C, which is taken as 100% conductivity.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar stan mid bullet d schwa rd schwa brvbar n ld käp mid bullet schwa r }
international synoptic code [METEOROLOGY] A synoptic code approved by the World Meteorological Organization in which the observable meteorological elements are encoded and transmitted in words of five numerical digits length.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l s schwa brvbar näp mid bullet tik k o macr d }
international system of electrical units [ELECTRICITY] System of electrical units based on agreed fundamental units for the ohm, ampere, centimeter, and second, in use between 1893 and 1947, inclusive; in 1948, the Giorgi, or meter- kilogram-second-absolute system, was adopted for international use.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar sist schwa m schwa v i brvbar lek mid bullet tr schwa mid bullet k schwa l yü mid bullet n schwa ts }
International System of Units [PHYSICS] A system of physical units in which the fundamental quantities are length, time, mass, electric current, temperature, luminous intensity, and amount of substance, and the corresponding units are the meter, second, kilogram, ampere, kelvin, candela, and mole; it has been given official status and recommended for universal use by the General Conference on Weights and Measures.Also known (in French) as Système International d'Unités.Abbreviated SI (in all languages).
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar sis mid bullet t schwa m schwa v yü mid bullet n schwa ts }
international table British thermal unit See British thermal unit
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar t a macr mid bullet b schwa l brvbar brid mid bullet ish th schwa r mid bullet m schwa l yü mid bullet n schwa t }
international table calorie See calorie
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar t a macr mid bullet b schwa l kal mid bullet schwa mid bullet r }
international telecommunications service [COMMUNICATIONS] Telecommunications service between offices or stations of different states, or between mobile stations which are not in the same state, or are subject to different states.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l tel mid bullet schwa mid bullet k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz s schwa r mid bullet v schwa s }
international telegraph alphabet See CCIT 2 code
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l tel mid bullet schwa graf al mid bullet f schwa bet }
International Telegraphic Consultative Committee code 2 See CCIT 2 code
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l brvbar tel mid bullet schwa brvbar graf mid bullet ik k schwa n brvbar s schwa l mid bullet t schwa mid bullet div k schwa brvbar mid mid bullet brvbar k o macr d tü }
international thread [DESIGN ENGINEERING] A standardized metric system in which the pitch and diameter of the thread are related, with the thread having a rounded root and flat crest.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l thred }
international unit [BIOLOGY] A quantity of a vitamin, hormone, antibiotic, or other biological that produces a specific internationally accepted biological effect.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l yü mid bullet n schwa t }
international volt [ELECTRICITY] A unit of potential difference or electromotive force, equal to 1/1.01858 of the electromotive force of a Weston cell at 20°C; it has been superseded by the volt, and is equal to 1.00034 volts.
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l v o macr lt }
International Year of the Quiet Sun See International Quiet Sun Year
{ brvbar in mid bullet t schwa r brvbar nash mid bullet schwa n mid bullet schwa l yir schwa v th schwa brvbar kw imacr mid bullet schwa t s schwa n }
internetting [COMPUTER SCIENCE] Connections and communications paths between separate data communications networks that allow transfer of messages.
{ brvbar in mid bullet t schwa r brvbar ned mid bullet i engi }
internides [GEOLOGY] The internal part of an orogenic belt, farthest away from the craton, which is commonly the site of a eugeosyncline during its early phases and is later subjected to plastic folding and plutonism.Also known as primary arc.
{ in t schwa r mid bullet n schwa d z }
internode [BIOLOGY] The interval between two nodes, as on a stem or along a nerve fiber.
{ in mid bullet t schwa r n o macr d }
internuclear [SCIENCE AND TECHNOLOGY] Located between nuclei.
{ brvbar in mid bullet t schwa r brvbar nü mid bullet kl mid bullet schwa r }
internuclear distance [PHYSICAL CHEMISTRY] The distance between two nuclei in a molecule.
{ brvbar in mid bullet t schwa r brvbar nü mid bullet kl mid bullet schwa r dis mid bullet t schwa ns }
internuncial neuron [HISTOLOGY] A neuron located in the spinal cord which connects motor and sensory neurons.
{ brvbar in mid bullet t schwa r brvbar n schwa n mid bullet ch schwa l n udot r än }
interoceptor [PHYSIOLOGY] A sense receptor located in visceral organs and yielding diffuse sensations.
{ in mid bullet t schwa mid bullet r o macr sep mid bullet t schwa r }
interocular diameter [ANTHROPOLOGY] The measure of the distance between the internal canthi.
{ brvbar in mid bullet t schwa r äk mid bullet y schwa mid bullet l schwa r d imacr am mid bullet schwa d mid bullet schwa r }
interocular distance [ANATOMY] The distance between the centers of rotation of the human eyes.
{ brvbar in mid bullet t schwa r äk mid bullet y schwa mid bullet l schwa r dis mid bullet t schwa ns }
interoffice trunk [COMMUNICATIONS] A direct trunk between local central offices in the same exchange.
{ brvbar in mid bullet t schwa r f mid bullet schwa s tr schwa engi k }
interorbital [ANATOMY] Between the orbits of the eyes.
{ brvbar in mid bullet t schwa r r mid bullet b schwa d mid bullet schwa l }
interparietal [ANATOMY] Between the parietal bones.
{ brvbar in mid bullet t schwa r mid bullet p schwa r imacr mid bullet schwa d mid bullet schwa l }
interparietal hernia See interstitial hernia
{ brvbar in mid bullet t schwa r mid bullet p schwa r imacr mid bullet schwa d mid bullet schwa l h schwa r mid bullet n mid bullet schwa }
interpass temperature [METALLURGY] In a multiple-pass weld, the lowest temperature of the deposited weld metal before the next run is started.
{ in mid bullet t schwa r pas tem mid bullet pr schwa mid bullet ch schwa r }
interpenetration twin [CRYSTALLOGRAPHY] Two or more individual crystals so twinned that they appear to have grown through one another.Also known as penetration twin.
{ brvbar in mid bullet t schwa r pen mid bullet schwa tr a macr mid bullet sh schwa n brvbar twin }
interphase [CHEMISTRY] A region between the two phases of a newly created interface that contains particles of both phases.
[CYTOLOGY] 1. Also known as interkinesis. 2. The period between succeeding mitotic divisions. 3. The period between the first and second meiotic divisions in those organisms where nuclei are reconstituted at the end of the first division.
{ in mid bullet t schwa r f a macr z }
interphase reactor [ELECTRICITY] A type of current-equalizing reactor that is connected between two parallel silicon controlled rectifier converters and provides balanced system operation when both converters are conducting by acting as an inductive voltage divider.
{ in mid bullet t schwa r f a macr z r ak mid bullet t schwa r }
interphase transformer [ELECTRONICS] Autotransformer or a set of mutually coupled reactors used in conjunction with three-phase rectifier transformers to modify current relations in the rectifier system to increase the number of anodes of different phase relations which carry current at any instant.
{ in mid bullet t schwa r f a macr z tranz f r mid bullet m schwa r }
interphone [COMMUNICATIONS] An intercommunication system using headphones and microphones for communication between adjoining or nearby studios or offices, or between crew locations on an aircraft, vessel, or tank or other vehicle.Also known as talk-back circuit.
{ in mid bullet t schwa r f o macr n }
interplanar spacing [CRYSTALLOGRAPHY] The perpendicular distance between successive parallel planes of atoms in a crystal.
{ brvbar in mid bullet t schwa r pl a macr mid bullet n schwa r sp a macr s mid bullet i engi }
interplanetary dust [ASTRONOMY] Dust particles between the planets.
{ brvbar in mid bullet t schwa r plan mid bullet schwa ter mid bullet d schwa st }
interplanetary flight [AEROSPACE ENGINEERING] Flight through the region of space between the planets, under the primary gravitational influence of the sun.
{ brvbar in mid bullet t schwa r plan mid bullet schwa ter mid bullet fl imacr t }
interplanetary magnetic field [ASTROPHYSICS] The magnetic field between the planets.
{ brvbar in mid bullet t schwa r plan mid bullet schwa ter mid bullet mag brvbar ned mid bullet ik f ld }
interplanetary medium [ASTRONOMY] That part of space containing electromagnetic radiation, dust, gas, and plasma between the planets.
{ brvbar in mid bullet t schwa r plan mid bullet schwa ter mid bullet m d mid bullet mid bullet schwa m }
interplanetary probe [AEROSPACE ENGINEERING] An instrumented spacecraft that flies through the region of space between the planets.
{ brvbar in mid bullet t schwa r plan mid bullet schwa ter mid bullet pr o macr b }
interplanetary space [ASTRONOMY] The region that extends beyond near- space away from earth to the other planets in the solar system.
{ brvbar in mid bullet t schwa r plan mid bullet schwa ter mid bullet sp a macr s }
interplanetary spacecraft [AEROSPACE ENGINEERING] A spacecraft designed for interplanetary flight.
{ brvbar in mid bullet t schwa r plan mid bullet schwa ter mid bullet sp a macr s kraft }
interplanetary transfer orbit [AEROSPACE ENGINEERING] An elliptical trajectory tangent to the orbits of both the departure planet and the target planet.
{ brvbar in mid bullet t schwa r plan mid bullet schwa ter mid bullet tranz mid bullet f schwa r r mid bullet b schwa t }
interpluvial [GEOLOGY] Pertaining to an episode or period of geologic time that was dryer than the pluvial period occurring before or after it.
{ in mid bullet t schwa r plü mid bullet v mid bullet schwa l }
interpolation [MATHEMATICS] A process used to estimate an intermediate value of one (dependent) variable which is a function of a second (independent) variable when values of the dependent variable corresponding to several discrete values of the independent variable are known.
{ in t schwa r mid bullet p schwa l a macr mid bullet sh schwa n }
interpole See commutating pole
{ in mid bullet t schwa r p o macr l }
interpolymer [ORGANIC CHEMISTRY] A mixed polymer made from two or more starting materials.
{ brvbar in mid bullet t schwa r päl mid bullet schwa mid bullet m schwa r }
interposition trunk [COMMUNICATIONS] Trunk which connects two positions of a large switchboard so that a line on one position can be connected to a line on another position.
{ in mid bullet t schwa r mid bullet p schwa zish mid bullet schwa n tr schwa engi k }
interpret [COMPUTER SCIENCE] To print on a punched card the information punched in that card.
{ in t schwa r mid bullet pr schwa t }
interpreter [COMPUTER SCIENCE] 1. A program that translates and executes each source program statement before proceeding to the next one.Also known as interpretive routine. 2. A machine that senses a punched card and prints the punched information on that card.Also known as punched-card interpreter. 3. See conversational compiler
{ in t schwa r mid bullet pr schwa d mid bullet schwa r }
interpretive code See interpretive language
{ in t schwa r mid bullet pr schwa d mid bullet iv k o macr d }
interpretive language [COMPUTER SCIENCE] A computer programming language in which each instruction is immediately translated and acted upon by the computer, as opposed to a compiler which decodes a whole program before a single instruction can be executed.Also known as interpretive code; pseudocode.
{ in t schwa r mid bullet pr schwa d mid bullet iv la engi mid bullet gwij }
interpretive programming [COMPUTER SCIENCE] The writing of computer programs in an interpretive language, which generally uses mnemonic symbols to represent operations and operands and must be translated into machine language by the computer at the time the instructions are to be executed.
{ in t schwa r mid bullet pr schwa d mid bullet iv pr o macr gram mid bullet i engi }
interpretive trace program [COMPUTER SCIENCE] An interpretive routine that provides a record of the machine code into which the source program is translated and of the result of each step, or of selected steps, of the program.
{ in t schwa r mid bullet pr schwa d mid bullet iv tr a macr s pr o macr mid bullet gr schwa m }
interprocess communication [COMPUTER SCIENCE] The communication between computer programs running concurrently under the control of the same operating system.
{ brvbar in mid bullet t schwa r prä mid bullet s schwa s k schwa myü mid bullet schwa k a macr mid bullet sh schwa n }
interproglottid gland [INVERTEBRATE ZOOLOGY] Any of a number of cell clusters or glands arranged transversely along the posterior margin of the proglottids of certain tapeworms.
{ brvbar in mid bullet t schwa r pr o macr gläd mid bullet schwa d gland }
interpterygoid [ZOOLOGY] A space between palatal plates in certain chordates.
{ brvbar in mid bullet t schwa r ter mid bullet schwa g id }
interpulmonary [ANATOMY] Located between the lungs.
{ brvbar in mid bullet t schwa r p udot l mid bullet m schwa ner mid bullet }
interpulse time [METALLURGY] In resistance welding, the time between successive pulses of an impulse.
{ in mid bullet t schwa r p schwa ls t imacr m }
interpupillary diameter [ANTHROPOLOGY] A measure of the distance between the centers of the pupils, as the subject looks straight ahead.
{ brvbar in mid bullet t schwa r pyü mid bullet p schwa ler mid bullet d imacr am mid bullet schwa d mid bullet schwa r }
interquartile range [STATISTICS] The distance between the top of the lower quartile and the bottom of the upper quartile of a distribution.
{ brvbar in mid bullet t schwa r kw r t imacr l r a macr nj }
interradial canal [INVERTEBRATE ZOOLOGY] Any of the radially arranged gastrovascular canals in certain jellyfishes and ctenophores.
{ brvbar in mid bullet t schwa r r a macr d mid bullet mid bullet schwa l k schwa nal }
interradius [INVERTEBRATE ZOOLOGY] The area between two adjacent arms in echinoderms.
{ in mid bullet t schwa r r a macr d mid bullet mid bullet schwa s }
interray [INVERTEBRATE ZOOLOGY] A division of the radiate body of echinoderms.
{ brvbar in mid bullet t schwa r r a macr }
interrecord gap See record gap
{ brvbar in mid bullet t schwa r rek mid bullet schwa rd gap }
interrenal [ANATOMY] Located between the kidneys.
{ brvbar in mid bullet t schwa r r n mid bullet schwa l }
interrogating typewriter [COMPUTER SCIENCE] A typewriter designed to insert data into a computer program in main memory or receive output from the program.
{ in ter mid bullet schwa g a macr d mid bullet i engi t imacr p wr imacr d mid bullet schwa r }
interrogation [COMMUNICATIONS] The transmission of a radio-frequency pulse, or combination of pulses, intended to trigger a transponder or group of transponders, a racon system, or an IFF system, in order to elicit an electromagnetic reply.Also known as challenging signal.
{ in ter mid bullet schwa g a macr mid bullet sh schwa n }
interrogation suppressed time delay [COMMUNICATIONS] Overall fixed time delay between transmission of an interrogation and reception of the reply to this interrogation at zero distance.
{ in ter mid bullet schwa g a macr mid bullet sh schwa n s schwa brvbar prest t imacr m di l a macr }
interrogator [ELECTRONICS] 1. A radar transmitter which sends out a pulse that triggers a transponder; usually combined in a single unit with a responsor, which receives the reply from a transponder and produces an output suitable for actuating a display of some navigational parameter.Also known as challenger; interrogator-transmitter. 2. See interrogator- responsor
{ in ter mid bullet schwa g a macr d mid bullet schwa r }
interrogator-responsor [ELECTRONICS] A transmitter and receiver combined, used for sending out pulses to interrogate a radar beacon and for receiving and displaying the resulting replies.Also known as interrogator.
{ in ter mid bullet schwa g a macr d mid bullet schwa r ri spän mid bullet s schwa r }
interrogator-transmitter See interrogator
{ in ter mid bullet schwa g a macr d mid bullet schwa r tranz mid mid bullet schwa r }
interrupt [COMPUTER SCIENCE] 1. To stop a running program in such a way that it can be resumed at a later time, and in the meanwhile permit some other action to be performed. 2. The action of such a stoppage.
{ int mid bullet schwa r schwa pt }
interrupt-driven system [COMPUTER SCIENCE] An operating system in which the interrupt system is the mechanism for reporting all changes in the states of hardware and software resources, and such changes are the events that induce new assignments of these resorces to meet work-load demands.
{ int mid bullet schwa r schwa pt driv mid bullet schwa n sis mid bullet t schwa m }
interrupted aging [METALLURGY] A technique for aging material in several steps; the material is brought to room temperature after each step.
{ int mid bullet schwa r schwa p mid bullet t schwa d a macr j mid bullet i engi }
interrupted continuous wave [COMMUNICATIONS] A continuous wave that is interrupted at a constant audio-frequency rate high enough to give several interruptions for each keyed code dot.Abbreviated ICW.
{ int mid bullet schwa r schwa p mid bullet t schwa d k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s w a macr v }
interrupted current [ELECTRICITY] A current produced by opening and closing at regular intervals a circuit that would otherwise carry a steady current or one that varied continuously with time.
{ int mid bullet schwa r schwa p mid bullet t schwa d k schwa mid bullet r schwa nt }
interrupted dc tachometer [ENGINEERING] A type of impulse tachometer in which the frequency of pulses generated by the interrupted direct current of an ignition-circuit primary of an internal combustion engine is used to measure the speed of the engine.
{ int mid bullet schwa r schwa p mid bullet t schwa d brvbar d brvbar s t schwa käm mid bullet schwa d mid bullet schwa r }
interrupted fire [ORDNANCE] Automatic fire delivered in short series of bursts.
{ int mid bullet schwa r schwa p mid bullet t schwa d f imacr r }
interrupted gene See split gene
{ in mid bullet t schwa r schwa p mid bullet t schwa d j n }
interrupted mating [GENETICS] A technique for mapping bacterial genes by determining the sequence of gene transfer between conjugating bacteria.
{ in mid bullet t schwa r schwa p mid bullet t schwa d m a macr d mid bullet i engi }
interrupted quenching [METALLURGY] Quenching in which a material is intermittently removed from the quenching medium while it is still at a higher temperature than the medium.
{ int mid bullet schwa r schwa p mid bullet t schwa d kwench mid bullet i engi }
interrupted quick flashing light [NAVIGATION] In marine operations, a light showing quick flashes for several seconds, then a period of darkness.
{ int mid bullet schwa r schwa p mid bullet t schwa d brvbar kwik brvbar flash mid bullet i engi l imacr t }
interrupted screw [DESIGN ENGINEERING] A screw with longitudinal grooves cut into the thread, and which locks quickly when inserted into a similar mating part.
{ int mid bullet schwa r schwa p mid bullet t schwa d skrü }
interrupter [ELECTRICITY] An electric, electronic, or mechanical device that periodically interrupts the flow of a direct current so as to produce pulses.
[ORDNANCE] A barrier in a fuse which prevents transmission of an explosive effect to some element beyond the interrupter.
{ int mid bullet schwa r schwa p mid bullet t schwa r }
interrupter gear [ORDNANCE] A synchronizing gear for machine guns, so called because it interrupts the firing mechanism of the gun or guns to allow a propeller blade to pass the muzzle.
{ int mid bullet schwa r schwa p mid bullet t schwa r gir }
interrupter vibrator [ELECTRICITY] A mechanical device used to change direct current to alternating current.
{ int mid bullet schwa r schwa p mid bullet t schwa r v imacr br a macr d mid bullet schwa r }
interrupt handler [COMPUTER SCIENCE] A section of a computer program or of the operating system that takes control when an interrupt is received and performs the operations required to service the interrupt.
{ int mid bullet schwa r schwa pt hand mid bullet l schwa r }
interrupting capacity [ELECTRICITY] Maximum power in the arc that a circuit breaker or fuse can successfully interrupt without restrike or violent failure; rated in volt-amperes for alternating-current circuits and watts for direct-current circuits.
{ int mid bullet schwa r schwa p mid bullet ti engi k schwa pas mid bullet schwa d mid bullet }
interrupt mask [COMPUTER SCIENCE] A technique of suppressing certain interrupts and allowing the control program to handle these masked interrupts at a later time.
{ int mid bullet schwa r schwa pt mask }
interrupt mode See hold mode
{ int mid bullet schwa r schwa pt m o macr d }
interrupt priorities [COMPUTER SCIENCE] The sequence of importance assigned to attending to the various interrupts that can occur in a computer system.
{ in mid bullet t schwa r schwa pt pr imacr är mid bullet schwa mid bullet d z }
interrupt routine [COMPUTER SCIENCE] A program that responds to an interrupt by carrying out prescribed actions.
{ int mid bullet schwa r schwa pt rü t n }
interrupt signal [COMPUTER SCIENCE] A control signal which requests the immediate attention of the central processing unit.
{ int mid bullet schwa r schwa pt sig mid bullet n schwa l }
interrupt system [COMPUTER SCIENCE] The means of interrupting a program and proceeding with it at a later time; this is accomplished by saving the contents of the program counter and other specific registers, storing them in reserved areas, starting the new instruction sequence, and upon completion, reloading the program counter and registers to return to the original program, and reenabling the interrupt.
{ int mid bullet schwa r schwa pt sis mid bullet t schwa m }
interrupt trap [COMPUTER SCIENCE] A program-controlled technique which either recognizes or ignores an interrupt, depending upon a switch setting.
{ int mid bullet schwa r schwa pt trap }
interrupt vector [COMPUTER SCIENCE] A list comprising the locations of various interrupt handlers.
{ int mid bullet schwa r schwa pt vek mid bullet t schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

interscapular [ANATOMY] Between the shoulders or shoulder blades.
{ brvbar in mid bullet t schwa r [image] skap mid bullet y schwa mid bullet l schwa r }
intersect [ENGINEERING] To find a position by the triangulation method.
[SCIENCE AND TECHNOLOGY] To pass through or across.
{ [image] in mid bullet t schwa r [image] sekt }
Intersecting Storage Rings [NUCLEONICS] Proton storage rings, located at Geneva, Switzerland, in which counterrotating protons with energies of up to 31 gigaelectronvolts injected from a proton synchrotron are made to undergo nearly head-on collisions.Abbreviated ISR.
{ brvbar in mid bullet t schwa r brvbar sek mid bullet ti engi [image] st [image] r mid bullet ij [image] ri engi z }
intersection [CIVIL ENGINEERING] 1. A point of junction or crossing of two or more roadways. 2. A surveying method in which a plane table is used alternately at each end of a measured baseline.
[MATHEMATICS] 1. The point, or set of points, that is common to two or more geometric configurations. 2. For two sets, the set consisting of all elements common to both of the sets. 3. For two fuzzy sets A and B, the fuzzy set whose membership function has a value at any element x that is the minimum of the values of the membership functions of A and B at x. 4. The intersection of two Boolean matrices A and B, with the same number of rows and columns, is the Boolean matrix whose element cij in row i and column j is the intersection of corresponding elements aij in A and bij in B.
{ [image] in mid bullet t schwa r [image] sek mid bullet sh schwa n }
intersection angle [CIVIL ENGINEERING] The angle of deflection at the intersection point between the straights of a railway or highway curve.
{ [image] in mid bullet t schwa r [image] sek mid bullet sh schwa n [image] a engi mid bullet g schwa l }
intersection data [COMPUTER SCIENCE] Data which are meaningful only when associated with the concatenation of two segments.
{ [image] in mid bullet t schwa r [image] sek mid bullet sh schwa n [image] dad mid bullet schwa }
intersection point [CIVIL ENGINEERING] That point where two straights or tangents to a railway or road curve would meet if extended.
{ [image] in mid bullet t schwa r [image] sek mid bullet sh schwa n [image] p [image] int }
intersegmental [BIOLOGY] Situated between or involving segments.
[EMBRYOLOGY] Situated between the primordial segments of the embryo.
{ brvbar in mid bullet t schwa r mid bullet seg [image] ment mid bullet schwa l }
intersegmental reflex [PHYSIOLOGY] An unconditioned reflex arc connecting input and output by means of afferent pathways in the dorsal spinal roots and efferent pathways in the ventral spinal roots.
{ brvbar in mid bullet t schwa r mid bullet seg [image] ment mid bullet schwa l [image] r [image] [image] fleks }
intersertal [PETROLOGY] Referring to the texture of a porphyritic igneous rock in which the groundmass forms a small proportion of the rock, filling the interstices between unoriented feldspar laths.
{ brvbar in mid bullet t schwa r brvbar s schwa rd mid bullet schwa l }
intersex [PHYSIOLOGY] An individual who is intermediate in sexual constitution between male and female.
{ [image] in mid bullet t schwa r [image] seks }
interspace [ANATOMY] An interval between the ribs or the fibers or lobules of a tissue or organ.
[BUILDING CONSTRUCTION] An air space.
[PHYSICS] An interval of space or time.
{ [image] in mid bullet t schwa r [image] sp a macr s }
interspersion [ECOLOGY] 1. An intermingling of different organisms within a community. 2. The level or degree of intermingling of one kind of organism with others in the community.
[MOLECULAR BIOLOGY] A regular pattern of alternating sequences of repetitious and nonrepetitious deoxyribonucleic acid in the genome of eukaryotes.
{ [image] in mid bullet t schwa r [image] sp schwa r mid bullet zh schwa n }
interspinal [ANATOMY] Situated between or connecting spinous processes; interspinous.
{ brvbar in mid bullet t schwa r [image] sp imacr n mid bullet schwa l }
interstadial [GEOLOGY] Pertaining to a period during a glacial stage in which the ice retreated temporarily.
{ [image] in mid bullet t schwa r [image] st a macr d mid bullet [image] mid bullet schwa l }
interstage punching [COMPUTER SCIENCE] A system of card punching in which only odd-numbered rows of the cards are used.
{ [image] in mid bullet t schwa r [image] st a macr j brvbar p schwa nch mid bullet i engi }
interstage transformer [ELECTRONICS] A transformer used to provide coupling between two stages.
{ [image] in mid bullet t schwa r [image] st a macr j tranz [image] f [image] r mid bullet m schwa r }
interstation noise suppression See intercarrier noise suppression
{ brvbar in mid bullet t schwa r [image] st a macr mid bullet sh schwa n [image] n [image] iz s schwa [image] presh mid bullet schwa n }
interstellar [ASTRONOMY] Between the stars.
{ brvbar in mid bullet t schwa r brvbar stel mid bullet schwa r }
interstellar communication [COMMUNICATIONS] Hypothetical communication between beings in different stellar systems.
{ brvbar in mid bullet t schwa r brvbar stel mid bullet schwa r k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa n }
interstellar extinction [ASTRONOMY] The dimming of light from stars due to its absorption and scattering by dust grains in the interstellar medium.
{ brvbar in mid bullet t schwa r brvbar stel mid bullet schwa r ik [image] sti engi k mid bullet sh schwa n }
interstellar lines [ASTRONOMY] Dark, narrow lines in the spectra of stars, caused by absorption of radiation by a gaseous medium in space.
{ brvbar in mid bullet t schwa r brvbar stel mid bullet schwa r [image] l imacr nz }
interstellar matter [ASTRONOMY] The gaseous and dust material between the stars.
{ brvbar in mid bullet t schwa r brvbar stel mid bullet schwa r [image] mad mid bullet schwa r }
interstellar probe [AEROSPACE ENGINEERING] An instrumentated spacecraft propelled beyond the solar system to obtain specific information about interstellar environment.
{ brvbar in mid bullet t schwa r brvbar stel mid bullet schwa r [image] pr o macr b }
interstellar space [ASTRONOMY] The space between the stars.
{ brvbar in mid bullet t schwa r brvbar stel mid bullet schwa r [image] sp a macr s }
interstellar travel [AEROSPACE ENGINEERING] Space flight between stars.
{ brvbar in mid bullet t schwa r brvbar stel mid bullet schwa r [image] trav mid bullet schwa l }
intersternite [INVERTEBRATE ZOOLOGY] An intersegmental plate on the ventral surface of the abdomen in insects.
{ brvbar in mid bullet t schwa r [image] st schwa r [image] n imacr t }
interstice [GEOLOGY] A pore space within a rock or soil.
[SOLID-STATE PHYSICS] A space or volume between atoms of a lattice, or between groups of atoms or grains of a solid structure.
{ in [image] t schwa rs mid bullet t schwa s }
interstitial [CRYSTALLOGRAPHY] A crystal defect in which an atom occupies a position between the regular lattice positions of a crystal.
[SCIENCE AND TECHNOLOGY] Of, pertaining to, or situated in a space between two things.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l }
interstitial atom [CRYSTALLOGRAPHY] A displaced atom which is forced into a nonequilibrium site within a crystal lattice.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l [image] ad mid bullet schwa m }
interstitial cell [HISTOLOGY] A cell that is not peculiar to or characteristic of a particular organ or tissue but which comprises fibrous tissue binding other cells and tissue elements; examples are neuroglial cells and Leydig cells.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l brvbar sel }
interstitial-cell-stimulating hormone See luteinizing hormone
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l brvbar sel [image] stim mid bullet y schwa [image] l a macr d mid bullet i engi [image] h [image] r [image] m o macr n }
interstitial-cell tumor [MEDICINE] A benign tumor of the testes composed of Leydig cells.Also known as interstitioma; Leydig-cell tumor.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l brvbar sel [image] tü mid bullet m schwa r }
interstitial compound [CHEMISTRY] A compound of a transition metal and hydrogen, boron, carbon, or nitrogen whose crystals have a close-packed structure of the metal ions, with the nonmetal atoms being located in the interstices.
[SOLID-STATE PHYSICS] A binary compound in which atoms of one element (usually a light, nonmetallic element) occupy spaces between atoms of the crystal lattice formed by the other element (usually a heavy, metallic element).
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l [image] käm [image] pa udot nd }
interstitial emphysema [MEDICINE] Escape of air from the alveoli into the interstices of the lung, commonly due to trauma or violent cough.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l [image] em mid bullet f schwa [image] s [image] mid bullet m schwa }
interstitial endometrosis [MEDICINE] The presence of endometrial tissue in the form of the stroma thoughout the myometrium.Also known as endolymphatic stromomyosis; fibromyosis; parathelioma; stromal endometriosis; stromal myosis; stromatosis.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l brvbar en mid bullet d o macr mid bullet m schwa [image] tr o macr mid bullet s schwa s }
interstitial-free steel [METALLURGY] An aluminum-killed steel with an extra- low carbon content, nominally 0.005%, in which the residual carbon is combined with niobium (columbium), titanium, or some similar element with a strong affinity for carbon.
{ [image] int mid bullet schwa r [image] stish mid bullet schwa l [image] fr [image] [image] st [image] l }
interstitial gland [HISTOLOGY] 1. Groups of Leydig cells which secrete angiogens. 2. Groups of epithelioid cells in the ovarian medulla of some lower animals.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l brvbar gland }
interstitial hepatitis [MEDICINE] Pathologic deterioration and death of parenchymal cells in the liver associated with infiltration of lymphocytes and monocytes in the portal canals.Also known as acute nonsuppurative hepatitis; nonspecific hepatitis.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l [image] hep mid bullet schwa [image] t imacr d mid bullet schwa s }
interstitial hernia [MEDICINE] Protrusion of the intestine between the muscular planes of the abdominal wall.Also known as intermuscular hernia; interparietal hernia.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l [image] h schwa r mid bullet n [image] mid bullet schwa }
interstitial implants [MEDICINE] Solid or encapsulated radiation sources, made in the form of seeds, wires, or other shapes, to be inserted directly into tissue that is to be irradiated.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l [image] im [image] plans }
interstitial impurity [SOLID-STATE PHYSICS] An atom which is not normally found in a solid, and which is located at a position in the lattice structure where atoms or ions normally do not exist.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l im [image] py udot r mid bullet schwa d mid bullet [image] }
interstitial inflammation [MEDICINE] Inflammation of the interstitial tissues of an organ.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l [image] in mid bullet fl schwa [image] m a macr mid bullet sh schwa n }
interstitial keratitis [MEDICINE] Inflammation of the cornea in which the iris is almost completely hidden by the diffuse haziness of the corneal tissue.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l [image] ker mid bullet schwa [image] t imacr d mid bullet schwa s }
interstitial lamella [HISTOLOGY] Any of the layers of bone between adjacent Haversian systems.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l l schwa [image] mel mid bullet schwa }
interstitial myocarditis [MEDICINE] Inflammation of the myocardium accompanied by cellular infiltration of interstitial tissues.Also known as Fiedler's myocarditis.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l [image] m imacr mid bullet schwa mid bullet kär [image] d imacr d mid bullet schwa s }
interstitial nephritis See pyelonephritis
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l n schwa [image] fr imacr d mid bullet schwa s }
interstitial plasma-cell pneumonia See Pneumocystis carinii pneumonia
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l [image] plaz mid bullet m schwa [image] sel n schwa [image] m o macr mid bullet n [image] mid bullet schwa }
interstitial pneumonia [MEDICINE] Inflammation of the lungs, particularly the stroma, including peribronchial tissue and interalveolar septa.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l n schwa [image] m o macr mid bullet n [image] mid bullet schwa }
interstitial radiation [MEDICINE] Radiation of tissues by implantation of a radioactive source material.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
interstitial water [HYDROLOGY] Subsurface water contained in pore spaces between the grains of rock and sediments.
{ brvbar in mid bullet t schwa r brvbar stish mid bullet schwa l [image] w [image] d mid bullet schwa r }
interstitial water saturation [HYDROLOGY] The water content of a subterranean reservoir formation.
{ brvbar in mid bullet ter brvbar stish mid bullet schwa l brvbar w [image] d mid bullet schwa r [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n }
interstitioma See interstitial-cell tumor
{ [image] in mid bullet t schwa r [image] stich mid bullet [image] [image] o macr mid bullet m schwa }
intersymbol interference [COMMUNICATIONS] In a transmission system, extraneous energy from the signal in one or more keying intervals which tends to interfere with the reception of the signal in another keying interval, or the disturbance which results.
{ brvbar in mid bullet t schwa r [image] sim mid bullet b schwa l [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
intersystem communications [COMPUTER SCIENCE] The ability of two or more computer systems to share input, output, and storage devices, and to send messages to each other by means of shared input and output channels or by channels that directly connect central processors.
{ brvbar in mid bullet t schwa r brvbar sis mid bullet t schwa m k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz }
intertergite [INVERTEBRATE ZOOLOGY] One of the small plates between the tergites of certain insects.
{ brvbar in mid bullet t schwa r [image] t schwa r [image] j imacr t }
interterminal switching [CIVIL ENGINEERING] The movement of railroad cars from one line to another within a switching area.
{ brvbar in mid bullet t schwa r [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] swich mid bullet i engi }
intertidal zone [OCEANOGRAPHY] The part of the littoral zone above low- tide mark.
{ brvbar in mid bullet t schwa r [image] t imacr d mid bullet schwa l [image] z o macr n }
intertoll trunk [COMMUNICATIONS] A trunk between toll offices in different telephone exchanges.
{ [image] in mid bullet t schwa r [image] t o macr l [image] tr schwa engi k }
intertropical convergence zone [METEOROLOGY] The axis, or a portion thereof, of the broad trade-wind current of the tropics; this axis is the dividing line between the southeast trades and the northeast trades (of the Southern and Northern hemispheres, respectively).Also known as equatorial convergence zone; meteorological equator.
{ brvbar in mid bullet t schwa r [image] träp mid bullet schwa mid bullet k schwa l k schwa n [image] v schwa r mid bullet j schwa ns [image] z o macr n }
intertropical front [METEOROLOGY] The interface or transition zone occurring within the equatorial trough between the Northern and Southern hemispheres.Also known as equatorial front; tropical front.
{ brvbar in mid bullet t schwa r [image] träp mid bullet schwa mid bullet k schwa l [image] fr schwa nt }
intertube burner [MECHANICAL ENGINEERING] A burner which utilizes a nozzle that discharges between adjacent tubes.
{ [image] in mid bullet t schwa r [image] tüb [image] b schwa r mid bullet n schwa r }
intertubercular sulcus [ANATOMY] A deep groove on the anterior surface of the upper end of the humerus, separating the greater and lesser tubercles; contains the tendon of the long head of the biceps brachii muscle.Also known as bicipital groove.
{ brvbar in mid bullet t schwa r mid bullet t schwa [image] b schwa r mid bullet ky schwa mid bullet l schwa r [image] s schwa l mid bullet k schwa s }
interurban [GEOGRAPHY] Connecting or extending between urban areas.
{ brvbar in mid bullet t schwa r [image] schwa r mid bullet b schwa n }
interval [ACOUSTICS] The spacing in pitch or frequency between two sounds; the frequency interval is the ratio of the frequencies or the logarithm of this ratio.
[MATHEMATICS] A set of numbers which consists of those numbers that are greater than one fixed number and less than another, and that may also include one or both of the end numbers.
[PHYSICS] The time separating two events, or the distance between two objects.
[RELATIVITY] 1. In special relativity, the Lorentz invariant quantity c2( [image] t)2- ( [image] x)2-( [image] y)2-( [image] z)2, where c is the speed of light, [image] t is the difference in the time coordinates of two specified events, and [image] x, [image] y, and [image] z are differences in their x, y, and z coordinates, respectively. 2. In general relativity, a generalization of this concept, namely the sum over the indices [image] and [image] of g [image] [image] dx [image] dx [image], where dx [image] and dx [image] are the differences in the x [image] and x [image] coordinates of two specified neighboring events, and g [image] [image] is an element of the metric tensor.
{ [image] in mid bullet t schwa r mid bullet v schwa l }
interval arithmetic [COMPUTER SCIENCE] A method of numeric computation in which each variable is specified as lying within some closed interval, and each arithmetic operation computes an interval containing all values that can result from operating on any numbers selected from the intervals associated with the operands.Also known as range arithmetic.
{ [image] in mid bullet t schwa r mid bullet v schwa l schwa [image] rith mid bullet m schwa mid bullet tik }
interval estimate [STATISTICS] An estimate which specifies a range of values for a population parameter.
{ [image] in mid bullet t schwa r mid bullet v schwa l [image] es mid bullet t schwa mid bullet m schwa t }
interval estimation [STATISTICS] A technique that expresses uncertainty about an estimate by defining an interval, or range of values, and indicates the certain degree of confidence with which the population parameter will fall within the interval.
{ [image] in mid bullet t schwa r mid bullet v schwa l [image] es mid bullet t schwa [image] m a macr mid bullet sh schwa n }
intervallum [INVERTEBRATE ZOOLOGY] The space between the walls of pleosponges.
{ brvbar in mid bullet t schwa r brvbar val mid bullet schwa m }
interval measurement [STATISTICS] A method of measuring quantifiable data that assumes an exact knowledge of the quantitative difference between the objects being scaled.Also known as cardinal measurement.
{ [image] in mid bullet t schwa r mid bullet v schwa l [image] mezh mid bullet schwa r mid bullet m schwa nt }
interval of convergence [MATHEMATICS] The interval consisting of the real numbers for which a specified power series possesses a limit.
{ [image] in mid bullet t schwa r mid bullet v schwa l schwa v k schwa n [image] v schwa r mid bullet j schwa ns }
interval of Sturm See astigmatic interval
{ brvbar in mid bullet t schwa r mid bullet v schwa l schwa v [image] st schwa rm }
intervalometer [ORDNANCE] An electrical device used in bombing, by which data is preset in order to drop a desired number of bombs at a constant predetermined interval.
{ [image] in mid bullet t schwa r mid bullet v schwa [image] läm mid bullet schwa d mid bullet schwa r }
interval scale [STATISTICS] A rule or system for assigning numbers to objects in such a way that the difference between any two objects is reflected in the difference in the numbers assigned to them; used in interval measurement.
{ [image] in mid bullet t schwa r mid bullet v schwa l [image] sk a macr l }
interval timer [ENGINEERING] A device which operates a set of contacts during a preset time interval and, at the end of the interval, returns the contacts to their normal positions.Also known as timer.
{ [image] in mid bullet t schwa r mid bullet v schwa l [image] t imacr m mid bullet schwa r }
intervascular [ANATOMY] Located between or surrounded by blood vessels.
{ brvbar in mid bullet t schwa r [image] vas mid bullet ky schwa mid bullet l schwa r }
intervening sequence [GENETICS] A region of a gene that is transcribed but is not included in the final transcript of a ribonucleic acid.
{ brvbar in mid bullet t schwa r brvbar v [image] n mid bullet i engi [image] s [image] mid bullet kw schwa ns }
interventricular foramen [ANATOMY] Either one of the two foramens that connect the third ventricle of the brain with each lateral ventricle.Also known as foramen of Monro.
{ brvbar in mid bullet t schwa r mid bullet ven [image] trik mid bullet y schwa mid bullet l schwa r f schwa [image] r a macr mid bullet m schwa n }
interventricular septal defect [MEDICINE] A congenital malformation of the septum between the ventricles of the heart.
{ brvbar in mid bullet t schwa r mid bullet ven [image] trik mid bullet y schwa mid bullet l schwa r brvbar sep mid bullet t schwa l [image] d [image] [image] fekt }
interventricular septum [ANATOMY] The muscular wall between the heart ventricles.Also known as ventricular septum.
{ brvbar in mid bullet t schwa r mid bullet ven [image] trik mid bullet y schwa mid bullet l schwa r [image] sep mid bullet t schwa m }
intervertebral [ANATOMY] Being or located between the vertebrae.
{ brvbar in mid bullet t schwa r [image] v schwa rd mid bullet schwa mid bullet b schwa l }
intervillous spaces [HISTOLOGY] Spaces in the placenta which communicate with the maternal blood vessels.
{ brvbar in mid bullet t schwa r [image] vil mid bullet schwa s [image] sp a macr s mid bullet schwa z }
intestinal crura [INVERTEBRATE ZOOLOGY] The main intestinal branches in certain trematodes.
{ in [image] tes mid bullet t schwa n mid bullet schwa l [image] kr udot r mid bullet schwa }
intestinal digestion [PHYSIOLOGY] Conversion of food to an assimilable form by the action of intestinal juices.
{ in [image] tes mid bullet t schwa n mid bullet schwa l di [image] jes mid bullet ch schwa n }
intestinal dyspepsia [MEDICINE] Disturbed digestion due to diminished secretion of intestinal juices or lack of tonus in the wall of the intestine.
{ in [image] tes mid bullet t schwa n mid bullet schwa l dis [image] pep mid bullet s [image] mid bullet schwa }
intestinal hormone [BIOCHEMISTRY] Either of two hormones, secretin and cholecystokinin, secreted by the intestine.
{ in [image] tes mid bullet t schwa n mid bullet schwa l [image] h [image] r [image] m o macr n }
intestinal juice [PHYSIOLOGY] An alkaline fluid composed of the combined secretions of all intestinal glands.
{ in [image] tes mid bullet t schwa n mid bullet schwa l brvbar jüs }
intestinal lipodystrophy See Whipple's disease
{ in [image] tes mid bullet t schwa n mid bullet schwa l brvbar lip mid bullet schwa [image] dis mid bullet tr schwa mid bullet f }
intestinal villi [ANATOMY] Fingerlike projections of the small intestine, composed of a core of vascular tissue covered by epithelium and containing smooth muscle cells and an efferent lacteal end capillary.
{ in tes mid bullet t schwa n mid bullet schwa l vil imacr }
intestine [ANATOMY] The tubular portion of the vertebrate digestive tract, usually between the stomach and the cloaca or anus.
{ in tes mid bullet t schwa n }
in-the-seam mining [MINING ENGINEERING] The usual method of mining characterized by the driving of development shafts into the coal seam.
{ brvbar in th schwa brvbar s m m imacr n mid bullet i engi }
in the wind [NAVIGATION] In the direction from which the wind is blowing; windward; used particularly in reference to a heading or to the position of an object.
{ in th schwa wind }
intima [HISTOLOGY] The innermost coat of a blood vessel.Also known as tunica intima.
{ in mid bullet t schwa mid bullet m schwa }
intimate blend [TEXTILES] A combination of two or more staple fibers in a spun yarn that has been blended so that the individual fibers do not retain their individual characteristics.
{ in mid bullet t schwa mid bullet m schwa t blend }
intimate ion pair See tight ion pair
{ in mid bullet t schwa mid bullet m schwa t imacr än per }
intorsion [BIOLOGY] Inward rotation of a structure about a fixed point or axis.
{ in t r mid bullet sh schwa n }
into the solid [MINING ENGINEERING] Of a shot, going into the coal beyond the point to which the coal can be broken by the blast.Also known as on the solid.
{ in mid bullet t schwa th schwa säl mid bullet schwa d }
intoxication [MEDICINE] 1. Poisoning. 2. The state produced by overindulgence in alcohol.
{ in täk mid bullet s schwa k a macr mid bullet sh schwa n }
intraabdominal [ANATOMY] Occurring or being within the cavity of the abdomen.
{ brvbar in mid bullet tr schwa mid bullet ab däm mid bullet schwa n mid bullet schwa l }
intraatrial heart block [MEDICINE] A type of heart block which shows a broad, notched P wave of longer than normal duration on the electrocardiographic record.
{ brvbar in mid bullet tr schwa a macr mid bullet tr mid bullet schwa l härt bläk }
intrabeam viewing [OPTICS] The viewing condition in which the eye is exposed to all or part of a laser beam.
{ in mid bullet tr schwa b m vyü mid bullet i engi }
intracartilaginous ossification See endochondral ossification
{ brvbar in mid bullet tr schwa kärd mid bullet schwa l aj mid bullet schwa mid bullet n schwa s äs mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
intracavernous aneurysm [MEDICINE] A dilation of the wall of the internal carotid artery within the cavernous sinus.
{ brvbar in mid bullet t schwa r kav mid bullet schwa r mid bullet n schwa s an mid bullet y schwa riz mid bullet schwa m }
intracavity absorption spectroscopy [SPECTROSCOPY] A highly sensitive technique in which an absorbing sample is placed inside the resonator of a broad- band dye laser, and absorption lines are detected as dips in the laser emission spectrum.
{ brvbar in mid bullet tr schwa kav mid bullet schwa d mid bullet schwa b brvbar s rp mid bullet sh schwa n spek träs mid bullet k schwa mid bullet p }
intracellular [CYTOLOGY] Within a cell.
{ brvbar in mid bullet tr schwa sel mid bullet y schwa mid bullet l schwa r }
intracellular canaliculi [CYTOLOGY] A system of minute canals within certain gland cells which are thought to drain the glandular secretions.
{ brvbar in mid bullet tr schwa sel mid bullet y schwa mid bullet l schwa r kan mid bullet schwa l ik mid bullet y schwa l imacr }
intracellular digestion [PHYSIOLOGY] Digestion which takes place within the cytoplasm of the organism, as in many unicellular protozoans.
{ brvbar in mid bullet tr schwa sel mid bullet y schwa mid bullet l schwa r di jes mid bullet ch schwa n }
intracellular enzyme [BIOCHEMISTRY] An enzyme that remains active only within the cell in which it is formed.Also known as organized ferment.
{ brvbar in mid bullet tr schwa sel mid bullet y schwa mid bullet l schwa r en z imacr m }
intracellular symbiosis [CYTOLOGY] Existence of a self-duplicating unit within the cytoplasm of a cell, such as a kappa particle in Paramecium, which seems to be an infectious agent and may influence cell metabolism.
{ brvbar in mid bullet tr schwa sel mid bullet y schwa mid bullet l schwa r sim mid bullet b o macr mid bullet s schwa s }
intracervical [ANATOMY] Located within the cervix of the uterus.
{ brvbar in mid bullet tr schwa ser mid bullet v schwa mid bullet k schwa l }
intracistron complementation [GENETICS] The process whereby two different mutant alleles, each of which determines in homozygotes an inactive enzyme, determine the formation of the active enzyme when present in the same nucleus.
{ brvbar in mid bullet tr schwa sis mid bullet tr schwa n käm mid bullet pl schwa mid bullet m schwa n t a macr mid bullet sh schwa n }
intraclast [GEOLOGY] A fragment of limestone formed by erosion within a basin of deposition and redeposited there to form a new sediment.
{ in mid bullet tr schwa klast }
intracloud discharge See cloud discharge
{ in mid bullet tr schwa kla udot d dis chärj }
intracluster medium [ASTRONOMY] A hot, tenuous gas that fills the space between the members of a cluster of galaxies and emits x- rays.
{ in mid bullet tr schwa kl schwa s mid bullet t schwa r m d mid bullet mid bullet schwa m }
Intracoastal Waterway [NAVIGATION] An inside protected route extending through New Jersey; from Norfolk, Virginia, to Key West, Florida; across Florida from St. Lucie Inlet to Fort Myers, Charlotte Harbor, Tampa Bay, and Tarpon Springs; and from Carabelle, Florida, to Brownsville, Texas.
{ brvbar in mid bullet tr schwa k o macr st mid bullet schwa l w d mid bullet schwa r w a macr }
Intracoastal Waterway charts [NAVIGATION] Charts of scale 1:40,000, for navigating the Intracoastal Waterway, and designed especially for small-boat and yacht operators.
{ brvbar in mid bullet tr schwa k o macr st mid bullet schwa l w d mid bullet schwa r w a macr chärts }
intracodon recombination [GENETICS] Genetic recombination between neighboring nucleotides within a codon.
{ in mid bullet tr schwa k o macr dän r käm mid bullet b schwa brvbar n a macr mid bullet sh schwa n }
intracortical [ANATOMY] Occurring or located within the cortex.
{ brvbar in mid bullet tr schwa k rd mid bullet schwa mid bullet k schwa l }
intracranial [ANATOMY] Within the cranium.
{ brvbar in mid bullet tr schwa kr a macr mid bullet n mid bullet schwa l }
intracranial aneurysm [MEDICINE] Dilation of a cerebral artery.
{ brvbar in mid bullet tr schwa kr a macr mid bullet n mid bullet schwa l an mid bullet y schwa riz mid bullet schwa m }
intracranial angiography [MEDICINE] Roentgenography of the blood vessels within the cranial cavity following the intravascular injection of a radiopaque material.
{ brvbar in mid bullet tr schwa kr a macr mid bullet n mid bullet schwa l an mid bullet j äg mid bullet r schwa mid bullet f }
intracratonic basin See autogeosyncline
{ brvbar in mid bullet tr schwa mid bullet kr schwa tän mid bullet ik b a macr mid bullet s schwa n }
intracrystalline See transcrystalline
{ brvbar in mid bullet tr schwa krist mid bullet schwa l mid bullet schwa n }
intracytoplasmic [CYTOLOGY] Being or occurring within the cytoplasm of a cell.
{ brvbar in mid bullet tr schwa s imacr d mid bullet schwa plaz mid bullet mik }
intradermal [ANATOMY] Within the skin.
{ brvbar in mid bullet tr schwa d schwa r mid bullet m schwa l }
intradermal nevus [MEDICINE] A lesion containing melanocytes and located principally or completely within the derma.
{ brvbar in mid bullet tr schwa d schwa r mid bullet m schwa l n mid bullet v schwa s }
intrados [ARCHITECTURE] The inner curved surface of an arch.
{ in mid bullet tr schwa däs }
intraductal [ANATOMY] Within a duct.
{ brvbar in mid bullet tr schwa d schwa k mid bullet t schwa l }
intradural [ANATOMY] Within the dura mater.
{ brvbar in mid bullet tr schwa d udot r mid bullet schwa l }
intraembryonic [EMBRYOLOGY] Within the embryo.
{ brvbar in mid bullet tr schwa em mid bullet br än mid bullet ik }
intraepidermal [ANATOMY] Within the epidermis.
{ brvbar in mid bullet tr schwa ep mid bullet schwa d schwa r mid bullet m schwa l }
intraepidermal epithelioma [MEDICINE] Carcinoma in situ, of either the squamous-cell or basal-cell type.
{ brvbar in mid bullet tr schwa ep mid bullet schwa d schwa r mid bullet m schwa l ep mid bullet schwa th mid bullet l o macr mid bullet m schwa }
intraepithelial [ANATOMY] Within the epithelium.
{ brvbar in mid bullet tr schwa ep mid bullet schwa th mid bullet l mid bullet schwa l }
intraesophageal [ANATOMY] Within the esophagus.
{ brvbar in mid bullet tr schwa mid bullet schwa säf mid bullet schwa j mid bullet schwa l }
intrafascicular [BOTANY] Located or occurring within a vascular bundle.
{ brvbar in mid bullet tr schwa mid bullet f schwa sik mid bullet y schwa mid bullet l schwa r }
intraformational breccia [PETROLOGY] A rock resulting from cracking and desiccation-shrinking of a mud after withdrawal of water followed by almost contemporaneous sedimentation.
{ brvbar in mid bullet tr schwa f r m a macr sh mid bullet schwa n mid bullet schwa l brech mid bullet schwa }
intraformational conglomerate [GEOLOGY] 1. A conglomerate in which clasts and the matrix are contemporaneous in origin. 2. A conglomerate formed in the midst of a geologic formation.
{ brvbar in mid bullet tr schwa f r m a macr sh mid bullet schwa n mid bullet schwa l k schwa n gläm mid bullet schwa mid bullet r schwa t }
intraformational fold [GEOLOGY] A minor fold confined to a sedimentary layer lying between undeformed beds.
{ in mid bullet tr schwa f r m a macr sh mid bullet schwa n mid bullet schwa l f o macr ld }
intrafusal fiber [HISTOLOGY] Any of the striated muscle fibers contained in a muscle spindle.
{ brvbar in mid bullet tr schwa fyüz mid bullet schwa l f imacr mid bullet b schwa r }
intragenic [MOLECULAR BIOLOGY] Within a gene, in referring to certain events.
{ brvbar in mid bullet tr schwa brvbar jen mid bullet ik }
intragenic recombination [MOLECULAR BIOLOGY] Recombination occurring between the mutons of one cistron.
{ brvbar in mid bullet tr schwa brvbar jen mid bullet ik r käm mid bullet b schwa n a macr mid bullet sh schwa n }
intragenic suppression [GENETICS] The restoration of a suppressed function or character as a consequence of a second mutation located within the same gene as the original or first mutation.
{ brvbar in mid bullet tr schwa brvbar jen mid bullet ik s schwa presh mid bullet schwa n }
intrahepatic [ANATOMY] Within the liver.
{ brvbar in mid bullet tr schwa mid bullet he pad mid bullet ik }
intrajugular process [ANATOMY] 1. A small, curved process on some occipital bones which partially or completely divides the jugular foramen into lateral and medial parts. 2. A small process on the hard portion of the temporal bone which completely or partly separates the jugular foramen into medial and lateral parts.
{ brvbar in mid bullet tr schwa j schwa g mid bullet y schwa mid bullet l schwa r prä mid bullet s schwa s }
intralaminar nuclei [ANATOMY] A diffuse group of nuclei located in the internal medullary lamina of the thalamus.
{ in mid bullet tr schwa la mid bullet m schwa n mid bullet schwa r nü mid bullet kl imacr }
intraline distance [ENGINEERING] The minimum distance permitted between any two buildings within an explosives operating line; to protect buildings from propagation of explosions due to blast effect.
{ in mid bullet tr schwa l imacr n dis mid bullet t schwa ns }
intraluminal [ANATOMY] Within the lumen of a structure.
{ in mid bullet tr schwa lü mid bullet m schwa n mid bullet schwa l }
intramarginal [BIOLOGY] Within a margin.
{ in mid bullet tr schwa mär mid bullet j schwa n mid bullet schwa l }
intramedullary [ANATOMY] 1. Within the tissues of the spinal cord or medulla oblongata. 2. Within the bone marrow. 3. Within the adrenal medulla.
{ in mid bullet tr schwa mid bullet m schwa d schwa l mid bullet schwa mid bullet r }
intramembranous [HISTOLOGY] Formed or occurring within a membrane.
{ in mid bullet tr schwa mem mid bullet br schwa mid bullet n schwa s }
intramembranous ossification [HISTOLOGY] Formation of bone tissue directly from connective tissue without a preliminary cartilage stage.
{ in mid bullet tr schwa mem mid bullet br schwa mid bullet n schwa s äs mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
intramural [ANATOMY] Within the substance of the walls of an organ.
{ brvbar in mid bullet tr schwa my udot r mid bullet schwa l }
intramuscular [ANATOMY] Lying within or going into the substance of a muscle.
{ brvbar in mid bullet tr schwa m schwa s mid bullet ky schwa mid bullet l schwa r }
intranuclear cascade model [NUCLEAR PHYSICS] A model of nuclear collisions that assumes a series of independent nucleon-nucleon collisions between particles that act like billiard balls.
{ brvbar in mid bullet tr schwa nü mid bullet kl mid bullet schwa r kas k a macr d mäd mid bullet schwa l }
intraocular [ANATOMY] Occurring within the globe of the eye.
{ in mid bullet tr schwa äk mid bullet y schwa mid bullet l schwa r }
intraocular pressure [PHYSIOLOGY] The hydrostatic pressure within the eyeball.
{ in mid bullet tr schwa äk mid bullet y schwa mid bullet l schwa r presh mid bullet schwa r }
intraoptical light sighting system [OPTICS] A target sighting system used with infrared pyrometers in which a visible, pulsating light is directed through the infrared optics, and gives an indication of the exact field of view, not just the centerpoint.
{ in mid bullet tr schwa äp mid bullet t schwa mid bullet k schwa l l imacr t brvbar s imacr d mid bullet i engi sis mid bullet t schwa m }
intraparietal [ANATOMY] 1. Within the wall of an organ or cavity. 2. Within the parietal region of the cerebrum. 3. Within the body wall.
{ in mid bullet tr schwa mid bullet p schwa r imacr mid bullet schwa d mid bullet schwa l }
intrapartum [MEDICINE] Occurring during parturition.
{ brvbar in mid bullet tr schwa brvbar pär mid bullet d schwa m }
intraperitoneal [ANATOMY] 1. Within the peritoneum. 2. Within the peritoneal cavity.
{ brvbar in mid bullet tr schwa per mid bullet schwa mid bullet t schwa n mid bullet schwa l }
intrapetiolar [BOTANY] 1. Enclosed by the base of the petiole. 2. Between the petiole and the stem.
{ brvbar in mid bullet tr schwa brvbar ped mid bullet brvbar äl mid bullet y schwa mid bullet l schwa r }
intrapulmonic [ANATOMY] Being or occurring within the lungs.
{ brvbar in mid bullet tr schwa mid bullet p udot l män mid bullet ik }
intraspecific [BIOLOGY] Being within or occurring among the members of the same species.
{ brvbar in mid bullet tr schwa mid bullet sp schwa mid bullet sif mid bullet ik }
intraspinal block [MEDICINE] Anesthesia of the spinal column by injection of an anesthetic into the spinal canal.
{ brvbar in mid bullet tr schwa sp imacr n mid bullet schwa l bläk }
intrastratal solution [GEOCHEMISTRY] A chemical attrition of the constituents of a rock after deposition.
{ brvbar in mid bullet tr schwa strad mid bullet schwa l s schwa lü mid bullet sh schwa n }
intratelluric [GEOLOGY] 1. Pertaining to a phenocryst that is formed earlier than its matrix. 2. Pertaining to a period in which igneous rocks crystallized prior to their eruption. 3. Located, formed, or originating at great depths within the earth.
{ brvbar in mid bullet tr schwa mid bullet t schwa ly udot r mid bullet ik }
intrathecal [ANATOMY] Within the subarachnoid space.
{ brvbar in mid bullet tr schwa th mid bullet k schwa l }
intrathoracic [ANATOMY] Within the thoracic cavity.
{ brvbar in mid bullet tr schwa mid bullet th schwa ras mid bullet ik }
intratracheal [ANATOMY] Being or occurring within the trachea.
{ brvbar in mid bullet tr schwa tr a macr mid bullet k mid bullet schwa l }
intrauterine [ANATOMY] Being or occurring within the uterus.
{ brvbar in mid bullet tr schwa yüd mid bullet schwa mid bullet r schwa n }
intravaginal [ANATOMY] 1. Being or occurring within the vagina. 2. Located within a tendon sheath.
[BOTANY] Located within a sheath, referring to branches of grass.
{ brvbar in mid bullet tr schwa vaj mid bullet schwa mid bullet n schwa l }
intravenous [ANATOMY] Located within, or going into, the veins.
{ in mid bullet tr schwa v mid bullet n schwa s }
intraventricular heart block [MEDICINE] Prolongation of the process of ventricular excitation, measured by the QRS complex of the electrocardiogram.Also known as arborization block; parietal block; peri- infarction block.
{ in mid bullet tr schwa mid bullet ven trik mid bullet y schwa mid bullet l schwa r härt bläk }
intravesical [ANATOMY] Within the urinary bladder.
{ in mid bullet tr schwa ves mid bullet schwa mid bullet k schwa l }
intravital [BIOLOGY] Occurring while the cell or organism is alive.
{ in mid bullet tr schwa v imacr d mid bullet schwa l }
intravital stain [BIOLOGY] A nontoxic dye injected into the body to selectively stain certain cells or tissues.
{ in mid bullet tr schwa v imacr d mid bullet schwa l st a macr n }
intrazonal soil [GEOLOGY] A group of soils with well-developed characteristics that reflect the dominant influence of some local factor of relief, parent material, or age over the usual effect of vegetation and climate.
{ in mid bullet tr schwa z o macr n mid bullet schwa l s il }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

intrinsic asthma [MEDICINE] Asthma caused by a respiratory tract infection.
{ in [image] trin mid bullet sik [image] az mid bullet m schwa }
intrinsic-barrier diode [ELECTRONICS] A pin diode, in which a thin region of intrinsic material separates the p-type region and the n-type region.
{ in [image] trin mid bullet sik brvbar bar mid bullet [image] mid bullet schwa r [image] d imacr [image] o macr d }
intrinsic-barrier transistor [ELECTRONICS] A pnip or npin transistor, in which a thin region of intrinsic material separates the base and collector.
{ in [image] trin mid bullet sik brvbar bar mid bullet [image] mid bullet schwa r tran [image] zis mid bullet t schwa r }
intrinsic conductivity [SOLID-STATE PHYSICS] The conductivity of a semiconductor or metal in which impurities and structural defects are absent or have a very low concentration.
{ in [image] trin mid bullet sik [image] kän [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] }
intrinsic contact potential difference [ELECTRICITY] True potential difference between two perfectly clean metals in contact.
{ in [image] trin mid bullet sik brvbar kän [image] takt p schwa brvbar ten mid bullet ch schwa l [image] dif mid bullet schwa rns }
intrinsic detector [ENGINEERING] A semiconductor detector of electromagnetic radiation that utilizes the generation of electron-hole pairs across the semiconductor band gap.
{ in [image] trin mid bullet sik di [image] tek mid bullet t schwa r }
intrinsic electric strength [ELECTRICITY] The extremely high dielectric strength displayed by a substance at low temperatures.
{ in brvbar trin mid bullet sik i brvbar lek mid bullet trik [image] stre engi kth }
intrinsic equations of a curve [MATHEMATICS] The equations describing the radius of curvature and torsion of a curve as a function of arc length; these equations determine the curve up to its position in space.
{ in [image] trin mid bullet sik i brvbar kw a macr mid bullet zh schwa nz schwa v schwa [image] k schwa rv }
intrinsic factor [BIOCHEMISTRY] A substance, produced by the stomach, which combines with the extrinsic factor (vitamin B12) in food to yield an antianemic principle; lack of the intrinsic factor is believed to be a cause of pernicious anemia.Also known as Castle's intrinsic factor.
{ in [image] trin mid bullet sik brvbar fak mid bullet t schwa r }
intrinsic flux density See intrinsic induction
{ in [image] trin mid bullet sik [image] fl schwa ks [image] den mid bullet s schwa d mid bullet [image] }
intrinsic geometry of a surface [MATHEMATICS] The description of the intrinsic properties of a surface.
{ in [image] trin mid bullet sik j [image] [image] äm mid bullet schwa mid bullet tr [image] schwa v schwa [image] s schwa rf schwa s }
intrinsic induction [ELECTROMAGNETISM] The vector difference between the magnetic flux density at a given point and the magnetic flux density which would exist there, for the same magnetic field strength, if the point were in a vacuum.Symbol Bi.Also known as intensity of magnetization; intrinsic flux density; magnetic polarization.
{ in [image] trin mid bullet sik in [image] d schwa k mid bullet sh schwa n }
intrinsic layer [ELECTRONICS] A layer of semiconductor material whose properties are essentially those of the pure undoped material.
{ in [image] trin mid bullet sik [image] l a macr mid bullet schwa r }
intrinsic luminosity [ASTROPHYSICS] The total amount of radiation emitted by a star over a specified range of wavelengths.
{ in [image] trin mid bullet sik [image] lü mid bullet m schwa [image] näs mid bullet schwa d mid bullet [image] }
intrinsic mobility [SOLID-STATE PHYSICS] The mobility of the electrons in an intrinsic semiconductor.
{ in [image] trin mid bullet sik m o macr [image] bil mid bullet schwa d mid bullet [image] }
intrinsic nerve supply [ANATOMY] The nerves contained entirely within an organ or structure.
{ in [image] trin mid bullet sik [image] n schwa rv s schwa [image] pl imacr }
intrinsic parity [PARTICLE PHYSICS] A quantum number, equal to +1 or -1, which is assigned to particles so that the product of the intrinsic parities of the particles composing a system times the parity of the system's wave function yields the total parity.
{ in [image] trin mid bullet sik [image] par mid bullet schwa d mid bullet [image] }
intrinsic photoconductivity [SOLID-STATE PHYSICS] Photoconductivity associated with excitation of charge carriers across the band gap of a material.
{ in [image] trin mid bullet sik brvbar f o macr d mid bullet o macr [image] kän [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] }
intrinsic photoemission [SOLID-STATE PHYSICS] Photoemission which can occur in an ideally pure and perfect crystal, in contrast to other types of photoemission which are associated with crystal defects.
{ in [image] trin mid bullet sik brvbar f o macr d mid bullet o macr mid bullet i [image] mish mid bullet schwa n }
intrinsic pressure [PHYSICS] Pressure in a fluid resulting from inward forces on molecules near the fluid surface, caused by attraction between molecules.Also known as internal pressure.
{ in [image] trin mid bullet sik [image] presh mid bullet schwa r }
intrinsic procedure See built-in function
{ in [image] trin mid bullet sik pr schwa [image] s [image] mid bullet j schwa r }
intrinsic properties of a surface [MATHEMATICS] A property of a surface which can be described without reference to the surrounding space.
{ in [image] trin mid bullet sik brvbar präp mid bullet schwa rd mid bullet [image] z schwa v schwa [image] s schwa r mid bullet f schwa s }
intrinsic property [SOLID-STATE PHYSICS] A property of a substance that is not seriously affected by impurities or imperfections in the crystal structure.
{ in [image] trin mid bullet sik [image] präp mid bullet schwa rd mid bullet [image] }
intrinsic semiconductor [SOLID-STATE PHYSICS] A semiconductor in which the concentration of charge carriers is characteristic of the material itself rather than of the content of impurities and structural defects of the crystal.Also known as i-type semiconductor.
{ in [image] trin mid bullet sik brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r }
intrinsic temperature range [SOLID-STATE PHYSICS] In a semiconductor, the temperature range in which its electrical properties are essentially not modified by impurities or imperfections within the crystal.
{ in [image] trin mid bullet sik [image] tem mid bullet pr schwa mid bullet ch schwa r [image] r a macr nj }
intrinsic tracer [NUCLEAR PHYSICS] An isotope that is present naturally in a form suitable for tracing a given element through chemical and physical processes.
{ in [image] trin mid bullet sik [image] tr a macr mid bullet s schwa r }
intrinsic variable star [ASTRONOMY] A star that is variable not because of an eclipse.
{ in [image] trin mid bullet sik brvbar ver mid bullet [image] mid bullet schwa mid bullet b schwa l [image] stär }
intrinsic viscosity [PHYSICAL CHEMISTRY] The ratio of a solution's specific viscosity to the concentration of the solute, extrapolated to zero concentration.Also known as limiting viscosity number.
{ in [image] trin mid bullet sik vi [image] skäs mid bullet schwa d mid bullet [image] }
introductory column [MINING ENGINEERING] The highest and first column that is inserted in casing a borehole.
{ brvbar in mid bullet tr schwa brvbar d schwa k mid bullet t schwa mid bullet r [image] [image] käl mid bullet schwa m }
introfaction [CHEMISTRY] Change in fluidity and specific wetting properties (for impregnation acceleration) of an impregnating compound, caused by an introfier (impregnation accelerator).
{ brvbar in mid bullet tr schwa brvbar fak mid bullet sh schwa n }
introgressive hybridization [GENETICS] The spreading of genes of a species into the gene complex of another due to hybridization between numerically dissimilar populations, the extensive backcrossing preventing formation of a single stable population.
{ brvbar in mid bullet tr schwa brvbar gres mid bullet iv [image] h imacr mid bullet br schwa d mid bullet schwa [image] z a macr mid bullet sh schwa n }
introitus [ANATOMY] An opening or entryway, especially the opening into the vagina.
{ in [image] tr o macr mid bullet schwa mid bullet d schwa s }
introjection [PSYCHOLOGY] The symbolic absorption into and toward oneself of concepts and feelings generated toward another person or object; motivates irrational behavior toward oneself.
{ [image] in mid bullet tr schwa [image] jek mid bullet sh schwa n }
intromission [ZOOLOGY] The act or process of inserting one body into another, specifically, of the penis into the vagina.
{ [image] in mid bullet tr schwa [image] mish mid bullet schwa n }
intromittent [ZOOLOGY] Adapted for intromission; applied to a copulatory organ.
{ brvbar in mid bullet tr schwa brvbar mit mid bullet schwa nt }
intron [GENETICS] A noncoding segment of a gene.
{ [image] in [image] trän }
introrse [BIOLOGY] Turned inward or toward the axis.
{ [image] in [image] tr [image] rs }
introspective diplopia See physiologic diplopia
{ brvbar in mid bullet tr schwa brvbar spek mid bullet tiv d schwa [image] pl o macr mid bullet p [image] mid bullet schwa }
introversion [MEDICINE] The act or process of turning in upon itself, as a hollow organ.
[PSYCHOLOGY] Preoccupation with the self associated with diminished interest in external events.
{ brvbar in mid bullet tr schwa brvbar v schwa r mid bullet zh schwa n }
introvert [PSYCHOLOGY] An individual whose interests are self-directed, and not directed toward the outside world.
[ZOOLOGY] 1. A structure capable of introversion. 2. To turn inward.
{ [image] in mid bullet tr schwa [image] v schwa rt }
intrusion [GEOLOGY] 1. The process of emplacement of magma in preexisting rock.Also known as injection; invasion; irruption. 2. A large-scale sedimentary injection.Also known as sedimentary intrusion. 3. Any rock mass formed by an intrusive process.
{ in [image] trü mid bullet zh schwa n }
intrusion grouting [ENGINEERING] A method of placing concrete by intruding the mortar component in position and then converting it into concrete as it is introduced into voids.
{ in [image] trü mid bullet zh schwa n [image] gra udot d mid bullet i engi }
intrusive [PETROLOGY] Pertaining to material forced while still in a fluid state into cracks or between layers of rock.
{ in [image] trü mid bullet siv }
intubation [MEDICINE] The introduction of a tube into a hollow organ to keep it open, especially into the larynx to ensure the passage of air.
{ [image] in [image] tü [image] b a macr mid bullet sh schwa n }
intumescence [MATERIALS] The property of a material to swell when heated; intumescent materials in bulk and sheet form are used as fireproofing agents.
{ [image] in mid bullet tü [image] mes mid bullet schwa ns }
intussusception [MEDICINE] Passing of a portion of a structure into another part of the same structure, such as the invagination of a part of the intestine.
{ [image] in mid bullet t schwa mid bullet s schwa [image] sep mid bullet sh schwa n }
inulase [BIOCHEMISTRY] An enzyme produced by certain molds that catalyzes the conversion of inulin to levulose.
{ [image] in mid bullet y schwa [image] l a macr s }
inulin [BIOCHEMISTRY] A polysaccharide made up of polymerized fructofuranose units.
{ [image] in mid bullet y schwa mid bullet l schwa n }
inunction [MEDICINE] Act of applying an oil or fatty material, especially rubbing an ointment into the skin as a therapeutic measure.
{ i [image] n schwa engi k mid bullet sh schwa n }
inundation [HYDROLOGY] Flooding, by the rise and spread of water, of a land surface that is not normally submerged.
{ [image] i mid bullet n schwa n [image] d a macr mid bullet sh schwa n }
in utero [EMBRYOLOGY] Within the uterus, referring to the fetus.
{ in [image] yüd mid bullet schwa [image] r o macr }
in vacuo [PHYSICS] In a vacuum.
{ in [image] vak mid bullet y schwa mid bullet w o macr }
invaded zone [PETROLEUM ENGINEERING] Transitional downhole area between the area invaded completely by drilling mud and uncontaminated bulk of the reservoir.
{ in [image] v a macr d mid bullet schwa d [image] z o macr n }
invagination [EMBRYOLOGY] The enfolding of a part of the wall of the blastula to form a gastrula.
[PHYSIOLOGY] 1. The act of ensheathing or becoming ensheathed. 2. The process of burrowing or enfolding to form a hollow space within a previously solid structure, as the invagination of the nasal mucosa within a bone of the skull to form a paranasal sinus.
{ in [image] vaj mid bullet schwa [image] n a macr mid bullet sh schwa n }
invariable line [MECHANICS] A line which is parallel to the angular momentum vector of a body executing Poinsot motion, and which passes through the fixed point in the body about which there is no torque.
{ in [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l [image] l imacr n }
invariable plane [MECHANICS] A plane which is perpendicular to the angular momentum vector of a rotating rigid body not subject to external torque, and which is always tangent to its inertia ellipsoid.
{ in [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l [image] pl a macr n }
invariance [MATHEMATICS] See invariant property
[OPTICS] Any property of a light beam that remains constant when the light is reflected or refracted at one or more surfaces.
[PHYSICS] The property of a physical quantity or physical law of being unchanged by certain transformations or operations, such as reflection of spatial coordinates, time reversal, charge conjugation, rotations, or Lorentz transformations.Also known as symmetry.
{ in [image] ver mid bullet [image] mid bullet schwa ns }
invariance principle [PHYSICS] Any principle which states that a physical quantity or physical law possesses invariance under certain transformations.Also known as symmetry law; symmetry principle.
[RELATIVITY] In general relativity, the principle that the laws of motion are the same in all frames of reference, whether accelerated or not.
{ in [image] ver mid bullet [image] mid bullet schwa ns [image] prin mid bullet s schwa mid bullet p schwa l }
invariant [MATHEMATICS] 1. An element x of a set E is said to be invariant with respect to a group G of mappings acting on E if g(x)=x for all g in G. 2. A subset F of a set E is said to be invariant with respect to a group G of mappings acting on E if g(x) is in F for all x in F and all g in G. 3. For an algebraic equation, an expression involving the coefficients that remains unchanged under a rotation or translation of the coordinate axes in the cartesian space whose coordinates are the unknown quantities.
{ in [image] ver mid bullet [image] mid bullet schwa nt }
invariant function [MATHEMATICS] A function f on a set S is said to be invariant under a transformation T of S into itself if f(Tx) = f(x) for all x in S.
{ in [image] ver mid bullet [image] mid bullet schwa nt [image] f schwa engi k mid bullet sh schwa n }
invariant measure [MATHEMATICS] A Borel measure m on a topological space X is invariant for a transformation group (G,X, [image]) if for all Borel sets A in X and all elements g in G, m(Ag) = m(A), where Ag is the set of elements equal to [image] (g,x) for some x in A.
{ in [image] ver mid bullet [image] mid bullet schwa nt [image] mezh mid bullet schwa r }
invariant plane [ASTRONOMY] The plane that is perpendicular to the total angular momentum of the solar system and passes through its center of mass.
[ATOMIC PHYSICS] The plane perpendicular to the total angular momentum (orbital plus spin) of an atom.
{ in [image] ver mid bullet [image] mid bullet schwa nt [image] pl a macr n }
invariant property [MATHEMATICS] A mathematical property of some space unchanged after the application of any member from some given family of transformations.Also known as invariance.
{ in [image] ver mid bullet [image] mid bullet schwa nt [image] präp mid bullet schwa rd mid bullet [image] }
invariant subgroup See normal subgroup
{ in [image] ver mid bullet [image] mid bullet schwa nt [image] s schwa b [image] gr udot p }
invasion [GEOLOGY] 1. The movement of one material into a porous reservoir area that has been occupied by another material. 2. See intrusion; transgression
[MEDICINE] 1. The phase of an infectious disease during which the pathogen multiplies and is distributed; precedes signs and symptoms. 2. The process by which microorganisms enter the body.
{ in [image] v a macr mid bullet zh schwa n }
invasion efficiency [PETROLEUM ENGINEERING] Completeness of invasion of a reservoir formation by a fluid.
{ in [image] v a macr mid bullet zh schwa n i [image] fish mid bullet schwa n mid bullet s [image] }
inventory [ENGINEERING] The amount of plastic in the heating cylinder or barrel in injection molding or extrusion.
{ [image] in mid bullet v schwa n [image] t [image] r mid bullet [image] }
inventory control [INDUSTRIAL ENGINEERING] Systematic management of the balance on hand of inventory items, involving the supply, storage, distribution, and recording of items.
{ [image] in mid bullet v schwa n [image] t [image] r mid bullet [image] k schwa n [image] tr o macr l }
inverna [METEOROLOGY] A southeast wind of Lake Maggiore, Italy.
{ in [image] v schwa r mid bullet nä }
inverse [MATHEMATICS] 1. The additive inverse of a real or complex number a is the number which when added to a gives 0; the multiplicative inverse of a is the number which when multiplied with a gives 1. 2. The inverse of a fractional ideal I of an integral domain R is the set of all elements x in the quotient field K of R such that xy is in I for all y in I.
{ [image] in [image] v schwa rs }
inverse beta decay [NUCLEAR PHYSICS] A reaction providing evidence for the existence of the neutrino, in which an antineutrino (or neutrino) collides with a proton (or neutron) to produce a neutron (or proton) and a positron (or electron).
{ [image] in [image] v schwa rs [image] b a macr d mid bullet schwa di [image] k a macr }
inverse bremsstrahlung [ATOMIC PHYSICS] The absorption by an electron of a photon in a strong electric field such as that surrounding an atomic nucleus.Also known as free-free absorption.
{ [image] in [image] v schwa rs [image] brem [image] shträ mid bullet l udot engi }
inverse cam [MECHANICAL ENGINEERING] A cam that acts as a follower instead of a driver.
{ [image] in [image] v schwa rs [image] kam }
inverse Compton effect [QUANTUM MECHANICS] A process in which relativistic particles give up some of their energy to long-wavelength radiation, converting it to shorter-wavelength radiation.
{ [image] in [image] v schwa rs [image] kam mid bullet t schwa n i [image] fekt }
inverse current [ELECTRONICS] The current resulting from an inverse voltage in a contact rectifier.
{ [image] in [image] v schwa rs [image] k schwa mid bullet r schwa nt }
inverse curves [MATHEMATICS] A pair of curves such that every point on one curve is the inverse point of some point on the other curve, with respect to a fixed circle.
{ [image] in [image] v schwa rs [image] k schwa rvz }
inverse cylindrical orthomorphic chart See transverse Mercator chart
{ [image] in [image] v schwa rs s schwa brvbar lin mid bullet dr schwa mid bullet k schwa l brvbar [image] r mid bullet th schwa [image] m [image] r mid bullet fik [image] chärt }
inverse cylindrical orthomorphic projection See transverse Mercator projection
{ [image] in [image] v schwa rs s schwa brvbar lin mid bullet dr schwa mid bullet k schwa l brvbar [image] r mid bullet th schwa [image] m r mid bullet fik pr schwa jek mid bullet sh schwa n }
inverse direction [ELECTRONICS] The direction in which the electron flow encounters greater resistance in a rectifier, going from the positive to the negative electrode; the opposite of the conducting direction.Also known as reverse direction.
{ in v schwa rs d schwa rek mid bullet sh schwa n }
inverse electrode current [ELECTRONICS] Current flowing through an electrode in the direction opposite to that for which the tube is designed.
{ in v schwa rs i lek tr o macr d k schwa mid bullet r schwa nt }
inverse element [MATHEMATICS] In a group G the inverse of an element g is the unique element g-1 such that g . g-1 = g-1 . g = e, where . denotes the group operation and e is the identity element.
{ in v schwa rs el mid bullet schwa mid bullet m schwa nt }
inverse feedback See negative feedback
{ in v schwa rs f d bak }
inverse function [MATHEMATICS] An inverse function for a function f is a function g whose domain is the range of f and whose range is the domain of f with the property that both f composed with g and g composed with f give the identity function.
{ in v schwa rs f schwa nk mid bullet sh schwa n }
inverse function theorem [MATHEMATICS] If f is a continuously differentiable function of euclidean n-space to itself and at a point x0 the matrix with the entry ( fi/ xj)x0 in the ith row and jth column is nonsingular, then there is a continuously differentiable function g(y) defined in a neighborhood of f(x0) which is an inverse function for f(x) at all points near x0.
{ in v schwa rs f schwa nk mid bullet sh schwa n thir mid bullet schwa m }
inverse hour See inhour
{ in v schwa rs a udot r }
inverse implication [MATHEMATICS] The implication that results from replacing both the antecedent and the consequent of a given implication with their negations.
{ in v schwa rs im mid bullet pl schwa k a macr mid bullet sh schwa n }
inverse latitude See transverse latitude
{ in v schwa rs lad mid bullet schwa tüd }
inverse limiter [ELECTRONICS] A transducer, the output of which is constant for input of instantaneous values within a specified range and a linear or other prescribed function of the input for inputs above and below that range.
{ in v schwa rs lim mid bullet schwa d mid bullet schwa r }
inverse logarithm See antilogarithm
{ in v schwa rs läg mid bullet schwa rith mid bullet schwa m }
inversely proportional quantities [MATHEMATICS] Two variable quantities whose product remains constant.
{ in brvbar v schwa rs mid bullet l pr schwa brvbar p r mid bullet sh schwa n mid bullet schwa l kwän mid bullet schwa d mid bullet z }
inverse magnetostriction See magnetic tension effect
{ in v schwa rs mag ned mid bullet o macr strik mid bullet sh schwa n }
inverse matrix [MATHEMATICS] The inverse of a nonsingular matrix A is the matrix A-1 where A . A-1 = A-1 . A = I, the identity matrix.
{ in v schwa rs m a macr mid bullet triks }
inverse Mercator chart See transverse Mercator chart
{ in v schwa rs m schwa r k a macr d mid bullet schwa r chärt }
inverse Mercator projection See transverse Mercator projection
{ in v schwa rs m schwa r k a macr d mid bullet schwa r pr schwa jek mid bullet sh schwa n }
inverse micelle See inverted micelle
{ in v schwa rs m imacr sel }
inverse network [ELECTRICITY] Two two-terminal networks are said to be inverse when the product of their impedances is independent of frequency within the range of interest.
{ in v schwa rs net w schwa rk }
inverse neutral telegraph transmission [COMMUNICATIONS] Form of transmission in which marking signals are zero current intervals and spacing signals are current pulses of either polarity.
{ in v schwa rs nü mid bullet tr schwa l tel mid bullet schwa graf tranz mish mid bullet schwa n }
inverse operator [MATHEMATICS] The inverse of an operator L is the operator which is the inverse function of L.
{ in v schwa rs äp mid bullet schwa r a macr d mid bullet schwa r }
inverse parallel See transverse parallel
{ in v schwa rs par mid bullet schwa lel }
inverse peak voltage [ELECTRONICS] 1. The peak value of the voltage that exists across a rectifier tube or x-ray tube during the half cycle in which current does not flow. 2. The maximum instantaneous voltage value that a rectifier tube or x-ray tube can withstand in the inverse direction (with anode negative) without breaking down and becoming conductive.
{ in v schwa rs brvbar p k v o macr l mid bullet tij }
inverse piezoelectric effect [SOLID-STATE PHYSICS] The contraction or expansion of a piezoelectric crystal under the influence of an electric field, as in crystal headphones; also occurs at pn junctions in some semiconductor materials.
{ in v schwa rs p brvbar a macr mid bullet z o macr mid bullet i brvbar lek mid bullet trik i fekt }
inverse points [MATHEMATICS] A pair of points lying on a diameter of a circle or sphere such that the product of the distances of the points from the center equals the square of the radius.
{ in v schwa rs p ins }
inverse probability principle See Bayes' theorem
{ brvbar in v schwa rs präb mid bullet schwa bil mid bullet schwa d mid bullet prin mid bullet s schwa mid bullet p schwa l }
inverse problem [CONTROL SYSTEMS] The problem of determining, for a given feedback control law, the performance criteria for which it is optimal.
{ in v schwa rs präb mid bullet l schwa m }
inverse ranks [STATISTICS] Ranking responses to treatments from largest response to smallest response.
{ in v schwa rs ra engi ks }
inverse rhumb line See transverse rhumb line
{ in v schwa rs r schwa m l imacr n }
inverse scattering theory [PHYSICS] The discipline that determines the nature of the scattering object, or an interaction potential energy, in a scattering process or collision, from knowledge of the amplitudes of the scattered fields.
{ in v schwa rs skad mid bullet schwa mid bullet ri engi th mid bullet schwa mid bullet r }
inverse segregation [METALLURGY] Segregation in a cast metal in which an excess of lower-melting metal occurs in the earlier-freezing portions because liquid metal enters cavities developed in the earlier-solidified metal.
{ in v schwa rs seg mid bullet r schwa g a macr mid bullet sh schwa n }
inverse-square law [PHYSICS] Any law in which a physical quantity varies with distance from a source inversely as the square of that distance.
{ in v schwa rs brvbar skwer l }
inverse Stark effect [SPECTROSCOPY] The Stark effect as observed with absorption lines, in contrast to emission lines.
{ in v schwa rs stärk i fekt }
inverse variation [MATHEMATICS] 1. A relationship between two variables wherein their product is equal to a constant. 2. An equation or function expressing such a relationship.
{ in v schwa rs ver mid bullet e a macr mid bullet sh schwa n }
inverse video See reverse video
{ in v schwa rs brvbar vid mid bullet mid bullet o macr }
inverse voltage [ELECTRONICS] The voltage that exists across a rectifier tube or x-ray tube during the half cycle in which the anode is negative and current does not normally flow.
{ in v schwa rs v o macr l mid bullet tij }
inverse Zeeman effect [SPECTROSCOPY] A splitting of the absorption lines of atoms or molecules in a static magnetic field; it is the Zeeman effect observed with absorption lines.
{ in v schwa rs z mid bullet m schwa n i fekt }
inversion [CHEMISTRY] Change of a compound into an isomeric form.
[COMMUNICATIONS] The process of scrambling speech for secrecy by beating the voice signal with a fixed, higher audio frequency and using only the difference frequencies.
[CRYSTALLOGRAPHY] A change from one crystal polymorph to another.Also known as transformation.
[ELECTRICITY] The solution of certain problems in electrostatics through the use of the transformation in Kelvin's inversion theorem.
[GENETICS] A type of chromosomal rearrangement in which two breaks take place in a chromosome and the fragment between breaks rotates 180° before rejoining.
[GEOLOGY] 1. Development of inverted relief through which anticlines are transformed into valleys and synclines are changed into mountains. 2. The occupancy by a lava flow of a ravine or valley that occurred in the side of a volcano. 3. A diagenetic process in which unstable minerals are converted to a more stable form without a change in chemical composition.
[MATHEMATICS] 1. Given a point O lying in a plane or in space, a mapping of the plane or of space, excluding the point O, into itself in which every point is mapped into its inverse point with respect to a circle or sphere centered at O. 2. The interchange of two adjacent members of a sequence.
[MECHANICAL ENGINEERING] The conversion of basic four-bar linkages to special motion linkages, such as parallelogram linkage, slider-crank mechanism, and slow-motion mechanism by successively holding fast, as ground link, members of a specific linkage (as drag link).
[MEDICINE] The act or process of turning inward or upside down.
[METEOROLOGY] A departure from the usual decrease or increase with altitude of the value of an atmospheric property, most commonly temperature.
[OPTICS] The formation of an inverted image by an optical system.
[PHYSICS] The simultaneous reflection of all three directions in space, so that each coordinate is replaced by the negative of itself.Also known as space inversion.
[SOLID-STATE PHYSICS] The production of a layer at the surface of a semiconductor which is of opposite type from that of the bulk of the semiconductor, usually as the result of an applied electric field.
[THERMODYNAMICS] A reversal of the usual direction of a variation or process, such as the change in sign of the expansion coefficient of water at 4°C, or a change in sign in the Joule-Thomson coefficient at a certain temperature.
{ in v schwa r mid bullet zh schwa n }
inversion axis See rotation-inversion axis
{ in v schwa r mid bullet zh schwa n ak mid bullet s schwa s }
inversion heterozygote [GENETICS] An organism in which one member of a pair of homologous chromosomes has an inverted gene sequence and the other has the normal gene sequence.
{ in v schwa r mid bullet zh schwa n hed mid bullet schwa mid bullet r schwa z imacr g o macr t }
inversion layer [METEOROLOGY] The atmosphere layer through which an inversion occurs.
{ in v schwa r mid bullet zh schwa n l a macr mid bullet schwa r }
inversion ratio [PHYSICS] The negative of the ratio in a maser medium of the difference in populations between two nondegenerate energy states under a condition of population inversion, to the population difference at equilibrium.
{ in v schwa r mid bullet zh schwa n r a macr mid bullet sh o macr }
inversion spectrum [SPECTROSCOPY] Lines in the microwave spectra of certain molecules (such as ammonia) which result from the quantum-mechanical analog of an oscillation of the molecule between two configurations which are mirror images of each other.
{ in v schwa r mid bullet zh schwa n spek mid bullet tr schwa m }
inversion symmetry [PHYSICS] The principle that the laws of physics are unchanged by the operation of inversion; it is violated by the weak interactions.
{ in v schwa r mid bullet zh schwa n sim mid bullet schwa mid bullet tr }
inversion temperature [ENGINEERING] The temperature to which one junction of a thermocouple must be raised in order to make the thermoelectric electromotive force in the circuit equal to zero, when the other junction of the thermocouple is held at a constant low temperature.
[THERMODYNAMICS] The temperature at which the Joule-Thomson effect of a gas changes sign.
{ in v schwa r mid bullet zh schwa n tem mid bullet pr schwa mid bullet ch schwa r }
invert [CIVIL ENGINEERING] The floor or bottom of a conduit.
{ in v schwa rt }
invertase See saccharase
{ in mid bullet v schwa r t a macr s }
Invertebrata [INVERTEBRATE ZOOLOGY] A division of the animal kingdom including all animals which lack a spinal column; has no taxonomic status.
{ in v schwa rd mid bullet schwa bräd mid bullet schwa }
invertebrate [INVERTEBRATE ZOOLOGY] An animal lacking a backbone and internal skeleton.
{ in v schwa rd mid bullet schwa br schwa t }
invertebrate pathology [INVERTEBRATE ZOOLOGY] All studies having to do with the principles of pathology as applied to invertebrates.
{ in v schwa rd mid bullet schwa br schwa t p schwa thäl mid bullet schwa mid bullet j }
invertebrate zoology [ZOOLOGY] A branch of biology that deals with the study of Invertebrata.
{ in v schwa rd mid bullet schwa br schwa t z o macr äl mid bullet schwa mid bullet j }
invertebrate zoology (category description)
inverted See overturned
{ in v schwa rd mid bullet schwa d }
inverted amplifier [ELECTRONICS] A two-tube amplifier in which the control grids are grounded and the input signal is applied between the cathodes; the grid then serves as a shield between the input and output circuits.
{ in v schwa rd mid bullet schwa d am mid bullet pl schwa f imacr mid bullet schwa r }
inverted arch [CIVIL ENGINEERING] An arch with the crown downward, below the line of the springings; commonly used in tunnels and foundations.Also known as inflected arch.
{ in v schwa rd mid bullet schwa d ärch }
inverted compass [NAVIGATION] A marine magnetic compass designed and installed for observation from below the compass card; frequently used as a telltale compass.Also known as hanging compass; overhead compass.
{ in v schwa rd mid bullet schwa d käm mid bullet p schwa s }
inverted engine [MECHANICAL ENGINEERING] An engine in which the cylinders are below the crankshaft.
{ in v schwa rd mid bullet schwa d en mid bullet j schwa n }
inverted file [COMPUTER SCIENCE] 1. A file, or method of file organization, in which labels indicating the locations of all documents of a given type are placed in a single record. 2. A file whose usual order has been inverted.
{ in v schwa rd mid bullet schwa d f imacr l }
inverted heading and bench method See heading-overhand bench method
{ in v schwa rd mid bullet schwa d brvbar hed mid bullet i engi schwa n bench meth mid bullet schwa d }
inverted image [OPTICS] An image in which up and down, as well as left and right, are interchanged; that is, an image that results from rotating the object 180° about a line from the object to the observer; such images are formed by most astronomical telescopes.Also known as reversed image.
{ in v schwa rd mid bullet schwa d im mid bullet ij }
inverted L antenna [ELECTROMAGNETISM] An antenna consisting of one or more horizontal wires to which a connection is made by means of a vertical wire at one end.
{ in v schwa rd mid bullet schwa d brvbar el an ten mid bullet schwa }
inverted micelle [PHYSICAL CHEMISTRY] An aggregate of colloidal dimension in which the polar groups are concentrated in the interior and the lipophilic groups extend outward into the solvent.Also known as inverse micelle.
{ in brvbar v schwa rd mid bullet schwa d m imacr sel }
inverted microscope [OPTICS] A microscope in which the body of the microscope, including the objective and the ocular, are below the stage, the illumination for transmitted light is above the stage, and with opaque materials, the vertical illuminator is used under the stage near the objective.
{ in v schwa rd mid bullet schwa d m imacr mid bullet kr schwa sk o macr p }
inverted plunge [GEOLOGY] A plunge of a fold whose inclination has been carried past the vertical, so that the plunge is less than 90° in the direction opposite from the original attitude; younger rocks plunge beneath the older rocks.
{ in v schwa rd mid bullet schwa d pl schwa nj }
inverted pseudoplastic fluid See dilatant fluid
{ in brvbar v schwa rd mid bullet schwa d süd mid bullet o macr brvbar plas mid bullet tik flü mid bullet schwa d }
inverted relief [GEOLOGY] A topographic configuration that is opposite to that of the geologic structure, for example, where a valley occupies the site of an anticline.
{ in v schwa rd mid bullet schwa d ri l f }
inverted repeats [GENETICS] Two copies of the same nucleotide sequence oriented in opposite directions on the same molecule.Also known as IR sequences.
{ in v schwa rd mid bullet schwa d ri p ts }
inverted siphon [CIVIL ENGINEERING] A pressure pipeline crossing a depression or passing under a highway; sometimes called a sag line from its U- shape.
{ in v schwa rd mid bullet schwa d s imacr mid bullet f schwa n }
inverted terminal repeats [MOLECULAR BIOLOGY] Related or identical sequences of deoxyribonucleic acid in inverted form occurring at opposite ends of some transposons.
{ in brvbar v schwa rd mid bullet schwa d brvbar t schwa r mid bullet m schwa mid bullet n schwa l ri p ts }
inverted vee [ELECTROMAGNETISM] 1. A directional antenna consisting of a conductor which has the form of an inverted V, and which is fed at one end and connected to ground through an appropriate termination at the other. 2. A center-fed horizontal dipole antenna whose arms have ends bent downward 45°.
{ in v schwa rd mid bullet schwa d v }
invert-emulsion mud [PETROLEUM ENGINEERING] A drilling mud whose dispersed phase is fresh or salt water and whose continuous phase is some type of oil.
{ in v schwa rt i m schwa l mid bullet sh schwa n m schwa d }
inverter [ELECTRICITY] A device for converting direct current into alternating current; it may be electromechanical, as in a vibrator or synchronous inverter, or electronic, as in a thyratron inverter circuit.Also known as dc-to-ac converter; dc-to-ac inverter.
[ELECTRONICS] See phase inverter
{ in v schwa rd mid bullet schwa r }
inverter circuit See NOT circuit
{ in v schwa rd mid bullet schwa r s schwa r mid bullet k schwa t }
invertible ideal [MATHEMATICS] A fractional ideal I of an integral domain R such that R is equal to the set of elements of the form xy, where x is in I and y is in the inverse of I.
{ in brvbar v schwa rd mid bullet schwa mid bullet b schwa l i d l }
invertin See saccharase
{ in v schwa rt mid bullet schwa n }
inverting amplifier [ELECTRONICS] Amplifier whose output polarity is reversed as compared to its input; such an amplifier obtains its negative feedback by a connection from output to input, and with high gain is widely used as an operational amplifier.
{ in v schwa rd mid bullet i engi am mid bullet pl schwa f imacr mid bullet schwa r }
inverting function [ELECTRONICS] A logic device that inverts the input signal, so that the output is out of phase with the input.
{ in v schwa rd mid bullet i engi f schwa engi k mid bullet sh schwa n }
inverting parametric device [ELECTRONICS] Parametric device whose operation depends essentially upon three frequencies, a harmonic of the pump frequency and two signal frequencies, of which the higher signal frequency is the difference between the pump harmonic and the lower signal frequency.
{ in v schwa rd mid bullet i engi brvbar par mid bullet schwa brvbar me mid bullet trik di v imacr s }
inverting prism See erecting prism
{ in v schwa rd mid bullet i engi priz mid bullet schwa m }
inverting telescope [OPTICS] A telescope that inverts the usual telescopic image, allowing the object to be seen right side up.
{ in v schwa rd mid bullet i engi tel mid bullet schwa sk o macr p }
inverting terminal [ELECTRONICS] The negative input terminal of an operational amplifier; a positive-going voltage at the inverting terminal gives a negative-going output voltage.
{ in v schwa rd mid bullet i engi t schwa r mid bullet m schwa n mid bullet schwa l }
invert level [ENGINEERING] The level of the lowest portion at any given section of a liquid-carrying conduit, such as a drain or a sewer, and which determines the hydraulic gradient available for moving the contained liquid.
{ in v schwa rt lev mid bullet schwa l }
invert oil mud [PETROLEUM ENGINEERING] A drilling mud constituting an emulsion in which water is the dispersed phase.
{ brvbar in v schwa rt il m schwa d }
invert sugar [FOOD ENGINEERING] A mixture consisting of 50% glucose and 50% fructose, obtained by hydrolysis of sucrose, which absorbs water readily; used in the food industry.
{ in v schwa rt sh udot g mid bullet schwa r }
investing bone See dermal bone
{ in vest mid bullet i engi b o macr n }
investment casting [METALLURGY] A casting method designed to achieve high dimensional accuracy for small castings by making a mold of refractory slurry, which sets at room temperature, surrounding a wax pattern which is then melted out to leave a mold without joints.
{ in ves mid bullet m schwa nt kast mid bullet i engi }
investment compound [MATERIALS] A mixture containing a refractory filler, a binder, and a liquid vehicle which is used to make molds for investment casting.
{ in ves mid bullet m schwa nt käm pa udot nd }
investment process See lost-wax process
{ in ves mid bullet m schwa nt präs mid bullet schwa s }
inviscid flow [FLUID MECHANICS] Flow of an inviscid fluid.Also known as frictionless flow; ideal flow; nonviscous flow.
{ in vis mid bullet schwa d fl o macr }
inviscid fluid [FLUID MECHANICS] A fluid which has no viscosity; it therefore can support no shearing stress, and flows without energy dissipation.Also known as ideal fluid; nonviscous fluid; perfect fluid.
{ in vis mid bullet schwa d flü mid bullet schwa d }
invisible hinge [DESIGN ENGINEERING] A door hinge whose parts are not exposed when the door is closed.
{ in brvbar viz mid bullet schwa mid bullet b schwa l hinj }
invisible image [PHYSICS] An image having a form which cannot be perceived by unaided vision, such as a latent image on a photographic emulsion.
{ in viz mid bullet schwa mid bullet b schwa l im mid bullet ij }
invisible writing ink [GRAPHIC ARTS] Ink that remains invisible until the color is brought out by the application of heat or chemical; made with sal ammoniac or salts of metals.
{ in viz mid bullet schwa mid bullet b schwa l wr imacr d mid bullet i engi i engi k }
in vitro [BIOLOGY] Pertaining to a biological reaction taking place in an artificial apparatus.
{ in v mid bullet tr o macr }
in vivo [BIOLOGY] Pertaining to a biological reaction taking place in a living cell or organism.
{ in v mid bullet v o macr }
involucrate [BOTANY] Having an involucre.
{ brvbar in mid bullet v schwa brvbar lü mid bullet kr schwa t }
involucre [BOTANY] Bracts forming one or more whorls at the base of an inflorescence or fruit in certain plants.
{ in mid bullet v schwa lü mid bullet k schwa r }
involucrum [ANATOMY] 1. The covering of a part. 2. New bone laid down by periosteum around a sequestrum in osteomyelitis.
{ in mid bullet v schwa lü mid bullet kr schwa m }
involuntary fiber See smooth muscle fiber
{ in väl mid bullet schwa n ter mid bullet f imacr mid bullet b schwa r }
involuntary muscle [PHYSIOLOGY] Muscle not under the control of the will; usually consists of smooth muscle tissue and lies within a vescus, or is associated with skin.
{ in väl mid bullet schwa n ter mid bullet m schwa s mid bullet schwa l }
involute [BIOLOGY] Being coiled, curled, or rolled in at the edge.
[MATHEMATICS] 1. A curve produced by any point of a perfectly flexible inextensible thread that is kept taut as it is wound upon or unwound from another curve. 2. A curve that lies on the tangent surface of a given space curve and is orthogonal to the tangents to the given curve. 3. A surface for which a given surface is one of the two surfaces of center.
{ brvbar in mid bullet v schwa brvbar lüt }
involute gear tooth [DESIGN ENGINEERING] A gear tooth whose profile is established by an involute curve outward from the base circle.
{ brvbar in mid bullet v schwa brvbar lüt gir tüth }
involute spline [DESIGN ENGINEERING] A spline having the same general form as involute gear teeth, except that the teeth are one-half the depth and the pressure angle is 30°.
{ brvbar in mid bullet v schwa brvbar lüt spl imacr n }
involute spline broach [MECHANICAL ENGINEERING] A broach that cuts multiple keys in the form of internal or external involute gear teeth.
{ brvbar in mid bullet v schwa brvbar lüt spl imacr n br o macr ch }
involution [BIOLOGY] A turning or rolling in.
[EMBRYOLOGY] Gastrulation by ingrowth of blastomeres around the dorsal lip.
[MATHEMATICS] 1. Any transformation that is its own inverse. 2. In particular, a correspondence between the points on a line that is its own inverse, given algebraically by x' = (ax + b)/(cx - a), where a2 + bc 0. 3. A correspondence between the lines passing through a given point on a plane such that corresponding lines pass through corresponding points of an involution of points on a line.
[MEDICINE] 1. The retrogressive change to their normal condition that organs undergo after fulfilling their functional purposes, as the uterus after pregnancy. 2. The period of regression or the processes of decline or decay which occur in the human constitution after middle life.
{ in mid bullet v schwa lü mid bullet sh schwa n }
involutional melancholia See involutional psychosis
{ in mid bullet v schwa lü mid bullet sh schwa n mid bullet schwa l mel mid bullet schwa n k o macr mid bullet l mid bullet schwa }
involutional psychosis [PSYCHOLOGY] A prolonged psychotic reaction occurring in late middle life, characterized by depression and paranoid ideas.Also known as involutional melancholia.
{ in mid bullet v schwa lü mid bullet sh schwa n mid bullet schwa l s imacr k o macr mid bullet s schwa s }
involution form [CYTOLOGY] A cell with a bizarre configuration caused by abnormal culture conditions.
{ in mid bullet v schwa lü mid bullet sh schwa n f rm }
involvucel [BOTANY] A secondary involucre.
{ in väl mid bullet v schwa mid bullet s schwa l }
involvucellate [BOTANY] Possessing an involvucel.
{ in brvbar väl mid bullet v schwa brvbar sel a macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

inward bound [NAVIGATION] Heading toward the land or up a harbor, away from the open sea.
{ [image] in mid bullet w schwa rd [image] ba udot nd }
inward-outward dialing system [COMMUNICATIONS] Dialing system whereby calls within the local exchange area may be dialed directly to and from base private branch exchange telephone stations without the assistance of the base private branch exchange operator; CENTREX, a service offered by some telephone companies, is a form of inward-outward dialing.
{ brvbar in mid bullet w schwa rd brvbar a udot t [image] w schwa rd [image] d imacr mid bullet li engi [image] sis mid bullet t schwa m }
inyoite [MINERALOGY] Ca2B6O11.13H2O A colorless, monoclinic mineral consisting of a hydrous calcium borate; hardness is 2 on Mohs scale, and specific gravity is 2.
{ [image] in mid bullet y o macr [image] imacr t }
Io [ASTRONOMY] A satellite of Jupiter; its diameter is 2300 miles (3700 kilometers).Also known as Jupiter I.
[NUCLEAR PHYSICS] See ionium
{ [image] imacr [image] o macr }
I/O See input/output
IOCS See input/output control system
iodargyrite [MINERALOGY] AgI A yellowish or greenish hexagonal mineral composed of native silver iodide, usually occurring in thin plates.Also known as iodyrite.
{ [image] imacr mid bullet schwa [image] där mid bullet j schwa [image] r imacr t }
iodate [INORGANIC CHEMISTRY] A salt of iodic acid containing the IO3- radical; sodium and potassium iodates are the most important salts and are used in medicine.
{ [image] imacr mid bullet schwa [image] d a macr t }
iodcyanin See cyanine dye
{ brvbar imacr mid bullet schwa d brvbar s imacr mid bullet schwa mid bullet n schwa n }
iodic acid [INORGANIC CHEMISTRY] HIO3 Water-soluble, moderately strong acid; colorless or white powder or crystals; decomposes at 110°C; used in analytical chemistry and medicine.
{ imacr [image] äd mid bullet ik [image] as mid bullet schwa d }
iodic acid anhydride See iodine pentoxide
{ imacr [image] äd mid bullet ik [image] as mid bullet schwa d an [image] h imacr [image] dr imacr d }
iodide [CHEMISTRY] 1. A compound which contains the iodine atom in the -1 oxidation state and which may be considered to be derived from hydriodic acid (HI); examples are KI and NaI. 2. A compound of iodine, such as CH3CH2I, in which the iodine has combined with a more electropositive group.
{ imacr mid bullet schwa [image] d imacr d }
iodide process [METALLURGY] A refining process in which a metal, such as titanium or zirconium, is combined with iodine vapor and then the iodide volatilized and decomposed at high temperatures to yield a pure solid metal.
{ imacr mid bullet schwa [image] d imacr d [image] prä mid bullet s schwa s }
iodine [CHEMISTRY] A nonmetallic halogen element, symbol I, atomic number 53, atomic weight 126.9044; melts at 114°C, boils at 184°C; the poisonous, corrosive, dark plates or granules are readily sublimed; insoluble in water, soluble in common solvents; used as germicide and antiseptic, in dyes, tinctures, and pharmaceuticals, in engraving lithography, and as a catalyst and analytical reagent.
{ [image] imacr mid bullet schwa [image] d imacr n }
iodine-131 [NUCLEAR PHYSICS] A radioactive, artificial isotope of iodine, mass number 131; its half-life is 8 days with beta and gamma radiation; used in medical and industrial radioactive tracer work; moderately radiotoxic.
{ [image] imacr mid bullet schwa [image] d imacr n brvbar w schwa n brvbar th schwa rd mid bullet [image] [image] w schwa n }
iodine bisulfide See sulfur iodine
{ [image] imacr mid bullet schwa [image] d imacr n b imacr [image] s schwa l [image] f imacr d }
iodine cyanide [INORGANIC CHEMISTRY] ICN Poisonous, colorless needles with pungent aroma and acrid taste; melts at 147°C; soluble in water, alcohol, and ether; used in taxidermy as a preservative.Also known as cyanogen iodide.
{ [image] imacr mid bullet schwa [image] d imacr n [image] s imacr mid bullet schwa [image] n imacr d }
iodine disulfide See sulfur iodine
{ [image] imacr mid bullet schwa [image] d imacr n d imacr [image] s schwa l [image] f imacr d }
iodine number [ANALYTICAL CHEMISTRY] A measure of the iodine absorbed in a given time by a chemically unsaturated material, such as a vegetable oil or a rubber; used to measure the unsaturation of a compound or mixture.Also known as iodine value.
{ [image] imacr mid bullet schwa [image] d imacr n [image] n schwa m mid bullet b schwa r }
iodine pentoxide [INORGANIC CHEMISTRY] I2O5 White crystals, decomposing at 275°C, very soluble in water, insoluble in absolute alcohol, ether, and chloroform; used as an oxidizing agent to oxidize carbon monoxide to dioxide at ordinary temperatures, and in organic synthesis.Also known as iodic acid anhydride.
{ [image] imacr mid bullet schwa [image] d imacr n pen [image] täk [image] s imacr d }
iodine solution See tincture of iodine
{ [image] imacr mid bullet schwa [image] d imacr n s schwa [image] lü mid bullet sh schwa n }
iodine test [ANALYTICAL CHEMISTRY] Placing a few drops of potassium iodide solution on a sample to detect the presence of starch; test is positive if sample turns blue.
{ [image] imacr mid bullet schwa [image] d imacr n [image] test }
iodine tincture See tincture of iodine
{ [image] imacr mid bullet schwa [image] d imacr n [image] ti engi k mid bullet ch schwa r }
iodine value See iodine number
{ [image] imacr mid bullet schwa [image] d imacr n [image] val mid bullet yü }
iodized oil [MATERIALS] A thick, viscous, oily liquid with a garliclike odor that is an iodine addition product of vegetable oil, containing about 40% organically combined iodine; used in medicine as a radiopaque medium for radiography.
{ imacr mid bullet schwa [image] d imacr zd [image] [image] il }
iodized salt [FOOD ENGINEERING] Common table salt which has been treated with iodide to provide iodine as a nutritional supplement.
{ imacr mid bullet schwa [image] d imacr zd [image] s [image] lt }
iodoacetic acid [ORGANIC CHEMISTRY] CH2ICOOH White or colorless crystals that are soluble in water and alcohol, and melt at 82-83°C; used in biological research for its inhibitive effect on enzymes.
{ imacr brvbar o macr mid bullet d o macr mid bullet schwa brvbar s [image] d mid bullet ik [image] as mid bullet schwa d }
iodoalkane [ORGANIC CHEMISTRY] An alkane hydrocarbon in which an iodine atom replaces one or more hydrogen atoms in the molecule; an example is iodomethane, CH3I, better known as methyl iodide.
{ imacr brvbar o macr mid bullet d o macr mid bullet al [image] k a macr n }
iodobromite [MINERALOGY] Ag(Br,Cl,I) An isometric mineral composed of chloride, iodide, and bromide of silver; it is isomorphous with cerargyrite and bromyrite.
{ imacr brvbar o macr mid bullet d schwa [image] br o macr [image] m imacr t }
5-iodo-2'-deoxyuridine [PHARMACOLOGY] C9H11IN2O5 A crystalline substance, used as an antiviral agent for the eye.Abbreviated IDU; IDUR; IUDR.
{ brvbar f imacr v imacr brvbar o macr mid bullet d o macr brvbar tü brvbar pr imacr m d [image] [image] äk mid bullet s [image] [image] y udot r mid bullet schwa [image] d [image] n }
iodoeasin See easin
{ imacr brvbar o macr mid bullet d o macr [image] [image] mid bullet schwa mid bullet s schwa n }
iodoethane See ethyl iodide
{ imacr brvbar o macr mid bullet d o macr [image] eth [image] a macr n }
iodoethylene See tetraiodoethylene
{ imacr brvbar o macr mid bullet d o macr [image] eth mid bullet schwa [image] l [image] n }
iodoform [ORGANIC CHEMISTRY] CHI3 A yellow, hexagonal solid; melting point 119°C; soluble in chloroform, ether, and water; has weak bactericidal qualities and is used in ointments for minor skin diseases.Also known as triiodomethane.
{ imacr [image] o macr mid bullet d schwa [image] f [image] rm }
iodohydrocarbon [ORGANIC CHEMISTRY] A hydrocarbon in which an iodine atom replaces one or more hydrogen atoms in the molecule, as in an alkane, aromatic, or olefin.
{ imacr brvbar o macr mid bullet d schwa [image] h imacr mid bullet dr schwa [image] kär mid bullet b schwa n }
iodomethane See methyl iodide
{ imacr brvbar o macr mid bullet d schwa [image] meth [image] a macr n }
iodometry [ANALYTICAL CHEMISTRY] An application of iodine chemistry to oxidation-reduction titrations for the quantitative analysis in certain chemical compounds, in which iodine is used as a reductant and the iodine freed in the associated reaction is titrated, usually in neutral or slightly acid mediums with a standard solution of a reductant such as sodium thiosulfate or sodium arsenite; examples of chemicals analyzed are copper(III), gold(VI), arsenic(V), antimony(V), chlorine, and bromine.
{ [image] imacr mid bullet schwa [image] däm mid bullet schwa mid bullet tr [image] }
iodophor [CHEMISTRY] Any compound that is a carrier of iodine.
{ i [image] äd mid bullet schwa [image] f [image] r }
iodopsin [BIOCHEMISTRY] The visual pigment found in the retinal cones, consisting of retinene, combined with photopsin.
{ [image] imacr mid bullet schwa [image] däp mid bullet s schwa n }
iodosobenzene [ORGANIC CHEMISTRY] C6H5IO A yellowish-white amorphous solid that explodes at 200°C, soluble in hot water and alcohol; a strong oxidizing agent.
{ [image] imacr mid bullet schwa [image] d o macr mid bullet s o macr [image] ben [image] z [image] n }
iodoxybenzene [ORGANIC CHEMISTRY] C6H5IO2 Clear white crystals that explode at 227-228°C, slightly soluble in water, insoluble in chloroform, acetone, and benzene; a strong oxidizing agent.
{ brvbar imacr mid bullet schwa brvbar däk mid bullet s [image] [image] ben [image] z [image] n }
iodyrite See iodargyrite
{ imacr [image] äd mid bullet schwa [image] r imacr t }
Ioffe bars [PLASMA PHYSICS] Heavy current-carrying bars that are used to increase plasma stability in some types of controlled fusion reactor.
{ [image] yäf mid bullet [image] [image] bärz }
Ioffe effect [SOLID-STATE PHYSICS] An effect in which the simultaneous exposure of an ionic crystal such as rock salt to a mechanical stress and a solvent results in an increase in its plasticity.
{ [image] yäf mid bullet [image] i [image] fekt }
IOGEN See input/output generation
{ [image] imacr brvbar o macr [image] jen }
ion [CHEMISTRY] An isolated electron or positron or an atom or molecule which by loss or gain of one or more electrons has acquired a net electric charge.
{ [image] imacr [image] än }
ion accelerator [NUCLEONICS] A linear accelerator in which ions are accelerated by an electric field in a standing-wave pattern that is set up in a resonant cavity by external oscillators or amplifiers.
{ [image] imacr [image] än ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
ion-acoustic wave [PLASMA PHYSICS] A longitudinal compression wave in the ion density of a plasma which can occur at high electron temperatures and low frequencies, caused by a combination of ion inertia and electron pressure.
{ brvbar imacr [image] än schwa brvbar kü mid bullet stik [image] w a macr v }
ion atmosphere See ion cloud
{ [image] imacr [image] än [image] at mid bullet m schwa [image] sfir }
ion backscattering [SOLID-STATE PHYSICS] Large-angle elastic scattering of monoenergetic ions in a beam directed at a metallized film on silicon or some other thin multilayer system.
{ [image] imacr [image] än [image] bak [image] skad mid bullet schwa mid bullet ri engi }
ion-beam mixing [ENGINEERING] A process in which bombardment of a solid with a beam of energetic ions causes the intermixing of atoms of two separate phases originally present in the near-surface region.
{ [image] imacr [image] än brvbar b [image] m [image] miks mid bullet i engi }
ion-beam scanning [ELECTRONICS] The process of analyzing the mass spectrum of an ion beam in a mass spectrometer either by changing the electric or magnetic fields of the mass spectrometer or by moving a probe.
{ [image] imacr [image] än [image] b [image] m [image] skan mid bullet i engi }
ion burn See ion spot
{ [image] imacr [image] än [image] b schwa rn }
ion chamber See ionization chamber
{ [image] imacr [image] än [image] ch a macr m mid bullet b schwa r }
ion cloud [GEOPHYSICS] An inhomogeneity or patch of unusually great ion density in one of the regular regions of the ionosphere; such patches occur quite often in the E region.
[PHYSICAL CHEMISTRY] A slight preponderance of negative ions around a positive ion in an electrolyte, and vice versa, according to the Debye-Hückel theory.Also known as ion atmosphere.
{ [image] imacr [image] än [image] kla udot d }
ion column [GEOPHYSICS] The trail of ionized gases in the trajectory of a meteoroid entering the upper atmosphere; a part of the composite phenomenon known as a meteor.Also known as meteor trail.
{ [image] imacr [image] än [image] käl mid bullet schwa m }
ion concentration See ion density
{ [image] imacr [image] än [image] kän mid bullet s schwa n [image] tr a macr mid bullet sh schwa n }
ion counter See ionization counter
{ [image] imacr [image] än [image] ka udot nt mid bullet schwa r }
ion crystal See Coulomb crystal
{ [image] imacr [image] än [image] krist mid bullet schwa l }
ion current [PHYSICS] The electric current resulting from motion of ions.
{ [image] imacr [image] än [image] k schwa mid bullet r schwa nt }
ion cyclotron frequency [ELECTROMAGNETISM] The angular frequency of the motion of an ion in a uniform magnetic field in a plane perpendicular to the field.
{ [image] imacr [image] än [image] si mid bullet kl schwa [image] trän [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
ion-cyclotron-resonance mass spectrometer [SPECTROSCOPY] A device for detecting and measuring the mass distribution of ions orbiting in an applied magnetic field, either by applying a constant radio-frequency signal and varying the magnetic field to bring ion frequencies equal to the applied radio frequency sequentially into resonance, or by rapidly varying the radio frequency and applying Fourier transform techniques.
{ [image] imacr [image] än [image] s imacr mid bullet kl schwa [image] trän [image] rez mid bullet schwa n mid bullet schwa ns [image] mas spek [image] träm mid bullet schwa d mid bullet schwa r }
ion density [PHYSICS] The number of ions per unit volume.Also known as ion concentration.
{ [image] imacr [image] än [image] den mid bullet s schwa d mid bullet [image] }
ion detector [ANALYTICAL CHEMISTRY] Device for detection of presence or concentration of liquid solution ions, such as with a pH meter or by conductimetric techniques.
{ [image] imacr [image] än di [image] tek mid bullet t schwa r }
ion emission [PHYSICS] The ejection of ions from the surface of a substance into the surrounding space.
{ [image] imacr [image] än i [image] mish mid bullet schwa n }
ion engine [AEROSPACE ENGINEERING] An engine which provides thrust by expelling accelerated or high-velocity ions; ion engines using energy provided by nuclear reactors are proposed for space vehicles.
{ [image] imacr [image] än [image] en mid bullet j schwa n }
ion exchange [PHYSICAL CHEMISTRY] A chemical reaction in which mobile hydrated ions of a solid are exchanged, equivalent for equivalent, for ions of like charge in solution; the solid has an open, fishnetlike structure, and the mobile ions neutralize the charged, or potentially charged, groups attached to the solid matrix; the solid matrix is termed the ion exchanger.
{ [image] imacr [image] än iks [image] ch a macr nj }
ion-exchange chromatography [ANALYTICAL CHEMISTRY] A chromatographic procedure in which the stationary phase consists of ion-exchange resins which may be acidic or basic.
{ [image] imacr [image] än iks ch a macr nj kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
ion-exchange electrolyte cell [ELECTRICITY] Fuel cell which operates on hydrogen and oxygen in the air, similar to the standard hydrogen-oxygen fuel cell with the exception that the liquid electrolyte is replaced by an ion- exchange membrane; operation is at atmospheric pressure and room temperature.
{ imacr än iks ch a macr nj i lek mid bullet tr schwa l imacr t sel }
ion exchanger [PHYSICAL CHEMISTRY] A solid or liquid material containing ions that are exchangeable with other ions with a like charge that are present in a solution in which the material is insoluble.
{ imacr än iks ch a macr nj mid bullet schwa r }
ion-exchange resin [MATERIALS] A synthetic resin that can combine or exchange ions with a solution; such a resin produces the exchange of sodium for calcium ions in the softening of hard water.
{ imacr än iks ch a macr nj rez mid bullet schwa n }
ion exclusion [CHEMISTRY] Ion-exchange resin system in which the mobile ions in the resin-gel phase electrically neutralize the immobilized charged functional groups attached to the resin, thus preventing penetration of solvent electrolyte into the resin-gel phase; used in separations where electrolyte is to be excluded from the resin, but not nonpolar materials, as the separation of salt from nonpolar glycerin.
{ imacr än iks klü mid bullet zh schwa n }
ion-exclusion chromatography [ANALYTICAL CHEMISTRY] Chromatography in which the adsorbent material is saturated with the same mobile ions (cationic or anionic) as are present in the sample-carrying eluent (solvent), thus repelling the similar sample ions.
{ imacr än iks klü mid bullet zh schwa n kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
ion fractionation [CHEMICAL ENGINEERING] Separation of cations or anions from an ionic solution by use of a membrane permeable to the desired ion; equipment includes electrodialyzers and ion-fractionation stills.
{ imacr än frak mid bullet sh schwa n a macr mid bullet sh schwa n }
ion gage See ionization gage
{ imacr än g a macr j }
ion gun See ion source
{ imacr än g schwa n }
ionic bond [PHYSICAL CHEMISTRY] A type of chemical bonding in which one or more electrons are transferred completely from one atom to another, thus converting the neutral atoms into electrically charged ions; these ions are approximately spherical and attract one another because of their opposite charge.Also known as electrovalent bond.
{ imacr än mid bullet ik bänd }
ionic charge [PHYSICS] 1. The total charge of an ion. 2. The charge of an electron; the charge of any ion is equal to this electron charge in magnitude, or is an integral multiple of it.
{ imacr än mid bullet ik chärj }
Ionic column [ARCHITECTURE] A column characterized by the spiral ornament of its head.
{ imacr än mid bullet ik käl mid bullet schwa m }
ionic conductance [PHYSICAL CHEMISTRY] The contribution of a given type of ion to the total equivalent conductance in the limit of infinite dilution.
{ imacr än mid bullet ik k schwa n d schwa k mid bullet t schwa ns }
ionic conduction [SOLID-STATE PHYSICS] Electrical conduction of a solid due to the displacement of ions within the crystal lattice.
{ imacr än mid bullet ik k schwa n d schwa k mid bullet sh schwa n }
ionic conductivity [SOLID-STATE PHYSICS] The portion of the electrical conductivity of a solid that results from ionic conduction.
{ i än mid bullet ik kän d schwa k tiv mid bullet schwa d mid bullet }
ionic crystal [CRYSTALLOGRAPHY] A crystal in which the lattice-site occupants are charged ions held together primarily by their electrostatic interaction.
{ imacr än mid bullet ik krist mid bullet schwa l }
ionic dissociation [PHYSICAL CHEMISTRY] Dissociation that results in the production of ions.
{ i än mid bullet ik di s o macr mid bullet s a macr mid bullet sh schwa n }
ionic equilibrium [PHYSICAL CHEMISTRY] The condition in which the rate of dissociation of nonionized molecules is equal to the rate of combination of the ions.
{ imacr än mid bullet ik mid bullet kw schwa lib mid bullet r mid bullet schwa m }
ionic equivalent conductance [PHYSICAL CHEMISTRY] The contribution made by each ion species of a salt toward an electrolyte's equiviconductance.
{ imacr än mid bullet ik i brvbar kwiv mid bullet schwa mid bullet l schwa nt k schwa n d schwa k mid bullet t schwa ns }
ionic focusing See gas focusing
{ imacr än mid bullet ik f o macr mid bullet k schwa s mid bullet i engi }
ionic gel [CHEMISTRY] A gel with ionic groups attached to the structure of the gel; the groups can not diffuse out into the surrounding solution.
{ imacr än mid bullet ik jel }
ionic heated cathode [ELECTRONICS] Hot cathode heated primarily by ionic bombardment of the emitting surface.
{ imacr än mid bullet ik h d mid bullet schwa d kath o macr d }
ionicity [CHEMISTRY] The ionic character of a solid.
{ imacr mid bullet schwa nis mid bullet schwa d mid bullet }
ionic lattice [CRYSTALLOGRAPHY] The lattice of an ionic crystal.
{ imacr än mid bullet ik lad mid bullet schwa s }
ionic membrane [CHEMICAL ENGINEERING] Semipermeable membrane that conducts electricity; the application of an electric field to the membrane achieves an electrophoretic movement of ions through the membrane; used in electrodialysis.
{ imacr än mid bullet ik mem br a macr n }
ionic mobility [PHYSICS] The ratio of the average drift velocity of an ion in a liquid or gas to the electric field.
{ imacr än mid bullet ik m o macr bil mid bullet schwa d mid bullet }
ionic polymerization [ORGANIC CHEMISTRY] Polymerization that proceeds via ionic intermediates (carbonium ions or carbanions) than through neutral species (olefins or acetylenes).
{ imacr än mid bullet ik p schwa lim mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
ionic radii [PHYSICAL CHEMISTRY] Radii which can be assigned to ions because the rapid variation of their repulsive interaction with distance makes them repel like hard spheres; these radii determine the dimensions of ionic crystals.
{ imacr än mid bullet ik r a macr d mid bullet imacr }
ionic ratio [OCEANOGRAPHY] The ratio by weight of a major constituent of seawater to the chloride ion content; for example, SO4/Cl = 0.1396, Ca/Cl = 0.02150, Mg/Cl = 0.06694.
{ imacr än mid bullet ik r a macr mid bullet sh o macr }
ionic semiconductor [SOLID-STATE PHYSICS] A solid whose electrical conductivity is due primarily to the movement of ions rather than that of electrons and holes.
{ imacr än mid bullet ik brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r }
ionic solid [SOLID-STATE PHYSICS] A solid made up of ions held together primarily by their electrostatic interaction.
{ i än mid bullet ik säl mid bullet schwa d }
ionic strength [PHYSICAL CHEMISTRY] A measure of the average electrostatic interactions among ions in an electrolyte; it is equal to one-half the sum of the terms obtained by multiplying the molality of each ion by its valence squared.
{ imacr än mid bullet ik stre engi kth }
ion implantation [ENGINEERING] A process of introducing impurities into the near-surface regions of solids by directing a beam of ions at the solid.
{ imacr än im plan t a macr mid bullet sh schwa n }
ion irradiation [PHYSICS] Bombardment of a substance by high-velocity ions.
{ imacr än i r a macr d mid bullet a macr mid bullet sh schwa n }
ionite See anauxite
{ imacr mid bullet schwa n imacr t }
ionium [NUCLEAR PHYSICS] A naturally occurring radioisotope, symbol Io, of thorium, atomic weight 230.
{ imacr o macr mid bullet n mid bullet schwa m }
ionization [CHEMISTRY] A process by which a neutral atom or molecule loses or gains electrons, thereby acquiring a net charge and becoming an ion; occurs as the result of the dissociation of the atoms of a molecule in solution (NaCl Na+ + Cl-) or of a gas in an electric field (H2 2H+).
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
ionization arc-over [ELECTRICITY] 1. Arcing across terminals or contacts due to ionization of the adjacent air or gas. 2. Arcing across satellite antenna terminals as the satellite passes through the ionized regions of the ionosphere.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n är k o macr mid bullet v schwa r }
ionization chamber [NUCLEONICS] A particle detector which measures the ionization produced in the gas filling the chamber by the fast-moving charged particles as they pass through.Also known as ion chamber.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n ch a macr m mid bullet b schwa r }
ionization constant [PHYSICAL CHEMISTRY] Analog of the dissociation constant, where k = [H+][A-]/[HA]; used for the application of the law of mass action to ionization; in the equation HA represents the acid, such as acetic acid.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n brvbar kän mid bullet st schwa nt }
ionization counter [NUCLEONICS] An ionization chamber in which there is no internal amplification by gas multiplication; used for counting ionizing particles.Also known as ion counter.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n ka udot nt mid bullet schwa r }
ionization cross section [PHYSICS] The cross section for a particle or photon to undergo a collision with an atom, thus removing or adding one or more electrons to the atom.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n kr s brvbar sek mid bullet sh schwa n }
ionization current See gas current
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n brvbar k schwa mid bullet r schwa nt }
ionization degree [PHYSICAL CHEMISTRY] The proportion of potential ionization that has taken place for an ionizable material in a solution or reaction mixture.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n di gr }
ionization density [ELECTRONICS] The density of ions in a gas.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n brvbar den mid bullet s schwa d mid bullet }
ionization energy [ATOMIC PHYSICS] The amount of energy needed to remove an electron from a given kind of atom or molecule to an infinite distance; usually expressed in electron volts, and numerically equal to the ionization potential in volts.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n brvbar en mid bullet schwa r mid bullet j }
ionization front [ASTRONOMY] A transition region that separates interstellar gas in which a given atomic species (usually hydrogen) is mostly ionized from interstellar gas in which it is mostly neutral.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n fr schwa nt }
ionization front accelerator [NUCLEONICS] A particle accelerator in which the negative charge at the front of an intense relativistic electron beam is used to trap, focus, and accelerate a bunch of ions to high energies.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n fr schwa nt ik sel mid bullet schwa r a macr d mid bullet schwa r }
ionization gage [ELECTRONICS] An instrument for measuring low gas densities by ionizing the gas and measuring the ion current.Also known as ion gage; ionization vacuum gage.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n g a macr j }
ionization isomer [CHEMISTRY] One of two or more compounds that have identical molecular formulas but different ionic forms.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n imacr mid bullet s schwa mid bullet m schwa r }
ionization potential [ATOMIC PHYSICS] The energy per unit charge needed to remove an electron from a given kind of atom or molecule to an infinite distance; usually expressed in volts.Also known as ion potential.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n p schwa ten mid bullet ch schwa l }
ionization radiation See ionizing radiation
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n r a macr d mid bullet a macr mid bullet sh schwa n }
ionization source See ion source
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n s rs }
ionization spectrometer See Bragg spectrometer
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n spek träm mid bullet schwa d mid bullet schwa r }
ionization temperature [STATISTICAL MECHANICS] The temperature at which the average kinetic energy of gas molecules having a Maxwell distribution equals the ionization energy.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n tem mid bullet pr schwa mid bullet ch schwa r }
ionization time [ELECTRONICS] Of a gas tube, the time interval between the initiation of conditions for and the establishment of conduction at some stated value of tube voltage drop.
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n t imacr m }
ionization vacuum gage See ionization gage
{ imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n vak mid bullet y schwa m g a macr j }
ionized atom [CHEMISTRY] An atom with an excess or deficiency of electrons, so that it has a net charge.
{ imacr mid bullet schwa n imacr zd ad mid bullet schwa m }
ionized gas [PHYSICS] A gas, some of whose atoms or molecules have undergone ionization.
{ imacr mid bullet schwa n imacr zd gas }
ionized layers [GEOPHYSICS] Layers of increased ionization within the ionosphere produced by cosmic radiation; responsible for absorption and reflection of radio waves and important in connection with communications and tracking of satellites and other space vehicles.
{ imacr mid bullet schwa n imacr zd l a macr mid bullet schwa rz }
ionizing event [PHYSICS] Any occurrence in which an ion or group of ions is produced; for example, by passage of charged particles through matter.
{ imacr mid bullet schwa niz mid bullet i engi i vent }
ionizing radiation [NUCLEONICS] 1. Particles or photons that have sufficient energy to produce ionization directly in their passage through a substance.Also known as ionization radiation. 2. Particles that are capable of nuclear interactions in which sufficient energy is released to produce ionization.
{ imacr mid bullet schwa niz mid bullet i engi r a macr d mid bullet a macr mid bullet sh schwa n }
ion kinetic energy spectrometry [SPECTROSCOPY] A spectrometric technique that uses a beam of ions of high kinetic energy passing through a field-free reaction chamber from which ionic products are collected and energy analyzed; it is a generalization of metastable ion studies in which both unimolecular and bimolecular reactions are considered.
{ imacr än ki brvbar ned mid bullet ik en mid bullet schwa r mid bullet j spek träm mid bullet schwa mid bullet tr }
ion laser [OPTICS] A gas laser in which stimulated emission takes place between two energy levels of an ion; gases used include argon, krypton, neon, and xenon; examples include helium-cadmium lasers and metal vapor lasers.
{ imacr än l a macr mid bullet z schwa r }
ion machining [ENGINEERING] Use of a high-velocity ion beam to remove material from a surface.
{ imacr än m schwa sh n mid bullet i engi }
ion mean life [PHYSICAL CHEMISTRY] The average time between the ionization of an atom or molecule and its recombination with one or more electrons, or its loss of excess electrons.
{ imacr än brvbar m n l imacr f }
ion microprobe See secondary ion mass spectrometer
{ imacr än m imacr mid bullet kr schwa pr o macr b }
ion microprobe mass spectrometer [ENGINEERING] A type of secondary ion mass spectrometer in which primary ions are focused on a spot 1-2 micrometers in diameter, mass-charge separation of secondary ions is carried out by a double focusing mass spectrometer or spectrograph, and a magnified image of elemental or isotopic distributions on the sample surface is produced using synchronous scanning of the primary ion beam and an oscilloscope.
{ imacr än m imacr mid bullet kr schwa pr o macr b brvbar mas spek träm mid bullet schwa d mid bullet schwa r }
ion microscope See field-ion microscope
{ imacr än m imacr mid bullet kr schwa sk o macr p }
ion migration [ELECTRICITY] Movement of ions produced in an electrolyte, semiconductor, and so on, by the application of an electric potential between electrodes.
{ imacr än m imacr gr a macr mid bullet sh schwa n }
ionogenic group [PHYSICAL CHEMISTRY] A fixed group of atoms in an ion exchanger that is either ionized or capable of dissociation into fixed ions and mobile counterions.
{ imacr mid bullet schwa mid bullet n schwa jen mid bullet ik grüp }
ionogram [ENGINEERING] A record produced by an ionosonde, that is, a graph of the virtual height of the ionosphere plotted against frequency.
{ imacr än mid bullet schwa gram }
ionography [ANALYTICAL CHEMISTRY] A type of electrochromatography involving migration of ions.
{ imacr mid bullet schwa näg mid bullet r schwa mid bullet f }
ionomer [ORGANIC CHEMISTRY] Polymer with covalent bonds between the elements of the chain, and ionic bonds between the chains.
{ imacr än mid bullet schwa mid bullet m schwa r }
ionomer resin [ORGANIC CHEMISTRY] A polymer which has ethylene as the major component, but which contains both covalent and ionic bonds.
{ imacr än mid bullet schwa mid bullet m schwa r rez mid bullet schwa n }
ionone [ORGANIC CHEMISTRY] C13H20O A colorless to light yellow liquid with a boiling point of 126-128°C at 12 mmHg (1600 pascals); soluble in alcohol, ether, and mineral oil; used in perfumery, flavoring, and vitamin A production.Also known as irisone.
{ imacr mid bullet schwa n o macr n }
ionophone [ENGINEERING ACOUSTICS] A high-frequency loudspeaker in which the audio- frequency signal modulates the radio-frequency supply to an arc maintained in a quartz tube, and the resulting modulated wave acts directly on ionized air to create sound waves.
{ imacr än mid bullet schwa f o macr n }
ionophore [BIOCHEMISTRY] Any of a class of compounds, generally cyclic, having the ability to carry ions across lipid barriers due to the property of cation selectivity; examples are valinomycin and nonactin.
{ imacr än mid bullet schwa f r }
ionosonde [ENGINEERING] A radar system for determining the vertical height at which the ionosphere reflects signals back to earth at various frequencies; a pulsed vertical beam is swept periodically through a frequency range from 0.5 to 20 megahertz, and the variation of echo return time with frequency is photographically recorded.
{ imacr än mid bullet schwa sänd }
ionosphere [GEOPHYSICS] That part of the earth's upper atmosphere which is sufficiently ionized by solar ultraviolet radiation so that the concentration of free electrons affects the propagation of radio waves; its base is at about 40 or 50 miles (70 or 80 kilometers) and it extends to an indefinite height.
{ imacr an mid bullet schwa sfir }
ionospheric disturbance [GEOPHYSICS] A temporal variation in electron concentration in the ionosphere that is caused by solar activity and that makes the heights of the ionosphere layers go beyond the normal limits for a location, date, and time of day.
{ imacr än mid bullet schwa sfir mid bullet ik di st schwa r mid bullet b schwa ns }
ionospheric D scatter meteor burst [GEOPHYSICS] Phenomenon affecting ionospheric scatter communications resulting from the penetration of meteors through the D region of the ionospheric layer.
{ imacr än mid bullet schwa sfir mid bullet ik d skad mid bullet schwa r m d mid bullet mid bullet schwa r b schwa rst }
ionospheric error [COMMUNICATIONS] Variation in the character of the ionospheric transmission path or paths used by the radio waves of electronic navigation systems which if not compensated will produce an error in the information generated by the system.
{ imacr än mid bullet schwa sfir mid bullet ik er mid bullet schwa r }
ionospheric propagation [COMMUNICATIONS] Propagation of radio waves over long distances by reflection from the ionosphere, useful at frequencies up to about 25 megahertz.
{ imacr än mid bullet schwa sfir mid bullet ik präp mid bullet schwa g a macr mid bullet sh schwa n }
ionospheric recorder [ELECTRONICS] A radio device for determining the distribution of virtual height with frequency, and the critical frequencies of the various layers of the ionosphere.
{ imacr än mid bullet schwa sfir mid bullet ik ri k rd mid bullet schwa r }
ionospheric scatter [COMMUNICATIONS] A form of scatter propagation in which radio waves are scattered by the lower E layer of the ionosphere to permit communication over distances from 600 to 1400 miles (1000 to 2250 kilometers) when using the frequency range of about 25 to 100 megahertz.
{ imacr än mid bullet schwa sfir mid bullet ik skad mid bullet schwa r }
ionospheric storm [GEOPHYSICS] A turbulence in the F region of the ionosphere, usually due to a sudden burst of radiation from the sun; it is accompanied by a decrease in the density of ionization and an increase in the virtual height of the region.
{ imacr än mid bullet schwa sfir mid bullet ik st rm }
ionospheric wave See sky wave
{ imacr än mid bullet schwa sfir mid bullet ik w a macr v }
ion pair [NUCLEONICS] A positive ion and an equal-charge negative ion, usually an electron, that are produced by the action of radiation on a neutral atom or molecule.
{ imacr än per }
ion-permeable membrane [MATERIALS] A film or sheet of a substance which is preferentially permeable to some species or types of ions.
{ brvbar imacr än brvbar p schwa r mid bullet m mid bullet schwa mid bullet b schwa l mem br a macr n }
ion potential See ionization potential
{ imacr än p schwa ten mid bullet ch schwa l }
ion probe See secondary ion mass spectrometer
{ imacr än pr o macr b }
ion propulsion [AEROSPACE ENGINEERING] Vehicular motion caused by reaction from the high-speed discharge of a beam of electrically charged minute particles ejected behind the vehicle.
{ imacr än pr schwa p schwa l mid bullet sh schwa n }
ion pump [ELECTRONICS] A vacuum pump in which gas molecules are first ionized by electrons that have been generated by a high voltage and are spiraling in a high-intensity magnetic field, and the molecules are then attracted to a cathode, or propelled by electrodes into an auxiliary pump or an ion trap.
{ imacr än p schwa mp }
ion retardation [CHEMICAL ENGINEERING] Sorbent extraction of strong electrolytes with an anion-exchange resin in which a cationic monomer has been polymerized, or vice versa.
{ imacr än r mid bullet tär d a macr mid bullet sh schwa n }
ion scattering spectroscopy [SPECTROSCOPY] A spectroscopic technique in which a low-energy (about 1000 electronvolts) beam of inert-gas ions in directed at a surface, and the energies and scattering angles of the scattered ions are used to identify surface atoms.Abbreviated ISS.
{ brvbar imacr än brvbar skad mid bullet schwa mid bullet ri engi spek träs mid bullet k schwa mid bullet p }
ion-selective field-effect transistor [ELECTRONICS] A field-effect transistor whose gate electrode is sensitive to certain ions in an electrolyte, so that the gain of the transistor depends on the concentration of these ions.Abbreviated ISFET.
{ imacr än si brvbar lek mid bullet tiv f ld i fekt tran zis mid bullet t schwa r }
ion-solid interaction [SOLID-STATE PHYSICS] An atomic process that occurs as a result of the collision of energetic ions, atoms, or molecules with condensed matter.
{ imacr än brvbar säl mid bullet schwa d in mid bullet t schwa r ak mid bullet sh schwa n }
ion source [ELECTRONICS] A device in which gas ions are produced, focused, accelerated, and emitted as a narrow beam.Also known as ion gun; ionization source.
{ imacr än s rs }
ion spot [ELECTRONICS] Of a cathode-ray tube screen, an area of localized deterioration of luminescence caused by bombardment with negative ions.Also known as ion burn.
{ i än spät }
iontophoresis [MEDICINE] A medical treatment used to drive positive or negative ions into a tissue, in which two electrodes are placed in contact with tissue, one of the electrodes being a pad of absorbent material soaked with a solution of the material to be administered, and a voltage is applied between the electrodes.
{ imacr än mid bullet t schwa mid bullet f schwa r mid bullet s schwa s }
ion trap [ELECTRONICS] 1. An arrangement whereby ions in the electron beam of a cathode-ray tube are prevented from bombarding the screen and producing an ion spot, usually employing a magnet to bend the electron beam so that it passes through the tiny aperture of the electron gun, while the heavier ions are less affected by the magnetic field and are trapped inside the gun. 2. A metal electrode, usually of titanium, into which ions in an ion pump are absorbed.
{ imacr än trap }
iophobia [PSYCHOLOGY] An abnormal fear of poison.
{ imacr mid bullet schwa f o macr mid bullet b mid bullet schwa }
Iospilidae [INVERTEBRATE ZOOLOGY] A small family of pelagic polychaetes assigned to the Errantia.
{ imacr mid bullet schwa spil mid bullet schwa d }
Io torus [ASTRONOMY] A doughnut-shaped region of dense plasma that orbits Jupiter at the radial distance of the satellite Io and results from ionization by solar ultraviolet radiation of gases emitted from Io in volcanic eruptions.
{ brvbar imacr o macr t r mid bullet schwa s }
Iowan glaciation [GEOLOGY] The earliest substage of the Wisconsin glacial stage; occurred more than 30,000 years ago.
{ imacr mid bullet schwa mid bullet w schwa n gl a macr mid bullet s a macr mid bullet sh schwa n }
ioxynil [ORGANIC CHEMISTRY] C7H3I2NO A colorless solid with a melting point of 212-213°C; used for postemergence control of seedling weeds in cereals and sports turf.
{ imacr äk mid bullet s schwa nil }
ioxynil octanoate [ORGANIC CHEMISTRY] C15H17I2NO2 A waxy solid with a melting point of 59-60°C; insoluble in water; used as an insecticide for cereals and sugarcane.
{ imacr äk mid bullet s schwa nil äk mid bullet t schwa n o macr mid bullet schwa t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

icicle [HYDROLOGY] Ice shaped like a narrow cone, hanging point downward from a roof, fence, or other sheltered or heated source from which water flows and freezes in below-freezing air.
{ imacr [image] sik mid bullet schwa l }
icing [HYDROLOGY] 1. Any deposit or coating of ice on an object, caused by the impingement and freezing of liquid (usually supercooled) hydrometeors. 2. A mass or sheet of ice formed on the ground surface during the winter by successive freezing of sheets of water that may seep from the ground, from a river, or from a spring.Also known as flood icing; flooding ice.
{ [image] imacr mid bullet si engi }
icing level [METEOROLOGY] The lowest level in the atmosphere at which an aircraft in flight does, or could, encounter aircraft icing conditions over a given locality.
{ [image] imacr mid bullet si engi [image] lev mid bullet schwa l }
icing-rate meter [ENGINEERING] An instrument for the measurement of the rate of ice accretion on an unheated body.
{ [image] imacr mid bullet si engi [image] r a macr t [image] m [image] d mid bullet schwa r }
ICL See lifting condensation level
ICNI See integrated communications-navigation- identification
icon [COMPUTER SCIENCE] A symbolic representation of a computer function that appears on an electronic display and makes it possible to command this function by selecting the symbol.
{ [image] imacr [image] kän }
iconic imagery [PSYCHOLOGY] Fleeting images due perhaps to continuing activity of sensory organs following stimulation.
{ i [image] kän mid bullet ik [image] im mid bullet ij mid bullet r [image] }
iconocenter [ELECTROMAGNETISM] The image of the reflection coefficient of a matched load as plotted on an Argand diagram.
{ imacr [image] kän mid bullet schwa [image] sen mid bullet t schwa r }
iconometer [OPTICS] 1. An instrument used to find the size of an object of known distance or the distance of an object of known size by measurement of the image of it produced by a lens whose focal length is known. 2. A direct viewfinder with a metal frame.
{ [image] imacr mid bullet k schwa [image] näm mid bullet schwa d mid bullet schwa r }
iconoscope [ELECTRONICS] A television camera tube in which a beam of high- velocity electrons scans a photoemissive mosaic that is capable of storing an electric charge pattern corresponding to an optical image focused on the mosaic.Also known as storage camera; storage-type camera tube.
{ imacr [image] kän mid bullet schwa [image] sk o macr p }
icosahedral virus [VIROLOGY] A virion in the form of an icosahedron.
{ imacr brvbar kä mid bullet s schwa brvbar h [image] mid bullet dr schwa l [image] v imacr mid bullet r schwa s }
icosahedron [MATHEMATICS] A 20-sided polyhedron.
{ imacr brvbar kä mid bullet s schwa brvbar h [image] mid bullet dr schwa n }
icositetrahedron See trapezohedron
{ imacr brvbar kä mid bullet s schwa [image] te mid bullet tr schwa [image] h [image] mid bullet dr schwa n }
Icosteidae [VERTEBRATE ZOOLOGY] The ragfishes, a family of perciform fishes in the suborder Stromateoidei found in high seas.
{ [image] imacr [image] kä [image] st [image] mid bullet schwa [image] d [image] }
icotype [SYSTEMATICS] A typical, accurately identified specimen of a species, but not the basis for a published description.
{ [image] imacr mid bullet k schwa [image] t imacr p }
ICP-AES See inductively coupled plasma-atomic emission spectroscopy
ICSH See luteinizing hormone
ICS system See intercarrier sound system
{ brvbar imacr brvbar s [image] [image] es [image] sis mid bullet t schwa m }
ICT See International Critical Tables
icteric [MEDICINE] Pertaining to or characterized by jaundice.
{ ik [image] ter mid bullet ik }
Icteridae [VERTEBRATE ZOOLOGY] The troupials, a family of New World perching birds in the suborder Oscines.
{ ik [image] ter mid bullet schwa [image] d [image] }
icteroanemia [VETERINARY MEDICINE] A disease of swine characterized by jaundice, anemia, and erythrocytolysis.
{ brvbar ik mid bullet t schwa mid bullet r o macr mid bullet schwa [image] n [image] mid bullet m [image] mid bullet schwa }
icterogenic [MEDICINE] Causing icterus, or jaundice.
{ brvbar ik mid bullet t schwa mid bullet r o macr brvbar jen mid bullet ik }
icterohematuria [VETERINARY MEDICINE] A disease of sheep caused by the protozoan Babesia ovis and characterized by hemolysis of erythrocytes accompanied by jaundice.
{ brvbar ik mid bullet t schwa mid bullet r o macr [image] h [image] mid bullet m schwa [image] t udot r mid bullet [image] mid bullet schwa }
icterohemorrhagic fever See Weil's disease
{ brvbar ik mid bullet t schwa mid bullet r o macr [image] h [image] m mid bullet schwa [image] raj mid bullet ik [image] f [image] mid bullet v schwa r }
icterus See jaundice
{ [image] ik mid bullet t schwa mid bullet r schwa s }
icterus gravis [MEDICINE] Acute yellow atrophy of the liver marked by jaundice and nervous system dysfunctions.
{ [image] ik mid bullet t schwa mid bullet r schwa s [image] grav mid bullet schwa s }
icterus gravis neonatorum [MEDICINE] Icterus gravis in the newborn caused by physiologic jaundice, erythroblastosis fetalis, and severe jaundice.
{ [image] ik mid bullet t schwa mid bullet r schwa s [image] grav mid bullet schwa s n [image] [image] än mid bullet schwa [image] t [image] r mid bullet schwa m }
icterus index [PATHOLOGY] Measure of serum bilirubin levels by comparing the yellow blood serum from a jaundiced patient with the colors of standard potassium dichromate solutions.
{ [image] ik mid bullet t schwa mid bullet r schwa s [image] in [image] deks }
Ictidosauria [PALEONTOLOGY] An extinct order of mammallike reptiles in the subclass Synapsida including small carnivorous and herbivorous terrestrial forms.
{ ik [image] tid mid bullet schwa [image] s [image] r mid bullet [image] mid bullet schwa }
ICW See interrupted continuous wave
id [PSYCHOLOGY] The primitive, psychic energy source of the unconscious.
{ id }
ID See inside diameter
ID50 See infective dose 50
IDA See iminodiacetic acid
iddingsite [MINERALOGY] A reddish-brown mixture of silicates, forming patches in basic igneous rocks.
{ [image] id mid bullet i engi [image] z imacr t }
idea [PSYCHOLOGY] 1. A mental impression or thought. 2. An experience or thought not directly due to an external sensory stimulation.
{ imacr [image] d [image] mid bullet schwa }
ideal [MATHEMATICS] A subset I of a ring R where x - y is in I for every x,y in I and either rx is in I for every r in R and x in I or xr is in I for every r in R and x in I; in the first case I is called a left ideal, and in the second a right ideal; an ideal is two-sided if it is both a left and a right ideal.
{ imacr [image] d [image] l }
ideal aerodynamics [FLUID MECHANICS] A branch of aerodynamics that deals with simplifying assumptions that help explain some airflow problems and provide approximate answers.Also known as ideal fluid dynamics.
{ imacr [image] d [image] l [image] er mid bullet o macr mid bullet d imacr [image] nam mid bullet iks }
ideal bunching [ELECTRONICS] Theoretical condition in which the bunching of electrons in a velocity-modulated tube would give a single infinitely large current peak during each cycle.
{ imacr [image] d [image] l [image] b schwa n mid bullet chi engi }
ideal crystal See perfect crystal
{ brvbar imacr [image] d [image] l [image] krist mid bullet schwa l }
ideal dielectric [ELECTRICITY] Dielectric in which all the energy required to establish an electric field in the dielectric is returned to the source when the field is removed.Also known as perfect dielectric.
{ imacr [image] d [image] l [image] d imacr mid bullet i [image] lek mid bullet trik }
ideal exhaust velocity [FLUID MECHANICS] The theoretical maximum velocity, relative to the nozzle, of the gas flow as it passes from a given nozzle inlet temperature and pressure to a given ambient pressure, when the combustion gas has a given mean molecular weight.
{ imacr [image] d [image] l ig [image] z [image] st v schwa [image] läs mid bullet schwa d mid bullet [image] }
ideal flow [FLUID MECHANICS] 1. Fluid flow which is incompressible, two-dimensional, irrotational, steady, and nonviscous. 2. See inviscid flow
{ imacr [image] d [image] l [image] fl o macr }
ideal fluid [FLUID MECHANICS] 1. A fluid which has ideal flow. 2. See inviscid fluid
{ imacr [image] d [image] l [image] flü mid bullet schwa d }
ideal fluid dynamics See ideal aerodynamics
{ imacr [image] d [image] l brvbar flü mid bullet schwa d d imacr [image] nam mid bullet iks }
ideal gas [THERMODYNAMICS] 1. Also known as perfect gas. 2. A gas whose molecules are infinitely small and exert no force on each other. 3. A gas that obeys Boyle's law (the product of the pressure and volume is constant at constant temperature) and Joule's law (the internal energy is a function of the temperature alone).
{ imacr [image] d [image] l [image] gas }
ideal gas law [THERMODYNAMICS] The equation of state of an ideal gas which is a good approximation to real gases at sufficiently high temperatures and low pressures; that is, PV = RT, where P is the pressure, V is the volume per mole of gas, T is the temperature, and R is the gas constant.
{ imacr [image] d [image] l [image] gas [image] l [image] }
ideal grain [ORDNANCE] Propellant granulation which produces the maximum obtainable velocity of a projectile without exceeding the permissible pressure at any point along the bore.
{ imacr [image] d [image] l [image] gr a macr n }
ideal index number See Fisher's ideal index
{ imacr [image] d [image] l [image] in [image] deks [image] n schwa m mid bullet b schwa r }
idealization [PSYCHOLOGY] A conscious or unconscious defense mechanism in which a person overestimates an admired aspect or attribute of another person.
{ imacr [image] d [image] l mid bullet schwa [image] z a macr mid bullet sh schwa n }
ideal line [MATHEMATICS] The collection of all ideal points, each corresponding to a given family of parallel lines.Also known as line at infinity.
{ imacr [image] d [image] l [image] l imacr n }
ideal network [ELECTRONICS] An interconnection of lumped, constant electrical quantities analyzed without consideration of noise and distributed parameters that would exist in actual settings.
{ imacr [image] d [image] l [image] net [image] w schwa rk }
ideal point [MATHEMATICS] In projective geometry, all lines parallel to a given line are hypothesized to meet at a point at infinity, called an ideal point.Also known as point at infinity.
{ imacr [image] d [image] l [image] p [image] int }
ideal productivity index [PETROLEUM ENGINEERING] Theoretical straight-line relationship between oil production from a reservoir and the resultant pressure drop within that reservoir.
{ imacr [image] d [image] l [image] präd mid bullet schwa k [image] tiv mid bullet schwa d mid bullet [image] [image] in [image] deks }
ideal propeller [FLUID MECHANICS] A propeller which is considered as acting alone on an inviscid, incompressible fluid stream.
{ imacr [image] d [image] l pr schwa [image] pel mid bullet schwa r }
ideal radiator See blackbody
{ imacr [image] d [image] l [image] r a macr d mid bullet [image] [image] a macr d mid bullet schwa r }
ideal rocket [AEROSPACE ENGINEERING] A rocket motor or rocket engine that would have a velocity equal to the velocity of its jet gases.
{ imacr [image] d [image] l [image] räk mid bullet schwa t }
ideal solution [CHEMISTRY] A solution that conforms to Raoult's law over all ranges of temperature and concentration and shows no internal energy change on mixing and no attractive force between components.
{ imacr [image] d [image] l s schwa [image] lü mid bullet sh schwa n }
ideal theory [MATHEMATICS] The branch of algebra studying the properties of ideals.
{ imacr [image] d [image] l [image] th [image] mid bullet schwa mid bullet r [image] }
ideal transducer [ELECTRICITY] Hypothetical passive transducer which transfers the maximum possible power from the source to the load.
{ imacr [image] d [image] l tranz [image] dü mid bullet s schwa r }
ideal transformer [ELECTRICITY] A hypothetical transformer that neither stores nor dissipates energy, has unity coefficient of coupling, and has pure inductances of infinitely great value.
{ imacr [image] d [image] l tranz [image] f [image] r mid bullet m schwa r }
ideas of influence [PSYCHOLOGY] A clinical manifestation of certain psychotic disorders in which the patients may believe that their thoughts are read, that their limbs move without their consent, or that they are under the control of someone else or some external force or influence.
{ imacr [image] d [image] mid bullet schwa z schwa v [image] in mid bullet flü mid bullet schwa ns }
ideas of reference [PSYCHOLOGY] A symptom complex in which, through the mechanism of projection, an individual incorrectly believes himself or herself to be the direct object of casual remarks or incidents or of external events.
{ imacr [image] d [image] mid bullet schwa z schwa v [image] ref mid bullet r schwa ns }
ideation [PSYCHOLOGY] Conceptualization of an idea.
{ [image] id mid bullet [image] [image] a macr mid bullet sh schwa n }
ideational apraxia [MEDICINE] Inability to perform meaningful motor functions or to use objects properly due to mental confusion caused by diffuse brain disease.
{ [image] id mid bullet [image] [image] a macr mid bullet sh schwa n mid bullet schwa l a [image] prak mid bullet s [image] mid bullet schwa }
idem factor [MATHEMATICS] The dyadic I = ii + jj + kk such that scalar multiplication of I by any vector yields that vector.
{ [image] i [image] dem [image] fak mid bullet t schwa r }
I demodulator [ELECTRONICS] Stage of a color television receiver which combines the chrominance signal with the color oscillator output to restore the I signal.
{ [image] imacr d [image] [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
idempotent [MATHEMATICS] 1. An element x of an algebraic system satisfying the equation x2 = x. 2. An algebraic system in which every element x satisfies x2 = x.
{ brvbar i [image] dem brvbar p o macr t mid bullet schwa nt }
idempotent law [MATHEMATICS] A law which states that an element x of an algebraic system satisfies x2 = x.
{ brvbar i [image] dem brvbar p o macr t mid bullet schwa nt [image] l [image] }
idempotent matrix [MATHEMATICS] A matrix E satisfying the equation E2 = E.
{ brvbar i [image] dem brvbar p o macr t mid bullet schwa nt [image] m a macr mid bullet triks }
identical twins See monozygotic twins
{ imacr [image] dent mid bullet schwa mid bullet k schwa l [image] twinz }
identifiable flying object [SCIENCE AND TECHNOLOGY] A reported event or sighting identifiable as such; a thing as a balloon, meteor, planet, aircraft, or mirage reflection.Abbreviated IFO.
{ imacr [image] dent mid bullet schwa [image] f imacr mid bullet schwa mid bullet b schwa l brvbar fl imacr mid bullet i engi [image] äb mid bullet j schwa kt }
identification [CONTROL SYSTEMS] The procedures for deducing a system's transfer function from its response to a step-function input or to an impulse.
[PSYCHOLOGY] 1. The tendency of children to model their behavior after that of one or more selected adults. 2. A defense mechanism in which a person likens himself or herself to someone else.
{ imacr [image] dent mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
identification division [COMPUTER SCIENCE] The section of a program, written in the COBOL language, which contains the name of the program and the name of the programmer.
{ imacr dent mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n di brvbar vizh mid bullet schwa n }
identification, friend or foe [ENGINEERING] A system using pulsed radio transmissions to which equipment carried by friendly forces automatically responds, by emitting a pulse code, thereby identifying themselves from enemy forces; a method of determining the friendly or unfriendly character of aircraft, ships, and army units by other aircraft, ships, or ground force units.Abbreviated IFF.
{ imacr dent mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n frend schwa r f o macr }
identifier [COMPUTER SCIENCE] A symbol whose purpose is to specify a body of data.
{ imacr dent mid bullet schwa f imacr mid bullet schwa r }
identifier word [COMPUTER SCIENCE] A full-length computer word associated with a search function.
{ imacr dent mid bullet schwa f imacr mid bullet schwa r w schwa rd }
identity [MATHEMATICS] 1. An equation satisfied for all possible choices of values for the variables involved. 2. See identity element
{ imacr den mid bullet schwa d }
identity crisis [PSYCHOLOGY] The critical period in emotional maturation and personality development, occurring usually during adolescence, which involves the reworking and abandonment of childhood identifications and the integration of new personal and social identifications.
{ imacr den mid bullet schwa d kr imacr mid bullet s schwa s }
identity element [MATHEMATICS] The unique element e of a group where g.e = e.g = g for every element g of the group.Also known as identity.
{ imacr den mid bullet schwa d el mid bullet schwa mid bullet m schwa nt }
identity function [MATHEMATICS] The function of a set to itself which assigns to each element the same element.Also known as identity operator.
{ imacr den mid bullet schwa d f schwa engi k mid bullet sh schwa n }
identity gate See identity unit
{ imacr den mid bullet schwa d g a macr t }
identity matrix [MATHEMATICS] The square matrix all of whose entries are zero except along the principal diagonal where they all are 1.
{ imacr den mid bullet schwa d m a macr mid bullet triks }
identity operator See identity function
{ imacr den mid bullet schwa d äp mid bullet schwa r a macr d mid bullet schwa r }
identity unit [COMPUTER SCIENCE] A logic element with several binary input signals and a single binary output signal whose value is 1 if all the input signals have the same value and 0 if they do not.Also known as identity gate.
{ imacr den mid bullet schwa d yü mid bullet n schwa t }
ideogenous See syngenetic
{ id mid bullet äj mid bullet schwa mid bullet n schwa s }
ideokinetic apraxia See ideomotor apraxia
{ brvbar id mid bullet mid bullet o macr mid bullet k schwa ned mid bullet ik a prak mid bullet s mid bullet schwa }
ideomotor [PHYSIOLOGY] 1. Pertaining to involuntary movement resulting from or accompanying some mental activity, as moving the lips while reading. 2. Pertaining to both ideation and motor activity.
{ id mid bullet mid bullet schwa m o macr d mid bullet schwa r }
ideomotor apraxia [MEDICINE] A nervous system disorder caused by lesions of the cerebral cortex in which simple single acts can be performed but not a sequence of associated acts.Also known as ideokinetic apraxia.
{ id mid bullet mid bullet schwa m o macr d mid bullet schwa r a pak mid bullet s mid bullet schwa }
ideotype [SYSTEMATICS] A specimen identified as belonging to a specific taxon but collected from other than the type locality.
{ id mid bullet mid bullet o t imacr p }
ID grinding [METALLURGY] The grinding of the inner diameter of a piece of tubing or piping.
{ brvbar imacr de gr imacr n mid bullet di engi }
idioblast [BOTANY] A plant cell that differs markedly in shape or function from neighboring cells within the same tissue.
[GEOLOGY] A mineral constituent of a metamorphic rock formed by recrystallization which is bounded by its own crystal faces.
{ imacr d mid bullet mid bullet o macr blast }
idiochromatic [MINERALOGY] Having characteristic color, usually applied to minerals.
{ brvbar id mid bullet mid bullet o macr mid bullet kr o macr mad mid bullet ik }
idiochromatin [CYTOLOGY] The portion of the nuclear chromatin thought to function as the physical carrier of genes.
{ brvbar id mid bullet mid bullet o macr kr o macr mid bullet m schwa mid bullet t schwa n }
idiocy [PSYCHOLOGY] The lowest grade of mental deficiency; the individual's mental age is less than 3 years.
{ id mid bullet mid bullet schwa mid bullet s }
idioglossia [PSYCHOLOGY] Speech or other vocalizations unique to an individual and generally incomprehensible to others; may be normal, as during childhood development, or representative of a pathological process.
{ id mid bullet mid bullet schwa gläs mid bullet mid bullet schwa }
idiogram [GENETICS] A diagram of chromosome morphology that is used to compare karyotypes of different cells.
{ id mid bullet mid bullet schwa gram }
idiomorphic See automorphic
{ brvbar id mid bullet mid bullet o macr brvbar m r mid bullet fik }
idiomuscular [PHYSIOLOGY] Pertaining to any phenomenon occurring in a muscle which is independent of outside stimuli.
{ brvbar id mid bullet mid bullet o macr m schwa s mid bullet ky schwa mid bullet l schwa r }
idiopathic arthritis See Reiter's syndrome
{ brvbar id mid bullet mid bullet schwa brvbar path mid bullet ik är thr imacr d mid bullet schwa s }
idiopathic colitis [MEDICINE] Any form of colitis for which the causative agent is not identified.
{ brvbar id mid bullet mid bullet schwa brvbar path mid bullet ik k schwa l imacr d mid bullet schwa s }
idiopathic eunuchoidism [MEDICINE] A primary type of eunuchoidism in which there is no mammary gland enlargement and testes remain at a prepubertal stage of development.
{ brvbar id mid bullet mid bullet schwa brvbar path mid bullet ik yü mid bullet n schwa k i diz mid bullet schwa m }
idiopathic familial jaundice [MEDICINE] A familial form of obstructive jaundice of unknown cause in which there is decreased ability to excrete conjugated bilirubin into the bile ducts.
{ brvbar id mid bullet mid bullet schwa brvbar path mid bullet ik f schwa mil mid bullet y schwa l j n mid bullet d schwa s }
idiopathic hypercholesterolemia [MEDICINE] A genetic derangement of fat metabolism characterized by high blood, cell, and plasma levels of cholesterol.
{ brvbar id mid bullet mid bullet schwa brvbar path mid bullet ik brvbar h imacr mid bullet p schwa r mid bullet k schwa les mid bullet t schwa mid bullet r schwa l mid bullet m mid bullet schwa }
idiopathic megacolon [MEDICINE] Hypertrophy and dilation of the colon.
{ brvbar id mid bullet mid bullet schwa brvbar path mid bullet ik brvbar meg mid bullet schwa brvbar k o macr mid bullet l schwa n }
idiopathic pulmonary hemisiderosis [MEDICINE] A disease of unknown etiology characterized by recurrent hemorrhaging from pulmonary capillaries.
{ brvbar id mid bullet mid bullet schwa brvbar path mid bullet ik p udot l mid bullet m schwa ner mid bullet brvbar hem mid bullet schwa sid mid bullet schwa r o macr mid bullet s schwa s }
idiopathic steatorrhea See celiac syndrome
{ brvbar id mid bullet mid bullet schwa brvbar path mid bullet ik st mid bullet schwa d mid bullet schwa r mid bullet schwa }
idiopathic thrombocytopenic purpura [MEDICINE] Thrombocytopenic purpura of unknown causes.
{ brvbar id mid bullet mid bullet schwa brvbar path mid bullet ik brvbar thräm mid bullet b o macr s imacr d mid bullet schwa p mid bullet nik p schwa r mid bullet py schwa mid bullet r schwa }
idiopathic ulcerative colitis [MEDICINE] A form of ulcerative colitis of unknown cause.
{ brvbar id mid bullet mid bullet schwa brvbar path mid bullet ik schwa l mid bullet s schwa r a macr d mid bullet iv k schwa l imacr d mid bullet schwa s }
idiopathy [MEDICINE] 1. A primary disease; one not a result of any other disease, but of spontaneous origin. 2. Disease for which no cause is known.
{ id mid bullet äp mid bullet schwa mid bullet th }
idiosome [CYTOLOGY] 1. A hypothetical unit of a cell, such as the region of modified cytoplasm surrounding the centriole or centrosome. 2. A sex chromosome.
{ id mid bullet mid bullet schwa s o macr m }
Idiostolidae [INVERTEBRATE ZOOLOGY] A small family of hemipteran insects in the superfamily Pentatomorpha.
{ id mid bullet mid bullet schwa stäl mid bullet schwa d }
idiosyncrasy [MEDICINE] A peculiarity of constitution that makes an individual react differently from most persons to drugs, diet, treatment, or other situations.
[PSYCHOLOGY] Any special or peculiar characteristic or temperament by which a person differs from other persons.
{ id mid bullet mid bullet schwa si engi mid bullet kr schwa mid bullet s }
idiot [PSYCHOLOGY] A person afflicted with idiocy and requiring custodial or protective care.
{ id mid bullet mid bullet schwa t }
idiot tape [GRAPHIC ARTS] Paper or magnetic tape used in computerized phototypesetting that has not been hyphenated or justified.
{ id mid bullet mid bullet schwa t t a macr p }
I display [ELECTRONICS] A radarscope display in which a target appears as a complete circle when the radar antenna is correctly pointed at it, the radius of the circle being proportional to target distance; when the antenna is not aimed at the target, the circle reduces to a circle segment.
{ imacr di spl a macr }
idle [MECHANICAL ENGINEERING] To run without a load.
{ imacr d mid bullet schwa l }
idle component See reactive component
{ imacr d mid bullet schwa l k schwa m p o macr mid bullet n schwa nt }
idle current See reactive current
{ imacr d mid bullet schwa l k schwa mid bullet r schwa nt }
idler arm [MECHANICAL ENGINEERING] In an automotive steering system, a link that supports the tie rod and transmits steering motion to both wheels through the ends of the tie rod.
{ imacr d mid bullet l schwa r ärm }
idler frequency [ELECTRONICS] Of a parametric device, a sum or difference frequency generated within the parametric device other than the input, output, or pump frequencies which require specific circuit consideration to achieve the desired device performance; it is called an idler frequency since, in conventional parametric amplifiers, it is more or less a useless by-product of the parametric process.
{ imacr d mid bullet l schwa r fr mid bullet kw schwa n mid bullet s }
idler gear [MECHANICAL ENGINEERING] A gear situated between a driving gear and a driven gear to transfer motion, without any change of direction or of gear ratio.
{ imacr d mid bullet l schwa r gir }
idler pulley [MECHANICAL ENGINEERING] A pulley used to guide and tighten the belt or chain of a conveyor system.
{ imacr d mid bullet l schwa r p udot l mid bullet }
idler wheel [MECHANICAL ENGINEERING] 1. A wheel used to transmit motion or to guide and support something. 2. A roller with a rubber surface used to transfer power by frictional means in a sound-recording or sound- reproducing system.
{ imacr d mid bullet l schwa r w l }
idle-stop solenoid [MECHANICAL ENGINEERING] An electrically operated plunger in a carburetor that provides a predetermined throttle setting at idle and closes the throttle completely when the ignition switch is turned off.Also known as antidieseling solenoid.
{ brvbar imacr mid bullet d schwa l stäp s o macr mid bullet l schwa n id }
idle time [COMPUTER SCIENCE] The time during which a piece of hardware in good operating condition is unused.
[INDUSTRIAL ENGINEERING] A period of time during a regular work cycle when a worker is not active because of waiting for materials or instruction.Also known as waiting time.
{ imacr d mid bullet schwa l t imacr m }
idle trunk lamp [ELECTRICITY] Signal lamp associated with an outgoing trunk to indicate that the trunk is not busy.
{ imacr d mid bullet schwa l tr schwa engi k lamp }
idling jet [MECHANICAL ENGINEERING] A carburetor part that introduces gasoline during minimum load or speed of the engine.
{ imacr d mid bullet li engi jet }
idling system [MECHANICAL ENGINEERING] A system to obtain adequate metering forces at low airspeeds and small throttle openings in an automobile carburetor in the idling position.
{ imacr d mid bullet li engi sis mid bullet t schwa m }
idocrase See vesuvianite
{ imacr mid bullet d o macr kr a macr s }
Idoteidae [INVERTEBRATE ZOOLOGY] A family of isopod crustaceans in the suborder Valvifera having a flattened body and seven pairs of similar walking legs.
{ imacr mid bullet d o macr t mid bullet schwa d }
IDP See integrated data processing
id reaction [MEDICINE] Papular and vesicular eruptions on the skin, occurring suddenly following exacerbation of foci of some cutaneous fungus infections.
{ id r ak mid bullet sh schwa n }
idrialite [MINERALOGY] A mineral composed of crystalline hydrocarbon, C22H14.
{ id mid bullet r mid bullet schwa l imacr t }
IDU See 5-iodo-2'-deoxyuridine
IDUR See 5-iodo-2'-deoxyuridine
i-f See intermediate frequency
i-f amplifier See intermediate-frequency amplifier
{ brvbar imacr ef am mid bullet pl schwa f imacr mid bullet schwa r }
if and only if operation See biconditional operation
{ brvbar if schwa n o macr n mid bullet l brvbar if äp mid bullet schwa r a macr mid bullet sh schwa n }
IF canceler [ELECTRONICS] In radar, a moving-target indicator canceler that operates at intermediate frequencies.
{ brvbar imacr ef kans mid bullet l schwa r }
IFF See identification, friend or foe
IFO See identifiable flying object
IFR See instrument flight rules
IFR terminal minimums [METEOROLOGY] The operational weather limits concerned with minimum conditions of ceiling and visibility at an airport under which aircraft may legally approach and land under instrument flight rules; these minimums frequently are in the form of a sliding scale, and also vary with aircraft type, pilot experience, and from airport to airport.
{ brvbar imacr brvbar ef är brvbar t schwa r mid bullet m schwa n mid bullet schwa l min mid bullet schwa mid bullet m schwa mz }
IFR weather See instrument weather
{ brvbar imacr brvbar ef är weth mid bullet schwa r }
IF statement See conditional jump
{ if st a macr t mid bullet m schwa nt }
if then else [COMPUTER SCIENCE] A logic statement in a high-level programming language that defines the data to be compared and the actions to be taken as the result of a comparison.
{ brvbar if then els }
if-then operation See implication
i-f transformer See intermediate-frequency transformer
{ brvbar imacr brvbar ef tranz f r mid bullet m schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

IPC See propham
ipecac [BOTANY] Any of several low, perennial, tropical South American shrubs or half shrubs in the genus Cephaelis of the family Rubiaceae; the dried rhizome and root, containing emetine, cephaeline, and other alkaloids, is used as an emetic and expectorant.
{ [image] ip mid bullet schwa [image] kak }
Ipidae [INVERTEBRATE ZOOLOGY] The equivalent name for Scolytidae.
{ [image] ip mid bullet schwa [image] d [image] }
IPL [COMPUTER SCIENCE] 1. Collective term for a series of list- processing languages developed principally by Newell, Simon, and Shaw.Derived from Information Processing Language. 2. See initial program load
IPL button See bootstrap button
{ brvbar imacr brvbar p [image] [image] el [image] b schwa t mid bullet schwa n }
ipsilateral See homolateral
{ brvbar ip mid bullet s schwa [image] lad mid bullet schwa mid bullet r schwa l }
ipsonite [GEOLOGY] The final stage of weathered asphalt; a black, infusible substance, only slightly soluble in carbon disulfide, containing 50-80% fixed carbon and very little oxygen.
{ [image] ip mid bullet s schwa [image] n imacr t }
IQ See intelligence quotient
IQSY See International Quiet Sun Year
Ir See iridium
IRBM See intermediate-range ballistic missile
irdome [OPTICS] A dome used to protect an infrared detector and its optical elements, generally made from quartz, silicon, germanium, sapphire, calcium aluminate, or other material having high transparency to infrared radiation.Derived from infrared dome.
{ brvbar imacr [image] är [image] d o macr m }
IR drop See resistance drop
{ brvbar imacr brvbar är [image] dräp }
IRG See record gap
IR gene See immune response gene
{ brvbar imacr [image] är [image] j [image] n }
Iridaceae [BOTANY] A family of monocotyledonous herbs in the order Liliales distinguished by three stamens and an inferior ovary.
{ [image] ir mid bullet schwa [image] d a macr s mid bullet [image] [image] [image] }
iridectomy [MEDICINE] Surgical removal of part of the iris.
{ [image] ir mid bullet schwa [image] dek mid bullet t schwa mid bullet m [image] }
iridescence [OPTICS] A rainbow color effect exhibited in various bodies as a result of interference in a thin film (as of soap bubbles or mother of pearl) or of diffraction of light reflected from a ribbed surface (as of the plumage of some birds).
{ [image] ir mid bullet schwa [image] des mid bullet schwa ns }
iridescent cloud [METEOROLOGY] An ice-crystal cloud which exhibits brilliant spots or borders of colors, usually red and green, observed up to about 30° from the sun.
{ [image] ir mid bullet schwa [image] des mid bullet schwa nt [image] kla udot d }
iridescent layer See schiller layer
{ [image] i mid bullet ri [image] des mid bullet schwa nt [image] l a macr mid bullet schwa r }
iridic chloride [INORGANIC CHEMISTRY] IrCl4 A hygroscopic brownish-black mass, soluble in water and alcohol; used to analyze for nitric acid, HNO3, and in analytical microscopic work.Also known as iridium chloride; iridium tetrachloride.
{ i [image] rid mid bullet ik [image] kl [image] r [image] imacr d }
iridium [CHEMISTRY] A metallic element, symbol Ir, atomic number 77, atomic weight 192.2, in the platinum group; insoluble in acids, melting at 2454°C.
[METALLURGY] A silver-white, brittle, hard metal used in jewelry, electric contacts, electrodes, resistance wires, and pen tips.
{ i [image] rid mid bullet [image] mid bullet schwa m }
iridium-192 [NUCLEAR PHYSICS] Radioactive isotope of iridium with a 75-day half-life; [image] and [image] radiation; used in cancer treatment and for radiography of light metal castings.
{ i [image] rid mid bullet [image] mid bullet schwa m brvbar w schwa n brvbar n imacr n mid bullet t [image] [image] tü }
iridium chloride See iridic chloride
{ i [image] rid mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
iridium tetrachloride See iridic chloride
{ i [image] rid mid bullet [image] mid bullet schwa m [image] te mid bullet tr schwa [image] kl [image] r [image] imacr d }
iridocele [MEDICINE] A rupture of the cornea through which a portion of the iris protrudes.
{ i [image] rid mid bullet schwa [image] s [image] l }
iridocyclitis [MEDICINE] Inflammation of the iris and the ciliary body.
{ brvbar ir mid bullet schwa mid bullet d o macr mid bullet s imacr [image] kl imacr d mid bullet schwa s }
iridocyclochoroiditis [MEDICINE] Inflammation of the iris, the ciliary body, and the choroid.Also known as uveitis.
{ brvbar ir mid bullet schwa mid bullet d o macr brvbar s imacr mid bullet kl o macr [image] k [image] mid bullet r [image] i [image] d imacr d mid bullet schwa s }
iridocyte [HISTOLOGY] A specialized cell in the integument of certain animal species which is filled with iridescent crystals of guanine and a variety of lipophores.Also known as guanophore; iridophore.
{ i [image] rid mid bullet schwa [image] s imacr t }
iridophore See iridocyte
{ i [image] rid mid bullet schwa [image] f [image] r }
iridosmine [METALLURGY] A natural iridium-osmium alloy composed of 10-77% iridium, 17-80% osmium, 0-10% platinum, 0-17% rhodium, 0-9% ruthenium, 0-2% iron, and 0-1% copper; used for surgical needles and compass bearings and for hardening platinum.
{ [image] i mid bullet r schwa [image] däz [image] m [image] n }
iris [ANATOMY] A pigmented diaphragm perforated centrally by an adjustable pupil which regulates the amount of light reaching the retina in vertebrate eyes.
[BOTANY] Any plant of the genus Iris, the type genus of the family Iridaceae, characterized by linear or sword-shaped leaves, erect stalks, and bright-colored flowers with the three inner perianth segments erect and the outer perianth segments drooping.
[ELECTROMAGNETISM] A conducting plate mounted across a waveguide to introduce impedance; when only a single mode can be supported, an iris acts substantially as a shunt admittance and may be used for matching the waveguide impedance to that of a load.Also known as diaphragm; waveguide window.
[OPTICS] A circular mechanical device, whose diameter can be varied continuously, which controls the amount of light reaching the film of a camera.Also known as iris diaphragm.
{ [image] imacr mid bullet r schwa s }
irisation [METEOROLOGY] The coloration exhibited by iridescent clouds and at times along the borders of lenticular clouds.
{ imacr mid bullet r schwa [image] s a macr mid bullet sh schwa n }
iris diaphragm See iris
{ [image] imacr mid bullet r schwa s [image] d imacr mid bullet schwa [image] fram }
Irish linen [TEXTILES] Thin linen fabric woven of Irish flax.
{ [image] imacr mid bullet rish [image] lin mid bullet schwa n }
Irish moss See carrageen
{ [image] imacr [image] rish [image] m [image] s }
Irish potato See potato
{ [image] imacr mid bullet rish p schwa [image] t a macr d mid bullet o macr }
Irish Sea [GEOGRAPHY] A marginal sea of the Atlantic Ocean between Ireland and England, approximately 53°N latitude and 5°W longitude.
{ [image] imacr mid bullet rish [image] s [image] }
irisone See ionone
{ [image] imacr mid bullet r schwa [image] s o macr n }
iritis [MEDICINE] Inflammation of the iris.
{ schwa [image] r imacr d mid bullet schwa s }
I2R loss See copper loss
{ [image] imacr [image] skwerd [image] är [image] l [image] s }
IRM See isothermal remanent magnetization
Irminger Current [OCEANOGRAPHY] An ocean current that is one of the terminal branches of the Gulf Stream system, flowing west off the southern coast of Iceland.
{ [image] schwa r mid bullet mi engi mid bullet schwa r [image] k schwa mid bullet r schwa nt }
iron [CHEMISTRY] A silvery-white metallic element, symbol Fe, atomic number 26, atomic weight 55.847, melting at 1530°C.
[METALLURGY] A heavy, magnetic, malleable and ductile metal occurring in meteorites and combined in a wide range of ores and most igneous rocks; it is one of the most widely used metals, and plays a role in biological processes.
{ [image] imacr mid bullet schwa rn }
iron-55 [NUCLEAR PHYSICS] Radioactive isotope of iron, symbol 55Fe, with a 2.91-year half-life; highly toxic.
{ [image] imacr mid bullet schwa rn brvbar fif mid bullet t [image] [image] f imacr v }
iron-59 [NUCLEAR PHYSICS] Radioactive isotope of iron, symbol 59Fe, 46.3- day half-life; [image] and [image] radiation; highly toxic; used to study metallic welds, corrosion mechanisms, engine wear, and bodily functions.
{ [image] imacr mid bullet schwa rn brvbar fif mid bullet t [image] [image] n imacr n }
iron acetate See ferrous acetate
{ [image] imacr mid bullet schwa rn [image] as mid bullet schwa [image] t a macr t }
iron acetate liquor [MATERIALS] Black liquor containing 5-5.5% iron and sometimes copperas or tannin; results from pyroligneous acid attack on iron filings; used for dyeing and printing with logwood, and as a mordant for alizarine and nitroso dyes.Also known as black liquor; black mordant; iron liquor.
{ [image] imacr mid bullet schwa rn [image] as mid bullet schwa [image] t a macr t [image] lik mid bullet schwa r }
Iron Age [ARCHEOLOGY] Period characterized by production and widespread use of iron, starting approximately 1000 B.C.
{ [image] imacr mid bullet schwa rn brvbar a macr j }
iron alloy [METALLURGY] An alloy having iron as the principal component.
{ [image] imacr mid bullet schwa rn [image] al [image] [image] i }
iron alum See halotrichite
{ [image] imacr mid bullet schwa rn [image] al mid bullet schwa m }
iron ammonium sulfate See ferric ammonium sulfate; ferrous ammonium sulfate
{ [image] imacr mid bullet schwa rn schwa [image] m o macr mid bullet n [image] mid bullet schwa m [image] s schwa l [image] f a macr t }
iron and steel sheet piling [MINING ENGINEERING] A technique that uses iron and steel piling instead of wood to drive a shaft through loose, wet ground near the surface.
{ brvbar imacr mid bullet schwa rn schwa n brvbar st [image] l brvbar sh [image] t [image] p imacr l mid bullet i engi }
Ironarc process [METALLURGY] An ultra-high-temperature smelting process employing plasma chemistry to process refractory materials, such as zirconia.
{ [image] imacr mid bullet schwa rn [image] ärk [image] prä mid bullet s schwa s }
iron arsenate See ferrous arsenate
{ [image] imacr mid bullet schwa rn [image] ärs mid bullet schwa n [image] a macr t }
iron bacteria [MICROBIOLOGY] The common name for bacteria capable of oxidizing ferrous iron to the ferric state.
{ [image] imacr mid bullet schwa rn bak [image] tir mid bullet [image] mid bullet schwa }
iron-binding protein [BIOCHEMISTRY] A serum protein, such as hemoglobin, for the transport of iron ions.
{ [image] imacr mid bullet schwa rn [image] b imacr nd mid bullet i engi [image] pr o macr [image] t [image] n }
iron black [CHEMISTRY] Fine black antimony powder used to give a polished- steel look to papier-maché and plaster of paris; made by reaction of zinc with acid solution of an antimony salt and precipitation of black antimony powder.
{ [image] imacr mid bullet schwa rn [image] blak }
iron blue [INORGANIC CHEMISTRY] Ferric ferrocyanide used as blue pigment by the paint industry for permanent body and trim paints; also used in blue ink, in paper dyeing, and as a fertilizer ingredient.
{ [image] imacr mid bullet schwa rn [image] blü }
iron bromide See ferric bromide
{ [image] imacr mid bullet schwa rn [image] br o macr [image] m imacr d }
iron carbide See cementite
{ [image] imacr mid bullet schwa rn [image] kär [image] b imacr d }
iron carbonyl See iron pentacarbonyl
{ [image] imacr mid bullet schwa rn [image] kär mid bullet b schwa [image] nil }
iron castings [METALLURGY] Shapes cast in molds from iron.
{ [image] imacr mid bullet schwa rn [image] kast mid bullet i engi z }
iron cement [MATERIALS] A mixture of small iron pieces with ammonium chloride, used to join iron or steel surfaces.
{ [image] imacr mid bullet schwa rn si [image] ment }
iron chloride See ferric chloride; ferrous chloride
{ [image] imacr mid bullet schwa rn [image] kl [image] r [image] imacr d }
iron citrate See ferric citrate
{ [image] imacr mid bullet schwa rn [image] s imacr [image] tr a macr t }
iron-Constantan [METALLURGY] Dual-metal combination for thermocouple junctions, used for temperature measurement in oxidizing or reducing atmospheres.
{ [image] imacr mid bullet schwa rn kän [image] stant mid bullet schwa n }
iron cordierite See sekaninaite
{ [image] imacr mid bullet schwa rn [image] k [image] r mid bullet d [image] mid bullet schwa [image] r imacr t }
iron core [ELECTROMAGNETISM] A core made of solid or laminated iron, or some other magnetic material which may contain very little iron.
{ [image] imacr mid bullet schwa rn [image] k o macr r }
iron-core choke See iron-core coil
{ [image] imacr mid bullet schwa rn brvbar k [image] r [image] ch o macr k }
iron-core coil [ELECTROMAGNETISM] A coil in which solid or laminated iron or other magnetic material forms part or all of the magnetic circuit linking its winding.Also known as iron-core choke; magnet coil.
{ [image] imacr mid bullet schwa rn brvbar k [image] r [image] k [image] il }
iron-core transformer [ELECTROMAGNETISM] A transformer in which laminations of iron or other magnetic material make up part or all of the path for magnetic lines of force that link the transformer windings.
{ [image] imacr mid bullet schwa rn brvbar k [image] r tranz [image] f o macr r mid bullet m schwa r }
iron count [CHEMICAL ENGINEERING] An analytic determination of the iron compounds in a product stream; reflects the occurrence and the extent of corrosion.
{ [image] imacr mid bullet schwa rn [image] ka udot nt }
iron-deficiency anemia [MEDICINE] Hypochromic microcytic anemia due to excessive loss, deficient intake, or poor absorption of iron.Also known as nutritional hypochromic anemia.
{ [image] imacr mid bullet schwa rn d schwa [image] fish mid bullet schwa n mid bullet s [image] schwa [image] n [image] mid bullet m [image] mid bullet schwa }
iron dichloride See ferrous chloride
{ [image] imacr mid bullet schwa rn d imacr [image] kl [image] r [image] imacr d }
iron-dust core [ELECTROMAGNETISM] A core made by mixing finely powdered magnetic material with an insulating binder and molding under pressure to form a rod-shaped core that can be moved into or out of a coil or transformer to vary the inductance or degree of coupling for tuning purposes.
{ [image] imacr mid bullet schwa rn d schwa st k o macr r }
irone [ORGANIC CHEMISTRY] C14H22O A colorless liquid terpene; a component of essential oil from the orrisroot; used in perfumes.
{ imacr r o macr n }
iron ferrocyanide See ferric ferrocyanide
{ imacr mid bullet schwa rn fer mid bullet schwa s imacr mid bullet schwa n imacr d }
iron fluoride See ferric fluoride
{ imacr mid bullet schwa rn fl udot r imacr d }
iron formation [GEOLOGY] Sedimentary, low-grade iron ore bodies consisting mainly of chert or fine-grained quartz and ferric oxide segregated in bands or sheets irregularly mingled.
{ imacr mid bullet schwa rn f r m a macr mid bullet sh schwa n }
iron foundry [METALLURGY] A building in which iron castings are made.
{ imacr mid bullet schwa rn fa udot n mid bullet dr }
iron glance See specularite
{ imacr mid bullet schwa rn glans }
iron hat See gossan
{ imacr mid bullet schwa rn hat }
iron hydroxide See ferric hydroxide
{ imacr mid bullet schwa rn h imacr dräk s imacr d }
ironing [METALLURGY] Reducing the wall thickness of a deep-drawn object by reducing the clearance between punch and die.
{ imacr mid bullet schwa rn mid bullet i engi }
iron liquor See iron acetate liquor
{ imacr mid bullet schwa rn brvbar lik mid bullet schwa r }
iron loss See core loss
{ imacr mid bullet schwa rn l s }
iron metabolism [BIOCHEMISTRY] The chemical and physiological processes involved in absorption of iron from the intestine and in its role in erythrocytes.
{ imacr mid bullet schwa rn m schwa tab mid bullet schwa liz mid bullet schwa m }
iron metavanadate See ferric vanadate
{ imacr mid bullet schwa rn med mid bullet schwa van mid bullet schwa d a macr t }
iron meteorite [ASTRONOMY] A type of meteorite that consists mainly of iron and nickel and is several times heavier than any ordinary rock.
{ imacr mid bullet schwa rn m d mid bullet mid bullet schwa r imacr t }
iron mica See lepidomelane
{ imacr mid bullet schwa rn m imacr mid bullet k schwa }
iron monoxide See ferrous oxide
{ imacr mid bullet schwa rn m schwa näk s imacr d }
iron-nickel alloy [METALLURGY] An iron alloy containing 20-80% nickel; it has high permeability and low hysteresis losses at low flux densities and is more readily rolled into thin laminations than silicon steels.
{ imacr mid bullet schwa rn nik mid bullet schwa l al i }
iron nitrate See ferric nitrate
{ imacr mid bullet schwa rn n imacr tr a macr t }
iron nonacarbonyl [INORGANIC CHEMISTRY] Fe2(CO)9 Orange-yellow crystals that break down at 100°C to yield tetracarbonyl, slightly soluble in alcohol and acetone, almost insoluble in water, ether, and benzene.
{ imacr mid bullet schwa rn n o macr mid bullet n schwa kär mid bullet b schwa nil }
Ironoidea [INVERTEBRATE ZOOLOGY] A superfamily of presumably carnivorous, fresh- water and soil-dwelling nematodes in the order Enoplida, having two circlets of cephalic sensory organs, a cylindrical, elongate stoma armed either anteriorly with three large teeth or posteriorly with small teeth, and cuticularized stomatal walls.
{ i mid bullet r schwa n id mid bullet mid bullet schwa }
iron ore [GEOLOGY] Rocks or deposits containing compounds from which iron can be extracted.
{ imacr mid bullet schwa rn r }
iron-ore cement [MATERIALS] A cement in which iron ore is used instead of clay or shale.
{ imacr mid bullet schwa rn brvbar r si ment }
iron oxalate See ferrous oxalate
{ imacr mid bullet schwa rn äk mid bullet s schwa l a macr t }
iron oxide [INORGANIC CHEMISTRY] Any of the hydrated, synthetic, or natural oxides of iron: ferrous oxide, ferric oxide, ferriferous oxide.
{ imacr mid bullet schwa rn äk s imacr d }
iron oxide process [CHEMICAL ENGINEERING] A process by which a gas is passed through iron oxide and wood shavings to remove sulfides.
{ imacr mid bullet schwa rn äk s imacr d prä mid bullet s schwa s }
iron pentacarbonyl [INORGANIC CHEMISTRY] Fe(CO)5 An oily liquid that decomposes upon exposure to light, soluble in most organic solvents; used as a source of a pure iron catalyst and for magnet cores.Also known as iron carbonyl.
{ imacr mid bullet schwa rn pen mid bullet t schwa kär mid bullet b schwa nil }
iron phosphate See ferric phosphate
{ imacr mid bullet schwa rn fäs f a macr t }
iron-porphyrin protein [BIOCHEMISTRY] Any protein containing iron and porphyrin; examples are hemoglobin, the cytochromes, and catalase.
{ imacr mid bullet schwa rn f r mid bullet f schwa mid bullet r schwa n pr o macr t n }
iron pyrites See pyrite
{ imacr mid bullet schwa rn p imacr r imacr ts }
iron red [MATERIALS] Any of the pigments made from red varieties of ferric oxide.
{ imacr mid bullet schwa rn red }
iron resinate See ferric resinate
{ imacr mid bullet schwa rn rez mid bullet schwa n a macr t }
iron-retention agent [MATERIALS] Complexing agent that ties dissolved iron into complex ions to prevent reprecipitation and wellbore plugging after well acidizing.
{ imacr mid bullet schwa rn ri ten mid bullet ch schwa n a macr mid bullet j schwa nt }
iron saffron See Indian red
{ imacr mid bullet schwa rn saf mid bullet r schwa n }
iron scurf [MATERIALS] Glazing material used to color blue bricks; a mixture of stone and iron particles from grinding of gun barrels.
{ imacr mid bullet schwa rn sk schwa rf }
ironshot [MINERALOGY] Pertaining to a mineral with streaks or spots of iron or iron ore.
{ imacr mid bullet schwa rn shät }
iron sight [ORDNANCE] Any metallic gunsight, such as a blade sight, as distinguished from an optical or computing sight.
{ imacr mid bullet schwa rn s imacr t }
iron soldering [METALLURGY] Soldering in which a soldering iron provides the required heat.
{ imacr mid bullet schwa rn säd mid bullet schwa mid bullet ri engi }
iron spar See siderite
{ imacr mid bullet schwa rn spär }
iron spinel See hercynite
{ imacr mid bullet schwa rn sp schwa nel }
iron stearate See ferric stearate
{ imacr mid bullet schwa rn stir a macr t }
ironstone [PETROLOGY] An iron-rich sedimentary rock, either deposited directly as a ferruginous sediment or resulting from chemical replacement.
{ imacr mid bullet schwa rn st o macr n }
iron-stony meteorite See stony-iron meteorite
{ imacr mid bullet schwa rn st o macr mid bullet n m d mid bullet mid bullet schwa r imacr t }
iron sulfate See ferric sulfate; ferrous sulfate
{ imacr mid bullet schwa rn s schwa l f a macr t }
iron sulfide See ferrous sulfide
{ imacr mid bullet schwa rn s schwa l f imacr d }
iron tetracarbonyl [INORGANIC CHEMISTRY] Fe3(CO)12 Dark-green lustrous crystals that break down at 140-50°C; soluble in organic solvents.Also known as tri-iron dodecacarbonyl.
{ imacr mid bullet schwa rn te mid bullet tr schwa kär mid bullet b schwa nil }
iron whiskers [METALLURGY] Single-crystal pure iron filaments or fibers.
{ imacr mid bullet schwa rn wis mid bullet k schwa rz }
iron winds [METEOROLOGY] Northeasterly winds of Central America, prevalent during February and March, and blowing steadily for several days at a time.
{ imacr mid bullet schwa rn winz }
ironwood [BOTANY] Any of a number of hardwood trees in the United States, including the American hornbeam, the buckwheat, and the eastern hophornbeam.
{ imacr mid bullet schwa rn w udot d }
irradiance See radiant flux density
{ i r a macr d mid bullet mid bullet schwa ns }
irradiation [BIOPHYSICS] Subjection of a biological system to sound waves of sufficient intensity to modify their structure or function.
[ENGINEERING] The exposure of a material, object, or patient to x-rays, gamma rays, ultraviolet rays, or other ionizing radiation.
[OPTICS] An optical illusion which makes bright objects appear larger than they really are.
{ i r a macr d mid bullet a macr mid bullet sh schwa n }
irradiation cataract [MEDICINE] A cataract that develops slowly following prolonged or intense irradiation, as by radium or roentgen rays.Also known as cyclotron cataract; radiation cataract.
{ i r a macr d mid bullet a macr mid bullet sh schwa n kad mid bullet schwa rakt }
irradiation correction [NAVIGATION] A correction to the readings of sextant altitudes made necessary by irradiation that is caused by the apparent enlargement of the bright surface of a celestial body against the darker background of the sky.
{ i r a macr d mid bullet a macr mid bullet sh schwa n k schwa rek mid bullet sh schwa n }
irradiation cystitis [MEDICINE] Inflammation of the urinary bladder following radiation therapy of pelvic organs.
{ i r a macr d mid bullet a macr mid bullet sh schwa n sis t imacr d mid bullet schwa s }
irrational equation [MATHEMATICS] An equation having an unknown raised to some fractional power.Also known as radical equation.
{ i rash mid bullet schwa n mid bullet schwa l i kw a macr mid bullet zh schwa n }
irrationality of dispersion [OPTICS] The effect whereby spectra produced by prisms of different types of glass are not geometrically similar.
{ i rash mid bullet schwa brvbar nal mid bullet schwa d mid bullet schwa v di sp schwa r mid bullet zh schwa n }
irrational number [MATHEMATICS] A number which is not the quotient of two integers.
{ i rash mid bullet schwa n mid bullet schwa l n schwa m mid bullet b schwa r }
irrational radical [MATHEMATICS] A radical that is not equivalent to a rational number or expression.
{ i r a macr sh mid bullet schwa n mid bullet schwa l rad mid bullet schwa mid bullet k schwa l }
irreducible element [MATHEMATICS] An element x of a ring which is not a unit and such that every divisor of x is improper.
{ ir mid bullet schwa düs mid bullet schwa mid bullet b schwa l el mid bullet schwa mid bullet m schwa nt }
irreducible equation [MATHEMATICS] An equation that is equivalent to one formed by setting an irreducible polynomial equal to zero.
{ ir mid bullet schwa dü mid bullet s schwa mid bullet b schwa l i kw a macr mid bullet zh schwa n }
irreducible function See irreducible polynomial
{ ir mid bullet schwa dü mid bullet s schwa mid bullet b schwa l f schwa engi k mid bullet sh schwa n }
irreducible lambda expression [MATHEMATICS] A lambda expression that cannot be converted to a reduced form by a sequence of applications of the renaming and reduction rules.
{ ir mid bullet schwa dü mid bullet s schwa mid bullet b schwa l lam mid bullet d schwa ik spresh mid bullet schwa n }
irreducible polynomial [MATHEMATICS] A polynomial is irreducible over a field K if it cannot be written as the product of two polynomials of lesser degree whose coefficients come from K. Also known as irreducible function.
{ ir mid bullet schwa dü mid bullet s schwa mid bullet b schwa l päl mid bullet schwa n o macr mid bullet m mid bullet schwa l }
irreducible representation of a group [MATHEMATICS] A representation of a group as a family of linear operators of a vector space V where there is no proper closed subspace of V invariant under these operators.
{ ir mid bullet schwa dü mid bullet s schwa mid bullet b schwa l rep mid bullet r schwa mid bullet z schwa n t a macr mid bullet sh schwa n schwa v schwa grüp }
irreducible saturation [PETROLEUM ENGINEERING] In a permeable reservoir, that condition in which the nonwetting phase saturation is so large that the wetting phase can be reduced no more.
{ ir mid bullet schwa dü mid bullet s schwa mid bullet b schwa l sach mid bullet schwa r a macr mid bullet sh schwa n }
irreducible tensor [MATHEMATICS] A tensor that cannot be written as the inner product of two tensors of lower degree.
{ ir mid bullet schwa dü mid bullet s schwa mid bullet b schwa l ten mid bullet s schwa r }
irregular [BOTANY] Lacking symmetry, as of a flower having petals unlike in size or shape.
{ i reg mid bullet y schwa mid bullet l schwa r }
irregular cleavage [EMBRYOLOGY] Division of a zygote into random masses of cells, as in certain cnidarians.
{ i reg mid bullet y schwa mid bullet l schwa r kl mid bullet vij }
irregular cluster [ASTRONOMY] A type of galaxy cluster that has an overall amorphous appearance, usually showing little overall symmetry or central concentration and often composed of several distinct clumps of galaxies.
{ i reg mid bullet y schwa mid bullet l schwa r kl schwa s mid bullet t schwa r }
irregular connective tissue [HISTOLOGY] A loose or dense connective tissue with fibers irregularly woven and irregularly distributed; collagen is the dominant fiber type.
{ i reg mid bullet y schwa mid bullet l schwa r k schwa nek mid bullet tiv tish mid bullet ü }
irregular crystal [METEOROLOGY] A snow particle, sometimes covered by a coating of rime, composed of small crystals randomly grown together; generally, component crystals are so small that the crystalline form of the particle can be seen only through a magnifying glass or microscope.
{ i reg mid bullet y schwa mid bullet l schwa r krist mid bullet schwa l }
irregular element [INDUSTRIAL ENGINEERING] An element whose frequency of occurrence is irregular but predictable.Also known as incidental element.
{ i reg mid bullet y schwa mid bullet l schwa r el mid bullet schwa mid bullet m schwa nt }
irregular galaxy [ASTRONOMY] A galaxy which shows no definite order or shape, except that of a general flattened appearance.
{ i reg mid bullet y schwa mid bullet l schwa r gal mid bullet ik mid bullet s }
Irregularia [INVERTEBRATE ZOOLOGY] An artificial assemblage of echinoderms in which the anus and periproct lie outside the apical system, the ambulacral plates remain simple, the primary radioles are hollow, and the rigid test shows some degree of bilateral symmetry.
{ i reg mid bullet y schwa lar mid bullet mid bullet schwa }
irregular iceberg See pinnacled iceberg
{ i reg mid bullet y schwa mid bullet l schwa r imacr s b schwa rg }
irregular polymer [CHEMISTRY] A polymer whose molecular structure does not consist of only one species of constitutional unit in a single sequential arrangement.
{ i brvbar reg mid bullet y schwa mid bullet l schwa r päl mid bullet i mid bullet m schwa r }
irregular variable star [ASTRONOMY] A star with no fixed period.
{ i reg mid bullet y schwa mid bullet l schwa r brvbar ver mid bullet mid bullet schwa mid bullet b schwa l stär }
irrespirable atmosphere [MINING ENGINEERING] Atmosphere in a coal mine requiring workers to wear breathing apparatus because of poisonous gas or insufficient oxygen as a result of an explosion from firedamp or coal dust, or mine fires.
{ i res mid bullet p schwa mid bullet r schwa mid bullet b schwa l at mid bullet m schwa sfir }
irreversible energy loss [THERMODYNAMICS] Energy transformation process in which the resultant condition lacks the driving potential needed to reverse the process; the measure of this loss is expressed by the entropy increase of the system.
{ i mid bullet ri v schwa r mid bullet s schwa mid bullet b schwa l en mid bullet schwa r mid bullet je l s }
irreversible process [THERMODYNAMICS] A process which cannot be reversed by an infinitesimal change in external conditions.
{ i mid bullet ri v schwa r mid bullet s schwa mid bullet b schwa l prä mid bullet s schwa s }
irreversible thermodynamics See nonequilibrium thermodynamics
{ i mid bullet ri v schwa r mid bullet s schwa mid bullet b schwa l brvbar th schwa r mid bullet m schwa mid bullet d imacr nam mid bullet iks }
irrigation [CIVIL ENGINEERING] Artificial application of water to arable land for agricultural use.
[MEDICINE] Therapeutic washing out by means of a continuous stream of water.
{ ir mid bullet schwa g a macr mid bullet sh schwa n }
irrigation canal [CIVIL ENGINEERING] An artificial open channel for transporting water for crop irrigation.
{ ir mid bullet schwa g a macr mid bullet sh schwa n k schwa nal }
irrigation pipe [CIVIL ENGINEERING] A conduit of connected pipes for transporting water for crop irrigation.
{ ir mid bullet schwa g a macr mid bullet sh schwa n p imacr p }
irritability [PHYSIOLOGY] 1. A condition or quality of being excitable; the power of responding to a stimulus. 2. A condition of abnormal excitability of an organism, organ, or part, when it reacts excessively to a slight stimulation.
{ ir mid bullet schwa d mid bullet schwa bil mid bullet schwa d mid bullet }
irritable colon [MEDICINE] Any of several disturbed colonic functions associated with anxiety or emotional stress.Also known as adaptive colitis; mucous colitis; spastic colon; unstable colon.
{ ir mid bullet schwa d mid bullet schwa mid bullet b schwa l k o macr mid bullet l schwa n }
irritant gas [MATERIALS] A nonlethal gas, causing irritation of the skin and flow of tears; any one of the family of tear gases used for training and riot control.
{ ir mid bullet schwa t mid bullet schwa nt gas }
irrotational flow [FLUID MECHANICS] Fluid flow in which the curl of the velocity function is zero everywhere, so that the circulation of the velocity about any closed curve vanishes.Also known as acyclic motion; irrotational motion.
{ brvbar ir mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l fl o macr }
irrotational motion See irrotational flow
{ brvbar ir mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l m o macr mid bullet sh schwa n }
irrotational strain [GEOLOGY] Strain in which the orientation of the axes of strain does not change.Also known as nonrotational strain.
{ brvbar ir mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l str a macr n }
irrotational vector field [MATHEMATICS] A vector field whose curl is identically zero; every such field is the gradient of a scalar function.Also known as lamellar vector field.
{ brvbar ir mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l f ld }
irrotational wave See compressional wave
{ brvbar ir mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l w a macr v }
irruption See intrusion
{ i r schwa p mid bullet sh schwa n }
IR sequences See inverted repeats
{ brvbar imacr är s mid bullet kw schwa n mid bullet s schwa s }
Irvingtonian [GEOLOGY] A stage of geologic time in southern California, in the lower Pleistocene, below the Rancholabrean.
{ schwa r mid bullet vi engi t o macr mid bullet n mid bullet schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

isallobar [METEOROLOGY] A line of equal change in atmospheric pressure during a specified time interval; an isopleth of pressure tendency; a common form is drawn for the three-hourly local pressure tendencies on a synoptic surface chart.
{ imacr s [image] al mid bullet schwa [image] bär }
isallobaric [METEOROLOGY] Of equal or constant pressure change; this may refer either to the distribution of equal pressure tendency in space or to the constancy of pressure tendency with time.
{ imacr brvbar sal mid bullet schwa brvbar bar mid bullet ik }
isallobaric high See pressure-rise center
{ imacr brvbar sal mid bullet schwa brvbar bar mid bullet ik [image] h imacr }
isallobaric low See pressure-fall center
{ imacr brvbar sal mid bullet schwa brvbar bar mid bullet ik [image] l o macr }
isallobaric maximum See pressure-rise center
{ imacr brvbar sal mid bullet schwa brvbar bar mid bullet ik [image] mak mid bullet s schwa mid bullet m schwa m }
isallobaric minimum See pressure-fall center
{ imacr brvbar sal mid bullet schwa brvbar bar mid bullet ik [image] min mid bullet schwa mid bullet m schwa m }
isallobaric wind [METEOROLOGY] The wind velocity whose Coriolis force exactly balances a locally accelerating geostrophic wind.Also known as Brunt-Douglas isallobaric wind.
{ imacr brvbar sal mid bullet schwa brvbar bar mid bullet ik [image] wind }
isallohypse See height-change line
{ imacr [image] sal mid bullet schwa [image] hips }
isallohypsic wind [METEOROLOGY] An isallobaric wind, using height tendency in a constant-pressure surface instead of pressure tendency in a constant-height surface.
{ imacr brvbar sal mid bullet schwa brvbar hip mid bullet sik [image] wind }
isallotherm [METEOROLOGY] A line connecting points of equal change in temperature within a given time period.
{ imacr [image] sal mid bullet schwa [image] th schwa rm }
isanabat [METEOROLOGY] A line drawn through points of equal vertical component of wind velocity; positive values indicate upward motion, negative values indicate downward motion.
{ imacr [image] san mid bullet schwa [image] bat }
isanakatabar [METEOROLOGY] A line on a chart of equal atmospheric- pressure range during a specified time interval.
{ imacr brvbar san mid bullet schwa brvbar kad mid bullet schwa [image] bär }
isanomal See isanomalous line
{ [image] imacr mid bullet s schwa [image] näm mid bullet schwa l }
isanomalous line [METEOROLOGY] A line drawn through geographical points having equal anomaly of some meteorological quantity.Also known as isanomal.
{ [image] imacr mid bullet s schwa [image] näm mid bullet schwa mid bullet l schwa s brvbar l imacr n }
isano oil [MATERIALS] A pale-yellow, viscous drying oil obtained from the nut of an African tree; used as a varnish oil.
{ i [image] sä mid bullet n o macr [image] [image] il }
isanthous [BOTANY] Having regular flowers.
{ imacr [image] san mid bullet th schwa s }
isarithm See isopleth
{ [image] imacr mid bullet s schwa [image] rith mid bullet schwa m }
isatin [ORGANIC CHEMISTRY] C6H5NO2 An indole substituted with oxygen at carbon position 2 and 3; crystallizes as red needles that are soluble in hot water; used in dye manufacture.
{ [image] imacr mid bullet s schwa mid bullet t schwa n }
isaurore See isochasm
{ [image] imacr mid bullet s schwa [image] r [image] r }
ISB modulation See independent-sideband modulation
{ brvbar imacr brvbar es brvbar b [image] [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
I scan See I scope
{ [image] imacr [image] skan }
ischemia [MEDICINE] Localized tissue anemia as a result of obstruction of the blood supply or to vasoconstriction.
{ i [image] sk [image] mid bullet m [image] mid bullet schwa }
ischemic necrosis [MEDICINE] Local tissue death due to impaired blood supply.
{ i [image] sk [image] mid bullet mik ne [image] kr o macr mid bullet s schwa s }
ischemic neuropathy [MEDICINE] Nerve lesions characterized by numbness, tingling, and pain with loss of sensory and motor functions of the parts involved, due to obstruction of the blood supply to the nerves.
{ i [image] sk [image] mid bullet mik n udot [image] räp mid bullet schwa mid bullet th [image] }
ischemic paralysis [MEDICINE] Impaired motor function due to obstructed circulation to the area.
{ i [image] sk [image] mid bullet mik p schwa [image] ral mid bullet schwa mid bullet s schwa s }
ischemic tubulorrhexis See lower nephron nephrosis
{ i [image] sk [image] mid bullet mik [image] tü mid bullet by schwa mid bullet l schwa [image] rek mid bullet s schwa s }
ischiopodite [INVERTEBRATE ZOOLOGY] The segment nearest the basipodite of walking legs in certain crustaceans.Also known as ischium.
{ [image] is mid bullet k [image] [image] äp mid bullet schwa [image] d imacr t }
ischiorectal region [ANATOMY] The region between the ischium and the rectum.
{ brvbar is mid bullet k [image] mid bullet schwa [image] rek mid bullet t schwa l [image] r [image] mid bullet j schwa n }
ischium [ANATOMY] Either of a pair of bones forming the dorsoposterior portion of the vertebrate pelvis; the inferior part of the human pelvis upon which the body rests in sitting.
[INVERTEBRATE ZOOLOGY] See ischiopodite
{ [image] is mid bullet k [image] mid bullet schwa m }
ischium-pubis index [ANATOMY] The ratio (length of pubis times 100/length of ischium) by which the sex of an adult pelvis may usually be determined; the index is greater than 90 in females, and less than 90 in males.
{ [image] is mid bullet k [image] mid bullet schwa m [image] pyü mid bullet b schwa s [image] in [image] deks }
Ischnacanthidae [PALEONTOLOGY] The single family of the acanthodian order Ischnacanthiformes.
{ [image] isk mid bullet n schwa [image] kan mid bullet th schwa [image] d [image] }
Ischnacanthiformes [PALEONTOLOGY] A monofamilial order of extinct fishes of the order Acanthodii; members were slender, lightly armored predators with sharp teeth, deeply inserted fin spines, and two dorsal fins.
{ [image] isk mid bullet n schwa [image] kan mid bullet th schwa [image] f o macr r [image] m [image] z }
I scope [ELECTRONICS] A cathode-ray scope on which a single signal appears as a circular segment whose radius is proportional to the range and whose circular length is inversely proportional to the error of aiming the antenna, true aim resulting in a complete circle; the position of the arc, relative to the center, indicates the position of the target relative to the beam axis.Also known as broken circle indicator; I indicator; I scan.
{ [image] imacr [image] sk o macr p }
ISDN See integrated services digital network
Isectolophidae [PALEONTOLOGY] A family of extinct ceratomorph mammals in the superfamily Tapiroidea.
{ imacr [image] sek mid bullet t schwa [image] läf mid bullet schwa [image] d [image] }
isenergic flow [THERMODYNAMICS] Fluid flow in which the sum of the kinetic energy, potential energy, and enthalpy of any part of the fluid does not change as that part is carried along with the fluid.
{ brvbar imacr mid bullet s schwa [image] n schwa r mid bullet jik [image] fl o macr }
isenthalpic expansion [THERMODYNAMICS] Expansion which takes place without any change in enthalpy.
{ brvbar imacr s mid bullet schwa n brvbar thal mid bullet mik ik [image] span mid bullet ch schwa n }
isenthalpic process [THERMODYNAMICS] A process that is carried out at constant enthalpy.
{ [image] imacr mid bullet s schwa n brvbar thal mid bullet pik [image] prä [image] ses }
isentrope [THERMODYNAMICS] A line of equal or constant entropy.
{ [image] imacr s mid bullet schwa n [image] tr o macr p }
isentropic [THERMODYNAMICS] Having constant entropy; at constant entropy.
{ brvbar imacr s mid bullet schwa n brvbar träp mid bullet ik }
isentropic chart [METEOROLOGY] A constant-entropy chart; a synoptic chart presenting the distribution of meteorological elements in the atmosphere on a surface of constant potential temperature (equivalent to an isentropic surface); it usually contains the plotted data and analysis of such elements as pressure (or height), wind, temperature, and moisture at that surface.
{ brvbar imacr s mid bullet schwa n brvbar träp mid bullet ik [image] chärt }
isentropic compression [THERMODYNAMICS] Compression which occurs without any change in entropy.
{ brvbar imacr s mid bullet schwa n brvbar träp mid bullet ik k schwa m [image] presh mid bullet schwa n }
isentropic condensation level See lifting condensation level
{ brvbar imacr s mid bullet schwa n brvbar träp mid bullet ik [image] känd mid bullet schwa n [image] s a macr mid bullet sh schwa n [image] lev mid bullet schwa l }
isentropic expansion [THERMODYNAMICS] Expansion which occurs without any change in entropy.
{ brvbar imacr s mid bullet schwa n [image] träp mid bullet ik ik [image] span mid bullet ch schwa n }
isentropic flow [THERMODYNAMICS] Fluid flow in which the entropy of any part of the fluid does not change as that part is carried along with the fluid.
{ brvbar imacr s mid bullet schwa n [image] träp mid bullet ik [image] fl o macr }
isentropic map [GEOLOGY] A map indicating constant entropy function for facies.
{ brvbar imacr s mid bullet schwa n [image] träp mid bullet ik [image] map }
isentropic mixing [METEOROLOGY] Any atmospheric mixing process which occurs within an isentropic surface; the fact that many atmospheric motions are reversible adiabatic processes renders this type of mixing important, and exchange coefficients have been computed therefor.
{ brvbar imacr s mid bullet schwa n [image] träp mid bullet ik [image] mik mid bullet si engi }
isentropic process [THERMODYNAMICS] A change that takes place without any increase or decrease in entropy, such as a process which is both reversible and adiabatic.
{ brvbar imacr s mid bullet schwa n [image] träp mid bullet ik [image] prä mid bullet ses }
isentropic surface [METEOROLOGY] A surface in space in which potential temperature is everywhere equal.
{ brvbar imacr s mid bullet schwa n [image] träp mid bullet ik [image] s schwa r mid bullet f schwa s }
isentropic thickness chart [METEOROLOGY] A thickness chart of an atmospheric layer bounded by two selected isentropic surfaces (surfaces of constant potential temperature); the thickness of such a layer is directly proportional to the static instability of that layer; hence, these charts have been called instability charts.Also known as thick-thin chart.
{ brvbar imacr s mid bullet schwa n [image] träp mid bullet ik [image] thik mid bullet n schwa s [image] chärt }
isentropic weight chart [METEOROLOGY] A chart of atmospheric pressure difference between two selected isentropic surfaces (surfaces of constant potential temperature); the greater the pressure difference the greater the weight of the air column separating the two surfaces.
{ brvbar imacr s mid bullet schwa n [image] träp mid bullet ik [image] w a macr t [image] chärt }
isethionic acid [ORGANIC CHEMISTRY] CH2OH.CH.SO2OH A water-soluble liquid, boiling at 100°C; used in the manufacture of detergents.
{ brvbar imacr s mid bullet schwa mid bullet th imacr brvbar än mid bullet ik [image] as mid bullet schwa d }
ISFET See ion-selective field-effect transistor
{ [image] is [image] fet }
ishikawaite [MINERALOGY] A black, orthorhombic mineral consisting essentially of uranium, iron, rare earth, and columbium oxide.
{ [image] ish mid bullet [image] [image] kä mid bullet w schwa [image] imacr t }
ishkyldite [MINERALOGY] Mg15Si11O27(OH)20 A mineral composed of a basic silicate of magnesium.
{ [image] ish mid bullet k schwa l [image] d imacr t }
I signal [ELECTRONICS] The in-phase component of the chrominance signal in color television, having a bandwidth of 0 to 1.5 megahertz, and consisting of +0.74(R - Y) and -0.27(B - Y), where Y is the luminance signal, R is the red camera signal, and B is the blue camera signal.
{ [image] imacr [image] sig mid bullet n schwa l }
Ising coupling [SOLID-STATE PHYSICS] A model of coupling between two atoms in a lattice, used to study ferromagnetism, in which the spin component of each atom along some axis is taken to be +1 or -1, and the energy of interaction is proportional to the negative of the product of the spin components along this axis.
{ [image] imacr mid bullet zi engi [image] k schwa p mid bullet li engi }
isinglass [MATERIALS] A gelatin made from the dried swim bladders of sturgeon and other fishes; used in glues, cements, and printing inks.Also known as fish gelatin; ichthyocolla.
[MINERALOGY] Sheet mica, usually in the form of single cleavage plates; used in furnace and stove doors.
{ [image] imacr z mid bullet schwa n [image] glas }
Ising model [SOLID-STATE PHYSICS] A crude model of a ferromagnetic material or an analogous system, used to study phase transitions, in which atoms in a one- , two-, or three-dimensional lattice interact via Ising coupling between nearest neighbors, and the spin components of the atoms are coupled to a uniform magnetic field.
{ [image] imacr mid bullet zi engi [image] mäd mid bullet schwa l }
island [GEOGRAPHY] A tract of land smaller than a continent and surrounded by water; normally in an ocean, sea, lake, or stream.
{ [image] imacr mid bullet l schwa nd }
island arc [GEOGRAPHY] A group of islands usually with a curving archlike pattern, generally convex toward the open ocean, having a deep trench or trough on the convex side and usually enclosing a deep basin on the concave side.
{ [image] imacr mid bullet l schwa nd brvbar ärk }
island mountain See inselberg
{ [image] imacr mid bullet l schwa nd brvbar ma udot nt mid bullet schwa n }
island of automation [INDUSTRIAL ENGINEERING] A single robotic system or other automatically operating machine that functions independently of any other machine or process.
{ [image] imacr mid bullet l schwa nd schwa v [image] [image] d mid bullet schwa [image] m a macr mid bullet sh schwa n }
island of Langerhans See islet of Langerhans
{ [image] imacr mid bullet l schwa nd schwa v [image] lä engi mid bullet g schwa r [image] hänz }
island of Reil [ANATOMY] The insula of the cerebral hemisphere.
{ [image] imacr mid bullet l schwa nd schwa v [image] r imacr l }
islet-cell carcinoma [MEDICINE] A metastatic tumor of pancreatic cells of the islet of Langerhans in the pancreas.
{ brvbar imacr mid bullet l schwa t brvbar sel [image] kärs mid bullet schwa n [image] o macr mid bullet m schwa }
islet-cell tumor [MEDICINE] A benign tumor of the pancreatic islet cells.Also known as insulinoma; insuloma; Langerhansian adenoma.
{ brvbar imacr mid bullet l schwa t brvbar sel [image] tü mid bullet m schwa r }
islet of Langerhans [HISTOLOGY] A mass of cell cords in the pancreas that is of an endocrine nature, secreting insulin and a minor hormone like lipocaic.Also known as island of Langerhans; islet of the pancreas.
{ [image] imacr mid bullet l schwa t schwa v [image] lä engi mid bullet g schwa r [image] hänz }
islet of the pancreas See islet of Langerhans
{ [image] imacr mid bullet l schwa t schwa v th schwa [image] pan mid bullet kr [image] mid bullet schwa s }
iso- [CHEMISTRY] A prefix indicating an isomer of an element in which there is a difference in the nucleus when compared to the most prevalent form of the element.
[ORGANIC CHEMISTRY] A prefix indicating a single branching at the end of the carbon chain.
{ [image] imacr mid bullet s o macr }
isoacceptor [MOLECULAR BIOLOGY] Any of several species of transfer ribonucleic acid that can accept the same amino acid.
{ brvbar imacr mid bullet s o macr mid bullet ak [image] sep mid bullet t schwa r }
isoactyl thioglycolate [ORGANIC CHEMISTRY] HSCH2COOCH2 C7H15 A colorless liquid with a slight fruity odor and a boiling point of 125°C; used in antioxidants, insecticides, oil additives, and plasticizers.
{ brvbar imacr mid bullet s o macr [image] akt mid bullet schwa l [image] th imacr mid bullet schwa [image] gl imacr mid bullet k schwa [image] l a macr t }
isoagglutinin [IMMUNOLOGY] An agglutinin which acts upon the red blood cells of members of the same species.Also known as isohemagglutinin.
{ brvbar imacr mid bullet s o macr mid bullet schwa [image] glut mid bullet schwa n mid bullet schwa n }
isoalkane [ORGANIC CHEMISTRY] An alkane with a branched chain whose next-to- last carbon atom is bonded to a single methyl group.
{ brvbar imacr mid bullet s o macr [image] al [image] k a macr n }
isoalkyl group [ORGANIC CHEMISTRY] A group of atoms resulting from the removal of a hydrogen atom from a methyl group situated at the end of the straight-chain segment of an isoalkane.
{ brvbar imacr mid bullet so [image] al mid bullet k schwa l [image] grüp }
isoallele [GENETICS] An allele that carries mutational alterations at the same site.
{ brvbar imacr mid bullet so mid bullet schwa [image] l [image] l }
isoalloxazine mononucleotide See riboflavin 5'- phosphate
{ [image] imacr mid bullet s o macr mid bullet schwa [image] läk mid bullet s schwa [image] z [image] n [image] män o macr [image] nü mid bullet kl [image] mid bullet schwa [image] t imacr d }
isoamyl acetate See amyl acetate
{ brvbar imacr mid bullet s o macr brvbar am mid bullet schwa l [image] as mid bullet schwa [image] t a macr t }
isoamyl alcohol See isobutyl carbinol
{ brvbar imacr mid bullet s o macr brvbar am mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
isoamyl benzoate [ORGANIC CHEMISTRY] C6H5COOC5H11 Colorless liquid with fruity aroma; boils at 260°C: soluble in alcohol, insoluble in water; used in flavors and perfumes.Also known as amyl benzoate.
{ brvbar imacr mid bullet s o macr brvbar am mid bullet schwa l [image] ben mid bullet z schwa [image] w a macr t }
isoamyl bromide [ORGANIC CHEMISTRY] (CH3)2CHCH2CH2Br A colorless liquid with a boiling point of 120-121°C; miscible with alcohol and with ether; used in organic synthesis.
{ brvbar imacr mid bullet s o macr brvbar am mid bullet schwa l [image] br o macr [image] m imacr d }
isoamyl butyrate [ORGANIC CHEMISTRY] C5H11COOC3H7 A water-white liquid boiling at 150-180°C; soluble in alcohol and ether; used as a solvent and plasticizer for cellulose acetate and in flavor extracts.
{ brvbar imacr mid bullet s o macr brvbar am mid bullet schwa l [image] byüd mid bullet schwa [image] r a macr t }
isoamyl chloride [ORGANIC CHEMISTRY] C5H11Cl Water-insoluble, colorless liquid boiling at 100°C; it can be any one of several compounds, such as 1-chloro-3-methylbutane, (CH3)2CH- (CH2)2Cl, or mixtures thereof; used as a solvent, in inks, for soil fumigation, and as a chemical intermediate.
{ brvbar imacr mid bullet s o macr brvbar am mid bullet schwa l [image] kl [image] r [image] imacr d }
isoamyl nitrite See amyl nitrite
{ brvbar imacr mid bullet s o macr brvbar am mid bullet schwa l [image] n imacr [image] tr imacr t }
isoamyl salicylate See amyl salicylate
{ brvbar imacr mid bullet s o macr brvbar am mid bullet schwa l s schwa [image] lis mid bullet schwa [image] l a macr t }
isoamyl valerate [ORGANIC CHEMISTRY] C4H9CO2C5H11 Clear liquid with apple aroma; boils at 204°C; soluble in alcohol and ether, insoluble in water; used in medicine and fruit flavors.
{ brvbar imacr mid bullet s o macr brvbar am mid bullet schwa l [image] val mid bullet schwa [image] r a macr t }
isoantibody [IMMUNOLOGY] An antibody formed in response to immunization with tissue constituents derived from an individual of the same species.
{ brvbar imacr [image] s o macr [image] ant mid bullet i [image] bäd mid bullet [image] }
isoantigen [IMMUNOLOGY] An antigen in an individual capable of stimulating production of a specific antibody in another member of the same species.Also known as alloantigen.
{ brvbar imacr mid bullet s o macr [image] ant mid bullet schwa mid bullet j schwa n }
isobar [METEOROLOGY] A line drawn through all points of equal atmospheric pressure along a given reference surface, such as a constant-height surface (notably mean sea level on surface charts), an isentropic surface, or the vertical plan of a synoptic cross section.
[NUCLEAR PHYSICS] One of two or more nuclides having the same number of nucleons in their nuclei but differing in their atomic numbers and chemical properties.
[PHYSICS] 1. A line connecting points of equal pressure along a given surface in a physical system. 2. A line connecting points of equal pressure on a graph plotting thermodynamic variables.
{ [image] imacr mid bullet s schwa [image] bär }
isobaric [THERMODYNAMICS] Of equal or constant pressure, with respect to either space or time.
{ brvbar i mid bullet s schwa brvbar bär mid bullet ik }
isobaric analog states See analog states
{ brvbar i mid bullet s schwa brvbar bär mid bullet ik [image] an mid bullet schwa [image] läg st a macr ts }
isobaric chart See constant-pressure chart
{ brvbar i mid bullet s schwa brvbar bär mid bullet ik chärt }
isobaric contour chart See constant-pressure chart
{ brvbar i mid bullet s schwa brvbar bär mid bullet ik kän mid bullet t udot r chärt }
isobaric divergence [METEOROLOGY] The horizontal divergence in a constant-pressure surface; expressed in a system of coordinates with pressure as an independent variable.
{ brvbar i mid bullet s schwa brvbar bär mid bullet ik d schwa v schwa r mid bullet j schwa ns }
isobaric equivalent temperature See equivalent temperature
{ brvbar i mid bullet s schwa brvbar bär mid bullet ik i brvbar kwiv mid bullet schwa mid bullet l schwa nt tem mid bullet pr schwa mid bullet ch schwa r }
isobaric map [METEOROLOGY] A map depicting points in the atmosphere of equal barometric pressure.
{ brvbar i mid bullet s schwa brvbar bär mid bullet ik map }
isobaric process [THERMODYNAMICS] A thermodynamic process of a gas in which the heat transfer to or from the gaseous system causes a volume change at constant pressure.
{ brvbar i mid bullet s schwa brvbar bär mid bullet ik prä mid bullet s schwa s }
isobaric spin See isotopic spin
{ brvbar i mid bullet s schwa brvbar bär mid bullet ik spin }
isobaric surface [METEOROLOGY] A surface on which the pressure is uniform.Also known as constant-pressure surface.
{ brvbar imacr mid bullet s schwa brvbar bär mid bullet ik s schwa r mid bullet f schwa s }
isobaric topography See height pattern
{ brvbar i mid bullet s schwa brvbar bär mid bullet ik t schwa päg mid bullet r schwa mid bullet f }
isobaric vorticity [METEOROLOGY] Relative vorticity in a constant- pressure surface, that is, expressed in a system of coordinates with pressure as an independent variable.
{ brvbar i mid bullet s schwa brvbar bär mid bullet ik v r tis mid bullet schwa d mid bullet }
isobath [OCEANOGRAPHY] A contour line connecting points of equal water depths on a chart.Also known as depth contour; depth curve; fathom curve.
{ i mid bullet s schwa bath }
isobathytherm [OCEANOGRAPHY] A line or surface showing the depth in oceans or lakes at which points have the same temperatures.
{ imacr mid bullet s schwa bath mid bullet schwa th schwa rm }
isobiochore [ECOLOGY] A boundary line on a map connecting world environments that have similar floral and faunal constituents.
{ imacr mid bullet s schwa b imacr mid bullet schwa k r }
isobits [COMPUTER SCIENCE] Binary digits having the same value.
{ imacr mid bullet s schwa bits }
isobornyl acetate [ORGANIC CHEMISTRY] C10H17OOCCH3 A colorless liquid with an odor of pine needles and a boiling point of 220-224°C; soluble in fixed oils and mineral oil; used in toiletries and soaps and antiseptics, and as a flavoring agent.
{ brvbar imacr mid bullet s schwa b rn mid bullet schwa l as mid bullet schwa t a macr t }
isobornyl thiocyanoacetate [ORGANIC CHEMISTRY] C10H17OOC- CH2SCN An oily, yellow liquid; soluble in alcohol, benzene, chloroform, and ether; used in medicine and as an insecticide.
{ brvbar imacr mid bullet s schwa b rn mid bullet schwa l brvbar th imacr mid bullet schwa brvbar s imacr mid bullet schwa mid bullet n o macr as mid bullet schwa t a macr t }
isobront [METEOROLOGY] A line drawn through geographical points at which a given phase of thunderstorm activity occurred simultaneously.Also known as homobront.
{ imacr mid bullet s schwa bränt }
Isobryales [BOTANY] An order of mosses in which the plants are slender to robust and up to 36 inches (90 centimeters) in length.
{ brvbar imacr mid bullet s o macr mid bullet br imacr a macr mid bullet l z }
isobutane [ORGANIC CHEMISTRY] (CH3)2CHCH3 A colorless, stable gas, noncorrosive to metals, nonreactive with water; boils at -11.7°C; used as a chemical intermediate, refrigerant, and fuel.
{ brvbar imacr mid bullet s o macr byü t a macr n }
isobutanol See isobutyl alcohol
{ brvbar imacr mid bullet s o macr byüt mid bullet schwa n l }
isobutene See isobutylene
{ brvbar imacr mid bullet s o macr byü t n }
isobutyl [ORGANIC CHEMISTRY] The radical (CH3)2CHCH2-, occurring, for example, in isobutanol (isobutyl alcohol), (CH3)2CHCH2OH.
{ brvbar imacr mid bullet s o macr byüd mid bullet schwa l }
isobutyl acetate [ORGANIC CHEMISTRY] C4H9OOCCH3 Colorless liquid with fruitlike aroma; soluble in alcohols, ether, and hydrocarbons, insoluble in water; boils at 116°C; used as a solvent for lacquer and nitrocellulose.
{ brvbar imacr mid bullet s o macr byüd mid bullet schwa l as mid bullet schwa t a macr t }
isobutyl alcohol [ORGANIC CHEMISTRY] (CH3)2CHCH2OH A colorless liquid that is a by-product of the synthetic production of methanol, boils at 107°C; soluble in water, ether, and alcohol; used as a solvent in paints and lacquers, in organic synthesis, and in resin coatings.Also known as isobutanol; isopropylcarbinol; 2-methyl-l-propanol.
{ brvbar imacr mid bullet s o macr byüd mid bullet schwa l al mid bullet k schwa h l }
isobutyl aldehyde [ORGANIC CHEMISTRY] (CH3)2CHCHO Colorless, transparent liquid with pungent aroma; soluble in alcohol, insoluble in water; boils at 64°C; used as a chemical intermediate.Also known as isobutyraldehyde.
{ brvbar imacr mid bullet s o macr byüd mid bullet schwa l al mid bullet d schwa h imacr d }
isobutyl carbinol [ORGANIC CHEMISTRY] (CH3)2CH(CH2)2OH Colorless liquid with pungent taste and disagreeable aroma; soluble in alcohol and ether, slightly soluble in water; boils at 132°C; used as a chemical intermediate and solvent, and in pharmaceutical products and medicines.Also known as isoamyl alcohol.
{ brvbar imacr mid bullet s o macr byüd mid bullet schwa l kär mid bullet b schwa n l }
isobutylene [ORGANIC CHEMISTRY] (CH3)2CCH2 Flammable, colorless, volatile liquid boiling at -7°C; easily polymerized; used in gasolines, as a chemical intermediate, and to make butyl rubber.Also known as isobutene.
{ brvbar imacr mid bullet s o macr byüd mid bullet schwa l n }
isobutyl isobutyrate [ORGANIC CHEMISTRY] (CH3)2CHCOOCH2- CH(CH3)2 A colorless liquid with a fruity odor and a boiling point of 148.7°C; soluble in alcohol and ether; used for flavoring and as an insect repellent.Abbreviated IBIB.
{ brvbar imacr mid bullet s o macr byüd mid bullet schwa l brvbar imacr mid bullet s o macr byüd mid bullet schwa r a macr t }
isobutyraldehyde See isobutyl aldehyde
{ brvbar imacr mid bullet s o macr byüd mid bullet schwa ral mid bullet d schwa h imacr d }
isobutyric acid [ORGANIC CHEMISTRY] (CH3)2CHCOOH Colorless liquid boiling at 154°C; soluble in water, alcohol, and ether; used as a chemical intermediate and disinfectant, in flavor and perfume bases, and for leather treating.
{ brvbar imacr mid bullet s o macr mid bullet byü tir mid bullet ik as mid bullet schwa d }
isobutyryl [ORGANIC CHEMISTRY] (CH3)2C.CHO The radical group from isobutyric acid, (CH3)2CHCOOH.
{ brvbar imacr mid bullet s o macr byüd mid bullet schwa mid bullet r schwa l }
isocandle diagram [OPTICS] A diagram showing the distribution of light from a lighting system in various directions by means of contours connecting directions of equal luminous intensity, projected in a suitable manner.
{ brvbar imacr mid bullet s schwa brvbar kan mid bullet d schwa l d imacr mid bullet schwa gram }
isocarb [GEOCHEMISTRY] A line on a map that connects points of equal content of fixed carbon in coal.
{ imacr mid bullet s schwa kärb }
isocarpic [BOTANY] Having the same number of carpels and perianth divisions.
{ imacr mid bullet s schwa kär mid bullet pik }
isocenter [GRAPHIC ARTS] The unique point common to the principal plane of a tilted photograph and the plane of an assumed truly vertical photograph taken from the same camera station and having an equal principal distance.
{ imacr mid bullet s o macr sen mid bullet t schwa r }
isoceraunic [METEOROLOGY] Indicating or having equal frequency or intensity of thunderstorm activity.Also spelled isokeraunic.
{ brvbar imacr mid bullet s o macr mid bullet s schwa r n mid bullet ik }
isoceraunic line [METEOROLOGY] A line drawn through geographical points at which some phenomenon connected with thunderstorms has the same frequency or intensity; used for lines of equal frequency of lightning discharges.
{ brvbar imacr mid bullet s o macr mid bullet s schwa r n mid bullet ik l imacr n }
isocercal [VERTEBRATE ZOOLOGY] Of the tail fin of a fish, having the upper and lower lobes symmetrical and the vertebral column gradually tapering.
{ brvbar imacr mid bullet s schwa brvbar s schwa r mid bullet k schwa l }
isocetyl laurate [ORGANIC CHEMISTRY] C11H23COOC16H33 An oily, combustible liquid, soluble in most organic solvents; used in cosmetics and pharmaceuticals and as a plasticizer and textile softener.
{ brvbar imacr mid bullet s schwa brvbar s d mid bullet schwa l l r a macr t }
isochasm [GEOPHYSICS] A line connecting points on the earth's surface at which the aurora is observed with equal frequency.Also known as isaurore.
{ imacr mid bullet s schwa kaz mid bullet schwa m }
isochela [INVERTEBRATE ZOOLOGY] 1. A chela having two equally developed parts. 2. A chelate spicule with both ends identical.
{ brvbar imacr mid bullet s schwa k mid bullet l schwa }
isochemical metamorphism [PETROLOGY] Theoretically, a metamorphism involving no great change in its chemical composition.Also known as treptomorphism.
{ brvbar imacr mid bullet s o macr kem mid bullet schwa mid bullet k schwa l med mid bullet schwa m r mid bullet fiz mid bullet schwa m }
isochemical series [PETROLOGY] A series of rocks with identical chemical compositions.
{ brvbar imacr mid bullet s o macr kem mid bullet schwa mid bullet k schwa l sir mid bullet z }
isochor See isochore
{ imacr mid bullet s schwa k r }
isochore [PHYSICS] A graph that shows the variation of one quantity with another; for example, the variation of pressure with temperature, when the volume of the substance is held constant.Also known as isochor; isometric.
{ imacr mid bullet s schwa k r }
isochoric [PHYSICS] Taking place without change in volume.Also known as isovolumic.
{ imacr mid bullet s schwa k r mid bullet ik }
isochromatic [OPTICS] 1. Pertaining to a variation of certain quantities related to light (such as density of the medium through which the light is passing, index of refraction), in which the color or wavelength of the light is held constant. 2. Pertaining to lines connecting points of the same color.
{ brvbar imacr mid bullet s o macr mid bullet kr schwa mad mid bullet ik }
isochromatic fringe pattern [OPTICS] A pattern of bands, each of uniform color, observed when a plate is placed in a polariscope and subjected to stress, making it birefringent.
{ brvbar imacr mid bullet s o macr mid bullet kr schwa mad mid bullet ik frinj pad mid bullet schwa rn }
isochromosome [CYTOLOGY] An abnormal chromosome with a medial centromere and identical arms formed as a result of transverse, rather than longitudinal, splitting of the centromere.
{ brvbar imacr mid bullet s o macr kr o macr mid bullet m schwa s o macr m }
isochronal test [PETROLEUM ENGINEERING] Short-time back-pressure test for low- permeability reservoirs that otherwise require excessively long times for pressure stabilization when wells are shut in.
{ imacr sä mid bullet kr schwa n mid bullet schwa l test }
isochrone [MATHEMATICS] See semicubical parabola
[PHYSICS] A line on a chart connecting all points having the same time of occurrence of particular phenomena or of a particular value of a quantity.
{ imacr mid bullet s schwa kr o macr n }
isochronism [MECHANICS] The property of having a uniform rate of operation or periodicity, for example, of a pendulum or watch balance.
{ imacr sä mid bullet kr schwa niz mid bullet schwa m }
isochronon [HOROLOGY] A clock designed to keep very accurate time.
{ brvbar imacr mid bullet s schwa kr o macr nän }
isochronous [PHYSICS] Having a fixed frequency or period.
{ imacr sä mid bullet kr schwa mid bullet n schwa s }
isochronous circuits [ELECTRICITY] Circuits having the same resonant frequency.
{ imacr sä mid bullet kr schwa mid bullet n schwa s s schwa r mid bullet k schwa ts }
isochronous communications [COMMUNICATIONS] Synchronization of a data communications network from timing signals provided by the network itself.
{ imacr sä mid bullet kr schwa mid bullet n schwa s k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz }
isochronous governor [MECHANICAL ENGINEERING] A governor that keeps the speed of a prime mover constant at all loads.Also known as astatic governor.
{ imacr sä mid bullet kr schwa mid bullet n schwa s g schwa v mid bullet schwa r mid bullet n schwa r }
isocirculator [ELECTROMAGNETISM] A circulator that has an absorber in one of its terminals and thereby acts as an isolator.
{ imacr mid bullet s o macr s schwa r mid bullet ky schwa l a macr d mid bullet schwa r }
isocitric acid [BIOCHEMISTRY] HOOCCH2CH(COOH)CH(OH)- COOH An isomer of citric acid that is involved in the Krebs tricarboxylic acid cycle in bacteria and plants.
{ brvbar imacr mid bullet s schwa brvbar si mid bullet trik as mid bullet schwa d }
isoclasite [MINERALOGY] Ca2(PO4)(OH).2H2O A white mineral composed of a basic hydrous calcium phosphate; occurring in small crystals or columnar forms.
{ imacr mid bullet s schwa kl a macr s imacr t }
isoclinal See isoclinic line
{ brvbar imacr mid bullet s schwa kl imacr n mid bullet schwa l }
isoclinal chart [GEOPHYSICS] A chart showing isoclinic lines.Also known as isoclinic chart.
{ brvbar imacr mid bullet s schwa kl imacr n mid bullet schwa l chärt }
isocline [GEOLOGY] A fold of strata so tightly compressed that parts on each side dip in the same direction.
{ imacr mid bullet s schwa kl imacr n }
isoclinic chart See isoclinal chart
{ brvbar imacr mid bullet s schwa brvbar klin mid bullet ik chärt }
isoclinic line [GEOPHYSICS] A line connecting points on the earth's surface which have the same magnetic dip.Also known as isoclinal.
[SOLID-STATE PHYSICS] A line joining points in a plate at which the principal stresses have parallel directions.
{ brvbar imacr mid bullet s schwa brvbar klin mid bullet ik l imacr n }
isocoding mutation [GENETICS] A point mutation that changes a codon's nucleotide sequence but does not change the amino acid specified by the codon.
{ brvbar imacr mid bullet s schwa k o macr d mid bullet i engi myü t a macr mid bullet sh schwa n }
isoconcentration [CHEMICAL ENGINEERING] Constant concentration values.
{ brvbar imacr mid bullet s o macr käns mid bullet schwa n tr a macr mid bullet sh schwa n }
isoconcentration map [CHEMICAL ENGINEERING] Map or diagram of a liquid or gas system's concentration with respect to a single component of the system, shown by constant-concentration contour lines.
{ brvbar imacr mid bullet s o macr käns mid bullet schwa n tr a macr mid bullet sh schwa n map }
isocrackate [MATERIALS] The liquid products of the process of isocracking.
{ brvbar imacr mid bullet s o macr kra k a macr t }
isocracking [CHEMICAL ENGINEERING] A hydrocracking process for conversion of hydrocarbons into more valuable, lower-boiling products; operates at relatively low temperatures and pressures in the presence of hydrogen and a catalyst.
{ brvbar imacr mid bullet s o macr krak mid bullet i engi }
Isocrinida [INVERTEBRATE ZOOLOGY] An order of stalked articulate echinoderms with nodal rings of cirri.
{ brvbar i mid bullet s o macr kr imacr mid bullet n schwa mid bullet d schwa }
isocyanate [ORGANIC CHEMISTRY] 1. One of a group of neutral derivatives of primary amines; its formula is R-N=C=O, where R may be an alkyl or aryl group; an example is 2,4-toluene diisocyanate. 2. Any compound containing the isocyanato functional group.
{ brvbar imacr mid bullet s o macr s imacr mid bullet schwa n a macr t }
isocyanate resin [ORGANIC CHEMISTRY] A linear alkyd resin lengthened by reaction with isocyanates, then treated with a glycol or diamine to cross-link the molecular chain; the product has good abrasion resistance.
{ brvbar imacr mid bullet s o macr s imacr mid bullet schwa n a macr t rez mid bullet schwa n }
isocyanato group [ORGANIC CHEMISTRY] A functional group (-N=C-O) which forms isocyanates by replacing the hydrogen atom of a hydrocarbon.
{ brvbar imacr mid bullet s o macr mid bullet s imacr an mid bullet schwa t o macr grüp }
isocyanic acid [ORGANIC CHEMISTRY] HN=C=O One of two forms of cyanic acid; a gas used as an intermediate in the preparation of polyurethane and other resins.
{ brvbar imacr mid bullet s o macr mid bullet s imacr an mid bullet ik as mid bullet schwa d }
isocyanide [ORGANIC CHEMISTRY] A compound with the general formula RN C in which the hydrogen of a hydrocarbon has been replaced by the -N C group.
{ brvbar imacr mid bullet s o macr s imacr mid bullet schwa n imacr d }
isocyanine [ORGANIC CHEMISTRY] Any one of a series of dyes whose structure has two heterocyclic or quinoline rings connected by an odd number chain of carbon atoms containing conjugated double bonds; for example, cyanine blue.
{ brvbar imacr mid bullet s o macr s imacr mid bullet schwa n n }
isocyanuric acid See fulminuric acid
{ brvbar imacr mid bullet s o macr s imacr mid bullet schwa brvbar n udot r mid bullet ik as mid bullet schwa d }
isocyclic compound [ORGANIC CHEMISTRY] A compound in which the ring structure is made up of one kind of atom.
{ brvbar imacr mid bullet s o macr s imacr mid bullet klik käm pa udot nd }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

isodecyl chloride [ORGANIC CHEMISTRY] C10H21Cl A colorless liquid with a boiling point of 210.6°C; used as a solvent and in extractants, cleaning compounds, pharmaceuticals, insecticides, and plasticizers.
{ [image] imacr mid bullet s schwa [image] des mid bullet schwa l [image] kl [image] r [image] imacr d }
isodesmic structure [SOLID-STATE PHYSICS] An ionic crystal structure in which all bonds are of the same strength, so that no distinct groups of atoms are formed.
{ brvbar imacr mid bullet s schwa brvbar dez mid bullet mik [image] str schwa k mid bullet ch schwa r }
isodiametric [BIOLOGY] Having equal diameters or dimensions.
{ brvbar imacr mid bullet s o macr [image] d imacr mid bullet schwa [image] me mid bullet trik }
isodiapheres [NUCLEAR PHYSICS] Nuclides which have the same difference in the number of neutrons and protons.
{ [image] imacr mid bullet s schwa [image] d imacr mid bullet schwa [image] firz }
isodisperse [CHEMISTRY] 1. Having dispersed particles, of colloidal dimensions, that are all of the same size. 2. Dispersible in solutions with the same pH value.
{ [image] imacr s mid bullet schwa mid bullet di [image] sp schwa rs }
isodont [VERTEBRATE ZOOLOGY] 1. Having all teeth alike. 2. Of a snake, having the maxillary teeth of equal length.
{ [image] imacr mid bullet s schwa [image] dänt }
isodose curve [NUCLEONICS] A curve, drawn on a chart of an object, connecting points receiving equal doses of radiation.
{ [image] imacr mid bullet s schwa [image] d o macr s [image] k schwa rv }
isodrosotherm [METEOROLOGY] An isogram of dew-point temperature.
{ [image] imacr mid bullet s schwa [image] dräs mid bullet schwa [image] th schwa rm }
isodulcitol See rhamnose
{ [image] imacr mid bullet s schwa [image] d schwa l mid bullet s schwa [image] t [image] l }
isodynamic [MECHANICS] Pertaining to equality of two or more forces or to constancy of a force.
{ brvbar imacr mid bullet s o macr mid bullet d imacr [image] nam mid bullet ik }
isodynamic line [GEOPHYSICS] One of the lines on a map of a magnetic field that connect points having equal strengths of the earth's field.
{ brvbar imacr mid bullet s o macr mid bullet d imacr [image] nam mid bullet ik [image] l imacr n }
isoelectric [ELECTRICITY] Pertaining to a constant electric potential.
{ brvbar imacr mid bullet s o macr mid bullet i [image] lek mid bullet trik }
isoelectric focusing [PHYSICAL CHEMISTRY] Protein separation technique in which a mixture of protein molecules is resolved into its components by subjecting the mixture to an electric field in a supporting gel having a previously established pH gradient.Also known as electrofocusing.
{ brvbar imacr mid bullet s o macr mid bullet i [image] lek mid bullet trik [image] f o macr mid bullet k schwa s mid bullet i engi }
isoelectric point [PHYSICAL CHEMISTRY] The pH value of the dispersion medium of a colloidal suspension at which the colloidal particles do not move in an electric field.
{ brvbar imacr mid bullet s o macr mid bullet i [image] lek mid bullet trik [image] p [image] int }
isoelectric precipitation [CHEMISTRY] Precipitation of materials at the isoelectric point (the pH at which the net charge on a molecule in solution is zero); proteins coagulate best at this point.
{ brvbar imacr mid bullet s o macr mid bullet i [image] lek mid bullet trik pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n }
isoelectronic [ATOMIC PHYSICS] Pertaining to atoms having the same number of electrons outside the nucleus of the atom.
{ brvbar imacr mid bullet s o macr mid bullet i [image] lek [image] trän mid bullet ik }
isoelectronic principle [CHEMISTRY] The concept that molecules having the same number of electrons and the same number of atoms whose atomic masses are greater than that of hydrogen (heavy atoms) tend to have similar electronic structures, similar chemical properties, and heavy-atom geometries.
{ brvbar imacr mid bullet s o macr mid bullet i [image] lek [image] trän mid bullet ik [image] prin mid bullet s schwa mid bullet p schwa l }
isoelectronic sequence [SPECTROSCOPY] A set of spectra produced by different chemical elements ionized so that their atoms or ions contain the same number of electrons.
{ brvbar imacr mid bullet s o macr mid bullet i [image] lek [image] trän mid bullet ik [image] s [image] mid bullet kw schwa ns }
isoenzyme [BIOCHEMISTRY] Any of the electrophoretically distinct forms of an enzyme, representing different polymeric states but having the same function.Also known as isozyme.
{ brvbar imacr mid bullet s o macr [image] en [image] z imacr m }
Isoetaceae [BOTANY] The single family assigned to the order Isoetales in some systems of classification.
{ [image] imacr mid bullet s o macr mid bullet schwa [image] t a macr s mid bullet [image] [image] [image] }
Isoetales [BOTANY] A monotypic order of the class Isoetopsida containing the single genus Isoetes, characterized by long, narrow leaves with a spoonlike base, spirally arranged on an underground cormlike structure.
{ [image] imacr mid bullet s o macr mid bullet schwa [image] t a macr mid bullet l [image] z }
Isoetatae See Isoetopsida
{ [image] imacr mid bullet s o macr [image] ed mid bullet schwa [image] t [image] }
Isoetopsida [BOTANY] A class of the division Lycopodiophyta; members are heterosporous and have a distinctive appendage, the ligule, on the upper side of the leaf near the base.
{ [image] imacr mid bullet s o macr mid bullet schwa [image] täp mid bullet s schwa mid bullet d schwa }
isoeugenol [ORGANIC CHEMISTRY] C10H12O2 An oily liquid prepared from eugenol by heating, slightly soluble in water; used in the manufacture of vanillin.
{ brvbar imacr mid bullet s o macr [image] yü mid bullet j schwa [image] n [image] l }
isofacies map [GEOLOGY] A stratigraphic map showing the distribution of one or more facies within a particular stratigraphic unit.
{ brvbar imacr mid bullet s schwa brvbar f a macr mid bullet sh [image] z [image] map }
isoflavone [BIOCHEMISTRY] C15H10O2 A colorless, crystalline ketone, occurring in many plants, generally in the form of a hydroxy derivative.
{ brvbar imacr mid bullet s o macr [image] fla [image] v o macr n }
isoflurophate [PHARMACOLOGY] [(CH3)2CHO]2P(O)F A liquid that forms hydrofluoric acid in the presence of moisture: used as a cholinergic drug in eye diseases in humans and as a miotic drug in animals.
{ [image] imacr mid bullet s schwa [image] fl udot r mid bullet schwa [image] f a macr t }
isofootcandle See isolux
{ brvbar imacr mid bullet s o macr [image] f udot t [image] kand mid bullet schwa l }
isoforming [CHEMICAL ENGINEERING] A petroleum refinery process in which olefinic naphtha is contacted with an alumina catalyst at high temperature and low pressure to produce isomers of higher octane number.
{ [image] imacr mid bullet s schwa [image] f [image] r mid bullet mi engi }
isofronts-preiso code [METEOROLOGY] A code in which data on isobars and fronts at sea level (or earth's surface) are encoded and transmitted; a modified form of the international analysis code.
{ brvbar imacr mid bullet s schwa [image] fr schwa ns brvbar pr [image] brvbar imacr mid bullet s o macr [image] k o macr d }
isogal [GEOPHYSICS] A contour line on a map connecting points of equal gravity values on the earth's surface.
{ [image] imacr mid bullet s schwa [image] gal }
isogam [GEOPHYSICS] A line joining points on the earth's surface having the same value of the acceleration of gravity.
{ [image] imacr mid bullet s schwa [image] gam }
isogamete [BIOLOGY] A reproductive cell that is morphologically similar in both male and female and cannot be distinguished on form alone.
{ brvbar imacr mid bullet s o macr [image] ga [image] m [image] t }
isogamy [BIOLOGY] Sexual reproduction by union of gametes or individuals of similar form or structure.
{ imacr [image] säg mid bullet schwa mid bullet m [image] }
isogeneic [GENETICS] Having the same origin and thus being genetically identical, as an inbred strain.Also known as isogenic; syngeneic.
[IMMUNOLOGY] Referring to cells, tissues, or organs used in transplantation that originate in identical species.
{ [image] imacr mid bullet s schwa mid bullet j schwa [image] n [image] mid bullet ik }
Isogeneratae [BOTANY] A class of brown algae distinguished by having an isomorphic alternation of generations.
{ [image] imacr mid bullet s o macr [image] jen mid bullet schwa [image] rä [image] t [image] }
isogenic See isogeneic
{ [image] imacr s schwa [image] jen mid bullet ik }
isogeotherm See geoisotherm
{ brvbar imacr mid bullet s o macr [image] j [image] mid bullet schwa [image] th schwa rm }
isogonal conjugates See isogonal lines
{ imacr brvbar säg mid bullet schwa n mid bullet schwa l [image] kän mid bullet j schwa mid bullet g schwa ts }
isogonal lines [MATHEMATICS] Lines that pass through the vertex of an angle and make equal angles with the bisector of the angle.Also known as isogonal conjugates.
{ imacr brvbar säg mid bullet schwa n mid bullet schwa l [image] l imacr nz }
isogonal transformation [MATHEMATICS] A mapping of the plane into itself which leaves the magnitudes of angles between intersecting lines unchanged but may reverse their sense.
{ imacr brvbar säg mid bullet schwa n mid bullet schwa l [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
isogonic line [GEOPHYSICS] 1. Any of the lines on a chart or map showing the same direction of the wind vector. 2. Any of the lines on a chart or map connecting points of equal magnetic variation.
{ [image] imacr mid bullet s schwa brvbar gän mid bullet ik [image] l imacr n }
isogony [BIOLOGY] Growth of parts at such a rate as to maintain relative size differences.
{ [image] imacr [image] säg mid bullet schwa mid bullet n [image] }
isogor [PETROLEUM ENGINEERING] Constant gas-oil ratio.
{ [image] imacr mid bullet s schwa [image] g [image] r }
isogor map [PETROLEUM ENGINEERING] Oil reservoir contour-line map that shows constant gas-oil ratios.
{ [image] imacr mid bullet s schwa [image] g [image] r [image] map }
isograd [GEOLOGY] A line on a map joining those rocks comprising the same metamorphic grade.
{ [image] imacr mid bullet s schwa [image] grad }
isogradient [METEOROLOGY] A line connecting points having the same horizontal gradient of atmospheric pressure, temperature, and so on.
{ brvbar imacr mid bullet s schwa [image] gr a macr d mid bullet [image] mid bullet schwa nt }
isograft [BIOLOGY] A tissue transplant from one organism to another organism which is genetically identical.
{ [image] imacr mid bullet s schwa [image] graft }
isogram See isopleth
{ [image] imacr mid bullet s schwa [image] gram }
isograph [ELECTRONICS] An electronic calculator that ascertains both real and imaginary roots for algebraic equations.
[GRAPHIC ARTS] An instrument combining the functions of a protractor and a set square and comprising two short straightedges connected by a large circular joint with an angular-degree scale.
{ [image] imacr mid bullet s schwa [image] graph }
isogriv [NAVIGATION] A line drawn on a map or chart joining points of equal grivation.
{ [image] imacr mid bullet s schwa [image] griv }
isogriv chart [NAVIGATION] A chart showing isogrivs.
{ [image] imacr mid bullet s schwa [image] griv [image] chärt }
isogyre [OPTICS] A dark band in an interference figure located at those points that correspond to directions of transmission through the crystal plate in which the polarization of the incident light is not affected by passing through the plate.
{ brvbar imacr mid bullet s schwa [image] j imacr r }
isohaline [OCEANOGRAPHY] 1. Of equal or constant salinity. 2. A line on a chart connecting all points of equal salinity.
{ [image] imacr mid bullet s o macr [image] h a macr [image] l [image] n }
isoheight See contour line
{ [image] imacr mid bullet s schwa [image] h imacr t }
isohel [METEOROLOGY] A line drawn through geographical points having the same duration of sunshine (or other function of solar radiation) during any specified time period.
{ [image] imacr mid bullet s o macr [image] hel }
isohemagglutinin See isoagglutinin
{ brvbar imacr mid bullet s o macr [image] h [image] mid bullet m schwa [image] glüt mid bullet schwa n mid bullet schwa n }
isohemolysin [IMMUNOLOGY] A hemolysin produced by an individual injected with erythrocytes from another individual of the same species.
{ brvbar imacr mid bullet s o macr mid bullet h schwa [image] mäl mid bullet schwa mid bullet s schwa n }
isohemolysis [IMMUNOLOGY] Hemolysis induced by the action of an isohemolysin.
{ brvbar imacr mid bullet s o macr mid bullet h schwa [image] mäl mid bullet schwa mid bullet s schwa s }
isohexane [ORGANIC CHEMISTRY] C6H14 A liquid mixture of isomeric hydrocarbons, flammable and explosive, insoluble in water, soluble in most organic solvents, boils at 54-61°C; used as a solvent, freezing-point depressant, and chemical intermediate.
{ brvbar imacr mid bullet s o macr [image] hek [image] s a macr n }
isohume [GEOLOGY] A line of a map or chart connecting points of equal moisture content in a coal bed.
[METEOROLOGY] A line drawn through points of equal humidity on a given surface; an isopleth of humidity; the humidity measures used may be the relative humidity or the actual moisture content (specific humidity or mixing ratio).
{ [image] imacr mid bullet s schwa [image] hyüm }
isohydric [CHEMISTRY] Referring to a set of solutions with the same hydrogen ion concentration and not affecting the conductivity of each of the various solutions on mixing.
{ brvbar imacr mid bullet s schwa brvbar h imacr mid bullet drik }
isohyet [METEOROLOGY] A line drawn through geographic points recording equal amounts of precipitation for a specified period or for a particular storm.
{ brvbar imacr mid bullet s schwa brvbar h imacr mid bullet schwa t }
isohypse See contour line
{ [image] imacr mid bullet s schwa [image] hips }
isohypsic chart See constant-height chart
{ [image] imacr mid bullet s schwa [image] hip mid bullet sik [image] chärt }
isohypsic surface See constant-height surface
{ [image] imacr mid bullet s schwa [image] hip mid bullet sik [image] s schwa r mid bullet f schwa s }
isoimmunization [IMMUNOLOGY] Immunization of an individual by the introduction of antigens from another individual of the same species.
{ brvbar imacr mid bullet s o macr [image] im mid bullet y schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
isoinertial [BIOPHYSICS] Pertaining to the force of a human muscle that is applied to a constant mass in motion.
{ brvbar imacr mid bullet s o macr mid bullet i [image] n schwa rsh mid bullet schwa l }
isokeraunic See isoceraunic
{ brvbar imacr mid bullet s o macr mid bullet k schwa [image] r [image] n mid bullet ik }
isokinetic [BIOPHYSICS] Pertaining to the force of a human muscle that is applied during constant velocity of motion.
{ [image] i mid bullet s schwa mid bullet ki [image] ned mid bullet ik }
isokinetic relationship [PHYSICAL CHEMISTRY] A linear relationship that exists between the enthalpies and entropies of activation of a series of related reactions.
{ [image] i mid bullet s schwa mid bullet ki brvbar ned mid bullet ik ri [image] l a macr mid bullet sh schwa n [image] ship }
isokinetic sampling [ENGINEERING] Any technique for collecting airborne particulate matter in which the collector is so designed that the airstream entering it has a velocity equal to that of the air passing around and outside the collector.
{ [image] imacr mid bullet s schwa mid bullet ki brvbar ned mid bullet ik [image] sam mid bullet pli engi }
isokinetic temperature [PHYSICAL CHEMISTRY] The actual or virtual temperature at which rates of all members of a series of related reactions are equal.
{ [image] imacr mid bullet s schwa mid bullet ki brvbar ned mid bullet ik [image] tem mid bullet pr schwa mid bullet ch schwa r }
Isolaimoidea [INVERTEBRATE ZOOLOGY] A superfamily of rather large, free-living soil nematodes in the order Isolaimida, characterized by six hollow tubes around the oral opening, two circlets of six circumoral sensilla, the absence of amphids, and an elongated triradiate stoma with thickened anterior walls.
{ [image] imacr mid bullet s o macr mid bullet l schwa [image] m [image] id mid bullet [image] mid bullet schwa }
isolate [CHEMICAL ENGINEERING] To separate two portions of a process system by means of valving or line blanks; used as safety measure during maintenance or repair, or to redirect process flows.
[ELECTRICITY] To disconnect a circuit or piece of equipment from an electric supply system.
[GENETICS] A segment of a population within which assortative mating occurs.
{ [image] imacr mid bullet s schwa [image] l a macr t }
isolated camera [ELECTRONICS] 1. A television camera that views a particular portion of a scene of action and produces a tape which can then be used either immediately for instant replay or for video replay at a later time. 2. The technique of video replay involving such a camera.
{ [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa d [image] kam mid bullet r schwa }
isolated footing [CIVIL ENGINEERING] A concrete slab or block under an individual load or column.
{ [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa d [image] f udot d mid bullet i engi }
isolated location [COMPUTER SCIENCE] A location in a computer memory which is protected by some hardware device so that it cannot be addressed by a computer program and its contents cannot be accidentally altered.
{ [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa d l o macr [image] k a macr mid bullet sh schwa n }
isolated point [MATHEMATICS] 1. A point p in a topological space is an isolated point of a set if p is in the set and there is a neighborhood of p which contains no other points of the set. 2. A point that satisfies the equation for a plane curve C but has a neighborhood that includes no other point of C.Also known as acnode; hermit point.
{ [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa d [image] point }
isolated set [MATHEMATICS] A set consisting entirely of isolated points.
{ [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa d [image] set }
isolated subgroup [MATHEMATICS] An isolated subgroup of a totally ordered Abelian group G is a subgroup of G which is also a segment of G.
{ brvbar imacr s mid bullet schwa [image] l a macr d mid bullet schwa d [image] s schwa b [image] grüp }
isolated system See closed system
{ [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa d [image] sis mid bullet t schwa m }
isolating mechanism [GENETICS] A geographic barrier or biological difference that prevents mating or genetic exchange between individuals of different populations or species.
{ imacr mid bullet s schwa l a macr d mid bullet i engi mek mid bullet schwa niz mid bullet schwa m }
isolating switch [ELECTRICITY] A switch intended for isolating an electric circuit from the source of power; it has no interrupting rating and is intended to be operated only after the circuit has been opened by some other means.
{ imacr mid bullet s schwa l a macr d mid bullet i engi swich }
isolation [CHEMISTRY] Separation of a pure chemical substance from a compound or mixture; as in distillation, precipitation, or absorption.
[COMPUTER SCIENCE] The ability of a logic circuit having more than one input to ensure that each input signal is not affected by any of the others.
[EVOLUTION] The restriction or limitation of gene flow between distinct populations due to barriers to interbreeding.
[MEDICINE] Separation of an individual with a communicable disease from other, healthy individuals.
[MICROBIOLOGY] Separation of an individual or strain from a natural, mixed population.
[PHYSIOLOGY] Separation of a tissue, organ, system, or other part of the body for purposes of study.
[PSYCHOLOGY] Dissociation of a memory or thought from the emotions or feelings associated with it.
{ imacr mid bullet s schwa l a macr mid bullet sh schwa n }
isolation amplifier [ELECTRONICS] An amplifier used to minimize the effects of a following circuit on the preceding circuit.
{ imacr mid bullet s schwa l a macr mid bullet sh schwa n am mid bullet pl schwa f imacr mid bullet schwa r }
isolation diode [ELECTRONICS] A diode used in a circuit to allow signals to pass in only one direction.
{ imacr mid bullet s schwa l a macr mid bullet sh schwa n d imacr o macr d }
isolation gene [GENETICS] Any gene that causes reduction in viability or fertility when it is present in the heterozygous form.
{ imacr mid bullet s schwa l a macr mid bullet sh schwa n j n }
isolation network [ELECTRICITY] A network inserted in a circuit or transmission line to prevent interaction between circuits on each side of the insertion point.
{ imacr mid bullet s schwa l a macr mid bullet sh schwa n net w schwa rk }
isolation test [ENGINEERING] A leak detection method which isolates the evacuated system from the pump, followed by observation of the rate of pressure rise.
{ imacr mid bullet s schwa l a macr mid bullet sh schwa n test }
isolation transformer [ELECTRICITY] A transformer inserted in a system to separate one section of the system from undesired influences of other sections.
{ imacr mid bullet s schwa l a macr mid bullet sh schwa n tranz f r mid bullet m schwa r }
isolator [ELECTRONICS] A passive attenuator in which the loss in one direction is much greater than that in the opposite direction; a ferrite isolator for waveguides is an example.
[ENGINEERING] Any device that absorbs vibration or noise, or prevents its transmission.
{ imacr mid bullet s schwa l a macr d mid bullet schwa r }
isolead curve [ORDNANCE] A curved line, on a chart or diagram, used to show how far ahead of a moving target a weapon must be aimed to allow for the time the projectile takes to reach the target; the isolead curve connects points of equal lead on the chart or diagram.
{ imacr mid bullet s schwa l d k schwa rv }
isolecithal See homolecithal
{ brvbar imacr mid bullet s o macr les mid bullet schwa mid bullet th schwa l }
isoleucine [BIOCHEMISTRY] C6H13O2 An essential monocarboxylic amino acid occurring in most dietary proteins.
{ brvbar imacr mid bullet s o macr lü s n }
isolith [ELECTRONICS] Integrated circuit of components formed on a single silicon slice, but with the various components interconnected by beam leads and with circuit parts isolated by removal of the silicon between them.
[GEOLOGY] A line on a contour-type map that denotes the aggregate thickness of a single lithology in a stratigraphic succession composed of one or more lithologies.
{ imacr mid bullet s schwa lith }
isolith map [GEOLOGY] A contour-line map depicting the thickness of an exclusive lithology.
{ imacr mid bullet s schwa lith map }
isolux [OPTICS] A curve or surface connecting points at which light intensity is the same.Also known as isofootcandle; isophot.
{ imacr mid bullet s schwa l schwa ks }
isomagnetic [GEOPHYSICS] Of or pertaining to lines connecting points of equality in some magnetic element.
{ brvbar imacr mid bullet s o macr mid bullet mag brvbar ned mid bullet ik }
isomer [CHEMISTRY] One of two or more chemical substances having the same elementary percentage composition and molecular weight but differing in structure, and therefore in properties; there are many ways in which such structural differences occur; one example is provided by the compounds n- butane, CH3(CH2)2CH3, and isobutane, CH3CH(CH3)2.
[NUCLEAR PHYSICS] One of two or more nuclides having the same mass number and atomic number, but existing for measurable times in different quantum states with different energies and radioactive properties.Also known as nuclear isomer.
{ imacr mid bullet s schwa mid bullet m schwa r }
isomerase [BIOCHEMISTRY] An enzyme that catalyzes isomerization reactions.
{ imacr säm mid bullet schwa r a macr s }
isomeric shift [PHYSICAL CHEMISTRY] Shift in the Mössbauer resonance caused by the effect of the valence of the atom on the interaction of the electron density at the nucleus with the nuclear charge.Also known as chemical shift.
{ brvbar imacr mid bullet s schwa brvbar mer mid bullet ik shift }
isomeric transition [NUCLEAR PHYSICS] A radioactive transition from one nuclear isomer to another of lower energy.
{ brvbar imacr mid bullet s schwa brvbar mer mid bullet ik tran zish mid bullet schwa n }
isomerism [BIOLOGY] The condition of having two or more comparable parts made up of identical numbers of similar segments.
[CHEMISTRY] The phenomenon whereby certain chemical compounds have structures that are different although the compounds possess the same elemental composition.
[NUCLEAR PHYSICS] The occurrence of nuclear isomers.
{ imacr säm mid bullet schwa riz mid bullet schwa m }
isomerization [CHEMISTRY] A process whereby a compound is changed into an isomer; for example, conversion of butane into isobutane.
{ imacr säm mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
isomerous [BIOLOGY] Characterized by isomerism.
{ imacr säm mid bullet schwa mid bullet r schwa s }
Isometopidae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the superfamily Cimicimorpha.
{ brvbar imacr mid bullet s o macr mid bullet m schwa täp mid bullet schwa d }
isometric See isochore
{ brvbar imacr mid bullet s schwa me mid bullet trik }
isometric contraction [PHYSIOLOGY] A contraction in which muscle tension is increased, but the muscle is not shortened because the resistance cannot be overcome.Also known as static contraction.
{ brvbar imacr mid bullet s schwa me mid bullet trik k schwa n trak mid bullet sh schwa n }
isometric drawing [GRAPHIC ARTS] A method of nonperspective pictorial drawing in which the object being drawn is turned so that three mutually perpendicular edges are equally foreshortened.
{ brvbar imacr mid bullet s schwa me mid bullet trik dr mid bullet i engi }
isometric forms [MATHEMATICS] Two bilinear forms f and g on vector spaces E and F for which there exists a linear isomorphism of E onto F such that f(x,y)=g( x, y) for all x and y in E.
{ brvbar imacr mid bullet s schwa me mid bullet trik f rmz }
isometric particle [VIROLOGY] A plant virus particle that appears at first sight to be spherical when viewed in the electron microscope, but which is actually an icosahedron, possessing 20 sides.
{ brvbar imacr mid bullet s schwa me mid bullet trik pärd mid bullet schwa mid bullet k schwa l }
isometric process [THERMODYNAMICS] A constant-volume, frictionless thermodynamic process in which the system is confined by mechanically rigid boundaries.
{ brvbar imacr mid bullet s schwa me mid bullet trik prä mid bullet s schwa s }
isometric projection See axonometric projection
{ brvbar imacr mid bullet s schwa me mid bullet trik pr schwa jek mid bullet sh schwa n }
isometric spaces [MATHEMATICS] Two spaces between which an isometry exists.
{ brvbar imacr mid bullet s schwa me mid bullet trik sp a macr mid bullet s schwa s }
isometric system [CRYSTALLOGRAPHY] The crystal system in which the forms are referred to three equal, mutually perpendicular axes.Also known as cubic system.
{ brvbar imacr mid bullet s schwa me mid bullet trik sis mid bullet t schwa m }
isometric work [BIOPHYSICS] Physiologic work that is performed by muscles in terms of energy utilization and heat production and involves muscular contraction that is not accompanied by movement.Also known as static work.
{ brvbar imacr mid bullet s schwa me mid bullet trik w schwa rk }
isometry [MATHEMATICS] 1. A mapping f from a metric space X to a metric space Y where the distance between any two points of X equals the distance between their images under f in Y. 2. A linear isomorphism of a vector space E onto itself such that, for a given bilinear form g, g( x, y)=g(x,y) for all x and y in E.
{ imacr säm mid bullet schwa mid bullet tr }
isometry class [MATHEMATICS] A set consisting of all bilinear forms (on vector spaces over a given field) which are isometric to a given form.
{ imacr säm mid bullet schwa mid bullet tr klas }
isomolecule See nonlinear molecule
{ brvbar imacr mid bullet s o macr mäl mid bullet schwa kyül }
isomorph See isomorphic mineral
{ imacr mid bullet s schwa m rf }
isomorphic mineral [MINERALOGY] Any two or more crystalline mineral compounds having different chemical composition but identical structure, such as the garnet series or the feldspar groupAlso known as isomorph.
{ brvbar imacr mid bullet s schwa brvbar m r mid bullet fik min mid bullet r schwa l }
isomorphic systems [MATHEMATICS] Two algebraic structures between which an isomorphism exists.
{ imacr mid bullet s schwa brvbar m r mid bullet fik sis mid bullet t schwa mz }
isomorphism [MATHEMATICS] A one to one function of an algebraic structure (for example, group, ring, module, vector space) onto another of the same type, preserving all algebraic relations; its inverse function behaves likewise.
[PHYSICAL CHEMISTRY] A condition present when an ion at high dilution is incorporated by mixed crystal formation into a precipitate, even though such formation would not be predicted on the basis of crystallographic and ionic radii; an example is coprecipitation of lead with potassium chloride.
[SCIENCE AND TECHNOLOGY] The quality or state of being identical or similar in form, shape, or structure, such as between organisms resulting from evolutionary convergence, or crystalline forms of similar composition.
{ brvbar imacr mid bullet s schwa brvbar m r fiz mid bullet schwa m }
isoneph [METEOROLOGY] A line drawn through all points on a map having the same amount of cloudiness.
{ imacr mid bullet s schwa nef }
isoniazid [PHARMACOLOGY] C6H7N3O A drug used as a tuberculostatic.Also known as isonicotinic acid hydrazide.
{ imacr mid bullet s schwa n imacr mid bullet schwa mid bullet z schwa d }
isonicotinic acid [ORGANIC CHEMISTRY] C6H5NO2 White platelets or powder, slightly soluble in water, sublimes at 260°C; used in the manufacture of isonicotinic acid hydrazide, an antitubercular agent.
{ brvbar imacr mid bullet s schwa nik mid bullet schwa tin mid bullet ik as mid bullet schwa d }
isonicotinic acid hydrazide See isoniazid
{ brvbar imacr mid bullet s schwa nik mid bullet schwa tin mid bullet ik brvbar as mid bullet schwa d h imacr mid bullet dr schwa z imacr d }
isonitrosoacetophenone [ORGANIC CHEMISTRY] C8H7NO2 Platelike crystals with a melting point of 126-128°C; soluble in alkalies and alkali carbonates; used to detect ferrous ions and palladium.
{ brvbar imacr mid bullet s schwa brvbar n imacr mid bullet tr schwa mid bullet s o macr as mid bullet schwa täf mid bullet schwa n o macr n }
isonymous substitution [GENETICS] Any deoxyribonucleic acid base-pair substitution that does not result in change in the amino acid for which it codes.
{ imacr brvbar sän mid bullet schwa mid bullet m schwa s s schwa b mid bullet st schwa tü mid bullet sh schwa n }
isooctane [ORGANIC CHEMISTRY] (CH3)2CHCH2C(CH3)3 Flammable, colorless liquid boiling at 99°C; slightly soluble in alcohol and ether, insoluble in water; used in motor fuels and as a chemical intermediate.
{ brvbar imacr mid bullet s o macr äk t a macr n }
isooctyl alcohol [ORGANIC CHEMISTRY] C7H15CH2OH Mixture of isomers from oxo-process synthesis; boils at 182-195°C; used as a chemical intermediate, resin solvent, emulsifier, and antifoaming agent.
{ brvbar imacr mid bullet s o macr äkt mid bullet schwa l al mid bullet k schwa h l }
isopach map [GEOLOGY] Map of the areal extent and thickness variation of a stratigraphic unit; used in geological exploration for oil and for underground structural analysis.
{ imacr mid bullet s schwa pak map }
isopachous line [GEOLOGY] One of the lines drawn on a map to indicate equal thickness.
{ brvbar imacr mid bullet s o macr brvbar pak mid bullet schwa s l imacr n }
isoparaffin [ORGANIC CHEMISTRY] A branched-chain version of a straight-chain (normal) saturated hydrocarbon; for example, isooctane, or 2,2,4-trimethyl pentane, (CH3)3C5H9, is the branched-chain version of n-octane, CH3(CH2)6CH3.
{ brvbar imacr mid bullet s o macr par mid bullet schwa mid bullet f schwa n }
isopathic principle [PSYCHOLOGY] The apparently paradoxical rule according to which the cause cures the effect, as when a feeling of guilt is relieved by an exhibition of guilt, namely hate.
{ imacr mid bullet s schwa path mid bullet ik prin mid bullet s schwa mid bullet p schwa l }
isopectic [CLIMATOLOGY] A line on a map connecting points at which ice begins to form at the same time of winter.
{ i mid bullet s schwa pek mid bullet tik }
isopentane [ORGANIC CHEMISTRY] CH3CHCH3CH2CH3 Flammable, colorless liquid with pleasant aroma; boils at 28°C; soluble in oils, ether, and hydrocarbons, insoluble in water; used as a solvent and chemical intermediate.Also known as 2- methylbutane.
{ brvbar imacr mid bullet s o macr pen t a macr n }
isopentanoic acid [ORGANIC CHEMISTRY] C4H9COOH A colorless, combustible liquid with a boiling point of 183.2°C; used for manufacture of plasticizers, pharmaceuticals, and synthetic lubricants.
{ brvbar imacr mid bullet s schwa pen mid bullet t schwa n o macr mid bullet ik as mid bullet schwa d }
isopentyl unit See isoprene unit
{ imacr mid bullet s schwa pent mid bullet schwa l yü mid bullet n schwa t }
isoperimetric figures [MATHEMATICS] Figures whose perimeters are equal.
{ brvbar imacr mid bullet s o macr per mid bullet schwa me mid bullet trik fig mid bullet y schwa rz }
isoperimetric inequality [MATHEMATICS] The statement that the area enclosed by a plane curve is equal to or less than the square of its perimeter divided by 4 .
{ imacr mid bullet s schwa per mid bullet schwa brvbar me mid bullet trik in mid bullet i kwäl mid bullet schwa d mid bullet }
isoperimetric line [MAPPING] A line on a map projection that indicates no variation from exact scale.
{ brvbar imacr mid bullet s o macr per mid bullet schwa me mid bullet trik l imacr n }
isoperimetric problem [MATHEMATICS] In the calculus of variations this problem deals with finding a closed curve in the plane which encloses the greatest area given its length as fixed.
{ brvbar imacr mid bullet s o macr per mid bullet schwa me mid bullet trik präb mid bullet l schwa m }
isoperm [PETROLEUM ENGINEERING] One of the lines of equal (constant) permeability plotted on a reservoir map.
{ imacr mid bullet s schwa p schwa rm }
isophene [BIOLOGY] A line on a chart connecting those places within a given region where a particular biological phenomenon (as the flowering of a certain plant) occurs at the same time.
{ imacr mid bullet s schwa f n }
isophorone [ORGANIC CHEMISTRY] COCHC(CH3)CH2C(CH3)2CH2 A water- white liquid boiling at 215°C; used as a solvent for lacquers and polyvinyl and nitrocellulose resins.
{ brvbar imacr mid bullet s schwa f r o macr n }
isophot See isolux
{ imacr mid bullet s schwa fät }
isophotometer [OPTICS] A direct-recording photometer that automatically scans and measures optical density of all points in a film transparency or plate, and plots the measured density values in a quantitative two-dimensional isodensity tracing of the scanned areas.
{ brvbar imacr mid bullet s o macr mid bullet f schwa täm mid bullet schwa d mid bullet schwa r }
isophthalic acid [ORGANIC CHEMISTRY] C6H4(COOH)2 Colorless crystals subliming at 345°C; slightly soluble in water, soluble in alcohol and acetic acid, and insoluble in benzene; used as an intermediate for polyester and polyurethane resins, and as a plasticizer.Also known as meta-phthalic acid.
{ brvbar imacr mid bullet s o macr brvbar thal mid bullet ik as mid bullet schwa d }
isophyllous [BOTANY] Having foliage leaves of similar form on a plant or stem.
{ brvbar imacr mid bullet s schwa brvbar fil mid bullet schwa s }
isopiestic [PHYSICS] Denoting equal or constant pressure.
{ brvbar imacr mid bullet s schwa p imacr mid bullet es mid bullet tik }
isopiestic line [HYDROLOGY] A line indicating on a map the piezometric surface of an aquifer.
{ brvbar imacr mid bullet s schwa p imacr mid bullet es mid bullet tik l imacr n }
isopleth [MATHEMATICS] The straight line which cuts the three scales of a nomograph at values satisfying some equation.Also known as index line.
[METEOROLOGY] 1. A line of equal or constant value of a given quantity with respect to either space or time.Also known as isogram. 2. More specifically, a line drawn through points on a graph at which a given quantity has the same numerical value (or occurs with the same frequency) as a function of the two coordinate variables.Also known as isarithm.
{ imacr mid bullet s schwa pleth }
isopluvial [METEOROLOGY] A line on a map drawn through geographical points having the same pluvial index.
{ brvbar imacr mid bullet s o macr plü mid bullet v mid bullet schwa l }
Isopoda [INVERTEBRATE ZOOLOGY] An order of malacostracan crustaceans characterized by a cephalon bearing one pair of maxillipeds in addition to the antennae, mandibles, and maxillae.
{ imacr säp mid bullet schwa mid bullet d schwa }
isopolymolybdate [INORGANIC CHEMISTRY] A class of compounds formed by the acidification of a molybdate solution, or in some cases by heating normal molybdates.
{ brvbar imacr mid bullet s o macr päl mid bullet i mid bullet m schwa lib d a macr t }
isopolytungstate [INORGANIC CHEMISTRY] A compound formed by the condensation of tungstate compounds, usually classified into metatungstates, such as Na6W12O40.xH2O, and paratungstates, such as Na10W12O41.xH2O.
{ brvbar imacr mid bullet s o macr päl mid bullet i t schwa engi st a macr t }
isopor [GEOPHYSICS] An imaginary line connecting points on the earth's surface having the same annual change in a magnetic element.
{ imacr mid bullet s schwa p r }
isopotential level See potentiometric surface
{ brvbar imacr mid bullet s o macr mid bullet p schwa ten mid bullet ch schwa l lev mid bullet schwa l }
isopotential map [PETROLEUM ENGINEERING] A contour-line map to show the initial or calculated daily rate of oil well production in a multiwell field.
{ brvbar imacr mid bullet s o macr mid bullet p schwa ten mid bullet ch schwa l map }
isoprecipitin [IMMUNOLOGY] A precipitin effective only against the serum of individuals of the same species from which it is derived.
{ brvbar imacr mid bullet s o macr mid bullet pr schwa sip mid bullet schwa mid bullet t schwa n }
isoprene [ORGANIC CHEMISTRY] C5H8 A conjugated diolefin; a mobile, colorless liquid having a boiling point of 34.1°C; insoluble in water, soluble in alcohol and ether; polymerizes readily to form dimers and high-molecular- weight elastomer resins.
{ imacr mid bullet s schwa pr n }
isoprene unit [ORGANIC CHEMISTRY] The five-carbon structural unit characteristic of terpenes.Also known as isopentyl unit.
{ brvbar imacr mid bullet s schwa pr n yü mid bullet n schwa t }
isoprenoid See terpene
{ imacr mid bullet s schwa mid bullet pr n id }
isopropaline [ORGANIC CHEMISTRY] C15H23N3O4 An orange liquid with limited solubility in water; used as a preemergence herbicide for control of grass and broadleaf weeds on tobacco.
{ brvbar imacr mid bullet s schwa pr o macr mid bullet p schwa l n }
isopropanol See isopropyl alcohol
{ brvbar imacr mid bullet s schwa pr o macr mid bullet p schwa n l }
isopropanolamine [ORGANIC CHEMISTRY] CH3CH(OH)CH2NH2 A combustible liquid with a faint ammonia odor and a boiling point of 159.9°C; soluble in water; used as an emulsifying agent and for dry-cleaning soaps, wax removers, cosmetics, plasticizers, and insecticides.
{ brvbar imacr mid bullet s schwa pr o macr mid bullet p schwa nal mid bullet schwa m n }
isopropenyl acetate [ORGANIC CHEMISTRY] CH3CO2C(CH3)=CH2 A liquid with a boiling point of 97°C; used for acylation of potential enols.
{ imacr mid bullet s schwa pr o macr mid bullet p schwa mid bullet n schwa l as mid bullet schwa t a macr t }
2-isopropoxyphenyl N-methylcarbamate [ORGANIC CHEMISTRY] C11H15O3N A colorless solid with a melting point of 91°C; used as an insecticide for cockroaches, flies, mosquitoes, and lawn insects.
{ brvbar tü brvbar imacr mid bullet s o macr mid bullet pr schwa brvbar päk mid bullet s fen mid bullet schwa l brvbar en meth mid bullet schwa l kär mid bullet b schwa m a macr t }
isopropyl [ORGANIC CHEMISTRY] The radical (CH3)2CH, from isopropane; an example of its occurrence is in isopropyl alcohol, (CH3)2CHOH.
{ brvbar imacr mid bullet s schwa pr o macr mid bullet p schwa l }
isopropyl acetate [ORGANIC CHEMISTRY] CH3COOCH(CH3)2 A colorless, aromatic liquid with a boiling point of 89.4°C; used as a solvent and for paints and printing inks.
{ brvbar imacr mid bullet s schwa pr o macr mid bullet p schwa l as mid bullet schwa t a macr t }
isopropyl alcohol [ORGANIC CHEMISTRY] (CH3)2CHOH A colorless liquid that boils at 82.4°C; soluble in water, ether, and ethanol; used in manufacturing of acetone and its derivatives, of glycerol, and as a solvent.Also known as isopropanol; 2-propanol; sec-propyl alcohol.
{ brvbar imacr mid bullet s schwa pr o macr mid bullet p schwa l al mid bullet k schwa h l }
isopropylamine [ORGANIC CHEMISTRY] (CH3)2CHNH2 A volatile, colorless liquid with a boiling point of 32.4°C; used as a solvent and in the manufacture of pharmaceuticals, dyes, insecticides, and bactericides.Also known as 2- aminopropane.
{ brvbar imacr mid bullet s schwa mid bullet pr o macr pil mid bullet schwa m n }
isopropyl 4,4'-dibromobenzilate [ORGANIC CHEMISTRY] C17H16- O3Br2 A brownish solid with a melting point of 77°C; solubility in water is less than 0.5 part per million at 20°C; used as a miticide for deciduous fruit and citrus.
{ brvbar imacr mid bullet s schwa brvbar pr o macr mid bullet p schwa l brvbar f r brvbar f r pr imacr m d imacr br o macr mid bullet m o macr ben mid bullet z schwa l a macr t }
isopropyl 4,4'-dichlorobenzilate [ORGANIC CHEMISTRY] C17H16- O3Cl2 A white powder with a melting point of 70-72°C; solubility in water is less than 10 parts per million at 20°C; used as a miticide for spider mites on apple and pear trees.
{ brvbar imacr mid bullet s schwa brvbar pr o macr mid bullet p schwa l brvbar f r brvbar f r pr imacr m d imacr kl r mid bullet o macr ben mid bullet z schwa l a macr t }
isopropyl ether [ORGANIC CHEMISTRY] (CH3)2CHOCH(CH3)2 Water-soluble, flammable, colorless liquid with etherlike aroma; boils at 68°C; used as a solvent and extractant, in paint and varnish removers, and in spotting formulas.Also known as diisopropyl ether.
{ brvbar imacr mid bullet s schwa brvbar pr o macr mid bullet p schwa l mid bullet th schwa r }
isopropyl - 2 - (N - benzoyl - 3 - chloro - 4 - fluoroanilino)pro- pionate [ORGANIC CHEMISTRY] C19H19O3NClF Off-white crystals with a melting point of 56-57°C; used as a postemergence herbicide for wild oats and barley.
{ brvbar imacr mid bullet s schwa brvbar pr o macr mid bullet p schwa l tü brvbar en brvbar ben mid bullet z schwa mid bullet w schwa l brvbar thr brvbar kl r mid bullet o macr brvbar f r fl udot r mid bullet o macr brvbar an mid bullet schwa mid bullet l o macr pr o macr mid bullet p mid bullet schwa n a macr t }
isoproterenol [PHARMACOLOGY] C11H17NO3 A sympathomimetic amine used as a bronchodilator.
{ imacr mid bullet s schwa pr o macr d mid bullet schwa r n l }
Isoptera [INVERTEBRATE ZOOLOGY] An order of Insecta containing morphologically primitive forms characterized by gradual metamorphosis, lack of true larval and pupal stages, biting and prognathous mouthparts, two pairs of subequal wings, and the abdomen joined broadly to the thorax.
{ imacr säp mid bullet t schwa mid bullet r schwa }
isoptic [MATHEMATICS] The locus of the intersection of tangents to a given curve that meet at a specified constant angle.
{ imacr säp mid bullet tik }
isopulegol [ORGANIC CHEMISTRY] C10H17OH An alcohol derived from terpene as a water-white liquid that has a mintlike odor; used in making perfumes.
{ brvbar imacr mid bullet s o macr pyü mid bullet l schwa g l }
isopulse system [COMMUNICATIONS] In adaptive communications, a pulse coding system wherein the number of information pulses transmitted is indicated by special inserted pulses.
{ imacr mid bullet s schwa p schwa ls sis mid bullet t schwa m }
isopycnic [METEOROLOGY] A line on a chart connecting all points of equal or constant density.
[PHYSICS] Of equal or constant density, with respect to either space or time.
{ brvbar imacr mid bullet s o macr brvbar pik mid bullet nik }
isopycnic level [METEOROLOGY] Specifically, a level surface in the atmosphere, at about 5 miles (8 kilometers) altitude, where the air density is approximately constant in space and time; this level corresponds to the maximum upper-tropospheric interdiurnal pressure variation.
{ brvbar imacr mid bullet s o macr brvbar pik mid bullet nik lev mid bullet schwa l }
isopygous [INVERTEBRATE ZOOLOGY] Having a pygidium and a cephalon of equal size, as in certain trilobites.
{ brvbar imacr säp mid bullet schwa mid bullet g schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

isoquinoline [ORGANIC CHEMISTRY] C6H4CHNCHCH Colorless liquid boiling at 243°C; soluble in most organic solvents and dilute mineral acids, insoluble in water; derived from coal tar or made synthetically; used to make dyes, insecticides, pharmaceuticals, and rubber accelerators, and as a chemical intermediate.
{ brvbar imacr mid bullet s schwa [image] kwin mid bullet schwa [image] l [image] n }
isosafrole [ORGANIC CHEMISTRY] C10H10O2 A liquid with the odor of anise that is obtained from safrole, and that boils at 253°C; used to make perfumes and flavors.
{ brvbar imacr mid bullet s o macr [image] sa [image] fr o macr l }
isosceles spherical triangle [MATHEMATICS] A spherical triangle that has two equal sides.
{ imacr brvbar säs mid bullet schwa [image] l [image] z brvbar sfer mid bullet schwa mid bullet k schwa l [image] tr imacr [image] a engi mid bullet g schwa l }
isosceles triangle [MATHEMATICS] A triangle with two sides of equal length.
{ imacr [image] säs mid bullet schwa [image] l [image] z [image] tr imacr [image] a engi mid bullet g schwa l }
isoschizomer [BIOCHEMISTRY] One of two or more restriction endonucleases that cleave a deoxyribonucleic acid molecule at the same site.
{ [image] imacr mid bullet s schwa [image] siz mid bullet schwa mid bullet m schwa r }
isoseismal [GEOPHYSICS] Pertaining to points having equal intensity of earthquake shock, or to a line on a map of the earth's surface connecting such points.
{ brvbar imacr mid bullet s schwa [image] s imacr z mid bullet m schwa l }
isoshear [METEOROLOGY] A line on a chart of equal magnitude of vertical wind shear.
{ [image] imacr mid bullet s schwa [image] shir }
isospin See isotopic spin
{ [image] imacr mid bullet s schwa [image] spin }
isospin multiplet [PARTICLE PHYSICS] A collection of elementary particles which have approximately the same mass and the same quantum numbers except for charge, but have a sequence of charge values, (Y/2) - I, (Y/2) - I + 1, ..., (Y/2) + I times the proton charge, where Y is an integer known as the hypercharge, and I is an integer or half-integer known as the isospin; examples are the pions (Y = 0, I = 1) and the nucleons (Y = 1, I = 1/2).Also known as charge multiplet; particle multiplet.
{ [image] imacr mid bullet s schwa [image] spin [image] m schwa l mid bullet t schwa mid bullet pl schwa t }
Isospondyli [VERTEBRATE ZOOLOGY] A former equivalent name for Clupeiformes.
{ [image] imacr mid bullet s schwa [image] spän mid bullet d schwa [image] l imacr }
isospore [BIOLOGY] A spore that does not display sexual dimorphism.
{ [image] imacr mid bullet s schwa [image] sp [image] r }
isosporiasis [MEDICINE] Infection with coccidia of the genus Isospora.
{ [image] imacr mid bullet s schwa mid bullet sp schwa [image] r imacr mid bullet schwa mid bullet s schwa s }
isostasy [GEOPHYSICS] A theory of the condition of approximate equilibrium in the outer part of the earth, such that the gravitational effect of masses extending above the surface of the geoid in continental areas is approximately counterbalanced by a deficiency of density in the material beneath those masses, while deficiency of density in ocean waters is counterbalanced by an excess in density of the material under the oceans.
{ imacr [image] säs mid bullet t schwa mid bullet s [image] }
isostatic adjustment See isostatic compensation
{ brvbar imacr mid bullet s schwa [image] stad mid bullet ik schwa [image] j schwa s mid bullet m schwa nt }
isostatic anomaly [GEOPHYSICS] A gravity anomaly based on a generalized hypothesis that the gravitational effect of masses above sea level is approximately compensated by a density deficiency of the subsurface materials.
{ brvbar imacr mid bullet s schwa [image] stad mid bullet ik schwa [image] näm mid bullet schwa mid bullet l [image] }
isostatic compacting [METALLURGY] In powder metallurgy, a process in which pressure from a gas or liquid is applied uniformly to a metal powder contained in a flexible mold.
{ [image] imacr mid bullet s o macr brvbar stad mid bullet ik [image] käm [image] pak mid bullet ti engi }
isostatic compensation [GEOLOGY] The process in which lateral transport at the surface of the earth by erosion or deposition is compensated by lateral movements in a subcrustal layer.Also known as isostatic adjustment; isostatic correction.
{ brvbar imacr mid bullet s schwa [image] stad mid bullet ik [image] käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
isostatic correction See isostatic compensation
{ brvbar imacr mid bullet s schwa [image] stad mid bullet ik k schwa [image] rek mid bullet sh schwa n }
isostatics [MECHANICS] In photoelasticity studies of stress analyses, those curves, the tangents to which represent the progressive change in principal-plane directions.Also known as stress trajectories.Also known as stress lines.
{ brvbar imacr mid bullet s schwa [image] stad mid bullet iks }
isostatic surface [MECHANICS] A surface in a three-dimensional elastic body such that at each point of the surface one of the principal planes of stress at that point is tangent to the surface.
{ brvbar imacr mid bullet s schwa [image] stad mid bullet ik [image] s schwa r mid bullet f schwa s }
isostemonous [BOTANY] Having the number of stamens of a flower equal to the number of perianth divisions.
{ brvbar imacr mid bullet s schwa brvbar st [image] mid bullet m schwa mid bullet n schwa s }
isosteric [CHEMISTRY] Referring to similar electronic arrangements in chemical compounds.
[PHYSICS] Of equal or constant specific volume with respect to either time or space.
{ brvbar imacr mid bullet s schwa brvbar ster mid bullet ik }
isosterism [PHYSICAL CHEMISTRY] A similarity in the physical properties of ions, compounds, or elements, as a result of electron arrangements that are identical or similar.
{ imacr [image] säs mid bullet t schwa [image] riz mid bullet schwa m }
isostructural [CRYSTALLOGRAPHY] Pertaining to crystalline materials that have corresponding atomic positions, and have a considerable tendency for ionic substitution.
{ brvbar imacr mid bullet s o macr [image] str schwa k mid bullet ch schwa mid bullet r schwa l }
isosulfur map [PETROLEUM ENGINEERING] A contour-line map to show the percentage of sulfur in underground crude oil.
{ brvbar imacr mid bullet s o macr [image] s schwa l mid bullet f schwa r [image] map }
isosynthesis [ORGANIC CHEMISTRY] A process in which mixtures of hydrogen and carbon monoxide are reacted over a thorium oxide catalyst (sometimes mixed with additional substances) to produce branched hydrocarbons.
{ brvbar imacr mid bullet s o macr [image] sin mid bullet th schwa mid bullet s schwa s }
isotach [METEOROLOGY] A line in a given surface connecting points with equal wind speed.Also known as isokinetic; isovel.
{ [image] imacr mid bullet s schwa [image] tak }
isotach chart [METEOROLOGY] A synoptic chart showing the distribution of wind by means of isotachs.
{ [image] imacr mid bullet s schwa [image] tak [image] chärt }
isotachophoresis [PHYSICAL CHEMISTRY] A variant of electrophoresis in which ionic species move with equal velocity in the presence of an electric field.
{ brvbar imacr mid bullet s schwa [image] tak mid bullet schwa mid bullet f schwa [image] r [image] mid bullet s schwa s }
isotactic [ORGANIC CHEMISTRY] Designating crystalline polymers in which substituents in the asymmetric carbon atoms have the same (rather than random) configuration in relation to the main chain.
{ brvbar imacr mid bullet s schwa brvbar tak mid bullet tik }
isoteniscope [ENGINEERING] An instrument for measuring the vapor pressure of a liquid, consisting of a U tube containing the liquid, one arm of which connects with a closed vessel containing the same liquid, while the other connects with a pressure gage where the pressure is adjusted until the levels in the arms of the U tube are equal.
{ [image] imacr mid bullet s schwa [image] ten mid bullet schwa [image] sk o macr p }
isothere [CLIMATOLOGY] A line on a map connecting points having the same mean summer temperature.
{ [image] imacr mid bullet s schwa [image] thir }
isotherm [GEOPHYSICS] A line on a chart connecting all points of equal or constant temperature.
[THERMODYNAMICS] A curve or formula showing the relationship between two variables, such as pressure and volume, when the temperature is held constant.Also known as isothermal.
{ [image] imacr mid bullet s schwa [image] th schwa rm }
isothermal [THERMODYNAMICS] 1. Having constant temperature; at constant temperature. 2. See isotherm
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l }
isothermal annealing [METALLURGY] Transformation of an austenitic steel to ferrite and pearlite at constant temperature.Also known as isothermal transformation.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l schwa [image] n [image] l mid bullet i engi }
isothermal atmosphere [METEOROLOGY] An atmosphere in hydrostatic equilibrium, in which the temperature is constant with height and the pressure decreases exponentially upward.Also known as exponential atmosphere.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l [image] at mid bullet m schwa [image] sfir }
isothermal calorimeter [THERMODYNAMICS] A calorimeter in which the heat received by a reservoir, containing a liquid in equilibrium with its solid at the melting point or with its vapor at the boiling point, is determined by the change in volume of the liquid.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l [image] kal mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
isothermal chart [GEOPHYSICS] A map showing the distribution of air temperature (or sometimes sea-surface or soil temperature) over a portion of the earth or at some level in the atmosphere; places of equal temperature are connected by lines called isotherms.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l [image] chärt }
isothermal compression [THERMODYNAMICS] Compression at constant temperature.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l k schwa m [image] presh mid bullet schwa n }
isothermal equilibrium [METEOROLOGY] The state of an atmosphere at rest, uninfluenced by any external agency, in which the conduction of heat from one part to another has produced, after a sufficient length of time, a uniform temperature throughout its entire mass.Also known as conductive equilibrium.
[THERMODYNAMICS] The condition in which two or more systems are at the same temperature, so that no heat flows between them.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
isothermal expansion [THERMODYNAMICS] Expansion of a substance while its temperature is held constant.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l ik [image] span mid bullet ch schwa n }
isothermal flow [THERMODYNAMICS] Flow of a gas in which its temperature does not change.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l [image] fl o macr }
isothermal layer [METEOROLOGY] The approximately isothermal region of the atmosphere immediately above the tropopause.
[THERMODYNAMICS] A layer of fluid, all points of which have the same temperature.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l [image] l a macr mid bullet schwa r }
isothermal magnetization [THERMODYNAMICS] Magnetization of a substance held at constant temperature; used in combination with adiabatic demagnetization to produce temperatures close to absolute zero.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l [image] mag mid bullet n schwa mid bullet t schwa [image] z a macr mid bullet sh schwa n }
isothermal process [THERMODYNAMICS] Any constant-temperature process, such as expansion or compression of a gas, accompanied by heat addition or removal from the system at a rate just adequate to maintain the constant temperature.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l [image] prä mid bullet s schwa s }
isothermal remanent magnetization [GEOPHYSICS] A spurious magnetization induced by lightning strikes that produce large surface electrical currents.Abbreviated IRM.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l brvbar rem mid bullet schwa mid bullet n schwa nt [image] mag mid bullet n schwa mid bullet t schwa [image] z a macr mid bullet sh schwa n }
isothermal transformation [METALLURGY] See isothermal annealing
[THERMODYNAMICS] Any transformation of a substance which takes place at a constant temperature.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
isothermal treatment [METALLURGY] Heat treatment of metals at constant temperature.
{ brvbar imacr mid bullet s schwa brvbar th schwa r mid bullet m schwa l [image] tr [image] t mid bullet m schwa nt }
isothermobath [OCEANOGRAPHY] A line connecting points having the same temperature in a diagram of a vertical section of the ocean.
{ [image] imacr mid bullet s schwa [image] th schwa r mid bullet m schwa [image] bath }
isotherm ribbon [METEOROLOGY] A zone of crowded isotherms on a synoptic upper-level chart; the temperature gradient is many times greater than normally encountered in the atmosphere.
{ [image] imacr mid bullet s schwa [image] th schwa rm [image] rib mid bullet schwa n }
isothiocyanate [ORGANIC CHEMISTRY] A compound of the type R-N=C=S, where R may be an alkyl or aryl group; an example is mustard oil.Also known as sulfocarbimide.
{ [image] imacr mid bullet s schwa [image] th imacr mid bullet o macr [image] s imacr mid bullet schwa [image] n a macr t }
isotimic [METEOROLOGY] Pertaining to a quantity which has equal value in space at a particular time.
{ brvbar imacr mid bullet s schwa brvbar tim mid bullet ik }
isotimic line [METEOROLOGY] On a given reference surface in space, a line connecting points of equal value of some quantity; most of the lines drawn in the analysis of synoptic charts are isotimic lines.
{ brvbar imacr mid bullet s schwa brvbar tim mid bullet ik [image] l imacr n }
isotimic surface [METEOROLOGY] A surface in space on which the value of a given quantity is everywhere equal; isotimic surfaces are the common reference surfaces for synoptic charts, principally constant-pressure surfaces and constant-height surfaces.
{ brvbar imacr mid bullet s schwa brvbar tim mid bullet ik [image] s schwa r mid bullet f schwa s }
isotone [NUCLEAR PHYSICS] One of several nuclides having the same number of neutrons in their nuclei but differing in the number of protons.
{ [image] imacr mid bullet s schwa [image] t o macr n }
isotonic [PHYSIOLOGY] 1. Having uniform tension, as the fibers of a contracted muscle. 2. Of a solution, having the same osmotic pressure as the fluid phase of a cell or tissue.
{ brvbar imacr mid bullet s schwa brvbar tän mid bullet ik }
isotonic sodium chloride solution See normal saline
{ brvbar imacr mid bullet s schwa brvbar tän mid bullet ik brvbar s o macr d mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d s schwa [image] lü mid bullet sh schwa n }
isotope [NUCLEAR PHYSICS] One of two or more atoms having the same atomic number but different mass number.
{ [image] imacr mid bullet s schwa [image] t o macr p }
isotope abundance [NUCLEAR PHYSICS] The ratio of the number of atoms of a particular isotope in a sample of an element to the number of atoms of a specified isotope, or to the total number of atoms of the element.
{ [image] imacr mid bullet s schwa [image] t o macr p schwa brvbar b schwa n mid bullet d schwa ns }
isotope dilution [NUCLEONICS] The introduction of a radioisotope into stable isotopes of an element in order to make volume, mass, and age measurements of the element.
{ [image] imacr mid bullet s schwa [image] t o macr p d schwa [image] lü mid bullet sh schwa n }
isotope-dilution analysis [ANALYTICAL CHEMISTRY] Variation on paper- chromatography analysis; a labeled radioisotope of the same type as the one being quantitated is added to the solution, then quantitatively analyzed afterward via radioactivity measurement.
{ [image] imacr mid bullet s schwa [image] t o macr p d schwa brvbar lü mid bullet sh schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
isotope effect [PHYSICAL CHEMISTRY] The effect of difference of mass between isotopes of the same element on nonnuclear physical and chemical properties, such as the rate of reaction or position of equilibrium, of chemical reactions involving the isotopes.
[SOLID-STATE PHYSICS] Variation of the transition temperatures of the isotopes of a superconducting element in inverse proportion to the square root of the atomic mass.
{ [image] imacr mid bullet s schwa [image] t o macr p i [image] fekt }
isotope exchange [NUCLEONICS] 1. Exchange of places by two atoms, but different isotopes, of the same element in two different molecules, or in different locations of the same molecule. 2. The transfer of isotopically tagged atoms from one chemical form or valence state to another, without net chemical reaction.
{ [image] imacr mid bullet s schwa [image] t o macr p iks brvbar ch a macr nj }
isotope-exchange reaction [CHEMISTRY] A chemical reaction in which interchange of the atoms of a given element between two or more chemical forms of the element occurs, the atoms in one form being isotopically labeled so as to distinguish them from atoms in the other form.
{ [image] imacr mid bullet s schwa [image] t o macr p iks brvbar ch a macr nj r [image] [image] ak mid bullet sh schwa n }
isotope farm [BOTANY] A carbon-14 (14C) growth chamber, or greenhouse, arranged as a closed system in which plants can be grown in an atmosphere of carbon dioxide (CO2) containing 14C and thus become labeled with 14C; isotope farms also can be used with other materials, such as heavy water (D2O), phosphorus-35 (35P), and so forth, to produce biochemically labeled compounds.
{ [image] imacr mid bullet s schwa [image] t o macr p [image] färm }
isotope fractionation [NUCLEONICS] Natural or artificial alteration of the isotopic composition of an element via processes of diffusion, evaporation, and chemical exchange, utilizing small differences in physical and chemical properties of isotopes.
{ [image] imacr mid bullet s schwa [image] t o macr p [image] frak mid bullet sh schwa brvbar n a macr mid bullet sh schwa n }
isotope lamp [ELECTRONICS] A discharge lamp containing gas of a single isotope and thus producing highly monochromatic light.
{ [image] imacr mid bullet s schwa [image] t o macr p [image] lamp }
isotope separation [NUCLEONICS] The physical separation of different stable isotopes of an element from one another.
{ [image] imacr mid bullet s schwa [image] t o macr p [image] sep mid bullet schwa brvbar r a macr mid bullet sh schwa n }
isotope shift [SPECTROSCOPY] A displacement in the spectral lines due to the different isotopes of an element.
{ [image] imacr mid bullet s schwa [image] t o macr p [image] shift }
isotopic age determination See radiometric dating
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik [image] a macr j di [image] t schwa r mid bullet m schwa [image] n a macr mid bullet sh schwa n }
isotopic carrier [CHEMISTRY] A carrier that differs from the trace it is carrying only in isotopic composition.
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik [image] kar mid bullet [image] mid bullet schwa r }
isotopic chronometer [NUCLEONICS] A method of determining the age of geological, archeological, or other samples by measuring the amount of a particular radioisotope and of its daughter isotope in a sample.
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik kr schwa [image] näm mid bullet schwa d mid bullet schwa r }
isotopic element [NUCLEAR PHYSICS] An element which has more than one naturally occurring isotope.
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik [image] el mid bullet schwa mid bullet m schwa nt }
isotopic enrichment [NUCLEONICS] The process by which the relative abundances of the isotopes of a given element are altered in a batch, thus producing a form of the element enriched in a particular isotope.
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik in [image] rich mid bullet m schwa nt }
isotopic exchange [PHYSICAL CHEMISTRY] A process in which two atoms belonging to different isotopes of the same element exchange valency states or locations in the same molecule or different molecules.
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik iks [image] ch a macr nj }
isotopic incoherence [PHYSICS] Incoherence in the scattering of neutrons from a crystal lattice due to differences in scattering lengths of different isotopes of the same element.
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik [image] i engi mid bullet k o macr [image] hir mid bullet schwa ns }
isotopic indicator See isotopic tracer
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
isotopic irradiation [NUCLEONICS] The subjection of a material to radiation from radioactive isotopes for therapeutic or other purposes.
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik i [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
isotopic label See isotopic tracer
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik [image] l a macr mid bullet b schwa l }
isotopic molecule [NUCLEONICS] A molecule in which the nucleus of one of the atoms is a special isotope.
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik [image] mäl mid bullet schwa [image] kyül }
isotopic number See neutron excess
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik [image] n schwa m mid bullet b schwa r }
isotopic parity See G parity
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik [image] par mid bullet schwa d mid bullet [image] }
isotopic spin [NUCLEAR PHYSICS] A quantum-mechanical variable, resembling the angular momentum vector in algebraic structure whose third component distinguished between members of groups of elementary particles, such as the nucleons, which apparently behave in the same way with respect to strong nuclear forces, but have different charges.Also known as isobaric spin; isospin; i- spin.
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik [image] spin }
isotopic tracer [CHEMISTRY] An isotope of an element, either radioactive or stable, a small amount of which may be incorporated into a sample material (the carrier) in order to follow the course of that element through a chemical, biological, or physical process, and also follow the larger sample.Also known as isotopic indicator; isotopic label; label; tag.
{ brvbar imacr mid bullet s schwa brvbar täp mid bullet ik [image] tr a macr mid bullet s schwa r }
isotron [NUCLEONICS] A device for sorting isotopes of an element in which ions are accelerated to a fixed energy in a strong electric field, and a radio- frequency field then selects ions according to their velocity, which is inversely proportional to the square root of their mass.
{ [image] imacr mid bullet s schwa [image] trän }
isotropic [BIOLOGY] Having a tendency for equal growth in all directions.
[CYTOLOGY] An ovum lacking any predetermined axis.
[PHYSICS] Having identical properties in all directions.
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik }
isotropic antenna See unipole
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik an [image] ten mid bullet schwa }
isotropic dielectric [ELECTRICITY] A dielectric whose polarization always has a direction that is parallel to the applied electric field, and a magnitude which does not depend on the direction of the electric field.
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik [image] d imacr mid bullet schwa [image] lek mid bullet trik }
isotropic fabric [PETROLOGY] A random orientation in space of the elements that compose a rock.
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik [image] fab mid bullet rik }
isotropic fluid [FLUID MECHANICS] A fluid whose properties are not dependent on the direction along which they are measured.
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik [image] flü mid bullet schwa d }
isotropic flux [PHYSICS] Radiation, or a flow of particles or matter, which reaches a location from all directions with equal intensity.
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik [image] fl schwa ks }
isotropic gain of an antenna See absolute gain of an antenna
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik [image] g a macr n schwa v schwa n an [image] ten mid bullet schwa }
isotropic material [PHYSICS] A material whose properties are not dependent on the direction along which they are measured.
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik m schwa [image] tir mid bullet [image] mid bullet schwa l }
isotropic noise [ELECTROMAGNETISM] Random noise radiation which reaches a location from all directions with equal intensity.
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik [image] n [image] iz }
isotropic plasma [PLASMA PHYSICS] A plasma whose properties, such as pressure, are not dependent on the direction along which they are measured.
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik [image] plaz mid bullet m schwa }
isotropic radiation [ELECTROMAGNETISM] Radiation which is emitted by a source in all directions with equal intensity, or which reaches a location from all directions with equal intensity.
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
isotropic radiator [PHYSICS] An energy source that radiates uniformly in all directions.
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik [image] r a macr d mid bullet [image] [image] a macr d mid bullet schwa r }
isotropic turbulence [FLUID MECHANICS] Turbulence whose properties, especially statistical correlations, do not depend on direction.
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik [image] t schwa r mid bullet by schwa mid bullet l schwa ns }
isotropic universe [ASTRONOMY] A universe postulated to have the same properties when viewed from all directions.
{ brvbar imacr mid bullet s schwa brvbar trä mid bullet pik [image] yü mid bullet n schwa [image] v schwa rs }
isotropy [PHYSICS] The quality of a property which does not depend on the direction along which it is measured, or of a medium or entity whose properties do not depend on the direction along which they are measured.
{ imacr [image] sä mid bullet tr schwa mid bullet p [image] }
isotropy group [MATHEMATICS] For an operation of a group G on a set S, the isotropy group of an element s of S is the set of elements g in G such that gs=s.
{ [image] imacr mid bullet s schwa tr o macr mid bullet p grüp }
isotypes [GENETICS] A series of antigens, for example, blood types, common to all members of a species but differentiating classes and subclasses within the species.
{ imacr mid bullet s schwa t imacr ps }
isotypic [CRYSTALLOGRAPHY] Pertaining to a crystalline substance whose chemical formula is analogous to, and whose structure is like, that of another specified compound.
{ brvbar imacr mid bullet s schwa brvbar tip mid bullet ik }
isovalent conjugation [PHYSICAL CHEMISTRY] An arrangement of bonds in a conjugated molecule such that alternative structures with an equal number of bonds can be written; an example occurs in benzene.
{ brvbar imacr mid bullet s schwa brvbar v a macr mid bullet l schwa nt k schwa n j schwa engi k mid bullet sh schwa n }
isovalent hyperconjugation [PHYSICAL CHEMISTRY] An arrangement of bonds in a hyperconjugated molecule such that the number of bonds is the same in the two resonance structures but the second structure is energetically less favorable than the first structure; examples are H3 C-C+H2 and H3 C-CH2.
{ brvbar imacr mid bullet s schwa brvbar v a macr mid bullet l schwa nt h imacr mid bullet p schwa r kän mid bullet j schwa g a macr mid bullet sh schwa n }
isovaleral See isovaleraldehyde
{ brvbar imacr mid bullet s o macr brvbar val mid bullet schwa mid bullet r schwa l }
isovaleraldehyde [ORGANIC CHEMISTRY] (CH3)2CHCH2CHO A colorless liquid with an applelike odor and a boiling point of 92°C; soluble in alcohol and ether; used in perfumes and pharmaceuticals and for flavoring.
{ brvbar imacr mid bullet s o macr brvbar val mid bullet schwa r al mid bullet d schwa h imacr d }
isovaleric acid [ORGANIC CHEMISTRY] (CH3)2CHCH2COOH Color-less liquid with disagreeable taste and aroma; boils at 176°C; soluble in alcohol and ether; found in valeriana, hop, tobacco, and other plants; used in flavors, perfumes, and medicines.
{ brvbar imacr mid bullet s o macr mid bullet v schwa ler mid bullet ik as mid bullet schwa d }
2-isovaleryl-1,3-indandione [ORGANIC CHEMISTRY] C14H14O3 A yellow, crystalline compound with a melting point of 67-68°C; insoluble in water; used as a rodenticide.
{ brvbar tü brvbar imacr mid bullet s o macr val mid bullet schwa ril brvbar w schwa n brvbar thr in mid bullet d schwa n d imacr o macr n }
isovel See isotach
{ imacr mid bullet s schwa vel }
isovolumic See isochoric
{ brvbar imacr mid bullet s o macr brvbar väl mid bullet y schwa mid bullet mik }
isozyme See isoenzyme
{ imacr mid bullet s schwa z imacr m }
ISP See imperial smelting process
i-spin See isotopic spin
{ imacr spin }
ISR See Intersecting Storage Rings
Israel's theorem [RELATIVITY] A theorem of general relativity essentially proving that the Schwarzschild solution is the unique solution of Einstein's equations describing nonrotating black holes in empty space and that the Reissner-Nordstrom solution is the unique solution describing nonrotating charged black holes.
{ iz mid bullet r mid bullet schwa lz thir mid bullet schwa m }
ISS See ion scattering spectroscopy
isthmus [BIOLOGY] A passage or constricted part connecting two parts of an organ.
[GEOGRAPHY] A narrow strip of land having water on both sides and connecting two large land masses.
[MATHEMATICS] See bridge
{ is mid bullet m schwa s }
Istiophoridae [VERTEBRATE ZOOLOGY] The billfishes, a family of oceanic perciform fishes in the suborder Scombroidei.
{ is mid bullet t mid bullet schwa f r mid bullet schwa d }
Isuridae [VERTEBRATE ZOOLOGY] The mackerel sharks, a family of pelagic, predacious galeoids distinguished by a heavy body, nearly symmetrical tail, and sharp, awllike teeth.
{ i s udot r mid bullet schwa d }
itabirite [GEOLOGY] A laminated, metamorphosed, oxide-facies iron formation in which the original chert or jasper bands have been recrystallized into megascopically distinguished grains of quartz and in which the iron is present as thin layers of hematite, magnetite, or martite.
{ d mid bullet schwa bi r imacr t }
itacolumite [PETROLOGY] A fine-grained, thin-bedded sandstone or a schistose quartzite that contains mica, chlorite, and talc and that exhibits flexibility when split into slabs.Also known as articulite.
{ brvbar id mid bullet schwa käl mid bullet schwa m imacr t }
itaconic acid [ORGANIC CHEMISTRY] CH2:C(COOH)CH2COOH A colorless crystalline compound that decomposes at 165°C, prepared by fermentation with Aspergillus terreus; used as an intermediate in organic synthesis and in resins and plasticizers.
{ brvbar id mid bullet schwa brvbar kän mid bullet ik as mid bullet schwa d }
itatartaric acid [ORGANIC CHEMISTRY] C5H8O6 A compound produced experimentally by fermentation; formed as a minor product, 5.8% of total acidity produced, of an itaconic-acid producing strain of Aspergillus niger.
{ brvbar id mid bullet schwa brvbar tär mid bullet d schwa mid bullet rik as mid bullet schwa d }
IT calorie See calorie
{ brvbar imacr t kal mid bullet schwa mid bullet r }
itch [PHYSIOLOGY] An irritating cutaneous sensation allied to pain.
{ ich }
item [COMPUTER SCIENCE] A set of adjacent digits, bits, or characters which is treated as a unit and conveys a single unit of information.
{ imacr d mid bullet schwa m }
item advance [COMPUTER SCIENCE] A technique of efficiently grouping records to optimize the overlap of read, write, and compute times.
{ imacr d mid bullet schwa m schwa d vans }
item design [COMPUTER SCIENCE] The specification of what fields make up an item, the order in which the fields are to be recorded, and the number of characters to be allocated to each field.
{ imacr d mid bullet schwa m di z imacr n }
item size [COMPUTER SCIENCE] The length of an item expressed in characters, words, or blocks.
{ imacr d mid bullet schwa m s imacr z }
iterated integral [MATHEMATICS] An integral over an area or volume designated to be performed by successive integrals over line segments.
{ imacr d mid bullet schwa r a macr d mid bullet schwa d int mid bullet schwa mid bullet gr schwa l }
iteration See iterative method
{ imacr d mid bullet schwa r a macr mid bullet sh schwa n }
iteration process [COMPUTER SCIENCE] The process of repeating a sequence of instructions with minor modifications between successive repetitions.
{ imacr d mid bullet schwa r a macr mid bullet sh schwa n prä mid bullet s schwa s }
iterations per second [COMPUTER SCIENCE] In computers, the number of approximations per second in iterative division; the number of times an operational cycle can be repeated in 1 second.
{ imacr d mid bullet schwa r a macr mid bullet sh schwa nz p schwa r sek mid bullet schwa nd }
iterative array [COMPUTER SCIENCE] In a computer, an array of a large number of interconnected identical processing modules, used with appropriate driver and control circuits to permit a large number of simultaneous parallel operations.
{ imacr d mid bullet schwa r a macr d mid bullet iv schwa r a macr }
iterative division [COMPUTER SCIENCE] In computers, a method of dividing by use of the operations of addition, subtraction, and multiplication; a quotient of specified precision is obtained by a series of successively better approximations.
{ imacr d mid bullet schwa r a macr d mid bullet iv di vizh mid bullet schwa n }
iterative filter [ELECTRONICS] Four-terminal filter that provides iterative impedance.
{ imacr d mid bullet schwa r a macr d mid bullet iv fil mid bullet t schwa r }
iterative impedance [ELECTRONICS] Impedance that, when connected to one pair of terminals of a four-terminal transducer, will cause the same impedance to appear between the other two terminals.
{ imacr d mid bullet schwa r a macr d mid bullet iv im p d mid bullet schwa ns }
iterative method [MATHEMATICS] Any process of successive approximation used in such problems as numerical solution of algebraic equations, differential equations, or the interpolation of the values of a function.Also known as iteration.
{ imacr d mid bullet schwa r a macr d mid bullet iv meth mid bullet schwa d }
iterative process [MATHEMATICS] A process for calculating a desired result by means of a repeated cycle of operations, which comes closer and closer to the desired result; for example, the arithmetical square root of N may be approximated by an iterative process using additions, subtractions, and divisions only.
{ imacr d mid bullet schwa r a macr d mid bullet iv prä mid bullet s schwa s }
iterative routine [COMPUTER SCIENCE] A computer program that obtains a result by carrying out a series of operations repetitiously until some specified condition is met.
{ imacr d mid bullet schwa r a macr d mid bullet iv rü t n }
iteroparity [BIOLOGY] Reproduction that occurs repeatedly over the life of the individual.
{ imacr d mid bullet schwa mid bullet r schwa par mid bullet schwa d mid bullet }
Ithomiinae [INVERTEBRATE ZOOLOGY] The glossy-wings, a subfamily of weak-flying lepidopteran insects having on the wings broad, transparent areas in which the scales are reduced to short hairs.
{ ith mid bullet schwa m imacr mid bullet schwa n }
Itonididae [INVERTEBRATE ZOOLOGY] The gall midges, a family of orthorrhaphous dipteran insects in the series Nematocera; most are plant pests.
{ id mid bullet schwa nid mid bullet schwa d }
Itô's formula See stochastic chain rule
{ t o macr z f r mid bullet my schwa mid bullet l schwa }
Itô's integral See stochastic integral
{ t o macr z int mid bullet schwa mid bullet gr schwa l }
ITV See industrial television
I-type magma [GEOLOGY] Magma formed from igneous source materials.
{ imacr t imacr p brvbar mag mid bullet m schwa }
i-type semiconductor See intrinsic semiconductor
{ imacr t imacr p brvbar sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
ium ion [ORGANIC CHEMISTRY] A positively charged group of atoms in which a charged nonmetallic ion other than carbon or silicon possesses a closed-shell electron configuration; often joined to a root word, as in carbonium ion.
{ imacr mid bullet schwa m imacr än }
Ivanov reagent [ORGANIC CHEMISTRY] A reagent that is similar to a Grignard reagent, and that is formed by reacting an arylacetic acid or its sodium salt with isopropyl magnesium halide.
{ mid bullet v schwa mid bullet n f r a macr mid bullet j schwa nt }
ivory [MATERIALS] The ivory-white material composing the tusks and teeth of the elephant; specific gravity is 1.87; takes a high polish and is used for ornamental parts and art objects, and formerly for piano keys.
{ imacr v mid bullet r }
ivory black [MATERIALS] Animal black made by calcining ivory; used as a pigment.
{ imacr v mid bullet r blak }
ivory board [MATERIALS] A highly finished cardboard that is clay-coated on both sides; used for art printing and menu cards.
{ imacr v mid bullet r b rd }
ivory point [ENGINEERING] A small pointer extending downward from the top of the cistern of a Fortin barometer; the level of the mercury in the cistern is adjusted so that it just comes in contact with the end of the pointer, thus setting the zero of the barometer scale.
{ imacr v mid bullet r brvbar p int }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

previous
Ixion [PHYSICS] An experimental magnetic-mirror device used for research on controlled fusion; involves study of plasma rotation in a magnetic-mirror confinement system using crossed electric and magnetic fields.
{ [image] ik mid bullet s [image] mid bullet schwa n }
Ixodides [INVERTEBRATE ZOOLOGY] The ticks, a suborder of the Acarina distinguished by spiracles behind the third or fourth pair of legs.
{ [image] ik [image] säd mid bullet schwa [image] d [image] z }
Izod test [METALLURGY] An impact test in which a falling pendulum strikes a fixed, usually notched specimen with 120 foot-pounds (163 joules) of energy at a velocity of 11.5 feet (3.5 meters) per second; the height of the pendulum swing after striking is a measure of the energy absorbed and thus indicates impact strength.
{ [image] imacr [image] zäd [image] test }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

Ig See immunoglobulin
IGES See initial graphics exchange specification
Igewsky's solution [METALLURGY] Etchant used to prepare carbon steels for microscopic analysis; consists of 5% picric acid in absolute alcohol.
{ [image] [image] gev mid bullet sk [image] z s schwa [image] lü mid bullet sh schwa n }
igneous [PETROLOGY] Pertaining to rocks which have congealed from a molten mass.
{ [image] ig mid bullet n [image] mid bullet schwa s }
igneous complex [PETROLOGY] An assemblage of igneous rocks that are intimately associated and roughly contemporaneous.
{ [image] ig mid bullet n [image] mid bullet schwa s brvbar käm [image] pleks }
igneous facies [PETROLOGY] A part of an igneous rock differing in structure, texture, or composition from the main mass.
{ [image] ig mid bullet n [image] mid bullet schwa s brvbar f a macr mid bullet sh [image] z }
igneous meteor [GEOPHYSICS] A visible electric discharge in the atmosphere; lightning is the most common and important type, but types of corona discharge are also included.
{ [image] ig mid bullet n [image] mid bullet schwa s brvbar m [image] d mid bullet [image] mid bullet schwa r }
igneous mineral [MINERALOGY] Mineral material forming igneous rock.
{ [image] ig mid bullet n [image] mid bullet schwa s brvbar min mid bullet r schwa l }
igneous petrology [PETROLOGY] The study of igneous rocks, their occurrence, composition, and origin.
{ [image] ig mid bullet n [image] mid bullet schwa s pi [image] träl mid bullet schwa mid bullet j [image] }
igneous province See petrographic province
{ [image] ig mid bullet n [image] mid bullet schwa s präv mid bullet schwa ns }
igneous theory See volcanic theory
{ [image] ig mid bullet n [image] mid bullet schwa s [image] th [image] mid bullet schwa mid bullet r [image] }
ignimbrite [PETROLOGY] A silicic volcanic rock that forms thick, compact, lavalike sheets over a wide area of New Zealand.Also known as flood tuff.
{ [image] ig mid bullet n schwa m mid bullet br imacr t }
ignite [CHEMISTRY] To start a fuel burning.
{ ig [image] n imacr t }
igniter [ENGINEERING] 1. A device for igniting a fuel mixture. 2. A charge, as of black powder, to facilitate ignition of a propelling or bursting charge.
{ ig [image] n imacr d mid bullet schwa r }
igniter cord [ENGINEERING] A cord which passes an intense flame along its length at a uniform rate to light safety fuses in succession.
{ ig [image] n imacr d mid bullet schwa r [image] k o macr rd }
igniter pad [ORDNANCE] A black powder charge in the form of a thin pad of cartridge cloth attached to separate-loading propelling charge to facilitate complete and uniform ignition.
{ ig [image] n imacr d mid bullet schwa r [image] pad }
igniter train [ORDNANCE] Step-by-step arrangement of charges in pyrotechnic munitions by which the initial fire from the primer is transmitted and intensified until it reaches and sets off the main charge.Also known as burning train.
{ ig [image] n imacr d mid bullet schwa r [image] tr a macr n }
igniting fuse [ORDNANCE] A fuse designed to initiate its main munition by an igniting action, as compared to the detonating action of a detonating fuse, and suitable only for munitions using a main charge of low explosive or other readily ignitable material.
{ ig [image] n imacr d mid bullet i engi [image] fyüz }
igniting primer [ORDNANCE] An auxiliary primer that carries the fire from a primer to the propelling charge in certain subcaliber tubes.
{ ig [image] n imacr d mid bullet i engi [image] pr imacr mid bullet m schwa r }
ignition [CHEMISTRY] The process of starting a fuel mixture burning, or the means for such a process.
{ ig [image] nish mid bullet schwa n }
ignition charge [MATERIALS] A small quantity of explosive, usually composed of black powder, that facilitates the firing of the main charge.
{ ig [image] nish mid bullet schwa n [image] chärj }
ignition coil [ELECTROMAGNETISM] A coil in an ignition system which stores energy in a magnetic field relatively slowly and releases it suddenly to ignite a fuel mixture.
{ ig [image] nish mid bullet schwa n [image] k [image] il }
ignition delay See ignition lag
{ ig [image] nish mid bullet schwa n di [image] l a macr }
ignition interference [COMMUNICATIONS] Radio interference due to the spark discharges in an automotive or other ignition system.
{ ig [image] nish mid bullet schwa n [image] int mid bullet schwa [image] fir mid bullet schwa ns }
ignition lag [MECHANICAL ENGINEERING] In the internal combustion engine, the time interval between the passage of the spark and the inflammation of the air-fuel mixture.Also known as ignition delay.
{ ig [image] nish mid bullet schwa n [image] lag }
ignition point See ignition temperature
{ ig [image] nish mid bullet schwa n [image] p [image] int }
ignition quality [CHEMICAL ENGINEERING] The property of a fuel that ignites when injected into the compressed-air charge in a diesel engine cylinder; measurement is given in terms of cetane number.
{ ig [image] nish mid bullet schwa n [image] kwäl mid bullet schwa d mid bullet [image] }
ignition reserve [ELECTRICITY] In an ignition system for an internal combustion engine, the difference between the minimum voltage available and the maximum voltage required by the system.
{ ig [image] nish mid bullet schwa n ri [image] z schwa rv }
ignition system [MECHANICAL ENGINEERING] The system in an internal combustion engine that initiates the chemical reaction between fuel and air in the cylinder charge by producing a spark.
{ ig [image] nish mid bullet schwa n [image] sis mid bullet t schwa m }
ignition temperature [CHEMISTRY] The lowest temperature at which combustion begins and continues in a substance when it is heated in air.Also known as autogenous ignition temperature; ignition point.
[PLASMA PHYSICS] The lowest temperature at which the fusion energy generated in a plasma exceeds the energy lost through bremsstrahlung radiation.
{ ig [image] nish mid bullet schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r }
ignition timing [ELECTRICITY] The time of delivery of the spark from the coil to the spark plug in relation to the time the piston reaches the correct position for the power stroke in an internal combustion engine.
{ ig [image] nish mid bullet schwa n [image] t imacr m mid bullet i engi }
ignitor [ELECTRONICS] 1. An electrode used to initiate and sustain the discharge in a switching tube.Also known as keep-alive electrode (deprecated). 2. A pencil-shaped electrode, made of carborundum or some other conducting material that is not wetted by mercury, partly immersed in the mercury-pool cathode of an ignitron and used to initiate conduction at the desired point in each alternating-current cycle.
{ ig [image] n imacr d mid bullet schwa r }
ignitron [ELECTRONICS] A single-anode pool tube in which an ignitor electrode is employed to initiate the cathode spot on the surface of the mercury pool before each conducting period.
{ [image] ig mid bullet n schwa [image] trän }
ignitron contactor [ELECTRONICS] A circuit containing an ignitron and control contacts that serves as a heavy-duty switch in the primary of a resistance-welding transformer.
{ [image] ig mid bullet n schwa [image] trän [image] kän [image] tak mid bullet t schwa r }
ignorable coordinate See cyclic coordinate
{ ig [image] n [image] r mid bullet schwa mid bullet b schwa l k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t }
ignore character [COMPUTER SCIENCE] 1. Also known as erase character. 2. A character indicating that no action whatever is to be taken, that is, a character to be ignored; often used to obliterate an erroneous character. 3. A character indicating that the preceding or following character is to be ignored, as specified. 4. A character indicating that some specified action is not to be taken.
{ ig [image] n [image] r [image] kar mid bullet ik mid bullet t schwa r }
iguana [VERTEBRATE ZOOLOGY] The common name for a number of species of herbivorous, arboreal reptiles in the family Iguanidae characterized by a dorsal crest of soft spines and a dewlap; there are only two species of true iguanas.
{ i [image] gwän mid bullet schwa }
iguanid [VERTEBRATE ZOOLOGY] The common name for members of the reptilian family Iguanidae.
{ i [image] gwän mid bullet schwa d }
Iguanidae [VERTEBRATE ZOOLOGY] A family of reptiles in the order Squamata having teeth fixed to the inner edge of the jaws, a nonretractile tongue, a compressed body, five clawed toes, and a long but rarely prehensile tail.
{ i [image] gwän mid bullet schwa [image] d [image] }
IGY See International Geophysical Year
I-head cylinder [MECHANICAL ENGINEERING] The internal combustion engine construction having both inlet and exhaust valves located in the cylinder head.
{ [image] imacr [image] hed [image] sil mid bullet schwa n mid bullet d schwa r }
ihleite See copiapite
{ [image] [image] mid bullet l schwa [image] imacr t }
ihp See indicated horsepower
I indicator See I scope
{ [image] imacr [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
ijolite [PETROLOGY] A plutonic rock of nepheline and 30-60% mafic materials, generally sodic pyroxene, with accessory apatite, sphene, calcite, and titaniferous garnet.
{ [image] [image] mid bullet schwa [image] l imacr t }
I2L See integrated injection logic
ilang-ilang oil [MATERIALS] An oil made synthetically or derived from the flowers of the tree Canangium odorata, containing pinene, geraniol, and linalol.Also known as cananga oil; ylang-ylang oil.
{ [image] [image] [image] lä engi [image] [image] [image] lä engi [image] [image] il }
ileitis [MEDICINE] Inflammation of the ileum.
{ [image] il mid bullet [image] [image] imacr d mid bullet schwa s }
ileocecal valve [ANATOMY] A muscular structure at the junction of the ileum and cecum which prevents reflex of the cecal contents.
{ brvbar il mid bullet [image] mid bullet o macr brvbar s [image] mid bullet k schwa l [image] valv }
ileocolic artery [ANATOMY] A branch of the superior mesenteric artery that supplies blood to the terminal part of the ileum and the beginning of the colon.
{ brvbar il mid bullet [image] mid bullet o macr [image] käl mid bullet ik [image] ärd mid bullet schwa mid bullet r [image] }
ileocolic intussusception [MEDICINE] Slipping of the ileum through the ileocecal valve into the colon.
{ brvbar il mid bullet [image] mid bullet o macr [image] käl mid bullet ik [image] in mid bullet t schwa mid bullet s schwa [image] sep mid bullet sh schwa n }
ileocolitis [MEDICINE] Inflammation of both the ileum and the colon.
{ [image] il mid bullet [image] mid bullet o macr mid bullet k schwa [image] l imacr d mid bullet schwa s }
ileocolostomy [MEDICINE] Surgical formation of a bypass channel between the ileum and the colon.
{ [image] il mid bullet [image] mid bullet o macr mid bullet k schwa [image] lä mid bullet st schwa mid bullet m [image] }
ileocutaneous [MEDICINE] Pertaining to a joining of the ileum and the skin resulting from a fistulous connection.
{ [image] il mid bullet [image] mid bullet o macr [image] kyü [image] t a macr mid bullet n [image] mid bullet schwa s }
ileostomy [MEDICINE] Surgical formation of an artificial anus through the abdominal wall into the ileum.
{ [image] il mid bullet [image] [image] ä mid bullet st schwa mid bullet m [image] }
ilesite [MINERALOGY] (Mn,Zn,Fe)SO4.4H2O A green mineral composed of hydrous manganese zinc iron sulfate.
{ [image] imacr l [image] z imacr t }
ileum [ANATOMY] The last portion of the small intestine, extending from the jejunum to the large intestine.
{ [image] il mid bullet [image] mid bullet schwa m }
ileus [MEDICINE] Acute intestinal obstruction of neurogenic origin.
{ [image] il mid bullet [image] mid bullet schwa s }
ILF See infralow frequency
iliac artery [ANATOMY] Either of the two large arteries arising by bifurcation of the abdominal aorta and supplying blood to the lower trunk and legs (or hind limbs in quadrupeds).Also known as common iliac artery.
{ [image] il mid bullet [image],ak [image] ärd mid bullet schwa mid bullet r [image] }
iliac crest height [ANTHROPOLOGY] A measure of the vertical distance from the top of the iliac crest to the floor while the subject stands.
{ [image] il mid bullet [image] [image] ak brvbar krest [image] h imacr t }
iliac fascia [ANATOMY] The fascia covering the pelvic surface of the iliacus muscle.
{ [image] il mid bullet [image] [image] ak [image] f a macr mid bullet sh schwa }
iliac index [ANTHROPOLOGY] The ratio multiplied by 100 of the distance between the iliac spines and the distance between the lower margin of the acetabulum and the topmost crest of the ilium.
{ [image] il mid bullet [image] [image] ak [image] in [image] deks }
iliac region See inguinal region
{ [image] il mid bullet [image] [image] ak [image] r [image] mid bullet j schwa n }
iliacus [ANATOMY] The portion of the iliopsoas muscle arising from the iliac fossa and sacrum.
{ i [image] l imacr mid bullet schwa mid bullet k schwa s }
iliac vein [ANATOMY] Any of the three veins on each side of the body which correspond to and accompany the iliac artery.
{ [image] il mid bullet [image] [image] ak brvbar v a macr n }
iliocostalis [ANATOMY] The lateral portion of the erector spinal muscle that extends the vertebral column and assists in lateral movements of the trunk.
{ [image] il mid bullet [image] mid bullet o macr [image] kä [image] sta mid bullet l schwa s }
iliofemoral ligament [ANATOMY] A strong band of dense fibrous tissue extending from the anterior inferior iliac spine to the lesser trochanter and the intertrochanteric line.Also known as Y ligament.
{ [image] il mid bullet [image] mid bullet o macr [image] fem mid bullet schwa mid bullet r schwa l [image] lig mid bullet schwa mid bullet m schwa nt }
iliolumbar ligament [ANATOMY] A fibrous band that radiates laterally from the transverse processes of the fourth and fifth lumbar vertebrae and attaches to the pelvis by two main bands.
{ [image] il mid bullet [image] mid bullet o macr [image] l schwa m [image] bär [image] lig mid bullet schwa mid bullet m schwa nt }
iliopsoas [ANATOMY] The combined iliacus and psoas muscles.
{ [image] il mid bullet [image] mid bullet o macr [image] s o macr mid bullet schwa s }
iliotibial tract [ANATOMY] A thickened portion of the fascia lata extending from the lateral condyle of the tibia to the iliac crest.
{ [image] il mid bullet [image] mid bullet o macr [image] tib mid bullet [image] mid bullet schwa l [image] trakt }
ilium [ANATOMY] Either of a pair of bones forming the superior portion of the pelvis bone in vertebrates.
{ [image] il mid bullet [image] mid bullet schwa m }
Ilkovic equation [ANALYTICAL CHEMISTRY] Mathematical relationship between diffusion current, diffusion coefficient, and active-substance concentration; used for polarographic analysis calculations.
{ [image] il mid bullet k schwa [image] vich i [image] kw a macr mid bullet zh schwa n }
ill-conditioned problem [COMPUTER SCIENCE] A problem in which a small error in the data or in subsequent calculation results in much larger errors in the answers.
{ brvbar il k schwa n brvbar dish mid bullet schwa nd [image] präb mid bullet l schwa m }
illegal character [COMPUTER SCIENCE] A character or combination of bits that is not accepted as a valid representation by a computer or by a specific routine; commonly detected and used as an indication of a machine malfunction.
{ i [image] l [image] mid bullet g schwa l [image] kar mid bullet ik mid bullet t schwa r }
illegal operation [COMPUTER SCIENCE] An operation specified by a program instruction that cannot be carried out by the computer.
{ i l mid bullet g schwa l äp mid bullet schwa r a macr mid bullet sh schwa n }
illepé fat See mowrah fat
{ i mid bullet l schwa mid bullet p fat }
Illiciales [BOTANY] An order of dicotyledonous flowering plants, division Magnoliophyta, of the class Magnoliopsida, characterized by having woody plants with scattered spherical cells containing volatile oils.
{ i lis mid bullet a macr mid bullet l z }
illinium See promethium- 147
{ schwa lin mid bullet mid bullet schwa m }
Illinoian [GEOLOGY] The third glaciation of the Pleistocene in North America, between the Yarmouth and Sangamon interglacial stages.
{ brvbar il mid bullet schwa brvbar n i mid bullet schwa n }
illite [MINERALOGY] A group of gray, green, or yellowish-brown micalike clay minerals found in argillaceous sediments; intermediate in composition and structure between montmorillonite and muscovite.
{ i l imacr t }
illness [MEDICINE] 1. The state of being sick. 2. A sickness, disease, or disorder.
{ il mid bullet n schwa s }
ill-posed problem [MATHEMATICS] A problem which may have more than one solution, or in which the solutions depend discontinuously upon the initial data.Also known as improperly posed problem.
{ il brvbar p o macr zd präb mid bullet l schwa m }
illuminance [OPTICS] The density of the luminous flux on a surface.Also known as illumination; luminous flux density.
{ schwa lü mid bullet m schwa mid bullet n schwa ns }
illuminating [GRAPHIC ARTS] The hand decoration of books, as done in medieval times, with drawings and miniature paintings, or with embellishments, usually in red, blue, and gold, added to initial letters and borders.
{ schwa lü mid bullet m schwa n a macr d mid bullet i engi }
illuminating gas [MATERIALS] Flammable mixture of gases suitable for illuminating purposes; contains hydrogen, methane, ethane, carbon monoxide, and some nitrogen and oxygen.
{ schwa lü mid bullet m schwa n a macr d mid bullet i engi gas }
illuminating grenade [ORDNANCE] Hand grenade or rifle grenade designed to provide illumination by a burning action; used also as a trip flare or as an incendiary device.
{ schwa lü mid bullet m schwa n a macr d mid bullet i engi gr schwa n a macr d }
illuminating oil [MATERIALS] An oil such as kerosine suitable for burning to provide illumination.
{ schwa lü mid bullet m schwa n a macr d mid bullet i engi il }
illuminating projectile [ORDNANCE] Projectile, with a time fuse, that releases a parachute flare at any desired height; used for lighting up an area.Also known as star shell.
{ schwa lü mid bullet m schwa n a macr d mid bullet i engi pr schwa jek mid bullet t schwa l }
illumination [ELECTROMAGNETISM] 1. The geometric distribution of power reaching various parts of a dish reflector in an antenna system. 2. The power distribution to elements of an antenna array.
[OPTICS] 1. The science of the application of lighting. 2. See illuminance
{ schwa lü mid bullet m schwa n a macr mid bullet sh schwa n }
illumination climate [METEOROLOGY] 1. Also known as light climate. 2. The worldwide distribution of natural light from the sun and sky (direct solar radiation plus diffuse sky radiation) as received on a horizontal surface. 3. The character of total illumination at any given place.
{ schwa lü mid bullet m schwa n a macr mid bullet sh schwa n kl imacr mid bullet m schwa t }
illumination control [ELECTRONICS] A photoelectric control that turns on lights when outdoor illumination decreases below a predetermined level.
{ schwa lü mid bullet m schwa n a macr mid bullet sh schwa n k schwa n tr o macr l }
illumination design [ENGINEERING] Design of sources of lighting and of systems which distribute light in order to effect a comfortable and satisfactory environment for seeing.
{ schwa lü mid bullet m schwa n a macr mid bullet sh schwa n di z imacr n }
illumination distribution [OPTICS] The manner in which light is dispersed on a surface.
{ schwa lü mid bullet m schwa n a macr mid bullet sh schwa n di mid bullet str schwa byü mid bullet sh schwa n }
illuminometer [OPTICS] A portable photometer which is used in the field or outside the laboratory and yields results of lower accuracy than a laboratory photometer.
{ schwa lü mid bullet m schwa näm mid bullet schwa d mid bullet schwa r }
illusion [PSYCHOLOGY] A false interpretation of a real sensation; a perception that misinterprets the object perceived.
{ schwa lü mid bullet zh schwa n }
illustration board [GRAPHIC ARTS] A board made by mounting good drawing paper on a stiff backing, usually a filled pulpboard; surfaces vary from smooth to rough.
{ il mid bullet schwa str a macr mid bullet sh schwa n b rd }
illustration program See drawing program
{ il mid bullet schwa str a macr mid bullet sh schwa n pr o macr mid bullet gr schwa m }
illuvial [GEOLOGY] Pertaining to a region or material characterized by the accumulation of soil by the illuviation of another zone or material.
{ i lü mid bullet v mid bullet schwa l }
illuvial horizon See B horizon
{ i lü mid bullet v mid bullet schwa l h schwa r imacr z mid bullet schwa n }
illuviation [GEOLOGY] The deposition of colloids, soluble salts, and small mineral particles in an underlying layer of soil.
{ i lü mid bullet v a macr mid bullet sh schwa n }
illuvium [GEOLOGY] Material leached by chemical or other processes from one soil horizon and deposited in another.
{ i lü mid bullet v mid bullet schwa m }
ilmenite [MINERALOGY] FeTiO3 An iron-black, opaque, rhombohedral mineral that is the principal ore of titanium.Also known as mohsite; titanic iron ore.
{ il mid bullet m schwa n imacr t }
ILS See instrument landing system
ilsemannite [MINERALOGY] A black, blue-black, or blue mineral composed of hydrous molybdenum oxide or perhaps sulfate, occurring in earthy massive form.
{ il mid bullet s schwa mid bullet m schwa n imacr t }
ILS reference point [NAVIGATION] A point that is on the centerline of a runway served by an ILS and that is designated as the optimum point of contact for the landing aircraft.Derived from instrument landing system reference point.
{ brvbar imacr brvbar el brvbar es ref mid bullet r schwa ns p int }
image [ACOUSTICS] See acoustic image
[COMMUNICATIONS] 1. One of two groups of side bands generated in the process of modulation; the unused group is referred to as the unwanted image. 2. The scene reproduced by a television or facsimile receiver.
[COMPUTER SCIENCE] A copy of the information contained in a punched card (or other data record) recorded on a different data medium.
[ELECTRICITY] See electric image
[ELECTROMAGNETISM] The input reflection coefficient corresponding to the reflection coefficient of a specified load when the load is placed on one side of a waveguide junction and a slotted line is placed on the other.
[MATHEMATICS] 1. For a point x in the domain of a function f, the point f(x). 2. For a subset A of the domain of a function f, the set of all points that are equal to f(x) for some point x in A.
[OPTICS] An optical counterpart of a self-luminous or illuminated object formed by the light rays that traverse an optical system; each point of the object has a corresponding point in the image from which rays diverge or appear to diverge.
[PHYSICS] Any reproduction of an object produced by means of focusing light, sound, electron radiation, or other emanations coming from the object or reflected by the object.
[PSYCHOLOGY] A representation of a sensory experience, occurring in the brain.
{ im mid bullet ij }
image admittance [ELECTRONICS] The reciprocal of image impedance.
{ im mid bullet ij ad mit mid bullet schwa ns }
image antenna [ELECTROMAGNETISM] A fictitious electrical counterpart of an actual antenna, acting mathematically as if it existed in the ground directly under the real antenna and served as the direct source of the wave that is reflected from the ground by the actual antenna.
{ im mid bullet ij an brvbar ten mid bullet schwa }
image attenuation constant [ELECTRONICS] The real part of the image transfer constant.
{ im mid bullet ij schwa ten mid bullet y schwa w a macr mid bullet sh schwa n kän mid bullet st schwa nt }
image card [COMPUTER SCIENCE] A representation in storage of the holes punched in a card, in such a manner that the holes are represented by one binary digit, and the unpunched spaces are represented by the other binary digit.
{ im mid bullet ij kärd }
image converter [ELECTRONICS] See image tube
[OPTICS] A converter that uses a fiber optic bundle to change the form of an image, for more convenient recording and display or for the coding of secret messages.
{ im mid bullet ij k schwa n v schwa rd mid bullet schwa r }
image converter camera [ELECTRONICS] A camera consisting of an image tube and an optical system which focuses the image produced on the phosphorescent screen of the tube onto photographic film.
{ im mid bullet ij k schwa n v schwa rd mid bullet schwa r kam mid bullet r schwa }
image dissection photography [ELECTRONICS] A method of high-speed photography in which an image is split in any one of various ways into interlaced space and time elements which can be unscrambled or played back through the system either to be viewed or to give a master negative.
{ im mid bullet ij di sek mid bullet sh schwa n f schwa täg mid bullet r schwa mid bullet f }
image dissector [COMPUTER SCIENCE] In optical character recognition, a device that optically examines an input character for the purpose of breaking it down into its prescribed elements.
{ im mid bullet ij di sek mid bullet t schwa r }
image dissector tube [ELECTRONICS] A television camera tube in which an electron image produced by a photoemitting surface is focused in the plane of the defining aperture and is scanned past that aperture.Also known as Farnsworth image dissector tube.
{ im mid bullet ij di sek mid bullet t schwa r tüb }
image effect [ELECTROMAGNETISM] Effect produced on the field of an antenna due to the presence of the earth; electromagnetic waves are reflected from the earth's surface, and these reflections often are accounted for by an image antenna at an equal distance below the earth's surface.
{ im mid bullet ij i fekt }
image enhancement [COMPUTER SCIENCE] Improvement of the quality of a picture, with the aid of a computer, by giving it higher contrast or making it less blurred or less noisy.
{ im mid bullet ij in hans mid bullet m schwa nt }
image force [ELECTRICITY] The electrostatic force on a charge in the neighborhood of a conductor, which may be thought of as the attraction to the charge's electric image.
{ im mid bullet ij f rs }
image frequency [ELECTRONICS] An undesired carrier frequency that differs from the frequency to which a superheterodyne receiver is tuned by twice the intermediate frequency.
{ im mid bullet ij fr mid bullet kw schwa n mid bullet s }
image iconoscope [ELECTRONICS] A camera tube in which an optical image is projected on a semitransparent photocathode, and the resulting electron image emitted from the other side of the photocathode is focused on a separate storage target; the target is scanned on the same side by a high-velocity electron beam, neutralizing the elemental charges in sequence to produce the camera output signal at the target.Also known as superemitron camera (British usage).
{ im mid bullet ij imacr kän mid bullet schwa sk o macr p }
image impedance [ELECTRONICS] One of the impedances that, when connected to the input and output of a transducer, will make the impedances in both directions equal at the input terminals and at the output terminals.
{ im mid bullet ij im p d mid bullet schwa ns }
image intensifier See light amplifier
{ im mid bullet ij in ten mid bullet s schwa f imacr mid bullet schwa r }
image interference [COMMUNICATIONS] Interference occurring in a superheterodyne receiver when a station broadcasting on the image frequency is received along with the desired station.
{ im mid bullet ij in mid bullet t schwa r fir mid bullet schwa ns }
image isocon [ELECTRONICS] A television camera tube which is similar to the image orthicon but whose return beam consists of scanning beam electrons that are scattered by positive stored charges on the target.
{ im mid bullet ij imacr mid bullet s schwa kän }
image load [ELECTRONICS] Load parameters reflected back to the source by line discontinuities.
{ im mid bullet ij l o macr d }
image orthicon [ELECTRONICS] A television camera tube in which an electron image is produced by a photoemitting surface and focused on one side of a separate storage tube that is scanned on its opposite side by a beam of low- velocity electrons; electrons that are reflected from the storage tube, after positive stored charges are neutralized by the scanning beam, form a return beam which is amplified by an electron multiplier.
{ im mid bullet ij r mid bullet th schwa kän }
image parameter design [ELECTRONICS] A method of filter design using image impedance and image transfer functions as the fundamental network functions.
{ im mid bullet ij p schwa brvbar ram mid bullet schwa d mid bullet schwa r di z imacr n }
image parameter filter [ELECTRONICS] A filter constructed by image parameter design.
{ im mid bullet ij p schwa brvbar ram mid bullet schwa d mid bullet schwa r fil mid bullet t schwa r }
image phase constant [ELECTRONICS] The imaginary part of the image transfer constant.
{ im mid bullet ij f a macr z kän mid bullet st schwa nt }
image plane [OPTICS] The plane in which an image produced by an optical system is formed; if the object plane is perpendicular to the optical axis, the image plane will ordinarily also be perpendicular to the axis.
{ im mid bullet ij pl a macr n }
image potential [ELECTRICITY] The potential set up by an electric image.
{ im mid bullet ij p schwa ten mid bullet ch schwa l }
image processing [COMPUTER SCIENCE] A technique in which the data from an image are digitized and various mathematical operations are applied to the data, generally with a digital computer, in order to create an enhanced image that is more useful or pleasing to a human observer, or to perform some of the interpretation and recognition tasks usually performed by humans.Also known as picture processing.
{ im mid bullet ij prä mid bullet ses mid bullet i engi }
image ratio [ELECTRONICS] In a heterodyne receiver, the ratio of the image frequency signal input at the antenna to the desired signal input for identical outputs.
{ im mid bullet ij r a macr mid bullet sh o macr }
image reject mixer [ELECTRONICS] Combination of two balanced mixers and associated hybrid circuits designed to separate the image channel from the signal channels normally present in a conventional mixer; the arrangement gives image rejection up to 30 decibels without the use of filters.
{ im mid bullet ij r jekt mik mid bullet s schwa r }
image response [ELECTRONICS] The response of a superheterodyne receiver to an undesired signal at its image frequency.
{ im mid bullet ij ri späns }
image restoration [COMPUTER SCIENCE] Operation on a picture with a digital computer to make it more closely resemble the original object.
{ im mid bullet ij res mid bullet t schwa r a macr mid bullet sh schwa n }
image space [OPTICS] The region of space where real or virtual images are formed by an optical system.
{ im mid bullet ij sp a macr s }
image spacing [GRAPHIC ARTS] In microfilm technology, the area between the trailing edge of one image and the leading edge of the next.
{ im mid bullet ij sp a macr s mid bullet i engi }
image-storage array [ELECTRONICS] A solid-state panel or chip in which the image-sensing elements may be a metal oxide semiconductor or a charge-coupled or other light-sensitive device that can be manufactured in a high-density configuration.
{ im mid bullet ij st r mid bullet ij schwa r a macr }
image surface [OPTICS] A surface on which lie images of points on a given plane perpendicular to the axis of an optical system.
{ im mid bullet ij s schwa r mid bullet f schwa s }
image table [CONTROL SYSTEMS] A data table that contains the status of all inputs, registers, and coils in a programmable controller.
{ im mid bullet ij t a macr mid bullet b schwa l }
image transfer constant [ELECTRONICS] One-half the natural logarithm of the complex ratio of the steady-state apparent power entering and leaving a network terminated in its image impedance.
{ im mid bullet ij tranz mid bullet f schwa r kän mid bullet st schwa nt }
image tube [ELECTRONICS] An electron tube that reproduces on its fluorescent screen an image of the optical image or other irradiation pattern incident on its photosensitive surface.Also known as electron image tube; image converter.
{ im mid bullet ij tüb }
imaginal disk [INVERTEBRATE ZOOLOGY] Any of the thickened areas within the sac of the body wall in holometabolous insects which give rise to specific organs in the adult.
{ schwa maj mid bullet schwa n mid bullet schwa l disk }
imaginary axis [MATHEMATICS] All complex numbers x + iy where x = 0; the vertical coordinate axis for the complex plane.
{ schwa maj mid bullet schwa ner mid bullet ak mid bullet s schwa s }
imaginary circle [MATHEMATICS] The set of points in the x-y plane that satisfy the equation x2 + y2 = -r2, or (x-h)2 + (y-k)2 = -r2, where r is greater than zero, and x, y, h, and k are allowed to be complex numbers.
{ i brvbar maj mid bullet schwa ner mid bullet s schwa r mid bullet k schwa l }
imaginary number [MATHEMATICS] A complex number of the form a + bi, with b not equal to zero, where a and b are real numbers, and i = (-1); some mathematicians require also that a = 0.Also known as imaginary quantity.
{ schwa maj mid bullet schwa ner mid bullet n schwa m mid bullet b schwa r }
imaginary part [MATHEMATICS] For a complex number x + iy the imaginary part is the real number y.
{ schwa maj mid bullet schwa ner mid bullet pärt }
imaginary quantity See imaginary number
{ schwa maj mid bullet schwa ner mid bullet kwän mid bullet schwa d mid bullet }
imaging [PHYSICS] The formation of images of objects.
{ im mid bullet i mid bullet ji engi }
imaging radar [ENGINEERING] Radar carried on aircraft which forms images of the terrain.
{ im mid bullet i mid bullet ji engi r a macr där }
imago [INVERTEBRATE ZOOLOGY] The sexually mature, usually winged stage of insect development.
[PSYCHOLOGY] An unconscious mental picture, usually idealized, of a parent or loved person important in the early development of an individual and carried into adulthood.
{ schwa mä mid bullet g o macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

imbecile [PSYCHOLOGY] A person of middle-grade mental deficiency; the individual's mental age is between 3 and 7 years.
{ [image] im mid bullet b schwa mid bullet s schwa l }
imbed See embed
{ im [image] bed }
imbedding [MATHEMATICS] A homeomorphism of one topological space to a subspace of another topological space.
{ im [image] bed mid bullet i engi }
imbibition [PHYSICAL CHEMISTRY] Absorption of liquid by a solid or a semisolid material.
{ [image] im mid bullet b schwa [image] bish mid bullet schwa n }
imbricate [BIOLOGY] Having overlapping edges, such as scales, or the petals of a flower.
{ [image] im mid bullet br schwa mid bullet k schwa t }
imbricate structure [GEOLOGY] 1. A sedimentary structure characterized by shingling of pebbles all inclined in the same direction with the upper edge of each leaning downstream or toward the sea.Also known as shingle structure. 2. Tabular masses that overlap one another and are inclined in the same direction.Also known as schuppen structure; shingle- block structure.
{ [image] im mid bullet br schwa mid bullet k schwa t [image] str schwa k mid bullet ch schwa r }
imbrication [GEOLOGY] Formation of an imbricate structure.Also known as shingling.
{ [image] im mid bullet br schwa [image] k a macr mid bullet sh schwa n }
imerinite [MINERALOGY] Na2(Mg,Fe)6Si8O22(O,OH)2 A colorless to blue mineral composed of a basic silicate of sodium, iron, and magnesium, occurring as acicular crystals.
{ [image] im mid bullet schwa [image] r [image] [image] n imacr t }
Imhoff cone [CIVIL ENGINEERING] A graduated glass vessel for measuring settled solids in testing the composition of sewage.
{ [image] im [image] h [image] f [image] k o macr n }
Imhoff tank [CIVIL ENGINEERING] A sewage treatment tank in which digestion and settlement take place in separate compartments, one below the other.
{ [image] im [image] h [image] f [image] ta engi k }
imidazole [ORGANIC CHEMISTRY] C3H4N2 One of a group of organic heterocyclic compounds containing a five-membered diunsaturated ring with two nonadjacent nitrogen atoms as part of the ring; the particular compound imidazole is a member of the group.
{ [image] im mid bullet schwa [image] da [image] z o macr l }
imidazolyl [ORGANIC CHEMISTRY] C3H3N2 [image] A free radical derived from imidazole.
{ [image] im mid bullet schwa [image] da mid bullet z schwa [image] lil }
imide [ORGANIC CHEMISTRY] 1. A compound derived from acid anhydrides by replacing the oxygen (O) with the =NH group. 2. A compound that has either the =NH group or a secondary amine in which R is an acyl functional group, as R2NH.
{ [image] i [image] m imacr d }
imine [ORGANIC CHEMISTRY] A class of compounds that are the product of condensation reactions of aldehydes or ketones with ammonia or amines; they have the NH radical attached to the carbon with the double bond, as R-HC=NH; an example is benzaldimine.
{ [image] i [image] m [image] n }
imino acid [ORGANIC CHEMISTRY] Organic acid in which the =NH group is attached to one or two carbons; for example, acetic acid, NH(CH2COOH)2.
{ [image] im mid bullet schwa [image] n o macr [image] as mid bullet schwa d }
imino compound [ORGANIC CHEMISTRY] A compound that has the =NH radical attached to one or two carbon atoms.
{ [image] im mid bullet schwa [image] n o macr [image] käm [image] pa udot nd }
iminodiacetic acid [ORGANIC CHEMISTRY] C4H7NO4 A crystalline substance used as an intermediate in the manufacture of chelating agents, surface-active agents, and complex salts.Abbreviated IDA.Also known as diglycine; iminodiethanoic acid.
{ [image] im mid bullet schwa mid bullet n o macr mid bullet d imacr mid bullet schwa [image] s [image] d mid bullet ik [image] as mid bullet schwa d }
imino nitrogen [ORGANIC CHEMISTRY] Nitrogen combined with hydrogen in the imino group.
{ [image] im mid bullet schwa [image] n o macr [image] n imacr mid bullet tr schwa mid bullet j schwa n }
imitative deception [ELECTRONICS] Introduction of electromagnetic radiations into enemy channels which imitate their own emissions, in order to mislead them.
{ [image] im mid bullet schwa [image] t a macr d mid bullet iv di [image] sep mid bullet sh schwa n }
immarginate [BIOLOGY] Lacking a clearly defined margin.
{ i [image] mär mid bullet j schwa [image] n a macr t }
immature soil See azonal soil
{ brvbar im mid bullet schwa [image] ch udot r [image] s [image] il }
immediate-access [COMPUTER SCIENCE] 1. Pertaining to an access time which is relatively brief, or to a relatively fast transfer of information. 2. Pertaining to a device which is directly connected with another device.
{ i [image] m [image] mid bullet d [image] mid bullet schwa t [image] ak mid bullet ses }
immediate address [COMPUTER SCIENCE] The value of an operand contained in the address part of an instruction and used as data by this instruction.
{ i [image] m [image] mid bullet d [image] mid bullet schwa t [image] a [image] dres }
immediate data [COMPUTER SCIENCE] Data that appears in an instruction exactly as it is to be processed.
{ i [image] m [image] d mid bullet [image] mid bullet schwa t [image] dad mid bullet schwa }
immediate hypersensitivity [IMMUNOLOGY] A type of hypersensitivity in which the response rapidly occurs following exposure of a sensitized individual to the antigen.
{ i [image] m [image] mid bullet d [image] mid bullet schwa t [image] h imacr mid bullet p schwa r mid bullet sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
immediate instruction [COMPUTER SCIENCE] A computer program instruction, part of which contains the actual data to be operated upon, rather than the address of that data.
{ i [image] m [image] d mid bullet [image] mid bullet schwa t in [image] str schwa k mid bullet sh schwa n }
immediate operand [COMPUTER SCIENCE] An operand contained in the instruction which specifies the operation.
{ i [image] m [image] mid bullet d [image] mid bullet schwa t [image] äp mid bullet schwa [image] rand }
immediate processing See demand processing
{ i [image] m [image] mid bullet d [image] mid bullet schwa t [image] präs [image] es mid bullet i engi }
immersion [ASTRONOMY] The disappearance of a celestial body either by passing behind another or passing into another's shadow.
[MATHEMATICS] A mapping f of a topological space X into a topological space Y such that for every x [image] X there exists a neighborhood N of x, such that f is a homeomorphism of N onto f(N).
[SCIENCE AND TECHNOLOGY] Placement into or within a fluid, usually water.
{ schwa [image] m schwa r mid bullet zh schwa n }
immersion cleaning [METALLURGY] Removing surface dirt from metal by dipping into a cleaning liquid.
{ schwa [image] m schwa r mid bullet zh schwa n brvbar kl [image] n mid bullet i engi }
immersion coating [ENGINEERING] Applying material to the surface of a metal or ceramic by dipping into a liquid.
{ schwa [image] m schwa r mid bullet zh schwa n brvbar k o macr d mid bullet i engi }
immersion electron lens [ELECTRONICS] An electron lens in which the object, usually the cathode, lies deep within the electric field so that the index of refraction varies rapidly in its vicinity.
{ i brvbar m schwa r mid bullet zh schwa n i [image] lk [image] trän [image] lenz }
immersion electron microscope [ELECTRONICS] An emission electron microscope in which the specimen is a flat conducting surface which may be heated, illuminated, or bombarded by high-velocity electrons or ions so as to emit low-velocity thermionic, photo-, or secondary electrons; these are accelerated to a high velocity in an immersion objective or cathode lens and imaged as in a transmission electron microscope.
{ schwa [image] m schwa r mid bullet zh schwa n i brvbar lek [image] trän [image] m imacr mid bullet kr schwa [image] sk o macr p }
immersion electrostatic lens See bipotential electrostatic lens
{ schwa [image] m schwa r mid bullet zh schwa n i brvbar lek mid bullet tr schwa [image] stad mid bullet ik [image] lenz }
immersion foot [MEDICINE] A serious and disabling condition of the feet due to prolonged immersion in seawater at 60°F (15.6°C) or lower, but not at freezing temperature.
{ schwa [image] m schwa r mid bullet zh schwa n [image] f udot t }
immersion heater [ELECTRICITY] An electric device for heating a liquid by direct immersion in the liquid.
{ schwa [image] m schwa r mid bullet zh schwa n [image] h [image] d mid bullet schwa r }
immersion lens See immersion objective
{ schwa [image] m schwa r mid bullet zh schwa n [image] lenz }
immersion objective [OPTICS] A high-power microscope objective designed to work with the space between the objective and the cover glass over the object filled with an oil whose index of refraction is nearly the same as that of the objective and the cover glass, in order to reduce reflection losses and increase the index of refraction of the object space.Also known as immersion lens.
{ schwa [image] m schwa r mid bullet zh schwa n schwa b [image] jek mid bullet tiv }
immersion plating [METALLURGY] Applying an adherent layer of more-noble metal to the surface of a metal object by dipping in a solution of more-noble metal ions; a replacement reaction.Also known as dip plating; metal replacement.
{ schwa [image] m schwa r mid bullet zh schwa n [image] pl a macr d mid bullet i engi }
immersion proof [ORDNANCE] An item of equipment when ready for field transport can be submerged for 2 hours in salt or fresh water to a covering depth of 3 feet (90 centimeters), and be capable of operating at normal effectiveness immediately after being removed from the water.
{ schwa [image] m schwa r mid bullet zh schwa n [image] prüf }
immersion refractometer [OPTICS] Device to measure refractive indices by immersing the prism portion in the sample being checked.Also known as dipping refractometer.
{ schwa [image] m schwa r mid bullet zh schwa n [image] r [image] [image] frak [image] täm mid bullet schwa d mid bullet schwa r }
immersion sampling [ANALYTICAL CHEMISTRY] Collection of a liquid sample for laboratory or other analysis by immersing a container in the liquid and filling it.
{ schwa [image] m schwa r mid bullet zh schwa n [image] sam mid bullet pli engi }
immersion scanning [ENGINEERING] Ultrasonic scanning in which the ultrasonic transducer and the object being scanned are both immersed in water or some other liquid that provides good coupling while the transducer is being moved around the object.
{ schwa [image] m schwa r mid bullet zh schwa n [image] skan mid bullet i engi }
immersive simulation See virtual reality
{ i brvbar m schwa r mid bullet siv sim mid bullet y schwa [image] l a macr mid bullet sh schwa n }
immigrant [ECOLOGY] An organism that settles in a zone where it was previously unknown.
{ [image] im mid bullet schwa mid bullet gr schwa nt }
immigration [ECOLOGY] The one-way inward movement of individuals or their disseminules into a population or population area.
[GENETICS] Gene flow from one population into another by interbreeding between members of the populations.
{ [image] im mid bullet schwa [image] gr a macr mid bullet sh schwa n }
immiscible [CHEMISTRY] Pertaining to liquids that will not mix with each other.
{ i [image] mis mid bullet schwa mid bullet b schwa l }
immittance [ELECTRICITY] A term used to denote both impedance and admittance, as commonly applied to transmission lines, networks, and certain types of measuring instruments.
{ i [image] mit mid bullet schwa ns }
immittance bridge [ELECTROMAGNETISM] A modification of an admittance bridge which compares the output current of a four-terminal device with admittance standards in a T configuration in order to measure transfer admittance by a null method.
{ i [image] mit mid bullet schwa ns [image] brij }
immobilize [MEDICINE] To render motionless or to fix in place, as by splints or surgery.
{ i [image] m o macr mid bullet b schwa [image] l imacr z }
immobilized catalyst [CHEMISTRY] A molecular catalyst that is bound without substantial change in its structure to an insoluble solid to prevent solution of the catalyst in the contacting liquid.Also known as anchored catalyst.
{ i brvbar m o macr mid bullet b schwa [image] l imacr zd [image] kad mid bullet schwa [image] list }
immune [IMMUNOLOGY] 1. Safe from attack; protected against a disease by an innate or an acquired immunity. 2. Pertaining to or conferring immunity.
{ i [image] myün }
immune body See antibody
{ i [image] myün [image] bäd mid bullet [image] }
immune complex disease [MEDICINE] A disease that results from deposition of antigen-antibody complexes in tissues.
{ i brvbar myün brvbar käm [image] pleks di [image] z [image] z }
immune hemolysin [IMMUNOLOGY] A substance formed in blood in response to an injection of erythrocytes from another species.
{ i [image] myün h [image] mid bullet m schwa [image] l imacr s mid bullet schwa n }
immune horse serum [IMMUNOLOGY] Serum obtained from the blood of an immunized horse.
{ i [image] myün [image] h [image] rs [image] sir mid bullet schwa m }
immune lysin [IMMUNOLOGY] An antibody that will disrupt a particular type of cell in the presence of complement and cofactors, such as magnesium or calcium ions.
{ i [image] myün [image] l imacr s mid bullet schwa n }
immune opsonin [IMMUNOLOGY] A substance produced in blood in response to an infection or to inoculation with dead cells of the infecting species of bacteria.
{ i [image] myün [image] äp mid bullet s schwa mid bullet n schwa n }
immune precipitation [IMMUNOLOGY] A method of isolating a protein from mixtures by using a specific antibody as the precipitating agent.
{ i [image] myün pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n }
immune protein [IMMUNOLOGY] Any antibody.
{ i [image] myün [image] pr o macr [image] t [image] n }
immune response [IMMUNOLOGY] The physiological responses stemming from activation of the immune system by antigens, consisting of a primary response in which the antigen is recognized as foreign and eliminated, and a secondary response to subsequent contact with the same antigen.
{ i [image] myün ri [image] späns }
immune response gene [IMMUNOLOGY] Any of a group of genes in the major histocompatibility complex that determines the degree of immune response.Abbreviated IR gene.
{ i brvbar myün ri [image] späns [image] j [image] n }
immune serum [IMMUNOLOGY] Blood serum obtained from an immunized individual and carrying antibodies.
{ i [image] myün [image] sir mid bullet schwa m }
immunity [IMMUNOLOGY] The condition of a living organism whereby it resists and overcomes an infection or a disease.
[METALLURGY] The ability of metal to resist corrosion as a result of thermodynamic stability.
{ i [image] myü mid bullet n schwa d mid bullet [image] }
immunization [IMMUNOLOGY] Rendering an organism immune to a specific communicable disease.
{ [image] im mid bullet y schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
immunization therapy [MEDICINE] The use of vaccines or antiserums to produce immunity against a specific disease.
{ [image] im mid bullet y schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n [image] ther mid bullet schwa mid bullet p [image] }
immunochemistry [IMMUNOLOGY] A branch of science dealing with the chemical changes associated with immunity factors.
{ brvbar im mid bullet y schwa mid bullet n o macr [image] kem mid bullet schwa mid bullet str [image] }
immunodeficiency [IMMUNOLOGY] Any defect of antibody function or cell- mediated immunity.
{ brvbar im mid bullet y schwa [image] n o macr mid bullet d schwa [image] fish mid bullet schwa n mid bullet s [image] }
immunodiffusion [IMMUNOLOGY] A serological procedure in which antigen and antibody solutions are permitted to diffuse toward each other through a gel matrix; interaction is manifested by a precipitin line for each system.
{ brvbar im mid bullet y schwa mid bullet n o macr mid bullet d schwa [image] fyü mid bullet zh schwa n }
immunoelectrophoresis [IMMUNOLOGY] A serological procedure in which the components of an antigen are separated by electrophoretic migration and then made visible by immunodiffusion of specific antibodies.
{ brvbar im mid bullet y schwa mid bullet n o macr mid bullet i [image] lek mid bullet tr schwa mid bullet f schwa [image] r [image] mid bullet s schwa s }
immunofluorescence [IMMUNOLOGY] Fluorescence as the result of, or identifying, an immune response; a specifically stained antigen fluoresces in ultraviolet light and can thus be easily identified with a homologous antigen.
{ brvbar im mid bullet y schwa mid bullet n o macr mid bullet fl schwa [image] res mid bullet schwa ns }
immunogen [IMMUNOLOGY] A substance which stimulates production of specific antibody or of cellular immunity, and which can react with these products.
{ schwa [image] myü mid bullet n schwa mid bullet j schwa n }
immunogenetics [MEDICINE] A branch of immunology dealing with the relationships between immunity and genetic factors in disease.
{ brvbar im mid bullet y schwa mid bullet n o macr mid bullet j schwa [image] ned mid bullet iks }
immunogenic [IMMUNOLOGY] Producing immunity.
{ brvbar im mid bullet y schwa mid bullet n o macr brvbar jen mid bullet ik }
immunoglobulin [IMMUNOLOGY] Any of a set of serum glycoproteins which have the ability to bind other molecules with a high degree of specificity. Abbreviated Ig.
{ brvbar im mid bullet y schwa mid bullet n o macr [image] glä mid bullet by schwa mid bullet l schwa n }
immunoglobulin-mediated immunity See humoral immunity
{ [image] im mid bullet y schwa mid bullet n o macr brvbar gläb mid bullet y schwa mid bullet l schwa n brvbar m [image] mid bullet d [image] [image] a macr d mid bullet schwa d i [image] myü mid bullet n schwa d mid bullet [image] }
immunogranulomatous disease [MEDICINE] A condition in which a deviation from the standard immune mechanisms is considered to be associated with widespread granulomatosis.
{ brvbar im mid bullet y schwa mid bullet n o macr [image] gran mid bullet y schwa [image] läm mid bullet schwa d mid bullet schwa s di z z }
immunological memory [IMMUNOLOGY] The capacity of the immune system to respond more rapidly and vigorously to the second contact with a specific antigen than to the primary contact.
{ im mid bullet y schwa mid bullet n schwa brvbar läj mid bullet schwa mid bullet k schwa l mem mid bullet r }
immunological paralysis See acquired immunological tolerance
{ brvbar im mid bullet y schwa mid bullet n schwa brvbar läj mid bullet schwa mid bullet k schwa l p schwa ral mid bullet schwa mid bullet s schwa s }
immunologic suppression [IMMUNOLOGY] The use of x-irradiation, chemicals, corticosteroid hormones, or antilymphocyte antisera to suppress antibody production, particularly in graft transplants.Also known as immunosuppression.
{ brvbar im mid bullet y schwa mid bullet n schwa brvbar läj mid bullet ik s schwa presh mid bullet schwa n }
immunologic tolerance [IMMUNOLOGY] 1. A condition in which an animal will accept a homograft without rejection. 2. A state of specific unresponsiveness to an antigen or antigens in adult life as a consequence of exposure to the antigen in utero or in the neonatal period.
{ brvbar im mid bullet y schwa mid bullet n schwa brvbar läj mid bullet ik täl mid bullet schwa mid bullet r schwa ns }
immunologist [IMMUNOLOGY] A person who specializes in immunology.
{ im mid bullet y schwa näl mid bullet schwa mid bullet j schwa st }
immunology [BIOLOGY] A branch of biological science concerned with the native or acquired resistance of higher animal forms and humans to infection with microorganisms.
{ im mid bullet y schwa näl mid bullet schwa mid bullet j }
immunology (category description)
immunonephelometry [IMMUNOLOGY] The application of nephelometry to the quantification of antigen or antibody.
{ brvbar im mid bullet y schwa mid bullet n o macr nef mid bullet schwa läm mid bullet schwa mid bullet tr }
immunopathology [MEDICINE] The study of various human and animal diseases in which humoral and cellular immune factors seem important in causing pathological damage to cells, tissues, and the host.
{ brvbar im mid bullet y schwa mid bullet n o macr mid bullet p schwa thäl mid bullet schwa mid bullet j }
immunopotentiation [IMMUNOLOGY] Enhancement of an immune response by a variety of adjuvants.
{ im mid bullet y schwa mid bullet n o macr mid bullet p schwa ten mid bullet ch a macr mid bullet sh schwa n }
immunosuppression See immunologic suppression
{ brvbar im mid bullet y schwa mid bullet n o macr mid bullet s schwa presh mid bullet schwa n }
immunosuppressive [PHARMACOLOGY] Any drug or agent used to suppress antibody production.
{ brvbar im mid bullet y schwa mid bullet n o macr mid bullet s schwa pres mid bullet iv }
immunotherapy [MEDICINE] 1. Therapy utilizing immunosuppressives. 2. See serotherapy
{ brvbar im mid bullet y schwa mid bullet n o macr ther mid bullet schwa mid bullet p }
immunotoxin [IMMUNOLOGY] Conjugate of antibody and toxic protein such that the specificity of the antibody molecule is combined with the cytotoxic property of the toxin.
{ im mid bullet y schwa mid bullet n o macr täk mid bullet s schwa n }
impact [MECHANICS] A forceful collision between two bodies which is sufficient to cause an appreciable change in the momentum of the system on which it acts.Also known as impulsive force.
{ im pakt }
impact area [ENGINEERING] An area with designated boundaries within which all objects that travel over a range are to make contact with the ground.
{ im pakt er mid bullet mid bullet schwa }
impact avalanche and transit time diode See IMPATT diode
{ im pakt brvbar av mid bullet schwa lanch schwa n tran mid bullet zit t imacr m d imacr o macr d }
impact bar [ENGINEERING] Specimen used to test the relative susceptibility of a plastic material to fracture by shock.
{ im pakt bär }
impact breaker [MECHANICAL ENGINEERING] A device that utilizes the energy from falling stones in addition to power from massive impellers for complete breaking up of stone.Also known as double impeller breaker.
{ im pakt br a macr k mid bullet schwa r }
impact cast See prod cast
{ im pakt kast }
impact crater [GEOLOGY] A crater formed on a planetary surface by the impact of a projectile.
{ im pakt kr a macr d mid bullet schwa r }
impact crusher [MECHANICAL ENGINEERING] A machine for crushing large chunks of solid materials by sharp blows imposed by rotating hammers, or steel plates or bars; some crushers accept lumps as large as 28 inches (about 70 centimeters) in diameter, reducing them to 1/4 inch (6 millimeters) and smaller.
{ im pakt kr schwa sh mid bullet schwa r }
impact energy [MECHANICS] The energy necessary to fracture a material.Also known as impact strength.
{ im pakt en mid bullet schwa r mid bullet j }
impact excitation [ELECTRICITY] Starting of damped oscillations in a radio circuit by a sudden surge, such as that produced by a spark discharge.
{ im pakt ek mid bullet s schwa t a macr mid bullet sh schwa n }
impact extrusion [METALLURGY] A cold extrusion process for producing tubular components by striking a slug of the metal, which has been placed in the cavity of the die, with a punch moving at high velocity.
{ im pakt ik strü mid bullet zh schwa n }
impact force See set forward force
{ im pakt f rs }
impact forging [METALLURGY] Plastic deformation of a metal using an impactive force.
{ im pakt f rj mid bullet i engi }
impact fuse [ORDNANCE] A fuse that detonates upon striking an object.Also known as contact fuse.
{ im pakt fyüz }
impact grinding [MECHANICAL ENGINEERING] A technique used to break up particles by direct fall of crushing bodies on them.
{ im pakt gr imacr n mid bullet di engi }
impaction [MEDICINE] 1. The state of being lodged and retained in a body part. 2. Confinement of a tooth in the jaw so that its eruption is prevented. 3. A condition in which one fragment of bone is firmly driven into another fragment so that neither can move against the other.
{ im pak mid bullet sh schwa n }
impact ionization [ELECTRONICS] Ionization produced by the impact of a high-energy charge carrier on an atom of semiconductor material; the effect is an increase in the number of charge carriers.
{ im pakt imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
impactite [GEOLOGY] Glassy fused rock or meteor fragments resulting from heat of impact of a meteor on the earth.
{ im pak t imacr t }
impact law [PHYSICS] The relationship of fluid density, particle density, and fluid viscosity in the settling velocity of large particles in a given liquid: settling velocity is directly proportional to the square root of the particle diameter.
{ im pakt l }
impact load [ENGINEERING] A force delivered by a blow, as opposed to a force applied gradually and maintained over a long period.
{ im pakt l o macr d }
impact loss [FLUID MECHANICS] Loss of head in a flowing stream due to the impact of water particles upon themselves or some bounding surface.
{ im pakt l s }
impact mark See prod mark
{ im pakt märk }
impact microphone [ENGINEERING ACOUSTICS] An instrument that picks up the vibration of an object impinging upon another, used especially on space probes to record the impact of small meteoroids.
{ im pakt m imacr mid bullet kr schwa f o macr n }
impact mill [MECHANICAL ENGINEERING] A unit that reduces the size of rocks and minerals by the action of rotating blades projecting the material against steel plates.
{ im pakt mil }
impact modifier [MATERIALS] A material added to a substance during manufacture to improve resistance to deformation or breaking.
{ im pakt mäd mid bullet schwa f imacr mid bullet schwa r }
impact-noise analyzer [ENGINEERING] An analyzer used with a sound-level meter to evaluate the characteristics of impact-type sounds and electric noise impulses that cannot be measured accurately with a noise meter alone.
{ im pakt n iz an mid bullet schwa l imacr z mid bullet schwa r }
impactometer See impactor
{ im pak täm mid bullet schwa d mid bullet schwa r }
impactor [ENGINEERING] A general term for instruments which sample atmospheric suspensoids by impaction; such instruments consist of a housing which constrains the air flow past a sensitized sampling plate.Also known as impactometer.
[MECHANICAL ENGINEERING] A machine or part whose operating principle is striking blows.
[MINING ENGINEERING] A rotary hammermill which crushes ore by impacting it against crushing plates or elements.
{ im pak mid bullet t schwa r }
impact parameter [NUCLEAR PHYSICS] In a nuclear collision, the perpendicular distance from the target nucleus to the initial line of motion of the incident particle.
{ im pakt p schwa ram mid bullet schwa d mid bullet schwa r }
impact predictor [AEROSPACE ENGINEERING] A device which takes information from a trajectory measuring system and continuously computes the point (in real time) at which the rocket will strike the earth.
{ im pakt pr schwa dik mid bullet t schwa r }
impact pressure See dynamic pressure
{ im pakt presh mid bullet schwa r }
impact printer [GRAPHIC ARTS] A line printer that has one or more character fonts, a ribbon or other inking device, a paper transport, and some means of impacting desired characters or character elements on the paper.
{ im pakt print mid bullet schwa r }
impact roll [MECHANICAL ENGINEERING] An idler roll protected by a covering of a resilient material from the shock of the loading of material onto a conveyor belt, so as to reduce the damage to the belt.
{ im pakt r o macr l }
impact screen [MECHANICAL ENGINEERING] A screen designed to swing or rock forward when loaded and to stop abruptly by coming in contact with a stop.
{ im pakt skr n }
impact strength [MECHANICS] 1. Ability of a material to resist shock loading. 2. See impact energy
{ im pakt stre engi kth }
impact stress [MECHANICS] Force per unit area imposed on a material by a suddenly applied force.
{ im pakt stres }
impact test [ENGINEERING] Determination of the degree of resistance of a material to breaking by impact, under bending, tension, and torsion loads; the energy absorbed is measured in breaking the material by a single blow.
{ im pakt test }
impact theory [ASTRONOMY] A theory which holds that most features of the moon's surface were formed by the impact of meteorites.Also known as meteoric theory; meteoritic theory.
{ im pakt th mid bullet schwa mid bullet r }
impact tube See pitot tube
{ im pakt tüb }
impact velocity [MECHANICS] The velocity of a projectile or missile at the instant of impact.Also known as striking velocity.
{ im pakt v schwa läs mid bullet schwa d mid bullet }
impact wrench [MECHANICAL ENGINEERING] A compressed-air or electrically operated wrench that gives a rapid succession of sudden torques.
{ im pakt rench }
imparipinnate See odd- pinnate
{ im mid bullet par mid bullet schwa pi n a macr t }
impasto [GRAPHIC ARTS] 1. The thick, heavy application of oil paint to a canvas, often with a palette knife; impasto sections stand out in considerable relief. 2. The thick application of polymer or other paint to any surface.
{ im pä mid bullet st o macr }
IMPATT amplifier [ELECTRONICS] A diode amplifier that uses an IMPATT diode; operating frequency range is from about 5 to 100 gigahertz, primarily in the C and X bands, with power output up to about 20 watts continuous-wave or 100 watts pulsed.
{ im pat am mid bullet pl schwa f imacr mid bullet schwa r }
IMPATT diode [ELECTRONICS] A pn junction diode that has a depletion region adjacent to the junction, through which electrons and holes can drift, and is biased beyond the avalanche breakdown voltage.Derived from impact avalanche and transit time diode.
{ im pat d imacr o macr d }
impedance [ELECTRICITY] See electrical impedance
[PHYSICS] 1. The ratio of a sinusoidally varying quantity to a second quantity which measures the response of a physical system to the first, both being considered in complex notation; examples are electrical impedance, acoustic impedance, and mechanical impedance.Also known as complex impedance. 2. The ratio of the greatest magnitude of a sinusoidally varying quantity to the greatest magnitude of a second quantity which measures the response of a physical system to the first; equal to the magnitude of the quantity in the first definition.
{ im p d mid bullet schwa ns }
impedance-admittance matrix [ELECTRONICS] A four-element matrix used to describe analytically a transistor in terms of impedances or admittances.
{ im p d mid bullet schwa ns ad mit mid bullet schwa ns m a macr mid bullet triks }
impedance bridge [ELECTRICITY] A device similar to a Wheatstone bridge, used to compare impedances which may contain inductance, capacitance, and resistance.
{ im p d mid bullet schwa ns brij }
impedance coil [ELECTRICITY] A coil of wire designed to provide impedance in an electric circuit.
{ im p d mid bullet schwa ns k il }
impedance compensator [ELECTRICITY] Electric network designed to be associated with another network or a line with the purpose of giving the impedance of the combination a desired characteristic with frequency over a desired frequency range.
{ im p d mid bullet schwa ns käm mid bullet p schwa n s a macr d mid bullet schwa r }
impedance component [ELECTRICITY] 1. Resistance or reactance. 2. A device such as a resistor, inductor, or capacitor designed to provide impedance in an electric circuit.
{ im p d mid bullet schwa ns k schwa m p o macr mid bullet n schwa nt }
impedance coupling [ELECTRICITY] Coupling of two signal circuits with an impedance.
{ im p d mid bullet schwa ns k schwa p mid bullet li engi }
impedance drop [ELECTRICITY] The total voltage drop across a component or conductor of an alternating-current circuit, equal to the phasor sum of the resistance drop and the reactance drop.
{ im p d mid bullet schwa ns dräp }
impedance irregularity [ELECTRICITY] A discontinuity or abrupt change which results from a junction between unlike sections of a transmission line or an irregularity on a line.
{ im p d mid bullet schwa ns i reg mid bullet y schwa lar mid bullet schwa d mid bullet }
impedance magnetometer [ENGINEERING] An instrument for determining local variations in magnetic field by measuring the change in impedance of a high- permeability nickel-iron wire.
{ im brvbar ped mid bullet schwa ns mag mid bullet n schwa täm mid bullet schwa d mid bullet schwa r }
impedance match [ELECTRICITY] The condition in which the external impedance of a connected load is equal to the internal impedance of the source or to the surge impedance of a transmission line, thereby giving maximum transfer of energy from source to load, minimum reflection, and minimum distortion.
{ im p d mid bullet schwa ns mach }
impedance-matching network [ELECTRICITY] A network of two or more resistors, coils, or capacitors used to couple two circuits in such a manner that the impedance of each circuit will be equal to the impedance into which it locks.Also known as line-building-out network.
{ im p d mid bullet schwa ns brvbar mach mid bullet i engi net w schwa rk }
impedance matrix [ELECTRICITY] A matrix Z whose elements are the mutual impedances between the various meshes of an electrical network; satisfies the matrix equation V = ZI, where V and I are column vectors whose elements are the voltages and currents in the meshes.
{ im p d mid bullet schwa ns m a macr mid bullet triks }
impedance meter See electrical impedance meter
{ im p d mid bullet schwa ns m d mid bullet schwa r }
impedometer [ELECTROMAGNETISM] An instrument used to measure impedances in waveguides.
{ im mid bullet p schwa däm mid bullet schwa d mid bullet schwa r }
impeller [MECHANICAL ENGINEERING] The rotating member of a turbine, blower, fan, axial or centrifugal pump, or mixing apparatus.Also known as rotor.
{ im pel mid bullet schwa r }
impeller pump [MECHANICAL ENGINEERING] Any pump using a mechanical agency to provide continuous power to move liquids.
{ im pel mid bullet schwa r p schwa mp }
Impennes [VERTEBRATE ZOOLOGY] A superorder of birds for the order Sphenisciformes in some systems of classification.
{ im pen mid bullet z }
imperative language [COMPUTER SCIENCE] A programming language in which programs largely consist of a series of commands to assign values to objects.
{ im per mid bullet schwa d mid bullet iv la engi mid bullet gwij }
imperative statement [COMPUTER SCIENCE] A statement in a symbolic program which is translated into actual machine-language instructions by the assembly routine.
{ im per mid bullet schwa d mid bullet iv st a macr t mid bullet m schwa nt }
imperfect crystal [CRYSTALLOGRAPHY] A crystal in which the regular, periodic structure is interrupted by various defects.
{ im brvbar p schwa r fekt krist mid bullet schwa l }
imperfect flower [BOTANY] A flower lacking either stamens or carpels.
{ im p schwa r mid bullet fikt fla udot mid bullet schwa r }
imperfect gas See real gas
{ im p schwa r mid bullet fikt gas }
imperforate [BIOLOGY] Lacking a normal opening.
[GRAPHIC ARTS] In printing, no perforations between repeated designs, for example, stamps or labels, which are to be used separately.
{ im p schwa r mid bullet f schwa mid bullet r schwa t }
imperforate anus [MEDICINE] A congenital malformation in which the large intestine ends blindly.
{ im p schwa r mid bullet f schwa mid bullet r schwa t a macr mid bullet n schwa s }
imperial gallon See gallon
{ im pir mid bullet mid bullet schwa l gal mid bullet schwa n }
imperial pint See pint
{ im pir mid bullet mid bullet schwa l p imacr nt }
imperial red [INORGANIC CHEMISTRY] Any of the red varieties of ferric oxide used as pigment.
{ im pir mid bullet mid bullet schwa l red }
imperial smelting process [METALLURGY] A pyrometallurgical process which treats a complex concentrated feed to a single furnace to recover zinc, copper, lead, cadmium, silver, gold, and other metals in one pass.Abbreviated ISP.
{ im pir mid bullet mid bullet schwa l smel mid bullet ti engi präs mid bullet schwa s }
impermeable [SCIENCE AND TECHNOLOGY] Not permitting water or other fluid to pass through.Also known as impervious.
{ im p schwa r mid bullet m mid bullet schwa mid bullet b schwa l }
impermeable junction See tight junction
{ im brvbar p schwa r mid bullet m mid bullet schwa mid bullet b schwa l j schwa engi k mid bullet sh schwa n }
impersonal micrometer [ENGINEERING] An instrument consisting of a vertical wire that is mounted in the focal plane of a transit circle and can be moved across the field of view to follow a star, and instrumentation to record the position of the wire as a function of time; used to reduce systematic observational errors.
{ im p schwa rs mid bullet schwa n mid bullet schwa l m imacr kräm mid bullet schwa d mid bullet schwa r }
impervious See impermeable
{ im p schwa r mid bullet v mid bullet schwa s }
impervious carbon [MATERIALS] Carbon compressed with bituminous binder, then carbonized by sintering to produce a dense, impervious material; used as brick to line chemical process and storage vessels.
{ im p schwa r mid bullet v mid bullet schwa s kär mid bullet b schwa n }
impetigo [MEDICINE] An acute, contagious, inflammatory skin disease caused by streptococcal or staphylococcal infections and characterized by vesicular or pustular lesions.
{ im mid bullet p schwa t imacr g o macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

impingement [ENGINEERING] Removal of liquid droplets from a flowing gas or vapor stream by causing it to collide with a baffle plate at high velocity, so that the droplets fall away from the stream.Also known as liquid knockout.
{ im [image] pinj mid bullet m schwa nt }
impingement attack [METALLURGY] Accelerated corrosive attack on a metal by moving liquids, resulting usually from erosion of a protective surface layer.
{ im [image] pinj mid bullet m schwa nt schwa brvbar tak }
impinger [ENGINEERING] A device used to sample dust in the air that draws in a measured volume of dusty air and directs it through a jet to impact on a wetted glass plate; the dust particles adhering to the plate are counted.
{ im [image] pin mid bullet j schwa r }
implant [MEDICINE] 1. A quantity of radioactive material in a suitable container, intended to be embedded in a tissue or tumor for therapeutic purposes. 2. A tissue graft placed in depth in the body.
{ [image] im [image] plant }
implantation [MEDICINE] 1. Placement of a tissue transplant in depth in the body. 2. Placement in the body of a device for mechanical repair, such as for a ventral hernia or a fracture. 3. Embedding of an embryo into the endometrium.
{ [image] im [image] plan [image] t a macr mid bullet sh schwa n }
implanted atom [ELECTRONICS] An atom introduced into semiconductor material by ion implantation.
{ im [image] plant mid bullet schwa d [image] ad mid bullet schwa m }
implanted device [ELECTRONICS] A resistor or other device that is fabricated within a silicon or other semiconducting substrate by ion implantation.
[MEDICINE] A heart pacemaker or other medical electronic device that is surgically placed in the body.
{ im [image] plant mid bullet schwa d di [image] v imacr s }
implementation [COMPUTER SCIENCE] 1. The installation of a computer system or an information system. 2. The use of software on a particular computer system.
{ [image] im mid bullet pl schwa [image] men [image] t a macr mid bullet sh schwa n }
implexed [INVERTEBRATE ZOOLOGY] In insects, having the integument infolded for muscle attachment.
{ [image] im [image] plekst }
implication [MATHEMATICS] 1. The logical relation between two statements p and q, usually expressed as ``if p then q.'' 2. A logic operator having the characteristic that if p and q are statements, the implication of p and q is false if p is true and q is false, and is true otherwise.Also known as conditional implication; if-then operation; material implication.
{ [image] im mid bullet pl schwa [image] k a macr mid bullet sh schwa n }
implicit differentiation [MATHEMATICS] The process of finding the derivative of one of two variables with respect to the other by differentiating all the terms of a given equation in the two variables and solving the resulting equation for this derivative.
{ im [image] plis mid bullet it [image] dif mid bullet schwa [image] ren mid bullet ch [image] [image] a macr mid bullet sh schwa n }
implicit enumeration [MATHEMATICS] A method of solving integer programming problems, in which tests that follow conceptually from using implied upper and lower bounds on variables are used to eliminate all but a tiny fraction of the possible values, with implicit treatment of all other possibilities.
{ im [image] plis mid bullet schwa t i [image] nü mid bullet m schwa [image] r a macr mid bullet sh schwa n }
implicit function [MATHEMATICS] A function defined by an equation f(x,y) = 0, when x is considered as an independent variable and y, called an implicit function of x, as a dependent variable.
{ im [image] plis mid bullet schwa t [image] f schwa engi k mid bullet sh schwa n }
implicit function theorem [MATHEMATICS] A theorem that gives conditions under which an equation in variables x and y may be solved so as to express y directly as a function of x; it states that if F(x,y) and [image] F(x,y)/ [image] y are continuous in a neighborhood of the point (x0,y0) and if F(x,y) = 0 and [image] F(x,y)/ [image] y [image] 0, then there is a number [image] [image] 0 such that there is one and only one function f(x) that is continuous and satisfies F[x,f(x)] = 0 for x - x0 [image] [image], and satisfies f(x0) = y0.
{ im [image] plis mid bullet schwa t brvbar f schwa engi k mid bullet sh schwa n [image] thir mid bullet schwa m }
implicit programming [CONTROL SYSTEMS] Robotic programming that uses descriptions of the tasks at hand which are less exact than in explicit programming.
{ im [image] plis mid bullet schwa t [image] pr o macr [image] gram mid bullet i engi }
implosion [CHEMISTRY] The sudden reduction of pressure by chemical reaction or change of state which causes an inrushing of the surrounding medium.
[PHYSICS] A bursting inward, as in the inward collapse of an evacuated container (such as the glass envelope of a cathode-ray tube) or the compression of fissionable material by ordinary explosives in a nuclear weapon.
{ im [image] pl o macr mid bullet zh schwa n }
implosion weapon [ORDNANCE] A nuclear weapon in which a quantity of fissionable material, less than a critical mass in its untriggered configuration, has its volume suddenly reduced by compression with ordinary explosives, so that it becomes supercritical and a nuclear explosion can occur.
{ im [image] pl o macr mid bullet zh schwa n [image] wep mid bullet schwa n }
imposed date [INDUSTRIAL ENGINEERING] An assignment of a date to an activity that represents either the earliest or the latest date at which the activity can be either started or finished.
{ im brvbar p o macr zd [image] d a macr t }
imposed load [CIVIL ENGINEERING] Any load which a structure must sustain, other than the weight of the structure itself.
{ im [image] p o macr zd [image] l o macr d }
imposition [GRAPHIC ARTS] The pattern of arranging pages for a signature of a book so that the pages will be in sequence when folding occurs.
{ [image] im mid bullet p schwa [image] zish mid bullet schwa n }
impost [ARCHITECTURE] The highest part of a column, pillar, pier, or wall upon which the end of an arch rests.
{ [image] im [image] p o macr st [image] ärch }
impotence [MEDICINE] 1. Inability in the male to perform the sexual act. 2. Lack of sexual vigor.
{ [image] im mid bullet p schwa d mid bullet schwa ns }
impound [CIVIL ENGINEERING] To collect water for irrigation, flood control, or similar purpose.
{ im [image] pa udot nd }
impounding reservoir [CIVIL ENGINEERING] A reservoir with outlets controlled by gates that release stored surface water as needed in a dry season; may also store water for domestic or industrial use or for flood control.Also known as storage reservoir.
{ im [image] pa udot nd mid bullet i engi [image] rez mid bullet schwa v [image] wär }
impregnate [ENGINEERING] To force a liquid substance into the spaces of a porous solid in order to change its properties, as the impregnation of turquoise gems with plastic to improve color and durability, the impregnation of porous tungsten with a molten barium compound to manufacture a dispenser cathode, or the impregnation of wood with creosote to preserve its integrity against water damage.
[MEDICINE] To fertilize or cause to become pregnant.
{ im [image] preg [image] n a macr t }
impregnated bit [DESIGN ENGINEERING] A sintered, powder-metal matrix bit with fragmented bort or whole diamonds of selected screen sizes uniformly distributed throughout the entire crown section.
{ im [image] preg [image] n a macr d mid bullet schwa d [image] bit }
impregnated timber [MATERIALS] Timber which has been made flame- resistant, fungi-resistant, or insect-proof by forcing into it under vacuum or pressure a flame retardant or a fungal or insect poison.
{ im [image] preg [image] n a macr d mid bullet schwa d [image] tim mid bullet b schwa r }
impressed current [ELECTRICITY] Direct current supplied by an external power source in a cathodic protection installation.
{ im brvbar prest [image] k schwa r mid bullet schwa nt }
impressed voltage [ELECTRICITY] Voltage applied to a circuit or device.
{ im [image] prest [image] v o macr l mid bullet tij }
impression [GEOLOGY] A form left on a soft soil surface by plant parts; the soil hardens and usually the imprint is a concave feature.
[GRAPHIC ARTS] 1. A print made from an engraved plate. 2. A press run or printing of a book.
[METALLURGY] A machined cavity in a forging die for production of a specific geometric shape in the workpiece.
{ im [image] presh mid bullet schwa n }
impression block [PETROLEUM ENGINEERING] A block with wax or lead on the bottom run into a well and allowed to rest on a lost tool or other object so that an examination of the resultant impression is revelatory concerning the size, shape, or position of the object.
{ im [image] presh mid bullet schwa n [image] bläk }
impression cylinder [GRAPHIC ARTS] A cylinder onto which an inked image is pressed, so that this image can be transferred to paper in the offset duplicating process.
{ im [image] presh mid bullet schwa n [image] sil mid bullet schwa n mid bullet d schwa r }
imprint See overprint
{ [image] im [image] print }
imprinter [GRAPHIC ARTS] Any device for entering markings onto a form, including, but not limited to, printing presses, typewriters, pressure imprinting devices such as those used with credit cards and address plates, pencils, pens, cash registers, adding machines, and bookkeeping machines.
{ im [image] print mid bullet schwa r }
imprinting [PSYCHOLOGY] The very rapid development of a response or learning pattern to a stimulus at an early and usually critical period of development; particularly characteristic of some species of birds.
{ im [image] print mid bullet i engi }
imprisoned incompleteness [RELATIVITY] The property of incomplete geodesics in a space-time being confined to a compact neighborhood.
{ im brvbar priz mid bullet schwa nd [image] i engi mid bullet k schwa m [image] pl [image] t mid bullet n schwa s }
improper divisor [MATHEMATICS] An improper divisor of an element x in a commutative ring with identity is any unit of the ring or any associate of x.
{ im [image] präp mid bullet schwa r di [image] v imacr mid bullet z schwa r }
improper fraction [MATHEMATICS] 1. In arithmetic, the quotient of two integers in which the numerator is greater than or equal to the denominator. 2. In algebra, the quotient of two polynomials in which the degree of the numerator is greater than or equal to that of the denominator.
{ im [image] präp mid bullet schwa r [image] frak mid bullet sh schwa n }
improper integral [MATHEMATICS] Any integral in which either the integrand becomes unbounded on the domain of integration, or the domain of integration is itself unbounded.
{ im [image] präp mid bullet schwa r [image] int mid bullet schwa mid bullet gr schwa l }
improperly posed problem See ill-posed problem
{ im [image] präp mid bullet schwa r mid bullet l [image] brvbar p o macr zd [image] präb mid bullet l schwa m }
improper orthogonal transformation [MATHEMATICS] An orthogonal transformation such that the determinant of its matrix is -1.
{ im brvbar präp mid bullet schwa r [image] r brvbar thäg mid bullet schwa mid bullet n schwa l [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
improvement factor See noise improvement factor
{ im [image] prüv mid bullet m schwa nt [image] fak mid bullet t schwa r }
improvement threshold [COMMUNICATIONS] The value of carrier-to-noise ratio below which the signal-to-noise ratio decreases more rapidly than the carrier-to- noise ratio.
{ im [image] prüv mid bullet m schwa nt [image] thresh [image] h o macr ld }
improvised grenade [ORDNANCE] Any nonstandard type of grenade which is prepared by the user, for example, frangible grenades and fragmentation grenades composed of nails, cartridge cases, or other fragments taped to the sides of a trinitrotoluene block, with suitable detonating device.
{ [image] im mid bullet pr schwa [image] v imacr zd gr schwa [image] n a macr d }
improvised mine [ORDNANCE] A mine manufactured of available materials because standard mines are either unavailable or are incapable of producing the desired result.
{ [image] im mid bullet pr schwa [image] v imacr zd [image] m imacr n }
impsonite [GEOLOGY] A black, asphaltic pyrobitumen with a high fixed- carbon content derived from the metamorphosis of petroleum.
{ [image] im mid bullet s schwa [image] n imacr t }
impulse [MECHANICS] The integral of a force over an interval of time.
[METALLURGY] A single pulse or several pulses in welding current used in resistance welding.
[PHYSICS] A pulse which lasts for so short a time that its duration can be thought of as infinitesimal.
[PSYCHOLOGY] A sudden psychogenic urge to act.
{ [image] im [image] p schwa ls }
impulse approximation [PHYSICS] An approximation for studying the collision of an incident particle with a bound target particle, in which the binding forces on the target particle during the collision are ignored.
{ brvbar im [image] p schwa ls schwa brvbar präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
impulse excitation See shock excitation
{ [image] im [image] p schwa ls [image] ek mid bullet s schwa [image] t a macr mid bullet sh schwa n }
impulse face [HOROLOGY] Lifting surface of a club tooth on an escape wheel, or the surface of a pallet stone engaged by such a wheel.
{ [image] im [image] p schwa ls [image] f a macr s }
impulse function [MATHEMATICS] An idealized or generalized function defined not by its values but by its behavior under integration, such as the (Dirac) delta function.
{ [image] im [image] p schwa ls [image] f schwa engi k mid bullet sh schwa n }
impulse generator [ELECTRICITY] An apparatus which produces very short surges of high-voltage or high-current power by discharging capacitors in parallel or in series.Also known as pulse generator.
{ [image] im [image] p schwa ls [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
impulse modulation [CONTROL SYSTEMS] Modulation of a signal in which it is replaced by a series of impulses, equally spaced in time, whose strengths (integrals over time) are proportional to the amplitude of the signal at the time of the impulse.
{ [image] im [image] p schwa ls [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
impulse movement [HOROLOGY] Clock movement in which the hands are driven by electromagnet impulses from the pendulum.
{ [image] im [image] p schwa ls [image] müv mid bullet m schwa nt }
impulse noise [ELECTRICITY] Noise characterized by transient short-duration disturbances distributed essentially uniformly over the useful passband of a transmission system.
{ [image] im [image] p schwa ls [image] n [image] iz }
impulse pallet [HOROLOGY] Pallet stone in a chronometer balance, driven by impulses from the escape wheel.
{ [image] im [image] p schwa ls [image] pal mid bullet schwa t }
impulse period See pulse period
{ [image] im [image] p schwa ls [image] pir mid bullet [image] mid bullet schwa d }
impulse relay [ELECTRICITY] A relay that stores the energy of a short pulse, to operate the relay after the pulse ends.
{ [image] im [image] p schwa ls brvbar r [image] [image] l a macr }
impulse response [CONTROL SYSTEMS] The response of a system to an impulse which differs from zero for an infinitesimal time, but whose integral over time is unity; this impulse may be represented mathematically by a Dirac delta function.
{ [image] im [image] p schwa ls ri [image] späns }
impulse sealing [ENGINEERING] Heat-sealing of plastic materials by applying a pulse of intense thermal energy to the sealing area for a very short time, followed immediately by cooling.
{ [image] im [image] p schwa ls brvbar s [image] l mid bullet i engi }
impulse separator [ELECTRONICS] In a television receiver, the circuit that separates the horizontal synchronizing impulses in the received signal from the vertical synchronizing impulses.
{ [image] im [image] p schwa ls [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
impulse signaling [COMMUNICATIONS] Conveying information by means of on-off conditions transmitted down a line or over free space.
{ [image] im [image] p schwa ls brvbar sig mid bullet n schwa mid bullet li engi }
impulse solenoid [ELECTROMAGNETISM] A solenoid that operates on pulse power, at speeds up to several hundred strokes per second.
{ [image] im [image] p schwa ls brvbar s o macr mid bullet l schwa [image] n [image] id }
impulse strength [ELECTRICITY] Voltage breakdown of insulation under voltage surges on the order of microseconds in duration.
{ [image] im [image] p schwa ls [image] stre engi kth }
impulse tachometer [ENGINEERING] A tachometer in which each rotation of a shaft generates an electric pulse and the time rate of pulses is then measured; classified as capacitory-current, inductory, or interrupted direct-current tachometer.
{ [image] im [image] p schwa ls t schwa [image] käm mid bullet schwa d mid bullet schwa r }
impulse train [CONTROL SYSTEMS] An input consisting of an infinite series of unit impulses, equally separated in time.
{ [image] im [image] p schwa ls [image] tr a macr n }
impulse transmission [COMMUNICATIONS] Form of signaling which employs impulses of either or both polarities for transmission to indicate the occurrence of transitions in the signals; used principally to reduce the effects of low-frequency interference; the impulses are generally formed by suppressing the low-frequency components, including direct current, of the signals.
{ [image] im [image] p schwa ls tranz [image] mish mid bullet schwa n }
impulse turbine [MECHANICAL ENGINEERING] A prime mover in which fluid under pressure enters a stationary nozzle where its pressure (potential) energy is converted to velocity (kinetic) energy and absorbed by the rotor.
{ [image] im [image] p schwa ls brvbar t schwa r [image] b schwa n }
impulse-type telemeter [COMMUNICATIONS] A telemeter that employs electric impulses as the translating means.
{ [image] im [image] p schwa ls [image] t imacr p t schwa [image] lem mid bullet schwa d mid bullet schwa r }
impulse voltage [ELECTRICITY] A unidirectional voltage that rapidly rises to a peak value and then drops to zero more or less rapidly.Also known as pulse voltage.
{ [image] im [image] p schwa ls [image] v o macr l mid bullet tij }
impulse welding [ENGINEERING] A welding process in which two layers of thermoplastic film are heated and fused to form a welded seam by clamping them together in close contact with a shielded electric heating element.
{ [image] im [image] p schwa ls [image] weld mid bullet i engi }
impulsive force See impact
{ im [image] p schwa l mid bullet siv [image] f [image] rs }
impulsive phase [ASTROPHYSICS] The first phase of a solar flare, in which x-radiation rises to a maximum in a few seconds or minutes, and can then vary rapidly for several minutes in bursts of decreasing amplitude with rise times as short as 10 milliseconds.
{ im [image] p schwa l mid bullet siv [image] f a macr z }
impulsive sound [ACOUSTICS] A sound that lasts for a short period of time and includes frequencies over a large portion of the acoustic spectrum, such as a hammer blow or hand clap.
{ im [image] p schwa l mid bullet siv [image] sa udot nd }
impulsive sound equation [ACOUSTICS] An equation which states that the total sound energy produced by a short burst of sound in a room is an exponentially decreasing function of time, whose decay constant depends on the speed of sound, the sound absorption coefficient, and the volume and surface area of the room.
{ im [image] p schwa l mid bullet siv [image] sa udot nd i [image] kw a macr mid bullet zh schwa n }
impunctate [BIOLOGY] Lacking pores.
{ im [image] p schwa engi k [image] t a macr t }
impurity [SCIENCE AND TECHNOLOGY] An undesirable foreign material in a pure substance.
[SOLID-STATE PHYSICS] A substance that, when diffused into semiconductor metal in small amounts, either provides free electrons to the metal or accepts electrons from it.
{ im py udot r mid bullet schwa d mid bullet }
impurity band [SOLID-STATE PHYSICS] The impurity levels in a semiconductor, occupying a certain range of energies.
{ im py udot r mid bullet schwa d mid bullet band }
impurity level [SOLID-STATE PHYSICS] An energy level in the band gap of a semiconductor that results from the presence of an impurity atom.
{ im py udot r mid bullet schwa d mid bullet lev mid bullet schwa l }
impurity scattering [SOLID-STATE PHYSICS] Scattering of electrons by holes or phonons in the crystal.
{ im py udot r mid bullet schwa d mid bullet brvbar skad mid bullet schwa mid bullet ri engi }
impurity semiconductor [SOLID-STATE PHYSICS] A semiconductor whose properties are due to impurity levels produced by foreign atoms.
{ im py udot r mid bullet schwa d mid bullet brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r }
IMVIC test [MICROBIOLOGY] A group of four cultural tests used to differentiate genera of bacteria in the family Enterobacteriaceae and to distinguish them from other bacteria; tests are indole, methyl red, Voges- Proskauer, and citrate.
{ im vik test }
in. See inch
In See indium
inactivated vaccine See killed vaccine
{ in brvbar ak mid bullet t schwa v a macr d mid bullet schwa d vak s n }
inactive front [METEOROLOGY] A front, or portion thereof, that produces very little cloudiness and no precipitation, as opposed to an active front.Also known as passive front.
{ in ak mid bullet tiv fr schwa nt }
inactive tartaric acid See racemic acid
{ in ak mid bullet tiv tär tär mid bullet ik as mid bullet schwa d }
inadequate personality [PSYCHOLOGY] An individual showing no obvious mental or physical defect, but characterized by inappropriate or inadequate response to intellectual, emotional, and physical demand, and whose behavior pattern shows inadaptability, ineptitude, poor judgment, lack of stamina, and social incompatibility.
{ in ad mid bullet schwa mid bullet kw schwa t p schwa rs mid bullet schwa n al mid bullet schwa d mid bullet }
Inadunata [PALEONTOLOGY] An extinct subclass of stalked Paleozoic Crinozoa characterized by branched or simple arms that were free and in no way incorporated into the calyx.
{ i brvbar nä mid bullet j schwa brvbar näd mid bullet schwa }
inadunate [BIOLOGY] Not united.
[INVERTEBRATE ZOOLOGY] In crinoids, having the arms free from the calyx.
{ i näj mid bullet schwa mid bullet n schwa t }
in-and-out bond [CIVIL ENGINEERING] Masonry bond composed of vertically alternating stretchers and headers.
{ brvbar in schwa n brvbar a udot t bänd }
inanimate [MEDICINE] Lacking consciousness or life.
[SCIENCE AND TECHNOLOGY] A lifeless object.
{ in an mid bullet schwa mid bullet m schwa t }
inanition [MEDICINE] The exhausted, pathologic condition resulting from starvation.
{ in mid bullet schwa nish mid bullet schwa n }
inaperturate [BIOLOGY] Lacking apertures.
{ in ap mid bullet schwa ch udot r mid bullet schwa t }
inarching [BOTANY] A kind of repair grafting in which two plants growing on their own roots are grafted together and one plant is severed from its roots after the graft union is established.
{ in ärch mid bullet i engi }
Inarticulata [INVERTEBRATE ZOOLOGY] A class of the phylum Brachiopoda; valves are typically not articulated and are held together only by soft tissue of the living animal.
{ brvbar in mid bullet är tik mid bullet y schwa läd mid bullet schwa }
inboard [ENGINEERING] Toward or close to the longitudinal axis of a ship or aircraft.
{ in b rd }
inboard profile [NAVAL ARCHITECTURE] A plan having a longitudinal section through the center of a ship, showing all dimensions, positions of bulkheads, location of spaces, machinery, and fittings.
{ in b rd pr o macr f imacr l }
inbond [CIVIL ENGINEERING] Pertaining to bricks or stones laid as headers across a wall.
{ in bänd }
inborn [BIOLOGY] Of or pertaining to a congenital or hereditary characteristic.
{ in b rn }
inbreeding [GENETICS] Breeding of closely related individuals; self- fertilization, as in some plants, is the most extreme form.
{ in br d mid bullet i engi }
inbreeding coefficient [GENETICS] A measure of the rate of inbreeding or the degree to which an individual is inbred.Also known as Wright's inbreeding coefficient.
{ in br d mid bullet i engi k o macr mid bullet schwa fish mid bullet schwa nt }
inbreeding depression [GENETICS] A decrease in fitness and vigor as a result of inbreeding.
{ in br d mid bullet i engi di presh mid bullet schwa n }
inby [MINING ENGINEERING] Away from the shaft or mine entrance and therefore toward the working face.
{ in brvbar b imacr }
incandescence [OPTICS] The emission of visible radiation by a hot body.
{ in mid bullet k schwa n des mid bullet schwa ns }
incandescent lamp [ELECTRICITY] An electric lamp that produces light when a metallic filament is heated white-hot in a vacuum by passing an electric current through the filament.Also known as filament lamp; light bulb.
{ in mid bullet k schwa n des mid bullet schwa nt lamp }
incandescent readout [ELECTRONICS] A readout in which each character is formed by energizing an appropriate combination of seven bar-shaped incandescent lamps.
{ in mid bullet k schwa n des mid bullet schwa nt r d a udot t }
incandescent tuff flow See ash flow
{ in mid bullet k schwa n des mid bullet schwa nt t schwa f fl o macr }
incapacitating concentration 50 [PHYSIOLOGY] The concentration of gas or smoke that will incapacitate 50% of the test animals within a given time of exposure.Abbreviated IC50.
{ in mid bullet k schwa brvbar pas mid bullet schwa t a macr d mid bullet i engi kans mid bullet schwa n brvbar tr a macr mid bullet sh schwa n fif mid bullet t }
incapsidation [VIROLOGY] The construction of a capsid around the genetic material of a virus.
{ in kap mid bullet s schwa d a macr mid bullet sh schwa n }
incarbonization See coalification
{ in kär mid bullet b schwa mid bullet n schwa z a macr mid bullet sh schwa n }
incarcerated hernia [MEDICINE] A hernia in which the intestinal loop is permanently trapped in the hernia sac.
{ in kär mid bullet s schwa r a macr d mid bullet schwa d h schwa r mid bullet n mid bullet schwa }
incendiary [ORDNANCE] Ammunition equipped so that an incendiary effect at the target occurs.
{ in sen mid bullet d er mid bullet }
incendiary bomb [ORDNANCE] A bomb designed to be dropped from an aircraft to destroy or reduce the utility of a target by the effects of combustion.
{ in sen mid bullet d er mid bullet bäm }
incendiary file destroyer [ORDNANCE] An incendiary device designed for use in destroying combustible file material.
{ in sen mid bullet d er mid bullet f imacr l di stroi mid bullet schwa r }
incendiary grenade [ORDNANCE] Hand grenade designed to be filled with incendiary materials, or used primarily for incendiary purposes.
{ in sen mid bullet d er mid bullet gr schwa n a macr d }
incendiary rocket [ORDNANCE] A rocket with a warhead designed to produce an incendiary effect at the target.
{ in sen mid bullet d er mid bullet räk mid bullet schwa t }
incenter [MATHEMATICS] The center of the inscribed circle of a given triangle.
{ brvbar in brvbar sen mid bullet t schwa r }
incentive operator [INDUSTRIAL ENGINEERING] An employee whose wage is based on the quantity or quality of output.
{ in sen mid bullet tiv äp mid bullet schwa r a macr d mid bullet schwa r }
incentive wage system See wage incentive plan
{ in sen mid bullet tiv w a macr j sis mid bullet t schwa m }
Inceptisol [GEOLOGY] A soil order characterized by soils that are usually moist, with pedogenic horizons of alteration of parent materials but not of illuviation.
{ in sep mid bullet t schwa s l }
incertae sedis [SYSTEMATICS] Placed in an uncertain taxonomic position.
{ i engi brvbar k schwa r t imacr s a macr mid bullet d schwa s }
inch [MECHANICS] A unit of length in common use in the United States and Great Britain, equal to 1/12 foot or 2.54 centimeters.Abbreviated in.
{ inch }
inching See jogging
{ inch mid bullet i engi }
inch of mercury [MECHANICS] The pressure exerted by a 1-inch-high (2.54- centimeter) column of mercury that has a density of 13.5951 grams per cubic centimeter when the acceleration of gravity has the standard value of 9.80665 m/s2 or approximately 32.17398 ft/s2; equal to 3386.388640341 pascals; used as a unit in the measurement of atmospheric pressure.
{ inch schwa v m schwa r mid bullet ky schwa mid bullet r }
incidence angle See angle of incidence
{ in mid bullet s schwa d mid bullet schwa ns a engi mid bullet g schwa l }
incidence matrix [MATHEMATICS] In a graph the p times q matrix (bij) for which bij = 1 if the ith vertex is an end point of the jth edge, and bij = 0 otherwise.
{ in mid bullet s schwa d mid bullet schwa ns m a macr mid bullet triks }
incidence plane See plane of incidence
{ in mid bullet s schwa d mid bullet schwa ns pl a macr n }
incidental element See irregular element
{ brvbar in mid bullet s schwa brvbar dent mid bullet schwa l el mid bullet schwa mid bullet m schwa nt }
incident field intensity [ELECTROMAGNETISM] Field strength of a sky wave without including the effects of earth reflections at the receiving location.
{ in mid bullet s schwa mid bullet d schwa nt f ld in ten mid bullet s schwa d mid bullet }
incident light [OPTICS] The direct light that falls on a surface.
{ in mid bullet s schwa mid bullet d schwa nt brvbar l imacr t }
incident power [ELECTRICITY] Product of the outgoing current and voltage, from a transmitter, traveling down a transmission line to the antenna.
{ in mid bullet s schwa mid bullet d schwa nt brvbar pa udot mid bullet schwa r }
incident wave [ELECTRONICS] A current or voltage wave that is traveling through a transmission line in the direction from source to load.
[PHYSICS] A wave that impinges on a discontinuity, particle, or body, or on a medium having different propagation characteristics.
{ in mid bullet s schwa mid bullet d schwa nt brvbar w a macr v }
incineration [CHEMISTRY] The process of burning a material so that only ashes remain.
{ in sin mid bullet schwa r a macr mid bullet sh schwa n }
incinerator [ENGINEERING] A furnace or other container in which materials are burned.
{ in sin mid bullet schwa r a macr d mid bullet schwa r }
incipient species [EVOLUTION] Populations that are in the process of diverging to the point of speciation but still have the potential to interbreed.
{ in sip mid bullet mid bullet schwa nt brvbar sp mid bullet sh z }
incircle See inscribed circle
{ brvbar in brvbar s schwa r mid bullet k schwa l }
Incirrata [INVERTEBRATE ZOOLOGY] A suborder of cephalopod mollusks in the order Octopoda.
{ brvbar in mid bullet s schwa brvbar räd mid bullet schwa }
incised [BIOLOGY] Having a deeply and irregularly notched margin.
[MEDICINE] Made by cutting, as a wound.
{ in s imacr zd }
incised meander [GEOLOGY] A deep, tortuous valley cut by a meandering stream that was rejuvenated.
{ in s imacr zd m an mid bullet d schwa r }
incision [MEDICINE] A cut or wound of the body tissue, as an abdominal incision or a vertical or oblique incision.
{ in sizh mid bullet schwa n }
incisional hernia [MEDICINE] Abnormal protrusion of an organ through an operative or accidental incision.Also known as postoperative hernia; posttraumatic hernia.
{ in sizh mid bullet schwa n mid bullet schwa l h schwa r mid bullet n mid bullet schwa }
incisive canal [ANATOMY] The bifurcated bony passage from the floor of the nasal cavity to the incisive fossa.
{ in s imacr mid bullet siv k schwa brvbar nal }
incisive foramen [ANATOMY] One of the two to four openings of the incisive canal on the floor of the incisive fossa.
{ in s imacr mid bullet siv f schwa r a macr mid bullet m schwa n }
incisive fossa [ANATOMY] 1. A bony pit behind the upper incisors into which the incisive canals open. 2. A depression on the maxilla at the origin of the depressor muscle of the nose. 3. A depression of the mandible at the origin of the mentalis muscle.
{ in s imacr mid bullet siv fäs mid bullet schwa }
incisor [ANATOMY] A tooth specialized for cutting, especially those in front of the canines on the upper jaw of mammals.
{ in s imacr z mid bullet schwa r }
inclination [GEOLOGY] The angle at which a geological body or surface deviates from the horizontal or vertical; often used synonymously with dip.
[GEOPHYSICS] In magnetic inclination, the dip angle of the earth's magnetic field.Also known as magnetic dip.
[MATHEMATICS] 1. The inclination of a line in a plane is the angle made with the positive x axis. 2. The inclination of a line in space with respect to a plane is the smaller angle the line makes with its orthogonal projection in the plane. 3. The inclination of a plane with respect to a given plane is the smaller of the dihedral angles which it makes with the given plane.
[SCIENCE AND TECHNOLOGY] 1. Angular deviation of a direction or surface from the true vertical or horizontal. 2. The angle which a direction or surface makes with the vertical or horizontal. 3. A surface which deviates from the vertical or horizontal.
{ i engi mid bullet kl schwa n a macr mid bullet sh schwa n }
inclination of axis [ASTRONOMY] The angle between a planet's axis of rotation and the perpendicular to the plane of its orbit.
{ i engi mid bullet kl schwa n a macr mid bullet sh schwa n schwa v ak mid bullet s schwa s }
inclination of planetary orbits [ASTRONOMY] The angle between the plane of the orbit and the plane of the ecliptic, which is the plane of the earth's orbit.
{ i engi mid bullet kl schwa n a macr mid bullet sh schwa n schwa v brvbar plan mid bullet schwa ter mid bullet r mid bullet b schwa ts }
inclination of the wind [METEOROLOGY] The angle between the direction of the wind and the isobars.
{ i engi mid bullet kl schwa n a macr mid bullet sh schwa n schwa v the wind }
incline [SCIENCE AND TECHNOLOGY] An upward- or downward-sloping surface.
{ in kl imacr n }
inclined bedding [GEOLOGY] A type of bedding in which the strata dip in the direction of current flow.
{ in kl imacr nd bed mid bullet i engi }
inclined cableway [MECHANICAL ENGINEERING] A monocable arrangement in which the track cable has a slope sufficiently steep to allow the carrier to run down under its own weight.
{ in kl imacr nd k a macr mid bullet b schwa l w a macr }
inclined contact [GEOLOGY] A contact plane of gas or oil with water underlying, in which the plane slopes or is inclined.
{ in kl imacr nd kän takt }
inclined drilling [ENGINEERING] The drilling of blastholes at an angle with the vertical.
{ in kl imacr nd dril mid bullet i engi }
inclined extinction [OPTICS] Extinction in which the vibration directions are inclined to a crystal axis or direction of cleavage.Also known as oblique extinction.
{ in kl imacr nd ik sti engi k mid bullet sh schwa n }
inclined orbit [AEROSPACE ENGINEERING] A satellite orbit which is inclined with respect to the earth's equator.
{ in kl imacr nd r mid bullet b schwa t }
inclined plane [MECHANICS] A plane surface at an angle to some force or reference line.
{ in kl imacr nd pl a macr n }
inclined skip hoist [MINING ENGINEERING] A skip hoist that operates on steeply inclined rails placed on a mine pit slope or wall.
{ in kl imacr nd skip h ist }
inclined-tube manometer [ENGINEERING] A glass-tube manometer with the leg inclined from the vertical to extend the scale for more minute readings.
{ in kl imacr nd tüb m schwa näm mid bullet schwa d mid bullet schwa r }
incline shaft [MINING ENGINEERING] A shaft which has been dug at an angle to the vertical to follow the depth of the lode.
{ in kl imacr n shaft }
inclining experiment [NAVAL ARCHITECTURE] An experimental determination of the weight of a ship and of the position of its center of gravity, in which a known weight, already aboard, is moved a measured distance perpendicular to the ship's centerline plane, and the resulting angle of list is measured.
{ in kl imacr n mid bullet i engi ik sper mid bullet schwa mid bullet m schwa nt }
inclinometer [ENGINEERING] 1. An instrument that measures the attitude of an aircraft with respect to the horizontal. 2. An instrument for measuring the angle between the earth's magnetic field vector and the horizontal plane.Also known as dip circle. 3. An apparatus used to ascertain the direction of the magnetic field of the earth with reference to the plane of the horizon.
{ in mid bullet kl schwa näm mid bullet schwa d mid bullet schwa r }
inclusion [CRYSTALLOGRAPHY] 1. A crystal or fragment of a crystal found in another crystal. 2. A small cavity filled with gas or liquid in a crystal.
[CYTOLOGY] A visible product of cellular metabolism within the protoplasm.
[METALLURGY] An impure particle, such as sand, trapped in molten metal during solidification.
[PETROLOGY] A fragment of older rock enclosed in an igneous rock.
{ in klü mid bullet zh schwa n }
inclusion blennorrhea See inclusion conjunctivitis
{ in klü mid bullet zh schwa n blen mid bullet schwa r mid bullet schwa }
inclusion body [VIROLOGY] Any of the abnormal structures appearing within the cell nucleus or the cytoplasm during the course of virus multiplication.
{ in klü mid bullet zh schwa n bäd mid bullet }
inclusion complex [CHEMISTRY] An unbonded association in which the molecules of one component are contained wholly or partially within the crystal lattice of the other component.
{ in klü mid bullet zh schwa n käm pleks }
inclusion compound See clathrate
{ in klü mid bullet zh schwa n käm pa udot nd }
inclusion conjunctivitis [MEDICINE] An acute inflammation of the conjunctiva with pus formation caused by a virus and identified from epithelial- cell inclusion bodies in conjunctival scrapings.Also known as inclusion blennorrhea; paratrachoma; swimmer's conjunctivitis; swimming-pool conjunctivitis.
{ in klü mid bullet zh schwa n k schwa n j schwa engi k mid bullet t schwa v imacr d mid bullet schwa s }
inclusion cyst [MEDICINE] A cyst formed by the implantation of epithelial tissue into another structure.
{ in klü mid bullet zh schwa n sist }
inclusion encephalitis [MEDICINE] A chronic inflammation of the brain in which large inclusion bodies occur in the nuclei of oligodendria and sometimes in nerve cells.
{ in klü mid bullet zh schwa n en sef mid bullet schwa l imacr d mid bullet schwa s }
inclusion relation [MATHEMATICS] 1. A set theoretic relation, usually denoted by the symbol subset, such that, if A and B are two sets, A subset B if and only if every element of A is an element of B. 2. Any relation on a Boolean algebra which is reflexive, antisymmetric, and transitive.
{ i engi klü mid bullet zh schwa n ri l a macr mid bullet sh schwa n }
inclusive fitness [GENETICS] The relative number of alleles that are passed on by an individual to the next generation.
{ i engi klü mid bullet siv fit mid bullet n schwa s }
inclusive or See or
{ in klü mid bullet siv r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

incoalation See coalification
{ [image] in mid bullet k o macr [image] l a macr mid bullet sh schwa n }
incoherence [MEDICINE] Lack of coherence, relevance, or continuity of ideas or language.
{ [image] in mid bullet k o macr [image] hir mid bullet schwa ns }
incoherent [GEOLOGY] Pertaining to a rock or deposit that is loose or unconsolidated, or that is unable to hold together firmly or solidly.
{ [image] in mid bullet k o macr [image] hir mid bullet schwa nt }
incoherent light [OPTICS] Electromagnetic radiant energy not all of the same phase, and possibly also consisting of various wavelengths.
{ [image] in mid bullet k o macr [image] hir mid bullet schwa nt [image] l imacr t }
incoherent scattering [PHYSICS] Scattering of particles or photons in which the scattering elements act independently of one another, so that there are no definite phase relationships among the different parts of the scattered beam.
{ [image] in mid bullet k o macr [image] hir mid bullet schwa nt [image] skad mid bullet schwa mid bullet ri engi }
incoherent waves [PHYSICS] Waves having no fixed phase relationship.
{ [image] in mid bullet k o macr [image] hir mid bullet schwa nt [image] w a macr vz }
incoming first selector [ELECTRICITY] Connects incoming calls from outlying dial offices to local second selectors.
{ [image] in [image] k schwa m mid bullet i engi brvbar f schwa rst si [image] lek mid bullet t schwa r }
incoming selector [ELECTRICITY] Selector associated with trunk circuits from another central office.
{ [image] in [image] k schwa m mid bullet i engi si [image] lek mid bullet t schwa r }
incommensurable line segments [MATHEMATICS] Two line segments the ratio of whose lengths is irrational.
{ [image] in mid bullet k schwa brvbar mens mid bullet schwa mid bullet r schwa mid bullet b schwa l [image] l imacr n [image] seg mid bullet m schwa ns }
incommensurable numbers [MATHEMATICS] Two numbers whose ratio is irrational.
{ [image] in mid bullet k schwa [image] mens mid bullet schwa mid bullet r schwa mid bullet b schwa l [image] n schwa m mid bullet b schwa rz }
incompatibility [IMMUNOLOGY] Genetic or antigenic differences between donor and recipient tissues that result in a rejection response.
{ [image] in mid bullet k schwa m [image] pad mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
incompatible equations [MATHEMATICS] Two or more equations that are not satisfied by any set of values for the variables appearing.Also known as inconsistent equations.
{ [image] in mid bullet k schwa m [image] pad mid bullet schwa mid bullet b schwa l i brvbar kw a macr mid bullet zh schwa nz }
incompatible inequalities [MATHEMATICS] Two or more inequalities that are not satisfied by any set of values of the variables involved.Also known as inconsistent inequalities.
{ [image] in mid bullet k schwa m [image] pad mid bullet schwa mid bullet b schwa l [image] in mid bullet schwa [image] kwäl mid bullet schwa d mid bullet [image] z }
incompetence [MEDICINE] 1. Insufficiency or inadequacy in performing natural functions. 2. In forensic medicine, inability to function within the law, as the incompetence of an individual to drive when under the influence of alcohol.
{ in [image] käm mid bullet p schwa d mid bullet schwa ns }
incompetent bed [GEOLOGY] A bed not combining sufficient firmness and flexibility to transmit a thrust and to lift a load by bending.
{ in [image] käm mid bullet p schwa d mid bullet schwa nt [image] bed }
incompetent rock [ENGINEERING] Soft or fragmented rock in which an opening, such as a borehole or an underground working place, cannot be maintained unless artificially supported by casing, cementing, or timbering.
{ in [image] käm mid bullet p schwa d mid bullet schwa nt [image] räk }
incomplete abortion [MEDICINE] Expulsion of only part of the product of conception, with some of the membranes or placenta remaining in the uterus.
{ [image] in mid bullet k schwa m [image] pl [image] t schwa [image] b [image] r mid bullet sh schwa n }
incomplete beta function [MATHEMATICS] The function [image] x(p,q) defined bywhere 0 [image] x [image] 1, p [image] 0, and q [image] 0.
{ [image] in mid bullet k schwa m [image] pl [image] t [image] b a macr d mid bullet schwa [image] f schwa engi k mid bullet sh schwa n }
incomplete combustion [CHEMISTRY] Combustion in which oxidation of the fuel is incomplete.
{ [image] in mid bullet k schwa m [image] pl [image] t k schwa m [image] b schwa s mid bullet sh schwa n }
incomplete dominance [GENETICS] In a heterozygote, the phenomenon in which the appearance of the phenotype resembles both alleles at a particular locus.
{ brvbar i engi mid bullet k schwa m [image] pl [image] t [image] däm mid bullet schwa n mid bullet schwa ns }
incomplete flower [BOTANY] A flower lacking one or more modified leaves, such as petals, sepals, pistils, or stamens.
{ [image] in mid bullet k schwa m [image] pl [image] t [image] fla udot mid bullet schwa r }
incomplete fusion See deep inelastic collision
{ [image] in mid bullet k schwa m [image] pl [image] t [image] fyü mid bullet zh schwa n }
incomplete gamma function [MATHEMATICS] Either of the functions [image] (a,x) and Gamma (a,x) defined bywhere 0 [image] x [image] [image] and a [image] 0.
{ [image] in mid bullet k schwa m [image] pl [image] t [image] gam mid bullet schwa [image] f schwa engi k mid bullet sh schwa n }
incomplete Latin square See Yonden square
{ brvbar i engi mid bullet k schwa m [image] pl [image] t brvbar lat mid bullet schwa n [image] skwer }
incomplete lubrication [MECHANICAL ENGINEERING] Lubrication that takes place when the load on the rubbing surfaces is carried partly by a fluid viscous film and partly by areas of boundary lubrication; friction is intermediate between that of fluid and boundary lubrication.
{ [image] in mid bullet k schwa m [image] pl [image] t [image] lü mid bullet br schwa [image] k a macr mid bullet sh schwa n }
incompressibility [MECHANICS] Quality of a substance which maintains its original volume under increased pressure.
{ brvbar in mid bullet k schwa m [image] pres mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
incompressibility condition [FLUID MECHANICS] The condition prevailing when the time rate of change of the density of a fluid is zero; this is a valid assumption for most problems in dynamic oceanography.
{ brvbar in mid bullet k schwa m [image] pres mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] k schwa n [image] dish mid bullet schwa n }
incompressible flow [FLUID MECHANICS] Fluid motion without any change in density.
{ brvbar in mid bullet k schwa m [image] pres mid bullet schwa mid bullet bal [image] fl o macr }
incompressible fluid [FLUID MECHANICS] A fluid which is not reduced in volume by an increase in pressure.
{ brvbar in mid bullet k schwa m [image] pres mid bullet schwa mid bullet bal [image] flü mid bullet schwa d }
incongruous [GEOLOGY] Of a drag fold, having an axis and axial surface not parallel to the axis and axial surface of the main fold to which it is related.
{ in [image] kä engi mid bullet grü mid bullet schwa s }
inconsistent equations See incompatible equations
{ [image] in mid bullet k schwa n [image] sis mid bullet t schwa nt i [image] kw a macr mid bullet zh schwa nz }
inconsistent inequalities See incompatible inequalities
{ [image] in mid bullet k schwa n brvbar sis mid bullet t schwa nt [image] in mid bullet schwa [image] kwäl mid bullet schwa d mid bullet [image] z }
incontinence [MEDICINE] Inability to control the natural evacuations, as the feces or the urine; specifically, involuntary evacuation from organic causes.
{ in [image] känt mid bullet schwa n mid bullet schwa ns }
incorporate [COMPUTER SCIENCE] To place in storage.
{ in [image] k [image] r mid bullet p schwa [image] r a macr t }
incrassate [BIOLOGY] State of being swollen or thickened.
{ in [image] kra [image] s a macr t }
increaser [ENGINEERING] An adapter for connecting a small-diameter pipe to a larger-diameter pipe.
{ in [image] kr [image] s mid bullet schwa r }
increasing function See monotone nondecreasing function
{ in [image] kr [image] s mid bullet i engi [image] f schwa engi k mid bullet sh schwa n }
increment [ANALYTICAL CHEMISTRY] An individual portion of material of a group of samples collected by a single operation of a sampling device from parts of a lot that are separated in time or space.
[HYDROLOGY] See recharge
[MATHEMATICS] A change in the argument or values of a function, usually restricted to being a small positive or negative quantity.
[SCIENCE AND TECHNOLOGY] A small change in the value of a variable.
{ [image] i engi mid bullet kr schwa mid bullet m schwa nt }
incremental compiler [COMPUTER SCIENCE] A compiler that generates code for a statement, or group of statements, which is independent of the code generated for other statements.
{ [image] i engi mid bullet kr schwa [image] ment mid bullet schwa l k schwa m [image] p imacr l mid bullet schwa r }
incremental computer [COMPUTER SCIENCE] A special-purpose computer designed to process changes in variables as well as absolute values; for instance, a digital differential analyzer.
{ [image] i engi mid bullet kr schwa [image] ment mid bullet schwa l k schwa m [image] pyüd mid bullet schwa r }
incremental cost [INDUSTRIAL ENGINEERING] 1. The difference between the costs and the revenues between two alternative procedures. 2. The cost of the last unit produced at a given level of production.
{ [image] i engi mid bullet kr schwa brvbar ment mid bullet schwa l [image] k [image] st }
incremental digital recorder [COMPUTER SCIENCE] Magnetic tape recorder in which the tape advances across the recording head step by step, as in a punched- paper-tape recorder; used for recording an irregular flow of data economically and reliably.
{ [image] i engi mid bullet kr schwa [image] ment mid bullet schwa l brvbar dij mid bullet schwa d mid bullet schwa l ri [image] k [image] rd mid bullet schwa r }
incremental dump tape [COMPUTER SCIENCE] A safety technique used in time- sharing which consists in copying all files (created or modified by a user during a day) on a magnetic tape; in case of system failure, the file storage can then be reconstructed.Also known as failsafe tape.
{ [image] i engi mid bullet kr schwa [image] ment mid bullet schwa l [image] d schwa mp [image] t a macr p }
incremental frequency shift [COMMUNICATIONS] Method of superimposing incremental intelligence on another intelligence by shifting the center frequency of an oscillator a predetermined amount.
{ [image] i engi mid bullet kr schwa [image] ment mid bullet schwa l [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] shift }
incremental hysteresis loss [ELECTROMAGNETISM] Hysteresis loss when a magnetic material is subjected to a pulsating magnetizing force.
{ [image] i engi mid bullet kr schwa [image] ment mid bullet schwa l [image] his mid bullet t schwa [image] r [image] mid bullet s schwa s [image] l [image] s }
incremental induction [ELECTROMAGNETISM] The quantity lying between the highest and lowest value of a magnetic induction at a point in a polarized material, when subjected to a small cycle of magnetization.
{ [image] i engi mid bullet kr schwa [image] ment mid bullet schwa l in [image] d schwa k mid bullet sh schwa n }
incremental mode [COMPUTER SCIENCE] The plotting of a curve on a cathode- ray tube by illuminating a fixed number of points at a time.
{ [image] i engi mid bullet kr schwa [image] ment mid bullet schwa l brvbar m o macr d }
incremental permeability [ELECTROMAGNETISM] The ratio of a small cyclic change in magnetic induction to the corresponding cyclic change in magnetizing force when the average magnetic induction is greater than zero.
{ [image] i engi mid bullet kr schwa [image] ment mid bullet schwa l [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
incremental printer [GRAPHIC ARTS] A printer, such as a computer- controlled electric typewriter, that prints sequentially, character by character, on each line.
{ [image] i engi mid bullet kr schwa [image] ment mid bullet schwa l brvbar print mid bullet schwa r }
incremental representation [COMPUTER SCIENCE] A way of representing variables used in incremental computers, in which changes in the variables are represented instead of the values of the variables themselves.
{ [image] i engi mid bullet kr schwa [image] ment mid bullet schwa l [image] rep mid bullet r schwa mid bullet s schwa n [image] t a macr mid bullet sh schwa n }
increment borer [FORESTRY] An augerlike instrument with a hollow bit, used to extract thin radial cylinders of wood from trees to determine age and growth rate.
{ [image] i engi mid bullet kr schwa mid bullet m schwa nt [image] b [image] r mid bullet schwa r }
incretion [PHYSIOLOGY] An internal secretion.
{ in [image] kr [image] mid bullet sh schwa n }
incross [GENETICS] Mating between individuals from the same inbred line.
{ [image] in [image] kr [image] s }
incubation [CHEMISTRY] Maintenance of chemical mixtures at specified temperatures for varying time periods to study chemical reactions, such as enzyme activity.
[MEDICINE] The phase of an infectious disease process between infection by the pathogen and appearance of symptoms.
[VERTEBRATE ZOOLOGY] The act or process of brooding.
{ [image] i engi mid bullet ky schwa [image] b a macr mid bullet sh schwa n }
incubation period [MEDICINE] The period of time required for the development of symptoms of a disease after infection, or of altered reactivity after exposure to an allergen.
[VERTEBRATE ZOOLOGY] The brooding period required to bring an egg to hatching.
{ [image] i engi mid bullet ky schwa [image] b a macr mid bullet sh schwa n [image] pir mid bullet [image] mid bullet schwa d }
incubator [AGRICULTURE] A device for the artificial hatching of eggs.
[MEDICINE] A small chamber with controlled oxygen, temperature, and humidity for newborn infants requiring special care.
[MICROBIOLOGY] A laboratory cabinet with controlled temperature for the cultivation of bacteria, or for facilitating biologic tests.
{ [image] i engi mid bullet ky schwa [image] b a macr d mid bullet schwa r }
incubator oil [MATERIALS] Special grade of long-burning petroleum heating oil used to heat farm incubators.
{ [image] i engi mid bullet ky schwa [image] b a macr d mid bullet schwa r [image] [image] il }
incubatory carrier [MEDICINE] A person infected with a certain microorganism but in such an early stage of disease that clinical manifestations are not apparent.
{ [image] i engi mid bullet ky schwa mid bullet b schwa [image] t [image] r mid bullet [image] brvbar kar mid bullet [image] mid bullet schwa r }
incubous [BOTANY] The juxtaposition of leaves such that the anterior margins of older leaves overlap the posterior margins of younger leaves.
{ [image] i engi mid bullet ky schwa mid bullet b schwa s }
incudate [BIOLOGY] Of, pertaining to, or having an incus.
{ [image] i engi mid bullet ky schwa [image] d a macr t }
incumbent [BIOLOGY] Lying on or down.
[GEOLOGY] Lying above, said of a stratum that is superimposed or overlies another stratum.
{ in [image] k schwa m mid bullet b schwa nt }
incunabula printing See cradle printing
{ [image] in mid bullet ky schwa [image] nab mid bullet y schwa mid bullet l schwa brvbar print mid bullet i engi }
incurrent canal [INVERTEBRATE ZOOLOGY] A canal through which water enters a sponge.
{ in k schwa r mid bullet schwa nt k schwa nal }
incurrent siphon See inhalant siphon
{ in k schwa mid bullet r schwa nt s imacr mid bullet f schwa n }
Incurvariidae [INVERTEBRATE ZOOLOGY] A family of lepidopteran insects in the superfamily Incurvarioidea; includes yucca moths and relatives.
{ in k schwa r mid bullet v schwa r imacr mid bullet schwa d }
Incurvarioidea [INVERTEBRATE ZOOLOGY] A monofamilial superfamily of lepidopteran insects in the suborder Heteroneura having wings covered with microscopic spines, a single genital opening in the female, and venation that is almost complete.
{ in mid bullet k schwa r var mid bullet imacr d mid bullet mid bullet schwa }
incus [ANATOMY] The middle one of three ossicles in the middle ear.Also known as anvil.
[METEOROLOGY] A supplementary cloud feature peculiar to cumulonimbus capillatus; the spreading of the upper portion of cumulonimbus when this part takes the form of an anvil with a fibrous or smooth aspect.Also known as anvil; thunderhead.
{ i engi mid bullet k schwa s }
indamine [ORGANIC CHEMISTRY] HN:C6H4:N.C6H4NH2 An unstable dye obtained by the reaction of para-phenylenediamine and aniline.Also known as phenylene blue.
{ in mid bullet d schwa m n }
indan [ORGANIC CHEMISTRY] C6H4(CH2)3 Colorless liquid boiling at 177°C; soluble in alcohol and ether, insoluble in water; derived from coal tar.
{ in dan }
indanthrone [ORGANIC CHEMISTRY] C28H14N2O4 A blue pigment or vat dye soluble in dilute base solutions; used in cotton dyeing and as a pigment in paints and enamels.
{ in dan thr o macr n }
indeciduate placenta [EMBRYOLOGY] A placenta having the maternal and fetal elements associated but not fused.
{ brvbar in mid bullet d schwa brvbar sij mid bullet schwa mid bullet w schwa t pl schwa sent mid bullet schwa }
indefinite ceiling [METEOROLOGY] After United States weather observing practice, the ceiling classification applied when the reported ceiling value represents the vertical visibility upward into surface-based, atmospheric phenomena (except precipitation), such as fog, blowing snow, and all of the lithometeors.Formerly known as ragged ceiling.
{ in def mid bullet schwa mid bullet n schwa t s l mid bullet i engi }
indefinite integral [MATHEMATICS] An indefinite integral of a function f(x) is a function F(x) whose derivative equals f(x).Also known as antiderivative; integral.
{ in def mid bullet schwa mid bullet n schwa t int mid bullet schwa mid bullet gr schwa l }
indehiscent [BOTANY] 1. Remaining closed at maturity, as certain fruits. 2. Not splitting along regular lines.
{ brvbar in mid bullet d schwa his mid bullet schwa nt }
indelible ink [MATERIALS] An ink that cannot be removed, for example, India ink.
{ in del mid bullet schwa mid bullet b schwa l i engi k }
indene [ORGANIC CHEMISTRY] C9H8 A colorless, liquid, polynuclear hydrocarbon; boils at 181°C and freezes at -2°C; derived from coal tar distillates; copolymers with benzofuran have been manufactured on a small scale for use in coatings and floor coverings.
{ in d n }
indent [SCIENCE AND TECHNOLOGY] To form a depression by forcing inward.
{ in dent }
indentation hardness [METALLURGY] The resistance of a metal surface to indention when subjected to pressure by a hard pointed or rounded tool.Also known as penetration hardness.
{ in den t a macr mid bullet sh schwa n brvbar hard mid bullet n schwa s }
indented bolt [DESIGN ENGINEERING] A type of anchor bolt that has indentations to hold better in cemented grout.
{ in den mid bullet t schwa d b o macr lt }
independent assortment [GENETICS] The random assortment of the alleles at two or more loci on different chromosome pairs or far apart on the same chromosome pair which occurs at meiosis; first discovered by G. Mendel.
{ in mid bullet d schwa pen mid bullet d schwa nt schwa s rt mid bullet m schwa nt }
independent axioms [MATHEMATICS] A list of axioms such that no axiom can be deduced as a theorem from the others.
{ in mid bullet d schwa pen mid bullet d schwa nt ak mid bullet s mid bullet schwa mz }
independent chuck [DESIGN ENGINEERING] A chuck for holding work by means of four jaws, each of which is moved independently of the others.
{ in mid bullet d schwa pen mid bullet d schwa nt ch schwa k }
independent contractor [ENGINEERING] One who exercises independent control over the mode and method of operations to produce the results demanded by the contract.
{ in mid bullet d schwa pen mid bullet d schwa nt kän trak mid bullet t schwa r }
independent equations [MATHEMATICS] A system of equations such that no one of them is necessarily satisfied by a solution to the rest.
{ in mid bullet d schwa pen mid bullet d schwa nt i kw a macr mid bullet zh schwa nz }
independent events [STATISTICS] Two events in probability such that the occurrence of one of them does not affect the probability of the occurrence of the other.
{ in mid bullet d schwa pen mid bullet d schwa nt i vens }
independent footing [CIVIL ENGINEERING] A footing that supports a concentrated load, such as a single column.
{ in mid bullet d schwa pen mid bullet d schwa nt f udot d mid bullet i engi }
independent functions [MATHEMATICS] A set of functions such that knowledge of the values obtained by all but one of them at a point is insufficient to determine the value of the remaining function.
{ in mid bullet d schwa pen mid bullet d schwa nt f schwa engi k mid bullet sh schwa nz }
independent line of sighting [ORDNANCE] A system for laying a gun, whereby the angle of site and the angle of elevation (range) mechanisms work independently of each other.
{ in mid bullet d schwa pen mid bullet d schwa nt brvbar l imacr n schwa v s imacr d mid bullet i engi }
independent migration law [ANALYTICAL CHEMISTRY] The law that each ion in a conductiometric titration contributes a definite amount to the total conductance, irrespective of the nature of the other ions in the electrolyte.
{ in mid bullet d schwa pen mid bullet d schwa nt m imacr gr a macr mid bullet sh schwa n l }
independent random variables [STATISTICS] The discrete random variables X1, X2, ... , Xn are independent if for arbitrary values x1, x2, ... , xn of the variables the probability that X1 = x1 and X2 = x2, etc., is equal to the product of the probabilities that Xi = xi for i = 1, 2, ... , n; random variables which are unrelated.
{ in mid bullet d schwa pen mid bullet d schwa nt brvbar ran mid bullet d schwa m ver mid bullet mid bullet schwa mid bullet b schwa ls }
independent recoil system [ORDNANCE] A recoil mechanism for artillery that has an independent recuperator, that is, the recuperator is entirely independent of the recoil brake in the recoil mechanism.
{ in mid bullet d schwa pen mid bullet d schwa nt r k il sis mid bullet t schwa m }
independent sector [COMPUTER SCIENCE] A device on some punched-card tabulators that allows only the first of a series of similar data items to be printed and prevents printing of the rest.
{ in mid bullet d schwa pen mid bullet d schwa nt sek mid bullet t schwa r }
independent-sideband modulation [COMMUNICATIONS] Modulation in which the radio-frequency carrier is reduced or eliminated and two channels of information are transmitted, one on an upper and one on a lower sideband.Abbreviated ISB modulation.
{ in mid bullet d schwa pen mid bullet d schwa nt brvbar s imacr d band mäj mid bullet schwa l a macr mid bullet sh schwa n }
independent-sideband receiver [ELECTRONICS] A radio receiver designed for the reception of independent-sideband modulation, having provisions for restoring the carrier.
{ in mid bullet d schwa pen mid bullet d schwa nt brvbar s imacr d band ri s mid bullet v schwa r }
independent-sideband transmitter [ELECTRONICS] A transmitter which produces independent-sideband modulated signals.
{ in mid bullet d schwa pen mid bullet d schwa nt brvbar s imacr d band tranz mid mid bullet schwa r }
independent suspension [MECHANICAL ENGINEERING] In automobiles, a system of springs and guide links by which wheels are mounted independently on the chassis.
{ in mid bullet d schwa pen mid bullet d schwa nt s schwa spen mid bullet ch schwa n }
independent variable [MATHEMATICS] In an equation y = f(x), the input variable x.Also known as argument.
{ in mid bullet d schwa pen mid bullet d schwa nt ver mid bullet mid bullet schwa mid bullet b schwa l }
independent wire-rope core [DESIGN ENGINEERING] A core of steel in a wire rope made in accordance with the best practice and design, either bright (uncoated) galvanized or drawn galvanized wire.
{ in mid bullet d schwa pen mid bullet d schwa nt w imacr r r o macr p k r }
inderborite [MINERALOGY] CaMgB6O11.11H2O A monoclinic mineral composed of hydrous calcium and magnesium borate.
{ in mid bullet d schwa r b r imacr t }
inderite [MINERALOGY] Mg2B6O11.15H2O A hydrated borate mineral.
{ in mid bullet d schwa r imacr t }
indeterminacy principle See uncertainty principle
{ in mid bullet d schwa t schwa rm mid bullet schwa mid bullet n schwa mid bullet s prin mid bullet s schwa mid bullet p schwa l }
indeterminate cleavage [EMBRYOLOGY] Cleavage in which all the early cells have the same potencies with respect to development of the entire zygote.
{ in mid bullet d schwa t schwa rm mid bullet schwa mid bullet n schwa t kl mid bullet vij }
indeterminate equations [MATHEMATICS] A set of equations possessing an infinite number of solutions.
{ in mid bullet d schwa t schwa rm mid bullet schwa mid bullet n schwa t i kw a macr mid bullet zh schwa nz }
indeterminate forms [MATHEMATICS] Products, quotients, differences, or powers of functions which are undefined when the argument of the function has a certain value, because one or both of the functions are zero or infinite; however, the limit of the product, quotient, and so on as the argument approaches this value is well defined.
{ in mid bullet d schwa t schwa rm mid bullet schwa mid bullet n schwa t f rmz }
indeterminate growth [BOTANY] Growth of a plant in which the axis is not limited by development of a reproductive structure, and therefore growth continues indefinitely.
{ in mid bullet d schwa t schwa rm mid bullet schwa mid bullet n schwa t gr o macr th }
indeterminate truss [CIVIL ENGINEERING] A truss having redundant bars.
{ in mid bullet d schwa t schwa rm mid bullet schwa mid bullet n schwa t tr schwa s }
index [COMPUTER SCIENCE] 1. A list of record surrogates arranged in order of some attribute expressible in machine-orderable form. 2. To produce a machine-orderable set of record surrogates, as in indexing a book. 3. To compute a machine location by indirection, as is done by index registers. 4. The portion of a computer instruction which indicates what index register (if any) is to be used to modify the address of an instruction.
[MATHEMATICS] 1. Unity of a logarithmic scale, as the C scale of a slide rule. 2. A subscript or superscript used to indicate a specific element of a set or sequence. 3. The number above and to the left of a radical sign, indicating the root to be extracted. 4. For a subgroup of a finite group, the order of the group divided by the order of the subgroup. 5. For a continuous complex-valued function defined on a closed plane curve, the change in the amplitude of the function when traversing the curve in a counterclockwise direction, divided by 2 .
[PHYSICS] A numerical quantity, usually dimensionless, denoting the magnitude of some physical effect, such as the refractive index.
{ in deks }
index arithmetic unit [COMPUTER SCIENCE] A section of some computers that performs addition or subtraction operations on address parts of instructions for the purpose of indexing, boundary tests for memory protection, and so forth.
{ in deks schwa rith mid bullet m schwa mid bullet tik yü mid bullet n schwa t }
index arm [NAVIGATION] On a marine sextant, a slender bar carrying the index; the bar pivots at the center of curvature of the arc of the sextant and carries the index and the vernier or micrometer.
{ in deks ärm }
index bed See key bed
{ in deks bed }
index catalog [ASTRONOMY] A supplement to the New General Catalog of nebulae.
{ in deks kad mid bullet schwa l äg }
index center [MECHANICAL ENGINEERING] One of two machine-tool centers used to hold work and to rotate it by a fixed amount.
{ in deks sen mid bullet t schwa r }
index chart [MECHANICAL ENGINEERING] 1. A chart used in conjunction with an indexing or dividing head, which correlates the index plate, hole circle, and index crank motion with the desired angular subdivisions. 2. A chart indicating the arrangement of levers in a machine to obtain desired output speed or fuel rate.
[NAVIGATION] In marine operations, an outline chart showing the limits and identifying designations of navigational charts, volumes of sailing directions, and so on.
{ in deks chärt }
index counter [ENGINEERING] A counter indicating revolutions of the tape supply reel, making it possible to index selections within a reel of tape.
{ in deks ka udot nt mid bullet schwa r }
index crank [MECHANICAL ENGINEERING] The crank handle of an index head used to turn the spindle.
{ in deks krank }
index cycle [METEOROLOGY] A roughly cyclic variation in the zonal index.
{ in deks s imacr mid bullet k schwa l }
indexed address [COMPUTER SCIENCE] An address which is modified, generally by means of index registers, before or during execution of a computer instruction.
{ in dekst schwa dres }
indexed array [COMPUTER SCIENCE] An array of data items in which the individual items can be accessed by specifying their position through use of a subscript.
{ in dekst schwa r a macr }
indexed sequential data set [COMPUTER SCIENCE] A collection of related data items that are stored sequentially on a key, but are also accessible through index tables maintained by the system.
{ in dekst si brvbar kwen mid bullet ch schwa l dad mid bullet schwa set }
indexed sequential organization [COMPUTER SCIENCE] A sequence of records arranged in collating sequence used with direct-access devices.
{ in dekst si brvbar kwen mid bullet ch schwa l r mid bullet g schwa mid bullet n schwa z a macr mid bullet sh schwa n }
index ellipsoid [OPTICS] An ellipsoid whose three perpendicular axes are proportional in length to the principal values of the index of refraction of light in an anisotropic medium and point in the direction of the corresponding electric vector.Also known as ellipsoid of wave normals; indicatrix; optical indicatrix; polarizability ellipsoid; reciprocal ellipsoid.
{ in deks schwa lip s id }
index error [ENGINEERING] An error caused by the misalignment of the vernier and the graduated circle (arc) of an instrument.
{ in deks er mid bullet schwa r }
index forest [FORESTRY] A forest reaching the highest average in a given locality for density, volume, and increment.
{ in deks fär mid bullet schwa st }
index fossil [PALEONTOLOGY] The ancient remains and traces of an organism that lived during a particular geologic time period and that geologically date the containing rocks.
{ in deks fäs mid bullet schwa l }
index glass See index mirror
{ in deks glas }
index head [MECHANICAL ENGINEERING] A headstock that can be affixed to the table of a milling machine, planer, or shaper; work may be mounted on it by a chuck or centers, for indexing.
{ in deks hed }
indexing [MECHANICAL ENGINEERING] The process of providing discrete spaces, parts, or angles in a workpiece by using an index head.
{ in dek mid bullet si engi }
indexing fixture [MECHANICAL ENGINEERING] A fixture that changes position with regular steplike movements.
{ in dek mid bullet si engi fiks mid bullet ch schwa r }
index line See isopleth
{ in deks l imacr n }
index liquid [OPTICS] A liquid whose index of refraction is known, used to find the index of refraction of powdered substances with a microscope.
{ in deks lik mid bullet w schwa d }
index marker [COMPUTER SCIENCE] The beginning (and end) of each track in a disk, which is recognized by a special sensing device within the disk mechanism.
{ in deks märk mid bullet schwa r }
index mineral [PETROLOGY] A mineral whose first appearance in passing from low to higher grades of metamorphism indicates the outer limit of a zone.
{ in deks min mid bullet r schwa l }
index mirror [NAVIGATION] The mirror attached to the index arm of a marine sextant.Also known as index glass.
{ in deks mir mid bullet schwa r }
index number [STATISTICS] A number indicating change in magnitude, as of cost or of volume of production, as compared with the magnitude at a specified time, usually taken as 100; for example, if production volume in 1970 was two times as much as the volume in 1950 (taken as 100), its index number is 200.
{ in deks n schwa m mid bullet b schwa r }
index of absorption See absorption index
{ in deks schwa v schwa b s rp mid bullet sh schwa n }
index of aridity [CLIMATOLOGY] A measure of the precipitation effectiveness or aridity of a region, given by the following relationship: index of aridity = P/(T + 10), where P is the annual precipitation in centimeters, and T the annual mean temperature in degrees Celsius.
{ in deks schwa v schwa rid mid bullet schwa d mid bullet }
index of cooperation [COMMUNICATIONS] In rectilinear scanning or recording, the product of the total length of a scanning or recording line by the number of scanning or recording lines per unit length.
{ in deks schwa v k o macr äp mid bullet schwa r a macr mid bullet sh schwa n }
index of modulation See modulation factor
{ in deks schwa v mäj mid bullet schwa l a macr mid bullet sh schwa n }
index of precision [STATISTICS] The constant h in the normal curve y= K exp [-h2(x-u)2]; a large value of h indicates a high precision, or small standard deviation.
{ in deks schwa v pr schwa sizh mid bullet schwa n }
index of refraction [OPTICS] The ratio of the phase velocity of light in a vacuum to that in a specified medium.Also known as absolute index of refraction; absolute refractive constant; refractive constant; refractive index.
{ in deks schwa v ri frak mid bullet sh schwa n }
index of unsaturation [ORGANIC CHEMISTRY] A numerical value that represents the number of rings or double bonds in a molecule; a triple bond is considered to have the numerical value of 2.
{ in deks schwa v brvbar schwa n sach mid bullet schwa ra mid bullet sh schwa n }
index of work tolerance [INDUSTRIAL ENGINEERING] A measure of the period of time during which an individual can perform a given task with the required efficiency while maintaining appropriate levels of physiological and emotional well- being.
{ brvbar in deks schwa v w schwa rk täl mid bullet schwa mid bullet r schwa ns }
index plane [GEOLOGY] A surface used as a reference point in determining geological structure.
{ in deks pl a macr n }
index plate [DESIGN ENGINEERING] A plate with circular graduations or holes arranged in circles, each circle with different spacing; used for indexing on machines.
{ in deks pl a macr t }
index point [COMPUTER SCIENCE] A hardware reference mark on a disk or drum for use in timing.
{ in deks p int }
index prism [NAVIGATION] A sextant prism which can be rotated to any angle corresponding to altitudes between established limits; the bubble or pendulum sextant counterpart of the index mirror of a marine sextant.
{ in deks priz mid bullet schwa m }
index ratio [ELECTROMAGNETISM] The ratio of the radius of a conductor used in induction heating to its skin depth at the frequency used.
{ in deks r a macr mid bullet sh o macr }
index register [COMPUTER SCIENCE] A hardware element which holds a number that can be added to (or, in some cases, subtracted from) the address portion of a computer instruction to form an effective address.Also known as base register; B box; B line; B register; B store; modifier register.
{ in deks rej mid bullet schwa mid bullet st schwa r }
index stock [GRAPHIC ARTS] A stiff paper receptive to writing ink and to printing; available in smooth and antique finishes and used for index records and business cards.
{ in deks stäk }
index thermometer [ENGINEERING] A thermometer in which steel index particles are carried by mercury in the capillary and adhere to the capillary wall in the high and low positions, thus indicating minimum and maximum inertial scales.
{ in deks th schwa r mäm mid bullet schwa d mid bullet schwa r }
index word See modifier
{ in deks w schwa rd }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

india ink [MATERIALS] A permanent black ink made of lampblack and blue binder; some varieties are waterproof.Also known as Chinese ink; sumi ink.
{ [image] in mid bullet d [image] mid bullet schwa [image] i engi k }
indialite [MINERALOGY] Mg2Al4Si5O18 A hexagonal cordierite mineral; it is isotypic with beryl.
{ [image] in mid bullet d [image] mid bullet schwa [image] l imacr t }
Indian See Indus
{ [image] in mid bullet d [image] mid bullet schwa n }
indianaite [MINERALOGY] A white porcelainlike clay mineral; a variety of halloysite found in Indiana.
{ [image] in mid bullet d [image] [image] a mid bullet n schwa [image] imacr t }
Indiana limestone See spergenite
{ [image] in mid bullet d [image] [image] a mid bullet n schwa [image] l imacr m [image] st o macr n }
Indian balsam See Peru balsam
{ [image] in mid bullet d [image] mid bullet schwa n [image] b [image] l mid bullet s schwa m }
Indian grass oil See palmarosa oil
{ [image] in mid bullet d [image] mid bullet schwa n [image] gras [image] [image] il }
Indian gum [MATERIALS] Any of the gums, such as ghatti gum and sterculia gum, with mucilage consistency from trees in the forests in India and Ceylon.
{ [image] in mid bullet d [image] mid bullet schwa n [image] g schwa m }
Indian Ocean [GEOGRAPHY] The smallest and geologically the most youthful of the three oceans, whose surface area is 29,300,000 square miles (75,900,000 square kilometers); it is bounded on the north by India, Pakistan, and Iran; on the east by the Malay Peninsula; on the south by Antarctica; and on the west by the Arabian peninsula and Africa.
{ [image] in mid bullet d [image] mid bullet schwa n [image] o macr mid bullet sh schwa n }
Indian red [MATERIALS] Iron-oxide-base, maroon pigment; used to polish gold, silver, and other metals.Also known as iron saffron.
{ [image] in mid bullet d [image] mid bullet schwa n [image] red }
Indian spring low water [OCEANOGRAPHY] An arbitrary tidal datum approximating the level of the mean of the lower low waters at spring time, first used in waters surrounding India.Also known as harmonic tide plane; Indian tide plane.
{ [image] in mid bullet d [image] mid bullet schwa n brvbar spri engi brvbar l o macr [image] w [image] d mid bullet schwa r }
Indian summer [CLIMATOLOGY] A period, in mid- or late autumn, of abnormally warm weather, generally clear skies, sunny but hazy days, and cool nights; in New England, at least one killing frost and preferably a substantial period of normally cool weather must precede this warm spell in order for it to be considered a true Indian summer; it does not occur every year, and in some years there may be two or three Indian summers; the term is most often heard in the northeastern United States, but its usage extends throughout English- speaking countries.
{ [image] in mid bullet d [image] mid bullet schwa n [image] s schwa m mid bullet schwa r }
Indian tide plane See Indian spring low water
{ [image] in mid bullet d [image] mid bullet schwa n [image] t imacr d [image] pl a macr n }
Indian tragacanth See karaya gum
{ [image] in mid bullet d [image] mid bullet schwa n [image] trag mid bullet schwa [image] kanth }
Indian yellow [MATERIALS] A yellow pigment which may be aureolin, made of cobalt and potassium nitrates; or puree, the impure basic magnesium salt of euxanthic acid; or the synthetic dye primuline.
{ [image] in mid bullet d [image] mid bullet schwa n [image] yel mid bullet o macr }
indican [BIOCHEMISTRY] C8H6NOSOK The potassium salt of indoxylsulfate found in urine as a result of bacterial action on tryptophan in the bowel.
[ORGANIC CHEMISTRY] C14H17O6N A glucoside of indoxyl occurring in the indigo plant; on hydrolysis indican gives rise to indoxyl, which is oxidized to indigo by air.
{ [image] in mid bullet d schwa [image] kan }
indicated airspeed [AEROSPACE ENGINEERING] The airspeed as shown by a differential- pressure airspeed indicator, uncorrected for instrument and installation errors; a simple computation for altitude and temperature converts indicated airspeed to true airspeed.Abbreviated IAS.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa d [image] er [image] sp [image] d }
indicated air temperature [METEOROLOGY] The uncorrected reading from the free air temperature gage.Also known as outside air temperature.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa d [image] er [image] tem mid bullet pr schwa mid bullet ch schwa r }
indicated altitude [AEROSPACE ENGINEERING] The uncorrected reading of a barometric altimeter.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa d [image] al mid bullet t schwa [image] tüd }
indicated horsepower [MECHANICAL ENGINEERING] The horsepower delivered by an engine as calculated from the average pressure of the working fluid in the cylinders and the displacement. Abbreviated ihp.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa d [image] h [image] rs [image] pa udot mid bullet schwa r }
indicated ore [MINING ENGINEERING] A known mineral deposit for which quantitative estimates are made partly from inference and partly from specific sampling.Also known as probable ore.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa d [image] [image] r }
indicating gage [ENGINEERING] A gage consisting essentially of a case and mounting, a spindle carrying the contact point, an amplifying mechanism, a pointer, and a graduated dial; used to amplify and measure the displacement of a movable contact point.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet i engi [image] g a macr j }
indicating instrument [ENGINEERING] An instrument in which the present value of the quantity being measured is visually indicated.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet i engi [image] in mid bullet str schwa mid bullet m schwa nt }
indication [ENGINEERING] In ultrasonic testing, determination of the presence of a flaw by detection of a reflected ultrasonic beam.
{ [image] in mid bullet d schwa [image] k a macr mid bullet sh schwa n }
indicative data [COMPUTER SCIENCE] Data which describe a specific item.
{ in [image] dik mid bullet schwa d mid bullet iv [image] dad mid bullet schwa }
indicator [CHEMISTRY] See chemical indicator
[COMPUTER SCIENCE] A device announcing an error or failure.
[ELECTRONICS] A cathode-ray tube or other device that presents information transmitted or relayed from some other source, as from a radar receiver.
[ENGINEERING] An instrument for obtaining a diagram of the pressure-volume changes in a running positive-displacement engine, compressor, or pump cylinder during the working cycle.
[MATHEMATICS] See Euler's phi function
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
indicator card [ENGINEERING] A chart on which an indicator diagram is produced by an instrument called an engine indicator which traces the real- performance cycle diagram as the machine is running.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r [image] kärd }
indicator diagram [ENGINEERING] A pressure-volume diagram representing and measuring the work done by or on a fluid while performing the work cycle in a reciprocating engine, pump, or compressor cylinder.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r [image] d imacr mid bullet schwa [image] gram }
indicator element [ELECTRONICS] A component whose variability under conditions of manufacture or use is likely to cause the greatest variation in some measurable parameter.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r [image] el mid bullet schwa mid bullet m schwa nt }
indicator function See characteristic function
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r [image] f schwa engi k mid bullet sh schwa n }
indicator gate [ELECTRONICS] Rectangular voltage waveform which is applied to the grid or cathode circuit of an indicator cathode-ray tube to sensitize or desensitize it during a desired portion of the operating cycle.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r [image] g a macr t }
indicator lamp [ELECTRICITY] A neon lamp whose on-off condition is used to convey information.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r [image] lamp }
indicator medium [MICROBIOLOGY] A usually solid culture medium containing substances capable of undergoing a color change in the vicinity of a colony which has effected a particular chemical change, such as fermenting a certain sugar.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r [image] m [image] mid bullet d [image] mid bullet schwa m }
indicator plant [BOTANY] A plant used in geobotanical prospecting as an indicator of a certain geological phenomenon.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r [image] plant }
indicator species [ECOLOGY] A species whose presence is directly related to a particular quality in its environment at a given location.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r [image] sp [image] mid bullet sh [image] z }
indicator tube [ELECTRONICS] An electron-beam tube in which useful information is conveyed by the variation in cross section of the beam at a luminescent target.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r [image] tüb }
indicator unit [ENGINEERING] An instrument which detects the presence of an electrical quantity without necessarily measuring it.
{ [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r [image] yü mid bullet n schwa t }
indicatrix See index ellipsoid
{ in [image] dik mid bullet schwa [image] triks }
indicolite [MINERALOGY] An indigo-blue variety of tourmaline that is used as a gemstone.Also known as indigolite.
{ in [image] dik mid bullet schwa [image] l imacr t }
indifferent equilibrium See neutral equilibrium; neutral stability
{ in [image] dif mid bullet schwa rnt [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
indifferent stability See neutral stability
{ in [image] dif mid bullet schwa rnt st schwa [image] bil mid bullet schwa d mid bullet [image] }
indigenous [SCIENCE AND TECHNOLOGY] Existing and having originated naturally in a particular region or environment.
{ in [image] dij mid bullet schwa mid bullet n schwa s }
indigenous coal See autochthonous coal
{ in [image] dij mid bullet schwa mid bullet n schwa s k o macr l }
indigenous limonite [MINERALOGY] Sulfide-derived limonite that remains fixed at the site of the parent sulfide.
{ in [image] dij mid bullet schwa mid bullet n schwa s [image] l imacr mid bullet m schwa [image] n imacr t }
indigo [ORGANIC CHEMISTRY] 1. A blue dye extracted from species of the Indigofera bush. 2. See indigo blue
{ [image] in mid bullet d schwa mid bullet g o macr }
indigo blue [ORGANIC CHEMISTRY] C16H10O2N2 A component of the dye indigo, crystallizing as dark-blue rhomboids that break down at 30°C, that are soluble in hot aniline and hot chloroform, and that are also made synthetically; used as a reagent and a dye.Also known as indigo.
{ [image] in mid bullet d schwa mid bullet g o macr [image] blü }
indigo carmine [ORGANIC CHEMISTRY] C16H8N2Na2O8S2 A dark blue powder with coppery luster; used as a dye in testing kidney function and as a reagent in detecting chlorate and nitrate.Also known as soluble indigo blue.
{ [image] in mid bullet d schwa mid bullet g o macr [image] kär mid bullet m schwa n }
indigo copper See covellite
{ [image] in mid bullet d schwa mid bullet g o macr [image] käp mid bullet schwa r }
indigoid dye [ORGANIC CHEMISTRY] Any of the vat dyes with C16H10O2N2 (indigo) or C16H8S2O2 (thioindigo) groupings; used to dye cotton and rayon, sometimes silk.
{ [image] in mid bullet d schwa [image] g [image] id [image] d imacr }
indigolite See indicolite
{ [image] in mid bullet d schwa [image] g o macr [image] l imacr t }
indigo red [ORGANIC CHEMISTRY] C16H10O2N2 A red isomer of indigo obtained in the manufacture of indigo.Also known as indirubin.
{ [image] in mid bullet d schwa mid bullet g o macr [image] red }
indirect address [COMPUTER SCIENCE] An address in a computer instruction that indicates a location where the address of the referenced operand is to be found.Also known as multilevel address.
{ [image] in mid bullet d schwa [image] rekt schwa [image] dres }
indirect addressing [COMPUTER SCIENCE] A programming device whereby the address part of an instruction is not the address of the operand but rather the location in storage where the address of the operand may be found.
{ [image] in mid bullet d schwa [image] rekt schwa [image] dres mid bullet i engi }
indirect-arc furnace [ENGINEERING] A refractory-lined furnace in which the burden is heated indirectly by the radiant heat from an electric arc.
{ [image] in mid bullet d schwa [image] rekt brvbar ärk [image] f schwa r mid bullet n schwa s }
indirect-band-gap semiconductor [SOLID-STATE PHYSICS] A semiconductor material in which the state of minimun energy in the conduction band and the state of maximum energy in the valence band have different momenta, and consequently optical transitions between free electrons and holes are forbidden.
{ [image] in mid bullet d schwa [image] rekt [image] band [image] gap [image] sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r }
indirect cell [METEOROLOGY] A closed circulation in a vertical plane in which the rising motion occurs at lower potential temperature than the descending motion, thus forming an energy sink.
{ [image] in mid bullet d schwa [image] rekt [image] sel }
indirect control [COMPUTER SCIENCE] The control of one peripheral unit by another through some sequence of events that involves human intervention.
{ [image] in mid bullet d schwa [image] rekt k schwa n [image] tr o macr l }
indirect Coombs test See Rh blocking test
{ [image] in mid bullet d schwa [image] rekt [image] kümz [image] test }
indirect cost [INDUSTRIAL ENGINEERING] A cost that is not readily indentifiable with or chargeable to a specific product or service.
{ [image] in mid bullet d schwa [image] rekt k [image] st }
indirect cycle [NUCLEONICS] A nuclear reactor cycle in which a heat exchanger transfers heat from the reactor coolant to a second fluid, which then drives a prime mover.
{ [image] in mid bullet d schwa [image] rekt [image] s imacr mid bullet k schwa l }
indirect developing test See Rh blocking test
{ [image] in mid bullet d schwa [image] rekt di [image] vel mid bullet schwa mid bullet pi engi [image] test }
indirect-drive approach [NUCLEONICS] An approach to inertial-confinement fusion in which the laser or particle beam energy is first converted to heat radiation of very high temperature, in the x-ray range, in materials of high atomic number, and this radiation then compresses the fuel pellets.
{ [image] in mid bullet d schwa [image] rekt [image] dr imacr v schwa [image] pr o macr ch }
indirect effect [PHYSICAL CHEMISTRY] A chemical effect of ionizing radiation on a dilute solution caused by the interaction of solute molecules with highly reactive transient molecules or ions formed by reaction of the radiation with the solvent.
{ [image] in mid bullet d schwa [image] rekt i fekt }
indirect extrusion [METALLURGY] An extrusion process in which the billet remains stationary while a hollow die stand forces the die back into the cylinder.
{ in mid bullet d schwa rekt ik strü mid bullet zh schwa n }
indirect fire [ORDNANCE] Gunfire delivered at a target that cannot be seen from the gun position or firing ship.
{ in mid bullet d schwa rekt f imacr r }
indirect heater [ENGINEERING] A vessel containing equipment in which heat generated by a primary source is transferred to a fluid or solid which then serves as the heating medium.
{ in mid bullet d schwa rekt h d mid bullet schwa r }
indirect hernia [MEDICINE] A form of inguinal hernia that passes out of the abdomen through the inguinal canal.
{ in mid bullet d schwa rekt h schwa r mid bullet n mid bullet schwa }
indirect immunofluorescence [IMMUNOLOGY] The use of a labeled indicator antibody which reacts with an unlabeled detector antibody that has previously reacted with an antigen.
{ in mid bullet d schwa rekt brvbar im mid bullet y schwa mid bullet n mid bullet fl udot res mid bullet schwa ns }
indirect labor [INDUSTRIAL ENGINEERING] Labor not directly engaged in the actual production of the product or performance of a service.
{ in mid bullet d schwa rekt l a macr mid bullet b schwa r }
indirect laying [ORDNANCE] Aiming a gun either by sighting at a fixed object called the aiming point instead of at the target or by using a means of pointing other than a sight, such as a gun director, when the target cannot be seen from the gun position.
{ in mid bullet d schwa rekt l a macr mid bullet i engi }
indirect lighting [ENGINEERING] A system of lighting in which more than 90% of the light from luminaires is distributed upward toward the ceiling, from which it is diffusely reflected.
{ in mid bullet d schwa rekt l imacr d mid bullet i engi }
indirectly heated cathode [ELECTRONICS] A cathode to which heat is supplied by an independent heater element in a thermionic tube; this cathode has the same potential on its entire surface, whereas the potential along a directly heated filament varies from one end to the other.Also known as equipotential cathode; heater-type cathode; unipotential cathode.
{ in mid bullet d schwa rek mid bullet l brvbar h d mid bullet schwa d kath o macr d }
indirect material [INDUSTRIAL ENGINEERING] Any material used in the manufacture of a product which does not itself become a part of the product and whose cost is indirect.
{ in mid bullet d schwa rekt m schwa tir mid bullet mid bullet schwa l }
indirect stratification See secondary stratification
{ in mid bullet d schwa rekt strad mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
indirect stroke [ELECTRICITY] A lightning stroke that induces a voltage in a power or communications system without actually striking it.
{ in mid bullet d schwa rekt str o macr k }
indirect vision See peripheral vision
{ in mid bullet d schwa rekt vizh mid bullet schwa n }
indirect wave [PHYSICS] Any radio wave which arrives by an indirect path, having undergone an abrupt change of direction by refraction or reflection.
{ in mid bullet d schwa rekt w a macr v }
indirubin See indigo red
{ in mid bullet d schwa rü mid bullet b schwa n }
indium [CHEMISTRY] A metallic element, symbol In, atomic number 49, atomic weight 114.82; soluble in acids; melts at 156°C, boils at 1450°C.
[METALLURGY] A ductile, silver-white, shiny metal that resists tarnishing and is used in precious-metal alloys for jewelry and dentistry, in glass-sealing alloys, lubricants, and bearing metals, and as an atomic-pile neutron indicator.
{ in mid bullet d mid bullet schwa m }
indium antimonide [INORGANIC CHEMISTRY] InSb Crystals that melt at 535°C; an intermetallic compound having semiconductor properties and the highest room- temperature electron mobility of any known material; used in Hall-effect and magnetoresistive devices and as an infrared detector.
{ in mid bullet d mid bullet schwa m an tim mid bullet schwa n imacr d }
indium arsenide [INORGANIC CHEMISTRY] InAs Metallic crystals that melt at 943°C; an intermetallic compound having semiconductor properties; used in Hall- effect devices.
{ in mid bullet d mid bullet schwa m ärs mid bullet schwa n imacr d }
indium chloride [INORGANIC CHEMISTRY] InCl3 Hygroscopic white powder, soluble in water and alcohol.
{ in mid bullet d mid bullet schwa m kl r imacr d }
indium phosphide [INORGANIC CHEMISTRY] InP A metallic mass that is brittle and melts at 1070°C; an intermetallic compound having semiconductor properties.
{ in mid bullet d mid bullet schwa m fäs f imacr d }
indium sulfate [INORGANIC CHEMISTRY] In2(SO4)3 Deliquescent, water- soluble, grayish powder; decomposes when heated.
{ in mid bullet d mid bullet schwa m s schwa l f a macr t }
individual distributed numerical control [CONTROL SYSTEMS] A form of distributed numerical control involving only a few machines, each of which operates independently of the others and is unaffected by their failures.
{ in mid bullet d schwa vij mid bullet schwa mid bullet w schwa l di strib mid bullet y schwa d mid bullet schwa d nü mer mid bullet schwa mid bullet k schwa l k schwa n tr o macr l }
individual line [COMMUNICATIONS] Subscriber line arranged to serve only one main station, although additional stations may be connected to the line as extensions; an individual line is not arranged for discriminatory ringing with respect to the stations on that line.
{ brvbar in mid bullet d schwa brvbar vij mid bullet schwa mid bullet w schwa l l imacr n }
individual psychology [PSYCHOLOGY] A system of psychology in which traits of an individual are compared in terms of striving for superiority and then restated in the form of a composite of this single tendency.
{ brvbar in mid bullet d schwa brvbar vij mid bullet schwa mid bullet w schwa l s imacr käl mid bullet schwa mid bullet j }
individuation [EMBRYOLOGY] The process whereby, through induction, a spatially organized tissue, organ, or embryo develops.
{ in mid bullet di vij mid bullet schwa w a macr mid bullet sh schwa n }
indogen [ORGANIC CHEMISTRY] The functional group C6H4- (NH)COC=; it occurs, for example, in the molecule indigo.
{ in mid bullet d schwa mid bullet j schwa n }
indogenide [ORGANIC CHEMISTRY] A compound containing the function group C6H4(NH).CO.C= from indogen.
{ in mid bullet d schwa mid bullet j schwa n imacr d }
indole [BIOCHEMISTRY] C6H4- (CHNH)CH A decomposition product of tryptophan formed in the intestine during putrefaction and by certain cultures of bacteria.
[ORGANIC CHEMISTRY] Carcinogenic, white to yellowish scales with unpleasant aroma; soluble in alcohol, ether, hot water, and fixed oils; melt at 52°C; used as a chemical reagent and in perfumery and medicine.
{ in d o macr l }
indoleacetic acid [BIOCHEMISTRY] C10H9O2N A decomposition product of tryptophan produced by bacteria and occurring in urine and feces; used as a hormone to promote plant growth.Abbreviated IAA.
{ brvbar in d o macr l mid bullet schwa brvbar s d mid bullet ik as mid bullet schwa d }
indolebutyric acid [ORGANIC CHEMISTRY] C12H13O2N A crystalline acid similar to indoleacetic acid in auxin activity.Abbreviated IBA.
{ brvbar in d o macr l mid bullet byü tir mid bullet ik as mid bullet schwa d }
indolent [MEDICINE] 1. Of or relating to a slow-growing, nonpainful neoplasm. 2. Slowness in the process of healing.
{ in mid bullet d schwa mid bullet l schwa nt }
indole test [MICROBIOLOGY] A test for the production of indole from tryptophan by microorganisms; a solution of para-dimethylaminobenzaldehyde, amyl alcohol, and hydrochloric acid added to the incubated culture of bacteria shows a red color in the alcoholic layer if indole is present.
{ in d o macr l test }
Indo-Pacific faunal region [ECOLOGY] A marine littoral faunal region extending eastward from the east coast of Africa, passing north of Australia and south of Japan, and ending in the east Pacific south of Alaska.
{ brvbar in mid bullet d o macr mid bullet p schwa sif mid bullet ik f n mid bullet schwa l r mid bullet j schwa n }
indoxyl [ORGANIC CHEMISTRY] (C8H6N)OH A yellow crystalline glycoside, used as an intermediate in the manufacture of indigo.
{ in däk mid bullet s schwa l }
Indriidae [VERTEBRATE ZOOLOGY] A family of Madagascan prosimians containing wholly arboreal vertical clingers and leapers.
{ in dr imacr mid bullet schwa d }
induced angle of attack [AEROSPACE ENGINEERING] The downward vertical angle between the horizontal and the velocity (relative to the wing of an aircraft) of the airstream passing over the wing.
{ in düst brvbar a engi mid bullet g schwa l schwa v schwa tak }
induced anisotropy [SOLID-STATE PHYSICS] A type of uniaxial anisotropy in a magnetic material produced by annealing the magnetic material in a magnetic field.
{ in düst an mid bullet schwa sä mid bullet tr schwa mid bullet p }
induced capacity See absolute permeability
{ in düst k schwa pas mid bullet schwa d mid bullet }
induced current [ELECTROMAGNETISM] A current produced in a conductor by a time-varying magnetic field, as in induction heating.
{ in düst k schwa mid bullet r schwa nt }
induced dipole [ELECTRICITY] An electric dipole produced by application of an electric field.
{ in düst d imacr p o macr l }
induced draft [MECHANICAL ENGINEERING] A mechanical draft produced by suction stream jets or fans at the point where air or gases leave a unit.
{ in düst draft }
induced-draft cooling tower [MECHANICAL ENGINEERING] A structure for cooling water by circulating air where the load is on the suction side of the fan.
{ in düst brvbar draft kül mid bullet i engi ta udot mid bullet schwa r }
induced drag [FLUID MECHANICS] That part of the drag caused by the downflow or downwash of the airstream passing over the wing of an aircraft, equal to the lift times the tangent of the induced angle of attack.
{ in düst drag }
induced electromotive force [ELECTROMAGNETISM] An electromotive force resulting from the motion of a conductor through a magnetic field, or from a change in the magnetic flux that threads a conductor.
{ in düst i lek mid bullet tr schwa brvbar m o macr d mid bullet iv f rs }
induced emission See stimulated emission
{ in düst i mish mid bullet schwa n }
induced fission [NUCLEAR PHYSICS] Fission which takes place only when a nucleus is bombarded with neutrons, gamma rays, or other carriers of energy.
{ in düst fish mid bullet schwa n }
induced magnetism [ELECTROMAGNETISM] The magnetism acquired by magnetic material while it is in a magnetic field.
{ in düst mag mid bullet n schwa tiz mid bullet schwa m }
induced magnetization [GEOPHYSICS] That component of a rock's magnetization which is proportional to, and has the same direction as, the ambient magnetic field.
{ in düst mag mid bullet n schwa mid bullet t schwa z a macr mid bullet sh schwa n }
induced moment [ELECTRICITY] The average electric dipole moment per molecule which is produced by the action of an electric field on a dielectric substance.
{ in düst m o macr mid bullet m schwa nt }
induced orientation [MATHEMATICS] An orientation of a face of a simplex S opposite a vertex pi obtained by deleting pi from the ordering defining the orientation of S.
{ in brvbar düsd r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n }
induced potential See induced voltage
{ in düst p schwa ten mid bullet ch schwa l }
induced precession See real precession
{ in düst pri sesh mid bullet schwa n }
induced radioactivity [NUCLEONICS] Radioactivity created by bombarding a substance with radiation.Also known as artificial radioactivity.
{ in düst r a macr d mid bullet mid bullet o macr mid bullet ak tiv mid bullet schwa d mid bullet }
induced voltage [ELECTROMAGNETISM] A voltage produced by electromagnetic or electrostatic induction.Also known as induced potential.
{ in düst v o macr l mid bullet tij }
inducer [EMBRYOLOGY] The cell group that functions as the acting system in embryonic induction by controlling the mode of development of the reacting system.Also known as inductor.
{ in dü mid bullet s schwa r }
inducible enzyme [BIOCHEMISTRY] An enzyme which is present in trace quantities within a cell but whose concentration increases dramatically in the presence of substrate molecules.
{ in dü mid bullet s schwa mid bullet b schwa l en z imacr m }
inductance [ELECTROMAGNETISM] 1. That property of an electric circuit or of two neighboring circuits whereby an electromotive force is generated (by the process of electromagnetic induction) in one circuit by a change of current in itself or in the other. 2. Quantitatively, the ratio of the emf (electromotive force) to the rate of change of the current. 3. See coil
{ in d schwa k mid bullet t schwa ns }
inductance bridge [ELECTROMAGNETISM] 1. A device, similar to a Wheatstone bridge, for comparing inductances. 2. A four-coil alternating-current bridge circuit used for transmitting a mechanical movement to a remote location over a three-wire circuit; half of the bridge is at each location.
{ in d schwa k mid bullet t schwa ns brij }
inductance coil See coil
{ in d schwa k mid bullet t schwa ns k il }
inductance measurement [ELECTROMAGNETISM] The determination of the self- inductance of a circuit or the mutual inductance of two circuits.
{ in d schwa k mid bullet t schwa ns mezh mid bullet schwa r mid bullet m schwa nt }
inductance meter [ELECTROMAGNETISM] A device which measures the self- inductance of a circuit or the mutual inductance of two circuits.
{ in d schwa k mid bullet t schwa ns m d mid bullet schwa r }
inductance standards [ELECTROMAGNETISM] Two equal, multilayer coils, wound on toroidal cores of nonmagnetic materials, connected in series and located so that their interactions with external fields tend to cancel one another.
{ in d schwa k mid bullet t schwa ns stan mid bullet d schwa rdz }
induction [ELECTRICITY] See electrostatic induction
[ELECTROMAGNETISM] See electromagnetic induction
[EMBRYOLOGY] See embryonic induction
[MEDICINE] The period from administration of the anesthetic to loss of consciousness by the patient.
[SCIENCE AND TECHNOLOGY] The act or process of causing.
{ in d schwa k mid bullet sh schwa n }
induction accelerator [NUCLEONICS] A cyclic or linear device for accelerating electrons to high energies by using the inductive electric field produced by a time-varying magnetic field.
{ in d schwa k mid bullet sh schwa n ak sel mid bullet schwa r a macr d mid bullet schwa r }
induction brazing [METALLURGY] A brazing process in which coalescence is produced by heat generated within the work by an induced electric current.
{ in d schwa k mid bullet sh schwa n br a macr z mid bullet i engi }
induction burner [ENGINEERING] Fuel-air burner into which the fuel is fed under pressure to entrain needed air into the combustion nozzle area.
{ in d schwa k mid bullet sh schwa n b schwa r mid bullet n schwa r }
induction charging [ELECTRICITY] Production of electric charge on a body by means of electrostatic induction.
{ in d schwa k mid bullet sh schwa n chär mid bullet ji engi }
induction coil [ELECTROMAGNETISM] A device for producing high-voltage alternating current or high-voltage pulses from low-voltage direct current, in which interruption of direct current in a primary coil, containing relatively few turns of wire, induces a high voltage in a secondary coil, containing many turns of wire wound over the primary.
{ in d schwa k mid bullet sh schwa n k il }
induction disk relay [ELECTROMAGNETISM] A unit widely used in regulating and protective relays, in which alternating current applied to a coil produces torque to rotate a disk.
{ in d schwa k mid bullet sh schwa n brvbar disk r l a macr }
induction-electrical survey [ENGINEERING] Study of subterranean formations by combined induction and electrical logging.
{ in d schwa k mid bullet sh schwa n i brvbar lek mid bullet tr schwa mid bullet k schwa l s schwa r v a macr }
induction field [ELECTROMAGNETISM] A component of an electromagnetic field associated with an alternating current in a loop, coil, or antenna which carries energy alternately away from and back into the source, with no net loss, and which is responsible for self-inductance in a coil or mutual inductance with neighboring coils.
{ in d schwa k mid bullet sh schwa n f ld }
induction flowmeter [ENGINEERING] An instrument for measuring the flow of a conducting liquid passing through a tube, in which the tube is placed in a transverse magnetic field and the induced electromotive force between electrodes at opposite ends of a diameter of the tube perpendicular to the field is measured.
{ in d schwa k mid bullet sh schwa n fl o macr m d mid bullet schwa r }
induction force [PHYSICAL CHEMISTRY] A type of van der Waals force resulting from the interaction of the dipole moment of a polar molecule and the induced dipole moment of a nonpolar molecule.Also known as Debye force.
{ in d schwa k mid bullet sh schwa n f rs }
induction frequency converter [ELECTRICITY] Slip-ring induction machine which is driven by an external source of mechanical power and whose primary circuits are connected to a source of electric energy having a fixed frequency; the secondary circuits deliver energy at a frequency proportional to the relative speed of the primary magnetic field and the secondary member.
{ in d schwa k mid bullet sh schwa n fr mid bullet kw schwa n mid bullet s k schwa n v schwa rd mid bullet schwa r }
induction furnace [ENGINEERING] An electric furnace in which heat is produced in a metal charge by electromagnetic induction.
{ in d schwa k mid bullet sh schwa n f schwa r mid bullet n schwa s }
induction generator [ELECTRICITY] A nonsynchronous alternating-current generator whose construction is identical to that of an ac motor, and which is driven above synchronous speed by external sources of mechanical power.
{ in d schwa k mid bullet sh schwa n brvbar jen mid bullet schwa mid bullet r a macr d mid bullet schwa r }
induction hardening [METALLURGY] A quench-hardening technique in which the required elevated temperature is obtained by electromagnetic induction.
{ in d schwa k mid bullet sh schwa n härd mid bullet schwa n mid bullet i engi }
induction heating [ENGINEERING] Increasing the temperature in a material by induced electric current.Also known as eddy-current heating.
{ in d schwa k mid bullet sh schwa n brvbar h d mid bullet i engi }
induction inclinometer See earth inductor
{ in d schwa k mid bullet sh schwa n in mid bullet kl schwa näm mid bullet schwa d mid bullet schwa r }
induction inoculation [PLANT PATHOLOGY] Repeated inoculation of plants to induce a maximum level of systemic resistance to disease.
{ in d schwa k mid bullet sh schwa n in äk mid bullet y schwa l a macr mid bullet sh schwa n }
induction instrument [ENGINEERING] Meter that depends for its operation on the reaction between magnetic flux set up by current in fixed windings, and other currents set up by electromagnetic induction in conducting parts of the moving system.
{ in d schwa k mid bullet sh schwa n in mid bullet str schwa mid bullet m schwa nt }
induction log [ENGINEERING] An electric log of the conductivity of rock with depth obtained by lowering into an uncased borehole a generating coil that induces eddy currents on the rocks and these are detected by a receiver coil.
{ in d schwa k mid bullet sh schwa n läg }
induction loudspeaker [ENGINEERING ACOUSTICS] Loudspeaker in which the current which reacts with the steady magnetic field is induced in the moving member.
{ in d schwa k mid bullet sh schwa n brvbar la udot d sp k mid bullet schwa r }
induction machine [ELECTRICITY] An asynchronous alternating-current machine, such as an induction motor or induction generator, in which the windings of two electric circuits rotate with respect to each other and power is transferred from one circuit to the other by electromagnetic induction.
{ in d schwa k mid bullet sh schwa n m schwa sh n }
induction melting [METALLURGY] Converting a solid metal to the molten state in an induction furnace.
{ in d schwa k mid bullet sh schwa n brvbar melt mid bullet i engi }
induction method [GEOPHYSICS] In studies of the radioactivity of the atmosphere, a technique for estimating the concentration of the radioactive gases by exposing a negatively charged wire to the air and then using an ionization chamber to count the activity of the radioactive deposit formed on the wire.
{ in d schwa k mid bullet sh schwa n meth mid bullet schwa d }
induction motor [ELECTRICITY] An alternating-current motor in which a primary winding on one member (usually the stator) is connected to the power source, and a secondary winding on the other member (usually the rotor) carries only current induced by the magnetic field of the primary.
{ in d schwa k mid bullet sh schwa n m o macr d mid bullet schwa r }
induction noise [ACOUSTICS] The noise caused by the periodic inrush of intake air into the cylinder of an automobile engine or an air compressor as the intake valve opens and the piston moves on the intake stroke.
{ in d schwa k mid bullet sh schwa n n iz }
induction period [PHYSICAL CHEMISTRY] A time of acceleration of a chemical reaction from zero to a maximum rate.
{ in d schwa k mid bullet sh schwa n pir mid bullet mid bullet schwa d }
induction problem [ELECTROMAGNETISM] An effect of potentials and currents induced in conductors of a telephone system by paralleling power facilities or power lines.
{ in d schwa k mid bullet sh schwa n präb mid bullet l schwa m }
induction pump [MECHANICAL ENGINEERING] Any pump operated by electromagnetic induction.
{ in d schwa k mid bullet sh schwa n p schwa mp }
induction regulator [ELECTRICITY] A transformer in which the voltage produced in a secondary winding is varied by changing the position of the primary winding.
{ in d schwa k mid bullet sh schwa n reg mid bullet y schwa l a macr d mid bullet schwa r }
induction salinometer [ENGINEERING] A device for measuring salinity by taking voltage readings of the current in seawater.
{ in d schwa k mid bullet sh schwa n sal mid bullet schwa näm mid bullet schwa d mid bullet schwa r }
induction silencer [ENGINEERING] A device for reducing engine induction noise, which consists essentially of a low-pass acoustic filter with the inertance of the air-entrance tube and the acoustic compliance of the annular and central volumes providing acoustic filtering elements.
{ in d schwa k mid bullet sh schwa n brvbar s imacr mid bullet l schwa n mid bullet s schwa r }
induction soldering [METALLURGY] A soldering process in which the metals are heated by an induced electric current.
{ in d schwa k mid bullet sh schwa n brvbar säd mid bullet schwa mid bullet ri engi }
induction valve See inlet valve
{ in d schwa k mid bullet sh schwa n valv }
induction voltage regulator [ELECTROMAGNETISM] A type of transformer having a primary winding connected in parallel with a circuit and a secondary winding in series with the circuit; the relative positions of the primary and secondary windings are changed to vary the voltage or phase relations in the circuit.
{ in d schwa k mid bullet sh schwa n v o macr l mid bullet tij reg mid bullet y schwa l a macr d mid bullet schwa r }
induction watthour meter [ELECTRICITY] A watthour meter used with alternating current; the energy taken by a circuit over a period of time is proportional to the rotation in that period of a light aluminum disk, in which a driving torque is developed by the joint action of the alternating magnetic flux produced by the potential circuit and by the load current.
{ in d schwa k mid bullet sh schwa n wät a udot r m d mid bullet schwa r }
induction welding [METALLURGY] A process of welding by means of heat generated within the work by induced electric currents.
{ in d schwa k mid bullet sh schwa n brvbar weld mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

inductive capacities [ELECTROMAGNETISM] The permeability and permittivity of a substance.
{ in brvbar d schwa k mid bullet tiv k schwa [image] pas mid bullet schwa d mid bullet [image] z }
inductive charge [ELECTRICITY] The charge that exists on an object as a result of its being near another charged object.
{ in [image] d schwa k mid bullet tiv [image] chärj }
inductive circuit [ELECTRICITY] A circuit containing a higher value of inductive reactance than capacitive reactance.
{ in [image] d schwa k mid bullet tiv [image] s schwa r mid bullet k schwa t }
inductive coordination [ELECTROMAGNETISM] Measures to reduce induction problems.
{ in [image] d schwa k mid bullet tiv k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n }
inductive coupler [ELECTRICITY] A mutual inductance that provides electrical coupling between two circuits; used in radio equipment.
{ in [image] d schwa k mid bullet tiv [image] k schwa p mid bullet l schwa r }
inductive coupling [ELECTRICITY] Coupling of two circuits by means of the mutual inductance provided by a transformer.Also known as transformer coupling.
{ in [image] d schwa k mid bullet tiv [image] k schwa p mid bullet li engi }
inductive divider [ELECTROMAGNETISM] A device for incorporating a desired fraction of an inductance into a circuit, usually consisting of an autotransformer with an intermediate tap.
{ in [image] d schwa k mid bullet tiv di [image] v imacr d mid bullet schwa r }
inductive effect [PHYSICAL CHEMISTRY] In a molecule, a shift of electron density due to the polarization of a bond by a nearby electronegative or electropositive atom.
{ in [image] d schwa k mid bullet tiv schwa [image] fekt }
inductive feedback [ELECTRONICS] 1. Transfer of energy from the plate circuit to the grid circuit of a vacuum tube by means of induction. 2. Transfer of energy from the output circuit to the input circuit of an amplifying device through an inductor, or by means of inductive coupling.
{ in [image] d schwa k mid bullet tiv [image] f [image] d mid bullet bak }
inductive filter [ELECTRONICS] A low-pass filter used for smoothing the direct-current output voltage of a rectifier; consists of one or more sections in series, each section consisting of an inductor on one of the pair of conductors in series with a capacitor between the conductors.Also known as LC filter.
{ in [image] d schwa k mid bullet tiv [image] fil mid bullet t schwa r }
inductive grounding [ELECTRICITY] Use of grounding connections containing an inductance in order to reduce the magnitude of short-circuit currents created by line-to-ground faults.
{ in [image] d schwa k mid bullet tiv [image] gra udot nd mid bullet i engi }
inductive interference [COMMUNICATIONS] Effect arising from the characteristics and inductive relations of electric supply and communications systems of such character and magnitude as would prevent the communications circuits from rendering service satisfactorily and economically if methods of inductive coordination were not applied.
{ in [image] d schwa k mid bullet tiv [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
inductive line pair [COMMUNICATIONS] A telephone line displaying induction whose effects are of consequence, as in crosstalk; opposed to twisted pair.
{ in [image] d schwa k mid bullet tiv [image] l imacr n [image] per }
inductive load [ELECTRICITY] A load that is predominantly inductive, so that the alternating load current lags behind the alternating voltage of the load.Also known as lagging load.
{ in [image] d schwa k mid bullet tiv [image] l o macr d }
inductively coupled plasma-atomic emission spectroscopy [SPECTROSCOPY] A type of atomic spectroscopy in which the light emitted by atoms and ions in an inductively coupled plasma is observed.Abbreviated ICP-AES.
{ in [image] d schwa k mid bullet tiv mid bullet l [image] brvbar k schwa p mid bullet schwa ld brvbar plaz mid bullet m schwa schwa brvbar täm mid bullet ik i brvbar mish mid bullet schwa n spek [image] träs mid bullet k schwa mid bullet p [image] }
inductively coupled plasma discharge [PLASMA PHYSICS] A high-temperature (8000-10,000 K) discharge generated by inducing a magnetic field in a flowing conducting gas, usually argon or argon and nitrogen, by means of a water-cooled copper coil which surrounds tubes through which the gas flows.
{ in [image] d schwa k mid bullet tiv mid bullet l [image] brvbar k schwa p mid bullet schwa ld [image] plaz mid bullet m schwa [image] dis [image] chärj }
inductive neutralization [ELECTRONICS] Neutralizing an amplifier whereby the feedback susceptance due to an interelement capacitance is canceled by the equal and opposite susceptance of an inductor.Also known as coil neutralization; shunt neutralization.
{ in [image] d schwa k mid bullet tiv [image] nü mid bullet tr schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
inductive-output tube [ELECTRONICS] A tube in which output energy is obtained from the electron stream by electric induction between a cylindrical output electrode and the electron stream that flows through but does not touch the electrode.
{ in brvbar d schwa k mid bullet tiv [image] a udot t [image] p udot t [image] tüb }
inductive post [ELECTROMAGNETISM] Metal post or screw extending across a waveguide parallel to the E field, to add inductive susceptance in parallel with the waveguide for tuning or matching purposes.
{ in [image] d schwa k mid bullet tiv [image] p o macr st }
inductive pressure transducer [ELECTROMAGNETISM] A type of pressure transducer in which changes in pressure cause a bourdon tube or other pressure- sensing element to move a magnetic core, and this results in a change in inductance of one or more windings of a coil surrounding the core.
{ in [image] d schwa k mid bullet tiv [image] presh mid bullet schwa r tranz [image] dü mid bullet s schwa r }
inductive reactance [ELECTRICITY] Reactance due to the inductance of a coil or circuit.
{ in [image] d schwa k mid bullet tiv r [image] [image] ak mid bullet t schwa ns }
inductive relay [ELECTROMAGNETISM] A relay displaying inductance, as opposed to one wound to be noninductive.
{ in [image] d schwa k mid bullet tiv [image] r [image] [image] l a macr }
inductive spacing [ELECTROMAGNETISM] Spacing of parallel transmission lines so that there is transfer of energy by mutual inductance.
{ in [image] d schwa k mid bullet tiv [image] sp a macr s mid bullet i engi }
inductive surge [ELECTROMAGNETISM] A surge in voltage caused by sudden interruption of current in an inductive circuit.
{ in [image] d schwa k mid bullet tiv [image] s schwa rj }
inductive susceptance [ELECTRICITY] In a circuit containing almost no resistance, the part of the susceptance due to inductance.
{ in [image] d schwa k mid bullet tiv s schwa [image] sep mid bullet t schwa ns }
inductive tuning [ELECTRONICS] Tuning involving the use of a variable inductance.
{ in [image] d schwa k mid bullet tiv [image] tün mid bullet i engi }
inductive voltage divider [ELECTRICITY] An autotransformer that has its winding subdivided into 10 equal turn sections so that when an alternating voltage V is applied to the whole winding the voltage across each section is nominally V/10; used as a ratio standard for electrical measurements.
{ in [image] d schwa k mid bullet tiv [image] v o macr l mid bullet tij di [image] v imacr d mid bullet schwa r }
inductive waveform [ELECTRICITY] A graph or trace of the effect of current buildup across an inductive network; proportional to the exponential of the product of a negative constant and the time.
{ in [image] d schwa k mid bullet tiv [image] w a macr v [image] f [image] rm }
inductive window [ELECTROMAGNETISM] Conducting diaphragm extending into a waveguide from one or both sidewalls of the waveguide, to give the effect of an inductive susceptance in parallel with the waveguide.
{ in [image] d schwa k mid bullet tiv [image] win [image] d o macr }
inductometer [ELECTROMAGNETISM] A coil of wire of known inductance; the inductance may be fixed as in the case of primary standards, adjustable by means of switches, or continuously variable by means of a movable-coil construction.
{ [image] in [image] d schwa k [image] täm mid bullet schwa d mid bullet schwa r }
inductor See coil; inducer
{ in [image] d schwa k mid bullet t schwa r }
inductor alternator [ELECTRICITY] A synchronous generator in which the field winding is fixed in magnetic position relative to the armature conductors.
{ in [image] d schwa k mid bullet t schwa r [image] [image] l mid bullet t schwa r [image] n a macr d mid bullet schwa r }
inductor generator [ELECTRICITY] An alternating-current generator in which all the windings are fixed, and the flux linkages are varied by rotating an appropriately toothed ferromagnetic rotor; sometimes used for generating high power at frequencies up to several thousand hertz for induction heating.
{ in [image] d schwa k mid bullet t schwa r [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
inductor microphone [ENGINEERING ACOUSTICS] Moving-conductor microphone in which the moving element is in the form of a straight-line conductor.
{ in [image] d schwa k mid bullet t schwa r [image] m imacr mid bullet kr schwa [image] f o macr n }
inductor tachometer [ENGINEERING] A type of impulse tachometer in which the rotating member, consisting of a magnetic material, causes the magnetic flux threading a circuit containing a magnet and a pickup coil to rise and fall, producing pulses in the circuit which are rectified for a permanent-magnet, movable-coil instrument.
{ in [image] d schwa k mid bullet t schwa r t schwa [image] käm mid bullet schwa d mid bullet schwa r }
inductosyn [CONTROL SYSTEMS] A resolver whose output phase is proportional to the shaft angle.
{ in [image] d schwa k mid bullet t schwa [image] sin }
inductura [INVERTEBRATE ZOOLOGY] A layer of lamellar shell material along the inner lip of the aperture in gastropods.
{ in [image] d schwa k mid bullet ch schwa mid bullet r schwa }
indumentum [BOTANY] A covering, such as one that is woolly.
[MYCOLOGY] A covering of hairs.
[VERTEBRATE ZOOLOGY] The plumage covering a bird.
{ [image] in mid bullet d schwa [image] men mid bullet t schwa m }
induplicate [BOTANY] Having the edges turned or rolled inward without twisting or overlapping; applied to the leaves of a bud.
{ in [image] dü mid bullet pl schwa mid bullet k schwa t }
induration [BIOLOGY] The process of hardening, especially by increasing the fibrous elements.
[GEOLOGY] 1. The hardening of a rock material by the application of heat or pressure or by the introduction of a cementing material. 2. A hardened mass formed by such processes. 3. The hardening of a soil horizon by chemical action to form a hardpan.
[MEDICINE] Hardening of a tissue or organ due to an accumulation of blood, inflammation, or neoplastic growth.
{ [image] in mid bullet d schwa [image] r a macr mid bullet sh schwa n }
Indus [ASTRONOMY] A constellation, right ascension 21 hours, declination 55° south.Also known as Indian.
{ [image] in mid bullet d schwa s }
indusium [ANATOMY] A covering membrane such as the amnion.
[BOTANY] An epidermal outgrowth covering the sori in many ferns.
[MYCOLOGY] The annulus of certain fungi.
{ in [image] dü mid bullet z [image] mid bullet schwa m }
industrial alcohol [ORGANIC CHEMISTRY] Ethyl alcohol that has been denatured by acetates, ketones, gasoline, or other additives to make it unfit for beverage purposes.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
industrial anthropometry [INDUSTRIAL ENGINEERING] Application of the knowledge of physical anthropology to the design and construction of equipment for human use, such as automobiles.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l brvbar an mid bullet thr schwa [image] päm mid bullet schwa mid bullet tr [image] }
industrial car [INDUSTRIAL ENGINEERING] Any of various narrow-gage railcars used for indoor or outdoor handling of bulk and package materials.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] kär }
industrial climatology [CLIMATOLOGY] A type of applied climatology which studies the effect of climate and weather on industry's operations; the goal is to provide industry with a sound statistical basis for all administrative and operational decisions which involve a weather factor.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
industrial cost control [INDUSTRIAL ENGINEERING] A specific system or procedure used to keep manufacturing costs in line.Also known as cost control.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] k [image] st k schwa n [image] tr o macr l }
industrial crop [AGRICULTURE] Any crop that provides materials for industrial processes and products such as soybeans, cotton (lint and seed), flax, and tobacco.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l brvbar kräp }
industrial diamond [MINERALOGY] Diamond that is too hard or too radial- grained to be used for jewel cutting.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] d imacr mid bullet m schwa nd }
industrial engineering [ENGINEERING] A branch of engineering concerned with the design, improvement, and installation of integrated systems of people, materials, and equipment.Also known as management engineering.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] en mid bullet j schwa [image] nir mid bullet i engi }
industrial engineering (category description)
industrial frequency bands [COMMUNICATIONS] The radio-frequency bands allocated in the United States for land mobile communications of private industries other than transportation.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] banz }
industrial geography [GEOGRAPHY] A branch of geography that deals with location, raw materials, products, and distribution, as influenced by geography.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l j [image] [image] äg mid bullet r schwa mid bullet f [image] }
industrial glass [MATERIALS] Any glass molded into shapes for product parts, for example, lime glass and lead glass.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l brvbar glas }
industrial hygiene [MEDICINE] The science that deals with the anticipation and control of unhealthy conditions in workplaces in order to prevent illness among employees.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] h imacr [image] j [image] n }
industrial jewel [MINERALOGY] A hard stone, such as ruby or sapphire, used for bearings and impulse pins in instruments and for recording needles.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l brvbar jül }
industrial meteorology [METEOROLOGY] The application of meteorological information and techniques to industrial problems.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] m [image] mid bullet d [image] mid bullet schwa [image] räl mid bullet schwa mid bullet j [image] }
industrial microbiology [MICROBIOLOGY] The study, utilization, and manipulation of those microorganisms capable of economically producing desirable substances or changes in substances, and the control of undesirable microorganisms.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] m imacr mid bullet kr o macr mid bullet b imacr [image] äl mid bullet schwa mid bullet j [image] }
industrial microorganism [MICROBIOLOGY] Any microorganism utilized for industrial microbiology.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] m imacr mid bullet kr o macr [image] [image] r mid bullet g schwa [image] niz mid bullet schwa m }
industrial mobilization [INDUSTRIAL ENGINEERING] Transformation of industry and other productive facilities and contributory services from their peacetime activities to the fulfillment of the munitions program necessary to support a military effort.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] m o macr mid bullet b schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
industrial psychology [PSYCHOLOGY] Psychology applied to problems in industry, dealing chiefly with the selection, efficiency, and mental health of personnel.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l s imacr [image] käl mid bullet schwa mid bullet j [image] }
industrial railway [INDUSTRIAL ENGINEERING] 1. A usually short feeder line that is either owned or controlled and wholly operated by an industrial firm. 2. Narrow-gage rail lines used on construction jobs or around industrial plants.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] r a macr l [image] w a macr }
industrial revolution [INDUSTRIAL ENGINEERING] A widespread change in industrial or production methods, toward production by machine and away from manual labor.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] r [image] v mid bullet schwa [image] lü mid bullet sh schwa n }
industrial security [INDUSTRIAL ENGINEERING] The portion of internal security which refers to the protection of industrial installations, resources, utilities, materials, and classified information essential to protection from loss or damage.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l si [image] ky udot r mid bullet schwa d mid bullet [image] }
industrial television [COMMUNICATIONS] Closed-circuit television used for remote viewing of industrial processes and operations.Abbreviated ITV.
{ in [image] d schwa s mid bullet tr [image] mid bullet schwa l [image] tel mid bullet schwa [image] vizh mid bullet schwa n }
industrial truck [ENGINEERING] A manually propelled or powered wheeled vehicle for transporting materials over level or slightly inclined running surfaces in a manufacturing or warehousing facility.
{ in [image] d schwa s mid bullet tr mid bullet schwa l tr schwa k }
industrial waste [ENGINEERING] Worthless materials remaining from industrial operations.
{ in d schwa s mid bullet tr mid bullet schwa l w a macr st }
industrial yeast [MICROBIOLOGY] Any yeast used for the production of fermented foods and beverages, for baking, or for the production of vitamins, proteins, alcohol, glycerol, and enzymes.
{ in d schwa s mid bullet tr mid bullet schwa l brvbar y st }
indwelling catheter [MEDICINE] A thin tube communicating to the body surface, inserted into the vascular system and positioned to permit pressure measurements or blood sampling over a long period of time.
{ in dwel mid bullet i engi kath mid bullet schwa d mid bullet schwa r }
ineffective time [COMPUTER SCIENCE] Time during which a computer can operate normally but which is not used effectively because of mistakes or inefficiency in operating the installation or for other reasons.
{ in mid bullet i fek mid bullet tiv t imacr m }
inelastic [MECHANICS] Not capable of sustaining a deformation without permanent change in size or shape.
{ in mid bullet schwa las mid bullet tik }
inelastic buckling [MECHANICS] Sudden increase of deflection or twist in a column when compressive stress reaches the elastic limit but before elastic buckling develops.
{ in mid bullet schwa las mid bullet tik b schwa k mid bullet li engi }
inelastic collision [MECHANICS] A collision in which the total kinetic energy of the colliding particles is not the same after the collision as before it.
{ in mid bullet schwa las mid bullet tik k schwa lizh mid bullet schwa n }
inelastic cross section [PHYSICS] The cross section for an inelastic collision.
{ in mid bullet schwa las mid bullet tik kr s sek mid bullet sh schwa n }
inelastic neutron scattering See slow-neutron spectroscopy
{ in mid bullet schwa las mid bullet tik nü trän skad mid bullet schwa mid bullet ri engi }
inelastic scattering [PHYSICS] Scattering that results from inelastic collisions.
{ in mid bullet schwa las mid bullet tik skad mid bullet schwa mid bullet ri engi }
inelastic stress [MECHANICS] A force acting on a solid which produces a deformation such that the original shape and size of the solid are not restored after removal of the force.
{ in mid bullet schwa las mid bullet tik stres }
inequality [MATHEMATICS] A statement that one quantity is less than, less than or equal to, greater than, or greater than or equal to another quantity.
{ in mid bullet i kwäl mid bullet schwa d mid bullet }
inequality of Clausius See Clausius inequality
{ in mid bullet i kwäl mid bullet schwa d mid bullet schwa v kla udot mid bullet z mid bullet schwa s }
inequilateral [BIOLOGY] Having the two sides or ends unequal, as the ends of a bivalve mollusk on either side of a line from umbo to gape.
{ in brvbar mid bullet kw schwa lad mid bullet schwa mid bullet r schwa l }
inermous [BIOLOGY] Lacking mechanisms for defense or offense, especially spines.
{ i n schwa r mid bullet m schwa s }
inert [SCIENCE AND TECHNOLOGY] Lacking an activity, reactivity, or effect.
{ i n schwa rt }
inert atmosphere [CHEMICAL ENGINEERING] A nonreactive gas atmosphere, such as nitrogen, carbon dioxide, or helium; used to blanket reactive liquids in storage, to purge process lines and vessels of reactive gases and liquids, and to cover a reaction mix in a partially filled vessel.
{ i n schwa rt at mid bullet m schwa sfir }
inert gas See noble gas
{ i n schwa rt gas }
inert-gas blanketing [ENGINEERING] Purging the air from a unit of a heat exchanger by using an inert gas as the unit is being shut down.
{ i brvbar n schwa rt gas bla engi mid bullet k schwa d mid bullet i engi }
inert-gas cutting [METALLURGY] Cutting of metal while inert gas flows around the cutting area to prevent oxidation.
{ i n schwa rt brvbar gas k schwa d mid bullet i engi }
inert gas-shielded arc welding [METALLURGY] An arc-welding process in which the weld area is shielded by an inert gas to prevent oxidation.Also known as Heliarc welding.
{ i n schwa rt brvbar gas brvbar sh ld mid bullet schwa d ärk weld mid bullet i engi }
inertia [MECHANICS] That property of matter which manifests itself as a resistance to any change in the momentum of a body.
[MEDICINE] Sluggishness, especially of muscular activity.
{ i n schwa r mid bullet sh schwa }
inertia currents [OCEANOGRAPHY] Currents resulting after the cessation of wind in a generating area or after the water movement has left the generating area; circular currents with a period of one-half pendulum day.
{ i n schwa r mid bullet sh schwa k schwa mid bullet r schwa ns }
inertia ellipsoid [MECHANICS] An ellipsoid used in describing the motion of a rigid body; it is fixed in the body, and the distance from its center to its surface in any direction is inversely proportional to the square root of the moment of inertia about the corresponding axis.Also known as Poinsot ellipsoid.
{ i n schwa r mid bullet sh schwa i lip s id }
inertia governor [MECHANICAL ENGINEERING] A speed-control device utilizing suspended masses that respond to speed changes by reason of their inertia.
{ i n schwa r mid bullet sh schwa g schwa v mid bullet schwa mid bullet n schwa r }
inertial circle [METEOROLOGY] A loop in the path of an air parcel in inertial flow, which is approximately circular if the latitudinal displacement is small.Also known as circle of inertia.
[OCEANOGRAPHY] The circle described by inertial motion in a body of ocean water and having a radius R = C/f, where C is the particle velocity in a given direction and f is the Coriolis parameter.
{ i n schwa r mid bullet sh schwa l s schwa r mid bullet k schwa l }
inertial confinement [NUCLEONICS] The rapid implosion of a high-density pellet, under bombardment by laser or charged-particle beams, to produce a core that is heated to extremely high temperatures before it can fly apart; proposed as a method for generating power from controlled thermonuclear reactions.
{ in schwa r mid bullet sh schwa l k schwa n f imacr n mid bullet m schwa nt }
inertial-confinement fusion. See pellet fusion
{ i brvbar n schwa r mid bullet sh schwa l k schwa n f imacr n mid bullet m schwa nt fyü mid bullet zh schwa n }
inertial coordinate system See inertial reference frame
{ i n schwa r mid bullet sh schwa l k o macr rd mid bullet schwa n schwa t sis mid bullet t schwa m }
inertial flow [FLUID MECHANICS] Flow in which no external forces are exerted on a fluid.
[GEOPHYSICS] Frictionless flow in a geopotential surface in which there is no pressure gradient; the centrifugal and Coriolis accelerations must therefore be equal and opposite, and the constant inertial wind speed Vi is given by Vi = fR, where f is the Coriolis parameter and R the radius of curvature of the path.
{ i n schwa r mid bullet sh schwa l fl o macr }
inertial force [MECHANICS] The fictitious force acting on a body as a result of using a noninertial frame of reference; examples are the centrifugal and Coriolis forces that appear in rotating coordinate systems.Also known as effective force.
{ i n schwa r mid bullet sh schwa l f rs }
inertial guidance [NAVIGATION] 1. Guidance by means of accelerations measured and integrated within the craft. 2. Guidance by the use of an inertial navigation system.
{ i n schwa r mid bullet sh schwa l g imacr d mid bullet schwa ns }
inertial instability [FLUID MECHANICS] 1. Generally, instability in which the only form of energy transferred between the steady state and the disturbance in the fluid is kinetic energy. 2. The hydrodynamic instability arising in a rotating fluid mass when the velocity distribution is such that the kinetic energy of a disturbance grows at the expense of kinetic energy of the rotation.Also known as dynamic instability.
{ i n schwa r mid bullet sh schwa l in mid bullet st schwa bil mid bullet schwa d mid bullet }
inertial mass [MECHANICS] The mass of an object as determined by Newton's second law, in contrast to the mass as determined by the proportionality to the gravitational force.
{ i n schwa r mid bullet sh schwa l mas }
inertial navigation system [NAVIGATION] A self-contained system that can automatically determine the position, velocity, and attitude of a moving vehicle by means of the double integration of the outputs of accelerometers that are either strapped to the vehicle or stabilized with respect to inertial space.Also known as inertial navigator.
{ in schwa r mid bullet sh schwa l nav mid bullet schwa g a macr mid bullet sh schwa n sis mid bullet t schwa m }
inertial navigator See inertial navigation system
{ i n schwa r mid bullet sh schwa l nav mid bullet schwa g a macr d mid bullet schwa r }
inertial orbit [ASTRONOMY] The path described by an object that is subject only to gravitational forces, such as a celestial body or a spacecraft that is not under any type of propulsive power.
{ in schwa r mid bullet sh schwa l r mid bullet b schwa t }
inertial platform [NAVIGATION] In an inertial navigator a platform that maintains sensing instruments in a precise known angular orientation in space.
{ i n schwa r mid bullet sh schwa l plat f rm }
inertial reference frame [MECHANICS] A coordinate system in which a body moves with constant velocity as long as no force is acting on it.Also known as inertial coordinate system.
{ i n schwa r mid bullet sh schwa l ref mid bullet r schwa ns fr a macr m }
inertial size See aerodynamic size
{ i n schwa r mid bullet sh schwa l s imacr z }
inertial space [NAVIGATION] A coordinate system or frame of reference defined with respect to the stars whose apparent positions relative to surrounding stars appear to be fixed or unvarying for long periods of time.
{ i n schwa r mid bullet sh schwa l sp a macr s }
inertial theory [OCEANOGRAPHY] The theory associated with the motion of an ocean current under the influences of inertia and the Coriolis force, which cause it to take a circular path.
{ i n schwa r mid bullet sh schwa l th mid bullet schwa mid bullet r }
inertia matrix [MECHANICS] A matrix M used to express the kinetic energy T of a mechanical system during small displacements from an equilibrium position, by means of the equation T= 1/2&qdot;TM&qdot;, where &qdot; is the vector whose components are the derivatives of the generalized coordinates of the system with respect to time, and &qdot;T is the transpose of &qdot;.
{ i n schwa r mid bullet sh schwa m a macr mid bullet triks }
inertia of energy [RELATIVITY] The principle that the inertial properties of matter both determine and are determined by its total energy content.
{ i n schwa r mid bullet sh schwa schwa v en mid bullet schwa r mid bullet j }
inertia period [OCEANOGRAPHY] The time required for a given particle to complete an inertia circle.
{ i n schwa r mid bullet sh schwa pir mid bullet mid bullet schwa d }
inertia starter [MECHANICAL ENGINEERING] A device utilizing inertial principles to start the rotator of an internal combustion engine.
{ i n schwa r mid bullet sh schwa brvbar stärd mid bullet schwa r }
inertia switch [ELECTRICITY] A switch that is actuated by an abrupt change in the velocity of the item on which it is mounted.
{ i n schwa r mid bullet sh schwa swich }
inertia tensor [MECHANICS] A tensor associated with a rigid body whose product with the body's rotation vector yields the body's angular momentum.
{ i n schwa r mid bullet sh schwa ten mid bullet s schwa r }
inertia wave [FLUID MECHANICS] 1. Any wave motion in which no form of energy other than kinetic energy is present; in this general sense, Helmholtz waves, barotropic disturbances, Rossby waves, and so forth, are inertia waves. 2. More restrictedly, a wave motion in which the source of kinetic energy of the disturbance is the rotation of the fluid about some given axis; in the atmosphere a westerly wind system is such a source, the inertia waves here being, in general, stable.
{ i n schwa r mid bullet sh schwa w a macr v }
inertia welding [METALLURGY] A form of friction welding which utilizes kinetic energy stored in a flywheel system to supply the power required for all of the heating and much of the forging.
{ i n schwa r mid bullet sh schwa weld mid bullet i engi }
inertinite [GEOLOGY] A carbon-rich maceral group, which includes micrinite, sclerotinite, fusinite, and semifusinite.
{ i n schwa rt mid bullet schwa n imacr t }
inert primer [ENGINEERING] A cylinder which enshrouds a detonator but does not interfere with the detonation of the explosive charge.
{ i n schwa rt pr imacr mid bullet m schwa r }
inert retarder [CIVIL ENGINEERING] A braking device built into a railroad track and operating without an external source of power that reduces car speed by means of brake shoes applied to the lower sides of the wheels.
{ i brvbar n schwa rt ri tär mid bullet d schwa r }
inesite [MINERALOGY] Ca2Mn7Si10O28(OH)2.5H2O A pale- red mineral composed of hydrous manganese calcium silicate, occurring in small prismatic crystals or massive.
{ in mid bullet schwa s imacr t }
inessential mapping [MATHEMATICS] A mapping between topological spaces that is homotopic to a mapping whose range is a single point.
{ in mid bullet schwa brvbar sen mid bullet ch schwa l map mid bullet i engi }
inevitable abortion [MEDICINE] An abortion that has progressed to a stage where termination of the pregnancy cannot be avoided.
{ i nev mid bullet schwa d mid bullet schwa mid bullet b schwa l schwa b r mid bullet sh schwa n }
inextensional deformation [MECHANICS] A bending of a surface that leaves unchanged the length of any line drawn on the surface and the curvature of the surface at each point.
{ in ek sten mid bullet ch schwa n mid bullet schwa l def mid bullet schwa r m a macr mid bullet sh schwa n }
in extremis [MEDICINE] At the point of death.
{ in ik str a macr mid bullet m schwa s }
inf See greatest lower bound
inface See scarp slope
{ in f a macr s }
infall process [ASTROPHYSICS] A process in which gas falls upon a very compact object such as a neutron star or black hole, reaching a high velocity and forming a hot plasma; postulated as a model for x-ray sources such as Centaurus X-1 and Hercules X-1.
{ in f l prä mid bullet s schwa s }
infall zone [ASTRONOMY] The region that forms between the tidal radius of a planet in formation and the actual surface of the planet when the planet contracts from the tidal radius, so that any matter that enters this region falls to the planet's surface.
{ in f l z o macr n }
infancy [GEOLOGY] The initial (youthful) or very early stage of the cycle of erosion characterized by smooth, nearly level erosional surfaces dissected by narrow stream gorges, numerous depressions filled by marshy lakes and ponds, and shallow streams.Also known as topographic infancy.
{ in mid bullet f schwa n mid bullet s }
infant [ANTHROPOLOGY] 1. A baby; child under 2 years of age. 2. An individual under legal age.
{ in mid bullet f schwa nt }
infantile amaurotic familial idiocy See Tay-Sachs disease
{ in mid bullet f schwa n t imacr l brvbar a m brvbar räd mid bullet ik f schwa brvbar mil mid bullet y schwa l id mid bullet mid bullet schwa mid bullet s }
infantile autism [PSYCHOLOGY] A disorder of children characterized by extreme withdrawal and introspection without regard for reality.
{ in mid bullet f schwa n t imacr l tiz mid bullet schwa m }
infantile celiac disease [MEDICINE] Celiac syndrome of infants and young children.
{ in mid bullet f schwa n t imacr l s mid bullet l ak di z z }
infantile cortical hyperostosis [MEDICINE] A condition occurring during the first 3 months of life in which there is fever and painful swelling of the soft tissue of the lower jaw, characterized by periosteal proliferation of the mandible.
{ in mid bullet f schwa n t imacr l k rd mid bullet schwa mid bullet k schwa l h imacr mid bullet p schwa rä st o macr mid bullet s schwa s }
infantile diarrhea [MEDICINE] An acute gastrointestinal disease in infants resulting from damage of the intestinal mucosa by an infectious organism.
{ in mid bullet f schwa n t imacr l d imacr mid bullet schwa r mid bullet schwa }
infantile eczema [MEDICINE] An allergic inflammation of the skin in young children, usually due to common antigens such as food or inhalants.
{ in mid bullet f schwa n t imacr l ek mid bullet s schwa mid bullet m schwa }
infantile genitalia [ANATOMY] The genital organs of an infant.
[MEDICINE] Underdeveloped genitals in an adult.
{ in mid bullet f schwa n t imacr l jen mid bullet schwa t a macr l mid bullet y schwa }
infantile neuroaxonal dystrophy [MEDICINE] A familial disease of the central nervous system occurring early in life and characterized by axonal swellings, arrested development, atrophy of the optic nerves, and eventual blindness.
{ in mid bullet f schwa n t imacr l brvbar n udot mid bullet r o macr brvbar ak mid bullet s schwa n mid bullet schwa l dis mid bullet tr schwa mid bullet f }
infantile paralysis See poliomyelitis
{ in mid bullet f schwa n t imacr l p schwa ral mid bullet schwa mid bullet s schwa s }
infantile scurvy [MEDICINE] Acute scurvy of infants and young children characterized by periosteal hemorrhage and swelling, especially of long bones.Also known as Cheadle's disease; Moeller-Barlow disease.
{ in mid bullet f schwa n t imacr l sk schwa r mid bullet v }
infantile sexuality [PSYCHOLOGY] An infant's or child's capacity for and enjoyment of activities and experiences that are essentially sexual.
{ in mid bullet f schwa n t imacr l sek mid bullet sh schwa wal mid bullet schwa d mid bullet }
infantile spasm [MEDICINE] A type of seizure seen in infants and young children, characterized by a sudden, brief, massive myoclonic jerk.
{ in mid bullet f schwa n t imacr l spaz mid bullet schwa m }
infantilism [MEDICINE] Persistence of physical, behavioral, or mental infantile characteristics into childhood, adolescence, or adult life.
{ in mid bullet f schwa n mid bullet t schwa liz mid bullet schwa m }
infant respiratory distress syndrome [MEDICINE] A disorder usually affecting prematurely born infants and characterized by a rapid breathing rate, respiratory muscle retraction during expiration, and blood gas values reflecting oxygen deficiency, excessive carbon dioxide, and acidosis.
{ in mid bullet f schwa nt res mid bullet pr schwa t r mid bullet di stres sin dr o macr m }
infarct [MEDICINE] Localized death of tissue that is caused by obstructed inflow of arterial blood.Also known as infarction.
{ in färkt }
infarction [MEDICINE] 1. Condition or process leading to the development of an infarct. 2. See infarct
{ in färk mid bullet sh schwa n }
infauna [ZOOLOGY] Aquatic animals which live in the bottom sediment of a body of water.
{ in f n mid bullet schwa }
infect [MEDICINE] To cause an infection, as by contamination with or invasion by a pathogen.
[MICROBIOLOGY] To cause a phage infection of bacteria.
{ in fekt }
infection [MEDICINE] 1. Invasion of the body by a pathogenic organism, with or without disease manifestation. 2. Pathologic condition resulting from invasion of a pathogen.
{ in fek mid bullet sh schwa n }
infectious [MEDICINE] Caused by infection.
{ in fek mid bullet sh schwa s }
infectious abortion See contagious abortion
{ in fek mid bullet sh schwa s schwa b r mid bullet sh schwa n }
infectious anemia [VETERINARY MEDICINE] A virus disease of horses and mules characterized by intermittent fever, weakness, jaundice, and hemorrhages of mucous membranes; it is often fatal.Also known as swamp fever.
{ in fek mid bullet sh schwa s schwa n mid bullet m mid bullet schwa }
infectious arthritis [MEDICINE] An inflammatory joint disease caused by microbial invasion of the articular tissue.
{ in fek mid bullet sh schwa s är thr imacr d mid bullet schwa s }
infectious bronchitis [VETERINARY MEDICINE] A highly contagious respiratory viral disease of chickens.
{ in fek mid bullet sh schwa s brä engi k imacr d mid bullet schwa s }
infectious canine hepatitis [VETERINARY MEDICINE] An acute inflammatory liver disease of dogs caused by a virus.
{ in fek mid bullet sh schwa s k a macr n imacr n hep mid bullet schwa t imacr d mid bullet schwa s }
infectious chlorosis [PLANT PATHOLOGY] A virus disease of plants characterized by yellowing of the green parts.
{ in fek mid bullet sh schwa s kl schwa r o macr mid bullet s schwa s }
infectious conjunctivitis [MEDICINE] Conjunctivitis due to invasion by a microorganism.
{ in fek mid bullet sh schwa s k schwa n j schwa engi k mid bullet t schwa v imacr d mid bullet schwa s }
infectious disease [MEDICINE] Any disease caused by invasion by a pathogen which subsequently grows and multiplies in the body.
{ in fek mid bullet sh schwa s di z z }
infectious drug resistance [MICROBIOLOGY] A type of drug resistance that is transmissible from one bacterium to another by infectivelike agents referred to as resistance factors.
{ in fek mid bullet sh schwa s dr schwa g ri zis mid bullet t schwa ns }
infectious endocarditis [MEDICINE] Inflammation of the endocardium due to an infectious microorganism.
{ in fek mid bullet sh schwa s en mid bullet d o macr kär d imacr d mid bullet schwa s }
infectious hepatitis [MEDICINE] Type A viral hepatitis, an acute infectious virus disease of the liver associated with hepatic inflammation and characterized by fever, liver enlargement, and jaundice.Also known as catarrhal jaundice; epidemic hepatitis; epidemic jaundice; virus hepatitis.
{ in fek mid bullet sh schwa s hep mid bullet schwa t imacr d mid bullet schwa s }
infectious laryngotracheitis [VETERINARY MEDICINE] A highly contagious respiratory disease of viral etiology affecting chickens.
{ in fek mid bullet sh schwa s l schwa brvbar rin mid bullet j o macr tr a macr mid bullet k imacr d mid bullet schwa s }
infectious mononucleosis [MEDICINE] A disorder of unknown etiology characterized by irregular fever, pathology of lymph nodes, lymphocytosis, and high serum levels of heterophil antibodies against sheep erythrocytes.Also known as acute benign lymphoblastosis; glandular fever; kissing disease; lymphocytic angina; monocytic angina; Pfeiffer's disease.
{ in fek mid bullet sh schwa s män mid bullet o macr nü mid bullet kl o macr mid bullet s schwa s }
infectious myocarditis [MEDICINE] Inflammation of the myocardium due to an infectious microorganism.
{ in fek mid bullet sh schwa s m imacr mid bullet o macr kär d imacr d mid bullet schwa s }
infectious myxomatosis [VETERINARY MEDICINE] An infectious virus disease of rabbits characterized by myxomatous lesions.
{ in fek mid bullet sh schwa s mik mid bullet s o macr mid bullet m schwa t o macr mid bullet s schwa s }
infectious nucleic acid [VIROLOGY] Purified viral nucleic acid capable of infecting a host cell and causing the production of viral progeny.
{ in brvbar fek mid bullet sh schwa s nü brvbar kl mid bullet ik as mid bullet schwa d }
infectious papillomatosis [VETERINARY MEDICINE] A virus disease of cattle characterized by the appearance of warts on the body.
{ in fek mid bullet sh schwa s pap mid bullet schwa l o macr mid bullet m schwa t o macr mid bullet s schwa s }
infectious rhinitis [MEDICINE] Inflammation of the nasal mucous membrane due to an infectious microorganism.
{ in fek mid bullet sh schwa s r imacr n imacr d mid bullet schwa s }
infectious transfer [GENETICS] The rapid spread of extrachromosomal episomes from donor to recipient cells in a bacterial population.
{ in brvbar fek mid bullet sh schwa n tranz f schwa r }
infectious unit [VIROLOGY] The smallest number of virus particles that will cause a lytic infection in a susceptible cell.
{ in fek mid bullet sh schwa s yü mid bullet n schwa t }
infectious uroarthritis See Reiter's syndrome
{ in fek mid bullet sh schwa s brvbar y udot r mid bullet o macr mid bullet är thr imacr d mid bullet schwa s }
infective dose 50 [MICROBIOLOGY] The dose of microorganisms required to cause infection in 50% of the experimental animals; a special case of the median effective dose.Abbreviated ID50.Also known as median infective dose.
{ in fek mid bullet tiv brvbar d o macr s fif mid bullet t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: I

in-feed centerless grinding [MECHANICAL ENGINEERING] A metal-cutting process by which a cylindrical workpiece is ground to a prescribed surface smoothness and diameter by the insertion of the workpiece between a grinding wheel and a canted regulating wheel; the rotation of the regulating wheel controls the rotation and feed rate of the workpiece.
{ [image] in [image] f [image] d brvbar sen mid bullet t schwa r [image] les [image] gr imacr nd mid bullet i engi }
inference control [COMPUTER SCIENCE] A method of preventing data about specific individuals from being inferred from statistical information in a data base about groups of people.
{ [image] in mid bullet fr schwa ns k schwa n [image] tr o macr l }
inference program [COMPUTER SCIENCE] A computer program that uses certain facts provided as input to reach conclusions.
{ [image] in mid bullet fr schwa ns [image] pr o macr mid bullet gr schwa m }
inferential flow meter [ENGINEERING] A flow meter in which the flow is determined by measurement of a phenomenon associated with the flow, such as a drop in static pressure at a restriction in a pipe, or the rotation of an impeller or rotor, rather than measurement of the actual mass flow.
{ brvbar in mid bullet f schwa brvbar ren mid bullet ch schwa l [image] fl o macr [image] m [image] d mid bullet schwa r }
inferential liquid-level meter [ENGINEERING] A liquid-level meter in which the level of a liquid is determined by measurement of some phenomenon associated with this level, such as the buoyancy of a solid partly immersed in the liquid, the pressure at a certain level, the conductance of the liquid, or its absorption of gamma radiation, rather than by direct measurement.
{ brvbar in mid bullet f schwa brvbar ren mid bullet ch schwa l brvbar lik mid bullet w schwa d [image] lev mid bullet schwa l [image] m [image] d mid bullet schwa r }
inferior [BIOLOGY] The lower of two structures.
{ in [image] fir mid bullet [image] mid bullet schwa r }
inferior alveolar artery [ANATOMY] A branch of the internal maxillary artery supplying the mucous membrane of the mouth and teeth of the lower jaw.
{ in [image] fir mid bullet [image] mid bullet schwa r al brvbar v [image] mid bullet schwa mid bullet l schwa r [image] ärd mid bullet schwa mid bullet r [image] }
inferior alveolar nerve [ANATOMY] A branch of the mandibular nerve that innervates the teeth of the lower jaw.
{ in [image] fir mid bullet [image] mid bullet schwa r al brvbar v [image] mid bullet schwa mid bullet l schwa r [image] n schwa rv }
inferior cerebellar peduncle [ANATOMY] A large bundle of nerve fibers running from the medulla oblongata to the cerebellum.Also known as restiform body.
{ in [image] fir mid bullet [image] mid bullet schwa r brvbar ser mid bullet schwa brvbar bel mid bullet schwa r [image] p [image] [image] d schwa engi mid bullet k schwa l }
inferior colliculus [ANATOMY] One of the posterior pair of rounded eminences arising from the dorsal portion of the mesencephalon.
{ in [image] fir mid bullet [image] mid bullet schwa r k schwa [image] lik mid bullet y schwa mid bullet l schwa s }
inferior conjunction [ASTRONOMY] A type of configuration in which two celestial bodies have their least apparent separation; the smaller body is nearer the observer than the larger body, about which it orbits; for example, Venus is closest to the earth at its inferior conjunction.
{ in [image] fir mid bullet [image] mid bullet schwa r k schwa n [image] j schwa engi k mid bullet sh schwa n }
inferior ganglion [ANATOMY] 1. The lower sensory ganglion in the glossopharyngeal nerve. 2. The lower sensory ganglion on the vagus.
{ in [image] fir mid bullet [image] mid bullet schwa r [image] ga engi mid bullet gl [image] mid bullet schwa n }
inferior hypogastric plexus [ANATOMY] A network of nerves in the pelvic fascia containing autonomic nerve elements.
{ in [image] fir mid bullet [image] mid bullet schwa r [image] h imacr mid bullet p schwa [image] gas mid bullet trik [image] plek mid bullet s schwa s }
inferiority [MEDICINE] An organic or psychic state or condition of being inferior or less adequate.
{ in [image] fir mid bullet [image] [image] är mid bullet schwa d mid bullet [image] }
inferiority complex [PSYCHOLOGY] Repressed unconsious fears and feelings of physical or social inadequacy or both, which may result in excessive anxiety, inability to function, or actual failure.
{ in [image] fir mid bullet [image] [image] är mid bullet schwa d mid bullet [image] [image] käm [image] pleks }
inferior mesenteric ganglion [ANATOMY] A sympathetic ganglion within the inferior mesenteric plexus at the origin of the inferior mesenteric artery.
{ in [image] fir mid bullet [image] mid bullet schwa r [image] mez mid bullet schwa n [image] ter mid bullet ik [image] ga engi mid bullet gl [image] mid bullet schwa n }
inferior mirage [OPTICS] A spurious image of an object formed below the true position of that object by abnormal refraction conditions along the line of sight; one of the most common types of mirage, and the opposite of a superior mirage.
{ in [image] fir mid bullet [image] mid bullet schwa r m schwa [image] räzh }
inferior planet [ASTRONOMY] A planet that circles the sun in an orbit that is smaller than the earth's.
{ in [image] fir mid bullet [image] mid bullet schwa r [image] plan mid bullet schwa t }
inferior temporal gyrus [ANATOMY] A convolution on the temporal lobe of the cerebral hemispheres lying below the middle temporal sulcus and extending to the inferior sulcus.
{ in [image] fir mid bullet [image] mid bullet schwa r brvbar tem mid bullet p schwa mid bullet r schwa l [image] j imacr mid bullet r schwa s }
inferior vena cava [ANATOMY] A large vein which drains blood from the iliac veins, lower extremities, and abdomen into the right atrium.
{ in [image] fir mid bullet [image] mid bullet schwa r [image] v [image] mid bullet n schwa [image] k a macr mid bullet v schwa }
inferior vena cava syndrome [MEDICINE] Edema and venous distention of the abdomen and legs due to obstruction of the inferior vena cava.
{ in [image] fir mid bullet [image] mid bullet schwa r brvbar v [image] mid bullet n schwa brvbar k a macr mid bullet v schwa [image] sin [image] dr o macr m }
inferior vermis [ANATOMY] The inferior portion of the vermis of the brain.
{ in [image] fir mid bullet [image] mid bullet schwa r [image] v schwa r mid bullet m schwa s }
inferior vestibular nucleus [ANATOMY] The terminal nucleus for the spinal vestibular nerve tract.
{ in [image] fir mid bullet [image] mid bullet schwa r v schwa [image] stib mid bullet y schwa mid bullet l schwa r [image] nü mid bullet kl [image] mid bullet schwa s }
infernal machine [ORDNANCE] Disguised or cleverly concealed explosive device, usually intended for sabotage.
{ in [image] f schwa rn mid bullet schwa l m schwa [image] sh [image] n }
inferred ore [MINING ENGINEERING] An ore whose estimate of tonnage and grade is based largely on knowledge of the deposit's geological character and to a lesser degree on samples and other data.
{ in [image] f schwa rd [image] [image] r }
infertility [MEDICINE] Involuntary reduction in reproductive ability.
{ [image] in mid bullet f schwa r [image] til mid bullet schwa d mid bullet [image] }
infest [MEDICINE] To live on or within the host's body.
{ in [image] fest }
infestation [MEDICINE] The state or condition of having animal parasites on or in the body.
{ [image] in mid bullet fe [image] st a macr mid bullet sh schwa n }
infilling well [PETROLEUM ENGINEERING] A well drilled between producing wells for the purpose of more efficient recovery of petroleum from the reservoir.
{ [image] in [image] fil mid bullet i engi [image] wel }
infiltrating lipoma See liposarcoma
{ in [image] fil [image] tr a macr d mid bullet i engi li [image] p o macr mid bullet m schwa }
infiltration [ENGINEERING] Leakage of outdoor air into a building by natural forces, for example, by seepage through cracks or other openings.
[GEOLOGY] Deposition of mineral matter among the pores or grains of a rock by permeation of water carrying the matter in solution.
[HYDROLOGY] Movement of water through the soil surface into the ground.
[METALLURGY] 1. Filling the pores of a metal powder compact with metal having a lower melting point. 2. Movement of molten metal into the pores of a fiber or foam metal.
{ [image] in mid bullet fil [image] tr a macr mid bullet sh schwa n }
infiltration capacity [HYDROLOGY] The maximum rate at which water enters the soil or other porous material in a given condition.
{ [image] in mid bullet fil [image] tr a macr mid bullet sh schwa n k schwa [image] pas mid bullet schwa d mid bullet [image] }
infiltration gallery [CIVIL ENGINEERING] A large, horizontal underground conduit of perforated or porous material with openings on the sides for collecting percolating water by infiltration.
{ [image] in mid bullet fil [image] tr a macr mid bullet sh schwa n [image] gal mid bullet r [image] }
infiltration vein [GEOLOGY] Vein deposited in rock by percolating water.
{ [image] in mid bullet fil [image] tr a macr mid bullet sh schwa n v a macr n }
infimum See greatest lower bound
{ [image] in mid bullet f schwa mid bullet m schwa m }
infinite [MATHEMATICS] Larger than any fixed number.
{ [image] in mid bullet f schwa mid bullet n schwa t }
infinite aquifer [HYDROLOGY] The portion of a formation that contains water, and for which the exterior boundary is at an effectively infinite distance from the oil reservoir.
{ [image] in mid bullet f schwa mid bullet n schwa t [image] ak mid bullet w schwa mid bullet f schwa r }
infinite baffle [ENGINEERING ACOUSTICS] A loudspeaker baffle which prevents interaction between the front and back radiation of the loudspeaker.
{ [image] in mid bullet f schwa mid bullet n schwa t [image] baf mid bullet schwa l }
infinite-capacity loading [CONTROL SYSTEMS] The deliberate overloading of a robotic work center with excessive force or weight in order to determine the overload protection necessary to maintain proper load conditions.
{ [image] in mid bullet f schwa mid bullet n schwa t k schwa [image] pas mid bullet schwa d mid bullet [image] [image] l o macr d mid bullet i engi }
infinite discontinuity [MATHEMATICS] A discontinuity of a function for which the absolute value of the function can have arbitrarily large values arbitrarily close to the discontinuity.
{ [image] in mid bullet f schwa mid bullet nit [image] dis [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] }
infinite extension [MATHEMATICS] An extension field F of a given field E such that F, viewed as a vector space over E, has infinite dimension.
{ [image] in mid bullet fi mid bullet nit ik [image] sten mid bullet ch schwa n }
infinite group [MATHEMATICS] A group that contains an infinite number of distinct elements.
{ [image] in mid bullet f schwa mid bullet nit [image] grüp }
infinite integral [MATHEMATICS] An integral at least one of whose limits of integration is infinite.
{ [image] in mid bullet f schwa mid bullet n schwa t [image] int mid bullet schwa mid bullet gr schwa l }
infinite multiplication factor [NUCLEONICS] The multiplication factor of a theoretical system from which there is no leakage of neutrons, that is, a reactor of infinite size.
{ [image] in mid bullet f schwa mid bullet n schwa t [image] m schwa l mid bullet t schwa mid bullet pl schwa [image] k a macr mid bullet sh schwa n [image] fak mid bullet t schwa r }
infinite population [STATISTICS] A universe which contains an infinite number of elements; it can be continuous or discrete.
{ [image] in mid bullet fi mid bullet nit [image] päp mid bullet y schwa [image] l a macr mid bullet sh schwa n }
infinite reservoir [PETROLEUM ENGINEERING] In reservoir unsteady-state liquid- diffusion calculations, a reservoir in which the outer boundary is considered to be effectively at an infinite distance from the inner boundary at the well of an aquifer.
{ [image] in mid bullet f schwa mid bullet n schwa t [image] rez mid bullet schwa v [image] wär }
infinite sequence See sequence
{ [image] in mid bullet f schwa mid bullet n schwa t [image] s [image] mid bullet kw schwa ns }
infinite series [MATHEMATICS] An indicated sum of an infinite sequence of quantities, written a1 + a2 + a3 + . . ., or
{ [image] in mid bullet f schwa mid bullet n schwa t [image] sir mid bullet [image] z }
infinite set [MATHEMATICS] A set with more elements than any fixed integer; such a set can be put into a one to one correspondence with a proper subset of itself.
{ [image] in mid bullet f schwa mid bullet n schwa t [image] set }
infinitesimal [MATHEMATICS] A function whose value approaches 0 as its argument approaches some specified limit.
infinitesimal generator [MATHEMATICS] A closed linear operator defined relative to some semigroup of operators and which uniquely determines that semigroup.
{ brvbar in [image] fin mid bullet schwa brvbar tes mid bullet schwa mid bullet m schwa l [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
infinity [COMPUTER SCIENCE] Any number larger than the maximum number that a computer is able to store in any register.
[MATHEMATICS] The concept of a value larger than any finite value.
{ in [image] fin mid bullet schwa d mid bullet [image] }
infinity method [OPTICS] Method of adjusting two lines of sight to make them parallel; lines are adjusted on an object at great distance, for example, a star.
{ in [image] fin mid bullet schwa d mid bullet [image] [image] meth mid bullet schwa d }
infinity transmitter [ELECTRONICS] A device used to tap a telephone; the telephone instrument is so modified that an interception device can be actuated from a distant source without the caller's becoming aware.
{ in [image] fin mid bullet schwa d mid bullet [image] tranz [image] mid mid bullet schwa r }
infix notation [MATHEMATICS] A method of forming mathematical or logical expressions in which operators are written between the operands on which they act.
{ [image] in [image] fiks n o macr [image] t a macr mid bullet sh schwa n }
infix operation [COMPUTER SCIENCE] An operation carried out within an operation, as the addition of a and b prior to the multiplication by c or division by d in the operation (a+b)c/d.
{ [image] in [image] fiks [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
inflammability See flammability
{ in [image] flam mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
inflammation [MEDICINE] Local tissue response to injury characterized by redness, swelling, pain, and heat.
{ [image] in mid bullet fl schwa [image] m a macr mid bullet sh schwa n }
inflammatory carcinoma [MEDICINE] A carcinoma, usually of the breast, associated with inflammation and characterized by rapid metastasis.
{ in [image] flam mid bullet schwa [image] t [image] r mid bullet [image] [image] kärs mid bullet schwa n [image] o macr mid bullet m schwa }
inflammatory response [IMMUNOLOGY] A nonspecific defensive reaction of the body to invasion by a foreign substance or organism that involves phagocytosis by white blood cells and is often accompanied by accumulation of pus and an increase in the local temperature.
{ in brvbar flam mid bullet schwa [image] t [image] r [image] ri [image] späns }
inflammatory tissue [MEDICINE] Tissue characterized by exudation or cell proliferation caused by trauma.
{ in [image] flam mid bullet schwa [image] t [image] r mid bullet [image] [image] tish mid bullet ü }
inflatable gasket [DESIGN ENGINEERING] A gasket whose seal is activated by inflation with compressed air.
{ in brvbar fl a macr d mid bullet schwa mid bullet b schwa l [image] gas mid bullet k schwa t }
inflatable packer [PETROLEUM ENGINEERING] A packer (downhole pressure seal between tubing and casing) set and held in place by an element that is inflated with hydraulic pressure.
{ in [image] fl a macr d mid bullet schwa mid bullet b schwa l [image] pak mid bullet schwa r }
inflated [BIOLOGY] 1. Distended, applied to a hollow structure. 2. Open and enlarged.
[ENGINEERING] Filled or distended with air or gas.
{ in [image] fl a macr d mid bullet schwa d }
inflationary universe cosmology [ASTRONOMY] A theory of the evolution of the early universe which asserts that at some early time the observable universe underwent a period of exponential expansion, during which the scale of the universe increased by at least 28 orders of magnitude.
{ in fl a macr mid bullet sh schwa ner mid bullet yü mid bullet n schwa v schwa rs käz mäl mid bullet schwa mid bullet j }
inflected [BOTANY] Curved or bent sharply inward, downward, or toward the axis.Also known as inflexed.
{ in flek mid bullet t schwa d }
inflected arch See inverted arch
{ in flek mid bullet t schwa d ärch }
inflectional tangent [MATHEMATICS] A tangent to a curve at a point of inflection.
{ in brvbar flek mid bullet sh schwa mid bullet n schwa l tan mid bullet j schwa nt }
inflection point See point of inflection
{ in flek mid bullet sh schwa n p int }
inflexed See inflected
{ in flekst }
inflight start [AEROSPACE ENGINEERING] An engine ignition sequence that takes place after takeoff and during flight.
{ in brvbar fl imacr t stärt }
inflorescence [BOTANY] 1. A flower cluster. 2. The arrangement of flowers on a plant.
{ in mid bullet fl schwa res mid bullet schwa ns }
influence factor See telephone influence factor
{ in flü mid bullet schwa ns fak mid bullet t schwa r }
influence function [PETROLEUM ENGINEERING] Mathematical statement of the influence on pressure and production of each oil reservoir pool in a multipool aquifer.
{ in flü mid bullet schwa ns f schwa engi k mid bullet sh schwa n }
influence fuse See proximity fuse
{ in flü mid bullet schwa ns fyüz }
influence line [MECHANICS] A graph of the shear, stress, bending moment, or other effect of a movable load on a structural member versus the position of the load.
{ in flü mid bullet schwa ns l imacr n }
influence mine [ORDNANCE] A mine that is detonated by methods that are different than target contact.
{ in flü mid bullet schwa ns m imacr n }
influent [ECOLOGY] An organism that disturbs the ecological balance of a community.
[SCIENCE AND TECHNOLOGY] An input stream of a fluid, as water into a reservoir, or liquid into a process vessel.
{ in flü mid bullet schwa nt }
influent stream [HYDROLOGY] A stream that contributes water to the zone of saturation of groundwater and develops bank storage.Also known as losing stream.
{ in flü mid bullet schwa nt str m }
influenza [MEDICINE] An acute virus disease of the respiratory system characterized by headache, muscle pain, fever, and prostration.
{ in mid bullet flü en mid bullet z schwa }
influenzal meningitis [MEDICINE] Inflammation of the meninges caused by Hemophilus influenzae.
{ in mid bullet flü enz mid bullet schwa l men mid bullet schwa n j imacr d mid bullet schwa s }
influenzal pneumonia [MEDICINE] Pneumonia resulting from infection by Hemophilus influenzae.
{ in mid bullet flü enz mid bullet schwa l n schwa m o macr n mid bullet y schwa }
influenza vaccine [IMMUNOLOGY] A vaccine prepared from formaldehyde- attenuated mixtures of strains of influenza virus.
{ in mid bullet flü en mid bullet z schwa vak s n }
influenza virus [VIROLOGY] Any of three immunological types, designated A, B, and C, belonging to the myxovirus group which cause influenza.
{ in mid bullet flü en mid bullet z schwa v imacr mid bullet r schwa s }
influx See mouth
{ in fl schwa ks }
information [COMMUNICATIONS] Data which has been recorded, classified, organized, related, or interpreted within a framework so that meaning emerges.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n }
information bit [COMMUNICATIONS] Bit that is generated by the data source but is not used by the data-transmission system.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n bit }
information center [COMMUNICATIONS] Center designed specifically for storing, processing, and retrieving information for dissemination at regular intervals, on demand or selectively, according to express needs of users.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n sen mid bullet t schwa r }
information channel [COMMUNICATIONS] A facility used to transmit information between data-processing terminals separated by large distances.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n brvbar chan mid bullet schwa l }
information content [COMMUNICATIONS] A numerical measure of the information generated in selecting a specific symbol (or message), equal to the negative of the logarithm of the probability of the symbol (or message) selected.Also known as negentropy.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n brvbar kän tent }
information feedback system [COMMUNICATIONS] An information transmission system in which an echo check is used to verify the accuracy of the transmission.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n f d bak sis mid bullet t schwa m }
information float [COMPUTER SCIENCE] Information that is not located in a file or data base but is traveling between systems or is not assigned to a particular computer system.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n fl o macr t }
information flow [COMPUTER SCIENCE] The graphic representation of data collection, data processing, and report distribution throughout an organization.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n fl o macr }
information flow control [COMPUTER SCIENCE] A restriction on the use of information generated by a computer system that is consistent with the access controls on the resources of the system itself.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n fl o macr k schwa n tr o macr l }
information function of a partition [MATHEMATICS] If xi is a finite partition of a probability space, the information function of xi is a step function whose sets of constancy are the elements of xi and whose value on an element of xi is the negative of the logarithm of the probability of this element.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n brvbar f schwa engi k mid bullet sh schwa n schwa v schwa pär tish mid bullet schwa n }
information interchange [COMMUNICATIONS] The exchange of information in code between machines.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n in mid bullet t schwa r ch a macr nj }
information link See data link
{ in mid bullet f schwa r m a macr mid bullet sh schwa n li engi k }
information management [COMMUNICATIONS] The science that deals with definitions, uses, value and distribution of information that is processed by an organization, whether or not it is handled by a computer.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n man mid bullet ij mid bullet m schwa nt }
information network [COMPUTER SCIENCE] A service that provides a variety of information services to subscribers on a dial-up basis.Also known as subscription data base.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n net w schwa rk }
information precedence relation [COMPUTER SCIENCE] A statement that some specified piece of data is required for the production of another piece of data.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n pres mid bullet schwa mid bullet d schwa ns ri l a macr mid bullet sh schwa n }
information process analysis chart See form process chart
{ in mid bullet f schwa r m a macr mid bullet sh schwa n brvbar prä mid bullet ses schwa brvbar nal mid bullet schwa mid bullet s schwa s chärt }
information processing [COMPUTER SCIENCE] 1. The manipulation of data so that new data (implicit in the original) appear in a useful form. 2. See data processing
{ in mid bullet f schwa r m a macr mid bullet sh schwa n prä mid bullet ses mid bullet i engi }
Information Processing Language See IPL
{ in mid bullet f schwa r m a macr mid bullet sh schwa n prä mid bullet ses mid bullet i engi la engi mid bullet gwij }
information rate [COMMUNICATIONS] The information content generated per symbol or per second by an information source.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n r a macr t }
information redundancy [COMPUTER SCIENCE] The use of more information than is absolutely necessary, such as the application of error-detection and error- correction codes, in order to increase the reliability of a computer system.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n r schwa d schwa n mid bullet d schwa n mid bullet s }
information requirements [COMPUTER SCIENCE] Actual or anticipated questions which may be posed to an information retrieval system.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n r schwa kw imacr r mid bullet m schwa ns }
information resources management [COMPUTER SCIENCE] A concept for processing information that focuses on the information and places data- processing technology (software and hardware) in a secondary role.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n ri s r mid bullet s schwa z man mid bullet ij mid bullet m schwa nt }
information retrieval [COMPUTER SCIENCE] The technique and process of searching, recovering, and interpreting information from large amounts of stored data.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n ri tr mid bullet v schwa l }
information science [SCIENCE AND TECHNOLOGY] The theory and techniques relating to the collection, classification, storage, retrieval, and dissemination of recorded knowledge.
{ in mid bullet f schwa r brvbar m a macr mid bullet sh schwa n brvbar s imacr mid bullet schwa ns }
information selection systems [COMPUTER SCIENCE] A class of information processing systems which carry out a sequence of operations necessary to locate in storage one or more items assumed to have certain specified characteristics and to retrieve such items directly or indirectly, in whole or in part.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n si lek mid bullet sh schwa n sis mid bullet t schwa mz }
information separator [COMPUTER SCIENCE] A character that separates items or fields of information in a record, especially a variable-length record.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n sep mid bullet schwa r a macr d mid bullet schwa r }
information source [COMMUNICATIONS] A system which produces messages by making successive selections from a group of symbols.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n s o macr rs }
information system [COMMUNICATIONS] Any means for communicating knowledge from one person to another, such as by simple verbal communication, punched-card systems, optical coincidence systems based on coordinate indexing, and completely computerized methods of storing, searching, and retrieving of information.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n sis mid bullet t schwa m }
information system architecture [COMPUTER SCIENCE] The study of the structure of both computer systems and the organizations that use them, in order to develop computer systems that support the objectives of the organizations more effectively.
{ in mid bullet f schwa r brvbar m a macr mid bullet sh schwa n brvbar sis mid bullet t schwa m är mid bullet k schwa tek mid bullet ch schwa r }
information systems engineering [ENGINEERING] The discipline concerned with the design, development, testing, and maintenance of information systems.
{ in mid bullet f schwa r brvbar m a macr mid bullet sh schwa n brvbar sis mid bullet t schwa mz en mid bullet j schwa nir mid bullet i engi }
information technology [COMPUTER SCIENCE] The collection of technologies that deal specifically with processing, storing, and communicating information, including all types of computer and communications systems as well as reprographics methodologies.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n tek brvbar näl mid bullet schwa mid bullet j }
information theory [COMMUNICATIONS] A branch of communications theory which is devoted to problems in coding, and which provides criteria for comparing different communications systems on the basis of signaling rate, using a numerical measure of the amount of information gained when the content of a message is learned.
[MATHEMATICS] The branch of probability theory concerned with the likelihood of the transmission of messages, accurate to within specified limits, when the bits of information composing the message are subject to possible distortion.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n th mid bullet schwa mid bullet r }
information unit [COMMUNICATIONS] A unit of information content, equal to a bit, nit, or hartley, according to whether logarithms are taken to base 2, e, or 10.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n yü mid bullet n schwa t }
information utility [COMPUTER SCIENCE] An information network that specializes in supplying information to businesses and other organizations.
{ in mid bullet f schwa r m a macr mid bullet sh schwa n yü til mid bullet schwa d mid bullet }
information word See data word
{ in mid bullet f schwa r m a macr mid bullet sh schwa n w schwa rd }
informosome [CYTOLOGY] A type of cellular particle that is thought to be a complex of messenger ribonucleic acid with ribonucleoprotein.
{ in f o macr r mid bullet m schwa s o macr m }
infrabasal [BIOLOGY] Inferior to a basal structure.
{ brvbar in mid bullet fr schwa b a macr mid bullet s schwa l }
infrabranchial [VERTEBRATE ZOOLOGY] Situated below the gills.
{ brvbar in mid bullet fr schwa bra engi mid bullet k mid bullet schwa l }
Infracambrian See Eocambrian
{ brvbar in mid bullet fr schwa kam mid bullet br mid bullet schwa n }
infracentral [ANATOMY] Located below the centrum.
{ brvbar in mid bullet fr schwa sen mid bullet tr schwa l }
infracerebral gland [INVERTEBRATE ZOOLOGY] A structure lying ventral to the brain in annelids which is thought to produce a hormone that inhibits maturation of the gametes.
{ brvbar in mid bullet fr schwa mid bullet s schwa r mid bullet br schwa l brvbar gland }
infraciliature [INVERTEBRATE ZOOLOGY] The neuromotor apparatus, silverline system, or neuroneme system of ciliates.
{ in mid bullet fr schwa sil mid bullet y schwa mid bullet ch schwa r }
infraclass [SYSTEMATICS] A subdivision of a subclass; equivalent to a superorder.
{ in mid bullet fr schwa klas }
infraclavicle [VERTEBRATE ZOOLOGY] A bony element of the shoulder girdle located below the cleithrum in some ganoid and crossopterygian fishes.
{ brvbar in mid bullet fr schwa klav mid bullet schwa mid bullet k schwa l }
infradyne receiver [ELECTRONICS] A superheterodyne receiver in which the intermediate frequency is higher than the signal frequency, so as to obtain high selectivity.
{ in mid bullet fr schwa d imacr n ri s mid bullet v schwa r }
infrafoliar [BOTANY] Located below the leaves.
{ in mid bullet fr schwa f o macr mid bullet l mid bullet schwa r }
infraglenoid [ANATOMY] Below the glenoid cavity of the scapula.
{ brvbar in mid bullet fr schwa gle n id }
infraglenoid tubercle [ANATOMY] A rough impression below the glenoid cavity, from which the long head of the triceps muscle arises.
{ brvbar in mid bullet fr schwa gle n id tü mid bullet b schwa r mid bullet k schwa l }
infragravity wave [FLUID MECHANICS] A gravity wave whose period ranges from 30 seconds to 5 minutes.
{ in mid bullet fr schwa grav mid bullet schwa d mid bullet w a macr v }
infralateral tangent arcs [METEOROLOGY] Two oblique, colored arcs, convex toward the sun and tangent to the halo of 46° at points below the altitude of the sun, produced by refraction (90° effective prism angle) in hexagonal columnar ice crystals whose principal axes are horizontal but randomly directed in azimuth; if the sun's elevation exceeds about 68°, the arcs cannot appear.
{ brvbar in mid bullet fr schwa brvbar lad mid bullet schwa mid bullet r schwa l tan mid bullet j schwa nt ärks }
infralow frequency [COMMUNICATIONS] A designation for the band from 0.3 to 3 kilohertz in the radio spectrum.Abbreviated ILF.
{ in mid bullet fr schwa l o macr fr mid bullet kw schwa n mid bullet s }
infraorbital [ANATOMY] Located beneath the orbit.
{ brvbar in mid bullet fr schwa r mid bullet b schwa d mid bullet schwa l }
infrared [ELECTROMAGNETISM] Pertaining to infrared radiation.
{ brvbar in mid bullet fr schwa brvbar red }
infrared absorption [ELECTROMAGNETISM] The taking up of energy from infrared radiation by a medium through which the radiation is passing.
{ brvbar in mid bullet fr schwa brvbar red schwa b s rp mid bullet sh schwa n }
infrared array [ENGINEERING] A collection of several thousand infrared detector elements arranged in a grid pattern and connected to readout electronics to display infrared images focused on the array by an astronomical telescope.
{ brvbar in mid bullet fr schwa brvbar red schwa r a macr }
infrared astronomy [ASTROPHYSICS] The study of electromagnetic radiation in the spectrum between 0.75 and 1000 micrometers emanating from astronomical sources.
{ brvbar in mid bullet fr schwa brvbar red schwa strän mid bullet schwa mid bullet m }
infrared beacon [NAVIGATION] A source of infrared radiation used to establish a geographical reference point, the bearings of which may be determined.
{ brvbar in mid bullet fr schwa brvbar red b mid bullet k schwa n }
infrared binoculars [OPTICS] An instrument for viewing an enlarged infrared image with both eyes; it has two infrared telescopes whose lens systems are similar to those of ordinary binoculars.
{ brvbar in mid bullet fr schwa brvbar red b schwa näk mid bullet y schwa mid bullet l schwa rz }
infrared bolometer [ELECTRONICS] A bolometer adapted to detecting infrared radiation, as opposed to microwave radiation.
{ brvbar in mid bullet fr schwa brvbar red b schwa läm mid bullet schwa d mid bullet schwa r }
infrared brazing [METALLURGY] A brazing process in which coalescence is produced by heat generated by infrared radiation.
{ brvbar in mid bullet fr schwa brvbar red br a macr z mid bullet i engi }
infrared catastrophe [QUANTUM MECHANICS] The logarithmic divergence in the cross section (which one would expect to be finite) for the emission of low- energy photons in bremsstrahlung and in the double Compton effect, according to quantum electrodynamics; the difficulty is resolved by taking radiative corrections to elastic scattering into account.Also known as infrared problem.
{ brvbar in mid bullet fr schwa brvbar red k schwa t a dot s mid bullet tr schwa mid bullet f }
infrared communications set [ELECTRONICS] Components required to operate a two-way electronic system using infrared radiation to carry intelligence.
{ brvbar in mid bullet fr schwa brvbar red k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz set }
infrared detector [ELECTRONICS] A device responding to infrared radiation, used in detecting fires, or overheating in machinery, planes, vehicles, and people, and in controlling temperature-sensitive industrial processes.
{ brvbar in mid bullet fr schwa brvbar red di tek mid bullet t schwa r }
infrared dome See irdome
{ brvbar in mid bullet fr schwa brvbar red d o macr m }
infrared emission [PHYSICS] The act of emitting infrared waves.
{ brvbar in mid bullet fr schwa brvbar red i mish mid bullet schwa n }
infrared-emitting diode [ELECTRONICS] A light-emitting diode that has maximum emission in the near-infrared region, typically at 0.9 micrometer for pn gallium arsenide.
{ brvbar in mid bullet fr schwa brvbar red i brvbar mid mid bullet i engi d imacr o macr d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: J

next
J See joule
jaagsiekte [VETERINARY MEDICINE] A contagious disease of sheep, sometimes of goats and guinea pigs, resembling the more benign and diffuse forms of bronchiolar carcinoma in humans.
{ [image] yäg [image] s [image] k mid bullet t schwa }
Jablochkoff candle [ELECTRONICS] An early type of arc lamp in which carbons were placed side by side and separated by plaster of paris.
{ y schwa [image] bläch [image] k [image] f [image] kand mid bullet schwa l }
Jacanidae [VERTEBRATE ZOOLOGY] The jacanas or lily-trotters, constituting the single family of the avian superfamily Jacanoidea.
{ j schwa [image] kan mid bullet schwa [image] d [image] }
Jacanoidea [VERTEBRATE ZOOLOGY] A monofamilial superfamily of colorful marshbirds distinguished by greatly elongated toes and claws, long legs, a short tail, and a straight bill.
{ [image] jak mid bullet schwa [image] n [image] id mid bullet [image] mid bullet schwa }
jacaranda See carob wood
{ [image] jak mid bullet schwa [image] ran mid bullet d schwa }
Jaccarino-Peter effect [SOLID-STATE PHYSICS] The production of superconductivity in certain ferromagnetic metals through the application of an external magnetic field that compensates for the polarization of the conduction electrons.Also known as compensation effect.
{ [image] jak mid bullet schwa brvbar r [image] mid bullet n o macr [image] p [image] d mid bullet schwa r i [image] fekt }
jacinth See zircon
{ [image] jas mid bullet schwa nth }
jack [ELECTRICITY] A connecting device into which a plug can be inserted to make circuit connections; may also have contacts that open or close to perform switching functions when the plug is inserted or removed.
[MECHANICAL ENGINEERING] A portable device for lifting heavy loads through a short distance, operated by a lever, a screw, or a hydraulic press.
[MINERALOGY] See sphalerite
[TEXTILES] 1. A frame in lace-manufacturing equipment that has horizontal bars to support fixed vertical wires, against which bobbins containing the yarn can freely revolve. 2. An oscillating lever that raises the harness of a dobby loom.
{ jak }
jackal [VERTEBRATE ZOOLOGY] 1. Canis aureus. A wild dog found in southeastern Europe, southern Asia, and northern Africa. 2. Any of various similar Old World wild dogs; they resemble wolves but are smaller and more yellowish.
{ [image] jak mid bullet schwa l }
jackbit [DESIGN ENGINEERING] A drilling bit used to provide the cutting end in rock drilling; the bit is detachable and either screws on or is taper-fitted to a length of drill steel.Also known as ripbit.
{ [image] jak [image] bit }
jack chain [DESIGN ENGINEERING] 1. A chain made of light wire, with links arranged in figure-eights with loops at right angles. 2. A toothed endless chain for moving logs.
{ [image] jak [image] ch a macr n }
jacket [MECHANICAL ENGINEERING] The space around an engine cylinder through which a cooling liquid circulates.
[NUCLEONICS] A thin container for one or more fuel slugs, used to prevent the fuel from escaping into the coolant of a reactor.Also known as can; cartridge.
[ORDNANCE] 1. Cylinder of steel covering and strengthening the breech end of a gun or howitzer tube. 2. The water jacket on some machine guns.
[PETROLEUM ENGINEERING] The support structure of a steel offshore production platform; it is fixed to the seabed by piling, and the superstructure is mounted on it.
{ [image] jak mid bullet schwa t }
jacket crown [MEDICINE] An artificial crown of a tooth consisting of a covering of porcelain or resin.
{ [image] jak mid bullet schwa t [image] kra udot n }
jacketed pipe [DESIGN ENGINEERING] A double-walled pipe in which liquids that are too viscous for pipeline transport at normal temperatures flow through the inner pipe that is surrounded by a pipe circulating hot fluids.
{ brvbar jak mid bullet schwa d mid bullet schwa d [image] p imacr p }
jacket face [GRAPHIC ARTS] The index-readable side of a microfilm.
{ [image] jak mid bullet schwa t [image] f a macr s }
jacket gage [GRAPHIC ARTS] Acetate thickness measurement of microfilm in thousandths of an inch.
{ [image] jak mid bullet schwa t [image] g a macr j }
jackhammer See pneumatic hammer
{ [image] jak [image] ham mid bullet schwa r }
jacking [TEXTILES] A process in spinning to provide extra twist or draft to the roving in a mule.
{ [image] jak mid bullet i engi }
jack ladder [ENGINEERING] A V-shaped trough holding a toothed endless chain, and used to move logs from pond to sawmill.
[NAVAL ARCHITECTURE] See Jacob's ladder
{ [image] jak [image] lad mid bullet schwa r }
jackleg [ENGINEERING] A supporting bar used with a jackhammer.
{ [image] jak [image] leg }
jack line [PETROLEUM ENGINEERING] A steel cable or rod that connects the arms of the central pumping engine to the two or more wells that are being pumped.
{ [image] jak [image] l imacr n }
jack plane [DESIGN ENGINEERING] A general-purpose bench plane measuring over 1 foot (30 centimeters) in length.
{ [image] jak [image] pl a macr n }
jack post [MINING ENGINEERING] Timber used where a coal seam is separated by a rock band and one bench is loaded out before the other.
{ [image] jak [image] p o macr st }
jack rafter [BUILDING CONSTRUCTION] A short, secondary, or simulated rafter.
{ [image] jak [image] raf mid bullet t schwa r }
jackscrew [MECHANICAL ENGINEERING] 1. A jack operated by a screw mechanism.Also known as screw jack. 2. The screw of such a jack.
{ [image] jak [image] skrü }
jackshaft [MECHANICAL ENGINEERING] A countershaft, especially when used as an auxiliary shaft between two other shafts.
{ [image] jak [image] shaft }
Jacksonian epilepsy [MEDICINE] Recurrent Jacksonian seizures.
{ jak [image] s o macr mid bullet n [image] mid bullet schwa n [image] ep mid bullet schwa [image] lep mid bullet s [image] }
Jacksonian seizure [MEDICINE] A focal seizure originating in one part of the motor or sensorimotor cortex and manifested usually by spasmodic contractions of or crawling or burning sensations of the skin; may become generalized, leading to loss of consciousness.
{ jak [image] s o macr mid bullet n [image] mid bullet schwa n [image] s [image] mid bullet zh schwa r }
jack spool [TEXTILES] A large spool used to hold wool strands or yarn.
{ [image] jak [image] spül }
jack staff [NAVAL ARCHITECTURE] A staff or flagpole attached to the bow of a ship, or the end of a spar projecting from the bow.
{ [image] jak [image] staf }
jackstay [NAVAL ARCHITECTURE] A rope, rod, or pipe rove through the eyebolts fitted on a yard or mast for the purpose of attaching sails to the yard or mast.
{ [image] jak [image] st a macr }
jack timber [MINING ENGINEERING] A timber such as a rafter that is shorter than others with which it is used.
{ [image] jak [image] tim mid bullet b schwa r }
jack truss [BUILDING CONSTRUCTION] A minor truss in a hip roof where the roof has a reduced section.
{ [image] jak [image] tr schwa s }
Jacobian [MATHEMATICS] The Jacobian of functions fi(x1, x2, ..., xn), i = 1, 2, ..., n, of real variables xi is the determinant of the matrix whose ith row lists all the first-order partial derivatives of the function fi(x1, x2, ..., xn).Also known as Jacobian determinant.
{ j schwa [image] k o macr mid bullet b [image] mid bullet schwa n }
Jacobian determinant See Jacobian
{ j schwa [image] k o macr mid bullet b [image] mid bullet schwa n di [image] t schwa r mid bullet m schwa mid bullet n schwa nt }
Jacobian elliptic function [MATHEMATICS] For m a real number between 0 and 1, and u a real number, let phi be that number such thatthe 12 Jacobian elliptic functions of u with parameter m are sn (u m) = sin phi, cn (u m) = cos phi, dn (u m) = (1- m sin2 phi)1/2, the reciprocals of these three functions, and the quotients of any two of them.
{ j schwa [image] k o macr mid bullet b [image] mid bullet schwa n schwa brvbar lip mid bullet tik [image] f schwa engi k mid bullet sh schwa n }
Jacobian matrix [MATHEMATICS] The matrix used to form the Jacobian.
{ j schwa [image] k o macr mid bullet b [image] mid bullet schwa n [image] m a macr mid bullet triks }
Jacobi canonical matrix [MATHEMATICS] A form to which any matrix can be reduced by a collineatory transformation, with zeros below the principal diagonal and characteristic roots as elements of the principal diagonal.
{ j schwa brvbar k o macr b mid bullet [image] k schwa brvbar nän mid bullet schwa mid bullet k schwa l [image] m a macr mid bullet triks }
Jacobi condition [MATHEMATICS] In the calculus of variations, a differential equation used to study the extremals in a variational problem.
{ j schwa [image] k o macr mid bullet b [image] k schwa n [image] dish mid bullet schwa n }
Jacobi ellipsoid [ASTROPHYSICS] A triaxial ellipsoid that can be formed by the surface of a homogeneous, self-gravitating body rotating uniformly with sufficient high angular velocity.
{ jä [image] k o macr mid bullet b [image] i [image] lip [image] s [image] id }
Jacobi polynomials [MATHEMATICS] Polynomials that are constructed from the hypergeometric function and satisfy the differential equation (1-x2)y'' + [ [image] - [image] -( [image] + [image] +2)x]y'+ n( [image] + [image] + n + 1)y = 0, where n is an integer and [image] and [image] are constants greater than -1; in certain cases these generate the Legendre and Chebyshev polynomials.
{ j schwa [image] k o macr mid bullet b [image] [image] päl mid bullet schwa [image] n o macr mid bullet m [image] mid bullet schwa lz }
Jacobi's method [MATHEMATICS] 1. A method of determining the eigenvalues of a Hermitian matrix. 2. A method for finding a complete integral of the general first-order partial differential equation in two independent variables; it involves solving a set of six ordinary differential equations.
{ j schwa [image] k o macr mid bullet b [image] z [image] meth mid bullet schwa d }
Jacobi's theorem [MATHEMATICS] The proposition that a periodic, analytic function of a complex variable is simply periodic or doubly periodic.
{ j schwa [image] k o macr mid bullet b [image] z [image] thir mid bullet schwa m }
Jacobi's transformations [MATHEMATICS] Transformations of Jacobian elliptic functions to other Jacobian elliptic functions given by change of parameter and variable.
{ j schwa [image] k o macr mid bullet b [image] z [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa nz }
Jacobshavn Glacier [HYDROLOGY] A glacier on the west coast of Greenland at latitude 68°N; it is the most productive glacier in the Northern Hemisphere, calving about 1400 icebergs yearly.
{ [image] yä mid bullet k schwa ps [image] häf mid bullet schwa n [image] gl a macr mid bullet sh schwa r }
jacobsite [MINERALOGY] MnFe2O4 A black magnetic mineral composed of an oxide of manganese and iron; a member of the magnetite series.
{ [image] j a macr mid bullet k schwa b [image] z imacr t }
Jacob's ladder [NAVAL ARCHITECTURE] A portable ladder, having rope, chain, or wire sides, and wooden or iron rungs, slung over the ship's side for temporary use.Also known as jack ladder.
{ brvbar j a macr mid bullet k schwa bz brvbar lad mid bullet schwa r }
Jacobsoniidae [INVERTEBRATE ZOOLOGY] The false snout beetles, a small family of coleopteran insects in the superfamily Dermestoidea.
{ [image] j a macr mid bullet k schwa b mid bullet s schwa [image] n imacr mid bullet schwa [image] d [image] }
Jacobson radical See radical
{ [image] j a macr mid bullet k schwa b mid bullet s schwa n [image] rad mid bullet schwa mid bullet k schwa l }
Jacobson's cartilage See vomeronasal cartilage
{ [image] j a macr mid bullet k schwa b mid bullet s schwa nz brvbar kärt mid bullet lij }
Jacobson's organ [VERTEBRATE ZOOLOGY] An olfactory canal in the nasal mucosa which ends in a blind pouch; it is highly developed in reptiles and vestigial in humans.
{ [image] j a macr mid bullet k schwa b mid bullet s schwa nz brvbar [image] r mid bullet g schwa n }
Jacob's staff See cross-staff
{ [image] j a macr mid bullet k schwa bz [image] staf }
Jacobs taper [DESIGN ENGINEERING] A machine tool used for mounting drill chucks in drilling machines.
{ [image] j a macr mid bullet k schwa bz [image] t a macr mid bullet p schwa r }
jacquard [TEXTILES] 1. A loom or knitting machine for weaving figured fabrics and whose apparatus is controlled by punched cards. 2. A fabric of jacquard weave.
{ [image] ja [image] kärd }
Jacquemart's reagent [ANALYTICAL CHEMISTRY] Analytical reagent used to test for ethyl alcohol; consists of an aqueous solution of mercuric nitrate and nitric acid.
{ zhak [image] märz r [image] [image] a macr mid bullet j schwa nt }
jacupirangite [PETROLOGY] An ultramafic plutonic rock that is part of the ijolite series; composed chiefly of titanaugite and magnetite, with a smaller amount of nepheline.
{ j schwa [image] kü mid bullet p schwa mid bullet r schwa n [image] j imacr t }
Jadassohn's nevus See nevus sebaceus
{ [image] yä mid bullet d schwa [image] z o macr nz [image] n [image] mid bullet v schwa s }
jade [MINERALOGY] A hard, compact, dark-green or greenish-white gemstone composed of either jadeite or nephrite.Also known as jadestone.
{ j a macr d }
jadeite [MINERALOGY] NaAl(SiO3)2 A clinopyroxene mineral occurring as green, fibrous monoclinic crystals; the most valuable variety of jade.
{ [image] j a macr [image] d imacr t }
jadeitite [PETROLOGY] A type of metamorphic rock composed of jadeite associated with small amounts of feldspar or feldspathoids.
{ [image] j a macr d mid bullet schwa [image] t imacr t }
jadestone See jade
{ [image] j a macr d [image] st o macr n }
Jaeger method [FLUID MECHANICS] A method of determining surface tension of a liquid in which one measures the pressure required to cause air to flow from a capillary tube immersed in the liquid.
{ [image] y a macr mid bullet g schwa r [image] meth mid bullet schwa d }
Jaeger-Steinwehr method [THERMODYNAMICS] A refinement of the Griffiths method for determining the mechanical equivalent of heat, in which a large mass of water, efficiently stirred, is used, the temperature rise of the water is small, and the temperature of the surroundings is carefully controlled.
{ [image] y a macr mid bullet g schwa r [image] sht imacr n mid bullet ver [image] meth mid bullet schwa d }
jaff [ORDNANCE] A combination of electronic and chaff jamming.
{ jaf }
jag bolt [DESIGN ENGINEERING] An anchor bolt with barbs on a flaring shank.
{ [image] jag [image] b o macr lt }
jaguar [VERTEBRATE ZOOLOGY] Felis onca. A large, wild cat indigenous to Central and South America; it is distinguished by a buff-colored coat with black spots, and has a relatively large head and short legs.
{ [image] jag [image] wär }
Jahn-Teller effect [PHYSICAL CHEMISTRY] The effect whereby, except for linear molecules, degenerate orbital states in molecules are unstable.
{ [image] yän [image] tel mid bullet schwa r i [image] fekt }
jalap [MATERIALS] An orange or reddish solid or a yellowish to brown powder with acrid taste and slight odor; the dried tuberous root of a Mexican plant (Exogonium purga), or the drug prepared from it; used as a cathartic in medicine.
{ [image] jal mid bullet schwa p }
jalousie [BUILDING CONSTRUCTION] A window that consists of a number of long, narrow panels, each hinged at the top.
{ [image] jal mid bullet schwa mid bullet s [image] }
jam [COMPUTER SCIENCE] In punched-card equipment, a feed malfunction causing blockage of passages with crumpled cards.
{ jam }
Jamaica bayberry See bayberry
{ j schwa [image] m a macr mid bullet k schwa [image] b a macr [image] ber mid bullet [image] }
jamb [BUILDING CONSTRUCTION] The vertical member on the side of an opening, as a door or window.
[MINING ENGINEERING] A vein or large block of rock that prevents miners from following a vein of ore.
{ jam }
jamb brick [MATERIALS] A brick with one rounded corner; used to provide a rounded edge on wall openings.
{ [image] jam [image] brik }
jamb liner [BUILDING CONSTRUCTION] A small strip of wood applied to the edge of a window jamb to increase its width for use in thicker walls.
{ [image] jam [image] l imacr n mid bullet schwa r }
James concentrator [MINING ENGINEERING] A concentration table whose deck is divided into two sections; one section contains riffles for the coarse material, and the other section is smooth to allow settling of the fine particles which will not settle on a riffled surface.
{ [image] j a macr mz [image] käns mid bullet schwa n [image] tr a macr d mid bullet schwa r }
jamesonite [MINERALOGY] Pb4FeSb6S14 A lead-gray to gray-black mineral that crystallizes in the orthorhombic system, occurs in acicular crystals with fibrous or featherlike forms, and has a metallic luster.Also known as feather ore; gray antimony.
{ [image] j a macr m mid bullet s schwa [image] n imacr t }
Jamin effect [FLUID MECHANICS] Resistance to flow of a column of liquid divided by air bubbles in a capillary tube, even when subjected to a substantial pressure difference between the ends of the tube.
{ j schwa [image] m [image] n i [image] fekt }
Jamin refractometer [OPTICS] An instrument for measuring the index of refraction of a gas in which two light beams from a common source are each passed through an evacuated tube and recombined, and the displacement of interference fringes is noted as gas is slowly admitted into one of the tubes.
{ j schwa [image] m [image] n [image] r [image] [image] frak [image] täm mid bullet schwa d mid bullet schwa r }
jammer [ELECTRONICS] A transmitter used in jamming of radio or radar transmissions.Also known as electronic jammer.
{ [image] jam mid bullet schwa r }
jammer finder [ELECTRONICS] Radar which attempts to obtain the range of the target by training a highly directional pencil beam on a jamming source.Also known as burn-through.
{ [image] jam mid bullet schwa r [image] f imacr n mid bullet d schwa r }
jamming [ELECTRONICS] Radiation or reradiation of electromagnetic waves so as to impair the usefulness of a specific segment of the radio spectrum that is being used by the enemy for communication or radar.Also known as active jamming; electronic jamming.
{ [image] jam mid bullet i engi }
jam nut See locknut
{ [image] jam [image] n schwa t }
Janecke coordinates [CHEMICAL ENGINEERING] Use of a rectangular or Ponchon-type diagram to plot the solvent content of liquid-liquid equilibrium phases; used for solvent-extraction design calculations.
{ [image] yä mid bullet n schwa mid bullet k [image] k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
jansky [ASTROPHYSICS] A unit of measurement of flux density, in units of watt . meter-2 . hertz-1; 1 jansky is 10-26 W . m-2 . Hz-1. Abbreviated Jy.
{ [image] jans mid bullet k }
J antenna [ELECTROMAGNETISM] Antenna having a configuration resembling a J, consisting of a half-wave antenna end-fed by a parallel-wire quarter-wave section.
{ j a macr ant,en mid bullet schwa }
January thaw [CLIMATOLOGY] A period of mild weather popularly supposed to recur each year in late January in New England and other parts of the northeastern United States.
{ jan mid bullet y schwa wer mid bullet th }
Janus [ASTRONOMY] A satellite of Saturn which orbits at a mean distance of 151,000 kilometers (94,000 miles) and has an irregular shape with an average diameter of 190 kilometers (120 miles).
{ j a macr mid bullet n schwa s }
Janus system [NAVIGATION] A technique used in Doppler navigator design which utilizes radar or sound beams directed forward and astern for computation of ground-speed components; by heterodyning the returned pulses, the Doppler shift can be determined independently of the transmitted frequency.
{ j a macr mid bullet n schwa s sis mid bullet t schwa m }
japan [MATERIALS] A glossy, black baking paint or varnish that consists primarily of a hard asphalt base.
{ j schwa pan }
Japan Current See Kuroshio Current
{ j schwa pan k schwa mid bullet r schwa nt }
Japanese encephalitis [MEDICINE] A human viral infection epidemic in Japan, transmitted by the common house mosquito (Culex pipiens) and characterized by severe inflammation of the brain.
{ brvbar jap mid bullet schwa brvbar n z in sef mid bullet schwa l imacr d mid bullet schwa s }
Japanese peppermint oil [MATERIALS] An oil distilled from Mentha arvensis, grown in Japan, Brazil, and the United States; the oil has less odor than peppermint oil; used for the production of menthol.
{ brvbar jap mid bullet schwa brvbar n z pep mid bullet schwa r mint il }
japanning [METALLURGY] The finishing of metal objects with japan.
{ j schwa pan mid bullet i engi }
Japan paper [MATERIALS] A special paper made with an irregular mottled effect on the surface; used for greeting cards and other decorative applications.
{ j schwa pan brvbar p a macr mid bullet p schwa r }
Japan tallow See Japan wax
{ j schwa pan brvbar tal mid bullet o macr }
Japan wax [MATERIALS] A pale-yellow wax with rancid aroma obtained from the berries of sumac; soluble in benzene and naphtha, insoluble in water; melts at 53°C; used in wax products, polishes, and soaps, and as a beeswax substitute.Also known as Japan tallow; sumac wax.
{ j schwa pan brvbar waks }
Japygidae [INVERTEBRATE ZOOLOGY] A family of wingless insects in the order Diplura with forcepslike anal appendages; members attack and devour small soil arthropods.
{ j schwa pij mid bullet schwa d }
jar [ELECTRICITY] A unit of capacitance equal to 1000 statfarads, or approximately 1.11265 times 10-9 farad; it is approximately equal to the capacitance of a Leyden jar; this unit is now obsolete.
{ jär }
jar coupling See jars
{ jär k schwa p mid bullet li engi }
jardiniere glaze [MATERIALS] A type of unfritted soft and hard lead glaze; contains oxides of lead, zinc, potassium, calcium, aluminum, and silicon.
{ brvbar järd mid bullet schwa n brvbar ir gl a macr z }
jarlite [MINERALOGY] NaSr3Al3F16 A colorless to brownish mineral composed of aluminofluoride of sodium and strontium.
{ yär l imacr t }
jarosite [MINERALOGY] KFe3(SO4)2(OH)6 An ocher-yellow or brown alunite mineral having rhombohedral crystal structure.Also known as utahite.
{ j schwa r o macr s imacr t }
jarosite process [METALLURGY] A zinc electrometallurgical process in which ferric ions are precipitated from feed solutions in the form of jarosite, a hydrous sulfate of iron and potassium or sodium.
{ j schwa r o macr s imacr t prä mid bullet s schwa s }
jars [PETROLEUM ENGINEERING] A series of links in the drill string to connect drill cables to the drill bit; sets up the uneven motion on the upstroke that helps free the string of tools.Also known as jar coupling.
{ järz }
jasmine oil [MATERIALS] A colorless fragrant essential oil from flowers of a jasmine, as Jasminum officinale or J. grandiflorum; the oil is extracted from the flowers by enfleurage and is used in perfumery.
{ jaz mid bullet m schwa n il }
jasmone [ORGANIC CHEMISTRY] C11H16O A liquid ketone found in jasmine oil and other essential oils from plants.
{ jaz m o macr n }
jaspagate See agate jasper
{ jas mid bullet p schwa mid bullet g schwa t }
jaspé [TEXTILES] Fabric which has a series of faint stripes formed by light, medium, and dark threads of the same color.
{ zha sp a macr }
jasper [PETROLOGY] A dense, opaque to slightly translucent cryptocrystalline quartz containing iron oxide impurities; characteristically red.Also known as jasperite; jasperoid; jaspis.
{ jas mid bullet p schwa r }
jasperite See jasper
{ jas mid bullet p schwa r imacr t }
jasperoid See jasper
{ jas mid bullet p schwa r id }
jaspilite [PETROLOGY] A compact siliceous rock resembling jasper and containing iron oxides in bands.
{ jas mid bullet p schwa l imacr t }
jaspis See jasper
{ jas mid bullet p schwa s }
jaspoid See tachylite
{ jas p id }
JATO engine [AEROSPACE ENGINEERING] 1. Derived from jet-assisted-takeoff engine. 2. An auxiliary jet-producing unit or units, usually rockets, for additional thrust. 3. A JATO bottle or unit; the complete auxiliary power system used for assisted takeoff.
{ j a macr mid bullet d o macr en mid bullet j schwa n }
jauch See jauk
{ ya udot k }
jauk [METEOROLOGY] A local name for the foehn in the Klagenfurt basin of Austria; it may come from the south, but is developed as a north foehn.Also spelled jauch.
{ ya udot k }
jaundice [INVERTEBRATE ZOOLOGY] See grasserie
[MEDICINE] Yellow coloration of the skin, mucous membranes, and secretions resulting from hyperbile- rubinemia.Also known as icterus.
{ j n mid bullet d schwa s }
jaundice of newborn [MEDICINE] Jaundice in infants during the first few days after birth, due to various causes.
{ j n mid bullet d schwa s schwa v nü b rn }
Java black rot [PLANT PATHOLOGY] A fungus disease of stored sweet potatoes caused by Diplodia tubericola; the inside of the root becomes black and brittle.
{ jäv mid bullet schwa blak rät }
Java cotton See kapok
{ jäv mid bullet schwa kat mid bullet schwa n }
Java man [PALEONTOLOGY] An overspecialized, apelike form of Homo sapiens from the middle Pleistocene having a small brain capacity, low cranial vault, and massive browridges.
{ brvbar jäv mid bullet schwa brvbar man }
jaw [ANATOMY] Either of two bones forming the skeleton of the mouth of vertebrates: the upper jaw or maxilla, and the lower jaw or mandible.
[ENGINEERING] A notched part that permits a railroad-car axle box to move vertically.
[GEOLOGY] The side of a narrow passage such as a gorge.
{ j }
jawbreaker See jaw crusher
{ j br a macr k mid bullet schwa r }
jaw clutch [MECHANICAL ENGINEERING] A clutch that provides positive connection of one shaft with another by means of interlocking faces; may be square or spiral; the most common type of positive clutch.
{ j kl schwa ch }
jaw crusher [MECHANICAL ENGINEERING] A machine for breaking rock between two steel jaws, one fixed and the other swinging.Also known as jawbreaker.
{ j brvbar kr schwa sh mid bullet schwa r }
jawless vertebrate [VERTEBRATE ZOOLOGY] The common name for members of the Agnatha.
{ j mid bullet l schwa s v schwa rd mid bullet schwa mid bullet br schwa t }
J bolt [DESIGN ENGINEERING] A J-shaped bolt, threaded on the long leg of the J.
{ j a macr b o macr lt }
J box See junction box
{ j a macr bäks }
J-carrier system [COMMUNICATIONS] Broad-band carrier system, providing 12 telephone channels, which uses frequencies up to about 140 kilohertz by means of effective four-wire transmission on a single open-wire pair.
{ j a macr brvbar kar mid bullet mid bullet schwa r sis mid bullet t schwa m }
J display [ELECTRONICS] A modified radarscope A display in which the time base is a circle; the target signal appears as an outward radial deflection from the time base.
{ j a macr di spl a macr }
Jeans flux [ASTRONOMY] For a particular constituent of a planetary atmosphere, the number of atoms or molecules that escape from the atmosphere, per unit area per unit time, by virtue of their thermal motions.
{ j nz fl schwa ks }
Jeans length [ASTROPHYSICS] A critical length such that oscillations in homogeneous, infinite media with wavelengths greater than this length are gravitationally unstable.
{ j nz le engi kth }
Jeans viscosity equation [THERMODYNAMICS] An equation which states that the viscosity of a gas is proportional to the temperature raised to a constant power, which is different for different gases.
{ j nz vi skäs mid bullet schwa d mid bullet i kw a macr mid bullet zh schwa n }
jeep [MECHANICAL ENGINEERING] A one-quarter-ton, four-wheel-drive utility vehicle in wide use in all United States military services.
{ j p }
jeffersonite [MINERALOGY] Ca(Mn,Zn,Fe)Si2O6 A dark-green or greenish-black mineral composed of pyroxene.
{ jef mid bullet schwa r mid bullet s schwa n imacr t }
Jeffrey crusher [MINING ENGINEERING] A crusher to break soft minerals, such as limestone.Also known as whizzer mill.
{ jef mid bullet r kr schwa sh mid bullet schwa r }
Jeffrey diaphragm jig [MINING ENGINEERING] A plunger-type jig with the plunger beneath the screen.
{ jef mid bullet r brvbar d imacr mid bullet schwa fram jig }
Jeffrey molveyor [MINING ENGINEERING] A string of short conveyors on driven wheels connected together to run alongside a heading or room conveyor; used to keep a continuous miner in operation at all times.
{ jef mid bullet r mäl v a macr mid bullet schwa r }
Jeffrey single-roll crusher [MINING ENGINEERING] A simple type of crusher for coal, with a drum to which are bolted toothed segments designed to grip the coal, thus forcing it down into the crushing opening.
{ jef mid bullet r brvbar si engi mid bullet g schwa l r o macr l kr schwa sh mid bullet schwa r }
Jeffrey swing-hammer crusher [MINING ENGINEERING] A crusher with swing arms on a revolving shaft for crushing coal, ore, or other material against the iron casing of the crusher; a screen at the bottom allows sufficiently fine pieces to pass through.
{ jef mid bullet r brvbar swi engi ham mid bullet schwa r kr schwa sh mid bullet schwa r }
Jeffrey-Traylor vibrating feeder [MINING ENGINEERING] A feed chute vibrated electromagnetically in a direction oblique to its surface; rate of movement of rock depends on amplitude and frequency of vibration.
{ jef mid bullet r tr a macr mid bullet l schwa r brvbar v imacr br a macr d mid bullet i engi f d mid bullet schwa r }
Jeffrey-Traylor vibrating screen [MINING ENGINEERING] A vibrating screen whose action results from an oscillating armature and a stationary coil.
{ jef mid bullet r tr a macr mid bullet l schwa r brvbar v imacr br a macr d mid bullet i engi skr n }
jejunitis [MEDICINE] Inflammation of the jejunum.
{ j mid bullet j schwa n imacr d mid bullet schwa s }
jejunostomy [MEDICINE] The making of an artificial opening through the abdominal wall into the jejunum.
{ j mid bullet j schwa näs mid bullet t schwa mid bullet m }
jejunum [ANATOMY] The middle portion of the small intestine, extending between the duodenum and the ileum.
{ j schwa jü mid bullet n schwa m }
jellied gasoline See gelatinized gasoline
{ jel mid bullet d gas mid bullet schwa l n }
jelly See ulmin
{ jel mid bullet }
jellyfish [INVERTEBRATE ZOOLOGY] Any of various free-swimming marine cnidarians belonging to the Hydrozoa or Scyphozoa and having a bell- or bowl-shaped body.Also known as medusa.
{ jel mid bullet fish }
jelly fungus [MYCOLOGY] The common name for many members of the Heterobasidiomycetidae, especially the orders Tremallales and Dacromycetales, distinguished by a jellylike appearance or consistency.
{ jel mid bullet f schwa engi mid bullet g schwa s }
jelutong See pontianak gum
{ jel mid bullet schwa t engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: J

Jennerian vaccine See smallpox vaccine
{ j schwa [image] nir mid bullet [image] mid bullet schwa n vak [image] s [image] n }
Jenner's stain See May-Grünwald stain
{ [image] jen mid bullet schwa rz [image] st a macr n }
jenny [VERTEBRATE ZOOLOGY] 1. A female animal, as a jenny wren. 2. A female donkey.
{ [image] jen mid bullet [image] }
Jensen's inequality [MATHEMATICS] 1. A general inequality satisfied by a convex functionwhere the xi are any numbers in the region where f is convex and the ai are nonnegative numbers whose sum is equal to 1. 2. If a1, a2, ..., an are positive numbers and s [image] t [image] 0, then (a1s + a2s + . . . + ans)1/s is less than or equal to (a1t + a2t + . . . + ant)1/t.
{ [image] jen mid bullet s schwa nz [image] in mid bullet i [image] kwäl mid bullet schwa d [image] }
Jensen's sarcoma [VETERINARY MEDICINE] A transmissible malignant tumor originally observed in a rat inoculated with acid-fast bacteria from a cow with pseudotuberculous enteritis.
{ [image] jen mid bullet s schwa nz sär [image] k o macr mid bullet m schwa }
Jeppel's oil See bone oil
{ [image] jep mid bullet schwa lz [image] [image] il }
jerboa [VERTEBRATE ZOOLOGY] The common name for 25 species of rodents composing the family Dipodidae; all are adapted for jumping, having extremely long hindlegs and feet.
{ j schwa r [image] b o macr mid bullet schwa }
jeremejevite [MINERALOGY] AlBO3 A colorless or yellowish mineral composed of aluminum borate that occurs in hexagonal crystals.
{ [image] yer mid bullet schwa [image] m a macr mid bullet schwa [image] v imacr t }
Jeremiassen crystallizer [CHEMICAL ENGINEERING] Device used to grow solid crystals in a supersaturated liquid solution and to separate them from it.
{ [image] yer mid bullet schwa [image] m imacr mid bullet schwa mid bullet s schwa n [image] krist mid bullet schwa l [image] imacr z mid bullet schwa r }
jerk [MECHANICS] 1. The rate of change of acceleration; it is the third derivative of position with respect to time. 2. A unit of rate of change of acceleration, equal to 1 foot (30.48 centimeters) per second squared per second.
{ j schwa rk }
jerker line [PETROLEUM ENGINEERING] A line that radiates from a common point of power to the jack of several wells, permitting the wells to be pumped by a single power unit.
{ [image] j schwa rk mid bullet schwa r [image] l imacr n }
jerkinhead [ARCHITECTURE] Section of a roof hipped for only part of its height, forming a truncated gable on the wall below.
{ [image] j schwa r mid bullet k schwa n [image] h schwa d }
jerk pump [MECHANICAL ENGINEERING] A pump that supplies a precise amount of fuel to the fuel injection valve of an internal combustion engine at the time the valve opens; used for fuel injection.
{ [image] j schwa rk [image] p schwa mp }
jerry can [ORDNANCE] A 5-gallon (19-liter), flat-sided, narrow can adapted from a German-made can, easily stacked and transported, and adapted by special openings for discharging fuel.
{ [image] jer mid bullet [image] [image] kan }
jersey [TEXTILES] A knitted wool, cotton, polyester, rayon, or other fabric with a slight rib on one side.
{ [image] j schwa r mid bullet z [image] }
jet [ASTRONOMY] A narrow, elongated feature in the radio or optical map of an active galaxy, quasar, or object in the Milky Way Galaxy, believed to represent an energetic outflow of gas from a compact astronomical object.
[FLUID MECHANICS] A strong, well-defined stream of compressible fluid, either gas or liquid, issuing from an orifice or nozzle or moving in a contracted duct.
[PARTICLE PHYSICS] A group of particles issuing in approximately the same direction from a high-energy collision of elementary particles, believed to consist of decay products of a member of a quark-antiquark pair created in the collision.
{ jet }
jet aircraft [AEROSPACE ENGINEERING] An aircraft with a jet engine or engines.
{ [image] jet [image] er [image] kraft }
jet bit [DESIGN ENGINEERING] A modification of a drag bit or a roller bit that utilizes the hydraulic jet principle to increase drilling rate.
{ [image] jet brvbar bit }
jet boat [NAVAL ARCHITECTURE] A boat propelled by one or more engines that expel powerful jets of water.
{ [image] jet [image] b o macr t }
jet coal [GEOLOGY] A hard, lustrous, pure black variety of lignite, occurring in isolated masses in bituminous shale; thought to be derived from waterlogged driftwood.Also known as black amber.
{ [image] jet brvbar k o macr l }
jet compressor [MECHANICAL ENGINEERING] A device, utilizing an actuating nozzle and a combining tube, for the pumping of a compressible fluid.
{ brvbar jet k schwa m brvbar pres mid bullet schwa r }
jet condenser [MECHANICAL ENGINEERING] A direct-contact steam condenser utilizing the aspirating effect of a jet for the removal of noncondensables.
{ brvbar jet k schwa n brvbar den mid bullet s schwa r }
jet drilling [MECHANICAL ENGINEERING] A drilling method that utilizes a chopping bit, with a water jet run on a string of hollow drill rods, to chop through soils and wash the cuttings to the surface.Also known as wash boring.
{ brvbar jet brvbar dril mid bullet i engi }
jet-effect wind [METEOROLOGY] A wind which is increased in speed through the channeling of air by some mountainous configuration, such as a narrow mountain pass or canyon.
{ brvbar jet i brvbar fekt [image] wind }
jet engine [AEROSPACE ENGINEERING] An aircraft engine that derives all or most of its thrust by reaction to its ejection of combustion products (or heated air) in a jet and that obtains oxygen from the atmosphere for the combustion of its fuel.
[MECHANICAL ENGINEERING] Any engine that ejects a jet or stream of gas or fluid, obtaining all or most of its thrust by reaction to the ejection.
{ brvbar jet brvbar en mid bullet j schwa n }
jet-flame drill [MINING ENGINEERING] A mining drill that utilizes a high- velocity flame to spall out a hole.
{ [image] jet [image] fl a macr m [image] dril }
jet flap [AEROSPACE ENGINEERING] A sheet of fluid discharged at high speed close to the trailing edge of a wing so as to induce lift over the whole wing.
{ [image] jet [image] flap }
jetfoil [NAVAL ARCHITECTURE] A hydrofoil craft propelled by one or more gas turbine engines that expel powerful jets of water.
{ [image] jet [image] f [image] il }
jet fuel [MATERIALS] Special grade of kerosine with a flash point of 125°F (52°C), used for jet aircraft; may have methane or naphthene added to produce a 110°F (43°C) flash point, for military aircraft.
{ [image] jet brvbar fyül }
jet hole [ENGINEERING] A borehole drilled by use of a directed, forceful stream of fluid or air.
{ [image] jet [image] h o macr l }
jet-membrane method [NUCLEONICS] A method of uranium isotope separation in which a rarefied vapor jet interacts with a background gas of uranium hexafluoride, causing preferential diffusion of uranium-235 into the jet; the enriched gas is extracted from the interaction region between the jet and the uranium hexafluoride by using small channels.
{ brvbar jet [image] mem [image] br a macr n [image] meth mid bullet schwa d }
jet mill See fluid-energy mill
{ [image] jet [image] mil }
jet mixer [MECHANICAL ENGINEERING] A type of flow mixer or line mixer, depending on impingement of one liquid on the other to produce mixing.
{ [image] jet [image] mik mid bullet s schwa r }
jet molding [ENGINEERING] Molding method in which most of the heat is applied to the material to be molded as it passes through a nozzle or jet, rather than in a conventional heating cylinder.
{ [image] jet [image] m o macr l mid bullet di engi }
jet nozzle [DESIGN ENGINEERING] A nozzle, usually specially shaped, for producing a jet, such as the exhaust nozzle on a jet or rocket engine.
{ [image] jet brvbar näz mid bullet schwa l }
jet-piercing drill See fusion-piercing drill
{ [image] jet brvbar pir mid bullet si engi [image] dril }
jet propulsion [AEROSPACE ENGINEERING] The propulsion of a rocket or other craft by means of a jet engine.
[ENGINEERING] Propulsion by means of a jet of fluid.
{ brvbar jet pr schwa brvbar p schwa l mid bullet sh schwa n }
jet pump [MECHANICAL ENGINEERING] A pump in which an accelerating jet entrains a second fluid to deliver it at elevated pressure.
{ [image] jet [image] p schwa mp }
jetsam [ENGINEERING] Articles that sink when thrown overboard, particularly those jettisoned for the purpose of lightening a vessel in distress.
{ [image] jet mid bullet s schwa m }
jet spinning [ENGINEERING] Production of plastic fibers in which a directed blast or jet of hot gas pulls the molten polymer from a die lip; similar to melt spinning.
{ brvbar jet brvbar spin mid bullet i engi }
jet streak [METEOROLOGY] A region within the jet stream exhibiting wind speeds higher than the jet stream itself.
{ [image] jet [image] str [image] k }
jet stream [AEROSPACE ENGINEERING] The stream of gas or fluid expelled by any reaction device, in particular the stream of combustion products expelled from a jet engine, rocket engine, or rocket motor.
[METEOROLOGY] A relatively narrow, fast-moving wind current flanked by more slowly moving currents; observed principally in the zone of prevailing westerlies above the lower troposphere, and in most cases reaching maximum intensity with regard to speed and concentration near the troposphere.
{ [image] jet [image] str [image] m }
jetting [CIVIL ENGINEERING] A method of driving piles or well points into sand by using a jet of water to break the soil.
[ENGINEERING] During molding of plastics, the turbulent flow of molten resin from an undersized gate or thin section into a thicker mold section, as opposed to laminar, progressive flow.
{ [image] jed mid bullet i engi }
jetting tool [PETROLEUM ENGINEERING] Downhole device that jets a high-pressure, sand-laden fluid stream to clean out wellbore holes, to disintegrate perforating pipe, and to perform other operations.
{ [image] jed mid bullet i engi [image] tül }
jettison [ENGINEERING] The throwing overboard of objects, especially to lighten a craft in distress.
{ [image] jed mid bullet schwa mid bullet s schwa n }
jet tones [ACOUSTICS] Unsteady tones produced when a stream of air issues into still air from an orifice.
{ [image] jet [image] t o macr nz }
jetty See groin
{ [image] jed mid bullet [image] }
Jevons effect [METEOROLOGY] The effect upon the measurement of rainfall caused by the presence of the rain gage; in 1861 W.S. Jevons pointed out that the rain gage causes a disturbance in airflow past it, and this carries part of the rain past the gage which would normally be captured.
{ [image] jev mid bullet schwa nz i [image] fekt }
jewel [ENGINEERING] 1. A bearing usually made of synthetic corundum and used in precision timekeeping devices, gyros, and other instruments. 2. A bearing lining of soft metal, used in railroad cars, for example.
{ jül }
jeweler's rouge See ferric oxide
{ [image] jü mid bullet l schwa rz [image] rüzh }
jewelry alloy [METALLURGY] Any ductile, malleable alloy, usually bronze, of good corrosion resistance, used as a base metal in jewelry.
{ [image] jül mid bullet r [image] [image] al [image] [image] i }
jezekite See morinite
{ [image] jez mid bullet schwa [image] k imacr t }
J factor [THERMODYNAMICS] A dimensionless equation used for the calculation of free convection heat transmission through fluid films.
{ [image] j a macr [image] fak mid bullet t schwa r }
JFET See junction field-effect transistor
{ [image] j a macr [image] fet }
J function [GEOPHYSICS] A dimensionless mathematical relationship to correlate capillary pressure data of similar geologic formations.
{ [image] j a macr [image] f schwa engi k mid bullet sh schwa n }
jib [NAVAL ARCHITECTURE] A triangular sail bent to a foremast stay.
{ jib }
jib boom [MECHANICAL ENGINEERING] An extension that is hinged to the upper end of a crane boom.
[NAVAL ARCHITECTURE] A spar used as an extension of the bowsprit on sailing ships.
{ [image] jib [image] büm }
jib crane [MECHANICAL ENGINEERING] Any of various cranes having a projecting arm (jib).
{ [image] jib [image] kr a macr n }
jib end [MINING ENGINEERING] The delivery end in conveyor systems in which a jib is fitted to deliver the load in advance of and remote from the drive.
{ [image] jib [image] end }
jig [ENGINEERING] A machine for dyeing piece goods by moving the cloth at full width (open width) through the dye liquor on rollers.
[MECHANICAL ENGINEERING] A device used to position and hold parts for machining operations and to guide the cutting tool.
[MINING ENGINEERING] A vibrating device in which coal is cleaned and ore is concentrated in water.
{ jig }
jig back [MECHANICAL ENGINEERING] An aerial ropeway with a pair of containers that move in opposite directions and are loaded or stopped alternately at opposite stations but do not pass around the terminals.Also known as reversible tramway; to-and-fro ropeway.
{ [image] jig [image] bak }
jig borer [MECHANICAL ENGINEERING] A machine tool resembling a vertical milling machine designed for locating and drilling holes in jigs.
{ [image] jig [image] b [image] r mid bullet schwa r }
jigger See jigging conveyor
{ [image] jig mid bullet schwa r }
jigger boss [MINING ENGINEERING] A first-line supervisor in some western United States mines.
{ [image] jig mid bullet schwa r [image] b [image] s }
jiggering [ENGINEERING] A mechanization of the ceramic-forming operation consisting of molding the outside of a piece by throwing plastic clay on a plaster of paris mold, placing the mold and clay on a rotating head, and forming the inner surface by forcing a template or jigger knife against the clay; method used in mass-producing dinnerware.
{ [image] jig mid bullet schwa mid bullet ri engi }
jigging [MINING ENGINEERING] A gravity method which separates mineral from gangue particles by utilizing an effective difference in settling rate through a periodically dilated bed.
{ [image] jig mid bullet i engi }
jigging conveyor [MINING ENGINEERING] A series of steel troughs suspended from the roof of the stope or laid on rollers on its floor, and given reciprocating motion mechanically, to move mineral.Also known as chute conveyor; jigger; pan conveyor.
{ [image] jig mid bullet i engi k schwa n [image] v a macr mid bullet schwa r }
jig grinder [MECHANICAL ENGINEERING] A precision grinding machine used to locate and grind holes to size, especially in hardened steels and carbides.
{ [image] jig brvbar gr imacr n mid bullet d schwa r }
jigsaw [MECHANICAL ENGINEERING] A tool with a narrow blade suitable for cutting intricate curves and lines.
{ [image] jig [image] s [image] }
jig washer [MINING ENGINEERING] A coal or mineral washer for relatively coarse material; the broken ore is placed on a screen and pulsed vertically with water; the heavy portion passes through the screen and the light portion goes over the sides.
{ [image] jig [image] wäsh mid bullet schwa r }
jim crow [DESIGN ENGINEERING] A device with a heavy buttress screw thread used for bending rails by hand.
{ [image] jim [image] kr o macr }
jimsonweed [BOTANY] Datura stramonium.A tall, poisonous annual weed having large white or violet trumpet-shaped flowers and globose prickly fruits.Also known as apple of Peru.
{ [image] jim mid bullet s schwa n [image] w [image] d }
J indicator See J scope
{ [image] j a macr [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
jird [VERTEBRATE ZOOLOGY] Any one of the diminutive rodents composing related species of the genus Meriones which are inhabitants of northern Africa and southwestern Asia; they serve as experimental hosts for studies of schistosomiasis.
{ j schwa rd }
JIT See just-in-time
jitter [COMMUNICATIONS] In facsimile, distortion in the received copy caused by momentary errors in synchronism between the scanner and recorder mechanisms; does not include slow errors in synchronism due to instability of the frequency standards used in the facsimile transmitter and recorder.
[ELECTRONICS] Small, rapid variations in a waveform due to mechanical vibrations, fluctuations in supply voltages, control-system instability, and other causes.
{ [image] jid mid bullet schwa r }
jittered pulse recurrence frequency [COMMUNICATIONS] Random variation of the pulse repetition period; provides a discrimination capability against repeater- type jammers.
{ [image] jid mid bullet schwa rd brvbar p schwa ls ri brvbar k schwa mid bullet r schwa ns [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
j-j coupling [ATOMIC PHYSICS] A process for building up many-electron wave functions; the spin and orbital functions of each particle are combined to form eigenfunctions of the particle's total angular momentum, and then the wave functions of all the particles are combined to form eigenfunctions of the total angular momentum of the system; this coupling is used when the spin-orbit interaction is strong compared to the electrostatic interaction.
{ brvbar j a macr brvbar j a macr [image] k schwa p mid bullet li engi }
J-K flip-flop [ELECTRONICS] A storage stage consisting only of transistors and resistors connected as flip-flops between input and output gates, and working with charge-storage transistors; gives a definite output even when both inputs are 1.
{ brvbar j a macr brvbar k a macr [image] flip [image] fläp }
jnd See just-noticeable difference
joaquinite [MINERALOGY] NaBa2Ce2Fe(Ti,Nb)2Si8O26(OH,F)2 A honey- yellow mineral composed of sodium iron titanium silicate, occurring in orthorhombic crystals.
{ wä [image] k [image] [image] n imacr t }
job [COMPUTER SCIENCE] A unit of work to be done by the computer; it is a single entity from the standpoint of computer installation management, but may consist of one or more job steps.
[INDUSTRIAL ENGINEERING] 1. The combination of duties, skills, knowledge, and responsibilities assigned to an individual employee. 2. A work order.
{ jäb }
job analysis [INDUSTRIAL ENGINEERING] A detailed study of the work performed, the facilities required, the working conditions, and the skills required to complete a specific job.Also known as job study.
{ [image] jäb schwa [image] nal mid bullet schwa mid bullet s schwa s }
jobber's reamer [DESIGN ENGINEERING] A machine reamer that is solid with straight or helical flutes and taper shanks.
{ [image] jäb mid bullet schwa rz [image] r [image] mid bullet m schwa r }
job breakdown [INDUSTRIAL ENGINEERING] Separation of an operation into elements.Also known as operation breakdown.
{ [image] jäb [image] br a macr k [image] da udot n }
job characteristic See job factor
{ [image] jäb [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
job class [COMPUTER SCIENCE] The set of jobs on a computer system whose resource requirements (for the central processing unit, memory, and peripheral devices) fall within specified ranges.
[INDUSTRIAL ENGINEERING] A group of jobs involving a similar type of work, difficulty of performance, or range of pay.Also known as job family; job grade; labor grade.
{ [image] jäb [image] klas }
job classification [INDUSTRIAL ENGINEERING] Designating job classes on the basis of job factors or level of pay, or on the basis of job evaluation.
{ [image] jäb [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
job control block [COMPUTER SCIENCE] A group of data containing the execution-control data and the job identification when the job is initiated as a unit of work to the operating system.
{ [image] jäb k schwa n [image] tr o macr l [image] bläk }
job control language See command language
{ [image] jäb k schwa n [image] tr o macr l [image] la engi mid bullet gwij }
job control statement [COMPUTER SCIENCE] Any of the statements used to direct an operating system in its functioning, as contrasted to data, programs, or other information needed to process a job but not intended directly for the operating system itself.Also known as control statement.
{ [image] jäb k schwa n [image] tr o macr l [image] st a macr t mid bullet m schwa nt }
job description [INDUSTRIAL ENGINEERING] A detailed description of the essential activities required to perform a task.
{ [image] jäb di [image] skrip mid bullet sh schwa n }
job design [INDUSTRIAL ENGINEERING] The arrangement of tasks over a work shift with the goal of achieving technological and organizational requirements as well as reducing sources of fatigue and human error.Also known as work design.
{ [image] jäb di [image] z imacr n }
job entry system [COMPUTER SCIENCE] A part of the operating system of a large computer system that accepts and schedules jobs for execution and controls the printing of output.
{ [image] jäb brvbar en mid bullet tr [image] [image] sis mid bullet t schwa m }
job evaluation [INDUSTRIAL ENGINEERING] Orderly qualitative appraisal of each job or position in an establishment either by a point system for the specific job characteristics or by comparison of job factors; used for establishing a job hierarchy and wage plans.
{ [image] jäb i [image] val mid bullet y schwa [image] w a macr mid bullet sh schwa n }
job factor [INDUSTRIAL ENGINEERING] An essential job element which provides a basis for selecting and training employees and establishing the wage plan for the job.Also known as job characteristic.
{ [image] jäb [image] fak mid bullet t schwa r }
job family See job class
{ [image] jäb [image] fam mid bullet l [image] }
job flow control [COMPUTER SCIENCE] Control over the order in which jobs are handled by a computer in order to use the central processing units and the units under the computer's control as efficiently as possible.
{ [image] jäb [image] fl o macr k schwa n [image] tr o macr l }
job grade See job class
{ [image] jäb [image] gr a macr d }
job library [COMPUTER SCIENCE] A partitioned data set, or a concatenation of partitioned data sets, used as the primary source of object programs (load modules) for a particular job, and more generally, as a source of runnable programs from which all or most of the programs for a given job will be selected.
{ [image] jäb [image] li [image] brer mid bullet [image] }
Jo block See Johansson block
{ [image] j o macr [image] bläk }
job management program [COMPUTER SCIENCE] A control program in a computer's operating system that initials and schedules jobs.
{ [image] jäb brvbar man mid bullet ij mid bullet m schwa nt [image] pr o macr mid bullet gr schwa m }
job mix [COMPUTER SCIENCE] The distribution of the jobs handled by a computer system among the various job classes.
{ jäb miks }
job-oriented terminal [COMPUTER SCIENCE] A terminal, such as a point-of- sale terminal, at which data taken directly from a source can enter a communication network directly.
{ brvbar jäb brvbar r mid bullet ent mid bullet schwa d t schwa r mid bullet m schwa n mid bullet schwa l }
job plan [INDUSTRIAL ENGINEERING] The organized approach to production management involving formal, step-by-step procedures.
{ jäb plan }
job processing control [COMPUTER SCIENCE] The section of the control program responsible for initiating operations, assigning facilities, and proceeding from one job to the next.
{ jäb brvbar prä mid bullet ses mid bullet i engi k schwa n tr o macr l }
job queue [COMPUTER SCIENCE] A set of computer programs that are ready to be executed in a prescribed order.
{ jäb kyü }
job safety analysis [INDUSTRIAL ENGINEERING] A method of studying a job by breaking it down into its components to determine any possible hazards it may involve and the qualifications needed by those who perform it.
{ brvbar jäb brvbar s a macr f mid bullet t schwa nal mid bullet schwa mid bullet s schwa s }
job schedule [CONTROL SYSTEMS] A control program that selects from a job queue the next job to be processed.
{ jäb sked mid bullet yül }
job shop [INDUSTRIAL ENGINEERING] A manufacturing facility that generates a variety of products in relatively low numbers and in batch lots.
{ jäb shäp }
job stacking [COMPUTER SCIENCE] The presentation of jobs to a computer system, each job followed by another.
{ jäb stak mid bullet i engi }
job step [COMPUTER SCIENCE] A unit of work in a job stream.
{ jäb step }
job stream [CONTROL SYSTEMS] A collection of jobs in a job queue.
{ jäb str m }
job study See job analysis
{ jäb st schwa d mid bullet }
job swapping [COMPUTER SCIENCE] Temporary suspension of job processing by a computer so that higher-priority jobs can be handled.
{ jäb swäp mid bullet i engi }
jochwinde [METEOROLOGY] The mountain-gap wind of the Tauern Pass in the Alps.
{ y o macr k vin mid bullet d schwa }
jodfenphos [ORGANIC CHEMISTRY] C8H8O3Cl2IPS A crystalline compound with a melting point of 76°C; slight solubility in water; used as an insecticide in homes, farm buildings, and industrial sites.
{ y d mid bullet f schwa n fäs }
jog [CRYSTALLOGRAPHY] A shift in a dislocation from one crystal plane to another.
{ jäg }
jogging [ELECTRICITY] Quickly repeated opening and closing of a circuit to produce small movements of the driven machine.Also known as inching.
{ jäg mid bullet i engi }
joggle [DESIGN ENGINEERING] 1. A flangelike offset on a flat piece of metal. 2. A projection or notch on a sheet of building material to prevent protrusion. 3. A dowel for joining blocks of masonry.
[MINING ENGINEERING] Trusses or sets of timbers joined for taking pressure at right angles.
{ jäg mid bullet schwa l }
joggled frame [NAVAL ARCHITECTURE] A frame offset to fit the laps of the shell plating.
{ jäg mid bullet schwa ld fr a macr m }
joggled plating [NAVAL ARCHITECTURE] A plating construction used in riveted steel ships in which one or both edges of a plate are offset with respect to the edge of an adjacent one; it became essentially obsolete with the advent of all- welded ships.
{ jäg mid bullet schwa ld pl a macr d mid bullet i engi }
joggle joint [CIVIL ENGINEERING] In masonry or stonework, a joint between two blocks in which a projection on one fits into a recess in another.
{ jäg mid bullet schwa l j int }
joggle piece See joggle post
{ jäg mid bullet schwa l p s }
joggle post [BUILDING CONSTRUCTION] 1. A post constructed of two or more sections of lumber joined by joggles. 2. A king post with notches or shoulders at its lower end that provide support for the feet of the struts.Also known as joggle piece.
{ jäg mid bullet schwa l p o macr st }
jog method [NAVIGATION] Following one or more doglegs to avoid a direct approach, as when it is desired to delay arrival at a destination.
{ jäg meth mid bullet schwa d }
Johann crystal geometry [CRYSTALLOGRAPHY] The focusing shape of a diffracting crystal for x-ray dispersion used in electron-probe microanalysis; less stringent than Johannson crystal geometry.
{ y o macr hän brvbar krist mid bullet schwa l j äm mid bullet schwa mid bullet tr }
johannite [MINERALOGY] Cu(UO2)2(SO4)2.6H2O An emerald green to apple green, triclinic mineral consisting of a hydrated basic copper and uranium sulfate.
{ j o macr ha n imacr t }
johannsenite [MINERALOGY] CaMnSi2O6 A clove-brown, grayish, or greenish clinopyroxene mineral composed of a silicate of calcium and manganese; a member of the pyroxene group.
{ j o macr han mid bullet s schwa n imacr t }
Johannson crystal geometry [CRYSTALLOGRAPHY] The full-focusing shape of a diffracting crystal for x-ray dispersion used in electron-probe microanalyzers; more stringent than Johann crystal geometry.
{ j o macr han mid bullet s schwa n brvbar krist mid bullet schwa l j äm mid bullet schwa mid bullet tr }
Johansson block [DESIGN ENGINEERING] A type of gage block ground to an accuracy of at least 1/100,000 inch (0.25 micrometer).Also known as Jo block.
{ jo han mid bullet s schwa n bläk }
Johne's disease [VETERINARY MEDICINE] A chronic inflammation of the intestinal tract of sheep, cattle, and deer caused by Mycobacterium paratuberculosis.
{ y o macr mid bullet n schwa z di z z }
Johnson and Lark-Horowitz formula [SOLID-STATE PHYSICS] A formula according to which the resistivity of a metal or degenerate semiconductor resulting from impurities which scatter the electrons is proportional to the cube root of the density of impurities.
{ jän mid bullet s schwa n schwa n brvbar lärk här mid bullet schwa witz f r mid bullet my schwa mid bullet l schwa }
Johnson concentrator [MINING ENGINEERING] A device used to separate heavy particles such as metallic gold from auriferous pulp; composed of a shell in the shape of a cylinder that is lined with rubber grooves parallel to the inclined axis.
{ jän mid bullet s schwa n käns mid bullet schwa n tr a macr d mid bullet schwa r }
Johnson-Morgan system See UBV system
{ jän mid bullet s schwa n m r mid bullet g schwa n sis mid bullet t schwa m }
Johnson noise See thermal noise
{ jän mid bullet s schwa n n iz }
Johnson-Rahbeck effect [PHYSICS] An increase in frictional force between two electrodes in contact with a semiconductor that arises when a potential difference is applied between the electrodes.
{ jän mid bullet s schwa n rä bek i fekt }
johnstrupite [MINERALOGY] A mineral that is composed of a complex silicate of cerium and other metals, approximately (Ca,Na)3(Ce,Ti,Zr)(SiO4)2F; occurs in prismatic crystals.
{ jän mid bullet str schwa p imacr t }
join [COMPUTER SCIENCE] A portion of a robotic control program that directs an activity to resume after it has been interrupted.
{ j in }
joiner plans [NAVAL ARCHITECTURE] Plans showing the arrangement of quarters and living spaces on a ship.
{ j in mid bullet schwa r planz }
joint [ANATOMY] A contact surface between two individual bones.Also known as articulation.
[ELECTRICITY] A juncture of two wires or other conductive paths for current.
[ENGINEERING] The surface at which two or more mechanical or structural components are united.
[GEOLOGY] A fracture that traverses a rock and does not show any discernible displacement of one side of the fracture relative to the other.
{ j int }
joint bar [CIVIL ENGINEERING] A rigid steel member used in pairs to join, hold, and align rail ends.
{ j int bär }
joint block [GEOLOGY] A body of rock that is bounded by joints.
{ j int bläk }
joint body See joint mouse
{ j int bäd mid bullet }
joint buildup sequence [METALLURGY] The sequence in which weld beads are deposited relative to the cross section of a multiple-pass joint.
{ j int bil mid bullet d schwa p s mid bullet kw schwa ns }
joint capsule [ANATOMY] A sheet of fibrous connective tissue enclosing a synovial joint.
{ j int kap mid bullet s schwa l }
joint clearance [ENGINEERING] The distance between mating surfaces of a joint.
{ j int brvbar klir mid bullet schwa ns }
joint communications [COMMUNICATIONS] Common use of communications facilities by two or more services of the same nation.
{ j int k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz }
joint compound [MATERIALS] A material used primarily to lubricate the threads of pipe joints and secondarily to prevent joint leakage.
{ j int käm pa udot nd }
joint distribution [STATISTICS] For two random variables Z and W, the distribution which gives the probability that Z = z and W = w for all values z and w of Z and W respectively.
{ j int dis mid bullet tr schwa brvbar byü mid bullet sh schwa n }
joint drag See kink band
{ j int drag }
jointed-arm robot [CONTROL SYSTEMS] A robot whose arm is constructed of rigid members connected by rotary joints.Also known as revolute-coordinate robot.
{ j in mid bullet t schwa d brvbar ärm r o macr bät }
joint efficiency [METALLURGY] A numerical value expressed as the ratio of the strength of a riveted, welded, or brazed joint to the strength of the parent metal.
{ j int schwa fish mid bullet schwa n mid bullet s }
jointer [ENGINEERING] 1. Any tool used to prepare, make, or simulate joints, such as a plane for smoothing wood surfaces prior to joining them, or a hand tool for inscribing grooves in fresh cement. 2. A file for making sawteeth the same height. 3. An attachment to a plow that covers discarded material. 4. A worker who makes joints, particularly a construction worker who cuts stone to proper fit. 5. A pipe of random length made from two joined, relatively short lengths.
{ j int mid bullet schwa r }
jointer gage [DESIGN ENGINEERING] An attachment to a bench vise that holds a board at any angle desired for planing.
{ j int mid bullet schwa r g a macr j }
jointing [CIVIL ENGINEERING] Caulking of masonry joints.
[ENGINEERING] A basic woodworking process for trueing or smoothing one surface of a workpiece by using a single peripheral cutting head in order to prepare the workpiece for further processing.
[GEOLOGY] A condition of rock characterized by joints.
{ j int mid bullet i engi }
joint marginal distribution [STATISTICS] The distribution obtained by summing the joint distribution of three random variables over all possible values of one of these variables.
{ j int brvbar mär mid bullet j schwa n mid bullet schwa l dis mid bullet tr schwa byü mid bullet sh schwa n }
joint mouse [PATHOLOGY] A small, loose body within a synovial joint, frequently calcified, derived from synovial membrane, organized fibrin fragments of articular cartilage, or arthritic osteophytes.Also known as joint body.
{ j int ma udot s }
joint penetration [METALLURGY] The distance extended into a weld joint by the weld metal or fusion zone.
{ j int pen mid bullet schwa tr a macr mid bullet sh schwa n }
joint plane [GEOLOGY] The surface of fracturing or potential fracture of a joint.
{ j int pl a macr n }
joint pole [ELECTRICITY] Pole used in common by two or more utility companies.
{ j int p o macr l }
joint ring [DESIGN ENGINEERING] A pipe-joint flange whose outside diameter is less than the diameter of the circle containing the connecting bolts and thus fits inside the bolts.
{ j int ri engi }
joint set [GEOLOGY] A group of parallel joints in a geologic formation.
{ j int set }
joint space [CONTROL SYSTEMS] The space defined by a vector whose components are the translational and angular displacements of each joint of a robotic link.
{ j int sp a macr s }
joint system [GEOLOGY] Two or more joint sets.
{ j int sis mid bullet t schwa m }
joint variation [MATHEMATICS] The relation of a variable x to two other variables y and z wherein x is proportional to the product of y and z.
{ brvbar j int ver mid bullet a macr mid bullet sh schwa n }
joint vein [GEOLOGY] A small vein in a joint.
{ j int v a macr n }
joist [CIVIL ENGINEERING] A steel or wood beam providing direct support for a floor.
{ j ist }
joist anchor See wall anchor
{ j ist a engi mid bullet k schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: J

jojoba [AGRICULTURE] Simmondsia californica.A shrub adapted to the arid portions of the southwestern United States and Mexico; liquid extracted from the seed may be used as a substitute for sperm oil.
{ h o macr [image] h o macr mid bullet b schwa }
Jolly balance [ENGINEERING] A spring balance used to measure specific gravity of mineral specimens by weighing a specimen when in the air and when immersed in a liquid of known density.
{ [image] jal mid bullet [image] [image] bal mid bullet schwa ns }
jolt-and-jumble tests [ORDNANCE] A standardized program of tests intended to simulate the shocks to which various components of ammunition are subjected in transportation and handling.
{ brvbar j o macr lt schwa n [image] j schwa m mid bullet b schwa l [image] tests }
jolt molding [ENGINEERING] A process for shaping refractory blocks in which a mold containing prepared batch is jolted mechanically to consolidate the material.
{ [image] j o macr lt brvbar m o macr l mid bullet di engi }
Joly photometer [OPTICS] A photometer consisting of two equal paraffin wax or opal glass blocks separated by a thin opaque sheet; the positions of two light sources under comparison are adjusted until the two blocks appear equally bright.Also known as wax-block photometer.
{ brvbar jäl mid bullet [image] f o macr [image] täm mid bullet schwa d mid bullet schwa r }
Joly steam calorimeter [ENGINEERING] 1. A calorimeter in which the mass of steam that condenses on a specimen and a pan holding it is measured, as well as the mass of steam that condenses on an empty pan. 2. See differential steam calorimeter
{ brvbar jäl mid bullet [image] brvbar st [image] m [image] kal mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
Jominy end quench test See Jominy test
{ [image] jäm mid bullet schwa mid bullet n [image] [image] end [image] kwench [image] test }
Jominy test [METALLURGY] A hardenability test in which a steel bar is heated to the desired austenitizing temperature and quench-hardened at one end and then measured for hardness along its length, beginning at the quenched end.Also known as Jominy end quench test.
{ [image] jäm mid bullet schwa mid bullet n [image] [image] test }
Jonathan freckle [PLANT PATHOLOGY] A storage disease of apples characterized by small circular discolorations in the skin.
{ [image] jän mid bullet schwa mid bullet th schwa n [image] frek mid bullet schwa l }
Jonathan spot [PLANT PATHOLOGY] A disease of apples characterized by circular depressed necrotic areas around the lenticels.
{ [image] jän mid bullet schwa mid bullet th schwa n [image] spät }
Jones reductor [CHEMISTRY] A device used to chemically reduce solutions, such as ferric salt solutions, consisting of a vertical tube containing granular zinc into which the solution is poured.
{ [image] j o macr nz ri [image] d schwa k mid bullet t schwa r }
Jones riffle [MINING ENGINEERING] An apparatus used to reduce the size of a sample to a desired weight; consists of a hopper which passes samples to a series of open-bottom pockets, each of which divides the sample into two equal parts, and the next pass of each part gives a quarter of the original sample, and so on until the desired sample is obtained.
{ [image] j o macr nz [image] rif mid bullet schwa l }
Jones splitter [MINING ENGINEERING] A device used to reduce the volume of a sample, consisting of a belled, rectangular container, the bottom of which is fitted with a series of narrow slots or alternating chutes designed to cast material in equal quantities to opposite sides of the device.
{ [image] j o macr nz [image] splid mid bullet schwa r }
Jones sucker rod [PETROLEUM ENGINEERING] Connecting rod between the subsurface pump and the lifting or pumping device on the surface; serves to lift oil out of the cased hole.
{ [image] j o macr nz [image] s schwa k mid bullet schwa r [image] räd }
jonquil oil [MATERIALS] A colorless oil obtained from flowers of jonquil (Narcissus jonquilla); used in perfumes.Also known as narcissus oil.
{ [image] jä engi mid bullet kw schwa l [image] [image] il }
Joppeicidae [INVERTEBRATE ZOOLOGY] A monospecific family of hemipteran insects included in the Pentatomorpha; found in the Mediterranean regions.
{ [image] jäp mid bullet schwa [image] imacr s mid bullet schwa [image] d [image] }
joran See juran
{ [image] j [image] r mid bullet schwa n }
jordan [MECHANICAL ENGINEERING] A machine or engine used to refine paper pulp, consisting of a rotating cone, with cutters, that fits inside another cone, also with cutters.
{ [image] j [image] rd mid bullet schwa n }
Jordan algebra [MATHEMATICS] A nonassociative algebra over a field in which the products satisfy the Jordan identity (xy)x2 = x(yx2).
{ zh [image] r [image] dän [image] al mid bullet j schwa mid bullet br schwa }
Jordan arc See simple arc
{ zh [image] r [image] dän [image] ärk }
Jordan content [MATHEMATICS] For a set whose exterior Jordan content and interior Jordan content are equal, the common value of these two quantities.Also known as content.
{ zh [image] r [image] dän [image] kän [image] tent }
Jordan curve [MATHEMATICS] A simple closed curve in the plane, that is, a curve that is closed, connected, and does not cross itself.
{ zh [image] r [image] dän [image] k schwa rv }
Jordan curve theorem [MATHEMATICS] The theorem that in the plane every simple closed curve separates the plane into two parts.
{ zh [image] r [image] dän [image] k schwa rv [image] thir mid bullet schwa m }
Jordan-Hölder theorem [MATHEMATICS] The theorem that for a group any two composition series have the same number of subgroups listed, and both series produce the same quotient groups.
{ zh [image] r [image] dän [image] h udot l mid bullet d schwa r [image] thir mid bullet schwa m }
jordanite [MINERALOGY] (Pb,Tl)13As7S23 A lead-gray mineral composed of lead arsenic sulfide, occurring as monoclinic crystals.
{ [image] j [image] rd mid bullet schwa n [image] imacr t }
Jordan lag [ELECTROMAGNETISM] A type of magnetic viscosity in which the angular lag of the magnetic induction behind a sinusoidally varying magnetic field strength, and also the energy loss per cycle, is independent of frequency.
{ [image] j [image] rd mid bullet schwa n [image] lag }
Jordan matrix [MATHEMATICS] A matrix whose elements are equal and nonzero on the principal diagonal, equal to 1 on the diagonal immediately above, and equal to 0 everywhere else.
{ zh [image] r [image] dän [image] m a macr mid bullet triks }
jordanon See microspecies
{ [image] j [image] rd mid bullet schwa n [image] än }
Jordan's rule [EVOLUTION] The rule that organisms which are closely related tend to occupy adjacent rather than identical or distant ranges.
[VERTEBRATE ZOOLOGY] The rule that fishes in areas of low temperatures tend to have more vertebrae than those in warmer waters.
{ [image] j [image] rd mid bullet schwa nz [image] rül }
Jordan sunshine recorder [ENGINEERING] A sunshine recorder in which the time scale is supplied by the motion of the sun; it consists of two opaque metal semicylinders mounted with their curved surfaces facing each other; each of the semicylinders has a short narrow slit in its flat side; sunlight entering one of the slits falls on light-sensitive paper (blueprint paper) which lines the curved side of the semicylinder.
{ [image] j [image] rd mid bullet schwa n [image] s schwa n [image] sh imacr n ri [image] k [image] rd mid bullet schwa r }
Jordan-Wigner commutation rules [QUANTUM MECHANICS] Rules obtained by replacing commutators of creation and destruction operators by anticommutators; applicable to fermion fields in a quantized field theory.
{ [image] j [image] rd mid bullet schwa n [image] wig mid bullet n schwa r [image] käm mid bullet y schwa [image] t a macr mid bullet sh schwa n rülz }
joseite [MINERALOGY] Bi3Te(Si,S) A mineral composed of telluride of bismuth containing sulfur and selenium.
{ zh schwa [image] z a macr [image] imacr t }
josen See hartite
{ [image] j o macr mid bullet s schwa n }
josephinite [MINERALOGY] A mineral consisting of an alloy of iron and nickel; occurs naturally in stream gravel.
{ brvbar j o macr mid bullet z schwa brvbar f [image] [image] n imacr t }
Josephson current [CRYOGENICS] The current across a Josephson junction in the absence of voltage across the junction, resulting from the Josephson effect.
{ [image] j o macr mid bullet s schwa f mid bullet s schwa n [image] k schwa mid bullet r schwa nt }
Josephson effect [CRYOGENICS] The tunneling of electron pairs through a thin insulating barrier between two superconducting materials.Also known as Josephson tunneling.
{ [image] j o macr mid bullet s schwa f mid bullet s schwa n i [image] fekt }
Josephson equation [CRYOGENICS] An equation according to which the Josephson current is a sinusoidally varying function of the applied magnetic field.
{ [image] j o macr mid bullet s schwa f mid bullet s schwa n i [image] kw a macr mid bullet zh schwa n }
Josephson junction [CRYOGENICS] A thin insulator separating two superconducting materials; it displays the Josephson effect.
{ [image] j o macr mid bullet s schwa f mid bullet s schwa n [image] j schwa engi k mid bullet sh schwa n }
Josephson penetration depth [CRYOGENICS] A measure of the distance that a magnetic field extends into a Josephson junction.
{ [image] j o macr mid bullet s schwa f mid bullet s schwa n [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] depth }
Josephson tunneling See Josephson effect
{ [image] j o macr mid bullet s schwa f mid bullet s schwa n [image] t schwa n mid bullet schwa l mid bullet i engi }
Joshi effect [ELECTRONICS] The change in the current passing through a gas or vapor when the gas or vapor is irradiated with visible light.
{ [image] j o macr mid bullet sh [image] i [image] fekt }
JOSS [COMPUTER SCIENCE] A time-sharing language, designed for concurrent use by a number of people, each at his own console typewriter, and for programs of moderate size and running time.
{ [image] jäs }
Joukowski profile [FLUID MECHANICS] An airfoil profile with a cuspshaped trailing edge, resulting from the Joukowski transformation of a circle which passes through the point z = a and which is located so that the point z = -a does not lie outside the circle.
{ yü [image] k schwa f mid bullet sk [image] [image] pr o macr mid bullet f imacr l }
Joukowski transformation [FLUID MECHANICS] A conformal mapping used to transform circles into airfoil profiles for the purpose of studying fluid flow past the airfoil profiles; it assigns to each complex number z the number w = z + (a2/z).
{ yü [image] k schwa f mid bullet sk [image] [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
joule [MECHANICS] The unit of energy or work in the meter-kilogram-second system of units, equal to the work done by a force of 1 newton magnitude when the point at which the force is applied is displaced 1 meter in the direction of the force. Symbolized J.Also known as newton-meter of energy.
{ jül or ja udot l }
Joule and Playfairs' experiment [THERMODYNAMICS] An experiment in which the temperature of the maximum density of water is measured by taking the mean of the temperatures of water in two columns whose densities are determined to be equal from the absence of correction currents in a connecting trough.
{ brvbar jül and [image] pl a macr [image] f a macr rz ik [image] sper mid bullet schwa mid bullet m schwa nt }
Joule calorimeter [ENGINEERING] Any electrically heated calorimeter, such as that used in the Griffiths method.
{ brvbar jül [image] kal mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
Joule-Clausius velocity [STATISTICAL MECHANICS] A quantity used in the description of the kinetic behavior of a gas, equal to the square root of the ratio of the pressure of the gas to one-third of its density.
{ [image] jül [image] kla udot z mid bullet [image] mid bullet schwa s v schwa [image] läs mid bullet schwa d mid bullet [image] }
Joule cycle See Brayton cycle
{ [image] jül [image] s imacr mid bullet k schwa l }
Joule effect [PHYSICS] 1. The heating effect produced by the flow of current through a resistance. 2. A change in the length of a ferromagnetic substance which occurs parallel to an applied magnetic field.Also known as Joule magnetorestriction; longitudinal magnetorestriction.
{ [image] jül i [image] fekt }
Joule equivalent [THERMODYNAMICS] The numerical relation between quantities of mechanical energy and heat; the present accepted value is 1 fifteen-degrees calorie equals 4.1855 [image] 0.0005 joules.Also known as mechanical equivalent of heat.
{ [image] jül i [image] kwiv mid bullet schwa mid bullet l schwa nt }
Joule experiment [THERMODYNAMICS] 1. An experiment to detect intermolecular forces in a gas, in which one measures the heat absorbed when gas in a small vessel is allowed to expand into a second vessel which has been evacuated. 2. An experiment to measure the mechanical equivalent of heat, in which falling weights cause paddles to rotate in a closed container of water whose temperature rise is measured by a thermometer.
{ [image] jül ik [image] sper mid bullet schwa mid bullet m schwa nt }
Joule heat [ELECTRICITY] The heat which is evolved when current flows through a medium having electrical resistance, as given by Joule's law.
{ [image] jül [image] h [image] t }
Joule-Kelvin effect See Joule-Thomson effect
{ [image] jül [image] kel mid bullet v schwa n i [image] fekt }
Joule magnetorestriction See Joule effect
{ [image] jül mag brvbar ned mid bullet o macr mid bullet ri [image] strik mid bullet sh schwa n }
Joule's law [ELECTRICITY] The law that when electricity flows through a substance, the rate of evolution of heat in watts equals the resistance of the substance in ohms times the square of the current in amperes.
[THERMODYNAMICS] The law that at constant temperature the internal energy of a gas tends to a finite limit, independent of volume, as the pressure tends to zero.
{ [image] jülz [image] l [image] }
Joule-Thomson coefficient [THERMODYNAMICS] The ratio of the temperature change to the pressure change of a gas undergoing isenthalpic expansion.
{ [image] jül [image] täm mid bullet s schwa n [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
Joule-Thomson effect [THERMODYNAMICS] A change of temperature in a gas undergoing Joule-Thomson expansion.Also known as Joule-Kelvin effect.
{ [image] jül [image] täm mid bullet s schwa n i [image] fekt }
Joule-Thomson expansion [THERMODYNAMICS] The adiabatic, irreversible expansion of a fluid flowing through a porous plug or partially opened valve.Also known as Joule-Thomson process.
{ [image] jül [image] täm mid bullet s schwa n ik [image] span mid bullet ch schwa n }
Joule-Thomson inversion temperature [THERMODYNAMICS] A temperature at which the Joule-Thomson coefficient of a given gas changes sign.
{ brvbar jül brvbar täm mid bullet s schwa n in [image] v schwa r mid bullet zh schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r }
Joule-Thomson process See Joule-Thomson expansion
{ [image] jül [image] täm mid bullet s schwa n [image] prä mid bullet s schwa s }
Joule-Thomson valve [CRYOGENICS] A valve through which a gas is allowed to expand adiabatically, resulting in lowering of its temperature; used in production of liquid hydrogen and helium.
{ [image] jül [image] täm mid bullet s schwa n [image] valv }
journal [MECHANICAL ENGINEERING] That part of a shaft or crank which is supported by and turns in a bearing.
{ [image] j schwa rn mid bullet schwa l }
journal bearing [MECHANICAL ENGINEERING] A cylindrical bearing which supports a rotating cylindrical shaft.
{ [image] j schwa rn mid bullet schwa l [image] ber mid bullet i engi }
journal box [ENGINEERING] A metal housing for a journal bearing.
{ [image] j schwa rn mid bullet schwa l [image] bäks }
journal friction [MECHANICAL ENGINEERING] Friction of the axle in a journal bearing arising mainly from viscous sliding friction between journal and lubricant.
{ [image] j schwa rn mid bullet schwa l [image] frik mid bullet sh schwa n }
journaling [COMPUTER SCIENCE] Recording processes or transactions for backup or accounting purposes.
{ [image] j schwa r mid bullet n schwa l mid bullet i engi }
journal oil [MATERIALS] A special grade of lubricating oil for use on journal bearings.
{ [image] j schwa rn mid bullet schwa l [image] [image] il }
JOVIAL [COMPUTER SCIENCE] A procedure-oriented language derived from ALGOL, commonly used in programming command and control procedures.
{ [image] j o macr mid bullet v [image] mid bullet schwa l }
Jovian planet [ASTRONOMY] Any of the four major planets (Jupiter, Saturn, Uranus, and Neptune) that are at a greater distance from the sun than the terrestrial planets (Mercury, Venus, Earth, and Mars).
{ [image] j o macr mid bullet v [image] mid bullet schwa n brvbar plan mid bullet schwa t }
Jovian Van Allen belts [ASTROPHYSICS] The extended belts of high-energy charged particles that are trapped in Jupiter's magnetic field and cause the microwave nonthermal emission of radio waves observed in the band from about 3 to 70 centimeters.
{ [image] j o macr mid bullet v [image] mid bullet schwa n [image] van [image] al mid bullet schwa n [image] belts }
Joy double-ended miner [MINING ENGINEERING] A cutter-loader for continuous mining on a longwall face.
{ [image] j [image] i brvbar d schwa b mid bullet schwa l [image] end mid bullet schwa d [image] m imacr n mid bullet schwa r }
Joy extensible conveyor [MINING ENGINEERING] A type of belt conveyor consisting of a head section and a tail section, each mounted on crawler tracks and independently driven; used between a loader or continuous miner and the main transport.
{ [image] j [image] i ik brvbar sten mid bullet s schwa mid bullet b schwa l k schwa n [image] v a macr mid bullet schwa r }
Joy extensible steel band [MINING ENGINEERING] A hydraulically driven system linking a continuous miner to the main transport; the steel band is coiled on the drivehead.
{ [image] j [image] i ik brvbar sten mid bullet s schwa mid bullet b schwa l brvbar st [image] l band }
Joy loader [MINING ENGINEERING] A loading machine which uses mechanical arms to collect coal or ore onto an apron that is pushed onto the broken material.
{ j i brvbar l o macr d mid bullet schwa r }
Joy longwall loading machine [MINING ENGINEERING] A modified Joy loader comprising a hydraulically elevated loading head fitted with mechanical gathering arms.
{ j i brvbar l engi w l l o macr d mid bullet i engi m schwa sh n }
Joy microdyne [MINING ENGINEERING] A dust collector that wets and traps dust pulled into it and releases the dust as a slurry to be removed by pumps; used at the return end of tunnels or hard headings.
{ j i m imacr mid bullet kr schwa d imacr n }
Joy miner [MINING ENGINEERING] A continuous miner weighing about 15 tons (13,600 kilograms) and made up of a turntable, a ripper bar, and a discharge boom conveyor; used mainly in coal headings and in extraction of coal pillars.
{ j i m imacr n mid bullet schwa r }
joystick [AEROSPACE ENGINEERING] A lever used to control the motion of an aircraft; fore-and-aft motion operates the elevators while lateral motion operates the ailerons.
[ENGINEERING] A two-axis displacement control operated by a lever or ball, for XY positioning of a device or an electron beam.
{ j i stik }
Joy-Sullivan hydrodrill rig [MINING ENGINEERING] A drill rig set on a jib or boom which can be moved to and locked in any position by hydraulic power controlled from the drill carriage.
{ j i s schwa l mid bullet schwa mid bullet v schwa n h imacr mid bullet dr o macr dril rig }
Joy transloader [MINING ENGINEERING] A rubber-tired, self-propelled machine for loading, transporting, and dumping.
{ j i tranz l o macr d mid bullet schwa r }
Joy walking miner [MINING ENGINEERING] A continuous miner designed to make thin seams; a walking mechanism is used instead of caterpillar tracks for moving the miner.
{ j i brvbar w k mid bullet i engi m imacr n mid bullet schwa r }
JP-4 [MATERIALS] Jet engine test fuel made up of 35% light petroleum distillates and 65% gasoline distillates.
JP-5 [MATERIALS] Military jet engine fuel made of specially refined kerosine with specified flash and freezing points.
J particle [PARTICLE PHYSICS] A neutral meson which has a mass of 3095 megaelectronvolts, spin quantum number 1, and negative parity and charge parity; it has an anomalously long lifetime of approximately 10-20 second (corresponding to a width of approximately 70 kiloelectronvolts).Also known as psi particle (symbolized psi).
{ j a macr pärd mid bullet schwa mid bullet k schwa l }
jpd See just-perceptible difference
J scan See J scope
{ j a macr skan }
J scope [ELECTRONICS] A modification of an A scope in which the trace appears as a circular range scale near the circumference of the cathode-ray tube face, the signal appearing as a radial deflection of the range scale; no bearing indication is given.Also known as J indicator; J scan.
{ j a macr sk o macr p }
J-shaped distribution [STATISTICS] A frequency distribution that is extremely asymmetrical in that the initial (or final) frequency group contains the highest frequency, with succeeding frequencies becoming smaller (or larger) elsewhere; the shape of the curve roughly approximates the letter ``J'' lying on its side.
{ brvbar j a macr sh a macr pt dis mid bullet tr schwa byü mid bullet sh schwa n }
judgment sample [STATISTICS] Sample selection in which personal views or opinions of the individual doing the sampling enter into the selection.
{ j schwa j mid bullet m schwa nt sam mid bullet p schwa l }
Judson powder [MATERIALS] An explosive containing sodium nitrate, coal, sulfur, and some nitroglycerin.
{ j schwa ds mid bullet schwa n pa udot d mid bullet schwa r }
jugal [ANATOMY] Pertaining to the zygomatic bone.
[VERTEBRATE ZOOLOGY] In lower vertebrates, a bone lying below the orbit of the eye.
{ jü mid bullet g schwa l }
Jugatae [INVERTEBRATE ZOOLOGY] The equivalent name for Homoneura.
{ jü mid bullet g schwa t }
jugate [BIOLOGY] Structures which are joined together.
{ jü g a macr t }
Juglandaceae [BOTANY] A family of dicotyledonous plants in the order Juglandales having unisexual flowers, a solitary basal ovule in a unilocular inferior ovary, and pinnately compound, exstipulate leaves.
{ j u macr glan d a macr s mid bullet }
Juglandales [BOTANY] An order of dicotyledonous plants in the subclass Hamamelidae distinguished by compound leaves; includes hickory, walnut, and butternut.
{ jü glan d a macr mid bullet l z }
jugular [ANATOMY] Pertaining to the region of the neck above the clavicle.
{ j schwa g mid bullet y schwa mid bullet l schwa r }
jugular compression [PATHOLOGY] A test for a spinal subarachnoid block by noting the rate of rise and fall of the spinal fluid pressure following compression and release of the jugular veins.
{ j schwa g mid bullet y schwa mid bullet l schwa r k schwa m presh mid bullet schwa n }
jugular foramen [ANATOMY] An opening in the cranium formed by the jugular notches of the occipital and temporal bones for passage of an internal jugular vein, the ninth, tenth, and eleventh cranial nerves, and the inferior petrosal sinus.
{ j schwa g mid bullet y schwa mid bullet l schwa r f schwa r a macr mid bullet m schwa n }
jugular foramen syndrome [MEDICINE] Injury to the jugular foramen, usually due to a basilar skull fracture, with resultant paralysis of ninth, tenth, and eleventh cranial nerves.
{ j schwa g mid bullet y schwa mid bullet l schwa r f schwa r a macr mid bullet m schwa n sin dr o macr m }
jugular process [ANATOMY] A rough process external to the condyle of the occipital bone.
{ j schwa g mid bullet y schwa mid bullet l schwa r prä mid bullet s schwa s }
jugular vein [ANATOMY] The vein in the neck which drains the brain, face, and neck into the innominate.
{ j schwa g mid bullet y schwa mid bullet l schwa r v a macr n }
jugum [BOTANY] One pair of opposite leaflets of a pinnate leaf.
[INVERTEBRATE ZOOLOGY] 1. The most posterior and basal portion of the wing of an insect. 2. A crossbar connecting the two arms of the brachidium in some brachiopods.
{ jü mid bullet g schwa m }
Julian calendar [ASTRONOMY] A calendar (replaced by the Gregorian calendar) in which the year was 365.25 days, with the fraction allowing for an extra day every fourth year (leap year); there were 12 months, each 30 or 31 days except for February which had 28 days or in leap year 29.
{ jül mid bullet y schwa n kal mid bullet schwa n mid bullet d schwa r }
Julian date [ASTRONOMY] The sum of the Julian day number and the fraction of a day elapsed since the previous noon.
{ jül mid bullet y schwa n brvbar d a macr t }
Julian day [ASTRONOMY] The number of each day, as reckoned consecutively since the beginning of the present Julian period on January 1, 4713 B.C.; it is used primarily by astronomers to avoid confusion due to the use of different calendars at different times and places; the Julian day begins at noon, 12 hours later than the corresponding civil day.
{ jül mid bullet y schwa n brvbar d a macr }
Julian ephemeris century [ASTRONOMY] The unit of ephemeris time (ET) in Simon Newcomb's formulas which relate the orbital position of the earth to ephemeris time; the Julian ephemeris century is subdivided into 36,525 days, and 1 ephemeris day = 86,400 ephemeris seconds.
{ jül mid bullet y schwa n schwa fem mid bullet schwa mid bullet r schwa s sen mid bullet ch schwa mid bullet r }
julienite [MINERALOGY] Na2Co(SCN)4.8H2O A blue, tetragonal mineral consisting of a hydrated sodium cobalt thiocyanate.
{ jül mid bullet y schwa n imacr t }
Juliet [ASTRONOMY] A satellite of Uranus orbiting at a mean distance of 39,990 miles (64,360 kilometers) with a period of 11 hours 52 minutes, and with a diameter of about 52 miles (84 kilometers).
{ jül mid bullet mid bullet schwa t }
jumbo See drill carriage
{ j schwa m mid bullet b o macr }
jump [COMPUTER SCIENCE] A transfer of control which terminates one sequence of instructions and begins another sequence at a different location.Also known as branch; transfer.
{ j schwa mp }
jump discontinuity [MATHEMATICS] A point a where for a real-valued function f(x) the limit on the left of f(x) as x approaches a and the limit on the right both exist but are distinct.
{ j schwa mp dis känt mid bullet schwa n ü mid bullet schwa d mid bullet }
jumper [ELECTRICITY] A short length of conductor used to make a connection between two points or terminals in a circuit or to provide a path around a break in a circuit.
{ j schwa m mid bullet p schwa r }
jumper tube [MECHANICAL ENGINEERING] A short tube used to bypass the flow of fluid in a boiler or tubular heater.
{ j schwa mp tüb }
jump fire [FORESTRY] A fire carried ahead of a forest fire by wind-borne burning material.
{ j schwa mp f imacr r }
jump function [MATHEMATICS] A function used to represent a sampled data sequence arising in the numerical study of linear difference equations.
{ j schwa mp f schwa engi k mid bullet sh schwa n }
jumping a claim [MINING ENGINEERING] 1. Taking possession of a mining claim which has been abandoned. 2. Taking possession of a mining claim that is liable to forfeiture because the requirements of the law are unfulfilled. 3. Taking possession of a mining claim by stealth, fraud, or force.
{ j schwa m mid bullet pi engi schwa kl a macr m }
jumping gene [GENETICS] A mobile genetic entity, such as a transposon.
{ brvbar j schwa mp mid bullet i engi brvbar j n }
jumping trace routine [COMPUTER SCIENCE] A trace routine which is primarily concerned with providing a record of jump instructions in order to show the sequence of program steps that the computer followed.
{ j schwa m mid bullet pi engi brvbar tr a macr s rü t n }
jump phenomenon [CONTROL SYSTEMS] A phenomenon occurring in a nonlinear system subjected to a sinusoidal input at constant frequency, in which the value of the amplitude of the forced oscillation can jump upward or downward as the input amplitude is varied through either of two fixed values, and the graph of the forced amplitude versus the input amplitude follows a hysteresis loop.
{ j schwa mp f schwa näm mid bullet schwa mid bullet n schwa n }
jump resonance [CONTROL SYSTEMS] A jump discontinuity occurring in the frequency response of a nonlinear closed-loop control system with saturation in the loop.
{ j schwa mp rez mid bullet schwa n mid bullet schwa ns }
jump vector [COMPUTER SCIENCE] A list of entry-point addresses for various sections of a computer program; used by the program to branch to a section that performs a desired function.Also known as vector; vector table.
{ j schwa mp vek mid bullet t schwa r }
Juncaceae [BOTANY] A family of monocotyledonous plants in the order Juncales characterized by an inflorescence of diverse sorts, vascular bundles with abaxial phloem, and cells without silica bodies.
{ j schwa engi k a macr s mid bullet }
Juncales [BOTANY] An order of monocotyledonous plants in the subclass Commelinidae marked by reduced flowers and capsular fruits with one too many anatropous ovules per carpel.
{ j schwa engi k a macr mid bullet l z }
junction [CIVIL ENGINEERING] A point of intersection of roads or highways, especially where one terminates.
[ELECTRICITY] See major node
[ELECTROMAGNETISM] A fitting used to join a branch waveguide at an angle to a main waveguide, as in a tee junction.Also known as waveguide junction.
[ELECTRONICS] A region of transition between two different semiconducting regions in a semiconductor device, such as a pn junction, or between a metal and a semiconductor.
{ j schwa engi k mid bullet sh schwa n }
junctional complex [CYTOLOGY] Any specialized area of intercellular adhesion.
{ j schwa engi k mid bullet sh schwa n mid bullet schwa l brvbar käm pleks }
junctional nevus [MEDICINE] A skin lesion containing nevus cells at the junction of the epidermis and dermis.
{ j schwa engi k mid bullet sh schwa n mid bullet schwa l n mid bullet v schwa s }
junctional receptor [PHYSIOLOGY] An acetylcholine receptor which occurs in clusters in a muscle membrane at the nerve-muscle junction.
{ j schwa engi k mid bullet sh schwa n mid bullet schwa l ri sep mid bullet t schwa r }
junction battery [NUCLEONICS] A nuclear-type battery in which a radioactive material, such as strontium-90, irradiates a pn silicon junction.
{ j schwa engi k mid bullet sh schwa n brvbar bad mid bullet schwa mid bullet r }
junction box [ENGINEERING] A protective enclosure into which wires or cables are led and connected to form joints.Also known as J box.
{ j schwa engi k mid bullet sh schwa n bäks }
junction buoy [NAVIGATION] A buoy marking the junction of two channels or two parts of a channel when proceeding seaward.
{ j schwa engi k mid bullet sh schwa n b i }
junction capacitance See barrier capacitance
{ j schwa engi k mid bullet sh schwa n k schwa pas mid bullet schwa d mid bullet schwa ns }
junction capacitor [ELECTRONICS] An integrated-circuit capacitor that uses the capacitance of a reverse-biased pn junction.
{ j schwa engi k mid bullet sh schwa n k schwa brvbar pas mid bullet schwa d mid bullet schwa r }
junction detector [NUCLEONICS] A reverse-biased semiconductor junction functioning as a solid ionization chamber to produce an electric output pulse whose amplitude is linearly proportional to the energy deposited in the junction depletion layer by the incident ionizing radiation.
{ j schwa engi k mid bullet sh schwa n di brvbar tek mid bullet t schwa r }
junction diode [ELECTRONICS] A semiconductor diode in which the rectifying characteristics occur at an alloy, diffused, electrochemical, or grown junction between n-type and p-type semiconductor materials.Also known as junction rectifier.
{ j schwa engi k mid bullet sh schwa n brvbar d imacr o macr d }
junction field-effect transistor [ELECTRONICS] A field-effect transistor in which there is normally a channel of relatively low-conductivity semiconductor joining the source and drain, and this channel is reduced and eventually cut off by junction depletion regions, reducing the conductivity, when a voltage is applied between the gate electrodes.Abbreviated JFET.
{ j schwa engi k mid bullet sh schwa n f ld i fekt tran brvbar zis mid bullet t schwa r }
junction filter [ELECTRONICS] A combination of a high-pass and a low-pass filter that is used to separate frequency bands for transmission over separate paths.
{ j schwa engi k mid bullet sh schwa n fil mid bullet t schwa r }
junction isolation [ELECTRONICS] Electrical isolation of a component on an integrated circuit by surrounding it with a region of a conductivity type that forms a junction, and reverse-biasing the junction so it has extremely high resistance.
{ j schwa engi k mid bullet sh schwa n imacr mid bullet s schwa l a macr mid bullet sh schwa n }
junction laser [OPTICS] A laser in which a junction in a semiconductor serves as the source of the coherent laser beam.
{ j schwa engi k mid bullet sh schwa n brvbar l a macr mid bullet z schwa r }
junction loss [COMMUNICATIONS] In telephone circuits, that part of the repetition equivalent assignable to interaction effects arising at trunk terminals.
{ j schwa engi k mid bullet sh schwa n l s }
junction phenomena [ELECTRONICS] Phenomena which occur at the boundary between two semiconductor materials, or a semiconductor and a metal, such as the existence of an electrostatic potential in the absence of current flow, and large injection currents which may arise when external voltages are applied across the junction in one direction.
{ j schwa engi k mid bullet sh schwa n f schwa näm mid bullet schwa mid bullet n schwa }
junction point See branch point
{ j schwa engi k mid bullet sh schwa n p int }
junction pole [ELECTRICITY] Pole at the end of a transposition section of an open-wire line or the pole common to two adjacent transposition sections.
{ j schwa engi k mid bullet sh schwa n p o macr l }
junction rectifier See junction diode
{ j schwa engi k mid bullet sh schwa n brvbar rek mid bullet t schwa f imacr mid bullet schwa r }
junction sequence [MOLECULAR BIOLOGY] Either of the two terminal regions of the intron in ribonucleic acid precursors.
{ j schwa engi k mid bullet sh schwa n s mid bullet kw schwa ns }
junction station [ELECTRONICS] Microwave relay station that joins a microwave radio leg or legs to the main or through route.
{ j schwa engi k mid bullet sh schwa n st a macr mid bullet sh schwa n }
junction streamer [GEOPHYSICS] The streamer process by which negative charge centers at successively higher altitudes in a thundercloud are believed to be ``tapped'' for discharge by lightning.
{ j schwa engi k mid bullet sh schwa n str m mid bullet schwa r }
junction transistor [ELECTRONICS] A transistor in which emitter and collector barriers are formed between semiconductor regions of opposite conductivity type.
{ j schwa engi k mid bullet sh schwa n tran brvbar zis mid bullet t schwa r }
junction transposition [ELECTRICITY] Transposition located at the junction pole between two transposition sections of an open-wire line.
{ j schwa engi k mid bullet sh schwa n tranz mid bullet p schwa zish mid bullet schwa n }
junctor [ELECTRICITY] In crossbar systems, a circuit extending between frames of a switching unit and terminating in a switching device on each frame.
{ j schwa engi k mid bullet t schwa r }
June solstice [ASTRONOMY] Summer solstice in the Northern Hemisphere.
{ jün säl mid bullet st schwa s }
Jungermanniales [BOTANY] The leafy liverworts, an order of bryophytes in the class Marchantiatae characterized by chlorophyll-containing, ribbonlike or leaflike bodies and an undifferentiated thallus.
{ j schwa engi mid bullet g schwa r man mid bullet a macr mid bullet l z }
Jungermanniidae [BOTANY] A subclass of liverworts of the class Hepticopsida, division Bryophyta, distinguished by little or no tissue differentiation or organized into erect or prostrate stems with leafy appendages, leaves generally one cell in thickness and mostly arranged in three rows, with the third row of underleaves commonly reduced or even lacking, and oil bodies usually present in all cells.
{ j schwa engi mid bullet g schwa r man mid bullet schwa d }
Jungian psychology See analytic psychology
{ y udot engi mid bullet mid bullet schwa n s imacr käl mid bullet schwa mid bullet j }
jungle [ECOLOGY] An impenetrable thicket of second-growth vegetation replacing tropical rain forest that has been disturbed; lower growth layers are dense.
{ j schwa engi mid bullet g schwa l }
jungle yellow fever [MEDICINE] A form of yellow fever endemic in forested areas of Brazil.
{ j schwa engi mid bullet g schwa l yel mid bullet o macr f mid bullet v schwa r }
junior [OPTICS] A 1000- or 2000-watt Fresnel spotlight.
{ jün mid bullet y schwa r }
juniper berry oil [MATERIALS] Colorless oil that darkens and thickens in air; bitter taste, turpentinelike aroma; derived from the dried ripe fruit of the common juniper (Juniperus communis), used in medicine, gins, and liqueurs, and in veterinary practice.Also known as juniper oil.
{ jü mid bullet n schwa mid bullet p schwa r ber mid bullet il }
juniperic acid [ORGANIC CHEMISTRY] C16H32O3 A crystalline hydroxy acid that melts at 95°C, obtained from waxy exudations from conifers.
{ brvbar jü mid bullet n schwa brvbar per mid bullet ik as mid bullet schwa d }
juniper oil See juniper berry oil
{ jü mid bullet n schwa mid bullet p schwa r il }
juniper tar oil See cade oil
{ jü mid bullet n schwa mid bullet p schwa r brvbar tär il }
juniper wood oil [MATERIALS] Oil made by diluting juniper berry oil with turpentine oil or by distilling turpentine oil over juniper wood; used as an external medicine and in veterinary practice.
{ jü mid bullet n schwa mid bullet p schwa r brvbar w udot d il }
junk deoxyribonucleic acid See selfish deoxyribonucleic acid
{ brvbar j schwa engi k d brvbar äk mid bullet s r imacr mid bullet b o macr mid bullet nü brvbar kl mid bullet ik as mid bullet schwa d }
Junkers engine [MECHANICAL ENGINEERING] A double-opposed-piston, two-cycle internal combustion engine with intake and exhaust ports at opposite ends of the cylinder.
{ y udot engi mid bullet k schwa rz en mid bullet j schwa n }
junk wind [METEOROLOGY] A south or southeast monsoon wind, favorable for the sailing of junks; the wind is known in Thailand, China, and Japan.
{ j schwa engi k wind }
Juno [ASTRONOMY] An asteroid with a diameter of about 140 miles (235 kilometers), mean distance from the sun of 2.668 astronomical units, and S-type surface composition; it is grouped with Ceres, Pallas, and Vesta as the Big Four.
{ jü mid bullet n o macr }
junta [METEOROLOGY] A wind blowing through Andes Mountain passes, sometimes reaching hurricane force.
{ h udot n mid bullet t schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: J

previous
Jupiter [ASTRONOMY] The largest planet in the solar system, and the fifth in order of distance from the sun; semimajor axis = 485 times 106 miles (780 times 106 kilometers); sidereal revolution period = 11.86 years; mean orbital velocity = 8.2 miles per second (13.2 kilometers per second); inclination of orbital plane to ecliptic = 1.03; equatorial diameter = 88,700 miles (142,700 kilometers); polar diameter = 82,800 miles (133,300 kilometers); mass = about 318.4 (earth = 1).
{ [image] jü mid bullet p schwa d mid bullet schwa r }
Jupiter I See Io
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] w schwa n }
Jupiter II See Europa
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] tü }
Jupiter III See Ganymede
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] thr [image] }
Jupiter IV See Callisto
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] f [image] r }
Jupiter IX See Sinope
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] n imacr n }
Jupiter V See Amalthea
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] f imacr v }
Jupiter VI See Himalia
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] siks }
Jupiter VII See Elara
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] sev mid bullet schwa n }
Jupiter VIII See Pasiphae
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] a macr t }
Jupiter X See Lysithea
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] ten }
Jupiter XI See Carme
{ [image] jü mid bullet p schwa d mid bullet schwa r schwa [image] lev mid bullet schwa n }
Jupiter XII See Ananke
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] twelv }
Jupiter XIII See Leda
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] th schwa r [image] t [image] n }
Jupiter XIV See Thebe
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] f [image] r [image] t [image] n }
Jupiter XV See Adrastea
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] fif [image] t [image] n }
Jupiter XVI See Metis
{ [image] jü mid bullet p schwa d mid bullet schwa r [image] siks [image] t [image] n }
Jura See Jurassic
{ [image] j udot r mid bullet schwa }
juran [METEOROLOGY] A wind blowing from the Jura Mountains in Switzerland from the northwest toward Lake Geneva; it is a cold and snowy wind and may be very turbulent, especially in spring.Also spelled joran.
{ [image] j udot r mid bullet schwa n }
Jurassic [GEOLOGY] 1. Also known as Jura. 2. The second period of the Mesozoic era of geologic time. 3. The corresponding system of rocks.
{ j schwa [image] ras mid bullet ik }
Jurin rule [FLUID MECHANICS] The rule that a height to which a liquid rises in a capillary tube is twice the liquid's surface tension times the cosine of its contact angle with the capillary, divided by the product of the liquid's weight density and the internal radius of the tube.
{ [image] j udot r mid bullet schwa n [image] rül }
jurupaite [MINERALOGY] (Ca,Mg)2(Si2O5)(OH)2 A mineral composed of hydrous calcium magnesium silicate.
{ h schwa [image] rüp mid bullet schwa [image] imacr t }
jury rig [MINING ENGINEERING] Any makeshift or temporary device, rig, or piece of equipment.
{ [image] j udot r mid bullet [image] [image] rig }
jury rudder [NAVAL ARCHITECTURE] A temporary device used to steer a boat when the rudder is out of commission.
{ [image] j udot r mid bullet [image] [image] r schwa d mid bullet schwa r }
justification [GRAPHIC ARTS] In type composition, the adjustment of spacing in each line of type so that all lines are filled out to the same desired length.Also known as fill justification; full justification.
{ [image] j schwa s mid bullet t schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
justify [COMPUTER SCIENCE] To shift data so that they assume a particular position relative to one or more reference points, lines, or marks in a storage medium.
{ [image] j schwa s mid bullet t schwa [image] f imacr }
justifying space [GRAPHIC ARTS] In type composition, a variable space used between words so that each line of type will attain a desired length.
{ [image] j schwa s mid bullet t schwa [image] f imacr mid bullet i engi [image] sp a macr s }
justifying typewriter [GRAPHIC ARTS] A typewriter that is designed to type test material with regular right-hand margins or left-hand margins or both, especially for reproduction by offset lithography; the process usually requires two typings of the text because correct word spacing cannot be determined until the first typing is done; some typewriters in combination with a computer properly programmed can justify in one typing.
{ [image] j schwa s mid bullet t schwa [image] f imacr mid bullet i engi [image] t imacr p [image] wr imacr d mid bullet schwa r }
just-in-time [INDUSTRIAL ENGINEERING] A systems approach to developing and operating a manufacturing system so that the least amount of resources is expended in producing the final products.Abbreviated JIT.
{ brvbar j schwa st in [image] t imacr m }
just-noticeable difference [PSYCHOLOGY] The smallest difference between luminances or colors of areas, usually adjacent to each other, that can be easily discerned or is obvious from ordinary observation.Also known as difference limen; difference threshold. Abbreviated jnd.
{ brvbar j schwa st brvbar n o macr d mid bullet schwa mid bullet s schwa mid bullet b schwa l [image] dif mid bullet r schwa ns }
just-perceptible difference [PSYCHOLOGY] The smallest difference between luminances or colors of areas, usually adjacent to each other, that can be discerned by careful observation under the most favorable conditions. Abbreviated jpd.
{ [image] j schwa st p schwa r [image] sep mid bullet t schwa mid bullet b schwa l [image] dif mid bullet r schwa ns }
just scale [ACOUSTICS] A diatonic scale rendered in the just tuning system.
{ [image] j schwa st [image] sk a macr l }
just ton See ton
{ [image] j schwa st [image] t schwa n }
just tuning [ACOUSTICS] A tuning system generated by octave rearrangements of the notes of three consecutive triads, each having the frequency ratio 4:5:6, with the highest note of one triad serving as the lowest note of the next triad.
{ [image] j schwa st [image] tün mid bullet i engi }
jute [BOTANY] Either of two Asiatic species of tall, slender, half- shrubby annual plants, Corchorus capsularis and C. olitorius, in the family Malvaceae, useful for their fiber.
{ jüt }
jute board [MATERIALS] A fiberboard made of jute fiber.
{ [image] jüt [image] b [image] rd }
jute paper [MATERIALS] A strong paper composed principally of jute fiber.
{ [image] jüt [image] p a macr mid bullet p schwa r }
juvenile cell See metamyelocyte
{ [image] jü mid bullet v schwa n mid bullet schwa l [image] sel }
juvenile hormone See neotenin
{ [image] jü mid bullet v schwa n mid bullet schwa l [image] h [image] r [image] m o macr n }
juvenile melanoma [MEDICINE] A benign compound nevus in young people; resembles a malignant melanoma histologically.
{ [image] jü mid bullet v schwa n mid bullet schwa l [image] mel mid bullet schwa [image] n o macr mid bullet m schwa }
juvenile-onset diabetes [MEDICINE] A form of diabetes mellitus which develops early in life and presents much more severe symptoms than the more common maturity-onset diabetes.
{ [image] jü mid bullet v schwa n mid bullet schwa l brvbar [image] n [image] set [image] d imacr mid bullet schwa [image] b [image] d mid bullet [image] z }
juvenile rift [GEOLOGY] A stage of continental breakup before the onset of actual spreading which precedes the generation of new oceanic lithosphere.
{ [image] jü mid bullet v schwa mid bullet n schwa l [image] rift }
juvenile water See magmatic water
{ [image] jü mid bullet v schwa n mid bullet schwa l [image] w [image] d mid bullet schwa r }
juvite [PETROLOGY] A light-colored nepheline syenite in which the feldspar is exclusively or predominantly orthoclase and the potassium oxide content is higher than the sodium oxide content.
{ [image] jü [image] v imacr t }
Jynginae [VERTEBRATE ZOOLOGY] The wrynecks, a family of Old World birds in the order Piciformes; a subfamily of the Picidae in some systems of classification.
{ jin [image] j imacr [image] n [image] }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: K

next
k See kilo-; kilobit
K See cathode; kilobyte; potassium
kA See kiloampere
K-A age [GEOLOGY] The radioactive age of a rock determined from the ratio of potassium-40 (40K) to argon-40 (40A) present in the rock.
{ [image] k a macr [image] a macr [image] [image] a macr j }
kaavie [METEOROLOGY] In Scotland, a heavy fall of snow.
{ [image] k [image] mid bullet v [image] }
kachchan [METEOROLOGY] A hot, dry west or southwest wind of foehn type in the lee of the Sri Lanka (Ceylon) hills during the southwest monsoon in June and July; it is well developed at Batticaloa on the east coast, where it is strong enough to overcome the sea breeze and bring maximum temperatures of nearly 100°F (38°C).
{ [image] käch [image] chän }
K acid [ORGANIC CHEMISTRY] C10H4NH2OH(SO3H)2 An acid derived from naphthylamine trisulfonic acid; used in dye manufacture.
{ [image] k a macr [image] as mid bullet schwa d }
kadaya gum See karaya gum
{ k schwa [image] d imacr mid bullet schwa [image] g schwa m }
K-A decay [NUCLEAR PHYSICS] Radioactive decay of potassium-40 (40K) to argon-40 (40A), as the nucleus of potassium captures an orbital electron and then decays to argon-40; the ratio of 40K to 40A is used to determine the age of rock (K-A age).
{ [image] k a macr [image] a macr di [image] k a macr }
kaempferol [BIOCHEMISTRY] A flavonoid with a structure similar to that of quercetin but with only one hydroxyl in the B ring; acts as an enzyme cofactor and causes growth inhibition in plants.
{ [image] kemp mid bullet f schwa [image] r [image] l }
Kahler's disease See multiple myeloma
{ [image] kä mid bullet l schwa rz di [image] z [image] z }
Kahn flocculation test [PATHOLOGY] A macroscopic precipitin test for identification of the antibody resulting from syphilitic infection, by using an antigen prepared from normal beef heart.
{ [image] kän [image] fläk mid bullet y schwa [image] lä mid bullet sh schwa n [image] test }
kainite [MINERALOGY] MgSO4.KCl.3H2O A white, gray, pink, or black monoclinic mineral, occurring in irregular granular masses; used as a fertilizer and as a source of potassium and magnesium compounds.
{ [image] k imacr [image] n imacr t }
kainosite [MINERALOGY] Ca2(Ce,Y)2(SiO4)3CO3.H2O A yellowish-brown mineral composed of a hydrous silicate and carbonate of calcium, cerium, and yttrium.
{ [image] k imacr mid bullet n schwa [image] s imacr t }
kairomone [PHYSIOLOGY] A chemical produced by an organism that benefits the recipient, which is an individual of a different species.
{ [image] k imacr mid bullet r schwa [image] m o macr n }
Kaiser effect [ACOUSTICS] An effect observed in most metals, in which acoustic emissions are not observed during the reloading of a material until the stress exceeds its previous high value.
{ [image] k imacr mid bullet z schwa r i [image] fekt }
Kaiserling's method [BIOLOGY] A method for preserving organ specimens and retaining their color by fixing in a solution of formalin, water, potassium nitrate, and potassium acetate, immersing in ethyl alcohol to restore color, and preserving in a solution of glycerin, aqueous arsenious acid, water, potassium acetate, and thymol.
{ [image] k imacr mid bullet z schwa r mid bullet li engi z [image] meth mid bullet schwa d }
kaki [BOTANY] Diospyros kaki.The Japanese persimmon; it provides a type of ebony wood that is black with gray, yellow, and brown streaks, has a close, even grain, and is very hard.
{ [image] kä mid bullet k [image] }
kakidrosis [MEDICINE] Secretion of sweat having a disagreeable odor.
{ [image] kä mid bullet k schwa [image] dr o macr mid bullet s schwa s }
kakorrhaphiophobia [PSYCHOLOGY] Abnormal fear of failure.
{ [image] kä mid bullet k schwa [image] raf mid bullet [image] mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
kala azar [MEDICINE] Visceral leishmaniasis due to the protozoan Leishmania donovani, transmitted by certain sandflies (Phlebotomus); characterized by chronic, irregular fever, enlargement of the spleen and liver, emaciation, anemia, and leukopenia.
{ [image] käl mid bullet schwa schwa [image] zär }
kal Baisakhi [METEOROLOGY] A short-lived dusty squall at the onset of the southwest monsoon (April-June) in Bengal.
{ [image] käl [image] b imacr mid bullet sä mid bullet k [image] }
kale [BOTANY] Either of two biennial crucifers, Brassica oleracea var.acephala and B. fimbriata, in the order Capparales, grown for the nutritious curled green leaves.
{ k a macr l }
kaleidoscope [OPTICS] An optical toy consisting of a tube containing two plane mirrors placed at an angle of 60° and mounted so that a symmetrical pattern produced by multiple reflection is observed through a peephole at one end when objects (such as pieces of colored glass) at the other end are suitably illuminated.
{ k schwa [image] l imacr d mid bullet schwa [image] sk o macr p }
kalema [OCEANOGRAPHY] A very heavy surf breaking on the Guinea coast of Africa during the winter.
{ k schwa [image] l a macr mid bullet m schwa }
kalfax [GRAPHIC ARTS] An emulsion sensitive to ultraviolet light coated on a Mylar base, processed by heat.
{ brvbar kal brvbar faks }
kaliborite [MINERALOGY] HKMg2B12O21.9H2O A colorless to white mineral composed of a hydrous borate of potassium and magnesium.Also known as paternoite.
{ [image] kal mid bullet schwa [image] b [image] [image] r imacr t }
kalicinite [MINERALOGY] KHCO3 A colorless to white or yellowish, monoclinic mineral consisting of potassium bicarbonate; occurs in crystalline aggregates.
{ k schwa [image] lis mid bullet schwa n [image] imacr t }
kalinite [MINERALOGY] KAl(SO4)2.11H2O A birefringent mineral of the alum group composed of a hydrous sulfate of potassium and aluminum, occurring in fibrous form.Also known as potash alum.
{ [image] kal mid bullet schwa [image] n imacr t }
kaliophilite [MINERALOGY] KAlSiO4 A rare hexagonal tectosilicate mineral found in volcanic rocks; high in potassium and low in silica, it is dimorphous with kalsilite.Also known as facellite; phacellite.
{ [image] kal mid bullet [image] [image] äf mid bullet schwa [image] l imacr t }
kalium See potassium
{ [image] k a macr l mid bullet [image] l mid bullet schwa m }
kalkowskite [MINERALOGY] Fe2Ti3O9 A rare, brownish or black mineral composed of an oxide of iron and titanium, usually with small amounts of rare-earth elements, niobium, and tantalum.
{ kal [image] k [image] f [image] s imacr t }
kallidin I See bradykinin
{ k schwa [image] l imacr d mid bullet schwa n [image] w schwa n }
kallitype [GRAPHIC ARTS] An early photographic process using paper sensitized with ferrous oxalate and a silver salt, and a developer containing borax and Rochelle salt.
{ [image] kal mid bullet schwa [image] t imacr p }
Kalman filter [CONTROL SYSTEMS] A linear system in which the mean squared error between the desired output and the actual output is minimized when the input is a random signal generated by white noise.
{ [image] kal mid bullet m schwa n [image] fil mid bullet t schwa r }
Kalotermitidae [INVERTEBRATE ZOOLOGY] A family of relatively primitive, lower termites in the order Isoptera.
{ [image] kal mid bullet schwa [image] t schwa r [image] mid mid bullet schwa [image] d [image] }
kalsilite [MINERALOGY] KAlSiO4 A rare mineral from volcanic rocks in southwestern Uganda; the crystal system is hexagonal; kalsilite is dimorphous with kaliophilite and sometimes contains sodium.
{ [image] kal mid bullet s schwa [image] l imacr t }
kalsomine See calcimine
{ [image] kal mid bullet s schwa [image] m imacr n }
kalunite [MINERALOGY] The naturally occurring form of alum.
{ [image] kal mid bullet schwa [image] n imacr t }
Kaluza theory [RELATIVITY] An attempted unified field theory in which the four-dimensional world that one observes is taken to be a projection of a five- dimensional continuum.
{ k schwa [image] lü mid bullet z schwa [image] th [image] mid bullet schwa mid bullet r [image] }
kamacite [MINERALOGY] A mineral composed of a nickel-iron alloy and comprising with taenite the bulk of most iron meteorites.
{ [image] kam mid bullet schwa [image] s imacr t }
kame [GEOLOGY] A low, long, steep-sided mound of glacial drift, commonly stratified sand and gravel, deposited as an alluvial fan or delta at the terminal margin of a melting glacier.
{ k a macr m }
kame terrace [GEOLOGY] A terracelike ridge deposited along the margins of glaciers by meltwater streams flowing adjacent to the valley walls.
{ k a macr m [image] ter mid bullet schwa s }
Kamptozoa [INVERTEBRATE ZOOLOGY] An equivalent name for Entoprocta.
{ [image] kam mid bullet t schwa [image] z o macr mid bullet schwa }
kampyle of Eudoxus [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is x4 = a2(x2 + y2), where a is a constant.
{ kam [image] p imacr l schwa v yü [image] däk mid bullet s schwa s }
KAM theorem See Kolmogorov-Arnold-Moser theorem
{ [image] kam [image] thir mid bullet schwa m }
kanamycin [MICROBIOLOGY] C18H36O11N4 A water-soluble, basic antibiotic produced by strains of Streptomyces kanamyceticus; the sulfate salt is effective in infections caused by gram-negative bacteria.
{ [image] kan mid bullet schwa [image] m imacr s mid bullet schwa n }
kangaroo [VERTEBRATE ZOOLOGY] Any of various Australian marsupials in the family Macropodidae generally characterized by a long, thick tail that is used as a balancing organ, short forelimbs, and enlarged hindlegs adapted for jumping.
{ [image] ka engi mid bullet g schwa [image] rü }
Kanji [COMPUTER SCIENCE] A set of Chinese characters that are employed by users of the Chinese language to code information in computer programs and on visual displays.
{ [image] kän mid bullet j [image] }
Kansan glaciation [GEOLOGY] The second glaciation of the Pleistocene epoch in North America; began about 400,000 years ago, after the Aftonian and before the Yarmouth interglacials.
{ [image] kan mid bullet z schwa n [image] gl a macr mid bullet s [image] [image] a macr mid bullet sh schwa n }
Kansasii disease [MEDICINE] A mycobacterial tuberculosislike infection caused by Mycobacterium kansasii, an orange-yellow acid-fast bacterium.
{ kan [image] zas mid bullet [image] [image] imacr di [image] z [image] z }
kansite See mackinawite
{ [image] kan [image] z imacr t }
kaolin [MINERALOGY] Any of a group of clay minerals, including kaolinite, nacrite, dickite, and anauxite, with a two-layer crystal in which silicon-oxygen and aluminum-hydroxyl sheets alternate; approximate composition is Al2O3.2SiO2.2H2O.
[PETROLOGY] A soft, nonplastic white rock composed principally of kaolin minerals.Also known as bolus alba; white clay.
{ [image] k a macr mid bullet schwa mid bullet l schwa n }
kaolinite [MINERALOGY] Al2Si2O5(OH)4 The principal mineral of the kaolin group of clay minerals; a white, gray, or yellowish high-alumina mineral consisting of sheets of tetrahedrally coordinated silicon linked by an oxygen shared with octahedrally coordinated aluminum.
{ [image] k a macr mid bullet schwa mid bullet l schwa [image] n imacr t }
kaolinization [GEOLOGY] The forming of kaolin by the weathering of aluminum silicate minerals or other clay minerals.
{ [image] k a macr mid bullet schwa mid bullet l schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
kaon See K meson
{ [image] k a macr [image] än }
kaonic atom [ATOMIC PHYSICS] An atom consisting of a negatively charged kaon orbiting around an ordinary nucleus.
{ k a macr [image] än mid bullet ik [image] ad mid bullet schwa m }
Kapetyn selected areas [ASTRONOMY] Certain areas in the Milky Way Galaxy that the astronomer J.C. Kapetyn suggested be studied intensively in order to determine the structure of the galaxy.Also known as selected areas.
{ [image] kap mid bullet schwa d mid bullet schwa n si brvbar lek mid bullet t schwa d [image] er mid bullet [image] mid bullet schwa z }
Kapetyn's star [ASTRONOMY] A star 13.0 light-years from the solar system, absolute magnitude 11.2, spectrum type M0; has a large proper motion.
{ [image] kap mid bullet schwa d mid bullet schwa nz [image] stär }
Kapitza balance [ENGINEERING] A magnetic balance for measuring susceptibilities of materials in large magnetic fields that are applied for brief periods.
{ ka [image] pit mid bullet s schwa [image] bal mid bullet schwa ns }
Kapitza expander [CHEMICAL ENGINEERING] Reciprocating-piston gas expander used for helium liquefaction; relies on close fit rather than packing or rings on the pistons.
{ [image] kä mid bullet pit mid bullet s schwa ik brvbar span mid bullet d schwa r }
Kapitza resistance [CRYOGENICS] A thermal resistance to the flow of heat across the interface between liquid helium and a solid.
{ [image] kä mid bullet pit mid bullet s schwa ri brvbar zis mid bullet t schwa ns }
Kaplan turbine [MECHANICAL ENGINEERING] A propeller-type hydraulic turbine in which the positions of the runner blades and the wicket gates are adjustable for load change with sustained efficiency.
{ [image] kap mid bullet l schwa n [image] t schwa r mid bullet b schwa n }
kapoc oil See kapok oil
{ [image] k a macr [image] päk [image] [image] il }
kapok [BOTANY] Silky fibers that surround the seeds of the kapok or ceiba tree.Also known as ceiba; Java cotton; silk cotton.
{ [image] k a macr [image] päk }
kapok oil [MATERIALS] Yellow-green oil with pleasant aroma and taste; soluble in alcohol, ether, and chloroform; derived by pressing seeds of the kapok tree; used in edible oils and soap stock.Also spelled kapoc oil.
{ [image] k a macr [image] päk [image] [image] il }
kapok tree [BOTANY] Ceiba pentandra. A tree of the family Bombacaceae which produces pods containing seeds covered with silk cotton.Also known as silk cotton tree.
{ [image] k a macr [image] päk [image] tr [image] }
Kaposi's sarcoma [MEDICINE] A multifocal malignant or benign neoplasm that occurs in the skin and sometimes in lymph nodes or viscera and is composed of primitive tissue that is involved in blood vessel formation.
{ k schwa [image] p o macr mid bullet s [image] z sär [image] k o macr m mid bullet schwa }
kappa curve [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is (x2 + y2) y2 = a2x2, where a is a constant.Also known as Gutschoven's curve.
{ [image] kap mid bullet schwa [image] k schwa rv }
kappa particle [CYTOLOGY] A self-duplicating nucleoprotein particle found in various strains of Paramecium and thought to function as an infectious agent; classed as an intracellular symbiont, occupying a position between the viruses and the bacteria and organelles.
{ [image] kap mid bullet schwa [image] pard mid bullet schwa mid bullet k schwa l }
karaburan [METEOROLOGY] A violent northeast wind of Central Asia occurring during spring and summer; it carries clouds of dust (which darken the sky) instead of snow.Also known as black buran; black storm.
{ [image] kä mid bullet r schwa mid bullet b udot brvbar rän }
karajol [METEOROLOGY] On the Bulgarian coast, a west wind which usually follows rain and persists 1-3 days.
{ [image] kä mid bullet r schwa [image] y [image] l }
karat [METALLURGY] A unit for designating the fineness of gold in an alloy; represents a twenty-fourth part; thus, 18-karat gold is 18/24 or 75% pure.
{ [image] kar mid bullet schwa t }
karaya gum [MATERIALS] The exudation from the Indian tree (Sterculia urens); white to dark-colored tears; used in pharmaceuticals, textiles, and foods, and as tragacanth gum substitute.Also known as Indian tragacanth; kadaya gum.
{ k schwa [image] r imacr mid bullet schwa [image] g schwa m }
karbutilate [ORGANIC CHEMISTRY] C14H21N3O3 An off-white solid with a melting point of 176-177°C; used as a herbicide on noncroplands, railroad rights-of-way, and plant sites.
{ kär [image] byüd mid bullet schwa l [image] a macr t }
karema [METEOROLOGY] A violent east wind on Lake Tanganyika in Africa.
{ k schwa [image] r [image] mid bullet m schwa }
karif [METEOROLOGY] A strong southwest wind on the southern shore of the Gulf of Aden, especially at Berbera, Somaliland, during the southwest monsoon.
{ kä [image] r [image] f }
Karl Fischer reagent [ANALYTICAL CHEMISTRY] A solution of 8 moles pyridine to 2 moles sulfur dioxide, with the addition of about 15 moles methanol and then 1 mole iodine; used to determine trace quantities of water by titration.
{ [image] kärl [image] fish mid bullet schwa r r [image] [image] a macr mid bullet j schwa nt }
Karl Fischer technique [ANALYTICAL CHEMISTRY] A method of determining trace quantities of water by titration; the Karl Fischer reagent is added in small increments to a glass flask containing the sample until the color changes from yellow to brown or a change in potential is observed at the end point.
{ [image] kärl [image] fish mid bullet schwa r tek [image] n [image] k }
Kármán constant [FLUID MECHANICS] A dimensionless number formed from the velocity of turbulent flow parallel to a plane wall, the distance from the wall, the shear stress, and the density of the fluid; for a wide range of flow patterns it has a constant value.
{ [image] kär [image] män [image] kän mid bullet st schwa nt }
Kármán swirling flow problem [MATHEMATICS] The problem of describing fluid motion above a rotating infinite plane disk when the fluid at infinity does not rotate.
{ [image] kär [image] män brvbar swir mid bullet li engi brvbar fl o macr [image] präb mid bullet l schwa m }
Kármán-Tsien method [FLUID MECHANICS] A method of approximating equations for two-dimensional compressible flow which yields a simple rule for estimating compressibility effects of subsonic flow.
{ brvbar kär [image] män [image] tsyen [image] meth mid bullet schwa d }
Kármán vortex street [FLUID MECHANICS] A double row of line vortices in a fluid which, under certain conditions, is shed in the wake of cylindrical bodies when the relative fluid velocity is perpendicular to the axis of the cylinder.
{ [image] kär [image] män [image] v [image] r [image] teks [image] str [image] t }
Karmarkar's algorithm [MATHEMATICS] A method for solving linear programming problems that has a polynomial time bound and appears to be faster than the simplex method for many complex problems.
{ brvbar kär mid bullet m schwa [image] kärz [image] al mid bullet g schwa [image] rith mid bullet schwa m }
Karnaugh map [ELECTRONICS] A truth table that has been rearranged to show a geometrical pattern of functional relationships for gating configurations; with this map, essential gating requirements can be recognized in their simplest form.
{ [image] kär mid bullet n [image] map }
Karnian See Carnian
{ kär mid bullet n mid bullet schwa n }
karoo See karroo
{ k schwa rü }
Karp circuit [ELECTRONICS] A slow-wave circuit used at millimeter wavelengths for backward-wave oscillators.
{ kärp s schwa r mid bullet k schwa t }
karren [GEOLOGY] Furrows or channels formed on the surface of soluble bedrock by dissolution of a portion of the rock.Also known as lapies.
{ kar mid bullet schwa n }
Karrer method [CHEMICAL ENGINEERING] An industrial method for the chemical synthesis of riboflavin.
{ kar mid bullet schwa r meth mid bullet schwa d }
karroo [GEOGRAPHY] A dry, broad, level, elevated area found especially in southern Africa, often rising to considerable elevations in terrace formations; does not support vegetation in the dry season but supports grass during the wet season.Also spelled karoo.
{ k schwa rü }
Karroo System [GEOLOGY] Glaciated strata formed in Permian times in southern Africa.
{ k schwa rü sis mid bullet t schwa m }
karrusel [HOROLOGY] A revolving escapement that reduces position errors.
{ kar mid bullet schwa sel }
karst [GEOLOGY] A topography formed over limestone, dolomite, or gypsum and characterized by sinkholes, caves, and underground drainage.
{ kärst }
karst base level [GEOLOGY] The level below which karstification ceases in an area of karst topography.
{ brvbar kärst brvbar b a macr s lev mid bullet schwa l }
karstbora [METEOROLOGY] The bora of the Yugoslavian coast.
{ kärst b r mid bullet schwa }
karst fenster See karst window
{ kärst fen mid bullet st schwa r }
karstification [GEOLOGY] Formation of the features of karst topography by the chemical, and sometimes mechanical, action of water in a region of limestone, dolomite, or gypsum bedrock.
{ kär mid bullet st schwa mid bullet f schwa k a macr mid bullet sh schwa n }
karst plain [GEOLOGY] A plain on which karst features are developed.
{ kärst pl a macr n }
karst window [GEOLOGY] An area over a subterranean stream that is open to the surface and appears as a depression at whose bottom the stream is visible.Also known as karst fenster.
{ kärst win mid bullet d o macr }
Karumiidae [INVERTEBRATE ZOOLOGY] The termitelike beetles, a small family of coleopteran insects in the superfamily Cantharoidea distinguished by having a tenth tergum.
{ kar mid bullet schwa m imacr mid bullet schwa d }
Karush-Kuhn-Tucker conditions [MATHEMATICS] A system of equations and inequalities which the solution of a nonlinear programming problem must satisfy when the objective function and the constraint functions are differentiable.
{ brvbar kär mid bullet schwa sh brvbar kyün t schwa k mid bullet schwa r k schwa n dish mid bullet schwa nz }
karyocyte See normoblast
{ kar mid bullet mid bullet schwa s imacr t }
karyodesma See nucleodesma
{ kar mid bullet mid bullet schwa dez mid bullet m schwa }
karyogamy [CYTOLOGY] Fusion of gametic nuclei, as in fertilization.
{ kar mid bullet äg mid bullet schwa mid bullet m }
karyokinesis [CYTOLOGY] Nuclear division characteristic of mitosis.
{ brvbar kar mid bullet mid bullet o macr mid bullet k schwa n mid bullet s schwa s }
karyolymph [CYTOLOGY] The clear material composing the ground substance of a cell nucleus.
{ kar mid bullet mid bullet schwa limf }
karyolysis [CYTOLOGY] Dissolution of a cell nucleus.
{ kar mid bullet äl mid bullet schwa mid bullet s schwa s }
karyomastigont [INVERTEBRATE ZOOLOGY] Pertaining to members of the protozoan order Oxymonadida; individuals can be uni- or multinucleate, and unattached forms give rise to two pairs of flagella.
{ brvbar kar mid bullet mid bullet o macr mas mid bullet t schwa gänt }
karyoplasm See nucleoplasm
{ kar mid bullet mid bullet schwa plaz mid bullet schwa m }
karyoplasmic ratio See nucleocytoplasmic ratio
{ kar mid bullet mid bullet schwa plaz mid bullet mik r a macr mid bullet sh o macr }
karyorrhexis [CYTOLOGY] Fragmentation of a nucleus with scattering of the pieces in the cytoplasm.
{ kar mid bullet mid bullet schwa rek mid bullet s schwa s }
karyosphere [CYTOLOGY] The fraction of nuclear volume to which the chromosomes are confined in nuclei that are rich in karyolymph.
{ kar mid bullet mid bullet schwa sfir }
karyotype [CYTOLOGY] The normal diploid or haploid complement of chromosomes, with respect to size, form, and number, characteristic of an individual, species, genus, or other grouping.
{ kar mid bullet mid bullet schwa t imacr p }
kasha cloth [TEXTILES] 1. A soft-napped fabric made from the hair fibers of Tibetan goats with a slight crosswise streaked effect. 2. A tan, occasionally mottled, cotton flannel lining material.
{ kash mid bullet schwa kl th }
kasolite [MINERALOGY] Pb(UO2)SiO4.H2O Yellow-ocher mineral composed of a hydrous lead uranium silicate, occurring in monoclinic crystals.
{ kas mid bullet schwa l imacr t }
kasugamycin [MICROBIOLOGY] C14H28ClN3O10 A white, crystalline antibiotic used as a fungicide for rice crops.Also known as kasugamycin hydrochloride; kasumin.
{ k schwa s u macr mid bullet g schwa m imacr s mid bullet schwa n }
kasugamycin hydrochloride See kasugamycin
{ k schwa sü mid bullet g schwa m imacr s mid bullet schwa n h imacr mid bullet dr schwa kl r imacr d }
kasumin See kasugamycin
{ k schwa sü mid bullet m schwa n }
katabaric See katallobaric
{ brvbar kad mid bullet schwa brvbar bar mid bullet ik }
katabatic wind See gravity wind
{ brvbar kad mid bullet schwa brvbar bad mid bullet ik wind }
katafront [METEOROLOGY] A front (usually a cold front) at which warm air descends the frontal surface (except, presumably, in the lowest layers).
{ kad mid bullet schwa fr schwa nt }
katallobaric [METEOROLOGY] Of or pertaining to a decrease in atmospheric pressure.Also known as katabaric.
{ k schwa tal mid bullet schwa bar mid bullet ik }
katallobaric center See pressure-fall center
{ k schwa tal mid bullet schwa bar mid bullet ik sen mid bullet t schwa r }
Kata thermometer [ENGINEERING] An alcohol thermometer used to measure low velocities in air circulation, by heating the large bulb of the thermometer above 100°F (38°C) and noting the time it takes to cool from 100 to 95°F (38 to 35°C) or some other interval above ambient temperature, the time interval being a measure of the air current at that location.
{ kad mid bullet schwa th schwa r mam mid bullet schwa d mid bullet schwa r }
katazone [GEOLOGY] The lowest depth zone of metamorphism; features include high temperatures (500-700°C), strong hydrostatic pressure, and little or no shearing stress.
{ kad mid bullet schwa z o macr n }
katchung oil See peanut oil
{ kä ch schwa engi il }
Kater's reversible pendulum [MECHANICS] A gravity pendulum designed to measure the acceleration of gravity and consisting of a body with two knife-edge supports on opposite sides of the center of mass.
{ k a macr mid bullet d schwa rz ri brvbar v schwa r mid bullet s schwa mid bullet b schwa l pen mid bullet j schwa mid bullet l schwa m }
katharometer [ENGINEERING] An instrument for detecting the presence of small quantities of gases in air by measuring the resulting change in thermal conductivity of the air.Also known as thermal conductivity cell.
{ kath mid bullet schwa räm mid bullet schwa d mid bullet schwa r }
Kathlaniidae [INVERTEBRATE ZOOLOGY] A family of nematodes assigned to the Ascaridina by some authorities and to the Oxyurina by others.
{ kath mid bullet l schwa n imacr mid bullet schwa d }
katoptric system [OPTICS] An optical system such that, when the object is displaced in a direction parallel to the axis, the image is displaced in the opposite direction (in contrast to a dioptric system).Also known as contracurrent system.
{ k schwa täp mid bullet trik sis mid bullet t schwa m }
katoptrite See catoptrite
{ k schwa täp tr imacr t }
Kauertz engine [MECHANICAL ENGINEERING] A type of cat-and-mouse rotary engine in which the pistons are vanes which are sections of a right circular cylinder; two pistons are attached to one rotor so that they rotate with constant angular velocity, while the other two pistons are controlled by a gear-and-crank mechanism, so that angular velocity varies.
{ ka udot mid bullet schwa rts en mid bullet j schwa n }
kauri-butanol value [ANALYTICAL CHEMISTRY] The measure of milliliters of paint or varnish petroleum thinner needed to cause cloudiness in a solution of kauri gum in butyl alcohol.
{ ka udot mid bullet r byüt mid bullet schwa n l val mid bullet yü }
kauri gum [MATERIALS] Hard copal resins from kauri pine (Agathis australis); used in lacquers and varnishes.
{ ka udot mid bullet r g schwa m }
kaus [METEOROLOGY] A moderate to gale-force southeasterly wind in the Persian Gulf, accompanied by gloomy weather, rain, and squalls; it is most frequent between December and April.Also known as cowshee; sharki.
{ ka udot s }
kavaburd See cavaburd
{ kä mid bullet v schwa b schwa rd }
kaver See caver
{ k a macr mid bullet v schwa r }
kay See key
{ k a macr }
kayser [SPECTROSCOPY] A unit of reciprocal length, especially wave number, equal to the reciprocal of 1 centimeter.Also known as rydberg.
{ k imacr mid bullet z schwa r }
Kayser-Fleischer ring [PATHOLOGY] A ring of golden-brown or brownish-green pigment behind the limbic border of the cornea, due to the deposition of copper.
{ k imacr mid bullet z schwa r fl imacr mid bullet sh schwa r ri engi }
Kazanian [GEOLOGY] A European stage of geologic time: Upper Permian (above Kungurian, below Tatarian).
{ k schwa zä mid bullet n mid bullet schwa n }
kb See kilobar; kilobase
K band [COMMUNICATIONS] A band of radio frequencies extending from 10,900 to 36,000 megahertz, corresponding to wavelengths of 2.75 to 0.834 centimeters.
[SOLID-STATE PHYSICS] An optical absorption band which appears together with an F-band and has a lower intensity and shorter wavelength than the latter.
{ k a macr band }
K bentonite See potassium bentonite
{ k a macr ben mid bullet t schwa n imacr t }
kbit See kilobit
{ k a macr bit }
Kbit See kilobit
{ k a macr bit }
kbp See kilobase
kbyte See kilobyte
{ k a macr b imacr t }
Kbyte See kilobyte
{ k a macr b imacr t }
kc See kilohertz
kcal See kilocalorie
K capture [NUCLEAR PHYSICS] A type of beta interaction in which a nucleus captures an electron from the K shell of atomic electrons (the shell nearest the nucleus) and emits a neutrino.
{ k a macr kap mid bullet ch schwa r }
K-carrier system [COMMUNICATIONS] Carrier system providing 12 telephone channels with a bandwidth up to 60 kilohertz, either on a four-wire cable system or on microwave (line-of-sight) and trophospheric scatter radio systems.
{ k a macr brvbar kar mid bullet mid bullet schwa r sis mid bullet t schwa m }
K corona [ASTRONOMY] The inner portion of the sun's corona, having a continuous spectrum caused by electron scattering.
{ k a macr k schwa r o macr mid bullet n schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: K

K damage [ORDNANCE] 1. Combat damage sufficient to cause a vehicle to be destroyed. 2. Combat damage such that an aircraft will fall out of control immediately after the damage occurs.
{ [image] k a macr [image] dam mid bullet ij }
K display [ELECTRONICS] A modified radarscope A display in which a target appears as a pair of vertical deflections instead of as a single deflection; when the radar antenna is correctly pointed at the target in azimuth, the deflections are of equal height; when the antenna is not correctly pointed, the difference in pulse heights is an indication of direction and magnitude of azimuth pointing error.
{ [image] k a macr di [image] spl a macr }
KdV soliton See Korteweg-de Vries soliton
{ [image] k a macr mid bullet d [image] [image] v [image] [image] säl mid bullet schwa [image] tän }
kedge [NAVIGATION] To move, as a vessel, by carrying out an anchor, letting it go, and hauling the ship up to the anchor.
{ kej }
kedge anchor [NAVAL ARCHITECTURE] A light anchor that is used to warp or kedge a ship.
{ [image] kej [image] a engi mid bullet k schwa r }
keel [NAVAL ARCHITECTURE] A steel beam or timber, or a series of steel beams and plates or timbers joined together, extending along the center of the bottom of a ship from stem to stern and often projecting below the bottom, to which the frames and hull plating are attached.
[VERTEBRATE ZOOLOGY] The median ridge on the breastbone in certain birds.Also known as carina.
{ k [image] l }
Keel See Carina
{ k [image] l }
keel block [CIVIL ENGINEERING] A docking block used to support a ship's keel.
[METALLURGY] A simple shape from which a test casting is made in the form of a large head, which is removed and discarded, with a keel on the bottom.
{ [image] k [image] l [image] bläk }
keel condenser [NAVAL ARCHITECTURE] Pipes, made of material that will not induce electrolysis with other parts of a ship, placed outside the ship near the keel for condensing steam.
{ [image] k [image] l k schwa n [image] den mid bullet s schwa r }
keel molding [ARCHITECTURE] A molding with two ogees, the central fillet of which projects like a keel.
{ [image] k [image] l [image] m o macr l mid bullet di engi }
keelson [NAVAL ARCHITECTURE] A structure of timbers or steel beams which are bolted to the top of a keel to increase its strength. Also spelled kelson.
{ [image] kel mid bullet s schwa n }
Keene's cement [MATERIALS] An anhydrous calcined gypsum mixed with an accelerator; used as a hard-finish plaster.
{ [image] k [image] nz si [image] ment }
keep-alive circuit [ELECTRONICS] A circuit used with a transmit-receive (TR) tube or anti-TR tube to produce residual ionization for the purpose of reducing the initiation time of the main discharge.
{ brvbar k [image] p schwa [image] l imacr v [image] s schwa r mid bullet k schwa t }
keep-alive electrode See ignitor
{ brvbar k [image] p schwa [image] l imacr v i [image] lek [image] tr o macr d }
keeper [ELECTROMAGNETISM] A bar of iron or steel placed across the poles of a permanent magnet to complete the magnetic circuit when the magnet is not in use, to avoid the self-demagnetizing effect of leakage lines.Also known as magnet keeper.
{ [image] k [image] p mid bullet schwa r }
keeps See folding boards
{ k [image] ps }
Keesom force See orientation force
{ [image] k a macr mid bullet s schwa m [image] f [image] rs }
Keesom relationship [PHYSICAL CHEMISTRY] An equation for the potential energy associated with the interaction of the dipole moments of two polar molecules.
{ [image] k a macr mid bullet s schwa m ri [image] l a macr mid bullet sh schwa n [image] ship }
Keewatin [GEOLOGY] A division of the Archeozoic rocks of the Canadian Shield.
{ k [image] brvbar wät mid bullet schwa n }
kefir [FOOD ENGINEERING] A low-alcohol-content beverage prepared from cow's milk treated with Lactobacillus casei and then fermented by the action of Saccharomyces kefir on kefir grain.
{ ke [image] fir }
keg buoy [NAVIGATION] A buoy consisting of a keg to which is attached a small pole with a flag, used by fishing crews to mark the position of a trawl line.
{ [image] keg [image] b [image] i }
Kegel karst See cone karst
{ [image] k a macr mid bullet g schwa l [image] kärst }
kehoeite [MINERALOGY] An amorphous mineral composed of a basic hydrous calcium aluminum zinc phosphate, occurring in massive form.
{ [image] k [image] mid bullet o macr [image] imacr t }
Keilor skull [PALEONTOLOGY] An Australian fossil type specimen of Homo sapiens from the Pleistocene.
{ [image] k [image] mid bullet l schwa r [image] sk schwa l }
Kekeya needle problem [MATHEMATICS] The problem of finding the smallest area of a plane region in which a line segment of unit length can be continuously moved so that it returns to its original position after turning through 360°.
{ k a macr [image] k [image] mid bullet schwa [image] n [image] d mid bullet schwa l [image] präb mid bullet l schwa m }
Kekulé structure [ORGANIC CHEMISTRY] A molecular structure of a cyclic conjugated system that is depicted with alternating single and double bonds.
{ [image] k a macr mid bullet k schwa [image] l a macr [image] str schwa k mid bullet ch schwa r }
Keldysh theory [ATOMIC PHYSICS] A theory of multiphoton ionization, in which an atom is ionized by rapid absorption of a sufficient number of photons; it predicts that the ionization rate depends primarily upon the ratio of the mean binding electric field to the peak strength of the incident electromagnetic field, and upon the ratio of the binding energy to the energy of photons in the field.
{ [image] kel mid bullet dish [image] th [image] mid bullet schwa mid bullet r [image] }
K electron [ATOMIC PHYSICS] An electron in the K shell.
{ [image] k a macr i [image] lek [image] trän }
Kell blood group system [IMMUNOLOGY] A family of antigens found in erythrocytes and designated K, k, Kpa, Kpb, and Ku; antibodies to the K antigen, which occurs in about 10% of the population of England, have been associated with hemolytic transfusion reactions and with hemolytic disease.
{ [image] kel [image] bl schwa d [image] grüp [image] sis mid bullet t schwa m }
kellering [MECHANICAL ENGINEERING] Three-dimensional machining of a contoured surface by tracer-milling the die block or punch; the cutter path is controlled by a tracer that follows the contours on a die model.
{ [image] kel mid bullet schwa mid bullet ri engi }
Kellner eyepiece [OPTICS] A Ramsden eyepiece with an achromatic eye lens.
{ [image] kel mid bullet n schwa r [image] imacr [image] p [image] s }
Kellogg equation [THERMODYNAMICS] An equation of state for a gas, of the formwhere p is the pressure, T the absolute temperature, rho the density, R the gas constant, and an, bn, and cn are constants.
{ [image] kel [image] äg i [image] kw a macr mid bullet zh schwa n }
kelly [PETROLEUM ENGINEERING] A pipe attached to the top of a drill string and turned during drilling; transmits twisting torque from the rotary machinery to the drill string and ultimately to the bit.
{ [image] kel mid bullet [image] }
Kelly ball test [ENGINEERING] A test for the consistency of concrete using the penetration of a half sphere; a 1-inch (2.5-centimeter) penetration by the Kelly ball corresponds to about 2 inches (5 centimeters) of slump.
{ [image] kel mid bullet [image] [image] b [image] l [image] test }
kelly bushing [PETROLEUM ENGINEERING] A device added to the rotary table through which the kelly passes, so that the torque of the table is transmitted to the kelly and the drill.
{ [image] kel mid bullet [image] [image] b udot sh mid bullet i engi }
keloid [MEDICINE] A firm, elevated fibrous formation of tissue at the site of a scar.
{ [image] k [image] [image] l [image] id }
keloid acne [MEDICINE] Acnelike infection of hair follicles, especially on the nape of the neck, resulting in hard, white or reddish keloids and scarring.Also known as folliculitis keloidalis.
{ [image] k [image] [image] l [image] id [image] ak mid bullet n [image] }
kelp [BOTANY] The common name for brown seaweed belonging to the Laminariales and Fucales.
{ kelp }
kelsher [METEOROLOGY] In England, a heavy fall of rain.
{ [image] kel mid bullet sh schwa r }
kelson See keelson
{ [image] kel mid bullet s schwa n }
kelvin [ELECTRICITY] A name formerly given to the kilowatt-hour.Also known as thermal volt.
[THERMODYNAMICS] A unit of absolute temperature equal to 1/273.16 of the absolute temperature of the triple point of water.Symbolized K.Formerly known as degree Kelvin.
{ [image] kel mid bullet v schwa n }
Kelvin absolute temperature scale [THERMODYNAMICS] A temperature scale in which the ratio of the temperatures of two reservoirs is equal to the ratio of the amount of heat absorbed from one of them by a heat engine operating in a Carnot cycle to the amount of heat rejected by this engine to the other reservoir; the temperature of the triple point of water is defined as 273.16 K.Also known as Kelvin temperature scale.
{ [image] kel mid bullet v schwa n brvbar ab mid bullet s schwa [image] l u macr t [image] tem mid bullet pr schwa mid bullet ch schwa r [image] sk a macr l }
Kelvin balance [ELECTROMAGNETISM] An ammeter in which the force between two coils in series that carry the current to be measured, one coil being attached to one arm of a balance, is balanced against a known weight at the other end of the balance arm.
{ [image] kel mid bullet v schwa n brvbar bal mid bullet schwa ns }
Kelvin body [MECHANICS] An ideal body whose shearing (tangential) stress is the sum of a term proportional to its deformation and a term proportional to the rate of change of its deformation with time.Also known as Voigt body.
{ [image] kel mid bullet v schwa n [image] bäd mid bullet [image] }
Kelvin bridge [ELECTRICITY] A specialized version of the Wheatstone bridge network designed to eliminate, or greatly reduce, the effect of lead and contact resistance, and thus permit accurate measurement of low resistance.Also known as double bridge; Kelvin network; Thomson bridge.
{ [image] kel mid bullet v schwa n [image] brij }
Kelvin equation [THERMODYNAMICS] An equation giving the increase in vapor pressure of a substance which accompanies an increase in curvature of its surface; the equation describes the greater rate of evaporation of a small liquid droplet as compared to that of a larger one, and the greater solubility of small solid particles as compared to that of larger particles.
{ [image] kel mid bullet v schwa n i [image] kw a macr mid bullet zh schwa n }
Kelvin guard-ring capacitor [ELECTRICITY] A capacitor with parallel circular plates, one of which has a guard ring separated from the plate by a narrow gap; it is used as a standard, whose capacitance can be accurately calculated from its dimensions.
{ [image] kel mid bullet v schwa n [image] gärd [image] ri engi k schwa [image] pas mid bullet schwa d mid bullet schwa r }
Kelvin-Helmholtz contraction [ASTROPHYSICS] A contraction of a star once it is formed and before it is hot enough to ignite its hydrogen; the contraction converts gravitational potential energy into heat, some of which is radiated, with the remainder used to raise the internal temperature of the star.
{ [image] kel mid bullet v schwa n [image] helm [image] h o macr lts k schwa n [image] trak mid bullet sh schwa n }
Kelvin-Helmholtz instability [FLUID MECHANICS] An instability that occurs at the interface between two fluid layers if their relative motion is sufficiently large, and eventually results in the disruption of the interface.
{ brvbar kel mid bullet vin [image] helm [image] h o macr ls [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
Kelvin network See Kelvin bridge
{ [image] kel mid bullet v schwa n [image] net [image] w schwa rk }
Kelvin relations See Thomson relations
{ [image] kel mid bullet v schwa n ri [image] l a macr mid bullet sh schwa nz }
Kelvin replenisher [ELECTRICITY] A simple electrostatic generator in which curved metal plates attached to an insulating arm rotate between larger curved plates, and the contacts of the smaller plates with wipers connecting them to the larger plates and to each other result in the accumulation of charge on the smaller plates, energy being supplied by the rotation of the arm.
{ brvbar kel mid bullet v schwa n ri [image] plen mid bullet schwa sh mid bullet schwa r }
Kelvin scale [THERMODYNAMICS] The basic scale used for temperature definition; the triple point of water (comprising ice, liquid, and vapor) is defined as 273.16 K; given two reservoirs, a reversible heat engine is built operating in a cycle between them, and the ratio of their temperatures is defined to be equal to the ratio of the heats transferred.
{ [image] kel mid bullet v schwa n [image] sk a macr l }
Kelvin's circulation theorem [FLUID MECHANICS] The theorem that, if the external forces acting on an inviscid fluid are conservative and if the fluid density is a function of the pressure only, then the circulation along a closed curve which moves with the fluid does not change with time.
{ [image] kel mid bullet v schwa nz [image] s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n [image] thir mid bullet schwa m }
Kelvin's formula See Thomson formula
{ [image] kel mid bullet v schwa nz [image] f [image] r mid bullet my schwa mid bullet l schwa }
Kelvin skin effect See skin effect
{ [image] kel mid bullet v schwa n [image] skin i [image] fekt }
Kelvin's minimum-energy theorem [FLUID MECHANICS] The theorem that the irrotational motion of an incompressible, inviscid fluid occupying a simply connected region has less kinetic energy than any other fluid motion consistent with the boundary condition of zero relative velocity normal to the boundaries of the region.
{ [image] kel mid bullet v schwa nz brvbar min mid bullet schwa mid bullet m schwa m [image] en mid bullet schwa r mid bullet j [image] [image] thir mid bullet schwa m }
Kelvin's statement of the second law of thermodynamics [THERMODYNAMICS] The statement that it is not possible that, at the end of a cycle of changes, heat has been extracted from a reservoir and an equal amount of work has been produced without producing some other effect.
{ [image] kel mid bullet v schwa nz [image] st a macr t mid bullet m schwa nt schwa v th schwa [image] sek mid bullet schwa nd [image] l [image] schwa v [image] th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet iks }
Kelvin temperature scale [THERMODYNAMICS] 1. An International Practical Temperature Scale which agrees with the Kelvin absolute temperature scale within the limits of experimental determination. 2. See Kelvin absolute temperature scale
{ [image] kel mid bullet v schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r [image] sk a macr l }
Kelvin time scale [ASTROPHYSICS] The time that would be required for a star to contract gravitationally from infinity to its present radius solely through radiation of thermal energy.Also known as thermal time scale.
{ [image] kel mid bullet v schwa n [image] t imacr m [image] sk a macr l }
Kelvin wave [OCEANOGRAPHY] A type of wave progression in relatively confined water bodies where because of Coriolis force the wave is higher to the right of direction of advance (in the Northern Hemisphere).
{ [image] kel mid bullet v schwa n [image] w a macr v }
kelyphite See corona
{ [image] k [image] mid bullet l schwa [image] f imacr t }
kelyphytic border See kelyphytic rime
{ brvbar k [image] mid bullet l schwa brvbar fid mid bullet ik [image] b [image] r mid bullet d schwa r }
kelyphytic rime [PETROLOGY] A peripheral zone of pyroxene or amphibole developed around olivine in some igneous rocks.Also known as kelyphytic border.
{ brvbar k [image] mid bullet l schwa brvbar fid mid bullet ik [image] r imacr m }
kemp [TEXTILES] Short, wavy, coarse wool or hair fibers, usually white, which contain air spaces so that they resist dyeing and spinning.
{ kemp }
Kempe chain [MATHEMATICS] A subgraph of a graph whose vertices have been colored, consisting of vertices which have been assigned a given color or colors and arcs connecting pairs of such vertices.
{ [image] kem mid bullet p schwa [image] ch a macr n }
kempite [MINERALOGY] Mn2(OH)3Cl An emerald-green orthorhombic mineral composed of a basic manganese oxychloride, occurring in small crystals.
{ [image] kem [image] p imacr t }
kenching [FOOD ENGINEERING] In the process of curing fish by salting, the step in which the brine is permitting to drain away.
{ [image] ken mid bullet chi engi }
Kendall effect [COMMUNICATIONS] A spurious pattern or other distortion in a facsimile record caused by unwanted modulation products arising from the transmission of a carrier signal; occurs principally when the width of one side band is greater than half the facsimile carrier frequency.
{ [image] kend mid bullet schwa l i [image] fekt }
Kendall's rank correlation coefficient [STATISTICS] A statistic used as a measure of correlation in nonparametric statistics when the data are in ordinal form.Also known as Kendall's tau.
{ brvbar ken mid bullet d schwa lz brvbar ra engi k [image] kä mid bullet r schwa [image] l a macr mid bullet sh schwa n [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
Kendall's tau See Kendall's rank correlation coefficient
{ brvbar ken mid bullet d schwa lz [image] t [image] }
Kennard packet [QUANTUM MECHANICS] A wave packet for which the product of the root-mean-square deviations of position and momentum from their respective mean values is as small as possible, being equal to Planck's constant divided by 4 [image].
{ [image] ken mid bullet schwa rd [image] pak mid bullet schwa t }
Kennedy and Pancu circle [MECHANICS] For a harmonic oscillator subject to hysteretic damping and subjected to a sinusoidally varying force, a plot of the in-phase and quadrature components of the displacement of the oscillator as the frequency of the applied vibration is varied.
{ brvbar ken mid bullet schwa mid bullet d [image] schwa n [image] pän mid bullet chü [image] s schwa r mid bullet k schwa l }
Kennedy key [DESIGN ENGINEERING] A square taper key fitted into a keyway of square section and driven from opposite ends of the hub.
{ [image] ken mid bullet schwa mid bullet d [image] [image] k [image] }
Kennelly-Heaviside layer See E layer
{ [image] ken mid bullet schwa l mid bullet hev mid bullet s imacr d l a macr mid bullet schwa r }
kenophobia [PSYCHOLOGY] An abnormal fear of large, empty spaces.
{ ken mid bullet schwa f o macr mid bullet b mid bullet schwa }
Kenoran orogeny See Algoman orogeny
{ k schwa n r mid bullet schwa n räj mid bullet schwa mid bullet n }
kenotron [ELECTRICITY] A high-vacuum diode designed to serve as a rectifier in appliances requiring high voltage and low current.
{ ken mid bullet schwa trän }
kenozooecium [INVERTEBRATE ZOOLOGY] The outer, nonliving, hardened portion of a kenozooid.
{ brvbar k n mid bullet schwa mid bullet z o macr mid bullet s mid bullet schwa m }
kenozooid [INVERTEBRATE ZOOLOGY] A type of bryozoan heterozooid possessing a slender tubular or boxlike chamber, completely enclosed and lacking an aperture.
{ brvbar k n mid bullet schwa brvbar z o macr id }
kentrolite [MINERALOGY] Pb2Mn2Si2O9 A dark reddish-brown mineral composed of a lead manganese silicate.
{ ken mid bullet tr schwa l imacr t }
Kentucky coffee tree [BOTANY] Gymnocladus dioica. An extremely tall, dioecious tree of the order Rosales readily recognized when in fruit by its leguminous pods containing heavy seeds, once used as a coffee substitute.
{ k schwa n t schwa k mid bullet k f mid bullet tr }
Kenyapithecus [PALEONTOLOGY] An early member of Hominidae from the Miocene.
{ ken mid bullet y schwa pith mid bullet schwa mid bullet k schwa s }
kenyte [MINERALOGY] A variety of phonolite containing olivine in addition to anorthoclase feldspar, nepheline, acmite-augite, sodic amphibole, apatite, and opaque oxides.
{ ke n imacr t }
kep interlock [MINING ENGINEERING] A system designed to prevent the lowering of a shaft conveyance before all keps are fully withdrawn, and to indicate the position of the keps.
{ kep int mid bullet schwa r läk }
Keplerian ellipse See Keplerian orbit
{ ke plir mid bullet mid bullet schwa n i lips }
Keplerian motion [ASTRONOMY] Orbital movement of a body about another that is not disturbed by the presence of a third celestial body.
{ ke plir mid bullet mid bullet schwa n m o macr mid bullet sh schwa n }
Keplerian orbit [ASTRONOMY] An elliptical orbit of a celestial body about another, the latter at a focus of the ellipse.Also known as Keplerian ellipse.
{ ke plir mid bullet mid bullet schwa n r mid bullet b schwa t }
Keplerian telescope [OPTICS] A telescope that forms a real intermediate image in the focal plane and can be used for introducing a reticle or a scale into the focal plane.
{ ke plir mid bullet mid bullet schwa n tel mid bullet schwa sk o macr p }
Kepler's equations [ASTRONOMY] The mathematical relationship between two different systems of angular measurements of the position of a body in an ellipse.
{ kep mid bullet l schwa rz i kw a macr mid bullet zh schwa nz }
Kepler's laws [ASTRONOMY] Three laws, determined by Johannes Kepler, that describe the motions of planets in their orbits: the orbits of the planets are ellipses with the sun at a common focus; the line joining a planet and the sun sweeps over equal areas during equal intervals of time; the squares of the periods of revolution of any two planets are proportional to the cubes of their mean distances from the sun.
{ kep mid bullet l schwa rz l z }
Kepler's supernova [ASTRONOMY] A supernova that appeared in the constellation Ophiuchus in October 1604 and was visible until March 1606.
{ kep mid bullet l schwa rz brvbar sü mid bullet p schwa r n o macr mid bullet v schwa }
keps See folding boards
{ keps }
kerabitumen See kerogen
{ brvbar ker mid bullet schwa mid bullet b schwa tü mid bullet m schwa n }
keratectomy [MEDICINE] Surgical removal of a portion of the cornea.
{ ker mid bullet schwa tek mid bullet t schwa mid bullet m }
keratin [BIOCHEMISTRY] Any of various albuminoids characteristic of epidermal derivatives, such as nails and feathers, which are insoluble in protein solvents, have a high sulfur content, and generally contain cystine and arginine as the predominating amino acids.
{ ker mid bullet schwa d mid bullet schwa n }
keratinized tissue [HISTOLOGY] Any tissue with a high keratin content, such as the epidermis or its derivatives.
{ ker mid bullet schwa d mid bullet schwa n imacr zd tish mid bullet ü }
keratinocyte [HISTOLOGY] A specialized epidermal cell that synthesizes keratin.
{ k schwa rat mid bullet schwa n mid bullet schwa s imacr t }
keratinous degeneration [CYTOLOGY] The occurrence of keratin granules in the cytoplasm of a cell, other than a keratinocyte.
{ k schwa rat mid bullet schwa n mid bullet schwa s di jen mid bullet schwa r a macr mid bullet sh schwa n }
keratitis [MEDICINE] Inflammation of the cornea.
{ ker mid bullet schwa t imacr d mid bullet schwa s }
keratitis rosacea [MEDICINE] The occurrence of small, sterile infiltrates at the periphery of the cornea.
{ ker mid bullet schwa imacr d mid bullet schwa s r o macr z a macr mid bullet sh schwa }
keratoconjunctivitis [MEDICINE] Concurrent inflammation of the cornea and the conjunctiva.Also known as shipyard eye.
{ brvbar ker mid bullet schwa d mid bullet o macr mid bullet k schwa n j schwa engi k mid bullet t schwa v imacr d mid bullet schwa s }
keratohyalin [HISTOLOGY] Granules in the stratum granulosum of keratinized stratified squamous epithelium which become keratin.
{ ker mid bullet schwa d mid bullet o macr h imacr mid bullet schwa mid bullet l schwa n }
keratoid [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is y2 = x2y + x5.
{ ker mid bullet schwa t id }
keratoid cusp [MATHEMATICS] A cusp of a curve which has one branch of the curve on each side of the common tangent.Also known as single cusp of the first kind.
{ ker mid bullet schwa t id k schwa sp }
keratomalacia [MEDICINE] Degeneration of the cornea characterized by infiltration and keratinization of the epithelium, eventually leading to thinning and perforation of the cornea; generally occurs in vitamin A deficiency.
{ ker mid bullet schwa d mid bullet o macr mid bullet m schwa l a macr mid bullet sh schwa }
keratophyre [PETROLOGY] Any dike rock or salic lava that is characterized by the presence of albite or albite oligoclase, chlorite, epidote, and calcite.
{ ker mid bullet schwa d mid bullet o macr f imacr mid bullet schwa r }
keratoplasty [MEDICINE] A plastic operation on the cornea, especially the transplantation of a portion of the cornea.
{ ker mid bullet schwa d mid bullet o macr plas mid bullet t }
keratosis [MEDICINE] Any disease of the skin characterized by an overgrowth of the cornified epithelium.
{ ker mid bullet schwa t o macr mid bullet s schwa s }
keratosis follicularis See Darrier's disease
{ ker mid bullet schwa brvbar t o macr s mid bullet schwa s f schwa lik mid bullet y schwa lär mid bullet schwa s }
kerf [ENGINEERING] A cut made in wood, metal, or other material by a saw or cutting torch.
[MINING ENGINEERING] A narrow, deep cut made in the face of coal to facilitate mining.
{ k schwa rf }
Kerguelen faunal region [ECOLOGY] A marine littoral faunal region comprising a large area surrounding Kerguelen Island in the southern Indian Ocean.
{ k schwa r mid bullet g schwa mid bullet l schwa n f n mid bullet schwa l r mid bullet j schwa n }
kerma [NUCLEONICS] The kinetic energy imparted to charged particles in a unit mass of material by uncharged particles such as neutrons; it may be expressed as joules per kilogram or ergs per gram.
{ k schwa r mid bullet m schwa }
kermesite [MINERALOGY] Sb2S2O A cherry-red mineral occurring as tufts of capillary crystals, and formed from an alteration of stibnite.Also known as antimony blende; purple blende; pyrostibite; red antimony.
{ k schwa r mid bullet m schwa z imacr t }
Kern counter See dust counter
{ k schwa rn brvbar ka udot n mid bullet t schwa r }
kernel [ATOMIC PHYSICS] An atom that has been stripped of its valence electrons, or a positively charged nucleus lacking the outermost orbital electrons.
[BOTANY] 1. The inner portion of a seed. 2. A whole grain or seed of a cereal plant, such as corn or barley.
[COMPUTER SCIENCE] 1. A computer program that must be modified before it can be used on a particular computer. 2. The programs that form the most essential part of a computer's operating system.
[MATHEMATICS] 1. For any mapping f from a group A to a group B, the kernel of f, denoted ker f, is the set of all elements a of A such that f(a) equals the identity element of B. 2. For a homomorphism h from a group G to a group H, this consists of all elements of G which h sends to the identity element of H. 3. For Fredholm and Volterra integral equations, this is the function K(x,t). 4. For an integral transform, the function K(x, t) in the transformation which sends the function f(x) to the function integral K(x,t)f(t)dt = F(x). 5. See null space
{ k schwa rn mid bullet schwa l }
kernel blight [PLANT PATHOLOGY] Any of several fungus diseases of barley caused chiefly by Gibberella zeae, Helminthosporium sativum, and Alternaria species shriveling and discoloring the grain.
{ k schwa rn mid bullet schwa l bl imacr t }
kernel ice [HYDROLOGY] In aircraft icing, an extreme form of rime ice, that is, very irregular, opaque, and of low density; it forms at temperatures of -15°C and lower.
{ k schwa rn mid bullet schwa l imacr s }
kernel spot [PLANT PATHOLOGY] A fungus disease of the pecan kernel caused by Coniothyrium caryogenum and characterized by dull-brown roundish spots.
{ k schwa rn mid bullet schwa l spät }
kernicterus [PATHOLOGY] Deposition of bilirubin in the gray matter of the brain and spinal cord, especially the basal ganglia, accompanied by nerve cell degeneration.
{ k schwa r nik mid bullet t schwa mid bullet r schwa s }
Kernig's sign [MEDICINE] In meningeal irritation, with the patient lying face up and the thigh flexed at the hip, the pain and spasm of the hamstring muscles when an attempt is made to completely extend the leg at the knee.
{ k schwa r mid bullet nigz sin }
kerning [GRAPHIC ARTS] Adjusting the spacing between certain letters during typesetting so that part of each letter overhangs adjacent letters.
{ k schwa rn mid bullet i engi }
kernite [MINERALOGY] Na2B4O7.4H2O A colorless to white hydrous borate mineral crystallizing in the monoclinic system and having vitreous luster; an important source of boron.Also known as rasorite.
{ k schwa r n imacr t }
kerogen [GEOLOGY] The complex, fossilized organic material present in sedimentary rocks, especially in shales; converted to petroleum products by distillation.Also known as kerabitumen; petrologen.
{ ker mid bullet schwa mid bullet j schwa n }
kerogen shale See oil shale
{ ker mid bullet schwa mid bullet j schwa n sh a macr l }
kerosine [MATERIALS] A refined petroleum fraction used as a fuel for heating and cooking, jet engines, lamps, and weed burning and as a base for insecticides; specific gravity is about 0.8; components are mostly paraffinic and naphthenic hydrocarbons in the C10 to C14 range.Also known as lamp oil.
{ ker mid bullet schwa s n }
kerosine distillate [MATERIALS] The distilled cut in the 150-300°C range from petroleum or shale oil; used as lamp, stove, or illuminating oil, as a solvent, and as a component of jet aircraft fuels.Also known as burning oil.
{ ker mid bullet schwa s n dist mid bullet schwa l mid bullet schwa t }
kerosine propellant [MATERIALS] A propellant consisting of highly refined, low-aromatic liquid propellant distillate with a gravity range not exceeding three degrees American Petroleum Institute gravity at 60°F (15.6°C); may contain additives.
{ ker mid bullet schwa s n pr schwa pel mid bullet schwa nt }
kerosine shale See torbanite
{ ker mid bullet schwa s n sh a macr l }
Kerr cell [OPTICS] A glass cell containing a dielectric liquid that exhibits the Kerr effect, such as nitrobenzene, in which is inserted the two plates of a capacitor, used to observe the Kerr effect on light passing through the cell.
{ k schwa r sel }
Kerr constant [OPTICS] A measure of the strength of the Kerr effect in a substance, equal to the difference between the extraordinary and ordinary indices of refraction divided by the product of the light's wavelength and the square of the electric field.
{ k schwa r kän mid bullet st schwa nt }
Kerr effect See electrooptical Kerr effect
{ k schwa r i fekt }
Kerr magnetooptical effect See magnetooptic Kerr effect
{ k schwa r mag ned mid bullet o macr äp mid bullet t schwa mid bullet k schwa l i fekt }
Kerr-Newman solution [RELATIVITY] A solution to Einstein's field equations that describes a rotating, charged black hole.
{ brvbar k schwa r nü mid bullet m schwa n s schwa lü mid bullet sh schwa n }
Kerr solution [RELATIVITY] A solution to Einstein's field equations that describes a rotating, uncharged, axisymmetric black hole.
{ k schwa r s schwa lü mid bullet sh schwa n }
kersantite [PETROLOGY] Dark dike rocks consisting mostly of biotite, plagioclase, and augite.
{ k schwa r zan t imacr t }
kersey See melton
{ k schwa r mid bullet z }
ketal [ORGANIC CHEMISTRY] 1. Former term for the =CO group, as in dimethyl ketal (acetone). 2. Any of the ketone acetates from condensation of alkyl orthoformates with ketones in the presence of alcohols.
{ k tal }
ketene [ORGANIC CHEMISTRY] C2H2O A colorless, toxic, highly reactive gas, with disagreeable taste; boils at -56°C; soluble in ether and acetone, and decomposes in water and alcohol; used as an acetylating agent in organic synthesis.
{ k t n }
ketene lamp [CHEMICAL ENGINEERING] An electrically heated Chromel filament by the means of which acetone is hydrolyzed to produce ketene.
{ k t n lamp }
ketimide [ORGANIC CHEMISTRY] A compound that is represented by R2:C:NX, where X is an acyl radical.
{ ked mid bullet schwa m imacr d }
ketimine [ORGANIC CHEMISTRY] An organic compound that contains the divalent group integral C=NH; a Schiff base is an example.
{ ked mid bullet schwa m n }
keto- [ORGANIC CHEMISTRY] Organic chemical prefix for the keto or carbonyl group, C:O, as in a ketone.
{ k d mid bullet o macr }
keto acid [ORGANIC CHEMISTRY] A compound that is both an acid and a ketone; an example is -acetoacetic acid.
{ k d mid bullet o macr as mid bullet schwa d }
ketoacidosis See ketosis
{ k d mid bullet o macr as mid bullet schwa d o macr mid bullet s schwa s }
ketoadipic acid [BIOCHEMISTRY] C6H8O5 An intermediate product in the metabolism of lysine to glutaric acid.
{ brvbar k d mid bullet o macr mid bullet schwa brvbar dip mid bullet ik as mid bullet schwa d }
ketogenesis [BIOCHEMISTRY] Production of ketone bodies.
{ brvbar k d mid bullet o macr jen mid bullet schwa mid bullet s schwa s }
ketogenic hormone [BIOCHEMISTRY] A factor originally derived from crude anterior hypophysis extract which stimulated fatty-acid metabolism; now known as a combination of adrenocorticotropin and the growth hormone.Also known as fat-metabolizing hormone.
{ brvbar k d mid bullet schwa brvbar jen mid bullet ik h r m o macr n }
ketogenic substance [BIOCHEMISTRY] Any foodstuff which provides a source of ketone bodies.
{ brvbar k d mid bullet schwa brvbar jen mid bullet ik s schwa b mid bullet st schwa ns }
ketoglutarate [ORGANIC CHEMISTRY] A salt or ester of ketoglutaric acid.
{ k d mid bullet schwa glüd mid bullet schwa r a macr t }
ketoglutaric acid [BIOCHEMISTRY] C5H6O5 A dibasic keto acid occurring as an intermediate product in carbohydrate and protein metabolism.
{ brvbar k d mid bullet o macr mid bullet glü brvbar tar mid bullet ik as mid bullet schwa d }
ketohexose [BIOCHEMISTRY] Any monosaccharide composed of a six-carbon chain and containing one ketone group.
{ brvbar k d mid bullet o macr hek s o macr s }
ketolase [BIOCHEMISTRY] A type of enzyme that catalyzes cleavage of carbohydrates at the carbonyl carbon position.
{ k d mid bullet schwa l a macr s }
ketolysis [BIOCHEMISTRY] Dissolution of ketone bodies.
{ k täl mid bullet schwa mid bullet s schwa s }
ketone [ORGANIC CHEMISTRY] One of a class of chemical compounds of the general formula RR'CO, where R and R' are alkyl, aryl, or heterocyclic radicals; the groups R and R' may be the same or different, or incorporated into a ring; the ketones, acetone, and methyl ethyl ketone are used as solvents, and ketones in general are important intermediates in the synthesis of organic compounds.
{ k t o macr n }
ketone body [BIOCHEMISTRY] Any of various ketones which increase in blood and urine in certain conditions, such as diabetic acidosis, starvation, and pregnancy.Also known as acetone body.
{ k t o macr n bäd mid bullet }
ketonemia See acetonemia
{ k d mid bullet schwa n mid bullet m mid bullet schwa }
ketonuria [MEDICINE] Presence of ketone bodies in the urine.
{ k d mid bullet schwa n udot r mid bullet mid bullet schwa }
ketose [BIOCHEMISTRY] A carbohydrate that has a ketone group.
{ k t o macr s }
ketosis [MEDICINE] Excess amounts of ketones in the body, especially associated with diabetes mellitus.Also known as ketoacidosis.
{ k t o macr mid bullet s schwa s }
ketosteroid [BIOCHEMISTRY] One of a group of neutral steroids possessing keto substitution, which produces a characteristic red color with m- dinitrobenzene in an alkaline solution; these compounds are principally metabolites of adrenal cortical and gonadal steroids.
{ brvbar k d mid bullet o macr stir id }
Ketteler formula [ELECTROMAGNETISM] The case of Sellmeier's equation where only two characteristic frequencies are involved.
{ ket mid bullet l schwa r f r mid bullet my schwa mid bullet l schwa }
kettle [GEOLOGY] 1. A bowl-shaped depression with steep sides in glacial drift deposits that is formed by the melting of glacier ice left behind by the retreating glacier and buried in the drift.Also known as kettle basin; kettle hole. 2. See pothole
{ ked mid bullet schwa l }
kettle basin See kettle
{ ked mid bullet schwa l b a macr s mid bullet schwa n }
kettle hole See kettle
{ ked mid bullet schwa l h o macr l }
kettle reboiler [CHEMICAL ENGINEERING] Tube-and-shell heat exchange device in which liquid is vaporized on the shell side from heat transferred from hot liquid flowing through the tubes; dome space allows liquid-vapor separation above the tube bundle.
{ ked mid bullet schwa l r b il mid bullet schwa r }
ket vector [QUANTUM MECHANICS] A vector in Hilbert space specifying the state of a system (opposed to bra vector); represented by the symbol , with a letter or one or more indices inserted to distinguish it from other vectors.
{ ket vek mid bullet t schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: K

Keuper [GEOLOGY] A European stage of geologic time, especially in Germany; Upper Triassic.
{ [image] k [image] ip mid bullet schwa r }
keV See kiloelectronvolt
Kew barometer [ENGINEERING] A type of cistern barometer; no adjustment is made for the variation of the level of mercury in the cistern as pressure changes occur; rather, a uniformly contracting scale is used to determine the effective height of the mercury column.
{ [image] kyü b schwa [image] räm mid bullet schwa d mid bullet schwa r }
Keweenawan [GEOLOGY] The younger of two Precambrian time systems that constitute the Proterozoic period in Michigan and Wisconsin.
{ brvbar k [image] mid bullet w [image] brvbar n [image] mid bullet schwa n }
key [BUILDING CONSTRUCTION] 1. Plastering that is forced between laths to secure the rest of the plaster in place. 2. The roughening on a surface to be glued or plastered to increase adhesiveness.
[CIVIL ENGINEERING] A projecting portion that serves to prevent movement of parts at a construction joint.
[COMPUTER SCIENCE] A data item that serves to uniquely identify a data record.
[DESIGN ENGINEERING] 1. An instrument that is inserted into a lock to operate the bolt. 2. A device used to move in some manner in order to secure or tighten. 3. One of the levers of a keyboard. 4. See machine key
[ELECTRICITY] 1. A hand-operated switch used for transmitting code signals.Also known as signaling key. 2. A special lever-type switch used for opening or closing a circuit only as long as the handle is depressed.Also known as switching key.
[ENGINEERING] The pieces of core causing a block in a core barrel, the removal of which allows the rest of the core in the barrel to slide out.
[GEOLOGY] A cay, especially one of the islets off the south of Florida.Also spelled kay.
[PETROLEUM ENGINEERING] A hooklike wrench fitted to the square of a sucker rod to pull and run each sucker rod of a pumping oil well.
[SYSTEMATICS] An arrangement of the distinguishing features of a taxonomic group to serve as a guide for establishing relationships and names of unidentified members of the group.
{ k [image] }
key access [COMPUTER SCIENCE] Locating data in a file by using the value of a key.
{ [image] k [image] [image] ak [image] ses }
key activity [INDUSTRIAL ENGINEERING] An activity that possesses major significance.Also known as milestone activity.
{ brvbar k [image] ak [image] tiv mid bullet schwa d mid bullet [image] }
key auto-key cipher [COMMUNICATIONS] A stream cipher in which the cryptographic bit stream generated at a given time is determined by the cryptographic bit stream generated at earlier times.
{ [image] k [image] [image] [image] d mid bullet o macr [image] k [image] [image] s imacr mid bullet f schwa r }
key bed [GEOLOGY] 1. Also known as index bed; key horizon; marker bed. 2. A stratum or body of strata that has distinctive characteristics so that it can be easily identified. 3. A bed whose top or bottom is employed as a datum in the drawing of structure contour maps.
{ [image] k [image] [image] bed }
keyboard [ENGINEERING] A set of keys or control levers having a systematic arrangement and used to operate a machine or other piece of equipment such as a typewriter, typesetter, processing unit of a computer, or piano.
{ [image] k [image] [image] b [image] rd }
keyboard enhancer [COMPUTER SCIENCE] Software that expands the functions of a computer keyboard by allowing the user to implement functions or enter predefined segments of text with a single keystroke.Also known as keyboard processor.
{ [image] k [image] [image] b [image] rd in [image] han mid bullet s schwa r }
keyboard entry [COMPUTER SCIENCE] A piece of information fed manually into a computing system by means of a set of keys, such as a typewriter.
{ [image] k [image] [image] b [image] rd [image] en mid bullet tr [image] }
keyboard inquiry [COMPUTER SCIENCE] A question asked a computer concerning the status of a program being run, or concerning the value achieved by a specific variable, by means of a console typewriter.
{ [image] k [image] [image] b [image] rd brvbar in mid bullet kw schwa mid bullet r [image] }
keyboardless typesetter [COMPUTER SCIENCE] An automatic typesetting machine that has no keyboard and is operated by perforated tape at a speed of 12-15 lines per minute; the text is punched on tape at separate keyboard machines.
{ [image] k [image] [image] b [image] rd mid bullet l schwa s [image] t imacr p [image] sed mid bullet schwa r }
keyboard lockout [COMPUTER SCIENCE] An arrangement for preventing transmission from a particular keyboard while other transmissions are taking place on the same circuit.
{ [image] k [image] [image] b [image] rd [image] läk [image] a udot t }
keyboard lockup [COMPUTER SCIENCE] A condition in which entries typed on a keyboard are ignored by a terminal.
{ [image] k [image] [image] b [image] rd [image] läk [image] schwa p }
keyboard mapping [COMPUTER SCIENCE] The process of assigning the meaning of keys on a computer keyboard.
{ [image] k [image] [image] b [image] rd [image] map mid bullet i engi }
keyboard perforator [ENGINEERING] A typewriterlike device that prepares punched paper tape for communications or computing equipment.
{ [image] k [image] [image] b [image] rd [image] p schwa r mid bullet f schwa [image] r a macr d mid bullet schwa r }
keyboard printer [COMPUTER SCIENCE] A computer input device that includes a keyboard and a printer that prints the keyed-in data and often also prints computer output information.
{ [image] k [image] [image] b [image] rd [image] print mid bullet schwa r }
keyboard processor [COMPUTER SCIENCE] 1. The circuitry in a computer keyboard that converts keystrokes into the appropriate character codes. 2. See keyboard enhancer.
{ [image] k [image] [image] b [image] rd [image] prä [image] ses mid bullet schwa r }
keyboard send/receive [ELECTRONICS] A manual teleprinter that can transmit or receive.Abbreviated KSR.Also known as keyboard teleprinter.
{ [image] k [image] [image] b [image] rd brvbar send mid bullet ri [image] s [image] v }
keyboard teleprinter See keyboard send/receive
{ [image] k [image] [image] b [image] rd [image] tel mid bullet schwa [image] print mid bullet schwa r }
keyboard template [COMPUTER SCIENCE] A card that is placed adjacent to the function keys of a computer keyboard and identifies their use for a particular software environment.
{ [image] k [image] [image] b [image] rd [image] tem mid bullet pl schwa t }
key bounce [COMPUTER SCIENCE] Several repetitions of a character transmitted during one keystroke, due to either mechanical bouncing of the key or faulty electronic design.
{ [image] k [image] [image] ba udot ns }
key cabinet [ELECTRONICS] A case, installed on a customer's premises, to permit different lines to the control office to be connected to various telephone stations; it has signals to indicate originating calls and busy lines.
{ [image] k [image] [image] kab mid bullet schwa mid bullet n schwa t }
key change [COMPUTER SCIENCE] The occurrence, in a file of records which have been sorted according to their keys and are being read into a computer, of a record whose key differs from that of its immediate predecessor.
{ [image] k [image] [image] ch a macr nj }
key click [COMMUNICATIONS] Transient signal sometimes produced when a radiotelegraph sending key is opened or closed; it is heard in a loudspeaker or headphone as a click or chirp.
{ [image] k [image] [image] klik }
key compression [COMPUTER SCIENCE] A technique used to reduce the number of bits contained in a key.
{ [image] k [image] k schwa m [image] presh mid bullet schwa n }
key cut [MINING ENGINEERING] In strip mine operations, the section excavated adjacent to the new highwall.
{ [image] k [image] [image] k schwa t }
key day See control day
{ [image] k [image] [image] d a macr }
key-disk machine [COMPUTER SCIENCE] A keyboard machine used to record data directly on a magnetic disk.
{ [image] k [image] [image] disk m schwa [image] sh [image] n }
key-driven calculator [COMPUTER SCIENCE] A mechanical desk calculator in which numeric selection keys, arranged in columns, are coupled directly to accumulator dials on which the results are visible.
{ [image] k [image] [image] driv mid bullet schwa n [image] kal mid bullet ky schwa [image] l a macr d mid bullet schwa r }
keyed clamp [ELECTRONICS] Clamping circuit in which the time of clamping is determined by a control signal.
{ [image] k [image] d [image] klamp }
keyed clamp circuit [ELECTRONICS] A clamp circuit in which the time of clamping is controlled by separate voltage or current sources, rather than by the signal itself.Also known as synchronous clamp circuit.
{ [image] k [image] d [image] klamp [image] s schwa r mid bullet k schwa t }
keyed sequential access method [COMPUTER SCIENCE] A method for locating data in a file either directly, by using the value of a key within a particular record, or sequentially, according to the values of the keys in all the records of the file. Abbreviated KSAM.
{ [image] k [image] d si [image] kwen mid bullet ch schwa l [image] ak [image] ses [image] meth mid bullet schwa d }
key entry [COMPUTER SCIENCE] The entering of data into a computer by means of a keyboard.
{ [image] k [image] [image] en mid bullet tr [image] }
keyer [ELECTRONICS] Device which changes the output of a transmitter from one condition to another according to the intelligence to be transmitted.
{ [image] k [image] mid bullet schwa r }
keyer adapter [ELECTRONICS] Device which detects a modulated signal and produces the modulating frequency as a direct-current signal of varying amplitude.
{ [image] k [image] mid bullet schwa r schwa [image] dap mid bullet t schwa r }
Keyes equation [THERMODYNAMICS] An equation of state of a gas which is designed to correct the van der Waals equation for the effect of surrounding molecules on the term representing the volume of a molecule.
{ [image] k [image] z i [image] kw a macr mid bullet zh schwa n }
Keyes process [CHEMICAL ENGINEERING] A distillation process used to obtain absolute alcohol; benzene is added to a constant-boiling 95% alcohol-water solution, and on distillation anhydrous alcohol leaves the bottom of the column.
{ [image] k [image] z [image] prä mid bullet s schwa s }
key field [COMPUTER SCIENCE] A field in a segment or record that holds the value of a key to that record.
{ [image] k [image] [image] f [image] ld }
key grasp See pinch grasp
{ [image] k [image] [image] grasp }
keyhole [DESIGN ENGINEERING] A hole or a slot for receiving a key.
[METALLURGY] A welding method wherein the heat source, because of its concentration, causes a hole through the surface immediately ahead of the molten weld metal in the direction of welding; the hole is filled as the welding progresses, ensuring complete joint penetration.
[ORDNANCE] Of a bullet, to strike a target after tumbling in flight so that the long axis of the bullet and the line of flight are not the same; usually caused by failure of the bullet to receive sufficient spin from the rifling in the barrel.
{ [image] k [image] [image] h o macr l }
keyhole saw [DESIGN ENGINEERING] A fine compass saw with a blade 11-16 inches (28-41 centimeters) long.
{ [image] k [image] [image] h o macr l [image] s [image] }
keyhole specimen [METALLURGY] A metal specimen containing a keyhole shaped notch and used in certain impact tests.
{ [image] k [image] [image] h o macr l [image] spes mid bullet schwa mid bullet m schwa n }
key horizon See key bed
{ [image] k [image] h schwa [image] r imacr z mid bullet schwa n }
keying [CIVIL ENGINEERING] Establishing a mechanical bond in a construction joint.
[ELECTRICITY] The forming of signals, such as for telegraph transmission, by modulating a direct-current or other carrier between discrete values of some characteristic.
{ [image] k [image] mid bullet i engi }
keying error rate [COMMUNICATIONS] The ratio of the number of characters incorrectly transmitted to the total number of characters in a message.
{ [image] k [image] mid bullet i engi [image] er mid bullet schwa r [image] r a macr t }
keying frequency [COMMUNICATIONS] In facsimile, the maximum number of times a second that a black-line signal occurs when scanning the subject copy.
{ [image] k [image] mid bullet i engi [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
keying interval [COMMUNICATIONS] In a periodically keyed transmission system, one of the set of intervals starting from a change in state and equal in length to the shortest time between changes of state.
{ [image] k [image] mid bullet i engi [image] int mid bullet schwa r mid bullet v schwa l }
keying sequence [COMMUNICATIONS] A sequence of letters or numbers that enciphers or deciphers a polyalphabetic substitution cipher character by character.
{ [image] k [image] mid bullet i engi [image] s mid bullet kw schwa ns }
keying wave See marking wave
{ k mid bullet i engi w a macr v }
key job [INDUSTRIAL ENGINEERING] A job that has been evaluated and is considered representative of similar jobs in the same labor market and is used as a benchmark to evaluate the similar jobs and to establish non-key-job wages.
{ k jäb }
key joint [CIVIL ENGINEERING] A mortar joint with a concave pointing.
{ k j int }
keyless ringing [COMMUNICATIONS] Form of machine ringing on a manual telephone switchboard which is started automatically by the insertion of the calling plug into the jack of the called line.
{ k mid bullet l schwa s ri engi mid bullet i engi }
keyline [GRAPHIC ARTS] An outline drawing on completed art for the purpose of indicating exactly the shape, position, and size of elements such as halftones or line sketches.
{ k l imacr n }
keylock switch [ELECTRICITY] A switch that can be operated only by inserting and turning a key such as that used in ordinary locks.
{ k läk swich }
keypad [COMPUTER SCIENCE] A cluster of special-purpose keys to one side of the regular typing keys on a terminal keyboard.
{ k pad }
key plate [GRAPHIC ARTS] A plate used in printing two-color stamps that prints the central design of the stamp.
{ k brvbar pl a macr t }
key pulse [COMMUNICATIONS] System of signaling where numbered keys are depressed instead of using a dial.
{ k p schwa ls }
key punch [COMPUTER SCIENCE] A keyboard-actuated device that punches holes in a card; it may be a hand-feed punch or an automatic feed punch.
{ k p schwa nch }
n-key rollover [COMPUTER SCIENCE] The ability of a computer-terminal keyboard to remember the order in which keys were operated and pass this information to the computer even when several keys are depressed before other keys have been released.
{ en k r o macr l o macr mid bullet v schwa r }
key seat [DESIGN ENGINEERING] See keyway
[PETROLEUM ENGINEERING] A groove along the side of an oil well hole and parallel to its axis which results from incorrect handling of the pipe.
{ k s t }
keyseater [MECHANICAL ENGINEERING] A machine for milling beds or grooves in mechanical parts which receive keys.
{ k s d mid bullet schwa r }
keyshelf [COMMUNICATIONS] Horizontal shelf of a manual telephone switchboard on which are mounted the keys by which the operator switches one or more of the switchboard circuits.
{ k shelf }
keystone [ARCHITECTURE] Wedge-shaped stone at the crown of an arch.
[MATERIALS] Small crushed stone used as filler for the large aggregate in bituminous bound roads.
{ k st o macr n }
keystone distortion [COMMUNICATIONS] Distortion produced by scanning in a rectilinear manner, with constant-amplitude sawtooth waves, a plane target area which is not normal to the average direction of the beam.
{ k st o macr n di st r mid bullet sh schwa n }
keystoning [ELECTRONICS] Producing a keystone-shaped (wider at the top than at the bottom, or vice versa) scanning pattern because the electron beam in the television camera tube is at an angle with the principal axis of the tube.
{ k st o macr n mid bullet i engi }
keyswitch [COMPUTER SCIENCE] A switch that is operated by depressing a key on the keyboard of a data entry terminal.
{ k swich }
key telephone system [COMMUNICATIONS] A telephone system consisting of phones with several keys, connecting cables, and relay switching apparatus, which does not need a special operator to handle incoming or outgoing calls and which generally permits users to select one of several possible lines and to hold calls.
{ k tel mid bullet schwa f o macr n sis mid bullet t schwa m }
key telephone unit [COMMUNICATIONS] A small mounting plate with relays which performs pickup and hold switching functions in a key telephone system.
{ k tel mid bullet schwa f o macr n yü mid bullet n schwa t }
key-to-disk system [COMPUTER SCIENCE] A data-entry system in which information entered on several keyboards is collected on different sections of a magnetic disk, and the data are extracted from the disk when complete, and are copied onto a magnetic tape or another disk for further processing on the main computer.
{ k t schwa disk sis mid bullet t schwa m }
key-to-tape system [COMPUTER SCIENCE] A data-entry system consisting of several keyboards connected to a central controlling unit, typically a minicomputer, which collects information from each keyboard and then directs it to a magnetic tape.
{ k t schwa t a macr p sis mid bullet t schwa m }
key transformation [COMPUTER SCIENCE] A function that assigns integer values to keys.
{ k tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
key value [COMPUTER SCIENCE] The actual characters contained in a key.
{ k val mid bullet yü }
key verify [COMPUTER SCIENCE] The use of a key punch verifier to ascertain that the data punched on a card corresponds to the data of the original document.
{ k ver mid bullet schwa f imacr }
keyway [DESIGN ENGINEERING] 1. An opening in a lock for passage of a flat metal key. 2. The pocket in the driven element to provide a driving surface for the key. 3. A groove or channel for a key in any mechanical part.Also known as key seat.
[ENGINEERING] An interlocking channel or groove in a cement or wood joint to provide reinforcement.
{ k w a macr }
keyword [COMPUTER SCIENCE] A group of letters and numbers in a specific order that has special significance in a computer system.
{ k w schwa rd }
keyword-in-context index [COMPUTER SCIENCE] A computer-generated listing of titles of documents, produced on a line printer, with the keywords lined up vertically in a fixed position within the title and arranged in alphabetical order. Abbreviated KWIC index.
{ k w schwa rd in kän tekst in deks }
keyword-out-of-context index [COMPUTER SCIENCE] A computer-generated listing of document titles with their keywords listed separately, arranged in the alphabetical order of the keywords.Abbreviated KWOC index.
{ k w schwa rd a udot t schwa v kän tekst in deks }
keyword parameter [COMPUTER SCIENCE] A parameter whose significance is indicated by a keyword, usually with an equal sign linking the two.
{ k w schwa rd p schwa ram mid bullet schwa d mid bullet schwa r }
keyword search [COMPUTER SCIENCE] A method of filing and locating information through the use of keywords that describe the content of records.
{ k w schwa rd s schwa rch }
K factor [GRAPHIC ARTS] See base-altitude ratio
[NUCLEONICS] A measure of the energy of the gamma rays produced by a particular type of emitter; it is the gamma-ray dose rate in roentgens per hour at a distance of 1 centimeter from a source having a radioactive disintegration rate of 1 millicurie (3.7 times 107 disintegrations per second).
[ORDNANCE] In artillery ground fire, a factor to be applied to the actual range to a point in order to determine the range which must be fired to hit that point; it is the result of registration and the solution of a meteorological message, and is expressed as plus or minus so many yards per thousand units of actual range.
{ k a macr fak mid bullet t schwa r }
K feldspar See potassium feldspar
{ k a macr fel spär }
kg See kilogram; kilogram force
kg-cal See kilocalorie
kgf See kilogram force
kgf-m See meter-kilogram
K gun [ORDNANCE] A type of U.S. Navy gun in the shape of a K for firing depth charges.
{ k a macr g schwa n }
kg-wt See kilogram force
khamsin [METEOROLOGY] A dry, dusty, and generally hot desert wind in Egypt and over the Red Sea; it is generally southerly or southeasterly, occurring in front of depressions moving eastward across North Africa or the southeastern Mediterranean.
{ kam s n }
khelin See khellin
{ kel mid bullet schwa n }
khellin [PHARMACOLOGY] C14H12O5 A synthetic compound that crystallizes from methanol solution, has a bitter taste, melts at 154-155°C, and is more soluble in water than in organic solvents; used in medicine as an antispasmodic, a coronary vasodilator, and a bronchodilator.Also spelled chellin; khelin.Also known as visammin.
{ kel mid bullet schwa n }
khibinite See mosandrite
{ kib mid bullet schwa n imacr t }
kHz See kilohertz
kibble See hoppit
{ kib mid bullet schwa l }
kibli See ghibli
{ kib mid bullet l }
kick [ORDNANCE] Violent backward movement of a gun after being fired, caused by the rearward force of the propellant gases acting on the gun.
[PETROLEUM ENGINEERING] Entry of fluid into the wellbore when the pressure of the column of drilling fluid is insufficient to withstand the pressure of the fluids in the formation being drilled.
{ kik }
kickback [MECHANICAL ENGINEERING] A backward thrust, such as the backward starting of an internal combustion engine as it is cranked, or the reverse push of a piece of work as it is fed to a rotary saw.
{ kik bak }
kickdown [MECHANICAL ENGINEERING] 1. Shifting to lower gear in an automotive vehicle. 2. The device for shifting.
{ kik da udot n }
kick over [MECHANICAL ENGINEERING] To start firing; applied to internal combustion engines.
{ kik o macr mid bullet v schwa r }
kickpipe [BUILDING CONSTRUCTION] A short pipe protecting an electrical cable at the point where it emerges from a floor.
{ kik p imacr p }
kickplate [BUILDING CONSTRUCTION] A plate used on the bottom of doors and cabinets or on the risers of steps to protect them from shoe marks.Also known as toeplate.
{ kik pl a macr t }
Kick's law [ENGINEERING] The law that the energy needed to crush a solid material to a specified fraction of its original size is the same, regardless of the original size of the feed material.
{ kiks l }
kick-sorter See pulse-height analyzer
{ kik s rd mid bullet schwa r }
kick starter [MECHANICAL ENGINEERING] A mechanism for starting the operation of a motor by thrusting with the foot.
{ kik stärd mid bullet schwa r }
kick wheel [ENGINEERING] A potter's wheel worked by a foot pedal.
{ kik w l }
Kidd blood group system [IMMUNOLOGY] The erythrocyte antigens defined by reactions to anti-Jka antibodies, originally found in the mother (Mrs. Kidd) of the erythroblastotic infant, and to anti-Jkb antibodies.
{ kid bl schwa d grüp sis mid bullet t schwa m }
kidney [ANATOMY] Either of a pair of organs involved with the elimination of water and waste products from the body of vertebrates; in humans they are bean-shaped, about 5 inches (12.7 centimeters) long, and are located in the posterior part of the abdomen behind the peritoneum.
{ kid mid bullet n }
kidney joint [ELECTROMAGNETISM] Flexible joint, or air-gap coupling, used in the waveguide of certain radars and located near the transmitting-receiving position.
{ kid mid bullet n j int }
kidney ore [MINERALOGY] A form of hematite found in compact masses, concretions, or nodules that are kidney-shaped.
{ kid mid bullet n r }
kidney stone See nephrite
{ kid mid bullet n st o macr n }
Kienböck's disease See osteochondrosis
{ k n beks di z z }
kier [TEXTILES] A tank in which unfinished cotton is boiled under pressure to remove foreign materials such as sizing or wax.
{ kir }
kier boiling [TEXTILES] A scouring process for cotton and linen in which the fibers are treated for removal of impurities by boiling with a 1% solution of caustic soda.
{ kir b il mid bullet i engi }
kieselguhr See diatomaceous earth
{ k mid bullet z schwa l g udot r }
kieserite [MINERALOGY] MgSO4.H2O A white mineral that crystallizes in the monoclinic system, is composed of hydrous magnesium sulfate, and occurs in saline residues.
{ k mid bullet z schwa r imacr t }
Kikuchi lines [CRYSTALLOGRAPHY] A pattern consisting of pairs of white and dark parallel lines, obtained when an electron beam is scattered (diffracted) by a crystalline solid; the pattern gives information on the structure of the crystal.
{ k kü mid bullet ch l imacr nz }
Kiliani reaction [ORGANIC CHEMISTRY] A method of synthesizing a higher aldose from a lower aldose; monosaccharides, such as aldehydes and ketones, react with hydrogen cyanide to form cyanohydrins, which are hydrolyzed to hydroxy acids, converted to lactones, and reduced to aldoses with sodium amalgams.
{ kil mid bullet an mid bullet r ak mid bullet sh schwa n }
Kilkenny coal See anthracite
{ kil ken mid bullet k o macr l }
kill [MATERIALS] To treat in such a way as to destroy undesirable properties; for example, neutralization of an acid by the addition of an alkali.
[METALLURGY] To add a strong deoxidizer, such as silicon or aluminum, to molten steel in order to stop the reaction between carbon and oxygen forming gaseous carbon monoxide and dioxide during solidification.
[PETROLEUM ENGINEERING] 1. In drilling, to prevent well blowout by appropriate measures. 2. In oil production, to halt well production so that reconditioning of the well may proceed.
{ kil }
killed spirits [MATERIALS] An aqueous solution of zinc(II) chloride used as a flux for solder.
{ kild spir mid bullet schwa ts }
killed steel [METALLURGY] Thoroughly deoxidized steel, for example, by additions of aluminum or silicon, in which the reaction between carbon and oxygen during solidification is suppressed.
{ kild st l }
killed vaccine [IMMUNOLOGY] A suspension of killed microorganisms used as antigens to produce immunity.Also known as inactivated vaccine.
{ kild vak s n }
killer [SOLID-STATE PHYSICS] An impurity that inhibits luminescence in a solid.
{ kil mid bullet schwa r }
killer circuit [ELECTRONICS] Vaccum tube or tubes and associated circuits in which are generated the blanking pulses used to temporarily disable a radar set.
{ kil mid bullet schwa r s schwa r mid bullet k schwa t }
killer pulse [ELECTRONICS] Blanking pulse generated by a killer circuit.
{ kil mid bullet schwa r p schwa ls }
killer stage See color killer circuit
{ kil mid bullet schwa r st a macr j }
killer whale [VERTEBRATE ZOOLOGY] Orcinus orca. A predatory, cosmopolitan cetacean mammal, about 30 feet (9 meters) long, found only in cold waters.
{ kil mid bullet schwa r w a macr l }
Killing's equations [MATHEMATICS] The equations for an isometry-generating vector field in a geometry.
{ kil mid bullet i engi z i kw a macr mid bullet zh schwa nz }
Killing vector [MATHEMATICS] An element of a vector field in a geometry that generates an isometry.
{ brvbar kil mid bullet i engi brvbar vek mid bullet t schwa r }
kill probability [ORDNANCE] The probability that, given a hit, a single projectile or missile will kill the target against which it is fired.
{ kil präb mid bullet schwa bil mid bullet schwa d mid bullet }
kill spool [PETROLEUM ENGINEERING] A device fitted to the wellhead that connects to a high-pressure line through which heavy drilling fluid is pumped into the well to offset the natural pressure of the well.
{ kil spül }
kiln [ENGINEERING] A heated enclosure used for drying, burning, or firing materials such as ore or ceramics.
{ kil }
kilo- [SCIENCE AND TECHNOLOGY] A prefix representing 103 or 1000.Abbreviated k.
{ ki mid bullet l o macr, k mid bullet l o macr }
kiloampere [ELECTRICITY] A metric unit of current flow equal to 1000 amperes.Abbreviated kA.
{ ki mid bullet l o macr am pir }
kilobar [MECHANICS] A unit of pressure equal to 1000 bars (100 megapascals).Abbreviated kb.
{ kil mid bullet schwa bär }
kilobase [GENETICS] Unit of length equal to 1000 base pairs in deoxyribonucleic acid or 1000 nitrogenous bases in ribonucleic acid.Abbreviated kb; kbp.
{ kil mid bullet o macr b a macr s }
kilobit [COMPUTER SCIENCE] A unit of information content equal to 1024 bits. Abbreviated kbit; Kbit. Symbolized k.
{ kil mid bullet schwa bit }
kilobyte [COMPUTER SCIENCE] A unit of information content equal to 1024 bytes. Abbreviated kbyte; Kbyte. Symbolized K.
{ kil mid bullet schwa b imacr t }
kilocalorie [THERMODYNAMICS] A unit of heat energy equal to 1000 calories.Abbreviated kcal.Also known as kilogram-calorie (kg-cal); large calorie (Cal).
{ kil mid bullet schwa kal mid bullet schwa mid bullet r }
kilocycle See kilohertz
{ kil mid bullet schwa s imacr mid bullet k schwa l }
kiloelectronvolt [PHYSICS] A unit of energy, equal to 1000 electronvolts.Abbreviated keV.
{ brvbar ki mid bullet l o macr mid bullet i lek trän v o macr lt }
kilogram [MECHANICS] 1. The unit of mass in the meter-kilogram- second system, equal to the mass of the international prototype kilogram stored at Sèvres, France.Abbreviated kg. 2. See kilogram force
{ kil mid bullet schwa gram }
kilogram-calorie See kilocalorie
{ kil mid bullet schwa gram kal mid bullet schwa mid bullet r }
kilogram-equivalent weight [CHEMISTRY] A unit of mass 1000 times the gram- equivalent weight.
{ kil mid bullet schwa gram i kwiv mid bullet schwa mid bullet l schwa nt w a macr t }
kilogram force [MECHANICS] A unit of force equal to the weight of a 1- kilogram mass at a point on the earth's surface where the acceleration of gravity is 9.80665 m/s2.Abbreviated kgf.Also known as kilogram (kg); kilogram weight (kg-wt).
{ kil mid bullet schwa gram f rs }
kilogram-meter See meter-kilogram
{ kil mid bullet schwa gram m d mid bullet schwa r }
kilogram weight See kilogram force
{ kil mid bullet schwa gram w a macr t }
kilohertz [PHYSICS] A unit of frequency equal to 1000 hertz.Abbreviated kHz.Also known as kilocycle (kc).
{ kil mid bullet schwa h schwa rts }
kilohm [ELECTRICITY] A unit of electrical resistance equal to 1000 ohms.Abbreviated K; kohm.
{ kil o macr m }
kilojoule [PHYSICS] A unit of energy or work equal to 1000 joules.Abbreviated kJ.
{ kil mid bullet schwa jül }
kiloliter [MECHANICS] A unit of volume equal to 1000 liters or to 1 cubic meter.Abbreviated kl.
{ kil mid bullet schwa l d mid bullet schwa r }
kilomega- See giga-
{ kil mid bullet schwa meg mid bullet schwa }
kilomegacycle See gigahertz
{ brvbar kil mid bullet schwa meg mid bullet schwa s imacr mid bullet k schwa l }
kilomegahertz See gigahertz
{ brvbar kil mid bullet schwa meg mid bullet schwa h schwa rtz }
kilometer [MECHANICS] A unit of length equal to 1000 meters.Abbreviated km.
{ kil mid bullet schwa m d mid bullet schwa r }
kilometric wave [COMMUNICATIONS] British term for electromagnetic waves having wavelengths between 1000 and 10,000 meters.
{ brvbar kil mid bullet schwa brvbar me mid bullet trik w a macr v }
kiloparsec [ASTRONOMY] A distance of 1000 parsecs (3260 light- years).
{ brvbar kil mid bullet schwa pär sek }
kiloton [PHYSICS] A unit used in specifying the yield of a fission or fusion bomb, equal to the explosive power of 1000 metric tons of trinitrotoluene (TNT).Abbreviated kt.
{ kil mid bullet schwa t schwa n }
kilovar [ELECTRICITY] A unit equal to 1000 volt-amperes reactive.Abbreviated kvar.
{ kil mid bullet schwa vär }
kilovolt [ELECTRICITY] A unit of potential difference equal to 1000 volts.Abbreviated kV.
{ kil mid bullet schwa v o macr lt }
kilovolt-ampere [ELECTRICITY] A unit of apparent power in an alternating- current circuit, equal to 1000 volt-amperes. Abbreviated kVA.
{ kil mid bullet schwa v o macr lt am pir }
kilovoltmeter [ELECTRICITY] A voltmeter which measures potential differences on the order of several kilovolts.
{ brvbar kil mid bullet schwa v o macr lt m d mid bullet schwa r }
kilovolts peak [ELECTRONICS] The peak voltage applied to an x-ray tube, expressed in kilovolts.Abbreviated kVp.
{ kil mid bullet schwa v o macr lts brvbar p k }
kilowatt [PHYSICS] A unit of power equal to 1000 watts. Abbreviated kW.
{ kil mid bullet schwa wät }
kilowatt-hour [ELECTRICITY] A unit of energy or work equal to 1000 watt- hours.Abbreviated kWh; kW-hr.Also known as Board of Trade Unit.
{ kil mid bullet schwa wät a udot r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: K

Kimberley reefs [GEOLOGY] Gold-bearing reefs in southern Africa that lie above the Main reef and Bird reef groups.Also known as battery reefs.
{ [image] kim mid bullet b schwa r mid bullet l [image] [image] r [image] fs }
kimberlite [PETROLOGY] A form of mica periodite that is formed mainly of phenocrysts, olivine, phlogopite, and subordinate melilite with minor amounts of pyroxene, apatite, perovskite, and opaque oxides.
{ [image] kim mid bullet b schwa r [image] l imacr t }
Kimmelstiel-Wilson disease See intercapillary glomerulosclerosis
{ [image] kim mid bullet schwa l [image] st [image] l [image] wil mid bullet s schwa n di [image] z [image] z }
Kimmeridgian [GEOLOGY] A European stage of geologic time; middle Upper Jurassic, above Oxfordian, below Portlandian.
{ [image] kim mid bullet schwa [image] rij mid bullet [image] mid bullet schwa n }
kimono flannel See flannelette
{ k schwa [image] m o macr mid bullet n schwa [image] flan mid bullet schwa l }
kimzeyite [MINERALOGY] Ca3(Zr,Ti)2(Al,Si)3O12 A mineral of the garnet group.
{ [image] kim mid bullet z [image] [image] imacr t }
kinase [BIOCHEMISTRY] Any enzyme that catalyzes phosphorylation reactions.
{ [image] k imacr [image] n a macr s }
Kind-Chaudron process [MINING ENGINEERING] A technique used to sink a large- diameter deep shaft; a pilot shaft of smaller diameter is first dug, then enlarged until the full diameter is reached; a lining with a moss box at the bottom is forced into place when water is found.
{ [image] kint sh o macr [image] dr [image] n prä mid bullet s schwa s }
Kinderhookian [GEOLOGY] Lower Mississippian geologic time, above the Chautauquan of Devonian, below Osagian.
{ brvbar kin mid bullet d schwa r brvbar h udot k mid bullet [image] mid bullet schwa n }
K indicator See K scope
{ [image] k a macr [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
kinematically admissible motion [MECHANICS] Any motion of a mechanical system which is geometrically compatible with the constraints.
{ [image] kin mid bullet schwa brvbar mad mid bullet schwa mid bullet kl [image] id brvbar mis mid bullet schwa mid bullet b schwa l [image] m o macr mid bullet sh schwa n }
kinematic boundary condition [FLUID MECHANICS] The condition that the component of fluid velocity perpendicular to a solid boundary must vanish on the boundary itself; when the boundary is a fluid surface, the condition applies to the vector difference of velocities across the interface.
{ brvbar kin mid bullet schwa brvbar mad mid bullet ik [image] ba udot n mid bullet dr [image] k schwa n [image] dish mid bullet schwa n }
kinematic chain [ANATOMY] A group of body segments that are connected by joints so that the segments operate together to provide a wide range of motion for a limb.
{ brvbar kin mid bullet schwa [image] mad mid bullet ik [image] ch a macr n }
kinematic fluidity [FLUID MECHANICS] The reciprocal of the kinematic viscosity.
{ brvbar kin mid bullet schwa brvbar mad mid bullet ik flü [image] id mid bullet schwa d mid bullet [image] }
kinematics [MECHANICS] The study of the motion of a system of material particles without reference to the forces which act on the system.
{ brvbar kin mid bullet schwa brvbar mad mid bullet iks }
kinematic similarity [FLUID MECHANICS] A relationship between fluid-flow systems in which corresponding fluid velocities and velocity gradients are in the same ratios at corresponding locations.
{ brvbar kin mid bullet schwa brvbar mad mid bullet ik [image] sim mid bullet schwa [image] lar mid bullet schwa d mid bullet [image] }
kinematic viscosity [FLUID MECHANICS] The absolute viscosity of a fluid divided by its density.Also known as coefficient of kinematic viscosity.
{ brvbar kin mid bullet schwa brvbar mad mid bullet ik vi [image] skäs mid bullet schwa d mid bullet [image] }
kineplasty [MEDICINE] An amputation of a limb in which tendons are arranged in the stump to permit their use in moving parts of the prosthetic appliance.Also spelled cineplasty.
{ [image] kin mid bullet schwa [image] plas mid bullet t [image] }
kinescope See picture tube
{ [image] kin mid bullet schwa [image] sk o macr p }
kinescope recording [COMMUNICATIONS] A motion picture film made by photographing images on the face of the picture tube in a television monitor or receiver, to permit repeating the same television program later and at different stations.Also known as television recording.
{ [image] kin mid bullet schwa [image] sk o macr p ri [image] k [image] rd mid bullet i engi }
kinesiatrics [MEDICINE] The treatment of disease by systematic active or passive movements.Also known as kinesitherapy; kinetotherapy.
{ k schwa [image] n [image] z mid bullet [image] [image] a mid bullet triks }
kinesiology [PHYSIOLOGY] The study of human motion through anatomical and mechanical principles.
{ k schwa [image] n [image] z mid bullet [image] [image] äl mid bullet schwa mid bullet j [image] }
kinesis [PHYSIOLOGY] The general term for physical movement, including that induced by stimulation, for example, light.
{ ki [image] n [image] mid bullet s schwa s }
kinesitherapy See kinesiatrics
{ k schwa [image] n [image] z mid bullet schwa [image] ther mid bullet schwa mid bullet p [image] }
kinesthesis [PHYSIOLOGY] The system of sensitivity present in the muscles and their attachments.
{ [image] kin mid bullet schwa s [image] th [image] mid bullet s schwa s }
kinesthetic apraxia See motor apraxia
{ [image] kin mid bullet schwa s [image] thed mid bullet ik a macr [image] prak mid bullet s [image] mid bullet schwa }
kinetic [SCIENCE AND TECHNOLOGY] Pertaining to or producing motion.
{ k schwa [image] ned mid bullet ik }
kinetic art [GRAPHIC ARTS] The use of material objects in motion to produce an artistic effect.
{ k schwa [image] ned mid bullet ik [image] ärt }
kinetic energy [MECHANICS] The energy which a body possesses because of its motion; in classical mechanics, equal to one-half of the body's mass times the square of its speed.
{ k schwa [image] ned mid bullet ik [image] en mid bullet schwa r mid bullet j [image] }
kinetic energy ammunition [ORDNANCE] Ammunition designed to inflict damage to fortifications, armored vehicles, or ships by reason of the kinetic energy of the missile upon impact; the damage may consist of shattering, spalling, or piercing; the missile may be solid, or may contain an explosive charge, intended to function after penetration.
{ k schwa [image] ned mid bullet ik brvbar en mid bullet schwa r mid bullet j [image] [image] am mid bullet y schwa [image] nish mid bullet schwa n }
kinetic equilibrium See dynamic equilibrium
{ k schwa [image] ned mid bullet ik [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
kinetic friction [MECHANICS] The friction between two surfaces which are sliding over each other.
{ k schwa [image] ned mid bullet ik [image] frik mid bullet sh schwa n }
kinetic lead [ORDNANCE] The correction or allowance made for the relative motion of a target when computing the lead angle in gunnery.
{ k schwa [image] ned mid bullet ik [image] l [image] d }
kinetic momentum [MECHANICS] The momentum which a particle possesses because of its motion; in classical mechanics, equal to the particle's mass times its velocity.
{ k schwa [image] ned mid bullet ik m schwa [image] men mid bullet t schwa m }
kinetic potential See Lagrangian
{ k schwa [image] ned mid bullet ik p schwa [image] ten mid bullet ch schwa l }
kinetic pressure [FLUID MECHANICS] The kinetic energy per unit volume of a fluid, equal to one-half the product of its density and the square of its velocity.
{ k schwa [image] ned mid bullet ik [image] presh mid bullet schwa r }
kinetic reaction [MECHANICS] The negative of the mass of a body multiplied by its acceleration.
{ k schwa [image] ned mid bullet ik r [image] [image] ak mid bullet sh schwa n }
kinetics [MECHANICS] The dynamics of material bodies.
{ k schwa [image] ned mid bullet iks }
kinetic stress [STATISTICAL MECHANICS] A stress which arises, in a theory taking the motions of individual molecules into account, from the existence of a velocity distribution of molecules, an example is the pressure of an ideal gas.
{ k schwa [image] ned mid bullet ik [image] stres }
kinetic theory [STATISTICAL MECHANICS] A theory which attempts to explain the behavior of physical systems on the assumption that they are composed of large numbers of atoms or molecules in vigorous motion; it is further assumed that energy and momentum are conserved in collisions of these particles, and that statistical methods can be applied to deduce the particles' average behavior.Also known as molecular theory.
{ k schwa [image] ned mid bullet ik [image] th [image] mid bullet schwa mid bullet r [image] }
kinetid [CYTOLOGY] In eukaryotic cells, any locomotory structure, that is, a cilium or flagellum.
{ ki [image] ned mid bullet schwa d }
kinetin [BIOCHEMISTRY] C10H9ON5 A cytokinin formed in many plants which has a stimulating effect on cell division.
{ [image] kin mid bullet schwa mid bullet t schwa n }
kinetochore [CYTOLOGY] Within the centromere, the granule upon which the spindle fibers attach.
{ k schwa [image] ned mid bullet schwa [image] k [image] r }
kinetoplast [CYTOLOGY] A genetically autonomous, membrane-bound organelle associated with the basal body at the base of flagella in certain flagellates, such as the trypanosomes.Also known as parabasal body.
{ k schwa [image] ned mid bullet schwa [image] plast }
Kinetoplastida [INVERTEBRATE ZOOLOGY] An order of colorless protozoans in the class Zoomastigophorea having pliable bodies and possessing one or two flagella in some stage of their life.
{ k schwa [image] ned mid bullet schwa [image] plas mid bullet t schwa mid bullet d schwa }
kinetosome See basal body
{ k schwa [image] ned mid bullet schwa [image] s o macr m }
kinetotherapy See kinesiatrics
{ k schwa [image] ned mid bullet schwa [image] ther mid bullet schwa mid bullet p [image] }
king closer [CIVIL ENGINEERING] In masonry work, a rectangular brick having one corner cut diagonally to half the end of the brick and used to fill an opening in a course larger than half a brick.Also known as beveled closer.
{ brvbar ki engi brvbar kl o macr z mid bullet schwa r }
kingdom [SYSTEMATICS] One of the primary divisions that include all living organisms: most authorities recognize two, the animal kingdom and the plant kingdom, while others recognize three or more, such as Protista, Plantae, Animalia, and Mycota.
{ [image] ki engi mid bullet d schwa m }
Kingdon trap [ELECTRICITY] A thin charged wire for confining charged particles; ions are attracted toward the wire, but their angular momentum causes them to spiral around the wire in trajectories that have a low probability of hitting the wire.
{ [image] kin mid bullet d schwa n trap }
kingfisher [VERTEBRATE ZOOLOGY] The common name for members of the avian family Alcedinidae; most are tropical Old World species characterized by short legs, long bills, bright plumage, and short wings.
{ [image] ki engi [image] fish mid bullet schwa r }
kingpin [MECHANICAL ENGINEERING] The pin for articulation between an automobile stub axle and an axle-beam or steering head.Also known as swivel pin.
{ [image] ki engi [image] pin }
king post [BUILDING CONSTRUCTION] In a roof truss, the central vertical member against which the rafters abut and which supports the tie beam.
[NAVAL ARCHITECTURE] A short, strong post for supporting a cargo boom on a cargo ship.Also known as derrick post; samson post.
{ [image] ki engi [image] p o macr st }
king post truss [BUILDING CONSTRUCTION] A wooden roof truss having two principal rafters held by a horizontal tie beam, a king post upright between tie beam and ridge, and usually two struts to the rafters from a thickening at the king post foot.
{ [image] ki engi [image] p o macr st [image] tr schwa s }
king's blue See cobalt blue
{ [image] ki engi z [image] blü }
kingston valve [NAVAL ARCHITECTURE] A sea valve so arranged that the pressure of the sea forces the valve on its seat or closes it, thus differing from most valves which are so arranged that the pressure is in the direction of opening of the valve.
{ [image] ki engi mid bullet st schwa n [image] valv }
kinic acid See quinic acid
{ [image] kin mid bullet ik [image] as mid bullet schwa d }
kinin [PHARMACOLOGY] Any of several pharmacologically active polypeptides that act as hypotensives, contracting isolated smooth muscles and increasing capillary permeability; an example is bradykinin.
{ [image] k imacr mid bullet n schwa n }
kink [ENGINEERING] A tightened loop in a wire rope resulting in permanent deformation and damage to the wire.
[MOLECULAR BIOLOGY] A bend between two helical segments of deoxyribonucleic acid achieved by unstacking one base pair and twisting the polynucleotide backbone.
{ ki engi k }
kink band [GEOLOGY] A deformation band in a single crystal or in foliated rocks in which the orientation is changed due to slipping on several parallel slip planes.Also known as joint drag; knick band; knick zone.
{ [image] ki engi k [image] band }
kink instability [PLASMA PHYSICS] A type of hydromagnetic instability in which the ionized gas and its magnetic confining field tend to form a loop or kink, which then grows steadily larger.Also known as sausage instability.
{ [image] ki engi k [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
kinocilium [CYTOLOGY] A type of cilium containing one central pair of microfibrils and nine peripheral pairs; they extend from the apex of hair cells in all vertebrate ears except mammals.
{ brvbar kin mid bullet schwa [image] sil mid bullet [image] mid bullet schwa m }
kinomere See centromere
{ [image] kin mid bullet schwa [image] mir }
kinoplasm [CYTOLOGY] The substance of the protoplasm that is thought to form astral rays and spindle fibers.
{ [image] kin mid bullet schwa [image] plaz mid bullet schwa m }
Kinorhyncha [INVERTEBRATE ZOOLOGY] A class of the phylum Aschelminthes consisting of superficially segmented microscopic marine animals lacking external ciliation.
{ [image] kin mid bullet schwa [image] ri engi mid bullet k [image] mid bullet schwa }
Kinosternidae [VERTEBRATE ZOOLOGY] The mud and musk turtles, a family of chelonian reptiles in the suborder Cryptodira found in North, Central, and South America.
{ [image] kin mid bullet schwa [image] st schwa r mid bullet n schwa [image] d [image] }
kintal See hundredweight
{ [image] kint mid bullet schwa l }
kinzigite [PETROLOGY] A coarse-grained metamorphic rock that is formed principally of garnet and biotite, with K feldspar, quartz, mica, cordierite, and sillimanite.
{ [image] kin mid bullet z schwa [image] g imacr t }
kip [MECHANICS] A 1000-pound (453.6-kilogram) load.
{ kip }
Kirchhoff formula [THERMODYNAMICS] A formula for the dependence of vapor pressure p on temperature T, valid over limited temperature ranges; it may be written log p = A - (B/T) - C log T, where A, B, and C are constants.
{ [image] k schwa rk [image] h o macr f [image] f [image] r mid bullet my schwa mid bullet l schwa }
Kirchhoff's current law [ELECTRICITY] The law that at any given instant the sum of the instantaneous values of all the currents flowing toward a point is equal to the sum of instantaneous values of all the currents flowing away from the point.Also known as Kirchhoff's first law.
{ [image] k schwa rk [image] h o macr fs [image] k schwa mid bullet r schwa nt [image] l [image] }
Kirchhoff's equations [THERMODYNAMICS] Equations which state that the partial derivative of the change of enthalpy (or of internal energy) during a reaction, with respect to temperature, at constant pressure (or volume) equals the change in heat capacity at constant pressure (or volume).
{ [image] k schwa rk [image] h o macr fs i [image] kw a macr mid bullet zh schwa nz }
Kirchhoff's first law See Kirchhoff's current law
{ [image] k schwa rk [image] h o macr fs [image] f schwa rst [image] l [image] }
Kirchhoff's law [ELECTRICITY] Either of the two fundamental laws dealing with the relation of currents at a junction and voltages around closed loops in an electric network; they are known as Kirchhoff's current law and Kirchhoff's voltage law.
[THERMODYNAMICS] The law that the ratio of the emissivity of a heat radiator to the absorptivity of the same radiator is the same for all bodies, depending on frequency and temperature alone, and is equal to the emissivity of a blackbody.Also known as Kirchhoff's principle.
{ [image] k schwa rk [image] h o macr fs [image] l [image] }
Kirchhoff's principle See Kirchhoff's law
{ [image] k schwa rk [image] h o macr fs [image] prin mid bullet s schwa mid bullet p schwa l }
Kirchhoff's second law See Kirchhoff's voltage law
{ [image] k schwa rk [image] h o macr fs [image] sek mid bullet schwa nd [image] l [image] }
Kirchhoff's voltage law [ELECTRICITY] The law that at each instant of time the algebraic sum of the voltage rises around a closed loop in a network is equal to the algebraic sum of the voltage drops, both being taken in the same direction around the loop.Also known as Kirchhoff's second law.
{ [image] k schwa rk [image] h o macr fs [image] v o macr l mid bullet tij [image] l [image] }
Kirchhoff theory [OPTICS] A theory of diffraction of light which gives a mathematical formulation of Huygens' principle, based on the wave equation and Green's theorem, and enables quantitative determination of the amplitude and phase at any point to a very close approximation.
{ [image] k schwa rk h o macr f th mid bullet schwa mid bullet r }
Kirchhoff vapor pressure formula [THERMODYNAMICS] An approximate formula for the variation of vapor pressure p with temperature T, valid over a limited temperature range; it is In p = A - B/T - C In T, where A, B, and C are constants.
{ brvbar kirch h o macr f v a macr mid bullet p schwa r pre mid bullet sh schwa r f r mid bullet my schwa mid bullet l schwa }
Kirkbyacea [PALEONTOLOGY] A monomorphic superfamily of extinct ostracods in the suborder Beyrichicopina, all of which are reticulate.
{ k schwa rk mid bullet b a macr s mid bullet mid bullet schwa }
Kirkbyidae [PALEONTOLOGY] A family of extinct ostracods in the superfamily Kirkbyacea in which the pit is reduced and lies below the middle of the valve.
{ k schwa rk b mid bullet schwa d }
Kirkendall effect [METALLURGY] The phenomenon whereby a marker placed at the interface between an alloy and a metal moves toward the alloy region when the temperature of the system is raised to the point where diffusion can occur.
{ k schwa rk mid bullet schwa n d l i fekt }
Kirkman triple system [MATHEMATICS] A resolvable balanced incomplete block design with block size k equal to 3.
{ brvbar k schwa rk mid bullet m schwa n brvbar trip mid bullet schwa l sis mid bullet t schwa m }
Kirkwood-Brinkely's theory [MECHANICS] In terminal ballistics, a theory formulating the scaling laws from which the effect of blast at high altitudes may be inferred, based upon observed results at ground level.
{ k schwa rk w udot d bri engi k mid bullet l z th mid bullet schwa mid bullet r }
Kirkwood gaps [ASTRONOMY] Regions in the main zone of asteroids where almost no asteroids are found.
{ k schwa rk w udot d gaps }
kirovite [MINERALOGY] (Fe,Mg)SO4.7H2O A mineral composed of a hydrous sulfate of iron and magnesium; it is isomorphous with malanterite and pisanite.
{ kir mid bullet schwa v imacr t }
Kirsten propeller [NAVAL ARCHITECTURE] A vertical-axis propeller whose vertical blades are interlocked by gears so that each one makes half a revolution about its axis for each revolution of the whole propeller.
{ k schwa r mid bullet st schwa n pr schwa pel mid bullet schwa r }
Kiruna method [MINING ENGINEERING] A borehole-inclination survey method whereby the electrolytic deposition of copper from a solution is used to make a mark on the inside of a metal container.
{ k schwa rü mid bullet n schwa meth mid bullet schwa d }
kirwanite [MINERALOGY] A type of anthracite coal with a metallic luster.
{ k schwa r mid bullet w schwa n imacr t }
kish [METALLURGY] Free graphite that floats to the surface of molten hypereutectic cast iron as it cools.
{ kish }
kissing disease See infectious mononucleosis
{ kis mid bullet i engi di z z }
kiss-roll coating [ENGINEERING] Procedure for coating a substrate web in which the coating roll carries a metered film of coating material; part of the film transfers to the web, part remains on the roll.
{ kis r o macr l k o macr d mid bullet i engi }
Kistiakowsky-Fishtine equation [PHYSICAL CHEMISTRY] An equation to calculate latent heats of vaporization of pure compounds; useful when vapor pressure and critical data are not available.
{ kis mid bullet t mid bullet schwa k f mid bullet sk f schwa sht imacr n i kw a macr mid bullet zh schwa n }
Kitasatoa [MICROBIOLOGY] A genus of bacteria in the family Actinoplanaceae; club-shaped sporangia, each containing a single chain of diplococcuslike uniflagellate spores.
{ k schwa brvbar ta mid bullet s schwa t o macr mid bullet schwa }
kite observation [METEOROLOGY] An atmospheric sounding by means of instruments carried aloft by a kite.
{ k imacr t äb mid bullet s schwa r v a macr mid bullet sh schwa n }
kitol [ORGANIC CHEMISTRY] C40H60O2 One of the provitamins of vitamin A derived from whale liver oil; crystallizes from methanol solution.
{ k t l }
Kiviat graph [COMPUTER SCIENCE] A circular diagram used in computer performance evaluation, in which variables are plotted on axes of the circle with 0% at the center of the circle and 100% at the circumference, and variables which are ``good'' and ``bad'' as they approach 100% are plotted on alternate axes.
{ kiv mid bullet mid bullet schwa t graf }
kiwi [VERTEBRATE ZOOLOGY] The common name for three species of nocturnal ratites of New Zealand composing the family Apterygidae; all have small eyes, vestigial wings, a long slender bill, and short powerful legs.
{ k w }
kJ See kilojoule
Kjeldahl method [ANALYTICAL CHEMISTRY] Quantitative analysis of organic compounds to determine nitrogen content by interaction with concentrated sulfuric acid; ammonia is distilled from the NH4SO4 formed.
{ kel däl meth mid bullet schwa d }
KK damage [ORDNANCE] Combat damage of such extent or nature that an aircraft will disintegrate immediately after the damage occurs.
{ brvbar k a macr k a macr dam mid bullet ij }
kl See kiloliter
klapperstein See rattle stone
{ kläp mid bullet schwa r sht imacr n }
klaprothite [MINERALOGY] Cu6Bi4S9 A gray mineral composed of copper bismuth sulfide.
{ klap mid bullet r schwa th imacr t }
klaxon [ENGINEERING ACOUSTICS] A diaphragm horn sometimes operated by hand.
{ klak mid bullet s schwa n }
klebelsbergite [MINERALOGY] A mineral composed of basic antimony sulfate, occurring between crystals of stibnite.
{ kl a macr mid bullet b schwa lz b schwa r g imacr t }
Klebsiella [MICROBIOLOGY] A genus of bacteria in the family Enterobacteriaceae; nonmotile, encapsulated rods arranged singly, in pairs, or in chains; some species are human pathogens.
{ kleb mid bullet z el mid bullet schwa }
Klebsiella pneumoniae [MICROBIOLOGY] An encapsulated pathogenic bacterium that causes severe pneumonitis in humans.Formerly known as Friedlander's bacillus; pneumobacillus.
{ kleb mid bullet z el mid bullet schwa n schwa m o macr mid bullet n imacr }
Klebs-Loeffler bacillus See Corynebacterium diphtheriae
{ kl a macr ps lef mid bullet l schwa r b schwa sil mid bullet schwa s }
Klein bottle [MATHEMATICS] The nonorientable surface having only one side with no inside or outside; it resembles a bottle pulled into itself.
{ kl imacr n bäd mid bullet schwa l }
Klein-Gordon equation [QUANTUM MECHANICS] A wave equation describing a spinless particle which is consistent with the special theory of relativity.Also known as Schrödinger-Klein-Gordon equation.
{ kl imacr n g rd mid bullet schwa n i kw a macr mid bullet zh schwa n }
Kleinian group [MATHEMATICS] A group of conformal mappings of a Riemann surface onto itself which is discontinuous at one or more points and is not discontinuous at more than two points.
{ kl imacr mid bullet n mid bullet schwa n grüp }
kleinite [MINERALOGY] A yellow to orange mineral composed of a basic oxide, sulfate, and chloride of mercury and ammonium.
{ kl imacr n imacr t }
Kleinmann-Low Nebula [ASTRONOMY] A cool, extended source of infrared radiation in the Orion Nebula, probably a collapsing cloud of gas containing embedded protostars. Abbreviated KL Nebula.
{ kl imacr n män l o macr neb mid bullet y schwa mid bullet l schwa }
Klein-Nishina formula [QUANTUM MECHANICS] A formula, based on the Dirac electron theory without radiative correction, for the differential cross section for scattering of a photon by an unbound electron.
{ kl imacr n ni sh mid bullet n schwa f r mid bullet my schwa mid bullet l schwa }
Klein paradox [QUANTUM MECHANICS] The paradox whereby, according to the Dirac electron theory, an electron can penetrate into a potential barrier which is greater than twice the rest energy of the electron (about 1 MeV) by making a transition from a positive energy state to a negative energy state, provided the potential change occurs over a distance on the order of a Compton wavelength or less.
{ kl imacr n par mid bullet schwa däks }
Klein-Rydberg method [PHYSICAL CHEMISTRY] A method for determining the potential energy function of the distance between the nuclei of a diatomic molecule from the molecule's vibrational and rotational levels.
{ kl imacr n rid berg meth mid bullet schwa d }
Kleinschmidt spread [CYTOLOGY] A visualization technique for electron microscopy in which molecules are mounted in a positively charged protein monolayer, which is spread on the surface of water, and then are transferred to a hydrophobic grid.
{ kl imacr n shmit spred }
Klein's four-group [MATHEMATICS] The noncyclic group of order four.
{ brvbar kl imacr nz f r grüp }
Klein's hypothesis [ASTRONOMY] A theory of the overall structure of the universe that regards the visible universe as part of a large but finite astronomical system called a metagalaxy, which may itself belong to a much larger bounded system.
{ kl imacr nz h imacr päth mid bullet schwa mid bullet s schwa s }
Klein's reagent [CHEMISTRY] Saturated solution of borotungstate; used to separate minerals by specific gravity.
{ kl imacr nz r a macr mid bullet j schwa nt }
klendusity [BOTANY] The tendency of a plant to resist disease due to a protective covering, such as a thick cuticle, that prevents inoculation.
{ klen dü mid bullet s schwa d mid bullet }
kleptomania [PSYCHOLOGY] An obsessive desire to steal; stolen objects are usually petty and useless, being of symbolic value only.
{ klep mid bullet t schwa m a macr mid bullet n mid bullet schwa }
kleptophobia [PSYCHOLOGY] 1. An abnormal fear of thieves or of being robbed. 2. An abnormal fear of becoming a kleptomaniac.
{ klep mid bullet t schwa f o macr mid bullet b mid bullet schwa }
Klinefelter's syndrome [MEDICINE] A complex of symptoms associated with hypogonadism in males as an accompaniment of an anomaly of the sex chromosomes; somatic cells are found to have a Y chromosome and more than one X chromosome.
{ kl imacr n fel mid bullet t schwa rz sin dr o macr m }
Kline flocculation test [PATHOLOGY] A microscopic precipitin test for identification of the antibody resulting from syphilitic infection.
{ kl imacr n fläk mid bullet y schwa l a macr mid bullet sh schwa n test }
Klinkenberg correction [PETROLEUM ENGINEERING] Mathematical conversion of laboratory air-permeability measurements (made on formation material) into equivalent liquid-permeability values.
{ kli engi k mid bullet schwa n b schwa rg k schwa rek mid bullet sh schwa n }
klinotaxis [BIOLOGY] Positive orientation movement of a motile organism induced by a stimulus.
{ brvbar kl imacr mid bullet n schwa tak mid bullet s schwa s }
klint [GEOLOGY] An exhumed coral reef or bioherm that is more resistant to the processes of erosion than the rocks that enclose it so that the core remains in relief as hills and ridges.
{ klint }
klintite [GEOLOGY] The dense, hard dolomite composing a klint; gives to the core a strength and resistance to erosion.
{ klin t imacr t }
klippe [GEOLOGY] A block of rock that is separated from underlying rocks by a fault that usually has a gentle dip.
{ klip }
KL Nebula See Kleinmann-Low Nebula
{ k a macr el neb mid bullet y schwa mid bullet l schwa }
klockmannite [MINERALOGY] CuSe A slate gray mineral consisting of copper selenide; occurs in granular aggregates.
{ kläk mid bullet m schwa n imacr t }
Kloedenellacea [PALEONTOLOGY] A dimorphic superfamily of extinct ostracods in the suborder Kloedenellocopina having the posterior part of one dimorph longer and more inflated than the other dimorph.
{ kl d mid bullet schwa n mid bullet schwa l a macr s mid bullet mid bullet schwa }
Kloedenellocopina [PALEONTOLOGY] A suborder of extinct ostracods in the order Paleocopa characterized by a relatively straight dorsal border with a gently curved or nearly straight ventral border.
{ kl d mid bullet schwa n el mid bullet schwa käp mid bullet schwa mid bullet n schwa }
kloof wind [METEOROLOGY] A cold southwest wind of Simons Bay, South Africa.
{ klüf wind }
K/L ratio [NUCLEAR PHYSICS] The ratio of the number of internal conversion electrons emitted from the K shell of an atom during de-excitation of a nucleus to the number of such electrons emitted from the L shell.
{ k a macr el r a macr mid bullet sh o macr }
kludge [COMPUTER SCIENCE] A poorly designed data-processing system composed of ill-fitting mismatched components.
{ klüj }
klydonograph [ENGINEERING] A device attached to electric power lines for estimating certain electrical characteristics of lightning by means of the figures produced on photographic film by the lightning-produced surge carried over the lines; the size of the figure is a function of the potential and polarity of the lightning discharge.
{ kl imacr dän mid bullet schwa graf }
klystron [ELECTRONICS] An evacuated electron-beam tube in which an initial velocity modulation imparted to electrons in the beam results subsequently in density modulation of the beam; used as an amplifier in the microwave region or as an oscillator.
{ kl imacr strän }
klystron generator [ELECTRONICS] Klystron tube used as a generator, with its second cavity or catcher directly feeding waves into a waveguide.
{ kl imacr strän brvbar jen mid bullet schwa r a macr d mid bullet schwa r }
klystron oscillator See velocity-modulated oscillator
{ kl imacr strän brvbar äs mid bullet schwa l a macr d mid bullet schwa r }
klystron repeater [ELECTRONICS] Klystron tube operated as an amplifier and inserted directly in a waveguide in such a way that incoming waves velocity- modulate the electron stream emitted from a heated cathode; a second cavity converts the energy of the electron clusters into waves of the original type but of greatly increased amplitude and feeds them into the outgoing guide.
{ kl imacr strän ri brvbar p d mid bullet schwa r }
km See kilometer
K meson [PARTICLE PHYSICS] 1. Collective name for four pseudo- scalar mesons, having masses of about 495 MeV (megaelectronvolts) and decaying via weak interactions: K+, K-, K 0S, and K 0L; they consist of two isotopic spin doublets, the (K+, K0) doublet and its antiparticle doublet (K-, ital Kmacr 0), having hypercharge or strangeness of +1 and -1 respectively, where K0 and ital Kmacr 0 are certain combinations of KL0 and KS0 states.Also known as kaon. 2. Collective name for any meson resonance belonging to an isotopic doublet with hypercharge +1 or -1, denoted KJP(m) or ital Kmacr JP(m) respectively, where m is the mass, and J and P are the spin and parity.
{ k a macr brvbar m a macr sän }
K Monel [METALLURGY] A nonmagnetic, age-hardenable alloy of nickel (28-34%) and copper and 2.75% aluminum that can be heat-treated after finishing to produce a material that is both corrosion-resistant and extra strong.
{ k a macr m o macr nel }
knap [MINING ENGINEERING] 1. To break rock. 2. To improve the grade of ore by removing low-grade material manually by using a hammer.
{ nap }
knapping hammer [ENGINEERING] A steel hammer used for breaking and shaping stone.
{ nap mid bullet i engi ham mid bullet schwa r }
knapsack problem [MATHEMATICS] The problem, given a set of integers {A1, A2, . . ., An} and a target integer B, of determining whether a subset of the Ai can be selected without repetition so that their sum is the target B.
{ nap sak präb mid bullet l schwa m }
kneaded eraser [MATERIALS] An eraser made of unvulcanized rubber whose shape can be readily changed by the user for removing pencil marks from paper.
{ n d mid bullet schwa d i r a macr mid bullet s schwa r }
kneader [FOOD ENGINEERING] Mixer for doughy materials in which the dough is repeatedly pulled out, folded back on itself, and pushed down to join the separate layers into a homogeneous mixture.
{ n d mid bullet schwa r }
knebelite [MINERALOGY] (Fe,Mn)2SiO4 A mineral composed of an iron manganese silicate.
{ n a macr mid bullet b schwa l imacr t }
knee [ANATOMY] 1. The articulation between the femur and the tibia in humans.Also known as genu. 2. The corresponding articulation in the hindlimb of a quadrupedal vertebrate.
[MECHANICAL ENGINEERING] In a knee-and-column type of milling machine, the part which supports the saddle and table and which can move vertically on the column.
[METALLURGY] The lower supporting structure for an arm in a resistance welding machine.
{ n }
knee brace [BUILDING CONSTRUCTION] A stiffener between a column and a supported truss or beam to provide greater rigidity in a building frame under transverse loads.
{ n br a macr s }
kneecap See patella
{ n kap }
kneecap height [ANTHROPOLOGY] A measure of the vertical distance taken from the floor at the base of the heel to the top of the muscle mass near the end of the thigh bone as the subject sits with both feet on the floor.
{ n kap h imacr t }
knee frequency See break frequency
{ n fr mid bullet kw schwa n mid bullet s }
kneeler [CIVIL ENGINEERING] In masonry, a stone cut to provide a break in the horizontal-vertical pattern to begin the curve or angle of an arch or vault.
{ n l mid bullet schwa r }
knee pad [ENGINEERING] A protective cushion, usually made of sponge rubber, that can be strapped to a worker's knee.
{ n pad }
knee rafter [BUILDING CONSTRUCTION] A brace placed diagonally between a principal rafter and a tie beam.
{ n raf mid bullet t schwa r }
knee switch [ENGINEERING] A control mechanism operated with knee movements by a seated worker.
{ n swich }
knee tool [MECHANICAL ENGINEERING] A tool holder with a shape resembling a knee, such as the holder for simultaneous cutting and interval operations on a screw machine or turret lathe.
{ n tül }
knee wall [BUILDING CONSTRUCTION] A partition that forms a side wall or supports roof rafters under a pitched roof.
{ n w l }
Kneriidae [VERTEBRATE ZOOLOGY] A small family of tropical African fresh-water fishes in the order Gonorynchiformes.
{ n schwa r imacr mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: K

knick See knickpoint
{ nik }
knick band See kink band
{ [image] nik [image] band }
knickpoint [GEOLOGY] A point of sharp change of slope, especially in the longitudinal profile of a stream or of its valley.Also known as break; knick; nick; nickpoint; rejuvenation head; rock step.
{ [image] nik [image] p [image] int }
knick zone See kink band
{ [image] nik [image] z o macr n }
knife [DESIGN ENGINEERING] A sharp-edged blade for cutting.
{ n imacr f }
knife coating [ENGINEERING] Procedure for coating a continuous-web substrate in which coating thickness is controlled by the distance between the substrate and a movable knife or bar.
{ [image] n imacr f [image] k o macr d mid bullet i engi }
knife-edge [DESIGN ENGINEERING] A sharp narrow edge resembling that of a knife, such as the fulcrum for a lever arm in a measuring instrument.
{ [image] n imacr f [image] ej }
knife-edge bearing [MECHANICAL ENGINEERING] A balance beam or lever arm fulcrum in the form of a hardened steel wedge; used to minimize friction.
{ [image] n imacr f [image] ej [image] ber mid bullet i engi }
knife-edge cam follower [DESIGN ENGINEERING] A cam follower having a sharp narrow edge or point like that of a knife; useful in developing cam profile relationships.
{ [image] n imacr f [image] ej [image] kam [image] fäl mid bullet schwa mid bullet w schwa r }
knife-edge refraction [ELECTROMAGNETISM] Radio propagation effect in which the atmospheric attenuation of a signal is reduced when the signal passes over and is diffracted by a sharp obstacle such as a mountain ridge.
{ [image] n imacr f [image] ej ri [image] frak mid bullet sh schwa n }
knife file [DESIGN ENGINEERING] A tapered file with a thin triangular cross section resembling that of a knife.
{ [image] n imacr f [image] f imacr l }
knife harrow [AGRICULTURE] A type of harrow that consists of a frame holding a number of knives which scrape and partly invert the soil surface to smooth it and destroy small weeds.
{ [image] n imacr f [image] har mid bullet o macr }
knife-line attach [METALLURGY] Intergranular corrosion of an alloy adjacent to a weldment after heating the joint above the sensitization temperature.
{ [image] n imacr f brvbar l imacr n schwa [image] tach }
knife switch [ELECTRICITY] An electric switch consisting of a metal blade hinged at one end to a stationary jaw, so that the blade can be pushed over to make contact between spring clips.
{ [image] n imacr f [image] swich }
Knight shift [PHYSICS] A shift of the nuclear magnetic resonance frequency in a metal to higher values than that of the same nucleus in a diamagnetic compound.
{ [image] n imacr t [image] shift }
knik wind [METEOROLOGY] Local name for a strong southeast wind in the vicinity of Palmer in the Matanuska Valley of Alaska; it blows most frequently in the winter, although it may occur at any time of year.
{ k schwa [image] nik [image] wind }
knitting [TEXTILES] Making a fabric by interlocking loops of yarn by means of needles or wires.
{ [image] nid mid bullet i engi }
knob [DESIGN ENGINEERING] A component that is placed on a control shaft to facilitate manual rotation of the shaft; sometimes has a pointer or markings to indicate shaft position.
[GEOLOGY] 1. A rounded eminence, such as a knoll, hillock, or small hill or mountain, and especially a prominent or isolated hill with steep sides. 2. A peak or other projection at the top of a hill or mountain.
{ näb }
knob-and-tube wiring [ELECTRICITY] An electric wiring method used for light and power circuits that uses open insulated wiring on solid insulators; now obsolete and illegal in most countries.
{ brvbar näb schwa n [image] tüb [image] wir mid bullet i engi }
knocker See shell knocker
{ [image] näk mid bullet schwa r }
knock intensity [ENGINEERING] The intensity of knock (detonation) recorded when testing a motor gasoline for octane or knock rating.
{ [image] näk in [image] ten mid bullet s schwa d mid bullet [image] }
knockmeter [ENGINEERING] A fuels-testing device used to measure the output of the detonation meter used in American Society for Testing and Materials knock- test ratings of motor fuels.
{ [image] näk [image] m [image] d mid bullet schwa r }
knock-off [MECHANICAL ENGINEERING] 1. The automatic stopping of a machine when it is operating improperly. 2. The device that causes automatic stopping.
{ [image] näk [image] [image] f }
knock-off bit See detachable bit
{ [image] näk [image] [image] f [image] bit }
knock-on atom [SOLID-STATE PHYSICS] An atom which is knocked out of its equilibrium position in a crystal lattice by an energetic bombarding particle, and is displaced many atomic distances away into an interstitial position, leaving behind a vacant lattice site.
{ [image] näk [image] [image] n [image] ad mid bullet schwa m }
knockout [ENGINEERING] A partially cutout piece in metal or plastic that can be forced out when a hole is needed.
{ [image] näk [image] a udot t }
knockout pin See ejector pin
{ [image] näk [image] a udot t [image] pin }
knockout vessel [CHEMICAL ENGINEERING] A vessel, drum, or trap used to remove fluid droplets from flowing gases.
{ [image] näk [image] a udot t [image] ves mid bullet schwa l }
knock rating [ENGINEERING] Rating of gasolines according to knocking tendency.
{ [image] näk [image] a udot t [image] r a macr d mid bullet i engi }
knock suppressor [MATERIALS] A material added to motor fuel to retard or prevent detonation and resultant knock in reciprocating internal combustion engines; an example is tetraethyllead.
{ [image] näk [image] a udot t s schwa [image] pres mid bullet schwa r }
Knoevenagel reaction [ORGANIC CHEMISTRY] The condensation of aldehydes with compounds containing an activated methylene (=CH2) group.
{ k schwa [image] n [image] mid bullet v schwa [image] näg mid bullet schwa l r [image] [image] ak mid bullet sh schwa n }
knoll [GEOLOGY] A mound rising less than 3300 feet (1000 meters) from the sea floor.Also known as sea knoll.
{ [image] n o macr l }
Knoop hardness [METALLURGY] The relative microhardness of a material, such as metal, determined by the Knoop indentation test.
{ [image] nüp [image] härd mid bullet n schwa s }
Knoop indentation test [METALLURGY] A diamond pyramid hardness test employing the Knoop indenter; hardness is determined by the depth to which the Knoop indenter penetrates.
{ [image] nüp [image] in [image] den [image] t a macr mid bullet sh schwa n [image] test }
Knoop indenter [METALLURGY] A diamond indenter which has a rhombic base with diagonals in a 1:7 ratio and included apical angles of 130° and 172°30'; used in the Knoop indentation test.
{ [image] nüp in [image] den mid bullet t schwa r }
knop [TEXTILES] A yarn with pronounced knots of different color or of different material appearing at intervals.Also known as knotted yarn; nub yarn.
{ näp }
knopite [MINERALOGY] A cerium-bearing variety of perovskite.
{ [image] nä [image] p imacr t }
Knorr synthesis [ORGANIC CHEMISTRY] A condensation reaction carried out in either glacial acetic acid or an aqueous alkali in which an [image] -aminoketone combines with an [image] -carbonyl compound to form a pyrrole; possibly the most versatile pyrrole synthesis.
{ [image] n [image] r [image] sin mid bullet th schwa mid bullet s schwa s }
knot [COMPUTER SCIENCE] See deadlock
[MATERIALS] A scar on lumber marking a place where a branch grew out of the tree truck.
[MATHEMATICS] In the general case, a knot consists of an embedding of an n-dimensional sphere in an (n+2)-dimensional sphere; classically, it is an interlaced closed curve, homeomorphic to a circle.
[ORGANIC CHEMISTRY] A chiral structure in which rings containing 50 or more members have a knotlike configuration.
[PHYSICS] A speed unit of 1 nautical mile (1.852 kilometers) per hour, equal to approximately 0.51444 meters per second.
{ nät }
knotted yarn See knop
{ [image] näd mid bullet schwa d [image] yärn }
knot theory [MATHEMATICS] The topological and algebraic study of knots emphasizing their classification and how one may be continuously deformed into another.
{ [image] nät [image] th [image] mid bullet schwa mid bullet r [image] }
knowledge base [COMPUTER SCIENCE] A collection of facts, assumptions, beliefs, and heuristics that are used in combination with a database to achieve desired results, such as a diagnosis, an interpretation, or a solution to a problem.
{ [image] näl mid bullet ij [image] b a macr s }
knowledge-based system [COMPUTER SCIENCE] A computer system whose usefulness derives primarily from a data base containing human knowledge in a computerized format.
{ [image] näl mid bullet ij [image] b a macr st [image] sis mid bullet t schwa m }
knowledge engineer [COMPUTER SCIENCE] An individual who constructs the knowledge base of an expert system.
{ [image] näl mid bullet ij [image] en mid bullet j schwa [image] nir }
Knox and Oxborne furnace [MINING ENGINEERING] A continuously working shaft furnace for roasting quicksilver ores, having the fireplace built in the masonry at one side; the fuel is wood.
{ [image] näks schwa n [image] äks mid bullet b schwa rn [image] f schwa r mid bullet n schwa s }
knoxvillite See copiapite
{ [image] näks mid bullet vi [image] l imacr t }
knuckle [MINING ENGINEERING] The place on an incline where there is a sudden change in grade.
{ [image] n schwa k mid bullet schwa l }
knuckle joint [DESIGN ENGINEERING] A hinge joint between two rods in which an eye on one piece fits between two flat projections with eyes on the other piece and is retained by a round pin.
{ [image] n schwa k mid bullet schwa l [image] j [image] int }
knuckle joint press [MECHANICAL ENGINEERING] A short-stroke press in which the slide is actuated by a crank attached to a knuckle joint hinge.
{ [image] n schwa k mid bullet schwa l [image] j [image] int [image] pres }
knuckle man [MINING ENGINEERING] A worker who connects mine cars to and disconnects them from cables and also couples cars into trains.
{ [image] n schwa k mid bullet schwa l [image] man }
knuckle pin [DESIGN ENGINEERING] The pin of a knuckle joint.
{ [image] n schwa k mid bullet schwa l [image] pin }
knuckle post [MECHANICAL ENGINEERING] A post which acts as the pivot for the steering knuckle in an automobile.
{ [image] n schwa k mid bullet schwa l [image] p o macr st }
Knudsen cell [PHYSICAL CHEMISTRY] A vessel used to measure very low vapor pressures by measuring the mass of vapor which escapes when the vessel contains a liquid in equilibrium with its vapor.
{ k schwa [image] nüd mid bullet s schwa n [image] cel }
Knudsen flow See free molecule flow
{ k schwa [image] nüd mid bullet s schwa n [image] fl o macr }
Knudsen gage [ENGINEERING] An instrument for measuring very low pressures, which measures the force of a gas on a cold plate beside which there is an electrically heated plate.
{ k schwa [image] nüd mid bullet s schwa n [image] g a macr j }
Knudsen-Langmuir equation [CHEMICAL ENGINEERING] Relationship of molecular distillation rate to vapor saturation pressure, solution temperature, and molecular weight during evaporation and no-recycle condensation.
{ k schwa [image] nüd mid bullet s schwa n [image] la engi [image] my udot r i [image] kw a macr mid bullet zh schwa n }
Knudsen number [FLUID MECHANICS] The ratio of the mean free path length of the molecules of a fluid to a characteristic length; used to describe the flow of low-density gases.
{ k schwa [image] nüd mid bullet s schwa n [image] n schwa m mid bullet b schwa r }
Knudsen reversing water bottle [ENGINEERING] A type of frameless reversing bottle for collecting water samples; carries reversing thermometers.
{ k schwa [image] nüd mid bullet s schwa n ri brvbar v schwa rs mid bullet i engi [image] w [image] d mid bullet schwa r [image] bäd mid bullet schwa l }
Knudsen's equation [PHYSICS] An equation for the amount of gas that flows through a tube in free molecule flow, q [image] (2 [image]) [image] pd3/6l [image] ( rho), where q is the volume of gas measured at unit pressure that flows through the tube per second, [image] p is the difference between the pressures at the ends of the tube, d is the inside diameter of the tube, l is the length of the tube, and rho is the density of the gas at unit pressure.
{ k schwa [image] nüd mid bullet s schwa nz i [image] kw a macr mid bullet sh schwa n }
Knudsen's tables [OCEANOGRAPHY] Hydrographical tables published by Martin Knudsen in 1901 to facilitate the computation of results of seawater chlorinity titrations and hydrometer temperature readings, and their conversion to salinity and density.
{ k schwa [image] nüd mid bullet s schwa n [image] t a macr mid bullet b schwa lz }
Knudsen vacuum gage [ENGINEERING] Device to measure negative gas pressures; a rotatable vane is moved by the pressure of heated molecules, proportionately to the concentration of molecules in the system.
{ k schwa [image] nüd mid bullet s schwa n [image] vak mid bullet y schwa m [image] g a macr j }
knurl [ENGINEERING] To provide a surface, usually a metal, with small ridges or knobs to ensure a firm grip or as a decorative feature.
{ n schwa rl }
Knusden cosine law [PHYSICS] A law which states that the probability of a gas molecule leaving a solid surface in a given direction within a solid angle d omega is proportional to cos [image] d omega, where [image] is the angle between the direction and the normal to the surface.
{ k schwa [image] nüd mid bullet s schwa n [image] k o macr [image] s imacr n [image] l [image] }
koala [VERTEBRATE ZOOLOGY] Phascolarctos cinereus. An arboreal marsupial mammal of the family Phalangeridae having large hairy ears, gray fir, and two clawed toes opposing three others on each limb.
{ k o macr [image] äl mid bullet schwa }
Kobayashi potential [MATHEMATICS] A solution of Laplace's equation in three dimensions constructed by superposition of the solutions obtained by separation of variables in cylindrical coordinates.
{ [image] k o macr mid bullet b imacr [image] y a macr mid bullet sh [image] p schwa [image] ten mid bullet ch schwa l }
kobellite [MINERALOGY] Pb2(Bi,Sb)2S5 A blackish-gray mineral composed of antimony bismuth lead sulfide.
{ [image] k o macr mid bullet b schwa l imacr t }
Kochab [ASTRONOMY] The brighter of the two stars called the Guardian of the Pole in the constellation Ursa Minor.
{ [image] kä mid bullet [image] käb }
Koch curve [MATHEMATICS] A fractal which can be constructed by a recursive procedure; at each step of this procedure every straight segment of the curve is divided into three equal parts and the central piece is then replaced by two similar pieces.
{ [image] k o macr k [image] k schwa rv }
Koch freezing process [MINING ENGINEERING] A process used to sink a shaft through a formation such as clay that will not sustain a shaft; magnesium chloride cooled to about -30°C is circulated through pipes sunk in the ground until the ground is frozen.
{ [image] k o macr k [image] fr [image] z mid bullet i engi [image] prä mid bullet s schwa s }
Koch's postulates [MICROBIOLOGY] A set of laws elucidated by Robert Koch: the microorganism identified as the etiologic agent must be present in every case of the disease; the etiologic agent must be isolated and cultivated in pure culture; the organism must produce the disease when inoculated in pure culture into susceptible animals; a microorganism must be observed in and recovered from the experimentally diseased animal.Also known as law of specificity of bacteria.
{ [image] k o macr ks [image] päs mid bullet ch schwa mid bullet l schwa ts }
Koebe function [MATHEMATICS] The analytic function k(z) = z(1 - z)-2 = z + 2z2 + 3z3 + . . ., that maps the unit disk onto the entire complex plane minus the part of the negative real axis to the left of -1/4.
{ [image] k a macr mid bullet b [image] [image] f schwa engi k mid bullet sh schwa n }
koechlinite [MINERALOGY] Bi2MoO6 A greenish-yellow orthorhombic mineral composed of a bismuth molybdate.
{ [image] kek mid bullet l schwa [image] n imacr t }
Koehler lamp [MINING ENGINEERING] A naphtha-burning flame safety lamp for use in gaseous mines.
{ [image] k a macr mid bullet l schwa r [image] lamp }
koembang [METEOROLOGY] A dry foehnlike wind from the southeast or south in Cheribon and Tegal in Java, caused by the east monsoon which develops a jet effect in passing through the gaps in the mountain ranges and descends on the leeward side.
{ [image] küm [image] ba engi }
koenenite [MINERALOGY] Mg5Al2(OH)12Cl4 A very soft mineral composed of a basic magnesium aluminum chloride.
{ [image] k o macr mid bullet n schwa [image] nit }
Koepe hoist See Koepe winder
{ [image] kep mid bullet schwa [image] h [image] ist }
Koepe shear [MINING ENGINEERING] A wheel used in place of a winding drum in the Koepe winder; made up of a cast steel hub with steel arms and a welded rim.
{ [image] kep mid bullet schwa [image] sh [image] r }
Koepe winder [MINING ENGINEERING] A hoisting system in which the winding drum is replaced by large wheels or sheaves over which passes an endless rope.Also known as Koepe hoist.
{ [image] kep mid bullet schwa [image] w imacr n mid bullet d schwa r }
Koepe winder brake [MINING ENGINEERING] A device that works directly on the Koepe shear to slow or stop the hoist; can be applied by the engineman's brake lever or by safety devices.
{ [image] kep mid bullet schwa brvbar w imacr n mid bullet d schwa r [image] br a macr k }
koettigite [MINERALOGY] Zn3(AsO4)2.8H2O A carmine mineral composed of a hydrated zinc arsenate.
{ [image] ked mid bullet i [image] g imacr t }
Kohler illumination [OPTICS] A method of illumination for the optical microscope used with coiled filaments or other sources of irregular form or brightness; an image of the filament large enough to fill the iris opening is focused on the condenser which is focused so that the image of the iris diaphragm on the lamp is in focus with the specimen, and the lamp iris is opened only enough to fill the field of view; the iris of the microscope is opened only enough to illuminate the back aperture of the objective; no ground glass is used.
{ [image] k o macr mid bullet l schwa r i [image] lü mid bullet m schwa [image] n a macr mid bullet sh schwa n }
Kohler's disease See osteochondrosis
{ k o macr mid bullet l schwa rz di z z }
kohlrabi [BOTANY] A biennial crucifer, designated Brassica caulorapa and B. oleracea var. caulo-rapa, of the order Capparales grown for its edible turniplike, enlarged stem.
{ k o macr l rä mid bullet b }
Kohlrausch law [PHYSICAL CHEMISTRY] 1. The law that every ion contributes a definite amount to the equivalent conductance of an electrolyte in the limit of infinite dilution, regardless of the presence of other ions. 2. The law that the equivalent conductance of a very dilute solution of a strong electrolyte is a linear function of the concentration.
{ k o macr l ra udot sh l }
Kohlrausch method [PHYSICAL CHEMISTRY] A method of measuring the electrolytic conductance of a solution using a Wheatstone bridge.
{ k o macr l raüsh meth mid bullet schwa d }
kohm See kilohm
{ brvbar k a macr brvbar o macr m }
Kohn effect [SOLID-STATE PHYSICS] A sharp change in the phonon dispersion curve of a material when the wave-number vector of the phonons corresponds to the diameter of the Fermi sphere, because of the production of standing waves.
{ k o macr n i fekt }
Kohoutek's comet [ASTRONOMY] A comet that was discovered on March 7, 1973, at a distance of 4 astronomical units from the sun, and reached a perihelion of less than 0.1 astronomical unit at the end of 1973.
{ k schwa h o macr mid bullet teks käm mid bullet schwa t }
koilonychia [MEDICINE] Spoon-shaped deformity of the fingernails, which may be familial or associated with a disease, such as iron-deficiency anemia.Also known as spoon nail.
{ k il mid bullet o macr nik mid bullet mid bullet schwa }
koilorachic [MEDICINE] Having the lumbar spinal region concave ventrally.
{ brvbar k il mid bullet schwa brvbar rak mid bullet ik }
Kojic acid [ORGANIC CHEMISTRY] C6H6O4 A crystalline antibiotic with a melting point of 152-154°C; soluble in water, acetone, and alcohol; used in insecticides and as an antifungal and antimicrobial agent.
{ k o macr mid bullet jik as mid bullet schwa d }
koktaite [MINERALOGY] (NH4)2Ca(SO4)2.H2O A mineral composed of a hydrous calcium ammonium sulfate.
{ käk mid bullet t schwa imacr t }
kolbeckite [MINERALOGY] A blue to gray mineral composed of a hydrous beryllium aluminum calcium silicate and phosphate.Also known as sterrettite.
{ k o macr l be k imacr t }
Kolbe hydrocarbon synthesis [ORGANIC CHEMISTRY] The production of an alkane by the electrolysis of a water-soluble salt of a carboxylic acid.
{ k o macr l mid bullet b schwa h imacr mid bullet dr schwa kär mid bullet b schwa n sin mid bullet th schwa mid bullet s schwa s }
Kolbe-Schmitt synthesis [ORGANIC CHEMISTRY] The reaction of carbon dioxide with sodium phenoxide at 125°C to give salicyclic acid.
{ k o macr l mid bullet b schwa shmit sin mid bullet th schwa mid bullet s schwa s }
Kollsman window [AEROSPACE ENGINEERING] A small window on the dial face of an aircraft pressure altimeter in which the altimeter setting in inches of mercury is indicated.
{ k o macr ls mid bullet m schwa n win mid bullet d o macr }
Kolmer test [PATHOLOGY] A complement-fixation test for syphilis and other diseases.
{ k o macr l mid bullet m schwa r test }
Kolmogorov-Arnold-Moser theorem [PHYSICS] A theorem that oscillatory motions in conservative dynamical systems persist when small perturbations are added to the system.Abbreviated KAM theorem.
{ k l mid bullet m schwa g mid bullet r f ar mid bullet n schwa ld m o macr mid bullet z schwa r thir mid bullet schwa m }
Kolmogorov consistency conditions [MATHEMATICS] For each finite subset F of the real numbers or integers, let PF denote a probability measure defined on the Borel subsets of the cartesian product of k(F) copies of the real line indexed by elements in F, where k(F) denotes the number of elements in F; the family {PF} of measures satisfy the Kolmogorov consistency conditions if given any two finite sets F1 and F2 with F1 contained in F2, the restriction of PF2 to those sets which are independent of the coordinates in F2 which are not in F1 coincides with PF1.
{ k l mid bullet m schwa g mid bullet r f k schwa n sis mid bullet t schwa n mid bullet s k schwa n dish mid bullet schwa nz }
Kolmogorov inequalities [MATHEMATICS] For each integer K let Xk be a random variable with finite variance k and suppose {Xk} is an independent sequence which is uniformly bounded by some constant c; then for every >0, and integer n,and ESk denotes the expected value of Sk.
{ k l mid bullet m schwa g mid bullet r f in mid bullet i kwäl mid bullet schwa d mid bullet z }
Kolmogorov inertial subrange [FLUID MECHANICS] The middle portion of the turbulence spectrum, between the low-wave-number (long-wave) part and the high- wave-number (short-wave) part.
{ k l mid bullet m schwa g mid bullet r f i n schwa r mid bullet sh schwa l s schwa b ranj }
Kolmogorov-Sinai invariant [MATHEMATICS] An isomorphism invariant of measure- preserving transformations; if T is a measure-preserving transformation on a probability space, the Kolmogorov-Sinai invariant is the least upper bound of the set of entropies of T given each finite partition of the probability space.Also known as entropy of a transformation.
{ k l mid bullet m schwa g mid bullet r f s imacr n imacr in brvbar ver mid bullet mid bullet schwa nt }
Kolmogorov-Smirnov test [STATISTICS] A procedure used to measure goodness of fit of sample data to a specified population; critical values exist to test goodness of fit.
{ k o macr l mid bullet m schwa brvbar g r mid bullet schwa f smir n f test }
Kolosov-Muskhelishvili formulas [MECHANICS] Formulas which express plane strain and plane stress in terms of two holomorphic functions of the complex variable z = x + iy, where x and y are plane coordinates.
{ brvbar k o macr l mid bullet schwa s f m udot sh kel mid bullet ish vil mid bullet f r mid bullet my schwa mid bullet l schwa z }
komatiite [PETROLOGY] A mantle-derived igneous rock with a high content of magnesium, particularly magnesium oxide.
{ k o macr mäd mid bullet imacr t }
Komodo dragon [VERTEBRATE ZOOLOGY] Varanus komodoensis. A predatory reptile of the family Varanidae found only on the island of Komodo; it is the largest living lizard and may grow to 10 feet (3 meters).
{ k schwa m o macr mid bullet d o macr drag mid bullet schwa n }
kona [METEOROLOGY] A stormy, rain-bringing wind from the southwest or south-southwest in Hawaii; it blows about five times a year on the southwest slopes, which are in the lee of the prevailing northeast trade winds.
{ k o macr mid bullet n schwa }
kona cyclone [METEOROLOGY] A slow-moving extensive cyclone which forms in subtropical latitudes during the winter season.Also known as kona storm.
{ k o macr mid bullet n schwa s imacr kl o macr n }
kona storm See kona cyclone
{ k o macr mid bullet n schwa st o macr rm }
Kondo alloy [METALLURGY] A dilute alloy of a magnetic material in a nonmagnetic host which exhibits the Kondo effect.
{ kän mid bullet d o macr al i }
Kondo effect [METALLURGY] The large anomalous increase in the resistance of certain dilute alloys of magnetic materials in nonmagnetic hosts as the temperature is lowered.
{ kän mid bullet d o macr i fekt }
Kondo resonance See Abrikosov-Suhl resonance
{ kän mid bullet d o macr rez mid bullet schwa n mid bullet schwa ns }
Kondo temperature [METALLURGY] The temperature below which the Kondo effect predominates for a specified magnetic impurity and host material.
{ kän mid bullet d o macr tem mid bullet pr schwa mid bullet ch schwa r }
kongsbergite [MINERALOGY] A silver-rich variety of a native amalgam composed of silver (95) and mercury (5).
{ ka engi z b schwa r g imacr t }
konig [OPTICS] The X tristimulus value.
{ k o macr mid bullet nig }
Königsberg bridge problem [MATHEMATICS] The problem of walking across seven bridges connecting four landmasses in a specified manner exactly once and returning to the starting point; this is the original problem which gave rise to graph theory.
{ brvbar k schwa rn mid bullet iks b schwa rg brij präb mid bullet l schwa m }
Konig's theorem [MATHEMATICS] In combinatorial theory, the theorem that the minimum number m of lines is the same as the maximum number m of independent points.
{ k o macr mid bullet nigz thir mid bullet schwa m }
konimeter [ENGINEERING] An air-sampling device used to measure dust as in a cement mill or a mine; a measured volume of air drawn through a jet impacts on a glycerin-jelly-coated glass surface; the particles are counted with a microscope.
{ k o macr nim mid bullet schwa d mid bullet schwa r }
koninckite [MINERALOGY] FePO4.3H2O A yellow mineral composed of a hydrous ferric phosphate.
{ k o macr mid bullet ni engi k imacr t }
koniscope [ENGINEERING] An instrument which indicates the presence of dust particles in the atmosphere.Also spelled coniscope.
{ kän mid bullet schwa sk o macr p }
Konowaloff rule [PHYSICAL CHEMISTRY] An empirical rule which states that in the vapor over a liquid mixture there is a higher proportion of that component which, when added to the liquid, raises its vapor pressure, than of other components.
{ k mid bullet n schwa vä mid bullet l f rül }
Koonungidae [INVERTEBRATE ZOOLOGY] A family of Australian crustaceans in the order Anaspidacea with sessile eyes and the first thoracic limb modified for digging.
{ kü n schwa n mid bullet j schwa d }
kopfring [ORDNANCE] A metal ring which is attached to the nose of a bomb to reduce its penetration in earth or water.
{ käpf ri engi }
Koplik's sign [MEDICINE] Small red spots surrounded by white areas seen in the mucous membrane of the mouth in the prodromal stage of measles.Also known as Koplik's spots.
{ käp mid bullet liks s imacr n }
Koplik's spots See Koplik's sign
{ käp mid bullet liks späts }
kopophobia [PSYCHOLOGY] An abnormal fear of fatigue or exhaustion.
{ kap mid bullet schwa f o macr mid bullet b mid bullet schwa }
Köppen-Supan line [METEOROLOGY] The isotherm connecting places which have a mean temperature of 10°C (50°F) for the warmest month of the year.
{ kep mid bullet schwa n sü pän l imacr n }
koppite [MINERALOGY] Mineral composed of a form of pyrochlore containing cerium, iron, and potassium.
{ kä p imacr t }
Kopp's law [PHYSICAL CHEMISTRY] The law that for solids the molal heat capacity of a compound at room temperature and pressure approximately equals the sum of heat capacities of the elements in the compound.
{ käps l }
Korfmann arch saver [MINING ENGINEERING] A machine that uses a controlled hydraulic system to withdraw steel arches.
{ k rf mid bullet män ärch s a macr v mid bullet schwa r }
Korfmann power loader [MINING ENGINEERING] A cutter-loader that is able to cart and load in both directions; its components are four drilling heads and one cutter chain surrounding them.
{ k rf mid bullet män pa udot mid bullet schwa r l o macr d mid bullet schwa r }
kornelite [MINERALOGY] Fe2(SO4)3.7H2O A colorless to brown mineral composed of hydrous ferric sulfate.
{ k rn mid bullet schwa l imacr t }
Korner's method [ORGANIC CHEMISTRY] A method for determining the absolute position of substituents for positional isomers in benzene by the experimental production of positional isomers from a given disubstituted benzene.
{ k r mid bullet n schwa rz meth mid bullet schwa d }
kornerupine [MINERALOGY] (Mg,Fe,Al)20(Si,B)9O43 A colorless, yellow, brown, or sea-green mineral composed of magnesium iron borosilicate.
{ k r mid bullet n schwa rü p n }
Korsakoff's neurosis See Korsakoff's syndrome
{ k r mid bullet s schwa k fs n schwa r o macr mid bullet s schwa s }
Korsakoff's psychosis See Korsakoff's syndrome
{ k r mid bullet s schwa k fs s imacr k o macr mid bullet s schwa s }
Korsakoff's syndrome [PSYCHOLOGY] A form of amnesic-confabulatory syndrome characterized by confusion, loss of memory, retrograde amnesia with compensatory confabulation, and polyneuritis; seen in chronic alcoholism and other cases of vitamin B deficiency.Also known as Korsakoff's neurosis; Korsakoff's psychosis.
{ k r mid bullet s schwa k fs sin dr o macr m }
Korshun method [ANALYTICAL CHEMISTRY] Microdetermination of carbon and hydrogen in organic compounds; the sample is prepyrolyzed (cracked) in a shortage of oxygen, then oxidized in an excess of oxygen.
{ k r mid bullet sh schwa n meth mid bullet schwa d }
Korteweg-de Vries soliton [PHYSICS] A soliton composed of a single oscillation, in contrast to an envelope soliton. Abbreviated KdV soliton.
{ k rd mid bullet schwa vek d schwa vr z säl mid bullet schwa tän }
Kort nozzle [NAVAL ARCHITECTURE] A cylindrical tube enclosing a screw propeller on a ship to decrease the tip losses and increase the efficiency; the walls of the tube are streamlined where clear of the ship's hull; adopted in many river towboats and recently in large tankers.
{ k rt näz mid bullet schwa l }
kosmochlor See ureyite
{ käz mid bullet m schwa kl r }
kossava [METEOROLOGY] A cold, very squally wind descending from the east or southeast in the region of the Danube ``Iron Gate'' through the Carpathians, continuing westward over Belgrade, then spreading northward to the Rumanian and Hungarian borderlands and southward as far as Nish.
{ k mid bullet s schwa vä }
Kossel effect [PHYSICS] The production of a series of cones of reflected x-rays by characteristic x-rays generated by atoms in a single crystal.
{ k s mid bullet schwa l i fekt }
Kossel lines [PHYSICS] Conic sections recorded on a flat film from the cones generated in the Kossel effect.
{ k s mid bullet schwa l linz }
Kossel-Sommerfeld law [SPECTROSCOPY] The law that the arc spectra of the atom and ions belonging to an isoelectronic sequence resemble each other, especially in their multiplet structure.
{ käs mid bullet schwa l z m mid bullet schwa r felt l }
Kosterlitz-Thouless transition [CRYOGENICS] The transition from the superfluid to the normal state in thin films of helium-3, which proceeds through the unbinding of vortices in the phase of the order parameter having opposite directions of rotation.
{ käs mid bullet t schwa r lits tü les tran zish mid bullet schwa n }
kotoite [MINERALOGY] Mg3(BO3)2 An orthorhombic borate mineral; it is isostructural with jimboite.
{ k o macr d mid bullet schwa w imacr t }
Kourbatoff's reagents [METALLURGY] Etching agents used for microanalysis of carbon steels; there are four different formulations, three with nitric acid, one with hydrochloric acid.
{ k udot r mid bullet b schwa t fs r a macr mid bullet j schwa ns }
Kovat's retention indexes [ANALYTICAL CHEMISTRY] Procedure to identify compounds in gas chromatography; the behavior of a compound is indicated by its position on a scale of normal alkane values (for example, methane = 100, ethane = 200).
{ k o macr mid bullet vats ri ten mid bullet ch schwa n in dek mid bullet s schwa s }
Kozak sequence [MOLECULAR BIOLOGY] A nucleotide sequence in the 5' untranslated messenger ribonucleic acid region that allows ribosomes to recognize the initiator codon.
{ k o macr zak s mid bullet kw schwa ns }
Kozeny-Carmen equation [FLUID MECHANICS] Equation for streamline flow of fluids through a powdered bed.
{ k o macr z a macr mid bullet n kär mid bullet m schwa n i kw a macr mid bullet zh schwa n }
Kozeny's equation [PETROLEUM ENGINEERING] Mathematical relationship of flow network permeability to capillary pore dimensions; used for reservoir calculations.
{ k o macr z a macr mid bullet n z i kw a macr mid bullet zh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: K

previous
Kr See krypton
kraft paper [MATERIALS] A strong paper or cardboard made from sulfate- process wood pulp; unbleached varieties are used for wrapping paper and shipping cartons.
{ [image] kraft [image] p a macr mid bullet p schwa r }
kraft process See sulfate pulping
{ [image] kraft [image] prä mid bullet s schwa s }
kraft pulping See sulfate pulping
{ [image] kraft [image] p schwa lp mid bullet i engi }
Krakatao winds [METEOROLOGY] A layer of easterly winds over the tropics at an altitude of about 11 to 14.5 miles (18 to 24 kilometers), which tops the mid-tropospheric westerlies (the antitrades), is at least 3.5 miles (6 kilometers) deep, and is based at about 1.2 miles (2 kilometers) above the tropopause.
{ [image] krak mid bullet schwa [image] ta udot [image] winz }
Kramers-Kronig relation [OPTICS] A relation between the real and imaginary parts of the index of refraction of a substance, based on the causality principle and Cauchy's theorem.
{ [image] kr a macr mid bullet m schwa rz [image] kr o macr mid bullet nig ri [image] l a macr mid bullet sh schwa n }
Kramer's theorem [SOLID-STATE PHYSICS] The theorem that the states of a system consisting of an odd number of electrons in an external electrostatic field are at least twofold degenerate.
{ [image] kr a macr mid bullet m schwa rz [image] thir mid bullet schwa m }
Krassowski ellipsoid of 1938 [GEODESY] The reference ellipsoid of which the semimajor axis is 6,378,245 meters and the flattening or ellipticity equals 1/298.3.
{ kra [image] s [image] v mid bullet sk [image] schwa [image] lip [image] s [image] id schwa v [image] n imacr n [image] t [image] n [image] th schwa r mid bullet d [image] [image] a macr t }
K ratio [AEROSPACE ENGINEERING] The ratio of propellant surface to nozzle throat area.
{ [image] ka [image] r a macr mid bullet sh o macr }
kraurosis [MEDICINE] A progressive, sclerosing, shriveling process of the skin, due to glandular atrophy.
{ kr [image] [image] r o macr mid bullet s schwa s }
Krause rolling mill [METALLURGY] A type of rolling mill in which the rolls translate as well as rotate, accomplishing a high reduction of thickness for the single passage of a metal sheet.
{ [image] kra udot s [image] r o macr l mid bullet i engi [image] mil }
Krause's corpuscle [ANATOMY] One of the spheroid nerve-end organs resembling lamellar corpuscles, but having a more delicate capsule; found especially in the conjunctiva, the mucosa of the tongue, and the external genitalia; they are believed to be cold receptors.Also known as end bulb of Krause.
{ [image] kra udot s mid bullet schwa z [image] k [image] r mid bullet p schwa mid bullet s schwa l }
krausite [MINERALOGY] KFe(SO4)2.H2O Yellowish-green mineral composed of hydrous potassium iron sulfate.
{ [image] kra udot [image] s imacr t }
Krawtchouk polynomials [MATHEMATICS] Families of polynomials which are orthogonal with respect to binomial distributions.
{ brvbar kräv [image] ch schwa k [image] päl mid bullet schwa [image] n o macr mid bullet m [image] mid bullet schwa lz }
Krebs cycle [BIOCHEMISTRY] A sequence of enzymatic reactions involving oxidation of a two-carbon acetyl unit to carbon dioxide and water to provide energy for storage in the form of high-energy phosphate bonds.Also known as citric acid cycle; tricarboxylic acid cycle.
{ [image] krebz [image] s imacr mid bullet k schwa l }
Krebs-Henseleit cycle [BIOCHEMISTRY] A cyclic reaction pathway involving the breakdown of arginine to urea in the presence of arginase.
{ [image] krebz [image] hen mid bullet s schwa [image] l imacr t [image] s imacr mid bullet k schwa l }
Krebspest [INVERTEBRATE ZOOLOGY] A fatal fungus disease of crayfish caused by Aphanomyces mystaci.
{ [image] krebs [image] pest }
Krein-Milman theorem [MATHEMATICS] The theorem that in a locally convex topological vector space, any compact convex set K is identical with the intersection of all convex sets containing the extreme points of K.
{ [image] kr imacr n [image] mil mid bullet m schwa n [image] thir mid bullet schwa m }
kremastic water See vadose water
{ kr schwa [image] mas mid bullet tik brvbar w [image] d mid bullet schwa r }
kremersite [MINERALOGY] [(NH4),K]2FeCl5.H2O A red mineral composed of hydrous potassium ammonium iron chloride, occurring in octahedral crystals.
{ [image] krem mid bullet schwa r [image] z imacr t }
Kremser formula [CHEMICAL ENGINEERING] Equation for calculating distillation- column material balances and equilibrium, assuming the ideal distribution law, that is, the concentrations in the two phases (vapor and liquid) are proportional to each other.
{ [image] krem mid bullet z schwa r [image] f [image] r mid bullet my schwa mid bullet l schwa }
krennerite [MINERALOGY] AuTe2 A silver-white to pale-yellow mineral composed of gold telluride and often containing silver.Also known as white tellurium.
{ [image] kren mid bullet schwa [image] r imacr t }
kribergite [MINERALOGY] Al5(PO4)3(SO4)(OH)4.2H 2O White, chalklike mineral composed of hydrous basic aluminum sulfate and phosphate.
{ [image] krib mid bullet schwa r [image] g imacr t }
Krigar-Menzel law [MECHANICS] A generalization of the second Young- Helmholtz law which states that when a string is bowed at a point which is at a distance of p/q times the string's length from one of the ends, where p and q are relative primes, then the string moves back and forth with two constant velocities, one of which is q - 1 times as large as the other.
{ brvbar kr [image] mid bullet g schwa r [image] menz mid bullet schwa l [image] l [image] }
kriging [MINING ENGINEERING] A geostatistical method of evaluating mine reserves based on a mathematical function known as a semivariogram.
{ [image] kr imacr j mid bullet i engi }
krill [INVERTEBRATE ZOOLOGY] A name applied to planktonic crustaceans that constitute the diet of many whales, particularly whalebone whales.
{ kril }
kringle domain See kringle region
{ [image] kri engi mid bullet g schwa l d o macr [image] m a macr n }
kringle region [BIOCHEMISTRY] A unique protein structural configuration composed of three disulfide bonds.Also known as kringle domain.
{ [image] kri engi mid bullet g schwa l [image] r [image] mid bullet j schwa n }
krohnkite [MINERALOGY] Na2Cu(SO4)2.2H2O An azure-blue monoclinic mineral composed of hydrous copper sodium sulfate, occurring in massive form.
{ [image] kre engi [image] k imacr t }
krokidolite See crocidolite
{ kr schwa [image] kid mid bullet schwa l [image] imacr t }
Kroll process [METALLURGY] A reduction process for the production principally of titanium metal sponge from titanium tetrachloride.
{ [image] kr o macr l [image] prä mid bullet s schwa s }
Kronecker delta [MATHEMATICS] The function or symbol delta ij dependent upon the subscripts i and j which are usually integers; its value is 1 if i = j and 0 if i [image] j.
{ [image] kr o macr mid bullet nek mid bullet schwa r [image] del mid bullet t schwa }
Kronecker product [MATHEMATICS] Given two different representations of the same group, their Kronecker product is a representation of the group constructed by taking direct products of matrices from the respective representations.
{ [image] kr o macr mid bullet nek mid bullet schwa r [image] präd mid bullet schwa kt }
Kronig-Penney model [SOLID-STATE PHYSICS] An idealized one-dimensional model of a crystal in which the potential energy of an electron is an infinite sequence of periodically spaced square wells.
{ [image] kr o macr mid bullet nig [image] pen mid bullet [image] [image] mäd mid bullet schwa l }
Krukenberg's tumor [MEDICINE] Bilateral carcinoma of the ovaries; originally described as primary, but now denoting a metastatic form usually of gastric origin.
{ [image] krü mid bullet k schwa n [image] b schwa rgz [image] tü mid bullet m schwa r }
krummholz [ECOLOGY] Stunted alpine forest vegetation.Also known as elfinwood.
{ [image] kr udot m [image] h o macr lts }
Krupp ball mill [MINING ENGINEERING] An ore pulverizer in which the grinding is done by chilled iron or steel balls of various sizes moving against each other and the die ring, composed of five perforated spiral plates, each of which overlaps the next; material is discharged through a cylindrical screen.
{ [image] kr udot p [image] b [image] l [image] mil }
Kruskal coordinates [RELATIVITY] Coordinate system used in general relativity to describe in a nonsingular manner the geometry of a nonrotating black hole in empty space.
{ brvbar kr udot s mid bullet k schwa l k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
Kruskal diagram [RELATIVITY] A space-time diagram displaying the Schwarzschild metric in a form that eliminates the formal singularity that appears at the Schwarzschild radius in the form in which the metric is usually written.
{ [image] kr udot s mid bullet k schwa l [image] d imacr mid bullet schwa [image] gram }
kryolithionite [MINERALOGY] Na3Li3(AlF6)2 Variety of spodumene found in Greenland; has a crystal structure resembling that of garnet.
{ [image] kr imacr mid bullet schwa [image] lith mid bullet [image] mid bullet schwa [image] n imacr t }
kryptoclimate See cryptoclimate
{ brvbar krip mid bullet t o macr [image] kl imacr mid bullet m schwa t }
kryptoclimatology See cryptoclimatology
{ brvbar krip mid bullet t o macr [image] kli mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
krypton [CHEMISTRY] A colorless, inert gaseous element, symbol Kr, atomic number 36, atomic weight 83.80; it is odorless and tasteless; used to fill luminescent electric tubes.
{ [image] krip mid bullet tän }
krypton-86 [NUCLEAR PHYSICS] An isotope of krypton, atomic mass 86; used in measurement of the standard meter.
{ [image] krip mid bullet tän brvbar a macr d mid bullet [image] [image] siks }
krypton lamp [ELECTRICITY] An arc lamp filled with krypton; one type pierces fog for 1000 feet (300 meters) or more and is used to light airplane runways at night.
{ [image] krip mid bullet tän [image] lamp }
KSAM See keyed sequential access method
{ [image] k a macr [image] sam }
K scan See K scope
{ [image] k a macr [image] skan }
K scope [ELECTRONICS] A modified form of A scope on which one signal appears as two pips, the relative amplitudes of which indicate the error of aiming the antenna.Also known as K indicator; K scan.
{ [image] k a macr [image] sk o macr p }
K selection [ECOLOGY] Selection favoring species that reproduce slowly where a resource is constant but available in limited quantities; population is maintained at or near the carrying capacity (K) of the habitat.
{ [image] k a macr si [image] lek mid bullet sh schwa n }
K shell [ATOMIC PHYSICS] The innermost shell of electrons surrounding the atomic nucleus, having electrons characterized by the principal quantum number 1.
{ [image] k a macr [image] shel }
K-14 sight [ORDNANCE] A gyroscopic computing gunsight employing a mechanical range-control system.
{ [image] k a macr brvbar f [image] r [image] t [image] n [image] s imacr t }
K-18 sight [ORDNANCE] A gyroscopic computing gunsight employing an electrical range-control system.
{ [image] k a macr brvbar a macr [image] t [image] n [image] s imacr t }
k-space See wave-vector space
{ [image] k a macr [image] sp a macr s }
KSR See keyboard send/receive
K star [ASTRONOMY] A star of spectral type K, a cool orange to red star with a surface temperature of about 3600-5000 K (6000-8500°F), and a spectrum resembling that of sunspots in which hydrogen lines have been greatly weakened.
{ [image] k a macr [image] stär }
kt See kiloton
K theory [MATHEMATICS] The study of the mathematical structure resulting from associating an abelian group K (X) with every compact topological space X in a geometrically natural way, with the aid of complex vector bundles over X.Also known as topological K theory.
{ [image] k a macr [image] th [image] mid bullet schwa mid bullet r [image] }
K transfer [ORDNANCE] In artillery ground fire, the shift of fire from one point to another in the transfer limits of the piece, the actual range being corrected by application of the K.
{ [image] k a macr brvbar tranz mid bullet f schwa r }
K truss [BUILDING CONSTRUCTION] A building truss in the form of a K due to the orientation of the vertical member and two oblique members in each panel.
{ [image] k a macr [image] tr schwa s }
Ku See kurchatovium
Ku band [COMMUNICATIONS] A band of radio frequencies extending from approximately 12 to 18 gigahertz.
{ [image] kyü [image] band or brvbar k a macr brvbar yü [image] band }
Ku-band fixed satellite service [COMMUNICATIONS] Satellite communication at and near the Ku band, with the uplink frequency in bands from 12.75 to 13.25 gigahertz and 14.0 to 14.5 gigahertz and the downlink frequency in a band from 10.7 to 11.7 gigahertz.
{ [image] kyü band [image] fikst [image] sad mid bullet schwa l [image] imacr t s schwa r mid bullet vis }
Kubelka-Munk model [OPTICS] A widely used theoretical model of reflectance; the model supposes that some light passing through a homogeneous sample is scattered and absorbed so that the light is attenuated in both directions.
{ kü [image] bel mid bullet k schwa [image] m schwa engi k [image] mäd mid bullet schwa l }
kudzu [BOTANY] Any of various perennial vine legumes of the genus Pueraria in the order Rosales cultivated principally as a forage crop.
{ [image] k udot d [image] zü }
Kuehneosauridae [PALEONTOLOGY] The gliding lizards, a family of Upper Triassic reptiles in the order Squamata including the earliest known aerial vertebrates.
{ brvbar kyün [image] n [image] mid bullet o macr [image] s [image] r mid bullet schwa [image] d [image] }
kukersite [GEOLOGY] An organic sediment rich in remains of the alga Gloexapsamorpha prisca; found in the Ordovician of Estonia.
{ [image] kü mid bullet k schwa r [image] s imacr t }
Kullenberg piston corer [MECHANICAL ENGINEERING] A piston-operated coring device used to obtain 2-inch-diameter (5-centimeter) core samples.
{ [image] k schwa l mid bullet schwa n [image] b schwa rg [image] pis mid bullet t schwa n [image] k [image] r mid bullet schwa r }
kumiss [FOOD ENGINEERING] A low-alcohol-content beverage made of fermented mare's or cow's milk by the action of Lactobacillus casei, Streptococcus lactis, and yeasts.
{ [image] kü mid bullet m schwa s }
kumquat [BOTANY] A citrus shrub or tree of the genus Fortunella in the order Sapindales grown for its small, flame- to orange-colored edible fruit having three to five locules filled with an acid pulp, and a sweet, pulpy rind.
{ [image] k schwa m [image] kwät }
Kundt effect [OPTICS] 1. The occurrence of a very large magnetic rotation when polarized light passes through very thin films of pure ferromagnetic materials. 2. See Faraday effect
{ [image] k udot nt i [image] fekt }
Kundt rule [SPECTROSCOPY] The rule that the optical absorption bands of a solution are displaced toward the red when its refractive index increases because of changes in composition or other causes.
{ [image] k udot nt [image] rül }
Kundt's constant [OPTICS] A measure of the strength of the Faraday effect in a material, equal to the ratio of the Faraday rotation to the product of the path length and the magnetization of the material; it depends only on the temperature for any magnetic material.
{ [image] k udot ns [image] kän mid bullet st schwa nt }
Kundt tube [ACOUSTICS] A tube used to measure the speed of sound; it is filled with air or other gas and contains a light powder which becomes lumped at nodes, giving the length of standing waves generated in the tube.
{ [image] k udot nt [image] tüb }
Kungurian [GEOLOGY] A European stage of geologic time; Middle Permian, above Artinskian, below Kazanian.
{ k udot engi [image] g udot r mid bullet [image] mid bullet schwa n }
kunzite [MINERALOGY] A pinkish gem variety of spodumene.
{ [image] k udot nt [image] s imacr t }
Kupffer cell [HISTOLOGY] One of the fixed macrophages lining the hepatic sinusoids.
{ [image] k udot p mid bullet f schwa r [image] sel }
Kuratowski graphs [MATHEMATICS] Two graphs which appear in Kuratowski's theorem, the complete graph K5 with five vertices and the bipartite graph K3,3.
{ [image] k udot r mid bullet schwa [image] t schwa v [image] sk [image] [image] grafs }
Kuratowski's lemma [MATHEMATICS] Each linearly ordered subset of a partially ordered set is contained in a maximal linearly ordered subset.
{ k udot r mid bullet schwa [image] t [image] v mid bullet sk [image] z [image] lem mid bullet schwa }
Kuratowski's theorem [MATHEMATICS] The proposition that a graph is nonplanar if and only if it has a subgraph which is either a Kuratowski graph or a subdivision of a Kuratowski graph.
{ [image] k udot r mid bullet schwa [image] t schwa v sk z thir mid bullet schwa m }
kurchatovium [CHEMISTRY] The name suggested by workers in the Soviet Union for element 104. Symbolized Ku.
{ k schwa r mid bullet ch schwa t o macr mid bullet v mid bullet schwa m }
Kureppa number [MATHEMATICS] A number of the form !n = 0! + 1! + . . . + (n - 1)!, where n is a positive integer.
{ k udot rep mid bullet schwa n schwa m mid bullet b schwa r }
Kurie plot [NUCLEAR PHYSICS] Graph used in studying beta decay, in which the square root of the number of beta particles whose momenta (or energy) lie within a certain narrow range, divided by a function worked out by Fermi, is plotted against beta-particle energy; it is a straight line for allowed transitions and some forbidden transitions, in accord with the Fermi beta-decay theory.Also known as Fermi plot.
{ ky udot r mid bullet plät }
kurnakovite [MINERALOGY] Mg2B6O11.13H2O A white mineral composed of hydrous magnesium borate.
{ k udot r näk mid bullet schwa v imacr t }
Kuroshio Countercurrent [OCEANOGRAPHY] A component of the Kuroshio system flowing south and southwest between latitudes 155° and 160°E about 44 miles (70 kilometers) from the coast of Japan on the right-hand side of the Kuroshio Current.
{ k udot mid bullet r schwa sh mid bullet o macr ka udot nt mid bullet schwa r k schwa mid bullet r schwa nt }
Kuroshio Current [OCEANOGRAPHY] A fast ocean current (2-4 knots) flowing northeastward from Taiwan to the Ryukyu Islands and close to the coast of Japan to about 150°E.Also known as Japan Current.
{ k udot mid bullet r schwa sh mid bullet o macr k schwa mid bullet r schwa nt }
Kuroshio extension [OCEANOGRAPHY] A general term for the warm, eastward- transitional flow that connects the Kuroshio and the North Pacific currents.
{ k udot mid bullet r schwa sh mid bullet o macr ik sten mid bullet sh schwa n }
Kuroshio system [OCEANOGRAPHY] A system of ocean currents which includes part of the North Equatorial Current, the Tsushima Current, the Kuroshio Current, and the Kuroshio extension.
{ k udot mid bullet r schwa sh mid bullet o macr sis mid bullet t schwa m }
Kurthia [MICROBIOLOGY] A genus of gram-positive, aerobic, rod-shaped to coccoid bacteria in the coryneform group; metabolism is respiratory.
{ k schwa r mid bullet th mid bullet schwa }
Kurtoidei [VERTEBRATE ZOOLOGY] A monogeneric suborder of perciform fishes having a unique ossification that encloses the upper part of the swim bladder, and an occipital hook in the male for holding eggs during brooding.
{ k schwa r t id mid bullet imacr }
kurtorachic [MEDICINE] Having the lumbar spinal region concave dorsally.
{ brvbar k schwa rd mid bullet schwa brvbar rak mid bullet ik }
kurtosis [STATISTICS] The extent to which a frequency distribution is concentrated about the mean or peaked; it is sometimes defined as the ratio of the fourth moment of the distribution to the square of the second moment.
{ k schwa r t o macr mid bullet s schwa s }
Kusnezovia [MICROBIOLOGY] A genus of bacteria of uncertain affiliation; coccoid, nonmotile cells attach to substrate and reproduce by budding.
{ küz mid bullet n schwa z o macr mid bullet v mid bullet schwa }
kutnahorite [MINERALOGY] Ca(Mn,Mg,Fe)(CO3)2 A rare carbonate of calcium and manganese, found with some magnesium and iron substituting for manganese; forms rhombohedral crystals and is isomorphous with dolomite.
{ k schwa t mid bullet n schwa h r imacr t }
Kutorginida [PALEONTOLOGY] An order of extinct brachiopod mollusks that is unplaced taxonomically.
{ küd mid bullet schwa r j imacr n mid bullet schwa mid bullet d schwa }
Kutta-Joukowski airfoil [FLUID MECHANICS] A class of airfoils that may be produced by mapping circles with the complex variable transform w = z + (c2/z).
{ k udot d mid bullet schwa jü k v mid bullet sk er f il }
Kutta-Joukowski condition [FLUID MECHANICS] A boundary condition or fluid flow about an airfoil which requires that the circulation of the flow be such that a streamline leaves the trailing edge of the airfoil smoothly, or, equivalently, that the fluid velocity at the trailing edge be finite.
{ brvbar k udot d mid bullet schwa jü k v sk k schwa n dish mid bullet schwa n }
Kutta-Joukowski equation [FLUID MECHANICS] An equation which states that the lift force exerted on a body by an ideal fluid, per unit length of body perpendicular to the flow, is equal to the product of the mass density of the fluid, the linear velocity of the fluid relative to the body, and the fluid circulation.Also known as Kutta-Joukowski theorem.
{ k udot d mid bullet schwa jü k v mid bullet sk i kw a macr mid bullet zh schwa n }
Kutta-Joukowski theorem See Kutta-Joukowski equation
{ k udot d mid bullet schwa jü k v mid bullet sk thir mid bullet schwa m }
kV See kilovolt
kVA See kilovolt-ampere
kvar See kilovar
{ k a macr vär }
K virus [VIROLOGY] A group 2 papovavirus affecting rats and mice.
{ k a macr brvbar v imacr mid bullet r schwa s }
kVp See kilovolts peak
kW See kilowatt
kwashiorkor [MEDICINE] A nutritional deficiency disease in infants and young children, mainly in the tropics, caused primarily by a diet low in proteins and rich in carbohydrates.Also known as nutritional dystrophy.
{ brvbar kwä mid bullet sh brvbar r mid bullet k schwa r }
kWh See kilowatt-hour
kW-hr See kilowatt-hour
KWIC index See keyword-in-context index
{ kwik in deks }
KWOC index See keyword-out-of-context index
{ kwäk in deks }
kyanite [MINERALOGY] Al2SiO5 A blue or light-green neosilicate mineral; crystallizes in the triclinic system, and luster is vitreous to pearly; occurs in long, thin bladed crystals and crystalline aggregates.Also known as cyanite; disthene; sappare.
{ k imacr mid bullet schwa n imacr t }
kyanize [CHEMICAL ENGINEERING] To saturate wood with mercuric chloride as a decay preventive.
{ k imacr mid bullet schwa n imacr z }
Kyasanur Forest virus [VIROLOGY] A group B arbovirus recognized as an agent that causes hemorrhagic fever.
{ k imacr az mid bullet schwa mid bullet n udot r brvbar fär mid bullet schwa st v imacr mid bullet r schwa s }
kymograph [INDUSTRIAL ENGINEERING] A device used to measure extremely short work time intervals by using a system of transducers that are activated by an operator performing a job, with the impulses recorded as a function of time.
[MEDICINE] A device for recording internal body movements by making tracings with a stylus on a revolving smoked drum.
{ k imacr mid bullet m schwa graf }
kymography [MEDICINE] Recording of the movements of internal organs by a kymograph.
{ k imacr mäg mid bullet r schwa mid bullet f }
kynurenic acid [BIOCHEMISTRY] C10H7O3N A product of tryptophan metabolism found in the urine of mammals.
{ brvbar kin mid bullet y schwa brvbar ren mid bullet ik as mid bullet schwa d }
kynurenine [BIOCHEMISTRY] C10H12O3N2 An intermediate product of tryptophan metabolism occurring in the urine of mammals.
{ kin mid bullet y schwa re n n }
kyphos [MEDICINE] The anteroposterior hump in the spine occurring in kyphoscoliosis.
{ k imacr f o macr s }
kyphoscoliosis [MEDICINE] Lateral curvature of the spine accompanied by rotation of the vertebrae.
{ brvbar k imacr mid bullet f o macr sk o macr mid bullet l o macr mid bullet s schwa s }
kyphosis [MEDICINE] Angular curvature of the spine, usually in the thoracic region.Also known as humpback; hunchback.
{ k imacr f o macr mid bullet s schwa s }
kyrohydratic point [OCEANOGRAPHY] The temperature at which a particular salt crystallizes in brine which is trapped by frozen seawater, the eutectic temperature of that salt.
{ brvbar k imacr mid bullet r o macr mid bullet h imacr drad mid bullet ik p int }
kytoon [AEROSPACE ENGINEERING] A captive balloon used to maintain meteorological equipment aloft at approximately a constant height; it is streamlined, and combines the aerodynamic properties of a balloon and a kite.
{ k imacr tün }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

next
l See liter
L See lambert; liter
La See lanthanum
Labarraque's solution [MATERIALS] Aqueous solution of 4-6% sodium hypochlorite and 4-6% sodium chloride with sodium hydroxide or sodium carbonate stabilizer; used as disinfectant.
{ brvbar la mid bullet b schwa brvbar raks s schwa [image] lü mid bullet sh schwa n }
labbé [METEOROLOGY] An infrequent, moderate to strong southwest wind that occurs only in March in Provence (southeastern France), bringing mild, humid, and very cloudy or rainy weather, while on the coast it raises a rough sea.
{ la [image] b a macr }
labdanum oil [MATERIALS] An essential oil, golden yellow with ambergris aroma; soluble in alcohol, chloroform, and ether; derived from gum resin of various rockroses, such as Cistus ladaniferus; used in perfumes.Also known as ladanum oil.
{ [image] lab mid bullet d schwa mid bullet n schwa m [image] [image] il }
label [ARCHITECTURE] See hoodmold
[COMPUTER SCIENCE] A data item that serves to identify a data record (much in the same way as a key is used), or a symbolic name used in a program to mark the location of a particular instruction or routine.
[NUCLEONICS] See isotopic tracer
{ [image] l a macr mid bullet b schwa l }
label constant See location constant
{ [image] l a macr mid bullet b schwa l [image] kän mid bullet st schwa nt }
label data type [COMPUTER SCIENCE] A scalar data type that refers to locations in the computer program.
{ [image] l a macr mid bullet b schwa l [image] dad mid bullet schwa [image] t imacr p }
labeled cargo [INDUSTRIAL ENGINEERING] Cargo of a dangerous nature, such as explosives and flammable or corrosive liquids, which is designated by different- colored labels to indicate the requirements for special handling and storage.
{ [image] l a macr mid bullet b schwa ld [image] kär mid bullet g o macr }
labeled graph [MATHEMATICS] A graph whose vertices are distinguished by names.
{ [image] l a macr mid bullet b schwa ld [image] graf }
labeling index [NUCLEONICS] In autoradiography, the proportion of cells that are labeled by a radioisotope.
{ [image] l a macr mid bullet b schwa l mid bullet i engi [image] in [image] deks }
labellate [BIOLOGY] Having a labellum.
{ l schwa [image] be [image] l a macr t }
labellum [BOTANY] The median membrane of the corolla of an orchid often differing in size and morphology from the other two petals.
[INVERTEBRATE ZOOLOGY] 1. A prolongation of the labrum in certain beetles and true bugs. 2. In Diptera, either of a pair of sensitive fleshy lobes consisting of the expanded end of the labium.
{ l schwa [image] bel mid bullet schwa m }
label paper [GRAPHIC ARTS] Any of the various papers used for can and bottle labels; made for both offset and letterpress printing, they have a smooth side for printing and a rough side to receive an adhesive.
{ [image] l a macr mid bullet b schwa l [image] p a macr mid bullet p schwa r }
label record [COMPUTER SCIENCE] A tape record containing information concerning the file on that tape, such as format, record length, and block size.
{ [image] l a macr mid bullet b schwa l [image] re mid bullet k schwa rd }
labial gland [ANATOMY] Any of the small, tubular mucous and serous glands underneath the mucous membrane of mammalian lips.
[INVERTEBRATE ZOOLOGY] A salivary gland, or modification thereof, opening at the base of the labium in certain insects.
{ [image] l a macr mid bullet b [image] mid bullet schwa l brvbar gland }
labial palp [INVERTEBRATE ZOOLOGY] 1. Either of a pair of fleshy appendages on either side of the mouth of certain bivalve mollusks. 2. A jointed appendage attached to the labium of certain insects.
{ [image] l a macr mid bullet b [image] mid bullet schwa l brvbar palp }
labial papilla [INVERTEBRATE ZOOLOGY] Any of the sensory bristles around the mouth of many nematodes; they are jointed projections of the cuticle.
{ [image] l a macr mid bullet b [image] mid bullet schwa l p schwa [image] pil mid bullet schwa }
Labiatae [BOTANY] A large family of dicotyledonous plants in the order Lamiales; members are typically aromatic and usually herbaceous or merely shrubby.
{ [image] l a macr mid bullet b [image] [image] a macr [image] t [image] }
labiate [ANATOMY] Having liplike margins that are thick and fleshy.
[BIOLOGY] Having lips.
[BOTANY] Having the limb of a tubular calyx or corolla divided into two unequal overlapping parts.
{ [image] l a macr mid bullet b [image] mid bullet schwa t }
labile [PSYCHOLOGY] Unstable in mood.
[SCIENCE AND TECHNOLOGY] 1. Also known as metastable. 2. Readily changed, as by heat, oxidation, or other processes. 3. Moving from place to place.
{ [image] l a macr [image] b imacr l }
labile factor See proaccelerin
{ [image] l a macr [image] b imacr l [image] fak mid bullet t schwa r }
labile oscillator [ELECTRONICS] An oscillator whose frequency is controlled from a remote location by wire or radio.
{ [image] l a macr [image] b imacr l [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
lability [PSYCHOLOGY] Very rapid fluctuations in intensity and modality of emotions; seen in the affective reaction or in certain organic brain disorders.
{ l schwa [image] bil mid bullet schwa d mid bullet [image] }
labite [MINERALOGY] MgSi3O6(OH)2.H2O A mineral composed of hydrous basic silicate of magnesium.
{ [image] l a macr [image] b imacr t }
labium [BIOLOGY] 1. A liplike structure. 2. The lower lip, as of a labiate corolla or of an insect.
{ [image] l a macr mid bullet b [image] mid bullet schwa m }
labium majus [ANATOMY] Either of the two outer folds surrounding the vulva in the female.
{ [image] l a macr mid bullet b [image] mid bullet schwa m [image] mä mid bullet j schwa s }
labium minus [ANATOMY] Either of the two inner folds, at the inner surfaces of the labia majora, surrounding the vulva in the female.
{ [image] l a macr mid bullet b [image] mid bullet schwa m [image] m [image] mid bullet n schwa s }
laboratory [SCIENCE AND TECHNOLOGY] A place for experimental study.
{ [image] lab mid bullet r schwa [image] t [image] r mid bullet [image] }
laboratory coordinate system [MECHANICS] A reference frame attached to the laboratory of the observer, in contrast to the center-of-mass system.
{ [image] lab mid bullet r schwa [image] t [image] r mid bullet [image] k o macr [image] [image] rd mid bullet schwa n [image] schwa t [image] sis mid bullet t schwa m }
laboratory pack film [GRAPHIC ARTS] Unexposed film which is wound on a plain core (no flange), usually in 100-foot (30-meter) lengths.
{ [image] lab mid bullet r schwa [image] t [image] r mid bullet [image] [image] pak [image] film }
laboratory sample [ANALYTICAL CHEMISTRY] A sample of a material to be tested or analyzed that is prepared from a gross sample and retains the latter's composition.
{ brvbar lab mid bullet r schwa [image] t [image] r mid bullet [image] brvbar sam mid bullet p schwa l }
labor cost [INDUSTRIAL ENGINEERING] That part of the cost of goods and services attributable to wages, especially for direct labor.
{ [image] l a macr mid bullet b schwa r [image] k [image] st }
labor factor [INDUSTRIAL ENGINEERING] The ratio of the number of hours required to perform a task under project conditions to the number of hours required to perform an identical task under standard conditions of work measurement.
{ [image] l a macr mid bullet b schwa r [image] fak mid bullet t schwa r }
labor grade See job class
{ [image] l a macr mid bullet b schwa r [image] gr a macr d }
labor relations [INDUSTRIAL ENGINEERING] The management function that deals with a company's work force; usually the term is restricted to relations with organized labor.
{ [image] l a macr mid bullet b schwa r ri [image] l a macr mid bullet sh schwa nz }
Laboulbeniales [MYCOLOGY] An order of ascomycetous fungi made up of species that live primarily on the external surfaces of insects.
{ l schwa [image] bül mid bullet ben mid bullet [image] [image] a macr mid bullet l [image] z }
La Bour centrifugal pump [MINING ENGINEERING] A self-priming centrifugal pump with a trap which ensures sufficient water for the pump to function, and a separator to remove the entrained air in the water.
{ l schwa [image] b udot r sen brvbar trif mid bullet schwa mid bullet g schwa l [image] p schwa mp }
Labrador Current [OCEANOGRAPHY] A current that flows southward from Baffin Bay, through the Davis Strait, and southwestward along the Labrador and Newfoundland coasts.
{ [image] lab mid bullet r schwa [image] d [image] r [image] k schwa mid bullet r schwa nt }
labradorite [MINERALOGY] A gray, blue, green, or brown plagioclase feldspar with composition ranging from Ab50An50 to Ab30An70, where Ab=NaAlSi3O8 and An=CaAl2Si2O8; in the course of formation when the natural material cools, the feldspar sometimes exhibits a variously colored luster.Also known as Labrador spar.
{ [image] lab mid bullet r schwa [image] d [image] [image] r imacr t }
Labrador spar See labradorite
{ [image] lab mid bullet r schwa [image] d [image] r brvbar spär }
Labridae [VERTEBRATE ZOOLOGY] The wrasses, a family of perciform fishes in the suborder Percoidei.
{ [image] lab mid bullet r schwa [image] d [image] }
labrum [INVERTEBRATE ZOOLOGY] 1. The upper lip of certain arthropods, lying in front of or above the mandibles. 2. The outer edge of a gastropod shell.
{ [image] l a macr mid bullet br schwa m }
labyrinth [ANATOMY] 1. Any body structure full of intricate cavities and canals. 2. The inner ear.
[ENGINEERING ACOUSTICS] A loudspeaker enclosure having air chambers at the rear that absorb rearward-radiated acoustic energy, to prevent it from interfering with the desired forward-radiated energy.
{ [image] lab mid bullet schwa [image] rinth }
labyrinthine placenta See hemochorial placenta
{ [image] lab mid bullet schwa [image] rin [image] th [image] n pl schwa [image] sen mid bullet t schwa }
labyrinthine reflex [PHYSIOLOGY] The involuntary response to stimulation of the vestibular apparatus in the inner ear.
{ [image] lab mid bullet schwa [image] rin [image] th [image] n [image] r [image] [image] fleks }
labyrinthine syndrome See Ménière's syndrome
{ [image] lab mid bullet schwa [image] rin [image] th [image] n [image] sin [image] dr o macr m }
labyrinthitis [MEDICINE] Inflammation of the labyrinth of the inner ear.
{ [image] lab mid bullet schwa mid bullet r schwa n [image] th imacr d mid bullet schwa s }
Labyrinthodontia [PALEONTOLOGY] A subclass of fossil amphibians descended from crossopterygian fishes, ancestral to reptiles, and antecedent to at least part of other amphibian types.
{ [image] lab mid bullet schwa [image] rin mid bullet th schwa [image] dän mid bullet ch schwa }
labyrinth seal [ENGINEERING] A minimum-leakage seal that offers resistance to fluid flow while providing radial or axial clearance; a labyrinth of circumferential knives or touch points provides for successive expansion of the fluid being piped; used for gas pipes, steam engines, and turbines.
{ [image] lab mid bullet schwa [image] rinth [image] s [image] l }
Labyrinthulia [INVERTEBRATE ZOOLOGY] A subclass of the protozoan class Rhizopoda containing mostly marine, ovoid to spindle-shaped, uninucleate organisms that secrete a network of filaments (slime tubes) along which they glide.
{ [image] lab mid bullet schwa mid bullet r schwa n [image] thül mid bullet [image] mid bullet schwa }
Labyrinthulida [INVERTEBRATE ZOOLOGY] The single order of the protozoan subclass Labyrinthulia.
{ [image] lab mid bullet schwa mid bullet r schwa n [image] thül mid bullet schwa mid bullet d schwa }
lac [MATERIALS] A resinous material secreted by some insects that live on the sap of certain trees, principally in India; used in the manufacture of shellac.
{ lak }
Lacaille's constellations [ASTRONOMY] The 14 southern constellations identified by N. L. de Lacaille in 1763: Antlia, Callum, Circinus, Crux, Fornax, Horologium, Mensa, Microscopium, Norma, Octans, Pictor, Reticulum, Sculptor, and Telescopium.
{ l schwa [image] k a macr z [image] kän mid bullet st schwa [image] l a macr mid bullet sh schwa nz }
laccal [BIOCHEMISTRY] C17H31C6H3(OH)2 A phenol compound which is found in the sap of lacquer trees, and which can be isolated in crystalline form.
{ [image] la [image] k [image] l }
laccase [BIOCHEMISTRY] Any of a class of plant oxidases which catalyze the oxidation of phenols.
{ [image] la [image] k a macr s }
laccate [BIOLOGY] Having a lacquered appearance.
{ [image] la [image] k a macr t }
Lacciferinae [INVERTEBRATE ZOOLOGY] A subfamily of scale insects in the superfamily Coccoidea in which the male lacks compound eyes, the abdomen is without spiracles in all stages, and the apical abdominal segments of nymphs and females do not form a pygidium.
{ lak mid bullet s schwa [image] fer mid bullet schwa [image] n [image] }
laccolith [GEOLOGY] A body of igneous rock intruding into sedimentary rocks so that the overlying strata have been notably lifted by the force of intrusion.
{ [image] lak mid bullet schwa [image] lith }
lace [COMPUTER SCIENCE] To punch all the holes in some area of a punch card, such as a card row or card column.
[TEXTILES] A patterned, openwork fabric made by hand with needles or hooks, or by machinery.
{ l a macr s }
laced card [COMPUTER SCIENCE] A punched card in which several holes appear in all or nearly all of the card columns; it usually carries no information but is used for testing purposes or to indicate the end of a file of cards.
{ [image] l a macr st [image] kärd }
lacerate [MEDICINE] To inflict a wound by tearing.
{ [image] las mid bullet schwa [image] r a macr t }
lacerated [BIOLOGY] Having a deeply and irregularly incised margin or apex.
{ [image] las mid bullet schwa [image] r a macr d mid bullet schwa d }
laceration [MEDICINE] A wound made by tearing.
{ [image] las mid bullet schwa [image] r a macr mid bullet sh schwa n }
Lacerta [ASTRONOMY] A small northern constellation lying between Cygnus and Andromeda, and adjoining the northern boundary of Pegasus.Also known as Lizard.
{ l schwa [image] s schwa rd mid bullet schwa }
Lacertidae [VERTEBRATE ZOOLOGY] A family of reptiles in the suborder Sauria, including all typical lizards, characterized by movable eyelids, a fused lower jaw, homodont dentition, and epidermal scales.
{ l schwa [image] s schwa rd mid bullet schwa [image] d [image] }
lachesne [ORGANIC CHEMISTRY] C20H26ClNO3 A compound that crystallizes from a solution of ethanol and acetone, and whose melting point is 213°C; used in ophthalmology.Also known as chloride benzilate.
{ l schwa [image] sh [image] n }
Lachnospira [MICROBIOLOGY] A genus of weakly gram-positive, anaerobic bacteria of uncertain affiliation; motile, curved rods that ferment glucose and are found in the rumen of bovine animals.
{ lak [image] näs mid bullet p schwa mid bullet r schwa }
lacing [CIVIL ENGINEERING] 1. A lightweight metallic piece that is fixed diagonally to two channels or four angle sections, forming a composite strut. 2. A course of brick, stone, or tiles in a wall of rubble to give strength. 3. A course of upright bricks forming a bond between two or more arch rings. 4. Distribution steel in a slab of reinforced concrete. 5. A light timber fastened to pairs of struts or walings in the timbering of excavations (including mines).
[COMPUTER SCIENCE] Extra multiple punching in a card column to signify the end of a specific card run; the term is derived from the lacework appearance of the card.
[ELECTRICITY] Tying insulated wires together to support each other and form a single neat cable, with separately laced branches.
{ [image] l a macr s mid bullet i engi }
laciniate [BIOLOGY] 1. Having a fringed border. 2. Narrowly and deeply incised to form irregular lobes, which may be pointed.
{ l schwa [image] sin mid bullet [image] [image] a macr t }
lacmus See litmus
{ [image] lak mid bullet m schwa s }
lac operon [GENETICS] A sequence of three linked genes which code for the enzymes involved in lactose utilization in many bacteria.
{ [image] lak [image] äp mid bullet schwa [image] rän }
lacquer [MATERIALS] A material which contains a substantial quantity of a cellulose derivative, most commonly nitrocellulose but sometimes a cellulose ester, such as cellulose acetate or cellulose butyrate, or a cellulose ether such as ethyl cellulose; used to give a glossy finish, especially on brass and other bright metals.
{ [image] lak mid bullet schwa r }
lacquer diluent [MATERIALS] An organic liquid with no solvent power added to lacquer formulations to reduce viscosity and to adjust flow or other properties.
{ [image] lak mid bullet schwa r [image] dil mid bullet y schwa mid bullet w schwa nt }
lacquer print [TEXTILES] A textile design in which lustrous lacquer is used for coloring.
{ [image] lak mid bullet schwa r [image] print }
lacquer tree See varnish tree
{ [image] lak mid bullet schwa r [image] tr [image] }
lacrimal [ANATOMY] Pertaining to tears, tear ducts, or tear- secreting organs.
{ [image] lak mid bullet r schwa mid bullet m schwa l }
lacrimal apparatus [ANATOMY] The functional and structural mechanisms for secreting and draining tears; includes the lacrimal gland, lake, puncta, canaliculi, sac, and nasolacrimal duct.
{ [image] lak mid bullet r schwa mid bullet m schwa l [image] ap mid bullet schwa [image] rad mid bullet schwa s }
lacrimal bone [ANATOMY] A small bone located in the anterior medial wall of the orbit, articulating with the frontal, ethmoid, maxilla, and inferior nasal concha.
{ [image] lak mid bullet r schwa mid bullet m schwa l [image] b o macr n }
lacrimal canal See nasolacrimal canal
{ [image] lak mid bullet r schwa mid bullet m schwa l k schwa [image] nal }
lacrimal canaliculus [ANATOMY] A small tube lined with stratified squamous epithelium which runs vertically a short distance from the punctum of each eyelid and then turns horizontally in the lacrimal part of the lid margin to the lacrimal sac.Also known as lacrimal duct.
{ lak mid bullet r schwa mid bullet m schwa l kan mid bullet schwa lik mid bullet y schwa mid bullet l schwa s }
lacrimal duct See lacrimal canaliculus
{ lak mid bullet r schwa mid bullet m schwa l d schwa kt }
lacrimal gland [ANATOMY] A compound tubuloalveolar gland that secretes tears.Also known as tear gland.
{ lak mid bullet r schwa mid bullet m schwa l gland }
lacrimal sac [ANATOMY] The dilation at the upper end of the nasolacrimal duct within the medial canthus of the eye.Also known as dacryocyst.
{ lak mid bullet r schwa mid bullet m schwa l sak }
lacrimation [PHYSIOLOGY] 1. Normal secretion of tears. 2. Excessive secretion of tears, as in weeping.
{ lak mid bullet r schwa m a macr mid bullet sh schwa n }
lacrimator See tear gas
{ lak mid bullet r schwa m a macr d mid bullet schwa r }
lacroixite [MINERALOGY] A pale yellowish-green mineral composed of basic phosphate of aluminum, calcium, manganese, and sodium (often with fluorine), occurring as crystals.
{ l schwa krwä z imacr t }
LACT See lease automatic custody transfer
lactalbumin [BIOCHEMISTRY] A simple protein contained in milk which resembles serum albumin and is of high nutritional quality.
{ lak tal byü mid bullet m schwa n }
lactam [ORGANIC CHEMISTRY] An internal (cyclic) amide formed by heating gamma ( ) and delta ( delta) amino acids; thus -aminobutyric acid readily forms - butyrolactam lactam (pyrrolidone); many lactams have physiological activity.
{ lak tam }
lactase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of lactose to dextrose and galactose.
{ lak t a macr s }
lactase deficiency syndrome [MEDICINE] Diarrhea induced by ingestion of a lactose-containing food such as milk, secondary to a congenital or acquired deficiency of lactase.
{ lak t a macr s d schwa fish mid bullet schwa n mid bullet s sin dr o macr m }
lactate [ORGANIC CHEMISTRY] A salt or ester of lactic acid in which the acidic hydrogen of the carboxyl group has been replaced by a metal or an organic radical.
[PHYSIOLOGY] To secrete milk.
{ lak t a macr t }
lactate dehydrogenase [BIOCHEMISTRY] A zinc-containing enzyme which catalyzes the oxidation of several -hydroxy acids to corresponding -keto acids.
{ lak t a macr t d h imacr mid bullet dr schwa mid bullet j schwa n a macr s }
lactation [PHYSIOLOGY] Secretion of milk by the mammary glands.
{ lak t a macr mid bullet sh schwa n }
lacteal [ANATOMY] One of the intestinal lymphatics that absorb chyle.
[PHYSIOLOGY] Pertaining to or resembling milk.
{ lak mid bullet t mid bullet schwa l }
lactescent [BIOLOGY] Having a milky appearance.
[PHYSIOLOGY] Secreting milk or a milklike substance.
{ lak tes mid bullet schwa nt }
lactic acid [BIOCHEMISTRY] C3H6O3 A hygroscopic -hydroxy acid, occurring in three optically isomeric forms: l form, in blood and muscle tissue as a product of glucose and glycogen metabolism; d form, obtained by fermentation of sucrose; and dl form, a racemic mixture present in foods prepared by bacterial fermentation, and also made synthetically.
{ lak mid bullet tik as mid bullet schwa d }
lactic dehydrogenase [BIOCHEMISTRY] An enzyme that catalyzes the dehydrogenation of l-lactic acid to pyruvic acid.Abbreviated LDH.
{ lak mid bullet tik d h imacr mid bullet dr schwa mid bullet j schwa n a macr s }
lactic dehydrogenase virus [VIROLOGY] A virus of the rubella group which infects mice.
{ lak mid bullet tik d h imacr mid bullet dr schwa mid bullet j schwa n a macr s v imacr mid bullet r schwa s }
lactide [ORGANIC CHEMISTRY] A cyclic, intermolecular, double ester formed from -hydroxy acids; most lactides are relatively low melting solids and are easily hydrolyzed by base to form salts of the parent acid, such as sodium lactate.
{ lak t imacr d }
lactiferous duct [BOTANY] A tubular channel consisting of latex vessels or latex cells; carries the latex produced by the plant.
{ lak tif mid bullet schwa mid bullet r schwa s d schwa kt }
lactim [ORGANIC CHEMISTRY] A tautomeric enol form of a lactam with which it forms an equilibrium whenever the lactam nitrogen carries a free hydrogen.
{ lak mid bullet t schwa m }
lactin See lactose
{ lak mid bullet t schwa n }
lactivorous [ZOOLOGY] Feeding on milk.
{ lak tiv mid bullet schwa mid bullet r schwa s }
Lactobacillaceae [MICROBIOLOGY] The single family of gram-positive, asporogenous, rod-shaped bacteria; they are saccharoclastic, and produce lactate from carbohydrate metabolism.
{ lak mid bullet t o macr mid bullet b schwa sil mid bullet a macr s mid bullet }
Lactobacilleae [MICROBIOLOGY] Formerly a tribe of rod-shaped bacteria in the family Lactobacillaceae.
{ brvbar lak mid bullet t mid bullet b schwa sil mid bullet }
Lactobacillus [MICROBIOLOGY] Lactic acid bacteria, the single genus of the family Lactobacillaceae; found in dairy products, meat products, fruits, beer, wine, and other food products.
{ brvbar lak mid bullet t o macr mid bullet b schwa sil mid bullet schwa s }
lactoferrin [BIOCHEMISTRY] An iron-binding protein found in milk, saliva, tears, and intestinal and respiratory secretions that interferes with the iron metabolism of bacteria; in conjunction with antibodies, it plays an important role in resistance to certain infectious diseases.
{ brvbar lak mid bullet t o macr fer mid bullet schwa n }
lactoflavin See riboflavin
{ brvbar lak mid bullet t o macr flav mid bullet schwa n }
lactogenic hormone See prolactin
{ brvbar lak mid bullet t schwa brvbar jen mid bullet ik h r m o macr n }
lactoglobulin [BIOCHEMISTRY] A crystalline protein fraction of milk, which is soluble in half-saturated ammonium sulfate solution and insoluble in pure water.
{ brvbar lak mid bullet t o macr gläb mid bullet y schwa mid bullet l schwa n }
lactometer [ENGINEERING] A hydrometer used to measure the specific gravity of milk.
{ lak täm mid bullet schwa d mid bullet schwa r }
lactonase [BIOCHEMISTRY] The enzyme that catalyzes the hydrolysis of 6- phosphoglucono- -lactone to 6-phosphogluconic acid in the pentose phosphate pathway.
{ lak mid bullet t schwa n a macr s }
lactone [ORGANIC CHEMISTRY] An internal cyclic mono ester formed by gamma ( ) or delta ( delta) hydroxy acids spontaneously; thus -hydroxybutyric acid forms -butyrolactone.
{ lak t o macr n }
lactonitrile [ORGANIC CHEMISTRY] CH3CHOHCN A straw-colored liquid boiling at 183°C; soluble in water, insoluble in carbon disulfide and petroleum ether; used as a solvent, and as a chemical intermediate in making esters of lactic acid.Also known as acetaldehyde cyanohydrin.
{ brvbar lak mid bullet t o macr n imacr tril }
lactonization [ORGANIC CHEMISTRY] The process in which a lactone is formed by intramolecular attack of a hydroxyl group on an activated carbonyl group.
{ lak mid bullet t schwa mid bullet n schwa z a macr mid bullet sh schwa n }
lactophenene See - lactophenetide
{ lak täf mid bullet schwa n n }
para-lactophenetide [PHARMACOLOGY] C11H15NO3 A water-soluble compound, crystallizing from ethyl acetate and hexane solution, and melting at 117-118°C; used in medicine as an analgesic and antipyretic.
{ brvbar par mid bullet schwa lak mid bullet t o macr fen mid bullet schwa t imacr d }
lactoprene [MATERIALS] Any of several synthetic rubbers that have good resistance to hydrocarbon oil, ozone, oxygen, and other weather elements excepting cold, and that are polymers or copolymers of an acrylic acid ester.
{ lak mid bullet t schwa pr n }
lactose [BIOCHEMISTRY] C12H22O11 A disaccharide composed of d-glucose and d-galactose which occurs in milk.Also known as lactin; milk sugar.
{ lak t o macr s }
lactosuria [MEDICINE] Presence of lactose in the urine.
{ lak mid bullet t o macr s y udot r mid bullet mid bullet schwa }
lactron [TEXTILES] A thread made from natural rubber latex by extrusion.
{ lak mid bullet tr schwa n }
lacuna [BIOLOGY] A small space or depression.
[HISTOLOGY] A cavity in the matrix of bone or cartilage which is occupied by the cell body.
{ l schwa kü mid bullet n schwa }
lacunaris See lacunosus
{ lak mid bullet y schwa nar mid bullet schwa s }
lacunar system [INVERTEBRATE ZOOLOGY] A series of intercommunicating spaces branching from two longitudinal vessels in the hypodermis of many acanthocephalins.
{ l schwa kü mid bullet n schwa r sis mid bullet t schwa m }
lacunosus [METEOROLOGY] A cloud variety characterized more by the appearance of the spaces between the cloud elements than by the elements themselves, the gaps being generally rounded, often with fringed edges, and the overall appearance being that of a honeycomb or net; it is the negative of clouds composed of separate rounded elements.Formerly known as lacunaris.
{ lak mid bullet y schwa n o macr mid bullet s schwa s }
lacustrine [GEOLOGY] Belonging to or produced by lakes.
{ l schwa k schwa s mid bullet tr schwa n }
lacustrine sediments [GEOLOGY] Sediments that are deposited in lakes.
{ l schwa k schwa s mid bullet tr schwa n sed mid bullet schwa mid bullet m schwa ns }
lacustrine soil [GEOLOGY] Soil that is uniform in texture but variable in chemical composition and that has been formed by deposits in lakes which have become extinct.
{ l schwa k schwa s mid bullet tr schwa n s il }
Lacydonidae [INVERTEBRATE ZOOLOGY] A benthic family of pelagic errantian polychaetes.
{ las mid bullet schwa dän mid bullet schwa d }
ladanum oil See labdanum oil
{ lad mid bullet schwa n mid bullet schwa m il }
ladar [OPTICS] A missile-tracking system that uses a visible light beam in place of a microwave radar beam to obtain measurements of speed, altitude, direction, and range of missiles.Derived from laser detecting and ranging.Also known as colidar; laser radar.
{ l a macr där }
ladder [ENGINEERING] A structure, often portable, for climbing up and down; consists of two parallel sides joined by a series of crosspieces that serve as footrests.
{ lad mid bullet schwa r }
ladder attenuator [ELECTRONICS] A type of ladder network designed to introduce a desired, adjustable loss when working between two resistive impedances, one of which has a shunt arm that may be connected to any of various switch points along the ladder.
{ lad mid bullet schwa r schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
ladder-bucket dredge See bucket-ladder dredge
{ lad mid bullet schwa r brvbar b schwa k mid bullet schwa t drej }
ladder diagram [CONTROL SYSTEMS] A diagram used to program a programmable controller, in which power flows through a network of relay contacts arranged in horizontal rows called rungs between two vertical rails on the side of the diagram containing the symbolic power.
{ lad mid bullet schwa r d imacr mid bullet schwa gram }
ladder ditcher See ladder trencher
{ lad mid bullet schwa r brvbar dich mid bullet schwa r }
ladder dredge See bucket-ladder dredge
{ lad mid bullet schwa r brvbar drej }
ladder drilling [MECHANICAL ENGINEERING] An arrangement of retractable drills with pneumatic powered legs mounted on banks of steel ladders connected to a holding frame; used in large-scale rock tunneling, with the advantage that many drills can be worked at the same time by a small labor force.
{ lad mid bullet schwa r dril mid bullet i engi }
ladder fire [ORDNANCE] A method of establishing a gun range to a target by firing a succession of salvos with established differences in elevation.
{ lad mid bullet schwa r f imacr r }
ladder jack [ENGINEERING] A scaffold support which hooks onto a ladder.
{ lad mid bullet schwa r jak }
ladder network [ELECTRONICS] A network composed of a sequence of H, L, T, or pi networks connected in tandem; chiefly used as an electric filter.Also known as series-shunt network.
{ lad mid bullet schwa r net w schwa rk }
ladder road See ladderway
{ lad mid bullet schwa r r o macr d }
ladder track [CIVIL ENGINEERING] A main track that joins successive body tracks in a railroad yard.
{ lad mid bullet schwa r trak }
ladder trencher [MECHANICAL ENGINEERING] A machine that digs trenches by means of a bucket-ladder excavator.Also known as ladder ditcher.
{ lad mid bullet schwa r brvbar trench mid bullet schwa r }
ladderway [MINING ENGINEERING] 1. Also known as ladder road; manway. 2. Mine shaft between two main levels, equipped with ladders. 3. The particular shaft, or compartment of a shaft, containing ladders.
{ lad mid bullet schwa r w a macr }
laddic [ELECTRONICS] Multiaperture magnetic structure resembling a ladder, used to perform logic functions; operation is based on a flux change in the shortest available path when adjacent rungs of the ladder are initially magnetized with opposite polarity.
{ lad mid bullet ik }
Ladenburg f value See oscillator strength
{ läd mid bullet schwa n b schwa rg ef val mid bullet yü }
Ladinian [GEOLOGY] A European stage of geologic time: upper Middle Triassic (above Anisian, below Carnian).
{ l schwa din mid bullet mid bullet schwa n }
ladle [DESIGN ENGINEERING] A deep-bowled spoon with a long handle for dipping up, transporting, and pouring liquids.
[METALLURGY] A receptacle for transporting and pouring molten metal.
{ l a macr d mid bullet schwa l }
LADR See linear accelerator-driven reactor
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

leren [AGRICULTURE] Calathea allouia. A tuber food crop of the family Marautaceae cultivated in the Caribbean and in Central and South America.
{ [image] ler mid bullet schwa n }
Lernaeidae [INVERTEBRATE ZOOLOGY] A family of copepod crustaceans in the suborder Caligoida; all are fixed ectoparasites, that is, they penetrate the skin of fresh-water fish.
{ l schwa r [image] n [image] mid bullet schwa [image] d [image] }
Lernaeopodidae [INVERTEBRATE ZOOLOGY] A family of ectoparasitic crustaceans belonging to the Lernaeopodoida; individuals are attached to the walls of the fishes' gill chambers by modified second maxillae.
{ [image] l schwa r mid bullet n [image] mid bullet schwa [image] päd mid bullet schwa [image] d [image] }
Lernaeopodoida [INVERTEBRATE ZOOLOGY] The fish maggots, a group of ectoparasitic crustaceans characterized by a modified postembryonic development reduced to two or three stages, a free-swimming larva, and the lack of external signs of physical maturity in adults.
{ [image] l schwa r mid bullet n [image] mid bullet schwa [image] p [image] id mid bullet [image] mid bullet schwa }
lesbian [PSYCHOLOGY] 1. Pertaining to female homosexuality. 2. A female homosexual.
{ [image] lez mid bullet b [image] mid bullet schwa n }
Lesch-Nyhan syndrome [MEDICINE] A hereditary disease of male children, transmitted as an X-linked recessive, characterized by hyperuricemia, deficiency of hypoxanthine-guanine phosphoribosyl transferase, mental retardation, spastic cerebral palsy, choreathetosis, and self-mutilating biting.
{ [image] lesh [image] n imacr [image] han [image] sin [image] dr o macr m }
lesion [BIOLOGY] A structural or functional alteration due to injury or disease.
[MOLECULAR BIOLOGY] A damaged site in a gene, chromosome, or protein molecule.
{ [image] l [image] mid bullet zh schwa n }
Leskeineae [BOTANY] A suborder of mosses in the order Hypnobryales; plants are not complanate, paraphyllia are frequently present, leaves are costate, and alar cells are not generally differentiated.
{ [image] les [image] k imacr mid bullet n [image] [image] [image] }
Leslie cube [THERMODYNAMICS] A metal box, with faces having different surface finishes, in which water is heated and next to which a thermopile is placed in order to compare the heat emission properties of different surfaces.
{ [image] lez mid bullet l [image] [image] kyüb }
lespedeza [BOTANY] Any of various legumes of the genus Lespedeza having trifoliate leaves, small purple pea-shaped blossoms, and one seed per pod.
{ [image] les mid bullet p schwa [image] d [image] mid bullet z schwa }
lesser circulation See pulmonary circulation
{ [image] les mid bullet schwa r [image] s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
Lesser Dog See Canis Minor
{ [image] les mid bullet schwa r brvbar d [image] g }
lesser ebb [OCEANOGRAPHY] The weaker of two ebb currents occurring during a tidal day.
{ [image] les mid bullet schwa r [image] eb }
lesser flood [OCEANOGRAPHY] The weaker of two flood currents occurring during a tidal day.
{ [image] les mid bullet schwa r [image] fl schwa d }
Lesser Lion See Leo Minor
{ [image] les mid bullet schwa r brvbar l imacr mid bullet schwa n }
lesser omentum [ANATOMY] A fold of the peritoneum extending from the lesser curvature of the stomach to the transverse hepatic fissure.
{ [image] les mid bullet schwa r o macr [image] men mid bullet t schwa m }
less-than-carload [INDUSTRIAL ENGINEERING] Too light to fill a freight car and therefore not eligible for carload rate.Abbreviated LCL.
{ [image] les th schwa n [image] kär [image] l o macr d }
leste [METEOROLOGY] Spanish nautical term for east wind, specifically the hot, dry, dusty easterly or southeasterly wind which blows from the Atlantic coast of Morocco out to Madeira and the Canary Islands; it is a form of sirocco, occurring in front of depressions advancing eastward.
{ [image] les mid bullet t a macr }
Lestidae [INVERTEBRATE ZOOLOGY] A family of odonatan insects belonging to the Zygoptera; distinguished by the wings being held in a V position while at rest.
{ [image] les mid bullet t schwa [image] d [image] }
Lestoniidae [INVERTEBRATE ZOOLOGY] A monospecific family of hemipteran insects in the superfamily Pentatomorpha found only in Australia.
{ [image] les mid bullet t schwa [image] n imacr mid bullet schwa [image] d [image] }
LET See stopping power
letdown [AEROSPACE ENGINEERING] Gradual and orderly reduction in altitude, particularly in preparation for landing.
{ [image] let [image] da udot n }
lethal area [ORDNANCE] In terminal ballistics, a figure of merit, having the dimension of area, which permits prediction of the number of casualties a missile may be expected to produce when employed under specified conditions; an equation states the relationship between the lethal area and the numerous factors affecting its numerical value.
{ [image] l [image] mid bullet th schwa l [image] er mid bullet [image] mid bullet schwa }
lethal concentration 50 [PHYSIOLOGY] In a fire, the concentration of a gas or smoke that will kill 50% of the test animals within a given time of exposure.Abbreviated LC50.
{ brvbar leth mid bullet schwa l [image] käns mid bullet schwa n brvbar tr a macr mid bullet sh schwa n [image] fif mid bullet t [image] }
lethal dose 50 [PHARMACOLOGY] The dose of a substance which is fatal to 50% of the test animals.Abbreviated LD50.Also known as median lethal dose.
{ [image] l [image] mid bullet th schwa l brvbar d o macr s [image] fif mid bullet t [image] }
lethal equivalent value [GENETICS] The product of the mean number of deleterious genes carried by each member of a population and the mean probability that each gene will cause premature death when homozygous.
{ brvbar l [image] mid bullet th schwa l i [image] kwiv mid bullet schwa mid bullet l schwa nt [image] val mid bullet yü }
lethal gene [GENETICS] A gene mutation that causes premature death in heterozygotes if dominant, and in homozygotes if recessive.Also known as lethal mutation.
{ [image] l [image] mid bullet th schwa l [image] j [image] n }
lethal mutation See lethal gene
{ [image] l [image] mid bullet th schwa l myü [image] t a macr mid bullet sh schwa n }
lethal radius [ORDNANCE] The distance from point of burst or ground zero at which a projectile, missile, or the like will probably destroy a target or kill persons.
{ [image] l [image] mid bullet th schwa l [image] r a macr d mid bullet [image] mid bullet schwa s }
lethargy [MEDICINE] A morbid condition of drowsiness or stupor; mental torpor.
[NUCLEONICS] A measure of the energy which has been lost by a neutron, equal to the natural logarithm of the ratio of the initial energy of a neutron to its energy at any given point in the slowing-down process.
{ [image] leth mid bullet schwa r mid bullet j [image] }
letovicite [MINERALOGY] (NH3)3H(SO4)2 A mineral composed of acid ammonium sulfate.
{ [image] led mid bullet schwa [image] vi [image] s imacr t }
letter [COMMUNICATIONS] A character used in an alphabet generally representing one or more sounds of a spoken language.
{ [image] led mid bullet schwa r }
letter code [COMPUTER SCIENCE] A Baudot code function which cancels errors by causing the receiving terminal to print nothing.
{ [image] led mid bullet schwa r [image] k o macr d }
Letterer-Siwe disease [MEDICINE] A fatal disease of infants and young children, of unknown etiology, characterized by hyperplasia of the reticuloendothelial system without lipid storage.
{ [image] led mid bullet schwa mid bullet r schwa r [image] z [image] mid bullet v schwa di [image] z [image] z }
letter-perfect printer See letter-quality printer
{ [image] led mid bullet schwa r brvbar p schwa r mid bullet fekt [image] print mid bullet schwa r }
letterpress [GRAPHIC ARTS] A method of printing by impressing paper on a raised inked surface; the oldest printing process, it employs type or plates cast or engraved in relief on materials such as metal, wood, or rubber.Also known as relief press.
{ [image] led mid bullet schwa r [image] pres }
letter-quality printer [COMPUTER SCIENCE] A printer that produces high- quality output.Also known as correspondence printer; letter-perfect printer.
{ [image] led mid bullet schwa r brvbar kwäl mid bullet schwa d mid bullet [image] [image] print mid bullet schwa r }
letterset [GRAPHIC ARTS] A method of printing that uses a blanket for transferring an image from plate to paper; unlike offset lithography, it uses a relief plate and requires no dampening system.Also known as dry offset.
{ [image] led mid bullet schwa r [image] set }
letter spacing [GRAPHIC ARTS] Space inserted between letters of a word to open it up horizontally.
{ [image] led mid bullet schwa r brvbar spas mid bullet i engi }
letters patent See patent
{ [image] led mid bullet schwa rz [image] pat mid bullet schwa nt }
letters shift [COMMUNICATIONS] 1. Abbreviated LTRS. 2. A movement of a teletypewriter carriage which permits printing of alphabetic characters in an appropriate, generally linear sequence. 3. The control which actuates this movement.
{ [image] led mid bullet schwa rz [image] shift }
lettuce [BOTANY] Lactuca sativa. An annual plant of the order Asterales cultivated for its succulent leaves; common varieties are head lettuce, leaf or curled lettuce, romaine lettuce, and iceberg lettuce.
{ [image] led mid bullet schwa s }
leucaenine See mimosine
{ [image] lü mid bullet s schwa [image] n [image] n }
leucaenol See mimosine
{ [image] lü mid bullet s schwa [image] n [image] l }
Leucaltidae [INVERTEBRATE ZOOLOGY] A family of calcinean sponges in the order Leucettida having numerous small, interstitial, flagellated chambers.
{ lü [image] kal mid bullet t schwa [image] d [image] }
Leucascidae [INVERTEBRATE ZOOLOGY] A family of calcinean sponges in the order Leucettida having a radiate arrangement of flagellated chambers.
{ lü [image] kas mid bullet schwa [image] d [image] }
leucenine See mimosine
{ [image] lü mid bullet s schwa [image] n [image] n }
leucenol See mimosine
{ [image] lü mid bullet s schwa [image] n [image] l }
Leucettida [INVERTEBRATE ZOOLOGY] An order of calcareous sponges in the subclass Calcinea having a leuconoid structure and a distinct dermal membrane or cortex.
{ lü [image] sed mid bullet schwa mid bullet d schwa }
leucine [BIOCHEMISTRY] C6H13O2N A monocarboxylic essential amino acid obtained by hydrolysis of protein-containing substances such as milk.
{ [image] lü [image] s [image] n }
leucine amino peptidase [BIOCHEMISTRY] An enzyme that acts on peptides to catalyze the release of terminal amino acids, especially leucine residues, having free [image] -amino groups.
{ [image] lü [image] s [image] n schwa brvbar m [image] mid bullet n o macr [image] pep mid bullet t schwa [image] d a macr s }
leucite [MINERALOGY] KAlSi2O6 A white or gray rock-forming mineral belonging to the feldspathoid group; at ordinary temperatures the mineral exists as aggregates of trapezohedral crystals with glassy fracture; hardness is 5.5-6.0 on Mohs scale, and specific gravity is 2.45-2.50.Also known as amphigene; grenatite; vesuvian; Vesuvian garnet; white garnet.
{ [image] lü [image] s imacr t }
leucite phonolite [PETROLOGY] An extrusive rock composed of alkali feldspar, mafic minerals, and leucite.
{ [image] lü [image] s imacr t [image] fän mid bullet schwa l [image] imacr t }
leucitite [PETROLOGY] A fine-grained or porphyritic extrusive rock or hypabyssal igneous rock composed mostly of pyroxene and leucite.
{ [image] lü mid bullet s schwa [image] t imacr t }
leucitohedron See trapezohedron
{ [image] lü mid bullet s schwa mid bullet t o macr [image] h [image] mid bullet dr schwa n }
leuco base [ORGANIC CHEMISTRY] Any group of colorless derivatives of triphenylmethane dyes that are produced by reducing the dye and are capable of being reconverted to the original dye by oxidation.Also known as leuco compound.
{ [image] lü mid bullet k o macr [image] b a macr s }
leucochalcite See olivenite
{ [image] lü mid bullet k o macr [image] kal [image] s imacr t }
leuco compound See leuco base
{ [image] lü mid bullet ko [image] käm [image] pa udot nd }
leucocratic [PETROLOGY] Light-colored as applied to igneous rock containing 0-50% dark-colored minerals.
{ brvbar lü mid bullet k schwa brvbar krad mid bullet ik }
Leucodontineae [BOTANY] A family of mosses in the order Isobryales with foliated branches, often bearing catkins.
{ [image] lü mid bullet k schwa mid bullet dän [image] tin mid bullet [image] [image] [image] }
leucoline See quinoline
{ [image] lü mid bullet k schwa [image] l [image] n }
leucon [INVERTEBRATE ZOOLOGY] A type of sponge having the choanocytes restricted to flagellated chambers inserted between the incurrent and excurrent canals, and a reduced or absent paragastric cavity.
{ [image] lü [image] kän }
Leuconostoc [MICROBIOLOGY] A genus of bacteria in the family Streptococcaceae; spherical or lenticular cells occurring in pairs or chains; ferment glucose with production of levorotatory lactic acid (heterofermentative), ethanol, and carbon dioxide.
{ brvbar lü mid bullet k schwa [image] näs [image] täk }
leucophanite [MINERALOGY] (Na,Ca)2BeSi7(O,F,OH)7 Greenish mineral composed of beryllium sodium calcium silicate containing fluorine and occurring in glassy, tabular crystals.
{ brvbar lü mid bullet k o macr [image] fa [image] n imacr t }
leucophore [HISTOLOGY] A white reflecting chromatophore.
{ [image] lü mid bullet k schwa [image] f [image] r }
leucophosphite [MINERALOGY] K2Fe4(PO4)4(OH)2.9 H2O White mineral composed of hydrous basic phosphate of potassium and iron.
{ [image] lü mid bullet k schwa [image] fäs [image] f imacr t }
leucoplast [BOTANY] A nonpigmented plastid; capable of developing into a chromoplast.
{ [image] lü mid bullet k schwa [image] plast }
leucopyrite See loellingite
{ [image] lü mid bullet k schwa [image] p imacr [image] r imacr t }
Leucosiidae [INVERTEBRATE ZOOLOGY] The purse crabs, a family of true crabs belonging to the Oxystomata.
{ [image] lü mid bullet k schwa [image] s imacr mid bullet schwa [image] d [image] }
leucosin [BIOCHEMISTRY] A simple protein of the albumin type found in wheat and other cereals.
{ [image] lü mid bullet k schwa mid bullet s schwa n }
Leucosoleniida [INVERTEBRATE ZOOLOGY] An order of calcareous sponges in the subclass Calcaronea characterized by an asconoid structure and the lack of a true dermal membrane or cortex.
{ [image] lü mid bullet k schwa [image] s o macr mid bullet l schwa [image] n imacr mid bullet schwa mid bullet d schwa }
leucosphenite [MINERALOGY] Na4BaTi2Si10O27 A white mineral composed of sodium barium silicotitanate and occurring as wedge-shaped crystals.
{ [image] lü mid bullet k schwa [image] sf [image] [image] n imacr t }
Leucospidae [INVERTEBRATE ZOOLOGY] A small family of hymenopteran insects in the superfamily Chalcidoidea distinguished by a longitudinal fold in the forewings.
{ lü [image] käs mid bullet p schwa [image] d }
leucosporous [MYCOLOGY] Having white spores.
{ lü käs mid bullet p schwa mid bullet r schwa s }
Leucothoidae [INVERTEBRATE ZOOLOGY] A family of amphipod crustaceans in the suborder Gammaridea including semiparasitic and commensal species.
{ lü kä mid bullet th i d }
Leucothrix [MICROBIOLOGY] The type genus of the family Leucotrichaceae; cells do not form sulfur deposits.
{ lü mid bullet k schwa thriks }
Leucotrichaceae [MICROBIOLOGY] A family of bacteria in the order Cytophagales; long, colorless, unbranched filaments having conspicuous cross- walls and containing cylindrical or ovoid cells; filaments attach to substrate.
{ lü mid bullet k schwa mid bullet tri k a macr s mid bullet }
leucovorin [PHARMACOLOGY] Folinic acid used as a calcium salt to counteract the toxic effects of folic acid antagonists and for treatment of megaloblastic anemias.
{ lü käv mid bullet schwa mid bullet r schwa n }
leucoxene [MINERALOGY] A mineral composed of rutile with some anatase or sphene; occurs in igneous rocks, usually as an alteration product of ilmenite.
{ lü käk s n }
leukemia [MEDICINE] Any of several diseases of the hemopoietic system characterized by uncontrolled leukocyte proliferation.Also known as leukocythemia.
{ lü k mid bullet m mid bullet schwa }
leukemia virus See leukovirus
{ lü k mid bullet m mid bullet schwa brvbar v imacr mid bullet r schwa s }
leukemic reticuloendotheliosis [MEDICINE] A rare, usually chronic disorder characterized by proliferation of hairy cells, probably B lymphocytes, in reticuloendothelial organs and blood.Also known as hairy cell leukemia.
{ lü brvbar k m mid bullet ik re tik mid bullet y schwa mid bullet l o macr en mid bullet d o macr th mid bullet l o macr mid bullet s schwa s }
leukemoid [MEDICINE] Similar to leukemia, that is, characterized by the presence of immature leukocytes in the blood, but of a different etiology.
{ lü mid bullet k schwa m id }
leukocidin [BIOCHEMISTRY] A toxic substance released by certain bacteria which destroys leukocytes.
{ lü mid bullet k schwa s imacr d mid bullet schwa n }
leukocyte [HISTOLOGY] A colorless, ameboid blood cell having a nucleus and granular or nongranular cytoplasm.Also known as white blood cell; white corpuscle.
{ lü mid bullet k schwa s imacr t }
leukocythemia See leukemia
{ lü mid bullet k schwa s imacr th mid bullet m mid bullet schwa }
leukocytolysin [BIOCHEMISTRY] A leukocyte-disintegrating lysin.
{ lü mid bullet k schwa s imacr täl mid bullet schwa mid bullet s schwa n }
leukocytopenia See leukopenia
{ lü mid bullet k schwa s imacr d mid bullet schwa p mid bullet n mid bullet schwa }
leukocytopoiesis [PHYSIOLOGY] Formation of leukocytes.
{ lü mid bullet k schwa s imacr d mid bullet schwa p i mid bullet s schwa s }
leukocytosis [MEDICINE] Elevation of the leukocyte count to values above the normal limit.
{ lü mid bullet k schwa s imacr t o macr mid bullet s schwa s }
leukoderma [MEDICINE] Defective skin pigmentation, especially the congenital absence of pigment in patches or bands.
{ lü mid bullet k schwa d schwa r mid bullet m schwa }
leukodystrophy [MEDICINE] A condition thought to result from an inborn error of metabolism and characterized by progressive degeneration of the white matter of the cerebrum, or by defective buildup of myelin.
{ lü mid bullet k schwa dis mid bullet tr schwa mid bullet f }
leukoencephalitis [MEDICINE] Inflammation of the white matter of the cerebrum.
{ brvbar lü mid bullet k o macr in sef mid bullet schwa l imacr d mid bullet schwa s }
leukoerythroblastic anemia See myelophthisic anemia
{ lü mid bullet k o macr mid bullet schwa rith mid bullet r schwa blas mid bullet tik schwa n mid bullet m mid bullet schwa }
leukoerythroblastosis See myelophthisic anemia
{ brvbar l u macr mid bullet k o macr mid bullet schwa rith mid bullet r schwa bla st o macr mid bullet s schwa s }
leukol See quinoline
{ lü k l }
leukolymphosarcoma See leukosarcoma
{ brvbar lü mid bullet k o macr lim mid bullet f o macr mid bullet sär k o macr mid bullet m schwa }
leukoma [MEDICINE] A large and dense opacity of the cornea as a result of an ulcer, wound, or inflammation, which presents an appearance of ground glass.
{ lü k o macr mid bullet m schwa }
leukonychia [MEDICINE] Whitish discoloration or spotting of the fingernails.
{ lü mid bullet k o macr nik mid bullet mid bullet schwa }
leukopenia [MEDICINE] A reduction in the leukocyte count to values below the normal limit.Also known as leukocytopenia.
{ lü mid bullet k o macr p mid bullet n mid bullet schwa }
leukophoresis [MEDICINE] The selective removal of large quantities of white blood cells from a donor's blood while returning other cells to the donor.
{ brvbar lü mid bullet k o macr mid bullet f schwa r mid bullet s schwa s }
leukoplakia [MEDICINE] Formation of thickened white patches on mucous membranes, particularly of the mouth and vulva.
{ lü mid bullet k o macr pl a macr mid bullet k mid bullet schwa }
leukorrhea [MEDICINE] A whitish, mucopurulent discharge from the female genital canal.
{ lü mid bullet k schwa r mid bullet schwa }
leukosarcoma [MEDICINE] Lymphosarcoma accompanied by a small number of anaplastic lymphoid cells in the peripheral blood.Also known as leukolymphosarcoma; sarcoleukemia.
{ brvbar lü mid bullet k schwa mid bullet sär k o macr mid bullet m schwa }
leukosis [MEDICINE] An excess of white blood cells.
{ lü k o macr mid bullet s schwa s }
leukotomy See lobotomy
{ lü käd mid bullet schwa mid bullet m }
leukotriene [BIOCHEMISTRY] Any of a family of oxidized metabolites of certain polyunsaturated fatty acids, predominantly arachidonic acid, that mediate responses in allergic reactions and inflammations, produced in specific cells upon stimulation.
{ lü mid bullet k o macr tr imacr n }
leukovirus [VIROLOGY] A major group of animal viruses including those causing leukemia in birds, mice, and rats.Also known as leukemia virus.
{ brvbar lü mid bullet k o macr brvbar v imacr mid bullet r schwa s }
leuneburgite [MINERALOGY] Mg3B2(PO4)2(OH)6.5H2O A colorless mineral consisting of a hydrous basic phosphate of magnesium and boron.
{ lü mid bullet n schwa n b schwa r g imacr t }
leurocristine See vincristine
{ l udot mid bullet r schwa kris t n }
levan [BIOCHEMISTRY] (C6H10O5)n A polysaccharide consisting of repeating units of d-fructose and produced by a range of microorganisms, such as Bacillus mesentericus.
{ le van }
levante [METEOROLOGY] The Spanish and most widely used term for an east or northeast wind occurring along the coast and inland from southern France to the Straits of Gibraltar; it is moderate or fresh, mild, very humid, and rainy, and occurs with a depression over the western Mediterranean Sea.
{ l schwa vän mid bullet t schwa }
levantera [METEOROLOGY] A persistent east wind of the Adriatic, usually accompanied by cloudy weather.
{ le mid bullet v schwa n ter mid bullet schwa }
Levantine Basin [OCEANOGRAPHY] A basin in the Mediterranean Ocean between Asia Minor and Egypt.
{ le mid bullet v schwa n t n b a macr s mid bullet schwa n }
levator [MEDICINE] An instrument used for raising a depressed portion of the skull.
[PHYSIOLOGY] Any muscle that raises or elevates a part.
{ l schwa v a macr d mid bullet schwa r }
leveche [METEOROLOGY] A warm wind in Spain, either a foehn or a hot southerly wind in advance of a low-pressure area moving from the Sahara Desert.
{ l schwa v a macr mid bullet ch a macr }
levee [CIVIL ENGINEERING] 1. A dike for confining a stream. 2. A pier along a river.
[GEOLOGY] 1. An embankment bordering one or both sides of a sea channel or the low-gradient seaward part of a canyon or valley. 2. A low ridge sometimes deposited by a stream on its sides.
{ lev mid bullet }
level [CIVIL ENGINEERING] 1. A surveying instrument with a telescope and bubble tube used to take level sights over various distances, commonly 100 feet (30 meters). 2. To make the earth surface horizontal.
[COMMUNICATIONS] A specified position on an amplitude scale applied to a signal waveform, such as reference white level and reference black level in a standard television signal.
[COMPUTER SCIENCE] 1. The status of a data item in COBOL language indicating whether this item includes additional items. 2. See channel
[DESIGN ENGINEERING] A device consisting of a bubble tube that is used to find a horizontal line or plane.Also known as spirit level.
[ELECTRICITY] A single bank of contacts, as on a stepping relay.
[ELECTRONICS] 1. The difference between a quantity and an arbitrarily specified reference quantity, usually expressed as the logarithm of the ratio of the quantities. 2. A charge value that can be stored in a given storage element of a charge storage tube and distinguished in the output from other charge values.
[MINING ENGINEERING] 1. Mine workings that are at the same elevation. 2. A gutter for the water to run in.
[STATISTICS] In factorial experiments, the quantitative or qualitative intensity at which a particular value of a factor is held fixed during an experiment.
{ lev mid bullet schwa l }
level above threshold [PHYSIOLOGY] 1. Also known as sensation level. 2. The pressure level of a sound in decibels above its threshold of audibility for the individual observer. 3. In general, the level of any psychophysical stimulus, such as light, above its threshold of perception.
{ lev mid bullet schwa l schwa b schwa v thresh h o macr ld }
N-level address [COMPUTER SCIENCE] A multilevel address specifying N levels of addressing.
{ en lev mid bullet schwa l ad res }
level bombing [ORDNANCE] Releasing bombs in level flight.
{ lev mid bullet schwa l bäm mid bullet i engi }
level compensator [ELECTRONICS] 1. Automatic transmission- regulating feature or device used to minimize the effects of variations in amplitude of the received signal. 2. Automatic gain control device used in the receiving equipment of a telegraph circuit.
{ lev mid bullet schwa l käm mid bullet p schwa n s a macr d mid bullet schwa r }
level converter [ELECTRONICS] An amplifier that converts nonstandard positive or negative logic input voltages to standard DTL or other logic levels.
{ lev mid bullet schwa l k schwa n v schwa rd mid bullet schwa r }
level crosscut [MINING ENGINEERING] A horizontal crosscut.
{ lev mid bullet schwa l kr s k schwa t }
level drive [MINING ENGINEERING] A horizontal shaft which allows access to the length of a deposit and forms the basis for the splitting of the deposit into levels.
{ lev mid bullet schwa l dr imacr v }
leveled element time See normal element time
{ lev mid bullet schwa ld el mid bullet schwa ment t imacr m }
leveled time See normal time
{ lev mid bullet schwa ld t imacr m }
leveler [ENGINEERING] A back scraper, drag, or other form of device for smoothing land.
{ lev mid bullet schwa mid bullet l schwa r }
level error [ASTRONOMY] 1. The difference between the apparent altitude of a celestial object above the apparent horizon and its true altitude above the celestial horizon. 2. The angle between the east-west mechanical axis of a transit telescope and the horizontal plane.
{ lev mid bullet schwa l er mid bullet schwa r }
level fold See nonplunging fold
{ lev mid bullet schwa l f o macr ld }
level indicator [ENGINEERING] An instrument that indicates liquid level.
[ENGINEERING ACOUSTICS] An indicator that shows the audio voltage level at which a recording is being made; may be a volume-unit meter, neon lamp, or cathode-ray tuning indicator.
{ lev mid bullet schwa l in mid bullet d schwa k a macr d mid bullet schwa r }
leveling [ENGINEERING] Adjusting any device, such as a launcher, gun mount, or sighting equipment, so that all horizontal or vertical angles will be measured in the true horizontal and vertical planes.
[INDUSTRIAL ENGINEERING] A method of performance rating which seeks to rate the principal factors that cause the speed of motions rather than speed itself; it considers that the level at which the operator works is influenced by effort and skill.
[METALLURGY] Flattening rolled sheet by evening out irregularities, using a roller or tensile straining.
[MINING ENGINEERING] Measurement of rises and falls, heights, and contour lines.Also known as gallery.
{ lev mid bullet schwa mid bullet li engi }
leveling action [METALLURGY] The property exhibited by a plating solution in making the coating smoother than the base metal.
{ lev mid bullet schwa mid bullet li engi ak mid bullet sh schwa n }
leveling instrument [ENGINEERING] An instrument for establishing a horizontal line of sight, usually by means of a spirit level or a pendulum device.
{ lev mid bullet schwa mid bullet li engi in mid bullet str schwa mid bullet m schwa nt }
leveling screw [ENGINEERING] An adjusting screw used to bring an instrument into level.
{ lev mid bullet schwa mid bullet li engi skrü }
N-level logic [ELECTRONICS] An arrangement of gates in a digital computer in which not more than N gates are connected in series.
{ en lev mid bullet schwa l läj mid bullet ik }
level measurement [MECHANICS] The determination of the linear vertical distance between a reference point or datum plane and the surface of a liquid or the top of a pile of divided solid.
{ lev mid bullet schwa l mezh mid bullet schwa r mid bullet m schwa nt }
level of burst [ORDNANCE] Point at which a projectile bursts.
{ lev mid bullet schwa l schwa v b schwa rst }
level off [AEROSPACE ENGINEERING] To bring an aircraft to level flight after an ascent or descent.
{ lev mid bullet schwa l f }
level-off position [AEROSPACE ENGINEERING] That position over which a craft ends an ascent or descent and begins relatively horizontal motion.
{ lev mid bullet schwa l brvbar f p schwa zish mid bullet schwa n }
level of free convection [METEOROLOGY] The level at which a parcel of air lifted dry and adiabatically until saturated, and lifted saturated and adiabatically thereafter, would first become warmer than its surroundings in a conditionally unstable atmosphere.Abbreviated LFC.
{ lev mid bullet schwa l schwa v fr k schwa n vek mid bullet sh schwa n }
level of nondivergence [METEOROLOGY] A level in the atmosphere throughout which the horizontal velocity divergence is zero; although in some meteorological situation there may be several such surfaces (not necessarily level), the level of nondivergence usually considered is that mid-tropospheric surface which separates the major regions of horizontal convergence and divergence associated with the typical vertical structure of the migratory cyclonic-scale weather systems.
{ lev mid bullet schwa l schwa v nän mid bullet d schwa v schwa r mid bullet j schwa ns }
level of saturation See water table
{ lev mid bullet schwa l schwa v sach mid bullet schwa r a macr mid bullet sh schwa n }
level of significance [STATISTICS] For a test, the probability of false rejection of the null hypothesis.Also known as significance level.
{ lev mid bullet schwa l schwa v sig nif mid bullet i mid bullet k schwa ns }
level point See point of fall
{ lev mid bullet schwa l p int }
level rod [ENGINEERING] A straight rod or bar, with a flat face graduated in plainly visible linear units with zero at the bottom, used in measuring the vertical distance between a point of the earth's surface and the line of sight of a leveling instrument that has been adjusted to the horizontal position.
{ lev mid bullet schwa l räd }
level scheme See energy-level diagram
{ lev mid bullet schwa l sk m }
level set [COMPUTER SCIENCE] A revision of a software package in which most or all of the executable programs are replaced with improved versions.
{ lev mid bullet schwa l set }
level shifting [ELECTRONICS] Changing the logic level at the interface between two different semiconductor logic systems.
{ lev mid bullet schwa l shif mid bullet ti engi }
level surface [ENGINEERING] A surface which is perpendicular to the plumb line at every point.
[GEOPHYSICS] See geopotential surface
{ lev mid bullet schwa l s schwa r mid bullet f schwa s }
level valve [MECHANICAL ENGINEERING] A valve operated by a lever which travels through a maximum arc of 180°.
{ lev mid bullet schwa l valv }
level width [QUANTUM MECHANICS] A measure of the spread in energy of an unstable state, equal to the difference between the energies at which intensity of emission or absorption of photons or particles, or the cross section for a reaction, is one-half its maximum value.
{ lev mid bullet schwa l width }
Levenstein process [CHEMICAL ENGINEERING] A process for the manufacture of mustard gas from ethene, CH2=CH2, and sulfur chloride, S2Cl2.
{ le mid bullet v schwa n st imacr n prä mid bullet s schwa s }
lever [ENGINEERING] A rigid bar, pivoted about a fixed point (fulcrum), used to multiply force or motion; used for raising, prying, or dislodging an object.
{ lev mid bullet schwa r, l mid bullet v schwa r }
leverage [MECHANICS] The multiplication of force or motion achieved by a lever.
{ lev mid bullet rij }
lever escapement [HOROLOGY] A clock movement in which the balance wheel is connected to the escapement by a lever attached to a roller; the wheel swings through a much larger angle than does a pendulum.
{ lev mid bullet schwa r is k a macr p mid bullet m schwa nt }
leveret [VERTEBRATE ZOOLOGY] A young hare.
{ lev mid bullet r schwa t }
Leverett function [FLUID MECHANICS] A dimensionless number used in studying two-phase flow in porous mediums, written as ( xi /e)1/2(p/ ), where xi is the permeability of a medium (as defined by Darcy's law), e is the medium's porosity, is the surface tension between two liquids flowing through it, and p is the capillary pressure.
{ lev mid bullet r schwa t f schwa engi k mid bullet sh schwa n }
lever shears [DESIGN ENGINEERING] A shears in which the input force at the handles is related to the output force at the cutting edges by the principle of the lever.Also known as alligator shears; crocodile shears.
{ lev mid bullet schwa r shirz }
lever switch [ELECTRICITY] A switch having a lever-shaped operating handle.
{ lev mid bullet schwa r swich }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

Levi-Civita symbol [MATHEMATICS] A symbol [image] i,j,...,s where i, j, ...,s are n indices, each running from 1 to n; the symbol equals zero if any two indices are identical, and 1 or -1 otherwise, depending on whether i, j,...,s form an even or an odd permutation of 1, 2,..., n.
{ [image] l a macr mid bullet v [image] ch [image] mid bullet v [image] [image] tä [image] sim mid bullet b schwa l }
levigate [BOTANY] See glabrous
[CHEMISTRY] 1. To separate a finely divided powder from a coarser material by suspending in a liquid in which both substances are insoluble.Also known as elutriation. 2. To grind a moist solid to a fine powder.
{ [image] lev mid bullet schwa [image] g a macr t }
levigated abrasive [MATERIALS] A fine abrasive powder for final burnishing of metals or for metallographic polishing; the powder is usually processed to make it chemically neutral.
{ [image] lev mid bullet schwa [image] g a macr d mid bullet schwa d schwa [image] br a macr mid bullet siv }
levisticum oil See lovage oil
{ l schwa [image] vis mid bullet t schwa mid bullet k schwa m [image] [image] il }
levitated vehicle [MECHANICAL ENGINEERING] A train or other vehicle which travels at high speed at some distance above an electrically conducting track by means of levitation.
{ [image] lev mid bullet schwa [image] t a macr d mid bullet schwa d [image] v [image] mid bullet schwa mid bullet k schwa l }
levitation [MINING ENGINEERING] In froth flotation, raising of particles in a froth to the surface of the pulp, to facilitate separation of selected minerals in the froth.
[PHYSICS] The use of a force that does not involve physical contact to balance gravity, such as that associated with an electric or magnetic field, or electromagnetic or acoustic radiation.
{ [image] lev mid bullet schwa [image] t a macr mid bullet sh schwa n }
levitation heating [METALLURGY] Providing heat through high-frequency magnetic fields; employed in levitation melting.
{ [image] lev mid bullet schwa [image] t a macr mid bullet sh schwa n brvbar h [image] d mid bullet i engi }
levitation melting [METALLURGY] Melting metal out of contact with a supporting material by using the induced current provided by a high-frequency surrounding magnetic field to suspend the melt.
{ [image] lev mid bullet schwa [image] t a macr mid bullet sh schwa n brvbar mel mid bullet ti engi }
levocardia [MEDICINE] Location of the heart on the left side associated with visceral situs inversus and congenital cardiac disease.
{ brvbar l [image] v mid bullet schwa brvbar kär mid bullet d [image] mid bullet schwa }
levodopa [PHARMACOLOGY] C9H11NO4 Crystals or crystalline powder, soluble in dilute hydrochloric acid and in formic acid; used as an anticholinergic drug and in the treatment of Parkinson's disease.Abbreviated l- dopa.
{ brvbar lev mid bullet schwa brvbar d o macr mid bullet p schwa }
levo form [PHYSICAL CHEMISTRY] An optical isomer which induces levorotation in a beam of plane polarized light.
{ [image] l [image] mid bullet v o macr [image] f [image] rm }
levophobia [PSYCHOLOGY] An abnormal fear of objects to the left of the body.
{ [image] l [image] v mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
levorotation [OPTICS] Rotation of the plane of polarization of plane polarized light in a counterclockwise direction, as seen by an observer facing in the direction of light propagation.Also known as levulorotation.
{ brvbar l [image] mid bullet v schwa mid bullet r o macr [image] t a macr mid bullet sh schwa n }
levotropic cleavage [EMBRYOLOGY] Spiral cleavage with the cells displaced counterclockwise.
{ brvbar l [image] mid bullet v schwa brvbar träp mid bullet ik [image] kl [image] v mid bullet ij }
levulinic acid [ORGANIC CHEMISTRY] CH3COCH2CH2COOH Crystalline compound forming plates or leaflets that melt at 37°C; freely soluble in alcohol, ether, and chloroform; used in the manufacture of pharmaceuticals, plastics, rubber, and synthetic fibers.
{ brvbar lev mid bullet y schwa brvbar lin mid bullet ik [image] as mid bullet schwa d }
levulorotation See levorotation
{ brvbar l [image] mid bullet vy schwa mid bullet l o macr mid bullet r o macr [image] t a macr mid bullet sh schwa n }
levulose [BIOCHEMISTRY] Levorotatory d- fructose.
{ [image] lev mid bullet y schwa [image] l o macr s }
levulose tolerance test [PATHOLOGY] A liver function test based on the observation that blood sugar increases in cases of hepatic disease following oral administration of levulose.
{ [image] lev mid bullet y schwa [image] l o macr s [image] täl mid bullet schwa mid bullet r schwa ns [image] test }
levyine See levynite
{ l a macr [image] v [image] [image] imacr n }
levyite See levynite
{ l a macr [image] v [image] [image] imacr t }
levyne See levynite
{ l a macr [image] v [image] n }
levynite [MINERALOGY] NaCa3Al7Si11O36.15H2O A white or light-colored mineral of the zeolite group, composed of hydrous silicate of aluminum, sodium, and calcium, and occurring in rhombohedral crystals.Also known as levyine; levyite; levyne.
{ l a macr [image] v [image] [image] n imacr t }
lewis [DESIGN ENGINEERING] A device for hoisting heavy stones; employs a dovetailed tenon that fits into a mortise in the stone.
{ [image] lü mid bullet schwa s }
Lewis acid [CHEMISTRY] A substance that can accept an electron pair from a base; thus, AlCl3, BF3, and SO3 are acids.
{ [image] lü mid bullet schwa s [image] as mid bullet schwa d }
Lewis base [CHEMISTRY] A substance that can donate an electron pair; examples are the hydroxide ion, OH-, and ammonia, NH3.
{ [image] lü mid bullet schwa s [image] b a macr s }
Lewis blood group system [IMMUNOLOGY] An antigen, designated by Lea, first recognized in a Mrs. Lewis, occurring in about 22% of the population, detected by anti-Lea antibodies; primarily composed of soluble antigens of serum and body fluids like saliva, with secondary absorption by erythrocytes.
{ [image] lü mid bullet schwa s [image] bl schwa d [image] grüp [image] sis mid bullet t schwa m }
lewis bolt [DESIGN ENGINEERING] A bolt with an enlarged, tapered head that is inserted into masonry or stone and fixed with lead; used as a foundation bolt.
{ [image] lü mid bullet schwa s [image] b o macr lt }
Lewis formula See Lewis structure
{ [image] lü mid bullet is [image] f [image] r mid bullet my schwa mid bullet l schwa }
Lewis gun [ORDNANCE] A gas-operated machine gun with a horizontal drum magazine, manufactured in several modifications; now obsolete.
{ [image] lü mid bullet schwa s [image] g schwa n }
lewis hole [MINING ENGINEERING] A series of two or more holes drilled as closely together as possible, but then connected by knocking out the thin partition between them, thus forming one wide hole having its greatest diameter in a plane with the desired rift.
{ [image] lü mid bullet schwa s [image] h o macr l }
lewisite [MINERALOGY] (Ca,Fe,Na)2 A titanian romeite mineral.
[ORGANIC CHEMISTRY] C2H2AsCl3 An oily liquid, colorless to brown or violet; forms a toxic gas, used in World War I.
{ [image] lü mid bullet schwa [image] s imacr t }
Lewis-Matheson method [CHEMICAL ENGINEERING] Trial-and-error calculation method for the design of multicomponent distillation columns, or for the determination of the separating ability of an existing column.
{ [image] lü mid bullet schwa s [image] math mid bullet schwa mid bullet s schwa n [image] meth mid bullet schwa d }
Lewis number [PHYSICS] 1. A dimensionless number used in studies of combined heat and mass transfer, equal to the thermal diffusivity divided by the diffusion coefficient.Symbolized Le; NLe. 2. Sometimes, the reciprocal of this quantity.
{ [image] lü mid bullet schwa s [image] n schwa m mid bullet b schwa r }
lewis pin [MINING ENGINEERING] A pin used for attachment to a key block; it is placed in a shallow drill hole with a wedge at either side.
{ [image] lü mid bullet schwa s [image] pin }
Lewis-Rayleigh afterglow [ELECTRONICS] A golden yellow light emitted by nitrogen gas following the passage of an electric discharge, associated with recombination of nitrogen atoms.
{ brvbar lü mid bullet schwa s brvbar r a macr mid bullet l [image] [image] af mid bullet t schwa r [image] gl o macr }
Lewis structure [CHEMISTRY] A structural formula in which electrons are represented by dots; two dots between atoms represent a covalent bond.Also known as electron-dot formula; Lewis formula.
{ [image] lü mid bullet is [image] str schwa k mid bullet ch schwa r }
lewistonite [MINERALOGY] (Ca,K,Na)5(PO4)3(OH) White mineral composed of basic calcium potassium sodium phosphate.
{ [image] lü mid bullet schwa mid bullet st schwa [image] n imacr t }
Lexell's Comet [ASTRONOMY] A small comet that approached to within 2,000,000 miles (3,200,000 kilometers) of earth in 1770; it has not been seen since.
{ [image] lek mid bullet selz [image] käm mid bullet schwa t }
lexicographic order [MATHEMATICS] Given sets A and B with a common ordering <, one defines an ordering between all sequences (finite or infinite) of elements of A and of elements of B by (a1,a2,...) [image] (b1,b2,...) if either ai = bi for every i, or an n, where n is the first place in which they differ; this is the way words are ordered in a dictionary.
{ brvbar lek mid bullet s schwa mid bullet k o macr brvbar graf mid bullet ik [image] [image] r mid bullet d schwa r }
Leyden jar [ELECTRICITY] An early type of capacitor, consisting simply of metal foil sheets on the inner and outer surfaces of a glass jar.
{ [image] l imacr d mid bullet schwa n [image] jär }
Leydig cell [HISTOLOGY] One of the interstitial cells of the testes; thought to produce androgen.
{ [image] l imacr mid bullet dig [image] sel }
Leydig-cell tumor See interstitial-cell tumor
{ [image] l imacr mid bullet dig [image] sel [image] tü mid bullet m schwa r }
LF See low-frequency
LFC See level of free convection
LF loran See low-frequency loran
{ brvbar el brvbar ef [image] l [image] r [image] an }
L form [MICROBIOLOGY] A variant form of bacterial cells that has lost its cell wall because of the action of penicillin.
{ [image] el [image] f [image] rm }
LGV See lymphogranuloma venereum
LH See luteinizing hormone
lherzolite [PETROLOGY] Peridotite composed principally of olivine with orthopyroxene and clinopyroxene.
{ [image] l schwa rt mid bullet s schwa [image] l imacr t }
l'Hôpital's cubic See Tschirnhausen's cubic
{ l o macr mid bullet p [image] mid bullet tälz [image] kyü mid bullet bik }
l'Hôpital's rule [MATHEMATICS] A rule useful in evaluating indeterminate forms: if both the functions function (x) and g(x) and all their derivatives up to order (n - 1) vanish at x = a, but the nth derivatives both do not vanish or both become infinite at x = a, then function (n) denoting the nth derivative.
{ l o macr mid bullet p [image] mid bullet tälz [image] r u macr l }
LH-RH See luteinizing-hormone releasing hormone
l'Huilier's equation [MATHEMATICS] An equation used in the solution of a spherical triangle, involving tangents of various functions of its angles and sides.
{ l schwa mid bullet w [image] [image] y a macr z i [image] kw a macr mid bullet zh schwa n }
Li See lithium
liana [BOTANY] A woody or herbaceous climbing plant with roots in the ground.
{ l [image] [image] än mid bullet schwa }
Liapunov function See Lyapunov function
{ [image] lyä mid bullet p udot mid bullet n [image] f [image] f schwa engi k mid bullet sh schwa n }
Lias See Liassic
{ [image] l imacr mid bullet as }
Liassic [GEOLOGY] The Lower Jurassic period of geologic time.Also known as Lias.
{ l imacr [image] as mid bullet ik }
Libby counter See black carbon counter
{ [image] lib mid bullet [image] [image] ka udot nt mid bullet schwa r }
Libby effect [GEOCHEMISTRY] The increase, since about 1950, in the carbon- 14 content of the atmosphere, produced by the detonation of thermonuclear devices.
{ [image] lib mid bullet [image] i [image] fekt }
libeccio [METEOROLOGY] Italian name for a southwest wind, used in northern Corsica for the west or southwest wind which blows throughout the year, especially in winter when it is often stormy.
{ li [image] bech mid bullet o macr }
Libellulidae [INVERTEBRATE ZOOLOGY] A large family of odonatan insects belonging to the Anisoptera and distinguished by a notch on the posterior margin of the eyes and a foot-shaped anal loop in the hindwing.
{ [image] l imacr mid bullet b schwa [image] lü mid bullet l schwa [image] d [image] }
libethenite [MINERALOGY] Cu2(PO4)OH An olive-green mineral composed of basic copper sulfate, occurring as small prismatic crystals or in masses.
{ l schwa [image] beth mid bullet schwa [image] n imacr t }
libido [PSYCHOLOGY] 1. Sexual desire. 2. The sum total of all instinctual forces; psychic energy or drive usually associated with the sexual instinct.
{ l schwa [image] b [image] mid bullet d o macr }
Libman-Sacks endocarditis [MEDICINE] Inflammation of, accompanied by the presence of watery vegetations on, the endocardium; complicates systemic lupus erythematosus.
{ [image] lib mid bullet m schwa n [image] saks [image] en mid bullet d o macr [image] kär [image] d imacr d mid bullet schwa s }
Libra [ASTRONOMY] A southern constellation, right ascension 15 hours, declination 15° south.Also known as Balance.
{ [image] l [image] mid bullet br schwa }
librarian [COMPUTER SCIENCE] The program which maintains and makes available all programs and routines composing the operating system.
{ l imacr [image] brer mid bullet [image] mid bullet schwa n }
library [COMPUTER SCIENCE] 1. A computerized facility containing a collection of organized information used for reference. 2. An organized collection of computer programs together with the associated program listings, documentation, users' directions, decks, and tapes.
{ [image] l imacr [image] brer mid bullet [image] }
library routine [COMPUTER SCIENCE] A computer program that is part of some program library.
{ [image] l imacr [image] brer mid bullet [image] rü [image] t [image] n }
library software [COMPUTER SCIENCE] The collection of programs and routines in the library of a computer system.
{ [image] l imacr [image] brer mid bullet [image] [image] s [image] ft [image] wer }
library tape [COMPUTER SCIENCE] A magnetic tape that is kept in a stored, indexed collection for ready use and is made generally available.
{ [image] l imacr [image] brer mid bullet [image] [image] t a macr p }
libration [PHYSICS] Any oscillatory rotational motion, such as that of the moon, or of a molecule in a solid which does not have enough energy to make full rotations.
{ l imacr [image] br a macr mid bullet sh schwa n }
libration in latitude See lunar libration
{ l imacr [image] br a macr mid bullet sh schwa n in [image] lad mid bullet schwa [image] tüd }
Libytheidae [INVERTEBRATE ZOOLOGY] The snout butterflies, a family of cosmopolitan lepidopteran insects in the suborder Heteroneura distinguished by long labial palps; represented in North America by a single species.
{ [image] lib mid bullet schwa [image] th [image] mid bullet schwa [image] d [image] }
licanic oil [MATERIALS] A fatty acid found in drying oils that are in paint formulations.
{ l schwa [image] kan mid bullet ik [image] [image] il }
Liceaceae [MYCOLOGY] A family of plasmodial slime molds in the order Liceales.
{ [image] l imacr mid bullet s [image] [image] a macr s mid bullet [image] [image] [image] }
Liceales [MYCOLOGY] An order of plasmodial slime molds in the subclass Myxogastromycetidae.
{ [image] l imacr mid bullet s [image] [image] a macr mid bullet l [image] z }
licensed material [NUCLEONICS] Source material, special nuclear material, or by-product material received, possessed, used, or transferred under a general or special license issued by the Nuclear Regulatory Commission.
{ [image] l imacr mid bullet s schwa nst m schwa [image] tir mid bullet [image] mid bullet schwa l }
lichen [BOTANY] The common name for members of the Lichenes.
{ [image] l imacr mid bullet k schwa n }
Lichenberger figures See Lichtenberg figures
{ [image] l imacr mid bullet k schwa n [image] b schwa r mid bullet g schwa r [image] fig mid bullet y schwa rz }
lichen blue See litmus
{ l imacr mid bullet k schwa n blü }
Lichenes [BOTANY] A group of organisms consisting of fungi and algae growing together symbiotically.
{ l imacr k mid bullet n z }
Lichenes Imperfecti [BOTANY] A class of the Lichenes containing species with no known method of sexual reproduction.
{ l imacr k mid bullet n z im mid bullet p schwa r fek mid bullet t imacr }
lichenification [MEDICINE] The process whereby the skin becomes leathery and hardened; often the result of chronic pruritis and the irritation produced by scratching or rubbing eruptions.
{ l imacr ken mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
lichenology [BOTANY] The study of lichens.
{ l imacr mid bullet k schwa näl mid bullet schwa mid bullet j }
lichenometry [GEOLOGY] Measurement of the diameter of lichens growing on exposed rock surfaces; used for dating geomorphic features, particularly of glacial origin.
{ l imacr mid bullet k schwa näm mid bullet schwa mid bullet tr }
lichenophagous [ZOOLOGY] Feeding on lichens.
{ l imacr mid bullet k schwa näf mid bullet schwa mid bullet g schwa s }
Lichnophorina [INVERTEBRATE ZOOLOGY] A suborder of ciliophoran protozoans belonging to the Heterotrichida.
{ l imacr k mid bullet n schwa f r mid bullet schwa mid bullet n schwa }
Lichtenberg figures [ELECTRICITY] Patterns produced on a photographic emulsion, or in fine powder spread over the surface of a solid dielectric, by an electric discharge produced by a high transient voltage.Also known as Lichenberger figures.
{ lik mid bullet t schwa n mid bullet b schwa rg fig mid bullet y schwa rz }
licorice [BOTANY] Glycyrrhiza glabra. A perennial herb of the legume family (Leguminosae) cultivated for its roots, which when dried provide a product used as a flavoring in medicine, candy, and tobacco and in the manufacture of shoe polish.
{ lik mid bullet r schwa s }
lidar [OPTICS] An instrument in which a laser generates intense infrared pulses in beam widths as small as 30 seconds of arc; beam reflections and scattering effects of clouds, smog layers, and some atmospheric discontinuities are measured by radar techniques; it can also be used for tracking weather balloons, smoke puffs, and rocket trails.Derived from laser infrared radar.
{ l imacr där }
lidocaine [ORGANIC CHEMISTRY] C14H22N2O A crystalline compound, used as a local anesthetic.Also known as lignocaine.
{ l imacr d mid bullet schwa k a macr n }
Lie algebra [MATHEMATICS] The algebra of vector fields on a manifold with additive operation given by pointwise sum and multiplication by the Lie bracket.
{ l al mid bullet j schwa mid bullet br schwa }
liebigite [MINERALOGY] Ca2U(CO3)4.10H2O An apple- or yellow-green mineral composed of hydrous uranium calcium carbonate; occurs as a coating or concretion in rock.
{ l mid bullet bi g imacr t }
Liebig's law of the minimum See law of minimum
{ l mid bullet bigz brvbar l schwa v th schwa min mid bullet schwa mid bullet m schwa m }
Liebmann effect [OPTICS] The effect whereby it is more difficult to visually distinguish contrasting forms when they have the same luminance and different chromaticities than when they have different luminances and the same chromaticity.
{ l b m schwa n i fekt }
Lie bracket [MATHEMATICS] Given vector fields X,Y on a manifold M, their Lie bracket is the vector field whose value is the difference between the values of XY and YX.
{ l brak mid bullet schwa t }
lie detector [ENGINEERING] An instrument that indicates or records one or more functional variables of a person's body while the person undergoes the emotional stress associated with a lie.Also known as polygraph; psychintegroammeter.
{ l imacr d imacr tek mid bullet t schwa r }
Lie group [MATHEMATICS] A topological group which is also a differentiable manifold in such a way that the group operations are themselves analytic functions.
{ l grüp }
Liénard-Wiechert potentials [ELECTROMAGNETISM] The retarded and advanced electromagnetic scalar and vector potentials produced by a moving point charge, expressed in terms of the (retarded or advanced) position and velocity of the charge.
{ l närt v mid bullet k schwa rt p schwa ten mid bullet ch schwa lz }
Liesegang banding [GEOLOGY] Colored or compositional rings or bands in a fluid-saturated rock due to rhythmic precipitation.Also known as Liesegang rings.
{ l z mid bullet schwa gä engi band mid bullet i engi }
Liesegang rings See Liesegang banding
{ l z mid bullet schwa gä engi ri engi z }
Lieskeela [MICROBIOLOGY] A genus of sheathed bacteria; cells are nonmotile, and sheaths are not attached and may be encrusted with iron and manganese oxides.
{ brvbar l s mid bullet k brvbar el mid bullet schwa }
lifeboat [NAVAL ARCHITECTURE] A small boat hoisted on davits or carried on one of the upper decks of a vessel, which can be quickly lowered into the water in case of an emergency.
{ l imacr f b o macr t }
life cycle [BIOLOGY] The functional and morphological stages through which an organism passes between two successive primary stages.
{ l imacr f s imacr mid bullet k schwa l }
life-cycle cost [ENGINEERING] A measurement of the total cost of using equipment over the entire time of service of the equipment; includes initial, operating, and maintenance costs.
{ l imacr f s imacr mid bullet k schwa l k st }
life expectancy [BIOLOGY] The expected number of years that an organism will live based on statistical probability.
[ENGINEERING] The predicted useful service life of an item of equipment.
{ l imacr f ik spek mid bullet t schwa n mid bullet s }
life form [ECOLOGY] The form characteristically taken by a plant at maturity.
{ l imacr f f rm }
life of mine [MINING ENGINEERING] The time in which, through the employment of the available capital, the ore reserves-or such reasonable extension of the ore reserves as conservative geological analysis may justify-will be extracted.
{ l imacr f schwa v m imacr n }
life preserver [ENGINEERING] A buoyant device that is used to prevent drowning by supporting a person in the water.
{ l imacr f pri z schwa r mid bullet v schwa r }
life raft [NAVAL ARCHITECTURE] A very buoyant raft designed to be used by people forced into the water; made of a metal tube covered with wood or canvas, of balsa wood, or of rubber which may be automatically inflated.
{ l imacr f raft }
life-saving station See Coast Guard station
{ l imacr f s a macr v mid bullet i engi st a macr mid bullet sh schwa n }
life support system [ENGINEERING] A system providing atmospheric control and monitoring, such as a breathing mixture supply system, air purification and filtering system, or carbon dioxide removal system; used in oceanographic submersibles and spacecraft.
{ l imacr f s schwa p rt sis mid bullet t schwa m }
life test [CHEMICAL ENGINEERING] In petroleum testing, an American Society for Testing and Materials oxidation test made on inhibited steam-turbine oils to determine their stability under oxidizing conditions.
[ENGINEERING] A test in which a device is operated under conditions that simulate a normal lifetime of use, to obtain an estimate of service life.
{ l imacr f test }
lifetime See mean life
{ l imacr f t imacr m }
life zone [ECOLOGY] A portion of the earth's land area having a generally uniform climate and soil, and a biota showing a high degree of uniformity in species composition and adaptation.
{ l imacr f z o macr n }
LIFO See last in, first out
{ l imacr f o macr }
lift [FLUID MECHANICS] See aerodynamic lift
[MECHANICAL ENGINEERING] See elevator
[MINING ENGINEERING] 1. The vertical height traveled by a cage in a shaft. 2. The distance between the first level and the surface or between any two levels. 3. Any of the various gangways from which coal is raised at a slope colliery.
{ lift }
lift bridge [CIVIL ENGINEERING] A drawbridge whose movable spans are raised vertically.
{ lift brij }
lift coefficient [AEROSPACE ENGINEERING] The quantity CL = 2L/ rho V2S, where L is the lift of a whole airplane wing, rho is the mass density of the air, V is the free-stream velocity, and S is the wing area; this is also applicable to other airfoils.
{ lift k o macr mid bullet i fish mid bullet schwa nt }
lift-drag ratio [AEROSPACE ENGINEERING] The lift of an aerodynamic form, such as an airplane wing, divided by the drag.
{ lift drag r a macr mid bullet sh o macr }
lifter [MINING ENGINEERING] A shothole drilled near the floor when tunneling, and fired subsequent to the cut and relief holes.
{ lif mid bullet t schwa r }
lifter case [MINING ENGINEERING] The sleeve or tubular part attached to the lower end of the inner tube of M-design core barrels and some other types of core barrels, in which is fitted a core lifter.Also known as core-catcher case; core-gripper case; core-lifter case; core-spring case; inner-tube extension; ring-lifter case; spring-lifter case.
{ lif mid bullet t schwa r k a macr s }
lifter flight [DESIGN ENGINEERING] Spaced plates or projections on the inside surfaces of cylindrical rotating equipment (such as rotary dryers) to lift and shower the solid particles through the gas-drying stream during their passage through the dryer cylinder.
{ lif mid bullet t schwa r fl imacr t }
lifter roof [ENGINEERING] Gas storage tank in which the roof is raised by the incoming gas as the tank fills.
{ lif mid bullet t schwa r rüf }
lift fan [AEROSPACE ENGINEERING] A special turbofan engine used primarily for lift in VTOL/STOL aircraft and often mounted in a wing with vertical thrust axis.
{ lift fan }
lift fire [ORDNANCE] 1. Command to advance the range of fire by elevating the muzzle of a weapon. 2. Command to cease or suspend fire.
{ lift brvbar f imacr r }
lifting [MATHEMATICS] 1. Given a fiber bundle ( X macr ,B,p) and a continuous map of a topological space italic Y macr to B, g: italic Y macr B, lifting entails finding a continuous map g macr: italic Y macr X macr such that the function g is the composition p - g macr. 2. See translation
{ lift mid bullet i engi }
lifting block [MECHANICAL ENGINEERING] A combination of pulleys and ropes which allows heavy weights to be lifted with least effort.
{ lift mid bullet i engi bläk }
lifting body [AEROSPACE ENGINEERING] A maneuverable, rocket-propelled, wingless craft that can travel both in the earth's atmosphere, where its lift results from its shape, and in outer space, and that can land on the ground.
{ lift mid bullet i engi bäd mid bullet }
lifting condensation level [METEOROLOGY] The level at which a parcel of moist air lifted dry adiabatically would become saturated.Abbreviated LCL.Also known as isentropic condensation level (ICL).
{ lift mid bullet i engi kän den s a macr mid bullet sh schwa n lev mid bullet schwa l }
lifting device [ENGINEERING] A device to manually open a pressure relief valve by decreasing the spring loading in order to determine if the valve is in working order.
{ lift mid bullet i engi di v imacr s }
lifting dog [ENGINEERING] 1. A component part of the overshot assembly that grasps and lifts the inner tube or a wire-line core barrel. 2. A clawlike hook for grasping cylindrical objects, such as drill rods or casing, while raising and lowering them.
{ lift mid bullet i engi d g }
lifting guard [MINING ENGINEERING] Fencing placed around the mouth of a shaft and lifted out of the way by the ascending cage.
{ lift mid bullet i engi gärd }
lifting magnet [ELECTROMAGNETISM] A type of electromagnet in which a material to be held or moved is initially placed in contact with the magnet, in contrast to a traction magnet.Also known as holding magnet.
[ENGINEERING] A large circular, rectangular, or specially shaped magnet used for handling pig iron, scrap iron, castings, billets, rails, and other magnetic materials.
{ lift mid bullet i engi mag mid bullet n schwa t }
lifting reentry [AEROSPACE ENGINEERING] A reentry into the atmosphere by a space vehicle where aerodynamic lift is used, allowing a more gradual descent, greater accuracy in landing at a predetermined spot; it can accommodate greater errors in the guidance system and greater temperature control.
{ lift mid bullet i engi r en mid bullet tr }
lifting reentry vehicle [AEROSPACE ENGINEERING] A space vehicle designed to utilize aerodynamic lift upon entering the atmosphere.
{ lift mid bullet i engi r en mid bullet tr v mid bullet schwa mid bullet k schwa l }
lifting task [INDUSTRIAL ENGINEERING] A task that involves application of a moment to the vertebral column of the worker.
{ lift mid bullet i engi task }
lifting torque [BIOPHYSICS] A measure of the stress arising from the performance of a task that requires lifting; it is the product of the weight of the load and the load's distance from a point within the vertebral column that serves as a fulcrum.
{ lift mid bullet i engi t rk }
lift-off [AEROSPACE ENGINEERING] The action of a rocket vehicle as it leaves its launch pad in a vertical ascent.
{ lif t f }
lift pump [MECHANICAL ENGINEERING] A pump for lifting fluid to the pump's own level.
{ lift p schwa mp }
lift-slab construction [CIVIL ENGINEERING] Pouring reinforced concrete roof and floor slabs at ground level, then lifting them into position after hardening.
{ lift slab k schwa n str schwa k mid bullet sh schwa n }
lift truck [MECHANICAL ENGINEERING] A small hand- or power-operated dolly equipped with a platform or forklift.
{ lift tr schwa k }
lift valve [MECHANICAL ENGINEERING] A valve that moves perpendicularly to the plane of the valve seat.
{ lift valv }
ligament [ENGINEERING] The section of solid material in a tube sheet or shell between adjacent holes.
[HISTOLOGY] A flexible, dense white fibrous connective tissue joining, and sometimes encapsulating, the articular surfaces of bones.
{ lig mid bullet schwa mid bullet m schwa nt }
ligamentum nuchae See nuchal ligament
{ lig mid bullet schwa men mid bullet t schwa m nü k }
ligand [CHEMISTRY] The molecule, ion, or group bound to the central atom in a chelate or a coordination compound; an example is the ammonia molecules in [Co(NH3)6]3+.
{ l imacr mid bullet g schwa nd }
ligand membrane [CHEMISTRY] A solvent immiscible with water and a reagent and acting as an extractant and complexing agent for an ion.
{ l imacr mid bullet g schwa nd mem br a macr n }
ligase [BIOCHEMISTRY] An enzyme that catalyzes the union of two molecules, involving the participation of a nucleoside triphosphate which is converted to a nucleoside diphosphate or monophosphate.Also known as synthetase.
{ l imacr g a macr s }
ligate tar [MATERIALS] A soft tar produced by destructive distillation of lignite; can be used without further refining as diesel fuel or can be redistilled to yield a substance resembling coal tar distillate.
{ l imacr g a macr t tär }
ligation [MEDICINE] Surgical tying of vessels or ducts with a ligature.
[MOLECULAR BIOLOGY] 1. The process of joining two adjacent nitrogenous bases separated by a nick in one strand of a deoxyribonucleic acid duplex or of two linear nucleic acid molecules. 2. Formation of a phosphodiester bond to join adjacent nucleotides in the same nucleic acid chain.
{ l imacr g a macr mid bullet sh schwa n }
ligature [MEDICINE] A cord or thread used for tying vessels and ducts.
{ lig mid bullet schwa mid bullet ch schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

light [OPTICS] 1. Electromagnetic radiation with wavelengths capable of causing the sensation of vision, ranging approximately from 4000 (extreme violet) to 7700 angstroms (extreme red).Also known as light radiation; visible radiation. 2. More generally, electromagnetic radiation of any wavelength; thus, the term is sometimes applied to infrared and ultraviolet radiation.
{ l imacr t }
light absorption [OPTICS] The process in which energy of light radiation is transferred to a medium through which it is passing.
{ [image] l imacr t schwa b [image] sorp mid bullet sh schwa n }
light-activated silicon controlled rectifier [ELECTRONICS] A silicon- controlled rectifier having a glass window for incident light that takes the place of, or adds to the action of, an electric gate current in providing switching action.Abbreviated LASCR.Also known as photo-SCR; photothyristor.
{ [image] l imacr t brvbar ak mid bullet t schwa [image] v a macr d mid bullet schwa d brvbar sil mid bullet schwa mid bullet k schwa n k schwa n brvbar tr o macr ld [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
light-activated silicon controlled switch [ELECTRONICS] A semiconductor device that has four layers of silicon alternately doped with acceptor and donor impurities, but with all four of the p and n layers made accessible by terminals; when a light beam hits the active light-sensitive surface, the photons generate electron-hole pairs that make the device turn on; removal of light does not reverse the phenomenon; the switch can be turned off only by removing or reversing its positive bias.Abbreviated LASCS.
{ [image] l imacr t brvbar ak mid bullet t schwa [image] v a macr d mid bullet schwa d brvbar sil mid bullet schwa mid bullet k schwa n k schwa n brvbar tr o macr ld [image] swich }
light adaptation [PHYSIOLOGY] The disappearance of dark adaptation; the chemical processes by which the eyes, after exposure to a dim environment, become accustomed to bright illumination, which initially is perceived as quite intense and uncomfortable.
{ [image] l imacr t [image] ad [image] ap [image] t a macr mid bullet sh schwa n }
light amplification by stimulated emission of radiation See laser
{ [image] l imacr t [image] am mid bullet pl schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n b imacr brvbar stim mid bullet y schwa [image] l a macr d mid bullet schwa d i brvbar mish mid bullet schwa n schwa v [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
light amplifier [ELECTRONICS] 1. Any electronic device which, when actuated by a light image, reproduces a similar image of enhanced brightness, and which is capable of operating at very low light levels without introducing spurious brightness variations (noise) into the reproduced image.Also known as image intensifier. 2. See laser amplifier
{ [image] l imacr t [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
light antiaircraft artillery [ORDNANCE] Conventional antiaircraft artillery pieces, usually under 90-millimeter, the weight of which in a trailed mount, including on-carriage fire control, does not exceed 20,000 pounds (9000 kilograms); self-propelled versions are rated in the same category as the trailed version.
{ [image] l imacr t [image] ant mid bullet [image] [image] er [image] kraft är [image] til mid bullet schwa mid bullet r [image] }
light artillery [ORDNANCE] All guns and howitzers of 105-millimeter caliber (4.13-inch bore) or smaller.
{ [image] l imacr t är [image] til mid bullet schwa mid bullet r [image] }
light beacon [NAVIGATION] A beacon from which a light is displayed for directing ships.
{ [image] l imacr t [image] b [image] mid bullet k schwa n }
light-beam galvanometer See d'Arsonval galvanometer
{ [image] l imacr t [image] b [image] m [image] gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r }
light-beam oscillograph [ELECTROMAGNETISM] An oscillograph in which a beam of light, focused to a point by a lens, is reflected from a tiny mirror attached to the moving coil of a galvanometer onto a photographic film moving at constant speed.
{ [image] l imacr t [image] b [image] m ä [image] sil mid bullet schwa [image] graf }
light-beam pickup [ENGINEERING ACOUSTICS] A phonograph pickup in which a beam of light is a coupling element of the transducer.
{ [image] l imacr t [image] b [image] m [image] pik [image] schwa p }
light blasting [ENGINEERING] Loosening of shallow or small outcrops of rock and breaking boulders by explosives.
{ [image] l imacr t [image] blast mid bullet i engi }
light bomber [AEROSPACE ENGINEERING] Any bomber with a gross weight of less than 100,000 pounds (45,000 kilograms), including bombs; for example, the A-20 and A- 26 bombers in World War II.
{ [image] l imacr t [image] bäm mid bullet schwa r }
light bulb See incandescent lamp
{ [image] l imacr t [image] b schwa lb }
light carrier injection [ELECTRONICS] A method of introducing the carrier in a facsimile system by periodic variation of the scanner light beam, the average amplitude of which is varied by the density changes of the subject copy.Also known as light modulation.
{ [image] l imacr t [image] kar mid bullet [image] mid bullet schwa r in [image] jek mid bullet sh schwa n }
light-case bomb [ORDNANCE] A type of general-purpose bomb having a thin, light metal casing and designed to accomplish damage by blast primarily.
{ [image] l imacr t [image] k a macr s [image] bäm }
light chain [IMMUNOLOGY] The smaller of the two types of chains found in immunoglobulin molecules, molecular weight 23,500.Also known as B chain; L chain.
{ [image] l imacr t [image] ch a macr n }
light chopper [ELECTRONICS] A rotating fan or other mechanical device used to interrupt a light beam that is aimed at a phototube, to permit alternating- current amplification of the phototube output and to make its output independent of strong, steady ambient illumination.
{ [image] l imacr t [image] chäp mid bullet schwa r }
light climate See illumination climate
{ [image] l imacr t [image] kl imacr mid bullet m schwa t }
light cone [RELATIVITY] The set of all points in space-time that are reached by signals traveling at the speed of light from a specified point, or from which signals traveling at the speed of light reach that point.Also known as null cone.
{ [image] l imacr t [image] k o macr n }
light crude [PETROLEUM ENGINEERING] Crude oil having a high proportion of low- viscosity, low-molecular-weight hydrocarbons.
{ [image] l imacr t [image] krüd }
light cruiser [NAVAL ARCHITECTURE] A naval vessel whose armaments consist primarily of 6-inch (152-millimeter) guns.
{ [image] l imacr t [image] krü mid bullet z schwa r }
light curve [ASTROPHYSICS] A graph showing the variations in brightness of a celestial object; the stellar magnitude is usually shown on the vertical axis, and time is the horizontal coordinate.
{ [image] l imacr t [image] k schwa rv }
light cylinder See velocity-of-light cylinder
{ [image] l imacr t [image] sil mid bullet schwa n mid bullet d schwa r }
light-day [ASTRONOMY] The distance traveled by light in 1 day in a vacuum.
{ [image] l imacr t [image] d a macr }
light-distribution photometer [OPTICS] A device which measures the luminous intensity of a light source in various directions; the light source is fixed, and a mirror system is rotated about an axis passing through the centers of the light source and a photocell so that the light emitted by the source in any direction perpendicular to this axis is reflected to the photocell.Also known as distribution photometer.
{ [image] l imacr t dis mid bullet tr schwa [image] byü mid bullet sh schwa n f schwa [image] täm mid bullet schwa d mid bullet schwa r }
light-drawn [METALLURGY] Cold-worked very slightly; for copper or copper alloy tubing, drawing entails between 10 and 25% reduction in area.
{ [image] l imacr t brvbar dr [image] n }
lighted buoy [NAVIGATION] In marine operations, a buoy with a light having definite characteristics for detection and identification during darkness.
{ [image] l imacr d mid bullet schwa d [image] b [image] i }
light emission via inelastic tunneling [ELECTRONICS] A process in which electrons tunneling through a thin insulating layer separating two metals excite surface plasmons which then scatter from surface and structural discontinuities, radiating visible light.Abbreviated LEIT.
{ brvbar l imacr t i [image] mish mid bullet schwa n [image] v [image] mid bullet schwa brvbar in mid bullet schwa [image] las mid bullet tik [image] t schwa n mid bullet schwa l mid bullet i engi }
light-emitting diode [ELECTRONICS] A semiconductor diode that converts electric energy efficiently into spontaneous and noncoherent electromagnetic radiation at visible and near-infrared wavelengths by electroluminescence at a forward-biased pn junction.Abbreviated LED.Also known as solid-state lamp.
{ [image] l imacr t i [image] mid mid bullet i engi [image] d imacr [image] o macr d }
light ends [MATERIALS] The lower-boiling components of a mixture of hydrocarbons, such as those evaporated or distilled off easily in comparison to the bulk of the mixture; for hydrocarbon mixtures, usually considered to be butane and lighter.
{ [image] l imacr t [image] enz }
lightening hole [CIVIL ENGINEERING] An opening cut into a strengthening member that decreases its weight without significantly altering its strength.
{ [image] l imacr t mid bullet ni engi [image] h o macr l }
lighter [NAVAL ARCHITECTURE] A barge used to load and unload ships not lying at piers, or to move cargo around a harbor.
{ [image] l imacr d mid bullet schwa r }
lighterage [INDUSTRIAL ENGINEERING] 1. Loading or unloading ships by means of a lighter. 2. The fee charged for this operation.
{ [image] l imacr d mid bullet schwa mid bullet rij }
lighter-than-air craft [AEROSPACE ENGINEERING] An aircraft, such as a dirigible, that weighs less than the air it displaces.
{ [image] l imacr d mid bullet schwa r th schwa n brvbar er [image] kraft }
light exposure [OPTICS] A measure of the total amount of light falling on a surface; equal to the integral over time of the luminance of the surface.Also known as exposure.
{ [image] l imacr t ik [image] sp o macr mid bullet zh schwa r }
light filter See color filter
{ [image] l imacr t [image] fil mid bullet t schwa r }
light float [NAVIGATION] A boatlike structure (smaller than a light vessel and usually unmanned) used instead of a light buoy in waters where strong streams or currents are experienced, or when a greater elevation than that of a light buoy is necessary.
{ [image] l imacr t [image] fl o macr t }
light fog [GRAPHIC ARTS] A graying of the image produced by exposure to white light.
{ [image] l imacr t [image] fäg }
light freeze [METEOROLOGY] The condition when the surface temperature of the air drops to below the freezing point of water for a short time period, so that only the tenderest plants and vines are adversely affected.
{ [image] l imacr t brvbar fr [image] z }
light frost [HYDROLOGY] A thin and more or less patchy deposit of hoarfrost on surface objects and vegetation.
{ [image] l imacr t brvbar fr [image] st }
light-gating cathode-ray tube [ELECTRONICS] A cathode-ray tube in which the electron beam varies the transmission or reflection properties of a screen that is positioned in the beam of an external light source.
{ [image] l imacr t [image] g a macr d mid bullet i engi brvbar kath [image] o macr d [image] r a macr [image] tüb }
light guide See optical fiber
{ [image] l imacr t [image] g imacr d }
light gun [ELECTRONICS] A light pen mounted in a gun-type housing.
{ [image] l imacr t [image] g schwa n }
light homing [ORDNANCE] Guidance of a missile to its target by using light which the target emits.
{ [image] l imacr t [image] h o macr m mid bullet i engi }
light-hour [ASTRONOMY] The distance traveled by light in 1 hour in a vacuum.
{ [image] l imacr t [image] a udot mid bullet schwa r }
lighthouse [NAVIGATION] A structure equipped with a powerful light to aid in navigation.
{ [image] l imacr t [image] ha udot s }
lighthouse tube See disk-seal tube
{ [image] l imacr t [image] ha udot s [image] tüb }
light howitzer [ORDNANCE] A complete projectile-firing weapon with a medium muzzle velocity and a curved trajectory, a bore diameter of over 30 millimeters, through 125 millimeters.
{ [image] l imacr t [image] ha udot mid bullet schwa t mid bullet s schwa r }
light hydrogen See protium
{ [image] l imacr t [image] h imacr mid bullet dr schwa mid bullet j schwa n }
lighting branch circuit [ELECTRICITY] A circuit that supplies power to outlets for lighting fixtures only.
{ [image] l imacr d mid bullet i engi [image] branch [image] s schwa r mid bullet k schwa t }
lighting-off torch [ENGINEERING] A torch used to ignite a fuel oil burner; it consists of asbestos cloth wrapped around an iron rod and soaked with oil.
{ [image] l imacr d mid bullet i engi [image] [image] f [image] t [image] rch }
light-inspection car [MECHANICAL ENGINEERING] A railway motorcar weighing 400-600 pounds (180-270 kilograms) and having a capacity of 650-800 pounds (295-360 kilograms).
{ brvbar l imacr t in [image] spek mid bullet sh schwa n [image] kär }
light intensity See luminous intensity
{ [image] l imacr t in [image] ten mid bullet s schwa d mid bullet [image] }
light ion See small ion
{ [image] l imacr t [image] imacr [image] än }
light list [NAVIGATION] A publication tabulating navigational lights, with their locations, candlepowers, and other characteristics, to assist in their identification, and details of any accompanying fog signals.
{ [image] l imacr t [image] list }
light list number [NAVIGATION] In marine operations, a number assigned each aid to navigation (except unlighted buoys), published in the light list for identification purposes.
{ [image] l imacr t [image] list [image] n schwa m mid bullet b schwa r }
light machine gun [ORDNANCE] 1. Any aircraft machine gun of .30 caliber or smaller. 2. In U.S. Army usage, any lightweight machine gun, including the .30-caliber air-cooled machine gun and excluding fully automatic rifles, submachine guns, and machine pistols. 3. In specific nonofficial context, any fully automatic rifle or any machine gun having total weight, with mount, between 20-30 pounds (9-14 kilograms) approximately; for example, the Browning automatic rifle and the Lewis machine gun.
{ [image] l imacr t m schwa [image] sh [image] n [image] g schwa n }
light meromyosin [BIOCHEMISTRY] The smaller of two fragments obtained from the muscle protein myosin following limited proteolysis by trypsin or chymotrypsin.
{ [image] l imacr t [image] mer mid bullet schwa [image] m imacr mid bullet schwa mid bullet s schwa n }
light metal [METALLURGY] A metal or alloy of low density, especially aluminum and magnesium alloys.
{ [image] l imacr t brvbar med mid bullet schwa l }
light meter [ENGINEERING] A small, portable device for measuring illumination; an exposure meter is a specific application, being calibrated to give photographic exposures.
{ [image] l imacr t [image] m [image] d mid bullet schwa r }
light microscope See optical microscope
{ [image] l imacr t [image] m imacr mid bullet kr schwa [image] sk o macr p }
light microsecond [ELECTROMAGNETISM] Distance a light wave travels in free space in one-millionth of a second.
{ [image] l imacr t [image] m imacr mid bullet kr schwa [image] sek mid bullet schwa nd }
light mineral [MINERALOGY] 1. A rock with minerals that have a specific gravity lower than a standard, usually 2.85. 2. A light- colored mineral.
{ [image] l imacr t brvbar min mid bullet r schwa l }
light modulation See light carrier injection
{ [image] l imacr t [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
light modulator [ELECTRONICS] The combination of a source of light, an appropriate optical system, and a means for varying the resulting light beam to produce an optical sound track on motion picture film.
{ [image] l imacr t [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
light-negative [ELECTRONICS] Having negative photoconductivity, hence decreasing in conductivity (increasing in resistance) under the action of light.
{ [image] l imacr t brvbar neg mid bullet schwa mid bullet tiv }
lightning [GEOPHYSICS] The large spark produced by an abrupt discontinuous discharge of electricity through the air, resulting most often from the creation and separation of electric charge in cumulonimbus clouds.
{ [image] l imacr t mid bullet ni engi }
lightning arrester [ELECTRICITY] A protective device designed primarily for connection between a conductor of an electrical system and ground to limit the magnitude of transient overvoltages on equipment.Also known as arrester; surge arrester.
{ [image] l imacr t mid bullet ni engi schwa [image] res mid bullet t schwa r }
lightning channel [GEOPHYSICS] The irregular path through the air along which a lightning discharge occurs.
{ [image] l imacr t mid bullet ni engi [image] chan mid bullet schwa l }
lightning conductor [ELECTRICITY] A conductor designed to carry the current of a lightning discharge from a lightning rod to ground.
{ [image] l imacr t mid bullet ni engi k schwa n [image] d schwa k mid bullet t schwa r }
lightning discharge [GEOPHYSICS] The series of electrical processes by which charge is transferred within the atmosphere along a channel of high ion density between electric charge centers of opposite sign.
{ [image] l imacr t mid bullet ni engi [image] dis [image] chärj }
lightning flash [GEOPHYSICS] In atmospheric electricity, the total observed luminous phenomenon accompanying a lightning discharge.
{ [image] l imacr t mid bullet ni engi [image] flash }
lightning generator [ELECTRICITY] A high-voltage power supply used to generate surge voltages resembling lightning, for testing insulators and other high-voltage components.
{ [image] l imacr t mid bullet ni engi jen mid bullet schwa r a macr d mid bullet schwa r }
lightning protection [ELECTRICITY] Means, such as lightning rods and lightning arresters, of protecting electrical systems, buildings, and other property from lightning.
{ l imacr t mid bullet ni engi pr schwa tek mid bullet sh schwa n }
lightning recorder See sferics receiver
{ l imacr t mid bullet ni engi ri k rd mid bullet schwa r }
lightning rod [ELECTRICITY] A metallic rod set up on an exposed elevation of a structure and connected to a low-resistance ground to intercept lightning discharges and to provide a direct conducting path to ground for them.
{ l imacr t mid bullet ni engi räd }
lightning stroke [GEOPHYSICS] Any one of a series of repeated discharges comprising a single lightning discharge (or lightning flash); specifically, in the case of the cloud-to-ground discharge, a leader plus its subsequent return streamer.
{ l imacr t mid bullet ni engi str o macr k }
lightning surge [ELECTRICITY] A transient disturbance in an electric circuit due to lightning.
{ l imacr t mid bullet ni engi s schwa rj }
lightning switch [ELECTRICITY] A manually operated switch used to connect a radio antenna to ground during electrical storms, rather than to the radio receiver.
{ l imacr t mid bullet ni engi swich }
light-of-the-night-sky See airglow
{ brvbar l imacr t schwa v th schwa brvbar n imacr t sk imacr }
light oil [MATERIALS] 1. A coal tar fraction obtained by distillation; boiling range, 110-210°C; used as a source of benzene, toluene, phenol, and cresols.Also known as coal tar light oil. 2. Any oil having a boiling range of 110-210°C.
{ l imacr t brvbar il }
light-operated switch [ELECTRONICS] A switch that is operated by a beam or pulse of light, such as a light-activated silicon controlled rectifier.
{ l imacr t brvbar äp mid bullet schwa r a macr d mid bullet schwa d swich }
light panel See electroluminescent panel
{ l imacr t pan mid bullet schwa l }
light pen [ELECTRONICS] A tiny photocell or photomultiplier, mounted with or without fiber or plastic light pipe in a pen-shaped housing; it is held against a cathode-ray screen to make measurements from the screen or to change the nature of the display.
{ l imacr t pen }
light pillar See sun pillar
{ l imacr t pil mid bullet schwa r }
light pipe [OPTICS] A solid, transparent plastic rod that transmits light from one end to the other even when bent.
{ l imacr t p imacr p }
light-positive [ELECTRONICS] Having positive photoconductivity; selenium ordinarily has this property.
{ l imacr t brvbar päz mid bullet schwa mid bullet tiv }
light projector [OPTICS] A device designed to produce controlled beams of light that can be projected over considerable distances.
{ l imacr t pr schwa jek mid bullet t schwa r }
light quantum See photon
{ l imacr t kwän mid bullet t schwa m }
light radiation See light
{ l imacr t r a macr d mid bullet a macr mid bullet sh schwa n }
light radius See velocity-of-light radius
{ l imacr t r a macr d mid bullet mid bullet schwa s }
light ratio [ASTROPHYSICS] A number (2.512) that expresses the ratio of a star's light to that of another star that is one magnitude fainter or brighter.
{ l imacr t r a macr mid bullet sh o macr }
light ray [OPTICS] A beam of light having a small cross section.
{ l imacr t r a macr }
light-red silver ore See proustite
{ l imacr t red sil mid bullet v schwa r r }
light reflex [PHYSIOLOGY] 1. The postural orientation response of certain aquatic forms stimulated by the source of light; receptors may be on the ventral or dorsal surface. 2. The response in which the pupil dilates when light levels are lowered, and constricts when light levels are raised.
{ l imacr t r fleks }
light relay See photoelectric relay
{ l imacr t r l a macr }
light-ruby silver See proustite
{ l imacr t rü mid bullet b sil mid bullet v schwa r }
light scattering [OPTICS] The process in which energy is removed from a beam of light radiation and reemitted without appreciable change in wavelength.
{ l imacr t skad mid bullet schwa mid bullet ri engi }
light-scattering photometry [ANALYTICAL CHEMISTRY] Use of optical methods to measure the extent of scattering of light by particles suspended in fluids or by macromolecules in solution.
{ brvbar l imacr t skad mid bullet schwa r mid bullet i engi f schwa täm mid bullet schwa mid bullet tr }
light section car [MECHANICAL ENGINEERING] A railway motorcar weighing 750-900 pounds (340-408 kilograms) and propelled by 4-6-horsepower (3000-4500-watt) engines.
{ l imacr t sek mid bullet sh schwa n kär }
light sector [NAVIGATION] 1. A sector in which a navigational light has a distinctive color differing from that of adjoining sectors. 2. A sector in which a navigational light is visible.
{ l imacr t sek mid bullet t schwa r }
light-sensitive [ELECTRONICS] Having photoconductive, photoemissive, or photovoltaic characteristics.Also known as photosensitive.
{ l imacr t sen mid bullet s schwa d mid bullet iv }
light-sensitive cell See photodetector
{ l imacr t brvbar sen mid bullet s schwa d mid bullet iv sel }
light-sensitive detector See photodetector
{ l imacr t brvbar sen mid bullet s schwa d mid bullet iv di tek mid bullet t schwa r }
light-sensitive tube See phototube
{ l imacr t brvbar sen mid bullet s schwa d mid bullet iv tüb }
light sensor photodevice See photodetector
{ l imacr t sen mid bullet s schwa r f o macr d mid bullet o macr mid bullet di v imacr s }
light-sheet method [FLUID MECHANICS] A method of flow visualization in which a light beam is broadened by a cylindrical lens to illuminate a plane sheet of fluid; the light scattered from tracer particles in the illuminated plane exhibits the flow pattern.
{ l imacr t sh t meth mid bullet schwa d }
lightship [NAVIGATION] A distinctively marked vessel anchored or moored at a charted point, to serve as an aid to navigation.
{ l imacr t ship }
light source [OPTICS] A lamp used to supply radiant energy, as for an optical microscope, projector, or photoelectric control system.
{ l imacr t s rs }
light stability [COMPUTER SCIENCE] In optical character recognition, the ability of an image to retain its spectral appearance when exposed to radiant energy.
{ l imacr t st schwa bil mid bullet schwa d mid bullet }
light station [NAVIGATION] A group of buildings including a lighthouse and additional buildings housing personnel, fog signal, radio-beacon, and any other equipment associated with the lighthouse.
{ l imacr t st a macr mid bullet sh schwa n }
light table [GRAPHIC ARTS] A table fitted with a transparent or translucent glass top illuminated with artificial light from below.
{ l imacr t t a macr mid bullet b schwa l }
light time [ASTRONOMY] The time required for light to travel from a distant object to the earth.
{ l imacr t t imacr m }
light transmission [OPTICS] The process in which light travels through a medium without being absorbed or scattered.
{ l imacr t tranz mish mid bullet schwa n }
light valve [ELECTRONICS] 1. A device whose light transmission can be made to vary in accordance with an externally applied electrical quantity, such as voltage, current, electric field, or magnetic field, or an electron beam. 2. Any direct-view electronic display optimized for reflecting or transmitting an image with an independent collimated light source for projection purposes.
{ l imacr t valv }
light water [MATERIALS] A water solution of perfluorocarbon compounds mixed with a polyoxyethylene thickener; used as a fire-fighting agent.
[NUCLEONICS] Water in which both the hydrogen atoms in each molecule are of the isotope protium.
{ l imacr t w d mid bullet schwa r }
light waterline [NAVAL ARCHITECTURE] The waterline of a vessel without cargo.
{ l imacr t w d mid bullet schwa r l imacr n }
light-water reactor [NUCLEONICS] A nuclear reactor that uses ordinary water as moderator, in contrast to heavy water.
{ l imacr t brvbar w d mid bullet schwa r r ak mid bullet t schwa r }
light watt [OPTICS] A unit of luminous power equal to the luminous power of light of a single wavelength whose radiant power is 1/V watts, where V is the value of the luminosity function at .
{ l imacr t wät }
lightweight aggregate [MATERIALS] A lightweight inert material, such as foamed slag, vermiculite, clinker, and perlite, used in unreinforced concrete for making structures of low weight and high insulation.
{ l imacr t w a macr t ag mid bullet r schwa mid bullet g schwa t }
lightweight concrete [MATERIALS] A type of concrete made with lightweight aggregate.
{ l imacr t w a macr t kän kr t }
light well [ARCHITECTURE] A shaft within a building that is open to the outside at the top to admit daylight and fresh air through windows set into the sides of the shaft.
{ l imacr t wel }
light-year [ASTROPHYSICS] A unit of measurement of astronomical distance; it is the distance light travels in one sidereal year and is equivalent to 9.461 times 1012 kilometers or 5.879 times 1012 miles.
{ l imacr t yir }
Ligiidae [INVERTEBRATE ZOOLOGY] A family of primitive terrestrial isopods in the suborder Oniscoidea.
{ l schwa j imacr mid bullet schwa d }
lignaloe oil See linaloe wood oil
{ l imacr na mid bullet l o macr il }
ligneous [BIOLOGY] Of, pertaining to, or resembling wood.
{ lig mid bullet n mid bullet schwa s }
lignify [BOTANY] To convert cell wall constituents into wood or woody tissue by chemical and physical changes.
{ lig mid bullet n schwa f imacr }
lignin [BIOCHEMISTRY] A substance that together with cellulose forms the woody cell walls of plants and cements them together.
[MATERIALS] A colorless to brown substance removed from paper-pulp sulfite liquor.
{ lig mid bullet n schwa n }
ligninase [BIOCHEMISTRY] Any of a group of enzymes that breaks down lignin.
{ lig mid bullet n schwa n a macr s }
lignin plastic [ORGANIC CHEMISTRY] A plastic based on resins derived from lignin; used as a binder or extender.
{ lig mid bullet n schwa n plas mid bullet tik }
lignite [GEOLOGY] Coal of relatively recent origin, intermediate between peat and bituminous coal; often contains patterns from the wood from which it formed.Also known as brown coal; earth coal.
{ lig n imacr t }
lignite A See black lignite
{ lig n imacr t a macr }
lignite B See brown lignite
{ lig n imacr t b }
lignite wax See montan wax
{ lig n imacr t waks }
lignitious coal [MINERALOGY] A type of coal containing 75-84% elemental carbon.
{ lig nish mid bullet schwa s k o macr l }
lignocaine See lidocaine
{ l imacr mid bullet n schwa k a macr n }
lignocellulose [BIOCHEMISTRY] Any of a group of substances in woody plant cells consisting of cellulose and lignin.
{ brvbar lig mid bullet n o macr sel mid bullet y schwa l o macr s }
lignosa [BOTANY] Woody vegetation.
{ lig n o macr mid bullet s schwa }
lignosulfonate [ORGANIC CHEMISTRY] Any of several substances manufactured from waste liquor of the sulfate pulping process of soft wood; used in the petroleum industry to reduce the viscosity of oil well muds and slurries, and as extenders in glues, synthetic resins, and cements.
{ brvbar lig mid bullet n o macr s schwa l mid bullet f schwa n a macr t }
lignumvitae [BOTANY] Guaiacum sanctum.A medium-sized evergreen tree in the order Sapindales that yields a resin or gum known as gum guaiac or resin of guaiac.Also known as hollywood lignumvitae.
{ lig mid bullet n schwa m v imacr d mid bullet }
ligroin See petroleum ether
{ lig mid bullet r schwa mid bullet w schwa n }
ligulate [BOTANY] 1. Strap-shaped. 2. Having ligules.
{ lig mid bullet y schwa mid bullet l schwa t }
ligule [BOTANY] 1. A small outgrowth in the axis of the leaves in Selaginellales. 2. A thin outgrowth of a foliage leaf or leaf sheath.
[INVERTEBRATE ZOOLOGY] A small lobe on the parapodium of certain polychaetes.
{ lig mid bullet yül }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

likelihood [MATHEMATICS] The likelihood of a sample of independent values of x1, x2, ... , xn, with f(x) the probability function, is the product f(x1) - f(x2) - ... - f(xn).
{ [image] l imacr k mid bullet l [image] [image] h udot d }
likelihood ratio [STATISTICS] The probability of a random drawing of a specified sample from a population, assuming a given hypothesis about the parameters of the population, divided by the probability of a random drawing of the same sample, assuming that the parameters of the population are such that this probability is maximized.
{ [image] l imacr k mid bullet l [image] [image] h udot d [image] r a macr mid bullet sh o macr }
likelihood ratio test [STATISTICS] A procedure used in hypothesis testing based on the ratio of the values of two likelihood functions, one derived from the hypothesis being tested and one without the constraints of the hypothesis under test.
{ brvbar l imacr k mid bullet l [image] [image] h udot d [image] r a macr mid bullet sh o macr [image] test }
like terms See similar terms
{ brvbar l imacr k brvbar t schwa rmz }
Liliaceae [BOTANY] A family of the order Liliales distinguished by six stamens, typically narrow, parallel-veined leaves, and a superior ovary.
{ [image] lil mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
Liliales [BOTANY] An order of monocotyledonous plants in the subclass Liliidae having the typical characteristics of the subclass.
{ [image] lil mid bullet [image] [image] a macr mid bullet l [image] z }
Liliatae See Liliopsida
{ l schwa [image] l imacr mid bullet schwa [image] t [image] }
Liliidae [BOTANY] A subclass of the Liliopsida; all plants are syncarpous and have a six-membered perianth, with all members petaloid.
{ l schwa [image] l imacr mid bullet schwa [image] d [image] }
Liliopsida [BOTANY] The monocotyledons, making up a class of the Magnoliophyta; characterized generally by a single cotyledon, parallel-veined leaves, and stems and roots lacking a well-defined pith and cortex.
{ [image] lil mid bullet [image] [image] äp mid bullet s schwa d mid bullet schwa }
lillianite [MINERALOGY] Pb3Bi2S6 A steel-gray mineral composed of lead bismuth sulfide.
{ [image] lil mid bullet [image] mid bullet schwa [image] n imacr t }
Lilly controller [MECHANICAL ENGINEERING] A device on steam and electric winding engines that protects against overspeed, overwind, and other incidents injurious to workers and the engine.
{ [image] lil mid bullet [image] k schwa n brvbar tr o macr l mid bullet schwa r }
lily [BOTANY] 1. Any of the perennial bulbous herbs with showy unscented flowers constituting the genus Lilium. 2. Any of various other plants having similar flowers.
{ [image] lil mid bullet [image] }
lily-pad ice See pancake ice
{ [image] lil mid bullet [image] [image] pad [image] imacr s }
limaçon [MATHEMATICS] The locus of points of the plane which in polar coordinates (r, [image]) satisfy the equation r = a cos [image] + b.Also known as Pascal's limacon.
{ [image] lim mid bullet schwa [image] sän or [image] lim mid bullet schwa [image] s o macr n }
Limacidae [INVERTEBRATE ZOOLOGY] A family of gastropod mollusks containing the slugs.
{ l imacr [image] mas mid bullet schwa [image] d [image] }
limb [ANATOMY] An extremity or appendage used for locomotion or prehension, such as an arm or a leg.
[ASTRONOMY] The circular outer edge of a celestial body; the half with the greater altitude is called the upper limb, and the half with the lesser altitude, the lower limb.
[BOTANY] A large primary tree branch.
[DESIGN ENGINEERING] 1. The graduated margin of an arc or circle in an instrument for measuring angles, as that part of a marine sextant carrying the altitude scale. 2. The graduated staff of a leveling rod.
[GEOLOGY] One of the two sections of an anticline or syncline on either side of the axis.Also known as flank.
{ limb }
limbate [BIOLOGY] Having a part of one color bordered with a different color.
{ [image] lim [image] b a macr t }
limb brightening [ASTRONOMY] An observed increase in the intensity of radio, extreme ultraviolet, or x-radiation from the sun or another star from its center to its limb.
{ [image] lim [image] br imacr t mid bullet schwa n mid bullet i engi }
limb bud [EMBRYOLOGY] A mound-shaped lateral proliferation of the embryonic trunk; the anlage of a limb.
{ [image] lim [image] b schwa d }
limb darkening [ASTROPHYSICS] An observed darkening near the surface of the sun's limb as compared to its brighter center.
{ [image] lim [image] där mid bullet k schwa mid bullet ni engi }
limber [ORDNANCE] A two-wheeled vehicle designed primarily to support the trail section of a gun carriage while in transit.
{ [image] lim mid bullet b schwa r }
limber board [NAVAL ARCHITECTURE] One of several movable planks for covering the bilge-water passages on either side of the keelson.Also known as bilge board.
{ [image] lim mid bullet b schwa r [image] b [image] rd }
limber hole [NAVAL ARCHITECTURE] A drainage hole running through the bottom of the frame of ship.
{ [image] lim mid bullet b schwa r [image] h o macr l }
limbic system [ANATOMY] The inner edge of the cerebral cortex in the medial and temporal regions of the cerebral hemispheres.
{ [image] lim mid bullet bik [image] sis mid bullet t schwa m }
limb-kinetic apraxia See motor apraxia
{ [image] lim k schwa brvbar ned mid bullet ik a macr [image] prak mid bullet s [image] mid bullet schwa }
limburgite [PETROLOGY] A dark, glass-rich igneous rock with abundant large crystals of olivine and pyroxene and with little or no feldspar.
{ [image] lim mid bullet b schwa r [image] g imacr t }
limbus [BIOLOGY] A border clearly defined by its color or structure, as the margin of a bivalve shell or of the cornea of the eye.
{ [image] lim mid bullet b schwa s }
lime [BOTANY] Citrus aurantifolia. A tropical tree with elliptic oblong leaves cultivated for its acid citrus fruit which is a hesperidium.
{ l imacr m }
lime-and-cement mortar [MATERIALS] Mortar made of mortar cement, lime putty or hydrated lime, and sand in proportions, by volume, normally of one part cement, one or two lime, and five or six sand; suited for all kinds of masonry.
{ brvbar l imacr m schwa n si brvbar ment [image] m [image] rd mid bullet schwa r }
lime glass [MATERIALS] A type of glass containing a high proportion of lime; used in many commercial glass products, such as bottles.
{ [image] l imacr m [image] glas }
lime grease [MATERIALS] A type of grease that emulsifies less readily than one made with a soda base and therefore is used in an environment where water may occur.
{ [image] l imacr m [image] gr [image] s }
lime kiln [CHEMICAL ENGINEERING] Furnace-type apparatus, usually a long, tilted cylinder that is slowly rotated, used to heat calcium carbonate, CaCO3, above 900°C to produce lime.
{ [image] l imacr m [image] kil }
limelight [ENGINEERING] A light source once used in spotlights; it consisted of a block of lime heated to incandescence by means of an oxyhydrogen flame torch.
{ [image] l imacr m [image] l imacr t }
lime liniment See carron oil
{ [image] l imacr m [image] lin mid bullet schwa mid bullet m schwa nt }
lime mortar [MATERIALS] A mixture of hydrated lime, sand, and water having a compressive strength up to 400 pounds per square inch (2.8 times 106 pascals); used for interior non-load-bearing walls in buildings.
{ [image] l imacr m brvbar m [image] rd mid bullet schwa r }
lime oil [MATERIALS] 1. An edible essential oil squeezed from the rind of lime and other citrus fruit, whose components are limonene and citral; used in flavorings and perfumes. 2. The distilled essential oil from citron.
{ [image] l imacr m [image] [image] il }
lime-pan playa [GEOLOGY] A playa with a smooth, hard surface composed of calcium carbonate.
{ [image] l imacr m brvbar pan [image] pl imacr mid bullet schwa }
lime putty [MATERIALS] A puttylike cement made from lime slaked in water.
{ [image] l imacr m brvbar p schwa d mid bullet [image] }
lime sour [TEXTILES] The first treatment with a weak acid solution given to cotton goods in the finishing process.Also known as gray sour.
{ [image] l imacr m [image] sa udot r }
limestone [PETROLOGY] 1. A sedimentary rock composed dominantly (more than 95) of calcium carbonate, principally in the form of calcite; examples include chalk and travertine. 2. Any rock containing 80% or more of calcium carbonate or magnesium carbonate.
{ [image] l imacr m [image] st o macr n }
limestone log [ENGINEERING] A log that employs an electrical resistivity element in the form of four symmetrically arranged current electrodes to give accurate readings in borehole surveying of hard formations.
{ [image] l imacr m [image] st o macr n [image] läg }
limestone pebble conglomerate [GEOLOGY] A well-sorted conglomerate composed of limestone pebbles resulting from special conditions involving rapid mechanical erosion and short transport distances.
{ [image] l imacr m [image] st o macr n brvbar peb mid bullet schwa l k schwa n [image] gläm mid bullet schwa mid bullet r schwa t }
lime water [PHARMACOLOGY] An alkaline aqueous solution of calcium hydroxide; used in medicine as an antacid.
{ [image] l imacr m [image] w [image] d mid bullet schwa r }
limicolous [ECOLOGY] Living in mud.
{ l imacr [image] mik mid bullet schwa mid bullet l schwa s }
liminal contrast See threshold contrast
{ [image] lim mid bullet schwa mid bullet n schwa l [image] kän [image] trast }
liming [AGRICULTURE] Treating the soil with lime.
[CHEMICAL ENGINEERING] Soaking hides and skins in milk of lime and causing them to swell, to facilitate the removal of hair.
{ [image] l imacr m mid bullet i engi }
limit [MATHEMATICS] A function f(x) has limit L as x tends to c if given any positive number [image] (no matter how small) there is a positive number delta such that if x is in the domain of f, x is not c, and x - c delta, then fx) - L [image] [image]; writtenA sequence {an:n = 1, 2,...} has limit L if given a positive number [image] (no matter how small), there is a positive integer N such that for all integers n greater than N, an - L [image].
{ [image] lim mid bullet schwa t }
limit check [COMPUTER SCIENCE] A check to determine if a value entered into a computer system is within acceptable minimum and maximum values.
{ [image] lim mid bullet schwa t [image] chek }
limit control [MECHANICAL ENGINEERING] 1. In boiler operation, usually a device, electrically controlled, that shuts down a burner at a prescribed operating point. 2. In machine-tool operation, a sensing device which terminates motion of the workpiece or tool at prescribed points.
{ [image] lim mid bullet schwa t k schwa n [image] tr o macr l }
limit cycle [MATHEMATICS] For a differential equation, a closed trajectory C in the plane (corresponding to a periodic solution of the equation) where every point of C has a neighborhood so that every trajectory through it spirals toward C.
{ [image] lim mid bullet schwa t [image] s imacr k mid bullet schwa l }
limit dimensioning method [DESIGN ENGINEERING] Method of dimensioning and tolerancing wherein the maximum and minimum permissible values for a dimension are stated specifically to indicate the size or location of the element in question.
{ [image] lim mid bullet schwa t d schwa [image] men mid bullet ch schwa n mid bullet i engi [image] meth mid bullet schwa d }
limited-access data [COMPUTER SCIENCE] Data to which only authorized users have access.
{ [image] lim mid bullet schwa d mid bullet schwa d brvbar ak mid bullet ses [image] dad mid bullet schwa }
limited-access highway See expressway
{ [image] lim mid bullet schwa d mid bullet schwa d brvbar ak mid bullet ses [image] h imacr [image] w a macr }
limited chromosome [CYTOLOGY] A chromosome that occurs only in germ cell nuclei.
{ brvbar lim mid bullet schwa d mid bullet schwa d brvbar kr o macr mid bullet m schwa [image] s o macr m }
limited-degree-of-freedom robot [CONTROL SYSTEMS] Robot whose end effector can be positioned and oriented in fewer than six degrees of freedom.
{ [image] lim mid bullet schwa d mid bullet schwa d di [image] gr [image] schwa v [image] fr [image] mid bullet d schwa m [image] r o macr [image] bät }
limited-distance modem [COMMUNICATIONS] A modem used only for communications within a building in order to improve the signal quality where a long distance exists between the terminal and the computer.
[COMPUTER SCIENCE] A device designed to transmit and receive signals over relatively short distances, typically less than 5 miles (8 kilometers).Abbreviated LDM.Also known as line driver.
{ [image] lim mid bullet schwa d mid bullet schwa d brvbar dis mid bullet t schwa ns [image] m o macr [image] dem }
limited-entry decision table [COMPUTER SCIENCE] A decision table in which the condition stub specifies exactly the condition or the value of the variable.
{ [image] lim mid bullet schwa d mid bullet schwa d brvbar en mid bullet tr [image] di [image] sizh mid bullet schwa n [image] t a macr mid bullet b schwa l }
limited integrator [ELECTRONICS] A device used in analog computers that has two input signals and one output signal whose value is proportional to the integral of one of the input signals with respect to the other as long as this output signal does not exceed specified limits.
{ [image] lim mid bullet schwa d mid bullet schwa d [image] int mid bullet schwa [image] gr a macr d mid bullet schwa r }
limited-pressure cycle See mixed cycle
{ [image] lim mid bullet schwa d mid bullet schwa d brvbar presh mid bullet schwa r [image] s imacr mid bullet k schwa l }
limited proportionality region [NUCLEONICS] The range of operating voltages of a radiation counter within which the charge collected is proportional to the charge liberated by the initial events, but saturates for larger initial events.
{ brvbar lim mid bullet schwa t mid bullet schwa d pr schwa [image] p [image] r mid bullet sh schwa [image] nal mid bullet schwa d mid bullet [image] [image] r [image] mid bullet j schwa n }
limited-rotation hydraulic actuator [MECHANICAL ENGINEERING] A type of hydraulic actuator that produces limited reciprocating rotary force and motion; used for lifting, lowering, opening, closing, indexing, and transferring movements; examples are the piston-rack actuator, single-vane actuator, and double-vane actuator.
{ [image] lim mid bullet schwa d mid bullet schwa d r o macr brvbar t a macr mid bullet sh schwa n h imacr brvbar dr [image] mid bullet lik [image] ak mid bullet ch schwa [image] w a macr d mid bullet schwa r }
limited-sequence robot See fixed-stop robot
{ [image] lim mid bullet schwa d mid bullet schwa d brvbar s [image] mid bullet kw schwa ns [image] r o macr [image] bät }
limited signal [ELECTRONICS] Radar signal that is intentionally limited in amplitude by the dynamic range of the radar system.
{ [image] lim mid bullet schwa d mid bullet schwa d [image] sig mid bullet n schwa l }
limited traverse [ORDNANCE] Restricted movement of a gun to right or left, caused by a mechanical device or by a natural obstacle.
{ [image] lim mid bullet schwa d mid bullet schwa d tr schwa [image] v schwa rs }
limiter [ELECTRONICS] An electronic circuit used to prevent the amplitude of an electronic waveform from exceeding a specified level while preserving the shape of the waveform at amplitudes less than the specified level.Also known as amplitude limiter; amplitude-limiting circuit; automatic peak limiter; clipper; clipping circuit; limiter circuit; peak limiter.
{ [image] lim mid bullet schwa d mid bullet schwa r }
limiter circuit See limiter
{ [image] lim mid bullet schwa d mid bullet schwa r [image] s schwa r mid bullet k schwa t }
limit governor [MECHANICAL ENGINEERING] A mechanical governor that takes over control from the main governor to shut the machine down when speed reaches a predetermined excess above the allowable rate.Also known as topping governor.
{ [image] lim mid bullet schwa t [image] g schwa v mid bullet schwa r mid bullet n schwa r }
limit inferior [MATHEMATICS] The limit inferior of a sequence whose nth term is an is the limit as N approaches infinity of the greatest lower bound of the terms an for which n is greater than N; denoted byThe limit inferior of a function f at a point c is the limit as [image] approaches zero of the greatest lower bound of f(x) for x - c [image] and x ne; c; denoted by
{ [image] lim mid bullet schwa t in brvbar fir mid bullet [image] mid bullet schwa r }
limiting [ELECTRONICS] A desired or undesired amplitude-limiting action performed on a signal by a limiter.Also known as clipping; peak clipping.
{ [image] lim mid bullet schwa d mid bullet i engi }
limiting current density [PHYSICAL CHEMISTRY] The maximum current density to achieve a desired electrode reaction before hydrogen or other extraneous ions are discharged simultaneously.
{ [image] lim mid bullet schwa d mid bullet i engi brvbar k schwa mid bullet r schwa nt [image] den mid bullet s schwa d mid bullet [image] }
limiting density [PHYSICAL CHEMISTRY] The density of a gas when the ratio of density per unit pressure is extrapolated to zero pressure, the point at which a gas exhibits ideal-gas behavior.
{ [image] lim mid bullet schwa t mid bullet i engi [image] den mid bullet s schwa d mid bullet [image] }
limiting friction See static friction
{ [image] lim mid bullet schwa d mid bullet i engi [image] frik mid bullet sh schwa n }
limiting mean [ANALYTICAL CHEMISTRY] The value that the average approaches as the number of measurements made in a stable chemical measurement process increases indefinitely.
{ brvbar lim mid bullet schwa d mid bullet i engi [image] m [image] n }
limiting oxygen index [MATERIALS] For a specific material, the lowest concentration of oxygen in the atmosphere, expressed in percent, that will support sustained combustion of the material.Abbreviated LOI.
{ brvbar lim mid bullet schwa d mid bullet i engi [image] äks mid bullet schwa mid bullet j schwa n [image] in [image] deks }
limiting ray [ACOUSTICS] Any ray which is tangent to a plane at which the velocity of propagation of sound has a maximum value, either at a boundary of the medium of propagation or at a level where the velocity gradient changes sign.
{ [image] lim mid bullet schwa d mid bullet i engi [image] r a macr }
limiting reagent [CHEMISTRY] In a chemical reaction, the reagent that controls the quantity of product which can be formed.
{ [image] lim mid bullet schwa d mid bullet i engi r [image] [image] a macr mid bullet j schwa nt }
limiting viscosity number See intrinsic viscosity
{ [image] lim mid bullet schwa d mid bullet i engi vi [image] skäs mid bullet schwa d mid bullet n schwa m mid bullet b schwa r }
limit lines [INDUSTRIAL ENGINEERING] Lines on a chart designating specification limits.
{ lim mid bullet schwa t l imacr nz }
limit-load design See ultimate-load design
{ lim mid bullet schwa t l o macr d di z imacr n }
limit of detection [ANALYTICAL CHEMISTRY] The quantity or concentration that represents the smallest measure of an analyte that can be detected with reasonable certainty by a given analytical procedure.
{ brvbar lim mid bullet schwa t schwa v di tek mid bullet sh schwa n }
limit of fire [ORDNANCE] 1. Any angular limit, established for safety purposes, for firing at a towed aerial target. 2. The boun- dary of an area within which gunfire is placed.
{ lim mid bullet schwa t schwa v f imacr r }
limit of resolution [OPTICS] The minimum distance or angular separation between two point objects which allows them to be resolved according to the Rayleigh criterion.
{ lim mid bullet schwa t schwa v rez mid bullet schwa lü mid bullet sh schwa n }
limit of the atmosphere [GEOPHYSICS] The level at which the atmospheric density becomes the same as the density of interplanetary space, which is usually taken to be about one particle per cubic centimeter.
{ lim mid bullet schwa t schwa v th schwa at mid bullet m schwa sfir }
limit on the left [MATHEMATICS] The limit on the left of the function f at a point c is the limit of f at c which would be obtained if only values of x less than c were taken into account; more precisely, it is the number L which has the property that for any positive number , there is a positive number delta so that if x is the domain of f and 0 (c - x) delta then function (x - L ; denoted byAlso known as left-hand limit.
{ lim mid bullet schwa t n th schwa left }
limit on the right [MATHEMATICS] The limit on the right of the function f(x) at a point c is the limit of f at c which would be obtained if only values of x greater than c were taken into account; more precisely, it is the number L which has the property that for any positive number there is a positive number delta so that if x is in the domain of f and 0 (x - c) delta, then function (x - L ; denoted byAlso known as right-hand limit.
{ lim mid bullet schwa t n th schwa r imacr t }
limit point See cluster point
{ lim mid bullet schwa t p int }
limit priority [COMPUTER SCIENCE] An upper bound to the dispatching priority that a task can assign to itself or any of its subtasks.
{ lim mid bullet schwa t pr imacr är mid bullet schwa d mid bullet }
limit ratio [ELECTRONICS] Ratio of peak value to limited value, or comparison of such ratios.
{ lim mid bullet schwa t r a macr mid bullet sh o macr }
limits [DESIGN ENGINEERING] In dimensioning, the maximum and minimum values prescribed for a specific dimension; the limits may be of size if the dimension concerned is a size dimension, or they may be of location if the dimension concerned is a location dimension.
{ lim mid bullet schwa ts }
limits of integration [MATHEMATICS] The end points of the interval over which a function is being integrated.
{ lim mid bullet schwa ts schwa v int mid bullet schwa gr a macr mid bullet sh schwa n }
limit stop [ORDNANCE] An arm or part used to limit angular motions, as of a gun turret.
{ lim mid bullet schwa t stäp }
limit superior [MATHEMATICS] The limit superior of a sequence whose nth term is an is the limit as N approaches infinity of the least upper bound of the terms an for which n is greater than N; denoted byThe limit superior of a function f at a point c is the limit as approaches zero of the least upper bound of f(x) for x - c and x c; denoted by
{ lim mid bullet schwa t s schwa pir mid bullet mid bullet schwa r }
limit switch [ELECTRICITY] A switch designed to cut off power automatically at or near the limit of travel of a moving object controlled by electrical means.
{ lim mid bullet schwa t swich }
limit velocity [MECHANICS] In armor and projectile testing, the lowest possible velocity at which any one of the complete penetrations is obtained; since the limit velocity is difficult to obtain, a more easily obtainable value, designated as the ballistic limit, is usually employed.
{ lim mid bullet schwa t v schwa läs mid bullet schwa d mid bullet }
limivorous [ZOOLOGY] Feeding on mud, as certain annelids, for the organic matter it contains.
{ li miv mid bullet schwa mid bullet r schwa s }
Limnebiidae [INVERTEBRATE ZOOLOGY] The minute moss beetles, a family of coleopteran insects in the superfamily Hydrophiloidea.
{ lim mid bullet n schwa b imacr mid bullet schwa d }
limnetic [ECOLOGY] Of, pertaining to, or inhabiting the pelagic region of a body of fresh water.
{ lim ned mid bullet ik }
Limnichidae [INVERTEBRATE ZOOLOGY] The minute false water beetles, a cosmopolitan family of coleopteran insects in the superfamily Dryopoidea.
{ lim nik mid bullet schwa d }
limnimeter [ENGINEERING] A type of tide gage for measuring lake level variations.
{ lim nim mid bullet schwa d mid bullet schwa r }
limnite See bog iron ore
{ lim n imacr t }
Limnocharitaceae [BOTANY] A family of monocotyledonous plants in the order Alismatales characterized by schizogenous secretory canals, multiaperturate pollen, several or many ovules, and a horseshoe-shaped embryo.
{ brvbar lim mid bullet n o macr kar mid bullet schwa t a macr s mid bullet }
limnograph [ENGINEERING] A recording made on a limnimeter.
{ lim mid bullet n schwa graf }
limnology [ECOLOGY] The science of the life and conditions for life in lakes, ponds, and streams.
{ lim näl mid bullet schwa mid bullet j }
Limnomedusae [INVERTEBRATE ZOOLOGY] A suborder of hydrozoan cnidarians in the order Hydroida characterized by naked hydroids.
{ brvbar lim mid bullet n o macr mid bullet m schwa dü mid bullet s }
limnoplankton [BIOLOGY] Plankton found in fresh water, especially in lakes.
{ brvbar lim mid bullet n o macr pla engi k mid bullet t schwa n }
Limnoriidae [INVERTEBRATE ZOOLOGY] The gribbles, a family of isopod crustaceans in the suborder Flabellifera that burrow into submerged marine timbers.
{ lim mid bullet n schwa r imacr mid bullet schwa d }
limonene [ORGANIC CHEMISTRY] C10H16 A terpene with a lemon odor that is optically active and is found in oils from citrus fruits and in oils from peppermint and spearmint; a colorless, water-insoluble liquid that boils at 176°C.
{ lim mid bullet n schwa l n }
limoniform [BOTANY] Lemon-shaped.
{ li män mid bullet schwa f rm }
limonite [MINERALOGY] A group of brown or yellowish-brown, amorphous, naturally occurring ferric oxides of variable composition; commonly formed secondary material by oxidation of iron-bearing minerals; a minor ore of iron.Also known as brown hematite; brown iron ore.
{ l imacr mid bullet m schwa n imacr t }
limpet [INVERTEBRATE ZOOLOGY] Any of several species of marine gastropod mollusks composing the families Patellidae and Acmaeidae which have a conical and tentlike shell with ridges extending from the apex to the border.
{ lim mid bullet p schwa t }
Limulacea [INVERTEBRATE ZOOLOGY] A group of horseshoe crabs belonging to the Limulida.
{ lim mid bullet y schwa l a macr s mid bullet mid bullet schwa }
Limulida [INVERTEBRATE ZOOLOGY] A subgroup of Xiphosurida including all living members of the subclass.
{ l schwa myül mid bullet schwa mid bullet d schwa }
Limulodidae [INVERTEBRATE ZOOLOGY] The horseshoe crab beetles, a family of coleopteran insects in the superfamily Staphylinoidea.
{ lim mid bullet my schwa läd mid bullet schwa d }
Limulus [INVERTEBRATE ZOOLOGY] The horseshoe crab; the type genus of the Limulacea.
{ lim mid bullet y schwa mid bullet l schwa s }
linac See linear accelerator
{ lin ak }
Linaceae [BOTANY] A family of herbaceous or shrubby dicotyledonous plants in the order Linales characterized by mostly capsular fruit, stipulate leaves, and exappendiculate petals.
{ l imacr n a macr s mid bullet }
Linales [BOTANY] An order of dicotyledonous plants in the subclass Orsidae containing simple-leaved herbs or woody plants with hypogynous, regular, syncarpous flowers having five to many stamens which are connate at the base.
{ l imacr n a macr mid bullet l z }
linaloe wood oil [MATERIALS] An essential oil derived from fruit and wood of Bursera species; a colorless to yellow liquid, soluble in fixed oils and alcohol; used in perfumery and for flavoring.Also known as lignaloe oil; Mexican linaloe oil.
{ l näl mid bullet o macr mid bullet a macr brvbar w udot d il }
linalool [ORGANIC CHEMISTRY] (CH3)2C:CH(CH2)2CCH3OHCH:CH2 A terpene that is a colorless liquid, has a bergamot odor, boils at 195-196°C, and is found in many essential oils, particularly bergamot and rosewood; used as a flavoring agent and in perfumes.Also known as coriandrol.
{ l schwa näl mid bullet schwa w l }
linalyl acetate [ORGANIC CHEMISTRY] (CH3)2C:CH(CH2)2CCH3- (OCOCH3)CH:CH2 The acetic acid ester of linalool, a colorless oily liquid with a bergamot odor that boils at 108-110°C; used in perfumes and as a flavoring agent.
{ lin mid bullet schwa lil as mid bullet schwa t a macr t }
linarite [MINERALOGY] PbCu(SO4)(OH)2 A deep-blue mineral composed of basic lead copper sulfate and occurring as monoclinic crystals.
{ l imacr mid bullet n schwa r imacr t }
lincomycin [MICROBIOLOGY] C18H34O6N2S.HCl A monobasic crystalline antibiotic, produced by Streptomyces lincolnensis, that is active as lincomycin hydrochloride mainly toward gram-positive microorganisms.
{ li engi mid bullet k schwa m imacr s mid bullet schwa n }
lindackerite [MINERALOGY] Cu6Ni3(AsO4)4(SO4)(OH)4 Alight-green or apple-green mineral composed of hydrous basic sulfate and arsenate of nickel and copper; occurs in tabular crystals or massive.
{ lin dak mid bullet schwa r imacr t }
Lindeck potentiometer [ELECTRICITY] A potentiometer in which an unknown potential difference is balanced against a known potential difference derived from a fixed resistance carrying a variable current; the converse of most potentiometers.
{ lin dek p schwa ten mid bullet ch äm mid bullet schwa d mid bullet schwa r }
Linde copper sweetening [CHEMICAL ENGINEERING] A petroleum-refinery process to treat gasolines and distillates with a slurry of clay and cupric chloride to remove mercaptans.
{ lin mid bullet d schwa käp mid bullet schwa r sw t mid bullet schwa n mid bullet i engi }
Linde drill See fusion-piercing drill
{ lin mid bullet d schwa dril }
Lindelöf space [MATHEMATICS] A topological space where if a family of open sets covers the space, then a countable number of these sets also covers the space.
{ lin mid bullet d schwa l f sp a macr s }
Lindelöf theorem [MATHEMATICS] The proposition that there is a countable subcover of each open cover of a subset of a space whose topology has a countable base.
{ lin mid bullet d schwa lef thir mid bullet schwa m }
Lindemann electrometer [ELECTRICITY] A variant of the quadrant electrometer, designed for portability and insensitivity to changes in position, in which the quadrants are two sets of plates about 6 millimeters apart, mounted on insulating quartz pillars; a needle rotates about a taut silvered quartz suspension toward the oppositely charged plates when voltage is applied to it, and its movement is observed through a microscope.
{ lin mid bullet d schwa mid bullet m schwa n lek träm mid bullet schwa d mid bullet schwa r }
Lindemann glass [MATERIALS] A lithium borate-beryllium oxide glass having no element higher in atomic number than oxygen; used as window material for low-voltage x-ray tubes because it will pass x-rays of extremely long wavelength, such as Grenz rays.
{ lin mid bullet d schwa mid bullet m schwa n glas }
Lindemann theory [SOLID-STATE PHYSICS] A theory of the melting point of solids according to which solids melt when the amplitude of oscillation of the atoms becomes so great that neighboring atoms collide.
{ lin mid bullet d schwa mid bullet m schwa n th mid bullet schwa mid bullet r }
linden See basswood
{ lin mid bullet d schwa n }
Linde process [CRYOGENICS] A cyclic process for liquefying gases in which compressed gas is cooled by Joule-Thomson expansion through a valve to a pressure of about 40 atmospheres (4 megapascals), further cools the incoming gas in a heat exchanger, and is compressed for the next cycle.
{ lin mid bullet d schwa prä ses }
Linde's rule [SOLID-STATE PHYSICS] The rule that the increase in electrical resistivity of a monovalent metal produced by a substitutional impurity per atomic percent impurity is equal to a + b (v - 1)2, where a and b are constants for a given solvent metal and a given row of the periodic table for the impurity, and v is the valence of the impurity.
{ lin mid bullet d schwa z rül }
lindgrenite [MINERALOGY] Cu3(MoO4)2(OH)2 A green mineral composed of basic copper molybdate.
{ lin mid bullet gr schwa n imacr t }
L indicator See L scope
{ el in mid bullet d schwa k a macr d mid bullet schwa r }
lindstromite [MINERALOGY] PbCuBi3S6 A lead-gray to tin-white mineral composed of bismuth copper lead sulfide.
{ linz mid bullet tr schwa m imacr t }
line [BOTANY] A unit of length, equal to 1/12 inch, or approximately 2.117 millimeters; it is most frequently used by botanists in describing the size of plants.
[ELECTRONICS] 1. The path covered by the electron beam of a television picture tube in one sweep from left to right across the screen. 2. One horizontal scanning element in a facsimile system. 3. See trace
[MATHEMATICS] The set of points (x1,...,xn) in euclidean space, each of whose coordinates is a linear function of a single parameter t; xi=fi(t).
{ l imacr n }
LINE See long interspersed nucleotide element
linea alba [ANATOMY] A tendinous ridge extending in the median line of the abdomen from the pubis to the tiphoid process and formed by the blending of aponeuroses of the oblique and transverse muscles of the abdomen.
{ lin mid bullet mid bullet schwa al mid bullet b schwa }
lineage [GENETICS] Descent from a common progenitor.
{ lin mid bullet mid bullet ij }
lineage structure [CRYSTALLOGRAPHY] An imperfection structure characterizing a crystal, parts of which have slight differences in orientation.
{ lin mid bullet mid bullet ij str schwa k mid bullet ch schwa r }
lineament [ASTRONOMY] A prominent linear feature on the lunar surface.
[GEOLOGY] A straight or gently curved, lengthy topographic feature expressed as depressions or lines of depressions.Also known as linear.
[GRAPHIC ARTS] A structurally controlled line on an aerial photograph; applied to lines representing beds, veins, faults, rock boundaries, and such.
{ lin mid bullet mid bullet schwa mid bullet m schwa nt }
line-and-staff organization [INDUSTRIAL ENGINEERING] A form of organization structure which combines functional subunits with staff officers in line functions.
{ brvbar l imacr n schwa n brvbar staf r mid bullet g schwa mid bullet n schwa z a macr mid bullet sh schwa n }
line and trunk group [COMMUNICATIONS] A group consisting of four-wire circuits, incoming private automatic branch exchange trunks, and intertoll trunk groups.
{ brvbar l imacr n schwa n brvbar tr schwa engi k grüp }
linear [CONTROL SYSTEMS] Having an output that varies in direct proportion to the input.
[GEOLOGY] See lineament
[SCIENCE AND TECHNOLOGY] 1. Of or relating to a line. 2. Having a single dimension.
{ lin mid bullet mid bullet schwa r }
linear accelerator [NUCLEONICS] A particle accelerator which accelerates electrons, protons, or heavy ions in a straight line by the action of alternating voltages.Also known as linac.
{ lin mid bullet mid bullet schwa r ik sel mid bullet schwa r a macr d mid bullet schwa r }
linear accelerator breeder [NUCLEONICS] A device which uses a linear accelerator to generate neutrons that produce fissile fuel for nuclear reactors.Also known as electronuclear breeder.
{ lin mid bullet mid bullet schwa r ik sel mid bullet schwa r a macr d mid bullet schwa r br d mid bullet schwa r }
linear accelerator-driven reactor [NUCLEONICS] A nuclear reactor which consists of a linear accelerator and a subcritical reactor target containing depleted, natural, or slightly enriched uranium or thorium, that produces a net amount of energy when supplied with neutrons generated by stopping a high-energy proton beam from a linear accelerator.Abbreviated LADR.
{ lin mid bullet mid bullet schwa r ik sel mid bullet schwa r a macr d mid bullet schwa r brvbar driv mid bullet schwa n r ak mid bullet t schwa r }
linear accelerator-regenerator reactor [NUCLEONICS] A device in which neutrons, generated by stopping a high-energy proton beam from a linear accelerator, irradiate nuclear fuel to bring it to a level of reactivity where it can be used in place in a conventional power reactor.Abbreviated LARR.
{ lin mid bullet mid bullet schwa r ik sel mid bullet schwa r a macr d mid bullet schwa r r jen mid bullet schwa r a macr d mid bullet schwa r r ak mid bullet t schwa r }
linear actuator [MECHANICAL ENGINEERING] A device that converts some kind of power, such as hydraulic or electric power, into linear motion.
{ lin mid bullet mid bullet schwa r ak mid bullet ch schwa w a macr d mid bullet schwa r }
linear algebra [MATHEMATICS] The study of vector spaces and linear transformations.
{ lin mid bullet mid bullet schwa r al mid bullet j schwa mid bullet br schwa }
linear algebraic equation [MATHEMATICS] An equation in some algebraic system where the unknowns occur linearly, that is, to the first power.
{ lin mid bullet mid bullet schwa r al mid bullet j schwa brvbar br a macr mid bullet ik i kw a macr mid bullet zh schwa n }
linear amplifier [ELECTRONICS] An amplifier in which changes in output current are directly proportional to changes in applied input voltage.
{ lin mid bullet mid bullet schwa r am mid bullet pl schwa f imacr mid bullet schwa r }
linear array [ELECTROMAGNETISM] An antenna array in which the dipole or other half-wave elements are arranged end to end on the same straight line.Also known as collinear array.
{ lin mid bullet mid bullet schwa r schwa r a macr }
linear-array camera [ELECTRONICS] A solid-state television camera that has only a single row of light-sensitive elements or pixels.
{ lin mid bullet mid bullet schwa r schwa brvbar r a macr kam mid bullet r schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

linear birefringence [OPTICS] Birefringence effects which are proportional to applied stresses.
{ [image] lin mid bullet [image] mid bullet schwa r [image] b imacr mid bullet ri [image] frin mid bullet j schwa ns }
linear bounded automaton [COMPUTER SCIENCE] A nondeterministic, one-tape Turing machine whose read/write head is confined to move only on a restricted section of tape initially containing the input.
{ [image] lin mid bullet [image] mid bullet schwa r brvbar ba udot nd mid bullet schwa d [image] [image] täm mid bullet schwa [image] tän }
linear burning rate [ORDNANCE] The distance normal to any burning surface of the propellant grain burned through in unit time.
{ [image] lin mid bullet [image] mid bullet schwa r [image] b schwa r mid bullet ni engi [image] r a macr t }
linear circuit See linear network
{ [image] lin mid bullet [image] mid bullet schwa r [image] s schwa r mid bullet k schwa t }
linear cleavage [GEOLOGY] The property of metamorphic rocks of breaking into long planar fragments.
{ [image] lin mid bullet [image] mid bullet schwa r [image] kl [image] mid bullet vij }
linear collider [NUCLEONICS] A colliding-beam device consisting of two linear accelerators which fire intense bunches of charge particles at each other so that they collide.
{ [image] lin mid bullet [image] mid bullet schwa r k schwa [image] l imacr d mid bullet schwa r }
linear collision cascade [SOLID-STATE PHYSICS] A sputtering event in which the bombarding projectile collides directly with a small number of target atoms, which collide with others, and the sharing of energy then proceeds through many generations before one or more target atoms are ejected; the density of atoms in motion remains sufficiently small so that collisions between atoms can be ignored.
{ [image] lin mid bullet [image] mid bullet schwa r k schwa [image] lizh mid bullet schwa n [image] kas [image] k a macr d }
linear combination [MATHEMATICS] A linear combination of vectors v1, . . . ,vn in a vector space is any expression of the form a1v1 + a2v2 + . . . + anvn, where the ai are scalars.
{ [image] lin mid bullet [image] mid bullet schwa r [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n }
linear combination of atomic orbitals [PHYSICS] A method of constructing approximate wave functions for molecular orbitals or for electrons in solids, by taking sums of atomic orbitals of the component atoms, each centered on an atom in the structure and multiplied by a coefficient, and then varying these coefficients to minimize the energy of the wave function.Abbreviated LCAO.
{ brvbar lin mid bullet [image] mid bullet schwa r [image] käm mid bullet b schwa brvbar n a macr mid bullet sh schwa n schwa v schwa brvbar täm mid bullet ik [image] [image] rb mid bullet schwa d mid bullet schwa lz }
linear comparator [ELECTRONICS] A comparator circuit which operates on continuous, or nondiscrete, waveforms.Also known as continuous comparator.
{ [image] lin mid bullet [image] mid bullet schwa r k schwa m [image] par mid bullet schwa d mid bullet schwa r }
linear computing element [ELECTRICITY] A linear circuit in an analog computer.
{ [image] lin mid bullet [image] mid bullet schwa r k schwa m [image] pyüd mid bullet i engi [image] el mid bullet schwa mid bullet m schwa nt }
linear conductor antenna [ELECTROMAGNETISM] An antenna consisting of one or more wires which all lie along a straight line.
{ [image] lin mid bullet [image] mid bullet schwa r k schwa n [image] d schwa k mid bullet t schwa r an [image] ten mid bullet schwa }
linear congruence [MATHEMATICS] The relation between two quantities that have the same remainder on division by a given integer, where the quantities are polynomials of, at most, the first degree in the variables involved.
{ [image] lin mid bullet [image] mid bullet schwa r k schwa engi [image] grü mid bullet schwa ns }
linear control [ELECTRICITY] Rheostat or potentiometer having uniform distribution of graduated resistance along the entire length of its resistance element.
{ [image] lin mid bullet [image] mid bullet schwa r k schwa n [image] tr o macr l }
linear control system [CONTROL SYSTEMS] A linear system whose inputs are forced to change in a desired manner as time progresses.
{ [image] lin mid bullet [image] mid bullet schwa r k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
linear density [PHYSICS] The quantity of anything distributed along a line per unit length of line.
{ [image] lin mid bullet [image] mid bullet schwa r [image] den mid bullet s schwa d mid bullet [image] }
linear dependence [MATHEMATICS] The property of a set of vectors v, . . ., vn in a vector space for which there exists a linear combination such that a1v1 + . . . + anvn = 0, and at least one of the scalars ai is not zero.
{ [image] lin mid bullet [image] mid bullet schwa r di [image] pen mid bullet d schwa ns }
linear detection [ELECTRONICS] Detection in which the output voltage is substantially proportional, over the useful range of the detecting device, to the voltage of the input wave.
{ [image] lin mid bullet [image] mid bullet schwa r di [image] tek mid bullet sh schwa n }
linear differential equation [MATHEMATICS] A differential equation in which all derivatives occur linearly, and all coefficients are functions of the independent variable.
{ [image] lin mid bullet [image] mid bullet schwa r [image] dif mid bullet schwa brvbar ren mid bullet ch schwa l i [image] kw a macr mid bullet zh schwa n }
linear discriminant function [STATISTICS] A function, used in conjunction with a set of threshold values in a classification procedure, whose values are linear combinations of the values of selected variables.
{ brvbar lin mid bullet [image] mid bullet schwa r di brvbar skrim mid bullet schwa mid bullet n schwa nt [image] f schwa engi k mid bullet sh schwa n }
linear distortion [ELECTRONICS] Amplitude distortion in which the output signal envelope is not proportional to the input signal envelope and no alien frequencies are involved.
{ [image] lin mid bullet [image] mid bullet schwa r di [image] st [image] r mid bullet sh schwa n }
linear electrical constants of a uniform line [ELECTRICITY] Series resistance, series inductance, shunt conductance, and shunt capacitance per unit length of line.
{ [image] lin mid bullet [image] mid bullet schwa r i brvbar lek mid bullet tr schwa mid bullet k schwa l [image] kän mid bullet st schwa ns schwa v schwa brvbar yü mid bullet n schwa [image] f [image] rm [image] l imacr n }
linear electrical parameters See transmission-line parameters
{ [image] lin mid bullet [image] mid bullet schwa r i brvbar lek mid bullet tr schwa mid bullet k schwa l p schwa [image] ram mid bullet schwa d mid bullet schwa rz }
linear element [MATHEMATICS] On a surface determined by equations x = f(u,v), y = g(u,v), and z = h(u,v), the element of length ds given by ds2 = E du2 + 2F du dv + G dv2, where E, F, and G are functions of u and v.
{ [image] lin mid bullet [image] mid bullet schwa r [image] el mid bullet schwa mid bullet m schwa nt }
linear energy transfer See stopping power
{ [image] lin mid bullet [image] mid bullet schwa r [image] en mid bullet schwa r mid bullet j [image] [image] tranz mid bullet f schwa r }
linear equation [MATHEMATICS] A linear equation in the variables x1, . . . , xn, and y is any equation of the form a1x1 + a2x2 + . . . + anxn = y.
{ [image] lin mid bullet [image] mid bullet schwa r i [image] kw a macr mid bullet zh schwa n }
linear expansion [PHYSICS] Expansion of a body in one direction.
{ [image] lin mid bullet [image] mid bullet schwa r ik [image] span mid bullet ch schwa n }
linear expansity See coefficient of linear expansion
{ [image] lin mid bullet [image] mid bullet schwa r ik [image] span mid bullet s schwa d mid bullet [image] }
linear extrapolation distance [NUCLEONICS] The extrapolation distance of a medium sustaining a neutron chain reaction, based on extrapolation of the neutron flux density just inside the medium by a linear function.
{ brvbar lin mid bullet [image] mid bullet schwa r ik [image] strap mid bullet schwa [image] l a macr mid bullet sh schwa n [image] dis mid bullet t schwa ns }
linear feedback control [CONTROL SYSTEMS] Feedback control in a linear system.
{ [image] lin mid bullet [image] mid bullet schwa r [image] f [image] d [image] bak k schwa n [image] tr o macr l }
linear flow structure See platy flow structure
{ [image] lin mid bullet [image] mid bullet schwa r [image] fl o macr [image] str schwa k mid bullet ch schwa r }
linear form [MATHEMATICS] A homogeneous polynomial of the first degree.
{ [image] lin mid bullet [image] mid bullet schwa r [image] f [image] rm }
linear fractional transformations See Möbius transformations
{ [image] lin mid bullet [image] mid bullet schwa r brvbar frak mid bullet sh schwa n mid bullet schwa l [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa nz }
linear function See linear transformation
{ [image] lin mid bullet [image] mid bullet schwa r [image] f schwa engi k mid bullet sh schwa n }
linear functional [MATHEMATICS] A linear transformation from a vector space to its scalar field.
{ [image] lin mid bullet [image] mid bullet schwa r [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l }
linear hypothesis See linear model
{ [image] lin mid bullet [image] mid bullet schwa r h imacr [image] päth mid bullet schwa mid bullet s schwa s }
linear independence [MATHEMATICS] The property of a set of vectors v1,...,vn in a vector space where if a1v1 + a2v2 + . . . + anvn = 0, then all the scalars ai = 0.
{ [image] lin mid bullet [image] mid bullet schwa r [image] in mid bullet d schwa [image] pen mid bullet d schwa ns }
linear inequalities [MATHEMATICS] A collection of relations among variables xi, where at least one relation has the form Sigma iaixi [image] 0.
{ [image] lin mid bullet [image] mid bullet schwa r [image] in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] z }
linear integrated circuit [ELECTRONICS] An integrated circuit that provides linear amplification of signals.
{ [image] lin mid bullet [image] mid bullet schwa r brvbar int mid bullet schwa [image] gr a macr d mid bullet schwa d [image] s schwa r mid bullet k schwa t }
linear interpolation [MATHEMATICS] A process to find a value of a function between two known values under the assumption that the three plotted points lie on a straight line.
{ [image] lin mid bullet [image] mid bullet schwa r in [image] t schwa r mid bullet p schwa [image] l a macr mid bullet sh schwa n }
linearity [MATHEMATICS] The property whereby a mathematical system is well behaved (in the context of the given system) with regard to addition and scalar multiplication.
[PHYSICS] The relationship that exists between two quantities when a change in one of them produces a directly proportional change in the other.
{ [image] lin mid bullet [image] [image] ar mid bullet schwa d mid bullet [image] }
linearity control [ELECTRONICS] A cathode-ray-tube control which varies the distribution of scanning speed throughout the trace interval.Also known as distribution control.
{ [image] lin mid bullet [image] [image] ar mid bullet schwa d mid bullet [image] k schwa n [image] tr o macr l }
linearization [CONTROL SYSTEMS] 1. The modification of a system so that its outputs are approximately linear functions of its inputs, in order to facilitate analysis of the system. 2. The mathematical approximation of a nonlinear system, whose departures from linearity are small, by a linear system corresponding to small changes in the variables about their average values.
[MOLECULAR BIOLOGY] Conversion of a circular deoxyribonucleic acid molecule into a linear molecule.
{ [image] lin mid bullet [image] mid bullet schwa r mid bullet schwa [image] z a macr mid bullet sh schwa n }
linearized theory of fluid flow [FLUID MECHANICS] An approximate method for solving aerodynamic problems; it treats the flow of an inviscid gas past a body whose geometry and motion are such that the disturbance velocities caused by its introduction into some previously known flow are small compared with the speed of sound; as a result, the equations of motion can be approximated by retaining only those terms which are linear in disturbance or perturbation velocities, pressures, densities, and so forth.
{ brvbar lin mid bullet [image] mid bullet schwa [image] r imacr zd [image] th [image] mid bullet schwa mid bullet r [image] schwa v [image] flü mid bullet schwa d [image] fl o macr }
linear light [NAVIGATION] In marine operations, a luminous signal having perceptible length, as contrasted with a point light, which does not have perceptible length.
{ [image] lin mid bullet [image] mid bullet schwa r [image] l imacr t }
linear - logarithmic intermediate - frequency amplifier [ELECTRONICS] Amplifier used to avoid overload or saturation as a protection against jamming in a radar receiver.
{ [image] lin mid bullet [image] mid bullet schwa r [image] läg mid bullet schwa [image] rith mid bullet mik [image] in mid bullet t schwa r brvbar m [image] mid bullet d [image] mid bullet schwa t brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
linearly dependent quantities [MATHEMATICS] Quantities that satisfy a homogeneous linear equation in which at least one of the coefficients is not zero.
{ [image] lin mid bullet [image] mid bullet schwa r mid bullet l [image] di brvbar pen mid bullet d schwa nt [image] kwän mid bullet t schwa [image] t [image] z }
linearly disjoint extensions [MATHEMATICS] Two extension fields E and F of a field k contained in a common field L, such that any finite set of elements in E that is linearly independent when E is regarded as a vector space over k remains linearly independent when E is regarded as a vector space over F.
{ brvbar lin mid bullet [image] mid bullet schwa r mid bullet l [image] brvbar dis brvbar j [image] int ik [image] sten mid bullet ch schwa nz }
linearly graded junction [ELECTRONICS] A pn junction in which the impurity concentration does not change abruptly from donors to acceptors, but varies smoothly across the junction, and is a linear function of position.
{ [image] lin mid bullet [image] mid bullet schwa r mid bullet l [image] brvbar gr a macr d mid bullet schwa d [image] j schwa engi k mid bullet sh schwa n }
linearly independent quantities [MATHEMATICS] Quantities which do not jointly satisfy a homogeneous linear equation unless all coefficients are zero.
{ lin mid bullet mid bullet schwa r mid bullet l in mid bullet d schwa brvbar pen mid bullet d schwa nt kwän mid bullet schwa d mid bullet z }
linearly ordered set [MATHEMATICS] A set with an ordering such that for any two elements a and b either a b or b a.Also known as chain; serially ordered set; simply ordered set.
{ lin mid bullet mid bullet schwa r mid bullet l brvbar r mid bullet d schwa rd set }
linear magnetic amplifier [ELECTRONICS] A magnetic amplifier employing negative feedback to make its output load voltage a linear function of signal current.
{ lin mid bullet mid bullet schwa r mag brvbar ned mid bullet ik am mid bullet pl schwa f imacr mid bullet schwa r }
linear manifold [MATHEMATICS] A subset of a vector space which is itself a vector space with the induced operations of addition and scalar multiplication.
{ lin mid bullet mid bullet schwa r man mid bullet schwa f o macr ld }
linear meter [ENGINEERING] A meter in which the deflection of the pointer is proportional to the quantity measured.
{ lin mid bullet mid bullet schwa r m d mid bullet schwa r }
linear model [STATISTICS] A mathematical model in which linear equations connect the random variables and the parameters.Also known as linear hypothesis.
{ lin mid bullet mid bullet schwa r mäd mid bullet schwa l }
linear modulation [COMMUNICATIONS] Modulation in which the amplitude of the modulation envelope (or the deviation from the resting frequency) is directly proportional to the amplitude of the intelligence signal at all modulation frequencies.
{ lin mid bullet mid bullet schwa r mäj mid bullet schwa l a macr mid bullet sh schwa n }
linear molecule [PHYSICAL CHEMISTRY] A molecule whose atoms are arranged so that the bond angle between each is 180°; an example is carbon dioxide, CO2.
{ lin mid bullet mid bullet schwa r mäl mid bullet schwa kyül }
linear momentum See momentum
{ lin mid bullet mid bullet schwa r m schwa men mid bullet t schwa m }
linear motion See rectilinear motion
{ lin mid bullet mid bullet schwa r m o macr mid bullet sh schwa n }
linear motor [ELECTRICITY] An electric motor that has in effect been split and unrolled into two flat sheets, so that the motion between rotor and stator is linear rather than rotary.
{ lin mid bullet mid bullet schwa r m o macr d mid bullet schwa r }
linear network [ELECTRICITY] A network in which the parameters of resistance, inductance, and capacitance are constant with respect to current or voltage, and in which the voltage or current of sources is independent of or directly proportional to other voltages and currents, or their derivatives, in the network.Also known as linear circuit.
{ lin mid bullet mid bullet schwa r net w schwa rk }
linear operator See linear transformation
{ lin mid bullet mid bullet schwa r äp mid bullet schwa r a macr d mid bullet schwa r }
linear order [MATHEMATICS] Any order on a set S with the property that for any two elements a and b in S either a b or b a.Also known as complete order; simple order; total order.
{ lin mid bullet mid bullet schwa r r mid bullet d schwa r }
linear oscillator See harmonic oscillator
{ lin mid bullet mid bullet schwa r äs mid bullet schwa l a macr d mid bullet schwa r }
linear parallax See absolute stereoscopic parallax
{ lin mid bullet mid bullet schwa r par mid bullet schwa laks }
linear parallel texture [PETROLOGY] The parallel texture of a rock in which the constituents are parallel to a line, not just to a plane as in plane parallel texture.
{ lin mid bullet mid bullet schwa r brvbar par mid bullet schwa lel teks mid bullet ch schwa r }
linear-phase [ELECTRONICS] Pertaining to a filter or other network whose image phase constant is a linear function of frequency.
{ lin mid bullet mid bullet schwa r f a macr z }
linear polarization [OPTICS] Polarization of an electromagnetic wave in which the electric vector at a fixed point in space remains pointing in a fixed direction, although varying in magnitude.Also known as plane polarization.
{ lin mid bullet mid bullet schwa r p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
linear polymer [ORGANIC CHEMISTRY] A polymer whose molecule is arranged in a chainlike fashion with few branches or bridges between the chains.
{ lin mid bullet mid bullet schwa r päl mid bullet schwa mid bullet m schwa r }
linear power amplifier [ELECTRONICS] A power amplifier in which the signal output voltage is directly proportional to the signal input voltage.
{ lin mid bullet mid bullet schwa r pa udot mid bullet schwa r am mid bullet pl schwa f imacr mid bullet schwa r }
linear programming [MATHEMATICS] The study of maximizing or minimizing a linear function f(x1, ... , xn) subject to given constraints which are linear inequalities involving the variables xi.
{ lin mid bullet mid bullet schwa r pr o macr gram mid bullet i engi }
linear-quadratic-gaussian problem [CONTROL SYSTEMS] An optimal-state regulator problem, containing Gaussian noise in both the state and measurement equations, in which the expected value of the quadratic performance index is to be minimized.Abbreviated LQG problem.
{ lin mid bullet mid bullet schwa r kw schwa drad mid bullet ik ga udot s mid bullet mid bullet schwa n präb mid bullet l schwa m }
linear rectifier [ELECTRONICS] A rectifier, the output current of voltage of which contains a wave having a form identical with that of the envelope of an impressed signal wave.
{ lin mid bullet mid bullet schwa r rek mid bullet t schwa f imacr mid bullet schwa r }
linear regression [STATISTICS] The straight line running among the points of a scatter diagram about which the amount of scatter is smallest, as defined, for example, by the least squares method.
{ lin mid bullet mid bullet schwa r ri gresh mid bullet schwa n }
linear regulator problem [CONTROL SYSTEMS] A type of optimal control problem in which the system to be controlled is described by linear differential equations and the performance index to be minimized is the integral of a quadratic function of the system state and control functions.Also known as optimal regulator problem; regulator problem.
{ lin mid bullet mid bullet schwa r reg mid bullet y schwa l a macr d mid bullet schwa r präb mid bullet l schwa m }
linear repeater [ELECTRONICS] A repeater used in communication satellites to amplify input signals a fixed amount, generally with traveling-wave tubes or solid-state devices operating in their linear region.
{ lin mid bullet mid bullet schwa r ri p d mid bullet schwa r }
linear scale See uniform scale
{ brvbar lin mid bullet mid bullet schwa r sk a macr l }
linear scanning [ENGINEERING] Radar beam which moves with constant angular velocity through the scanning sector, which may be a complete 360°.
{ lin mid bullet mid bullet schwa r skan mid bullet i engi }
linear space See vector space
{ lin mid bullet mid bullet schwa r sp a macr s }
linear speed method [ORDNANCE] Method of calculating artillery firing data in which the future position of a moving target is determined by finding the direction of flight and the ground speed of the target; by multiplying the ground speed by the time of flight of the projectile, the future position is determined.
{ lin mid bullet mid bullet schwa r sp d meth mid bullet schwa d }
linear Stark effect [ATOMIC PHYSICS] A splitting of spectral lines of hydrogenlike atoms placed in an electric field; each energy level of principal quantum number n is split into 2n-1 equidistant levels of separation proportional to the field strength.
{ lin mid bullet mid bullet schwa r stärk i fekt }
linear stopping power See stopping power
{ lin mid bullet mid bullet schwa r stäp mid bullet i engi pa udot mid bullet schwa r }
linear strain [MECHANICS] The ratio of the change in the length of a body to its initial length.Also known as longitudinal strain.
{ lin mid bullet mid bullet schwa r brvbar str a macr n }
linear sweep [ELECTRONICS] A cathode-ray sweep in which the beam moves at constant velocity from one side of the screen to the other, then suddenly snaps back to the starting side.
{ lin mid bullet mid bullet schwa r brvbar sw p }
linear-sweep delay circuit [ELECTRONICS] A widely used form of linear time- delay circuit in which the input signal initiates action by a linear sawtooth generator, such as the bootstrap or Miller integrator, whose output is then compared with a calibrated direct-current reference voltage level.
{ lin mid bullet mid bullet schwa r brvbar sw p di l a macr s schwa r mid bullet k schwa t }
linear-sweep generator [ELECTRONICS] An electronic circuit that provides a voltage or current that is a linear function of time; the waveform is usually recurrent at uniform periods of time.
{ lin mid bullet mid bullet schwa r brvbar sw p jen mid bullet schwa r a macr d mid bullet schwa r }
linear system [CONTROL SYSTEMS] A system in which the outputs are components of a vector which is equal to the value of a linear operator applied to a vector whose components are the inputs.
[MATHEMATICS] A system where all the interrelationships among the quantities involved are expressed by linear equations which may be algebraic, differential, or integral.
{ lin mid bullet mid bullet schwa r sis mid bullet t schwa m }
linear system analysis [CONTROL SYSTEMS] The study of a system by means of a model consisting of a linear mapping between the system inputs (causes or excitations), applied at the input terminals, and the system outputs (effects or responses), measured or observed at the output terminals.
{ lin mid bullet mid bullet schwa r brvbar sis mid bullet t schwa m schwa nal mid bullet schwa mid bullet s schwa s }
linear taper [ELECTRICITY] A taper that gives the same change in resistance per degree of rotation over the entire range of a potentiometer.
{ lin mid bullet mid bullet schwa r t a macr mid bullet p schwa r }
linear time base [ELECTRONICS] A time base that makes the electron beam of a cathode-ray tube move at a constant speed along the horizontal time scale.
{ lin mid bullet mid bullet schwa r t imacr m b a macr s }
linear topological space See topological vector space
{ brvbar lin mid bullet mid bullet schwa r täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l sp a macr s }
linear transducer [ELECTRONICS] A transducer for which the pertinent measures of all the waves concerned are linearly related.
{ lin mid bullet mid bullet schwa r tranz dü mid bullet s schwa r }
linear transformation [MATHEMATICS] A function T defined in a vector space E and having its values in another vector space over the same field, such that if f and g are vectors in E, and c is a scalar, then T( function +g) = T function + Tg and T(c function) = c(T function).Also known as homogeneous transformation; linear function; linear operator.
{ lin mid bullet mid bullet schwa r tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
linear trend [STATISTICS] A first step in analyzing a time series, to determine whether a linear relationship provides a good approximation to the long-term movement of the series; computed by the method of semiaverages or by the method of least squares.
{ brvbar lin mid bullet mid bullet schwa r trend }
linear unit [ELECTRONICS] An electronic device used in analog computers in which the change in output, due to any change in one of two or more input signals, is proportional to the change in that input and does not depend upon the values of the other inputs.
{ lin mid bullet mid bullet schwa r brvbar yü mid bullet n schwa t }
linear variable-differential transformer [ELECTRONICS] A transformer in which a diaphragm or other transducer sensing element moves an armature linearly inside the coils of a differential transformer, to change the output voltage by changing the inductances of the coils in equal but opposite amounts.Abbreviated LVDT.
{ lin mid bullet mid bullet schwa r brvbar ver mid bullet mid bullet schwa mid bullet b schwa l dif mid bullet schwa brvbar ren mid bullet ch schwa l tranz f o macr r mid bullet m schwa r }
linear velocity See velocity
{ lin mid bullet mid bullet schwa r v schwa läs mid bullet schwa d mid bullet }
line at infinity See ideal line
{ l imacr n at in fin mid bullet schwa d mid bullet }
lineation [GEOLOGY] Any linear structure on or within a rock; examples are ripple marks and flow lines.
{ lin mid bullet a macr mid bullet sh schwa n }
line balance [ELECTRICITY] 1. Degree of electrical similarity of the two conductors of a transmission line. 2. Matching impedance, equaling the impedance of the line at all frequencies, that is used to terminate a two-wire line.
{ l imacr n bal mid bullet schwa ns }
line-balance converter See balun
{ l imacr n bal mid bullet schwa ns k schwa n v schwa rd mid bullet schwa r }
line block See line cut
{ l imacr n bläk }
line blow [METEOROLOGY] A strong wind on the equator side of an anticyclone, probably so called because there is little shifting of wind direction during the blow, as contrasted with the marked shifting which occurs with a cyclonic windstorm.
{ l imacr n bl o macr }
line brattice [MINING ENGINEERING] A partition in an opening to divide it into intake and return airways.
{ l imacr n brad mid bullet schwa s }
line broadening [SPECTROSCOPY] An increase in the range of wavelengths over which the characteristic absorption or emission of a spectral line takes place, due to a number of causes such as collision broadening and Doppler broadening.
{ l imacr n br d mid bullet schwa n mid bullet i engi }
line-building-out network See impedance-matching network
{ l imacr n bild mid bullet i engi brvbar a udot t net w schwa rk }
linecasting machine [GRAPHIC ARTS] A composing machine which assembles a line of type, casts it, and distributes the matrices to a magazine.
{ l imacr n kast mid bullet i engi m schwa sh n }
line characteristic distortion [COMMUNICATIONS] A kind of teletypewriter transmission distortion caused when the lengths of the received signal impulses are affected by the presence of changing current transitions in wire circuits.
{ l imacr n kar mid bullet ik mid bullet t schwa ris mid bullet tik di st r mid bullet sh schwa n }
line circuit [ELECTRICITY] 1. Relay equipment associated with each station connected to a dial or manual switchboard. 2. A circuit to interconnect an individual telephone and a channel terminal.
{ l imacr n s schwa r mid bullet k schwa t }
line clinometer [ENGINEERING] A clinometer designed to be inserted between rods at any point in a string of drill rods.
{ l imacr n kl imacr näm mid bullet schwa d mid bullet schwa r }
line code [COMPUTER SCIENCE] The single instruction required to solve a specific type of problem on a special-purpose computer.
{ l imacr n k o macr d }
line conditioning [COMMUNICATIONS] The addition of compensating reactances to a data transmission line to reduce amplitude and phase delays over certain frequency bands.
{ l imacr n k schwa n dish mid bullet schwa mid bullet ni engi }
line conductor [ELECTRICITY] A metal used as a conductor in a power line; the most frequently used conductors are copper and aluminum.
{ l imacr n k schwa n d schwa k mid bullet t schwa r }
line-controlled blocking oscillator [ELECTRONICS] A circuit formed by combining a monostable blocking oscillator with an open-circuit transmission line in the regenerative circuit; it is capable of generating pulses with large amounts of power.
{ l imacr n k schwa n tr o macr ld brvbar bläk mid bullet i engi äs mid bullet schwa l a macr d mid bullet schwa r }
line conversion [GRAPHIC ARTS] A picture obtained by photographing continuous-tone pictures with line film, and no screen, thus reducing all the values in the original picture to black or white.
{ l imacr n k schwa n v schwa r mid bullet zh schwa n }
line copy [GRAPHIC ARTS] Copy that can be reproduced directly without using a halftone screen.
{ l imacr n käp mid bullet }
line cord [ELECTRICITY] A two-wire cord terminating in a two-prong plug at one end and connected permanently to a radio receiver or other appliance at the other end; used to make connections to a source of power.Also known as power cord.
{ l imacr n k rd }
line-cord resistor [ELECTRICITY] An asbestos-enclosed wire-wound resistor incorporated in a line cord along with the two regular wires.
{ l imacr n k rd ri zis mid bullet t schwa r }
line cut [GRAPHIC ARTS] A relief printing plate made by photographing a design and then transferring the negative onto a zinc or copper plate that is then developed, with the lines that will form the printing surface being protected and the rest of the plate etched down; used exclusively for the reproduction of materials executed in black (or a color) and white, with no intermediate shades of gray (or tones).Also known as line block; line engraving; line etching; line plate.
{ l imacr n k schwa t }
line defect See dislocation
{ l imacr n di fekt }
line discipline [COMPUTER SCIENCE] The rules that govern exactly how data are transferred between locations in a communications network.
{ l imacr n dis mid bullet schwa mid bullet pl schwa n }
line displacement [ASTROPHYSICS] Widening or shifting of spectral lines of celestial objects arising from several causes, such as gas under high pressure.
{ l imacr n di spl a macr s mid bullet m schwa nt }
line dot matrix [COMPUTER SCIENCE] A line printer that uses the dot matrix printing technique.Also known as parallel dot character printer.
{ l imacr n brvbar dät m a macr triks }
line drilling [MINING ENGINEERING] The combined methods of drilling and broaching for the primary cut in quarrying; deep, closely spaced holes are drilled in a straight line by means of a reciprocating drill, and webs between holes are removed by a drill or a flat broaching tool.
{ l imacr n dril mid bullet i engi }
line driver [COMPUTER SCIENCE] See limited-distance modem
[ELECTRONICS] An integrated circuit that acts as the interface between logic circuits and a two-wire transmission line.
{ l imacr n dr imacr v mid bullet schwa r }
line drop [ELECTRICITY] The voltage drop existing between two points on a power line or transmission line, due to the impedance of the line.
{ l imacr n dräp }
line-drop compensator [ELECTRICITY] A device that restores the voltage lost when electricity is transmitted along a wire.
{ l imacr n brvbar dräp käm mid bullet p schwa n s a macr d mid bullet schwa r }
line-drop signal [COMMUNICATIONS] Signal associated with a subscriber line on a manual switchboard.
{ l imacr n brvbar dräp sig mid bullet n schwa l }
line editor [COMPUTER SCIENCE] A text-editing system that stores a file of discrete lines of text to be printed out on the console (or displayed) and manipulated on a line-by-line basis, so that editing operations are limited and are specified for lines identified by a specific number.
{ l imacr n ed mid bullet schwa d mid bullet schwa r }
line engraving See line cut
{ l imacr n in gr a macr v mid bullet i engi }
line equalizer [ELECTRICITY] An equalizer containing inductance or capacitance, inserted in a transmission line to modify the frequency response of the line.
{ l imacr n mid bullet kw schwa l imacr z mid bullet schwa r }
line etching See line cut
{ l imacr n ech mid bullet i engi }
line facility [COMMUNICATIONS] A transmission line in a communication system, together with amplifiers spaced at regular intervals to offset attenuation in the line.
{ l imacr n f schwa sil mid bullet schwa d mid bullet }
line fault [ELECTRICITY] A defect, such as an open circuit, short circuit, or ground, in an electric line for transmission or distribution of power or of speech, music, or other content.
{ l imacr n f lt }
line feed [COMPUTER SCIENCE] 1. Signal that causes a printer to feed the paper up a discrete number of lines. 2. Rate at which paper is fed through a printer.
{ l imacr n f d }
line fill [COMMUNICATIONS] Ratio of the number of connected main telephone stations on a line to the nominal main station capacity of that line.
{ l imacr n fil }
line filter [ELECTRICITY] 1. A filter inserted between a power line and a receiver, transmitter, or other unit of electric equipment to prevent passage of noise signals through the power line in either direction.Also known as power-line filter. 2. A filter inserted in a transmission line or high-voltage power line for carrier communication purposes.
{ l imacr n fil mid bullet t schwa r }
line filter balance [COMMUNICATIONS] Network designed to maintain phantom group balance when one side of the group is equipped with a carrier system.
{ l imacr n brvbar fil mid bullet t schwa r bal mid bullet schwa ns }
line finder [COMMUNICATIONS] A switching device that automatically locates an idle telephone or telegraph circuit going to the desired destination.
[COMPUTER SCIENCE] A device that automatically advances the platen of a line printer or typewriter.
{ l imacr n f imacr n mid bullet d schwa r }
line-finder shelf [COMMUNICATIONS] Usually, 20 line finders with the equipment required for connecting any of the associated calling telephones to a selector or connector which will receive the dial pulses from the calling telephone.
{ l imacr n f imacr n mid bullet d schwa r shelf }
line-finder switch [COMMUNICATIONS] In telephony, an automatic switch for seizing selector apparatus which provides dial tone to the calling party.
{ l imacr n f imacr n mid bullet d schwa r swich }
line flux [ELECTROMAGNETISM] A local inductive field of a telephone or power line.
{ l imacr n fl schwa ks }
line-formula method [ORGANIC CHEMISTRY] A system of notation for hydrocarbons showing the chemical elements, functional groups, and ring systems in linear form; an example is acetone, CH3COCH3.
{ l imacr n f r mid bullet my schwa mid bullet l schwa meth mid bullet schwa d }
line frequency [ELECTRONICS] The number of times per second that the scanning spot sweeps across the screen in a horizontal direction in a television system.Also known as horizontal frequency; horizontal line frequency.
{ l imacr n fr mid bullet kw schwa n mid bullet s }
line-frequency blanking pulse See horizontal blanking pulse
{ l imacr n fr mid bullet kw schwa n mid bullet s bla engi k mid bullet i engi p schwa ls }
line functions [INDUSTRIAL ENGINEERING] Organizational functions having direct authority and responsibility.
{ l imacr n f schwa engi k mid bullet sh schwa nz }
line gage See type gage
{ l imacr n g a macr j }
line gale See equinoctial storm
{ l imacr n g a macr l }
line graph [MATHEMATICS] A graph in which successive points representing the value of a variable at selected values of the independent variable are connected by straight lines.
{ l imacr n graf }
line hydrophone [ENGINEERING ACOUSTICS] A directional hydrophone consisting of one straight-line element, an array of suitably phased elements mounted in line, or the acoustic equivalent of such an array.
{ l imacr n h imacr mid bullet dr schwa f o macr n }
Lineidae [INVERTEBRATE ZOOLOGY] A family of the Heteronemertini.
{ li n mid bullet schwa d }
line impedance [ELECTROMAGNETISM] The impedance measured across the terminals of a transmission line.
{ l imacr n im p d mid bullet schwa ns }
line influence [ELECTROMAGNETISM] The effect of a local inductive field around a telephone line.
{ l imacr n brvbar in mid bullet flü mid bullet schwa ns }
line integral [MATHEMATICS] 1. For a curve in a vector space defined by x = x(t), and a vector function V defined on this curve, the line integral of V along the curve is the integral over t of the scalar product of V[x(t)] and d x/dt; this is written integral V.d x. 2. For a curve which is defined by x = x(t), y = y(t), and a scalar function f depending on x and y, the line integral of f along the curve is the integral over t of function [x(t),y(t)] . ((dx/dt)2 + (dy/dt)2); this is written integral fds, where ds = ((dx)2 + (dy)2) is an infinitesimal element of length along the curve. 3. For a curve in the complex plane defined by z = z(t), and a function f depending on z, the line integral of f along the curve is the integral over t of function [z(t)] (dz/ dt); this is written integral fdz.
{ l imacr n brvbar int mid bullet schwa mid bullet gr schwa l }
line interlace See interlaced scanning
{ l imacr n in mid bullet t schwa r l a macr s }
line item [COMPUTER SCIENCE] Any data that is considered to be of equal importance to other data in the same file.
{ l imacr n imacr d mid bullet schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

line lengthener [ELECTROMAGNETISM] Device for altering the electrical length of a waveguide or transmission line without altering other electrical characteristics, or the physical length.
{ [image] l imacr n [image] le engi k mid bullet th schwa mid bullet n schwa r }
line level [COMMUNICATIONS] Signal level in decibels at a particular position on a transmission line.
[ENGINEERING] A small spirit level fitted with hooks at each end so that it can be hung on a horizontally stretched line.
{ [image] l imacr n [image] lev mid bullet schwa l }
line link [COMMUNICATIONS] A frame on which several hundred telephone lines appear in a crossbar switching system.Abbreviated LL.
{ [image] l imacr n [image] li engi k }
linellae [INVERTEBRATE ZOOLOGY] Thin organic threads in the tests of some xenophyophores.
{ l schwa [image] nel mid bullet [image] }
line location [ELECTRICITY] The location of power and communications lines when two or more such lines run along the same route; they should either be used jointly, or located with respect to each other so as to avoid unnecessary crossings, conflicts, and inductive exposures.
{ [image] l imacr n l o macr [image] k a macr mid bullet sh schwa n }
line loop [COMMUNICATIONS] Portion of a telephone circuit that includes a user's telephone set and the pair of wires that connect it with the distributing frame of a central office.
{ [image] l imacr n [image] lüp }
line-loop resistance [ELECTRICITY] Metallic resistance of the line wires that extend from an individual telephone set to the dial central office.
{ [image] l imacr n [image] lüp ri [image] zis mid bullet t schwa ns }
line loss [ELECTRICITY] Total of the various energy losses occurring in a transmission line.
[ENGINEERING] The quantity of gas that is lost in a distribution system or pipeline.
{ [image] l imacr n [image] l [image] s }
line lubricator See line oiler
{ [image] l imacr n [image] lü mid bullet br schwa [image] k a macr d mid bullet schwa r }
line map See planimetric map
{ [image] l imacr n [image] map }
line microphone [ENGINEERING ACOUSTICS] A highly directional microphone consisting of a single straight-line element or an array of small parallel tubes of different lengths, with one end of each abutting a microphone element.Also known as machine-gun microphone.
{ [image] l imacr n [image] m imacr mid bullet kr schwa [image] f o macr n }
line misregistration [COMPUTER SCIENCE] In character recognition, the improper appearance of a line of characters, on site in a character reader, with respect to a real or imaginary horizontal line.
{ [image] l imacr n [image] mis [image] rej mid bullet schwa [image] str a macr mid bullet sh schwa n }
line mixer See flow mixer
{ [image] l imacr n [image] mik mid bullet s schwa r }
linen [TEXTILES] A cloth made from flax fibers, noted for its strength, weavability, durability, and minimum discharge of lint.
{ [image] lin mid bullet schwa n }
line noise [COMMUNICATIONS] Noise originating in a transmission line from such causes as poor joints and inductive interference from power lines.
{ [image] l imacr n [image] n [image] iz }
line number [COMPUTER SCIENCE] A number at the beginning or end of each line of a computer program that specifies its position in a sequence.
{ [image] l imacr n [image] n schwa m mid bullet b schwa r }
line of action [MECHANICAL ENGINEERING] The locus of contact points as gear teeth profiles go through mesh.
{ [image] l imacr n schwa v [image] ak mid bullet sh schwa n }
line of aim [ORDNANCE] A line from a person's eye, as that of a gunner or bombardier, through a sight, along which aim is taken.
{ [image] l imacr n schwa v [image] a macr m }
line of apsides [ASTRONOMY] 1. The line connecting the two points of an orbit that are nearest and farthest from the center of attraction, as the perigee and apogee of the moon or the perihelion and aphelion of a planet. 2. The length of this line.
{ [image] l imacr n schwa v [image] ap mid bullet s schwa [image] d [image] z }
line of balance [INDUSTRIAL ENGINEERING] A production planning system that schedules key events leading to completion of an assembly on the basis of the delivery date for the completed system.Abbreviated LOB.
{ [image] l imacr n schwa v [image] bal mid bullet schwa ns }
line of code [COMPUTER SCIENCE] A single statement in a programming language.
{ [image] l imacr n schwa v [image] k o macr d }
line of collimation [OPTICS] In a surveying telescope, the imaginary line through the optical center of the object glass and the cross-hair intersection in the diaphragm.
{ [image] l imacr n schwa v [image] käl mid bullet schwa [image] m a macr mid bullet sh schwa n }
line of curvature [MATHEMATICS] A curve on a surface whose tangent lies along a principal direction at each point.
{ [image] l imacr n schwa v [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
line of departure [NAVIGATION] The initial position of a scouting line, from which scouts proceed on their prescribed courses for search.
[ORDNANCE] 1. The direction of a projectile at the instant it clears the muzzle of the gun. 2. The direction of a bomb or rocket at the instant of launching.
{ [image] l imacr n schwa v di [image] pär mid bullet ch schwa r }
line of electrostatic induction [ELECTRICITY] A unit of electric flux equal to the electric flux associated with a charge of 1 statcoulomb.
{ [image] l imacr n schwa v i [image] lek mid bullet tr schwa [image] stad mid bullet ik in [image] d schwa k mid bullet sh schwa n }
line of elevation [ORDNANCE] The prolongation of the bore of a gun when the piece is set to fire.
{ [image] l imacr n schwa v [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n }
line of fall [MECHANICS] The line tangent to the ballistic trajectory at the level point.
{ [image] l imacr n schwa v brvbar f [image] l }
line of flight [MECHANICS] The line of movement, or the intended line of movement, of an aircraft, guided missile, or projectile in the air.
{ [image] l imacr n schwa v brvbar fl imacr t }
line of flux See line of force
{ [image] l imacr n schwa v brvbar fl schwa ks }
line of force [PHYSICS] An imaginary line in a field of force (such as an electric, magnetic, or gravitational field) whose tangent at any point gives the direction of the field at that point; the lines are spaced so that the number through a unit area perpendicular to the field represents the intensity of the field.Also known as flux line; line of flux.
{ [image] l imacr n schwa v brvbar f [image] rs }
line of impact [MECHANICS] A line tangent to the trajectory of a missile at the point of impact.
{ [image] l imacr n schwa v [image] im [image] pakt }
line of magnetic induction See maxwell
{ [image] l imacr n schwa v mag brvbar ned mid bullet ik in [image] d schwa k mid bullet sh schwa n }
line of observation [ORDNANCE] A line from a position finder to a target at the exact time of a recorded observation.
{ [image] l imacr n schwa v [image] äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n }
line of position [NAVIGATION] A line indicating a series of possible positions of a craft, determined by observation or measurement.Also known as position line.
{ [image] l imacr n schwa v p schwa [image] zish mid bullet schwa n }
line of retirement [NAVIGATION] The position of a scouting line when it has reached its outer limit, and a search to the rear is initiated.
{ [image] l imacr n schwa v ri [image] t imacr r mid bullet m schwa nt }
line of return [NAVIGATION] The final position of the scouting line, where individual scouts leave their stations and return to their bases.
{ [image] l imacr n schwa v ri [image] t schwa rn }
line of sight [ELECTROMAGNETISM] The straight line for a transmitting radar antenna in the direction of the beam.
[SCIENCE AND TECHNOLOGY] A straight, unobstructed path or line between two points, as between an observer's eye and a target.
{ [image] l imacr n schwa v [image] s imacr t }
line-of-sight velocity See radial velocity
{ [image] l imacr n schwa v [image] s imacr t v schwa [image] läs mid bullet schwa d mid bullet [image] }
line of soundings [NAVIGATION] A series of soundings obtained by a vessel when it is under way.
{ [image] l imacr n schwa v [image] sa udot nd mid bullet i engi z }
line of striction [MATHEMATICS] The locus of the central points of the rulings of a given ruled surface.
{ [image] l imacr n schwa v [image] strik mid bullet sh schwa n }
line of strike See strike
{ [image] l imacr n schwa v [image] str imacr k }
line of support [MATHEMATICS] Relative to a convex region in a plane, a line that contains at least one point of the region but is such that a half-plane on one side of the line contains no points of the region.
{ [image] l imacr n schwa v s schwa [image] p [image] rt }
line of thrust [MECHANICS] Locus of the points through which the resultant forces pass in an arch or retaining wall.
{ [image] l imacr n schwa v [image] thr schwa st }
line of tunnel [ENGINEERING] The width marked by the exterior lines or sides of a tunnel.
{ [image] l imacr n schwa v [image] t schwa n mid bullet schwa l }
line oiler [MECHANICAL ENGINEERING] An apparatus inserted in a line conducting air or steam to an air- or steam-activated machine that feeds small controllable amounts of lubricating oil into the air or steam.Also known as air-line lubricator; line lubricator.
{ [image] l imacr n [image] [image] i mid bullet l schwa r }
Lineolaceae [MICROBIOLOGY] A family of bacteria in some systems of classification that includes coenocytic members (Lineola) of the Caryophanales.
{ [image] lin mid bullet [image] mid bullet schwa [image] l a macr s mid bullet [image] [image] [image] }
lineolate [BIOLOGY] Marked with fine lines.
{ [image] lin mid bullet [image] mid bullet schwa [image] l a macr t }
line pack [ENGINEERING] The actual amount of gas in a pipeline or distribution system.
{ [image] l imacr n [image] pak }
line pad [ELECTRONICS] Pad inserted between a program amplifier and a transmission line, to isolate the amplifier from impedance variations of the line.
{ [image] l imacr n [image] pad }
line pair [SPECTROSCOPY] In spectrographic analysis, a particular spectral line and the internal standard line with which it is compared to determine the concentration of a substance.
{ [image] l imacr n [image] per }
line parameters See transmission-line parameters
{ [image] l imacr n p schwa [image] ram mid bullet schwa d mid bullet schwa rz }
line plate See line cut
{ [image] l imacr n [image] pl a macr t }
line printer [COMPUTER SCIENCE] A device that prints an entire line in a single operation, without necessarily printing one character at a time.
{ [image] l imacr n [image] print mid bullet schwa r }
line printing [COMPUTER SCIENCE] The printing of an entire line of characters as a unit.
{ [image] l imacr n [image] print mid bullet i engi }
line profile [ASTROPHYSICS] A curve that indicates the internal variation in intensity of a spectral line of a celestial body.
{ [image] l imacr n [image] pr o macr [image] f imacr l }
line pulsing [ELECTRONICS] Method of pulsing a transmitter in which an artificial line is charged over a relatively long period of time and then discharged through the transmitter tubes in a short interval determined by the line characteristic.
{ [image] l imacr n [image] p schwa ls mid bullet i engi }
liner [DESIGN ENGINEERING] A replaceable tubular sleeve inside a hydraulic or pump-pressure cylinder in which the piston travels.
[ENGINEERING] A string of casing in a borehole.
[METALLURGY] 1. The cylindrical chamber that holds the billet for extrusion. 2. The slab of coating metal that is placed on the core alloy and is subsequently rolled down to form a clad composite.
[MINING ENGINEERING] 1. A foot piece for uprights in timber sets. 2. Timber supports erected to reinforce existing sets which are beginning to collapse due to heavy strata pressure. 3. A bar put up between two other bars to assist in carrying the roof. 4. Replaceable facings inside a grinding mill.
[NAVAL ARCHITECTURE] A merchant vessel engaged in regular, usually high-speed service.
{ [image] l imacr n mid bullet schwa r }
line radiation [ELECTROMAGNETISM] Electromagnetic radiation from a power line caused mainly by corona pulses; gives rise to radio interference.
{ [image] l imacr n [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
liner bushing [DESIGN ENGINEERING] A bushing, provided with or without a head, that is permanently installed in a jig to receive the renewable wearing bushings.Also known as master bushing.
{ [image] l imacr n mid bullet schwa r [image] b udot sh mid bullet i engi }
line reflection [COMMUNICATIONS] Reflection of a signal at the end of a transmission line, at the junction of two or more lines, or at a substation.
{ [image] l imacr n ri [image] flek mid bullet sh schwa n }
line regulation [ELECTRICITY] The maximum change in the output voltage or current of a regulated power supply for a specified change in alternating- current line voltage, such as from 105 to 125 volts.
{ [image] l imacr n [image] reg mid bullet y schwa [image] l a macr mid bullet sh schwa n }
line relay [ELECTRICITY] Relay which is controlled over a subscriber line or trunkline.
{ [image] l imacr n r [image] [image] l a macr }
line rod See range rod
{ [image] l imacr n [image] räd }
liner plate cofferdam [CIVIL ENGINEERING] A cofferdam made from steel plates about 16 inches (41 centimeters) high and 3 feet (91 centimeters) long, and corrugated for added stiffness.
{ [image] l imacr n mid bullet schwa r [image] pl a macr t [image] k [image] f mid bullet schwa r [image] dam }
lines [NAVAL ARCHITECTURE] The outline of a ship, either as projected onto one of three perpendicular planes or as viewed visually.Also known as ship's lines.
{ l imacr nz }
line scanner [ENGINEERING] An infrared imaging device which utilizes the motion of a moving platform, such as an aircraft or satellite, to scan infrared radiation from the terrain.Also known as thermal mapper.
{ [image] l imacr n [image] skan mid bullet schwa r }
line segment [MATHEMATICS] A connected piece of a line.
{ [image] l imacr n [image] seg mid bullet m schwa nt }
line-segment formula See bond-line formula
{ [image] l imacr n [image] seg mid bullet m schwa nt [image] f [image] r mid bullet my schwa mid bullet l schwa }
line-sequential color television [COMMUNICATIONS] A color television system in which an entire line is one color, with colors changing from line to line in a red, blue, and green sequence.
{ [image] l imacr n si brvbar kw schwa n mid bullet ch schwa l [image] k schwa l mid bullet schwa r [image] tel mid bullet schwa [image] vizh mid bullet schwa n }
line shafting [MECHANICAL ENGINEERING] One or more pieces of assembled shafting to transmit power from a central source to individual machines.
{ [image] l imacr n [image] shaft mid bullet i engi }
line side [ELECTRICITY] Terminal connections to an external or outstation source, such as data terminal connections to a communications circuit connecting to another data terminal.
{ [image] l imacr n [image] s imacr d }
line skew [COMPUTER SCIENCE] In character recognition, a form of line misregistration, when the string of characters to be recognized appears in a uniformly slanted condition with respect to a real or imaginary baseline.
{ [image] l imacr n [image] skyü }
linesman [ENGINEERING] 1. A worker who sets up and repairs communication and power lines. 2. An assistant to a surveyor.
{ [image] l imacr nz mid bullet m schwa n }
line source [OPTICS] An idealized source of light consisting of an infinitely long line from which light is emitted with uniform intensity.
{ [image] l imacr n [image] s [image] rs }
line space lever [MECHANICAL ENGINEERING] A lever on a typewriter used to move the carriage to a new line.
{ [image] l imacr n brvbar sp a macr s [image] lev mid bullet schwa r }
line spectrum [SPECTROSCOPY] 1. A spectrum of radiation in which the quantity being studied, such as frequency or energy, takes on discrete values. 2. Conventionally, the spectra of atoms, ions, and certain molecules in the gaseous phase at low pressures; distinguished from band spectra of molecules, which consist of a pattern of closely spaced spectral lines which could not be resolved by early spectroscopes.
{ [image] l imacr n [image] spek mid bullet tr schwa m }
line speed [COMMUNICATIONS] Maximum rate at which signals may be transmitted over a given channel, usually in bauds or bits per second.
{ [image] l imacr n [image] sp [image] d }
lines per minute [COMPUTER SCIENCE] A measure of the speed of the printer.Abbreviated LPM.
{ [image] l imacr nz p schwa r [image] min mid bullet schwa t }
line squall [METEOROLOGY] A squall that occurs along a squall line.
{ [image] l imacr n [image] skw [image] l }
line-stabilized oscillator [ELECTRONICS] Oscillator in which a section of line is used as a sharply selective circuit element for the purpose of controlling the frequency.
{ [image] l imacr n [image] st a macr mid bullet b schwa [image] l imacr zd [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
line storm See equinoctial storm
{ [image] l imacr n [image] st [image] rm }
line strength [ATOMIC PHYSICS] The intensity of a spectrum line.
{ [image] l imacr n [image] stre engi kth }
line stretcher [ELECTROMAGNETISM] Section of waveguide or rigid coaxial line whose physical length is variable to provide impedance matching.
{ l imacr n strech mid bullet schwa r }
line switching [COMMUNICATIONS] A telephone switching system in which a switch attached to a subscriber line connects an originating call to an idle part of the switching apparatus.
[ELECTRONICS] Connecting or disconnecting the line voltage from a piece of electronic equipment.
{ l imacr n swich mid bullet i engi }
line switching concentrator [COMMUNICATIONS] Switching center used between a group of users and the switching center to reduce the number of trunks and increase efficiency of switching equipment usage.
{ l imacr n brvbar swich mid bullet i engi kän mid bullet s schwa n tr a macr d mid bullet schwa r }
line synchronizing pulse See horizontal synchronizing pulse
{ l imacr n si engi mid bullet kr schwa n imacr z mid bullet i engi p schwa ls }
line timbers [MINING ENGINEERING] Timbers placed along the sides of the track of a working place in rows according to a predetermined plan.
{ l imacr n tim mid bullet b schwa rz }
line-to-ground fault [ELECTRICITY] A defect in a power or communications line in which faulty insulation allows the conductor to make contact with the earth.
{ l imacr n t schwa gra udot nd f lt }
line transducer [ELECTRONICS] A special type of electret transducer consisting essentially of a coaxial cable with polarized dielectric, and with the center conductor and shield serving as electrodes; mechanical excitation resulting in a deformation of the shield at any point along the length of the cable produces an electrical output signal.
{ l imacr n tranz dü mid bullet s schwa r }
line transformer [ELECTRICITY] Transformer connecting a transmission line to terminal equipment; used for isolation, line balance, impedance matching, or additional circuit connections.
{ l imacr n tranz f r mid bullet m schwa r }
line trap [ELECTRICITY] A filter consisting of a series inductance shunted by a tuning capacitor, inserted in series with the power or telephone line for a carrier-current system to minimize the effects of variations in line attenuation and reduce carrier energy loss.
{ l imacr n trap }
line tuning [ELECTRICITY] Adjustment of the frequency of carrier current of a communication system to tune out the reactance of a capacitor with suitable inductance.
{ l imacr n tün mid bullet i engi }
line-turn See maxwell-turn
{ l imacr n t schwa rn }
line turnaround [COMMUNICATIONS] The time required for a half-duplex circuit to reverse the direction of transmission.
{ l imacr n t schwa rn mid bullet schwa ra udot nd }
line unit [ELECTRONICS] Electric control device used to send, receive, and control the impulses of a teletypewriter.
{ l imacr n yü mid bullet n schwa t }
line up [MINING ENGINEERING] 1. A command signifying that the drill runner wants the hoisting cable attached to the drill stem, threaded through the sheave wheel, or wound on the hoist drum. 2. To reposition a drill so that the drill stem is centered over the parallel to a newly collared drill hole.
{ l imacr n brvbar schwa p }
line-use ratio [COMMUNICATIONS] As applied to facsimile broadcasting, the ratio of the available line to the total length of scanning line.
{ l imacr n yüs r a macr mid bullet sh o macr }
line voltage [ELECTRICITY] The voltage provided by a power line at the point of use.
{ l imacr n v o macr l mid bullet tij }
line-voltage regulator [ELECTRICITY] A regulator that counteracts variations in power-line voltage, so as to provide an essentially constant voltage for the connected load.
{ l imacr n v o macr l mid bullet tij reg mid bullet y schwa l a macr d mid bullet schwa r }
line vortex [FLUID MECHANICS] A type of fluid motion in which fluid flows approximately in circles about a line, at speeds inversely proportional to the distance from the line, so that there is an infinite concentration of vorticity on the line, and vorticity vanishes elsewhere.
{ l imacr n v r teks }
linewidth [ATOMIC PHYSICS] A measure of the width of the band of frequencies of radiation emitted or absorbed in an atomic or molecular transition, given by the difference between the upper and lower frequencies at which the intensity of radiation reaches half its maximum value.
{ l imacr n width }
lingual artery [ANATOMY] An artery originating in the external carotid and supplying the tongue.
{ li engi mid bullet gw schwa l ärd mid bullet schwa mid bullet r }
lingual gland [ANATOMY] A serous, mucous, or mucoserous gland lying deep in the mucous membrane of the mammalian tongue.
{ li engi mid bullet gw schwa l gland }
lingual nerve [ANATOMY] A branch of the mandibular nerve having somatic sensory components and innervating the mucosa of the floor of the mouth and the anterior two-thirds of the tongue.
{ li engi mid bullet gw schwa l n schwa rv }
lingual tonsil [ANATOMY] An aggregation of lymphoid tissue composed of 35-100 separate tonsillar units occupying the posterior part of the tongue surface.
{ li engi mid bullet gw schwa l tän mid bullet s schwa l }
Linguatulida [INVERTEBRATE ZOOLOGY] The equivalent name for Pentastomida.
{ li engi mid bullet gw schwa tül mid bullet schwa mid bullet d schwa }
Linguatuloidea [INVERTEBRATE ZOOLOGY] A suborder of pentastomid arthropods in the order Porocephalida; characterized by an elongate, ventrally flattened, annulate, posteriorly attenuated body, simple hooks on the adult, and binate hooks in the larvae.
{ li engi gwach mid bullet schwa l o macr id mid bullet mid bullet schwa }
linguistic model [COMPUTER SCIENCE] A method of automatic pattern recognition in which a class of patterns is defined as those patterns satisfying a certain set of relations among suitably defined primitive elements.Also known as syntactic model.
{ li engi gwis mid bullet tik mäd mid bullet schwa l }
linguistics [COMMUNICATIONS] The study of human speech in its various aspects, especially units of language, phonetics, syntax, semantics, and grammar.
{ li engi gwis mid bullet tiks }
lingula [ANATOMY] A tongue-shaped organ, structure, or part thereof.
{ li engi mid bullet gy schwa mid bullet l schwa }
Lingulacea [INVERTEBRATE ZOOLOGY] A superfamily of inarticulate brachiopods in the order Lingulida characterized by an elongate, biconvex calcium phosphate shell, with the majority having a pedicle.
{ li engi mid bullet gy schwa l a macr s mid bullet mid bullet schwa }
lingulate [BIOLOGY] Tongue- or strap- shaped.
{ li engi mid bullet gy schwa l a macr t }
Lingulida [INVERTEBRATE ZOOLOGY] An order of inarticulate brachiopods represented by two living genera, Lingula and Glottidia.
{ li engi gyül mid bullet schwa mid bullet d schwa }
linguloid ripple mark See linguoid ripple mark
{ li engi mid bullet gy schwa l o macr id rip mid bullet schwa l märk }
linguoid current ripple See linguoid ripple mark
{ li engi mid bullet gw id brvbar k schwa mid bullet r schwa nt rip mid bullet schwa l }
linguoid ripple mark [GEOLOGY] An aqueous current ripple mark with tonguelike projections which are formed by action of a current of water and which point into the current.Also known as cuspate ripple mark; linguloid ripple mark; linguoid current ripple.
{ li engi mid bullet gw id rip mid bullet schwa l märk }
liniment [PHARMACOLOGY] A heat-generating liquid that is thinner than ointment and is applied to the skin with friction.
{ lin mid bullet schwa mid bullet m schwa nt }
lining [MATERIALS] A material used to protect inner surfaces, as of tunnels, pipes, or process equipment.
{ l imacr n mid bullet i engi }
lining bar [DESIGN ENGINEERING] A crowbar with a pinch, wedge, or diamond point at its working end.
{ l imacr n mid bullet i engi bär }
lining pole See range rod
{ l imacr n mid bullet i engi p o macr l }
lining sight [MINING ENGINEERING] An instrument consisting of a plate with a slot in the middle, and the means of suspending it; used with a plumbline for directing the courses of underground drifts or headings.
{ l imacr n mid bullet i engi s imacr t }
linin net [CYTOLOGY] The reticulum composed of chromatinic or oxyphilic substances in a cell nucleus.
{ l imacr mid bullet n schwa n brvbar net }
linishing See belt grinding
{ l imacr mid bullet n schwa mid bullet shi engi }
link [CIVIL ENGINEERING] A standardized part of a surveyor's chain, which is 7.92 inches (20.1168 centimeters) in the Gunter's chain and 1 foot (30.48 centimeters) in the engineer's chain.
[COMMUNICATIONS] General term used to indicate the existence of communications facilities between two points.
[DESIGN ENGINEERING] 1. One of the rings of a chain. 2. A connecting piece in the moving parts of a machine.
{ li engi k }
linkage [COMPUTER SCIENCE] In programming, coding that connects two separately coded routines.
[ELECTROMAGNETISM] See flux linkage
[GENETICS] Failure of nonallelic genes to recombine at random as a result of their being located within the same chromosome or chromosome fragment.
[MECHANICAL ENGINEERING] A mechanism that transfers motion in a desired manner by using some combination of bar links, slides, pivots, and rotating members.
{ li engi mid bullet kij }
linkage editor [COMPUTER SCIENCE] A service routine that converts the output of assemblers and compilers into a form that can be loaded and executed.
{ li engi mid bullet kij ed mid bullet schwa d mid bullet schwa r }
linkage group [GENETICS] The genes located on a single chromosome.
{ li engi mid bullet kij grüp }
linkage map [GENETICS] A chromosome map showing relative positions of known genes in a linkage group.
{ li engi mid bullet kij map }
link bar See hinged bar
{ li engi k bär }
link chute adapter [ORDNANCE] A unit attached to a gun to allow a link ejection chute to be fastened to the gun, and to lead ejected links to the chute.
{ li engi k shüt schwa dap mid bullet t schwa r }
link circuit [ELECTROMAGNETISM] Closed loop used for coupling purposes; it generally consists of two coils, each having a few turns of wire, connected by a twisted pair of wires or by other means, with each coil placed over, near, or in one of the two coils that are to be coupled.
{ li engi k s schwa r mid bullet k schwa t }
link control message [COMMUNICATIONS] 1. Message sent over a link of a network to condition the link to handle transmissions in a prearranged manner. 2. Message used only between a pair of terminals for the conditioning of the link for digital system control.
{ li engi k k schwa n tr o macr l mes mid bullet ij }
link coupling [ELECTROMAGNETISM] Modification of inductive coupling where the two coils are connected together by a short length of transmission line, with each coil inductively coupled to the coil of a separate tuned circuit.
{ li engi k k schwa p mid bullet li engi }
linked ammunition [ORDNANCE] Cartridges fastened side by side with metal links, forming a belt for ready feed to a machine gun.
{ li engi kt am mid bullet y schwa nish mid bullet schwa n }
linked list See chained list
{ li engi kt list }
link ejection chute [ORDNANCE] A chute or passage attached to a machine gun, through which links are thrown or conveyed to a desired point after being separated from the cartridges; it may be either fixed or flexible.
{ li engi k i jek mid bullet sh schwa n shüt }
link encryption [COMMUNICATIONS] The application of on-line crypto-operation to the individual links of relay systems so that all messages passing over the link are encrypted in their entirety.
{ li engi k en krip mid bullet sh schwa n }
linker See linker deoxyribonucleic acid
{ li engi mid bullet k schwa r }
linker-delinker [ORDNANCE] A machine designed to assemble or disassemble a metallic disintegrating linked belt for ammunition.
{ li engi mid bullet k schwa r d li engi mid bullet k schwa r }
linker deoxyribonucleic acid [MOLECULAR BIOLOGY] 1. A short, synthetic deoxyribonucleic acid (DNA) molecule that contains the recognition site for a specific restriction endonuclease.Also known as linker. 2. A segment of DNA to which lysine-rich histone is bound and which connects the adjacent nucleosomes of a chromosome.
{ brvbar li engi mid bullet k schwa r d äk mid bullet s r imacr mid bullet b o macr mid bullet nü brvbar kl mid bullet lk as mid bullet schwa d }
Linke scale [METEOROLOGY] A type of cyanometer; used to measure the blueness of the sky; it is simply a set of eight cards of different standardized shades of blue, numbered (evenly) 2 to 16; the odd numbers are used by the observer if the sky color lies between any of the given shades.Also known as blue-sky scale.
{ li engi k sk a macr l }
link field [COMPUTER SCIENCE] The first word of a message buffer, used to point to the next buffer on the message queue.
{ li engi k f ld }
link group [COMMUNICATIONS] A collection of links that employ the same multiplex terminal equipment.
{ li engi k grüp }
linking loader [COMPUTER SCIENCE] A loader which combines the functions of a relocating loader with the ability to combine a number of program segments that have been independently compiled into an executable program.
{ li engi k mid bullet i engi l o macr d mid bullet schwa r }
link-loading machine [ORDNANCE] Machine that quickly loads ammunition into interlocking metal links, which in turn form an ammunition belt for certain types of automatic weapons.
{ li engi k l o macr d mid bullet i engi m schwa sh n }
link relatives method [STATISTICS] A method for computing indexes by dividing the value of a magnitude in one period by the value in the previous period.
{ brvbar li engi k rel mid bullet schwa mid bullet tivz meth mid bullet schwa d }
link stretch [ORDNANCE] The change in the center to center distance of the individual rounds of belted ammunition as the load is applied.
{ li engi k strech }
link V belt [DESIGN ENGINEERING] A V belt composed of a large number of rubberized-fabric links joined by metal fasteners.
{ li engi k v belt }
lin-log amplifier [ELECTRONICS] Automatic gain control amplifier that operates in a linear manner for low-amplitude input signals, but responds in a logarithmic manner to high-amplitude input signals.
{ brvbar lin brvbar läg am mid bullet pl schwa f imacr mid bullet schwa r }
linnaeite [MINERALOGY] (Co,Ni)3S4 A steel-gray mineral with a coppery-red tarnish, occurring in isometric crystals; an ore of cobalt.Also known as cobalt pyrites; linneite.
{ l schwa n imacr t }
linneite See linnaeite
{ l schwa n imacr t }
Linnik interference microscope [OPTICS] A type of interference microscope used for studying the surface structure of reflecting specimens; light from a source is divided by a semireflecting mirror into two beams, one of which is focused through an objective onto the specimen surface, the other onto a comparison surface; after reflection from the respective surfaces, the beams are reunited by the mirror.
{ lin mid bullet ik in mid bullet t schwa r brvbar fir mid bullet schwa ns m imacr mid bullet kr schwa sk o macr p }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

linoleic acid [BIOCHEMISTRY] C17H31COOH A yellow unsaturated fatty acid, boiling at 229°C (14 mmHg), occurring as a glyceride in drying oils; obtained from linseed, safflower, and tall oils; a principal fatty acid in plants, and considered essential in animal nutrition; used in medicine, feeds, paints, and margarine.Also known as linolic acid; 9,12-octadecadienoic acid.
{ brvbar lin mid bullet e brvbar l [image] mid bullet ik [image] as mid bullet schwa d }
linolenate [BIOCHEMISTRY] A salt or ester of linolenic acid.
{ [image] lin mid bullet schwa [image] l [image] [image] n a macr t }
linolenic acid [BIOCHEMISTRY] C17H29COOH One of the principal unsaturated fatty acids in plants and an essential fatty acid in animal nutrition; a colorless liquid that boils at 230°C (17 mmHg or 2266 pascals), soluble in many organic solvents; used in medicine and drying oils.Also known as 9,12,15-octadecatrienoic acid.
{ brvbar lin mid bullet schwa brvbar lin mid bullet ik [image] as mid bullet schwa d }
linolenyl alcohol [ORGANIC CHEMISTRY] C18H32O A colorless, combustible solid used for paints, paper, leather, and flotation processes.Also known as octadecatrienol.
{ brvbar lin mid bullet schwa brvbar l [image] n mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
linoleum [MATERIALS] A floor covering made by applying a mixture of gelled linseed oil, pigments, fillers, and other materials to a burlap backing, and curing to produce a hard, resilient sheet.
{ l schwa [image] n o macr mid bullet l [image] mid bullet schwa m }
linolic acid See linoleic acid
{ l schwa [image] n o macr mid bullet lik [image] as mid bullet schwa d }
linseed cake [MATERIALS] The residue formed during pressing of commercial linseed oil; used for cattle feed and fertilizer.
{ [image] lin [image] s [image] d [image] k a macr k }
linseed oil [MATERIALS] A product made from the seeds of the flax plant by crushing and pressing either with or without heat; formulated in various grades and with various drying agents and used as a vehicle in oil paints and as a component of oil varnishes.
{ [image] lin [image] s [image] d [image] [image] il }
lint [MATERIALS] During the first stage of processing cotton, the fiber that is separated from the seeds in a cotton gin.
{ lint }
lintel [BUILDING CONSTRUCTION] A horizontal member over an opening, such as a door or window, usually carrying the wall load.
{ [image] lint mid bullet schwa l }
linter [MECHANICAL ENGINEERING] A machine for removing fuzz linters from ginned cottonseed.
{ [image] lin mid bullet t schwa r }
linters [MATERIALS] Short residual fibers that adhere to ginned cottonseed; used for making fabrics that do not require long fibers, as plastic fillers, and in the manufacture of cellulosic plastics.
{ [image] lin mid bullet t schwa rz }
LINUP See laser-induced nuclear polarization
{ [image] l imacr n [image] schwa p }
LIOCS [COMPUTER SCIENCE] Set of routines handling buffering, blocking, label checking, and overlap of input/output with processing.Derived from logical input/output control system.
{ [image] l imacr [image] äks }
lion [VERTEBRATE ZOOLOGY] Felis leo. A large carnivorous mammal of the family Felidae distinguished by a tawny coat and blackish tufted tail, with a heavy blackish or dark-brown mane in the male.
{ [image] l imacr mid bullet schwa n }
Lion See Leo
{ [image] l imacr mid bullet schwa n }
Liopteridae [INVERTEBRATE ZOOLOGY] A small family of hymenopteran insects in the superfamily Cynipoidea.
{ [image] l imacr mid bullet schwa p [image] ter mid bullet schwa [image] d [image] }
Liouville equation [STATISTICAL MECHANICS] An equation which states that the density of points representing an ensemble of systems in phase space which are in the neighborhood of some given system does not change with time.
{ [image] lyü [image] v [image] l i [image] kw a macr mid bullet zh schwa n }
Liouville function [MATHEMATICS] A function [image] (n) on the positive integers such that [image] (1) = 1, and for n greater equal 2, [image] (n) is -1 raised to the number of prime factors of n, with repeated factors counted the number of times they appear.
{ [image] lyü [image] v [image] l [image] f schwa engi k mid bullet sh schwa n }
Liouville-Neumann series [MATHEMATICS] An infinite series of functions constructed from the given functions in the Fredholm equation which under certain conditions provides a solution.Also known as Neumann series.
{ [image] lyü [image] v [image] l [image] n [image] i [image] män [image] sir mid bullet [image] z }
Liouville number [MATHEMATICS] An irrational number x such that for any integer n there exist integers p and q for which the absolute value of x - (p/q) is less than qn.
{ [image] lyü [image] v [image] l [image] n schwa m mid bullet b schwa r }
Liouville's theorem [MATHEMATICS] Every function of a complex variable which is bounded and analytic in the entire complex plane must be constant.
{ [image] lyü [image] v [image] lz [image] thir mid bullet schwa m }
lip [ANATOMY] A fleshy fold above and below the entrance to the mouth of mammals.
[CIVIL ENGINEERING] A parapet placed on the downstream margin of a millrace or apron in order to minimize scouring of the river bottom.
[DESIGN ENGINEERING] Cutting edge of a fluted drill formed by the intersection of the flute and the lip clearance angle, and extending from the chisel edge at the web to the circumference.
[MEDICINE] The margin of an open wound.
[SCIENCE AND TECHNOLOGY] The edge of a hollow cavity or container.
{ lip }
Lipalian [GEOLOGY] A hypothetical geologic period that supposedly antedated the Cambrian.
{ l schwa [image] pal mid bullet y schwa n }
Liparidae [INVERTEBRATE ZOOLOGY] The equivalent name for Lymantriidae.
{ l schwa [image] par mid bullet schwa [image] d [image] }
lipase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of fats or the breakdown of lipoproteins.
{ [image] l imacr [image] p a macr s }
lipemia [MEDICINE] The presence of a fine emulsion of fatty substance in the blood.Also known as lipidemia; lipoidemia.
{ li [image] p [image] mid bullet m [image] mid bullet schwa }
Liphistiidae [INVERTEBRATE ZOOLOGY] A family of spiders in the suborder Liphistiomorphae in which the abdomen shows evidence of true segmentation by the presence of tergal and sternal plates.
{ [image] lif mid bullet schwa [image] st imacr mid bullet schwa [image] d [image] }
Liphistiomorphae [INVERTEBRATE ZOOLOGY] A suborder of arachnids in the order Araneida containing families with a primitively segmented abdomen.
{ l schwa [image] fis mid bullet t [image] mid bullet schwa [image] m [image] r mid bullet f [image] }
lipid [BIOCHEMISTRY] One of a class of compounds which contain long-chain aliphatic hydrocarbons and their derivatives, such as fatty acids, alcohols, amines, amino alcohols, and aldehydes; includes waxes, fats, and derived compounds.Also known as lipin; lipoid.
{ [image] lip mid bullet schwa d }
lipidemia See lipemia
{ [image] lip mid bullet schwa [image] d [image] mid bullet m [image] mid bullet schwa }
lipid histiocytosis [MEDICINE] 1. Any collection of histiocytes containing lipids. 2. See Niemann-Pick disease
{ [image] lip mid bullet schwa d brvbar his mid bullet t [image] mid bullet o macr mid bullet s imacr [image] t o macr mid bullet s schwa s }
lipid metabolism [BIOCHEMISTRY] The physiologic and metabolic processes involved in the assimilation of dietary lipids and the synthesis and degradation of lipids.
{ [image] lip mid bullet schwa d me [image] tab mid bullet schwa [image] liz mid bullet schwa m }
lipid nephrosis [MEDICINE] A chronic kidney disease of children associated with thickening of the basement membranes of glomeruli and characterized by edema, presence of protein in the urine, and abnormally high blood levels of albumin and cholesterol.
{ [image] lip mid bullet schwa d ne [image] fr o macr mid bullet s schwa s }
lipidosis [MEDICINE] The generalized deposition of fat or fatty substances in reticuloendothelial cells.Also known as lipoidosis.
{ [image] lip mid bullet schwa [image] d o macr mid bullet s schwa s }
lipid pneumonia [MEDICINE] 1. Pneumonia resulting from aspiration of oily substances, such as nose drops. 2. Deposition of lipids in tissues of chronically inflamed lungs.Also known as lipoid pneumonia.
{ [image] lip mid bullet schwa d n udot [image] m o macr mid bullet ny schwa }
lipid proteinosis [MEDICINE] A hereditary disorder characterized by extracellular deposits of phospholipid-protein conjugate involving various areas of the body, including the skin and air passages.
{ [image] lip mid bullet schwa d [image] pr o macr mid bullet d [image] mid bullet schwa [image] n o macr mid bullet s schwa s }
lipid storage disease [MEDICINE] Any of various rare diseases characterized by the accumulation of large histiocytes containing lipids throughout reticuloendothelial tissues; examples are Goucher's disease, Niemann- Pick disease, and amaurotic familial idiocy.
{ [image] lip mid bullet schwa d [image] st [image] r mid bullet ij di [image] z [image] z }
lipin [BIOCHEMISTRY] 1. A compound lipid, such as a cerebroside. 2. See lipid
{ [image] lip mid bullet schwa n }
lipoblastoma See liposarcoma
{ lip mid bullet schwa mid bullet bla [image] st o macr mid bullet m schwa }
lipochondrodystrophy See Hurler's syndrome
{ [image] lip mid bullet schwa brvbar kän mid bullet dr o macr [image] dis mid bullet tr schwa mid bullet f [image] }
lipochrome [BIOCHEMISTRY] Any of various fat-soluble pigments, such as carotenoid, occurring in natural fats.Also known as chromolipid.
{ [image] lip mid bullet schwa [image] kr o macr m }
lipodystrophy [MEDICINE] A disturbance of fat metabolism in which the subcutaneous fat disappears over some regions of the body, but is unaffected in others.
{ [image] lip mid bullet schwa [image] dis mid bullet tr schwa mid bullet f [image] }
lipofuscin [BIOCHEMISTRY] Any of a group of lipid pigments found in cardiac and smooth muscle cells, in macrophages, and in parenchyma and interstitial cells; differential reactions include sudanophilia, Nile blue staining, fatty acid, glycol, and ethylene.
{ [image] lip mid bullet schwa [image] fyüs mid bullet schwa n }
lipogranuloma [MEDICINE] A small mass of fatty tissue associated with granulomatous inflammation.
{ [image] lip mid bullet schwa [image] gran mid bullet y schwa [image] l o macr mid bullet m schwa }
lipoic acid [BIOCHEMISTRY] C8H14O2S2 A compound which participates in the enzymatic oxidative decarboxylation of [image] -keto acids in a stage between thiamine pyrophosphate and coenzyme A.
{ l imacr [image] p o macr mid bullet ik [image] as mid bullet schwa d }
lipoid [BIOCHEMISTRY] 1. A fatlike substance. 2. See lipid
{ [image] l imacr [image] p [image] id }
lipoidemia See lipemia
{ [image] l imacr [image] p [image] i [image] d [image] mid bullet m [image] mid bullet schwa }
lipoidosis See lipidosis
{ [image] l imacr [image] p [image] i [image] d o macr mid bullet s schwa s }
lipoid pneumonia See lipid pneumonia
{ [image] l imacr [image] p [image] id n udot [image] m o macr mid bullet ny schwa }
lipoma [MEDICINE] A benign tumor composed of fat cells.
{ l imacr [image] p o macr mid bullet m schwa }
lipomatosis [MEDICINE] 1. Multiple lipomas. 2. Obesity.
{ l imacr [image] p o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
lipomelanotic reticulosis [MEDICINE] A form of lymph node hyperplasia characterized by preservation of the architectural structure, inflammatory exudate, and hyperplasia of the reticulum cells which show phagocytosis of hemosiderin, melanin, and occasionally fat.Also known as dermatopathic lymphadenitis.
{ [image] lip mid bullet schwa [image] mel mid bullet schwa [image] näd mid bullet ik ri [image] tik mid bullet y schwa [image] l o macr mid bullet s schwa s }
Lipomycetoideae [MICROBIOLOGY] A subfamily of oxidative yeasts in the family Saccharomycetaceae characterized by budding cells and a saclike appendage which develops into an ascus.
{ [image] lip mid bullet schwa [image] m imacr mid bullet s schwa [image] t [image] id mid bullet [image] [image] [image] }
lipomyxoma See liposarcoma
{ [image] lip mid bullet schwa mid bullet mik [image] s o macr mid bullet m schwa }
lipophilic [CHEMISTRY] 1. Having a strong affinity for fats. 2. Promoting the solubilization of lipids.
{ brvbar lip mid bullet schwa brvbar fil mid bullet ik }
lipophobic [CHEMISTRY] Lacking an affinity for, repelling, or failing to absorb or adsorb fats.
{ [image] lip mid bullet schwa [image] f o macr b mid bullet ik }
lipophore [HISTOLOGY] A chromatophore which contains lipochrome.
{ [image] lip mid bullet schwa [image] f [image] r }
lipopolysaccharide [BIOCHEMISTRY] Any of a class of conjugated polysaccharides consisting of a polysaccharide combined with a lipid.
{ [image] lip mid bullet o macr [image] päl mid bullet [image] [image] sak mid bullet schwa [image] r imacr d }
lipoprotein [BIOCHEMISTRY] Any of a class of conjugated proteins consisting of a protein combined with a lipid.
{ [image] lip mid bullet schwa [image] pr o macr [image] t [image] n }
liposarcoma [MEDICINE] A sarcoma originating in adipose tissue.Also known as embryonal-cell lipoma; fetal fat-cell lipoma; infiltrating lipoma; lipoblastoma; lipomyxoma; myxolipoma; myxoma lipomatodes.
{ [image] lip mid bullet schwa mid bullet sär [image] k o macr mid bullet m schwa }
liposome [CYTOLOGY] One of the fatty droplets occurring in the cytoplasm, particularly of an egg.
{ [image] lip mid bullet schwa [image] s o macr m }
Lipostraca [PALEONTOLOGY] An order of the subclass Branchiopoda erected to include the single fossil species Lepidocaris rhyniensis.
{ li [image] päs mid bullet tr schwa mid bullet k schwa }
lipotropic [BIOCHEMISTRY] Having an affinity for lipid compounds.
[PHARMACOLOGY] Having a preventive or curative effect on the deposition of excessive fat in abnormal sites.
{ [image] lip mid bullet schwa [image] trä mid bullet pik }
lipotropic hormone [BIOCHEMISTRY] Any hormone having lipolytic activity on adipose tissue.
{ [image] lip mid bullet schwa [image] trä mid bullet pik [image] h [image] r [image] m o macr n }
Lipotyphla [VERTEBRATE ZOOLOGY] A group of insectivoran mammals composed of insectivores which lack an intestinal cecum and in which the stapedial artery is the major blood supply to the brain.
{ [image] lip mid bullet schwa [image] t imacr mid bullet f [image] mid bullet schwa }
lipoxidase [BIOCHEMISTRY] An enzyme catalyzing the oxidation of the double bonds of an unsaturated fatty acid.
{ li [image] päk mid bullet s schwa [image] d a macr s }
lipper [OCEANOGRAPHY] 1. Slight ruffling or roughness appearing on a water surface. 2. Light spray originating from small waves.
{ [image] lip mid bullet schwa r }
Lippich prism [OPTICS] A Nicol prism which is placed in the eyepiece of a polarimeter, covering half the field of view, to identify the character of polarized light emerging from the instrument.
{ [image] lip mid bullet ik [image] priz mid bullet schwa m }
Lippmann effect [PHYSICS] A change in surface tension that results from a potential difference across the interface between two immiscible liquid conductors.
{ [image] lip mid bullet m schwa n i [image] fekt }
Lippmann electrometer See capillary electrometer
{ [image] lip mid bullet m schwa n [image] i [image] lek [image] träm mid bullet schwa d mid bullet schwa r }
Lippmann fringes [OPTICS] Interference fringes in standing electromagnetic waves generated when light is reflected by a mercury coating at the back of a special fine-grained photographic emulsion; originally used in color photography.
{ lip mid bullet m schwa n frin mid bullet j schwa z }
Lipschitz condition [MATHEMATICS] A function f satisfies such a condition at a point b if f(x) - f(b) K x - b , with K a constant, for all x in some neighborhood of b.
{ lip shits k schwa n dish mid bullet schwa n }
lip-sync [COMMUNICATIONS] Synchronization of sound and motion picture so that facial movements of speech coincide with the sounds.
{ lip si engi k }
liptinite See exinite
{ lip mid bullet t schwa n imacr t }
liq pt See pint
liquation [METALLURGY] 1. Separation of fusible metals from less fusible ones by applying heat. 2. The partial melting of an alloy.
{ l imacr kw a macr mid bullet sh schwa n }
liquefaction [PHYSICS] A change in the phase of a substance to the liquid state; usually, a change from the gaseous to the liquid state, especially of a substance which is a gas at normal pressure and temperature.
{ lik mid bullet w schwa fak mid bullet sh schwa n }
liquefied gas [MATERIALS] A gaseous compound or mixture converted to the liquid phase by cooling or compression; examples are liquefied petroleum gas (LPG), liquefied natural gas (LNG), liquid oxygen, and liquid ammonia.
{ lik mid bullet w schwa f imacr d gas }
liquefied natural gas [MATERIALS] A product of natural gas which consists primarily of methanes; its critical temperature is about -100°F (-73°C), and thus it must be liquefied by cooling to cryogenic temperatures and must be well insulated to be held in the liquid state; used as a domestic fuel.Abbreviated LNG.
{ lik mid bullet w schwa f imacr d nach mid bullet r schwa l brvbar gas }
liquefied petroleum gas [MATERIALS] A product of petroleum gases; principally propane and butane, it must be stored under pressure to keep it in a liquid state; it is often stored in metal cylinders (bottled gas) and used as fuel for tractors, trucks, and buses, and as a domestic cooking or heating fuel in rural areas.Abbreviated LPG.
{ lik mid bullet w schwa f imacr d p schwa tr o macr mid bullet l mid bullet schwa m brvbar gas }
liquefier [ENGINEERING] Equipment or system used to liquefy gases; usually employs a combination of compression, heat exchange, and expansion operations.
{ lik mid bullet w schwa f imacr mid bullet schwa r }
liqueur [FOOD ENGINEERING] An alcoholic beverage prepared by combining a spirit, usually brandy, with certain flavorings and sugar.
{ li k schwa r }
liquid [PHYSICS] A state of matter intermediate between that of crystalline substances and gases in which a substance has the capacity to flow under extremely small shear stresses and conforms to the shape of a confining vessel, but is relatively incompressible, lacks the capacity to expand without limit, and can possess a free surface.
{ lik mid bullet w schwa d }
liquid A [CRYOGENICS] A phase of superfluid helium-3 in which the helium-3 pairs only occur in those two of the three possible nuclear spin states in which the nuclear spins are parallel, and these pairs couple coherently to give macroscopic orbital and spin angular momenta and anisotropic superfluid properties.Also known as A phase.
{ lik mid bullet w schwa d a macr }
liquid A1 [CRYOGENICS] A phase of liquid helium-3 intermediate between liquid A and liquid B that appears only in the presence of a magnetic field and then only in a narrow portion of the pressure-temperature diagram, and in which only pairs of one of the three possible nuclear spin states are superfluid.Also known as A1 phase.
{ lik mid bullet w schwa d a macr w schwa n }
liquid air [PHYSICS] Air in the liquid state obtained as a faintly bluish, transparent, mobile, intensely cold liquid by compressing purified air and cooling it to a temperature below the boiling points of its principal components, nitrogen and oxygen; used chiefly as a refrigerant.
{ lik mid bullet w schwa d er }
liquid asphalt See residual oil
{ lik mid bullet w schwa d as f lt }
liquid B [CRYOGENICS] A phase of superfluid helium-3 in which pairs of all three possible nuclear spin states are coupled to give superfluid properties that are isotropic except in the more subtle aspects of the spin configuration.Also known as B phase.
{ lik mid bullet w schwa d b }
liquid blast cleaning [METALLURGY] Cleaning metal surfaces with a suspension of abrasive in water accelerated to high velocities by compressed air, or by a centrifugal wheel.
{ lik mid bullet w schwa d blast kl n mid bullet i engi }
liquid blocking [PETROLEUM ENGINEERING] The blocking or plugging of the sand around an injection-well borehole, usually caused by lubricant carryover from compressors.
{ lik mid bullet w schwa d bläk mid bullet i engi }
liquid bright gold [MATERIALS] Any of several gold compounds applied to ceramics in the form of varnish which is dried and heated to redness, decomposing the compound and leaving a thin film of gold firmly attached to the underlying ceramic; used in decorating china and for the production of printed electrical circuits on ceramics.
{ lik mid bullet w schwa d br imacr t brvbar g o macr ld }
liquid-bubble tracer [FLUID MECHANICS] A method of observing the motion of a liquid by following tiny particles of an immiscible liquid of the same density as the moving liquid.
{ lik mid bullet w schwa d brvbar b schwa b mid bullet schwa l tr a macr mid bullet s schwa r }
liquid carburizing [METALLURGY] Surface hardening of steel by immersion into a molten bath consisting of cyanides and other salts, for example, at 1600-1750°F (850-950°C).
{ lik mid bullet w schwa d kär mid bullet b schwa r imacr z mid bullet i engi }
liquid chromatography [ANALYTICAL CHEMISTRY] A form of chromatography employing a liquid as the moving phase and a solid or a liquid on a solid support as the stationary phase; techniques include column chromatography, gel permeation chromatography, and partition chromatography.
{ lik mid bullet w schwa d kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
liquid-column gage See U-tube manometer
{ lik mid bullet w schwa d brvbar käl mid bullet schwa m g a macr j }
liquid compass [ENGINEERING] A compass in a bowl filled with liquid.
{ lik mid bullet w schwa d käm mid bullet p schwa s }
liquid-cooled dissipator See cold plate
{ lik mid bullet w schwa d brvbar küld dis mid bullet schwa p a macr d mid bullet schwa r }
liquid-cooled engine [MECHANICAL ENGINEERING] An internal combustion engine with a jacket cooling system in which liquid, usually water, is circulated to maintain acceptable operating temperatures of machine parts.
{ lik mid bullet w schwa d brvbar küld en mid bullet j schwa n }
liquid cooling [ENGINEERING] Use of circulating liquid to cool process equipment and hermetically sealed components such as transistors.
{ lik mid bullet w schwa d kül mid bullet i engi }
liquid crystal [PHYSICAL CHEMISTRY] A liquid which is not isotropic; it is birefringent and exhibits interference patterns in polarized light; this behavior results from the orientation of molecules parallel to each other in large clusters.
{ lik mid bullet w schwa d krist mid bullet schwa l }
liquid crystal display [ELECTRONICS] A digital display that consists of two sheets of glass separated by a sealed-in, normally transparent, liquid crystal material; the outer surface of each glass sheet has a transparent conductive coating such as tin oxide or indium oxide, with the viewing-side coating etched into character-forming segments that have leads going to the edges of the display; a voltage applied between front and back electrode coatings disrupts the orderly arrangement of the molecules, darkening the liquid enough to form visible characters even though no light is generated.Abbreviated LCD.
{ lik mid bullet w schwa d krist mid bullet schwa l di spl a macr }
liquid degeneracy [STATISTICAL MECHANICS] A process in which a liquid cooled below a certain temperature loses the entropy associated with disordered motion of its molecules, without becoming a solid.
{ brvbar lik mid bullet w schwa d di jen mid bullet schwa mid bullet r schwa mid bullet s }
liquid-dielectric capacitor [ELECTRICITY] A capacitor in which the plate assemblies are mounted in a tank filled with a suitable oil or liquid dielectric.
{ lik mid bullet w schwa d d imacr mid bullet schwa brvbar lek mid bullet trik k schwa pas mid bullet schwa d mid bullet schwa r }
liquid dioxide See nitrogen dioxide
{ lik mid bullet w schwa d d imacr äk s imacr d }
liquid-dominated hydrothermal reservoir [GEOLOGY] Any geothermal system mainly producing superheated water (often termed brines); hot springs, fumaroles, and geysers are the surface expressions of hydrothermal reservoirs; an example is the hot-brine region in the Imperial Valley-Salton Sea area of southern California.
{ lik mid bullet w schwa d brvbar däm mid bullet schwa n a macr d mid bullet schwa d h imacr mid bullet dr schwa brvbar th schwa r mid bullet m schwa l rez mid bullet schwa v wär }
liquid-drop model [NUCLEAR PHYSICS] A model of the nucleus in which it is compared to a drop of incompressible liquid, and the nucleons are analogous to molecules in the liquid; used to study binding energies, fission, collective motion, decay, and reactions.Also known as drop model.
{ lik mid bullet w schwa d brvbar dräp mäd mid bullet schwa l }
liquid extraction See solvent extraction
{ lik mid bullet w schwa d ik strak mid bullet sh schwa n }
liquid-filled porosity [GEOLOGY] The condition in porous rock or sand formations in which pore spaces contain fresh or salt water, liquid petroleum, pressure-liquefied butane or propane, or tar.
{ lik mid bullet w schwa d brvbar fild p schwa räs mid bullet schwa d mid bullet }
liquid filter [CHEMICAL ENGINEERING] A device for the removal of solids or coalesced droplets out of a liquid stream by use of a filter medium, such as a screen, cartridge, or granular bed.
{ lik mid bullet w schwa d fil mid bullet t schwa r }
liquid flow [FLUID MECHANICS] The flow or movement of materials in the liquid phase.
{ lik mid bullet w schwa d fl o macr }
liquid fluorine [CRYOGENICS] Cold, liquefied fluorine gas; used as a cryogenic propellant.
{ lik mid bullet w schwa d fl udot r n }
liquid fuel [MATERIALS] A rocket fuel which is liquid under the conditions in which it is utilized in the rocket.Also known as liquid propellant.
{ lik mid bullet w schwa d fyül }
liquid fuse unit [ELECTRICITY] Fuse unit in which the fuse link is immersed in a liquid, or provision is made for drawing the arc into the liquid when the fuse link melts.
{ lik mid bullet w schwa d fyüz yü mid bullet n schwa t }
liquid gas [PHYSICS] A gas in the liquid state.
{ lik mid bullet w schwa d gas }
liquid glass See sodium silicate
{ lik mid bullet w schwa d glas }
liquid grease [MATERIALS] Lubricating oil of light or medium grade that is thickened with calcium soap.
{ lik mid bullet w schwa d gr s }
liquid helium [CRYOGENICS] The state of helium which exists at atmospheric pressure at temperatures below -268.95°C (4.2 K), and for temperatures near absolute zero at pressures up to about 25 atmospheres (2.53 megapascals); has two phases, helium I and helium II.
{ lik mid bullet w schwa d h mid bullet l mid bullet schwa m }
liquid holdup [FLUID MECHANICS] A condition in two-phase flow through a vertical pipe; when gas flows at a greater linear velocity than the liquid, slippage takes place and liquid holdup occurs.
{ lik mid bullet w schwa d h o macr l d schwa p }
liquid honing See vapor blasting
{ lik mid bullet w schwa d h o macr n mid bullet i engi }
liquid hydrocarbon [ORGANIC CHEMISTRY] A hydrocarbon that has been converted from a gas to a liquid by pressure or by reduction in temperature; usually limited to butanes, propane, ethane, and methane.
{ lik mid bullet w schwa d h imacr mid bullet dr schwa kär mid bullet b schwa n }
liquid hydrogen [CRYOGENICS] Hydrogen that exists as a liquid at atmospheric pressure, at -252.7°C (20.46 K); used for high-impulse rocket fuels.
{ lik mid bullet w schwa d h imacr mid bullet dr schwa mid bullet j schwa n }
liquid-hydrogen bubble chamber [NUCLEONICS] A bubble chamber in which the active liquid is hydrogen; particularly useful in research on elementary particles produced in high-energy interactions, because the hydrogen provides a dense target of protons.
{ lik mid bullet w schwa d brvbar h imacr mid bullet dr schwa mid bullet j schwa n b schwa b mid bullet schwa l ch a macr m mid bullet b schwa r }
liquid-in-glass thermometer [ENGINEERING] A thermometer in which the thermally sensitive element is a liquid contained in a graduated glass envelope; the indication of such a thermometer depends upon the difference between the coefficients of thermal expansion of the liquid and the glass; mercury and alcohol are liquids commonly used in meteorological thermometers.
{ lik mid bullet w schwa d in brvbar glas th schwa r mäm mid bullet schwa d mid bullet schwa r }
liquid-in-metal thermometer [ENGINEERING] A thermometer in which the thermally sensitive element is a liquid contained in a metal envelope, frequently in the form of a Bourdon tube.
{ lik mid bullet w schwa d in brvbar med mid bullet schwa l th schwa r mäm mid bullet schwa d mid bullet schwa r }
liquid insulator [MATERIALS] A liquid with a resistivity greater than about 1014 ohm-centimeters, such as a petroleum oil, silicone oil, or halogenated aromatic hydrocarbon.
{ lik mid bullet w schwa d in mid bullet s schwa l a macr d mid bullet schwa r }
liquid ionization chamber [NUCLEONICS] A particle detector in which the gas filling a conventional ionization chamber is replaced by an exceedingly pure liquid, usually a liquefied noble gas.
{ brvbar lik mid bullet w schwa d imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n ch a macr m mid bullet b schwa r }
liquid junction emf [PHYSICAL CHEMISTRY] The emf (electromotive force) generated at the area of contact between the salt bridge and the test solution in a pH cell electrode.
{ lik mid bullet w schwa d brvbar j schwa engi k mid bullet sh schwa n brvbar brvbar em ef }
liquid junction potential See diffusion potential
{ lik mid bullet w schwa d brvbar j schwa engi k mid bullet sh schwa n p schwa ten mid bullet ch schwa l }
liquid knockout See impingement
{ lik mid bullet w schwa d nä ka udot t }
liquid laser [OPTICS] A laser whose active material is dissolved in a liquid contained in a transparent cylindrical shell; rare-earth ions in suitable dissolved molecules and organic dye solutions are used.
{ lik mid bullet w schwa d l a macr mid bullet z schwa r }
liquid level control [ENGINEERING] Regulation of the linear vertical distance between the surface of a liquid and some reference point.
{ lik mid bullet w schwa d lev mid bullet schwa l k schwa n tr o macr l }
liquid limit [GEOLOGY] The moisture content boundary that exists between the plastic and semiliquid states of a sediment.
{ lik mid bullet w schwa d lim mid bullet schwa t }
liquid-liquid chemical reaction [CHEMISTRY] Chemical reaction in which the reactants, two or more, are liquids.
{ lik mid bullet w schwa d lik mid bullet w schwa d brvbar kem mid bullet schwa mid bullet k schwa l r ak mid bullet sh schwa n }
liquid-liquid distribution [CHEMISTRY] The process in which a dissolved substance is transferred from one liquid phase to another, immiscible liquid phase.
{ lik mid bullet w schwa d lik mid bullet w schwa d dis mid bullet tr schwa byü mid bullet sh schwa n }
liquid-liquid extraction [CHEMICAL ENGINEERING] The removal of a soluble component from a liquid mixture by contact with a second liquid, immiscible with the carrier liquid in which the component is preferentially soluble.
{ lik mid bullet w schwa d lik mid bullet w schwa d ik strak mid bullet sh schwa n }
liquid measure [MECHANICS] A system of units used to measure the volumes of liquid substances in the United States; the units are the fluid dram, fluid ounce, gill, pint, quart, and gallon.
{ lik mid bullet w schwa d brvbar mezh mid bullet schwa r }
liquid-metal embrittlement [METALLURGY] The rapid loss of mechanical properties of a metal or an alloy due to contact with certain liquid metals.
{ lik mid bullet w schwa d brvbar med mid bullet schwa l em brid mid bullet schwa l mid bullet m schwa nt }
liquid-metal fuel cell [ELECTRICITY] A fuel cell that uses molten potassium and bismuth as reactants and a molten salt electrolyte; has very high power output, but a relatively short life.
{ lik mid bullet w schwa d brvbar med mid bullet schwa l fyül sel }
liquid-metal MHD generator [ELECTRICITY] A system for generating electric power in which the kinetic energy of a flowing, molten metal is converted to electric energy by magnetohydrodynamic (MHD) interaction.
{ lik mid bullet w schwa d brvbar med mid bullet schwa l brvbar em brvbar a macr ch brvbar d jen mid bullet schwa r a macr d mid bullet schwa r }
liquid-metal nuclear fuel [NUCLEONICS] A nuclear fuel consisting of a solution of uranium or plutonium in a molten metal such as bismuth.
{ lik mid bullet w schwa d brvbar med mid bullet schwa l brvbar nü mid bullet kl mid bullet schwa r fyül }
liquid methane [CRYOGENICS] Methane that has been cooled to at least -161°C; used for cryogenic applications and for tankship transport of methane.
{ lik mid bullet w schwa d meth a macr n }
liquid nitrogen [CRYOGENICS] Nitrogen that exists as a liquid at atmospheric pressure, at -195°C (77.4 K); used in research work, cryogenics, and cryosurgery.
{ lik mid bullet w schwa d n imacr mid bullet tr schwa mid bullet j schwa n }
liquid oxygen [CRYOGENICS] Oxygen that exists as a liquid at atmospheric pressure, at -182.97°C (90.18 K); a pale-blue, transparent, mobile liquid.
{ lik mid bullet w schwa d äk mid bullet s schwa mid bullet j schwa n }
liquid-oxygen explosive [MATERIALS] Sawdust or other carbonaceous material formed into a cartridge and dipped into liquid oxygen, to use in blasting.Abbreviated LOX.
{ lik mid bullet w schwa d brvbar äk mid bullet s schwa mid bullet j schwa n ik spl o macr mid bullet siv }
liquid penetrant test [ENGINEERING] A penetrant method of nondestructive testing used to locate defects open to the surface of nonporous materials; penetrating liquid is applied to the surface, and after 1-30 minutes excess liquid is removed, and a developer is applied to draw the penetrant out of defects, thus showing their location, shape, and size.
{ lik mid bullet w schwa d pen mid bullet schwa mid bullet tr schwa nt test }
liquid petrolatum See white mineral oil
{ lik mid bullet w schwa d pe mid bullet tr schwa l a macr d mid bullet schwa m }
liquid-phase epitaxy [SOLID-STATE PHYSICS] A process for growing thin epitaxial layers on a crystalline substrate in which the substrate is sequentially brought into contact with solutions that are at the desired composition and may be supersaturated or cooled to achieve growth.Abbreviated LPE.
{ lik mid bullet w schwa d brvbar f a macr z ep mid bullet schwa tak mid bullet s }
liquid-phase hydrogenation [CHEMICAL ENGINEERING] Hydrogen reaction with liquid- phase hydrogenatable material, such as unsaturated aliphatic or aromatic hydrocarbons.
{ lik mid bullet w schwa d f a macr z h imacr mid bullet dr schwa mid bullet j schwa n a macr mid bullet hs schwa n }
liquid pint See pint
{ lik mid bullet w schwa d p imacr nt }
liquid piston rotary compressor [MECHANICAL ENGINEERING] A rotary compressor in which a multiblade rotor revolves in a casing partly filled with liquid, for example, water.
{ lik mid bullet w schwa d brvbar pis mid bullet t schwa n brvbar r o macr d mid bullet schwa mid bullet r k schwa m pres mid bullet schwa r }
liquid poison [NUCLEONICS] A neutron-absorbing liquid that can be injected quickly into the cooling system of a nuclear reactor by explosive- actuated valves; used for automatic or manual scramming to shut down a reactor.
{ lik mid bullet w schwa d p iz mid bullet schwa n }
liquid propellant See liquid fuel
{ lik mid bullet w schwa d pr schwa pel mid bullet schwa nt }
liquid rheostat [ELECTRONICS] A variable-resistance type of voltage regulator in which the variable-resistance element is liquid, usually water; carbon electrodes are raised or lowered in the liquid to change resistance ratings and control voltage flow.
{ lik mid bullet w schwa d r mid bullet schwa stat }
liquid rosin See tall oil
{ lik mid bullet w schwa d räz mid bullet schwa n }
liquid scintillation detector [NUCLEONICS] Scintillation counter in which the sensitive material is a liquid, such as p-terphenyl dissolved in toluene, placed in a glass or metal container.
{ lik mid bullet w schwa d sint mid bullet schwa l a macr mid bullet sh schwa n di tek mid bullet t schwa r }
liquid seal [CHEMICAL ENGINEERING] 1. The depth of liquid above an opening from which gas or vapor issues, as for a riser in a distillation-column tray. 2. Product drawoff in which a depth of liquid prevents the outflow of gas or vapor.
{ lik mid bullet w schwa d s l }
liquid-sealed meter [ENGINEERING] A type of positive-displacement meter for gas flows consisting of a cylindrical chamber that is more than half filled with water and divided into four rotating compartments formed by trailing vanes; gas entering through the center shaft into one compartment after another forces rotation that allows the gas then to exhaust out the top as it is displaced by the water.Also known as drum meter.
{ lik mid bullet w schwa d s ld m d mid bullet schwa r }
liquid semiconductor [ELECTRONICS] An amorphous material in solid or liquid state that possesses the properties of varying resistance induced by charge carrier injection.
{ lik mid bullet w schwa d sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
liquid-solid chemical reaction [CHEMISTRY] Chemical reaction in which at least one of the reactants is a liquid, and another of the reactants is a solid.
{ lik mid bullet w schwa d säl mid bullet schwa d brvbar kem mid bullet schwa mid bullet k schwa l r ak mid bullet sh schwa n }
liquid-solid equilibrium See solid-liquid equilibrium
{ lik mid bullet w schwa d säl mid bullet schwa d mid bullet kw schwa lib mid bullet r mid bullet schwa m }
liquid-sorbent dehumidifier [MECHANICAL ENGINEERING] A sorbent type of dehumidifier consisting of a main circulating fan, sorbent-air contactor, sorbent pump, and reactivator; dehumidification and reactivation are continuous operations, with a small part of the sorbent constantly bled off from the main circulating system and reactivated to the concentration required for the desired effluent dew point.
{ lik mid bullet w schwa d brvbar s r mid bullet b schwa nt d mid bullet yü mid mid bullet schwa f imacr mid bullet schwa r }
liquid sulfur dioxide-benzene process [CHEMICAL ENGINEERING] A petroleum- refinery process using a mixed solvent (SO2 and benzene) to dewax lubricating oils or improve their viscosity indices.
{ lik mid bullet w schwa d s schwa l mid bullet f schwa r d imacr äk s imacr d ben z n prä mid bullet s schwa s }
liquidus line [THERMODYNAMICS] For a two-component system, a curve on a graph of temperature versus concentration which connects temperatures at which fusion is completed as the temperature is raised.
{ lik mid bullet w schwa d mid bullet schwa s l imacr n }
liquid-vapor chemical reaction [CHEMISTRY] Chemical reaction in which at least one of the reactants is a liquid, and another of the reactants is a vapor.
{ lik mid bullet w schwa d brvbar v a macr mid bullet p schwa r brvbar kem mid bullet schwa mid bullet k schwa l r ak mid bullet sh schwa n }
liquid-vapor equilibrium [PHYSICAL CHEMISTRY] The equilibrium relationship between the liquid and its vapor phase for a partially vaporized compound or mixture at specified conditions of pressure and temperature; for mixtures, it is expressed by K = x/y, where K is the equilibrium constant, x the mole fraction of a key component in the vapor, and y the mole fraction of the same key component in the liquid.Also known as vapor-liquid equilibrium.
{ lik mid bullet w schwa d brvbar v a macr mid bullet p schwa r mid bullet kw schwa lib mid bullet r mid bullet schwa m }
liquid-water content See water content
{ lik mid bullet w schwa d brvbar w d mid bullet schwa r kän tent }
liquor [CHEMICAL ENGINEERING] 1. Supernatant liquid decanted from a liquid- solids mixture in which the solids have settled. 2. Liquid overflow from a liquid-liquid extraction unit.
[FOOD ENGINEERING] 1. Sugarcane sap before it is crystallized into sugar. 2. A strong distilled alcoholic beverage.
[PHARMACOLOGY] A solution of a medicinal substance in water.
{ lik mid bullet schwa r }
liquor finish [METALLURGY] A bright, smooth finish on wet-drawn wire achieved by using fermented-grain mash liquor as a lubricant.
{ lik mid bullet schwa r fin mid bullet ish }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

lirella [BOTANY] A long, narrow apothecium with a medial longitudinal furrow, occurring in certain lichens.
{ l schwa [image] rel mid bullet schwa }
Liriopeidae [INVERTEBRATE ZOOLOGY] The phantom craneflies, a family of dipteran insects in the suborder Orthorrhapha distinguished by black and white banded legs.
{ [image] lir mid bullet [image] mid bullet schwa [image] p [image] mid bullet schwa [image] d [image] }
liroconite [MINERALOGY] Cu2Al(AsO4)(OH)4.4H2O A light-blue or yellowish-green mineral composed of basic hydrous aluminum copper arsenate, occurring in monoclinic crystals.
{ l imacr [image] räk mid bullet schwa [image] n imacr t }
liskeardite [MINERALOGY] (Al,Fe)3(AsO4)(OH)6.5H2O A soft, white mineral composed of basic hydrous aluminum iron arsenate.
{ li [image] skär [image] d imacr t }
lisle [TEXTILES] Fine-quality, tightly twisted, long-staple cotton yarn with a sleek surface produced by passing it near a gas flame to remove fuzz.
{ l imacr l }
LISP [COMPUTER SCIENCE] An interpretive language developed for the manipulation of symbolic strings of recursive data; can also be used to manipulate mathematical and arithmetic logic.Derived from list processing language.
{ lisp }
Lissajous figure [PHYSICS] The path of a particle moving in a plane when the components of its position along two perpendicular axes each undergo simple harmonic motions and the ratio of their frequencies is a rational number.Also known as Bowditch curve.
{ brvbar l [image] mid bullet s schwa brvbar zhü [image] fig mid bullet y schwa r }
Lissamphibia [VERTEBRATE ZOOLOGY] A subclass of Amphibia including all living amphibians; distinguished by pedicellate teeth and an operculum-plectrum complex of the middle ear.
{ [image] li [image] sam [image] fib mid bullet [image] mid bullet schwa }
list [COMPUTER SCIENCE] 1. A last-in, first-out storage organization, usually implemented by software, but sometimes implemented by hardware. 2. In FORTRAN, a set of data items to be read or written.
[ENGINEERING] To lean to one side, or deviate from the vertical.
{ list }
listening station [ENGINEERING] A radio or radar receiving station that is continuously manned for various purposes, such as for radio direction finding or for gaining information about enemy electronic devices.
{ [image] lis mid bullet schwa n mid bullet i engi [image] st a macr mid bullet sh schwa n }
Listeria [MICROBIOLOGY] A genus of small, gram-positive, motile coccoid rods of uncertain affiliation; found in animal and human feces.
{ li [image] stir mid bullet [image] mid bullet schwa }
listeriosis [MEDICINE] A bacterial disease of humans and some animals caused by Listeria monocytogenes; occurs primarily as meningitis or granulomatosis infantiseptica in humans, and takes many forms, such as meningoencephalitis, distemperlike disease, or generalized infection, in animals.
{ li [image] stir mid bullet [image] [image] o macr mid bullet s schwa s }
listing See lashing
{ [image] list mid bullet i engi }
Listomatic camera [GRAPHIC ARTS] A machine used in photocopying which photographs data on tabulating cards and prints it in columnar form on roll film; the film negative is then used for printing by photolithography.
{ [image] li mid bullet st schwa [image] mad mid bullet ik [image] kam mid bullet r schwa }
list processing [COMPUTER SCIENCE] A programming technique in which list structures are used to organize memory.
{ [image] list brvbar prä [image] ses mid bullet i engi }
list processing language See LISP
{ [image] list brvbar prä [image] ses mid bullet i engi [image] la engi mid bullet gwij }
list structure [COMPUTER SCIENCE] A set of data items, connected together because each element contains the address of a successor element (and sometimes of a predecessor element).
{ [image] list [image] str schwa k mid bullet ch schwa r }
litchi See lychee
{ [image] l imacr [image] ch [image] }
liter [MECHANICS] A unit of volume or capacity, equal to 1 decimeter cubed, or 0.001 cubic meter, or 1000 cubic centimeters.Abbreviated l; L.
{ l [image] d mid bullet schwa r }
literal constant [MATHEMATICS] A letter denoting a constant.
{ [image] lid mid bullet schwa mid bullet r schwa l [image] kän mid bullet st schwa nt }
literal expression [MATHEMATICS] An expression or equation in which the constants are represented by letters.
{ [image] lid mid bullet schwa mid bullet r schwa l ik [image] spresh mid bullet schwa n }
literal notation [MATHEMATICS] The use of letters to denote numbers, known or unknown.
{ [image] lid mid bullet schwa mid bullet r schwa l n o macr [image] t a macr mid bullet sh schwa n }
literal operand [COMPUTER SCIENCE] An operand, usually occurring in a source language instruction, whose value is specified by a constant which appears in the instruction rather than by an address where a constant is stored.
{ [image] lid mid bullet schwa mid bullet r schwa l brvbar äp mid bullet schwa brvbar rand }
liter-atmosphere [PHYSICS] A unit of energy equal to the work done on a piston by a fluid at a pressure of 1 standard atmosphere (101,325 pascals) when the piston sweeps out a volume of 1 liter; equal to 101.325 joules.
{ [image] l [image] d mid bullet schwa mid bullet r brvbar at mid bullet m schwa [image] sfir }
lithamide See lithium amide
{ [image] lith mid bullet schwa [image] m imacr d }
litharenite [PETROLOGY] A sandstone that contains more than 25% detrital rock fragments, and more rock fragments than feldspar grains.
{ li [image] th schwa r mid bullet schwa [image] n imacr t }
litharge See lead monoxide
{ [image] li [image] thärj }
litharge-glycerin cement [MATERIALS] Mixture of glycerin, water, and litharge (lead monoxide) to give, when cured, an acid-resistant cement.
{ [image] li [image] thärj brvbar glis mid bullet schwa mid bullet r schwa n si [image] ment }
lithemia See hyperuricemia
{ l schwa [image] th [image] mid bullet m [image] mid bullet schwa }
lithian muscovite [MINERALOGY] A form of the mineral lepidolite containing 3-4% lithium oxide and having a modified two-layer monoclinic muscovite structure.
{ [image] lith mid bullet [image] mid bullet schwa n [image] m schwa s mid bullet k schwa [image] v imacr t }
lithiasis [MEDICINE] The formation of calculi in the body.
{ l schwa [image] th imacr mid bullet schwa mid bullet s schwa s }
lithic [PETROLOGY] Pertaining to stone.
{ [image] lith mid bullet ik }
lithic graywacke [PETROLOGY] A low-grade graywacke, that is, containing an abundance of unstable materials, especially a sandstone containing less than 75% quartz and chert, 15-75% detrital clay matrix, and more rock fragments than feldspar grains.
{ [image] lith mid bullet ik [image] gr a macr [image] wak mid bullet schwa }
lithic sandstone [PETROLOGY] A sandstone that contains more rock fragments than feldspar grains.
{ [image] lith mid bullet ik [image] san [image] st o macr n }
lithic tuff [GEOLOGY] 1. A tuff that is mostly crystalline rock fragments. 2. An indurated volcanic ash deposit whose fragments are composed of previously formed rocks that first solidified in the volcanic vent and were then blown out.
{ [image] lith mid bullet ik [image] t schwa f }
lithifaction See lithification
{ [image] lith mid bullet schwa [image] fak mid bullet sh schwa n }
lithification [GEOLOGY] 1. Conversion of a newly deposited sediment into an indurated rock.Also known as lithifaction. 2. Compositional change of coal to bituminous shale or other rock.
{ [image] lith mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
lithionite See lepidolite
{ [image] lith mid bullet [image] mid bullet schwa [image] n imacr t }
lithiophilite [MINERALOGY] Li(Mn,Fe)PO4 A salmon-pink or clove-brown mineral crystallizing in the orthorhombic system; isomorphous with triphylite.
{ [image] lith mid bullet [image] [image] äf mid bullet schwa [image] l imacr t }
lithiophorite [MINERALOGY] (Al,Li)MnO2(OH)2 Mineral composed of basic manganese aluminum lithium oxide.
{ [image] lith mid bullet [image] [image] äf mid bullet schwa [image] r imacr t }
Lithistida [PALEONTOLOGY] An order of fossil sponges in the class Demospongia having a reticulate skeleton composed of irregular and knobby siliceous spicules.
{ l schwa [image] this mid bullet t schwa mid bullet d schwa }
lithium [CHEMISTRY] A chemical element, symbol Li, atomic number 3, atomic weight 6.939; an alkali metal.
{ [image] lith mid bullet [image] mid bullet schwa m }
lithium aluminum hydride [INORGANIC CHEMISTRY] LiAlH2 A compound made by the reaction of lithium hydride and aluminum chloride; a powerful reducing agent for specific linkages in complex molecules; used in organic synthesis.
{ [image] lith mid bullet [image] mid bullet schwa m schwa [image] lü mid bullet m schwa mid bullet n schwa m [image] h imacr [image] dr imacr d }
lithium amide [INORGANIC CHEMISTRY] LiNH2 A compound crystallizing in the cubic form, and melting at 380-400°C; used in organic synthesis.Also known as lithamide.
{ [image] lith mid bullet [image] mid bullet schwa m [image] am [image] imacr d }
lithium battery [ELECTRICITY] A solid-state battery with a lithium anode, an iodine-polyvinyl pyridine cathode, and an electrolyte consisting of a layer of lithium iodide; used in cardiac pacemakers.
{ [image] lith mid bullet [image] mid bullet schwa m [image] bad mid bullet schwa mid bullet r [image] }
lithium bromide [INORGANIC CHEMISTRY] LiBr.H2O A white, deliquescent, granular powder with a bitter taste, melting at 547°C; soluble in alcohol and glycol; used to add moisture to air-conditioning systems and as a sedative and hypnotic in medicine.
{ [image] lith mid bullet [image] mid bullet schwa m [image] br o macr [image] m imacr d }
lithium carbonate [INORGANIC CHEMISTRY] Li2CO3 A colorless, crystalline compound that melts at 700°C and has slight solubility in water; used in ceramic industries in the manufacture of powdered glass for porcelain enamel formulation.
{ [image] lith mid bullet [image] mid bullet schwa m [image] kär mid bullet b schwa [image] n a macr t }
lithium cell [CHEMISTRY] An electrolytic cell for the production of metallic lithium.
[ELECTRICITY] A primary cell for producing electrical energy by using lithium metal for one electrode immersed in usually an organic electrolyte.
{ [image] lith mid bullet [image] mid bullet schwa m [image] sel }
lithium chloride [INORGANIC CHEMISTRY] LiCl.2H2O A colorless, water- soluble compound, forming octahedral crystals and melting at 614°C; used to form concentrated brine in commercial air-conditioning systems and as a pyrotechnic in welding and brazing fluxes.
{ [image] lith mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
lithium citrate [ORGANIC CHEMISTRY] Li3C6H5O7.4H2O White powder that decomposes when heated; slightly soluble in alcohol; soluble in water; used in beverages and pharmaceuticals.
{ [image] lith mid bullet [image] mid bullet schwa m [image] s imacr [image] tr a macr t }
lithium-drifted germanium crystal [ELECTRONICS] A high-resolution junction detector, used especially for more penetrating gamma-radiation and higher-energy electrons, produced by drifting lithium ions through a germanium crystal to produce an intrinsic region where impurity-based carrier generation centers are deactivated, sandwiched between a p layer and an n layer.
{ [image] lith mid bullet [image] mid bullet schwa m brvbar drif mid bullet t schwa d j schwa r [image] m a macr mid bullet n [image] mid bullet schwa m [image] krist mid bullet schwa l }
lithium-drifted silicon detector [NUCLEONICS] A type of junction detector fabricated by applying a reverse bias to a pn junction consisting of a lithium-diffused n-type region on p-type silicon, causing the lithium ions to migrate toward the negative side and to compensate negative ions, fixed in the silicon crystal lattice, to create a wide depletion layer.
{ [image] lith mid bullet [image] mid bullet schwa m brvbar drif mid bullet t schwa d [image] sil mid bullet schwa mid bullet k schwa n di [image] tek mid bullet t schwa r }
lithium fluoride [INORGANIC CHEMISTRY] LiF Poisonous, white powder melting at 870°C, boiling at 1670°C; insoluble in alcohol, slightly soluble in water, and soluble in acids; used as a heat-exchange medium, as a welding and soldering flux, in ceramics, and as crystals in infrared instruments.
{ [image] lith mid bullet [image] mid bullet schwa m [image] fl udot r [image] imacr d }
lithium fluoride dosimetry [NUCLEONICS] A method of dosimetry in which the radiation dose received by a sample of the phosphor lithium fluoride is determined by measuring the thermoluminescent output of the phosphor upon heating, following the irradiation.
{ [image] lith mid bullet [image] mid bullet schwa m [image] fl udot r [image] imacr d d o macr [image] sim mid bullet schwa mid bullet tr [image] }
lithium grease [MATERIALS] Heat-stable, water-resistant lubricating grease with lithium salts of higher fatty acids (or lithium soaps of fatty glycerides) as a base; used for low-temperature service in aircraft.
{ [image] lith mid bullet [image] mid bullet schwa m [image] gr [image] s }
lithium halide [INORGANIC CHEMISTRY] A binary compound of lithium, LiX, where X is a halide; examples are lithium chloride, LiCl, and lithium fluoride, LiF.
{ [image] lith mid bullet [image] mid bullet schwa m [image] hal [image] imacr d }
lithium hydride [INORGANIC CHEMISTRY] LiH Flammable, brittle, white, translucent crystals; decomposes in water; insoluble in ether, benzene, and toluene; used as a hydrogen source and desiccant, and to prepare lithium amide and double hydrides.
{ [image] lith mid bullet [image] mid bullet schwa m [image] h imacr [image] dr imacr d }
lithium hydroxide [INORGANIC CHEMISTRY] LiOH; LiOH.H2O Colorless crystals; used as a storage-battery electrolyte, as a carbon dioxide absorbent, and in lubricating greases and ceramics.
{ [image] lith mid bullet [image] mid bullet schwa m h imacr [image] dräk [image] s imacr d }
lithium iodide [INORGANIC CHEMISTRY] LiI; LiI.3H2O White, water- and alcohol-soluble crystals; LiI melts at 446°C; LiI.3H2O loses water at 72°C; used in medicine, photography, and mineral waters.
{ [image] lith mid bullet [image] mid bullet schwa m [image] imacr mid bullet schwa [image] d imacr d }
lithium mica See lepidolite
{ [image] lith mid bullet [image] mid bullet schwa m [image] m imacr mid bullet k schwa }
lithium molybdate [INORGANIC CHEMISTRY] Li2MoO4 Water-soluble white crystals melting at 705°C; used as a catalytic cracking (petroleum) catalyst and as a mill additive for steel.
{ [image] lith mid bullet [image] mid bullet schwa m m schwa [image] lib [image] d a macr t }
lithium nitrate [INORGANIC CHEMISTRY] LiNO3 Water- and alcohol-soluble colorless powder melting at 261°C; used as a heat-exchange medium and in ceramics, pyrotechnics, salt baths, and refrigeration systems.
{ [image] lith mid bullet [image] mid bullet schwa m [image] n imacr [image] tr a macr t }
lithium perchlorate [INORGANIC CHEMISTRY] LiClO4.3H2O A compound with high oxygen content (60% available oxygen), used as a source of oxygen in rockets and missiles.
{ [image] lith mid bullet [image] mid bullet schwa m p schwa r [image] kl [image] r [image] a macr t }
lithium star [ASTRONOMY] A peculiar giant star of spectral type G or M whose spectrum displays a high abundance of lithium.
{ [image] lith mid bullet [image] mid bullet schwa m [image] stär }
lithium stearate [ORGANIC CHEMISTRY] LiC18H35O2 A white, crystalline compound with a melting point of 220°C; used in cosmetics, plastics, and greases, and as a corrosion inhibitor in petroleum.
{ [image] lith mid bullet [image] mid bullet schwa m [image] stir [image] a macr t }
lithium-sulfur battery [ELECTRICITY] A storage battery in which the cells use a molten lithium cathode and a molten sulfur anode separated by a molten salt electrolyte that consists of lithium iodide, potassium iodide, and lithium chloride.
{ [image] lith mid bullet [image] mid bullet schwa m brvbar s schwa l mid bullet f schwa r [image] bad mid bullet schwa mid bullet r [image] }
lithium tetraborate [INORGANIC CHEMISTRY] Li2B4O7.5H2O White crystals that lose water at 200°C; insoluble in alcohol, soluble in water; used in ceramics.
{ [image] lith mid bullet [image] mid bullet schwa m [image] te mid bullet tr schwa [image] b [image] r [image] a macr t }
lithium titanate [INORGANIC CHEMISTRY] Li2TiO3 A water-insoluble white powder with strong fluxing ability when used in titanium-containing enamels; also used as a mill additive in vitreous and semivitreous glazes.
{ [image] lith mid bullet [image] mid bullet schwa m t imacr mid bullet t schwa n a macr t }
Lithobiomorpha [INVERTEBRATE ZOOLOGY] An order of chilopods in the subclass Pleurostigmophora; members are anamorphic and have 15 leg-bearing trunk segments, and when eyes are present, they are ocellar.
{ lith mid bullet o macr b imacr mid bullet schwa m r f schwa }
lithocholic acid [BIOCHEMISTRY] C24H40O3 A crystalline substance with a melting point of 184-186°C; soluble in hot alcohol; found in ox, human, and rabbit bile.
{ brvbar lith mid bullet schwa brvbar kä mid bullet lik as mid bullet schwa d }
lithoclase [GEOLOGY] A naturally produced rock fracture.
{ lith mid bullet schwa kl a macr s }
lithocyst [BOTANY] Epidermal plant cell in which cytoliths are formed.
[INVERTEBRATE ZOOLOGY] One of the minute sacs containing lithites in many invertebrates; thought to function in audition and orientation.
{ lith mid bullet schwa sist }
lithocyte [INVERTEBRATE ZOOLOGY] A special cell in anthomedusae containing a statolith.
{ lith mid bullet schwa s imacr t }
Lithodidae [INVERTEBRATE ZOOLOGY] The king crabs, a family of anomuran decapods in the superfamily Paguridea distinguished by reduced last pereiopods and by the asymmetrical arrangement of the abdominal plates in the female.
{ l schwa thäd mid bullet schwa d }
lithodomous [ZOOLOGY] Burrowing in rock.
{ l schwa thäd mid bullet schwa mid bullet m schwa s }
lithofacies [GEOLOGY] A subdivision of a specified stratigraphic unit distinguished on the basis of lithologic features.
{ lith mid bullet schwa f a macr mid bullet sh z }
lithofacies map [GEOLOGY] The facies map of an area based on lithologic characters; shows areal variation in all aspects of the lithology of a stratigraphic unit.
{ lith mid bullet schwa f a macr mid bullet sh z map }
lithogenesis [PATHOLOGY] The process of formation of calculi or stones.
[PETROLOGY] The branch of science dealing with the formation of rocks, especially the formation of sedimentary rocks.
{ lith mid bullet schwa jen mid bullet schwa mid bullet s schwa s }
lithogeochemical survey [GEOCHEMISTRY] A geochemical survey that involves the sampling of rocks.
{ lith mid bullet o macr j mid bullet schwa kem mid bullet schwa mid bullet k schwa l s schwa r v a macr }
lithograph [GRAPHIC ARTS] Originally, a reproduction of a writing sample or a drawing made from a litho stone onto which the writing or drawing had been drawn with a greasy ink or crayon; now, a reproduction from litho metal plates produced by photolithography and run on an offset press.
{ lith mid bullet schwa graf }
lithographic film [GRAPHIC ARTS] Orthochromatic film used in the production of lithographic plates.
{ lith mid bullet schwa graf mid bullet ik film }
lithographic limestone [GEOLOGY] A dense, compact, fine-grained crystalline limestone having a pale creamy-yellow or grayish color.Also known as lithographic stone; litho stone.
{ lith mid bullet schwa graf mid bullet ik l imacr m st o macr n }
lithographic plate [GRAPHIC ARTS] A metal plate, usually having little porosity, on which an image is produced for lithographic printing.
{ lith mid bullet schwa graf mid bullet ik pl a macr t }
lithographic stone See lithographic limestone
{ lith mid bullet schwa graf mid bullet ik st o macr n }
lithographic texture [GEOLOGY] The texture of certain calcareous sedimentary rocks characterized by grain size of less than 1/256 millimeter and having a smooth appearance.
{ lith mid bullet schwa graf mid bullet ik teks mid bullet ch schwa r }
lithography [ELECTRONICS] A technique used for integrated circuit fabrication in which a silicon slice is coated uniformly with a radiation- sensitive film, the resist, and an exposing source (such as light, x-rays, or an electron beam) illuminates selected areas of the surface through an intervening master template for a particular pattern.
[GRAPHIC ARTS] A printing process in which a design is sketched with an oily ink or a litho crayon on a flat, smooth stone; in printing, the entire surface of the stone is wetted, and the design areas repel the water, but accept a greasy ink; a clean impression is then made by pressing a sheet of paper against the surface of the stone and running the whole through a press.
{ l schwa thäg mid bullet r schwa mid bullet f }
lithologic map [GEOLOGY] A kind of geologic map showing the rock types of a particular area.
{ brvbar lith mid bullet schwa brvbar läj mid bullet ik map }
lithologic unit See rock-stratigraphic unit
{ brvbar lith mid bullet schwa brvbar läj mid bullet ik yü mid bullet n schwa t }
lithology [GEOLOGY] The description of the physical character of a rock as determined by eye or with a low-power magnifier, and based on color, structures, mineralogic components, and grain size.
{ l schwa thäl mid bullet schwa mid bullet j }
lithol red [MATERIALS] Any of various pigments derived from combination of -naphthol and Tobias acid; available as sodium, barium, and calcium toners and lakes; used in outside, drum, and toy enamels.
{ li th l red }
lithometeor [METEOROLOGY] The general term for dry atmospheric suspensoids, including dust, haze, smoke, and sand.
{ lith mid bullet schwa m d mid bullet mid bullet schwa r }
lithomorphic [GEOLOGY] Referring to a soil whose characteristics are derived from events or conditions of a former period.
{ brvbar lith mid bullet schwa brvbar m r mid bullet fik }
lithopedion [MEDICINE] A retained fetus that has become calcified.
{ lith mid bullet schwa p mid bullet d än }
lithophagous [ZOOLOGY] Feeding on stone, as certain mollusks.
{ l schwa thäf mid bullet schwa mid bullet g schwa s }
lithophile [GEOCHEMISTRY] 1. Pertaining to elements that have become concentrated in the silicate phase of meteorites or the slag crust of the earth. 2. Pertaining to elements that have a greater free energy of oxidation per gram of oxygen than iron.Also known as oxyphile.
{ lith mid bullet schwa f imacr l }
lithophone See lithopone
{ lith mid bullet schwa f o macr n }
lithophysa [GEOLOGY] A large spherulitic hollow or bubble in glassy basalts and certain rhyolites.Also known as stone bubble.
{ lith mid bullet schwa f imacr s mid bullet schwa }
lithophyte [ECOLOGY] A plant that grows on rock.
{ lith mid bullet schwa f imacr t }
lithopone [MATERIALS] A white pigment produced as a filtered, heated, quenched precipitate from reaction of barium sulfide and zinc sulfide; used as a pigment for paint, ink, filled leather, paper, linoleum, oilcloth, and cosmetics.Also known as Charlton white; Griffith's white; lithophone; Orr's white; zinc baryta white; zinc sulfide white.
{ lith mid bullet schwa p o macr n }
lithosere [ECOLOGY] A succession of plant communities that originate on rock.
{ lith mid bullet schwa sir }
lithosiderite See stony-iron meteorite
{ lith mid bullet schwa s imacr d mid bullet schwa r imacr t }
lithosol [GEOLOGY] A group of shallow soils lacking well-defined horizons and composed of imperfectly weathered fragments of rock.
{ lith mid bullet schwa s l }
lithospar [MINERALOGY] A combination of spodumene and feldspar which occurs naturally.
{ lith mid bullet schwa spär }
lithosphere [GEOLOGY] 1. The rigid outer crust of rock on the earth about 50 miles (80 kilometers) thick, above the asthenosphere.Also known as oxysphere. 2. Since the development of plate tectonics theory, a term referring to the rigid, upper 60 miles (100 kilometers) of the crust and upper mantle, above the asthenosphere.
{ lith mid bullet schwa sfir }
lithostatic pressure See ground pressure
{ brvbar lith mid bullet schwa brvbar stad mid bullet ik presh mid bullet schwa r }
litho stone See lithographic limestone
{ lith mid bullet o macr st o macr n }
lithostratic unit See rock-stratigraphic unit
{ brvbar lith mid bullet schwa brvbar strad mid bullet ik yü mid bullet n schwa t }
lithostratigraphic unit See rock-stratigraphic unit
{ lith mid bullet schwa strad mid bullet schwa graf mid bullet ik yü mid bullet n schwa t }
lithostratigraphy [GEOLOGY] A branch of stratigraphy concerned with the description and interpretation of sedimentary successions in terms of their lithic character.
{ brvbar lith mid bullet o macr mid bullet str schwa tig mid bullet r schwa mid bullet f }
lithostyle [INVERTEBRATE ZOOLOGY] A static organ in Narcomedusae.Also known as tentaculocyst.
{ lith mid bullet schwa st imacr l }
lithotomy [MEDICINE] Surgical removal of a calculus.
{ l schwa thäd mid bullet schwa mid bullet m }
lithotope [GEOLOGY] 1. The environment under which a sediment is deposited. 2. An area of uniform sedimentation.
{ lith mid bullet schwa t o macr p }
lithotype [GEOLOGY] A macroscopic band in humic coals, analyzed on the basis of physical characteristics rather than botanical origin.
{ lith mid bullet schwa t imacr p }
lithuria [MEDICINE] A condition marked by excess of uric (lithic) acid or its salts in the urine.
{ li thy udot r mid bullet mid bullet schwa }
litmus [MATERIALS] Blue, water-soluble powder from various lichens, especially Variolaria lecanora and V. rocella; turns red in solutions at pH 4.5, and blue at pH 8.3; used as an acid-base indicator.Also known as lacmus; lichen blue.
{ lit mid bullet m schwa s }
litmus paper [MATERIALS] White, unsized paper saturated by litmus in water; used as a pH indicator.
{ lit mid bullet m schwa s p a macr mid bullet p schwa r }
Litopterna [PALEONTOLOGY] An order of hoofed, herbivorous mammals confined to the Cenozoic of South America; characterized by a skull without expansion of the temporal or squamosal sinuses, a postorbital bar, primitive dentition, and feet that were three-toed or reduced to a single digit.
{ lid mid bullet schwa p t schwa r mid bullet n schwa }
lit-par-lit [GEOLOGY] Pertaining to the penetration of bedded, schistose, or other foliate rocks by innumerable narrow sheets and tongues of granitic rock.
{ l pär l }
Little Bear See Ursa Minor
{ lid mid bullet schwa l ber }
little brother [METEOROLOGY] A subsidiary tropical cyclone that sometimes follows a more severe disturbance.
{ lid mid bullet schwa l br schwa th mid bullet schwa r }
little cherry disease [PLANT PATHOLOGY] A virus disease of sweet cherries characterized by small, angular pointed fruits which retain the bright red color of immaturity and never reach mature size.
{ lid mid bullet schwa l brvbar cher mid bullet di z z }
Little Dipper See Ursa Minor
{ lid mid bullet schwa l dip mid bullet schwa r }
little-drop technique [BIOLOGY] A method for isolating single cells in which a drop of a cellular suspension containing a single cell, as determined by microscopic examination, is transferred with a capillary pipet to an appropriate culture medium.
{ lid mid bullet schwa l dräp tek n k }
Little Fox See Vulpecula
{ lid mid bullet schwa l fäks }
little giant [MINING ENGINEERING] A jointed iron nozzle used in hydraulic mining.
{ lid mid bullet schwa l ji mid bullet schwa nt }
Little Horse See Equuleus
{ lid mid bullet schwa l h rs }
Little Ice Age [GEOLOGY] A period of expansion of mountain glaciers, marked by climatic deterioration, that began about 5500 years ago and extended to as late as A.D. 1550-1850 in some regions, as the Alps, Norway, Iceland, and Alaska.
{ lid mid bullet schwa l imacr s a macr j }
Little John [ORDNANCE] Name applied to a U.S. Army rocket system (318- millimeter) consisting of a surface-to-surface tactical missile, similar to but smaller than Honest John, and employing solid fuel.
{ lid mid bullet schwa l brvbar jän }
little leaf [PLANT PATHOLOGY] Any of various plant diseases and disorders characterized by chlorotic, underdeveloped, and sometimes distorted leaves.
{ lid mid bullet schwa l l f }
little peach disease [PLANT PATHOLOGY] A virus disease of the peach tree in which the fruit is dwarfed and delayed in ripening, the leaves yellow, and the tree dies.
{ lid mid bullet schwa l brvbar p ch di z z }
Little Ruler See Regulus
{ lid mid bullet schwa l rül mid bullet schwa r }
Little's disease [MEDICINE] Spastic diplegia of infants which is characterized by spasticity of the lower extremities; involves degenerative and atrophic cerebral changes as well as congenital malformation.
{ lid mid bullet schwa lz di z z }
Littlewood conjecture [MATHEMATICS] The statement that there exists a number C such that, whenever n1, n2, . . . , nN are N distinct integers, the integral over x from - to of the absolute value of the sum from k=1 to k=N of the exponential functions of inkx is greater than 2 C log N.
{ lid mid bullet schwa l w udot d k schwa n jek mid bullet ch schwa r }
littoral current [OCEANOGRAPHY] A current, caused by wave action, that sets parallel to the shore; usually in the nearshore region within the breaker zone.Also known as alongshore current; longshore current.
{ lit mid bullet schwa mid bullet r schwa l k schwa mid bullet r schwa nt }
littoral drift [GEOLOGY] Materials moved by waves and currents of the littoral zone.Also known as longshore drift.
{ lit mid bullet schwa mid bullet r schwa l drift }
littoral sediments [GEOLOGY] Deposits of littoral drift.
{ lit mid bullet schwa mid bullet r schwa l sed mid bullet schwa mid bullet m schwa ns }
littoral transport [GEOLOGY] The movement of littoral drift.
{ lit mid bullet schwa mid bullet r schwa l tranz p rt }
littoral zone [ECOLOGY] Of or pertaining to the biogeographic zone between the high- and low-water marks.
{ lit mid bullet schwa mid bullet r schwa l z o macr n }
Littorinacea [PALEONTOLOGY] An extinct superfamily of gastropod mollusks in the order Prosobranchia.
{ lid mid bullet schwa mid bullet r schwa n a macr s mid bullet mid bullet schwa }
Littorinidae [INVERTEBRATE ZOOLOGY] The periwinkles, a family of marine gastropod mollusks in the order Pectinibranchia distinguished by their spiral, globular shells.
{ lid mid bullet schwa rin mid bullet schwa d }
Littrow grating spectrograph [SPECTROSCOPY] A spectrograph having a plane grating at an angle to the axis of the instrument, and a lens in front of the grating which both collimates and focuses the light.
{ li tr o macr brvbar gr a macr d mid bullet i engi spek mid bullet tr schwa graf }
Littrow mounting [SPECTROSCOPY] The arrangement of the grating and other components of a Littrow grating spectrograph, which is analogous to that of a Littrow quartz spectrograph.
{ li tr o macr ma udot nt mid bullet i engi }
Littrow prism [OPTICS] A prism having angles of 30, 60, and 90°, silvered on the side opposite the 60° angle; a lens used with it can serve both as a telescope and as a collimator.
{ li tr o macr priz mid bullet schwa m }
Littrow quartz spectrograph [SPECTROSCOPY] A spectrograph in which dispersion is accomplished by a Littrow quartz prism with a rear reflecting surface that reverses the light; a lens in front of the prism acts as both collimator and focusing lens.
{ li tr o macr brvbar kw rts spek mid bullet tr schwa graf }
lituate [BOTANY] Having a forked member or part with the ends turned slightly outward, as in certain fungi.
{ lich mid bullet schwa mid bullet w schwa t }
Lituolacea [INVERTEBRATE ZOOLOGY] A superfamily of benthic marine foraminiferans in the suborder Textulariina having a multilocular, rectilinear, enrolled or uncoiled test with a simple to labyrinthic wall.
{ lich mid bullet schwa l a macr s mid bullet mid bullet schwa }
lituus [MATHEMATICS] The trumpet-shaped plane curve whose points in polar coordinates (r, ) satisfy the equation r2 = a/ .
{ lich mid bullet schwa mid bullet w schwa s }
litzendraht wire See litz wire
{ lits mid bullet schwa n drät w imacr r }
litz wire [ELECTRICITY] Wire consisting of a number of separately insulated strands woven together so each strand successively takes up all possible positions in the cross section of the entire conductor, to reduce skin effect and thereby reduce radio-frequency resistance.Derived from litzendraht wire.
{ lits w imacr r }
live [COMMUNICATIONS] Being broadcast directly at the time of production, instead of from recorded or filmed program material.
[ELECTRICITY] See energized
{ l imacr v }
live ammunition [ORDNANCE] Ammunition containing explosives or active chemicals, as distinguished from inert or drill ammunition.
{ l imacr v am mid bullet y schwa nish mid bullet schwa n }
live axle [MECHANICAL ENGINEERING] An axle to which wheels are rigidly fixed.
{ l imacr v ak mid bullet s schwa l }
live center [MECHANICAL ENGINEERING] A lathe center that fits into the headstock spindle.
{ l imacr v sen mid bullet t schwa r }
live chassis [ELECTRONICS] A radio, television, or other chassis that has a direct chassis connection to one side of the alternating-current line.
{ l imacr v cha mid bullet s }
live data [COMPUTER SCIENCE] Actual data that are employed during the final testing of a computer system, as opposed to test data.
{ l imacr v dad mid bullet schwa }
live end [ACOUSTICS] The end of a radio studio that gives almost complete reflection of sound waves.
{ l imacr v brvbar end }
live load [MECHANICS] A moving load or a load of variable force acting upon a structure, in addition to its own weight.
{ l imacr v l o macr d }
live load allowance [ENGINEERING] The permissible load that may be added to a completed building structure, including installations, equipment, and personnel.
{ l imacr v l o macr d schwa la udot mid bullet schwa ns }
live oil [MATERIALS] An oil containing dissolved gas.
{ l imacr v brvbar il }
liver [ANATOMY] A large vascular gland in the body of vertebrates, consisting of a continuous parenchymal mass covered by a capsule; secretes bile, manufactures certain blood proteins and enzymes, and removes toxins from the systemic circulation.
[MATERIALS] Intermediate layer of dark-colored, oily material formed by hydrolyzation of acid sludge from sulfuric acid treatment of petroleum oil; insoluble in weak acid and oil.
{ liv mid bullet schwa r }
liver failure [MEDICINE] Severe functional disability of the liver marked clinically by a variety of signs and symptoms, including jaundice, coma, and abnormal blood levels of such things as ammonia, bilirubin, and alkaline phosphatase.
{ liv mid bullet schwa r f a macr l mid bullet y schwa r }
liver fluke [INVERTEBRATE ZOOLOGY] Any trematode, especially Clonorchis sinensis, that lodges in the biliary passages within the liver.
{ liv mid bullet schwa r flük }
live-roller conveyor [MECHANICAL ENGINEERING] Conveying machine which moves objects over a series of rollers by the application of power to all or some of the rollers.
{ l imacr v brvbar r o macr l mid bullet schwa r k schwa n v a macr mid bullet schwa r }
live room [ACOUSTICS] A room having a minimum of sound-absorbing material.
{ l imacr v brvbar rüm }
liver phosphorylase [BIOCHEMISTRY] An enzyme that catalyzes the breakdown of liver glycogen to glucose-1-phosphate.
{ liv mid bullet schwa r fäs f r mid bullet schwa l a macr s }
liverwort [BOTANY] The common name for members of the Marchantiatae.
{ liv mid bullet schwa r w rt }
live steam [MECHANICAL ENGINEERING] Steam that is being delivered directly from a boiler under full pressure.
{ l imacr v st m }
live system [COMPUTER SCIENCE] A computer system on which all testing has been completed so that it is fully operational and ready for production work.Also known as production system.
{ l imacr v sis mid bullet t schwa m }
live-virus vaccine [IMMUNOLOGY] A suspension of attenuated live viruses injected to produce immunity.
{ l imacr v brvbar v imacr mid bullet r schwa s vak s n }
liveware [COMPUTER SCIENCE] The people involved in the operation of a computer system, thought of as a component of the system along with hardware and software.
{ l imacr v wer }
living fossil [BIOLOGY] A living species belonging to an ancient stock otherwise known only as fossils.
{ liv mid bullet i engi fäs mid bullet schwa l }
Livingstone sphere [ENGINEERING] A clay atmometer in the form of a sphere; evaporation indicated by this instrument is supposed to be somewhat representative of that from plant growth.
{ liv mid bullet i engi mid bullet st schwa n sfir }
livingstonite [MINERALOGY] HgSb4S7 A lead-gray mineral with red streak and metallic luster; a source of mercury.
{ liv mid bullet i engi mid bullet st schwa n imacr t }
livor mortis [PATHOLOGY] The reddish-blue discoloration of the cadaver that occurs in the dependent portions of the body due to gradual gravitational flow of unclotted blood.
{ l imacr v r m rd mid bullet schwa s }
livre [MECHANICS] A unit of mass, used in France, equal to 0.5 kilogram.
{ l v mid bullet r schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

lixiviate [CHEMICAL ENGINEERING] To extract a soluble component from a solid mixture by washing or percolation processes.
{ lik [image] siv mid bullet [image] [image] a macr t }
lixuration See leaching
{ [image] lik mid bullet sy udot [image] r a macr mid bullet sh schwa n }
lizard [VERTEBRATE ZOOLOGY] Any reptile of the suborder Sauria.
{ [image] liz mid bullet schwa rd }
Lizard See Lacerta
{ [image] liz mid bullet schwa rd }
lizard-hipped dinosaur [PALEONTOLOGY] The name applied to members of the Saurichia because of the comparatively unspecialized three-pronged pelvis.
{ [image] liz mid bullet schwa rd brvbar hipt [image] d imacr mid bullet n schwa [image] s [image] r }
L joint See primary flat joint
{ [image] el [image] j [image] int }
Ljungström heater [MECHANICAL ENGINEERING] Continuous, regenerative, heat- transfer air heater (recuperator) made of slow-moving rotors packed with closely spaced metal plates or wires with a housing to confine the hot and cold gases to opposite sides.
{ [image] y udot engi mid bullet str schwa m [image] h [image] d mid bullet schwa r }
Ljungström steam turbine [MECHANICAL ENGINEERING] A radial outward-flow turbine having two opposed rotation rotors.
{ [image] y udot engi mid bullet str schwa m brvbar st [image] m [image] t schwa r mid bullet b schwa n }
LK virus [VIROLOGY] A type of equine herpesvirus.
{ brvbar el brvbar k a macr [image] v imacr mid bullet r schwa s }
LL See line link
llama [VERTEBRATE ZOOLOGY] Any of three species of South American artiodactyl mammals of the genus Lama in the camel family; differs from the camel in being smaller and lacking a hump.
{ [image] yäm mid bullet schwa }
Llandellian [GEOLOGY] Upper Middle Ordovician geologic time.
{ lan [image] del mid bullet y schwa n }
Llandoverian [GEOLOGY] Lower Silurian geologic time.
{ brvbar lan mid bullet d schwa brvbar vir mid bullet [image] mid bullet schwa n }
llano [ECOLOGY] A savannah of Spanish America and the southwestern United States generally having few trees.
{ [image] yä mid bullet n o macr }
Llanvirnian [GEOLOGY] Lower Middle Ordovician geologic time.
{ lan [image] vir mid bullet n [image] mid bullet schwa n }
llebetjado [METEOROLOGY] In northeastern Spain, a hot, squally wind descending from the Pyrenees and lasting for a few hours.
{ [image] y a macr mid bullet bet [image] hä mid bullet d o macr }
LLL circuit See low-level logic circuit
{ brvbar el brvbar el [image] el [image] s schwa r mid bullet k schwa t }
Lloyd's mirror interference [OPTICS] The interference pattern produced when part of the light from a slit falls directly on a screen, and part is reflected from a mirror whose surface makes a small angle with the incident beam.
{ [image] loidz brvbar mir mid bullet schwa r [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
lm See lumen
LM See lunar excursion module
L/M [NUCLEAR PHYSICS] The ratio of the number of internal conversion electrons emitted from the L shell in the de-excitation of a nucleus to the number of such electrons emitted from the M shell.
LMC See Large Magellanic Cloud
L meson [PARTICLE PHYSICS] A K-meson resonance having a mass of 1781 [image] 14 MeV (megaelectronvolts), and a width of 70 MeV; its decay modes are dominantly K [image] p, with some K omega (5%).
{ [image] el [image] m a macr [image] sän }
lm-hr See lumen-hour
lm-sec See lumen-second
lm/w See lumen per watt
LMXRB See low-mass x-ray binary
L network [ELECTRONICS] A network composed of two branches in series, with the free ends connected to one pair of terminals; the junction point and one free end are connected to another pair of terminals.
{ [image] el [image] net [image] w schwa rk }
LNG See liquefied natural gas
LNG ship [NAVAL ARCHITECTURE] A specially designed, insulated tanker for shipping liquefied natural gas.
{ brvbar el brvbar en [image] j [image] [image] ship }
loach [VERTEBRATE ZOOLOGY] The common name for fishes composing the family Cobitidae; most are small and many are eel-shaped.
{ l o macr ch }
load [COMPUTER SCIENCE] 1. To place data into an internal register under program control. 2. To place a program from external storage into central memory under operator (or program) control, particularly when loading the first program into an otherwise empty computer. 3. An instruction, or operator control button, which causes the computer to initiate the load action. 4. The amount of work scheduled on a computer system, usually expressed in hours of work.
[ELECTRICITY] 1. A device that consumes electric power. 2. The amount of electric power that is drawn from a power line, generator, or other power source. 3. The material to be heated by an induction heater or dielectric heater.Also known as work.
[ELECTRONICS] The device that receives the useful signal output of an amplifier, oscillator, or other signal source.
[ENGINEERING] 1. To place ammunition in a gun, bombs on an airplane, explosives in a missile or borehole, fuel in a fuel tank, cargo or passengers into a vehicle, and the like. 2. The quantity of gas delivered or required at any particular point on a gas supply system; develops primarily at gas-consuming equipment.
[MECHANICS] 1. The weight that is supported by a structure. 2. Mechanical force that is applied to a body. 3. The burden placed on any machine, measured by units such as horsepower, kilowatts, or tons.
[MINING ENGINEERING] Unit of weight of ore used in the South African diamond mines; equal to 1600 pounds (725 kilograms); the equivalent of about 16 cubic feet (0.453 cubic meter) of broken ore.
{ l o macr d }
load-and-carry equipment [MECHANICAL ENGINEERING] Earthmoving equipment designed to load and transport material.
{ brvbar l o macr d schwa n [image] kar mid bullet [image] i [image] kwip mid bullet m schwa nt }
load-and-go [COMPUTER SCIENCE] An operating technique with no stops between the loading and execution phases of a program; may include assembling or compiling.
{ brvbar l o macr d schwa n [image] g o macr }
load-bearing tile [MATERIALS] A tile with the capacity to support superimposed loads.
{ [image] l o macr d brvbar ber mid bullet i engi [image] t imacr l }
load-break switch [ELECTRICITY] An electric switch in a circuit with several hundred thousand volts, designed to carry a large amount of current without overheating the open position, having enough insulation to isolate the circuit in closed position, and equipped with arc interrupters to interrupt the load current.
{ [image] l o macr d brvbar br a macr k [image] swich }
load-carrying capacity [MECHANICAL ENGINEERING] The greatest weight that the end effector of a robot can manipulate without reducing its level of performance.
{ [image] l o macr d brvbar kar mid bullet [image] mid bullet i engi k schwa [image] pas mid bullet schwa d mid bullet [image] }
load cast [GEOLOGY] An irregularity at the base of an overlying stratum, usually sandstone, that projects into an underlying stratum, usually shale or clay.
{ l o macr d [image] kast }
load cell [ELECTRICITY] A device which measures large pressures by applying the pressure to a piezoelectric crystal and measuring the voltage across the crystal; the cell plus a recording mechanism constitutes a strain gage.
{ [image] l o macr d [image] sel }
load characteristic [ELECTRONICS] Relation between the instantaneous values of a pair of variables such as an electrode voltage and an electrode current, when all direct electrode supply voltages are maintained constant.Also known as dynamic characteristic.
{ [image] l o macr d [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
load chart [INDUSTRIAL ENGINEERING] A graph showing the amount of work still to be performed by a factory producing unit such as a machine or assembly group.
{ [image] l o macr d [image] chärt }
load circuit [ELECTRONICS] Complete circuit required to transform power from a source such as an electron tube to a load.
{ [image] l o macr d [image] s schwa r mid bullet k schwa t }
load circuit efficiency [ELECTRONICS] Ratio between useful power delivered by the load circuit to the load and the load circuit power input.
{ [image] l o macr d brvbar s schwa r mid bullet k schwa t i [image] fish mid bullet schwa n mid bullet s [image] }
load compensation [CONTROL SYSTEMS] Compensation in which the compensator acts on the output signal after it has generated feedback signals.Also known as load stabilization.
{ [image] l o macr d käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
load controller [MINING ENGINEERING] A device to control the load and prevent spillage on a gathering conveyor receiving coal or mineral from several loading points or subsidiary conveyors; it is a simplified weightometer.
{ [image] l o macr d k schwa n [image] tr o macr l mid bullet schwa r }
load curve [ELECTRICITY] A graph that plots the power supplied by an electric power system versus time.
{ [image] l o macr d [image] k schwa rv }
load deflection [MECHANICAL ENGINEERING] The change in position of a body when a load is applied to it.
{ [image] l o macr d di [image] flek mid bullet sh schwa n }
load diagram [CIVIL ENGINEERING] A diagram showing the distribution and intensity of loads on a structure.
{ [image] l o macr d [image] d imacr mid bullet schwa [image] gram }
load divider [ELECTRICITY] Unit for distributing power to various units.
{ [image] l o macr d di [image] v imacr d mid bullet schwa r }
loaded concrete [MATERIALS] Concrete to which elements of high atomic number or capture cross section have been added to increase its effectiveness as a radiation shield in nuclear reactors.
{ [image] l o macr d mid bullet schwa d kän [image] kr [image] t }
loaded line [ELECTRICITY] Wire line in which loading coils have been inserted at regular intervals to reduce attenuation and phase lag at the frequencies within the band used.
{ [image] l o macr d mid bullet schwa d l imacr n }
loaded motional impedance See motional impedance
{ [image] l o macr d mid bullet schwa d brvbar m o macr mid bullet sh schwa n mid bullet schwa l im [image] p [image] d mid bullet schwa ns }
loaded Q [ELECTRICITY] The Q factor of an impedance which is connected or coupled under working conditions.Also known as working Q.
[ELECTROMAGNETISM] The Q factor of a specific mode of resonance of a microwave tube or resonant cavity when there is external coupling to that mode.
{ [image] l o macr d mid bullet schwa d kyü }
loaded wheel [ENGINEERING] A grinding wheel that is dull as a result of becoming filled with particles from the material being ground.
{ [image] l o macr d mid bullet schwa d [image] w [image] l }
loader [COMPUTER SCIENCE] A computer program that takes some other program from an input or storage device and places it in memory at some predetermined address.
[MECHANICAL ENGINEERING] A machine such as a mechanical shovel used for loading bulk materials.
[ORDNANCE] Mechanical device which loads guns with cartridges.
{ [image] l o macr d mid bullet schwa r }
load factor [ELECTRICITY] The ratio of average electric load to peak load, usually calculated over a 1-hour period.
[MECHANICS] The ratio of load to the maximum rated load.
{ [image] l o macr d [image] fak mid bullet t schwa r }
load impedance [ELECTRONICS] The complex impedance presented to a transducer by its load.
{ [image] l o macr d im [image] p [image] d mid bullet schwa ns }
loading [CHEMICAL ENGINEERING] Condition of vapor overcapacity in a liquid-vapor- contact tower, in which rising vapor lifts or holds falling liquid.
[ELECTRICITY] The addition of inductance to a transmission line to improve its transmission characteristics throughout a given frequency band.Also known as electrical loading.
[ENGINEERING] 1. Buildup on a cutting tool of the material removed in cutting. 2. Filling the pores of a grinding wheel with material removed in the grinding process.
[ENGINEERING ACOUSTICS] Placing material at the front or rear of a loudspeaker to change its acoustic impedance and thereby alter its radiation.
[METALLURGY] Filling of a die cavity with powdered metal.
[NUCLEONICS] Placing fuel in a nuclear reactor.
{ [image] l o macr d mid bullet i engi }
loading angle [ORDNANCE] Angle of elevation specified for loading a particular weapon with its ammunition.
{ [image] l o macr d mid bullet i engi [image] a engi mid bullet g schwa l }
loading board [ENGINEERING] A device that holds preforms in positions corresponding to the multiple cavities in a compression mold, thus facilitating the simultaneous insertion of the preforms.
{ [image] l o macr d mid bullet i engi [image] b [image] rd }
loading coil [ELECTROMAGNETISM] 1. An iron-core coil connected into a telephone line or cable at regular intervals to lessen the effect of line capacitance and reduce distortion.Also known as Pupin coil; telephone loading coil. 2. A coil inserted in series with a radio antenna to increase its electrical length and thereby lower the resonant frequency.
{ [image] l o macr d mid bullet i engi [image] k [image] il }
loading density [ENGINEERING] The number of pounds of explosive per foot length of drill hole.
[ORDNANCE] A term applied specifically to explosive charges of projectiles, bombs, warheads, and so on; it is the quantity of explosive per unit volume, usually expressed as grams per cubic centimeter.
{ [image] l o macr d mid bullet i engi [image] den mid bullet s schwa d mid bullet [image] }
loading device [COMPUTER SCIENCE] Equipment from which programs or other data can be transferred or copied into a computer.
{ [image] l o macr d mid bullet i engi di [image] v imacr s }
loading disk [ELECTROMAGNETISM] Circular metal piece mounted at the top of a vertical antenna to increase its natural wavelength.
{ [image] l o macr d mid bullet i engi [image] disk }
loading head [MECHANICAL ENGINEERING] The part of a loader which gathers the bulk materials.
{ [image] l o macr d mid bullet i engi [image] hed }
loading pan [MINING ENGINEERING] A box or scoop into which broken rock is shoveled in a sinking shaft while the hoppit is traveling in the shaft.
{ [image] l o macr d mid bullet i engi [image] pan }
loading program [COMPUTER SCIENCE] Program used to load other programs into computer memory.Also known as bootstrap program.
{ [image] l o macr d mid bullet i engi [image] pr o macr mid bullet gr schwa m }
loading rack [ENGINEERING] The shelter and associated equipment for the withdrawal of liquid petroleum or a chemical product from a storage tank and loading it into a railroad tank car or tank truck.
{ [image] l o macr d mid bullet i engi [image] rak }
loading routine See input routine
{ [image] l o macr d mid bullet i engi rü [image] t [image] n }
loading space [ENGINEERING] Space in a compression mold for holding the plastic molding material before it is compressed.
{ [image] l o macr d mid bullet i engi [image] sp a macr s }
loading station [MECHANICAL ENGINEERING] A device which receives material and puts it on a conveyor; may be one or more plates or a hopper.
{ [image] l o macr d mid bullet i engi [image] st a macr mid bullet sh schwa n }
loading tray [ENGINEERING] A tray with a sliding bottom used to simultaneously load the plastic charge into the cavities of a multicavity mold.
[ORDNANCE] 1. Trough-shaped carrier on which heavy projectiles are placed so that they can be more easily and safely slipped into the breech of a gun. 2. Hollowed slide which guides the projectiles into the breech of some types of automatic weapons.
{ [image] l o macr d mid bullet i engi [image] tr a macr }
loading weight [ENGINEERING] Weight of a powder put into a container.
{ [image] l o macr d mid bullet i engi [image] w a macr t }
load isolator [ELECTROMAGNETISM] Waveguide or coaxial device that provides a good energy path from a signal source to a load, but provides a poor energy path for reflections from a mismatched load back to the signal source.
{ [image] l o macr d [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa r }
load leveling [ELECTRICITY] A method for reducing the large fluctuations that occur in electricity demand, for example by storing excess electricity during periods of low demand for use during periods of high demand.
{ [image] l o macr d [image] lev mid bullet schwa mid bullet li engi }
load limit [CIVIL ENGINEERING] The maximum weight that can be supported by a structure.
[MECHANICAL ENGINEERING] The maximum recommended or permitted overall weight of a container or a cargo-carrying vehicle that is determined by combining the weight of the empty container or vehicle with the weight of the load.
{ [image] l o macr d [image] lim mid bullet schwa t }
load line [ELECTRONICS] A straight line drawn across a series of tube or transistor characteristic curves to show how output signal current will change with input signal voltage when a specified load resistance is used.
[NAVAL ARCHITECTURE] A line, painted or cut on the outside of a ship, which marks the maximum waterline when the ship is loaded with the greatest cargo which it can carry safely.
{ [image] l o macr d [image] l imacr n }
load loss [ELECTRICITY] The sum of the copper loss of a transformer, due to resistance in the windings, plus the eddy current loss in the winding, plus the stray loss.
{ [image] l o macr d [image] l [image] s }
load metamorphism See static metamorphism
{ [image] l o macr d [image] med mid bullet schwa [image] m [image] r [image] fiz mid bullet schwa m }
load module [COMPUTER SCIENCE] A program in a form suitable for loading into memory and executing.
{ [image] l o macr d [image] mä mid bullet jül }
load oil [PETROLEUM ENGINEERING] Oil used as a fracturing fluid in a formation to stimulate a well to produce.
{ [image] l o macr d [image] [image] il }
load point [COMPUTER SCIENCE] Preset point on a magnetic tape from which reading or writing will start.
{ [image] l o macr d [image] p [image] int }
load power [ELECTRICITY] Of an energy load, the average rate of flow of energy through the terminals of that load when connected to a specified source.
{ [image] l o macr d [image] pa udot mid bullet schwa r }
load profile [ENGINEERING] A measure of the time distribution of a building's energy requirements, including the heating, cooling, and electrical loads.
{ [image] l o macr d [image] pr o macr [image] f imacr l }
load regulation [ELECTRICITY] The maximum change in the output voltage or current of a regulated power supply for a specified change in load conditions.
{ [image] l o macr d [image] reg mid bullet y schwa [image] l a macr mid bullet sh schwa n }
load shedding [ELECTRICITY] A procedure in which parts of an electric power system are disconnected in an attempt to prevent failure of the entire system due to overloading.
{ [image] l o macr d [image] shed mid bullet i engi }
load shifting [ELECTRICITY] In an electric power system, the transfer of loads from times of peak demand to off-peak time periods.
{ [image] l o macr d [image] shift mid bullet i engi }
load stabilization See load compensation
{ [image] l o macr d [image] st a macr mid bullet b schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
loadstone See lodestone
{ [image] l o macr d [image] st o macr n }
load stress [MECHANICS] Stress that results from a pressure or gravitational load.
{ [image] l o macr d [image] stres }
load water [PETROLEUM ENGINEERING] Water used to prime a well after an acidizing procedure.
{ [image] l o macr d [image] w [image] d mid bullet schwa r }
load waterline [NAVAL ARCHITECTURE] The waterline of a fully loaded vessel.
{ [image] l o macr d [image] w [image] d mid bullet schwa r [image] l imacr n }
load water plane [NAVAL ARCHITECTURE] The water plane of a fully loaded vessel.
{ [image] l o macr d [image] w [image] d mid bullet schwa r [image] pl a macr n }
loam [GEOLOGY] Soil mixture of sand, silt, clay, and humus.
[METALLURGY] Molding material consisting of sand, silt, and clay used over backup material for producing massive castings, usually of iron or steel.
{ l o macr m }
loaming [GEOCHEMISTRY] In geochemical prospecting, a method in which samples of material from the surface are tested for traces of a sought-after metal; its presence on the surface presumably indicates a near-surface ore body.
{ [image] l o macr m mid bullet i engi }
LOB See line of balance
Lobachevski geometry [MATHEMATICS] A system of planar geometry in which the euclidean parallel postulate fails; any point p not on a line L has at least two lines through it parallel to L. Also known as Bolyai geometry; hyperbolic geometry.
{ l o macr mid bullet b schwa [image] chef mid bullet sk [image] j [image] [image] äm mid bullet schwa mid bullet tr [image] }
lobar pneumonia [MEDICINE] An acute febrile disease involving one or more lobes of the lung, usually following pneumococcal infection.
{ [image] l o macr [image] bär n udot [image] m o macr mid bullet ny schwa }
lobar sclerosis [MEDICINE] Neuroglial proliferation accompanied by atrophy of a cerebral lobe leading to mental and neurological deficits; most common in infants and children who have suffered prolonged hypoxia.
{ [image] l o macr bär skl schwa r o macr mid bullet s schwa s }
Lobata [INVERTEBRATE ZOOLOGY] An order of the Ctenophora in which the body is helmet-shaped.
{ l o macr bäd mid bullet schwa }
lobate [BIOLOGY] Having lobes.
[VERTEBRATE ZOOLOGY] Of a fish, having the skin of the fin extend onto the bases of the fin rays.
{ l o macr b a macr t }
lobate rill mark [GEOLOGY] A flute cast formed by current action.
{ l o macr b a macr t ril märk }
lobe [BIOLOGY] A rounded projection on an organ or body part.
[DESIGN ENGINEERING] A projection on a cam wheel or a noncircular gear wheel.
[ELECTROMAGNETISM] A part of the radiation pattern of a directional antenna representing an area of stronger radio-signal transmission.Also known as radiation lobe.
[ENGINEERING ACOUSTICS] A portion of the directivity pattern of a transducer representing an area of increased emission or response.
[HYDROLOGY] A curved projection on the margin of a continental ice sheet.
{ l o macr b }
lobectomy [MEDICINE] Surgical removal of a lobe of an organ, particularly of a lung.
{ l o macr bek mid bullet t schwa mid bullet m }
lobed impeller meter [ENGINEERING] A type of positive displacement meter in which a fluid stream is separated into discrete quantities by rotating, meshing impellers driven by interlocking gears.
{ l o macr bd im pel mid bullet schwa r m d mid bullet schwa r }
lobefin fish [VERTEBRATE ZOOLOGY] The common name for members composing the subclass Crossopterygii.
{ l o macr b fin fish }
lobe-half-power width [ELECTROMAGNETISM] In a plane containing the direction of the maximum energy of a lobe, the angle between the two directions in that plane about the maximum in which the radiation intensity is one-half the maximum value of the lobe.
{ brvbar l o macr b brvbar haf brvbar pa udot mid bullet schwa r width }
lobeline [PHARMACOLOGY] C22H27NO2 A crystalline compound isolated from the herb and seeds of Indian tobacco (Labelia inflata); melting point is 130-131°C; soluble in hot alcohol, chloroform, and benzene; used in medicine as a respiratory stimulant.
{ l o macr mid bullet b schwa l n }
lobe penetration [ELECTROMAGNETISM] Penetration of the radar coverage of a station which is not limited by pulse repetition frequency, scope limitations, or the screening angle at the azimuth of penetration.
{ l o macr b pen mid bullet schwa tr a macr mid bullet sh schwa n }
lobe switching See beam switching
{ l o macr b swich mid bullet i engi }
lobing [ELECTROMAGNETISM] Formation of maxima and minima at various angles of the vertical plane antenna pattern by the reflection of energy from the surface surrounding the radar antenna; these reflections reinforce the main beam at some angles and detract from it at other angles, producing fingers of energy.
{ l o macr b mid bullet i engi }
loblolly pine [BOTANY] Pinus taeda.A hard yellow pine of the central and southeastern United States having a reddish-brown fissured bark, needles in groups of three, and a full bushy top.
{ läb läl mid bullet p imacr n }
lobopodia [INVERTEBRATE ZOOLOGY] Broad, thick pseudopodia.
{ l o macr mid bullet b schwa päd mid bullet mid bullet schwa }
Lobosia [INVERTEBRATE ZOOLOGY] A subclass of the protozoan class Rhizopodea generally characterized by lobopodia.
{ l o macr b o macr mid bullet s mid bullet schwa }
lobotomy [MEDICINE] An operative section of the fibers between the frontal lobes of the brain.Also known as leukotomy; prefrontal lobotomy.
{ l o macr bäd mid bullet schwa mid bullet m }
Lobry de Bruyn-Ekenstein transformation [ORGANIC CHEMISTRY] The change in which an aldose sugar treated with dilute alkali results in a mixture of an epimeric pair and 2-keto-hexose due to the production of enolic forms in the presence of hydroxyl ions, followed by a rearrangement.
{ l o macr brvbar br mid bullet d schwa brvbar br imacr n a macr mid bullet k schwa n sht imacr n trans mid bullet f schwa r m a macr mid bullet sh schwa n }
lobster [INVERTEBRATE ZOOLOGY] The common name for several bottom-dwelling decapod crustaceans making up the family Homaridae which are commercially important as a food item.
{ läb mid bullet st schwa r }
lobular pneumonia See bronchopneumonia
{ läb mid bullet y schwa mid bullet l schwa r n udot m o macr mid bullet ny schwa }
lobule [BIOLOGY] 1. A small lobe. 2. A division of a lobe.
{ läb mid bullet yül }
local action [ELECTRICITY] 1. Internal losses of a battery caused by chemical reactions producing local currents between different parts of a plate. 2. Quantitatively, the percentage loss per month in the capacity of a battery on open circuit, or the amount of current needed to keep the battery fully charged.
[METALLURGY] Electrochemical corrosion resulting from the action of local cells.
{ l o macr mid bullet k schwa l ak mid bullet sh schwa n }
local algebra [MATHEMATICS] An algebra A over a field F which is the sum of the radical of A and the subalgebra consisting of products of elements of F with the multiplicative identity of A.
{ brvbar l o macr mid bullet k schwa l al mid bullet j schwa mid bullet br schwa }
local anesthetic [PHARMACOLOGY] A drug which induces loss of sensation only in the region to which it is applied.
{ l o macr mid bullet k schwa l an mid bullet schwa s thed mid bullet ik }
local angular momentum [METEOROLOGY] Angular momentum about an arbitrarily located vertical axis which is fixed with respect to the earth.
{ l o macr mid bullet k schwa l a engi mid bullet gy schwa mid bullet l schwa r m schwa men mid bullet t schwa m }
local apparent noon [ASTRONOMY] Twelve o'clock local apparent time, or the instant the apparent sun is over the upper branch of the local meridian.
{ l o macr mid bullet k schwa l schwa brvbar par mid bullet schwa nt brvbar nün }
local apparent time [ASTRONOMY] The arc of the celestial equator, or the angle at the celestial pole, between the lower branch of the local celestial meridian and the hour circle of the apparent or true sun, measured westward from the lower branch of the local celestial meridian through 24 hours.
{ l o macr mid bullet k schwa l schwa brvbar par mid bullet schwa nt brvbar t imacr m }
local-area network [COMPUTER SCIENCE] A communications network connecting various hardware devices together within a building by means of a continuous cable or an in-house voice-data telephone system.Also known as LAN.
{ l o macr mid bullet k schwa l brvbar er mid bullet mid bullet schwa net w schwa rk }
local-area underwater navigation system [NAVIGATION] A system applied chiefly in the inspection and maintenance of offshore structures, in which time differences between the reception of acoustic signals from a chain of transmitters are used to determine the positions of divers and of crewed and uncrewed underwater vehicles.Abbreviated LAUNS.
{ l o macr mid bullet k schwa l brvbar er mid bullet mid bullet schwa brvbar schwa n mid bullet d schwa r brvbar w d mid bullet schwa r nav mid bullet schwa g a macr mid bullet sh schwa n sis mid bullet t schwa m }
local arm See Orion arm
{ l o macr mid bullet k schwa l ärm }
local attraction See local magnetic disturbance
{ l o macr mid bullet k schwa l schwa trak mid bullet sh schwa n }
local base [MATHEMATICS] For a point x in a topological space, a family of neighborhoods of x such that every neighborhood of x contains a member of the family.Also known as base for the neighborhood system.
{ brvbar l o macr mid bullet k schwa l b a macr s }
local base level See temporary base level
{ l o macr mid bullet k schwa l brvbar b a macr s brvbar lev mid bullet schwa l }
local battery [ELECTRICITY] Battery that actuates the telegraphic station recording instruments, as distinguished from the battery furnishing current to the line.
{ l o macr mid bullet k schwa l bad mid bullet schwa mid bullet r }
local-battery telephone set [ELECTRONICS] Telephone set for which the transmitter current is supplied from a battery, or other current supply circuit, individual to the telephone set; the signaling current may be supplied from a local hand generator or from a centralized power source.
{ l o macr mid bullet k schwa l bad mid bullet schwa mid bullet r tel mid bullet schwa f o macr n set }
local buckling [MECHANICS] Buckling of thin elements of a column section in a series of waves or wrinkles.
{ l o macr mid bullet k schwa l b schwa k mid bullet li engi }
local cable [COMMUNICATIONS] Handmade cable form for terminations of circuits at the attendant's switchboard, at unit equipment, and other locations, where wiring is run inside the section or unit.
{ l o macr mid bullet k schwa l k a macr mid bullet b schwa l }
local cell [ELECTRICITY] A galvanic cell resulting from differences in potential between adjacent areas on the surface of a metal immersed in an electrolyte.
{ l o macr mid bullet k schwa l sel }
local central office [COMMUNICATIONS] A telephone central office, which terminates subscriber lines and makes connections with other central offices, usually equipped to serve 10,000 main telephones of its immediate community.
{ l o macr mid bullet k schwa l brvbar sen mid bullet tr schwa l f mid bullet schwa s }
local change [OCEANOGRAPHY] The time rate of change of a scalar quantity (such as temperature, salinity, pressure, or oxygen content) in a fixed locality.
{ l o macr mid bullet k schwa l ch a macr nj }
local circuit [COMMUNICATIONS] Circuit to a main or auxiliary circuit which can be made available at any station or patched from point to point through one or more stations.
{ l o macr mid bullet k schwa l s schwa r mid bullet k schwa t }
local civil time [ASTRONOMY] United States terminology during 1925-1952 for local mean time.
{ l o macr mid bullet k schwa l brvbar siv mid bullet schwa l brvbar t imacr m }
local cluster of stars See local star system
{ l o macr mid bullet k schwa l brvbar kl schwa s mid bullet t schwa r schwa v brvbar stärz }
local coefficient [MATHEMATICS] By using fiber bundles where the fiber is a group, one may generalize cohomology theory for spaces; one uses such bundles as the algebraic base for such a theory and calls the bundle a system of local coefficients.
{ l o macr mid bullet k schwa l k o macr mid bullet i fish mid bullet schwa nt }
local coefficient of heat transfer [THERMODYNAMICS] The heat transfer coefficient at a particular point on a surface, equal to the amount of heat transferred to an infinitesimal area of the surface at the point by a fluid passing over it, divided by the product of this area and the difference between the temperatures of the surface and the fluid.
{ l o macr mid bullet k schwa l k o macr mid bullet i fish mid bullet schwa nt schwa v h t tranz mid bullet f schwa r }
local control [COMMUNICATIONS] System or method of radio-transmitter control whereby the control functions are performed directly at the transmitter.
{ l o macr mid bullet k schwa l k schwa n tr o macr l }
local controller See first-level controller
{ l o macr mid bullet k schwa l k schwa n tr o macr l mid bullet schwa r }
local coordinate system [MATHEMATICS] The coordinate system about a point which is induced when the global space is locally euclidean.
{ l o macr mid bullet k schwa l k o macr rd mid bullet schwa n mid bullet schwa t sis mid bullet t schwa m }
local derivative [FLUID MECHANICS] The rate of change of a quantity f with respect to time at a fixed point of a fluid, f/ t; it is related to the individual derivative df/dt through the expression f/ t = df/dt - V . f, where f is a thermodynamic property f(x,y,z,t) of the fluid, V the vector velocity of the fluid, and the del operator.
{ l o macr mid bullet k schwa l d schwa riv mid bullet schwa d mid bullet iv }
local device [COMPUTER SCIENCE] Peripheral equipment that is linked directly to a computer or other supporting equipment, without an intervening communications channel.
{ l o macr mid bullet k schwa l di v imacr s }
local distortion [MATHEMATICS] The absolute value of the derivative of an analytic function at a given point.
{ l o macr mid bullet k schwa l di st r mid bullet sh schwa n }
local exchange See exchange
{ l o macr mid bullet k schwa l iks ch a macr nj }
local extra observation [METEOROLOGY] An aviation weather observation taken at specified intervals, usually every 15 minutes, when there are impending aircraft operations and when weather conditions are below certain operational weather limits; the observation includes ceiling, sky condition, visibility, atmospheric phenomena, and pertinent remarks.
{ l o macr mid bullet k schwa l ek mid bullet str schwa äb mid bullet z schwa r v a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

local first selector [COMMUNICATIONS] The second portion of a line that connects to a calling line, through a line primary switch, to a local second selector and special service second selector, and returns a dial tone to the calling subscribers.
{ [image] l o macr mid bullet k schwa l brvbar f schwa rst si brvbar lek mid bullet t schwa r }
local forecast [METEOROLOGY] Generally, any weather forecast of conditions over a relatively limited area, such as a city or airport.
{ [image] l o macr mid bullet k schwa l [image] f [image] r [image] kast }
Local Group [ASTRONOMY] A group of at least 20 known galaxies in the vicinity of the sun; the Andromeda Spiral is the largest of the group, and the Milky Way Galaxy is the second largest.
{ [image] l o macr mid bullet k schwa l [image] grüp }
local hidden-variable theory See hidden-variable theory of the second kind
{ [image] l o macr mid bullet k schwa l brvbar hid mid bullet schwa n [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l [image] th [image] mid bullet schwa mid bullet r [image] }
local hour angle [ASTRONOMY] Angular distance west of the local celestial meridian.
{ [image] l o macr mid bullet k schwa l [image] a udot r [image] a engi mid bullet g schwa l }
local immunity [IMMUNOLOGY] Immunity localized in a specific tissue or region of the body.
{ [image] l o macr mid bullet k schwa l i [image] myü mid bullet n schwa d mid bullet [image] }
local inflow [HYDROLOGY] The water that enters a stream between two stream- gaging stations.
{ [image] l o macr mid bullet k schwa l [image] in [image] fl o macr }
local invariance [PHYSICS] The property of physical laws which remain unchanged under a specified set of symmetry transformations even when these transformations are chosen independently at every point of space and time.
{ [image] l o macr mid bullet k schwa l in [image] ver mid bullet [image] mid bullet schwa ns }
locality [PHYSICS] The condition that two events at spatially separated locations are entirely independent of each other, provided that the time interval between the events is less than that required for a light signal to travel from one location to the other.
{ l o macr [image] kal mid bullet schwa d mid bullet [image] }
localization [COMPUTER SCIENCE] Imposing some physical order upon a set of objects, so that a given object has a greater probability of being in some particular regions of space than in others.
{ [image] l o macr mid bullet k schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
localized state [QUANTUM MECHANICS] A state of motion in which an electron may be found anywhere within a region of a material of linear extent smaller than that of the material.
{ [image] l o macr mid bullet k schwa [image] l imacr zd [image] st a macr t }
localized vector [MECHANICS] A vector whose line of application or point of application is prescribed, in addition to its direction.
{ [image] l o macr mid bullet k schwa [image] l imacr zd [image] vek mid bullet t schwa r }
localizer [NAVIGATION] A directional radio beacon to provide aircraft with signals for lateral guidance with respect to the runway centerline.
{ [image] l o macr mid bullet k schwa [image] l imacr z mid bullet schwa r }
local level [NAVIGATION] The plane normal to the local vertical.
{ [image] l o macr mid bullet k schwa l [image] lev mid bullet schwa l }
local line [COMMUNICATIONS] A telephone line terminating at the local central office.
{ [image] l o macr mid bullet k schwa l [image] l imacr n }
local loop See home loop
{ [image] l o macr mid bullet k schwa l [image] lüp }
local lunar time [ASTRONOMY] The arc of the celestial equator, or the angle at the celestial pole, between the lower branch of the local celestial meridian and the hour circle of the moon, measured westward from the lower branch of the local celestial meridian through 24 hours; local hour angle of the moon, expressed in time units, plus 12 hours; local lunar time at the Greenwich meridian is called Greenwich lunar time.
{ [image] l o macr mid bullet k schwa l brvbar lü mid bullet n schwa r brvbar t imacr m }
locally arcwise connected topological space [MATHEMATICS] A topological space in which every point has an arcwise connected neighborhood, that is, an open set any two points of which can be joined by an arc.
{ [image] l o macr mid bullet k schwa mid bullet l [image] [image] ärk [image] w imacr z k schwa [image] nek mid bullet t schwa d brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l brvbar sp a macr s }
locally compact topological space [MATHEMATICS] A topological space in which every point lies in a compact neighborhood.
{ [image] l o macr mid bullet k schwa mid bullet l [image] k schwa m [image] pakt brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l brvbar sp a macr s }
locally connected topological space [MATHEMATICS] A topological space in which every point has a connected neighborhood.
{ [image] l o macr mid bullet k schwa mid bullet l [image] k schwa [image] nek mid bullet t schwa d brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l brvbar sp a macr s }
locally convex space [MATHEMATICS] A Hausdorff topological vector space E such that every neighborhood of any point x belonging to E contains a convex neighborhood of x.
{ [image] l o macr mid bullet k schwa mid bullet l [image] [image] kän [image] veks [image] sp a macr s }
locally euclidean topological space [MATHEMATICS] A topological space in which every point has a neighborhood which is homeomorphic to a euclidean space.
{ [image] l o macr mid bullet k schwa mid bullet l [image] yü [image] klid mid bullet [image] mid bullet schwa n brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l brvbar sp a macr s }
locally finite family of sets [MATHEMATICS] A family of subsets of a topological space such that each point of the topological space has a neighborhood that intersects only a finite number of these subsets.
{ brvbar l o macr mid bullet k schwa mid bullet l [image] brvbar f imacr [image] n imacr t [image] fam mid bullet l [image] schwa v [image] sets }
locally integrable function [MATHEMATICS] A function is said to be locally integrable on an open set S in n-dimensional euclidean space if it is defined almost everywhere in S and has a finite integral on compact subsets S.
{ brvbar l o macr mid bullet k schwa mid bullet l [image] brvbar int mid bullet schwa mid bullet gr schwa mid bullet b schwa l [image] f schwa engi k mid bullet sh schwa n }
locally one to one [MATHEMATICS] A function is locally one to one if it is one to one in some neighborhood of each point.
{ [image] l o macr mid bullet k schwa mid bullet l [image] [image] w schwa n t schwa [image] w schwa n }
locally trivial bundle [MATHEMATICS] A bundle for which each point in the base has a neighborhood U whose inverse image under the projection map is isomorphic to a cartesian product of U with a space isomorphic to the fibers of the bundle.
{ brvbar l o macr mid bullet k schwa mid bullet l [image] brvbar triv mid bullet [image] mid bullet schwa l [image] b schwa n mid bullet d schwa l }
local Mach number [AEROSPACE ENGINEERING] The Mach number of an isolated section of an airplane or its airframe.
{ [image] l o macr mid bullet k schwa l [image] mäk [image] n schwa m mid bullet b schwa r }
local magnetic disturbance [GEOPHYSICS] An anomaly of the magnetic field of the earth, extending over a relatively small area, due to local magnetic influences.Also known as local attraction.
{ [image] l o macr mid bullet k schwa l mag [image] ned mid bullet ik di [image] st schwa r mid bullet b schwa ns }
local maximum [MATHEMATICS] A local maximum of a function f is a value f(c) of f where f(x) [image] f(c) for all x in some neighborhood of c; if f(c) is a local maximum, f is said to have a local maximum at c.
{ [image] l o macr mid bullet k schwa l [image] mak mid bullet s schwa mid bullet m schwa m }
local mean noon [ASTRONOMY] Twelve o'clock local mean time, or the instant the mean sun is over the upper branch of the local meridian; local mean noon at the Greenwich meridian is called Greenwich mean noon.
{ [image] l o macr mid bullet k schwa l brvbar m [image] n brvbar nün }
local mean time [ASTRONOMY] The arc of the celestial equator, or the angle at the celestial pole, between the lower branch of the local celestial meridian and the hour circle of the mean sun, measured westward from the lower branch of the local celestial meridian through 24 hours.
{ [image] l o macr mid bullet k schwa l brvbar m [image] n brvbar t imacr m }
local meridian [ASTRONOMY] The meridian through any particular position which serves as the reference for local time.
{ [image] l o macr mid bullet k schwa l m schwa [image] rid mid bullet [image] mid bullet schwa n }
local minimum [MATHEMATICS] A local minimum of a function f is a value f(c) of f where f(x) [image] f(c) for all x in some neighborhood of c; if f(c) is a local minimum, f is said to have a local minimum at c.
{ [image] l o macr mid bullet k schwa l [image] min mid bullet schwa mid bullet m schwa m }
local networking [CONTROL SYSTEMS] The system of communication linking together the components of a single robot.
{ [image] l o macr mid bullet k schwa l [image] net [image] w schwa rk mid bullet i engi }
local noon [ASTRONOMY] Noon at the local meridian.
{ [image] l o macr mid bullet k schwa l [image] nün }
local oscillator [ELECTRONICS] The oscillator in a superheterodyne receiver, whose output is mixed with the incoming modulated radio-frequency carrier signal in the mixer to give the frequency conversions needed to produce the intermediate-frequency signal.
{ [image] l o macr mid bullet k schwa l [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
local-oscillator injection [ELECTRONICS] Adjustment used to vary the magnitude of the local oscillator signal that is coupled into the mixer.
{ [image] l o macr mid bullet k schwa l [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r in brvbar jek mid bullet sh schwa n }
local-oscillator radiation [ELECTRONICS] Radiation of the fundamental or harmonics of the local oscillator of a superheterodyne receiver.
{ [image] l o macr mid bullet k schwa l [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
local peat [GEOLOGY] Peat formed by groundwater.Also known as basin peat.
{ [image] l o macr mid bullet k schwa l [image] p [image] t }
local preheating [METALLURGY] The heating of a specific portion of a material or structure prior to the performance of a joining or fabrication process.
{ [image] l o macr mid bullet k schwa l pr [image] [image] h [image] d mid bullet i engi }
local procurement [ORDNANCE] 1. Procurement of supplies or equipment in the continental United States by other than a centralized purchasing office, such as purchase by an installation of supplies and equipment for use of that installation. 2. Procurement of supplies or equipment for its own use in an area outside the United States by a United States military command located in that area.
{ [image] l o macr mid bullet k schwa l pr schwa [image] ky udot r mid bullet m schwa nt }
local quasi-F martingale [MATHEMATICS] A stochastic process {Xt} such that the process obtained from {Xt} by stopping it when it reaches n or -n is a quasi-F martingale for each integer n.
{ [image] l o macr mid bullet k schwa l [image] kwä mid bullet z [image] brvbar ef [image] mart mid bullet schwa n [image] g a macr l }
local register [COMPUTER SCIENCE] One of a relatively small number (usually less than 32) of high-speed storage elements in a computer system which may be directly referred to by the instructions in the programs.Also known as general register.
{ [image] l o macr mid bullet k schwa l [image] rej mid bullet schwa mid bullet st schwa r }
local relief [GEOLOGY] The vertical difference in elevation between the highest and lowest points of a land surface within a specified horizontal distance or in a limited area.Also known as relative relief.
{ [image] l o macr mid bullet k schwa l ri [image] l [image] f }
local ring [MATHEMATICS] A ring with only one maximal ideal.
{ [image] l o macr mid bullet k schwa l [image] ri engi }
local second selector [COMMUNICATIONS] A selector that interconnects a local first selector to a connector switch which is controlled and directed by impulses received from the local first selector.
{ [image] l o macr mid bullet k schwa l brvbar sek mid bullet schwa nd si brvbar lek mid bullet t schwa r }
local side [COMMUNICATIONS] Terminal connections to an internal or in-station source such as data terminal connections to input or output devices.
{ [image] l o macr mid bullet k schwa l [image] s imacr d }
local sidereal noon [ASTRONOMY] Zero hour local sidereal time, or the instant the vernal equinox is over the upper branch of the local meridian; local sidereal noon at the Greenwich meridian is called Greenwich sidereal noon.
{ [image] l o macr mid bullet k schwa l s schwa brvbar dir mid bullet [image] mid bullet schwa l brvbar nün }
local sidereal time [ASTRONOMY] The arc of the celestial equator, or the angle at the celestial pole which is between the upper branch of the local celestial meridian and the hour circle of the vernal equinox.
{ [image] l o macr mid bullet k schwa l s schwa brvbar dir mid bullet [image] mid bullet schwa l brvbar t imacr m }
local solution [MATHEMATICS] A function which solves a system of equations only in a neighborhood of some point.
{ [image] l o macr mid bullet k schwa l s schwa [image] lü mid bullet sh schwa n }
local standard of rest [ASTRONOMY] A frame of reference in which the velocities of neighboring stars average out to zero.
{ [image] l o macr mid bullet k schwa l [image] stan mid bullet d schwa rd schwa v [image] rest }
local star cloud See local star system
{ [image] l o macr mid bullet k schwa l [image] stär [image] kla udot d }
local star system [ASTRONOMY] The group of stars of which the sun is a member.Also known as local cluster of stars; local star cloud.
{ [image] l o macr mid bullet k schwa l [image] stär [image] sis mid bullet t schwa m }
local storage [COMPUTER SCIENCE] The collection of local registers in a computer system.
{ [image] l o macr mid bullet k schwa l [image] st [image] r mid bullet ij }
local storm [METEOROLOGY] A storm of mesometeorological scale; thus, thunderstorms, squalls, and tornadoes are often put in this category.
{ [image] l o macr mid bullet k schwa l [image] st [image] rm }
local structural discontinuity [MECHANICS] The effect of intensified stress on a small portion of a structure.
{ [image] l o macr mid bullet k schwa l [image] str schwa k mid bullet ch schwa mid bullet r schwa l dis [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] }
Local Supercluster [ASTRONOMY] A great flattened system of groups and clusters of galaxies, about 1.5 to 2 times 108 light-years (1.4 to 1.9 times 1024 meters) across, which includes the local group of galaxies and the Virgo Cluster.Also known as Virgo Supercluster.
{ [image] l o macr mid bullet k schwa l [image] sü mid bullet p schwa r [image] kl schwa s mid bullet t schwa r }
local time [ASTRONOMY] 1. Time based upon the local meridian as reference, as contrasted with that based upon a zone meridian, or the meridian of Greenwich. 2. Any time kept locally.
{ [image] l o macr mid bullet k schwa l [image] t imacr m }
local trunk [COMMUNICATIONS] Trunk between local and long-distance switchboards, or between local and private branch exchange switchboards.
{ [image] l o macr mid bullet k schwa l [image] tr schwa nk }
local variable [COMPUTER SCIENCE] A variable which can be accessed (used or changed) only in one block of a computer program.
{ [image] l o macr mid bullet k schwa l [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
local vertical [NAVIGATION] A reference direction determined through the use of a plumb-bob or level.
{ [image] l o macr mid bullet k schwa l [image] v schwa rd mid bullet schwa mid bullet k schwa l }
local winds [METEOROLOGY] Winds which, over a small area, differ from those which would be appropriate to the general pressure distribution, or which possess some other peculiarity.
{ [image] l o macr mid bullet k schwa l [image] winz }
locant [CHEMISTRY] The portion of a chemical name, usually a number or a letter, that designates the position of an atom or group of atoms in a formula unit.
{ [image] l o macr [image] kant }
locate [MINING ENGINEERING] To mark out the boundaries of a mining claim and establish the right of possession.
{ [image] l o macr [image] k a macr t }
located vector [MATHEMATICS] An ordered pair of points in n- dimensional euclidean space.
{ brvbar l o macr [image] k a macr d mid bullet schwa d [image] vek mid bullet t schwa r }
locate mode [COMPUTER SCIENCE] A method of communicating with an input/output control system (IOCS), in which the address of the data involved, but not the data themselves, is transferred between the IOCS routine and the program.
{ [image] l o macr [image] k a macr t [image] m o macr d }
locating [MECHANICAL ENGINEERING] A function of tooling operations accomplished by designing and constructing the tooling device so as to bring together the proper contact points or surfaces between the workpiece and the tooling.
{ [image] l o macr [image] k a macr d mid bullet i engi }
locating hole [MECHANICAL ENGINEERING] A hole used to position the part in relation to a cutting tool or to other parts and gage points.
{ [image] l o macr [image] k a macr d mid bullet i engi [image] h o macr l }
locating surface [MECHANICAL ENGINEERING] A surface used to position an item being manufactured in a numerical control or robotic system for clamping.
{ [image] l o macr [image] k a macr d mid bullet i engi [image] s schwa r mid bullet f schwa s }
location [COMPUTER SCIENCE] Any place in which data may be stored; usually expressed as a number.
{ l o macr [image] k a macr mid bullet sh schwa n }
location analysis [DESIGN ENGINEERING] An initial step in the design of a robotic system consisting of a detailed study of all aspects of the placement of components such as work stations, buffers, and materials-handling equipment, as well as accessories, tools, and workpieces within a work station.
{ l o macr [image] k a macr mid bullet sh schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
location constant [COMPUTER SCIENCE] A number that identifies an instruction in a computer program, written in a higher-level programming language, and used to refer to this instruction at other points in the program.Also known as label constant.
{ l o macr [image] k a macr mid bullet sh schwa n [image] kän mid bullet st schwa nt }
location counter See instruction counter
{ l o macr k a macr mid bullet sh schwa n ka udot nt mid bullet schwa r }
location damages [MINING ENGINEERING] Compensation by an operator to the surface owner for injury to the surface or to growing crops, resulting from the drilling of a well.
{ l o macr k a macr mid bullet sh schwa n dam mid bullet ij mid bullet schwa z }
location dimension [DESIGN ENGINEERING] A dimension which specifies the position or distance relationship of one feature of an object with respect to another.
{ l o macr k a macr mid bullet sh schwa n d schwa men mid bullet ch schwa n }
location fit [DESIGN ENGINEERING] The characteristic wherein mechanical sizes of mating parts are such that, when assembled, the parts are accurately positioned in relation to each other.
{ l o macr k a macr mid bullet sh schwa n fit }
location notice [MINING ENGINEERING] A written sign placed prominently on a claim, showing the locator's name and describing the claim's extent and boundaries.
{ l o macr k a macr mid bullet sh schwa n n o macr d mid bullet schwa s }
location plan [MINING ENGINEERING] A scale map of the projected mine development indicating, among other things, proposed shafts and works in relation to existing surface features.
{ l o macr k a macr mid bullet sh schwa n plan }
location principle [MATHEMATICS] A principle useful in locating the roots of an equation stating that if a continuous function has opposite signs for two values of the independent variable, then it is zero for some value of the variable between these two values.
{ l o macr k a macr mid bullet sh schwa n prin mid bullet s schwa mid bullet p schwa l }
location work [MINING ENGINEERING] Labor required by law to be done on mining claims within 60 days of location, in order to establish ownership.
{ l o macr k a macr mid bullet sh schwa n w schwa rk }
locator [ENGINEERING] A radar or other device designed to detect and locate airborne aircraft.
{ l o macr k a macr d mid bullet schwa r }
locellus [BOTANY] 1. In some legumes, a secondary compartment of a unilocular ovary that is formed by a false partition. 2. One of the two cavities of a pollen sac.
{ l o macr sel mid bullet schwa s }
lochia [MEDICINE] The discharge from the uterus and vagina during the first few weeks after labor.
{ l o macr mid bullet k mid bullet schwa }
lociation [ECOLOGY] One of the subunits of a faciation, distinguished by the relative abundance of a dominant species.
{ l o macr mid bullet s a macr mid bullet sh schwa n }
lock [CIVIL ENGINEERING] A chamber with gates on both ends connecting two sections of a canal or other waterway, to raise or lower the water level in each section.
[DESIGN ENGINEERING] A fastening device in which a releasable bolt is secured.
[ELECTRONICS] To fasten onto and automatically follow a target by means of a radar beam.
[ENGINEERING] See air lock
[METALLURGY] A condition in forging in which the flash line is in more than one plane.
[ORDNANCE] 1. Position of a safety mechanism which prevents a weapon from being fired. 2. Fastening device used to secure against accidental movement, as on a control surface. 3. To secure or make safe, as to set the safety on a weapon.
{ läk }
lockalloy [METALLURGY] A beryllium-base alloy composed of 62% beryllium and 38% aluminum; used as a structural aerospace alloy because of low density and high (47,000 pounds per square inch or 3.2 times 108 pascals) yield strength.
{ läk mid bullet schwa l i }
lock bolt [ENGINEERING] 1. The bolt of a lock. 2. A bolt equipped with a locking collar instead of a nut. 3. A bolt for adjusting and securing parts of a machine.
{ läk b o macr lt }
lock chamber [CIVIL ENGINEERING] A compartment between lock gates in a canal.
{ läk ch a macr m mid bullet b schwa r }
locked-coil rope [DESIGN ENGINEERING] A completely smooth wire rope that resists wear, made of specially formed wires arranged in concentric layers about a central wire core.Also known as locked-wire rope.
{ läkt brvbar k il r o macr p }
locked groove [DESIGN ENGINEERING] A blank and continuous groove placed at the end of the modulated grooves on a disk recording to prevent further travel of the pickup.Also known as concentric groove.
{ läkt grüv }
locked-in line [COMMUNICATIONS] A telephone line that remains established after the caller has hung up.
{ läkt brvbar in l imacr n }
locked oscillator [ELECTRONICS] A sine-wave oscillator whose frequency can be locked by an external signal to the control frequency divided by an integer.
{ läkt äs mid bullet schwa l a macr d mid bullet schwa r }
locked-oscillator detector [ELECTRONICS] A frequency-modulation detector in which a local oscillator follows, or is locked to, the input frequency; the phase difference between local oscillator and input signal is proportional to the frequency deviation, and an output voltage is generated proportional to the phase difference.
{ läkt brvbar äs mid bullet schwa l a macr d mid bullet schwa r di tek mid bullet t schwa r }
locked-rotor current [ELECTRICITY] The current drawn by a stalled electric motor.
{ läkt brvbar r o macr d mid bullet schwa r k schwa mid bullet r schwa nt }
locked-wire rope See locked-coil rope
{ läkt brvbar w imacr r r o macr p }
lock frame [ORDNANCE] A mechanical unit in certain firearms, used to assist in unlocking the bolt from the barrel after recoil has started.
{ läk fr a macr m }
lock front [DESIGN ENGINEERING] On a door lock or latch, the plate through which the latching or locking bolt (or bolts) projects.
{ läk fr schwa nt }
lock gate [CIVIL ENGINEERING] A movable barrier separating the water in an upper or lower section of waterway from that in the lock chamber.
{ läk g a macr t }
lock-in [ELECTRONICS] Shifting and automatic holding of one or both of the frequencies of two oscillating systems which are coupled together, so that the two frequencies have the ratio of two integral numbers.
{ läk in }
lock-in amplifier [ELECTRONICS] An amplifier that uses some form of automatic synchronization with an external reference signal to detect and measure very weak electromagnetic radiation at radio or optical wavelengths in the presence of very high noise levels.
{ läk in am mid bullet pl schwa f imacr mid bullet schwa r }
locking [ELECTRONICS] Controlling the frequency of an oscillator by means of an applied signal of constant frequency.
[ENGINEERING] Automatic following of a target by a radar antenna.
{ läk mid bullet i engi }
locking fastener [DESIGN ENGINEERING] A fastening used to prevent loosening of a threaded fastener in service, for example, a seating lock, spring stop nut, interference wedge, blind, or quick release.
{ läk mid bullet i engi fas mid bullet n schwa r }
locking lugs [ORDNANCE] Metal projections on the bolt of a small-arms weapon which cam into recesses cut in the side of the receiver to lock the weapon prior to firing.
{ läk mid bullet i engi l schwa gz }
lockjaw See tetanus
{ läk j }
lock joint [DESIGN ENGINEERING] A joint made by interlocking the joined elements, with or without other fastening.
{ läk j int }
locknut [DESIGN ENGINEERING] 1. A nut screwed down firmly against another or against a washer to prevent loosening.Also known as jam nut. 2. A nut that is self-locking when tightened. 3. A nut fitted to the end of a pipe to secure it and prevent leakage.
{ läk n schwa t }
lock-on [ELECTRONICS] 1. The procedure wherein a target-seeking system (such as some types of radars) is continuously and automatically following a target in one or more coordinates (for example, range, bearing, elevation). 2. The instant at which radar begins to track a target automatically.
{ läk brvbar n }
lockout [COMMUNICATIONS] 1. In a telephone circuit controlled by two voice-operated devices, the inability of one or both subscribers to get through, because of either excessive local circuit noise or continuous speech from one or both subscribers.Also known as receiver lockout system. 2. In mobile communications, an arrangement of control circuits whereby only one receiver can feed the system at one time to avoid distortion.Also known as receiver lockout system.
[COMPUTER SCIENCE] 1. In computer communications, the inability of a remote terminal to achieve entry to a computer system until project programmer number, processing authority code, and password have been validated against computer-stored lists. 2. The precautions taken to ensure that two or more programs executing simultaneously in a computer system do not access the same data at the same time, make unauthorized changes in shared data, or otherwise interfere with each other. 3. Preventing the central processing unit of a computer from accessing storage because input/output operations are taking place. 4. Preventing input and output operations from taking place simultaneously.
{ läk a udot t }
lockout circuit [ELECTRONICS] A switching circuit which responds to concurrent inputs from a number of external circuits by responding to one, and only one, of these circuits at any time.Also known as finding circuit; hunting circuit.
{ läk a udot t s schwa r mid bullet k schwa t }
lock primer [ORDNANCE] Primer intended to be placed by hand in the firing lock of a gun; it is used for initiation of the ignition of bag charges.
{ läk pr imacr m mid bullet schwa r }
lock rail [BUILDING CONSTRUCTION] An intermediate horizontal structural member of a door, between the vertical stiles, at the height of the lock.
{ läk r a macr l }
lockset [ENGINEERING] 1. A complete lock including the lock mechanism, keys, plates, and other parts. 2. A jig or template for making cuts in a door for holding a lock.
{ läk set }
lock up [GRAPHIC ARTS] To position a form in the frame in which type and plates are locked up for letterpress printing.
{ läk brvbar schwa p }
lock-up relay [ELECTRICITY] A relay that locks in its energized position either by permanent magnetic biasing which can be released only by applying a reverse magnetic pulse or by auxiliary contacts that keep its coil energized until the circuit is interrupted.
{ läk schwa p r l a macr }
lock washer [DESIGN ENGINEERING] A solid or split washer placed underneath a nut or screw that prevents loosening by exerting pressure.
{ läk wäsh mid bullet schwa r }
loco disease [VETERINARY MEDICINE] Poisoning in livestock resulting from ingestion of selenium-containing plants (loco weed); characterized by atrophy, delirium, convulsions, and stupor, often terminating in death.
{ l o macr mid bullet k o macr di z z }
locomotion [SCIENCE AND TECHNOLOGY] Progressive movement, as of an animal or a vehicle.
{ l o macr mid bullet k schwa m o macr mid bullet sh schwa n }
locomotive [MECHANICAL ENGINEERING] A self-propelling machine with flanged wheels, for moving loads on railroad tracks; utilizes fuel (for steam or internal combustion engines), compressed air, or electric energy.
{ l o macr mid bullet k schwa m o macr d mid bullet iv }
locomotive boiler [MECHANICAL ENGINEERING] An internally fixed horizontal fire-tube boiler with integral furnace; the doubled furnace walls contain water which mixes with water in the boiler shell.
{ l o macr mid bullet k schwa m o macr d mid bullet iv brvbar b il mid bullet schwa r }
locomotive crane [MECHANICAL ENGINEERING] A crane mounted on a railroad flatcar or a special chassis with flanged wheels.Also known as rail crane.
{ l o macr mid bullet k schwa m o macr d mid bullet iv brvbar kr a macr n }
locomotive gradient [MINING ENGINEERING] The gradient set by law for a locomotive haulage; maximum is 1 in 15, but the limit for practical purposes is 1 in 25.
{ l o macr mid bullet k schwa m o macr d mid bullet iv brvbar gr a macr d mid bullet mid bullet schwa nt }
locomotive haulage [MINING ENGINEERING] The use of locomotive-hauled mine cars to carry coal ore, workers, and materials in a mine.
{ l o macr mid bullet k schwa m o macr d mid bullet iv brvbar h l mid bullet ij }
locomotor ataxia See tabes dorsalis
{ l o macr mid bullet k schwa m o macr d mid bullet schwa r schwa tak mid bullet s mid bullet schwa }
locomotor system [ZOOLOGY] Appendages and associated parts, such as muscles, joints, and bones, concerned with motor activities and locomotion of the animal body.
{ l o macr mid bullet k schwa m o macr d mid bullet schwa r sis mid bullet t schwa m }
loco weed [BOTANY] Any species of Astragalus containing selenium taken up from the soil.
{ l o macr mid bullet k o macr w d }
loculate [BIOLOGY] Having, or divided into, loculi.
{ läk mid bullet y schwa mid bullet l schwa t }
locule [BOTANY] A small chamber in plant tissue within which specialized structures may develop, such as within an ovary or anther.
{ lä kyül }
loculicidal [BOTANY] Pertaining to dehiscence that extends along the dorsal midline of a carpel.
{ brvbar lak mid bullet y schwa brvbar lis mid bullet schwa d mid bullet schwa l }
loculus [BIOLOGY] A small cavity or chamber.
{ läk mid bullet y schwa mid bullet l schwa s }
locus [GENETICS] The fixed position of a gene in a chromosome.
[MATHEMATICS] A collection of points in a euclidean space whose coordinates satisfy one or more algebraic conditions.
{ l o macr mid bullet k schwa s }
locust [BOTANY] Either of two species of commercially important trees, black locust (Robinia pseudoacacia) and honey locust (Gladitsia triacanthos), in the family Leguminosae.
[INVERTEBRATE ZOOLOGY] The common name for various migratory grasshoppers of the family Locustidae.
{ l o macr mid bullet k schwa st }
Locustidae [INVERTEBRATE ZOOLOGY] A family of insects in the order Orthoptera; antennae are usually less than half the body length, hindlegs are adapted for jumping, and the ovipositor is multipartite.
{ l o macr k schwa s mid bullet t schwa d }
lodar [NAVIGATION] A direction finder used to determine the direction of arrival of loran signals, free of night effect, by observing the separately distinguishable ground and sky-wave loran signals on a cathode-ray oscilloscope and positioning a loop antenna to obtain a null indication of the component selected to be most suitable.Also known as lorad.
{ l o macr där }
lode [GEOLOGY] A fissure in consolidated rock filled with mineral; usually applied to metalliferous deposits.
{ l o macr d }
lode claim [MINING ENGINEERING] That portion of a vein or lode, and of the adjoining surface, which has been acquired by a compliance with the law, both Federal and state.
{ l o macr d kl a macr m }
loden cloth [TEXTILES] A fleecy fabric woven from coarse wool in the Tyrolese area of Austria and Germany; it is naturally water- repellent.
{ l o macr d mid bullet schwa n kl th }
lodestone [MINERALOGY] The naturally occurring magnetic iron oxide, or magnetite, possessing polarity, and attracting iron objects to itself.Also known as Hercules stone; leading stone; loadstone.
{ l o macr d st o macr n }
lodicule [BOTANY] One of the minute membranous bodies found at the base of the carpel in most flowering grasses; usually occurs in pairs.
{ läd mid bullet schwa kyül }
lodos [METEOROLOGY] A southerly wind on the Black Sea coast of Bulgaria.
{ l mid bullet d s }
lodranite [GEOLOGY] A stony iron meteorite composed of bronzite and olivine within a fine network of nickel- iron.
{ l o macr mid bullet dr schwa n imacr t }
Loeffler's syndrome [MEDICINE] Extensive infiltration of the lung by eosinophils, and eosinophilia of the peripheral circulation.Also known as eosinophilic pneumonitis.
{ lef mid bullet l schwa rz sin dr o macr m }
loellingite [MINERALOGY] FeAs2 A silver-white to steel-gray mineral composed of iron arsenide with some cobalt, nickel, antimony, and sulfur; isomorphous with arsenopyrite; a source of arsenic.Also known as leucopyrite; lauollingite.
{ lel mid bullet i engi imacr t }
loess [GEOLOGY] An essentially unconsolidated, unstratified calcareous silt; commonly it is homogeneous, permeable, and buff to gray in color, and contains calcareous concretions and fossils.
{ les }
loess kindchen [GEOLOGY] An irregular or spheroidal nodule of calcium carbonate that is found in loess.
{ les kint mid bullet ch schwa n }
loeweite [MINERALOGY] Na4Mg2(SO4)4.5H2O A white to pale- yellow mineral composed of hydrous sulfate of sodium and magnesium.
{ l a macr mid bullet v schwa imacr t }
lofar [NAVIGATION] A submarine detection system using autocorrelation techniques for long-range analysis of patterned sound picked up at the low- frequency end of the sound spectrum by underwater hydrophones of the Caesar submarine detection system.Derived from low-frequency acquisition and ranging.
{ l o macr fär }
loft [BUILDING CONSTRUCTION] 1. An upper part of a building. 2. A work area in a factory or warehouse.
[TEXTILES] 1. The quality of resilience possessed by wool that permits it to return to its original shape after deformation. 2. The degree of bulkiness of manufactured fibers and blends.
{ l ft }
loft bombing [ORDNANCE] A method of aerial bombing in which the delivery plane approaches the target at a very low altitude, makes a definite pull-up at a given point, releases bomb at predetermined point during the pull-up, and tosses the missile on the target.
{ l ft bäm mid bullet i engi }
loft building [BUILDING CONSTRUCTION] A building with a large open floor area.
{ l ft bild mid bullet i engi }
log [COMMUNICATIONS] A written record of radio and television station operating data, required by law.
[COMPUTER SCIENCE] A record of computer operating runs, including tapes used, control settings, halts, and other pertinent data.
[ENGINEERING] The record of, or the act or process of recording, events or the type and characteristics of the rock penetrated in drilling a borehole as evidenced by the cuttings, core recovered, or information obtained from electronic devices.
[MATERIALS] Unshaped timber either rough or squared.
[NAVIGATION] 1. An instrument for measuring the speed or distance or both traveled by a vessel. 2. A written record of the movements of a craft, with regard to courses, speeds, positions, and other information of interest to navigators, and of important happenings aboard the craft. 3. A written record of specific related information, such as that concerning performance of an instrument.
{ läg }
Loganiaceae [BOTANY] A family of mostly woody dicotyledonous plants in the order Gentianales; members lack a latex system and have fully united carpels and axile placentation.
{ l o macr g a macr n mid bullet a macr mid bullet s }
Logan slabbing machine [MINING ENGINEERING] A machine that has three cutting chains; two are horizontal-one at the base of the coal seam, the other at a distance from the floor; the third is mounted vertically and shears off the coal at the back of the cut; a short conveyor transfers the coal to the face conveyor.
{ l o macr mid bullet g schwa n slab mid bullet i engi m schwa sh n }
logarithm [MATHEMATICS] 1. The real-valued function log u defined by log u = v if ev = u, ev denoting the exponential function.Also known as hyperbolic logarithm; Naperian logarithm; natural logarithm. 2. An analog in complex variables relative to the function ez.
{ läg mid bullet schwa rith mid bullet schwa m }
logarithmically convex function [MATHEMATICS] A function whose logarithm is a convex function.
{ läg mid bullet schwa brvbar rith mid bullet mik mid bullet l brvbar kän brvbar veks f schwa engi k mid bullet sh schwa n }
logarithmic amplifier [ELECTRONICS] An amplifier whose output signal is a logarithmic function of the input signal.
{ läg mid bullet schwa rith mid bullet mik am mid bullet pl schwa f imacr mid bullet schwa r }
logarithmic coordinate paper [MATHEMATICS] Paper ruled with two sets of mutually perpendicular, parallel lines spaced according to the logarithms of consecutive numbers, rather than the numbers themselves.
{ läg mid bullet schwa rith mid bullet mik k rd mid bullet schwa n mid bullet schwa t p a macr mid bullet p schwa r }
logarithmic coordinates [MATHEMATICS] In the plane, logarithmic coordinates are defined by two coordinate axes, each marked with a scale where the distance between two points is the difference of the logarithms of the two numbers.
{ läg mid bullet schwa rith mid bullet mik k rd mid bullet schwa n mid bullet schwa ts }
logarithmic curve [MATHEMATICS] A curve whose equation in cartesian coordinates is y = log ax, where a is greater than 1.
{ läg mid bullet schwa rith mid bullet mik k schwa rv }
logarithmic decrement [PHYSICS] The natural logarithm of the ratio of the amplitude of one oscillation to that of the next which has the same polarity, when no external forces are applied to maintain the oscillation.
{ läg mid bullet schwa rith mid bullet mik dek mid bullet r schwa mid bullet m schwa nt }
logarithmic derivative [MATHEMATICS] The logarithmic derivative of a function function (z) of a real (complex) variable is the ratio function '(z)/ function (z), that is, the derivative of log function (z).
{ läg mid bullet schwa rith mid bullet mik d schwa riv mid bullet schwa d mid bullet iv }
logarithmic differentiation [MATHEMATICS] A technique often helpful in computing the derivatives of a differentiable function function (x); set g(x) = log function (x) where function (x) 0, then g'(x) = function '(x)/ function (x), and if there is some other way to find g'(x), then one also finds function '(x).
{ läg mid bullet schwa rith mid bullet mik dif mid bullet schwa ren mid bullet ch a macr mid bullet sh schwa n }
logarithmic diode [ELECTRONICS] A diode that has an accurate semilogarithmic relationship between current and voltage over wide and forward dynamic ranges.
{ läg mid bullet schwa rith mid bullet mik d imacr o macr d }
logarithmic distribution [STATISTICS] A frequency distribution whose value at any integer n = 1, 2,... is n/(-n) log (1- ), where is fixed.
{ läg mid bullet schwa rith mid bullet mik dis mid bullet tr schwa byü mid bullet sh schwa n }
logarithmic equation [MATHEMATICS] An equation which involves a logarithmic function of some variable.
{ läg mid bullet schwa rith mid bullet mik i kw a macr mid bullet zh schwa n }
logarithmic fast time constant [ELECTRONICS] Constant false alarm rate scheme which has a logarithmic intermediate-frequency amplifier followed by a fast time constant circuit.
{ läg mid bullet schwa rith mid bullet mik fast brvbar t imacr m kän mid bullet st schwa nt }
logarithmic growth See exponential growth
{ läg mid bullet schwa rith mid bullet mik gr o macr th }
logarithmic multiplier [ELECTRONICS] A multiplier in which each variable is applied to a logarithmic function generator, and the outputs are added together and applied to an exponential function generator, to obtain an output proportional to the product of two inputs.
{ läg mid bullet schwa rith mid bullet mik m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
logarithmic potential [PHYSICS] A potential function that is proportional to the logarithm of some coordinate; for example, a straight, electrically charged cylinder of circular cross section and effectively infinite length gives rise to an electrostatic potential that is the sum of a constant and a term proportional to the logarithm of the distance from the cylinder's axis.
{ läg mid bullet schwa rith mid bullet mik p schwa ten mid bullet ch schwa l }
logarithmic profile of velocity [FLUID MECHANICS] The mean velocity parallel to a boundary of a fluid in turbulent motion as a function of distance from the boundary, on the assumption that the shearing stress is independent of distance from the boundary, and the mixing length is proportional either to the distance from the boundary or to the ratio of the first derivative of the profile of velocity itself to the second derivative.
{ läg mid bullet schwa rith mid bullet mik pr o macr f imacr l schwa v v schwa läs mid bullet schwa d mid bullet }
logarithmic scale [MATHEMATICS] A scale in which the distances that numbers are at from a reference point are proportional to their logarithms.
{ läg mid bullet schwa rith mid bullet mik sk a macr l }
logarithmic spiral [MATHEMATICS] The spiral plane curve whose points in polar coordinates (r, ) satisfy the equation log r = a .Also known as equiangular spiral.
{ läg mid bullet schwa rith mid bullet mik sp imacr mid bullet r schwa l }
logarithmic transformation [STATISTICS] The replacement of a variate y with a new variate z = log y or z = log (y + c), where c is a constant; this operation is often performed when the resulting distribution is normal, or if the resulting relationship with another variable is linear.
{ läg mid bullet schwa rith mid bullet mik tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
logarithmic trigonometric function [MATHEMATICS] The logarithm of the corresponding trigonometric function.
{ läg mid bullet schwa rith mid bullet mik trig mid bullet schwa mid bullet n schwa me mid bullet trik f schwa engi k mid bullet sh schwa n }
logarithmic velocity profile [METEOROLOGY] The theoretical variation of the mean wind speed with height in the surface boundary layer under certain assumptions.
{ läg mid bullet schwa rith mid bullet mik v schwa läs mid bullet schwa d mid bullet pr o macr f imacr l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

Laemobothridae [INVERTEBRATE ZOOLOGY] A family of lice in the order Mallophaga including parasites of aquatic birds, especially geese and coots.
{ [image] l [image] mid bullet m schwa [image] bäth mid bullet r schwa [image] d [image] }
Laennec's cirrhosis See portal cirrhosis
{ l a macr [image] neks s schwa [image] r o macr mid bullet s schwa s }
Lafarge cement [MATERIALS] A cement made of plaster of paris, lime, and marble powder; used in mortar for marble and limestone pieces because it is nonstaining.
{ l schwa [image] färzh si [image] ment }
Lafond's Tables [METEOROLOGY] A set of tables and associated information for correcting reversing thermometers and computing dynamic height anomalies, compiled by E. C. Lafond and published by the U.S. Navy Hydrographic Office.
{ l schwa [image] fänz [image] t a macr mid bullet b schwa lz }
lag [CIVIL ENGINEERING] A flat piece of material, usually wood, used to wedge timber or steel supports against the ground and to make secure the space between supports.
[ELECTRONICS] A persistence of the electric charge image in a camera tube for a small number of frames.
[PHYSICS] 1. The difference in time between two events or values considered together. 2. See lag angle
{ lag }
lagan [ENGINEERING] A heavy object thrown overboard and buoyed to mark its location for future recovery.
{ [image] lag mid bullet schwa n }
lag angle [PHYSICS] The negative of phase difference between a sinusoidally varying quantity and a reference quantity which varies sinusoidally at the same frequency, when this phase difference is negative.Also known as angle of lag; lag.
{ [image] lag [image] a engi mid bullet g schwa l }
lag bolt See coach screw
{ [image] lag [image] b o macr lt }
lag coefficient See time constant
{ [image] lag [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
lag correlation [STATISTICS] The strength of the relationship between two elements in an ordered series, usually a time series, where one element lags a specific number of places behind the other elements.
{ [image] lag [image] kä mid bullet r schwa [image] l a macr mid bullet sh schwa n }
lag deposit [GEOLOGY] Residual accumulation of coarse, unconsolidated rock and mineral debris left behind by the winnowing of finer material.
{ [image] lag di [image] päz mid bullet schwa t }
Lagenidiales [MYCOLOGY] An order of aquatic fungi belonging to the class Phycomycetales characterized by a saclike to limited hyphal thallus and zoospores having two flagella.
{ [image] la mid bullet j schwa [image] nid mid bullet [image] [image] a macr mid bullet l [image] z }
lageniform [BIOLOGY] Flask-shaped.
{ l schwa [image] jen mid bullet schwa [image] f [image] rm }
lager beer [FOOD ENGINEERING] A variety of beer produced by bottom fermentation and allowed to age from 6 weeks to 6 months; it is usually dry, light in color, and well carbonated.
{ [image] läg mid bullet schwa r brvbar bir }
lag fault [GEOLOGY] A minor low-angle thrust fault occurring within an overthrust; it develops when one part of the mass is thrust farther than an adjacent higher or lower part.
{ [image] lag [image] f [image] lt }
lagging [CIVIL ENGINEERING] 1. Horizontal wooden strips fastened across an arch under construction to transfer weight to the centering form. 2. Wooden members positioned vertically to prevent cave-ins in earthworking.
[CYTOLOGY] Pertaining to chromosomes that show little or no movement during metaphase and anaphase of meiosis or mitosis.
[MATERIALS] Asbestos and magnesia plaster that is used as a thermal insulation on process equipment and piping.
{ [image] lag mid bullet i engi }
lagging coil [ELECTRICITY] A small coil used to compensate for the lagging current in the voltage coil of an alternating-current watthour meter.
{ [image] lag mid bullet i engi [image] k [image] il }
lagging current [ELECTRICITY] An alternating current that reaches its maximum value up to 90° behind the voltage that produces it.
{ [image] lag mid bullet i engi [image] k schwa mid bullet r schwa nt }
lagging load See inductive load
{ [image] lag mid bullet i engi [image] l o macr d }
lagging network See integral network
{ [image] lag mid bullet i engi [image] net [image] w schwa rk }
lagging strand [MOLECULAR BIOLOGY] In deoxyribonucleic acid (DNA) replication, the 3' to 5' DNA strand that is discontinuously synthesized as a series of Okazaki fragments in the 5' to 3' direction.
{ [image] lag mid bullet i engi [image] strand }
lag gravel [GEOLOGY] Residual accumulations of particles that are coarser than the material that has blown away.
{ [image] lag [image] grav mid bullet schwa l }
lag-lead network See lead-lag network
{ [image] lag [image] l [image] d [image] net [image] w schwa rk }
lag load [GENETICS] A type of genetic load that measures the rate of evolution of a species relative to changes in the environment.
{ [image] lag [image] l o macr d }
lag network See integral network
{ [image] lag [image] net [image] w schwa rk }
Lagomorpha [VERTEBRATE ZOOLOGY] The order of mammals including rabbits, hares, and pikas; differentiated from rodents by two pairs of upper incisors covered by enamel, vertical or transverse jaw motion, three upper and two lower premolars, fused tibia and fibula, and a spiral valve in the cecum.
{ [image] lag mid bullet schwa [image] m [image] r mid bullet f schwa }
lagoon [GEOGRAPHY] 1. A shallow sound, pond, or lake generally near but separated from or communicating with the open sea. 2. A shallow fresh-water pond or lake generally near or communicating with a larger body of fresh water.
{ l schwa [image] gün }
Lagoon Nebula [ASTRONOMY] A patchy, luminous gaseous nebula that appears to be surrounded by a much larger region of cold, neutral hydrogen.
{ l schwa [image] gün [image] neb mid bullet y schwa mid bullet l schwa }
lag phase [MICROBIOLOGY] The period of physiological activity and diminished cell division following the addition of inoculum of bacteria to a new culture medium.
{ [image] lag [image] f a macr z }
Lagrange bracket [MECHANICS] Given two functions of coordinates and momenta in a system, their Lagrange bracket is an expression measuring how coordinates and momenta change jointly with respect to the two functions.
{ l schwa [image] gränj [image] brak mid bullet schwa t }
Lagrange function See Lagrangian
{ l schwa [image] gränj [image] f schwa engi k mid bullet sh schwa n }
Lagrange-Hamilton theory [MECHANICS] The formalized study of continuous systems in terms of field variables where a Lagrangian density function and Hamiltonian density function are introduced to produce equations of motion.
{ l schwa [image] gränj [image] ham mid bullet schwa l mid bullet t schwa n [image] th [image] mid bullet schwa mid bullet r [image] }
Lagrange-Helmholtz equation See Helmholtz equation
{ l schwa [image] gränj [image] helm [image] h o macr lts i [image] kw a macr mid bullet zh schwa n }
Lagrange's equations [MECHANICS] Equations of motion of a mechanical system for which a classical (non-quantum-mechanical) description is suitable, and which relate the kinetic energy of the system to the generalized coordinates, the generalized forces, and the time.Also known as Lagrangian equations of motion.
{ l schwa [image] grän mid bullet j schwa z i [image] kw a macr mid bullet zh schwa nz }
Lagrange's formula See mean value theorem
{ l schwa [image] gr a macr n mid bullet j schwa z [image] f [image] r mid bullet my schwa mid bullet l schwa }
Lagrange's theorem [MATHEMATICS] In a group of finite order, the order of any subgroup must divide the order of the entire group.
{ l schwa [image] grän mid bullet j schwa z [image] thir mid bullet schwa m }
Lagrange stream function [FLUID MECHANICS] A scalar function of position used to describe steady, incompressible two-dimensional flow; constant values of this function give the streamlines, and the rate of flow between a pair of streamlines is equal to the difference between the values of this function on the streamlines.Also known as current function; stream function.
{ l schwa [image] gränj [image] str [image] m [image] f schwa engi k mid bullet sh schwa n }
Lagrangian [MECHANICS] 1. The difference between the kinetic energy and the potential energy of a system of particles, expressed as a function of generalized coordinates and velocities from which Lagrange's equations can be derived.Also known as kinetic potential; Lagrange function. 2. For a dynamical system of fields, a function which plays the same role as the Lagrangian of a system of particles; its integral over a time interval is a maximum or a minimum with respect to infinitesimal variations of the fields, provided the initial and final fields are held fixed.
{ l schwa [image] grän mid bullet j [image] mid bullet schwa n }
Lagrangian coordinates See generalized coordinates
{ l schwa [image] grän mid bullet j [image] mid bullet schwa n ko [image] [image] rd mid bullet schwa n mid bullet schwa ts }
Lagrangian current measurement [OCEANOGRAPHY] Observation of the speed direction of an ocean current by means of a device, such as a parachute drogue, which follows the water movement.
{ l schwa [image] grän mid bullet j [image] mid bullet schwa n [image] k schwa mid bullet r schwa nt [image] mezh mid bullet schwa r mid bullet m schwa nt }
Lagrangian density [MECHANICS] For a dynamical system of fields or continuous media, a function of the fields, of their time and space derivatives, and the coordinates and time, whose integral over space is the Lagrangian.
{ l schwa [image] grän mid bullet j [image] mid bullet schwa n [image] den mid bullet s schwa d mid bullet [image] }
Lagrangian equations of motion See Lagrange's equations
{ l schwa [image] grän mid bullet j [image] mid bullet schwa n i brvbar kw a macr mid bullet zh schwa nz schwa v [image] m o macr mid bullet sh schwa n }
Lagrangian function [MECHANICS] The function which measures the difference between the kinetic and potential energy of a dynamical system.
{ l schwa [image] grän mid bullet j [image] mid bullet schwa n [image] f schwa engi k mid bullet sh schwa n }
Lagrangian generalized velocity See generalized velocity
{ l schwa [image] grän mid bullet j [image] mid bullet schwa n brvbar jen mid bullet r schwa [image] l imacr zd v schwa [image] läs mid bullet schwa d mid bullet [image] }
Lagrangian method [FLUID MECHANICS] A method of studying fluid motion and the mechanics of deformable bodies in which one considers volume elements which are carried along with the fluid or body, and across whose boundaries material does not flow; in contrast to Euler method.
{ l schwa [image] grän mid bullet j [image] mid bullet schwa n [image] meth mid bullet schwa d }
Lagrangian multipliers [MATHEMATICS] A technique whereby potential extrema of functions of several variables are obtained.Also known as undetermined multipliers.
{ l schwa [image] grän mid bullet j [image] mid bullet schwa n [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa rz }
Lagrangian points [ASTRONOMY] Five points in the orbital plane of two massive objects orbiting about a common center of gravity at which a third object of negligible mass can remain in equilibrium; three points of instable equilibrium are located on the line passing through the centers of mass of the two bodies, and two points of stable equilibrium are located in the orbit of the less massive body, 60° ahead of or behind it.
{ l schwa [image] grän mid bullet j [image] mid bullet schwa n [image] poins }
Lagriidae [INVERTEBRATE ZOOLOGY] The long-jointed bark beetles, a family of coleopteran insects in the superfamily Tenebrionoidea.
{ l schwa [image] gr imacr mid bullet schwa [image] d [image] }
lag screw See coach screw
{ [image] lag [image] skrü }
lag time [ELECTRICITY] The time between the application of current and rupture of the circuit within the detonator.
{ [image] lag [image] t imacr m }
Laguerre polynomials [MATHEMATICS] A sequence of orthogonal polynomials which solve Laguerre's differential equation for positive integral values of the parameter.
{ l schwa [image] ger [image] päl mid bullet schwa [image] n o macr mid bullet m [image] mid bullet schwa lz }
Laguerre's differential equation [MATHEMATICS] The equation xy'' + (1 - x)y' + [image] y = 0, where [image] is a constant.
{ l schwa [image] gerz [image] dif mid bullet schwa brvbar ren mid bullet ch schwa l i [image] kw a macr mid bullet zh schwa n }
Lagynacea [INVERTEBRATE ZOOLOGY] A superfamily of foraminiferan protozoans in the suborder Allogromiina having a free or attached test that has a membranous to tectinous wall and a single, ovoid, tubular, or irregular chamber.
{ [image] lag mid bullet schwa [image] n a macr s mid bullet [image] mid bullet schwa }
lahar [GEOLOGY] 1. A mudflow or landslide of pyroclastic material occurring on the flank of a volcano. 2. The deposit of mud or land so formed.
{ [image] lä [image] här }
laid fabric [TEXTILES] Fabric in which the warp threads are bonded in a material, such as latex, there being no weft threads.
{ [image] l a macr d [image] fab mid bullet rik }
laid paper [MATERIALS] A paper with a pattern of parallel lines spaced so as to give a ribbed effect.
{ [image] l a macr d [image] p a macr mid bullet p schwa r }
Lainer effect [GRAPHIC ARTS] The effect of speeding the process of photographic development when potassium iodide is added to the developer.
{ [image] l a macr n mid bullet schwa r i [image] fekt }
laitance [MATERIALS] Weak material, consisting principally of lime, that is formed on the surface of concrete, especially when excess water is mixed with the cement.
{ [image] lat mid bullet schwa ns }
lake [HYDROLOGY] An inland body of water, small to moderately large, with its surface water exposed to the atmosphere.
[MATERIALS] Any of a large group of dyes that have been combined with or adsorbed by salts of calcium, barium, chromium, aluminum, phosphotungstic acid, or phosphomolybdic acid; used for textile dyeing.Also known as color lake.
{ l a macr k }
lake ball [ECOLOGY] A spherical mass of tangled, waterlogged fibers and other filamentous material of living or dead vegetation, produced mechanically along a lake bottom by wave action, and usually impregnated with sand and fine- grained mineral fragments.Also known as burr ball; hair ball.
{ [image] l a macr k [image] b [image] l }
lake breeze [METEOROLOGY] A wind, similar in origin to the sea breeze but generally weaker, blowing from the surface of a large lake onto the shores during the afternoon; it is caused by the difference in surface temperature of land and water, as in the land and sea breeze system.
{ [image] l a macr k [image] br [image] z }
lake copper [METALLURGY] A pure type of copper produced from ores taken from the Lake Superior region; has high conductivity.
{ [image] l a macr k [image] käp mid bullet schwa r }
lake effect [METEOROLOGY] Generally, the effect of any lake in modifying the weather about its shore and for some distance downwind; in the United States, this term is applied specifically to the region about the Great Lakes.
{ [image] l a macr k i [image] fekt }
lake effect storm [METEOROLOGY] A severe snowstorm over a lake caused by the interaction between the warmer water and unstable air above it.
{ [image] l a macr k i [image] fekt [image] st [image] rm }
lake ore See bog iron ore
{ [image] l a macr k [image] [image] r }
lake peat [GEOLOGY] A sedimentary peat formed near lakes.
{ [image] l a macr k [image] p [image] t }
lake plain [GEOLOGY] One of the surfaces of the earth that represent former lake bottoms; these featureless surfaces are formed by deposition of sediments carried into the lake by streams.
{ [image] l a macr k [image] pl a macr n }
Lalande cell [ELECTRICITY] A type of wet cell that uses a zinc anode and cupric oxide cathode cast as flat plates or hollow cylinders, and an electrolyte of sodium hydroxide in aqueous solution (caustic soda).
{ l schwa [image] länd [image] sel }
laliophobia [PSYCHOLOGY] An abnormal fear of talking or stuttering.
{ [image] lal mid bullet [image] mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
lally column [CIVIL ENGINEERING] A hollow and nearly circular steel column that supports girders or beams.
{ [image] läl mid bullet [image] [image] käl mid bullet schwa m }
lalopathy [MEDICINE] Any disorder of speech or disturbance of language.
{ la [image] läp mid bullet schwa mid bullet th [image] }
laloplegia [MEDICINE] Inability to speak, caused by paralysis of the muscles concerned in speech, except those of the tongue.
{ [image] lal mid bullet schwa [image] pl [image] mid bullet j schwa }
Lamarckism [EVOLUTION] The theory that organic evolution takes place through the inheritance of modifications caused by the environment, and by the effects of use and disuse of organs.
{ l schwa [image] mär [image] kiz mid bullet schwa m }
lamb [VERTEBRATE ZOOLOGY] A young sheep.
{ lam }
lamb-blasts See lambing storm
{ [image] lam [image] blasts }
lambda [MECHANICS] A unit of volume equal to 10-6 liter or 10-9 cubic meter.
{ [image] lam mid bullet d schwa }
lambda calculus [MATHEMATICS] A mathematical formalism to model the mathematical notion of substitution of values for bound variables.
{ [image] lam mid bullet d schwa [image] kal mid bullet ky schwa mid bullet l schwa s }
lambda dispatch [INDUSTRIAL ENGINEERING] The solution of the problem of finding the most economical use of generators to supply a given quantity of electric power, using the method of Lagrange multipliers, which are symbolized [image].
{ lam mid bullet d schwa di spach }
lambda expression [MATHEMATICS] An expression used to define a function in the lambda calculus; for example, the function f(x) = x + 1 is defined by the expression x(x + 1).
{ lam mid bullet d schwa ik spresh mid bullet schwa n }
lambda hyperon [PARTICLE PHYSICS] 1. A quasi-stable baryon, forming an isotopic singlet, having zero charge and hypercharge, a spin of 1/2, positive parity and mass of 1115.5 megaelectronvolts.Designated Lambda.Also known as lambda particle. 2. Any baryon resonance having zero hypercharge and total isotopic spin; designated Lambda JP(m), where m is the mass of the baryon in megaelectronvolts, and J and P are its spin and parity (if known).
{ lam mid bullet d schwa h imacr mid bullet p schwa rän }
lambda leak [CRYOGENICS] A leak of liquid helium II through small holes where normal liquids cannot pass.Also known as superleak.
{ lam mid bullet d schwa l k }
lambda particle See lambda hyperon
{ lam mid bullet d schwa pard mid bullet schwa mid bullet k schwa l }
lambda point [CRYOGENICS] The temperature (2.1780 K), at atmospheric pressure, at which the transformation between the liquids helium I and helium II takes place; a special case of the thermodynamics definition.
[THERMODYNAMICS] A temperature at which the specific heat of a substance has a sharply peaked maximum, observed in many second-order transitions.
{ lam mid bullet d schwa p int }
lambda sulfur [CHEMISTRY] One of the two components of plastic (or gamma) sulfur; soluble in carbon disulfide.
{ lam mid bullet d schwa s schwa l mid bullet f schwa r }
lamb dysentery [VETERINARY MEDICINE] A bacterial infection and inflammation of the intestinal tract of lambs caused by Clostridium perfringens, chiefly along the English-Scottish border.
{ lam dis mid bullet schwa n ter mid bullet }
lambert [OPTICS] A unit of luminance (photometric brightness) that is equal to 1/ candela per square centimeter, or to the uniform luminance of a perfectly diffusing surface emitting or reflecting light at the rate of 1 lumen per square centimeter.Abbreviated L.
{ lam mid bullet b schwa rt }
Lambert bearing [NAVIGATION] A bearing as measured on a Lambert conformal chart or plotting sheet; approximates a great-circle bearing.
{ lam mid bullet b schwa rt ber mid bullet i engi }
Lambert-Beer law See Bouguer-Lambert-Beer law
{ lam mid bullet b schwa rt bir l }
Lambert conformal chart [MAPPING] A chart on the Lambert conformal projection.
{ lam mid bullet b schwa rt k schwa n f r mid bullet m schwa l chärt }
Lambert conformal projection [MAPPING] A conformal conic projection with two standard parallels, or a conformal conic map projection in which the surface of a sphere or spheroid, such as the earth, is conceived as developed on a cone which intersects the sphere or spheroid at two standard parallels; the cone is then spread out to form a plane which is the map.
{ lam mid bullet b schwa rt k schwa n brvbar f r mid bullet m schwa l pr schwa jek mid bullet sh schwa n }
Lambert course [NAVIGATION] Course as measured on a Lambert conformal chart or plotting sheet.
{ lam mid bullet b schwa rt k rs }
Lambert's law [OPTICS] 1. The law that the illumination of a surface by a light ray varies as the cosine of the angle of incidence between the normal to the surface and the incident ray. 2. The law that the luminous intensity in a given direction radiated or reflected by a perfectly diffusing plane surface varies as the cosine of the angle between that direction and the normal to the surface. 3. See Bouguer-Lambert law
{ lam mid bullet b schwa rts l }
Lambert surface [THERMODYNAMICS] An ideal, perfectly diffusing surface for which the intensity of reflected radiation is independent of direction.
{ lam mid bullet b schwa rt s schwa r mid bullet f schwa s }
lambing storm [METEOROLOGY] A slight fall of snow in the spring in England.Also known as lamb-blasts; lamb-showers; lamb- storm.
{ lam mid bullet i engi st rm }
Lamb shift [ATOMIC PHYSICS] A small shift in the energy levels of a hydrogen atom, and of hydrogenlike ions, from those predicted by the Dirac electron theory, in accord with principles of quantum electrodynamics.
{ lam brvbar shift }
Lamb-shift source [NUCLEONICS] A device for producing a beam of polarized ions from one-electron atoms in their 2s excited state; the 2s and 2p levels, initially separated by the Lamb shift, are mixed by magnetic and electric fields, and selected nuclear magnetic substrates are then depopulated, leaving the remaining atoms in a state with large nuclear polarization.
{ lam shift s rs }
lamb-showers See lambing storm
{ lam sha udot mid bullet schwa rz }
lamb-storm See lambing storm
{ lam st rm }
lamb's wool [VERTEBRATE ZOOLOGY] The first fleece taken from a sheep up to 7 months old, having natural tapered fiber tip and spinning qualities superior to those of wool taken from previously shorn sheep.
{ lamz w udot l }
Lamb wave [ACOUSTICS] See plate wave
[ELECTROMAGNETISM] Electromagnetic wave propagated over the surface of a solid whose thickness is comparable to the wavelength of the wave.
{ lam w a macr v }
lamé [TEXTILES] A fabric, usually of silk, rayon, or polyester, ornamented with flat metal threads.
{ la m a macr }
Lamé constants [MECHANICS] Two constants which relate stress to strain in an isotropic, elastic material.
{ lä m a macr kän mid bullet st schwa ns }
Lamé functions [MATHEMATICS] Functions that arise when Laplace's equation is separated in ellipsoidal coordinates.
{ lä m a macr f schwa engi k mid bullet sh schwa nz }
lamella [ANATOMY] A thin scale or plate.
[CIVIL ENGINEERING] A thin member made of reinforced concrete, metal, or wood that is joined with similar members in an overlapping pattern to form an arch or a vault.
{ l schwa mel mid bullet schwa }
lamella arch [CIVIL ENGINEERING] An arch consisting basically of a series of intersecting skewed arches made up of relatively short straight members; two members are bolted, riveted, or welded to a third piece at its center.
{ l schwa mel mid bullet schwa ärch }
lamellar bone [HISTOLOGY] Any bone with a microscopic structure consisting of thin layers or plates.
{ l schwa mel mid bullet schwa r brvbar b o macr n }
lamellar chloroplast [CYTOLOGY] A type of chloroplast in which the layered structure extends more or less uniformly through the whole chloroplast body.
{ l schwa mel mid bullet schwa r kl r mid bullet schwa plast }
lamellar crystal [CRYSTALLOGRAPHY] A polycrystalline substance whose grains are in the form of thin sheets.
{ l schwa mel mid bullet schwa r krist mid bullet schwa l }
lamella roof [BUILDING CONSTRUCTION] A large span vault built of members connected in a diamond pattern.
{ l schwa mel mid bullet schwa rüf }
lamellar vector field See irrotational vector field
{ l schwa mel mid bullet schwa r vek mid bullet t schwa r f ld }
Lamellibranchiata [INVERTEBRATE ZOOLOGY] An equivalent name for Bivalvia.
{ l schwa mel mid bullet schwa bra engi mid bullet k äd mid bullet schwa }
Lamellisabellidae [INVERTEBRATE ZOOLOGY] A family of marine animals in the order Thecanephria.
{ l schwa mel mid bullet schwa mid bullet s schwa bel mid bullet schwa d }
Lamé polynomials [MATHEMATICS] Polynomials which result when certain parameters of Lamé functions assume integral values, and which are used to express physical solutions of Laplace's equation in ellipsoidal coordinates.
{ lä m a macr päl mid bullet schwa n o macr mid bullet m mid bullet schwa lz }
Lamé's equations [MATHEMATICS] A general collection of second-order differential equations which have five regular singularities.
{ lä m a macr z i kw a macr mid bullet zh schwa nz }
Lamé's relations [MATHEMATICS] Six independent relations which when satisfied by the covariant metric tensor of a three-dimensional space provide necessary and sufficient conditions for the space to be euclidean.
{ lä m a macr z ri l a macr mid bullet sh schwa nz }
Lamé wave functions [MATHEMATICS] Functions which arise when the wave equation is separated in ellipsoidal coordinates.Also known as ellipsoidal wave functions.
{ lä m a macr w a macr v f schwa engi k mid bullet sh schwa nz }
Lamiaceae [BOTANY] An equivalent name for Labiatae.
{ l a macr mid bullet m a macr s mid bullet }
Lamiales [BOTANY] An order of dicotyledonous plants in the subclass Asteridae marked by its characteristic gynoecium, consisting of usually two biovulate carpels, with each carpel divided between the ovules by a false partition, or with the two halves of the carpel seemingly wholly separate.
{ l a macr mid bullet m a macr mid bullet l z }
lamina [ANATOMY] A thin sheet or layer of tissue; a scalelike structure.
[BOTANY] See blade
[GEOLOGY] A thin, clearly differentiated layer of sedimentary rock or sediment, usually less than 1 centimeter thick.
[MATERIALS] A flat or curved arrangement of unidirectional or woven fibers in a matrix.
{ lam mid bullet schwa mid bullet n schwa }
lamina cribrosa [ANATOMY] 1. The portion of the sclera which is perforated for the passage of the optic nerve. 2. The fascia covering the saphenous opening in the thigh. 3. The anterior or posterior perforated space of the brain. 4. The perforated plates of bone through which pass branches of the cochlear part of the vestibulocochlear nerve.
{ lam mid bullet schwa mid bullet n schwa kr schwa br o macr mid bullet s schwa }
laminal placentation [BOTANY] Condition in which the ovules occur on the inner surface of the carpels.
{ lam mid bullet schwa n mid bullet schwa l plas mid bullet schwa n t a macr mid bullet sh schwa n }
laminar [SCIENCE AND TECHNOLOGY] 1. Arranged in thin layers. 2. Pertaining to viscous streamline flow without turbulence.
{ lam mid bullet schwa mid bullet n schwa r }
laminar boundary layer [FLUID MECHANICS] A thin layer over the surface of a body immersed in a fluid, in which the fluid velocity relative to the surface increases rapidly with distance from the surface and the flow is laminar.
{ lam mid bullet schwa mid bullet n schwa r ba udot n mid bullet dr l a macr mid bullet schwa r }
laminar composite [MATERIALS] A composite material that consists of two or more layers of different materials that are bonded together.
{ lam mid bullet schwa mid bullet n schwa r k schwa m päz mid bullet schwa t }
laminar flow [FLUID MECHANICS] Streamline flow of an incompressible, viscous Newtonian fluid; all particles of the fluid move in distinct and separate lines.
{ lam mid bullet schwa mid bullet n schwa r fl o macr }
laminar flow control [AEROSPACE ENGINEERING] The removal of a small amount of boundary-layer air from the surface of an aircraft wing with the result that the airflow is laminar rather than turbulent; frictional drag is greatly reduced.
{ lam mid bullet schwa mid bullet n schwa r fl o macr k schwa n tr o macr l }
Laminariales [BOTANY] An order of brown, large, structurally complicated, often highly differentiated members, commonly called kelps, of the algal class Phaeophyceae; distinctive features include a life history in which microscopic, filamentous, dioecious gametophytes alternate with a massive, parenchymatous sporophyte, and a mature sporophyte typically consisting of a holdfast, stipe, and one or more blades.
{ lam mid bullet schwa nar mid bullet a macr mid bullet l z }
Laminariophyceae [BOTANY] A class of algae belonging to the division Phaeophyta.
{ lam mid bullet i nar mid bullet mid bullet o macr f imacr s mid bullet }
laminar sublayer [FLUID MECHANICS] The laminar boundary layer underlying a turbulent boundary layer.
{ lam mid bullet schwa mid bullet n schwa r s schwa b l a macr mid bullet schwa r }
laminar wing [AEROSPACE ENGINEERING] A low-drag wing in which the distribution of thickness along the chord is so selected as to maintain laminar flow over as much of the wing surface as possible.
{ lam mid bullet schwa mid bullet n schwa r wi engi }
laminate [MATERIALS] A sheet of material made of several different bonded layers.
{ lam mid bullet schwa n a macr t }
laminated composite [MATERIALS] A composite material consisting of layers of various materials.
{ lam mid bullet schwa n a macr d mid bullet schwa d k schwa m päz mid bullet schwa t }
laminated contact [ELECTRICITY] Switch contact made up of a number of laminations, each making individual contact with the opposite conducting surface.
{ lam mid bullet schwa n a macr d mid bullet schwa d kän takt }
laminated core [ELECTROMAGNETISM] An iron core for a coil transformer, armature, or other electromagnetic device, built up from laminations stamped from sheet iron or steel and more or less insulated from each other by surface oxides and sometimes also by application of varnish.
{ lam mid bullet schwa n a macr d mid bullet schwa d k r }
laminated glass See nonshattering glass
{ lam mid bullet schwa n a macr d mid bullet schwa d glas }
laminated metal [METALLURGY] A sheet or bar of composite metal composed of two or more bonded layers.
{ lam mid bullet schwa n a macr d mid bullet schwa d med mid bullet schwa l }
laminated plastic [MATERIALS] A thin sheet made of superposed layers of plastic bonded or impregnated with resin or compressed under heat.
{ lam mid bullet schwa n a macr d mid bullet schwa d plas mid bullet tik }
laminated spring [DESIGN ENGINEERING] A flat or curved spring made of thin superimposed plates and forming a cantilever or beam of uniform strength.
{ lam mid bullet schwa n a macr d mid bullet schwa d spri engi }
laminated wood [MATERIALS] Board or timber composed of layers of wood glued together with the grains parallel.
{ lam mid bullet schwa mid bullet n a macr d mid bullet schwa d w udot d }
lamina terminalis [ANATOMY] The layer of gray matter in the brain connecting the optic chiasma and the anterior commissure where the latter becomes continuous with the rostral lamina.
{ lam mid bullet schwa mid bullet n schwa t schwa r mid bullet m schwa n a macr l mid bullet is }
lamination [GRAPHIC ARTS] A plastic protective film on a printed sheet that has been bonded by heat and pressure.
[MATERIALS] One of the thin punchings of iron or steel used in building up a laminated core for a magnetic circuit.
[MEDICINE] An operation in embryotomy in which the skull is cut in slices.
[SCIENCE AND TECHNOLOGY] Arrangement in layers.
{ lam mid bullet schwa n a macr mid bullet sh schwa n }
laminectomy [MEDICINE] Surgical removal of the lateral portion of the neural arch from one or more vertebrae.
{ lam mid bullet schwa nek mid bullet t schwa mid bullet m }
laminography See sectional radiography
{ lam mid bullet schwa näg mid bullet r schwa mid bullet f }
Lami's theorem [MECHANICS] When three forces act on a particle in equilibrium, the magnitude of each is proportional to the sine of the angle between the other two.
{ la m z thir mid bullet schwa m }
lamp [ENGINEERING] A device that produces light, such as an electric lamp.
{ lamp }
lampadite [MINERALOGY] A mineral composed chiefly of hydrous manganese oxide with as much as 18% copper oxide and often cobalt oxide.
{ lam mid bullet p schwa d imacr t }
lamp bank [ELECTRICITY] A number of incandescent lamps connected in parallel or series to serve as a resistance load for full-load tests of electric equipment.
{ lamp ba engi k }
lampblack [MATERIALS] A grayish-black amorphous, practically pure form of carbon made by burning oil, coal tar, resin, or other carbonaceous substance in an insufficient supply of air; used in making paints, lead pencils, metal polishes, electric brush carbons, crayons, and carbon papers.
{ lamp blak }
lampbrush chromosome [CYTOLOGY] An exceptionally large chromosome characterized by fine lateral projections which are associated with active ribonucleic acid and protein synthesis.
{ lamp br schwa sh kr o macr mid bullet m schwa s o macr m }
lamp cabin See lamp room
{ lamp kab mid bullet schwa n }
lamp-charging rack [MINING ENGINEERING] Mine-lamp-charging racks which allow miners to store lamp units for recharging after daily use.
{ lamp chär mid bullet ji engi rak }
lamp cord [ELECTRICITY] Two twisted or parallel insulated wires, usually no. 18 or no. 20, used chiefly for connecting electric equipment to wall outlets.
{ lamp k rd }
lamp depreciation [ELECTRICITY] The decrease in amount of light emitted by a lamp during its operating life.
{ lamp di pr mid bullet sh a macr mid bullet sh schwa n }
lampholder [ELECTRICITY] A device designed to connect an electric lamp to a circuit and to support it mechanically.
{ lamp h o macr ld mid bullet schwa r }
lamphouse [ENGINEERING] 1. The light housing in a motion picture projector, located behind the projector head ordinarily consisting of a carbon arc lamp operating on direct current at about 60 volts, a concave reflector behind the arc which collects the light and concentrates it on the film, and cooling devices. 2. A box with a small hole containing an electric lamp and a concave mirror behind it, used as a concentrated source of light in a microscope, photographic enlarger, or other instrument.
{ lamp ha udot s }
lamping [MINING ENGINEERING] Use of a portable ultraviolet lamp to reveal fluorescent minerals in prospecting.
{ lam mid bullet pi engi }
lamp inrush current [ELECTRICITY] The surge of current that occurs when an incandescent lamp is turned on.
{ brvbar lamp in r schwa sh k schwa r mid bullet schwa nt }
lampman [MINING ENGINEERING] A person responsible for maintaining and servicing miners' lamps.
{ lamp mid bullet m schwa n }
lamp oil See kerosine
{ lamp il }
lamprey [VERTEBRATE ZOOLOGY] The common name for all members of the order Petromyzonida.
{ lam mid bullet pr }
Lampridiformes [VERTEBRATE ZOOLOGY] An order of teleost fishes characterized by a compressed, often ribbonlike body, fins composed of soft rays, a ductless swim bladder, and protractile maxillae among other distinguishing features.
{ lam mid bullet prid mid bullet schwa f o macr r m z }
lamprobolite See basaltic hornblende
{ lam mid bullet pr schwa b o macr l imacr t }
Lamprocystis [MICROBIOLOGY] A genus of bacteria in the family Chromatiaceae; cells are spherical and motile, have gas vacuoles, and contain bacteriochlorophyll a on vesicular photosynthetic membranes.
{ lam mid bullet pr schwa sis mid bullet t schwa s }
lamp room [MINING ENGINEERING] A room or building at the surface of a mine for charging, servicing, and issuing all cap, hand, and flame safety lamps.Also known as lamp cabin; lamp station.
{ lamp rüm }
Lampropedia [MICROBIOLOGY] A genus of gram-negative, obligately anaerobic cocci of uncertain affiliation; cells form pairs, tetrads, or flat squared tablets.
{ lam mid bullet pr schwa p d mid bullet mid bullet schwa }
lamprophyllite [MINERALOGY] Na2SrTiSi2O8 A mineral composed of titanium strontium sodium silicate.
{ lam mid bullet pr schwa fi l imacr t }
lamprophyre [PETROLOGY] Any of a group of igneous rocks characterized by a porphyritic texture in which abundant, large crystals of dark-colored minerals appear set in a not visibly crystalline matrix.
{ lam mid bullet pr schwa f imacr mid bullet schwa r }
lampshade paper [MATERIALS] Paper that is translucent and either flame- resistant or flame-retardant; often made of wood pulp, vegetable parchment, or laminated glassine.
{ lamp sh a macr d p a macr mid bullet p schwa r }
lamp station See lamp room
{ lamp st a macr mid bullet sh schwa n }
Lampyridae [INVERTEBRATE ZOOLOGY] The firefly beetles, a large cosmopolitan family of coleopteran insects in the superfamily Cantharoidea.
{ lam pir mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

logbook [COMPUTER SCIENCE] A bound volume in which operating data of a computer is noted.
[NAVIGATION] A book in which all affairs and events of navigational importance of a ship are recorded, such as speed and ship's progress.
{ [image] läg [image] b udot k }
logger [ENGINEERING] A recorder that automatically scans measured quantities at specified times and records, or logs, their values on a chart.
{ [image] läg mid bullet schwa r }
loggia [ARCHITECTURE] A roofed open arcade on the side of a building.
{ [image] l o macr mid bullet j [image] mid bullet schwa }
logging [ENGINEERING] Continuous recording versus depth of some characteristic datum of the formations penetrated by a drill hole; for example, resistivity, spontaneous potential, conductivity, fluid content, radioactivity, or density.
[FORESTRY] The cutting and removal of the woody stem portions of forest trees.
{ [image] läg mid bullet i engi }
logic [ELECTRONICS] 1. The basic principles and applications of truth tables, interconnections of on/off circuit elements, and other factors involved in mathematical computation in a computer. 2. General term for the various types of gates, flip-flops, and other on/off circuits used to perform problem-solving functions in a digital computer.
[MATHEMATICS] The subject that investigates, formulates, and establishes principles of valid reasoning.
{ [image] läj mid bullet ik }
logical addition [MATHEMATICS] The additive binary operation of a Boolean algebra.
{ [image] läj mid bullet schwa mid bullet k schwa l schwa [image] dish mid bullet schwa n }
logical comparison [COMPUTER SCIENCE] The operation of comparing two items in a computer and producing a one output if they are equal or alike, and a zero output if not alike.
{ [image] läj mid bullet schwa mid bullet k schwa l k schwa m [image] par mid bullet schwa mid bullet s schwa n }
logical connectives [MATHEMATICS] Symbols which link mathematical statements; these symbols represent the terms ``and,'' ``or,'' ``implication,'' and ``negation.''
{ [image] läj mid bullet schwa mid bullet k schwa l k schwa [image] nek mid bullet tivz }
logical construction [COMPUTER SCIENCE] A simple logical property that determines the type of characters which a particular code represents; for example, the first two bits can tell whether a character is numeric or alphabetic.
{ [image] läj mid bullet schwa mid bullet k schwa l k schwa n [image] str schwa k mid bullet sh schwa n }
logical data independence [COMPUTER SCIENCE] A data base structured so that changing the logical structure will not affect its accessibility by the program reading it.
{ [image] läj mid bullet schwa mid bullet k schwa l brvbar dad mid bullet schwa [image] in mid bullet d schwa [image] pen mid bullet d schwa ns }
logical data type [COMPUTER SCIENCE] A scalar data type in which a data item can have only one of two values: true or false.Also known as Boolean data type.
{ [image] läj mid bullet schwa mid bullet k schwa l [image] dad mid bullet schwa [image] t imacr p }
logical decision [COMPUTER SCIENCE] The ability to select one of many paths, depending upon intermediate programming data.
{ [image] läj mid bullet schwa mid bullet k schwa l di [image] sizh mid bullet schwa n }
logical device table [COMPUTER SCIENCE] A table that is used to keep track of information pertaining to an input/output operation on a logical unit, and that contains such information as the symbolic name of the logical unit, the logical device type and the name of the file currently attached to it, the logical input/output request currently pending on the device, and a pointer to the buffers currently associated with the device.
{ [image] läj mid bullet schwa mid bullet k schwa l di brvbar v imacr s [image] t a macr mid bullet b schwa l }
logical expression [COMPUTER SCIENCE] Two arithmetic expressions connected by a relational operator indicating whether an expression is greater than, equal to, or less than the other, or connected by a logical variable, logical constant (true or false), or logical operator.
{ [image] läj mid bullet schwa mid bullet k schwa l ik [image] spresh mid bullet schwa n }
logical field [COMPUTER SCIENCE] A data field whose variables can take on only two values, which are designated yes and no, true and false, or 0 and 1.
{ [image] läj mid bullet schwa mid bullet k schwa l [image] f [image] ld }
logical file [COMPUTER SCIENCE] A file as seen by the program accessing it.
{ [image] läj mid bullet schwa mid bullet k schwa l [image] f imacr l }
logical flow chart [COMPUTER SCIENCE] A detailed graphic solution in terms of the logical operations required to solve a problem.
{ [image] läj mid bullet schwa mid bullet k schwa l [image] fl o macr [image] chärt }
logical function See predicate
{ [image] läj mid bullet schwa mid bullet k schwa l [image] f schwa engi k mid bullet sh schwa n }
logical gate See switching gate
{ [image] läj mid bullet schwa mid bullet k schwa l [image] g a macr t }
logical instruction [COMPUTER SCIENCE] A digital computer instruction which forms a logical combination (on a bit-by-bit basis) of its operands and leaves the result in a known location.
{ [image] läj mid bullet schwa mid bullet k schwa l in [image] str schwa k mid bullet sh schwa n }
logical multiplication [MATHEMATICS] The multiplicative binary operation of a Boolean algebra.
{ [image] läj mid bullet schwa mid bullet k schwa l m schwa l mid bullet t schwa mid bullet pl schwa [image] k a macr mid bullet sh schwa n }
logical page [COMPUTER SCIENCE] A unit of computer storage consisting of a specified number of bytes.
{ [image] läj mid bullet schwa mid bullet k schwa l [image] p a macr j }
logical record [COMPUTER SCIENCE] A group of adjacent, logically related data items.
{ [image] läj mid bullet schwa mid bullet k schwa l [image] rek mid bullet schwa rd }
logical security [COMPUTER SCIENCE] Mechanisms internal to a computing system that are used to protect against internal misuse of computing time and unauthorized access to data.
{ [image] läj mid bullet schwa mid bullet k schwa l s schwa [image] ky udot r mid bullet schwa d mid bullet [image] }
logical shift [COMPUTER SCIENCE] A shift operation that treats the operand as a set of bits, not as a signed numeric value or character representation.
{ [image] läj mid bullet schwa mid bullet k schwa l [image] shift }
logical sum [COMPUTER SCIENCE] A computer addition in which the result is 1 when either one or both input variables is 1, and the result is 0 when the input variables are both 0.
{ [image] läj mid bullet schwa mid bullet k schwa l [image] s schwa m }
logical symbol [COMPUTER SCIENCE] A graphical symbol used to represent a logic element.
{ [image] läj mid bullet schwa mid bullet k schwa l [image] sim mid bullet b schwa l }
logical unit [COMPUTER SCIENCE] An abstraction of an input/output device in the form of an additional name given to the device in a computer program.
{ [image] läj mid bullet schwa mid bullet k schwa l [image] yü mid bullet n schwa t }
logic-arithmetic unit See arithmetical unit
{ [image] läj mid bullet ik mid bullet schwa [image] rith mid bullet m schwa mid bullet tik [image] yü mid bullet n schwa t }
logic bomb [COMPUTER SCIENCE] A computer program that destroys data, generally immediately after it has been loaded.
{ [image] läj mid bullet ik [image] bäm }
logic card [ELECTRONICS] A small fiber chassis on which resistors, capacitors, transistors, magnetic cores, and diodes are mounted and interconnected in such a way as to perform some computer function; computers employing this type of construction may be repaired by removing the faulty card and replacing it with a new card.
{ [image] läj mid bullet ik [image] kärd }
logic chip [COMPUTER SCIENCE] An integrated circuit that performs logic functions.
{ [image] läj mid bullet ik [image] chip }
logic circuit [COMPUTER SCIENCE] A computer circuit that provides the action of a logic function or logic operation.Also known as logic gate.
{ [image] läj mid bullet ik [image] s schwa r mid bullet k schwa t }
logic design [COMPUTER SCIENCE] The design of a computer at the level which considers the operation of each functional block and the relationships between the functional blocks.
{ [image] läj mid bullet ik di [image] z imacr n }
logic diagram [COMPUTER SCIENCE] A graphical representation of the logic design or a portion thereof; displays the existence of functional elements and the paths by which they interact with one another.
{ [image] läj mid bullet ik [image] d imacr mid bullet schwa [image] gram }
logic element [COMPUTER SCIENCE] A hardware circuit that performs a simple, predefined transformation on its input and presents the resulting signal as its output.Occasionally known as functor.
{ [image] läj mid bullet ik [image] el mid bullet schwa mid bullet m schwa nt }
logic error [COMPUTER SCIENCE] An error in programming that is caused by faulty reasoning, resulting in the program's functioning incorrectly if the instructions containing the error are encountered.
{ [image] läj mid bullet ik [image] er mid bullet schwa r }
logic gate See logic circuit
{ [image] läj mid bullet ik [image] g a macr t }
logic high [ELECTRONICS] The electronic representation of the binary digit 1 in a digital circuit or device.
{ [image] läj mid bullet ik [image] h imacr }
logic level [ELECTRONICS] One of the two voltages whose values have been arbitrarily chosen to represent the binary numbers 1 and 0 in a particular data- processing system.
{ [image] läj mid bullet ik [image] lev mid bullet schwa l }
logic low [ELECTRONICS] The electronic representation of the binary digit 0 in a digital circuit or device.
{ [image] läj mid bullet ik [image] l [image] }
logic operation [COMPUTER SCIENCE] A nonarithmetical operation in a computer, such as comparing, selecting, making references, matching, sorting, and merging, where logical yes-or-no quantities are involved.
{ [image] läj mid bullet ik [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
logic operator [COMPUTER SCIENCE] A rule which assigns, to every combination of the values ``true'' and ``false'' among one or more independent variables, the value ``true'' or ``false'' to a dependent variable.
{ [image] läj mid bullet ik [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
logic section See arithmetical unit
{ [image] läj mid bullet ik [image] sek mid bullet sh schwa n }
logic-seeking printer [COMPUTER SCIENCE] A line printer that examines each line to be printed so that it can save time by skipping over blank spaces.
{ [image] läj mid bullet ik brvbar s [image] k mid bullet i engi [image] print mid bullet schwa r }
logic swing [ELECTRONICS] The voltage difference between the logic levels used for 1 and 0; magnitude is chosen arbitrarily for a particular system and is usually well under 10 volts.
{ [image] läj mid bullet ik [image] swi engi }
logic switch [ELECTRONICS] A diode matrix or other switching arrangement that is capable of directing an input signal to one of several outputs.
{ [image] läj mid bullet ik [image] swich }
logic unit [COMPUTER SCIENCE] A separate unit which exists in some computer systems to carry out logic (as opposed to arithmetic) operations.
{ [image] läj mid bullet ik [image] yü mid bullet n schwa t }
logic word [COMPUTER SCIENCE] A machine word which represents an arbitrary set of digitally encoded symbols.
{ [image] läj mid bullet ik [image] w schwa rd }
logistic curve [STATISTICS] 1. A type of growth curve, represent- ing the size of a population y as a function of time t: y = k/(1 + e-kbt), where k and b are positive constants.Also known as Pearl-Reed curve. 2. More generally, a curve representing a function of the form y = k/(1 + ecf(t)), where c is a constant and f(t) is some function of time.
{ l schwa [image] jis mid bullet tik [image] k schwa rv }
logistic growth [BIOLOGY] Population growth in which the growth rate decreases with increasing number of individuals until it becomes zero when the population reaches a maximum.
{ l schwa [image] jis mid bullet tik [image] gr o macr th }
log line See current line
{ [image] läg [image] l imacr n }
log-mean temperature difference [THERMODYNAMICS] The log-mean temperature difference TLM = (T2 - T1)/ln T2/T1, where T2 and T1 are the absolute (K or °R) temperatures of the two extremes being averaged; used in heat transfer calculations in which one fluid is cooled or heated by a second held separate by pipes or process vessel walls.
{ [image] läg brvbar m [image] n [image] tem mid bullet pr schwa mid bullet ch schwa r [image] dif mid bullet r schwa ns }
lognormal distribution [STATISTICS] A probability distribution in which the logarithm of the parameter has a normal distribution.
{ [image] läg [image] n [image] r mid bullet m schwa l [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
logo [COMPUTER SCIENCE] A high-level, interactive programming language that features a triangular shape called a turtle which can be moved about an electronic display through the use of familiar English-word commands.
[GRAPHIC ARTS] See logotype
{ [image] l o macr mid bullet g o macr }
log-off [COMPUTER SCIENCE] The procedure for a user to disconnect from a computer system, including the release of resources that were assigned to the user.
{ [image] läg [image] [image] f }
logomania [MEDICINE] Logorrhea so excessive as to be a form of a manic state; new words may be invented to keep up the garrulity.
{ brvbar l o macr mid bullet g schwa [image] m a macr mid bullet n [image] mid bullet schwa }
log-on [COMPUTER SCIENCE] The procedure for users to identify themselves to a computer system for authorized access to their programs and information.
{ [image] läg [image] [image] n }
logoplegia [MEDICINE] Loss of ability to articulate, usually due to paralysis of the speech organs.
{ [image] l o macr mid bullet g schwa [image] pl [image] mid bullet j [image] mid bullet schwa }
logorrhea [MEDICINE] Excessive, usually rapid, incoherent, and uncontrollable talkativeness.
{ [image] l o macr mid bullet g schwa [image] r [image] mid bullet schwa }
logotype [GRAPHIC ARTS] A single slug or line of type cast in one piece, that carries one or more words such as the name of a firm or a product; a special style of type may be used, and the logotype may include a trademark or other art work with the type.Also known as logo.
[SYSTEMATICS] The selection or designation of a genotype after the generic name was published.
{ [image] l o macr mid bullet g schwa [image] t imacr p }
log-periodic antenna [ELECTROMAGNETISM] A broad-band antenna which consists of a sheet of metal with two wedge-shaped cutouts, each with teeth cut into its radii along circular arcs; characteristics are repeated at a number of frequencies that are equally spaced on a logarithmic scale.
{ [image] läg [image] pir mid bullet [image] brvbar ad mid bullet ik an [image] ten mid bullet schwa }
log rule [FORESTRY] A table showing expected log output in board feet or other units.
{ [image] läg brvbar rül }
log volume [FORESTRY] The cubic volume of a log computed inside the bark as determined by any of several formulas; parameters are the cross-sectional areas of log midpoint, large end and small end of log, and log length.
{ [image] läg brvbar väl mid bullet y schwa m }
logwood See hematoxylon
{ [image] läg [image] w udot d }
LOI See limiting oxygen index
loiasis [MEDICINE] A filariasis of tropical Africa, caused by the filaria Loa, and characterized by diurnal periodicity of microfilariae in the blood, and transient cutaneous swelling caused by migrating adult worms.
{ [image] l [image] i [image] a macr mid bullet s schwa s }
loktal base [ELECTRONICS] A special base for small vacuum tubes, so designed that it locks the tube firmly in a corresponding special eight-pin loktal socket; the tube pins are sealed directly into the glass envelope.
{ [image] läk mid bullet t schwa l [image] b a macr s }
löllingite See loellingite
{ [image] lel mid bullet i engi [image] imacr t }
lolly ice [OCEANOGRAPHY] Saltwater frazil, a heavy concentration of which is called sludge.
{ [image] läl mid bullet [image] [image] imacr s }
lombarde [METEOROLOGY] An easterly wind (from Lombardy) that predominates along the French-Italian frontier, and comes from the High Alps; in winter it is violent and forms snow drifts in the mountain valleys; in the plains it is gentle and very dry.
{ l [image] m [image] bär mid bullet d schwa }
loment [BOTANY] A dry, indehiscent single-celled fruit that is formed from a single superior ovary; splits transversely in numerous segments at maturity.
{ [image] l o macr [image] ment }
lomonite See laumontite
{ l o macr [image] mä [image] n imacr t }
Lomonosov ridge [GEOGRAPHY] An undersea ridge which subdivides the Arctic Basin, extending from Ellesmere Land to the New Siberian Islands.
{ l o macr mid bullet m o macr [image] n [image] [image] s [image] f [image] rij }
lomontite See laumontite
{ l o macr [image] män [image] t imacr t }
Lonchaeidae [INVERTEBRATE ZOOLOGY] A family of minute myodarian cyclorrhaphous dipteran insects in the subsection Acalyptreatae.
{ lä engi [image] k [image] mid bullet schwa [image] d [image] }
London dispersion force See van der Waals force
{ [image] l schwa n mid bullet d schwa n di [image] sp schwa r mid bullet zh schwa n [image] f [image] rs }
London equations [SOLID-STATE PHYSICS] Equations for the time derivative and the curl of the current in a superconductor in terms of the electric and magnetic field vectors respectively, derived in the London superconductivity theory.
{ [image] l schwa n mid bullet d schwa n i brvbar kw a macr mid bullet zh schwa nz }
London penetration depth [SOLID-STATE PHYSICS] A measure of the depth which electric and magnetic fields can penetrate beneath the surface of a superconductor from which they are otherwise excluded, according to the London superconductivity theory.
{ [image] l schwa n mid bullet d schwa n [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] depth }
London shrinkage [TEXTILES] Method of shrinking by a cold-water bath, followed by drying and pressing.
{ [image] l schwa n mid bullet d schwa n [image] shri engi mid bullet kij }
London superconductivity theory [SOLID-STATE PHYSICS] An extension of the two- fluid model of superconductivity, in which it is assumed that superfluid electrons behave as if the only force acting on them arises from applied electric fields, and that the curl of the superfluid current vanishes in the absence of a magnetic field.
{ [image] l schwa n mid bullet d schwa n brvbar sü mid bullet p schwa r [image] kän [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] [image] th [image] mid bullet schwa mid bullet r [image] }
London superfluidity theory [CRYOGENICS] A theory, based on the fact that helium-4 obeys Bose-Einstein statistics, in which helium-4 is treated as an ideal Bose-Einstein gas, and its superfluid component is equated with the finite fraction of the atoms of such a gas which are in the ground state at very low temperatures.
{ [image] l schwa n mid bullet d schwa n [image] sü mid bullet p schwa r [image] flü [image] id mid bullet schwa d mid bullet [image] [image] th [image] mid bullet schwa mid bullet r }
lone-pair electrons [PHYSICAL CHEMISTRY] A nonbonding pair of electrons in the valence shell of an atom.
{ brvbar l o macr n brvbar per i lek tränz }
long-base-line system [COMMUNICATIONS] System in which the distance separating ground stations approximates the distance to the target being tracked.
{ l engi b a macr s l imacr n sis mid bullet t schwa m }
long bone [ANATOMY] A bone in which the length markedly exceeds the width, as the femur or the humerus.
{ l engi brvbar b o macr n }
long card [COMPUTER SCIENCE] A full-size printed circuit board that is plugged into an expansion slot in a microcomputer.
{ lo engi brvbar kärd }
long clay [MATERIALS] A clay used in ceramics that has a high degree of plasticity.
{ l engi brvbar kl a macr }
long column [CIVIL ENGINEERING] A column so slender that bending is the primary deformation, generally having a slenderness ratio greater than 120-150.
{ l engi brvbar käl mid bullet schwa m }
long-conductor antenna See long-wire antenna
{ l engi k schwa n brvbar d schwa k mid bullet t schwa r an ten mid bullet schwa }
long-day plant [BOTANY] A plant that flowers in response to a long photoperiod.
{ l engi brvbar d a macr plant }
long discharge [ELECTRICITY] 1. A capacitor or other electrical charge accumulator which takes a long time to leak off. 2. A gaseous electrical discharge in which the length of the discharge channel is very long compared with its diameter; lightning discharges are natural examples of long discharges.Also known as long spark.
{ l engi dis chärj }
long-distance loop [COMMUNICATIONS] Line from a subscriber's station directly to a long-distance switchboard.
{ l engi dis mid bullet t schwa ns lüp }
long-distance navigation [NAVIGATION] Navigation performed in an area where aids to navigation are spaced more than 200 miles (322 kilometers) apart, exclusive of the short-range, the approach and landing zone, and the airport zone.
{ l engi dis mid bullet t schwa ns nav mid bullet schwa g a macr mid bullet sh schwa n }
long-distance xerography [COMMUNICATIONS] A facsimile system that uses a cathode-ray scanner at the microwave transmitting terminal; at the receiving terminal, a lens projects the received cathode-ray image onto the selenium- coated drum of a xerographic copying machine.
{ l engi dis mid bullet t schwa ns zi räg mid bullet r schwa mid bullet f }
longeron [AEROSPACE ENGINEERING] A principal longitudinal member of the structural framework of a fuselage, nacelle, or empennage boom.
{ lan mid bullet j schwa rän }
long-flame burner [ENGINEERING] A burner in which fuel and air do not readily mix, resulting in a comparatively long flame.
{ l engi brvbar fl a macr m b schwa r mid bullet n schwa r }
long-haul carrier system [COMMUNICATIONS] An intercity telephone communication system in which a frequency-division multiplexed signal modulates a subcarrier.
{ l engi h l kar mid bullet mid bullet schwa r sis mid bullet t schwa m }
long-haul radio [COMMUNICATIONS] A microwave radio system for transmitting telephone and telegraph signals over distances on the order of 4000 miles (6500 kilometers) or more on line-of-sight paths between a series of repeaters which demodulate the signal to intermediate frequency.
{ l engi h l r a macr d mid bullet mid bullet o macr }
long hole [MINING ENGINEERING] An underground borehole and blasthole exceeding 10 feet (3 meters) in depth or requiring the use of two or more lengths of drill steel or rods coupled together to attain the desired depth.
{ l engi h o macr l }
long-hole drill [MINING ENGINEERING] A rotary- or a percussive-type drill used to drill long holes.
{ l engi h o macr l dril }
long-hole jetting [MINING ENGINEERING] A hydraulic mining system consisting essentially of drilling a hole down the pitch of the vein, replacing the drilling head with a jet cutting head, and then retracting the drill column with the jets in operation to remove the coal.
{ l engi h o macr l jed mid bullet i engi }
long hundredweight See hundredweight
{ l engi h schwa n mid bullet dr schwa d w a macr t }
Longhurst-Hardy plankton sampler [ENGINEERING] A nonquantitative metal- shrouded net for trapping plankton.
{ l engi h schwa rst här mid bullet d pla engi k mid bullet t schwa n sam mid bullet pl schwa r }
longicollous [BIOLOGY] Having a long beak or neck.
{ brvbar län mid bullet j schwa brvbar käl mid bullet schwa s }
Longidorinae [INVERTEBRATE ZOOLOGY] A subfamily of nematodes belonging to the Dorylaimoidea including economically important plant parasites.
{ län mid bullet j schwa d r mid bullet schwa n }
long ink [GRAPHIC ARTS] Printing ink that has the characteristic of good flow on the ink rollers of a printing press.
{ l engi i engi k }
long interspersed nucleotide element [MOLECULAR BIOLOGY] In mammalian deoxyribonucleic acid, any of the 5-10-kilobase repeated sequences that are grouped with the nonviral retroposons.Abbreviated LINE.
{ brvbar lo engi brvbar in mid bullet t schwa r sp schwa rst nuü mid bullet kl mid bullet schwa t imacr d el mid bullet schwa mid bullet m schwa nt }
Longipennes [VERTEBRATE ZOOLOGY] An equivalent name for Charadriiformes.
{ brvbar län mid bullet j schwa pen mid bullet z }
longitude [GEODESY] Angular distance, along the Equator, between the meridian passing through a position and, usually, the meridian of Greenwich.
{ län mid bullet j schwa tüd }
longitude factor [NAVIGATION] The change in longitude along a celestial line of position per 1-minute change in latitude.
{ län mid bullet j schwa tüd fak mid bullet t schwa r }
longitude line [NAVIGATION] A line of position extending in a north-south direction generally.
{ län mid bullet j schwa tüd l imacr n }
longitude method [NAVIGATION] In celestial navigation, the establishing of a line of position from the observation of the altitude of a celestial body by assuming a latitude (or longitude), and calculating the longitude (or latitude) through which the line of position passes, and the azimuth; the line of position is drawn through the point thus found, perpendicular to the azimuth.
{ län mid bullet j schwa tüd meth mid bullet schwa d }
longitude signal [NAVIGATION] A radio or telegraphic time signal transmitted by a station of known longitude and received at stations whose longitude can then be calculated from differences in local time.
{ län mid bullet j schwa tüd sig mid bullet n schwa l }
longitudinal [SCIENCE AND TECHNOLOGY] Pertaining to the lengthwise dimension.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l }
longitudinal aberration [OPTICS] 1. The distance along the optical axis from the focus of paraxial rays to the point where rays coming from the outer edges of its lens or reflecting surface intersect this axis. 2. In chromatic aberration, the distance along the optical axis between the foci of two standard colors.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l ab mid bullet schwa r a macr mid bullet sh schwa n }
longitudinal acceleration [MECHANICS] The component of the linear acceleration of an aircraft, missile, or particle parallel to its longitudinal, or X, axis.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l ak sel mid bullet schwa r a macr mid bullet sh schwa n }
longitudinal baffle [CHEMICAL ENGINEERING] Baffle sheets or plates within a process vessel (such as a heat exchanger) that are parallel to the long dimension of the vessel; used to direct fluid flow in the desired flow pattern.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l baf mid bullet schwa l }
longitudinal bulkhead [NAVAL ARCHITECTURE] A partition wall running fore and aft, made of planking or plating.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l b schwa lk hed }
longitudinal center of gravity [NAVAL ARCHITECTURE] That point at which the combined weight of all the items that constitute a ship's weight are considered to be concentrated; usually stated as either aft or forward of the middle perpendicular or the midship frame.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l sen mid bullet t schwa r schwa v grav mid bullet schwa d mid bullet }
longitudinal circuit [ELECTRICITY] Circuit formed by one telephone wire (or by two or more telephone wires in parallel) with return through the earth or through any other conductors except those which are taken with the original wire or wires to form a metallic telephone circuit.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l s schwa r mid bullet k schwa t }
longitudinal coefficient [NAVAL ARCHITECTURE] The ratio of the volume of water displaced by a ship to the product of its length on the waterline and the area of its midship section below the water plane.Also known as prismatic coefficient.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l k o macr mid bullet i fish mid bullet schwa nt }
longitudinal controller [AEROSPACE ENGINEERING] A primary flight control mechanism which controls pitch attitude; located in the cockpit, this may be a control column or a side stick.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l k schwa n tr o macr l mid bullet schwa r }
longitudinal current [ELECTRICITY] Current which flows in the same direction in the two wires of a parallel pair using the earth or other conductors for a return path.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l k schwa mid bullet r schwa nt }
longitudinal direction [METALLURGY] The principal direction of flow in a plastically deformed metal.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l di rek mid bullet sh schwa n }
longitudinal drum boiler [MECHANICAL ENGINEERING] A boiler in which the axis of the horizontal drum is parallel to the tubes, both lying in the same plane.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l dr schwa m b il mid bullet schwa r }
longitudinal dune [GEOLOGY] A type of linear dune ridge that extends parallel to the direction of the dominant dune-building winds.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l dün }
longitudinal fault [GEOLOGY] A fault parallel to the trend of the surrounding structure.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l f lt }
longitudinal flow reactor [CHEMICAL ENGINEERING] Theoretical reactor system in which there is no longitudinal mixing (back mixing) of reactants and products as they flow through the reactor, but in which there is complete radial (side-to- side) mixing.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l fl o macr r ak mid bullet t schwa r }
longitudinal frame [NAVAL ARCHITECTURE] Any of the frames of a ship running fore and aft.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l fr a macr m }
longitudinal framed ship [NAVAL ARCHITECTURE] A ship constructed of widely spaced, transverse frames, which support a number of small fore and aft frames.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l fr a macr md ship }
longitudinal magnetoresistance [ELECTROMAGNETISM] The change of electrical resistance produced in a current-carrying metal or semiconductor upon application of a magnetic field parallel to the current flow.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l mag brvbar ned mid bullet o macr mid bullet ri zis mid bullet t schwa ns }
longitudinal magnetorestriction See Joule effect
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l mag brvbar ned mid bullet o macr mid bullet ri strik mid bullet sh schwa n }
longitudinal mass [RELATIVITY] The ratio of a force acting on a relativistic particle in the direction of its velocity to the resulting acceleration; equal to m0(1-v2/c2)-3/2, where m0 is the particle's rest mass, v is its speed, and c is the speed of light.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l mas }
longitudinal-mode delay line [ELECTRONICS] A magnetostrictive delay in which signals are propagated by means of longitudinal vibrations in the magnetostrictive material.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l brvbar m o macr d di l a macr l imacr n }
longitudinal parity [COMMUNICATIONS] Parity associated with bits recorded on one track in a data block, to indicate whether the number of recorded bits in the block is even or odd.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l par mid bullet schwa d mid bullet }
longitudinal parity check [COMMUNICATIONS] The count for even or odd parity of all the bits in a message as a precaution against transmission error.Also known as horizontal parity check.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l par mid bullet schwa d mid bullet chek }
longitudinal quadrupole [ACOUSTICS] A sound source resulting from a variation of a component of the velocity of matter in a direction parallel to the velocity component.
[ELECTROMAGNETISM] An electric or magnetic quadrupole which produces a field equivalent to that of two equal and opposite electric or magnetic dipoles separated by a small distance parallel to the direction of the dipoles.Also known as axial quadrupole.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l kwäd mid bullet r schwa p o macr l }
longitudinal redundancy check [COMMUNICATIONS] A method of checking for errors, in which data are arranged in blocks according to some rule, and the correctness of each character in the block is determined according to the rule.Abbreviated LRC.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l ri d schwa n mid bullet d schwa n mid bullet s chek }
longitudinal resistance seam welding [METALLURGY] The performance of resistance seam welding parallel to the throat depth of the welding machine.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l ri brvbar zis mid bullet t schwa ns s m weld mid bullet i engi }
longitudinal section [SCIENCE AND TECHNOLOGY] A section taken through the lengthwise dimension of a structure, organism, or other object.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l sek mid bullet sh schwa n }
longitudinal separation [NAVIGATION] In air-traffic control, the separation of aircraft along a longitudinal line.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l sep mid bullet schwa r a macr mid bullet sh schwa n }
longitudinal sequence [METALLURGY] The sequence in which successive welds are deposited along the length of a continuous weld.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l s mid bullet kw schwa ns }
longitudinal stability [ENGINEERING] The ability of a ship or aircraft to recover a horizontal position after a vertical motion of its ends about a horizontal axis perpendicular to the centerline.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l st schwa bil mid bullet schwa d mid bullet }
longitudinal strain See linear strain
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l str a macr n }
longitudinal stream See subsequent stream
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l str m }
longitudinal vibration [MECHANICS] A continuing periodic change in the displacement of elements of a rod-shaped object in the direction of the long axis of the rod.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l v imacr br a macr mid bullet sh schwa n }
longitudinal wave [PHYSICS] A wave in which the direction of some vector characteristic of the wave, for example, the displacement of particles of the transmitting medium, is along the direction of propagation.
{ län mid bullet j schwa tüd mid bullet schwa n mid bullet schwa l w a macr v }
long-life items [ORDNANCE] Ordnance items which have an estimated average service life of 5 years or more.
{ l engi l imacr f imacr d mid bullet schwa mz }
long-line current [ELECTRICITY] A current that flows through the earth from an anodic to a cathodic area and returns along an underground pipe or other metal structure, often over a considerable distance and as the result of concentration cell action.
{ l engi l imacr n k schwa mid bullet r schwa nt }
long-line effect [ELECTRONICS] An effect occurring when an oscillator is coupled to a transmission line with a bad mismatch; two or more frequencies may then be equally suitable for oscillation, and the oscillator jumps from one of these frequencies to another as its load changes.
{ l engi l imacr n i fekt }
long-lines engineering [COMMUNICATIONS] Engineering performed to develop, modernize, or expand long-haul, point-to-point communications facilities using radio, microwave, or wire circuits.
{ l engi l imacr nz en mid bullet j schwa nir mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

long-nose pliers [DESIGN ENGINEERING] Small pincer with long, tapered jaws.
{ [image] l [image] engi [image] n o macr z [image] pl imacr mid bullet schwa rz }
long oil [MATERIALS] Varnish containing a large percentage of oil.
{ [image] l [image] engi brvbar [image] il }
long-period tide [OCEANOGRAPHY] A tide or tidal current constituent with a period which is independent of the rotation of the earth but which depends upon the orbital movement of the moon or of the earth.
{ [image] l [image] engi [image] pir mid bullet [image] mid bullet schwa d [image] t imacr d }
long-period variable [ASTRONOMY] A variable star with a period from about 100 to more than 600 days.
{ [image] l [image] engi [image] pir mid bullet [image] mid bullet schwa d [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
long-persistence screen [ELECTRONICS] A fluorescent screen containing phosphorescent compounds that increase the decay time, so a pattern may be seen for several seconds after it is produced by the electron beam.
{ [image] l [image] engi p schwa r [image] sis mid bullet t schwa ns [image] skr [image] n }
long-pillar work [MINING ENGINEERING] A coal-winning technique used in underground mining in which large pillars of coal are left as the face is advanced; finally all the pillars are removed together.
{ [image] l [image] engi brvbar pil mid bullet schwa r [image] w schwa rk }
long-playing record [ENGINEERING ACOUSTICS] A 10- or 12-inch (25.4- or 30.48- centimeter) phonograph record that operates at a speed of 331/3 rpm (revolutions per minute) and has closely spaced grooves, to give playing times up to about 30 minutes for one 12-inch side.Also known as LP record; microgroove record.
{ [image] l [image] engi [image] pl a macr mid bullet i engi [image] rek mid bullet schwa rd }
long primer [ORDNANCE] Primer with relatively long body, designed to provide central ignition for a propelling charge.
{ [image] l [image] engi [image] pr imacr mid bullet m schwa r }
long radius [MATHEMATICS] The distance from the center of a regular polygon to a vertex.
{ [image] l [image] engi [image] r a macr d mid bullet [image] mid bullet schwa s }
long-range chart [NAVIGATION] An aeronautical chart of small scale, covering a large area, designed for long flights in which celestial or electronic navigation is expected to be used principally.
{ [image] l [image] engi [image] r a macr nj [image] chärt }
long-range forecast [METEOROLOGY] A weather forecast covering periods from 48 hours to a week in advance (medium-range forecast), and ranging to even longer forecasts over periods of a month, a season, and so on.
{ [image] l [image] engi [image] r a macr nj [image] f [image] r [image] kast }
long-range materiel requirements [ORDNANCE] Ordnance items required by operational and organizational concepts established for a period 5 to 10 years hence.
{ [image] l [image] engi [image] r a macr nj m schwa [image] tir mid bullet [image] [image] el ri [image] kw imacr r mid bullet m schwa ns }
long-range navigation zone [NAVIGATION] 1. A zone in which navigational aids furnish service at distances greater than 200 miles (322 kilometers). 2. See loran
{ [image] l [image] engi [image] r a macr nj [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n [image] z o macr n }
long-range order [SOLID-STATE PHYSICS] A tendency for some property of atoms in a lattice (such as spin orientation or type of atom) to follow a pattern which is repeated every few unit cells.
{ [image] l [image] engi [image] r a macr nj [image] [image] r mid bullet d schwa r }
long residuum [MATERIALS] Residue from crude-oil distillation in a petroleum refinery when a relatively small proportion of the feed is distilled overhead.
{ [image] l [image] engi r schwa [image] zij mid bullet y schwa mid bullet w schwa m }
long run frequency [STATISTICS] The ratio of the number of occurrences of an event in a large number of trials to the number of trials.
{ [image] l [image] engi [image] r schwa n [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
Long's coefficient [PATHOLOGY] The number 2.6, multiplied by the last two figures of the urine specific gravity, determined at 25°C, to derive the number of grams of solids per liter of urine.
{ [image] l [image] engi z [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
longshore bar [GEOLOGY] A ridge of sand, gravel, or mud built on the seashore by waves and currents, generally parallel to the shore and submerged by high tides.Also known as offshore bar.
{ [image] l [image] engi [image] sh [image] r [image] bär }
longshore current See littoral current
{ [image] l [image] engi [image] sh [image] r [image] k schwa mid bullet r schwa nt }
longshore drift See littoral drift
{ [image] l [image] engi [image] sh [image] r [image] drift }
longshore trough [GEOLOGY] A long, wide, shallow depression of the sea floor parallel to the shore.
{ [image] l [image] engi [image] sh [image] r [image] tr [image] f }
long span [ENGINEERING] Span of open wire exceeding 250 feet (76 meters) in length.
{ [image] l [image] engi brvbar span }
long-span steel framing [BUILDING CONSTRUCTION] Framing system used when there is a greater clear distance between supports than can be spanned with rolled beams; girders, simple trusses, arches, rigid frames, and cantilever suspension spans are used in this system.
{ [image] l [image] engi [image] span [image] st [image] l [image] fr a macr m mid bullet i engi }
long spark See long discharge
{ [image] l [image] engi brvbar spärk }
long-staple cotton [TEXTILES] A grade of cotton whose staple is 11/8 inches (29 millimeters) or over in length.
{ [image] l [image] engi [image] st a macr mid bullet p schwa l [image] kät mid bullet schwa n }
long string [PETROLEUM ENGINEERING] The last string of casing that is set in a well, through the producing zone.Also known as oil string.
{ [image] l [image] engi brvbar stri engi }
long-tail pair [ELECTRONICS] A two-tube or transistor circuit that has a common resistor (tail resistor) which gives strong negative feedback.
{ [image] l [image] engi [image] t a macr l [image] per }
long-term repeatability [CONTROL SYSTEMS] The close agreement of positional movements of a robotic system repeated under identical conditions over long periods of time.
{ [image] l [image] engi [image] t schwa rm ri [image] p [image] d mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
long-time burning oil [MATERIALS] Carefully refined kerosine used in railway semaphore signal lamps; heavy ends are removed so that the oil will burn without charring the wick.
{ [image] l [image] engi [image] t imacr m brvbar b schwa rn mid bullet i engi [image] [image] il }
long-time trend See secular trend
{ brvbar lö engi [image] t imacr m [image] trend }
long tom [MINING ENGINEERING] A trough, longer than a rocker, for washing gold- bearing earth.
{ [image] l [image] engi [image] täm }
Long Tom [ORDNANCE] Popular name for 155-millimeter self-propelled gun.
{ [image] l [image] engi [image] täm }
long ton See ton
{ [image] l [image] engi [image] t schwa n }
long-tube vertical evaporator [CHEMICAL ENGINEERING] A liquid evaporator in which the material is force-fed into the bottom of a bundle of long, vertical tubes; hot liquid on the outsides of the tubes transfers heat to the rising liquid feed, causing partial evaporation.
{ [image] l [image] engi [image] tüb brvbar v schwa rd mid bullet schwa mid bullet k schwa l i [image] vap mid bullet schwa [image] r a macr d mid bullet schwa r }
longwall coal cutter [MINING ENGINEERING] Compact machine driven by electricity or compressed air which cuts into the coal on relatively long faces, with its jib at right angles to its body.
{ [image] l [image] engi [image] w [image] l [image] k o macr l [image] k schwa d mid bullet schwa r }
longwall peak stoping [MINING ENGINEERING] An underland stoping method in which the rapid advance of the face goes on, and by working the faces at a 60° angle to the strike, the peak travels down the dip at twice the face advance rate.
{ [image] l [image] engi [image] w [image] l [image] p [image] k [image] st o macr p mid bullet i engi }
longwall pillar working [MINING ENGINEERING] A technique used to extract coal pillars left behind in long-pillar working.
{ [image] l [image] engi [image] w [image] l brvbar pil mid bullet schwa r [image] w schwa rk mid bullet i engi }
longwall retreating [MINING ENGINEERING] A longwall working system in which all the roadways are in the solid coal seam and the waste areas are left behind; developing headings are driven close to the boundary or limit, and the coal is taken out by the longwall retreating toward the shaft.
{ [image] l [image] engi [image] w [image] l ri [image] tr [image] d mid bullet i engi }
longwall system [MINING ENGINEERING] A method of mining in which the faces are advanced from the shaft toward the boundary, and the roof is allowed to cave in behind the miners as work progresses.
{ [image] l [image] engi [image] w [image] l [image] sis mid bullet t schwa m }
long wave [COMMUNICATIONS] An electromagnetic wave having a wavelength longer than the longest broadcast-band wavelength of about 545 meters, corresponding to frequencies below about 550 kilohertz.
[METEOROLOGY] With regard to atmospheric circulation, a wave in the major belt of westerlies which is characterized by large length (thousands of kilometers) and significant amplitude; the wavelength is typically longer than that of the rapidly moving individual cyclonic and anticyclonic disturbances of the lower troposphere.Also known as major wave; planetary wave.
{ [image] l [image] engi brvbar w a macr v }
long-wavelength infrared radiation [ELECTROMAGNETISM] Infrared radiation having a wavelength greater than 8 micrometers.
{ [image] l [image] engi [image] w a macr v [image] le engi kth brvbar in mid bullet fr schwa brvbar red [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
long-wave radio [COMMUNICATIONS] A radio which can receive frequencies below the lowest broadcast frequency of 550 kilohertz.
{ [image] l [image] engi [image] w a macr v [image] r a macr d mid bullet [image] mid bullet o macr }
long-wire antenna [ELECTROMAGNETISM] An antenna whose length is a number of times greater than its operating wavelength, so as to give a directional radiation pattern.Also known as long-conductor antenna.
{ [image] l [image] engi [image] w imacr r an [image] ten mid bullet schwa }
long-wool [TEXTILES] A straight wool with a shine or gloss and a staple length of 7 to 20 inches (18 to 51 centimeters).
{ [image] l [image] engi [image] w udot l }
lonsdaleite [MINERALOGY] A mineral composed of a form of carbon; found in meteorites.
{ [image] länz [image] d a macr [image] l imacr t }
loo [METEOROLOGY] A hot wind from the west in India.
{ lü }
lookahead [COMPUTER SCIENCE] A procedure in which a processor is preparing one instruction in a computer program while executing its predecessor.
{ l udot k mid bullet schwa hed }
lookahead tree See game tree
{ l udot k mid bullet schwa hed tr }
look angle [AEROSPACE ENGINEERING] The elevation and azimuth at which a particular satellite is predicted to be found at a specified time.
[ENGINEERING] The solid angle in which an instrument operates effectively, generally used to describe radars, optical instruments, and space radiation detectors.
{ l udot k a engi mid bullet g schwa l }
look-back time [ASTRONOMY] The time in the past at which the light now being received from a distant object was emitted.
{ l udot k bak t imacr m }
look box [CHEMICAL ENGINEERING] Box with glass windows built into distillation- column rundown lines (or other flow lines) so that the stream of condensate from the condenser can be watched.
{ l udot k bäks }
lookout [BUILDING CONSTRUCTION] A horizontal wood framing member that extends out from the studs to the end of rafters and overhangs a part of a roof, such as a gable.
{ l udot k a udot t }
lookout station [ENGINEERING] A structure or place on shore at which personnel keep watch of events at sea or along the shore.
{ l udot k a udot t st a macr mid bullet sh schwa n }
lookout tower [ENGINEERING] In marine operations, any tower surmounted by a small house in which a watch is habitually kept, as distinguished from an observation tower in which no watch is kept.
{ l udot k a udot t ta udot mid bullet schwa r }
look-through [ELECTRONICS] 1. When jamming, a technique whereby the jamming emission is interrupted irregularly for extremely short periods to allow monitoring of the victim signal during jamming operations. 2. When being jammed, the technique of observing or monitoring a desired signal during interruptions in the jamming signal.
{ l udot k thrü }
look-up [COMPUTER SCIENCE] An operation or process in which a table of stored values is scanned (or searched) until a value equal to (or sometimes, greater than) a specified value is found.
{ l udot k schwa p }
look-up table [COMPUTER SCIENCE] A stored matrix of data for reference purpose.
{ l udot k schwa p t a macr mid bullet b schwa l }
loom [METEOROLOGY] The glow of light below the horizon produced by greater-than-normal refraction in the lower atmosphere; it occurs when the air density decreases more rapidly with height than in the normal atmosphere.
[TEXTILES] A machine on which fabrics are woven.
{ lüm }
looming [OPTICS] A form of mirage in which images of objects normally hidden below the horizon are seen in the sky, sometimes upside down; a common occurrence in the Far North.
{ lüm mid bullet i engi }
Loomis-Wood diagram [SPECTROSCOPY] A graph used to assign lines in a molecular spectrum to the various branches of rotational bands when these branches overlap, in which the difference between observed wave numbers and wave numbers extrapolated from a few lines that apparently belong to one branch are plotted against arbitrary running numbers for that branch.
{ lü mid bullet m schwa s w udot d d imacr mid bullet schwa gram }
loon [VERTEBRATE ZOOLOGY] The common name for birds composing the family Gaviidae, all of which are fish-eating diving birds.
{ lün }
loop [AEROSPACE ENGINEERING] A flight maneuver in which an airplane flies a circular path in an approximately vertical plane, with the lateral axis of the airplane remaining horizontal, that is, an inside loop.
[COMPUTER SCIENCE] A sequence of computer instructions which are executed repeatedly, but usually with address modifications changing the operands of each iteration, until a terminating condition is satisfied.
[ELECTRICITY] 1. A closed path or circuit over which a signal can circulate, as in a feedback control system. 2. Commercially, the portion of a connection from central office to subscriber in a telephone system. 3. See mesh
[ELECTROMAGNETISM] See coupling loop; loop antenna
[ENGINEERING] 1. A reel of motion picture film or magnetic tape whose ends are spliced together, so that it may be played repeatedly without interruption. 2. A closed circuit of pipe in which materials and components may be placed to test them under different conditions of temperature, irradiation, and so forth.
[MATHEMATICS] A line which begins and ends at the same point of the graph.
[PHYSICS] 1. A closed curve on a graph, such as a hysteresis loop. 2. That part of a standing wave where the vertical motion is greatest and the horizontal velocities are least. 3. See antinode
{ lüp }
loop antenna [ELECTROMAGNETISM] A directional-type antenna consisting of one or more complete turns of a conductor, usually tuned to resonance by a variable capacitor connected to the terminals of the loop.Also known as loop.
{ lüp an ten mid bullet schwa }
loopback check See echo check
{ lüp bak chek }
loopback switch [ELECTRONICS] A switch at the end of a telephone line that is used to test the line and, when closed, reflects received signals to the sender.
{ lüp bak swich }
loop body [COMPUTER SCIENCE] The set of statements to be performed iteratively with the range of a loop.
{ lüp bäd mid bullet }
loop check See echo check
{ lüp chek }
loop checking [COMMUNICATIONS] Sending signals from the central office to test the integrity of local loops.
{ lüp chek mid bullet i engi }
loop circuit [COMMUNICATIONS] Common communications circuit shared by more than two parties; when applied to a teletypewriter operation, all machines print all data entered on the loop.
{ lüp s schwa r mid bullet k schwa t }
loop control See photoelectric loop control
{ lüp k schwa n tr o macr l }
loop coupling [ELECTROMAGNETISM] A method of transferring energy between a waveguide and an external circuit, by inserting a conducting loop into the waveguide, oriented so that electric lines of flux pass through it.
{ lüp k schwa p mid bullet li engi }
loop dialing [COMMUNICATIONS] Return-path method of dialing in which the dial pulses are sent out over one side of the interconnecting line or trunk and are returned over the other side; limited to short-haul traffic.
{ lüp d imacr mid bullet li engi }
looped pipeline [PETROLEUM ENGINEERING] A pipeline that is paralleled (looped) by a second pipeline, both of which serve the same liquid or gas source and destination.
{ lüpt p imacr p l imacr n }
loop filter [ELECTRONICS] A low-pass filter, which may be a simple RC filter or may include an amplifier, and which passes the original modulating frequencies but removes the carrier-frequency components and harmonics from a frequency-modulated signal in a locked-oscillator detector.
{ lüp fil mid bullet t schwa r }
loop flow See parallel flow
{ lüp fl o macr }
loop gain [CONTROL SYSTEMS] The ratio of the magnitude of the primary feedback signal in a feedback control system to the magnitude of the actuating signal.
[ELECTRONICS] Total usable power gain of a carrier terminal or two-wire repeater; maximum usable gain is determined by, and may not exceed, the losses in the closed path.
{ lüp g a macr n }
loop head [COMPUTER SCIENCE] The first instruction of a loop, which contains the mode of execution, induction variable, and indexing parameters.
{ lüp hed }
looping [ENGINEERING] Laying a parallel pipeline along another, or along just a section of it, to increase capacity.
{ lüp mid bullet i engi }
looping mill [METALLURGY] An arrangement of mills such that a hot bar discharged from one mill is fed into a second mill in the opposite direction.
{ lüp mid bullet i engi mil }
loop lake See oxbow lake
{ lüp l a macr k }
loop-mile [ELECTRICITY] Length of wire in a mile of two-wire line.
{ lüp brvbar m imacr l }
Loop Nebula [ASTRONOMY] A large, bright gaseous nebula in the Large Magellanic Cloud; its diameter is about 260 light-years.Also known as 30 Doradus; Tarantula.
{ lüp neb mid bullet y schwa mid bullet l schwa }
loop network See ring network
{ lüp net w schwa rk }
loop of Henle [ANATOMY] The U-shaped portion of a renal tubule formed by a descending and an ascending tubule.Also known as Henle's loop.
{ lüp schwa v hen mid bullet l }
loop of retrogression [ASTRONOMY] A loop in the apparent path of a planet, relative to the stars, that is described when the planet undergoes retrograde motion.
{ lüp schwa v re mid bullet tr schwa gresh mid bullet schwa n }
loop pattern [ANATOMY] A type of fingerprint pattern in which one or more of the ridges enter on either side of the impression, recurve, touch, or pass an imaginary line from the delta to the core and terminate on the entering side.
{ lüp pad mid bullet schwa rn }
loop pulsing [COMMUNICATIONS] Regular, momentary interruptions of the direct- current path at the sending end of a transmission line.Also known as dial pulsing.
{ lüp p schwa ls mid bullet i engi }
loop rating [HYDROLOGY] A rating curve that has higher values of discharge for a certain stage when the river is rising than it does when the river is falling; thus, the curve (stage versus discharge) describes a loop with each rise and fall of the river.
{ lüp r a macr d mid bullet i engi }
loop ratio See loop transfer function
{ lüp r a macr mid bullet sh o macr }
loop seal [CHEMICAL ENGINEERING] Antivapor seal for liquid drawoffs from process or storage vessels; liquid drawoff is made to flow through an immersed loop or beneath an obstruction, thus sealing off vapor flow.
{ lüp s l }
loopstick antenna See ferrite-rod antenna
{ lüp stikan ten mid bullet schwa }
loop stop [COMPUTER SCIENCE] A small closed loop that is entered to stop the progress of a computer program, usually when some condition occurs that requires intervention by the operator or that should be brought to the operator's attention.Also known as stop loop.
{ lüp stäp }
loop strength See loop tenacity
{ lüp stre engi kth }
loop tenacity [ENGINEERING] A measure of the strength of a fibrous material determined by a test in which two linked loops of the material are pulled against each other to determine if the material will cut or crush itself.Also known a loop strength.
{ lüp t schwa nas mid bullet schwa d mid bullet }
loop test [ELECTRICITY] A telephone or telegraph line test that is made by connecting a faulty line to good lines in such a way as to form a loop in which measurements can be made to determine the position of the fault.
{ lüp test }
loop transfer function [CONTROL SYSTEMS] For a feedback control system, the ratio of the Laplace transform of the primary feedback signal to the Laplace transform of the actuating signal.Also known as loop ratio.
{ lüp tranz mid bullet f schwa r f schwa engi k mid bullet sh schwa n }
loop transmission [COMMUNICATIONS] A series connection of subscribers in a communications system, as in the Advanced Research Project Agency computer network or McCullough burglar alarm loops.
{ lüp tranz mish mid bullet schwa n }
loop transmittance [CONTROL SYSTEMS] 1. The transmittance between the source and sink created by the splitting of a specified node in a signal flow graph. 2. The transmittance between the source and sink created by the splitting of a node which has been inserted in a specified branch of a signal flow graph in such a way that the transmittance of the branch is unchanged.
{ lüp tranz mit mid bullet schwa ns }
loop tunnel [ENGINEERING] A tunnel which is looped or folded back on itself to gain grade in a tunnel location.
{ lüp t schwa n mid bullet schwa l }
loop-type pit bottom [MINING ENGINEERING] An arrangement at the pit bottom in which loaded cars are fed to the cage on one side only, and the empties are returned by a loop roadway to the same place.
{ lüp t imacr p pit bäd mid bullet schwa m }
loop-type radio range [NAVIGATION] An A-N radio range employing two loop antennas placed at right angles to one another.
{ lüp t imacr p r a macr d mid bullet mid bullet o macr r a macr nj }
loopway [MINING ENGINEERING] A double-track loop in a main single-track haulage plane at which mine cars may pass.
{ lüp w a macr }
loose connective tissue [HISTOLOGY] A type of irregularly arranged connective tissue having a relatively large amount of ground substance.
{ lüs k schwa nek mid bullet tiv tish mid bullet ü }
loose coupling [ELECTRICITY] Coupling of a degree less than the critical coupling.
{ lüs k schwa p mid bullet li engi }
loose-detail mold [ENGINEERING] A plastics mold with parts that come out with the molded piece.
{ lüs brvbar d t a macr l m o macr ld }
loose fit [DESIGN ENGINEERING] A fit with enough clearance to allow free play of the joined members.
{ lüs fit }
loose ground [MINING ENGINEERING] Broken, fragmented, or loosely cemented bedrock material that tends to slough from sidewalls into a borehole and must be supported, as with timber sets.Also known as broken ground.
{ lüs gra udot nd }
loose-joint butt [DESIGN ENGINEERING] A knuckle hinge in which the pin on one half slides easily into a slot on the other half.
{ lüs brvbar j int b schwa t }
loose kernel smut [PLANT PATHOLOGY] A type of kernel smut disease distinguished by the ruptured spore-containing gall.
{ lüs brvbar k schwa rn mid bullet schwa l sm schwa t }
loose list [COMPUTER SCIENCE] A list, some of whose cells are empty and thus do not contain records of the file.Also known as thin list.
{ lüs list }
loosely coupled computer [COMPUTER SCIENCE] A computer that can function by itself and can also be connected to other computers to exchange data when necessary.
{ lüs mid bullet l brvbar k schwa p mid bullet schwa ld k schwa m pyüd mid bullet schwa r }
loose pulley [MECHANICAL ENGINEERING] In belt-driven machinery, a pulley which turns freely on a shaft so that the belt can be shifted from the driving pulley to the loose pulley, thereby causing the machine to stop.
{ lüs p udot l mid bullet }
Looser-Milkman syndrome See Milkman's syndrome
{ lü mid bullet s schwa r milk mid bullet m schwa n sin dr o macr m }
loose round [ORDNANCE] Defective cartridge in which the bullet is loose in the cartridge case.
{ lüs brvbar ra udot nd }
Lopadorrhynchidae [INVERTEBRATE ZOOLOGY] A small family of pelagic polychaete annelids belonging to the Errantia.
{ l o macr mid bullet p schwa mid bullet d o macr ri engi k mid bullet schwa d }
loparite [MINERALOGY] (Ce,Na,Ca)2(Ti,Nb)2O6 A brown to black mineral; a variety of perovskite containing alkalies and cerium.
{ l o macr mid bullet p schwa r imacr t }
lopezite [MINERALOGY] K2Cr2O7 An orange-red mineral composed of potassium dichromate.
{ lä mid bullet p schwa z imacr t }
Lophialetidae [PALEONTOLOGY] A family of extinct perissodactyl mammals in the superfamily Tapiroidea.
{ lä mid bullet f mid bullet schwa led mid bullet schwa d }
Lophiiformes [VERTEBRATE ZOOLOGY] A modified order of actinopterygian fishes distinguished by the reduction of the first dorsal fin to a few flexible rays, the first of which is on the head and bears a terminal bulb; includes anglerfish and allies.
{ lä mid bullet f mid bullet schwa f r m z }
lophine [ORGANIC CHEMISTRY] C21H16O2 A colorless, crystalline, water-insoluble compound that melts at 275°C; used as an indicator in fluorescent neutralization tests.
{ l o macr f n }
Lophiodontidae [PALEONTOLOGY] An extinct family of perissodactyl mammals in the superfamily Tapiroidea.
{ lä mid bullet f mid bullet schwa dänt mid bullet schwa d }
lophocercous [VERTEBRATE ZOOLOGY] Having a ridgelike caudal fin that lacks rays.
{ brvbar lä mid bullet f schwa brvbar s schwa r mid bullet k schwa s }
lophocyte [INVERTEBRATE ZOOLOGY] A specialized cell of uncertain function beneath the dermal membrane of certain Demospongiae which bears a process terminating in a tuft of fibrils.
{ läf mid bullet schwa s imacr t }
lophodont [VERTEBRATE ZOOLOGY] Having molar teeth whose grinding surfaces have transverse ridges.
{ läf mid bullet schwa dänt }
Lophogastrida [INVERTEBRATE ZOOLOGY] A suborder of free-swimming marine crustaceans in the order Mysidacea characterized by imperfect fusion of the sixth and seventh abdominal somites, seven pairs of gills and brood lamellae, and natatory, biramous pleopods.
{ läf mid bullet schwa gas mid bullet tr schwa mid bullet d schwa }
lophophore [INVERTEBRATE ZOOLOGY] A food-gathering organ consisting of a fleshy basal ridge or lobe, from which numerous ciliated tentacles arise; found in Bryozoa, Phoronida, and Brachiopoda.
{ läf mid bullet schwa f r }
lophotrichous [CYTOLOGY] Having a polar tuft of flagella.
{ l schwa fä mid bullet tr schwa mid bullet k schwa s }
lopolith [GEOLOGY] A large, floored intrusive body that is sunken centrally into the shape of a basin due to sagging of the underlying country rock.
{ läp mid bullet schwa lith }
lopping shears [DESIGN ENGINEERING] Long-handled shears used for pruning branches.
{ läp mid bullet i engi shirz }
lorac [NAVIGATION] A radio navigation system which utilizes phase comparison techniques to provide hyperbolic lines of position; the system permits an unlimited number of users.Derived from long-range accuracy.
{ l r ak }
lorad See lodar
{ l r ad }
loran [NAVIGATION] The designation of a family of radio navigation systems by which hyperbolic lines of position are determined by measuring the difference in the times of reception of synchronized pulse signals from two or more fixed transmitters.Derived from long-range navigation.
{ l r an }
loran A [NAVIGATION] A medium-frequency radio navigation system by which hyperbolic lines of position are determined by measuring the difference in the times of reception of synchronized pulse signals from two fixed transmitters.Also known as standard loran.
{ l r an a macr }
loran C [NAVIGATION] A low-frequency radio navigation system by which hyperbolic lines of position are determined by measuring the difference in the times of reception of synchronized pulse signals from two fixed transmitters; as compared to loran A, time difference measurements are increased in accuracy through utilizing phase comparison techniques in addition to relatively coarse matches of pulse envelopes of received signals within the loran C receiver.
{ l r an s }
loran chain [NAVIGATION] 1. A system or combination of three or more loran A stations, forming two or more pairs of stations for loran A navigation. 2. A system or combination of a master loran C station and two or more loran C slave stations, forming two or more pairs of stations for loran C navigation.
{ l r an ch a macr n }
loran chart [NAVIGATION] A chart showing loran lines of position along with a limited amount of topographic detail.
{ l r an chärt }
loran D [NAVIGATION] Tactical loran system that uses the coordinate converter of low-frequency loran C and can operate in conjunction with inertial systems on aircraft, independently of ground facilities and without radiating radio-frequency energy that could reveal the aircraft's location.
{ l r an d }
lorandite [MINERALOGY] TlAsS2 A cochineal- to carmine-red or dark lead-gray mineral composed of thallium sulfarsenide, occurring in monoclinic form.
{ lä mid bullet r schwa n d imacr t }
loran fix [NAVIGATION] A fix established by means of loran lines of position.
{ l r an fiks }
loran line [NAVIGATION] A line of position on a loran chart; each line is the locus of points whose distances from two fixed stations differ by a constant amount.
{ l r an l imacr n }
loran rate [NAVIGATION] 1. The frequency channel and pulse repetition rate by which a pair of loran stations is identified. 2. By extension, the term refers to a pair of transmitting stations, their signals, and resulting lines of position.
{ l r an r a macr t }
loranskite [MINERALOGY] (Y,Ce,Ca,Zr)TaO4 A black mineral composed of an oxide of yttrium, cerium, calcium, tantalum, and zirconium.
{ l schwa ran sk imacr t }
loran tables [NAVIGATION] A series of tables containing tabular data for constructing loran hyperbolic lines of position.
{ l r an t a macr mid bullet b schwa lz }
Loranthaceae [BOTANY] A family of dicotyledonous plants in the order Santalales in which the ovules have no integument and are embedded in a large, central placenta.
{ l ran th a macr s mid bullet }
lorate [BIOLOGY] Strap-shaped.
{ l r a macr t }
lordosis [MEDICINE] Exaggerated forward curvature of the lumbar spine.
{ l r d o macr mid bullet s schwa s }
Lorentz-Boltzmann equation [STATISTICAL MECHANICS] An approximation to the Boltzmann transport equation for states that are near equilibrium, which shows that the Maxwell-Boltzmann distribution applies at equilibrium.
{ l r ens b o macr lts mid bullet m schwa n i kw a macr mid bullet zh schwa n }
Lorentz conductivity theory See classical conductivity theory
{ l r ens kän d schwa k tiv mid bullet schwa d mid bullet th mid bullet schwa mid bullet r }
Lorentz contraction See FitzGerald-Lorentz contraction
{ l r ens k schwa n trak mid bullet sh schwa n }
Lorentz electron [ELECTROMAGNETISM] A model of the electron as a damped harmonic oscillator; used to explain the variation of the real and imaginary parts of the index of refraction of a substance with frequency.
{ l r ens i lek trän }
Lorentz equation [ELECTROMAGNETISM] The equation of motion for a charged particle, which sets the rate of change of its momentum equal to the Lorentz force.
{ l r ens i kw a macr mid bullet zh schwa n }
Lorentz factor [RELATIVITY] An important parameter in special relativity, equal to 1/ (1-(v/c)2), where c is the speed of light and v is the constant relative velocity of two frames of reference.
{ l r ens fak mid bullet t schwa r }
Lorentz-FitzGerald contraction See FitzGerald-Lorentz contraction
{ l r ens fits jer mid bullet schwa ld k schwa n trak mid bullet sh schwa n }
Lorentz force [ELECTROMAGNETISM] The force on a charged particle moving in electric and magnetic fields, equal to the particle's charge times the sum of the electric field and the cross product of the particle's velocity with the magnetic flux density.
{ l r ens f rs }
Lorentz-force density [ELECTROMAGNETISM] The force per unit volume on a charge density and current density, assuming that these densities arise from large numbers of charged particles experiencing a Lorentz force.
{ l r ens brvbar f rs den mid bullet s schwa d mid bullet }
Lorentz four-vector See four-vector
{ l r ens f r vek mid bullet t schwa r }
Lorentz frame [RELATIVITY] Any of the family of inertial coordinate systems, with three space coordinates and one time coordinate, used in the special theory of relativity; each frame is in uniform motion with respect to all the other Lorentz frames, and the interval between any two events is the same in all frames.
{ l r ens fr a macr m }
Lorentz gage [ELECTROMAGNETISM] Any gage in which the sum of the divergence of the vector potential and the partial derivative of the scalar potential divided by the speed of light (in Gaussian units) vanishes identically; it is always possible to find a gage satisfying this condition.
{ l r ens g a macr j }
Lorentz gas [ELECTRONICS] A model of completely ionized gas in which ions are assumed to be stationary and interactions between electrons are neglected.
{ l r ens gas }
Lorentz group [MATHEMATICS] The group of all Lorentz transformations of euclidean four-space with composition as the operation.
{ l r ens grüp }
Lorentz-Heaviside system See Heaviside-Lorentz system
{ l r ens hev mid bullet s imacr d sis mid bullet t schwa m }
Lorentz invariance [RELATIVITY] The property, possessed by the laws of physics and of certain physical quantities, of being the same in any Lorentz frame, and thus unchanged by a Lorentz transformation.
{ l r ens in ver mid bullet mid bullet schwa ns }
Lorentz line-splitting theory [ATOMIC PHYSICS] A theory predicting that when a light source is placed in a strong magnetic field, its spectral lines are each split into three components, one of them retaining the zero-field frequency, and the other two shifted upward and downward in frequency by the Larmor frequency (the normal Zeeman effect).
{ l r ens l imacr n splid mid bullet i engi th mid bullet schwa mid bullet r }
Lorentz local field [ELECTRICITY] In a theory of electric polarization, the average electric field due to the polarization at a molecular site that is calculated under the assumption that the field due to polarization by molecules inside a small sphere centered at the site may be neglected.Also known as Mossotti field.
{ l r ens brvbar l o macr mid bullet k schwa l f ld }
Lorentz-Lorenz equation [OPTICS] The equation that results from replacing the relative dielectric constant with the square of the index of refraction in the Clausius-Mossotti equation.
{ l r ens l r ens i kw a macr mid bullet sh schwa n }
Lorentz-Lorenz molar refraction See molar refraction
{ l r ens l r ens brvbar m o macr mid bullet l schwa r ri frak mid bullet sh schwa n }
Lorentz matrix [RELATIVITY] A matrix whose product with a vector whose components are the space and time coordinates of an event yields a vector whose components are new coordinates derived from the original ones by a Lorentz transformation.
{ l r ens m a macr mid bullet triks }
Lorentz number [PLASMA PHYSICS] The ratio of the velocity of a fluid to the velocity of light.Symbolized NLo.
[SOLID-STATE PHYSICS] The thermal conductivity of a metal divided by the product of its temperature and its electrical conductivity, according to the Wiedemann-Franz law.
{ l r ens n schwa m mid bullet b schwa r }
Lorentz polarization factor [OPTICS] A geometric factor in the equation for the intensity of x-rays or other radiation diffracted through a given angle by a crystalline substance.
{ l r ens p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n fak mid bullet t schwa r }
Lorentz relation See Wiedemann-Franz law
{ l r ens ri l a macr mid bullet sh schwa n }
Lorentz theory of light sources [ATOMIC PHYSICS] A theory according to which light is emitted by vibrations of electrons, which are damped harmonic oscillators attached to atoms.
{ l r ens th mid bullet schwa mid bullet r schwa v l imacr t s rs mid bullet schwa z }
Lorentz transformation [MATHEMATICS] Any linear transformation of euclidean four space which preserves the quadratic form q(x,y,z,t) = t2-x2-y2-z2.
[RELATIVITY] Any of the family of mathematical transformations used in the special theory of relativity to relate the space and time variables of different Lorentz frames.
{ l r ens tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
Lorentz unit [SPECTROSCOPY] A unit of reciprocal length used to measure the difference, in wave numbers, between a (zero field) spectrum line and its Zeeman components; equal to eH/4 mc2, where H is the magnetic field strength, c is the speed of light, and e and m are the charge and mass of the electron respectively (gaussian units).
{ l r ens yü mid bullet n schwa t }
Lorenz attractor [PHYSICS] The strange attractor for the solution of a system of three coupled, nonlinear, first-order differential equations that are encountered in the study of Rayleigh-Bénard convection; it is highly layered and has a fractal dimension of 2.06.
{ l r ens schwa trak mid bullet t schwa r }
Lorenz curve [STATISTICS] A graph for showing the concentration of ownership of economic quantities such as wealth and income; it is formed by plotting the cumulative distribution of the amount of the variable concerned against the cumulative frequency distribution of the individuals possessing the amount.
{ l r ens k schwa rv }
lorettoite [MINERALOGY] Pb7O6Cl2 A honey-yellow to brownish- yellow mineral composed of lead oxychloride.
{ l schwa red mid bullet schwa w imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

L organisms [MICROBIOLOGY] Pleomorphic forms of bacteria occurring spontaneously, or favored by agents such as penicillin, which lack cell walls and grow in minute colonies; transition may be reversible under certain conditions.
{ [image] el [image] [image] r mid bullet g schwa [image] niz mid bullet schwa mz }
lorhumb line [NAVIGATION] A line along which the rates of change of the values of two families of hyperbolas are constants.
{ [image] l [image] r mid bullet schwa m [image] l imacr n }
lorica [INVERTEBRATE ZOOLOGY] A hard shell or case in certain invertebrates, as in many rotifers and protozoans; functions as an exoskeleton.
{ l schwa [image] r imacr mid bullet k schwa }
Loricaridae [VERTEBRATE ZOOLOGY] A family of catfishes in the suborder Siluroidei found in the Andes.
{ [image] l [image] r mid bullet schwa mid bullet k schwa [image] r imacr mid bullet schwa [image] d [image] }
Loricata [INVERTEBRATE ZOOLOGY] An equivalent name for Polyplacophora.
{ [image] l [image] r mid bullet schwa [image] käd mid bullet schwa }
loricate [INVERTEBRATE ZOOLOGY] Of, pertaining to, or having a lorica.
{ [image] l [image] r mid bullet schwa [image] k a macr t }
loris [VERTEBRATE ZOOLOGY] Either of two slow-moving, nocturnal, arboreal primates included in the family Lorisidae: the slender loris (Loris tardigradus) and slow loris (Nycticebus coucang).
{ [image] l [image] r mid bullet schwa s }
Lorisidae [VERTEBRATE ZOOLOGY] A family of prosimian primates comprising the lorises of Asia and the galagos of Africa.
{ l schwa [image] ris mid bullet schwa [image] d [image] }
lorry See larry
{ [image] l [image] r mid bullet [image] }
Loschmidt number [PHYSICS] The number of molecules in 1 cubic centimeter of an ideal gas at 1 atmosphere pressure and 0°C, equal to approximately 2.687 times 1019. Symbolized n0.
{ [image] l o macr [image] shmit [image] n schwa m mid bullet b schwa r }
lose returns See lost circulation
{ [image] lüz ri [image] t schwa rnz }
lose water See lost circulation
{ [image] lüz [image] w [image] d mid bullet schwa r }
loseyite [MINERALOGY] (Mn,Zn)7(CO3)2(OH)10 A bluish-white or brownish, monoclinic mineral consisting of a basic carbonate of manganese and zinc.
{ [image] l o macr mid bullet z [image] [image] imacr t }
losing stream See influent stream
{ [image] lüs mid bullet i engi [image] str [image] m }
loss [COMMUNICATIONS] See transmission loss
[ENGINEERING] Power that is dissipated in a device or system without doing useful work.Also known as internal loss.
{ l [image] s }
loss angle [ELECTROMAGNETISM] A measure of the power loss in an inductor or a capacitor, equal to the amount by which the angle between the phasors denoting voltage and current across the inductor or capacitor differs from 90°.
{ [image] l [image] s [image] a engi mid bullet g schwa l }
loss cone [PLASMA PHYSICS] A cone in the velocity space of particles in a plasma confined by magnetic mirrors; particles with velocities in the cone are not trapped by the mirrors and are lost out of the system.
{ [image] l [image] s [image] k o macr n }
loss-cone instability [PLASMA PHYSICS] An instability in a plasma confined between magnetic mirrors.
{ [image] l [image] s [image] k o macr n [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
loss current [ELECTRICITY] The current which passes through a capacitor as a result of the conductivity of the dielectric and results in power loss in the capacitor.
[ELECTROMAGNETISM] The component of the current across an inductor which is in phase with the voltage (in phasor notation) and is associated with power losses in the inductor.
{ [image] l [image] s [image] k schwa mid bullet r schwa nt }
losser circuit [ELECTRICITY] Resonant circuit having sufficient high- frequency resistance to prevent sustained oscillation at the resonant frequency.
{ [image] l [image] s mid bullet schwa r [image] s schwa r mid bullet k schwa t }
loss evaluation [ELECTRICITY] A method of achieving an economic balance between buyer and seller in adding material to a transformer design to get lower losses, in which one calculates a value in dollars per kilowatt for load loss and for no-load loss.
{ [image] l [image] s i [image] val mid bullet y schwa [image] w a macr mid bullet sh schwa n }
Lossev effect See injection electroluminescence
{ [image] l [image] [image] sef i [image] fekt }
loss factor [ELECTRICITY] The power factor of a material multiplied by its dielectric constant; determines the amount of heat generated in a material.
{ [image] l [image] s [image] fak mid bullet t schwa r }
loss function [MATHEMATICS] In decision theory, the function, dependent upon the decision and the true underlying distributions, which expresses the loss produced in taking the decision.
{ [image] l [image] s [image] f schwa engi k mid bullet sh schwa n }
loss-in-weight feeder [MECHANICAL ENGINEERING] A device to apportion the output of granulated or powdered solids at a constant rate from a feed hopper; weight- measured decrease in hopper content actuates further opening of the discharge chute to compensate for flow loss as the hopper overburden decreases; used in the chemical, fertilizer, and plastics industries.
{ [image] l [image] s in [image] w a macr t [image] f [image] d mid bullet schwa r }
lossless data compression [COMMUNICATIONS] Data compression in which the recovered data are assured to be identical to the source.
{ brvbar l [image] s [image] les [image] dad mid bullet schwa k schwa m [image] presh mid bullet schwa n }
lossless junction [ELECTROMAGNETISM] A waveguide junction in which all the power incident on the junction is reflected from it.
{ [image] l [image] s mid bullet l schwa s [image] j schwa engi k mid bullet sh schwa n }
lossless material [PHYSICS] An ideal material that dissipates none of the energy of electromagnetic or acoustic waves passing through it.
{ [image] l [image] s mid bullet l schwa s m schwa [image] tir mid bullet [image] mid bullet schwa l }
loss modulation See absorption modulation
{ [image] l [image] s [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
loss of head [FLUID MECHANICS] Energy decrease between two points in a hydraulic system due to such causes as friction, bends, obstructions, or expansions.
{ [image] l [image] s schwa v [image] hed }
loss-of-head gage [ENGINEERING] A gage on a rapid sand filter, which indicates loss of head for a filtering operation.
{ [image] l [image] s schwa v [image] hed [image] g a macr j }
loss of information See walk down
{ [image] l [image] s schwa v [image] in mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
lossy attenuator [ELECTROMAGNETISM] In waveguide technique, a length of waveguide deliberately introducing a transmission loss by the use of some dissipative material.
{ [image] l [image] s mid bullet [image] schwa [image] ten mid bullet y schwa [image] w a macr d mid bullet schwa r }
lossy data compression [COMMUNICATIONS] Data compression in which controlled degradation of the data is allowed.
{ brvbar l [image] s mid bullet [image] [image] dad mid bullet schwa k schwa m [image] presh mid bullet schwa n }
lossy line [ELECTRICITY] 1. Cable used in test measurements which has a large attenuation per unit length. 2. Transmission line designed to have a high degree of attenuation.
{ [image] l [image] s mid bullet [image] [image] l imacr n }
lossy material [PHYSICS] A material that dissipates energy of electromagnetic or acoustic energy passing through it.
{ [image] l [image] s mid bullet [image] m schwa [image] tir mid bullet [image] mid bullet schwa l }
lost circulation [PETROLEUM ENGINEERING] A condition that occurs when the drilling fluid escapes into crevices or porous sidewalls of a borehole and does not return to the collar of the drill hole.Also known as lose returns; lose water; lost returns; lost water.
{ [image] l [image] st [image] s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
lost circulation material See bridging material
{ [image] l [image] st [image] s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n m schwa [image] tir mid bullet [image] mid bullet schwa l }
lost cluster [COMPUTER SCIENCE] Disk records that are not associated with a file name in a disk directory.
{ [image] l [image] st [image] kl schwa s mid bullet t schwa r }
lost hole [PETROLEUM ENGINEERING] A well that cannot be worked further because of a serious problem, such as a blowout.
{ [image] l [image] st [image] h o macr l }
lost motion [MECHANICAL ENGINEERING] The delay between the movement of a driver and the movement of a follower.
{ [image] l [image] st [image] m o macr mid bullet sh schwa n }
lost returns See lost circulation
{ [image] l [image] st ri [image] t schwa rnz }
lost stream [HYDROLOGY] 1. A stream that disappears from the surface into an underground channel without reappearing in the same or even a neighboring drainage basin. 2. An evaporated stream in a desertlike region.
{ [image] l [image] st [image] str [image] m }
lost time [ENGINEERING ACOUSTICS] The period in a frequency-modulation sonar, just after flyback, during which the sound field must be reestablished; its duration equals travel time of the signal to and from the target.
{ [image] l [image] st [image] t imacr m }
lost water See lost circulation
{ [image] l [image] st [image] w [image] d mid bullet schwa r }
lost-wax process [METALLURGY] A method used in investment casting in which a wax pattern between a two-layered mold is removed by melting and replaced with molten metal; used for casting bronze statues and in jewelry casting.Also known as investment process.
{ [image] l [image] st brvbar waks [image] prä mid bullet s schwa s }
lot [ANALYTICAL CHEMISTRY] A specimen of bulk material that is to undergo chemical analysis.
[CIVIL ENGINEERING] A piece of land with fixed boundaries.
[INDUSTRIAL ENGINEERING] A quantity of material, such as propellant, the units of which were manufactured under identical conditions.Also known as lot batch.
{ lät }
lot batch See lot
{ [image] lät [image] bach }
lotic [ECOLOGY] Of or pertaining to swiftly moving waters.
{ [image] l o macr d mid bullet ik }
lot line [CIVIL ENGINEERING] The legal boundary line of a piece of property.
{ [image] lät [image] l imacr n }
lot number [INDUSTRIAL ENGINEERING] Identification number assigned to a particular quantity or lot of material from a single manufacturer.
{ [image] lät [image] n schwa m mid bullet b schwa r }
lot plot method [INDUSTRIAL ENGINEERING] A variables acceptance sampling plan based on the frequency plot of a random sample of 50 items taken from a lot.
{ [image] lät brvbar plät [image] meth mid bullet schwa d }
lotrite See pumpellyite
{ [image] l o macr [image] tr imacr t }
lot sample See gross sample
{ [image] lät [image] sam mid bullet p schwa l }
lot tolerance percent defective [INDUSTRIAL ENGINEERING] The percent of defectives in a lot which is considered bad and should be rejected for some specified fraction, usually 90, of the time.
{ [image] lät brvbar täl mid bullet schwa mid bullet r schwa ns p schwa r brvbar sent di [image] fek mid bullet tiv }
loturine See harman
{ [image] lä mid bullet ch schwa [image] r [image] n }
loudness [ACOUSTICS] The magnitude of the physiological sensation produced by a sound, which varies directly with the physical intensity of sound but also depends on frequency of sound and waveform.
{ [image] la udot d mid bullet n schwa s }
loudness analyzer [ELECTRONICS] An instrument that produces a cathode-ray display which shows the loudness of airborne sounds at a number of subdivisions of part or all of the audio spectrum.
{ [image] la udot d mid bullet n schwa s [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
loudness control [ENGINEERING ACOUSTICS] A combination volume and tone control that boosts bass frequencies when the control is set for low volume, to compensate automatically for the reduced response of the ear to low frequencies at low volume levels.Also known as compensated volume control.
{ [image] la udot d mid bullet n schwa s k schwa n [image] tr o macr l }
loudness level [ACOUSTICS] The level of a sound, in phons, equal to the sound pressure level in decibels, relative to 0.0002 microbar, of a pure 1000- hertz tone that is judged to be equally loud by listeners.
{ [image] la udot d mid bullet n schwa s [image] lev mid bullet schwa l }
loudness unit [ACOUSTICS] A unit of loudness equal to the loudness of a sound having a loudness level of 0 phon; the loudness unit has been replaced by the sone.
{ [image] la udot d mid bullet n schwa s [image] yü mid bullet n schwa t }
loudspeaker [ENGINEERING ACOUSTICS] A device that converts electrical signal energy into acoustical energy, which it radiates into a bounded space, such as a room, or into outdoor space.Also known as speaker.
{ [image] la udot d [image] sp [image] k mid bullet schwa r }
loudspeaker dividing network See crossover network
{ [image] la udot d [image] sp [image] k mid bullet schwa r di [image] v imacr d mid bullet i engi [image] net [image] w schwa rk }
loudspeaker voice coil See voice coil
{ [image] la udot d [image] sp [image] k mid bullet schwa r [image] v is k il }
loughlinite [MINERALOGY] Na2Mg3Si6O16.8H2O A pearly- white mineral that resembles asbestos, consisting of a hydrous silicate of sodium and magnesium.
{ l f mid bullet l schwa n imacr t }
louping ill [VETERINARY MEDICINE] A virus disease of sheep, similar to encephalomyelitis, transmitted by the tick Ixodes racinus. Also known as ovine encephalomyelitis; trembling ill.
{ lüp mid bullet i engi il }
louping-ill virus [VIROLOGY] A group B arbovirus that is infectious in sheep, monkeys, mice, horses, and cattle.
{ lüp mid bullet i engi il v imacr mid bullet r schwa s }
louse [INVERTEBRATE ZOOLOGY] The common name for the apterous ectoparasites composing the orders Anoplura and Mallophaga.
{ la udot s }
louver [BUILDING CONSTRUCTION] An opening in a wall or ceiling with slanted or sloping slats to allow sunlight and ventilation and exclude rain; may be fixed or adjustable, and may be at the opening of a ventilating duct.Also known as outlet ventilator.
[ENGINEERING] Any arrangement of fixed or adjustable slatlike openings to provide ventilation.
[ENGINEERING ACOUSTICS] An arrangement of concentric or parallel slats or equivalent grille members used to conceal and protect a loudspeaker while allowing sound waves to pass.
{ lü mid bullet v schwa r }
lovage oil [MATERIALS] A yellow-brown essential oil, soluble in alcohol and fixed oils, obtained from the root and fruit of Levisticum officinale; used for flavors and perfumes.Also known as levisticum oil.
{ l schwa v mid bullet ij il }
lovchorrite See mosandrite
{ l schwa v mid bullet k r imacr t }
Love wave [GEOPHYSICS] A horizontal dispersive surface wave, multireflected between internal boundaries of an elastic body, applied chiefly in the study of seismic waves in the earth's crust.
{ l schwa v w a macr v }
Lovibond tintometer [OPTICS] A colorimeter which compares a solution or object under examination with a series of slides of each of three colors.
{ l o macr mid bullet v schwa bänd tin täm mid bullet schwa d mid bullet schwa r }
lovozerite [MINERALOGY] (Na,K)2(Mn,Ca)ZrSi6O16.3H2O Mineral composed of hydrous silicate of sodium, potassium, manganese, calcium, and zirconium.
{ l o macr vä mid bullet z schwa r imacr t }
low See depression
{ l o macr }
low-alloy steel [METALLURGY] A hardenable carbon steel generally containing not more than about 1% carbon and one or more of the following alloyed components: (less than) 2% manganese, 4% nickel, 2% chromium, 0.6% molybdenum, and 0.2% vanadium.
{ brvbar l o macr brvbar al i st l }
low aloft See upper-level cyclone
{ l o macr schwa l ft }
low-altitude bombing [ORDNANCE] Horizontal bombing at altitudes between about 900 and 8000 feet (0.27 and 2.4 kilometers).Also known as low-level bombing.
{ l o macr al mid bullet t schwa tüd bäm mid bullet i engi }
low-angle bombing [ORDNANCE] Bombing from an airplane at a slight dive angle.
{ l o macr a engi mid bullet g schwa l bäm mid bullet i engi }
low-angle fault [GEOLOGY] A fault that dips at an angle less than 45°.
{ l o macr a engi mid bullet g schwa l brvbar f lt }
low-angle fire [ORDNANCE] Gunfire delivered at angles of elevation below the elevation that corresponds to the maximum range of the piece, so that ranges increase with increases in angles of elevation.
{ l o macr a engi mid bullet g schwa l brvbar f imacr r }
low-angle scattering See small-angle scattering
{ l o macr a engi mid bullet g schwa l skad mid bullet schwa r mid bullet i engi }
low-angle thrust See overthrust
{ l o macr a engi mid bullet g schwa l brvbar thr schwa st }
low-approach system [NAVIGATION] A means for furnishing guidance in the vertical and horizontal planes to aircraft during descent from an initial approach altitude to a point near the ground.
{ l o macr schwa pr o macr ch sis mid bullet t schwa m }
low band [COMMUNICATIONS] The band that includes television channels 2 to 6, extending from 54 to 88 megahertz.
{ l o macr band }
low boiler [MATERIALS] A fast-evaporating solvent used in lacquer thinner to give a rapid initial set; boiling point is 70-100°C.
{ l o macr b il mid bullet schwa r }
low-boiling butene-2 See butene-2
{ l o macr b il mid bullet i engi brvbar byü t n tü }
lowboy [MECHANICAL ENGINEERING] A trailer with low ground clearance for hauling construction equipment.
{ l o macr b i }
low brass [METALLURGY] Brass containing 20% zinc, 80% copper.
{ l o macr brvbar bras }
low-carbon steel [METALLURGY] Steel containing 0.15% or less of carbon.
{ l o macr kär mid bullet b schwa n st l }
low clouds [METEOROLOGY] Types of clouds, the mean level of which is between the surface and 6500 feet (1980 meters); the principal clouds in this group are stratocumulus, stratus, and nimbostratus.
{ l o macr kla udot dz }
low core [COMPUTER SCIENCE] The locations with the lower addresses in a computer's main storage, usually used to store control values needed to run the system and other critical information and instructions.
{ l o macr k r }
low-definition television [COMMUNICATIONS] Television that involves less than about 200 scanning lines per complete image.
{ l o macr def mid bullet schwa nish mid bullet schwa n tel mid bullet schwa vizh mid bullet schwa n }
low-density dynamite [MATERIALS] Any dynamite containing up to 80% ammonium nitrate as the principal explosive ingredient.
{ l o macr den mid bullet s schwa d mid bullet d imacr mid bullet n schwa m imacr t }
low-density polyethylene [ORGANIC CHEMISTRY] A thermoplastic polymer with a density of 0.910-0.940 gram per cubic centimeter (0.526-0.543 ounce per cubic inch).Abbreviated LDPE.
{ l o macr den mid bullet s schwa d mid bullet päl mid bullet eth mid bullet schwa l n }
low-energy electron diffraction [SOLID-STATE PHYSICS] A technique for studying the atomic structure of single crystal surfaces, in which electrons of uniform energy in the approximate range 5-500 electronvolts are scattered from a surface, and those scattered electrons that have lost no energy are selected and accelerated to a fluorescent screen where the diffraction pattern from the surface can be observed.Abbreviated LEED.
{ l o macr en mid bullet schwa r mid bullet j i lek trän di frak mid bullet sh schwa n }
low-energy environment [GEOLOGY] An aqueous sedimentary environment in which there is standing water with a general lack of wave or current action, permitting accumulation of very fine-grained sediments.
{ l o macr en mid bullet schwa r mid bullet j in v imacr mid bullet schwa rn mid bullet m schwa nt }
low-energy physics [PHYSICS] That part of physics which studies microscopic phenomena involving energies of several million electronvolts or less, such as the arrangement of electrons in an atom or a solid, and the arrangement of protons and neutrons within the atomic nucleus, and the nature of forces between these particles.
{ l o macr en mid bullet schwa r mid bullet j fiz mid bullet iks }
low-energy positron diffraction [SOLID-STATE PHYSICS] A technique for studying the atomic structure of solid surfaces in which a narrow beam of low- energy monoenergetic positrons is made to strike a solid surface, and the diffracted beams in certain directions that are permitted by the regular array of surface atoms are observed.Abbreviated LEPD.
{ l o macr en mid bullet schwa r mid bullet j päz mid bullet schwa trän di frak mid bullet sh schwa n }
Lowenhertz thread [DESIGN ENGINEERING] A screw thread that differs from U.S. Standard form in that the angle between the flanks measured on an axial plane is 53°8'; height equals 0.75 times the pitch, and width of flats at top and bottom equals 0.125 times the pitch.
{ l o macr mid bullet schwa n h schwa rts thred }
lower atmosphere [METEOROLOGY] That part of the atmosphere in which most weather phenomena occur (that is, the troposphere and lower stratosphere); in other contexts, the term implies the lower troposphere.
{ l o macr mid bullet schwa r at mid bullet m schwa sfir }
Lower Austral life zone [ECOLOGY] A term used by C.H. Merriam to describe the southern portion of the Austral life zone, characterized by accumulated temperatures of 18,000°F (10,000°C).
{ l o macr mid bullet schwa r brvbar s mid bullet tr schwa l l imacr f z o macr n }
lower bound [MATHEMATICS] A lower bound of a subset A of a set S is a point of S which is smaller than every element of A.
{ l o macr mid bullet schwa r brvbar ba udot nd }
lower branch [ASTRONOMY] That half of a meridian or celestial meridian from pole to pole which passes through the antipode or nadir of a place.
{ l o macr mid bullet schwa r brvbar branch }
Lower Cambrian [GEOLOGY] The earliest epoch of the Cambrian period of geologic time, ending about 540,000,000 years ago.
{ l o macr mid bullet schwa r kam mid bullet br mid bullet schwa n }
lower chord [CIVIL ENGINEERING] The bottom member of a truss.
{ l o macr mid bullet schwa r brvbar k rd }
lower control limit [INDUSTRIAL ENGINEERING] The horizontal line drawn on a control chart at a specified distance below the central line; points plotted below the lower control limit indicate that the process may be out of control.
{ brvbar l o macr mid bullet schwa r k schwa n tr o macr l lim mid bullet schwa t }
Lower Cretaceous [GEOLOGY] The earliest epoch of the Cretaceous period of geologic time, extending from about 140- to 120,000,000 years ago.
{ l o macr mid bullet schwa r kr schwa t a macr mid bullet sh schwa s }
lower culmination See lower transit
{ l o macr mid bullet schwa r k schwa l mid bullet m schwa n a macr mid bullet sh schwa n }
lower curtate [COMPUTER SCIENCE] The lower or bottom part of a punch card; on a standard punch card, it contains the punch positions designated 1 through 9.
{ l o macr mid bullet schwa r k udot r t a macr t }
Lower Devonian [GEOLOGY] The earliest epoch of the Devonian period of geologic time, extending from about 400- to 385,000,000 years ago.
{ l o macr mid bullet schwa r d schwa v o macr mid bullet n mid bullet schwa n }
lower half-power frequency [ELECTRONICS] The frequency on an amplifier response curve which is smaller than the frequency for peak response and at which the output voltage is 1/ 2 of its midband or other reference value.
{ l o macr mid bullet schwa r haf pa udot mid bullet schwa r fr mid bullet kw schwa n mid bullet s }
lower heating value See low heat value
{ l o macr mid bullet schwa r h d mid bullet i engi val mid bullet yü }
lower high water [OCEANOGRAPHY] The lower of two high tides occurring during a tidal day.
{ l o macr mid bullet schwa r h imacr w d mid bullet schwa r }
Lower Jurassic [GEOLOGY] The earliest epoch of the Jurassic period of geologic time, extending from about 185- to 170,000,000 years ago.
{ l o macr mid bullet schwa r j udot ras mid bullet ik }
lower limb [ASTRONOMY] That half of the outer edge of a celestial body having the least altitude.
{ l o macr mid bullet schwa r lim }
lower low water [OCEANOGRAPHY] The lower of two low tides occurring during a tidal day.
{ l o macr mid bullet schwa r l o macr w d mid bullet schwa r }
lower mantle [GEOLOGY] The portion of the mantle below a depth of about 600 miles (1000 kilometers).Also known as inner mantle; mesosphere; pallasite shell.
{ l o macr mid bullet schwa r mant mid bullet schwa l }
Lower Mississippian [GEOLOGY] The earliest epoch of the Mississippian period of geologic time, beginning about 350,000,000 years ago.
{ l o macr mid bullet schwa r mis mid bullet schwa sip mid bullet mid bullet schwa n }
lower motor neuron [ANATOMY] An efferent neuron which has its body located in the anterior gray column of the spinal cord or in the brainstem nuclei, and its axon passing by way of a peripheral nerve to skeletal muscle.Also known as final common pathway.
{ l o macr mid bullet schwa r m o macr d mid bullet schwa r nü rän }
lower motor neuron disease [MEDICINE] An injury to any part of a lower motor neuron, characterized by flaccid paralysis of the muscle, diminished or absent reflexes, and progressive atrophy of the muscle.
{ l o macr mid bullet schwa r brvbar m o macr d mid bullet schwa r brvbar n udot rän di z z }
lower nephron nephrosis [MEDICINE] Retrogressive kidney changes following traumatic injury and other conditions producing shock; sometimes accompanied by distal and collecting tubule necrosis.Also known as acute tubular necrosis; crush kidney; hemoglobinuric nephrosis; ischemic tubulorrhexis.
{ l o macr mid bullet schwa r ne frän n schwa fr o macr mid bullet s schwa s }
Lower Ordovician [GEOLOGY] The earliest epoch of the Ordovician period of geologic time, extending from about 490- to 460,000,000 years ago.
{ l o macr mid bullet schwa r r mid bullet d schwa vish mid bullet schwa n }
lower pair [MECHANICAL ENGINEERING] A link in a mechanism in which the mating parts have surface (instead of line or point) contact.
{ l o macr mid bullet schwa r p schwa r }
Lower Pennsylvanian [GEOLOGY] The earliest epoch of the Pennsylvanian period of geologic time, beginning about 310,000,000 years ago.
{ l o macr mid bullet schwa r pen mid bullet s schwa l v a macr mid bullet ny schwa n }
Lower Permian [GEOLOGY] The earliest epoch of the Permian period of geologic time, extending from about 275- to 260,000,000 years ago.
{ l o macr mid bullet schwa r p schwa r mid bullet m mid bullet schwa n }
lower pitch limit [ACOUSTICS] Minimum frequency, for a sinusoidal sound wave, that will produce a pitch sensation.
{ l o macr mid bullet schwa r pich lim mid bullet schwa t }
lower plate See footwall
{ l o macr mid bullet schwa r pl a macr t }
lower punch [METALLURGY] In powder metallurgy, the portion of the die forming the bottom of the die cavity.
{ l o macr mid bullet schwa r p schwa nch }
lower rib height [ANTHROPOLOGY] The measure of the vertical distance taken from the lower edge of the last front-attached rib to the floor as the subject stands.
{ l o macr mid bullet schwa r rib h imacr t }
lower semicontinuous function [MATHEMATICS] A real-valued function f(x) is lower semicontinuous at a point x0 if, for any small positive number , f(x) is always greater that f(x0) - for all x in some neighborhood of x0.
{ brvbar l o macr mid bullet schwa r sem mid bullet mid bullet k schwa n tin mid bullet y schwa mid bullet w schwa s f schwa nk mid bullet sh schwa n }
lower sideband [COMMUNICATIONS] The sideband containing all frequencies below the carrier-frequency value that are produced by an amplitude-modulation process.
{ l o macr mid bullet schwa r s imacr d band }
lower-sideband upconverter [ELECTRONICS] Parametric amplifier in which the frequency, power, impedance, and gain considerations are the same as for the nondegenerate amplifier; here, however, the output is taken at the difference frequency, or the lower sideband, rather than the signal-input frequency.
{ l o macr mid bullet schwa r brvbar s imacr d band schwa p mid bullet k schwa n v schwa rd mid bullet schwa r }
Lower Silurian [GEOLOGY] The earliest epoch of the Silurian period of geologic time, beginning about 420,000,000 years ago.
{ l o macr mid bullet schwa r s schwa l udot r mid bullet mid bullet schwa n }
Lower Sonoran life zone [ECOLOGY] A term used by C.H. Merriam to describe the climate and biotic communities of subtropical deserts and thorn savannas in the southwestern United States.
{ l o macr mid bullet schwa r s schwa n r mid bullet schwa n l imacr f z o macr n }
lower transit [ASTRONOMY] Transit across the lower branch of the celestial meridian.Also known as lower culmination.
{ l o macr mid bullet schwa r trans mid bullet schwa t }
Lower Triassic [GEOLOGY] The earliest epoch of the Triassic period of geologic time, extending from about 230- to 215,000,000 years ago.
{ l o macr mid bullet schwa r tr imacr as mid bullet ik }
lower yield point [METALLURGY] In annealed carbon steels, the lowest value of stress after the initial dropoff and before the load begins to rise continuously.
{ l o macr mid bullet schwa r y ld p int }
lowest required radiating power [COMMUNICATIONS] The smallest power output of an antenna which will suffice to maintain a specified grade of broadcast service.Abbreviated LRRP.
{ l o macr mid bullet schwa st ri brvbar kw imacr rd r a macr d mid bullet a macr d mid bullet i engi pa udot mid bullet schwa r }
lowest safe waterline [MECHANICAL ENGINEERING] The lowest water level in a boiler drum at which the burner may safely operate.
{ l o macr mid bullet schwa st brvbar s a macr f w d mid bullet schwa r l imacr n }
lowest useful high frequency [COMMUNICATIONS] The lowest high frequency that is effective at a specified time for ionospheric propagation of radio waves between two specified points.Abbreviated LUHF.
{ l o macr mid bullet schwa st brvbar yüs mid bullet f schwa l h imacr fr mid bullet kw schwa n mid bullet s }
low-expansion alloy [METALLURGY] An alloy whose dimensions do not vary appreciably with temperature.
{ l o macr ik span mid bullet ch schwa n al i }
low explosive [MATERIALS] An explosive which when used in its normal manner deflagrates or burns rather than detonates; used when shattering must be prevented.
{ l o macr ik spl o macr mid bullet siv }
low-freezing dynamite [MATERIALS] A dynamite designed to work under freezing conditions; part of the nitroglycerin of the straight dynamite is replaced by nitrated sugar, nitrotoluene, nitrated polymerized glycerin, or ethylene glycol dinitrate.
{ l o macr fr z mid bullet i engi d imacr mid bullet n schwa m imacr t }
low-frequency [COMMUNICATIONS] A Federal Communications Commission designation for the band from 30 to 300 kilohertz in the radio spectrum.Abbreviated LF.
{ l o macr fr mid bullet kw schwa n mid bullet s }
low-frequency acquisition and ranging See lofar
{ l o macr fr mid bullet kw schwa n mid bullet s ak mid bullet w schwa zish mid bullet schwa n schwa n r a macr nj mid bullet i engi }
low-frequency antenna [ELECTROMAGNETISM] An antenna designed to transmit or receive radiation at frequencies of less than about 300 kilohertz.
{ l o macr fr mid bullet kw schwa n mid bullet s an ten mid bullet schwa }
low-frequency compensation [ELECTRONICS] Compensation that serves to extend the frequency range of a broad-band amplifier to lower frequencies.
{ l o macr fr mid bullet kw schwa n mid bullet s käm mid bullet p schwa s a macr mid bullet sh schwa n }
low-frequency current [ELECTRICITY] An alternating current having a frequency of less than about 300 kilohertz.
{ l o macr fr mid bullet kw schwa n mid bullet s k schwa mid bullet r schwa nt }
low-frequency cutoff [ELECTRONICS] A frequency below which the gain of a system or device decreases rapidly.
{ l o macr fr mid bullet kw schwa n mid bullet s k schwa d f }
low-frequency cycle [METALLURGY] In resistance welding, one positive- and one negative-current pulse within a heat time at a lower frequency than the electrical power source.
{ l o macr fr mid bullet kw schwa n mid bullet s s imacr mid bullet k schwa l }
low-frequency gain [ELECTRONICS] The gain of the voltage amplifier at frequencies less than those frequencies at which this gain is close to its maximum value.
{ l o macr fr mid bullet kw schwa n mid bullet s g a macr n }
low-frequency impedance corrector [ELECTRICITY] Electric network designed to be connected to a basic network, or to a basic network and a building-out network, so that the combination will simulate, at low frequencies, the sending- end impedance, including dissipation, of a line.
{ l o macr fr mid bullet kw schwa n mid bullet s im p d mid bullet schwa ns k schwa rek mid bullet t schwa r }
low-frequency induction furnace [ENGINEERING] An induction furnace in which current flow at the commercial power-line frequency is induced in the charge to be heated.
{ l o macr fr mid bullet kw schwa n mid bullet s in brvbar d schwa k mid bullet sh schwa n f schwa r mid bullet n schwa s }
low-frequency loran [NAVIGATION] A modification of standard loran, which operates in the low-frequency range of approximately 100 to 200 kilohertz to increase range over land and during daytime, and which matches cycles rather than envelopes of pulses to obtain a more accurate fix.Abbreviated LF loran.Also known as cycle-matching loran.
{ l o macr fr mid bullet kw schwa n mid bullet s l r an }
low-frequency padder [ELECTRONICS] In a superheterodyne receiver, a small adjustable capacitor connected in series with the oscillator tuning coil and adjusted during alignment to obtain correct calibration of the circuit at the low-frequency end of the tuning range.
{ l o macr fr mid bullet kw schwa n mid bullet s pad mid bullet schwa r }
low-frequency propagation [ELECTROMAGNETISM] Propagation of radio waves at frequencies between 30 and 300 kilohertz.
{ l o macr fr mid bullet kw schwa n mid bullet s präp mid bullet schwa g a macr mid bullet sh schwa n }
low-frequency spectrum [SPECTROSCOPY] Spectrum of atoms and molecules in the microwave region, arising from such causes as the coupling of electronic and nuclear angular momenta, and the Lamb shift.
{ l o macr fr mid bullet kw schwa n mid bullet s spek mid bullet tr schwa m }
low-frequency transconductance [ELECTRONICS] The change in the plate current of a vacuum tube divided by the change in the control-grid voltage that produces it, at frequencies small enough for these two quantities to be considered in phase.
{ l o macr fr mid bullet kw schwa n mid bullet s tranz mid bullet k schwa n d schwa k mid bullet t schwa ns }
low-frequency tube [ELECTRONICS] An electron tube operated at frequencies small enough so that the transit time of an electron between electrodes is much smaller than the period of oscillation of the voltage.
{ l o macr fr mid bullet kw schwa n mid bullet s tüb }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

low-grade [MATERIALS] An arbitrary designation of dynamites of less strength than 40.
[MINING ENGINEERING] Pertaining to ores that have a relatively low content of minerals.Also known as coarse; lean.
[SCIENCE AND TECHNOLOGY] Being of inferior quality.
{ [image] l o macr [image] gr a macr d }
low-heat cement [MATERIALS] A chemically altered portland cement with a low initial heat liberation.
{ [image] l o macr [image] h [image] t si [image] ment }
low heat value [THERMODYNAMICS] The heat value of a combustion process assuming that none of the water vapor resulting from the process is condensed out, so that its latent heat is not available.Also known as lower heating value; net heating value.
{ [image] l o macr [image] h [image] t [image] val mid bullet yü }
low-helix drill [DESIGN ENGINEERING] A two-flute twist drill with a lower helix angle than a conventional drill.Also known as slow-spiral drill.
{ [image] l o macr [image] h [image] mid bullet liks [image] dril }
low-hydrogen electrode [METALLURGY] A covered electrode used in arc welding that provides an atmosphere low in hydrogen.
{ [image] l o macr [image] h imacr mid bullet dr schwa mid bullet j schwa n i [image] lek [image] tr o macr d }
low-impedance measurement [ELECTRONICS] The measurement of an impedance which is small enough to necessitate use of indirect methods.
{ [image] l o macr im [image] p [image] d mid bullet schwa ns [image] mezh mid bullet schwa r mid bullet m schwa nt }
low-impedance switching tube [ELECTRONICS] A gas tube which has a static impedance on the order of 10,000 ohms, but zero or negative dynamic impedance, and therefore can be used as a relay and transmits information with negligible loss as well.
{ [image] l o macr im [image] p [image] d mid bullet schwa ns [image] swich mid bullet i engi [image] tüb }
low index [METEOROLOGY] A relatively low value of the zonal index which, in middle latitudes, indicates a relatively weak westerly component of wind flow (usually implying stronger north-south motion), and the characteristic weather attending such motion; a circulation pattern of this type is commonly called a low-index situation.
{ [image] l o macr brvbar in [image] deks }
low-intensity atomizer [MECHANICAL ENGINEERING] A type of electrostatic atomizer operating on the principle that atomization is the result of Rayleigh instability, in which the presence of charge in the surface counteracts surface tension.
{ [image] l o macr in [image] ten mid bullet s schwa d mid bullet [image] [image] ad mid bullet schwa [image] m imacr z mid bullet schwa r }
low-intensity reciprocity failure [GRAPHIC ARTS] The loss of sensitivity of a photographic plate at low light levels and long exposure times, so that the exposing intensity required to produce a given photographic density is no longer proportional to the reciprocal of the exposure time.
{ [image] l o macr in [image] ten mid bullet s schwa d mid bullet [image] [image] res mid bullet schwa [image] präs mid bullet schwa d mid bullet [image] [image] f a macr l mid bullet y schwa r }
low-key photograph [GRAPHIC ARTS] A photograph which has mostly dark tones and very few light or white areas.
{ [image] l o macr [image] k [image] [image] f o macr d mid bullet schwa [image] graf }
low level [ELECTRONICS] The less positive of the two logic levels or states in a digital logic system.
{ [image] l o macr [image] lev mid bullet schwa l }
low-level bombing See low-altitude bombing
{ [image] l o macr [image] lev mid bullet schwa l [image] bäm mid bullet i engi }
low-level condenser [MECHANICAL ENGINEERING] A direct-contact water-cooled steam condenser that uses a pump to remove liquid from a vacuum space.
{ [image] l o macr [image] lev mid bullet schwa l k schwa n [image] den mid bullet s schwa r }
low-level counting [NUCLEONICS] The measurement of very small amounts of radioactivity, such as that generated by long-lived natural radioactive isotopes, and isotopes produced by cosmic rays and nuclear explosions.
{ [image] l o macr [image] lev mid bullet schwa l [image] ka udot nt mid bullet i engi }
low-level language [COMPUTER SCIENCE] A computer language consisting of mnemonics that directly correspond to machine language instructions; for example, an assembler that converts the interpreted code of a higher-level language to machine language.
{ [image] l o macr [image] lev mid bullet schwa l [image] la engi mid bullet gwij }
low-level logic circuit [ELECTRONICS] A modification of a diode-transistor logic circuit in which a resistor and capacitor in parallel are replaced by a diode, with the result that a relatively small voltage swing is required at the base of the transistor to switch it on or off.Abbreviated LLL circuit.
{ [image] l o macr [image] lev mid bullet schwa l [image] läj mid bullet ik [image] s schwa r mid bullet k schwa t }
low-level modulation [ELECTRONICS] Modulation produced at a point in a system where the power level is low compared with the power level at the output of the system.
{ [image] l o macr [image] lev mid bullet schwa l [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
low-lift truck [MECHANICAL ENGINEERING] A hand or powered lift truck that raises the load sufficiently to make it mobile.
{ [image] l o macr [image] lift [image] tr schwa k }
low-loss [ELECTRICITY] Having a small dissipation of electric or electromagnetic power.
{ [image] l o macr brvbar l [image] s }
low-mass x-ray binary [ASTRONOMY] A binary system consisting of a low- mass (typically less than 1 solar mass), late-type star and a neutron star or black hole that accretes material through Roche-lobe overflow, resulting in the emission of relatively soft x-rays.Abbreviated LMXRB.
{ brvbar l o macr brvbar mas brvbar eks [image] r a macr [image] b imacr [image] ner mid bullet [image] }
low-melting glass [MATERIALS] Glass to which selenium, thallium, arsenic, or sulfur is added to give melting points of 260-660°F (127-349°C).
{ [image] l o macr [image] mel mid bullet ti engi [image] glas }
low-melting solder See soft solder
{ [image] l o macr [image] mel mid bullet ti engi [image] säd mid bullet schwa r }
low-moor bog [GEOLOGY] A bog that is at or slightly below the ground water table.
{ [image] l o macr [image] mür [image] bäg }
low-moor peat [GEOLOGY] Peat found in low-moor bogs or swamps and containing little or no sphagnum.Also known as fen peat.
{ [image] l o macr brvbar mür [image] p [image] t }
low-noise amplifier [ELECTRONICS] An amplifier having very low background noise when the desired signal is weak or absent; field-effect transistors are used in audio preamplifiers for this purpose.
{ [image] l o macr [image] n [image] iz [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
low-noise preamplifier [ELECTRONICS] A low-noise amplifier placed in a system prior to the main amplifier, sometimes close to the source; used to establish a satisfactory noise figure at an early point in the system.
{ [image] l o macr [image] n [image] iz pr [image] [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
low-order [COMPUTER SCIENCE] Pertaining to the digit which contributes the smallest amount to the value of a numeral, or to its position, or to the rightmost position of a word.
{ [image] l o macr [image] [image] r mid bullet d schwa r }
low-order burst [ORDNANCE] Functioning of a projectile or bomb in which the explosive fails to attain a high-order detonation.
{ [image] l o macr [image] [image] r mid bullet d schwa r [image] b schwa rst }
low-pass band-pass transformation See frequency transformation
{ [image] l o macr [image] pas [image] band [image] pas [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
low-pass filter [ELECTRICITY] A filter that transmits alternating currents below a given cutoff frequency and substantially attenuates all other currents.
{ [image] l o macr [image] pas [image] fil mid bullet t schwa r }
low-population zone [ENGINEERING] An area of low population density sometimes required around a nuclear installation; the number and density of residents is of concern in providing, with reasonable probability, that effective protection measures can be taken if a serious accident should occur.
{ [image] l o macr [image] päp mid bullet schwa [image] l a macr mid bullet sh schwa n [image] z o macr n }
low-power television station [COMMUNICATIONS] A television broadcasting facility limited in transmitter output so as to provide reception in only a local area, with a typical service area radius of 3-16 miles (5-26 kilometers).Abbreviated LPTV station.
{ [image] l o macr brvbar pa udot mid bullet schwa r [image] tel mid bullet schwa [image] vish mid bullet schwa n [image] st a macr mid bullet sh schwa n }
low-pressure area [MECHANICAL ENGINEERING] The point in a bearing where the pressure is the least and the area or space for a lubricant is the greatest.
{ [image] l o macr brvbar presh mid bullet schwa r [image] er mid bullet [image] mid bullet schwa }
low-pressure fluid flow [FLUID MECHANICS] Flow of fluids below atmospheric pressures, particularly gases and vapors following ideal gas laws, in pipes, fittings, and other common configurations.
{ [image] l o macr brvbar presh mid bullet schwa r [image] flü mid bullet schwa d [image] fl o macr }
low-pressure laminate [MATERIALS] A plastic laminate molded and cured at pressures in general of 400 pounds per square inch (approximately 27 atmospheres or 2.8 times 106 pascals).
{ [image] l o macr brvbar presh mid bullet schwa r [image] lam mid bullet schwa mid bullet n schwa t }
low-pressure torch [ENGINEERING] A type of torch in which acetylene enters a mixing chamber, where it meets a jet of high-pressure oxygen; the amount of acetylene drawn into the flame is controlled by the velocity of this oxygen jet.Also known as injector torch.
{ [image] l o macr brvbar presh mid bullet schwa r [image] t [image] rch }
low-pressure well [PETROLEUM ENGINEERING] An oil or gas well with a shut-in wellhead pressure of less than 2000 pounds per square inch absolute (1.38 times 107 pascals).
{ [image] l o macr brvbar presh mid bullet schwa r [image] wel }
low-Q filter [ELECTRONICS] A filter in which the energy dissipated in each cycle is a fairly large fraction of the energy stored in the filter.
{ [image] l o macr brvbar kyü [image] fil mid bullet t schwa r }
low quartz [MINERALOGY] Quartz that has been formed below 573°C; the tetrahedral crystal structure is less symmetrically arranged than a quartz formed at a higher temperature.
{ [image] l o macr [image] kw [image] rtz }
low-rank graywacke [PETROLOGY] A graywacke that is nonfeldspathic.
{ [image] l o macr [image] ra engi k [image] gr a macr [image] wak mid bullet schwa }
low-rank metamorphism [GEOLOGY] A metamorphic process that occurs under conditions of low to moderate pressure and temperature.
{ [image] l o macr [image] ra engi k [image] med mid bullet schwa [image] m [image] r mid bullet fiz mid bullet schwa m }
low-reactance grounding [ELECTRICITY] Use of grounding connections with a moderate amount of inductance to effect a moderate reduction in the short- circuit current created by a line-to-ground fault.
{ [image] l o macr r [image] brvbar ak mid bullet t schwa ns [image] gra udot nd mid bullet i engi }
low-reflection film [OPTICS] A transparent film covering a glass surface, designed so that a small proportion of the light incident will be reflected and a correspondingly large proportion transmitted into the glass.
{ [image] l o macr ri [image] flek mid bullet sh schwa n [image] film }
low relief [GRAPHIC ARTS] Sculpture having only a slight projection.Also known as bas-relief.
{ [image] l o macr ri [image] l [image] f }
low-residual-phosphorus copper [METALLURGY] Deoxidized copper with a 0.004-0.012% residual phosphorus content.
{ [image] l o macr ri brvbar zij mid bullet schwa mid bullet w schwa l brvbar fäs mid bullet f schwa mid bullet r schwa s [image] käp mid bullet schwa r }
Lowry process [ENGINEERING] A system for wood preservation which uses atmospheric pressure at the start and then introduces preservative into the wood in a vacuum.
{ [image] la udot mid bullet r [image] [image] prä mid bullet s schwa s }
low-shaft furnace [METALLURGY] A blast furnace having a short shaft; used to produce pig iron, ferroalloys, alumina, and other products from low-grade ores using low-grade fuel.
{ [image] l o macr [image] shaft [image] f schwa r mid bullet n schwa s }
low side [COMPUTER SCIENCE] The part of a controller or other remote device that communicates with terminals or other remote devices, rather than with the host computer.
{ [image] l o macr [image] s imacr d }
low-speed wind tunnel [ENGINEERING] A wind tunnel that has a speed up to 300 miles (480 kilometers) per hour and the essential features of most wind tunnels.
{ [image] l o macr [image] sp [image] d [image] win [image] t schwa n mid bullet schwa l }
low-technology robot [CONTROL SYSTEMS] The simplest type of robot, with only two or three degrees of freedom, and only the end points of motion specified, using fixed and adjustable stops.
{ [image] l o macr tek brvbar näl mid bullet schwa mid bullet j [image] [image] r o macr [image] bät }
low-temperature carbonization [CHEMICAL ENGINEERING] Low-temperature destructive distillation of coal to produce liquid products.
{ [image] l o macr [image] tem mid bullet pr schwa mid bullet ch schwa r [image] kär mid bullet b schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
low-temperature coke [MATERIALS] Coke produced at temperatures of 500-750°C, used chiefly for house heating, particularly in England.Also known as char.
{ [image] l o macr [image] tem mid bullet pr schwa mid bullet ch schwa r [image] k o macr k }
low-temperature hygrometry [ENGINEERING] The study that deals with the measurement of water vapor at low temperatures; the techniques used differ from those of conventional hygrometry because of the extremely small amounts of moisture present at low temperatures and the difficulties imposed by the increase of the time constants of the standard instruments when operated at these temperatures.
{ [image] l o macr [image] tem mid bullet pr schwa mid bullet ch schwa r h imacr [image] gräm mid bullet schwa mid bullet tr [image] }
low-temperature physics [CRYOGENICS] A study of the properties of gross matter at low temperatures, especially at temperatures so low that the quantum character of the substance becomes observable in effects such as superconductivity, superfluid liquid helium, magnetic cooling, and nuclear orientation.
{ [image] l o macr [image] tem mid bullet pr schwa mid bullet ch schwa r [image] fiz mid bullet iks }
low-temperature production [CRYOGENICS] Production of temperatures from about 80 K down to about 10-6 K by techniques such as isentropic expansion of gases, refrigeration cycles, and adiabatic demagnetization.
{ [image] l o macr [image] tem mid bullet pr schwa mid bullet ch schwa r pr schwa [image] d schwa k mid bullet sh schwa n }
low-temperature separation [CHEMICAL ENGINEERING] Liquid condensate recovery from wet gases at temperatures of 20 to -20°F (-6.7 to -28.9°C), the temperature range at which the gas-oil separator operates.
{ [image] l o macr [image] tem mid bullet pr schwa mid bullet ch schwa r [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
low-temperature thermometry [CRYOGENICS] The assignment of numbers on the Kelvin absolute temperature scale to achievable and reproducible low-temperature states, and the choice and calibration of suitable instruments for the practical measurement of low temperatures, such as thermocouples, and resistance, vapor- pressure, gas, and magnetic thermometers.
{ l o macr tem mid bullet pr schwa mid bullet ch schwa r th schwa r mäm mid bullet schwa mid bullet tr }
low tide See low water
{ l o macr t imacr d }
low-tide terrace [GEOLOGY] A flat area of a beach adjacent to the low- water line.
{ l o macr brvbar t imacr d ter mid bullet schwa s }
low velocity [MECHANICS] Muzzle velocity of an artillery projectile of 2499 feet (762 meters) per second or less.
{ l o macr v schwa läs mid bullet schwa d mid bullet }
low-velocity drop [ORDNANCE] The act or process of delivering personnel, supplies, or equipment from aircraft in flight, utilizing sufficient parachute retardation to prevent injury or damage upon ground impact.
{ l o macr v schwa brvbar läs mid bullet schwa d mid bullet dräp }
low-velocity layer [GEOPHYSICS] A layer in the solid earth in which seismic wave velocity is lower than the layers immediately below or above.
{ l o macr v schwa brvbar läs mid bullet schwa d mid bullet l a macr mid bullet schwa r }
low-velocity star [ASTRONOMY] One of the Population I stars in the spiral arms of a galaxy which participate in the galactic rotation, thus exhibiting low velocity with respect to the sun and high velocity with respect to the galactic center.
{ l o macr v schwa brvbar läs mid bullet schwa d mid bullet stär }
low-volatile coal [GEOLOGY] A coal that is nonagglomerating, has 78% to less than 86% fixed carbon, and 14% to less than 22% volatile matter.
{ l o macr brvbar väl mid bullet schwa t mid bullet schwa l k o macr l }
low voltage [ELECTRICITY] 1. Voltage which is small enough to be regarded as safe for indoor use, usually 120 volts in the United States. 2. Voltage which is less than that needed for normal operation; a result of low voltage may be burnout of electric motors due to loss of electromotive force.
{ l o macr v o macr l mid bullet tij }
low-voltage relay [COMMUNICATIONS] A relay that responds to the drop in voltage (increase in current) when a telephone line becomes active; used to activate bugging equipment.
{ l o macr brvbar v o macr l mid bullet tij r l a macr }
low-voltage winding [ELECTROMAGNETISM] The coil of wire wound around the core of a power transformer which has the smaller number of turns, and therefore the lower voltage.
{ l o macr brvbar v o macr l mid bullet tij w imacr nd mid bullet i engi }
low water [OCEANOGRAPHY] The lowest limit of the surface water level reached by the lowering tide.Also known as low tide.
{ l o macr w d mid bullet schwa r }
low-water fuel cutoff [MECHANICAL ENGINEERING] A float device which shuts off fuel supply and burner when boiler water level drops below the lowest safe waterline.
{ l o macr w d mid bullet schwa r fyül k schwa d f }
low-water inequality [OCEANOGRAPHY] The difference between the heights of two successive low tides.
{ l o macr w d mid bullet schwa r in mid bullet i kwäl mid bullet schwa d mid bullet }
low-water interval See low-water lunitidal interval
{ l o macr w d mid bullet schwa r in mid bullet t schwa r mid bullet v schwa l }
low-water lunitidal interval [GEOPHYSICS] For a specific location, the interval of time between the transit (upper or lower) of the moon and the next low water.Also known as low-water interval.
{ l o macr w d mid bullet schwa r brvbar lün mid bullet schwa brvbar t imacr d mid bullet schwa l in mid bullet t schwa r mid bullet v schwa l }
low-water neaps See mean low-water neaps
{ l o macr w d mid bullet schwa r n ps }
low-water springs See mean low-water springs
{ l o macr w d mid bullet schwa r spri engi z }
low-zone tolerance [IMMUNOLOGY] Immunologic tolerance induced by repeated administration of very low doses of a protein antigen.
{ brvbar l o macr brvbar z o macr n täl mid bullet schwa mid bullet r schwa ns }
LOX See liquid-oxygen explosive
{ läks }
loxodont [VERTEBRATE ZOOLOGY] Having molar teeth with shallow hollows between the ridges.
{ läk mid bullet s schwa dänt }
loxodrome See rhumb line
{ läk mid bullet s schwa dr o macr m }
loxodromic spiral [MATHEMATICS] A curve on a surface of revolution which cuts the meridians at a constant angle other than 90°.
{ brvbar lak mid bullet s schwa brvbar dräm mid bullet ik sp imacr mid bullet r schwa l }
loxolophodont [VERTEBRATE ZOOLOGY] Having crests on the molar teeth that connect three of the tubercles and with the fourth or posterior inner tubercle being rudimentary or absent.
{ brvbar läk mid bullet s schwa brvbar läf mid bullet schwa dänt }
Loxonematacea [PALEONTOLOGY] An extinct superfamily of gastropod mollusks in the order Prosobranchia.
{ läk mid bullet s schwa ne mid bullet m schwa t a macr s mid bullet mid bullet schwa }
lozenge file [DESIGN ENGINEERING] A small file with four sides and a lozenge- shaped cross section; used in forming dies.
{ läz mid bullet schwa nj f imacr l }
L pad [ENGINEERING ACOUSTICS] A volume control having essentially the same impedance at all settings.
{ el pad }
LPE See liquid-phase epitaxy
LPF process [MINING ENGINEERING] Recovery of metals from tailings by a sequence of leaching, precipitation, and flotation.
{ brvbar el brvbar p ef prä mid bullet s schwa s }
LPG See liquefied petroleum gas
LPM See lines per minute
LP record See long-playing record
{ brvbar el brvbar p rek mid bullet schwa rd }
LPTV station See low-power television station
{ brvbar el brvbar p brvbar t v st a macr mid bullet sh schwa n }
LQG problem See linear-quadratic-gaussian problem
{ brvbar el brvbar kyü brvbar j präb mid bullet l schwa m }
Lr See lawrencium
LRC See longitudinal redundancy check
LRRP See lowest required radiating power
LSA diode [ELECTRONICS] A microwave diode in which a space charge is developed in the semiconductor by the applied electric field and is dissipated during each cycle before it builds up appreciably, thereby limiting transit time and increasing the maximum frequency of oscillation.Derived from limited space-charge accumulation diode.
{ brvbar el brvbar es brvbar a macr d imacr o macr d }
LSB See least significant bit
L scan See L scope
{ el skan }
L scope [ELECTRONICS] A cathode-ray scope on which a trace appears as a vertical or horizontal range scale, the signals appearing as left and right horizontal (or up and down vertical) deflections as echoes are received by two antennas, the left and right (or up and down) deflections being proportional to the strength of the echoes received by the two antennas.Also known as L indicator; L scan.
{ el sk o macr p }
LS coupling See Russell-Saunders coupling
{ brvbar el brvbar es k schwa p mid bullet li engi }
LSD See dock landing ship; lysergic acid diethylamide
LSD-25 See lysergic acid diethylamide
L shell [ATOMIC PHYSICS] The second shell of electrons surrounding the nucleus of an atom, having electrons whose principal quantum number is 2.
{ brvbar el shel }
LSI circuit See large-scale integrated circuit
{ brvbar el brvbar es imacr s schwa r mid bullet k schwa t }
LTPD See lot tolerance percent defective
LTRS See letters shift
Lu See lutetium
lub See least upper bound
lubber line See lubber's line
{ l schwa b mid bullet schwa r l imacr n }
lubber's line [NAVIGATION] A reference line on any direction-indicating instrument, marking the reading which coincides with the heading.Also known as lubber line; lubber's point.
{ l schwa b mid bullet schwa rz l imacr n }
lubber's-line error [NAVIGATION] In a magnetic compass, the angular difference between the heading as indicated by a lubber's line, and the actual heading; this error is caused by faulty calibration.
{ l schwa b mid bullet schwa rz l imacr n er mid bullet schwa r }
lubber's point See lubber's line
{ l schwa b mid bullet schwa rz p int }
lube cut [MATERIALS] The distilled fraction of crude oil with suitable boiling range and viscosity to yield a lubricating oil when it is completely refined.Also known as lube-oil distillate; lube stock.
{ lüb k schwa t }
lube oil See lubricating oil
{ lüb il }
lube-oil distillate See lube cut
{ lüb brvbar il dis mid bullet t schwa l a macr t }
lube stock See lube cut
{ lüb stäk }
lubricant [MATERIALS] A substance used to reduce friction between parts or objects in relative motion.
{ lü mid bullet br schwa mid bullet k schwa nt }
lubricant additive [MATERIALS] Any material added to lubricants (greases or oils) to give the product special properties, such as resistance to extremes of pressure, cold, or heat, improved viscosity, and detergency.
{ lü mid bullet br schwa mid bullet k schwa nt ad mid bullet schwa d mid bullet iv }
lubricated gasoline [MATERIALS] A motor gasoline into which a lubricant has been added.
{ lü mid bullet br schwa k a macr d mid bullet schwa d gas mid bullet schwa l n }
lubricating film [MATERIALS] A thin layer of oil or grease applied between rubbing surfaces.
{ lü mid bullet br schwa k a macr d mid bullet i engi film }
lubricating grease [MATERIALS] A solid or semisolid lubricant consisting of a thickening agent (soap or other additives) in a fluid lubricant (usually petroleum lubricating oil).
{ lü mid bullet br schwa k a macr d mid bullet i engi gr s }
lubricating oil [MATERIALS] Selected fractions of refined petroleum or other oils (with or without additives) used to lessen friction between moving surfaces.Also known as lube oil.
{ lü mid bullet br schwa k a macr d mid bullet i engi il }
lubrication action [MATERIALS] The ability of the lubricant to maintain a fluid film between solid surfaces and to prevent their physical contact.
{ lü mid bullet br schwa k a macr mid bullet sh schwa n ak mid bullet sh schwa n }
lubricator [ENGINEERING] A device for applying a lubricant.
{ lü mid bullet br schwa k a macr d mid bullet schwa r }
lubricity [MATERIALS] The ability of a material to lubricate.
{ lü bris mid bullet schwa d mid bullet }
Lucanidae [INVERTEBRATE ZOOLOGY] The stag beetles, a cosmopolitan family of coleopteran insects in the superfamily Scarabaeoidea.
{ lü kan mid bullet schwa d }
Lucas number [MATHEMATICS] A number in the Fibonacci sequence whose first two terms are L1 = 1 and L2 = 3.
{ lü mid bullet k schwa s n schwa m mid bullet b schwa r }
lucca oil See olive oil
{ lü mid bullet k schwa il }
lucerne See alfalfa
{ lü s schwa rn }
Lucibacterium [MICROBIOLOGY] A genus of light-emitting bacteria in the family Vibrionaceae; motile, asporogenous rods with peritrichous flagella.
{ lü mid bullet si bak tir mid bullet mid bullet schwa m }
luciferase [BIOCHEMISTRY] An enzyme that catalyzes the oxidation of luciferin.
{ lü sif mid bullet schwa r a macr s }
luciferin [BIOCHEMISTRY] A species-specific pigment in many luminous organisms that emits heatless light when combined with oxygen.
{ lü sif mid bullet schwa mid bullet r schwa n }
Luciocephalidae [VERTEBRATE ZOOLOGY] A family of fresh-water fishes in the suborder Anabantoidei.
{ lü mid bullet s mid bullet o macr mid bullet s schwa fal mid bullet schwa d }
Luckiesh-Moss visibility meter [ENGINEERING] A type of photometer that consists of two variable-density filters (one for each eye) that are adjusted so that an object seen through them is just barely discernible; the reduction in visibility produced by the filters is read on a scale of relative visibility related to a standard task.
{ lü k sh m s viz mid bullet schwa bil mid bullet schwa d mid bullet m d mid bullet schwa r }
Lüders' lines [METALLURGY] Surface markings on a metal caused by flow of the material strained beyond its elastic limit.Also known as deformation bands; Hartmann lines; Lüders' bands; Piobert lines; stretcher strains.
{ lüd mid bullet schwa rz l imacr nz }
Ludian [GEOLOGY] A European stage of geologic time in the uppermost Eocene, above the Bartonian and below the Tongrian of the Oligocene.
{ lü mid bullet d mid bullet schwa n }
ludlamite [MINERALOGY] (Fe,Mg,Mn)3(PO4)2.4H2O A green mineral crystallizing in the monoclinic system and occurring in small, transparent crystals.
{ l schwa d mid bullet l schwa m imacr t }
Ludlovian [GEOLOGY] A European stage of geologic time; Upper Silurian, below Gedinnian of Devonian, above Wenlockian.
{ l schwa d l o macr mid bullet v mid bullet schwa n }
ludwigite [MINERALOGY] (Mg,Fe)2FeBO5 Blackish-green mineral that crystallizes in the monoclinic system and occurs in fibrous masses; isomorphous with ronsenite.
{ l schwa d wi g imacr t }
Ludwig's angina [MEDICINE] Acute streptococcal cellulitis of the floor of the mouth.
{ l schwa d wigz an mid bullet j schwa mid bullet n schwa }
Ludwig-Soret effect [THERMODYNAMICS] A phenomenon in which a temperature gradient in a mixture of substances gives rise to a concentration gradient.
{ brvbar l udot d vik s schwa r a macr i fekt }
Luenberger observer [CONTROL SYSTEMS] A compensator driven by both the inputs and measurable outputs of a control system.
{ lün b schwa rg mid bullet schwa r schwa b z schwa r mid bullet v schwa r }
lueneburgite [MINERALOGY] Mg3B2(OH)6(PO4)2.6H2O A colorless mineral composed of hydrous basic phosphate of magnesium and boron.
{ lü mid bullet n schwa mid bullet b schwa r g imacr t }
lueshite [MINERALOGY] NaNbO3 An orthorhombic mineral having perovskite-type structure; it is dimorphous with natroniobite.
{ lü mid bullet schwa s h imacr t }
lug [DESIGN ENGINEERING] A projection or head on a metal part to serve as a cap, handle, support, or fitting connection.
{ l schwa g }
luganot [METEOROLOGY] A strong south or south-southeast wind of Lake Garda, Italy.
{ lü gä n t }
lug bolt [DESIGN ENGINEERING] 1. A bolt with a flat extension or hook instead of a head. 2. A bolt designed for securing a lug.
{ l schwa g b o macr lt }
lug brick [MATERIALS] A brick with lugs for spacing adjacent bricks.
{ l schwa g brik }
Luggin probe [PHYSICAL CHEMISTRY] A device which transmits a significant current density on the surface of an electrode to measure its potential.
{ l schwa g mid bullet schwa n pr o macr b }
Lugol solution [CHEMISTRY] A solution of 5 grams of iodine and 10 grams of potassium iodide per 100 milliliters of water; used in medicine.
{ lü g l s schwa lü mid bullet sh schwa n }
LUHF See lowest useful high frequency
Luidiidae [INVERTEBRATE ZOOLOGY] A family of echinoderms in the suborder Paxillosina.
{ lü mid bullet schwa d imacr mid bullet schwa d }
Luisian [GEOLOGY] A North American stage of geologic time: Miocene (above Relizian, below Mohnian).
{ lü mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

Lukasiewicz notation See Polish notation
{ lü [image] kä mid bullet sh [image] [image] a macr [image] vits n o macr [image] t a macr mid bullet sh schwa n }
lum See trolley
{ l schwa m }
lumbago [MEDICINE] Backache in the lumbar or lumbosacral region.
{ [image] l schwa m [image] b a macr [image] g o macr }
lumbang oil [MATERIALS] Colorless or yellow liquid with pleasant aroma and bland taste; soluble in alcohol, ether, chloroform, and carbon disulfide; expressed from candlenut; used as an illuminant and wood preservative, and in paints, calking, and soap manufacture.Also known as candlenut oil.
{ lüm [image] bä engi [image] [image] il }
lumbar artery [ANATOMY] Any of the four or five pairs of branches of the abdominal aorta opposite the lumbar region of the spine; supplies blood to loin muscles, skin on the sides of the abdomen, and the spinal cord.
{ [image] l schwa m [image] bär [image] ärd mid bullet schwa mid bullet r [image] }
lumbar nerve [ANATOMY] Any of five pairs of nerves arising from lumbar segments of the spinal cord; characterized by motor, visceral sensory, somatic sensory, and sympathetic components; they innervate the skin and deep muscles of the lower back and the lumbar plexus.
{ [image] l schwa m [image] bär [image] n schwa rv }
lumbar vertebrae [ANATOMY] Those vertebrae located between the lowest ribs and the pelvic girdle in all vertebrates.
{ [image] l schwa m [image] bär [image] v schwa rd mid bullet schwa [image] br a macr }
lumber [MATERIALS] Logs that have been sawed and prepared for market.
{ [image] l schwa m mid bullet b schwa r }
lumberg [OPTICS] A unit of luminous energy equal to the luminous energy corresponding to a radiant energy of 1/K ergs, where K is the luminous efficiency in lumens per watt.Formerly known as lumerg.
{ [image] lüm [image] b schwa rg }
lumbodorsal fascia [ANATOMY] The sheath of the erector spinae muscle alone, or the sheaths of the erector spinae and the quadratus lumborum muscles.
{ brvbar l schwa m mid bullet b o macr [image] d [image] r mid bullet s schwa l [image] f a macr mid bullet sh schwa }
lumbosacral plexus [ANATOMY] A network formed by the anterior branches of lumbar, sacral, and coccygeal nerves which for descriptive purposes are divided into the lumbar, sacral, and pudendal plexuses.
{ brvbar l schwa m mid bullet b o macr [image] sak mid bullet r schwa l [image] plek mid bullet s schwa s }
Lumbricidae [INVERTEBRATE ZOOLOGY] A family of annelid worms in the order Oligochaeta; includes the earthworm.
{ l schwa m [image] bris mid bullet schwa [image] d [image] }
Lumbriclymeninae [INVERTEBRATE ZOOLOGY] A subfamily of mud-swallowing sedentary worms in the family Maldanidae.
{ [image] l schwa m mid bullet bri mid bullet kl imacr [image] men mid bullet schwa [image] n [image] }
Lumbriculidae [INVERTEBRATE ZOOLOGY] A family of aquatic annelids in the order Oligochaeta.
{ [image] l schwa m mid bullet bri [image] kyül mid bullet schwa [image] d [image] }
Lumbricus [INVERTEBRATE ZOOLOGY] A genus of earthworms recognized as the type genus of the family Lumbricidae.
{ [image] l schwa m mid bullet br schwa mid bullet k schwa s }
Lumbrineridae [INVERTEBRATE ZOOLOGY] A family of errantian polychaetes in the superfamily Eunicea.
{ [image] l schwa m mid bullet bri [image] ner mid bullet schwa [image] d [image] }
lumen [ANATOMY] The interior space within a tubular structure, such as within a blood vessel, a duct, or the intestine.
[OPTICS] The unit of luminous flux, equal to the luminous flux emitted within a unit solid angle (1 steradian) from a point source having a uniform intensity of 1 candela, or to the luminous flux received on a unit surface, all points of which are at a unit distance from such a source.Symbolized lm.
[SCIENCE AND TECHNOLOGY] The space within a tube.
{ [image] lü mid bullet m schwa n }
lumen-hour [OPTICS] A unit of quantity of light (luminous energy), equal to the quantity of light radiated or received for a period of 1 hour by a flux of 1 lumen.Abbreviated lm-hr.
{ [image] lü mid bullet m schwa n brvbar a udot r }
lumen per watt [OPTICS] The unit of luminosity factor and of luminous efficacy.Abbreviated lm/w.
{ [image] lü mid bullet m schwa n p schwa r [image] wät }
lumen-second [OPTICS] A unit of quantity of light (luminous energy), equal to the quantity of light radiated or received for a period of 1 second by a flux of 1 lumen.Abbreviated lm-sec.
{ [image] lü mid bullet m schwa n brvbar sek mid bullet schwa nd }
lumerg See lumberg
{ [image] lü [image] m schwa rg }
luminaire [ELECTRICITY] An electric lighting fixture, wall bracket, portable lamp, or other complete lighting unit designed to contain one or more electric lighting sources and associated reflectors, refractors, housing, and such support for those items as necessary.
{ brvbar lü mid bullet m schwa brvbar ner }
luminance [OPTICS] The ratio of the luminous intensity in a given direction of an infinitesimal element of a surface containing the point under consideration, to the orthogonally projected area of the element on a plane perpendicular to the given direction.Formerly known as brightness.
{ [image] lü mid bullet m schwa mid bullet n schwa ns }
luminance carrier See picture carrier
{ [image] lü mid bullet m schwa mid bullet n schwa ns [image] kar mid bullet [image] mid bullet schwa r }
luminance channel [COMMUNICATIONS] A path intended primarily for the luminance signal in a color television system.
{ [image] lü mid bullet m schwa mid bullet n schwa ns [image] chan mid bullet schwa l }
luminance factor [OPTICS] The ratio of the luminance of a body when illuminated and observed under certain conditions to that of a perfect diffuser under the same conditions.
{ [image] lü mid bullet m schwa mid bullet n schwa ns [image] fak mid bullet t schwa r }
luminance primary [COMMUNICATIONS] One of the three transmission primaries whose amount determines the luminance of a color in a color television system.
{ [image] lü mid bullet m schwa mid bullet n schwa ns [image] pr imacr [image] mer mid bullet [image] }
luminance signal [COMMUNICATIONS] The color television signal that is intended to have exclusive control of the luminance of the picture.Also known as Y signal.
{ [image] lü mid bullet m schwa mid bullet n schwa ns [image] sig mid bullet n schwa l }
luminescence [PHYSICS] Light emission that cannot be attributed merely to the temperature of the emitting body, but results from such causes as chemical reactions at ordinary temperatures, electron bombardment, electromagnetic radiation, and electric fields.
{ [image] lü mid bullet m schwa [image] nes mid bullet schwa ns }
luminescent [PHYSICS] Capable of exhibiting luminescence.
{ [image] lü mid bullet m schwa [image] nes mid bullet schwa nt }
luminescent cell See electroluminescent panel
{ [image] lü mid bullet m schwa [image] nes mid bullet schwa nt [image] sel }
luminescent center [SOLID-STATE PHYSICS] A point-lattice defect in a transparent crystal that exhibits luminescence.
{ [image] lü mid bullet m schwa [image] nes mid bullet schwa nt [image] sen mid bullet t schwa r }
luminescent dye [MATERIALS] A dye that is made luminous by excitation with an outside energy source; used in luminous paint.
{ [image] lü mid bullet m schwa [image] nes mid bullet schwa nt [image] d imacr }
luminescent screen [ELECTRONICS] The screen in a cathode-ray tube, which becomes luminous when bombarded by an electron beam and maintains its luminosity for an appreciable time.
{ [image] lü mid bullet m schwa [image] nes mid bullet schwa nt [image] skr [image] n }
luminol [ORGANIC CHEMISTRY] C8H7N3O2 A white, water-soluble, crystalline compound that melts at 320°C; used in an alkaline solution for analytical testing in chemistry.Also known as 3-aminophthalic hydrazide.
{ [image] lü mid bullet m schwa [image] n [image] l }
luminophor [PHYSICS] A luminescent material that converts part of the absorbed primary energy into emitted luminescent radiation.Also known as fluophor; fluor; phosphor.
{ lü [image] min mid bullet schwa [image] f [image] r }
luminosity [NUCLEONICS] A measure of the performance of a colliding-beam system, equal to the reaction rate or number or interactions per second divided by the interaction cross section.
[OPTICS] See luminosity factor
{ [image] lü mid bullet m schwa [image] näs mid bullet schwa d mid bullet [image] }
luminosity classes [ASTRONOMY] A classification of stars in an orderly sequence according to their absolute brightness.
{ [image] lü mid bullet m schwa [image] näs mid bullet schwa d mid bullet [image] [image] klas mid bullet schwa z }
luminosity curve See luminosity function
{ [image] lü mid bullet m schwa [image] näs mid bullet schwa d mid bullet [image] [image] k schwa rv }
luminosity factor [OPTICS] The ratio of luminous flux in lumens emitted by a source at a particular wavelength to the corresponding radiant flux in watts at the same wavelength; thus this is a measure of the visual sensitivity of the eye.Also known as luminosity.
{ [image] lü mid bullet m schwa [image] näs mid bullet schwa d mid bullet [image] [image] fak mid bullet t schwa r }
luminosity function [ASTRONOMY] The functional relationship between stellar magnitude and the number and distribution of stars of each magnitude interval.Also known as relative luminosity factor.
[OPTICS] A standard measure of the response of an eye to monochromatic light at various wavelengths; the function is normalized to unity at its maximum value.Also known as luminosity curve; spectral luminous efficiency; visibility function.
{ [image] lü mid bullet m schwa [image] näs mid bullet schwa d mid bullet [image] [image] f schwa engi k mid bullet sh schwa n }
luminosity monitor [NUCLEONICS] A device, located on the inside of the detector of a colliding-beam accelerator near the two entering beams, that gives a signal proportional to the total number of collisions that occur at the interaction point.
{ [image] lü mid bullet m schwa [image] näs mid bullet schwa d mid bullet [image] [image] män mid bullet schwa d mid bullet schwa r }
luminous blue variable [ASTRONOMY] Any of a small group of high- luminosity, unstable, hot supergiant stars that have irregular eruptions or ejections with greatly enhanced mass outflow (10-5 to 10-4 solar mass per year).
{ [image] lüm mid bullet schwa n mid bullet schwa s brvbar blü [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
luminous cloud See sheet lightning
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] kla udot d }
luminous coefficient [OPTICS] A measure of the fraction of the radiant power of a light source which contributes to its luminous properties, equal to the average of the luminosity function at various wavelengths, weighted according to the spectral intensity of the source.Also known as luminous efficiency.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
luminous efficacy [OPTICS] 1. The ratio of the total luminous flux in lumens emitted by a light source over all wavelengths to the total radiant flux in watts.Formerly known as luminous efficiency. 2. The ratio of the total luminous flux emitted by a light source to the power input of the source; expressed in lumens per watt.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] ef mid bullet schwa mid bullet k schwa mid bullet s [image] }
luminous efficiency See luminous coefficient; luminous efficacy
{ [image] lü mid bullet m schwa mid bullet n schwa s i [image] fish mid bullet schwa n mid bullet s [image] }
luminous emittance [OPTICS] The emittance of visible radiation weighted to take into account the different response of the human eye to different wavelengths of light; in photometry, luminous emittance is always used as a property of a self-luminous source, and therefore should be distinguished from luminance.Also known as luminous exitance.
{ [image] lü mid bullet m schwa mid bullet n schwa s i [image] mit mid bullet schwa ns }
luminous energy [OPTICS] The total radiant energy emitted by a source, evaluated according to its capacity to produce visual sensation; measured in lumen-hours or lumen-seconds.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] en mid bullet schwa r mid bullet j [image] }
luminous exitance See luminous emittance
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] ek mid bullet s schwa d mid bullet schwa ns }
luminous flux [OPTICS] The time rate of flow of radiant energy, evaluated according to its capacity to produce visual sensations; measured in lumens.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] fl schwa ks }
luminous flux density See illuminance
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] fl schwa ks [image] den mid bullet s schwa d mid bullet [image] }
luminous intensity [OPTICS] The luminous flux incident on a small surface which lies in a specified direction from a light source and is normal to this direction, divided by the solid angle (in steradians) which the surface subtends at the source of light.Also known as light intensity.
{ [image] lü mid bullet m schwa mid bullet n schwa s in [image] ten mid bullet s schwa d mid bullet [image] }
luminous mass [ASTRONOMY] The mass of a celestial object inferred from its luminosity or the luminosities of its components.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] mas }
luminous meteor [METEOROLOGY] According to United States weather observing practice, any one of a number of atmospheric phenomena which appear as luminous patterns in the sky, including halos, coronas, rainbows, aurorae, and their many variations, but excluding lightning (an igneous meteor or electrometeor).
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] m [image] d mid bullet [image] mid bullet schwa r }
luminous nebula [ASTRONOMY] A nebula made bright by radiation from stars in the vicinity.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] neb mid bullet y schwa mid bullet l schwa }
luminous paint [MATERIALS] A type of paint in which luminous pigments are used.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] p a macr nt }
luminous pigment [MATERIALS] A pigment that absorbs light energy and radiates visible light when exposed to ultraviolet light; made of phosphors such as strontium, zinc, and cadmium sulfides.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] pig mid bullet m schwa nt }
luminous quantities [OPTICS] Physical quantities used in photometry, such as luminous intensity and luminance, which are based on the response of the human eye, and are thus weighted to take into account the difference in response at different wavelengths of light.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] kwän mid bullet schwa d mid bullet [image] z }
luminous range [NAVIGATION] The distance at which a marine light may be seen in clear weather, expressed in nautical miles.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] r a macr nj }
luminous sensitivity [ELECTRONICS] For a phototube, the quotient of the anode current by the incident luminous flux.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
luminous time ratio [NAVIGATION] Of a navigational light, the ratio of the length of a flash to the period of rotation.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] t imacr m [image] r a macr mid bullet sh o macr }
luminous visibility diagram [NAVIGATION] A diagram by which the luminous ranges, as given in light lists, may be adjusted to various conditions of visibility.
{ [image] lü mid bullet m schwa mid bullet n schwa s [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] d imacr mid bullet schwa [image] gram }
Lummer-Brodhun sight box [OPTICS] A device, having a series of prisms, for viewing simultaneously the two sides of a white diffuse plaster screen illuminated by light sources whose luminous intensities are being compared.
{ [image] l udot m mid bullet schwa r [image] br [image] d [image] h udot n [image] s imacr t [image] bäks }
Lummer-Gehrcke plate [OPTICS] An interferometer consisting of a glass or quartz plate with parallel surfaces and sizable thickness in which multiple reflections take place.
{ [image] l udot m mid bullet schwa r [image] ger mid bullet k schwa [image] pl a macr t }
lump coal [MINING ENGINEERING] Bituminous coal that passes through a 6-inch (15- centimeter) round mesh in initial screening.
{ [image] l schwa mp [image] k o macr l }
lumpectomy [MEDICINE] Surgical removal of a tumor in the breast along with a small amount of surrounding tissue.
{ l schwa m [image] pek mid bullet t schwa mid bullet m [image] }
lumped constant [ELECTRICITY] A single constant that is electrically equivalent to the total of that type of distributed constant existing in a coil or circuit.Also known as lumped parameter.
{ [image] l schwa mpt [image] kän mid bullet st schwa nt }
lumped-constant network [ELECTRICITY] An analytical tool in which distributed constants (inductance, capacitance, and resistance) are represented as hypothetical components.
{ [image] l schwa mpt brvbar kän mid bullet st schwa nt [image] net [image] w schwa rk }
lumped discontinuity [ELECTROMAGNETISM] An analytical tool in the study of microwave circuits in which the effective values of inductance, capacitance, and resistance representing a discontinuity in a waveguide are shown as discrete components of equivalent value.
{ [image] l schwa mpt [image] dis [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] }
lumped element [ELECTROMAGNETISM] A section of a transmission line designed so that electric or magnetic energy is concentrated in it at specified frequencies, and inductance or capacitance may therefore be regarded as concentrated in it, rather than distributed over the length of the line.
{ [image] l schwa mpt [image] el mid bullet schwa mid bullet m schwa nt }
lumped impedance [ELECTROMAGNETISM] An impedance concentrated in a single component rather than distributed throughout the length of a transmission line.
{ [image] l schwa mpt im [image] p d mid bullet schwa ns }
lumped parameter See lumped constant
{ l schwa mpt p schwa ram mid bullet schwa d mid bullet schwa r }
lumper [SYSTEMATICS] A taxonomist who tends to recognize large taxa.
{ l schwa m mid bullet p schwa r }
lumpy jaw See actinomycosis
{ l schwa m mid bullet p j }
Luna [ASTRONOMY] A name for the moon.
{ lü mid bullet n schwa }
lunabase [ASTRONOMY] The basic rocks that make up the dark portions of the lunar surface.Also known as marebase; marial rocks.
{ lü mid bullet n schwa b a macr s }
Luna program [AEROSPACE ENGINEERING] A series of Soviet space probes launched for flight missions to the moon.
{ lü mid bullet n schwa pr o macr mid bullet gr schwa m }
lunar appulse [ASTRONOMY] An eclipse of the moon in which the penumbral shadow of the earth falls on the moon.Also known as penumbral eclipse.
{ lü mid bullet n schwa r a p schwa ls }
lunar atmosphere [ASTROPHYSICS] The volatile elements postulated to have been present on the moon's surface at one time.
{ lü mid bullet n schwa r at mid bullet m schwa sfir }
lunar atmospheric tide [METEOROLOGY] An atmospheric tide due to the gravitational attraction of the moon; the only detectable components are the 12- lunar-hour or semidiurnal component, as in the oceanic tides, and two others of very nearly the same period; the amplitude of this atmospheric tide is so small that it is detected only by careful statistical analysis of a long record.
{ lü mid bullet n schwa r at mid bullet m schwa sfir mid bullet ik t imacr d }
lunar caustic [MATERIALS] A form of toughened silver nitrate consisting of 97-98% silver nitrate and 2-3% silver chloride.Also known as fused silver nitrate; molded silver nitrate.
{ lün mid bullet schwa r k s mid bullet tik }
lunar crater [ASTRONOMY] A crater on the moon's surface.
{ lü mid bullet n schwa r kr a macr d mid bullet schwa r }
lunar crust [ASTRONOMY] The outer layer of the moon.
{ lü mid bullet n schwa r kr schwa st }
lunar day [ASTRONOMY] The time interval between two successive crossings of the meridian by the moon.
{ lü mid bullet n schwa r d a macr }
lunar dust [ASTRONOMY] Small particles adhering to the moon's surface.
{ lü mid bullet n schwa r d schwa st }
lunar eclipse [ASTRONOMY] Obscuration of the full moon when it passes through the shadow of the earth.
{ lü mid bullet n schwa r i klips }
lunar ephemeris [ASTRONOMY] A computed list of positions the moon will occupy in the sky on certain dates.
{ lü mid bullet n schwa r i fem mid bullet schwa mid bullet r schwa s }
lunar excursion module [AEROSPACE ENGINEERING] A manned spacecraft designed to be carried on top of the Apollo service module and having its own power plant for making a manned landing on the moon and a return from the moon to the orbiting Apollo spacecraft.Abbreviated LEM.Also known as lunar module (LM).
{ lü mid bullet n schwa r ik brvbar sk schwa r mid bullet zh schwa n brvbar maj mid bullet ül }
lunar flight [AEROSPACE ENGINEERING] Flight by a spacecraft to the moon.
{ lü mid bullet n schwa r fl imacr t }
lunar geology See selenology
{ lü mid bullet n schwa r j äl mid bullet schwa mid bullet j }
lunar inequality [ASTRONOMY] Variation in the moon's motion in its orbit, due to attraction by other bodies of the solar system.
[GEOPHYSICS] A minute fluctuation of a magnetic needle from its mean position, caused by the moon.
{ lü mid bullet n schwa r in mid bullet i kwäl mid bullet schwa d mid bullet }
lunar interval [ASTRONOMY] The difference in time between the transit of the moon over the Greenwich meridian and a local meridian; the lunar interval equals the difference between the Greenwich and local intervals of a tide or current phase.
{ lü mid bullet n schwa r in mid bullet t schwa r mid bullet v schwa l }
lunarite [ASTRONOMY] The rocks that make up the bright portions of the lunar surface.
{ lü mid bullet n schwa r imacr t }
lunar libration [ASTRONOMY] 1. The effect wherein the face of the moon appears to swing east and west about 8° from its central position each month.Also known as apparent libration in longitude. 2. The state wherein the inclination of the moon's polar axis allows an observer on earth to see about 59% of the moon's surface.Also known as libration in latitude. 3. The small oscillation with which the moon rocks back and forth about its mean rotation rate.Also known as physical libration of the moon.
{ lü mid bullet n schwa r l imacr br a macr mid bullet sh schwa n }
lunar magnetic field [ASTROPHYSICS] The magnetic field of the moon.
{ lü mid bullet n schwa r mag brvbar ned mid bullet ik f ld }
lunar mass [ASTROPHYSICS] The mass of the moon.
{ lü mid bullet n schwa r mas }
lunar meteoroid [ASTRONOMY] A meteoric particle before it strikes the moon.
{ lü mid bullet n schwa r m d mid bullet mid bullet schwa r id }
lunar module See lunar excursion module
{ lü mid bullet n schwa r mäj mid bullet ül }
lunar month [ASTRONOMY] The period of revolution of the moon about the earth, especially a synodical month.
{ lü mid bullet n schwa r m schwa nth }
lunar mountain [ASTRONOMY] A mountain on the moon.
{ lü mid bullet n schwa r ma udot nt mid bullet schwa n }
lunar node [ASTRONOMY] A node of the moon's orbit.
{ lü mid bullet n schwa r n o macr d }
lunar nodule [ASTRONOMY] A rock nodule found on the moon.
{ lü mid bullet n schwa r näj mid bullet ül }
lunar noon [ASTRONOMY] The instant at which the sun is over the upper branch of any meridian of the moon.
{ lü mid bullet n schwa r nün }
lunar nutation [ASTRONOMY] A nodding motion of the earth's axis caused by the inclination of the moon's orbit to the ecliptic; it can displace the celestial pole by 9 seconds of arc from its mean position and has a period of 18.6 years.
{ lü mid bullet n schwa r nü t a macr mid bullet sh schwa n }
lunar orbit [AEROSPACE ENGINEERING] Orbit of a spacecraft around the moon.
{ lü mid bullet n schwa r r mid bullet b schwa t }
lunar polarization [ASTROPHYSICS] Polarization of light by the moon's surface.
{ lü mid bullet n schwa r p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
lunar pole [ASTRONOMY] A pole of the moon.
{ lü mid bullet n schwa r p o macr l }
lunar probe [AEROSPACE ENGINEERING] Any space probe launched for flight missions to the moon.
{ lü mid bullet n schwa r pr o macr b }
lunar rainbow See moonbow
{ lü mid bullet n schwa r r a macr n b o macr }
lunar rock [ASTRONOMY] Rock found on the moon.
{ lü mid bullet n schwa r räk }
lunar satellite [AEROSPACE ENGINEERING] A satellite making one or more revolutions about the moon.
{ lü mid bullet n schwa r sad mid bullet schwa l imacr t }
lunar spacecraft [AEROSPACE ENGINEERING] A spacecraft designed for flight to the moon.
{ lü mid bullet n schwa r sp a macr s kraft }
lunar tide [OCEANOGRAPHY] The portion of a tide produced by forces of the moon.
{ lü mid bullet n schwa r t imacr d }
lunar time [ASTRONOMY] 1. Time based upon the rotation of the earth relative to the moon; it may be designated as local or Greenwich, as the local or Greenwich meridian is used as the reference. 2. Time on the moon.
{ lü mid bullet n schwa r t imacr m }
lunar topology [ASTRONOMY] Topology of the moon.
{ lü mid bullet n schwa r t schwa päl mid bullet schwa mid bullet j }
lunar year [ASTRONOMY] A time interval comprising 12 lunar (synodic) months.
{ lü mid bullet n schwa r yir }
lunate [BIOLOGY] Crescent-shaped
{ lü n a macr t }
lunate bar [GEOLOGY] A crescent-shaped bar of sand that is frequently found off the entrance to a harbor.
{ lü n a macr t bär }
lunation [ASTRONOMY] The time period between two successive new moons.
{ lü n a macr mid bullet sh schwa n }
Lundegardh vaporizer [ANALYTICAL CHEMISTRY] A device used for emission flame photometry in which a compressed air aspirator vaporizes the solution within a chamber; smaller droplets are carried into the fuel-gas stream and to the burner orifice where the solvent is evaporated, dissociated, and optically excited.
{ l udot n mid bullet d schwa gard v a macr mid bullet p schwa r imacr z mid bullet schwa r }
lune [MATHEMATICS] A section of a plane bounded by two circular arcs, or of a sphere bounded by two great circles.
{ lün }
Luneberg lens [ELECTROMAGNETISM] A type of antenna consisting of a dielectric sphere whose index of refraction varies with distance from the center of the sphere so that a beam of parallel rays falling on the lens is focused at a point on the lens surface diametrically opposite from the direction of incidence, and, conversely, energy emanating from a point on the surface is focused into a plane wave.Accurately spelled Luneburg lens.
{ lü mid bullet n schwa b schwa rg lenz }
Luneburg lens See Luneberg lens
{ lü mid bullet n schwa b schwa rg lenz }
lunette [GEOLOGY] A broad, low crescentic mound of windblown fine silt and clay.
[ORDNANCE] Towing ring in the trial plate or tongue of a towed vehicle, such as a gun carriage or trailer, used for attaching the towed vehicle to the prime mover or towing vehicle.
{ lü net }
lung [ANATOMY] Either of the paired air-filled sacs, usually in the anterior or anteroventral part of the trunk of most tetrapods, which function as organs of respiration.
{ l schwa engi }
lung bud [EMBRYOLOGY] A primary outgrowth of the embryonic trachea; the anlage of a primary bronchus and all its branches.
{ l schwa engi b schwa d }
lungfish [VERTEBRATE ZOOLOGY] The common name for members of the Dipnoi; all have lungs that arise from a ventral connection with the gut.
{ l schwa engi fish }
lung-governed breathing apparatus [ENGINEERING] A breathing apparatus in which the oxygen that is supplied to the wearer is governed by the wearer's demand.
{ l schwa engi brvbar g schwa v mid bullet schwa rnd br th mid bullet i engi ap mid bullet schwa rad mid bullet schwa s }
lungworm [INVERTEBRATE ZOOLOGY] Any of the nematodes that are parasites of terrestrial and marine nematodes, most commonly found in the respiratory tract, characterized by a reduced or absent stoma capsule, and an oral opening surrounded by six well-developed lips.
{ l schwa engi w schwa rm }
lunisolar precession [ASTROPHYSICS] Precession of the earth's equinox caused by the gravitational attraction of the sun and moon.
{ brvbar lü mid bullet n schwa s o macr mid bullet l schwa r pr sesh mid bullet schwa n }
lunisolar tides [OCEANOGRAPHY] Harmonic tidal constituents attributable partly to the development of both the lunar tide and the solar tide and partly to the lunisolar synodic fortnightly constituent.
{ brvbar lü mid bullet n schwa s o macr mid bullet l schwa r t imacr dz }
lunitidal interval [OCEANOGRAPHY] The period between the moon's upper or lower transit over a specified meridian and a specified phase of the tidal current following the transit.
{ brvbar lü mid bullet n schwa t imacr d mid bullet schwa l in mid bullet t schwa r mid bullet v schwa l }
lunk [COMMUNICATIONS] Access line that terminates in an automatic dial exchange where it functions as an access line for subscribers, but functions as a trunk for the automatic dial exchange equipment.
{ l schwa engi k }
lunule [BIOLOGY] A crescent-shaped organ, structure, or mark.
{ lün yül }
lupine [BOTANY] A leguminous plant of the genus Lupinus with an upright stem, leaves divided into several digitate leaflets, and terminal racemes of pea-shaped blossoms.
{ lü p schwa n }
lupinidine See sparteine
{ lü pin mid bullet schwa d n }
Lupus [ASTRONOMY] A southern constellation lying between Centaurus and Scorpius.Also known as Wolf.
{ lü mid bullet p schwa s }
lupus erythematosus [MEDICINE] An acute or subacute febrile collagen disease characterized by a butterfly-shaped rash over the cheeks and perilingual erythema.
{ lü mid bullet p schwa s er mid bullet schwa th mid bullet m schwa t o macr mid bullet s schwa s }
lupus erythematosus factor See LE factor
{ lü mid bullet p schwa s er mid bullet schwa th mid bullet m schwa t o macr mid bullet s schwa s fak mid bullet t schwa r }
Lupus Loop [ASTRONOMY] A very old supernova remnant, about 400-600 parsecs distant, that forms an extended source of radio waves and soft x- rays.
{ lü mid bullet p schwa s lüp }
lupus vulgaris [MEDICINE] True tuberculosis of the skin; a slow- developing, scarring, and deforming disease, often asymptomatic, frequently involving the face, and occurring in a wide variety of appearances.
{ lü mid bullet p schwa s v schwa l gar mid bullet schwa s }
lusec [PHYSICS] A unit used for the measurement of power of evacuation of a vacuum pump, equal to the power associated with a leak rate of 1 liter per second at a pressure of 1 millitorr, or to approximately 1.33322 times 10-4 watt.
{ lü sek }
Lusin's theorem [MATHEMATICS] Given a measurable function f which is finite almost everywhere in a euclidean space, then for every number 0 there is a continuous function g which agrees with f, except on a set of measure less than .
{ lü mid bullet z nz thir mid bullet schwa m }
Lusitanian [GEOLOGY] Lower Jurassic geologic time.
{ lü mid bullet s schwa tan mid bullet mid bullet schwa n }
luster [OPTICS] The appearance of a surface dependent on reflected light; types include metallic, vitreous, resinous, adamantine, silky, pearly, greasy, dull, and earthy; applied to minerals, textiles, and many other materials.
{ l schwa s mid bullet t schwa r }
lustering [TEXTILES] A series of processes used to treat cottons to improve their sales appeal; the processes are mercerizing, frictioning, and filling.
{ l schwa s mid bullet t schwa mid bullet ri engi }
lusterless paint [MATERIALS] Paint which absorbs light rays so that no shine or polish appears on its surface; used extensively on U.S. Army vehicles.
{ l schwa s mid bullet t schwa r mid bullet l schwa s p a macr nt }
luster mottlings [GEOLOGY] The spotted, shimmering appearance of certain rocks caused by reflection of light from cleavage faces of crystals that contain small inclusions of other minerals.
{ l schwa s mid bullet t schwa r mät mid bullet li engi z }
lutaceous [GEOLOGY] Claylike.
{ lü t a macr mid bullet sh schwa s }
lute [MATERIALS] A substance, such as cement or clay, for packing a joint or coating a porous surface to produce imperviousness to gas or liquid.
{ lüt }
lutecite [GEOLOGY] A fibrous, chalcedonylike quartz with optical anomalies that have led to its being considered a distinct species.
{ lüd mid bullet schwa s imacr t }
lutein [BIOCHEMISTRY] 1. A dried, powdered preparation of corpus luteum. 2. See xanthophyll
{ lüd mid bullet mid bullet schwa n }
luteinization [PHYSIOLOGY] Acquisition of characteristics of cells of the corpus luteum by ovarian follicle cells following ovulation.
{ lüd mid bullet mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
luteinizing hormone [BIOCHEMISTRY] A glycoprotein hormone secreted by the adenohypophysis of vertebrates which stimulates hormone production by interstitial cells of gonads. Abbreviated LH.Also known as interstitial- cell-stimulating hormone (ICSH).
{ lüd mid bullet mid bullet schwa n imacr z mid bullet i engi h r m o macr n }
luteinizing-hormone releasing hormone [BIOCHEMISTRY] A small peptide hormone released from the hypothalamus which acts on the pituitary gland to cause release of luteinizing hormone. Abbreviated LH- RH.
{ lüd mid bullet mid bullet schwa n imacr z mid bullet i engi brvbar h r m o macr n ri l s mid bullet i engi brvbar h r m o macr n }
luteoma [MEDICINE] A tumor of the ovary composed of cells resembling those of the corpus luteum.
{ lüd mid bullet o macr mid bullet m schwa }
luteotropic hormone See prolactin
{ brvbar lüd mid bullet mid bullet schwa brvbar träp mid bullet ik h r m o macr n }
lutetium [CHEMISTRY] A chemical element, symbol Lu, atomic number 71, atomic weight 174.97; a very rare metal and the heaviest member of the rare- earth group.
{ lü t mid bullet sh schwa m }
Lutheran blood group [IMMUNOLOGY] The erythrocyte antigens defined by reactions with an antibody designated anti-Lua, initially detected in the serum of a multiply transfused patient with lupus erythematosus, who developed antibodies against erythrocytes of a donor named Lutheran, and by anti- Lub.
{ lüth mid bullet r schwa n bl schwa d grüp }
lutite [GEOLOGY] A consolidated rock or sediment formed principally of clay or clay-sized particles.
{ lü t imacr t }
Lutjanidae [VERTEBRATE ZOOLOGY] The snappers, a family of perciform fishes in the suborder Percoidei.
{ lü chan mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

previous
lux [OPTICS] A unit of illumination, equal to the illumination on a surface 1 square meter in area on which there is a luminous flux of 1 lumen uniformly distributed, or the illumination on a surface all points of which are at a distance of 1 meter from a uniform point source of 1 candela.Symbolized lx.Also known as meter- candle.
{ l schwa ks }
Luxemburg effect [COMMUNICATIONS] Cross modulation between two radio signals during their passage through the ionosphere, due to the nonlinearity of the propagation characteristics of free charges in space.
{ [image] l udot k mid bullet s schwa m [image] b schwa rg i [image] fekt }
luxon See troland
{ [image] l schwa k [image] sän }
luzonite See enargite
{ [image] lü mid bullet z schwa [image] n imacr t }
lvalue See left value
{ [image] el [image] val mid bullet yü }
LVDT See linear variable-differential transformer
L wave [GEOPHYSICS] A phase designation for an earthquake wave that is a surface wave, without respect to type.
{ [image] el [image] w a macr v }
lx See lux
Lyapunov exponent [PHYSICS] One of a number of coefficients that describe the rates at which nearby trajectories in phase space converge or diverge, and that provide estimates of how long the behavior of a mechanical system is predictable before chaotic behavior sets in.
{ li mid bullet p udot [image] n [image] f ik [image] sp o macr mid bullet n schwa nt }
Lyapunov function [MATHEMATICS] A function of a vector and of time which is positive-definite and has a negative-definite derivative with respect to time for nonzero vectors, is identically zero for the zero vector, and approaches infinity as the norm of the vector approaches infinity; used in determining the stability of control systems.Also spelled Liapunov function.
{ l [image] [image] ap mid bullet schwa [image] n [image] f [image] f schwa engi k mid bullet sh schwa n }
Lyapunov stability criterion [CONTROL SYSTEMS] A method of determining the stability of systems (usually nonlinear) by examining the sign-definitive properties of an associated Lyapunov function.
{ l [image] [image] ap mid bullet schwa [image] n [image] f st schwa [image] bil mid bullet schwa d mid bullet [image] kr imacr [image] tir mid bullet [image] mid bullet schwa n }
lyase [BIOCHEMISTRY] An enzyme that catalyzes the nonhydrolytic cleavage of its substrate with the formation of a double bond; examples are decarboxylases.
{ [image] l imacr [image] a macr s }
lyate ion [CHEMISTRY] The anion that is produced when a solvent molecule loses a proton (hydrogen nucleus), for example, the hydroxide ion is the lyate ion of water.
{ [image] l imacr [image] a macr t [image] imacr mid bullet schwa n }
Lycaenidae [INVERTEBRATE ZOOLOGY] A family of heteroneuran lepidopteran insects in the superfamily Papilionoidea including blue, gossamer, hairstreak, copper, and metalmark butterflies.
{ l imacr [image] s [image] n mid bullet schwa [image] d [image] }
Lycaeninae [INVERTEBRATE ZOOLOGY] A subfamily of the Lycaenidae distinguished by functional prothoracic legs in the male.
{ l imacr [image] s [image] n mid bullet schwa [image] n [image] }
lychee [BOTANY] A tree of the genus Litchi in the family Sapindaceae, especially L. chinensis which is cultivated for its edible fruit, a one-seeded berry distinguished by the thin, leathery, rough pericarp that is red in most varieties.Also spelled litchi.
{ [image] l imacr [image] ch [image] }
lychnisc [INVERTEBRATE ZOOLOGY] A hexactin in which the central part of the spicule is surrounded by a system of 12 struts.
{ [image] lik mid bullet nisk }
Lychniscosa [INVERTEBRATE ZOOLOGY] An order of sponges in the subclass Hexasterophora in which parenchymal megascleres form a rigid framework and are all or in part lychniscs.
{ [image] lik mid bullet ni [image] sk o macr mid bullet s schwa }
lycine See betaine
{ [image] l imacr [image] s [image] n }
lycopene [BIOCHEMISTRY] C40H50 A red, crystalline hydrocarbon that is the coloring matter of certain fruits, as tomatoes; it is isomeric with carotene.
{ [image] l imacr mid bullet k schwa [image] p [image] n }
lycoperdonosis [MEDICINE] A respiratory disease caused by inhalation of spores from the puffball mushroom, Lycoperdon.
{ [image] l imacr mid bullet k o macr [image] p schwa r mid bullet d schwa [image] n o macr mid bullet s schwa s }
lycophore larva [INVERTEBRATE ZOOLOGY] A larva of certain cestodes characterized by cilia, large frontal glands, and 10 hooks.Also known as decanth larva.
{ [image] l imacr mid bullet k schwa [image] f [image] r [image] lär mid bullet v schwa }
Lycopodiales [BOTANY] The type order of Lycopodiopsida.
{ [image] l imacr mid bullet k schwa mid bullet p o macr mid bullet d imacr [image] a macr mid bullet l [image] z }
Lycopodiatae See Lycopodiopsida
{ [image] l imacr mid bullet k schwa mid bullet p o macr [image] d imacr mid bullet schwa [image] t [image] }
Lycopodineae [BOTANY] The equivalent name for Lycopodiopsida.
{ [image] l imacr mid bullet k schwa mid bullet p o macr [image] din mid bullet [image] [image] [image] }
Lycopodiophyta [BOTANY] A division of the subkingdom Embryobionta characterized by a dominant independent sporophyte, dichotomously branching roots and stems, a single vascular bundle, and small, simple, spirally arranged leaves.
{ [image] l imacr mid bullet k schwa mid bullet p o macr mid bullet d imacr [image] äf mid bullet schwa d mid bullet schwa }
Lycopodiopsida [BOTANY] The lycopods, the type class of Lycophodiophyta.
{ [image] l imacr mid bullet k schwa mid bullet p o macr mid bullet d imacr [image] äp mid bullet s schwa d mid bullet schwa }
lycopodium [MATERIALS] A yellow powder prepared from the spores of Lycopodium clavatum; used as a desiccant and absorbent.
{ [image] l imacr mid bullet k schwa [image] p o macr d mid bullet [image] mid bullet schwa m }
Lycopsida [BOTANY] Former subphylum of the Embryophyta now designated as the division Lycopodiophyta.
{ l imacr [image] käp mid bullet s schwa mid bullet d schwa }
Lycoriidae [INVERTEBRATE ZOOLOGY] A family of small, dark-winged dipteran insects in the suborder Orthorrhapha.
{ [image] l imacr mid bullet k schwa [image] r imacr mid bullet schwa [image] d [image] }
Lycosidae [INVERTEBRATE ZOOLOGY] A family of hunting spiders in the suborder Dipneumonomorphae that actively pursue their prey.
{ l imacr [image] käs mid bullet schwa [image] d [image] }
Lycoteuthidae [INVERTEBRATE ZOOLOGY] A family of squids.
{ [image] l imacr mid bullet k schwa [image] tü mid bullet th schwa [image] d [image] }
Lyctidae [INVERTEBRATE ZOOLOGY] The large-winged beetles, a large cosmopolitan family of coleopteran insects in the superfamily Bostrichoidea.
{ [image] lik mid bullet t schwa [image] de }
Lyddane-Sachs-Teller relation [SOLID-STATE PHYSICS] For an infinite ionic crystal, the relation [image] (0)/ [image] ( [image]) = omega L2/ omega T2, where [image] (0) is the crystal's static dielectric constant, [image] ( [image]) is the dielectric constant at a frequency at which electronic polarizability is effective but ionic polarizability is not, omega L is the frequency of longitudinal optical phonons with zero wave vectors, and omega T is the frequency of transverse optical phonons with large wave vector.
{ l schwa [image] d a macr n [image] saks [image] tel mid bullet schwa r ri [image] l a macr mid bullet sh schwa n }
lyddite [MATERIALS] An explosive composed chiefly of picric acid.
{ [image] li [image] d imacr t }
Lydian stone See basanite
{ [image] lid mid bullet [image] mid bullet schwa n [image] st o macr n }
lydite See basanite
{ [image] li [image] d imacr t }
lye [INORGANIC CHEMISTRY] 1. A solution of potassium hydroxide or sodium hydroxide used as a strong alkaline solution in industry. 2. The alkaline solution that is obtained from the leaching of wood ashes.
{ l imacr }
Lygaeidae [INVERTEBRATE ZOOLOGY] The lygaeid bugs, a large family of phytophagous hemipteran insects in the superfamily Lygaeoidea.
{ l imacr [image] j [image] mid bullet schwa [image] d [image] }
Lygaeoidea [INVERTEBRATE ZOOLOGY] A superfamily of pentatomorphan insects having four-segmented antennae and ocelli.
{ [image] l imacr mid bullet j [image] [image] [image] id mid bullet [image] mid bullet schwa }
Lyginopteridaceae [PALEOBOTANY] An extinct family of the Lyginopteridales including monostelic pteridosperms having one or two vascular traces entering the base of the petiole.
{ [image] l imacr mid bullet j schwa mid bullet näp [image] ter mid bullet schwa [image] d a macr s mid bullet [image] [image] [image] }
Lyginopteridales [PALEOBOTANY] An order of the Pteridospermae.
{ [image] l imacr mid bullet j schwa mid bullet näp [image] ter mid bullet schwa [image] d a macr mid bullet l [image] z }
Lyginopteridatae [PALEOBOTANY] The equivalent name for Pteridospermae.
{ [image] l imacr mid bullet j schwa mid bullet näp mid bullet f schwa [image] rid mid bullet schwa d [image] [image] }
Lyman-alpha radiation [SPECTROSCOPY] Radiation emitted by hydrogen associated with the spectral line in the Lyman series whose wavelength is 121.5 nanometers.
{ [image] l imacr mid bullet m schwa n [image] al mid bullet f schwa [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
Lyman band [SPECTROSCOPY] A band in the ultraviolet spectrum of molecular hydrogen, extending from 125 to 161 nanometers.
{ [image] l imacr mid bullet m schwa n [image] band }
Lyman continuum [SPECTROSCOPY] A continuous range of wavelengths (or wave numbers or frequencies) in the spectrum of hydrogen at wavelengths less than the Lyman limit, resulting from transitions between the ground state of hydrogen and states in which the single electron is freed from the atom.
{ [image] l imacr mid bullet m schwa n k schwa n [image] tin mid bullet y schwa mid bullet w schwa m }
Lyman ghost [SPECTROSCOPY] A false line observed in a spectroscope as a result of a combination of periodicities in the ruling.
{ [image] l imacr mid bullet m schwa n [image] g o macr st }
Lyman limit [SPECTROSCOPY] The lower limit of wavelengths of spectral lines in the Lyman series (912 angstrom units), or the corresponding upper limit in frequency, energy of quanta, or wave number (equal to the Rydberg constant for hydrogen).
{ [image] l imacr mid bullet m schwa n [image] lim mid bullet schwa t }
Lyman series [SPECTROSCOPY] A group of lines in the ultraviolet spectrum of hydrogen covering the wavelengths of 121.5-91.2 nanometers.
{ [image] l imacr mid bullet m schwa n [image] sir mid bullet [image] z }
Lymantriidae [INVERTEBRATE ZOOLOGY] The tussock moths, a family of heteroneuran lepidopteran insects in the superfamily Noctuoidea; the antennae of males is broadly pectinate and there is a tuft of hairs on the end of the female abdomen.
{ brvbar l imacr mid bullet m schwa n [image] tr imacr mid bullet schwa [image] d [image] }
Lyme disease [MEDICINE] A complex multisystem human illness caused by the tick-borne spirochete Borrelia burgdorferi.
{ [image] l imacr m di [image] z [image] z }
Lymexylonidae [INVERTEBRATE ZOOLOGY] The ship timber beetles composing the single family of the coleopteran superfamily Lymexylonoidea.
{ l schwa [image] mek mid bullet s schwa [image] län mid bullet schwa [image] d [image] }
Lymexylonoidea [INVERTEBRATE ZOOLOGY] A monofamilial superfamily of wood-boring coleopteran insects in the suborder Polyphaga characterized by a short neck and serrate antennae.
{ l schwa [image] mek mid bullet s schwa mid bullet l schwa [image] n [image] id mid bullet [image] mid bullet schwa }
lymph [HISTOLOGY] The colorless fluid which circulates through the vessels of the lymphatic system.
{ limf }
lymphadenitis [MEDICINE] Inflammation of lymph nodes.
{ [image] lim [image] fad mid bullet schwa n [image] imacr d mid bullet schwa s }
lymphadenoid goiter See struma lymphomatosa
{ [image] lim [image] fad mid bullet schwa n [image] [image] id [image] g [image] id mid bullet schwa r }
lymphadenoma [MEDICINE] A tumorlike enlargement of a lymph node.
{ [image] lim [image] fad mid bullet schwa n [image] o macr mid bullet m schwa }
lymphadenomatosis [MEDICINE] A malignant neoplasm of lymphoid tissue.
{ [image] lim [image] fad mid bullet schwa n [image] o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
lymphadenopathy [MEDICINE] Enlargement or disease of lymph nodes.
{ [image] lim [image] fad mid bullet schwa n [image] äp mid bullet schwa mid bullet th [image] }
lymphadenopathy-associated virus [VIROLOGY] A former designation for the human immunodeficiency virus.Abbreviated LAV.
{ [image] lim [image] fad mid bullet schwa n [image] äp mid bullet schwa mid bullet th [image] schwa brvbar s o macr mid bullet sh [image] [image] a macr d mid bullet schwa d [image] v imacr mid bullet res }
lymphadenosis [MEDICINE] Neoplasia or hyperplasia of lymph nodes.
{ [image] lim [image] fad mid bullet schwa n [image] o macr mid bullet s schwa s }
lymphagogue [PHARMACOLOGY] An agent that stimulates lymph flow.
{ [image] lim mid bullet f schwa [image] gäg }
lymphangiectasis [MEDICINE] Dilation in the wall of a lymphatic vessel.
{ [image] lim [image] fan mid bullet j [image] [image] ek mid bullet t schwa mid bullet s schwa s }
lymphangiectomy [MEDICINE] Surgical removal of a pathologic lymphatic channel, as for cancer.
{ [image] lim [image] fan mid bullet j ek mid bullet t schwa mid bullet m }
lymphangioendothelial sarcoma See lymphangiosarcoma
{ lim fan mid bullet j mid bullet o macr en mid bullet d o macr th mid bullet l mid bullet schwa l sär k o macr mid bullet m schwa }
lymphangioendothelioma [MEDICINE] A tumor composed of aggregations of lymphatic vessels, between which are large mononuclear cells presumed to be endothelial cells.
{ lim fan mid bullet j mid bullet o macr en mid bullet d o macr th mid bullet l o macr mid bullet m schwa }
lymphangiofibroma [MEDICINE] A benign tumor composed of lymphangiomatous and fibromatous elements.
{ limi fan mid bullet j mid bullet o macr f imacr br o macr mid bullet m schwa }
lymphangioma [MEDICINE] An abnormal mass of lymphatic vessels.
{ lim fan mid bullet j o macr mid bullet m schwa }
lymphangiosarcoma [MEDICINE] A sarcoma whose parenchymal cells form vascular channels resembling lymphatics.Also known as lymphangioendothelial sarcoma.
{ lim fan mid bullet j mid bullet o macr mid bullet sär k o macr mid bullet m schwa }
lymphangitis [MEDICINE] Inflammation of lymphatic vessels.
{ lim fan j imacr d mid bullet schwa s }
lymphatic See lymph vessel
{ lim fad mid bullet ik }
lymphatic system [ANATOMY] A system of vessels and nodes conveying lymph in the vertebrate body, beginning with capillaries in tissue spaces and eventually forming the thoracic ducts which empty into the subclavian veins.
{ lim fad mid bullet ik sis mid bullet t schwa m }
lymphatic tissue [HISTOLOGY] Tissue consisting of networks of lymphocytes and reticular and collagenous fibers.Also known as lymphoid tissue.
{ lim fad mid bullet ik tish mid bullet ü }
lymphedema [MEDICINE] Edema resulting from lymph vessel obstruction.
{ brvbar lim mid bullet f schwa brvbar d mid bullet m schwa }
lymph gland See lymph node
{ limf gland }
lymph heart [VERTEBRATE ZOOLOGY] A muscular expansion of a lymphatic vessel which contracts, driving lymph to the veins, as in amphibians.
{ limf härt }
lymph node [ANATOMY] An aggregation of lymphoid tissue surrounded by a fibrous capsule; found along the course of lymphatic vessels.Also known as lymph gland.
{ limf n o macr d }
lymphoblast [HISTOLOGY] Precursor of a lymphocyte.
{ lim mid bullet f schwa blast }
lymphoblastic leukemia See acute lymphocytic leukemia
{ brvbar lim mid bullet f schwa brvbar blas mid bullet tik lü k mid bullet m mid bullet schwa }
lymphoblastic reticulosarcoma [MEDICINE] A sarcoma of reticulum cells.
{ brvbar lim mid bullet f schwa brvbar blas mid bullet tik re tik mid bullet y schwa mid bullet l o macr mid bullet sär k o macr mid bullet m schwa }
lymphoblastoma [MEDICINE] Malignant neoplasm of lymphoid tissue composed of lymphoblasts.
{ lim mid bullet f o macr bla st o macr mid bullet m schwa }
lymphoblastosis [MEDICINE] An excessive number of lymphoblasts in peripheral blood; occasionally found in tissues.
{ lim mid bullet f o macr bla st o macr mid bullet s schwa s }
lymphocyte [HISTOLOGY] An agranular leukocyte formed primarily in lymphoid tissue; occurs as the principal cell type of lymph and composes 20-30% of the blood leukocytes.
{ lim mid bullet f schwa s imacr t }
lymphocyte transformation See transformation
{ brvbar lim mid bullet f schwa s imacr t tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
lymphocytic angina See infectious mononucleosis
{ brvbar lim mid bullet f schwa brvbar sid mid bullet ik an mid bullet j schwa mid bullet n schwa }
lymphocytic choriomeningitis [MEDICINE] An acute viral meningitis caused by a specific virus endemic in mice; characterized clinically by rapid onset of symptoms of meningeal irritation, pleocytosis and often a rise in protein in the cerebrospinal fluid, and a short, benign course with recovery.
{ brvbar lim mid bullet f schwa brvbar sid mid bullet ik k r mid bullet mid bullet o macr men mid bullet schwa n j imacr d mid bullet schwa s }
lymphocytic leukemia [MEDICINE] A type of leukemia in which lymphocytic cells predominate.
{ brvbar lim mid bullet f schwa brvbar sid mid bullet ik lü k mid bullet m mid bullet schwa }
lymphocytic lymphoma [MEDICINE] A malignant neoplasm of lymphoid tissue composed predominantly of lymphocytic cells.
{ brvbar lim mid bullet f schwa brvbar sid mid bullet ik lim f o macr mid bullet m schwa }
lymphocytic sarcoma See lymphosarcoma
{ brvbar lim mid bullet f schwa brvbar sid mid bullet ik sär k o macr mid bullet m schwa }
lymphocytoma [MEDICINE] A malignant neoplasm of lymphoid tissue composed principally of cells which resemble mature lymphocytes.
{ lim mid bullet f schwa s imacr t o macr mid bullet m schwa }
lymphocytopenia [MEDICINE] Reduction of the absolute number of lymphocytes per unit volume of peripheral blood.Also known as lymphopenia.
{ lim mid bullet f schwa s imacr d mid bullet schwa p mid bullet n mid bullet schwa }
lymphocytosis [MEDICINE] An abnormally high lymphocyte count in the blood.
{ lim mid bullet f schwa s imacr t o macr mid bullet s schwa s }
lymphocytotropic [IMMUNOLOGY] Having an affinity for lymphocytes.
{ lim mid bullet f o macr s imacr d mid bullet schwa träp mid bullet ik }
lymphoepithelioma [MEDICINE] A squamous-cell carcinoma of the nasopharynx whose parenchymal cells resemble elements of the reticuloendothelial system.
{ lim mid bullet f o macr ep mid bullet schwa th mid bullet l o macr mid bullet m schwa }
lymphogranuloma inguinale See lymphogranuloma venereum
{ lim mid bullet f schwa gran mid bullet y schwa l o macr mid bullet m schwa i engi mid bullet gw schwa nä mid bullet l }
lymphogranulomatosis See Hodgkin's disease
{ lim mid bullet f schwa gran mid bullet y schwa l o macr mid bullet m schwa t o macr mid bullet s schwa s }
lymphogranuloma venereum [MEDICINE] A systemic infectious venereal disease caused by a microorganism belonging to the PLT-Bedsonia group, characterized by enlargement of inguinal lymph nodes and genital ulceration.Abbreviated LGV.Also known as lymphogranuloma inguinale; lymphopathia venereum; venereal bubo.
{ lim mid bullet f schwa gran mid bullet y schwa l o macr mid bullet m schwa v schwa nir mid bullet mid bullet schwa m }
lymphoid cell [HISTOLOGY] A mononucleocyte that resembles a leukocyte.
{ lim f id sel }
lymphoid hemoblast of Pappenheim See pronormoblast
{ lim f id h mid bullet m schwa blast schwa v päp mid bullet schwa n h imacr m }
lymphoid tissue See lymphatic tissue
{ lim f id tish mid bullet ü }
lymphokine [IMMUNOLOGY] A cytokine released from T lymphocytes after contact with an antigen.
{ lim mid bullet f schwa k imacr n }
lymphoma [MEDICINE] Any neoplasm, usually malignant, of the lymphoid tissues.
{ lim f o macr mid bullet m schwa }
lymphomatosis [MEDICINE] Multiple malignant lymphomas.
{ lim f mid bullet m schwa t o macr mid bullet s schwa s }
lymphopathia venereum See lymphogranuloma venereum
{ lim mid bullet f schwa path mid bullet mid bullet schwa v schwa nir mid bullet mid bullet schwa m }
lymphopenia See lymphocytopenia
{ lim mid bullet f schwa p mid bullet n mid bullet schwa }
lymphopoiesis [PHYSIOLOGY] The production of lymph.
{ lim mid bullet f schwa p i mid bullet s schwa s }
lymphoproliferative virus group See Gammaherpesvirinae
{ brvbar lim mid bullet f o macr mid bullet pr o macr lif mid bullet r schwa d mid bullet iv v imacr mid bullet r schwa s grüp }
lymphosarcoma [MEDICINE] A malignant lymphoma composed of anaplastic lymphoid cells resembling lymphocytes or lymphoblasts, according to the degree of differentiation.Also known as lymphocytic sarcoma.
{ brvbar lim mid bullet f o macr mid bullet sär k o macr mid bullet m schwa }
lymph sinus [ANATOMY] One of the tracts of diffuse lymphatic tissue between the cords and nodules, and between the septa and capsule of a lymph node.
{ limf s imacr mid bullet n schwa s }
lymph vessel [ANATOMY] A tubular passage for conveying lymph.Also known as lymphatic.
{ limf ves mid bullet schwa l }
lyngbyatoxin A [BIOCHEMISTRY] An indole alkaloid toxin produced by Lyngbya majuscula.
{ li engi mid bullet b mid bullet schwa täk mid bullet s schwa n a macr }
lynx [VERTEBRATE ZOOLOGY] Any of several wildcats of the genus Lynx having long legs, short tails, and usually tufted ears; differs from other felids in having 28 instead of 30 teeth.
{ li engi ks }
Lyomeri [VERTEBRATE ZOOLOGY] The equivalent name for Saccopharyngiformes.
{ l imacr äm mid bullet schwa r imacr }
Lyon hypothesis [GENETICS] The assumption that mammalian females are X- chromosome mosaics as a result of the inactivation of one X chromosome in some embryonic cells and the other in the rest.
{ l imacr mid bullet schwa n h imacr päth mid bullet schwa mid bullet s schwa s }
lyonium ion [CHEMISTRY] The cation that is produced when a solvent molecule is protonated.
{ l imacr än mid bullet mid bullet schwa m imacr mid bullet schwa n }
Lyon phenomenon [GENETICS] In the normal human female, the rendering of two X chromosomes inactive, or at least largely so, at an early stage in embryogenesis.
{ l imacr mid bullet schwa n f schwa näm mid bullet schwa nän }
lyons velvet [TEXTILES] A stiff crisp velvet with a short dense erect pile.
{ l o engi brvbar vel mid bullet v schwa t }
lyophilic [CHEMISTRY] Referring to a substance which will readily go into colloidal suspension in a liquid.
{ brvbar l imacr mid bullet schwa brvbar fil mid bullet ik }
lyophilization [CHEMICAL ENGINEERING] Rapid freezing of a material, especially biological specimens for preservation, at a very low temperature followed by rapid dehydration by sublimation in a high vacuum.
{ l imacr äf mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
lyophobic [CHEMISTRY] Referring to a substance in a colloidal state that has a tendency to repel liquids.
{ brvbar l imacr mid bullet schwa brvbar f o macr mid bullet bik }
Lyopomi [VERTEBRATE ZOOLOGY] An equivalent name for Notacanthiformes.
{ l imacr äp mid bullet schwa m imacr }
Lyot division [ASTRONOMY] The gap between rings B and C of Saturn.Also known as French division.
{ ly o macr di vizh mid bullet schwa n }
Lyot filter See birefringent filter
{ ly o macr fil mid bullet t schwa r }
lyotopic series See Hofmeister series
{ brvbar l imacr mid bullet schwa brvbar täp mid bullet ik sir mid bullet z }
lyotropic liquid crystal [PHYSICAL CHEMISTRY] A liquid crystal prepared by mixing two or more components, one of which is polar in character (for example, water).
{ brvbar l imacr mid bullet schwa brvbar träp mid bullet ik brvbar lik mid bullet w schwa d krist mid bullet schwa l }
Lyra [ASTRONOMY] A northern constellation; right ascension 19 hours, declination 40° north; its first-magnitude star, Vega, is a navigational star and the most brilliant star in this part of the sky.
{ l imacr mid bullet r schwa }
Lyrae See Vega
{ brvbar al mid bullet f schwa l imacr mid bullet r schwa }
Lyrids [ASTRONOMY] An important meteor shower occurring about April 22; it is regular and predictable, but not heavy, the hourly rate usually being about 7-10.
{ l imacr mid bullet r schwa dz }
Lysaretidae [INVERTEBRATE ZOOLOGY] A family of errantian polychaete worms in the superfamily Eunicea.
{ l imacr mid bullet s schwa red mid bullet schwa d }
lyse [CYTOLOGY] To undergo lysis.
{ l imacr z }
Lysenkoism [BIOLOGY] A pseudoscientific theory that flourished in the Soviet Union from the early 1930s to the mid-1960s; advocated by T. D. Lysenko, who called it agrobiology, it was claimed to be a revolutionary fusion of agronomy and biological science, and it opposed traditional biology and the gene concept but supported the inheritance of acquired characteristics.
{ l imacr se engi mid bullet k o macr iz mid bullet schwa m }
lysergic acid [ORGANIC CHEMISTRY] C16H16N2O2 A compound that crystallizes in the form of hexagonal plates that melt and decompose at 240°C; derived from ergot alkaloids; used as a psychotomimetic agent.
{ l schwa s schwa r mid bullet j imacr k as mid bullet schwa d }
lysergic acid diethylamide [ORGANIC CHEMISTRY] C15H15N2CON- (C2H5)2 A psychotomimetic drug synthesized from compounds derived from ergot.Abbreviated LSD; LSD-25.
{ l schwa s schwa rjik brvbar as mid bullet schwa d d imacr eth mid bullet schwa l am mid bullet schwa d }
Lysianassidae [INVERTEBRATE ZOOLOGY] A family of pelagic amphipod crustaceans in the suborder Gammaridea.
{ l imacr mid bullet s mid bullet schwa nas mid bullet schwa d }
lysigenous [BIOLOGY] Of or pertaining to the space formed following lysis of cells.
{ l imacr sij mid bullet schwa mid bullet n schwa s }
lysimeter [ENGINEERING] An instrument for measuring the water percolating through soils and determining the materials dissolved by the water.
{ l imacr sim mid bullet schwa d mid bullet schwa r }
lysin [IMMUNOLOGY] A substance, particularly antibodies, capable of lysing a cell.
{ l imacr s mid bullet schwa n }
lysine [BIOCHEMISTRY] C6H14O2N2 An essential, basic amino acid obtained from many proteins by hydrolysis.
{ l imacr s n }
Lysiosquillidae [INVERTEBRATE ZOOLOGY] A family of crustaceans in the order Stomatopoda.
{ l imacr mid bullet s mid bullet o macr skwil mid bullet schwa d }
lysis [CYTOLOGY] Dissolution of a cell or tissue by the action of a lysin.
[MEDICINE] 1. Gradual decline in the manifestations of a disease, especially an infectious disease.Also known as defervescence. 2. Gradual fall of fever.
{ l imacr mid bullet s schwa s }
Lysithea [ASTRONOMY] A small satellite of Jupiter with a diameter of about 15 miles (24 kilometers), orbiting at a mean distance of about 7.30 times 106 miles (11.75 times 106 kilometers).Also known as Jupiter X.
{ l imacr sith mid bullet mid bullet schwa }
lysocline [OCEANOGRAPHY] The level or ocean depth at which the rate of solution of calcium carbonate increases significantly.
{ l imacr mid bullet s schwa kl imacr n }
lysogeny [MICROBIOLOGY] Lysis of bacteria, with the liberation of bacteriophage particles.
{ l imacr säj mid bullet schwa mid bullet n }
lysosome [CYTOLOGY] A specialized cell organelle surrounded by a single membrane and containing a mixture of hydrolytic (digestive) enzymes.
{ l imacr mid bullet s schwa s o macr m }
lysosomotropic drug [PHARMACOLOGY] A drug which can enter selectively the lysosomes of certain cell types; may be useful in chemotherapy for destruction of tumor cells.
{ l imacr mid bullet s schwa s o macr mid bullet m schwa träp mid bullet ik dr schwa g }
lysozyme [BIOCHEMISTRY] An enzyme present in certain body secretions, principally tears, which acts to hydrolyze certain bacterial cell walls.
{ l imacr mid bullet s schwa z imacr m }
lyssacine [INVERTEBRATE ZOOLOGY] An early stage of the skeletal network in hexactinellid sponges.
{ l imacr mid bullet s schwa s n }
Lyssacinosa [INVERTEBRATE ZOOLOGY] An order of sponges in the subclass Hexasterophora in which parenchymal megascleres are typically free and unconnected but are sometimes secondarily united.
{ brvbar l imacr mid bullet s schwa mid bullet s schwa brvbar n o macr mid bullet s schwa }
lyssophobia [PSYCHOLOGY] 1. Abnormal fear of hydrophobia. 2. Abnormal fear of becoming insane.
{ l imacr mid bullet s schwa f o macr mid bullet b mid bullet schwa }
lysyl oxidase [BIOCHEMISTRY] Any of a group of enzymes found in bone and connective tissue which oxidize terminal amino groups of lysine residues in tropocollagen molecules to aldehyde residues.
{ l imacr mid bullet s schwa l äk mid bullet s schwa d a macr s }
lytic infection [MICROBIOLOGY] Penetration of a host cell by lytic phage.
{ lid mid bullet ik in fek mid bullet sh schwa n }
lytic phage [VIROLOGY] Any phage that causes host cells to lyse.
{ lid mid bullet ik f a macr j }
lytic reaction [CYTOLOGY] A reaction that leads to lysis of a cell.
{ lid mid bullet ik r ak mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

LAN See local-area network
{ lan }
lanac [NAVIGATION] A proprietary navigation system that depends on secondary radar to aid airplanes to avoid midair collisions and maintain a specified altitude prior to landing.Derived from laminar, air navigation, and collision.
{ [image] la [image] nak }
Lanarkian [GEOLOGY] A European stage of geologic time forming part of the lower Upper Carboniferous, above Lancastrian and below Yorkian, equivalent to lowermost Westphalian.
{ l schwa [image] när mid bullet k [image] mid bullet schwa n }
lanarkite [MINERALOGY] Pb2OSO4 A white, greenish, or gray monoclinic mineral consisting of basic lead sulfate, with specific gravity of 6.92; formed by action of heat and air on galena.
{ [image] lan mid bullet schwa r [image] k imacr t }
lanatoside [BIOCHEMISTRY] Any of three natural glycosides from the leaves of Digitalis lanata; on hydrolysis with acid, it yields one molecule of d-glucose, three molecules of digitoxose, and one molecule of acetic acid; all three glycosides are cardioactive.
{ l schwa [image] nad mid bullet schwa [image] s imacr d }
Lancashire boiler [MECHANICAL ENGINEERING] A cylindrical steam boiler consisting of two longitudinal furnace tubes which have internal grates at the front.
{ [image] la engi mid bullet k schwa mid bullet shir [image] b [image] il mid bullet schwa r }
Lancastrian [GEOLOGY] A European stage of geologic time forming part of the lower Upper Carboniferous, above Viséan and below Lanarkian.
{ la engi [image] kas mid bullet tr [image] mid bullet schwa n }
lance [MEDICINE] To cut or open, as with a lancet.
[METALLURGY] To cut into but not through the piece of work.
{ lans }
Lance [ORDNANCE] A surface-to-surface missile that has inertial guidance and a liquid propulsion system, to provide artillery support for infantry, armored, mechanized, and airborne divisions.
{ lans }
lance door [MECHANICAL ENGINEERING] The door to a boiler furnace through which a hand lance is inserted.
{ [image] lans [image] d [image] r }
Lancefield groups [MICROBIOLOGY] Antigenically determined categories for classification of [image] -hemolytic streptococci.
{ [image] lans [image] f [image] ld [image] grüps }
lancelet [ZOOLOGY] The common name for members of the subphylum Cephalochordata.
{ [image] lans mid bullet l schwa t }
lanceolate [BIOLOGY] Shaped like the head of a lance.
{ [image] lan mid bullet s [image] mid bullet schwa [image] l a macr t }
Lanceolidae [INVERTEBRATE ZOOLOGY] A family of bathypelagic amphipod crustaceans in the suborder Hyperiidea.
{ [image] lan mid bullet s [image] [image] äl mid bullet schwa [image] d [image] }
lancet [MEDICINE] A sharp-pointed, double-edged cutting instrument used to make small incisions.
{ [image] lan mid bullet s schwa t }
lancet arch See acute arch
{ [image] lan mid bullet s schwa t [image] ärch }
lancet window [ARCHITECTURE] A narrow window with a sharply pointed top.
{ [image] lan mid bullet s schwa t [image] win mid bullet d o macr }
Lanchester balancer [MECHANICAL ENGINEERING] A device for balancing four-cylinder engines; consists of two meshed gears with eccentric masses, driven by the crankshaft.
{ [image] lan mid bullet ch schwa mid bullet st schwa r [image] bal mid bullet schwa n mid bullet s schwa r }
Lanchester's rule [MECHANICS] The rule that a torque applied to a rotating body along an axis perpendicular to the rotation axis will produce precession in a direction such that, if the body is viewed along a line of sight coincident with the torque axis, then a point on the body's circumference, which initially crosses the line of sight, will appear to describe an ellipse whose sense is that of the torque.
{ [image] lan [image] ches mid bullet t schwa rz [image] rülz }
Lanczos's method [MATHEMATICS] A transformation method for diagonalizing a matrix in which the matrix used to transform the original matrix to triple- diagonal form is formed from a set of column vectors that are determined by a recursive process.
{ [image] län [image] ch o macr z mid bullet schwa s [image] meth mid bullet schwa d }
land [AEROSPACE ENGINEERING] Of an aircraft, to alight on land or a ship deck.
[DESIGN ENGINEERING] The top surface of the tooth of a cutting tool, behind the cutting edge.
[ELECTRONICS] See terminal area
[ENGINEERING] 1. In plastics molding equipment, the horizontal bearing surface of a semipositive or flash mold to allow excess material to escape; or the bearing surface along the top of the screw flight in a screw extruder; or the surface of an extrusion die that is parallel to the direction of melt flow. 2. The surface between successive grooves of a diffraction grating or phonograph record.
[GEOGRAPHY] The portion of the earth's surface that stands above sea level.
[METALLURGY] In the preparation of a pipe length for welding, the edge of the tube wall that remains perpendicular to the bore after the pipe end has been beveled.
[ORDNANCE] One of the raised ridges in the bore of a rifled gun barrel.
{ land }
land accretion [CIVIL ENGINEERING] Gaining land in a wet area, such as a marsh or by the sea, by planting maritime plants to encourage silt deposition or by dumping dredged materials in the area.Also known as land reclamation.
{ [image] land schwa [image] kr [image] mid bullet sh schwa n }
land and sea breeze [METEOROLOGY] The complete cycle of diurnal local winds occurring on seacoasts due to differences in surface temperature of land and sea; the land breeze component of the system blows from land to sea, and the sea breeze blows from sea to land.
{ brvbar land schwa n [image] s [image] [image] br [image] z }
Landau damping [PLASMA PHYSICS] Damping of a plasma oscillation wave which occurs in situations where the particles of the plasma are able to increase their average energy at the expense of the wave, and thus to damp it out, even in cases where the dissipative effects of collisions are unimportant.
{ [image] lan [image] da udot [image] dam mid bullet pi engi }
Landau fluctuations [NUCLEONICS] Variations in the losses of energy of different particles in a thin detector, resulting from random variations in the number of collisions and in the energies lost in each collision of the particle.
{ [image] lan [image] da udot [image] fl schwa k mid bullet ch schwa [image] w a macr mid bullet sh schwa nz }
Landau-Ginzburg theory See Ginzburg-Landau theory
{ [image] lan [image] da udot [image] ginz mid bullet b schwa rg [image] th [image] mid bullet schwa mid bullet r [image] }
Landau levels [SOLID-STATE PHYSICS] Energy levels of conduction electrons which occur in a metal subjected to a magnetic field at very low temperatures and which are quantized because of the quantization of the electron motion perpendicular to the field.
{ [image] lan [image] da udot [image] lev mid bullet schwa lz }
landblink [METEOROLOGY] A yellowish glow observed over snow-covered land in the polar regions.
{ [image] land [image] bli engi k }
land breeze [METEOROLOGY] A coastal breeze blowing from land to sea, caused by the temperature difference when the sea surface is warmer than the adjacent land; therefore, the land breeze usually blows by night and alternates with a sea breeze which blows in the opposite direction by day.
{ [image] land [image] br [image] z }
land bridge [GEOGRAPHY] A strip of land linking two landmasses, often subject to temporary submergence, but permitting intermittent migration of organisms.
{ [image] land [image] brij }
land drainage [CIVIL ENGINEERING] The removal of water from land to improve the soil as a medium for plant growth and a surface for land management operations.
{ [image] land [image] dr a macr n mid bullet ij }
Landé Gamma -permanence rule [ATOMIC PHYSICS] The rule that the sum of the shifts of energy levels produced by the spin-orbit interaction, over a series of states having the same spin and orbital angular momentum quantum numbers (or the same total angular momentum quantum numbers for individual electrons) but different total angular momenta, and having the same total magnetic quantum number, is independent of the strength of an applied magnetic field.
{ län [image] d a macr brvbar gam mid bullet schwa [image] p schwa r mid bullet m schwa mid bullet n schwa ns [image] rül }
land effect See coastal refraction
{ [image] land i [image] fekt }
Landé g factor [ATOMIC PHYSICS] 1. Also known as g factor. 2. The negative ratio of the magnetic moment of an electron or atom, in units of the Bohr magneton, to its angular momentum, in units of Planck's constant divided by 2 [image]. 3. The ratio of the difference in energy between two energy levels which differ only in magnetic quantum number to the product of the Bohr magneton, the applied magnetic field, and the difference between the magnetic quantum numbers of the levels; identical to the first definition for free atoms.Also known as Landé splitting factor; spectroscopic splitting factor.
[NUCLEAR PHYSICS] The ratio of the magnetic moment of a nucleon, in units of the nuclear magneton, to its angular momentum in units of Planck's constant divided by 2 [image].
{ län [image] d a macr [image] j [image] [image] fak mid bullet t schwa r }
Landé interval rule [ATOMIC PHYSICS] The rule that when the spin-orbit interaction is weak enough to be treated as a perturbation, an energy level having definite spin angular momentum and orbital angular momentum is split into levels of differing total angular momentum, so that the interval between successive levels is proportional to the larger of their total angular momentum values.
{ län [image] d a macr [image] int mid bullet schwa r mid bullet v schwa l [image] rül }
Landenian [GEOLOGY] A European stage of geologic time: upper Paleocene (above Montian, below Ypresian of Eocene).
{ lan [image] den mid bullet [image] mid bullet schwa n }
lander [AEROSPACE ENGINEERING] A spacecraft that is designed to land on a celestial body.
[MINING ENGINEERING] 1. A worker at one of the levels of a mine shaft to unload rock and to load drilling and blasting supplies to be lowered. 2. In the quarry industry, one who guides, steadies, and loads trucks or railroad cars with the blocks of stone hoisted from the quarry floor.Also known as top hooker. 3. In metal mining, one who cleans skips by directing a blast of compressed air into them through a hose, records number of loaded skips hoisted to surface, and loads railroad cars with ore from bins. 4. In coal mining, one who works with shaft sinking crew at the top of the shaft or at a level immediately above shaft bottom, dumping rock into mine cars from a bucket in which it is raised.Also known as bucket dumper; landing tender; top lander. 5. The worker who receives the loaded bucket or tub at the mouth of the shaft.Also known as banksman.
{ [image] lan mid bullet d schwa r }
landesite [MINERALOGY] A brown mineral consisting of a hydrated phosphate of iron and manganese.
{ [image] lan mid bullet d schwa [image] s imacr t }
Landé splitting factor See Landé g factor
{ län [image] d a macr [image] splid mid bullet i engi [image] fak mid bullet t schwa r }
landfall [NAVIGATION] 1. The first sighting of land when approaching from seaward; by extension, the term is sometimes used to refer to the first contact with land by any means, as by radar. 2. A navigational procedure in which an aircraft, after a relatively long overwater flight, turns on to a line of position passing through its destination and follows the line to the destination.
{ [image] lan [image] f [image] l }
landfast ice See fast ice
{ [image] lan [image] fast [image] imacr s }
landfill [CIVIL ENGINEERING] Disposal of solid waste by burying in layers of earth in low ground.
{ [image] lan [image] fil }
landform [GEOGRAPHY] All the physical, recognizable, naturally formed features of land, having a characteristic shape; includes major forms such as a plain, mountain, or plateau, and minor forms such as a hill, valley, or alluvial fan.
{ [image] lan [image] f [image] rm }
landform map See physiographic diagram
{ [image] lan [image] f [image] rm [image] map }
land hemisphere [GEOGRAPHY] The half of the globe, with its pole located at 47.25°N 2.5°W, in which most of the earth's land area is concentrated.
{ [image] land brvbar hem mid bullet schwa [image] sfir }
Landholt fringe [OPTICS] A black fringe that crosses the darkened field which is produced when a brilliant source of light is viewed through two Nicol prisms oriented with their principal axes at right angles to one another.
{ [image] land [image] h o macr lt [image] frinj }
land ice [HYDROLOGY] Any part of the earth's seasonal or perennial ice cover which has formed over land as the result, principally, of the freezing of precipitation.
{ [image] land [image] imacr s }
landing [CIVIL ENGINEERING] A place where boats receive or discharge passengers, freight, and so on.
[MINING ENGINEERING] 1. Level stage in a shaft at which cages are loaded and discharged. 2. The top or bottom of a slope, shaft, or inclined plane.
[NAVIGATION] The termination of an aircraft's flight or of a ship's voyage.
{ [image] land mid bullet i engi }
landing aid [NAVIGATION] A lamp, searchlight, radio beacon, radar device, communicating device, or any system of such devices for aiding aircraft in an approach and landing.Also known as landing system.
{ [image] land mid bullet i engi [image] a macr d }
landing area [AEROSPACE ENGINEERING] An area intended primarily for landing and takeoff of aircraft.
{ [image] land mid bullet i engi [image] er mid bullet [image] mid bullet schwa }
landing beacon [NAVIGATION] A beacon transmitting a beam to guide aircraft in making a landing.
{ [image] land mid bullet i engi [image] b [image] mid bullet k schwa n }
landing chart [NAVIGATION] An aeronautical chart showing obstructions in the immediate vicinity of an aerodrome and the layout of the runways or landing area for use in landing and taxiing.
{ [image] land mid bullet i engi [image] chärt }
landing circle [AEROSPACE ENGINEERING] The approximately circular path flown by an airplane to get into the landing pattern; used particularly with naval aircraft landing on an aircraft carrier.
{ [image] land mid bullet i engi [image] s schwa r mid bullet k schwa l }
landing compass [NAVIGATION] A compass taken ashore so as to be unaffected by deviation; if reciprocal bearings of the landing compass and the magnetic compass on board a ship are observed, the deviation of the magnetic compass can be determined.
{ [image] land mid bullet i engi [image] käm mid bullet p schwa s }
landing craft [NAVAL ARCHITECTURE] A combat vessel employed in amphibious warfare to transport mobile equipment, amphibious vehicles, tanks, general cargo, and personnel, and to discharge such directly on to the beach; the vessel ranges from 36 to 135 feet (11 to 41 meters) in length and differs from landing ships in that it is not designed for long transoceanic voyages.
{ [image] land mid bullet i engi [image] kraft }
landing direction indicator [NAVIGATION] A device which indicates visually to pilots of aircraft the direction designated for landing or takeoff.
{ [image] land mid bullet i engi d schwa brvbar rek mid bullet sh schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
landing flap [AEROSPACE ENGINEERING] A movable airfoil-shaped structure located aft of the rear beam or spar of the wing; extends about two-thirds of the span of the wing and functions to substantially increase the lift, permitting lower takeoff and landing speeds.
{ [image] land mid bullet i engi [image] flap }
landing flare [NAVIGATION] A pyrotechnic flare sometimes dropped from an aircraft for illumination during a night landing.
{ [image] land mid bullet i engi [image] fler }
landing gear [AEROSPACE ENGINEERING] Those components of an aircraft or spacecraft that support and provide mobility for the craft on land, water, or other surface.
[MECHANICAL ENGINEERING] A pair of small wheels at the forward end of a semitrailer to support the vehicle when it is detached from the tractor.
{ [image] land mid bullet i engi [image] gir }
landing light [AEROSPACE ENGINEERING] One of the floodlights mounted on the leading edge of the wing and below the nose of the fuselage to enable an airplane to land at night.
{ [image] land mid bullet i engi [image] l imacr t }
landing load [AEROSPACE ENGINEERING] The load on an aircraft's wings produced during landing; depends on descent velocity and landing attitude.
{ [image] land mid bullet i engi [image] l o macr d }
landing ship [NAVAL ARCHITECTURE] Large-type assault ship generally over 200 feet (60 meters) long which is designed for long sea voyages and for rapid unloading over or onto a beach.
{ [image] land mid bullet i engi [image] ship }
landing stage [CIVIL ENGINEERING] A platform, usually floating and attached to the shore, for the discharge and embarkation of passengers, freight, and so on.
{ [image] land mid bullet i engi [image] st a macr j }
landing strip [AEROSPACE ENGINEERING] A portion of the landing area prepared for the landing and takeoff of aircraft in a particular direction; it may include one or more runways.Also known as air strip.
{ [image] land mid bullet i engi [image] strip }
landing system See landing aid
{ [image] land mid bullet i engi [image] sis mid bullet t schwa m }
landing tee See wind tee
{ [image] land mid bullet i engi [image] tee }
landing tender See lander
{ [image] land mid bullet i engi [image] ten mid bullet d schwa r }
landline [ELECTRICITY] A communications cable on or under the earth's surface, in contrast to a submarine cable.
{ [image] lan [image] l imacr n }
landlocked [GEOGRAPHY] Pertaining to a harbor which is surrounded or almost completely surrounded by land.
{ [image] land [image] läkt }
landmark [CYTOLOGY] Any distinctive feature that can be used to identify a chromosome.
[ENGINEERING] Any fixed natural or artificial monument or object used to designate a land boundary.
[NAVIGATION] A conspicuous natural or artificial object near or on land, other than an established aid to navigation, and observable by eye or radar; used in the piloting type of navigation.
{ [image] lan [image] märk }
landmark beacon [NAVIGATION] A light beacon, flashing white and red, marking the location of a natural or constructed landmark or a point on the Federal airways.
{ [image] lan [image] märk [image] b [image] mid bullet k schwa n }
land measure [MECHANICS] 1. Units of area used in measuring land. 2. Any system for measuring land.
{ [image] land [image] mezh mid bullet schwa r }
land mile See mile
{ [image] lan brvbar m imacr l }
land mine [ORDNANCE] A container filled with high explosives or chemicals, placed on the ground or lightly covered, and fitted with a fuse or a firing device or both.
{ [image] lan [image] m imacr n }
land mobile satellite [AEROSPACE ENGINEERING] A geosynchronous satellite employed in the land mobile satellite service.
{ [image] land [image] m o macr mid bullet b schwa l [image] sad mid bullet schwa l [image] imacr t }
land mobile service [COMMUNICATIONS] Mobile service between base stations and mobile stations, or between land mobile stations.
{ [image] land brvbar m o macr mid bullet b schwa l brvbar s schwa r mid bullet v schwa s }
land mobile station [COMMUNICATIONS] Mobile station in the land mobile service, capable of surface movement within the geographical limits of a country or continent.
{ [image] land brvbar m o macr mid bullet b schwa l brvbar st a macr mid bullet sh schwa n }
land navigation [NAVIGATION] Navigation of vehicles across land or ice, generally used in connection with the crossing of a region devoid of roads or landmarks, so that methods similar to those employed in air or marine navigation must be used.
{ [image] land [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
land pebble See land pebble phosphate
{ [image] land [image] peb mid bullet schwa l }
land pebble phosphate [GEOLOGY] A pebble phosphate in a clay or sand bed below the ground surface; a small amount of uranium is often present and is recovered as a by-product; used as a source of phosphate fertilizer.Also known as land pebble; land rock; matrix rock.
{ [image] land brvbar peb mid bullet schwa l [image] fäs [image] f a macr t }
land plaster [MATERIALS] Finely ground gypsum, used as a fertilizer and as a corrective for soil with excess sodium and potassium carbonates.
{ [image] land [image] plas mid bullet t schwa r }
land reclamation [CIVIL ENGINEERING] See land accretion
[MINING ENGINEERING] The process by which seriously disturbed land surfaces are stabilized against the hazards of water and wind erosion.
{ [image] land [image] rek mid bullet l schwa [image] m a macr mid bullet sh schwa n }
land return See ground clutter
{ [image] land ri [image] t schwa rn }
land rock See land pebble phosphate
{ [image] land [image] räk }
Landry-Guillain-Barré syndrome [MEDICINE] A diffuse motor-neuron paresis, rapid in onset, and usually ascending and symmetrical in distribution, with proximal involvement greater than distal, and motor deficits greater than sensory.Also known as Guillain-Barré syndrome; Landry's paralysis.
{ lan [image] dr brvbar g yan b schwa r a macr sin dr o macr m }
Landry's paralysis See Landry-Guillain-Barré syndrome
{ lan dr z p schwa ral mid bullet schwa mid bullet s schwa s }
landscape [GEOGRAPHY] The distinct association of landforms that can be seen in a single view.
[GRAPHIC ARTS] A printing orientation in which the printed lines are parallel to the wide side of the paper.
{ lan sk a macr p }
landscape agate [MINERALOGY] A type of chalcedony that is translucent and contains inclusions which give it an appearance reminiscent of familiar natural scenes.Also known as fortification agate.
{ lan sk a macr p ag mid bullet schwa t }
landscape architecture [CIVIL ENGINEERING] The art of arranging and fitting land for human use and enjoyment.
{ lan sk a macr p är mid bullet k schwa tek mid bullet ch schwa r }
landscape engineer [CIVIL ENGINEERING] A person who applies engineering principles and methods to planning, design, and construction of natural scenery arrangements on a tract of land.
{ lan sk a macr p en mid bullet j schwa n imacr r }
land sky [METEOROLOGY] The relatively dark appearance of the underside of a cloud layer when it is over land that is not snow-covered, used largely in polar regions with reference to the sky map; it is brighter than water sky, but much darker than iceblink or snowblink.
{ land sk imacr }
landslide [GEOLOGY] The perceptible downward sliding or falling of a relatively dry mass of earth, rock, or combination of the two under the influence of gravity.Also known as landslip.
{ lan sl imacr d }
landslide track [GEOLOGY] An exposed path in rock or earth created as the result of a landslide.
{ lan sl imacr d trak }
landslip See landslide
{ lan slip }
land station [COMMUNICATIONS] Station in the mobile service not intended for operation while in motion.
{ land st a macr mid bullet sh schwa n }
land surveyor [CIVIL ENGINEERING] A specialist who measures land and its natural features and any constructed features such as buildings or roads for drawing to scale as plans or maps.
{ land s schwa r v a macr mid bullet schwa r }
land tie [CIVIL ENGINEERING] A rod or chain connecting an outside structure such as a retaining wall to a buried anchor plate.
{ land t imacr }
land transportation frequency bands [COMMUNICATIONS] A group of radio- frequency bands between 25 megahertz and 30,000 megahertz allocated for use by taxicabs, railroads, buses, and trucks.
{ land tranz mid bullet p schwa r brvbar t a macr mid bullet sh schwa n fr mid bullet kw schwa n mid bullet s banz }
land transportation radio services [COMMUNICATIONS] Any service of radio communications operated by and for the sole use of certain land transportation carriers, the radio transmitting facilities of which are defined as fixed, land, or mobile stations.
{ land tranz mid bullet p schwa r brvbar t a macr mid bullet sh schwa n r a macr d mid bullet mid bullet o macr s schwa r mid bullet v schwa s mid bullet schwa z }
land-use classes [CIVIL ENGINEERING] Categories into which land areas can be grouped according to present or potential economic use.
{ land yüs klas mid bullet schwa z }
land-use map [MAPPING] A map showing land-use classes as well as other earth surface features such as roads, manufacturing plants, and harbors.
{ land yüs map }
lane [CIVIL ENGINEERING] An established route, as an air lane, shipping lane, or highway traffic lane.
[NAVIGATION] One of the sections of the coverage area of a pair of Decca stations in which any phase relationship may be measured.
{ l a macr n }
Lane-Emden equation See Emden equation
{ l a macr n em mid bullet d schwa n i kw a macr mid bullet zh schwa n }
Lane-Emden function See Emden function
{ l a macr n em mid bullet d schwa n f schwa engi k mid bullet sh schwa n }
Lane's law [ASTROPHYSICS] For the contraction of a star that is assumed to be a sphere of perfect gas, the law that the temperature of the perfect-gas sphere is inversely proportional to its radius.
{ l a macr nz l }
langbanite [MINERALOGY] An ironblack hexagonal mineral composed of silicate and oxide of manganese, iron, and antimony, occurring in prismatic crystals.
{ lä engi mid bullet b schwa n imacr t }
langbeinite [MINERALOGY] K2Mg2(SO4)3 Colorless, yellowish, reddish, or greenish hexagonal mineral with vitreous luster, found in salt deposits; used in the fertilizer industry as a source of potassium sulfate.
{ lä engi b imacr n imacr t }
Langerhans cell [HISTOLOGY] 1. A type of cytotrophoblast in the human chorionic vesicle which is thought to secrete chorionic gonadotropin. 2. A highly branched dendritic cell of the mammalian epidermis showing a lobulated nucleus and a diagnostic organelle resembling a tennis racket.
{ lä engi mid bullet schwa r hänz sel }
Langerhansian adenoma See islet-cell tumor
{ brvbar lä engi mid bullet schwa r brvbar han mid bullet z mid bullet schwa n ad mid bullet schwa n o macr mid bullet m schwa }
Lange's nerve [INVERTEBRATE ZOOLOGY] One of the paired cords of nervous tissue lying in the wall of the radial perihemal canal of asteroids.
{ lä engi mid bullet schwa z n schwa rv }
Langevin-Debye formula [STATISTICAL MECHANICS] A formula for the polarizability of a dielectric material or the paramagnetic susceptibility of a magnetic material, in which these quantities are the sum of a temperature-independent contribution and a contribution arising from the partial orientation of permanent electric or magnetic dipole moments which varies inversely with the temperature.Also known as Langevin-Debye law.
{ länzh mid bullet van d schwa b imacr f r mid bullet my schwa mid bullet l schwa }
Langevin-Debye law See Langevin-Debye formula
{ länzh mid bullet van d schwa b imacr l }
Langevin function [ELECTROMAGNETISM] A mathematical function, L(x), which occurs in the expressions for the paramagnetic susceptibility of a classical (non-quantum-mechanical) collection of magnetic dipoles, and for the polarizability of molecules having a permanent electric dipole moment; given by L(x) = coth x - 1/x.
{ länzh mid bullet van f schwa engi k mid bullet sh schwa n }
Langevin ion See large ion
{ länzh mid bullet van imacr än }
Langevin ion-mobility theories [ELECTRONICS] Two theories developed to calculate the mobility of ions in gases; the first assumes that atoms and ions interact through a hard-sphere collision and have a constant mean free path, while the second assumes that there is an attraction between atoms and ions arising from the polarization of the atom in the ion's field, in addition to hard-sphere repulsion for close distances of approach.
{ länzh mid bullet van brvbar imacr än m o macr bil mid bullet schwa d mid bullet th mid bullet schwa mid bullet r z }
Langevin ion-recombination theory [ELECTRONICS] A theory predicting the rate of recombination of negative with positive ions in an ionized gas on the assumption that ions of opposite sign approach one another under the influence of mutual attraction, and that their relative velocities are determined by ion mobilities; applicable at high pressures, above 1 or 2 atmospheres.
{ länzh mid bullet van brvbar imacr än r käm mid bullet b schwa n a macr mid bullet sh schwa n th mid bullet schwa mid bullet r }
Langevin radiation pressure [ACOUSTICS] A measure of acoustic radiation pressure, equal to the difference between the mean pressure on an absorbing or reflecting wall and that in the same acoustic medium, at rest, behind the wall.
{ länzh mid bullet van r a macr d mid bullet a macr mid bullet sh schwa n presh mid bullet schwa r }
Langevin theory of diamagnetism [ELECTROMAGNETISM] A theory based on the idea that diamagnetism results from electronic currents caused by Larmor precession of electrons inside atoms.
{ länzh mid bullet van brvbar th mid bullet schwa mid bullet r schwa v d imacr mid bullet schwa mag mid bullet n schwa tiz mid bullet schwa m }
Langevin theory of paramagnetism [ELECTROMAGNETISM] A theory which treats a substance as a classical (non-quantum-mechanical) collection of permanent magnetic dipoles with no interactions between them, having a Boltzmann distribution with respect to energy of interaction with an applied field.
{ länzh mid bullet van brvbar th mid bullet schwa mid bullet r schwa v par mid bullet schwa mag mid bullet n schwa tiz mid bullet schwa m }
langite [MINERALOGY] A blue to green mineral composed of basic hydrous copper sulfate.
{ la engi imacr t }
lang lay [DESIGN ENGINEERING] A wire rope lay in which the wires of each strand are twisted in the same direction as the strands.
{ la engi l a macr }
langley [PHYSICS] A unit of energy per unit area commonly employed in radiation theory; equal to 1 gram-calorie per square centimeter.
{ la engi mid bullet l }
Langmuir-Blodgett film [PHYSICAL CHEMISTRY] A highly ordered monomolecular film that results from compressing a surface layer of amphiphilic molecules into a floating monolayer and transferring it to a substrate by dipping.
{ la engi my udot r bläj mid bullet schwa t film }
Langmuir-Child equation See Child's law
{ la engi my udot r ch imacr ld i kw a macr mid bullet zh schwa n }
Langmuir dark space [ELECTRONICS] A nonluminous region surrounding a negatively charged probe inserted in the positive column of a glow discharge.
{ la engi my udot r därk sp a macr s }
Langmuir diffusion pump [ENGINEERING] A type of diffusion pump in which the mercury vapor emerges from a nozzle, giving it motion in a direction away from the high-vacuum side of the pump.
{ brvbar la engi mid bullet my udot r di fyü mid bullet zh schwa n p schwa mp }
Langmuir effect [SOLID-STATE PHYSICS] The ionization of atoms of low ionization potential that come into contact with a hot metal with a high work function.
{ la engi my udot r i fekt }
Langmuir isotherm equation [PHYSICAL CHEMISTRY] An equation, useful chiefly for gaseous systems, for the amount of material adsorbed on a surface as a function of pressure, while the temperature is held constant, assuming that a single layer of molecules is adsorbed; it is f = ap/(1 + ap), where f is the fraction of surface covered, p is the pressure, and a is a constant.
{ la engi my udot r imacr s mid bullet schwa th schwa rm i kw a macr mid bullet zh schwa n }
Langmuir plasma frequency [PLASMA PHYSICS] The frequency of nonpropagating oscillations in a plasma; in rationalized mks units, it is (ne2/ 0m)1/2, where e and m are the charge and mass of the oscillating electrons or ions, n is their number density, and 0 is the permittivity of empty space.Also known as plasma frequency.
{ la engi my udot r plaz mid bullet m schwa fr mid bullet kw schwa n mid bullet s }
Langmuir probe [PLASMA PHYSICS] A device for measuring the temperature and electron density of a plasma, consisting of an electrode in contact with the plasma whose potential is varied while the resulting collection currents are measured.
{ la engi my udot r pr o macr b }
Langmuir wave [PLASMA PHYSICS] A longitudinal, electrostatic wave that propagates in a plasma, because of variations in the plasma's electron density.
{ la engi my udot r w a macr v }
Lang's vesicle [INVERTEBRATE ZOOLOGY] A seminal bursa in many polyclad flatworms.
{ la engi z brvbar ves mid bullet schwa mid bullet k schwa l }
language [COMPUTER SCIENCE] The set of words and rules used to construct sentences with which to express and process information for handling by computers and associated equipment.
{ la engi mid bullet gwij }
language converter [COMPUTER SCIENCE] A device which translates a form of data (such as that on microfilm) into another form of data (such as that on magnetic tape).
{ la engi mid bullet gwij k schwa n v schwa rd mid bullet schwa r }
language subset [COMPUTER SCIENCE] A portion of a programming language that can be used alone; usually applied to small computers that do not have the capability of handling the complete language.
{ la engi mid bullet gwij s schwa b set }
language theory [MATHEMATICS] A branch of automata theory which attempts to formulate the grammar of a language in mathematical terms; it has been applied to automatic language translation and to the construction of higher-level programming languages and systems such as the propositional calculus, nerve networks, sequential machines, and programming schemes.
{ la engi mid bullet gwij th mid bullet schwa mid bullet r }
language translator [COMPUTER SCIENCE] 1. Any assembler or compiler that accepts human-readable statements and produces equivalent outputs in a form closer to machine language. 2. A program designed to convert one computer language to equivalent statements in another computer language, perhaps to be executed on a different computer. 3. A routine that performs or assists in the performance of natural language translations, such as Russian to English, or Chinese to Russian.
{ la engi mid bullet gwij tranz l a macr d mid bullet schwa r }
Languriidae [INVERTEBRATE ZOOLOGY] The lizard beetles, a cosmopolitan family of coleopteran insects in the superfamily Cucujoidea.
{ la engi mid bullet g schwa r imacr mid bullet schwa d }
Langweiler charge See traveling charge
{ la engi w imacr l mid bullet schwa r chärj }
Laniatores [INVERTEBRATE ZOOLOGY] A suborder of arachnids in the order Phalangida having flattened, often colorful bodies and found chiefly in tropical areas.
{ lan mid bullet mid bullet schwa t r mid bullet z }
lanolin [MATERIALS] The hydrous sheep's-wool wax (primarily cholesterol esters of higher fatty acids) derived as a by-product from the preparation of raw wool for the spinner; used as a base for emollients in cosmetics and shampoos.
{ lan mid bullet schwa mid bullet l schwa n }
lanosterol [BIOCHEMISTRY] C30H50O An unsaturated sterol occurring in wool fat and yeast.
{ l schwa näs mid bullet t schwa r l }
lansan [METEOROLOGY] A strong southeast trade wind of the New Hebrides and East Indies.
{ brvbar län brvbar sän }
lansfordite [MINERALOGY] MgCO3.5H2O A mineral composed of hydrous basic carbonate of magnesium when extracted from the earth, changing to nesquehovite after exposure to the air.
{ lanz mid bullet f schwa r d imacr t }
L antenna [ELECTROMAGNETISM] An antenna that consists of an elevated horizontal wire having a vertical down-lead connected at one end.
{ el an ten mid bullet schwa }
lantern [ENGINEERING] A portable lamp.
{ lan mid bullet t schwa rn }
lantern clock [HOROLOGY] 1. A wall-mounted clock with weights and pendulum outside the case. 2. A 17th-century clock characterized by a dome and open fretwork.
{ lan mid bullet t schwa rn kläk }
lantern fish [VERTEBRATE ZOOLOGY] The common name for the deep-sea teleost fishes composing the family Myctophidae and distinguished by luminous glands that are widely distributed upon the body surface.
{ lan mid bullet t schwa rn fish }
lantern pinion [DESIGN ENGINEERING] A pinion with bars (between parallel disks) instead of teeth.
{ lan mid bullet t schwa rn pin mid bullet y schwa n }
lantern ring [DESIGN ENGINEERING] A ring or sleeve around a rotating shaft; an opening in the ring provides for forced feeding of oil or grease to bearing surfaces; particularly effective for pumps handling liquids.
{ lan mid bullet t schwa rn ri engi }
lantern slide See projection slide
{ lan mid bullet t schwa rn sl imacr d }
lanthana See lanthanum oxide
{ lan mid bullet th schwa mid bullet n schwa }
lanthanide contraction [ATOMIC PHYSICS] A phenomenon encountered in the rare-earth elements; the radii of the atoms of the members of the series decrease slightly as the atomic numbers increase; starting with element 58 in the periodic table, the balancing electron fills in an inner incomplete 4f shell as the charge on the nucleus increases.
{ lan mid bullet th schwa n imacr d k schwa n trak mid bullet sh schwa n }
lanthanide series [CHEMISTRY] Rare-earth elements of atomic numbers 57 through 71; their chemical properties are similar to those of lanthanum, atomic number 57.
{ lan mid bullet th schwa n imacr d sir mid bullet z }
lanthanite [MINERALOGY] (La,Ce)2(CO3)3.8H2O A colorless, white, pink, or yellow mineral composed of hydrous lanthanum carbonate, occurring in crystals or in earthy form.
{ lan mid bullet th schwa n imacr t }
lanthanum [CHEMISTRY] A chemical element, symbol La, atomic number 57, atomic weight 138.91; it is the second most abundant element in the rare-earth group.
[METALLURGY] A white, soft, malleable metal; tarnishes in moist air; a major component of misch metal.
{ lan mid bullet th schwa mid bullet n schwa m }
lanthanum-doped lead zirconate-lead titanate See lead lanthanum zirconate titanate
{ lan mid bullet th schwa mid bullet n schwa m brvbar d o macr pt led z schwa rk mid bullet schwa n a macr t brvbar led t imacr t mid bullet schwa n a macr t }
lanthanum nitrate [INORGANIC CHEMISTRY] La(NO3)3.6H2O Hygroscopic white crystals melting at 40°C; soluble in alcohol and water; used as an antiseptic and in gas mantles.
{ lan mid bullet th schwa mid bullet n schwa m n imacr tr a macr t }
lanthanum oxide [INORGANIC CHEMISTRY] La2O3 A white powder melting at about 2000°C; soluble in acid, insoluble in water; used to replace lime in calcium lights and in optical glass.Also known as lanthana; lanthanum sesquioxide; lanthanum trioxide.
{ lan mid bullet th schwa mid bullet n schwa m äk s imacr d }
lanthanum sesquioxide See lanthanum oxide
{ lan mid bullet th schwa mid bullet n schwa m ses mid bullet kw äk s imacr d }
lanthanum sulfate [INORGANIC CHEMISTRY] La2(SO4)3.9H2O White crystals; slightly soluble in water, soluble in alcohol; used for atomic weight determinations for lanthanum.
{ lan mid bullet th schwa mid bullet n schwa m s schwa l f a macr t }
lanthanum trioxide See lanthanum oxide
{ lan mid bullet th schwa mid bullet n schwa m tr imacr äk s imacr d }
Lanthonotidae [VERTEBRATE ZOOLOGY] A family of lizards (Sauria) belonging to the Anguimorpha line; restricted to North Borneo.
{ lan mid bullet th schwa näd mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

lanugo [ANATOMY] A downy covering of hair, especially that seen on the fetus or persisting on the adult body.
{ l schwa [image] nü mid bullet g o macr }
lanyard [NAVAL ARCHITECTURE] A small rope or line used to fasten something in ships, especially one passing through deadeyes and used to extend shrouds or stays.
{ [image] lan mid bullet y schwa rd }
lap [CIVIL ENGINEERING] The length by which a reinforcing bar must overlap the bar it will replace.
[MATERIALS] An abrasive material used for lapping.
[METALLURGY] A defect caused by folding and then rolling or forging a hot metal fin or corner onto a surface without welding.Also known as fold.
{ lap }
lapachoic acid See lapachol
{ l schwa [image] päch mid bullet schwa mid bullet wik [image] as mid bullet schwa d }
lapachol [BIOCHEMISTRY] C15H14O3 A yellow crystalline compound obtained from lapacho, a hardwood in Argentina and Paraguay.Also known as lapachoic acid; targusic acid.
{ l schwa [image] pä [image] ch [image] l }
laparoscopy [MEDICINE] A method of visually examining the peritoneal cavity by means of a long slender endoscope equipped with sheath, obturator, biopsy forceps, a sphygmomanometer bulb and tubing, scissors, and a syringe; the endoscope is introduced into the peritoneal cavity through a small incision in the abdominal wall.Also known as peritoneoscopy.
{ [image] lap mid bullet schwa [image] räs mid bullet k schwa mid bullet p [image] }
laparotomy [MEDICINE] A surgical incision through the abdominal wall into the abdominal cavity.
{ [image] lap mid bullet schwa [image] räd mid bullet schwa mid bullet m [image] }
lap computer [COMPUTER SCIENCE] A small, portable microcomputer with limited functionality that has an internal power supply and uses a liquid- crystal display of approximately 320 alphanumeric characters.
{ [image] lap k schwa m [image] pyüd mid bullet schwa r }
lap dissolve [ELECTRONICS] Changeover from one television scene to another so that the new picture appears gradually as the previous picture simultaneously disappears.
[GRAPHIC ARTS] See dissolve
{ [image] lap di [image] zälv }
lapel microphone [ENGINEERING ACOUSTICS] A small microphone that can be attached to a lapel or pocket on the clothing of the user, to permit free movement while speaking.
{ l schwa [image] pel brvbar m imacr mid bullet kr schwa [image] f o macr n }
lapidary [SCIENCE AND TECHNOLOGY] 1. Of or pertaining to precious stones. 2. The art of cutting precious stones. 3. A person skilled in such art.
{ [image] lap mid bullet schwa [image] der mid bullet [image] }
lapidary (category description)
lapidicolous [ECOLOGY] Living under a stone.
{ brvbar lap mid bullet schwa brvbar dik mid bullet schwa mid bullet l schwa s }
lapies See karren
{ l schwa [image] p [image] z }
lapilli [GEOLOGY] Pyroclasts that range from 0.04 to 2.6 inches (1 to 64 millimeters) in diameter.
{ l schwa [image] pi [image] l imacr }
lapilli-tuff [GEOLOGY] A pyroclastic deposit that is indurated and consists of lapilli in a fine tuff matrix.
{ l schwa [image] pi [image] l imacr brvbar t schwa f }
lapis lazuli [PETROLOGY] An azure-blue, violet-blue, or greenish-blue, translucent to opaque crystalline rock used as a semiprecious stone; composed chiefly of lazurite and calcite with some haüyne, sodalite, and other minerals.Also known as lazuli.
{ brvbar lap mid bullet is [image] laz mid bullet schwa mid bullet l [image] }
lap joint [ENGINEERING] A simple joint between two members made by overlapping the ends and fastening them together with bolts, rivets, or welding.
{ [image] lap [image] j [image] int }
Laplace irrotational motion [FLUID MECHANICS] Irrotational flow of an inviscid, incompressible fluid.
{ l schwa [image] pläs [image] ir mid bullet o macr [image] t a macr mid bullet sh schwa n mid bullet schwa l [image] m o macr mid bullet sh schwa n }
Laplace law See Ampère law
{ l schwa [image] pläs [image] l [image] }
Laplace operator [MATHEMATICS] The linear operator defined on differentiable functions which gives for each function the sum of all its nonmixed second partial derivatives.Also known as Laplacian.
{ l schwa [image] pläs [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
Laplace's equation [ACOUSTICS] An equation for the speed c of sound in a gas; it may be written c = [image] ( [image] p/ rho), where p is the pressure, rho is the density, and [image] is the ratio of specific heats.
[MATHEMATICS] The partial differential equation which states that the sum of all the nonmixed second partial derivatives equals 0; the potential functions of many physical systems satisfy this equation.
{ l schwa [image] pläs mid bullet schwa z i [image] kw a macr mid bullet zh schwa n }
Laplace's expansion [MATHEMATICS] An expansion by means of which the determinant of a matrix may be computed in terms of the determinants of all possible smaller square matrices contained in the original.
{ l schwa [image] pläs mid bullet schwa z ik [image] span mid bullet ch schwa n }
Laplace's measure of dispersion [STATISTICS] The expected value of the absolute value of the difference between a random variable and its mean.
{ l schwa [image] pläs mid bullet schwa z brvbar mezh mid bullet schwa r schwa v di [image] sp schwa r mid bullet zh schwa n }
Laplace transform [MATHEMATICS] For a function f(x) its Laplace transform is the function F(y) defined as the integral over x from 0 to [image] of the function e-yxf(x).
{ l schwa [image] pläs [image] trans [image] f [image] rm }
Laplacian See Laplace operator
{ l schwa [image] pläs mid bullet [image] mid bullet schwa n }
Laplacian speed of sound [FLUID MECHANICS] The phase speed of a sound wave in a compressible fluid under the assumption that the expansions and compressions are adiabatic.
{ l schwa [image] pläs mid bullet [image] mid bullet schwa n brvbar sp [image] d schwa v [image] sa udot nd }
Laporte selection rule [ATOMIC PHYSICS] The rule that an electric dipole transition can occur only between states of opposite parity.
{ l schwa [image] p [image] rt si [image] lek mid bullet sh schwa n [image] rül }
lappet [TEXTILES] 1. An attachment for a loom, used to insert floating warp threads into a fabric. 2. A lightweight patterned fabric such as dotted swiss made with such an attachment.
[ZOOLOGY] A lobe or flaplike projection, such as on the margin of a jellyfish or the wattle of a bird.
{ [image] lap mid bullet schwa t }
lapping [ELECTRONICS] Moving a quartz, semiconductor, or other crystal slab over a flat plate on which a liquid abrasive has been poured, to obtain a flat polished surface or to reduce the thickness a carefully controlled amount.
[METALLURGY] Polishing with a material such as cloth, lead, plastic, wood, iron, or copper having fine abrasive particles incorporated or rubbed into the surface.
{ [image] lap mid bullet i engi }
lap-rivet [METALLURGY] To rivet a lap joint.
{ [image] lap [image] riv mid bullet schwa t }
lapse line [METEOROLOGY] A curve showing the variation of temperature with height in the free air.
{ [image] laps [image] l imacr n }
lapse rate [METEOROLOGY] 1. The rate of decrease of temperature in the atmosphere with height. 2. Sometimes, the rate of change of any meteorological element with height.
{ [image] laps [image] r a macr t }
lap siding [BUILDING CONSTRUCTION] Beveled boards used for siding that are similar to clapboards but longer and wider.
[CIVIL ENGINEERING] Two railroad sidings, the turnout of one overlapping that of the other.
{ [image] lap [image] s imacr d mid bullet i engi }
lapstrake [NAVAL ARCHITECTURE] A method of hull construction where each continuous band of hull planking (strake) is lapped on the outside of the one beneath.
{ [image] lap [image] str a macr k }
lap weld [METALLURGY] A welded lap joint.
{ [image] lap [image] weld }
lap winding [ELECTRICITY] A two-layer winding in which each coil is connected in series to the adjacent coil.
{ [image] lap [image] w imacr n mid bullet di engi }
Laramic orogeny See Laramidian orogeny
{ [image] lar mid bullet schwa mid bullet mik [image] [image] räj mid bullet schwa mid bullet n [image] }
Laramide orogeny See Laramidian orogeny
{ [image] lar mid bullet schwa mid bullet m schwa d [image] [image] räj mid bullet schwa mid bullet n [image] }
Laramide revolution See Laramidian orogeny
{ [image] lar mid bullet schwa mid bullet m schwa d [image] rev mid bullet schwa [image] lü mid bullet sh schwa n }
Laramidian orogeny [GEOLOGY] An orogenic era typically developed in the eastern Rocky Mountains; phases extended from Late Cretaceous until the end of the Paleocene.Also known as Laramic orogeny; Laramide orogeny; Laramide revolution.
{ [image] lar mid bullet schwa [image] mid mid bullet [image] mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
Laray viscometer [ENGINEERING] An instrument designed to measure viscosity and other properties of ink.
{ l schwa [image] r a macr vi [image] skäm mid bullet schwa d mid bullet schwa r }
larch [BOTANY] The common name for members of the genus Larix of the pine family, having deciduous needles and short, spurlike branches which annually bear a crown of needles.
{ lärch }
larch canker [PLANT PATHOLOGY] A destructive fungus disease of larch and sometimes pine and fir caused by Dasyscypha willkommii and characterized by flat, depressed cankers on the twigs and branches.
{ [image] lärch [image] ka engi mid bullet k schwa r }
lard [FOOD ENGINEERING] A solid fat prepared by rendering the fatty tissue from hogs.
{ lärd }
larderillite [MINERALOGY] (NH4)B5O8.2H2O A white mineral composed of hydrous ammonium borate, occurring as a crystalline powder.
{ [image] lär mid bullet d schwa [image] re [image] l imacr t }
lard ice See grease ice
{ [image] lärd [image] imacr s }
lardite See agalmatolite
{ [image] lär [image] d imacr t }
lard oil [MATERIALS] Yellowish to colorless oil with characteristic aroma and bland taste; melts at -2°C; soluble in carbon disulfide, ether, benzene, and chloroform; main components are olein and glycerides of solid fatty acids; used as a lubricant, wool oil, and illuminant, and in soap manufacture.
{ [image] lärd [image] [image] il }
large calorie See kilocalorie
{ [image] lärj [image] kal mid bullet schwa mid bullet r [image] }
large dyne See newton
{ [image] lärj [image] d imacr n }
large intestine See colon
{ [image] lärj in [image] tes mid bullet t schwa n }
large ion [METEOROLOGY] An ion created by a small ion attaching to an Aitken nucleus; it is characterized by relatively large mass and low mobility.Also known as heavy ion; Langevin ion; slow ion.
{ [image] lärj [image] imacr [image] än }
Large Magellanic Cloud [ASTRONOMY] An irregular cloud of stars in the constellation Doradus; it is 150,000 light-years away and nearly 30,000 light- years in diameter.Abbreviated LMC.Also known as Nubecula Major.
{ [image] lärj brvbar maj mid bullet schwa brvbar lan mid bullet ik [image] kla udot d }
large nuclei [OCEANOGRAPHY] Particles of concentrated seawater or crystalline salt in the marine atmosphere having radii larger than 10-5 centimeter.
{ [image] lärj [image] nü mid bullet kl [image] [image] imacr }
large number hypothesis [PHYSICS] The hypothesis that there is a physical basis for the approximate equality of two numbers on the order of 1040: the ratio of the electrostatic to the gravitational force between a proton and an electron in a hydrogen atom, and the ratio of the age of the universe to the time required for light to cross an elementary particle diameter.
{ [image] lärj [image] n schwa m mid bullet b schwa r h imacr [image] päth mid bullet schwa mid bullet s schwa s }
large polaron [SOLID-STATE PHYSICS] An electron in a crystal lattice together with the surrounding lattice deformation, for the case in which the deformation extends over many lattice sites so that the lattice can be treated as a continuum.
{ [image] lärj [image] p o macr mid bullet l schwa [image] rän }
large scale [MAPPING] A scale of sufficient size to permit the plotting of much detail with exactness.
[METEOROLOGY] A scale such that the curvature of the earth may not be considered negligible; this scale is applicable to the high tropospheric long-wave patterns, with four or five waves around the hemisphere in the middle latitudes.
{ [image] lärj [image] sk a macr l }
large-scale convection [METEOROLOGY] Organized vertical motion on a larger scale than atmospheric free convection associated with cumulus clouds; the patterns of vertical motion in hurricanes or in migratory cyclones are examples of such convection.
{ [image] lärj brvbar sk a macr l k schwa n [image] vek mid bullet sh schwa n }
large-scale integrated circuit [ELECTRONICS] A very complex integrated circuit, which contains well over 100 interconnected individual devices, such as basic logic gates and transistors, placed on a single semiconductor chip.Abbreviated LSI circuit.Also known as chip circuit; multiple- function chip.
{ [image] lärj brvbar sk a macr l [image] int mid bullet schwa [image] gr a macr d mid bullet schwa d [image] s schwa r mid bullet k schwa t }
large-scale integrated memory See semiconductor memory
{ [image] lärj brvbar sk a macr l [image] int mid bullet schwa [image] gr a macr d mid bullet schwa d [image] mem mid bullet r [image] }
large-systems control theory [CONTROL SYSTEMS] A branch of the theory of control systems concerned with the special problems that arise in the design of control algorithms (that is, control policies and strategies) for complex systems.
{ [image] lärj [image] sis mid bullet t schwa mz k schwa n [image] tr o macr l [image] th [image] mid bullet schwa mid bullet r [image] }
Largidae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the superfamily Pentatomorpha.
{ [image] lär mid bullet j schwa [image] d [image] }
Laridae [VERTEBRATE ZOOLOGY] A family of birds in the order Charadriiformes composed of the gulls and terns.
{ [image] lar mid bullet schwa [image] d [image] }
Larinae [VERTEBRATE ZOOLOGY] A subfamily of birds in the family Laridae containing the gulls and characterized by a thick, slightly hooked beak, a square tail, and a stout white body, with shades of gray on the back and the upper wing surface.
{ [image] lar mid bullet schwa [image] n [image] }
Larissa [ASTRONOMY] A satellite of Neptune orbiting at a mean distance of 45,700 miles (73,600 kilometers) with a period of 13.3 hours, and with a diameter of about 120 miles (190 kilometers).
{ l schwa [image] ris mid bullet schwa }
larixinic acid See maltol
{ brvbar lar mid bullet ik brvbar sin mid bullet ik [image] as mid bullet schwa d }
Larmor formula [ELECTROMAGNETISM] The rate at which energy is radiated by a nonrelativistic, accelerated charge is 2q2a2/3c3, where q is the particle's charge in esu (electrostatic units), a is its acceleration, and c is the speed of light.
{ [image] lär mid bullet m [image] r [image] f [image] r mid bullet my schwa mid bullet l schwa }
Larmor frequency [ELECTROMAGNETISM] The angular frequency of the Larmor precession, equal in esu (electrostatic units) to the negative of a particle's charge times the magnetic induction divided by the product of twice the particle's mass and the speed of light.
{ [image] lär mid bullet m [image] r [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
Larmor orbit [ELECTROMAGNETISM] The motion of a charged particle in a uniform magnetic field, which is a superposition of uniform circular motion in a plane perpendicular to the field, and uniform motion parallel to the field.
{ [image] lär mid bullet m [image] r [image] [image] r mid bullet b schwa t }
Larmor precession [ELECTROMAGNETISM] A common rotation superposed upon the motion of a system of charged particles, all having the same ration of charge to mass, by a magnetic field.
{ [image] lär mid bullet m [image] r pr [image] [image] sesh mid bullet schwa n }
Larmor radius [ELECTROMAGNETISM] For a charged particle moving transversely in a uniform magnetic field, the radius of curvature of the projection of its path on a plane perpendicular to the field.Also known as gyromagnetic radius.
{ [image] lär mid bullet m [image] r [image] r a macr d mid bullet [image] mid bullet schwa s }
Larmor's theorem [ELECTROMAGNETISM] The theorem that for a system of charged particles, all having the same ratio of charge to mass, moving in a central field of force, the motion in a uniform magnetic induction B is, to first order in B, the same as a possible motion in the absence of B except for the superposition of a common precession of angular frequency equal to the Larmor frequency.
{ [image] lär mid bullet m [image] rz [image] thir mid bullet schwa m }
larnite [MINERALOGY] [image] -Ca2SiO4 A gray mineral that is a metastable monoclinic phase of calcium orthosilicate, stable from 520 to 670°C.Also known as belite.
{ [image] lär [image] n imacr t }
LARR See linear accelerator-regenerator reactor
larry [MINING ENGINEERING] 1. A car with a hopper bottom and adjustable chutes for feeding coke ovens.Also known as lorry. 2. See barney
{ [image] lar mid bullet [image] }
larsenite [MINERALOGY] PbZnSiO4 A colorless or white mineral composed of lead zinc silicate, occurring in orthorhombic crystals.
{ [image] lars mid bullet schwa n [image] imacr t }
Larsen's pile [MINING ENGINEERING] A collection of hollow cylinders that increases resistance against bending and crumpling; useful for sinking a shaft in sand or gravel.
{ [image] lärs mid bullet schwa nz brvbar p imacr l }
Larsen's spiles [MINING ENGINEERING] Steel sheet made in various forms to resist bending; used in place of wooden spiles in timbering a weak roof.
{ [image] lärs mid bullet schwa nz brvbar sp imacr lz }
Larson-Miller parameter [MECHANICS] The effects of time and temperature on creep, being defined empirically as P = T (C + log t) times 10-3, where T = test temperature in degrees Rankine (degrees Fahrenheit + 460) and t = test time in hours; the constant C depends upon the material but is frequently taken to be 20.
{ [image] lärs mid bullet schwa n mil mid bullet schwa r p schwa ram mid bullet schwa d mid bullet schwa r }
larva [INVERTEBRATE ZOOLOGY] An independent, immature, often vermiform stage that develops from the fertilized egg and must usually undergo a series of form and size changes before assuming characteristic features of the parent.
{ lär mid bullet va }
Larvacea [INVERTEBRATE ZOOLOGY] A class of the subphylum Tunicata consisting of minute planktonic animals in which the tail, with dorsal nerve cord and notochord, persists throughout life.
{ lär v a macr mid bullet sh mid bullet schwa }
Larvaevoridae [INVERTEBRATE ZOOLOGY] The tachina flies, a large family of dipteran insects in the suborder Cyclorrhapha distinguished by a thick covering of bristles on the body; most are parasites of arthropods.
{ lär mid bullet v schwa v r mid bullet schwa d }
larva migrans [INVERTEBRATE ZOOLOGY] Fly larva, Hypoderma or Gastrophilus, that produces a creeping eruption in the dermis.
[MEDICINE] Infestation of the dermis by various burrowing nematode larvae, producing a creeping eruption that may become contaminated with bacteria.
{ lär mid bullet v schwa m imacr granz }
larvicide [MATERIALS] A pesticide used to kill larvae.
{ lär mid bullet v schwa s imacr d }
larvikite [PETROLOGY] An alkali syenite consisting of cryptoperthite or anorthoclase in rhombic crystals; used as an ornamental building material.
{ lär mid bullet vi k imacr t }
larviporous [INVERTEBRATE ZOOLOGY] Feeding on larva, referring especially to insects.
{ lär vip mid bullet schwa mid bullet r schwa s }
laryngeal pouch [VERTEBRATE ZOOLOGY] A lateral saclike expansion of the cavity of the larynx that is greatly developed in certain monkeys.
{ l schwa rin mid bullet j mid bullet schwa l pa udot ch }
laryngectomy [MEDICINE] Surgical removal of all or part of the larynx.
{ lar mid bullet schwa n jek mid bullet t schwa mid bullet m }
laryngismus stridulus [MEDICINE] 1. Spasmodic croup. 2. The laryngeal spasm sometimes seen in hypocalcemic states.
{ lar mid bullet schwa n jiz mid bullet m schwa s strij mid bullet schwa mid bullet l schwa s }
laryngitis [MEDICINE] Inflammation of the larynx.
{ lar mid bullet schwa n j imacr d mid bullet schwa s }
laryngology [MEDICINE] The science of anatomy, physiology, and diseases of the larynx.
{ lar mid bullet schwa engi gäl mid bullet schwa mid bullet j }
laryngopharynx [ANATOMY] The lower portion of the pharynx, lying adjacent to the larynx.Also known as hypopharynx.
{ l schwa brvbar ri engi mid bullet g o macr far mid bullet i engi ks }
laryngophone [ENGINEERING ACOUSTICS] A microphone designed to be placed against the throat of a speaker, to pick up voice vibrations directly without responding to background noise.
{ l schwa ri engi mid bullet g schwa f o macr n }
laryngoscope [MEDICINE] A tubular instrument, combining a light system and a telescopic system, used in the visualization of the interior larynx and adaptable for diagnostic, therapeutic, and surgical procedures.
{ l schwa ri engi mid bullet g schwa sk o macr p }
laryngospasm [MEDICINE] Sudden and uncontrollable closure of the larynx; often seen in anaphylactic reactions.
{ l schwa ri engi mid bullet g schwa spaz mid bullet schwa m }
laryngotracheal groove [EMBRYOLOGY] A channel in the floor of the pharynx serving as the anlage of the respiratory system.
{ l schwa brvbar ri engi mid bullet g o macr tr a macr mid bullet k mid bullet schwa l grüv }
laryngotracheitis [MEDICINE] Inflammation of the larynx and trachea.
{ l schwa brvbar ri engi mid bullet g o macr tr a macr mid bullet k imacr d mid bullet schwa s }
laryngotracheobronchitis [MEDICINE] Acute inflammation of the mucosa of the larynx, trachea, and bronchi.
{ l schwa brvbar ri engi mid bullet g o macr brvbar tr a macr mid bullet k mid bullet o macr bra engi k imacr d mid bullet schwa s }
laryngotracheobronchitis virus See croup-associated virus
{ l schwa brvbar ri engi mid bullet g o macr brvbar tr a macr mid bullet k mid bullet o macr bra engi k imacr d mid bullet schwa s v imacr mid bullet r schwa s }
larynx [ANATOMY] The complex of cartilages and related structures at the opening of the trachea into the pharynx in vertebrates; functions in protecting the entrance of the trachea, and in phonation in higher forms.
{ lar i engi ks }
Lasater's bubble-point pressure correction [PETROLEUM ENGINEERING] Relation of the gas-oil ratio in a high-pressure oil reservoir to the bubble-point-pressure factor.
{ las mid bullet schwa d mid bullet schwa rz b schwa b mid bullet schwa l p int presh mid bullet schwa r k schwa rek mid bullet sh schwa n }
LASCR See light-activated silicon controlled rectifier
LASCS See light-activated silicon controlled switch
laser [OPTICS] An active electron device that converts input power into a very narrow, intense beam of coherent visible or infrared light; the input power excites the atoms of an optical resonator to a higher energy level, and the resonator forces the excited atoms to radiate in phase. Derived from light amplification by stimulated emission of radiation.
{ l a macr mid bullet z schwa r }
laser altimeter [NAVIGATION] An altimeter in which a laser beam, modulated by radio frequencies, is directed downward from an aircraft, and the laser light reflected from the terrain is picked up by a telescope system, sensed by a photomultiplier, and phase-compared with the transmitted signal to obtain the round-trip propagation time; the height above ground equals one-half the product of the propagation time and the speed of light.
{ l a macr mid bullet z schwa r al brvbar tim mid bullet schwa d mid bullet schwa r }
laser amplifier [ELECTRONICS] A laser which is used to increase the output of another laser.Also known as light amplifier.
{ l a macr mid bullet z schwa r brvbar am mid bullet pl schwa f imacr mid bullet schwa r }
laser anemometer [ENGINEERING] An anemometer in which the wind being measured passes through two perpendicular laser beams, and the resulting change in velocity of one or both beams is measured.
{ l a macr mid bullet z schwa r an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
laser beam [OPTICS] A narrow beam of coherent, powerful, and nearly monochromatic electromagnetic radiation emitted by a laser.
{ l a macr mid bullet z schwa r b m }
laser-beam cutting See laser cutting
{ la mid bullet z schwa r b m k schwa d mid bullet i engi }
laser-beam printer [GRAPHIC ARTS] A nonimpact printer that operates at well over 10,000 lines per minute, using a low-power laser to produce image- forming charges a line at a time on the photoconductive surface of a drum; dry powder that adheres only to charged areas is applied to the drum, transferred to plain paper, and fused by heat.
{ l a macr mid bullet z schwa r b m print mid bullet schwa r }
laser camera [OPTICS] An airborne camera system for night photography in which a laser beam is split into two beams; one beam, which is almost invisible, scans the ground, while the second beam is modulated by a detector of light reflected from the ground area being scanned, and is in turn swept back and forth over a moving film by the same scanner.
{ l a macr mid bullet z schwa r kam mid bullet r schwa }
laser ceilometer [ENGINEERING] A ceilometer in which the time taken by a light pulse from a ground laser to travel straight up to a cloud ceiling and be reflected to a receiving photomultiplier is measured and converted into a cathode-ray display that indicates cloud-base height.
{ l a macr mid bullet z schwa r s läm mid bullet schwa d mid bullet schwa r }
laser communication [COMMUNICATIONS] Optical communication in which the light source is a laser whose beam is modulated for voice, video, or data communication over information bandwidths up to 1 gigahertz.
{ l a macr mid bullet z schwa r k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
laser cooling [ATOMIC PHYSICS] A method of slowing atoms in an atomic beam to very low velocities, by directing a beam of properly tuned laser light opposite to the atomic beam, and compensating for the Doppler shift of the slowing atoms by varying the laser frequency or Zeeman-shifting the atomic levels with a varying magnetic field.
{ l a macr mid bullet z schwa r kül mid bullet i engi }
laser cutting [METALLURGY] A process by which a laser beam impinges on the workpiece in order to heat and sever the piece.Also known as laser-beam cutting.
{ l a macr mid bullet z schwa r k schwa d mid bullet i engi }
laser deposition [METALLURGY] A vapor deposition process in which films are grown on substrates from a material that is evaporated by laser radiation.
{ brvbar l a macr mid bullet z schwa r dep mid bullet schwa zish mid bullet schwa n }
laser detecting and ranging See ladar
{ l a macr mid bullet z schwa r di brvbar tek mid bullet ti engi schwa n r a macr n mid bullet ji engi }
laser diode See semiconductor laser
{ l a macr mid bullet z schwa r brvbar d imacr o macr d }
laser disk storage See optical disk storage
{ l a macr mid bullet z schwa r brvbar disk st r mid bullet ij }
laser Doppler velocimeter [OPTICS] A type of laser velocimeter used for determining the velocity of a fluid flow from the Doppler shift in the frequency of laser light scattered from particles in the fluid.
{ l a macr mid bullet z schwa r däp mid bullet l schwa r vel mid bullet schwa sim mid bullet schwa d mid bullet schwa r }
laser drill [OPTICS] A drill in which concentrated light from a ruby laser generates intense heat for drilling holes as small as 0.0001 inch (2.5 micrometers) in diameter in tungsten, gemstones, and other hard materials.
{ l a macr mid bullet z schwa r dril }
laser earthquake alarm [ENGINEERING] An early-warning system proposed for earthquakes, involving the use of two lasers with beams at right angles, positioned across a known geologic fault for continuous monitoring of distance across the fault.
{ l a macr mid bullet z schwa r schwa rth kw a macr k schwa lärm }
laser extensometer [OPTICS] A device which uses interference of laser beams to measure small changes in distance; it can operate between points as much as 0.6 mile (1 kilometer) apart, and has been used to measure effects produced by earth tides.
{ l a macr mid bullet z schwa r ek sten säm mid bullet schwa d mid bullet schwa r }
laser/fiber-optic gyroscope See fiber-optic gyroscope
{ l a macr mid bullet z schwa r f imacr mid bullet b schwa r brvbar äp mid bullet tik j imacr mid bullet r schwa sk o macr p }
laser flash tube [ELECTRONICS] A high-power, air-cooled or water-cooled xenon flash tube designed to produce high-intensity flashes for pumping applications.
{ l a macr mid bullet z schwa r flash tüb }
laser fusion [NUCLEONICS] The use of an intense beam of laser light to heat a small pellet of deuterium and tritium to a temperature of about 100,000,000°C, as required for initiating a fusion reaction.Also known as laser-induced fusion.
{ l a macr mid bullet z schwa r fyü mid bullet zh schwa n }
laser glazing [METALLURGY] A surface alloying process in which a continuous high-energy carbon dioxide laser traverses the surface of a metal part, creating a thin layer of melt.
{ l a macr mid bullet z schwa r gl a macr z mid bullet i engi }
laser guidance [NAVIGATION] Guidance in which the target is continuously illuminated by a laser beam from an aircraft or other location so that missiles, bombs, or projectiles equipped with suitable seeker heads can home in on the laser energy reflected by the target.
{ l a macr mid bullet z schwa r g imacr d mid bullet schwa ns }
laser gyro [ENGINEERING] A gyro in which two laser beams travel in opposite directions over a ring-shaped path formed by three or more mirrors; rotation is thus measured without the use of a spinning mass.Also known as ring laser.
{ l a macr mid bullet z schwa r brvbar j imacr r o macr }
laser heterodyne spectroscopy [SPECTROSCOPY] A high-resolution spectroscopic technique, used in astronomical and atmospheric observations, in which the signal to be measured is mixed with a laser signal in a solid-state diode, producing a difference-frequency signal in the radio-frequency range.
{ l a macr mid bullet z schwa r brvbar hed mid bullet schwa mid bullet r schwa d imacr n spek träs mid bullet k schwa mid bullet p }
laser-holography storage [COMPUTER SCIENCE] A computer storage technology in which information is stored in microscopic spots burned in a holographic substrate by a laser beam, and is read by sensing a lower-energy laser beam that is transmitted through these spots.
{ l a macr mid bullet z schwa r h o macr brvbar läg mid bullet r schwa mid bullet f st r mid bullet ij }
laser-induced fluorescence imaging [FLUID MECHANICS] A flow visualization method in which fluorescent tracers are excited by a laser beam.
{ brvbar l a macr mid bullet z schwa r in düst fl udot r brvbar es mid bullet schwa nt im mid bullet ij mid bullet i engi }
laser-induced fusion See laser fusion
{ l a macr mid bullet z schwa r in düst fyü mid bullet zh schwa n }
laser-induced nuclear polarization [NUCLEAR PHYSICS] A technique for making the spin vectors of an ensemble of nuclei point preferentially in one direction by means of an optical pumping process using either circularly or linearly polarized laser light.Abbreviated LINUP.
{ l a macr mid bullet z schwa r in düst brvbar nü mid bullet kl mid bullet schwa r p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
laser infrared radar See lidar
{ l a macr mid bullet z schwa r brvbar in mid bullet fr schwa brvbar red r a macr där }
laser interferometer [OPTICS] An interferometer which uses a laser as a light source; because of the monochromaticity and high intrinsic brilliance of laser light, it can operate with path differences in the interfering beams of hundreds of meters, in contrast to a maximum of about 20 centimeters (8 inches) for classical interferometers.
{ l a macr mid bullet z schwa r in mid bullet t schwa r mid bullet f schwa räm mid bullet schwa d mid bullet schwa r }
laser intrusion detector [ENGINEERING] A photoelectric intrusion detector in which a laser is a light source that produces an extremely narrow and essentially invisible beam around the perimeter of the area being guarded.
{ l a macr mid bullet z schwa r in trü mid bullet zh schwa n di tek mid bullet t schwa r }
laser jamming [ORDNANCE] An electronic countermeasure in which a continuous-wave laser directs jamming energy back to a hostile laser receiver to prevent it from interfering with the use of laser rangefinders, radars, and tracking equipment during an attack.
{ l a macr mid bullet z schwa r brvbar jam mid bullet i engi }
laser memory [COMPUTER SCIENCE] A computer memory in which a controlled laser beam acts on individual and extremely small areas of a photosensitive or other type of surface, for storage and subsequent readout of digital data or other types of information.
{ l a macr mid bullet z schwa r mem mid bullet r }
laser photocoagulator [MEDICINE] A laser combined with an ophthalmoscope for directing bursts of coherent light through a human eye to burn selected points on a detached retina; subsequent healing of the burns causes scars that weld the retina back into position.
{ l a macr mid bullet z schwa r f o macr d mid bullet o macr mid bullet k schwa wag mid bullet y schwa l a macr d mid bullet schwa r }
laser printer [GRAPHIC ARTS] An extremely fast printer that uses a laser to form areas of static electric charge which attract a metallic powder to the paper.
{ l a macr mid bullet z schwa r print mid bullet schwa r }
laser radar See ladar
{ l a macr mid bullet z schwa r r a macr där }
laser radiation detector [ELECTRONICS] A photodetector that responds primarily to the coherent visible, infrared, or ultraviolet light of a laser beam.
{ l a macr mid bullet z schwa r r a macr d mid bullet a macr mid bullet sh schwa n di tek mid bullet t schwa r }
laser rangefinder [OPTICS] A portable rangefinder using a battery- powered ruby laser in combination with an optical telescope to aim a laser beam and a photomultiplier for picking up the laser beam reflected from the target.
{ l a macr mid bullet z schwa r r a macr nj find mid bullet schwa r }
laser ranging [ENGINEERING] A technique for determining the distance to a target by precise measurement of the time required for a laser pulse to travel from a transmitter to a reflector on the target and return to a detector.
{ l a macr mid bullet z schwa r r a macr nj mid bullet i engi }
laser recorder [COMMUNICATIONS] An image reproducer that resembles a facsimile system, in which a laser beam is initially modulated by the video signal and swept over photographic film or paper to reproduce an image received over wire or radio communication systems.
{ l a macr mid bullet z schwa r ri k rd mid bullet schwa r }
laserscope [ENGINEERING] A pulsed high-power laser used with appropriate scanning and imaging devices to sense objects over the sea at night or in fog and provide three-dimensional images on a viewing screen.
{ l a macr mid bullet z schwa r sk o macr p }
laser scriber [ENGINEERING] A laser-cutting setup used in place of a diamond scriber for dicing thin slabs of silicon, gallium arsenide, and other semiconductor materials used in the production of semiconductor diodes, transistors, and integrated circuits; also used for scribing sapphire and ceramic substrates.
{ l a macr mid bullet z schwa r brvbar skr imacr b mid bullet schwa r }
laser seismometer [ENGINEERING] A laser interferometer system that detects seismic strains in the earth by measuring changes in distance between two granite piers located at opposite ends of an evacuated pipe through which a helium-neon or other laser beam makes a round trip; movements as small as 80 nanometers (one-eighth the wavelength of the 632.8-nanometer helium-neon laser radiation) can be detected.
{ l a macr mid bullet z schwa r s imacr z mäm mid bullet schwa d mid bullet schwa r }
laser-solid interaction [SOLID-STATE PHYSICS] Interaction of laser light with a solid, especially the thermal effects of absorption of a high-intensity laser beam.
{ l a macr mid bullet z schwa r säl mid bullet schwa d in mid bullet t schwa r ak mid bullet sh schwa n }
laser spectroscopy [SPECTROSCOPY] A branch of spectroscopy in which a laser is used as an intense, monochromatic light source; in particular, it includes saturation spectroscopy, as well as the application of laser sources to Raman spectroscopy and other techniques.
{ l a macr mid bullet z schwa r spek träs mid bullet k schwa p }
laser spectrum [PHYSICS] The spectrum that includes all optical wavelengths, ranging from infrared through visible light to ultraviolet, in which coherent radiation can be produced by various types of lasers.
{ l a macr mid bullet z schwa r brvbar spek mid bullet tr schwa m }
laser threshold [ELECTRONICS] The minimum pumping energy required to initiate lasing action in a laser.
{ l a macr mid bullet z schwa r brvbar thresh mid bullet h o macr ld }
laser tracking [ENGINEERING] Determination of the range and direction of a target by echoed coherent light.
{ l a macr mid bullet z schwa r brvbar trak mid bullet i engi }
laser transit [ENGINEERING] A transit in which a laser is mounted over the sighting telescope to project a clearly visible narrow beam onto a small target at the survey site.
{ l a macr mid bullet z schwa r brvbar tranz mid bullet schwa t }
laser trap [OPTICS] A device for confining atoms, molecules, and larger neutral particles up to 10 micrometers in diameter, consisting of a focused laser beam tuned to a frequency below an atomic resonance, which attracts the particles toward regions of high laser intensity.
{ l a macr mid bullet z schwa r trap }
laser-triggered switch [ELECTRICITY] A high-voltage high-power switch that consists of a spark gap triggered into conduction by a laser beam.
{ l a macr mid bullet z schwa r trig mid bullet schwa rd swich }
laser tweezers [OPTICS] A laser trap used to hold microscopic organisms and their organelles and move them through the objective of an optical microscope without apparent damage.Also known as optical tweezers.
{ l a macr mid bullet z schwa r tw mid bullet z schwa rz }
laser velocimeter [OPTICS] Any velocity measuring instrument that makes use of a laser.
{ l a macr mid bullet z schwa r vel mid bullet schwa sim mid bullet schwa d mid bullet schwa r }
laser welding [METALLURGY] Micro-spot welding with a laser beam.
{ l a macr mid bullet z schwa r brvbar wel mid bullet di engi }
lashing [ENGINEERING] A rope, chain, or wire used for binding, fastening, or wrapping.
[MINING ENGINEERING] Planks nailed inside of frames or sets in a shaft to keep them in place.Also known as listing.
{ lash mid bullet i engi }
lashing chain [MINING ENGINEERING] A short chain to attach tubs to an overrope in endless rope haulage by wrapping the chain around the rope.
{ lash mid bullet i engi ch a macr n }
lash-up [ENGINEERING] A model or test sample of equipment required in the testing of a new concept or idea which is in the embryo stage.
{ lash schwa p }
lasing [OPTICS] Generation of visible or infrared light waves having very nearly a single frequency by pumping or exciting electrons into high-energy states in a laser.
{ l a macr z mid bullet i engi }
Lasiocampidae [INVERTEBRATE ZOOLOGY] The tent caterpillars and lappet moths, a family of cosmopolitan (except New Zealand) lepidopteran insects in the suborder Heteroneura.
{ las mid bullet mid bullet o macr kam mid bullet p schwa d }
Laspeyre's index [STATISTICS] A weighted aggregate price index with base- year quantity weights.Also known as base-year method.
{ lä perz in deks }
lasso cell See adhesive cell
{ las mid bullet o macr sel }
last in, first out [INDUSTRIAL ENGINEERING] A method of determining the inventory costs by transferring the costs of material to the product in reverse chronological order.Abbreviated LIFO.
{ last in first a udot t }
last-mask read-only memory [COMPUTER SCIENCE] A read-only memory in which the final mask used in the fabrication process determines the connections to the internal transistors, and these connections in turn determine the data pattern that will be read out when the cell is accessed.Also known as contact-mask read-only memory.
{ last brvbar mask brvbar r d brvbar o macr n mid bullet l mem mid bullet r }
last quarter [ASTRONOMY] The phase of the moon at western quadrature, half of the illuminated hemisphere being visible from the earth; has the characteristic half-moon shape.
{ last kw rd mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

latch [ELECTRONICS] An electronic circuit that reverses and maintains its state each time that power is applied.
[ENGINEERING] 1. Any of various closing devices on a door that fit into a hook, notch, or cavity in the frame. 2. In plastics fabrication, a device used to hold together the two members of a mold.
[MINING ENGINEERING] To make an underground survey with a dial and chain, or to mark out upon the surface, with the same instruments, the position of the workings underneath.
{ lach }
latch bolt [DESIGN ENGINEERING] A self-acting spring bolt with a beveled head.
{ [image] lach [image] b o macr lt }
latch-in relay [ELECTRICITY] A relay that maintains its contacts in the last position assumed, even without coil energization.
{ [image] lach [image] in [image] r [image] [image] l a macr }
latch needle [TEXTILES] A fine steel needle for machine knitting which has at its ends a butt and a short hook with a latch.
{ [image] lach [image] n [image] d mid bullet schwa l }
latch-up phenomenon [ELECTRONICS] In a bipolar or MOS integrated circuit, the generation of photocurrents by ionizing radiation which can provide a trigger signal for a parasitic pnpn circuit and possibly result in permanent damage or operational failure if the circuit remains in this state.
{ [image] lach [image] schwa p f schwa [image] näm mid bullet schwa [image] nän }
late binding [COMPUTER SCIENCE] The assignment of data types (such as integer or string) to variables at the time of execution of a computer program, rather than during the compilation phase.
{ brvbar l a macr t [image] b imacr nd mid bullet i engi }
late blight [PLANT PATHOLOGY] A fungus blight disease in which symptoms do not appear until late in the growing season and vary for different species.
{ [image] l a macr t brvbar bl imacr t }
late gene [GENETICS] Any gene expressed late in the life cycle.
{ [image] l a macr t [image] j [image] n }
latency [COMPUTER SCIENCE] The waiting time between the order to read/write some information from/to a specified place and the beginning of the data-read/write operation.
[MEDICINE] The stage of an infectious disease, other than the incubation period, in which there are neither clinical signs nor symptoms.
[PHYSIOLOGY] The period between the introduction of and the response to a stimulus.
[PSYCHOLOGY] The phase between the Oedipal period and adolescence, characterized by an apparent cessation of psychosexual development.
{ [image] lat mid bullet schwa n mid bullet s [image] }
latent bud [BOTANY] An axillary bud whose development is inhibited, sometimes for many years, due to the influence of apical and other buds.Also known as dormant bud.
{ [image] l a macr t mid bullet schwa nt [image] b schwa d }
latent defect [INDUSTRIAL ENGINEERING] A flaw or other imperfection in any article which is discovered after delivery; usually, latent defects are inherent weaknesses which normally are not detected by examination or routine tests, but which are present at time of manufacture and are aggravated by use.
{ [image] l a macr t mid bullet schwa nt [image] d [image] [image] fekt }
latent heat [THERMODYNAMICS] The amount of heat absorbed or evolved by 1 mole, or a unit mass, of a substance during a change of state (such as fusion, sublimation or vaporization) at constant temperature and pressure.
{ [image] l a macr t mid bullet schwa engi t [image] h [image] t }
latent heat of fusion See heat of fusion
{ [image] l a macr t mid bullet schwa nt brvbar h [image] t schwa v [image] fyü mid bullet zh schwa n }
latent heat of sublimation See heat of sublimation
{ [image] l a macr t mid bullet schwa nt brvbar h [image] t schwa v [image] s schwa b mid bullet l schwa [image] m a macr mid bullet sh schwa n }
latent heat of vaporization See heat of vaporization
{ [image] l a macr t mid bullet schwa nt brvbar h [image] t schwa v [image] v a macr mid bullet p schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
latent Herschel effect See Herschel effect
{ [image] l a macr t mid bullet schwa nt [image] h schwa r mid bullet sh schwa l i [image] fekt }
latent homosexuality [PSYCHOLOGY] Homosexual tendencies present in the unconscious but not felt or expressed overtly.
{ [image] l a macr t mid bullet schwa nt [image] h o macr mid bullet m schwa [image] sek mid bullet sh schwa [image] wal mid bullet schwa d mid bullet [image] }
latent image [GRAPHIC ARTS] An invisible image produced by the physical or chemical effects of light on the individual crystals (usually silver halide) of photographic emulsions; the development process makes the image visible, in the negative.
{ [image] l a macr t mid bullet schwa nt [image] im mid bullet ij }
latent instability [METEOROLOGY] The state of that portion of a conditionally unstable air column lying above the level of free convection; latent instability is released only if an initial impulse on a parcel gives it sufficient kinetic energy to carry it through the layer below the level of free convection, within which the environment is warmer than the parcel.
{ [image] l a macr t mid bullet schwa nt [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
latent load [MECHANICAL ENGINEERING] Cooling required to remove unwanted moisture from an air-conditioned space.
{ [image] l a macr t mid bullet schwa nt [image] l o macr d }
latent period [MEDICINE] Any stage of an infectious disease in which there are no clinical signs of symptoms of the infection.
[PHYSIOLOGY] The period between the introduction of a stimulus and the response to it.
[VIROLOGY] The initial period of phage growth after infection during which time virus nucleic acid is manufactured by the host cell.
{ [image] l a macr t mid bullet schwa nt brvbar pir mid bullet [image] mid bullet schwa d }
latent root See eigenvalue
{ [image] l a macr t mid bullet schwa nt [image] rüt }
latent virus [VIROLOGY] A virus that remains dormant within body cells but can be reactivated by conditions such as reduced host defenses, toxins, or irradiation, to cause disease.
{ brvbar l a macr t mid bullet schwa nt [image] v imacr mid bullet r schwa s }
latent-virus infection [MEDICINE] A chronic, inapparent virus infection in which a virus-host equilibrium is established.
[VIROLOGY] A persistent viral infection in which there is little or no demonstrable presence of the virus and disease symptoms for a long time between episodes of recurrent outbreaks.
{ [image] l a macr t mid bullet schwa nt brvbar v imacr mid bullet r schwa s in [image] fek mid bullet sh schwa n }
laterad [ANATOMY] Toward the lateral aspect.
{ [image] lad mid bullet schwa [image] rad }
lateral [ANATOMY] At, pertaining to, or in the direction of the side; on either side of the medial vertical plane.
[ENGINEERING] In a gas distribution or transmission system, a pipe branching away from the central, primary part of the system.
[MINING ENGINEERING] 1. In horizon mining, a hard heading branching off a horizon along the strike of the seams. 2. A horizontal mine working.
{ [image] lad mid bullet schwa mid bullet r schwa l }
lateral aberration [OPTICS] 1. The distance from the axis of an optical system at which a ray intersects a plane perpendicular to the axis through the focus of paraxial rays. 2. The difference between the reciprocals of the image distances for paraxial and rim rays. 3. For chromatic aberration, the difference in sizes of the images of an object for two different colors.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] ab mid bullet schwa [image] r a macr mid bullet sh schwa n }
lateral acceleration [AEROSPACE ENGINEERING] The component of the linear acceleration of an aircraft or missile along its lateral, or Y, axis.
{ [image] lad mid bullet schwa mid bullet r schwa l ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
lateral accretion [GEOLOGY] The digging away of material at the outer bank of a meandering stream and the simultaneous building up to the water level by deposition of material brought there by pushing and rolling along the stream bottom.
{ [image] lad mid bullet schwa mid bullet r schwa l schwa [image] kr [image] mid bullet sh schwa n }
lateral area [MATHEMATICS] The area of a surface with the bases (if any) excluded.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] er mid bullet [image] mid bullet schwa }
lateral axis [NAVAL ARCHITECTURE] The athwartship line approximately through the center of gravity of a craft, around which it pitches.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] ak mid bullet s schwa s }
lateral bud [BOTANY] Any bud that develops on the side of a stem.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] b schwa d }
lateral chromatic aberration See chromatic difference of magnification
{ brvbar lad mid bullet schwa mid bullet r schwa l kr o macr brvbar mad mid bullet ik [image] ab mid bullet schwa [image] r a macr mid bullet sh schwa n }
lateral compliance [ENGINEERING ACOUSTICS] That characteristic of a stylus based on the force required to move it from side to side as it follows the grooves of a phonograph record.
{ [image] lad mid bullet schwa mid bullet r schwa l k schwa m [image] pl imacr mid bullet schwa ns }
lateral cone See adventive cone
{ [image] lad mid bullet schwa mid bullet r schwa l k o macr n }
lateral controller [AEROSPACE ENGINEERING] A primary flight control mechanism, generally a part of the longitudinal controller, which controls the ailerons; often resembles an automobile steering wheel but may be a control column.
{ [image] lad mid bullet schwa mid bullet r schwa l k schwa n [image] tr o macr l mid bullet schwa r }
lateral deflection angle [ORDNANCE] The horizontal angle representing the difference between the azimuth of the target at the instant of firing and the azimuth at which the gun must be pointed in order to hit the target; it is the algebraic sum of the principal lateral deflection angle and the lateral pointing correction.
{ [image] lad mid bullet schwa mid bullet r schwa l di [image] flek mid bullet sh schwa n [image] a engi mid bullet g schwa l }
lateral deflection setting [ORDNANCE] The setting on the lateral deflection scale of the sighting mechanism of the gun, corresponding to the lateral deflection angle.
{ [image] lad mid bullet schwa mid bullet r schwa l di [image] flek mid bullet sh schwa n [image] sed mid bullet i engi }
lateral deviation [ORDNANCE] Horizontal distance between the point of impact or burst and the gun-target line.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
lateral displacement [NAVIGATION] The number of nautical miles an aircraft has been displaced, perpendicular to its effective air path, determined by a pressure pattern formula.Also known as lateral drift; pressure pattern displacement.
{ [image] lad mid bullet schwa mid bullet r schwa l di [image] spl a macr s mid bullet m schwa nt }
lateral drift See lateral displacement
{ [image] lad mid bullet schwa mid bullet r schwa l [image] drift }
lateral erosion [GEOLOGY] The action of a stream in undermining a bank on one side of its channel so that material falls into the stream and disintegrates; simultaneously, the stream shifts toward the bank that is being undercut.
{ [image] lad mid bullet schwa mid bullet r schwa l i [image] r o macr mid bullet zh schwa n }
lateral extensometer [ENGINEERING] An instrument used in photoelastic studies of the stresses on a plate; it measures the change in the thickness of the plate resulting from the stress at various points.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] ek [image] sten [image] säm mid bullet schwa d mid bullet schwa r }
lateral face [MATHEMATICS] The lateral face for a prism or pyramid is any edge or face which is not part of a base.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] f a macr s }
lateral fault [GEOLOGY] A fault along which there has been strike separation.Also known as strike-separation fault.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] f [image] lt }
lateral flow spillway See side-channel spillway
{ [image] lad mid bullet schwa mid bullet r schwa l [image] fl o macr [image] spil [image] w a macr }
lateral hermaphroditism [MEDICINE] A form of human hermaphroditism in which there is an ovary on one side and a testis on the other.
{ [image] lad mid bullet schwa mid bullet r schwa l h schwa r [image] maf mid bullet r schwa [image] d imacr d [image] iz mid bullet schwa m }
lateralia [INVERTEBRATE ZOOLOGY] Paired sensory bristles on the lateral aspect of the head of gnathostomulids.
{ [image] lad mid bullet schwa [image] r a macr l mid bullet y schwa }
lateral inversion [OPTICS] The effect produced by a mirror in reversing images from left to right.Also known as perversion.
{ [image] lad mid bullet schwa mid bullet r schwa l in [image] v schwa r mid bullet zh schwa n }
lateral jump [ORDNANCE] The horizontal angle between the plane of fire and the plane of departure.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] j schwa mp }
lateral lemniscus [ANATOMY] The secondary auditory pathway arising in the cochlear nuclei and terminating in the inferior colliculus and medial geniculate body.
{ [image] lad mid bullet schwa mid bullet r schwa l lem [image] nis mid bullet k schwa s }
lateral line [INVERTEBRATE ZOOLOGY] A longitudinal lateral line along the sides of certain oligochaetes consisting of cell bodies of the layer of circular muscle.
[VERTEBRATE ZOOLOGY] A line along the sides of the body of most fishes, often distinguished by differently colored scales, which marks the lateral line organ.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] l imacr n }
lateral-line organ [VERTEBRATE ZOOLOGY] A small, pear-shaped sense organ in the skin of many fishes and amphibians that is sensitive to pressure changes in the surrounding water.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] l imacr n [image] [image] r mid bullet g schwa n }
lateral-line system [VERTEBRATE ZOOLOGY] The complex of lateral-line end organs and nerves in skin on the sides of many fishes and amphibians.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] l imacr n [image] sis mid bullet t schwa m }
lateral magnification [OPTICS] The ratio of some linear dimension, perpendicular to the optical axis, of an image formed by an optical system, to the corresponding linear dimension of the object.Also known as magnification.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] mag mid bullet n schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
lateral meristem [BOTANY] Strips or cylinders of dividing cells located parallel to the long axis of the organ in which they occur; the lateral meristem functions to increase the diameter of the organ.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] mer mid bullet schwa [image] stem }
lateral mirage [OPTICS] A very rare type of mirage in which the apparent position of an object appears displaced to one side of its true position.
{ [image] lad mid bullet schwa mid bullet r schwa l m schwa [image] räzh }
lateral moraine [GEOLOGY] Drift material, usually thin, that was deposited by a glacier in a valley after the glacier melted.
{ [image] lad mid bullet schwa mid bullet r schwa l m schwa [image] r a macr n }
lateral observation [ORDNANCE] Observation of gunfire from a point considerably to the right or left of the line of fire.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n }
lateral parity check [COMPUTER SCIENCE] The number of one bits counted across the width of the magnetic tape; this number plus a one or a zero must always be odd (or even), depending upon the manufacturer.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] par mid bullet schwa d mid bullet [image] [image] chek }
lateral planation [GEOLOGY] Reduction in land in interstream areas in a plane parallel to the stream profile; the reduction is caused by lateral movement of the stream against its banks.
{ [image] lad mid bullet schwa mid bullet r schwa l pl a macr [image] n a macr mid bullet sh schwa n }
lateral pointing correction [ORDNANCE] That part of the lateral deflection angle due to causes other than the travel of the target, such as wind, drift, and lateral adjustment correction.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] p [image] int mid bullet i engi k schwa [image] rek mid bullet sh schwa engi }
lateral quadrupole [ACOUSTICS] A sound source resulting from a variation of a component of the velocity of matter in a direction perpendicular to the velocity component.
[ELECTROMAGNETISM] An electric or magnetic quadrupole which produces a field equivalent to that of two equal and opposite electric or magnetic dipoles separated by a small distance perpendicular to the direction of the dipoles.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] kwäd mid bullet r schwa [image] p o macr l }
lateral recording [ENGINEERING ACOUSTICS] A type of disk recording in which the groove modulation is parallel to the surface of the recording medium so that the cutting stylus moves from side to side during recording.
{ [image] lad mid bullet schwa mid bullet r schwa l ri [image] k [image] rd mid bullet i engi }
lateral root [BOTANY] A root branch arising from the main axis.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] rüt }
lateral sclerosis See amyotrophic lateral sclerosis; primary lateral sclerosis
{ [image] lad mid bullet schwa mid bullet r schwa l skl schwa [image] r o macr mid bullet s schwa s }
lateral search See profiling
{ [image] lad mid bullet schwa mid bullet r schwa l [image] s schwa rch }
lateral secretion [GEOLOGY] A supposed phenomenon whereby a lode's or vein's mineral content is derived from the adjacent wall rock.
{ [image] lad mid bullet schwa mid bullet r schwa l si [image] kr [image] mid bullet sh schwa n }
lateral separation [NAVIGATION] In air-traffic control, the separation between aircraft on parallel course lines.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
lateral sewer [CIVIL ENGINEERING] A sewer discharging into a branch or other sewer and having no tributary sewer.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] sü mid bullet schwa r }
lateral shear interferometer [OPTICS] An interferometer in which a wavefront is interfered with a shifted version of itself, resulting in fringes along which the slope or derivative of the wavefront is constant.Also known as differential interferometer.
{ [image] lad mid bullet schwa mid bullet r schwa l brvbar shir [image] in mid bullet ter mid bullet f schwa [image] räm mid bullet schwa d mid bullet schwa r }
lateral support [CIVIL ENGINEERING] Horizontal propping applied to a column, wall, or pier across its smallest dimension.
{ [image] lad mid bullet schwa mid bullet r schwa l s schwa [image] p [image] rt }
lateral system [NAVIGATION] In marine operations, a system of buoyage in which the shape, color, and number distinction are assigned in accordance with the buoy's location in respect to navigable waters; when used to mark a channel, the buoys are assigned colors to indicate the side they mark and numbers to indicate their sequence along the channel; the lateral system is used in the United States.
{ [image] lad mid bullet schwa mid bullet r schwa l brvbar sis mid bullet t schwa m }
lateral ventricle [ANATOMY] The cavity of a cerebral hemisphere; communicates with the third ventricle by way of the interventricular foramen.
{ [image] lad mid bullet schwa mid bullet r schwa l [image] ven mid bullet tr schwa mid bullet k schwa l }
laterite [GEOLOGY] Weathered material composed principally of the oxides of iron, aluminum, titanium, and manganese; laterite ranges from soft, earthy, porous soil to hard, dense rock.
{ [image] lad mid bullet schwa [image] r imacr t }
lateritic soil [GEOLOGY] 1. Soil containing laterite. 2. Any reddish soil developed from weathering.Also known as latosol.
{ brvbar lad mid bullet schwa brvbar rid mid bullet ik [image] s [image] il }
laterization [GEOLOGY] Those conditions of weathering that lead to removal of silica and alkalies, resulting in a soil or rock with high concentrations of iron and aluminum oxides (laterite).
{ [image] lad mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
laterlog [ENGINEERING] A downhole resistivity measurement method wherein electric current is forced to flow radially through the formation in a sheet of predetermined thickness; used to measure the resistivity in hard-rock reservoirs as a method of determining subterranean structural features.
{ [image] lad mid bullet schwa r läg }
late-type star [ASTROPHYSICS] A star with relatively low surface temperature, in spectral class K or M.
{ l a macr t t imacr p stär }
latewood [BOTANY] The portion of the annual ring that is formed after formation of earlywood has ceased.
{ l a macr t w udot d }
latex [MATERIALS] 1. Milky colloid in which natural or synthetic rubber or plastic is suspended in water. 2. An elastomer product made from latex.
{ l a macr teks }
latex cell [BIOLOGY] A coenocytic cell of a lactiferous duct in a latex- producing plant.
{ l a macr teks sel }
latex cement [MATERIALS] A highly adhesive solvent solution of latex.
{ l a macr teks si ment }
latex paint [MATERIALS] A paint consisting of a water suspension or emulsion of latex combined with pigments and additives such as binders and suspending agents.Also known as latex water paint.
{ l a macr teks p a macr nt }
latex vessel [BOTANY] An elongated cell joined end to end with other like cells to form a type of lactiferous duct.
{ l a macr teks ves mid bullet schwa l }
latex water paint See latex paint
{ l a macr teks w d mid bullet schwa r p a macr nt }
lath [CIVIL ENGINEERING] 1. A narrow strip of wood used in making a level base, as for plaster or tiles, or in constructing a light framework, as a trellis. 2. A sheet of material used as a base for plaster.
{ lath }
lath brick [MATERIALS] A long, narrow brick.
{ lath brik }
lath crib See lath frame
{ lath krib }
lath door-set See lath frame
{ lath d r set }
lathe [MECHANICAL ENGINEERING] A machine for shaping a workpiece by gripping it in a holding device and rotating it under power against a suitable cutting tool for turning, boring, facing, or threading.
{ l a macr th }
lath frame [MINING ENGINEERING] A weak construction of laths, surrounding a main crib, the space between being for the insertion of piles.Also known as lath crib; lath door-set.
{ lath fr a macr m }
lathing board See backup strip
{ lath mid bullet i engi b rd }
Lathridiidae [INVERTEBRATE ZOOLOGY] The minute brown scavenger beetles, a large cosmopolitan family of coleopteran insects in the superfamily Cucujoidea.
{ lath mid bullet r schwa d imacr mid bullet schwa d }
lathyrism [MEDICINE] Poisoning produced by ingestion of vetch (Lathyrus) and characterized by spastic paraplegia and decreased connective-tissue tensile strength.Also known as neurolathyrism.
{ lath mid bullet schwa riz mid bullet schwa m }
laticifer [BOTANY] A latex duct found in the mid-cortex of certain plants.
{ l a macr tis mid bullet schwa mid bullet f schwa r }
latiferous [BOTANY] Containing or secreting latex.
{ l a macr tif mid bullet schwa mid bullet r schwa s }
Latimeridae [VERTEBRATE ZOOLOGY] A family of deep-sea lobefin fishes (Coelacanthiformes) known from a single living species, Latimeria chalumnae.
{ lad mid bullet schwa mer mid bullet schwa d }
Latin square [MATHEMATICS] An n times n square array of n different symbols, each symbol appearing once in each row and once in each column; these symbols prove useful in ordering the observations of an experiment.
{ lat mid bullet schwa n skwer }
latite [PETROLOGY] A not visibly crystalline rock of volcanic origin composed chiefly of sodic plagioclase and alkali feldspar with subordinate quantities of dark-colored minerals in a finely crystalline to glassy groundmass.
{ l a macr t imacr t }
latitude [GEODESY] Angular distance from a primary great circle or plane, as on the celestial sphere or the earth.
{ lad mid bullet schwa tüd }
latitude effect [GEOPHYSICS] The variation of a quantity with latitude; applied particularly to the increase in cosmic-ray intensity with increasing magnetic latitude.
{ lad mid bullet schwa tüd i fect }
latitude factor [NAVIGATION] The change in latitude along a celestial line of position per 1-minute change in longitude.
{ lad mid bullet schwa tüd fak mid bullet t schwa r }
latitude line [NAVIGATION] A line of position extending in an approximate east-west direction.
{ lad mid bullet schwa tüd l imacr n }
latitude variation [GEOPHYSICS] A periodic change in the latitude of any position on the earth's surface, caused by the polar variation.
{ lad mid bullet schwa tüd ver mid bullet schwa a macr mid bullet sh schwa n }
latosol See lateritic soil
{ lad mid bullet schwa s l }
latrappite [MINERALOGY] (Ca,Na)(Nb,Ti,Fe)O3 A variety of the mineral perovskite.
{ la mid bullet tr schwa p imacr t }
latrine [ENGINEERING] A toilet facility, either fixed or of a portable nature, such as is maintained underground for use by miners.
{ l schwa tr n }
latrine cleaner [MINING ENGINEERING] A laborer who brings toilet cars in a mine to the surface on a cage and flushes the contents into a sewer.Also called sanitary nipper.
{ l schwa tr n kl n mid bullet schwa r }
latten [METALLURGY] A thin metal sheet, particularly of brass or similar alloy, hot-rolled steel, or tin-covered iron, used for ornamental purposes.
{ lat mid bullet schwa n }
lattice [CIVIL ENGINEERING] A network of crisscrossed strips of metal or wood.
[CRYSTALLOGRAPHY] A regular periodic arrangement of points in three- dimensional space; it consists of all those points P for which the vector from a given fixed point to P has the form n1a + n2b + n3c, where n1, n2, and n3 are integers, and a, b, and c are fixed, linearly independent vectors.Also known as periodic lattice; space lattice.
[MATHEMATICS] A partially ordered set in which each pair of elements has both a greatest lower bound and least upper bound.
[NAVIGATION] A pattern formed by two or more families of intersecting lines of position, such as the hyperbolic lines of position from two or more loran stations.
[NUCLEONICS] An orderly array or pattern of nuclear fuel elements and moderator in a reactor or critical assembly.
{ lad mid bullet schwa s }
lattice constant [CRYSTALLOGRAPHY] A parameter defining the unit cell of a crystal lattice, that is, the length of one of the edges of the cell or an angle between edges.Also known as lattice parameter.
{ lad mid bullet schwa s kän mid bullet st schwa nt }
lattice defect See crystal defect
{ lad mid bullet schwa s d fekt }
lattice drainage pattern See rectangular drainage pattern
{ lad mid bullet schwa s dr a macr n mid bullet ij pad mid bullet schwa rn }
lattice dynamics [SOLID-STATE PHYSICS] The study of the thermal vibrations of a crystal lattice.Also known as crystal dynamics.
{ lad mid bullet schwa s d imacr nam mid bullet iks }
lattice energy [SOLID-STATE PHYSICS] The energy required to separate ions in an ionic crystal an infinite distance from each other.
{ lad mid bullet schwa s en mid bullet schwa r mid bullet j }
lattice filter [ELECTRONICS] An electric filter consisting of a lattice network whose branches have L-C parallel-resonant circuits shunted by quartz crystals.
{ lad mid bullet schwa s fil mid bullet t schwa r }
lattice-gauge theory [PARTICLE PHYSICS] A formulation of the theory of hadron structure in which the continuum of space-time is replaced by a discrete set of points or sites, and quarks move through this structure by sequential hops between neighboring sites, interacting with gauge gluons which are represented by fields located on bonds connecting the lattice sites.
{ lad mid bullet schwa s g a macr j th mid bullet schwa mid bullet r }
lattice girder [CIVIL ENGINEERING] An open girder, beam, or column built from members joined and braced by intersecting diagonal bars.Also known as open- web girder.
{ lad mid bullet schwa s g schwa rd mid bullet schwa r }
lattice network [ELECTRICITY] A network that is composed of four branches connected in series to form a mesh; two nonadjacent junction points serve as input terminals, and the remaining two junction points serve as output terminals.
{ lad mid bullet schwa s net w schwa rk }
lattice parameter See lattice constant
{ lad mid bullet schwa s p schwa ram mid bullet schwa d mid bullet schwa r }
lattice polarization [SOLID-STATE PHYSICS] Electric polarization of a solid due to displacement of ions from equilibrium positions in the lattice.
{ lad mid bullet schwa s p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
lattice reactor [NUCLEONICS] A heterogeneous nuclear reactor in which both fuel and moderator are in the form of long rods.
{ lad mid bullet schwa s r brvbar ak mid bullet t schwa r }
lattice scattering [SOLID-STATE PHYSICS] Scattering of electrons by collisions with vibrating atoms in a crystal lattice, reducing the mobility of charge carriers in the crystal and thereby affecting its conductivity.
{ lad mid bullet schwa s skad mid bullet schwa mid bullet ri engi }
lattice truss [CIVIL ENGINEERING] A truss that resembles latticework because of diagonal placement of members connecting the upper and lower chords.
{ lad mid bullet schwa s tr schwa s }
lattice vibration [SOLID-STATE PHYSICS] A periodic oscillation of the atoms in a crystal lattice about their equilibrium positions.
{ lad mid bullet schwa s v imacr br a macr mid bullet sh schwa n }
lattice wave [SOLID-STATE PHYSICS] A disturbance propagated through a crystal lattice in which atoms oscillate about their equilibrium positions.
{ lad mid bullet schwa s w a macr v }
lattice winding [ELECTRICITY] A winding made of lattice coils and used for electric machines.
{ lad mid bullet schwa s w imacr n mid bullet di engi }
lattice-wound coil See honeycomb coil
{ lad mid bullet schwa s wa udot nd k il }
lattissimus dorsi [ANATOMY] The widest muscle of the back; a broad, flat muscle of the lower back that adducts and extends the humerus, is used to pull the body upward in climbing, and is an accessory muscle of respiration.
{ l schwa tis mid bullet schwa mid bullet m schwa s d r mid bullet s }
Lattorfian See Tongrian
{ l schwa t r mid bullet f mid bullet schwa n }
latus rectum [MATHEMATICS] The length of a chord through the focus and perpendicular to the axis of symmetry in a conic section.
{ brvbar lad mid bullet schwa s rek mid bullet t schwa m }
lauan [MATERIALS] Wood from any of several genera of trees of the Philippines, Malaya, and Sarawak; resembles mahogany but shrinks and swells more with changes in moisture.
{ l schwa wän }
laubmannite [MINERALOGY] Fe3Fe6(PO4)4(OH)2 Min eral composed of basic ferrous iron phosphate and ferric iron phosphate.
{ la udot b mid bullet m schwa n imacr t }
laudanidine [ORGANIC CHEMISTRY] C20H25NO4 An optically active alkaloid found in opium that crystallizes as prisms from an alcohol solution, and melts at 185°C.Also known as l-laudanine; tritopine.
{ l dan mid bullet schwa d n }
laudanine [ORGANIC CHEMISTRY] C20H25NO4 An optically inactive alkaloid derived from alkaline mother liquors from morphine extraction; it crystallizes in orthorhombic prisms from alcohol and chloroform; the prisms melt at 167°C, and are soluble in hot alcohol, benzene, and chloroform.Also known as dl-laudanidine.
{ l dan mid bullet schwa n n }
laudanosine [ORGANIC CHEMISTRY] C21H27NO4 An alkaloid that is the methyl ether of laudanine; the optically inactive form crystallizes from dilute alcohol and melts at about 115°C; the levorotatory active form crystallizes from light petroleum solution and melts at 89°C.
{ l dan mid bullet schwa s n }
Laue camera [CRYSTALLOGRAPHY] The apparatus used in the Laue method; the x- ray beam usually enters through a hole in the x-ray film, which records beams bent through an angle of nearly 180° by the crystal; less commonly, the film is placed beyond the crystal.
{ la udot mid bullet schwa kam mid bullet r schwa }
Laue condition [CRYSTALLOGRAPHY] 1. The condition for a vector to lie in a Laue plane: its scalar product with a specified vector in the reciprocal lattice must be one-half of the scalar product of the latter vector with itself. 2. See Laue equations
{ la udot mid bullet schwa k schwa n dish mid bullet schwa n }
Laue equations [CRYSTALLOGRAPHY] Three equations which must be satisfied for an x-ray beam of specified wavelength to be diffracted through a specified angle by a crystal; they state that the scaler products of each of the crystallographic axial vectors with the difference between unit vectors in the directions of the incident and scattered beams, are integral multiples of the wavelength.Also known as Laue condition.
{ la udot mid bullet schwa i kw a macr mid bullet zh schwa nz }
Laue method [CRYSTALLOGRAPHY] A method of studying crystalline structures by x-ray diffraction, in which a finely collimated beam of polychromatic x-rays falls on a single crystal whose orientation can be set as desired, and diffracted beams are recorded on a photographic film.
{ la udot mid bullet schwa meth mid bullet schwa d }
Laue pattern [CRYSTALLOGRAPHY] The characteristic photographic record obtained in the Laue method.
{ la udot mid bullet schwa pad mid bullet schwa rn }
Laue plane [CRYSTALLOGRAPHY] A plane which is the perpendicular bisector of a vector in the reciprocal lattice; such planes form the boundaries of Brillouin zones.
{ la udot mid bullet schwa pl a macr n }
Laue theory [CRYSTALLOGRAPHY] A theory of diffraction of x-rays by crystals, based on the Laue equations.
{ la udot mid bullet schwa th mid bullet schwa mid bullet r }
laughing gas See nitrous oxide
{ laf mid bullet i engi gas }
Laugiidae [PALEONTOLOGY] A family of Mesozoic fishes in the order Coelacanthiformes.
{ la udot j imacr mid bullet schwa d }
laumonite See laumontite
{ l o macr mä n imacr t }
laumontite [MINERALOGY] CaAl2Si4O12.4H2O A white zeolite mineral crystallizing in the monoclinic system; loses water on exposure to air, eventually becoming opaque and crumbling.Also known as laumonite; lomonite; lomontite.
{ l o macr män t imacr t }
launch [AEROSPACE ENGINEERING] 1. To send off a rocket vehicle under its own rocket power, as in the case of guided aircraft rockets, artillery rockets, and space vehicles. 2. To send off a missile or aircraft by means of a catapult or by means of inertial force, as in the release of a bomb from a flying aircraft. 3. To give a space probe an added boost for flight into space just before separation from its launch vehicle.
{ l nch }
launch complex [AEROSPACE ENGINEERING] The composite of facilities and support equipment needed to assemble, check out, and launch a rocket vehicle.
{ l nch käm pleks }
launcher [ORDNANCE] 1. A device designed to support and launch a rocket or rocket shell. 2. A device on a rifle for firing a grenade.
{ l n mid bullet ch schwa r }
launching [CIVIL ENGINEERING] The act or process of floating a ship after only hull construction is completed; in some cases ships are not launched until after all construction is completed.
[ELECTROMAGNETISM] The process of transferring energy from a coaxial cable or transmission line to a waveguide.
{ l n mid bullet chi engi }
launching angle [AEROSPACE ENGINEERING] The angle between the horizontal plane and the longitudinal axis of a rocket or missile at the time of launching.
{ l n mid bullet chi engi a engi mid bullet g schwa l }
launching cradle [CIVIL ENGINEERING] A framework made of wood to support a vessel during launching from sliding ways.
{ l n mid bullet chi engi kr a macr d mid bullet schwa l }
launching pad See launch pad
{ l nch mid bullet i engi pad }
launching ramp [AEROSPACE ENGINEERING] A ramp used for launching an aircraft or missile into the air.
{ l n mid bullet chi engi ramp }
launching site [AEROSPACE ENGINEERING] 1. A site from which launching is done. 2. The platform, ramp, rack, or other installation at such a site.
{ l n mid bullet chi engi s imacr t }
launching tube [ORDNANCE] A tube used to guide a rocket missile or other projectile during launching.
{ l n mid bullet chi engi tüb }
launching ways [CIVIL ENGINEERING] Two (or more) sets of long, heavy timbers arranged longitudinally under the bottom of a ship during building and launching, with one set on each side, and sloping toward the water; the lower set, or ground ways, remain stationary and support the upper set, or sliding ways, which carry the weight of the ship after the shores and keel blocks are removed.
{ l n mid bullet chi engi w a macr z }
launch pad [AEROSPACE ENGINEERING] The load-bearing base or platform from which a rocket vehicle is launched.Also known as launching pad; pad.
{ l nch pad }
launch vehicle [AEROSPACE ENGINEERING] A rocket or other vehicle used to launch a probe, satellite, or the like.Also known as booster.
{ l nch ve mid bullet schwa mid bullet k schwa l }
launch window [AEROSPACE ENGINEERING] The time period during which a spacecraft or missile must be launched in order to achieve a desired encounter, rendezvous, or impact.
{ l nch win mid bullet d o macr }
launder [ENGINEERING] An inclined channel or trough for the conveyance of a liquid, such as for water in mining and construction engineering or for molten metal.
{ l n mid bullet d schwa r }
launder screen [MINING ENGINEERING] A screen used in a launder for the sizing and dewatering of small sizes of anthracite.
{ l n mid bullet d schwa r skr n }
launder separation process [MINING ENGINEERING] A hydraulic process for separating heavy gravity product from the lighter product that flows above it; a stream of fluid carries material down a channel that has draws to separate the heavy material from the light material.
{ l n mid bullet d schwa r sep mid bullet schwa r a macr mid bullet sh schwa n prä mid bullet s schwa s }
launder washer [MINING ENGINEERING] A type of coal washer in which the coal is separated from the refuse by stratification due to hindered settling while being carried in aqueous suspension through the launder.
{ l n mid bullet d schwa r wäsh mid bullet schwa r }
laundry blue [MATERIALS] Dye-containing solution used to give a blue tint to laundry-yellowed white cottons and linens; usually contains Prussian blue.
{ l n mid bullet dr blü }
LAUNS See local-area underwater navigation system
{ l nz }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

lauoho o pele See Pele's hair
{ [image] lä mid bullet ü [image] o macr [image] h o macr o macr [image] pe [image] l [image] }
Lauraceae [BOTANY] The laurel family of the order Magnoliales distinguished by definite stamens in series of three, a single pistil, and the lack of petals.
{ l [image] [image] r a macr s mid bullet [image] [image] [image] }
Laurales [BOTANY] An order of dicotyledonous flowering, mostly woody plants of the class Magnoliopsida, division Magnoliophyta; commonly have scattered spherical cells containing volatile oils, leaves usually simple and mostly entire, and flowers often pollinated by beetles.
{ l [image] [image] r a macr mid bullet l [image] z }
Laurasia [GEOLOGY] A continent theorized to have existed in the Northern Hemisphere; supposedly it broke up to form the present northern continents about the end of the Pennsylvanian period.
{ l [image] [image] r a macr mid bullet zh schwa }
Lauratonematidae [INVERTEBRATE ZOOLOGY] A family of marine nematodes of the superfamily Enoploidea; many females possess a cloaca.
{ [image] l [image] r mid bullet schwa mid bullet t o macr mid bullet n [image] [image] mad mid bullet schwa [image] d [image] }
laurel forest See temperate rainforest
{ [image] l [image] r mid bullet schwa l [image] fär mid bullet schwa st }
laurel wax See bayberry wax
{ [image] l [image] r mid bullet schwa l [image] waks }
laurence [OPTICS] A shimmering seen over a hot surface on a calm, cloudless day, caused by the unequal refraction of light by innumerable convective air columns of different temperatures and densities.
{ [image] l [image] r mid bullet schwa ns }
Laurence-Moon-Bieldl syndrome [MEDICINE] A hereditary endocrine disorder of the pituitary or other hypothalamic structures transmitted as a dominant mutant gene and characterized principally by girdle-type obesity, mental retardation, and hypogenitalism.
{ [image] l [image] r mid bullet schwa ns [image] mün [image] b [image] ld mid bullet schwa l [image] sin [image] dr o macr m }
Laurent expansion [MATHEMATICS] An infinite series in which an analytic function f(z) defined on an annulus about the point z0 may be expanded, with nth term an(z-z0)n, n ranging from - [image] to [image], and an = 1/(2 [image] i) times the integral of f(t)/ (t - z0)n+1 along a simple closed curve interior to the annulus.Also known as Laurent series.
{ l [image] [image] rän ik [image] span mid bullet ch schwa n }
Laurent half-shade plate [OPTICS] A device used to determine the direction of polarization of plane polarized light; it consists of a quartz plate of special thickness that covers half of the plane polarized beam, followed by a plane polarization analyzer.
{ l [image] [image] rän [image] haf [image] sh a macr d [image] pl a macr t }
Laurentian Plateau See Laurentian Shield
{ l [image] [image] ren mid bullet ch schwa n pla [image] t o macr }
Laurentian Shield [GEOLOGY] A Precambrian plateau extending over half of Canada from Labrador southwest along Hudson Bay and northwest to the Arctic Ocean.Also known as Canadian Shield; Laurentian Plateau.
{ l [image] [image] ren mid bullet ch schwa n [image] sh [image] ld }
Laurentide ice sheet [HYDROLOGY] A major recurring glacier that at its maximum completely covered North America east of the Rockies from the Arctic Ocean to a line passing through the vicinity of New York, Cincinnati, St. Louis, Kansas City, and the Dakotas.
{ l [image] r mid bullet schwa n [image] t imacr d [image] imacr s [image] sh [image] t }
Laurent series See Laurent expansion
{ l [image] [image] ränz [image] sir mid bullet [image] z }
Laurer's canal [INVERTEBRATE ZOOLOGY] In certain flukes, a canal which passes from the oviduct to the ventral surface of the body.
{ [image] l [image] r mid bullet schwa rz k schwa [image] nal }
lauric acid [ORGANIC CHEMISTRY] CH3(CH2)10COOH A fatty acid melting at 44°C, boiling at 225°C (100 mmHg; 13,332 pascals); colorless needles soluble in alcohol and ether, insoluble in water; found as the glyceride in vegetable fats, such as coconut and laurel oils; used for wetting agents, in cosmetics, soaps, resins, and insecticides, and as a chemical intermediate.
{ [image] l [image] r mid bullet ik [image] as mid bullet schwa d }
laurionite [MINERALOGY] Pb(OH)Cl A colorless mineral composed of basic lead chloride, occurring in prismatic crystals; it is dimorphous with paralaurionite.
{ [image] l [image] r mid bullet [image] mid bullet schwa [image] n imacr t }
laurisilva See temperate rainforest
{ brvbar l [image] r mid bullet schwa brvbar sil mid bullet v schwa }
laurite [MINERALOGY] RuS2 A black mineral composed of ruthenium sulfide (often with osmium), occurring as small crystals or grains.
{ [image] l [image] [image] r imacr t }
Lauritsen electroscope [ELECTRICITY] A rugged and sensitive electroscope in which a metallized quartz fiber is the sensitive element.
{ [image] la udot mid bullet r schwa t mid bullet s schwa n i [image] lek mid bullet tr schwa [image] sk o macr p }
lauryl alcohol [ORGANIC CHEMISTRY] CH3(CH2)11OH A colorless solid which is obtained from coconut oil fatty acids, has a floral odor, and boils at 259°C; used in detergents, lubricating oils, and pharmaceuticals.
{ [image] l [image] r mid bullet schwa l [image] al mid bullet k schwa [image] h o macr l }
lauryl aldehyde [ORGANIC CHEMISTRY] CH3(CH2)10CHO A constituent of an essential oil from the silver fir; a colorless solid or a liquid, with a floral odor, that is soluble in 90% alcohol; used in perfumes.
{ [image] l [image] r mid bullet schwa l [image] al mid bullet d schwa [image] h imacr d }
lauryl mercaptan [ORGANIC CHEMISTRY] C12H25SH Pale-yellow or water- white liquid with mild odor; insoluble in water, soluble in organic solvents; used to manufacture plastics, pharmaceuticals, insecticides, fungicides, and elastomers.
{ [image] l [image] r mid bullet schwa l m schwa r [image] kap [image] tan }
lausenite [MINERALOGY] Fe2(SO4)3.6H2O A white, monoclinic mineral consisting of hydrated ferric sulfate; occurs in lumpy aggregates of fibers.
{ [image] l [image] s mid bullet schwa n [image] imacr t }
Lauson engine [ENGINEERING] Single-cylinder engine used in screening tests prior to the L-series lube oil tests (such as L-1 or L-2 tests).
{ [image] la udot z mid bullet schwa n [image] en mid bullet j schwa n }
lautal [METALLURGY] A hard aluminum alloy with small percentages of copper and silicon and traces of iron, manganese, or magnesium.
{ brvbar la udot brvbar tal }
lautarite [MINERALOGY] Ca(IO3)2 A monoclinic mineral composed of calcium iodate that occurs in prismatic crystals.
{ [image] la udot d mid bullet schwa [image] r imacr t }
lauter tub [FOOD ENGINEERING] A tank with a perforated false bottom in which the extract (wort) is separated from the insoluble grain residue during mashing of barley malt.
{ [image] la udot d mid bullet schwa r [image] t schwa b }
lautite [MINERALOGY] CuAsS A mineral composed of copper sulfide and copper arsenide.
{ [image] la udot [image] t imacr t }
Lauxaniidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae; larvae are leaf miners.
{ l [image] k mid bullet s schwa [image] n imacr mid bullet schwa [image] d [image] }
LAV See lymphadenopathy-associated virus
lava [GEOLOGY] 1. Molten extrusive material that reaches the earth's surface through volcanic vents and fissures. 2. The rock mass formed by consolidation of molten rock issuing from volcanic vents and fissures, consisting chiefly of magnesium silicate; used for insulators.
{ [image] lä mid bullet v schwa }
lava blisters [GEOLOGY] Small, steep-sided swellings that are hollow and raised on the surfaces of some basaltic lava flows; formed by gas bubbles pushing up the lava's viscous surface.
{ [image] lä mid bullet v schwa [image] blis mid bullet t schwa rz }
lava cone [GEOLOGY] A volcanic cone that was formed of lava flows.
{ [image] lä mid bullet v schwa [image] k o macr n }
lava dome See shield volcano
{ [image] lä mid bullet v schwa [image] d o macr m }
lava field [GEOLOGY] A wide area of lava flow; it is commonly several square kilometers in area and forms along the base of a large compound volcano or on the flanks of shield volcanoes.
{ [image] lä mid bullet v schwa [image] f [image] ld }
lava flow [GEOLOGY] 1. A lateral, surficial stream of molten lava issuing from a volcanic cone or from a fissure. 2. The solidified mass of rock formed when a lava stream congeals.
{ [image] lä mid bullet v schwa [image] fl o macr }
lava fountain [GEOLOGY] A jetlike eruption of lava that issues vertically from a volcanic vent or fissure.Also known as fire fountain.
{ [image] lä mid bullet v schwa [image] fa udot nt mid bullet schwa n }
lavage [MEDICINE] The therapeutic washing out of an organ.
{ l schwa [image] väzh }
lava lake [GEOLOGY] A lake of lava that is molten and fluid; usually contained within a summit volcanic crater or in a pit crater on the flanks of a shield volcano.
{ [image] lä mid bullet v schwa [image] l a macr k }
Laval nozzle See de Laval nozzle
{ l schwa [image] väl [image] näz mid bullet schwa l }
lava plateau [GEOLOGY] An elevated tableland or flat-topped highland that is several hundreds to several thousands of square kilometers in area; underlain by a thick succession of lava flows.
{ [image] lä mid bullet v schwa pla [image] t o macr }
lava tube [GEOLOGY] A long, tubular opening under the crust of solidified lava.
{ [image] lä mid bullet v schwa [image] tüb }
lavender oil [MATERIALS] Colorless to yellow or green-yellow essential oil with sweet aroma and bitter taste; distilled from fresh flowers of several species of lavender (Lavandula); main components are linalool, linalyl acetate, geraniol, cumarin, furfurol, and borneol; used in perfumery, and in medicine as a stimulant.
{ [image] lav mid bullet schwa n mid bullet d schwa r [image] [image] il }
lavender spike oil See spike oil
{ [image] lav mid bullet schwa n mid bullet d schwa r [image] sp imacr k [image] [image] il }
lavenite [MINERALOGY] (Na,Ca)3Zr(Si2O7)(O,OH,F)2 A mineral composed of complex silicate, occurring in prismatic crystals.
{ [image] lä mid bullet v schwa [image] n imacr t }
Laves phases [METALLURGY] Alloy phases which have the general formula AB2, and the crystal structures of either MgCu2 (cubic) or MgZn2 or MgNi2 (both hexagonal).
{ [image] lä mid bullet v schwa z [image] f a macr z mid bullet schwa z }
law [SCIENCE AND TECHNOLOGY] A regularity which applies to all members of a broad class of phenomena.
{ l [image] }
lawn [TEXTILES] A sheer cotton or cotton and polyester fabric made of combed or carded yarn.
{ l [image] n }
lawnmower [ELECTRONICS] Type of radio-frequency preamplifier used with radar receivers.
[ENGINEERING] A helix-type recorder mechanism.
[MECHANICAL ENGINEERING] A machine for cutting grass on lawns.
{ [image] l [image] n [image] m o macr mid bullet schwa r }
law of action and reaction See Newton's third law
{ [image] l [image] schwa v [image] ak mid bullet sh schwa n schwa n [image] r [image] [image] ak mid bullet sh schwa n }
law of closure [PSYCHOLOGY] In Gestalt psychology, a law of organization that assumes an innate tendency to perceive incomplete objects as complete, to close up or fill in gaps in sensory inputs, and to view asymmetric and unbalanced stimuli as symmetric and balanced.
{ brvbar l [image] schwa v [image] kl o macr mid bullet zh schwa r }
law of constant angles [CRYSTALLOGRAPHY] The law that the angles between the faces of a crystal remain constant as the crystal grows.
{ [image] l [image] schwa v brvbar kän mid bullet st schwa nt [image] a engi mid bullet g schwa lz }
law of constant heat summation See Hess's law
{ [image] l [image] schwa v brvbar kän mid bullet st schwa nt [image] h [image] t s schwa [image] m a macr mid bullet sh schwa n }
law of corresponding states [CHEMISTRY] The law that when, for two substances, any two ratios of pressure, temperature, or volume to their respective critical properties are equal, the third ratio must equal the other two.
{ [image] l [image] schwa v brvbar kär mid bullet schwa brvbar spän mid bullet di engi [image] st a macr ts }
law of corresponding times [MECHANICS] The principle that the times for corresponding motions of dynamically similar systems are proportional to L/V and also to [image] (L/G), where L is a typical dimension of the system, V a typical velocity, and G a typical force per unit mass.
{ brvbar l [image] schwa v [image] kär mid bullet schwa brvbar spänd mid bullet i engi [image] t imacr mz }
law of cosines [MATHEMATICS] Given a triangle with angles A, B, and C and sides a, b, c opposite these angles respectively: a2 = b2 + c2 - 2bc cos A.
{ [image] l [image] schwa v [image] k o macr [image] s imacr nz }
law of definite composition See law of definite proportion
{ [image] l [image] schwa v brvbar def mid bullet schwa mid bullet n schwa t [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
law of definite proportion [CHEMISTRY] The law that a given chemical compound always contains the same elements in the same fixed proportion by weight.Also known as law of definite composition.
{ [image] l [image] schwa v brvbar def mid bullet schwa mid bullet n schwa t pr schwa [image] p [image] r mid bullet sh schwa n }
law of electric charges [ELECTRICITY] The law that like charges repel, and unlike charges attract.
{ [image] l [image] schwa v i brvbar lek mid bullet trik [image] chärj mid bullet schwa z }
law of electromagnetic induction See Faraday's law of electromagnetic induction
{ [image] l [image] schwa v i brvbar lek mid bullet tr o macr mid bullet mag brvbar ned mid bullet ik in [image] d schwa k mid bullet sh schwa n }
law of electrostatic attraction See Coulomb's law
{ [image] l [image] schwa v i brvbar lek mid bullet tr schwa brvbar stad mid bullet ik schwa [image] trak mid bullet sh schwa n }
law of equal areas [ASTRONOMY] The second of Kepler's laws.
{ [image] l [image] schwa v brvbar [image] mid bullet kw schwa l [image] er mid bullet [image] mid bullet schwa z }
law of exponents [MATHEMATICS] Any of the laws aman = am+n, am/an = am-n, (am)n = amn, (ab)n = anbn, (a/b)n = an/bn; these laws are valid when m and n are any integers, or when a and b are positive and m and n are any real numbers.Also known as exponential law.
{ [image] l [image] schwa v ik [image] sp o macr mid bullet n schwa ns }
law of flotation [FLUID MECHANICS] The principle that an object floating in a fluid displaces its own weight of fluid.
{ [image] l schwa v fl o macr t a macr mid bullet sh schwa n }
law of gravitation See Newton's law of gravitation
{ l schwa v grav mid bullet schwa t a macr mid bullet sh schwa n }
law of large numbers [STATISTICS] The law that if, in a collection of independent identical experiments, N(B) represents the number of occurrences of an event B in n trials, and p is the probability that B occurs at any given trial, then for large enough n it is unlikely that N(B)/n differs from p by very much.Also known as Bernoulli theorem.
{ l schwa v brvbar lärj n schwa m mid bullet b schwa rz }
law of magnetism [ELECTROMAGNETISM] The law that like poles repel, and unlike poles attract.
{ l schwa v mag mid bullet n schwa tiz mid bullet schwa m }
law of mass action [CHEMISTRY] The law stating that the rate at which a chemical reaction proceeds is directly proportional to the molecular concentrations of the reacting compounds.
{ l schwa v brvbar mas ak mid bullet sh schwa n }
law of minimum [BIOLOGY] The law that those essential elements for which the ratio of supply to demand (A/N) reaches a minimum will be the first to be removed from the environment by life processes; it was proposed by J. von Liebig, who recognized phosphorus, nitrogen, and potassium as minimum in the soil; in the ocean the corresponding elements are phosphorus, nitrogen, and silicon.Also known as Liebig's law of minimum.
{ l schwa v min mid bullet schwa mid bullet m schwa m }
law of parallel solenoids [PHYSICS] The law that under stationary conditions isopycnals and isobars must be parallel at all levels, and isobars and isopycnals at one level must be parallel to those at all other levels.
{ l schwa v brvbar par mid bullet schwa lel s o macr mid bullet l schwa n idz }
law of partial pressures See Dalton's law
{ l schwa v brvbar pär mid bullet sh schwa l presh mid bullet schwa rz }
law of quadrants [MATHEMATICS] 1. The law that any angle of a right spherical triangle (except a right angle) and the side opposite it are in the same quadrant. 2. The law that when two sides of a right spherical triangle are in the same quadrant the third side is in the first quadrant, and when two sides are in different quadrants the third side is in the second quadrant.
{ l schwa v kwäd mid bullet r schwa ns }
law of rational intercepts See Miller law
{ l schwa v brvbar rash mid bullet schwa n mid bullet schwa l int mid bullet schwa r seps }
law of reflection See reflection law
{ l schwa v ri flek mid bullet sh schwa n }
law of signs [MATHEMATICS] The product or quotient of two numbers is positive if the numbers have the same sign, negative if they have opposite signs.
{ l schwa v s imacr nz }
law of sines [MATHEMATICS] Given a triangle with angles A, B, and C and sides a, b, c opposite these angles respectively: sin A/a = sin B/b = sin C/c.
{ l schwa v s imacr nz }
law of species [MATHEMATICS] The law that one-half the sum of two angles in a spherical triangle and one-half the sum of the two opposite sides are of the same species, in that they are both acute or both obtuse angles.
{ l schwa v sp sh z }
law of specificity of bacteria See Koch's postulates
{ l schwa v brvbar spes mid bullet schwa brvbar fis mid bullet schwa d mid bullet schwa v bak tir mid bullet mid bullet schwa }
law of storms [METEOROLOGY] Historically, the general statement of the manner in which the winds of a cyclone rotate about the cyclone's center, and the way that the entire disturbance moves over the earth's surface.
{ l schwa v st rmz }
law of superposition [GEOLOGY] The law that strata underlying other strata must be the older if there has been neither overthrust nor inversion.
{ l schwa v sü mid bullet p schwa r mid bullet p schwa zish mid bullet schwa n }
law of tangents [MATHEMATICS] Given a triangle with angles A, B, and C and sides a, b, c opposite these angles respectively: (a - b)/(a + b) = [tan 1/2(A - B)]/[tan 1/2(A + B)].
{ l schwa v tan mid bullet j schwa ns }
law of the mean See mean value theorem
{ brvbar l schwa v th schwa m n }
Lawrence tube See chromatron
{ lär mid bullet schwa ns tüb }
lawrencite [MINERALOGY] (Fe,Ni)Cl2 A brown or green mineral composed of ferrous chloride and found as an abundant accessory mineral in iron meteorites.
{ lär mid bullet schwa n s imacr t }
lawrencium [CHEMISTRY] A chemical element, symbol Lr, atomic number 103; two isotopes have been discovered, mass number 257 or 258 and mass number 256.
{ l ren mid bullet s mid bullet schwa m }
laws of refraction See Snell laws of refraction
{ l z schwa v ri frak mid bullet sh schwa n }
Lawson criterion [PLASMA PHYSICS] The requirement for the energy produced by fusion in a plasma to exceed that required to produce the confined plasma; it states that for a mixture of deuterium and tritium in the temperature range from 1 times 108 to 5 times 108 degrees Celsius, the product of the ionic density and the confinement time must be about 1014 seconds per cubic centimeter.
{ l s mid bullet schwa n kr imacr tir mid bullet mid bullet schwa n }
lawsonite [MINERALOGY] CaAl2(Si2O7)(OH)2.H2O A colorless or grayish-blue mineral crystallizing in the orthorhombic system; found in gneisses and schists.
{ l s mid bullet schwa n imacr t }
laxative [PHARMACOLOGY] An agent that stimulates bowel movement and relieves constipation.
{ lak mid bullet s schwa d mid bullet iv }
lay [DESIGN ENGINEERING] The direction, length, or angle of twist of the strands in a rope or cable.
[METALLURGY] The direction of the prevailing surface pattern on a piece of metal after grinding, cutting, lapping, or other processing.
[MINING ENGINEERING] A share of profit.
{ l a macr }
lay-by [MINING ENGINEERING] Siding in single-track underground tramming road.
{ l a macr b imacr }
layer [COMPUTER SCIENCE] One of the divisions within which components or functions are isolated in a computer system with layered architecture or a communications system with layered protocols.
[GEOLOGY] A tabular body of rock, ice, sediment, or soil lying parallel to the supporting surface and distinctly limited above and below.
[GEOPHYSICS] One of several strata of ionized air, some of which exist only during the daytime, occurring at altitudes between 30 and 240 miles (50 and 400 kilometers); the layers reflect radio waves at certain frequencies and partially absorb others.
[METALLURGY] The stratum of weld metal consisting of one or more passes and lying parallel to the welding surface.
{ l a macr mid bullet schwa r }
layer capacitance See cathode interface capacitance
{ l a macr mid bullet schwa r k schwa pas mid bullet schwa d mid bullet schwa ns }
layer depth [OCEANOGRAPHY] 1. The thickness of the mixed layer in an ocean. 2. The depth to the top of the thermocline.
{ l a macr mid bullet schwa r depth }
layer depth effect [GEOPHYSICS] The weakening of a sound beam or seismic pulse because of abnormal spreading in passing from a positive gradient layer to an underlying negative layer.
{ l a macr mid bullet schwa r brvbar depth i fekt }
layered architecture [COMPUTER SCIENCE] A technique used in designing computer software, hardware, and communications in which system or network components are isolated in layers so that changes can be made in one layer without affecting the others.
{ l a macr mid bullet schwa rd är mid bullet k schwa tek mid bullet ch schwa r }
layered complex [GEOLOGY] An igneous rock body of large dimensions, 5-300 miles (8-480 kilometers) across and as much as 23,000 feet (7000 meters) thick, within which distinct subhorizontal stratification, or layering, is apparent and may be continuous over great distances, in some cases more than 60 miles (100 kilometers).
{ brvbar l a macr mid bullet schwa rd käm pleks }
layered-protocols technique [COMMUNICATIONS] A technique for isolating the functions required in a data communications network so that these functions can be set up in a modular fashion and changes can be made in one area without affecting the others.
{ l a macr mid bullet schwa rd pr o macr d mid bullet schwa k lz tek n k }
layer impedance See cathode interface impedance
{ l a macr mid bullet schwa r im p d mid bullet schwa ns }
layering [BOTANY] A propagation method by which root formation is induced on a branch or a shoot attached to the parent stem by covering the part with soil.
[ECOLOGY] A stratum of plant forms in a community, such as mosses, shrubs, or trees in a bog area.
{ l a macr mid bullet schwa mid bullet ri engi }
layering of firedamp [MINING ENGINEERING] The formation of a layer of firedamp at the roof of a mine working and above the ventilating air current.
{ l a macr mid bullet schwa mid bullet ri engi schwa v f imacr r damp }
layer lattice See layer structure
{ l a macr mid bullet schwa r lad mid bullet schwa s }
layer loading [MINING ENGINEERING] A procedure whereby the coal is placed in the railroad cars in horizontal layers.
{ l a macr mid bullet schwa r l o macr d mid bullet i engi }
layer of no motion [OCEANOGRAPHY] A layer, assumed to be at rest, at some depth in the ocean.
{ l a macr mid bullet schwa r schwa v brvbar n o macr m o macr mid bullet sh schwa n }
layer silicate See phyllosilicate
{ l a macr mid bullet schwa r sil mid bullet schwa mid bullet k schwa t }
layer structure [CRYSTALLOGRAPHY] A crystalline structure found in substances such as graphites and clays, in which the atoms are largely concentrated in a set of parallel planes, with the regions between the planes comparatively vacant.Also known as layer lattice.
{ l a macr mid bullet schwa r str schwa k mid bullet ch schwa r }
layer winding [ELECTRICITY] Coil-winding method in which adjacent turns are laid evenly and side by side along the length of the coil form; any number of additional layers may be wound over the first, usually with sheets of insulating material between the layers.
{ l a macr mid bullet schwa r w imacr n mid bullet di engi }
lay off [ENGINEERING] The process of fairing a ship's lines or an airplane's in a mold loft in order to make molds and templates for structural units.
[NAVIGATION] The act of steering a ship away from the shore, a pier, or another ship.
{ l a macr brvbar f }
layout [GRAPHIC ARTS] A design drawing or graphical statement of the overall form of a component, system, or device, which is usually prepared during innovative stages of a design.
{ l a macr a udot t }
layout character [COMPUTER SCIENCE] A control character that determines the form in which the output data generated by a printer or display device are arranged.Also known as format effector.
{ l a macr a udot t kar mid bullet ik mid bullet t schwa r }
lay ratio [ELECTRICITY] The ratio of the axial length of one complete turn of the helix formed by the core of a cable or the wire of a stranded conductor, to the mean diameter of the cable.
{ l a macr r a macr mid bullet sh o macr }
lay-up [ENGINEERING] Production of reinforced plastics by positioning the reinforcing material (such as glass fabric) in the mold prior to impregnation with resin.
{ l a macr schwa p }
lazaret [NAVAL ARCHITECTURE] A space between decks above the afterpeak.
{ brvbar laz mid bullet schwa brvbar ret }
lazuli See lapis lazuli
{ laz mid bullet schwa mid bullet l }
lazulite [MINERALOGY] (Mg,Fe)Al2(OH)2(PO4)2 A violet-blue or azure-blue mineral with vitreous luster; composed of basic aluminum phosphate and occurring in small masses or monoclinic crystals; hardness is 5-6 on Mohs scale, and specific gravity is 3.06-3.12.Also known as berkeyite; blue spar; false lapis.
{ laz mid bullet schwa l imacr t }
lazurite [MINERALOGY] (Na,Ca)8(Al,Si)O24(S,SO4) A blue or violet-blue feldspathoid mineral crystallizing in the isometric system; the chief mineral constituent of lapis lazuli.
{ laz mid bullet schwa r imacr t }
lazy evaluation See demand-driven execution
{ l a macr mid bullet z i val mid bullet y schwa w a macr mid bullet sh schwa n }
lazy H antenna [ELECTROMAGNETISM] An antenna array in which two or more dipoles are stacked one above the other to obtain greater directivity.
{ brvbar l a macr mid bullet z a macr ch an ten mid bullet schwa }
lazy jack [ENGINEERING] A device that accommodates changes in length of a pipeline or similar structure through the motion of two linked bell cranks.
{ l a macr mid bullet z jak }
lb See pound
L band [COMMUNICATIONS] A band of radio frequencies extending from 390 to 1550 megahertz, corresponding to wavelengths of 76.9 to 19.37 centimeters.
{ el band }
lb ap See pound
lb apoth See pound
lbf See pound
lbf-ft See foot-pound
lb t See pound
lb tr See pound
LC50 See lethal concentration 50
{ brvbar el brvbar s fif mid bullet t }
LCAO See linear combination of atomic orbitals
L capture [NUCLEAR PHYSICS] A type of generalized beta interaction in which a nucleus captures an electron from the L shell of atomic electrons (the shell second closest to the nucleus).
{ el kap mid bullet ch schwa r }
L carrier system [COMMUNICATIONS] Telephone carrier system used on coaxial cable systems, and microwave (line of sight), and tropospheric scatter radio systems; it occupies a frequency band from 68 kilohertz to over 8 megahertz.
{ el kar mid bullet mid bullet schwa r sis mid bullet t schwa m }
LCD See liquid crystal display
LC filter See inductive filter
{ brvbar el brvbar s fil mid bullet t schwa r }
L chain See light chain
{ el ch a macr n }
LCL See less-than-carload; lifting condensation level
lcm See least common multiple
LC ratio [ELECTRICITY] The inductance of a circuit in henrys divided by capacitance in farads.
{ brvbar el brvbar s r a macr mid bullet sh o macr }
LD50 See lethal dose 50
LDA localizer [NAVIGATION] A facility of comparable utility and accuracy to the standard ILS (instrument landing system) localizer, but which is not part of a full ILS and may not be in line with the runway.
{ brvbar el brvbar d a macr l o macr mid bullet k schwa liz mid bullet schwa r }
LDH See lactic dehydrogenase
L display [ELECTRONICS] A radarscope display in which the target appears as two horizontal pulses or blips, one extending to the right and one to the left from a central vertical time base; when the radar antenna is correctly aimed in azimuth at the target, both blips are of equal amplitude; when not correctly aimed, the relative blip amplitudes indicate the pointing error; the position of the signal along the baseline indicates target distance; the display may be rotated 90° when used for elevation aiming instead of azimuth aiming.
{ el di spl a macr }
LDM See limited-distance modem
LDPE See low-density polyethylene
L/D ratio [ENGINEERING] Length to diameter ratio, a frequently used engineering relationship.
{ el d r a macr mid bullet sh o macr }
leachate [CHEMISTRY] A solution formed by leaching.
[GEOCHEMISTRY] A liquid that has percolated through soil and dissolved some soil materials in the process.
{ l ch a macr t }
leaching [CHEMICAL ENGINEERING] The dissolving, by a liquid solvent, of soluble material from its mixture with an insoluble solid; leaching is an industrial separation operation based on mass transfer; examples are the washing of a soluble salt from the surface of an insoluble precipitate, and the extraction of sugar from sugarbeets.
[GEOCHEMISTRY] The separation or dissolving out of soluble constituents from a rock or ore body by percolation of water.
[MINING ENGINEERING] Dissolving soluble minerals or metals out of the ore, as by the use of percolating solutions such as cyanide or chlorine solutions, acids, or water.Also known as lixiviation.
{ l ch mid bullet i engi }
leach ion-exchange flotation process [METALLURGY] A method of extraction developed for treatment of copper ores not amenable to direct flotation; the metal is dissolved by leaching, for example, with sulfuric acid, in the presence of an ion-exchange resin; the resin recaptures the dissolved metal and is then recovered in a mineralized froth by the flotation process.
{ l ch brvbar imacr än iks brvbar ch a macr nj fl o macr t a macr mid bullet sh schwa n prä mid bullet s schwa s }
leach material [MINING ENGINEERING] Material sufficiently mineralized to be economically recoverable by leaching.
{ l ch m schwa tir mid bullet mid bullet schwa l }
leach pile [MINING ENGINEERING] Mineralized materials stacked so as to permit wanted minerals to be effectively and selectively dissolved by leaching.
{ l ch p imacr l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

lead [CHEMISTRY] A chemical element, symbol Pb, atomic number 82, atomic weight 207.19.
[DESIGN ENGINEERING] The distance that a screw will advance or move into a nut in one complete turn.
[ELECTRICITY] A wire used to connect two points in a circuit.
[ENGINEERING] A mass of lead attached to a line, as used for sounding at sea.
[GEOLOGY] A small, narrow passage in a cave.
[GRAPHIC ARTS] A thin strip of metal used during the composition process to space lines of type.
[METALLURGY] A soft, heavy metal with a silvery-bluish color; when freshly cut it is malleable and ductile; occurs naturally, mostly in combination; used principally in alloys in pipes, cable sheaths, type metal, and shields against radioactivity.
[ORDNANCE] 1. The action of aiming ahead of a moving target with a gun, bomb, rocket, or torpedo so as to hit the target, including whatever action is necessary to correct for deflection. 2. The distance between the moving target and the point at which the gun or missile is aimed. 3. The number of diameters for one complete turn of the rifling. 4. An explosive train component which consists of a column of high explosive, usually small in diameter, used to transmit detonation from one detonating component to a succeeding high explosive component; it is generally used to transmit the detonation from a detonator to a booster charge.
[PHYSICS] See lead angle
{ led }
lead-208 [NUCLEAR PHYSICS] Lead isotope, atomic mass number of 208, which is formed by the radioactive decay of thorium.
{ [image] led brvbar tü brvbar o macr [image] a macr t }
lead acetate [ORGANIC CHEMISTRY] Pb(C2H3O2)2.3H2O Poisonous, water-soluble white crystals decomposing at 280°C; loses water at 75°C; used in hair dyes, medicines, and textile mordants, for waterproofing, for manufacture of varnishes and pigments, and as an analytical reagent.Also known as sugar of lead.
{ [image] led [image] as mid bullet schwa [image] t a macr t }
lead-acid battery [ELECTRICITY] A storage battery in which the electrodes are grids of lead containing lead oxides that change in composition during charging and discharging, and the electrolyte is dilute sulfuric acid.
{ [image] led [image] as mid bullet schwa d [image] bad mid bullet schwa mid bullet r [image] }
lead angle [DESIGN ENGINEERING] The angle that the tangent to a helix makes with the plane normal to the axis of the helix.
[METALLURGY] The angle at the point of welding between an electrode and a line perpendicular to the weld axis.
[ORDNANCE] 1. The angle between the line of sight to a moving target and the line of sight to a point ahead of the target. 2. A dropping angle.
[PHYSICS] The phase difference between a sinusoidally varying quantity and a reference quantity which varies sinusoidally at the same frequency, when this phase difference is positive.Also known as angle of lead; lead; phase lead.
{ [image] l [image] d [image] a engi mid bullet g schwa l }
lead antimonite [INORGANIC CHEMISTRY] Pb3(SbO4)2 Poisonous, water- insoluble orange-yellow powder; used as a paint pigment and to stain glass and ceramics.Also known as antimony yellow; Naples yellow.
{ [image] led an [image] tim mid bullet schwa [image] n imacr t }
lead arsenate [INORGANIC CHEMISTRY] Pb3(AsO4)2 Poisonous, water- insoluble white crystals; soluble in nitric acid; used as an insecticide.
{ [image] led [image] ärs mid bullet schwa n [image] a macr t }
lead azide [INORGANIC CHEMISTRY] Pb(N3)2 Unstable, colorless needles that explode at 350°C; lead azide is shipped submerged in water to reduce sensitivity; used as a detonator for high explosives.
{ [image] led [image] a macr [image] z imacr d }
lead-base babbitt [METALLURGY] Alloy of 10-15% antimony, 2-10% tin, up to 0.2% copper, sometimes with arsenic, the remainder being lead; used as a bearing metal; a variation used in diesel engine and railway bearings contains alkaline- earth metals.Also known as white-metal bearing alloy.
{ [image] led [image] b a macr s [image] bab mid bullet schwa t }
lead-base grease [MATERIALS] A mixture of soap and mineral oil, usually prepared by the reaction of lead oxide and fatty acid; holds up to extreme pressure and is useful as a gear lubricant.
{ [image] led [image] b a macr s [image] gr [image] s }
lead borate [INORGANIC CHEMISTRY] Pb(BO2)2.H2O Poisonous, water- insoluble white powder; soluble in dilute nitric acid; used as varnish and paint drier, for galvanoplastic work, in lead glass, and in waterproofing paints.
{ [image] led [image] b [image] r [image] a macr t }
lead bromide [INORGANIC CHEMISTRY] PbBr2 An alcohol-insoluble white powder melting at 373°C, boiling at 916°C; slightly soluble in hot water.
{ [image] led [image] br o macr [image] m imacr d }
lead bronze [METALLURGY] An alloy of 60-70% copper, up to 2% nickel, and up to 15% tin with the balance lead; used as a bearing metal.
{ [image] led [image] bränz }
lead bullet [ORDNANCE] In small-arms ammunition, a bullet composed of lead or of a composition with a high percentage of lead.
{ [image] led [image] b udot l mid bullet schwa t }
lead burning See lead welding
{ [image] led [image] b schwa r mid bullet ni engi }
lead carbonate [INORGANIC CHEMISTRY] PbCO3 Poisonous, acid-soluble white crystals decomposing at 315°C; insoluble in alcohol and water; used as a paint pigment.
{ [image] led [image] kär mid bullet b schwa [image] n a macr t }
lead-chamber process [CHEMICAL ENGINEERING] A process for the preparation of impure or dilute (60-78) sulfuric acid; sulfur dioxide is oxidized by moist air with nitrogen oxide catalysts in a series of lead-lined chambers, the Gay-Lussac tower and the Glover tower; used primarily in the manufacture of fertilizer.
{ [image] led [image] ch a macr m mid bullet b schwa r [image] prä mid bullet s schwa s }
lead chart [ORDNANCE] A chart or table giving the leads necessary to strike a moving target under various conditions, such as the distance to the target and its speed and direction of travel.
{ [image] l [image] d [image] chärt }
lead chloride [INORGANIC CHEMISTRY] PbCl2 Poisonous white crystals melting at 498°C, boiling at 950°C; slightly soluble in hot water, insoluble in alcohol and cold water; used to make lead salts and lead chromate pigments and as an analytical reagent.
{ [image] led [image] kl [image] r [image] imacr d }
lead chromate [INORGANIC CHEMISTRY] PbCrO4 Poisonous, water-insoluble yellow crystals melting at 844°C; soluble in acids; used as a paint pigment.
{ [image] led [image] kr o macr [image] m a macr t }
lead compensation [CONTROL SYSTEMS] A type of feedback compensation primarily employed for stabilization or for improving a system's transient response; it is generally characterized by a series compensation transfer function of the typewhere z [image] p and K is a constant.
{ [image] l [image] d [image] käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
lead computer [ORDNANCE] A device for calculating leads to hit a moving target, often placed in the sights or mount of a machine gun that automatically gives the proper lead when the target is tracked by the gun.
{ [image] l [image] d k schwa m [image] pyüd mid bullet schwa r }
lead-covered cable [ELECTRICITY] A cable whose conductors are protected from moisture and mechanical damage by a lead sheath.
{ [image] led brvbar k schwa v mid bullet schwa rd [image] k a macr mid bullet b schwa l }
lead curve [CIVIL ENGINEERING] The curve in a railroad turnout between the switch and the frog.
{ [image] l [image] d [image] k schwa rv }
lead cyanide [INORGANIC CHEMISTRY] Pb(CN)2 Poisonous white to yellow powder; slightly soluble in water, decomposed by acids; used in metallurgy.
{ [image] led [image] s imacr mid bullet schwa [image] n imacr d }
lead dioxide [INORGANIC CHEMISTRY] PbO2 Poisonous brown crystals that decompose when heated; insoluble in water and alcohol, soluble in glacial acetic acid; used as an oxidizing agent, in electrodes, batteries, matches, and explosives, as a textile mordant, in dye manufacture, and as an analytical reagent.Also known as anhydrous plumbic acid; brown lead oxide; lead peroxide.
{ [image] led d imacr [image] äk [image] s imacr d }
leaded alloy [METALLURGY] An alloy, especially of brass, bronze, or steel, to which lead is added to improve machinability and mechanical properties.
{ [image] led mid bullet schwa d [image] al [image] [image] i }
leaded gasoline [MATERIALS] Motor gasoline into which a small amount of TEL (tetraethyllead) has been added to increase octane number or rating.
{ [image] led mid bullet schwa d [image] gas mid bullet schwa [image] l [image] n }
leaded zinc oxide [MATERIALS] A mixture of zinc oxide and basic lead sulfate; used in paints.
{ [image] led mid bullet schwa d [image] zi engi k [image] äk [image] s imacr d }
lead encephalopathy [MEDICINE] Degeneration of the neurons of the brain accompanied by cerebral edema, due to lead poisoning.
{ [image] led [image] en mid bullet sef mid bullet schwa [image] läp mid bullet schwa mid bullet th [image] }
lead equivalent [NUCLEONICS] The thickness of lead that gives the same reduction in radiation dose rate as the material in question.
{ [image] led i brvbar kwiv mid bullet schwa mid bullet l schwa nt }
leader [BUILDING CONSTRUCTION] See downspout
[COMPUTER SCIENCE] A record which precedes a group of detail records, giving information about the group not present in the detail records; for example, ``beginning of batch 17.''
[ENGINEERING] The unrecorded length of magnetic tape that enables the operator to thread the tape through the drive and onto the take-up reel without losing data or recorded music, speech, or such.
[GEOPHYSICS] The streamer which initiates the first phase of each stroke of a lightning discharge; it is a channel of very high ion density which propagates through the air by the continual establishment of an electron avalanche ahead of its tip.Also known as leader streamer.
[GRAPHIC ARTS] 1. A short piece of blank film at each end of a strip of photographic film or reel of motion picture film, used to thread the film through the mechanism of a camera or projector. 2. Lines or rows of dashes or dots used to guide the reader's eye across a printed page.
[MECHANICAL ENGINEERING] In a hot-air heating system, a duct that conducts heated air to an outlet.
{ [image] l [image] d mid bullet schwa r }
leader cable [NAVIGATION] A cable used as a navigation aid, in which the path to be followed is defined by the magnetic field produced by current flowing through the cable.
{ [image] l [image] d mid bullet schwa r [image] k a macr mid bullet b schwa l }
leader label [COMPUTER SCIENCE] A record appearing at the beginning of a magnetic tape to uniquely identify the tape as one required by the system.
{ [image] l [image] d mid bullet schwa r [image] l a macr mid bullet b schwa l }
leader streamer See leader
{ [image] l [image] d mid bullet schwa r [image] str [image] m mid bullet schwa r }
leader stroke [GEOPHYSICS] The entire set of events associated with the propagation of any leader between cloud and ground in a lightning discharge.
{ [image] l [image] d mid bullet schwa r [image] str o macr k }
lead fluoride [INORGANIC CHEMISTRY] PbF2 A crystalline solid with a melting point of 824°C; used for laser crystals and electronic and optical applications.
{ [image] led [image] fl udot r [image] imacr d }
lead foil [METALLURGY] A foil of lead or of lead alloy containing, for example, 10-12% tin and 1% copper.
{ [image] led brvbar f [image] il }
lead formate [ORGANIC CHEMISTRY] Pb(CHO2)2 Poisonous, water-soluble brownish-white crystals that decompose at 190°C; used as an analytical reagent.
{ [image] led [image] f [image] r [image] m a macr t }
lead glance See galena
{ [image] led [image] glans }
lead glass [MATERIALS] Glass into which lead oxide is incorporated to give high refractive index, optical dispersion, and surface brilliance; used in optical glass.
{ [image] led brvbar glas }
lead halide [INORGANIC CHEMISTRY] PbX2, where X is a halogen (such as F, Br, Cl, or I).
{ [image] led [image] ha [image] l imacr d }
lead hexafluorosilicate [INORGANIC CHEMISTRY] PbSiF6.2H2O Poisonous, colorless, water-soluble crystals; used in the electrolytic method for refining lead.
{ [image] led brvbar hek mid bullet s schwa [image] fl udot r mid bullet schwa [image] sil mid bullet schwa [image] k a macr t }
leadhillite [MINERALOGY] Pb4(SO4)(CO3)2(OH)2 A yellowish or greenish- or grayish-white monoclinic mineral consisting of basic sulfate and carbonate of lead; dimorphous with susanite.
{ [image] led [image] hi [image] l imacr t }
lead-I-lead junction [SOLID-STATE PHYSICS] A Josephson junction consisting of two pieces of lead separated by a thin insulating barrier of lead oxide.Abbreviated Pb-I-Pb junction.
{ [image] led brvbar imacr [image] led [image] j schwa engi k mid bullet sh schwa n }
lead-in [ELECTRICITY] A single wire used to connect a single-terminal outdoor antenna to a receiver or transmitter.Also known as down- lead.
{ [image] l [image] d [image] in }
lead-in-air indicator [MINING ENGINEERING] An instrument that utilizes reagents to measure the concentration of lead in the air.
{ [image] l [image] d [image] in brvbar er [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
leading [GRAPHIC ARTS] Space inserted between lines of type to open them up vertically.
{ [image] led mid bullet i engi }
leading character elimination [COMPUTER SCIENCE] A method of data compression used for dictionaries that are stored in alphabetical order, in which the coding for each word has two parts: the number of characters in common with the previous word, and the unique suffix.
{ brvbar l [image] d mid bullet i engi [image] kar mid bullet ik mid bullet t schwa r i [image] lim mid bullet schwa [image] n a macr mid bullet sh schwa n }
leading current [ELECTRICITY] An alternating current that reaches its maximum value up to 90° ahead of the voltage that produces it.
{ [image] l [image] d mid bullet i engi brvbar k schwa mid bullet r schwa nt }
leading edge [AEROSPACE ENGINEERING] The front edge of an airfoil or wing.
[COMPUTER SCIENCE] The edge of a punched card or document which enters a machine first.
[DESIGN ENGINEERING] The surfaces or inset cutting points on a bit that face in the same direction as the rotation of the bit.
[PHYSICS] The major portion of the rise of a pulse.
{ [image] l [image] d mid bullet i engi [image] ej }
leading edge slat [AEROSPACE ENGINEERING] A small airfoil attached to the leading edge of a wing of an aircraft that automatically improves airflow at large angles of attack.
{ [image] l [image] d mid bullet i engi brvbar ej [image] slat }
leading end [COMPUTER SCIENCE] The end of a paper or magnetic tape that is read first, or has data entered on it first.
{ [image] l [image] d mid bullet i engi [image] end }
leading fire [ORDNANCE] Fire delivered ahead of a moving target to allow for its motion.
{ [image] l [image] d mid bullet i engi [image] f imacr r }
leading heading [MINING ENGINEERING] 1. The heading of a pair of parallel headings that is a short distance in front of the other; used to drain a mining area. 2. A heading dug into the solid coal before the advance of the general face.
{ [image] l [image] d mid bullet i engi [image] hed mid bullet i engi }
leading light [NAVIGATION] A light or lights arranged to indicate the path to be followed.
{ [image] l [image] d mid bullet i engi [image] l imacr t }
leading load [ELECTRICITY] Load that is predominately capacitive, so that its current leads the voltage applied to the load.
{ [image] l [image] d mid bullet i engi brvbar l o macr d }
leading pad [COMPUTER SCIENCE] Characters that fill unused space at the left end of a data field.
{ [image] l [image] d mid bullet i engi [image] pad }
leading phase [ELECTRICITY] In three-phase power measurement, the phase whose voltage is leading upon that of one of the other phases by 120°.
{ [image] l [image] d mid bullet i engi brvbar f a macr z }
lead-in groove [DESIGN ENGINEERING] A blank spiral groove at the outside edge of a disk recording, generally of a pitch much greater than that of the recorded grooves, provided to bring the pickup stylus quickly to the first recorded groove.Also known as lead-in spiral.
{ [image] l [image] d [image] in [image] grüv }
leading stone See lodestone
{ [image] l [image] d mid bullet i engi [image] st o macr n }
leading strand [MOLECULAR BIOLOGY] In deoxyribonucleic acid (DNA) replication, the 5' to 3' DNA strand that is synthesized with few or no interruptions.
{ [image] l [image] d mid bullet i engi [image] strand }
leading truck [MECHANICAL ENGINEERING] A swiveling frame with wheels under the front end of a locomotive.
{ [image] l [image] d mid bullet i engi [image] tr schwa k }
leading zeros [MATHEMATICS] Zeros preceding the first nonzero integer of a number.
{ [image] l [image] d mid bullet i engi [image] zir mid bullet o macr z }
lead-in insulator [ELECTRICITY] A tubular insulator inserted in a hole drilled through a wall, through which the lead-in wire can be brought into a building.
{ [image] l [image] d [image] in [image] in mid bullet s schwa [image] l a macr d mid bullet schwa r }
lead-in spiral See lead-in groove
{ [image] l [image] d [image] in [image] sp imacr mid bullet r schwa l }
lead iodide [INORGANIC CHEMISTRY] PbI2 Poisonous, water- and alcohol- insoluble golden-yellow crystals melting at 402°C, boiling at 954°C; used in photography, medicine, printing, mosaic gold, and bronzing.
{ [image] led [image] imacr mid bullet schwa d imacr d }
lead joint [ENGINEERING] A pipe joint made by caulking with lead wool or molten lead.
{ led j int }
lead-lag ballast [ELECTRICITY] A ballast for a pair of fluorescent lamps, one operating on leading current and the other on lagging current, to diminish the stroboscopic effect.
{ brvbar l d lag bal mid bullet schwa st }
lead-lag network [CONTROL SYSTEMS] Compensating network which combines the characteristics of the lag and lead networks, and in which the phase of a sinusoidal response lags a sinusoidal input at low frequencies and leads it at high frequencies.Also known as lag-lead network.
{ l d lag net w schwa rk }
lead lanthanum zirconate titanate [MATERIALS] A ferroelectric, ceramic, electrooptical material whose optical properties can be changed by an electric field or by being placed in tension or compression; used in optoelectronic storage and display devices.Abbreviated PLZT.Also known as lanthanum- doped lead zirconate-lead titanate.
{ led lan mid bullet th schwa mid bullet n schwa m z schwa rk mid bullet schwa n a macr t t imacr t mid bullet schwa n a macr t }
lead line See sounding line
{ led l imacr n }
lead lining [ENGINEERING] Lead sheeting used to line the inside surfaces of liquid-storage vessels and process equipment to prevent corrosion.
{ led l imacr n mid bullet i engi }
lead marcasite See sphalerite
{ led mär mid bullet k schwa z imacr t }
lead metallurgy [METALLURGY] The science and technology of lead.
{ led med mid bullet schwa l schwa r mid bullet j }
lead metasilicate See lead silicate
{ led med mid bullet schwa sil mid bullet schwa k a macr t }
lead molybdate [INORGANIC CHEMISTRY] PbMoO4 Poisonous, acid-soluble yellow powder; insoluble in water and alcohol; used in pigments and as an analytical reagent.
{ led m schwa lib d a macr t }
lead monoxide [INORGANIC CHEMISTRY] PbO Yellow, tetragonal crystals that melt at 888°C and are soluble in alkalies and acids; used in storage batteries, ceramics, pigments, and paints.Also known as litharge; plumbous oxide; yellow lead oxide.
{ led m schwa näk s imacr d }
lead naphthenate [MATERIALS] Soft, combustible, alcohol-soluble, transparent, resinous material, melting about 100°C; made from addition of lead salt to solution of sodium naphthenate; used as a paint and varnish drier, wood preservative, catalyst, insecticide, and lubricating oil additive.
{ led naf mid bullet th schwa n a macr t }
lead network See derivative network
{ l d net w schwa rk }
lead nitrate [INORGANIC CHEMISTRY] Pb(NO3)2 Strongly oxidizing, poisonous, water- and alcohol-soluble white crystals that decompose at 205-223°C; used as a textile mordant, paint pigment, and photographic sensitizer and in medicines, matches, explosives, tanning, and engraving.
{ led n imacr tr a macr t }
lead ocher See massicot
{ led o macr mid bullet k schwa r }
lead oleate [ORGANIC CHEMISTRY] Pb(C18H33O2)2 Poisonous, water- insoluble, white, ointmentlike material; soluble in alcohol, benzene, and ether; used in varnishes, lacquers, and high-pressure lubricants, and as a paint drier.
{ led o macr mid bullet l a macr t }
lead orthoplumbate See lead tetroxide
{ led r mid bullet th o macr pl schwa m b a macr t }
lead-out groove [DESIGN ENGINEERING] A blank spiral groove at the end of a disk recording, generally of a pitch much greater than that of the recorded grooves, connected to either the locked or eccentric groove.Also known as throw-out spiral.
{ l d a udot t grüv }
lead-over groove [DESIGN ENGINEERING] A groove cut between separate selections or sections on a disk recording to transfer the pickup stylus from one cut to the next.Also known as cross-over spiral.
{ l d o macr mid bullet v schwa r grüv }
lead oxide red See lead tetroxide
{ led brvbar äk s imacr d red }
lead palsy See lead polyneuropathy
{ led brvbar p l mid bullet z }
lead peroxide See lead dioxide
{ led p schwa räk s imacr d }
lead phosphate [INORGANIC CHEMISTRY] Pb3PO4 A poisonous, white powder that melts at 1014°C; soluble in nitric acid and in fixed alkali hydroxide; used as a stabilizer in plastics.
{ led fäs f a macr t }
lead pigments [CHEMISTRY] Chemical compounds of lead used in paints to give color; examples are white lead; basic lead carbonate; lead carbonate; lead thiosulfate; lead sulfide; basic lead sulfate (sublimed white lead); silicate white lead; basic lead silicate; lead chromate; basic lead chromate; lead oxychloride; and lead oxide (monoxide and dioxide).
{ led pig mid bullet m schwa ns }
lead poisoning [MEDICINE] Poisoning due to ingestion or absorption of lead over a prolonged period of time; characterized by colic, brain disease, anemia, and inflammation of peripheral nerves.
{ led p iz mid bullet schwa n mid bullet i engi }
lead polyneuropathy [MEDICINE] A distal polyneuropathy, affecting mainly the wrist and hand, seen principally in adults with chronic lead poisoning; characterized by weakness, paresthesias, pain, and glove-and-stocking anesthesia.Also known as lead palsy.
{ led brvbar päl mid bullet mid bullet n udot räp mid bullet schwa mid bullet th }
lead rail [CIVIL ENGINEERING] In an ordinary rail switch, the turnout rail lying between the rails of the main track.
{ l d r a macr l }
lead resinate [ORGANIC CHEMISTRY] Pb(C20H29O2)2 Poisonous, insoluble, brown, lustrous, translucent lumps; used as a paint and varnish drier and for textile waterproofing.
{ led rez mid bullet schwa n a macr t }
lead screw [MECHANICAL ENGINEERING] A threaded shaft used to convert rotation to longitudinal motion; in a lathe it moves the tool carriage when cutting threads; in a disk recorder it guides the cutter at a desired rate across the surface of an ungrooved disk.
{ l d skrü }
lead silicate [INORGANIC CHEMISTRY] PbSiO3 Toxic, insoluble white crystals; used in ceramics, paints, and enamels, and to fireproof fabrics.Also known as lead metasilicate.
{ led sil mid bullet schwa k a macr t }
lead-silver babbitt [METALLURGY] Alloy of lead with 10-15% antimony, 2.5-5.1% silicon, up to 5% tin, and up to 0.2% copper; used as a bearing metal.
{ led sil mid bullet v schwa r bab mid bullet schwa t }
lead-soap lubricant [MATERIALS] Hard, high-melting-point, extreme- pressure lubricant made of lead salts saponified with fats.
{ led s o macr p lü mid bullet br schwa mid bullet k schwa nt }
lead sodium hyposulfate See lead sodium thiosulfate
{ led s o macr d mid bullet mid bullet schwa m h imacr mid bullet p o macr s schwa l f a macr t }
lead sodium thiosulfate [INORGANIC CHEMISTRY] Na4Pb(S2O3)3 Poisonous, small, white, heavy crystals that are soluble in thiosulfate solutions; used in the manufacture of matches.Also known as lead sodium hyposulfate; sodium lead hyposulfate; sodium lead thiosulfate.
{ led s o macr d mid bullet mid bullet schwa m th imacr mid bullet schwa s schwa l f a macr t }
lead solder [METALLURGY] Solder composed of a lead alloy.
{ led säd mid bullet schwa r }
lead spar See anglesite
{ led spär }
lead stearate [ORGANIC CHEMISTRY] Pb(C18H35O2)2 Poisonous white powder; soluble in alcohol and ether, insoluble in water; used as a lacquer and varnish drier and in high-pressure lubricants.
{ led stir a macr t }
lead sulfate [INORGANIC CHEMISTRY] PbSO4 Poisonous white crystals melting at 1170°C; slightly soluble in hot water, insoluble in alcohol; used in storage batteries and as a paint pigment.
{ led s schwa l f a macr t }
lead sulfide [INORGANIC CHEMISTRY] PbS Blue, metallic, cubic crystals that melt at 1120°C, derived from the mineral galena or by reacting hydrogen sulfide gas with a solution of lead nitrate; used in semiconductors and ceramics.Also known as plumbous sulfide.
{ led s schwa l f imacr d }
lead sulfide cell [ELECTRONICS] A cell used to detect infrared radiation; either its generated voltage or its change of resistance may be used as a measure of the intensity of the radiation.
{ led brvbar s schwa l f imacr d sel }
lead susceptibility [CHEMICAL ENGINEERING] The increase in octane number of gasoline imparted by the addition of a specified amount of TEL (tetraethyllead).
{ led s schwa sep mid bullet t schwa bil mid bullet schwa d mid bullet }
lead telluride [INORGANIC CHEMISTRY] PbTe A crystalline solid that is very toxic if inhaled or ingested; melts at 902°C; used as a semiconductor and photoconductor in the form of single crystals.
{ led tel mid bullet y schwa r imacr d }
lead tetraacetate [ORGANIC CHEMISTRY] Pb(CH3COO)4 Crystals that are faintly pink or colorless; melts at 175°C; used as an oxidizing agent in organic chemistry, cleaving 1,2-diols to form aldehydes or ketones.
{ led te mid bullet tr schwa as mid bullet schwa t a macr t }
lead tetroxide [INORGANIC CHEMISTRY] Pb3O4 A poisonous, bright-red powder, soluble in excess glacial acetic acid and dilute hydrochloric acid; used in medicine, in cement for special applications, in manufacture of colorless glass, and in ship paint.Also known as lead orthoplumbate; lead oxide red; red lead.
{ led te träk s imacr d }
lead thiocyanate [INORGANIC CHEMISTRY] Pb(SCN)2 Yellow, monoclinic crystals, soluble in potassium thiocyanate and slightly soluble in water; used in the powder mixture that primes small arm cartridges, in dyes, and in safety matches.
{ led th imacr mid bullet o macr s imacr mid bullet schwa n a macr t }
lead time [INDUSTRIAL ENGINEERING] The time allowed or required to initiate and develop a piece of equipment that must be ready for use at a given time.
{ l d t imacr m }
lead titanate [INORGANIC CHEMISTRY] PbTiO3 A water-insoluble, pale-yellow solid; used as coloring matter in paints.
{ led t imacr t mid bullet schwa n a macr t }
lead track [CIVIL ENGINEERING] A distance measured along a straight railroad track from a switch to a frog.
{ l d trak }
lead tungstate [INORGANIC CHEMISTRY] PbWO4 A yellowish powder, melting at 1130°C; insoluble in water, soluble in acid; used as a pigment.Also known as lead wolframate.
{ led t schwa engi mid bullet st schwa n a macr t }
lead vanadate [INORGANIC CHEMISTRY] Pb(VO3)2 A water-insoluble, yellow powder; used as a pigment and for the preparation of other vanadium compounds.
{ led van mid bullet schwa d a macr t }
lead vitriol See anglesite
{ led vit mid bullet r o macr l }
lead welding [METALLURGY] Welding of lead by fusion.Incorrectly known as lead burning.
{ led wel mid bullet di engi }
lead wire [ENGINEERING] One of the heavy wires connecting a firing switch with the cap wires.
{ l d w imacr r }
lead wolframate See lead tungstate
{ led w udot l mid bullet fr schwa m a macr t }
lead wool [MATERIALS] A coarse lead fiber used to caulk pipe joints.
{ led w udot l }
lead zirconate titanate [MATERIALS] A ferroelectric, ceramic, electrooptic material that has lower optical transparency than lead lanthanum zirconate titanate but similar other properties.Abbreviated PZT.
{ led z schwa rk mid bullet schwa n a macr t t imacr t mid bullet schwa n a macr t }
leaf [BOTANY] A modified aerial appendage which develops from a plant stem at a node, usually contains chlorophyll, and is the principal organ in which photosynthesis and transpiration occur.
[BUILDING CONSTRUCTION] 1. A separately movable division of a folding or sliding door. 2. One of a pair of doors or windows. 3. One of the two halves of a cavity wall.
[COMPUTER SCIENCE] See terminal vertex
{ l f }
leaf blight [PLANT PATHOLOGY] Any of various blight diseases which cause browning, death, and falling of the leaves.
{ l f bl imacr t }
leaf blotch [PLANT PATHOLOGY] A plant disease characterized by discolored areas in the leaves with indistinct or diffuse margins.
{ l f bläch }
leaf bud [BOTANY] A bud that produces a leafy shoot.
{ l f b schwa d }
leaf cast [PLANT PATHOLOGY] Any of several diseases of conifers characterized by falling of the needles.
{ l f kast }
leaf curl [PLANT PATHOLOGY] A fungus or viral disease of plants marked by the curling of leaves.
{ l f k schwa rl }
leaf cushion [BOTANY] The small part of the thickened leaf base that remains after abscission in various conifers, and also in some extinct plants.
{ l f k udot sh mid bullet schwa n }
leaf drop [PLANT PATHOLOGY] Premature falling of leaves, associated with disease.
{ l f dräp }
leaf fiber [BOTANY] A long, multiple-celled fiber extracted from the leaves of many plants that is used for cordage, such as sisal for binder, and abaca for manila hemp.
{ l f f imacr mid bullet b schwa r }
leaf gap [BOTANY] The place where the vascular bundle of the stem interrupts above a leaf trace as a result of the diversion of vascular tissue from the stem into a leaf, occurring in many vascular plants.
{ l f gap }
leafhopper [INVERTEBRATE ZOOLOGY] The common name for members of the homopteran family Cicadellidae.
{ l f häp mid bullet schwa r }
leaflet [BOTANY] 1. A division of a compound leaf. 2. A small or young foliage leaf.
{ l f mid bullet l schwa t }
leaflet projectile [ORDNANCE] A projectile designed for or adapted to usage as a carrier for leaflets.
{ l f mid bullet l schwa t pr schwa jek mid bullet t schwa l }
leaf miner [INVERTEBRATE ZOOLOGY] Any of the larvae of various insects which burrow into and eat the parenchyma of leaves.
{ l f m imacr n mid bullet schwa r }
leaf mold [GEOLOGY] A soil layer or compost consisting principally of decayed vegetable matter.
{ l f m o macr ld }
leaf mottle [PLANT PATHOLOGY] A fungus disease characterized by chlorotic mottling of the leaves; for example, caused by Verticillium dahliae in sunflower.
{ l f mäd mid bullet schwa l }
leaf-nosed [VERTEBRATE ZOOLOGY] Having a leaflike membrane on the nose, as certain bats.
{ l f n o macr zd }
leaf of Descartes See folium of Descartes
{ l f schwa v d a macr kärt }
leaf primordium [BOTANY] An immature leaf that arises as an emergence on the flanks of the apical meristem of the shoot tip.
{ l f pr imacr m r mid bullet d mid bullet schwa m }
leaf roll [PLANT PATHOLOGY] Any of several virus diseases characterized by upward or inward rolling of the leaf margins.
{ l f r o macr l }
leaf rot [PLANT PATHOLOGY] Any plant disease characterized by break-down of leaf tissues; for example, caused by Pellicularia koleroga in coffee.
{ l f rät }
leaf rust [PLANT PATHOLOGY] Any rust disease that primarily affects leaves; common in coffee, alfalfa, and wheat, barley, and other cereals.
{ l f r schwa st }
leaf scald [PLANT PATHOLOGY] A bacterial disease of sugarcane caused by Bacterium albilineans which invades the vascular tissues, causing creamy or grayish streaking and withering of the leaves.
{ l f sk ld }
leaf scar [BOTANY] A mark on a stem, formed by secretion of suberin and a gumlike substance, showing where a leaf has abscised.
{ l f skär }
leaf scorch [BOTANY] Any of several disorders and fungus diseases marked by a burned appearance of the leaves; for example, caused by the fungus Diplocarpon earliana in strawberry.
{ l f sk rch }
leaf sight [ORDNANCE] Rear sight for small arms, hinged so that it can be raised for aiming or lowered to keep it from being broken when not in use, and containing a peep sight that can be moved up and down to make adjustments for range.
{ l f s imacr t }
leaf spot [PLANT PATHOLOGY] Any of various diseases or disorders characterized by the appearance of well-defined discolored spots on the leaves.
{ l f spät }
leaf spring [DESIGN ENGINEERING] A beam of cantilever design, firmly anchored at one end and with a large deflection under a load.Also known as flat spring.
{ l f spri engi }
leaf stripe [PLANT PATHOLOGY] Any of various plant diseases characterized by striped discolorations on the foliage.
{ l f str imacr p }
leaf trace [BOTANY] A section of the vascular bundle that leads from the stele to the base of the leaf.
{ l f tr a macr s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

league [MECHANICS] A unit of length equal to 3 miles or 4828.032 meters.
{ l [image] g }
leak [PLANT PATHOLOGY] A watery rot of fruits and vegetables caused by various fungi, such as Rhizopus nigricans in strawberry.
{ l [image] k }
leakage [ENGINEERING] Undesired and gradual escape or entry of a quantity, such as loss of neutrons by diffusion from the core of a nuclear reactor, escape of electromagnetic radiation through joints in shielding, flow of electricity over or through an insulating material, and flow of magnetic lines of force beyond the working region.
[MINING ENGINEERING] An unintentional diversion of ventilation air from its designed path.
[PHYSICAL CHEMISTRY] A phenomenon occurring in an ion-exchange process in which some influent ions are not adsorbed by the ion-exchange bed and appear in the effluent.
{ [image] l [image] k mid bullet ij }
leakage coefficient See leakage factor
{ [image] l [image] k mid bullet ij [image] k o macr mid bullet schwa brvbar fish mid bullet schwa nt }
leakage conductance [ELECTRICITY] The conductance of the path over which leakage current flows; it is normally a low value.
{ [image] l [image] k mid bullet ij k schwa n brvbar d schwa k mid bullet t schwa ns }
leakage current [ELECTRICITY] 1. Undesirable flow of current through or over the surface of an insulating material or insulator. 2. The flow of direct current through a poor dielectric in a capacitor.
[ELECTRONICS] The alternating current that passes through a rectifier without being rectified.
{ [image] l [image] k mid bullet ij [image] k schwa mid bullet r schwa nt }
leakage factor [ELECTROMAGNETISM] The total magnetic flux in an electric rotating machine or transformer divided by the useful flux that passes through the armature or secondary winding.Also known as leakage coefficient.
{ [image] l [image] k mid bullet ij [image] fak mid bullet t schwa r }
leakage flux [ELECTROMAGNETISM] Magnetic lines of force that go beyond their intended path and do not serve their intended purpose.
[NUCLEONICS] The number of neutrons which pass outward through a unit area at the surface of a reactor core in a unit time, and are not reflected back into the core.
{ [image] l [image] k mid bullet ij [image] fl schwa ks }
leakage halo [GEOCHEMISTRY] The dispersion of elements along channels and paths followed by mineralizing solutions leading into and away from the central focus of mineralization.
{ [image] l [image] k mid bullet ij [image] h a macr mid bullet l o macr }
leakage indicator [ELECTRICITY] An instrument used to measure or detect current leakage from an electric system to earth.Also known as earth detector.
{ [image] l [image] k mid bullet ij [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
leakage inductance [ELECTROMAGNETISM] Self-inductance due to leakage flux in a transformer.
{ [image] l [image] k mid bullet ij in brvbar d schwa k mid bullet t schwa ns }
leakage intake system [MINING ENGINEERING] A ventilation circuit with two adjacent intake roadways leading to the coal face.
{ [image] l [image] k mid bullet ij [image] in [image] t a macr k [image] sis mid bullet t schwa m }
leakage radiation [ELECTROMAGNETISM] In a radio transmitting system, radiation from anything other than the intended radiating system.
{ [image] l [image] k mid bullet ij [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
leakage rate [ENGINEERING] Flow rate of all leaks from an evacuated vessel.
{ [image] l [image] k mid bullet ij [image] r a macr t }
leakage reactance [ELECTROMAGNETISM] Inductive reactance due to leakage flux that links only the primary winding of a transformer.
{ [image] l [image] k mid bullet ij r [image] brvbar ak mid bullet t schwa ns }
leakage resistance [ELECTRICITY] The resistance of the path over which leakage current flows; it is normally high.
{ [image] l [image] k mid bullet ij ri brvbar zis mid bullet t schwa ns }
leak detector [ENGINEERING] An instrument used for finding small holes or cracks in the walls of a vessel; the helium mass spectrometer is an example.
{ [image] l [image] k di [image] tek mid bullet t schwa r }
leaking mode [GEOPHYSICS] A surface seismic wave which is imperfectly trapped, so that its energy leaks or escapes across a layer boundary, causing some attenuation.Also known as leaky wave.
{ [image] l [image] k mid bullet i engi [image] m o macr d }
leak-off rate [PETROLEUM ENGINEERING] The rate at which a fracturing fluid flows from the fracture into the surrounding formation.
{ [image] l [image] k brvbar [image] f [image] r a macr t }
leak test pressure [MECHANICAL ENGINEERING] The inlet pressure used for a standard quantitative seat leakage test.
{ [image] l [image] k brvbar test [image] presh mid bullet schwa r }
leaky [ELECTRICITY] Pertaining to a condition in which the leakage resistance has dropped so much below its normal value that excessive leakage current flows; usually applied to a capacitor.
[GENETICS] Pertaining to a genetic block that is incomplete.
[MOLECULAR BIOLOGY] Pertaining to a protein coded for by a mutant gene that shows subnormal activity.
{ [image] l [image] k mid bullet [image] }
leaky mutant gene [GENETICS] An allele with reduced activity relative to that of the normal allele.
{ [image] l [image] k mid bullet [image] brvbar myüt mid bullet schwa nt [image] j [image] n }
leaky wave See leaking mode
{ [image] l [image] k mid bullet [image] [image] w a macr v }
leaky-wave antenna [ELECTROMAGNETISM] A wide-band microwave antenna that radiates a narrow beam whose direction varies with frequency; it is fundamentally a perforated waveguide, thin enough to permit flush mounting for aircraft and missile radar applications.
{ [image] l [image] k mid bullet [image] brvbar w a macr v an [image] ten mid bullet schwa }
lean [MATERIALS] 1. Of concrete or mortar, containing little or insufficient cement. 2. Of clay, deficient in plasticity. 3. Of coal, having little or no volatile matter. 4. Of lime, containing impurities. 5. Of fuel mixture, expecially for internal combustion engines, being low in combustible component. 6. Of ore, being low-grade.
{ l [image] n }
lean fuel mixture See lean mixture
{ [image] l [image] n [image] fyül [image] miks mid bullet ch schwa r }
lean gas [MATERIALS] 1. In natural-gas absorption processes (such as natural-gasoline recovery from natural gas), gas from which desired liquid components have been removed. 2. Natural gas poor in butane-and- heavier liquids.
{ [image] l [image] n [image] gas }
leaning wheel grader [CIVIL ENGINEERING] A grader with skewed wheels to help cut or spread the soil.
{ [image] l [image] n mid bullet i engi brvbar w [image] l [image] gr a macr d mid bullet schwa r }
lean mixture [MECHANICAL ENGINEERING] A fuel-air mixture containing a low percentage of fuel and a high percentage of air, as compared with a normal or rich mixture.Also known as lean fuel mixture.
{ [image] l [image] n brvbar miks mid bullet ch schwa r }
lean oil [MATERIALS] Absorbent oil from which absorbed gas has been stripped; an example is absorber oil in a natural-gasoline plant from which absorbed liquids (ethane, propane, butane) have been removed.
{ [image] l [image] n [image] [image] il }
lean-to [BUILDING CONSTRUCTION] A single-pitched roof whose summit is supported by the wall of a higher structure.
{ [image] l [image] n [image] tü }
lean-to roof See shed roof
{ [image] l [image] n [image] tü [image] rüf }
leapfrog system [MINING ENGINEERING] A system used in mining coal on a longwall face; self-advancing supports are used, with alternate supports advancing as each web of coal is removed.
{ [image] l [image] p [image] fräg [image] sis mid bullet t schwa m }
leapfrog test [COMPUTER SCIENCE] A computer test using a special program that performs a series of arithmetical or logical operations on one group of storage locations, transfers itself to another group, checks the correctness of the transfer, then begins the series of operations again; eventually, all storage positions will have been tested.
{ [image] l [image] p [image] fräg [image] test }
leap year [ASTRONOMY] A year with 366, and not 365, days.
{ [image] l [image] p [image] yir }
lear See lehr
{ lir }
learning [PSYCHOLOGY] The gathering, processing, storage, and recall of information received through the senses.
{ [image] l schwa r mid bullet ni engi }
learning control [CONTROL SYSTEMS] A type of automatic control in which the nature of control parameters and algorithms is modified by the actual experience of the system.
{ [image] l schwa rn mid bullet i engi k schwa n [image] tr o macr l }
learning curve [PSYCHOLOGY] Graphical representation of the relationship between acquisition of knowledge or skill, and the amount of practice or trials.
{ [image] l schwa r mid bullet ni engi [image] k schwa rv }
learning machine [COMPUTER SCIENCE] A machine that is capable of improving its future actions as a result of analysis and appraisal of past actions.
{ [image] l schwa r mid bullet ni engi m schwa [image] sh [image] n }
lease [INDUSTRIAL ENGINEERING] 1. Contract between landowner and another granting the latter the right to use the land, usually upon payment of an agreed rental, bonus, or royalty. 2. A piece of land that is leased.
[TEXTILES] A means of keeping warp threads in position during weaving and beaming by passing them alternately over and under a set of rods.
{ l [image] s }
lease automatic custody transfer [PETROLEUM ENGINEERING] Automatic unattended system to receive and record oil produced from a drilling lease, then to transfer the contents to a pipeline.Abbreviated LACT.
{ [image] l [image] s brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] k schwa s mid bullet t schwa mid bullet d [image] [image] trans mid bullet f schwa r }
leased facility [COMMUNICATIONS] A collection of communication lines dedicated to a particular service; sometimes the lines have a predetermined path through system switching equipment.
{ [image] l [image] st f schwa [image] sil mid bullet schwa d mid bullet [image] }
lease-distribution system [PETROLEUM ENGINEERING] Any of the electrical distribution systems serving oil-field pump motors and other electrical equipment.
{ brvbar l [image] s dis mid bullet tr schwa [image] byü mid bullet sh schwa n [image] sis mid bullet t schwa m }
lease rod [TEXTILES] A rod used to position warp threads during weaving.
{ [image] l [image] s [image] räd }
lease tank [PETROLEUM ENGINEERING] An oil-field storage tank that stores oil flowing from designated wells.Also known as production tank.
{ [image] l [image] s [image] ta engi k }
least-action principle See principle of least action
{ brvbar l [image] st [image] ak mid bullet sh schwa n [image] prin mid bullet s schwa mid bullet p schwa l }
least common denominator [MATHEMATICS] The least common multiple of the denominators of a collection of fractions.
{ [image] l [image] st [image] käm mid bullet schwa n di [image] näm mid bullet schwa [image] n a macr d mid bullet schwa r }
least common multiple [MATHEMATICS] The least common multiple of a set of quantities (for example, numbers or polynomials) is the smallest quantity divisible by each of them. Abbreviated lcm.
{ [image] l [image] st [image] käm mid bullet schwa n [image] m schwa l mid bullet t schwa mid bullet p schwa l }
least-energy principle [MECHANICS] The principle that the potential energy of a system in stable equilibrium is a minimum relative to that of nearby configurations.
{ brvbar l [image] st [image] en mid bullet schwa r mid bullet j [image] [image] prin mid bullet s schwa mid bullet p schwa l }
least frequently used [COMPUTER SCIENCE] A technique for using main storage efficiently, in which new data replace data in storage locations that have been used least often, as determined by an algorithm.
{ [image] l [image] st brvbar fr [image] mid bullet kw schwa nt mid bullet l [image] [image] yüzd }
least recently used [COMPUTER SCIENCE] A technique for using main storage efficiently, in which new data replace data in storage locations that have not been accessed for the longest period, as determined by an algorithm.
{ [image] l [image] st brvbar r [image] mid bullet s schwa nt mid bullet l [image] [image] yüzed }
least significant bit [COMPUTER SCIENCE] The bit that carries the lowest value or weight in binary notation for a numeral; for example, when 13 is represented by binary 1101, the 1 at the right is the least significant bit.Abbreviated LSB.
{ brvbar l [image] st sig brvbar nif mid bullet i mid bullet k schwa nt [image] bit }
least significant character [COMPUTER SCIENCE] The character in the rightmost position in a number or word.
{ brvbar l [image] st sig brvbar nif mid bullet i mid bullet k schwa nt [image] kar mid bullet ik mid bullet t schwa r }
least-squares estimate [STATISTICS] An estimate obtained by the least- squares method.
{ brvbar l [image] st [image] skwerz [image] es mid bullet t schwa mid bullet m schwa t }
least-squares method [STATISTICS] A technique of fitting a curve close to some given points which minimizes the sum of the squares of the deviations of the given points from the curve.
{ brvbar l [image] st [image] skwerz [image] meth mid bullet schwa d }
least-time principle See Fermat's principle
{ brvbar l [image] st [image] t imacr m [image] prin mid bullet s schwa mid bullet p schwa l }
least upper bound [MATHEMATICS] The least upper bound of a subset A of a set S with ordering is the smallest element of S which is greater than or equal to every element of A.Abbreviated lub.Also known as supremum (sup).
{ brvbar l [image] st brvbar schwa p mid bullet schwa r [image] ba udot nd }
least-work theory [MECHANICS] A theory of statically indeterminate structures based on the fact that when a stress is applied to such a structure the individual parts of it are deflected so that the energy stored in the elastic members is minimized.
{ brvbar l [image] st [image] w schwa rk [image] th [image] mid bullet schwa mid bullet r [image] }
leather [MATERIALS] Dressed hide or skin of an animal.
{ [image] leth mid bullet schwa r }
leather rot [PLANT PATHOLOGY] A hard rot of strawberry caused by the fungus Phytophthora cactorum.
{ [image] leth mid bullet schwa r [image] rät }
leaven [FOOD ENGINEERING] 1. A substance (such as yeast) used to produce fermentation. 2. A substance such as yeast or baking powder used to produce a gas to lighten dough.
{ [image] lev mid bullet schwa n; }
leaving group [ORGANIC CHEMISTRY] The group of charged or uncharged atoms that departs during a substitution or displacement reaction.Also known as nucleofuge.
{ [image] l [image] v mid bullet i engi [image] grüp }
Lebesgue exterior measure [MATHEMATICS] A measure whose value on a set S is the greatest lower bound of the Lebesgue measures of open sets that contain S.Also known as exterior measure.
{ l schwa [image] beg ik brvbar stir mid bullet [image] mid bullet schwa r [image] mezh mid bullet schwa r }
Lebesgue integral [MATHEMATICS] The generalization of Riemann integration of real valued functions, which allows for integration over more complicated sets, existence of the integral even though the function has many points of discontinuity, and convergence properties which are not valid for Riemann integrals.
{ l schwa [image] beg [image] int mid bullet schwa mid bullet gr schwa l }
Lebesgue interior measure [MATHEMATICS] A measure whose value on a set S is the least upper bound of the Lebesgue measures of the closed sets contained in S.Also known as interior measure.
{ l schwa [image] beg in brvbar tir mid bullet [image] mid bullet schwa r [image] mezh mid bullet schwa r }
Lebesgue measure [MATHEMATICS] A measure defined on subsets of euclidean space which expresses how one may approximate a set by coverings consisting of intervals.
{ l schwa [image] beg mezh mid bullet schwa r }
Lebesgue number [MATHEMATICS] The Lebesgue number of an open cover of a compact metric space X is a positive real number so that any subset of X whose diameter is less than this number must be completely contained in a member of the cover.
{ l schwa beg n schwa m mid bullet b schwa r }
Lebesgue-Stieltjes integral [MATHEMATICS] A Lebesgue integral of the formwhere phi is of bounded variation; if phi (x) = x, it reduces to the Lebesgue integral of f(x); if phi (x) is differentiable, it reduces to the Lebesgue integral of f(x) phi '(x).
{ l schwa beg st lt mid bullet y schwa s int mid bullet schwa mid bullet gr schwa l }
Lecanicephaloidea [INVERTEBRATE ZOOLOGY] An order of tapeworms of the subclass Cestoda distinguished by having the scolex divided into two portions; all species are intestinal parasites of elasmobranch fishes.
{ le kan mid bullet schwa sef mid bullet schwa l id mid bullet mid bullet schwa }
Lecanoraceae [BOTANY] A temperate and boreal family of lichens in the order Lecanorales characterized by a crustose thallus and a distinct thalloid rim on the apothecia.
{ le mid bullet k schwa mid bullet n o macr r a macr s mid bullet }
Lecanorales [BOTANY] An order of the Ascolichenes having open, discoid apothecia with a typical hymenium and hypothecium.
{ le mid bullet k schwa mid bullet n o macr r a macr mid bullet l z }
lechatelierite [MINERALOGY] A natural silica glass, occurring in fulgurites and impact craters and formed by the melting of quartz sand at high temperatures generated by lightning or by the impact of a meteorite.
{ le shäd mid bullet schwa l imacr r imacr t }
Le Chatelier's principle [PHYSICS] The principle that when an external force is applied to a system at equilibrium, the system adjusts so as to minimize the effect of the applied force.
{ l schwa shäd mid bullet schwa l y a macr z prin mid bullet s schwa mid bullet p schwa l }
Lecher line See Lecher wires
{ lek mid bullet schwa r l imacr n }
Lecher wires [ELECTROMAGNETISM] Two parallel wires that are several wavelengths long and a small fraction of a wavelength apart, used to measure the wavelength of a microwave source that is connected to one end of the wires; a shorting bar which slides along the wires is used to determine the position of standing-wave nodes.Also known as Lecher line; Lecher wire wavemeter.
{ lek mid bullet schwa r w imacr rz }
Lecher wire wavemeter See Lecher wires
{ lek mid bullet schwa r brvbar w imacr r w a macr v m d mid bullet schwa r }
Lecideaceae [BOTANY] A temperate and boreal family of lichens in the order Lecanorales; members lack a thalloid rim around the apothecia.
{ l schwa sid mid bullet a macr s mid bullet }
lecithin [BIOCHEMISTRY] Any of a group of phospholipids having the general composition CH2OR1.CHOR2.CH2OPO2OHR3, in which R1 and R2 are fatty acids and R3 is choline, and with emulsifying, wetting, and antioxidant properties.
[MATERIALS] 1. A mixture of phosphatides and oil obtained by drying the separate gums from the degumming of soybean oil; consists of the phosphatides (lecithin), cephalin, other fatlike phosphorus-containing compounds, and 30-35% entrained soybean oil; may be treated to produce more refined grades; used in foods, cosmetics, and paints.Also known as commercial lecithin; crude lecithin; soybean lecithin; soy lecithin. 2. A waxy mixture of phosphatides obtained by refining commercial lecithin to remove the soybean oil and other materials; used in pharmaceuticals.Also known as refined lecithin.
{ les mid bullet schwa mid bullet th schwa n }
lecithinase [BIOCHEMISTRY] An enzyme that catalyzes the breakdown of a lecithin into its constituents.
{ les mid bullet schwa mid bullet th schwa n a macr s }
lecithinase A [BIOCHEMISTRY] An enzyme that catalyzes the removal of only one fatty acid from lecithin, yielding lipolecithin.
{ les mid bullet schwa mid bullet th schwa n a macr s a macr }
lecithinase C [BIOCHEMISTRY] An enzyme that catalyzes the removal of the nitrogenous base of lecithin to produce the base and a phosphatidic acid.
{ les mid bullet schwa mid bullet th schwa n a macr s s }
lecithinase D [BIOCHEMISTRY] An enzyme that catalyzes the removal of the phosphorylated base from lecithins, producing - - diglyceride.
{ les mid bullet schwa mid bullet th schwa n a macr s d }
Leclanché cell [ELECTRICITY] The common dry cell, which is a primary cell having a carbon positive electrode and a zinc negative electrode in an electrolyte of sal ammoniac and a depolarizer.
{ l schwa brvbar klan brvbar sh a macr sel }
lecontite [MINERALOGY] Na(NH4,K)SO4.2H2O A colorless mineral composed of a hydrous sodium potassium ammonium sulfate; found in bat guano.
{ l schwa kän t imacr t }
le cri du chat syndrome [MEDICINE] A complex of congenital malformations resulting from a deletion in chromosome 4 or 5 and characterized by mental retardation and the production of a catlike cry.
{ l schwa brvbar kr dy udot shä sin dr o macr m }
lectin [BIOCHEMISTRY] Any of various proteins that agglutinate erythrocytes and other types of cells and also have other properties, including mitogenesis, agglutination of tumor cells, and toxicity toward animals; found widely in plants, predominantly in legumes, and also occurring in bacteria, fish, and invertebrates.
{ lek mid bullet t schwa n }
lectotype [SYSTEMATICS] A specimen selected as the type of a species or subspecies if the type was not designated by the author of the classification.
{ lek mid bullet t schwa t imacr p }
Lecythidaceae [BOTANY] The single family of the order Lecythidales.
{ brvbar les mid bullet schwa mid bullet th schwa d a macr s mid bullet }
Lecythidales [BOTANY] A monofamilial order of dicotyledonous tropical woody plants in the subclass Dilleniidae; distinguished by entire leaves, valvate sepals, separate petals, numerous centrifugal stamens, and a syncarpous, inferior ovary with axile placentation.
{ brvbar les mid bullet schwa mid bullet th schwa d a macr mid bullet l z }
LED See light-emitting diode
Leda [ASTRONOMY] A small satellite of Jupiter with a diameter probably less than 5 miles (8 kilometers), orbiting at a mean distance of 6.88 times 106 miles (1.11 times 107 kilometers).Also known as Jupiter XIII.
{ l d mid bullet schwa }
ledeburite [METALLURGY] The eutectic of the iron-carbon system, the constituents being cementite and austenite at high temperatures; cooling decomposes the austenite to ferrite and cementite.
{ l a macr mid bullet d schwa b udot r imacr t }
Lederberg technique [MICROBIOLOGY] A method for rapid isolation of individual bacterial cells for demonstrating the spontaneous origin of bacterial mutants.
{ l a macr mid bullet d schwa berk tek n k }
ledge [BUILDING CONSTRUCTION] A horizontal timber on the back of a batten door or on a framed and braced door.
[ENGINEERING] 1. A raised edge or molding. 2. A narrow shelf projecting from the side of a vertical structure. 3. A horizontal timber that supports the putlogs of scaffolding.
[GEOLOGY] 1. A narrow, shelflike ridge or rock protrusion, much longer than high, and usually horizontal, formed in a rock wall or on a cliff face. 2. A ridge of rocks found underwater, especially one near a shore or connected with and bordering a shore.
[METALLURGY] In-gate for a foundry mold.
[MINING ENGINEERING] 1. A mining quarry exposure. 2. An outcrop associated with a mineral deposit.
{ lej }
ledged door See batten door
{ lejd d r }
ledger [CIVIL ENGINEERING] A main horizontal member of formwork, supported on uprights and supporting the soffit of the formwork.
[ENGINEERING] The horizontal support for a scaffold platform.
{ lej mid bullet schwa r }
ledger balance [COMMUNICATIONS] Facility used with message switching equipment to check the number of addresses received with the number of addresses transmitted, to ensure that no messages are lost within the center.
{ lej mid bullet schwa r bal mid bullet schwa ns }
ledger paper [GRAPHIC ARTS] A heavy white paper made from rag pulp, chemical wood pulp, or a mixture of both and well suited for ink and wash drawings; it is a strong, durable, and permanent paper, and the best varieties are fully opaque.
{ lej mid bullet schwa r p a macr p schwa r }
Ledian [GEOLOGY] Lower upper Eocene geologic time.Also known as Auversian.
{ l d mid bullet mid bullet schwa n }
Ledoux bell meter [ENGINEERING] A type of manometer used to measure the difference in pressure between two points generated by any one of several types of flow measurement devices such as a pitot tube; it is equipped with a shaped plug which makes the reading of the meter directly proportional to the flow rate.
{ l schwa dü bel m d mid bullet schwa r }
Leduc current [ELECTRICITY] An asymmetrical alternating current obtained from, or similar to that obtained from, the secondary winding of an induction coil; used in electrobiology.
{ l schwa d udot k k schwa mid bullet r schwa nt }
Leduc effect See Righi-Leduc effect
{ l schwa d udot k i fekt }
Leduc law See Amagat-Leduc rule
{ l schwa d udot k l }
lee [SCIENCE AND TECHNOLOGY] The side of an object, such as an island or a ship, away from the direction in which the wind is coming, and sheltered from wind or waves.
{ l }
Leeaceae [BOTANY] A family of dicotyledonous plants in the order Rhamnales distinguished by solitary ovules in each locule, simple to compound leaves, a small embryo, and hypogynous flowers.
{ l a macr s mid bullet }
leech [INVERTEBRATE ZOOLOGY] The common name for members of the annelid class Hirudinea.
{ l ch }
LEED See low-energy electron diffraction
lee dune [GEOLOGY] A dune formed to the leeward of a source of sand or of an obstacle.
{ l dün }
lee eddies [FLUID MECHANICS] The small, irregular motions or eddies produced immediately in the rear of an obstacle in a turbulent fluid.
{ l ed mid bullet z }
leek [BOTANY] Allium porrum.A biennial herb known only by cultivation; grown for its mildly pungent succulent leaves and thick cylindrical stalk.
{ l k }
Lee-Norse miner [MINING ENGINEERING] A continuous miner for driving headings in medium or thick coal seams.
{ l n rs m imacr n mid bullet schwa r }
leer See lehr
{ ler }
Lee's disk [THERMODYNAMICS] A device for determining the thermal conductivity of poor conductors in which a thin, cylindrical slice of the substance under study is sandwiched between two copper disks, a heating coil is placed between one of these disks and a third copper disk, and the temperatures of the three copper disks are measured.
{ l z disk }
Leeson disk [OPTICS] The screen sometimes used in a grease-spot photometer, in which the translucent spot at the center is star-shaped to provide a fine line of demarcation.
{ l mid bullet s schwa n disk }
lee tide See leeward tidal current
{ l t imacr d }
lee trough See dynamic trough
{ l tr f }
leeward [SCIENCE AND TECHNOLOGY] 1. Situated away from the wind. 2. On the lee side.
{ lü mid bullet schwa rd, l mid bullet w schwa rd }
leeward tidal current [OCEANOGRAPHY] A tidal current setting in the same direction as that in which the wind is blowing.Also known as lee tide; leeward tide.
{ l mid bullet w schwa rd brvbar t imacr d mid bullet schwa l k schwa mid bullet r schwa nt }
leeward tide See leeward tidal current
{ l mid bullet w schwa rd t imacr d }
lee wave [FLUID MECHANICS] Any wave disturbance which is caused by, and is therefore stationary with respect to, some barrier in the fluid flow.
{ l w a macr v }
leeway [NAVIGATION] The off-course, leeward motion of a vessel due to wind or current; may be expressed as distance, speed, or angular difference between course steered and course through the water.
{ l w a macr }
LE factor [PATHOLOGY] A substance in body fluids, especially the blood, of patients with systemic lupus erythematosus, and sometimes of those with other diseases.Derived from lupus erythematosus factor.
{ brvbar el brvbar e fak mid bullet t schwa r }
left bank [GEOGRAPHY] The bank of a stream or river on the left of an observer when he is facing in the direction of flow, or downstream.
{ left brvbar ba engi k }
left-continuous function [MATHEMATICS] A function f(x) of a real variable is left-continuous at a point c if f(x) approaches f(c) as x approaches c from the left, that is, x c only.
{ left k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s f schwa engi k mid bullet sh schwa n }
left coset [MATHEMATICS] A left coset of a subgroup H of a group G is a subset of G consisting of all elements of the form ah, where a is a fixed element of G and h is any element of H.
{ brvbar left käs mid bullet schwa t }
left-hand [DESIGN ENGINEERING] Of drilling and cutting tools, screw threads, and other threaded devices, designed to rotate clockwise or cut to the left.
{ left brvbar hand }
left-hand derivative [MATHEMATICS] The limit of the difference quotient [ function (x) - function (c)]/[x - c] as x approaches c from the left, that is, x c only.
{ left hand d schwa riv mid bullet schwa d mid bullet iv }
left-handed [CRYSTALLOGRAPHY] Having a crystal structure with a mirror-image relationship to a right-handed structure.
[DESIGN ENGINEERING] See left- laid
{ left brvbar hand mid bullet schwa d }
left-handed coordinate system [MATHEMATICS] 1. A three-dimensional rectangular coordinate system such that when the thumb of the left hand extends in the positive direction of the first (or x) axis, the fingers fold in the direction in which the second (or y) axis could be rotated about the first axis to coincide with the third (or z) axis. 2. A coordinate system of a Riemannian space which has negative scalar density function.
{ left brvbar hand mid bullet schwa d k o macr rd mid bullet schwa n mid bullet schwa t sis mid bullet t schwa m }
left-handed curve [MATHEMATICS] A space curve whose torsion is positive at a given point.Also known as sinistrorse curve; sinistrorsum.
{ left brvbar hand mid bullet schwa d k schwa rv }
left-hand limit See limit on the left
{ left brvbar hand lim mid bullet schwa t }
left-hand polarization [ELECTROMAGNETISM] In elementary-particle discussions, circular or elliptical polarization of an electromagnetic wave in which the electric field vector at a fixed point in space rotates in the left- hand sense about the direction of propagation; in optics, the opposite convention is used; in facing the source of the beam, the electric vector is observed to rotate counterclockwise.
{ left brvbar hand p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
left-hand rule [ELECTROMAGNETISM] 1. For a current-carrying wire, the rule that if the fingers of the left hand are placed around the wire so that the thumb points in the direction of electron flow, the fingers will be pointing in the direction of the magnetic field produced by the wire. 2. For a current-carrying wire in a magnetic field, such as a wire on the armature of a motor, the rule that if the thumb, first, and second fingers of the left hand are extended at right angles to one another, with the first finger representing the direction of magnetic lines of force and the second finger representing the direction of current flow, the thumb will be pointing in the direction of force on the wire.Also known as Fleming's rule.
{ left brvbar hand rül }
left-hand screw [DESIGN ENGINEERING] A screw that advances when turned counterclockwise.
{ left brvbar hand skrü }
left-hand taper [ELECTRICITY] A taper in which there is greater resistance in the counterclockwise half of the operating range of a rheostat or potentiometer (looking from the shaft end) than in the clockwise half.
{ left brvbar hand t a macr mid bullet p schwa r }
left identity [MATHEMATICS] In a set on which a binary operation ° is defined, an element e with the property that e ° a=a for every element a in the set.
{ brvbar left i den mid bullet schwa mid bullet d }
left-justify [COMPUTER SCIENCE] To shift the contents of a register so that the left, or most significant, digit is at some specified position.
[GRAPHIC ARTS] To align characters horizontally so that the leftmost character of a string is in a specified position.Also known as flush left.
{ left j schwa s mid bullet t schwa mid bullet f imacr }
left-laid [DESIGN ENGINEERING] The lay of a wire or fiber rope or cable in which the individual wires or fibers in the strands are twisted to the right and the strands to the left.Also known as left-handed; regular-lay left twist.
{ left brvbar l a macr d }
left lateral fault [GEOLOGY] A fault in which movement is such that an observer walking toward the fault along an index plane (a bed, vein, or dike) would turn to the left to find the other part of the displaced index plane.Also known as sinistral fault.
{ left brvbar lad mid bullet schwa mid bullet r schwa l f lt }
left rudder [NAVIGATION] The operation of moving the rudder, and consequently the bow of the ship, to port.
{ left brvbar r schwa d mid bullet schwa r }
left splicing junction See donor splicing site
{ left spl imacr s mid bullet i engi j schwa engi k mid bullet sh schwa n }
left value [COMPUTER SCIENCE] The memory address of a symbolic variable in a computer program.Abbreviated lvalue.
{ left val mid bullet yü }
left ventricular thrust See apex impulse
{ left ven brvbar trik mid bullet y schwa mid bullet l schwa r thr schwa st }
leg [ANATOMY] The lower extremity of a human limb, between the knee and the ankle.
[COMPUTER SCIENCE] The sequence of instructions that is followed in a computer routine from one branch point to the next.
[ENGINEERING] 1. Anything that functionally or structurally resembles an animal leg. 2. One of the branches of a forked or jointed object. 3. One of the main upright members of a drill derrick or tripod.
[GEOPHYSICS] A single cycle of more or less periodic motion in a wave train on a seismogram.
[MATHEMATICS] Either side adjacent to the right angle of a right triangle.
[MECHANICAL ENGINEERING] The case that encloses the vertical part of the belt carrying the buckets within a grain elevator.
[METALLURGY] In a fillet weld, the distance between the root and the toe.
[MINING ENGINEERING] 1. In mine timbering, a prop or upright member of a set or frame. 2. A stone that has to be wedged out from beneath a larger one.
[NAVIGATION] 1. One part of a craft's track, consisting of a single course line. 2. A track identified by an aid to navigation.
[ZOOLOGY] An appendage or limb used for support and locomotion.
{ leg }
legena [VERTEBRATE ZOOLOGY] An appendage of the sacculus containing sensory areas in the inner ear of tetrapods; termed the cochlea in humans.
{ l schwa j mid bullet n schwa }
legend [GRAPHIC ARTS] A title or explanation on a chart, diagram, or other illustration.
{ lej mid bullet schwa nd }
Legendre contact transformation See Legendre transformation
{ l schwa zhän mid bullet dr schwa kän tak tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
Legendre equation [MATHEMATICS] The second-order linear homogeneous differential equation (1 - x2)y'' - 2xy' + ( + 1)y = 0, where is real and nonnegative.
{ l schwa zhän mid bullet dr schwa i kw a macr mid bullet zh schwa n }
Legendre function [MATHEMATICS] Any solution of the Legendre equation.
{ l schwa zhän mid bullet dr schwa f schwa engi k mid bullet sh schwa n }
Legendre polynomials [MATHEMATICS] A collection of orthogonal polynomials which provide solutions to the Legendre equation for nonnegative integral values of the parameter.
{ l schwa zhän mid bullet dr schwa päl mid bullet i n o macr mid bullet m mid bullet schwa lz }
Legendre's symbol [MATHEMATICS] The symbol (c p), where p is an odd prime number, and (c p) is equal to 1 if c is a quadratic residue of p, and is equal to -1 if c is not a quadratic residue of p.
{ l schwa zhän mid bullet dr schwa z sim mid bullet b schwa l }
Legendre transformation [FLUID MECHANICS] The basis for a version of the hodograph method for compressible flow in which a replacement is made not only of the independent variables but also of the dependent variables, that is, of the velocity potential and the stream function.
[MATHEMATICS] A mathematical procedure in which one replaces a function of several variables with a new function which depends on partial derivatives of the original function with respect to some of the original independent variables.Also known as Legendre contact transformation.
{ l schwa zhän mid bullet dr schwa tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
Legionnaire's disease [MEDICINE] A type of pneumonia caused by infection with the bacterium Legionella pneumophila.
{ l mid bullet j schwa nerz di z z }
legrandite [MINERALOGY] Zn14(OH)(AsO4)9.12H2O A yellow to nearly colorless mineral composed of basic hydrous zinc arsenate.
{ l schwa gran d imacr t }
legume [BOTANY] A dry, dehiscent fruit derived from a single simple pistil; common examples are alfalfa, beans, peanuts, and vetch.
{ l schwa gyüm }
legume forage [AGRICULTURE] Any plant of the legume family (Leguminosae) used for livestock feed, grazing, hay, or silage.
{ l schwa gyüm brvbar fär mid bullet ij }
Leguminosae [BOTANY] The legume family of the plant order Rosales characterized by stipulate, compound leaves, 10 or more stamens, and a single carpel; many members harbor symbiotic nitrogen-fixing bacteria in their roots.
{ l schwa gyüm mid bullet schwa n o macr mid bullet s }
leg wire [ENGINEERING] One of the two wires forming a part of an electric blasting cap or squib.
{ leg w imacr r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: L

Lehigh jig [MINING ENGINEERING] A plunger-type jig in which check valves open on the upstroke of the plunger, makeup water is introduced with the feed, the screen plate is at two levels, and the bottom of the discharge end is hinged; used to wash anthracite.
{ [image] l [image] [image] h imacr [image] jig }
lehiite [MINERALOGY] (Na,K)2Ca5Al8(PO4)8(OH)12.6H2O White mineral composed of hydrous basic calcium aluminum phosphate.
{ [image] l [image] [image] h imacr t }
Lehmann process [MINING ENGINEERING] A process for treating coal by disintegration and separation of the petrographic constituents.
{ [image] l a macr mid bullet m schwa n [image] prä mid bullet s schwa s }
lehr [ENGINEERING] A long oven in which glass is cooled and annealed after being formed.Also spelled lear; leer.
{ ler }
Leibnitz's rule [MATHEMATICS] A formula to compute the nth derivative of the product of two functions f and g:where (nk) = n!/(n - k)! k!
{ [image] l imacr b [image] nit mid bullet s schwa z [image] rül }
Leibnitz's test [MATHEMATICS] If the sequence of positive numbers an approaches zero monotonically, then the seriesis convergent.
{ [image] l imacr b [image] nit mid bullet s schwa z [image] test }
Leidenfrost point [THERMODYNAMICS] The lowest temperature at which a hot body submerged in a pool of boiling water is completely blanketed by a vapor film; there is a minimum in the heat flux from the body to the water at this temperature.
{ [image] l imacr d mid bullet schwa n [image] fr [image] st [image] p [image] int }
Leidenfrost's phenomenon [THERMODYNAMICS] A phenomenon in which a liquid dropped on a surface that is above a critical temperature becomes insulated from the surface by a layer of vapor, and does not wet the surface as a result.
{ [image] l imacr d mid bullet schwa n [image] fr [image] sts f schwa [image] nam mid bullet schwa [image] nän }
leifite [MINERALOGY] Na2AlSi4O10F A colorless mineral composed of fluoride and silicate of sodium and aluminum.
{ [image] l [image] [image] f imacr t }
leightonite [MINERALOGY] K2Ca2Cu(SO4)4.2H2O A pale-blue mineral composed of hydrous sulfate of copper, calcium, and potassium.
{ [image] l a macr t mid bullet schwa n [image] imacr t }
Leiodidae [INVERTEBRATE ZOOLOGY] The round carrion beetles, a cosmopolitan family of coleopteran insects in the superfamily Staphylinoidea; commonly found under decaying bark.
{ l imacr [image] äd mid bullet schwa [image] d [image] }
leiomyofibroma [MEDICINE] A benign tumor composed of smooth muscle cells and fibrocytes.
{ [image] l imacr mid bullet o [image] m imacr mid bullet o macr mid bullet f imacr [image] br o macr mid bullet m schwa }
leiomyoma [MEDICINE] A benign tumor composed of smooth muscle cells.
{ [image] l imacr mid bullet o macr mid bullet m imacr [image] o macr mid bullet m schwa }
leiomyosarcoma [MEDICINE] A malignant tumor composed of anaplastic smooth muscle cells.
{ [image] l imacr mid bullet o macr [image] m imacr mid bullet o macr mid bullet sär [image] k o macr mid bullet m schwa }
leiosporous [MYCOLOGY] Having smooth spores.
{ l imacr [image] äs mid bullet p schwa mid bullet r schwa s }
Leishman-Donovan bodies [PATHOLOGY] Small, oval protozoans lacking flagella and undulating membranes, found within macrophages of the skin, liver, and spleen in leishmanial infections such as kala-azar and mucocutaneous leishmaniasis.
{ [image] l [image] sh mid bullet m schwa n [image] dän mid bullet schwa mid bullet v schwa n [image] bäd mid bullet [image] z }
Leishmania [INVERTEBRATE ZOOLOGY] A genus of flagellated protozoan parasites that are the etiologic agents of several diseases of humans, such as leishmaniasis.
{ l [image] sh [image] man mid bullet [image] mid bullet schwa }
Leishmania donovani [INVERTEBRATE ZOOLOGY] The protozoan parasite that causes kala- azar.
{ l [image] sh [image] man mid bullet [image] mid bullet schwa brvbar dan mid bullet o macr brvbar vän mid bullet [image] }
Leishmania infantum [INVERTEBRATE ZOOLOGY] The protozoan parasite that causes infantile leishmaniasis.
{ l [image] sh [image] man mid bullet [image] mid bullet schwa in [image] fan mid bullet t schwa m }
leishmaniasis [MEDICINE] Any of several infections caused by Leishmania species.
{ [image] l [image] sh mid bullet m schwa [image] n imacr mid bullet schwa mid bullet s schwa s }
LEIT See light emission via inelastic tunneling
LEIT device [ELECTRONICS] A light source consisting of two crossed, thin metal-film strips separated by a very thin insulating layer and attached to a battery to produce light emission via inelastic tunneling (LEIT).
{ brvbar el brvbar [image] brvbar imacr [image] t [image] di [image] v imacr s }
Leitneriales [BOTANY] A monofamilial order of flowering plants in the subclass Hamamelidae; members are simple-leaved, dioecious shrubs with flowers in catkins, and have a superior, pseudomonomerous ovary with a single ovule.
{ [image] l imacr t mid bullet nir mid bullet [image] [image] a macr mid bullet l [image] z }
lek [ZOOLOGY] A gathering place for courtship.Also known as arena.
{ lek }
Lelapiidae [INVERTEBRATE ZOOLOGY] A family of calcaronean sponges in the order Sycettida characterized by a rigid skeleton composed of tracts or bundles of modified triradiates.
{ le mid bullet l schwa [image] p imacr mid bullet schwa [image] d [image] }
L electron [ATOMIC PHYSICS] An electron in the L shell.
{ [image] el i [image] lek [image] trän }
LEM See lunar excursion module
{ lem }
lemma [BOTANY] Either of the pair of bracts that are borne above the glumes and enclose the flower of a grass spikelet.
[MATHEMATICS] A mathematical fact germane to the proof of some theorem.
{ [image] lem mid bullet schwa }
lemma of duBois-Reymond [MATHEMATICS] A continuous function f(x) is constant in the interval (a,b) if for certain functions g whose integral over (a,b) is zero, the integral over (a,b) of f times g is zero.
{ [image] lem mid bullet schwa schwa v dy udot b [image] wä r a macr [image] m o macr n }
lemming [VERTEBRATE ZOOLOGY] The common name for the small burrowing rodents composing the subfamily Microtinae.
{ [image] lem mid bullet i engi }
Lemnaceae [BOTANY] The duckweeds, a family of monocotyledonous plants in the order Arales; members are small, free-floating, thalloid aquatics with much reduced flowers that form a miniature spadix.
{ lem [image] n a macr s mid bullet [image] [image] [image] }
lemniscate of Bernoulli [MATHEMATICS] The locus of points (x,y) in the plane satisfying the equation (x2 + y2)2 = a2 (x2 - y2) or, in polar coordinates (r, [image]), the equation r2 = a2 cos 2 [image].
{ lem [image] nis mid bullet k schwa t schwa v ber [image] nü mid bullet [image] }
lemniscate of Gerono See eight curve
{ lem [image] nis mid bullet k schwa t schwa vje [image] rän mid bullet o macr }
lemniscus [ANATOMY] A secondary sensory pathway of the central nervous system, usually terminating in the thalamus.
{ lem [image] nis mid bullet k schwa s }
lemon [BOTANY] Citrus limon. A small evergreen tree belonging to the order Sapindales cultivated for its acid citrus fruit which is a modified berry called a hesperidium.
{ [image] lem mid bullet schwa n }
lemongrass oil [MATERIALS] An essential oil with the odor of lemon, distilled from either of two lemongrasses (Cymbopogon citratus or C. flexuosus) in the East Indies; contains citral, citronellol, and geraniol; used as a perfume and as a flavoring.
{ [image] lem mid bullet schwa n [image] gras [image] [image] il }
lemon oil [MATERIALS] A yellow essential oil squeezed from lemon rind; it is high in citral, limonene, terpinol, and citronellol; used in soap, perfumes, and flavors.
{ [image] lem mid bullet schwa n [image] [image] il }
lemur [VERTEBRATE ZOOLOGY] The common name for members of the primate family Lemuridae; characterized by long tails, foxlike faces, and scent glands on the shoulder region and wrists.
{ [image] l [image] mid bullet m schwa r }
Lemuridae [VERTEBRATE ZOOLOGY] A family of prosimian primates of Madagascar belonging to the Lemuroidea; all members are arboreal forest dwellers.
{ l schwa [image] my udot r mid bullet schwa [image] d [image] }
Lemuroidea [VERTEBRATE ZOOLOGY] A suborder or superfamily of Primates including the lemurs, tarsiers, and lorises, or sometimes simply the lemurs.
{ [image] lem mid bullet schwa [image] r [image] id mid bullet [image] mid bullet schwa }
Lenard rays [ELECTRONICS] Cathode rays produced in air by a Lenard tube.
{ [image] l a macr [image] närt [image] r a macr z }
Lenard's mass absorption law See mass absorption law
{ [image] l a macr mid bullet närdz brvbar mas schwa p brvbar s [image] rp mid bullet ch schwa n [image] l [image] }
Lenard spiral [ENGINEERING] A type of magnetometer consisting of a spiral of bismuth wire and a Wheatstone bridge to measure changes in the resistance of the wire produced by magnetic fields and as a result of the transverse magnetoresistance of bismuth.
{ [image] l a macr mid bullet närd [image] sp imacr mid bullet r schwa l }
Lenard tube [ELECTRONICS] An early experimental electron-beam tube that had a thin glass or metallic foil window at the end opposite the cathode, through which the electron beam could pass into the atmosphere.
{ [image] l a macr [image] närt [image] tüb }
lengenbachite [MINERALOGY] Pb6(Ag,Cu)2As4S13 A steel gray mineral consisting of lead, silver, and copper arsenic sulfide.
{ [image] le engi mid bullet schwa n [image] bä [image] k imacr t }
length [MECHANICS] Extension in space.
{ le engi kth }
length between perpendiculars [NAVAL ARCHITECTURE] The summer load waterline as measured from the fore side of the stern post or to the center of the rudder stock.
{ [image] le engi kth bi [image] tw [image] n [image] p schwa r mid bullet p schwa n [image] dik mid bullet y schwa mid bullet l schwa rz }
length block [COMPUTER SCIENCE] The total number of records, words, or characters contained in one block.
{ [image] le engi kth [image] bläk }
lengthened dipole [ELECTROMAGNETISM] An antenna element with lumped inductance to compensate an end loss.
{ [image] le engi k mid bullet th schwa nd [image] d imacr [image] p o macr l }
lengthening joint [ENGINEERING] A joint between two members running in the same direction.
{ [image] le engi k mid bullet th schwa [image] ni engi [image] j [image] int }
lengthening reaction [PHYSIOLOGY] Sudden inhibition of the stretch reflex when extensor muscles are subjected to an excessive degree of stretching by forceful flexion of a limb.
{ [image] le engi k mid bullet th schwa [image] ni engi r [image] [image] ak mid bullet sh schwa n }
length-height index [ANTHROPOLOGY] The ratio of the basion-bregma height of the skull to its greatest length multiplied by 100.
{ [image] le engi kth [image] h imacr t [image] in [image] deks }
length of a curve [MATHEMATICS] A curve represented by x = x(t), y = y(t) for t1 [image] t [image] t2, with x(t1) = x1, x(t2) = x2, y(t1) = y1, y(t2) = y2, has length from (x1,y1) to (x2,y2) given by the integral from t1 to t2 of the function [image] ((dx/dt)2 + (dy/dt)2).
{ [image] le engi kth schwa v schwa [image] k schwa rv }
length of barrel See length of bore
{ [image] le engi kth schwa v [image] bar mid bullet schwa l }
length of bore [ORDNANCE] The length of the bore, measured from the rear face of the tube or barrel to the muzzle, expressed in inches or calibers.Also known as length of barrel; length of cannon; length of tube.
{ [image] le engi kth schwa v [image] b [image] r }
length of cannon See length of bore
{ [image] le engi kth schwa v [image] kan mid bullet schwa n }
length of lay [DESIGN ENGINEERING] The distance measured along a line parallel to the axis of the rope in which the strand makes one complete turn about the axis of the rope, or the wires make a complete turn about the axis of the strand.
{ [image] le engi kth schwa v [image] l a macr }
length of record [CLIMATOLOGY] The period during which observations have been maintained at a meteorological station, and which serves as the frame of reference for climatic data at that station.
{ [image] le engi kth schwa v [image] rek mid bullet schwa rd }
length of shot [ENGINEERING] The depth of the shothole, in which powder is placed, or the size of the block of coal or rock to be loosened by a single blast, measured parallel with the hole.
[MINING ENGINEERING] In open-pit mining, the distance from the first drill hole to the last drill hole along the bank.
{ [image] le engi kth schwa v [image] shät }
length of tube See length of bore
{ [image] le engi kth schwa v [image] tüb }
length on waterline [NAVAL ARCHITECTURE] The length along the designed waterline from the forepart of the stem to the afterpart of the stern.
{ [image] le engi kth [image] n [image] w [image] d mid bullet schwa r [image] l imacr n }
length overall [NAVAL ARCHITECTURE] The total length of a ship's hull from the foremost to the aftermost points.
{ [image] le engi kth brvbar o macr mid bullet v schwa r [image] [image] l }
lenitic See lentic
{ l schwa [image] nid mid bullet ik }
Lennard-Jones potential [PHYSICAL CHEMISTRY] A semiempirical approximation to the potential of the force between two molecules, given by [image] = (A/r12) - (B/r6), where r is the distance between the centers of the molecules, and A and B are constants.
{ [image] len mid bullet schwa rd [image] j o macr nz p schwa [image] ten mid bullet ch schwa l }
leno [TEXTILES] A mesh-weave cotton or cotton-and-polyester fabric made by twisting two warp yarns around each other.
{ [image] l [image] mid bullet n o macr }
lens [ANATOMY] A transparent, encapsulated, nearly spherical structure located behind the pupil of vertebrate eyes, and in the complex eyes of many invertebrates, that focuses light rays on the retina.Also known as crystalline lens.
[COMMUNICATIONS] A dielectric or metallic structure that is transparent to radio waves and can bend them to produce a desired radiation pattern; used with antennas for radar and microwave relay systems.
[ELECTROMAGNETISM] See magnetic lens
[ELECTRONICS] See electron lens
[GEOLOGY] 1. A geologic deposit that is thick in the middle and converges toward the edges, resembling a convex lens. 2. An irregularly shaped formation consisting of a porous, permeable sedimentary deposit surrounded by impermeable rock.
[MATERIALS] See acoustic lens
[OPTICS] A curved piece of ground and polished or molded material, usually glass, used for the refraction of light, its two surfaces having the same axis; or two or more such surfaces cemented together.Also known as optical lens.
{ lenz }
lens antenna [ELECTROMAGNETISM] A microwave antenna in which a dielectric lens is placed in front of the dipole or horn radiator to concentrate the radiated energy into a narrow beam or to focus received energy on the receiving dipole or horn.
{ [image] lenz an [image] ten mid bullet schwa }
lens coating [OPTICS] A transparent substance coated on an optical surface to derive maximum light transmission.
{ [image] lenz [image] k o macr d mid bullet i engi }
lens element [OPTICS] Separate component lens of a multielement lens.
{ [image] lenz [image] el mid bullet schwa mid bullet m schwa nt }
lens equation [OPTICS] Any equation which relates the distance of a point object from some well-defined reference point in an optical system to the distance of its image from a similar point.
{ [image] lenz i [image] kw a macr mid bullet zh schwa n }
Lense-Thirring effect See dragging of inertial frames
{ [image] len mid bullet z schwa [image] tir mid bullet i engi i [image] fekt }
lens placode [EMBRYOLOGY] The ectodermal anlage of the lens of the eye; its formation is induced by the presence of the underlying optic vesicle.
{ [image] lenz [image] pla [image] k o macr d }
lens shim [OPTICS] Thin piece of material used to position and focus a lens.
{ [image] lenz [image] shim }
lens stop See diaphragm
{ [image] lenz [image] stäp }
lens tissue [MATERIALS] Specially prepared paperlike material for cleaning lenses.
{ [image] lenz tish mid bullet ü }
lentic [ECOLOGY] Of or pertaining to still waters such as lakes, reservoirs, ponds, and bogs.Also spelled lenitic.
{ len mid bullet tik }
lenticel [BOTANY] A loose-structured opening in the periderm beneath the stomata in the stem of many woody plants that facilitates gas transport.
{ len mid bullet t schwa mid bullet s schwa l }
lenticle [GEOLOGY] A bed or rock stratum or body that is lens- shaped.
{ len mid bullet t schwa mid bullet k schwa l }
lenticular [OPTICS] Of or pertaining to a lens.
[SCIENCE AND TECHNOLOGY] Having the shape of a lentil or double convex lens.
{ len tik mid bullet y schwa mid bullet l schwa r }
lenticular cloud See lenticularis
{ len tik mid bullet y schwa mid bullet l schwa r kla udot d }
lenticular film process [GRAPHIC ARTS] An additive color- photography process in which the camera lens carries a three-color banded filter, the film is embossed on the back with minute lenses facing the camera lens, development by reversal produces a photograph broken up into minute elements each of which is an image of the filter, and projection through a similar filter gives a color reproduction.
{ len tik mid bullet y schwa mid bullet l schwa r film prä mid bullet s schwa s }
lenticular galaxy [ASTRONOMY] A galaxy of type S0, consisting of a nucleus surrounded by a disklike structure without arms, and containing little gas and few if any young stars.
{ len tik mid bullet y schwa mid bullet l schwa r gal mid bullet ik mid bullet s }
lenticularis [METEOROLOGY] A cloud species, the elements of which have the form of more or less isolated, generally smooth lenses; the outlines are sharp.Also known as lenticular cloud.
{ len tik mid bullet y schwa lar mid bullet schwa s }
lenticule [GRAPHIC ARTS] One of the minute lenses embossed on the back of a color photographic film in the lenticular film process.
{ len mid bullet t schwa kyül }
lentiginose [ANATOMY] Of or pertaining to pigment spots in the skin; freckled.
{ len tij mid bullet schwa n o macr s }
lentil [BOTANY] Lens esculenta. A semiviny annual legume having pinnately compound, vetchlike leaves; cultivated for its thin, lens- shaped, edible seed.
[GEOLOGY] 1. A rock body that is lens-shaped and enclosed in a stratum of different material. 2. A rock stratigraphic unit that is a subdivision of a formation and has limited geographic extent; it thins out in all directions.
{ lent mid bullet schwa l }
lentor See stoke
{ len t r }
Lenz's law [ELECTROMAGNETISM] The law that whenever there is an induced electromotive force (emf) in a conductor, it is always in such a direction that the current it would produce would oppose the change which causes the induced emf.
{ lenz mid bullet schwa z l }
leo [MECHANICS] A unit of acceleration, equal to 10 meters per second per second; it has rarely been employed.
{ l mid bullet o macr }
Leo [ASTRONOMY] A northern constellation, right ascension 11 hours, declination 15° north.Also known as Lion.
{ l mid bullet o macr }
Leo II system [ASTRONOMY] A dwarf elliptical galaxy about 750 light- years distant, having a diameter of about 5000 light-years and a luminosity about 800,000 times that of the sun.
{ l mid bullet o macr tü sis mid bullet t schwa m }
Leo I system [ASTRONOMY] A dwarf elliptical galaxy about 900,000 light- years distant, having a diameter of about 5000 light-years, and a luminosity about 106 that of the sun.
{ l mid bullet o macr w schwa n sis mid bullet t schwa m }
Leo Minor [ASTRONOMY] A northern constellation, right ascension 10 hours, declination 35° north.Also known as Lesser Lion.
{ l mid bullet o macr m imacr n mid bullet schwa r }
Leonardian [GEOLOGY] A North American provincial series: Lower Permian (above Wolfcampian, below Guadalupian).
{ brvbar l a macr mid bullet schwa brvbar när mid bullet d mid bullet schwa n }
Leon firedamp tester [MINING ENGINEERING] A device, based on a form of Wheatstone bridge, that is used to detect firedamp.
{ l än f imacr r damp tes mid bullet t schwa r }
Leonids [ASTRONOMY] A meteor shower, the radiant of which lies in the constellation Leo; it is visible between November 10 and 15.
{ l mid bullet schwa mid bullet n schwa dz }
leonite [MINERALOGY] K2Mg(SO4)2.4H2O A colorless, white, or yellowish mineral composed of hydrous magnesium potassium sulfate, occurring in monoclinic crystals.
{ l mid bullet schwa n imacr t }
leopard [VERTEBRATE ZOOLOGY] Felis pardus. A species of wildcat in the family Felidae found in Africa and Asia; the coat is characteristically buff- colored with black spots.
{ lep mid bullet schwa rd }
leopoldite See sylvite
{ l mid bullet schwa p o macr l d imacr t }
Leotichidae [INVERTEBRATE ZOOLOGY] A small Oriental family of hemipteran insects in the superfamily Leptopodoidea.
{ l mid bullet schwa tik mid bullet schwa d }
Lepadomorpha [INVERTEBRATE ZOOLOGY] A suborder of barnacles in the order Thoracica having a peduncle and a capitulum which is usually protected by calcareous plates.
{ lep mid bullet schwa mid bullet d schwa m r mid bullet f schwa }
LEPD See low-energy positron diffraction
leper [MEDICINE] A person afflicted with Hansen's disease.
{ lep mid bullet schwa r }
Leperditicopida [PALEONTOLOGY] An order of extinct ostracods characterized by very thick, straight-backed valves which show unique muscle scars and other markings.
{ le mid bullet p schwa r did mid bullet schwa käp mid bullet schwa mid bullet d schwa }
Leperditillacea [PALEONTOLOGY] A superfamily of extinct paleocopan ostracods in the suborder Kloedenellocopina including the unisulcate, nondimorphic forms.
{ le mid bullet p schwa r did mid bullet schwa l a macr s mid bullet mid bullet schwa }
Lepiceridae [INVERTEBRATE ZOOLOGY] Horn's beetle, a family of Central American coleopteran insects composed of two species.
{ lep mid bullet schwa ser mid bullet schwa d }
lepidine [ORGANIC CHEMISTRY] C9H6NCH3 An alkaloid derived as an oily liquid from cinchona bark; boils at 266°C; soluble in ether, benzene, and alcohol; used in organic synthesis.
{ lep mid bullet schwa d n }
lepidoblastic [PETROLOGY] Of the texture of a metamorphic rock, having a fabric of minerals characterized as flaky or scaly, such as mica.
{ brvbar lep mid bullet schwa mid bullet d o macr brvbar blas mid bullet tik }
Lepidocentroida [INVERTEBRATE ZOOLOGY] The name applied to a polyphyletic assemblage of echinoids that are now regarded as members of the Echinocystitoida and Echinothurioida.
{ lep mid bullet schwa mid bullet d o macr sen tr id mid bullet schwa }
lepidocrocite [MINERALOGY] -FeO(OH) A ruby- or blood-red mineral crystallizing in the orthorhombic system; it is associated with limonite in iron ores and is a component of meteorites.
{ lep mid bullet schwa mid bullet d o macr kr o macr s imacr t }
Lepidodendrales [PALEOBOTANY] The giant club mosses, an order of extinct lycopods (Lycopodiopsida) consisting primarily of arborescent forms characterized by dichotomous branching, small amounts of secondary vascular tissue, and heterospory.
{ lep mid bullet schwa mid bullet d o macr den dr a macr mid bullet l z }
lepidolite [MINERALOGY] K(Li,Al)3(Si,Al)4O10(F,OH)2 Arose-colored mineral of the mica group crystallizing in the monoclinic system.Also known as lithionite; lithium mica.
{ l schwa pid mid bullet schwa l imacr t }
lepidomelane [MINERALOGY] A black variety of biotite that is characterized by the presence of large amounts of ferric iron.Also known as iron mica.
{ lep mid bullet schwa mid bullet d o macr me l a macr n }
lepidophyllous [BOTANY] Having scaly leaves.
{ brvbar lep mid bullet schwa mid bullet d o macr brvbar fil mid bullet schwa s }
Lepidoptera [INVERTEBRATE ZOOLOGY] Large order of scaly-winged insects, including the butterflies, skippers, and moths; adults are characterized by two pairs of membranous wings and sucking mouthparts, featuring a prominent, coiled proboscis.
{ lep mid bullet schwa däp mid bullet t schwa mid bullet r schwa }
Lepidorsirenidae [VERTEBRATE ZOOLOGY] A family of slender, obligate air- breathing, eellike fishes in the order Dipteriformes having small thin scales, slender ribbonlike paired fins, and paired ventral lungs.
{ lep mid bullet schwa mid bullet d o macr mid bullet s schwa ren mid bullet schwa d }
Lepidosaphinae [INVERTEBRATE ZOOLOGY] A family of homopteran insects in the superfamily Coccoidea having dark-colored, noncircular scales.
{ lep mid bullet schwa mid bullet d o macr saf mid bullet schwa n }
Lepidosauria [VERTEBRATE ZOOLOGY] A subclass of reptiles in which the skull structure is characterized by two temporal openings on each side which have reduced bony arcades, and by the lack of an antorbital opening in front of the orbit.
{ lep mid bullet schwa mid bullet d o macr s r mid bullet mid bullet schwa }
Lepidotrichidae [INVERTEBRATE ZOOLOGY] A family of wingless insects in the order Thysanura.
{ lep mid bullet schwa mid bullet d o macr trik mid bullet schwa d }
Lepismatidae [INVERTEBRATE ZOOLOGY] A family of silverfish in the order Thysanura characterized by small or missing compound eyes.
{ lep mid bullet schwa z mad mid bullet schwa d }
Lepisostei [VERTEBRATE ZOOLOGY] An equivalent name for Semionotiformes.
{ lep mid bullet schwa säs mid bullet t imacr }
Lepisosteidae [VERTEBRATE ZOOLOGY] A family of fishes in the order Semionotiformes.
{ lep mid bullet schwa mid bullet säs t mid bullet schwa d }
Lepisosteiformes [VERTEBRATE ZOOLOGY] An equivalent name for Semionotiformes.
{ lep mid bullet schwa säs mid bullet t mid bullet schwa f r m z }
lepisphere [PETROLOGY] A microspherical aggregate of platy, blade-shaped crystals of opal-CT.
{ lep mid bullet schwa sfir }
Lepley-Hull hypothesis [PSYCHOLOGY] An explanation of the empirical phenomenon in serial learning which postulates both direct and remote associations among items, with the former excitatory and the latter inhibitory.
{ lep mid bullet l h schwa l h imacr päth mid bullet schwa mid bullet ses }
Leporidae [VERTEBRATE ZOOLOGY] A family of mammals in the order Lagomorpha including the rabbits and hares.
{ l schwa p r mid bullet schwa d }
Lepospondyli [PALEONTOLOGY] A subclass of extinct amphibians including all forms in which the vertebral centra are formed by ossification directly around the notochord.
{ lep mid bullet schwa spänd mid bullet schwa l imacr }
lepospondylous [VERTEBRATE ZOOLOGY] Having the notochord enclosed by cylindrical vertebrae shaped like an hourglass in longitudinal section.
{ lep mid bullet schwa spänd mid bullet schwa l mid bullet schwa s }
leproma [MEDICINE] The cutaneous nodular lesion of leprosy.
{ le pr o macr mid bullet m schwa }
lepromatous leprosy [MEDICINE] A severely debilitating form of Hansen's disease characterized by the presence of multiple nodular lesions (lepromata) on the skin.
{ l schwa brvbar prä mid bullet m schwa d mid bullet schwa s lep mid bullet r schwa mid bullet s }
lepromin [IMMUNOLOGY] An emulsion of ground lepromata containing the leprosy bacillus; used for intradermal skin tests in Hansen's disease.
{ l schwa pr o macr mid bullet m schwa n }
leprophobia [PSYCHOLOGY] An abnormal fear of Hansen's disease.
{ lep mid bullet r schwa f o macr mid bullet b mid bullet schwa }
leprosarium [MEDICINE] An institution for the treatment of lepers.
{ lep mid bullet r schwa sar mid bullet mid bullet schwa m }
leprosy See Hansen's disease
{ lep mid bullet r schwa mid bullet s }
Leptaleinae [INVERTEBRATE ZOOLOGY] A subfamily of the Formicidae including largely arboreal ant forms which inhabit plants in tropical and subtropical regions.
{ lep mid bullet t schwa l imacr n }
Leptictidae [PALEONTOLOGY] A family of extinct North American insectivoran mammals belonging to the Proteutheria which ranged from the Cretaceous to middle Oligocene.
{ lep tik mid bullet t schwa d }
leptine [ANTHROPOLOGY] Having a high, a narrow, or a high and narrow forehead with an upper facial index of 55-60 on the skull and of 53-57 on the living person.
{ lep t imacr n }
Leptinidae [INVERTEBRATE ZOOLOGY] The mammal nest beetles, a small European and North American family of coleopteran insects in the superfamily Staphylinoidea.
{ lep tin mid bullet schwa d }
leptite [PETROLOGY] A quartz-feldspathic metamorphic rock that is fine- grained with little or no foliation; formed by regional metamorphism of the highest grade.
{ lep t imacr t }
Leptocardii [ZOOLOGY] The equivalent name for Cephalochor- data.
{ lep mid bullet t schwa kärd mid bullet imacr }
leptocephalous larva [VERTEBRATE ZOOLOGY] The marine larva of the fresh-water European eel Anguilla vulgaris.
{ lep mid bullet t schwa sef mid bullet schwa mid bullet l schwa s lär mid bullet v schwa }
leptocephaly [ANTHROPOLOGY] Abnormal narrowness and tallness of the head or skull.
{ lep mid bullet t schwa sef mid bullet schwa mid bullet l }
leptocercal [VERTEBRATE ZOOLOGY] Of the tail of a fish, tapering to a long, slender point.
{ brvbar lep mid bullet t schwa brvbar s schwa r mid bullet k schwa l }
Leptochoeridae [PALEONTOLOGY] An extinct family of palaeodont artiodactyl mammals in the superfamily Dichobunoidea.
{ lep mid bullet t schwa kir mid bullet schwa d }
Leptodactylidae [VERTEBRATE ZOOLOGY] A large family of frogs in the suborder Procoela found principally in the American tropics and Australia.
{ lep mid bullet t schwa dak til mid bullet schwa d }
leptodactylous [VERTEBRATE ZOOLOGY] Having slender toes, as certain birds.
{ brvbar lep mid bullet t schwa brvbar dak mid bullet t schwa mid bullet l schwa s }
Leptodiridae [INVERTEBRATE ZOOLOGY] The small carrion beetles, a cosmopolitan family of coleopteran insects in the superfamily Staphylinoidea.
{ lep mid bullet t schwa dir mid bullet schwa d }
leptogeosyncline [GEOLOGY] A deep oceanic trough that has not been filled with sedimentation and is associated with volcanism.
{ lep mid bullet t schwa j mid bullet o macr sin kl imacr n }
leptokurtic distribution [STATISTICS] A distribution in which the ratio of the fourth moment to the square of the second moment is greater than 3, which is the value for a normal distribution; it appears to be more heavily concentrated about the mean, or more peaked, than a normal distribution.
{ brvbar lep mid bullet t schwa brvbar k schwa rd mid bullet ik di mid bullet str schwa byü mid bullet sh schwa n }
Leptolepidae [PALEONTOLOGY] An extinct family of fishes in the order Leptolepiformes representing the first teleosts as defined on the basis of the advanced structure of the caudal skeleton.
{ lep mid bullet t schwa lep mid bullet schwa d }
Leptolepiformes [PALEONTOLOGY] An extinct order of small, ray-finned teleost fishes characterized by a relatively strong, ossified axial skeleton, thin cycloid scales, and a preopercle with an elongated dorsal portion.
{ lep mid bullet t schwa lep mid bullet schwa f o macr r m z }
Leptomedusae [INVERTEBRATE ZOOLOGY] A suborder of hydrozoan cnidarians in the order Hydroida characterized by the presence of a hydrotheca.
{ brvbar lep mid bullet t o macr mid bullet m schwa dü mid bullet s }
leptomeninges [ANATOMY] The pia mater and arachnoid considered together.
{ brvbar lep mid bullet t o macr mid bullet m schwa nin mid bullet j z }
leptomeningitis [MEDICINE] Inflammation of the leptomeninges of the brain or the spinal cord.
{ lep mid bullet t o macr men mid bullet schwa n j imacr d mid bullet schwa s }
Leptomitales [MYCOLOGY] An order of aquatic Phycomycetes characterized by a hyphal thallus, or basal rhizoids and terminal hyphae, and zoospores with two flagella.
{ lep mid bullet t o macr mid bullet m imacr t a macr mid bullet l z }
lepton [PARTICLE PHYSICS] A fermion having a mass smaller than the proton mass; leptons interact with electromagnetic and gravitational fields, but beyond this they interact only through weak interactions.
{ lep tän }
lepton conservation [PARTICLE PHYSICS] The principle that the number of electrons and e-neutrinos minus the number of positrons and e-antineutrinos is unchanged in any interaction; similarly, the number of negatively charged muons and -neutrinos minus the number of positively charged muons and -antineutrinos is unchanged.
{ lep tän kän mid bullet s schwa r v a macr mid bullet sh schwa n }
lepton era [ASTRONOMY] The period in the early universe, following the hadron era, during which electrons, positrons, neutrinos, and photons were present in nearly equal numbers; roughly between 10-4 and 20 seconds after the big bang.
{ lep tän ir mid bullet schwa }
leptonic decay [PARTICLE PHYSICS] Decay of an elementary particle in which at least some of the products are leptons.
{ lep tän mid bullet ik di k a macr }
lepton number [PARTICLE PHYSICS] A conserved quantum number, equal to the number of leptons minus the number of antileptons in a system.
{ lep tän n schwa m mid bullet b schwa r }
leptophos [ORGANIC CHEMISTRY] C13H10BrCl2O2PS A white solid with a melting point of 70.2-70.6°C; slight solubility in water; used as an insecticide on vegetables, fruit, turf, and ornamentals.Also known as O-(4-bromo-2,5-dichlorophenyl) O-methyl phenylphosphorothioate.
{ lep mid bullet t schwa fäs }
leptophyll [ECOLOGY] A growth-form class of plants having a leaf surface area of 0.04 square inch (25 square millimeters) or less; common in alpine and desert habitats.
{ lep mid bullet t schwa fil }
Leptopodidae [INVERTEBRATE ZOOLOGY] A tropical and subtropical family of hemipteran insects in the superfamily Leptopodoidea distinguished by the spiny body and appendages.
{ lep mid bullet t schwa päd mid bullet schwa d }
Leptopodoidea [INVERTEBRATE ZOOLOGY] A superfamily of hemipteran insects in the subdivision Geocorisae.
{ lep mid bullet t schwa mid bullet p schwa d id mid bullet mid bullet schwa }
leptoquark [PARTICLE PHYSICS] A hypothetical elementary particle; a colored technipion with a mass of the order of 100-300 GeV, which would decay into a lepton plus a quark.
{ lep mid bullet t o macr kwärk }
leptoquark boson [PARTICLE PHYSICS] A charged-vector gauge boson postulated in grand unified theories of color and electroweak forces, with a mass of the order of 1015 GeV, that can change quarks to leptons or quarks to antiquarks, and is responsible for proton decay.
{ lep mid bullet t o macr kwärk b o macr sän }
leptorrhine [ANTHROPOLOGY] Having a long, narrow nose with a nasal index of less than 47 on the skull or of less than 70 on the living person.
{ lep mid bullet t schwa r imacr n }
Leptosomatidae [VERTEBRATE ZOOLOGY] The cuckoo rollers, a family of Madagascan birds in the order Coraciiformes composed of a single species distinguished by the downy covering on the newly hatched young.
{ lep mid bullet t schwa mid bullet s schwa mad mid bullet schwa d }
Leptospira [MICROBIOLOGY] A genus of bacteria in the family Spirochaetaceae; thin, helical cells with bent or hooked ends.
{ lep mid bullet t schwa sp imacr mid bullet r schwa }
leptospirosis [MEDICINE] Infection with spirochetes of the genus Leptospira.
{ lep mid bullet t schwa mid bullet sp schwa r o macr mid bullet s schwa s }
leptospirosis icterohemorrhagia See Weil's disease
{ lep mid bullet t schwa mid bullet sp schwa r o macr mid bullet s schwa s brvbar ik mid bullet t schwa mid bullet r o macr hem mid bullet schwa raj mid bullet schwa }
leptosporangium [BOTANY] A sporangium derived from a single actively dividing cell in a meristem.
{ brvbar lep mid bullet t o macr mid bullet sp schwa ran mid bullet j mid bullet schwa m }
leptostaphyline [ANTHROPOLOGY] Having a high, narrow palate with a palatal index of less than 80 on the skull.
{ brvbar lep mid bullet t schwa brvbar staf mid bullet schwa l imacr n }
Leptostraca [INVERTEBRATE ZOOLOGY] A primitive group of crustaceans considered as one of a series of Malacostraca distinguished by an additional abdominal somite that lacks appendages, and a telson bearing two movable articulated prongs.
{ lep täs mid bullet tr schwa mid bullet k schwa }
Leptostromataceae [MYCOLOGY] A family of fungi of the order Sphaeropsidales; pycnidia are black and shield-shaped, circular or oblong, and slightly asymmetrical; included are some fruit-tree pathogens.
{ lep mid bullet t schwa str o macr mid bullet m schwa t a macr s mid bullet }
leptotene [CYTOLOGY] The first stage of meiotic prophase, when the chromosomes appear as thin threads having well-defined chromomeres.
{ lep mid bullet t schwa t n }
Leptothrix [MICROBIOLOGY] A genus of sheathed bacteria; single cells are motile by means of polar or subpolar flagella, and sheaths are encrusted with iron or manganese oxides.
{ lep mid bullet t schwa thriks }
Leptotrichia [MICROBIOLOGY] A genus of bacteria in the family Bacteroidaceae; straight or slightly curved rods with pointed or rounded ends arranged in filaments.
{ lep mid bullet t schwa trik mid bullet mid bullet schwa }
Leptotyphlopidae [VERTEBRATE ZOOLOGY] A family of small, harmless, burrowing circumtropical snakes (Serpentes) in the order Squamata; teeth are present only on the lower jaw and are few in number.
{ lep mid bullet t o macr mid bullet ti fläp mid bullet schwa d }
Lepus [ASTRONOMY] A southern constellation, right ascension 5.5 hours, declination 20°S.Also known as Hare.
[VERTEBRATE ZOOLOGY] The type genus of the family Leporidae, comprising the typical hares.
{ l mid bullet p schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

next
m See meter; milli-
N-m See newton-meter of torque
M See mega-; megabyte; molarity; Morgan
Mf [METALLURGY] In a carbon steel, the temperature at which martensite formation finishes during cooling of austenite.
Ms [METALLURGY] In a carbon steel, the temperature at which martensite formation begins during cooling of austenite.
mA See milliampere
mA mid bullet s See milliampere-second
MAA See methanearsonic acid
maar [GEOLOGY] A volcanic crater that was created by violent explosion but not accompanied by igneous extrusion; frequently, it is filled by a small circular lake.
{ mär }
maarad [TEXTILES] A type of Egyptian cotton cultivated from American pima seeds.
{ [image] mä [image] rad }
MAC See message authentication code
macadam [CIVIL ENGINEERING] Uniformly graded stones consolidated by rolling to form a road surface; may be bound with water or cement, or coated with tar or bitumen.
{ m schwa [image] kad mid bullet schwa m }
macadamia nut [BOTANY] The hard-shelled seed obtained from the fruit of a tropical evergreen tree, Macadamia ternifolia.
{ [image] mak mid bullet schwa [image] d a macr mid bullet m [image] mid bullet schwa [image] n schwa t }
macaluba See mud volcano
{ [image] mä mid bullet k schwa [image] lü mid bullet b schwa }
Macaluso-Corbino effect [PHYSICS] Anomalously large Faraday rotation exhibited by a medium at wavelengths in the neighborhood of an absorption line.
{ [image] mäk mid bullet schwa brvbar lü mid bullet s o macr k [image] r [image] b [image] mid bullet n o macr i [image] fekt }
macanilla oil [MATERIALS] An oil obtained from the nuts of the palm Guilielma garipaes of Venezuela and Central America.
{ brvbar mak mid bullet schwa brvbar nil mid bullet schwa [image] [image] il }
macaque [VERTEBRATE ZOOLOGY] The common name for 12 species of Old World monkeys composing the genus Macaca, including the Barbary ape and the rhesus monkey.
{ m schwa [image] kak }
Macarthur and Forest cyanide process [METALLURGY] A process for recovering gold by leaching the pulped gold ore with a solution of 0.2-0.8% potassium cyanide and next with water; the gold is then obtained by precipitation on zinc or aluminum or by electrolysis.
{ m schwa [image] kär mid bullet th schwa r schwa n [image] fär mid bullet schwa st [image] s imacr mid bullet schwa [image] n imacr d [image] präs mid bullet schwa s }
Macassar oil [MATERIALS] 1. A fat obtained from seeds of kusam, used in hair dressing, cooking, and illumination. 2. Any of several fatty oils or oily preparations that have similar properties and are used in hair preparations.
{ m schwa [image] kas mid bullet schwa r [image] [image] il }
macaw [VERTEBRATE ZOOLOGY] The common name for large South and Central American parrots of the genus Ara and related genera; individuals are brilliantly colored with a long tail, a hooked bill, and a naked area around the eyes.
{ m schwa [image] k [image] }
Macbeth illuminometer [OPTICS] A type of portable visual photometer in which the light to be measured is balanced by a Lummer-Brodhun sight box against a comparison lamp, whose apparent brightness can be varied by moving it along a tube; a control box supplies a calibrated current to the comparison lamp, and calibrated optical filters can be placed in the light paths to correct for color differences in the comparison and measured sources and to extend the range of the instrument.
{ m schwa k [image] beth schwa [image] lüm mid bullet schwa [image] näm mid bullet schwa d mid bullet schwa r }
MacCullagh's formula [PHYSICS] A formula for the potential due to a distribution of mass or charge at an external point: the potential V at a point P resulting from a distribution of mass or positive charge centered about a point O is V = (kM/r) + (k/2r3)(A + B + C - 3I) + O(1/r4), where r is the distance from O to P, k is the gravitational or electrostatic constant, M is the total mass or charge, A, B, and C are the principal moments about O, I is the moment about OP, and O(1/r4) is a quantity that falls off at least as rapidly as 1/r4.
{ m schwa [image] k schwa l mid bullet schwa z [image] f [image] r mid bullet my schwa mid bullet l schwa }
MacDonald functions See modified Hankel functions
{ m schwa k [image] dän mid bullet schwa ld [image] f schwa engi k mid bullet sh schwa nz }
mace [FOOD ENGINEERING] Spice made from the covering of the nutmeg.
{ m a macr s }
macedonite [MINERALOGY] PbTiO3 A mineral composed of an oxide of lead and titanium.
[PETROLOGY] A basaltic rock that contains orthoclase, sodic plagioclase, biotite, olivine, and rare pyriboles.
{ brvbar mas mid bullet schwa brvbar dä [image] nit }
mace oil [MATERIALS] An essential oil obtained by distillation from mace and containing pinene and dipentene; used in flavoring.
{ [image] m a macr s [image] [image] il }
maceral [GEOLOGY] The microscopic organic constituents found in coal.
{ brvbar mas mid bullet schwa brvbar ral }
maceration [CHEMICAL ENGINEERING] The process of extracting fragrant oils from flower petals by immersing them in hot molten fat.
[SCIENCE AND TECHNOLOGY] The process of softening or wearing away a material by wetting it or steeping it in a liquid.
{ [image] mas mid bullet schwa [image] r a macr mid bullet sh schwa n }
macgovernite [MINERALOGY] Mn5(AsO3)SiO3(OH)2 A mineral composed of basic manganese arsenite and silicate.Also spelled mcgovernite.
{ m schwa [image] g schwa v mid bullet schwa r [image] n imacr t }
Machaeridea [INVERTEBRATE ZOOLOGY] A class of homolozoan echinoderms in older systems of classification.
{ [image] mak mid bullet schwa [image] rid mid bullet [image] mid bullet schwa }
Mach angle [FLUID MECHANICS] The vertex half angle of the Mach cone generated by a body in supersonic flight.
{ [image] mäk [image] a engi mid bullet g schwa l }
Mach cone [FLUID MECHANICS] 1. The cone-shaped shock wave theoretically emanating from an infinitesimally small particle moving at supersonic speed through a fluid medium; it is the locus of the Mach lines. 2. The cone-shaped shock wave generated by a sharp-pointed body, as at the nose of a high-speed aircraft.
{ [image] mäk [image] k o macr n }
machete [DESIGN ENGINEERING] A knife with a broad blade 2 to 3 feet (60 to 90 centimeters) long.
{ m schwa [image] shed mid bullet [image] or m schwa [image] ched mid bullet [image] }
Mach front See Mach stem
{ [image] mäk [image] fr schwa nt }
Machilidae [INVERTEBRATE ZOOLOGY] A family of insects belonging to the Thysanura having large compound eyes and ocelli and a monocondylous mandible of the scraping type.
{ m schwa [image] kil mid bullet schwa [image] d [image] }
machinability [METALLURGY] 1. The ability of a metal to be machined. 2. The difficulty or ease with which a metal can be machined.
{ m schwa [image] sh [image] n mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
machinability index [METALLURGY] A numerical value that designates the degree of difficulty or ease with which a particular material can be machined; originally based on turning B1112 steel at 180 feet per minute (0.9144 meter per second) with a high-speed tool for an index of 100; with replacement of high- speed steels with carbides in turning operations, it has been found that the machinability index of a given material changes with the type of operation and the tool material.
{ m schwa [image] sh [image] n mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] in [image] deks }
machinable See machine- sensible
{ m schwa [image] sh [image] n mid bullet schwa mid bullet b schwa l }
machinable carbide [METALLURGY] Titanium carbide in a matrix of Ferro-Tic C tool steel.
{ m schwa [image] sh [image] n mid bullet schwa mid bullet b schwa l [image] kär [image] b imacr d }
Mach indicator See Machmeter
{ [image] mäk [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
machine [COMPUTER SCIENCE] 1. A mechanical, electric, or electronic device, such as a computer, tabulator, sorter, or collator. 2. A simplified, abstract model of an internally programmed computer, such as a Turing machine.
[MECHANICAL ENGINEERING] A combination of rigid or resistant bodies having definite motions and capable of performing useful work.
{ m schwa [image] sh [image] n }
machine address [COMPUTER SCIENCE] The actual and unique internal designation of the location at which an instruction or datum is to be stored or from which it is to be retrieved.
{ m schwa [image] sh [image] n schwa [image] dres }
machine attention time [INDUSTRIAL ENGINEERING] Time during which a machine operator must observe the machine's functioning and be available for immediate servicing, while not actually operating or servicing the machine.Also known as service time.
{ m schwa [image] sh [image] n schwa [image] ten mid bullet ch schwa n [image] t imacr m }
machine available time [COMPUTER SCIENCE] The time during which a computer has its power turned on, is not undergoing maintenance, and is thought to be operating properly.
{ m schwa [image] sh [image] n schwa [image] v a macr l mid bullet schwa mid bullet b schwa l [image] t imacr m }
machine bolt [DESIGN ENGINEERING] A heavy-weight bolt with a square, hexagonal, or flat head used in the automotive, aircraft, and machinery fields.
{ m schwa [image] sh [image] n [image] b o macr lt }
machine capability [INDUSTRIAL ENGINEERING] A qualitative or quantitative statement of the performance potential of a specific item of power equipment.
{ m schwa brvbar sh [image] n [image] k a macr mid bullet p schwa [image] bil mid bullet schwa d mid bullet [image] }
machine check [COMPUTER SCIENCE] A check that tests whether the parts of equipment are functioning properly.Also known as hardware check.
{ m schwa [image] sh [image] n [image] chek }
machine-check indicator [COMPUTER SCIENCE] A protective device which turns on when certain conditions arise within the computer; the computer can be programmed to stop or to run a separate correction routine or to ignore the condition.
{ m schwa [image] sh [image] n [image] chek [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
machine code [COMPUTER SCIENCE] 1. A computer representation of a character, digit, or action command in internal form. 2. A computer instruction in internal format, or that part of the instruction which identifies the action to be performed. 3. The set of all instruction types that a particular computer can execute.
{ m schwa [image] sh [image] n [image] k o macr d }
machine conditions [COMPUTER SCIENCE] A component of a task descriptor that specifies the contents of all programmable registers in the processor, such as arithmetic and index registers.
{ m schwa [image] sh [image] n k schwa n [image] dish mid bullet schwa nz }
machine controlled time [INDUSTRIAL ENGINEERING] The time necessary for a machine to complete the automatic portion of a work cycle.Also known as independent machine time; machine element; machine time.
{ m schwa [image] sh [image] n k schwa n brvbar tr o macr ld [image] t imacr m }
machine cut [MINING ENGINEERING] A groove or slot made horizontally or vertically in a coal seam by a coal cutter, as a step to shot firing.
{ m schwa [image] sh [image] n [image] k schwa t }
machine cycle [COMPUTER SCIENCE] 1. The shortest period of time at the end of which a series of events in the operation of a computer is repeated. 2. The series of events itself.
{ m schwa [image] sh [image] n [image] s imacr mid bullet k schwa l }
machine-dependent [COMPUTER SCIENCE] Referring to programming languages, programs, systems, and procedures that can be used only on a particular computer or on a line of computers manufactured by a single company.
{ m schwa [image] sh [image] n di [image] pen mid bullet d schwa nt }
machine design [DESIGN ENGINEERING] Application of science and invention to the development, specification, and construction of machines.
{ m schwa [image] sh [image] n di [image] z imacr n }
machine drill [MECHANICAL ENGINEERING] Any mechanically driven diamond, rotary, or percussive drill.
{ m schwa [image] sh [image] n [image] dril }
machine element [DESIGN ENGINEERING] Any of the elementary mechanical parts, such as gears, bearings, fasteners, screws, pipes, springs, and bolts used as essentially standardized components for most devices, apparatus, and machinery.
[INDUSTRIAL ENGINEERING] See machine controlled time
{ m schwa [image] sh [image] n [image] el mid bullet schwa mid bullet m schwa nt }
machine error [COMPUTER SCIENCE] A deviation from correctness in computer- processed data, caused by equipment failure.
{ m schwa [image] sh [image] n [image] er mid bullet schwa r }
machine file [DESIGN ENGINEERING] A file that can be clamped in the chuck of a power-driven machine.
{ m schwa [image] sh [image] n [image] f imacr l }
machine forging [METALLURGY] Forging operations performed in and by certain machines.
{ m schwa [image] sh [image] n [image] f [image] rj mid bullet i engi }
machine gun [ORDNANCE] 1. A weapon that automatically fires small- arms ammunition, caliber .60 or 15.24 millimeters or under, and is capable of sustained rapid fire. 2. To riddle a target with machine gun fire.
{ m schwa [image] sh [image] n [image] g schwa n }
machine-gun microphone See line microphone
{ m schwa [image] sh [image] n [image] g schwa n [image] m imacr mid bullet kr schwa [image] f o macr n }
machine-hour [INDUSTRIAL ENGINEERING] A unit representing the operation of one machine for 1 hour; used in the determination of costs and economics.
{ m schwa [image] sh [image] n brvbar a udot r }
machine idle time [INDUSTRIAL ENGINEERING] Time during a work cycle when a machine is idle, awaiting completion of manual work.
{ m schwa [image] sh [image] n [image] imacr d mid bullet schwa l [image] t imacr m }
machine-independent [COMPUTER SCIENCE] Referring to programs and procedures which function in essentially the same manner regardless of the machine on which they are carried out.
{ m schwa [image] sh [image] n [image] in mid bullet d schwa [image] pen mid bullet d schwa nt }
machine instruction [COMPUTER SCIENCE] A set of digits, binary bits, or characters that a computer can recognize and act upon, and that, when interpreted or decoded, indicates the action to be performed and which operand is to be involved in the action.
{ m schwa [image] sh [image] n in [image] str schwa k mid bullet sh schwa n }
machine instruction statement [COMPUTER SCIENCE] A statement consisting usually of a tag, an operating code, and one or more addresses.
{ m schwa [image] sh [image] n in brvbar str schwa k mid bullet sh schwa n [image] st a macr t mid bullet m schwa nt }
machine interference [INDUSTRIAL ENGINEERING] A situation in which two or more units of equipment simultaneously require service.
{ m schwa [image] sh [image] n [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
machine interruption [COMPUTER SCIENCE] A halt in computer operations followed by the beginning of a diagnosis procedure, as a result of an error detection.
{ m schwa [image] sh [image] n [image] int mid bullet schwa [image] r schwa p mid bullet sh schwa n }
machine key [DESIGN ENGINEERING] A piece inserted between a shaft and a hub to prevent relative rotation.Also known as key.
{ m schwa [image] sh [image] n [image] k [image] }
machine language [COMPUTER SCIENCE] The set of instructions available to a particular digital computer, and by extension the format of a computer program in its final form, capable of being executed by a computer.
{ m schwa [image] sh [image] n [image] la engi mid bullet gwij }
machine language code [COMPUTER SCIENCE] A set of instructions appearing as combinations of binary digits.
{ m schwa [image] sh [image] n brvbar la engi mid bullet gwij [image] k o macr d }
machine learning [COMPUTER SCIENCE] The process or technique by which a device modifies its own behavior as the result of its past experience and performance.
{ m schwa [image] sh [image] n [image] l schwa rn mid bullet i engi }
machine loading [INDUSTRIAL ENGINEERING] 1. Feeding work into a machine. 2. Planning the amount of use of a unit of equipment during a given time period.
{ m schwa [image] sh [image] n [image] l o macr d mid bullet i engi }
machine logic [COMPUTER SCIENCE] The structure of a computer, the operation it performs, and the type and form of data used internally.
{ m schwa [image] sh [image] n [image] läj mid bullet ik }
machine mining [MINING ENGINEERING] The use of power machines and equipment in the excavation and extraction of ore or coal.
{ m schwa [image] sh [image] n brvbar m imacr n mid bullet i engi }
machine oil [MATERIALS] Medium-density lubricating oil used for machine parts.
{ m schwa [image] sh [image] n [image] [image] il }
machine operator [COMPUTER SCIENCE] The person who manipulates the computer controls, brings up and closes down the computer, and can override a number of computer decisions.
{ m schwa sh n äp mid bullet schwa r a macr d mid bullet schwa r }
machine-oriented language See computer-oriented language
{ m schwa sh n r mid bullet brvbar en mid bullet t schwa d la engi mid bullet gwij }
machine-oriented programming system [COMPUTER SCIENCE] A system written in assembly language (or macro code) directly oriented toward the computer's internal language.
{ m schwa sh n brvbar r mid bullet ent mid bullet schwa d pr o macr gram mid bullet i engi sis mid bullet t schwa m }
machine-paced operation [INDUSTRIAL ENGINEERING] The proportion of an operation cycle during which the machine controls the speed of work progress.
{ m schwa sh n brvbar p a macr st äp mid bullet schwa r a macr mid bullet sh schwa n }
machine pistol [ORDNANCE] A pistol capable of fully automatic fire.
{ m schwa sh n pis mid bullet t schwa l }
machine processible form [COMPUTER SCIENCE] Any input medium such as a punch card, paper tape, or magnetic tape.
{ m schwa sh n brvbar präs es mid bullet schwa mid bullet b schwa l f rm }
machine rating [MECHANICAL ENGINEERING] The power that a machine can draw or deliver without overheating.
{ m schwa sh n r a macr d mid bullet i engi }
machine-readable See machine-sensible
{ m schwa sh n r d mid bullet schwa mid bullet b schwa l }
machine-recognizable See machine-sensible
{ m schwa sh n rek mid bullet ig niz mid bullet schwa mid bullet b schwa l }
machine ringing [COMMUNICATIONS] In a telephone system, ringing which is started either mechanically or by an operator, after which it continues automatically until the call is answered or abandoned.
{ m schwa sh n ri engi mid bullet i engi }
machine run See run
{ m schwa sh n brvbar r schwa n }
machinery [MECHANICAL ENGINEERING] A group of parts or machines arranged to perform a useful function.
{ m schwa sh n mid bullet r }
machine screw [DESIGN ENGINEERING] A blunt-ended screw with a standardized thread and a head that may be flat, round, fillister, or oval, and may be slotted, or constructed for wrenching; used to fasten machine parts together.
{ m schwa sh n skrü }
machine script [COMPUTER SCIENCE] Any data written in a form that can immediately be used by a computer.
{ m schwa sh n skript }
machine-sensible [COMPUTER SCIENCE] Capable of being read or sensed by a device, usually by one designed and built specifically for this task.Also known as machinable; machine-readable; machine-recognizable; mechanized.
{ m schwa sh n brvbar sen mid bullet s schwa mid bullet b schwa l }
machine-sensible information [COMPUTER SCIENCE] Information in a form which can be read by a specified machine.
{ m schwa sh n brvbar sen mid bullet s schwa mid bullet b schwa l in mid bullet f schwa r m a macr mid bullet sh schwa n }
machine setting See mechanical setting
{ m schwa sh n sed mid bullet i engi }
machine shop [ENGINEERING] A workshop in which work, metal or other material, is machined to specified size and assembled.
{ m schwa sh n shäp }
machine shot capacity [ENGINEERING] In injection molding, the maximum weight of a given thermoplastic resin which can be displaced by a single stroke of the injection ram.
{ m schwa sh n shät k schwa pas mid bullet schwa d mid bullet }
machine-spoiled time [COMPUTER SCIENCE] Computer time wasted on production runs that cannot be completed or whose results are made worthless by a computer malfunction, plus extensions of running time on runs that are hampered by a malfunction.
{ m schwa sh n brvbar sp ild t imacr m }
machine steel [METALLURGY] Plain carbon steel with a 0.2-0.3% carbon content.
{ m schwa sh n st l }
machine switching system See automatic exchange
{ m schwa sh n swich mid bullet i engi sis mid bullet t schwa m }
machine taper [MECHANICAL ENGINEERING] A taper that provides a connection between a tool, arbor, or center and its mating part to ensure and maintain accurate alignment between the parts; permits easy separation of parts.
{ m schwa sh n t a macr mid bullet p schwa r }
machine-tight [ENGINEERING] The extent of the tightening of a screwed fitting that can be accomplished without damaging or stripping the thread.
{ m schwa sh n t imacr t }
machine time See machine controlled time
{ m schwa sh n t imacr m }
machine tool [MECHANICAL ENGINEERING] A stationary power-driven machine for the shaping, cutting, turning, boring, drilling, grinding, or polishing of solid parts, especially metals.
{ m schwa sh n tül }
machine-tool control [COMPUTER SCIENCE] The computer control of a machine tool for a specific job by means of a special programming language.
{ m schwa sh n tül k schwa n tr o macr l }
machine translation See mechanical translation
{ m schwa sh n tranz l a macr mid bullet sh schwa n }
machine utilization [ENGINEERING] The percentage of time that a machine is actually in use.
{ m schwa sh n yüd mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
machine wall [MINING ENGINEERING] In a coal mine, the face at which the mining machine is working.
{ m schwa sh n w l }
machine welding [METALLURGY] Welding with a machine under the control and observation of an operator; may be loaded and unloaded either manually or mechanically.
{ m schwa sh n weld mid bullet i engi }
machine word [COMPUTER SCIENCE] The fundamental unit of information in a word-organized digital computer, consisting of a fixed number of binary bits, decimal digits, characters, or bytes.
{ m schwa sh n w schwa rd }
machining [MECHANICAL ENGINEERING] Performing various cutting or grinding operations on a piece of work.
{ m schwa sh n mid bullet i engi }
machining center [MECHANICAL ENGINEERING] Manufacturing equipment that removes metal under computer numerical control by making use of several axes and a variety of tools and operations.
{ m schwa sh n mid bullet i engi sen mid bullet t schwa r }
machining stress [METALLURGY] Residual stress in the work caused by machining.
{ m schwa sh n mid bullet i engi stress }
machinist's file [DESIGN ENGINEERING] A type of double-cut file that removes metal fast and is used for rough metal filing.
{ m schwa sh mid bullet n schwa sts fil }
Mach line [FLUID MECHANICS] 1. A line representing a Mach wave. 2. See Mach wave
{ mäk l imacr n }
Machmeter [ENGINEERING] An instrument that measures and indicates speed relative to the speed of sound, that is, indicates the Mach number.Also known as Mach indicator.
{ mäk m d mid bullet schwa r }
Mach number [FLUID MECHANICS] The ratio of the speed of a body or of a point on a body with respect to the surrounding air or other fluid, or the ratio of the speed of a fluid, to the speed of sound in the medium.Symbolized NMa.Also known as relative Mach number.
{ mäk n schwa m mid bullet b schwa r }
machopolyp See machozooid
{ brvbar ma mid bullet k o macr päl mid bullet schwa p }
machozooid [INVERTEBRATE ZOOLOGY] A defensive polyp equipped with stinging organs in certain hydroid colonies.Also known as machopolyp.
{ brvbar ma mid bullet k o macr z o macr id }
Mach principle [RELATIVITY] The principle that the motion of a particle is only meaningful when referred to the rest of the matter in the universe; this motion is thus determined by the distribution of this matter and is not an intrinsic property of an absolute space.
{ mäk prin mid bullet s schwa mid bullet p schwa l }
Mach reflection [FLUID MECHANICS] The reflection of a shock wave from a rigid wall in which the shock strength of the reflected wave and the angle of reflection both have the smaller of the two values which are theoretically possible.
{ mäk ri flek mid bullet sh schwa n }
Mach refractometer See Mach-Zehnder interferometer
{ mäk r frak täm mid bullet schwa d mid bullet schwa r }
Mach stem [FLUID MECHANICS] A shock wave or front formed above the surface of the earth by the fusion of direct and reflected shock waves resulting from an airburst bomb.Also known as Mach front.
{ mäk stem }
Mach wave [FLUID MECHANICS] 1. Also known as Mach line. 2. A shock wave theoretically occurring along a common line of intersection of all the pressure disturbances emanating from an infinitesimally small particle moving at supersonic speed through a fluid medium, with such a wave considered to exert no changes in the condition of the fluid passing through it. 3. A very weak shock wave appearing, for example, at the nose of a very sharp body, where the fluid undergoes no substantial change in direction.
{ mäk wav }
Mach-Zehnder interferometer [OPTICS] A variation of the Michelson interferometer used mainly in measuring the spatial variation of the index of refraction of a gas; the device has two semitransparent mirrors and two wholly reflecting mirrors at alternate corners of a rectangle, and half the beam travels along each side of the rectangle.Also known as Mach refractometer.
{ mäk ts a macr n mid bullet d schwa r in mid bullet t schwa r mid bullet f schwa räm mid bullet schwa d mid bullet schwa r }
M acid [ORGANIC CHEMISTRY] NH2C10H5(OH)SO3H A sulfonic acid formed by alkaline fusion of a disulfonic acid of -naphthylamine; used as a dye intermediate.
{ em as mid bullet schwa d }
mackayite [MINERALOGY] FeTe2O5(OH) A green mineral composed of basic iron tellurite.
{ mak mid bullet imacr t }
mackerel [VERTEBRATE ZOOLOGY] The common name for perciform fishes composing the subfamily Scombroidei of the family Scombridae, characterized by a long slender body, pointed head, and large mouth.
{ mak mid bullet r schwa l }
mackerel shark [VERTEBRATE ZOOLOGY] The common name for isurid galeoid elasmobranchs making up the family Isuridae; heavy-bodied fish with sharp-edged, awllike teeth and a nearly symmetrical tail.
{ mak mid bullet r schwa l shärk }
mackerel sky [METEOROLOGY] A sky with considerable cirrocumulus or small- element altocumulus clouds, resembling the scales on a mackerel.
{ mak mid bullet r schwa l sk imacr }
mackinawite [MINERALOGY] (Fe,Ni)S A tetragonal mineral occurring as a corrosion product in iron pipes.Also known as kansite.
{ m schwa kin mid bullet schwa w imacr t }
Mack's cement [MATERIALS] Cement made of dehydrated gypsum with a small amount of calcined sodium sulfate and potassium sulfate.
{ maks si ment }
Macky effect [METEOROLOGY] The reduction of the effective dielectric strength of air when waterdrops are present.
{ mak mid bullet i fekt }
Mac-Lane system [MINING ENGINEERING] A means of conveying dirt to the top of a heap; an inclined rail track goes from the loading station at the bottom of the heap to an extending frame at the top; the rope that hauls the tubs with dirt up the rail track passes around a return sheave in the extending frame; a tub is tipped over at the top by a gear and the dirt discharged.
{ mak l a macr n sis mid bullet t schwa m }
Maclaurin-Cauchy test See Cauchy's test for convergence
{ m schwa kl r mid bullet schwa n k o macr sh test }
Maclaurin expansion [MATHEMATICS] The power series representation of a function arising from Maclaurin's theorem.
{ m schwa kl r mid bullet schwa n ik span mid bullet ch schwa n }
Maclaurin series [MATHEMATICS] The power series in the Maclaurin expansion.
{ m schwa kl r mid bullet schwa n sir mid bullet z }
Maclaurin spheroid [ASTRONOMY] A spheroid formed by the surface of a homogeneous, self-gravitating mass in uniform rotation.
{ m schwa kl r mid bullet schwa n sfir id }
Maclaurin's theorem [MATHEMATICS] The theorem giving conditions when a function, which is infinitely differentiable, may be represented in a neighborhood of the origin as an infinite series with nth term (1/n!). function (n)(0).xn, where function (n) denotes the nth derivative.
{ m schwa kl r mid bullet schwa nz thir mid bullet schwa m }
macle [CRYSTALLOGRAPHY] A twinned crystal.
[LAPIDARY] A twin structure in a diamond.
[MINERALOGY] 1. A dark or discolored spot in a mineral specimen. 2. See chiastolite
{ mak mid bullet schwa l }
Macleod equation [FLUID MECHANICS] An equation which states that the fourth root of the surface tension of a liquid is proportional to the difference between the densities of the liquid and of its vapor.
{ m schwa kla udot d i kw a macr mid bullet zh schwa n }
MacMichael degree [FLUID MECHANICS] An arbitrary unit used in measuring viscosity with a type of Couette viscometer; its size depends on the stiffness of the suspension of the inner cylinder of the viscometer.
{ mik m imacr mid bullet k schwa l di gr }
Macquer's salt See potassium arsenate
{ m schwa kerz s lt }
macrandrous [BOTANY] Having both antheridia and oogonia on the same plant; used especially for certain green algae.
{ ma kran mid bullet dr schwa s }
Macraucheniidae [PALEONTOLOGY] A family of extinct herbivorous mammals in the order Litopterna; members were proportioned much as camels are, and eventually lost the vertebral arterial canal of the cervical vertebrae.
{ ma kr mid bullet k schwa n imacr mid bullet schwa d }
macrencephaly [MEDICINE] The condition of having an abnormally large brain.
{ ma mid bullet kren sef mid bullet schwa mid bullet l }
Macristiidae [VERTEBRATE ZOOLOGY] A family of oceanic teleostean fishes assigned by some zoologists to the order Ctenothrissiformes.
{ mak mid bullet r schwa st imacr mid bullet schwa d }
macro See macroinstruction
{ mak mid bullet r o macr }
macro- [SCIENCE AND TECHNOLOGY] Prefix meaning large.
{ mak mid bullet r o macr or mak mid bullet r schwa }
macroanalysis [ANALYTICAL CHEMISTRY] Qualitative or quantitative analysis of chemicals that are in quantities of the order of grams.
{ mak mid bullet r o macr mid bullet schwa nal mid bullet schwa mid bullet s schwa s }
macroanalytical balance [ENGINEERING] A relatively large type of analytical balance that can weigh loads of up to 200 grams to the nearest 0.1 milligram.
{ mak mid bullet r o macr an mid bullet schwa lid mid bullet schwa mid bullet k schwa l bal mid bullet schwa ns }
macroassembler [COMPUTER SCIENCE] A program made up of one or more sequences of assembly language statements, each sequence represented by a symbolic name.
{ brvbar mak mid bullet r o macr mid bullet schwa sem mid bullet bl schwa r }
macroassembly program [COMPUTER SCIENCE] A set of assembly languages for the IBM 7090 and 7040 series of computers, and the assemblers for these languages; the assemblers operate under the IBSYS systems and prepare relocatable or absolute binary output in computer language.Abbreviated MAP.
{ brvbar mak mid bullet r o macr mid bullet schwa sem mid bullet bl pr o macr mid bullet gr schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

marl [GEOLOGY] A deposit of crumbling earthy material composed principally of clay with magnesium and calcium carbonate; used as a fertilizer for lime-deficient soils.Also known as malm.
[TEXTILES] Two yarns of different colors or kinds twisted around each other.
{ märl }
marline [NAVAL ARCHITECTURE] A tarred two-stranded, left-handed hemp about 1/8 inch (3 millimeters) in diameter; used for neat seizings.
{ [image] mär mid bullet l schwa n }
marline spike [NAVAL ARCHITECTURE] A tapered metal tool used to separate the strands of rope in splicing, and as a lever in marling and seizing.
{ [image] mär mid bullet l schwa n [image] sp imacr k }
marlite See marlstone
{ [image] mär [image] l imacr t }
marlstone [PETROLOGY] 1. A consolidated rock that has about the same composition as marl; considered to be an earthy or impure argillaceous limestone.Also known as marlite. 2. A hard ferruginous rock of the Middle Lias in England.
{ [image] märl [image] st o macr n }
marly [GEOLOGY] Pertaining to, containing, or resembling marl.
{ [image] mär mid bullet l [image] }
marmatite [MINERALOGY] A dark-brown to black mineral composed of iron- bearing sphalerite.Also known as christophite.
{ [image] mär mid bullet m schwa [image] t imacr t }
marmolite [MINERALOGY] A pale-green serpentine mineral, occurring in thin laminations; a variety of chrysotile.
{ [image] mär mid bullet m schwa [image] l imacr t }
marmon clampband [DESIGN ENGINEERING] A metal band that wraps around the circumference of a special cylindrical joint between two structures, holding the structures together.
{ [image] mär mid bullet m schwa n [image] klamp [image] b [image] rd }
Marmor [GEOLOGY] A North American stage of Middle Ordovician geologic time, forming the lower subdivision of Chazyan, above Whiterock and below Ashby.
{ [image] mär [image] m [image] r }
marmoset [VERTEBRATE ZOOLOGY] Any of 10 species of South American primates belonging to the family Callithricidae; individuals are primitive in that they have claws rather than nails and a nonprehensile tail.
{ [image] mär mid bullet m schwa [image] set }
marmot [VERTEBRATE ZOOLOGY] Any of several species of stout-bodied, short- legged burrowing rodents of the genus Marmota in the squirrel family Sciuridae.
{ [image] mär mid bullet m schwa t }
marocain crepe [TEXTILES] A heavy crepe produced from hard-twisted wool, silk, or manufactured fibers with coarse filling giving a cross-ribbed effect.
{ brvbar mar mid bullet schwa brvbar k a macr n [image] kr a macr p }
marquenching See martempering
{ [image] mär [image] kwench mid bullet i engi }
marriage theorem [MATHEMATICS] The proposition that a family of n subsets of a set S with n elements is a system of distinct representatives for S if any k of the subsets, k = 1, 2, . . . , n, together contain at least k distinct elements.Also known as Hall's theorem.
{ [image] mar mid bullet ij [image] thir mid bullet schwa m }
marrite [MINERALOGY] PbAgAsS3 A monoclinic mineral, occurring as small crystals in Valais, Switzerland.
{ [image] mä [image] r imacr t }
marrubium [BOTANY] Marrubium vulgari. An aromatic plant of the mint family, Labiatae; leaves have a bitter taste and are used as a tonic and anthelmintic.Also known as hoarhound; horehound.
{ m schwa [image] rü mid bullet b [image] mid bullet schwa m }
Mars [ASTRONOMY] The planet fourth in distance from the sun; it is visible to the naked eye as a bright red star, except for short periods when it is near its conjunction with the sun; its diameter is about 4150 miles (6700 kilometers).
{ märz }
Marsden chart [METEOROLOGY] A system for showing the distribution of meteorological data on a chart, especially over the oceans; using a Mercator map projection, the world between 80°N and 70°S latitudes is divided into Marsden ``squares,'' each of 10° latitude by 10° longitude and systematically numbered to indicate position; each square may be divided into quarter squares, or into 100 one-degree subsquares numbered from 00 to 99 to give the position to the nearest degree.
{ [image] märz mid bullet d schwa n [image] chärt }
Marseilles fever See fièvre boutonneuse
{ mär [image] s a macr [image] f [image] mid bullet v schwa r }
Marseilles soap [MATERIALS] A castile soap to which is added olive oil and soda.
{ mär [image] s a macr [image] s o macr p }
marsh [ECOLOGY] A transitional land-water area, covered at least part of the time by estuarine or coastal waters, and characterized by aquatic and grasslike vegetation, especially without peatlike accumulation.
{ märsh }
Marsh-Berzelius test See Marsh test
{ [image] märsh ber [image] z a macr mid bullet l [image] mid bullet schwa s [image] test }
marsh gas [GEOCHEMISTRY] Combustible gas, consisting chiefly of methane, produced as a result of decay of vegetation in stagnant water.
{ [image] märsh [image] gas }
marshite [MINERALOGY] CuI A reddish, oil-brown isometric mineral composed of cuprous iodide and occurring as crystals; hardness is 2.5 on Mohs scale, and specific gravity is 5.6.
{ [image] mär [image] sh imacr t }
marsh ore See bog iron ore
{ [image] märsh [image] [image] r }
Marsh test [ANALYTICAL CHEMISTRY] A test for the presence of arsenic in a compound; the substance to be tested is mixed with granular zinc, and dilute hydrochloric acid is added to the mixture; gaseous arsine forms, which decomposes to a black deposit of arsenic, when the gas is passed through a heated glass tube.Also known as Marsh-Berzelius test.
{ [image] märsh [image] test }
Marsileales [BOTANY] A small monofamilial order of heterosporous, leptosporangiate ferns (Polypodiophyta); leaves arise on long stalks from the rhizome, and sporangia are enclosed in modified folded leaves or leaf segments called sporocarps.
{ mär [image] sil mid bullet [image] [image] a macr mid bullet l [image] z }
Marsipobranchii [VERTEBRATE ZOOLOGY] An equivalent name for Cyclostomata.
{ [image] mär mid bullet s schwa mid bullet p o macr [image] bra engi mid bullet k [image] [image] imacr }
Mars pigments [INORGANIC CHEMISTRY] A group of five pigments produced when milk of lime is added to a ferrous sulfate solution, and the precipitate is calcined; color is controlled by calcination temperature to give yellow, orange, brown, red, or violet.
{ [image] märz [image] pig mid bullet m schwa ns }
Mars probe [AEROSPACE ENGINEERING] A United States uncrewed spacecraft intended to be sent to the vicinity of the planet Mars, such as in the Mariner or Viking programs.
{ [image] märz [image] pr o macr b }
marsupial [VERTEBRATE ZOOLOGY] 1. A member of the Marsupialia. 2. Having a marsupium. 3. Of, pertaining to, or constituting a marsupium.
{ mär [image] sü mid bullet p [image] mid bullet schwa l }
marsupial anteater [VERTEBRATE ZOOLOGY] Myrmecobius fasciatus. An anteater belonging to the Marsupialia.Also known as banded anteater.
{ mär [image] sü mid bullet p [image] mid bullet schwa l [image] ant [image] [image] d mid bullet schwa r }
marsupial frog [VERTEBRATE ZOOLOGY] Any of various South American tree frogs which carry the eggs in a pouch on the back.
{ mär [image] sü mid bullet p [image] mid bullet schwa l [image] fräg }
Marsupialia [VERTEBRATE ZOOLOGY] The single order of the mammalian infraclass Metatheria, characterized by the presence of a marsupium in the female.
{ mär [image] sü mid bullet p [image] [image] a macr mid bullet l [image] mid bullet schwa }
marsupialization [MEDICINE] Surgical evacuation of pancreatic, hydatid, and other cysts when complete removal and closure are not possible.
{ mär [image] sü mid bullet p [image] mid bullet schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
marsupial mole [VERTEBRATE ZOOLOGY] Notoryctes typhlops.A marsupial of Australia that resembles the euterian mole.
{ mär [image] sü mid bullet p [image] mid bullet schwa l [image] m o macr l }
Marsupicarnivora [VERTEBRATE ZOOLOGY] An order proposed to include the polydactylous and polyprotodont carnivorous superfamilies of Marsupialia.
{ mär [image] sü mid bullet p schwa mid bullet kär [image] niv mid bullet schwa mid bullet r schwa }
marsupium [VERTEBRATE ZOOLOGY] A fold of skin that forms a pouch enclosing the mammary glands on the abdomen of most marsupials.
{ mär [image] sü mid bullet p [image] mid bullet schwa m }
martempering [METALLURGY] Quenching austenitized steel to a temperature just above, or in the upper part of, the martensite range, holding it at this point until the temperature is equalized throughout, and then cooling in air to room temperature.Also known as marquenching.
{ [image] mär [image] tem mid bullet p schwa mid bullet ri engi }
marten [VERTEBRATE ZOOLOGY] Any of seven species of carnivores of the genus Martes in the family Mustelidae which resemble the weasel but are larger and of a semiarboreal habit.
{ [image] märt mid bullet schwa n }
martensite [METALLURGY] A metastable transitional structure formed by a shear process during a phase transformation, characterized by an acicular or needlelike pattern; in carbon steel it is a hard, supersaturated solid solution of carbon in a body-centered tetragonal lattice of iron.
{ [image] mär [image] ten [image] z imacr t }
martensite range [METALLURGY] The temperature interval between the temperature (Ms) at which formation of martensite initiates and the temperature (Mf) at which the formation is complete.
{ [image] mär [image] ten [image] z imacr t [image] r a macr nj }
martensitic stainless steel [METALLURGY] A hard, quenched magnetic martensitic steel containing principally 11-18% chromium and 0.1-1.2% carbon.
{ brvbar mär [image] ten brvbar zid mid bullet ik [image] st a macr n mid bullet l schwa s brvbar st [image] l }
martensitic steel [METALLURGY] Quenched carbon steel composed chiefly of martensite.
{ brvbar mär [image] ten brvbar zid mid bullet ik [image] st [image] l }
martensitic structure [METALLURGY] Of, pertaining to, or having the structure of martensite, that is, an interstitial, supersaturated solid solution of carbon in iron having a body-centered tetragonal lattice; the microstructure is characterized by an acicular or needlelike pattern.
{ brvbar mär [image] ten brvbar zid mid bullet ik [image] str schwa k mid bullet ch schwa r }
martensitic transformation [METALLURGY] A phase transformation which occurs in some metals, resulting in the formation of martensite.Also known as shear transformation.
{ brvbar mär [image] ten brvbar zid mid bullet ik [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
Martens wedge [OPTICS] A wedge-shaped piece of quartz used to rotate the plane of polarization of linearly polarized light.
{ [image] märt mid bullet schwa nz [image] wej }
martingale [STATISTICS] A sequence of random variables x1,x2, ..., where the conditional expected value of xn+1 given x1,x2, ..., xn, equals xn.
{ [image] märt mid bullet schwa n [image] g a macr l }
Martin's cement [MATERIALS] A gypsum cement made with potassium carbonate instead of alum.
{ [image] märt mid bullet schwa nz si [image] ment }
martite [MINERALOGY] Hematite occurring in iron-black octahedral crystals pseudomorphous after magnetite.
{ [image] mär [image] t imacr t }
martonite [MATERIALS] A poison gas composed of 20% chloroacetone and 80% bromoacetone; acts as a powerful lacrimator.
{ [image] märt mid bullet schwa n [image] imacr t }
Marvin sunshine recorder [ENGINEERING] A sunshine recorder in which the time scale is supplied by a chronograph, and consisting of two bulbs (one of which is blackened) that communicate through a glass tube of small diameter, which is partially filled with mercury and contains two electrical contacts; when the instrument is exposed to sunshine, the air in the blackened bulb is warmed more than that in the clear bulb; the warmed air expands and forces the mercury through the connecting tube to a point where the electrical contacts are shorted by the mercury; this completes the electrical circuit to the pen on the chronograph.
{ [image] mär mid bullet v schwa n [image] s schwa n [image] sh imacr n ri [image] k [image] rd mid bullet schwa r }
Marx circuit [ELECTRICITY] An electric circuit used in an impulse generator in which capacitors are charged in parallel through charging resistors, and then connected in series and discharged through the test piece by the simultaneous sparkover of spark gaps.
{ [image] märks [image] s schwa r mid bullet k schwa t }
Marx effect [SOLID-STATE PHYSICS] The effect wherein the energy of photoelectrons emitted from an illuminated surface is decreased when the surface is simultaneously illuminated by light of lower frequency than that causing the emission.
{ [image] märks i [image] fekt }
mascagnite [MINERALOGY] (NH4)2SO4 A yellowish-gray mineral found in guano, near burning coal beds, or as lava incrustation; specific gravity is 1.77; hardness is 2-2.5 on Mohs scale.
{ ma [image] skan [image] y imacr t }
mascaret See bore
{ brvbar mas mid bullet k schwa brvbar ret }
Mascheroni's constant See Euler's constant
{ [image] mäsk mid bullet schwa [image] r o macr [image] n [image] z [image] kän mid bullet st schwa nt }
mascon [GEOLOGY] A large, high-density mass concentration below a ringed mare on the surface of the moon.
{ [image] mas [image] kän }
masculine [BIOLOGY] Having an appearance or qualities distinctive for a male.
{ [image] mas mid bullet ky schwa mid bullet l schwa n }
masculine pelvis [ANATOMY] A female pelvis similar to the nor- mal male pelvis in having a deeper cavity and more conical shape. Also known as android pelvis.
{ [image] mas mid bullet ky schwa mid bullet l schwa n [image] pel mid bullet v schwa s }
masculine protest [PSYCHOLOGY] The struggle to dominate, exhibited primarily by women but to some extent also by men, with the desire to escape identification with the feminine role.
{ [image] mas mid bullet ky schwa mid bullet l schwa n [image] pr o macr [image] test }
masculinize [PHYSIOLOGY] To cause a female or a sexually immature animal to take on male secondary sex characteristics.
{ [image] mas mid bullet ky schwa mid bullet l schwa [image] n imacr z }
masculinoma [MEDICINE] Adrenocorticoid adenoma of the ovary.
{ [image] mas mid bullet ky schwa mid bullet l schwa [image] n o macr mid bullet m schwa }
maser [PHYSICS] A device for coherent amplification or generation of electromagnetic waves in which an ensemble of atoms or molecules, raised to an unstable energy state, is stimulated by an electromagnetic wave to radiate excess energy at the same frequency and phase as the stimulating wave.Derived from microwave amplification by stimulated emission of radiation.Also known as paramagnetic amplifier.
{ [image] m a macr mid bullet z schwa r }
maser amplifier [ELECTRONICS] A maser which is used to increase the power produced by another maser.
{ [image] m a macr mid bullet z schwa r [image] am mid bullet pl schwa [image] f imacr schwa r }
mash [FOOD ENGINEERING] 1. Mixture of grain and other ingredients fermented to produce whiskey. 2. Malted barley or other grain mixed with water to prepare wort for brewing operations.
{ mash }
mash seam weld [METALLURGY] A seam weld at a lap joint in which the overall lap thickness is reduced plastically to the approximate thickness of one of the lapped parts.
{ [image] mash [image] s [image] m [image] weld }
mask [COMPUTER SCIENCE] A pattern of characters used to control the retention or elimination of portions of another pattern of characters.Also known as extractor.
[DESIGN ENGINEERING] A frame used in front of a television picture tube to conceal the rounded edges of the screen.
[ELECTRONICS] A thin sheet of metal or other material containing an open pattern, used to shield selected portions of a semiconductor or other surface during a deposition process.
[ENGINEERING] A protective covering for the face or head in the form of a wire screen, a metal shield, or a respirator.
[GRAPHIC ARTS] 1. In color separation photography, an intermediate negative or positive that is used to correct color. 2. In offset lithography, opaque material that protectively covers open or selected areas of a printing plate during the exposure process.
[METALLURGY] A protective device in thermal spraying against blasting or coating effects which are reflected from the substrate surface.
{ mask }
maskable interrupt [COMPUTER SCIENCE] An interrupt that can be allowed to occur or prevented from occurring by software.
{ brvbar mas mid bullet k schwa mid bullet b schwa l [image] int mid bullet schwa [image] r schwa pt }
masked messenger ribonucleic acid See maternal messenger ribonucleic acid
{ brvbar maskd [image] mes mid bullet schwa n mid bullet jer brvbar r imacr mid bullet bo mid bullet nü [image] kl [image] mid bullet ik [image] as mid bullet schwa d }
mask face [MEDICINE] An expressionless face seen in certain degenerative and inflammatory diseases of the basal ganglia and the extrapyramidal system; voluntary movements are near normal while involuntary movements are infrequent.
{ [image] mask [image] f a macr s }
masking [ACOUSTICS] The amount by which the threshold of audibility of a sound is raised by the presence of another sound; the unit customarily used is the decibel.Also known as audio masking; aural masking.
[COMPUTER SCIENCE] 1. Replacing specific characters in one register by corresponding characters in another register. 2. Extracting certain characters from a string of characters.
[ELECTRONICS] 1. Using a covering or coating on a semiconductor surface to provide a masked area for selective deposition or etching. 2. A programmed procedure for eliminating radar coverage in areas where such transmissions may be of use to the enemy for navigation purposes, by weakening the beam in appropriate directions or by use of additional transmitters on the same frequency at suitable sites to interfere with homing; also used to suppress the beam in areas where it would interfere with television reception.
[ENGINEERING] Preventing entrance of a tracer gas into a vessel by covering the leaks.
{ [image] mask mid bullet i engi }
masking agent See masking reagent
{ [image] mask mid bullet i engi [image] a macr mid bullet j schwa nt }
masking reagent [ANALYTICAL CHEMISTRY] A substance that decreases the concentration of a free metal ion or ligand by conversion into an essentially unreactive form, thus preventing undesirable chemical reactions that would interfere with the determination.Also known as masking agent.
{ [image] mask mid bullet i engi r [image] [image] a macr mid bullet j schwa nt }
mask matching [COMPUTER SCIENCE] In character recognition, a method employed in character property detection in which a correlation or match is attempted between a specimen character and each of a set of masks representing the characters to be recognized.
{ [image] mask [image] mach mid bullet i engi }
mask register [COMPUTER SCIENCE] Filter which determines the parts of a word which are to be tested.
{ [image] mask [image] rej mid bullet schwa mid bullet st schwa r }
mask word [COMPUTER SCIENCE] A word modifier used in a logical AND operation.
{ [image] mask [image] w schwa rd }
masochism [PSYCHOLOGY] Pleasure derived from experiencing physical or psychological pain.
{ [image] mas mid bullet schwa [image] kiz mid bullet schwa m }
masonry [CIVIL ENGINEERING] A construction of stone or similar materials such as concrete or brick.
{ [image] m a macr s mid bullet schwa n mid bullet r [image] }
masonry cement [MATERIALS] A blended cement, made by combining either natural or portland cements with fattening materials such as hydrated lime and, sometimes, with air-entraining mixtures; used in the mortar of brick and block masonry.
{ [image] m a macr s mid bullet schwa n mid bullet r [image] si [image] ment }
masonry dam [CIVIL ENGINEERING] A dam constructed of stone or concrete blocks set in mortar.
{ [image] m a macr s mid bullet schwa n mid bullet r [image] [image] dam }
masonry drill [DESIGN ENGINEERING] A drill tipped with cemented carbide for drilling in concrete or masonry.
{ [image] m a macr s mid bullet schwa n mid bullet r [image] [image] dril }
masonry nail [DESIGN ENGINEERING] Spiral-fluted nail designed to be driven into mortar joints in masonry.
{ [image] m a macr s mid bullet schwa n mid bullet r [image] [image] n a macr l }
mason's hydrated lime [MATERIALS] Any hydrated lime suitable for use in mortars, base-coat plasters, and concrete.
{ [image] m a macr s mid bullet schwa nz brvbar h imacr [image] dr a macr d mid bullet schwa d [image] l imacr m }
Mason's theorem [CONTROL SYSTEMS] A formula for the overall transmittance of a signal flow graph in terms of transmittances of various paths in the graph.
{ [image] m a macr s mid bullet schwa nz [image] thir mid bullet schwa m }
mass [MECHANICS] A quantitative measure of a body's resistance to being accelerated; equal to the inverse of the ratio of the body's acceleration to the acceleration of a standard mass under otherwise identical conditions.
{ mas }
mass absorption coefficient [PHYSICS] The linear absorption coefficient divided by the density of the medium.
{ [image] mas schwa b [image] s [image] rp mid bullet sh schwa n [image] k o macr mid bullet i fish mid bullet schwa nt }
mass absorption law [NUCLEONICS] The law that the absorption of electrons with speeds greater than one-fifth that of light depends only on the mass of absorbing matter in the electron's path and not on its chemical composition.Also known as Lenard's mass absorption law.
{ mas schwa b s rp mid bullet sh schwa n l }
mass action law [PHYSICAL CHEMISTRY] The law that the rate of a chemical reaction for a uniform system at constant temperature is proportional to the concentrations of the substances reacting.Also known as Guldberg and Waage law.
{ mas brvbar ak mid bullet sh schwa n l }
massage [COMPUTER SCIENCE] To process data, primarily to convert it into a more useful form or into a form that will simplify processing.
[MEDICINE] The act of rubbing, kneading, or stroking the superficial parts of the body with the hand or with an instrument, for therapeutic purposes.
{ m schwa säzh }
mass-analyzed ion kinetic energy spectrometry [SPECTROSCOPY] A type of ion kinetic energy spectrometry in which the ionic products undergo mass analysis followed by energy analysis.Abbreviated MIKES.
{ mas brvbar an mid bullet schwa l imacr zd imacr än k schwa brvbar ned mid bullet ik en mid bullet schwa r mid bullet j spek träm mid bullet schwa mid bullet tr }
mass attraction vertical [GEOPHYSICS] The vertical which is a function only of the distribution of mass and is unaffected by forces resulting from the motions of the earth.
{ mas schwa brvbar trak mid bullet sh schwa n verd mid bullet schwa mid bullet k schwa l }
mass burning rate [CHEMICAL ENGINEERING] The loss in mass per unit time by materials burning under specified conditions.
[ORDNANCE] Rate of consumption of propellant charge, usually expressed in pounds per second.
{ mas b schwa rn mid bullet i engi r a macr t }
mass color See masstone
{ brvbar mas brvbar k schwa l mid bullet schwa r }
mass communication [COMMUNICATIONS] Communication which is directed to or reaches an appreciable fraction of the population.
{ mas k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
mass concrete [CIVIL ENGINEERING] Concrete set without structural reinforcement.
{ mas kän kr t }
mass conversion [COMPUTER SCIENCE] The transfer of data from one computer system to another, in which all the data is converted in a single operation, rather than in gradual increments.
{ mas k schwa n v schwa r mid bullet zh schwa n }
mass data multiprocessing [COMPUTER SCIENCE] The basic concept of time sharing, with many inquiry stations to a central location capable of on-line data retrieval.
{ mas brvbar dad mid bullet schwa m schwa l mid bullet ti prä ses mid bullet i engi }
mass defect [NUCLEAR PHYSICS] The difference between the mass of an atom and the sum of the masses of its individual components in the free (unbound) state.
{ mas d fekt }
mass-distance [ENGINEERING] The mass carried by a vehicle multiplied by the distance it travels.
{ mas brvbar dis mid bullet t schwa ns }
mass divergence [FLUID MECHANICS] The divergence of the momentum field, a measure of the rate of net flux of mass out of a unit volume of a system; in symbols, . rho V, where rho is the fluid density, V the velocity vector, and the del operator.
{ mas d schwa v schwa r mid bullet j schwa ns }
massecuite [FOOD ENGINEERING] Sugar industry term for sugar-molasses mixture prior to the removal of the molasses.
{ ma skw t }
mass-energy conservation [RELATIVITY] The principle that energy cannot be created or destroyed; however, one form of energy is that which a particle has because of its rest mass, equal to this mass times the square of the speed of light.
{ mas en mid bullet schwa r mid bullet j kän mid bullet s schwa r v a macr mid bullet sh schwa n }
mass-energy relation [RELATIVITY] The relation whereby the total energy content of a body is equal to its inertial mass times the square of the speed of light.
{ mas en mid bullet schwa r mid bullet j ri l a macr mid bullet sh schwa n }
Massenfilter See quadrupole spectrometer
{ mäs mid bullet schwa n fil mid bullet t schwa r }
mass erosion [GEOLOGY] A process in which the direct application of gravitational body stresses causes earth and rocks to fall and be carried downslope.Also known as gravity erosion.
{ mas i r o macr mid bullet zh schwa n }
masseter [ANATOMY] The masticatory muscle, arising from the zygomatic arch and inserted into the lower jaw.
{ m schwa s d mid bullet schwa r }
mass extinction See faunal extinction
{ mas ik sti engi k mid bullet sh schwa n }
Massey formula [ATOMIC PHYSICS] A formula for the probability that an excited atom approaching the surface of a metal will emit secondary electrons.
{ mas mid bullet f r mid bullet my schwa mid bullet l schwa }
mass flow [ENGINEERING] A pattern of powder flow occurring in hoppers that is characterized by the powder flowing at every point, including points adjacent to the hopper wall.
[FLUID MECHANICS] The mass of a fluid in motion which crosses a given area in a unit time.
{ mas fl o macr }
mass-flow bin [ENGINEERING] A bin whose hopper walls are sufficiently steep and smooth to cause flow of all the solid, without stagnant regions, whenever any solid is withdrawn.
{ mas brvbar fl o macr bin }
mass flowmeter [ENGINEERING] An instrument that measures the mass of fluid that flows through a pipe, duct, or open channel in a unit time.
{ mas brvbar fl o macr m d mid bullet schwa r }
mass formula [NUCLEAR PHYSICS] An equation giving the atomic mass of a nuclide as a function of its atomic number and mass number.
{ mas f r mid bullet my schwa mid bullet l schwa }
mass-haul curve [CIVIL ENGINEERING] A curve showing the quantity of excavation in a cutting which is available for fill.
{ mas brvbar h l k schwa rv }
mass heaving [GEOLOGY] A comprehensive expansion of the ground due to freezing.
{ mas h v mid bullet i engi }
massicot [MINERALOGY] PbO A yellow, orthorhombic mineral consisting of lead monoxide; found in the western and southern United States.Also known as lead ocher.
{ mas mid bullet schwa kät }
Massieu function [THERMODYNAMICS] The negative of the Helmholtz free energy divided by the temperature.
{ ma syü f schwa engi k mid bullet sh schwa n }
massif [GEOLOGY] A massive block of rock within an erogenic belt, generally more rigid than the surrounding rocks, and commonly composed of crystalline basement or younger plutons.
{ ma s f }
massive [GEOLOGY] Of a mineral deposit, having a large concentration of ore in one place.
[MINERALOGY] Of a mineral, lacking an internal structure.
[PALEONTOLOGY] Of corallum, composed of closely packed corallites.
[PETROLOGY] 1. Of a competent rock, being homogeneous, isotropic, and elastically perfect. 2. Of a metamorphic rock, having constituents which do not show parallel orientation and are not arranged in layers. 3. Of igneous rocks, being homogeneous over wide areas and lacking layering, foliation, cleavage, or similar features.
{ mas mid bullet iv }
mass law of sound insulation [CIVIL ENGINEERING] The rule stating that sound insulation for a single wall is determined almost wholly by its weight per unit area; doubling the weight of the partition increases the insulation by 5 decibels.
{ mas l schwa v sa udot nd in mid bullet s schwa l a macr mid bullet sh schwa n }
mass-luminosity relation [ASTROPHYSICS] A relation between stellar magnitudes and mass of the stars; when the absolute magnitudes of stars are plotted versus the logarithms of their masses, the points fall closely along a smooth curve.
{ mas lü mid bullet m schwa näs mid bullet schwa d mid bullet ri l a macr mid bullet sh schwa n }
mass-memory unit [COMPUTER SCIENCE] Drum or disk memory that provides rapid access bulk storage for messages that are awaiting availability of outgoing channels.
{ mas mem mid bullet r yü mid bullet n schwa t }
mass movement [GEOLOGY] Movement of a portion of the land surface as a unit.
{ mas müv mid bullet m schwa nt }
mass number [NUCLEAR PHYSICS] The sum of the numbers of protons and neutrons in the nucleus of an atom or nuclide.Also known as nuclear number; nucleon number.
{ mas n schwa m mid bullet b schwa r }
mass operator [QUANTUM MECHANICS] An operator which is added to the Lagrangian in a quantized field theory in order to eliminate certain infinite quantities, and whose sum with the mechanical mass gives the observed mass.
{ mas äp mid bullet schwa r a macr d mid bullet schwa r }
mass ratio [AEROSPACE ENGINEERING] The ratio of the mass of the propellant charge of the rocket to the total mass of the rocket when charged with the propellant.
{ mas r a macr mid bullet sh o macr }
mass reactance See acoustic mass reactance
{ mas r ak mid bullet t schwa ns }
mass reflex [PHYSIOLOGY] A spread of reflexes suggesting lack of control by higher cortical centers; seen in normal newborns, in persons under the influence of drugs or in severe emotional states, and in encephalopathy or high spinal cord transections.
{ mas r fleks }
mass renormalization [QUANTUM MECHANICS] The mathematical operation of adding the mass which a particle possesses because of its self interaction, to its mechanical mass in order to obtain its measured mass.
{ mas r n r mid bullet m schwa mid bullet l schwa z a macr mid bullet sh schwa n }
mass resistivity [ELECTRICITY] The product of the electrical resistance of a conductor and its mass, divided by the square of its length; the product of the electrical resistivity and the density.
{ mas r zis tiv mid bullet schwa d mid bullet }
mass shift [NUCLEAR PHYSICS] The portion of the isotope shift which results from the difference between the nuclear masses of different isotopes.
{ mas shift }
mass spectrograph [ENGINEERING] A mass spectroscope in which the ions fall on a photographic plate which after development shows the distribution of particle masses.
{ mas spek mid bullet tr schwa graf }
mass spectrometer [ENGINEERING] A mass spectroscope in which a slit moves across the paths of particles with various masses, and an electrical detector behind it records the intensity distribution of masses.
{ mas spek träm mid bullet schwa d mid bullet schwa r }
mass spectrometry [ANALYTICAL CHEMISTRY] An analytical technique for identification of chemical structures, determination of mixtures, and quantitative elemental analysis, based on application of the mass spectrometer.
{ mas spek träm mid bullet schwa mid bullet tr }
mass spectroscope [ENGINEERING] An instrument used for determining the masses of atoms or molecules, in which a beam of ions is sent through a combination of electric and magnetic fields so arranged that the ions are deflected according to their masses.
{ mas spek mid bullet tr schwa sk o macr p }
mass spectrum [PARTICLE PHYSICS] A plot of masses of elementary particles, including unstable states.Also known as particle spectrum.
[PHYSICS] A display, record, or plot of the distribution in mass, or in mass-to-charge ratio, of ionized atoms, molecules, or molecular fragments.
{ mas spek mid bullet tr schwa m }
mass stopping power [NUCLEONICS] The decrease, per unit surface density traversed, in kinetic energy of an ionizing particle passing through matter; equal to the linear energy transfer (energy loss per unit path length) divided by the density of the material.
{ mas stäp mid bullet i engi pa udot mid bullet schwa r }
mass storage [COMPUTER SCIENCE] A computer storage with large capacity, especially one whose contents are directly accessible to a computer's central processing unit.
{ mas st r mid bullet ij }
mass-storage executive capability [COMPUTER SCIENCE] The ability of the executive to relieve operators from handling cards, tapes, and the like and achieve a more efficient operation.
{ mas brvbar st r mid bullet ij ig brvbar zek mid bullet y schwa d mid bullet iv k a macr mid bullet p schwa bil mid bullet schwa d mid bullet }
mass-storage system [COMPUTER SCIENCE] A computer system containing a large number of storage devices, with one of these devices containing the master file of the operating system, routines, and library routines.
{ mas brvbar st r mid bullet ij sis mid bullet t schwa m }
mass susceptibility [PHYSICAL CHEMISTRY] Magnetic susceptibility of a compound per gram.Also known as specific susceptibility.
{ mas s schwa sep mid bullet t schwa bil mid bullet schwa d mid bullet }
mass-to-charge ratio [ANALYTICAL CHEMISTRY] In analysis by mass spectroscopy, the measurement of the sample mass as a ratio to its ionic charge.
{ brvbar mas t schwa chärj r a macr mid bullet sh o macr }
masstone [MATERIALS] The undiluted color of a pigment or a pigmented paint coating.Also known as mass color.
{ ma st o macr n }
mass-transfer rate [PHYSICS] The measurement of the movement of matter as a function of time.
{ brvbar mas tranz mid bullet f schwa r r a macr t }
mass transport [FLUID MECHANICS] 1. Carrying of loose materials in a moving medium such as water or air. 2. The movement of fluid, especially water, from one place to another.
{ mas tranz p rt }
mass units [MECHANICS] Units of measurement having to do with masses of materials, such as pounds or grams.
{ mas yü mid bullet n schwa ts }
mass velocity [FLUID MECHANICS] The weight flow rate of a fluid divided by the cross-sectional area of the enclosing chamber or conduit; for example, lb/(h.ft2).
{ mas v schwa läs mid bullet schwa d mid bullet }
mass wasting [GEOLOGY] Dislodgement and downslope transport of loose rock and soil material under the direct influence of gravitational body stresses.
{ mas w a macr st mid bullet i engi }
mast [ENGINEERING] 1. A vertical metal pole serving as an antenna or antenna support. 2. A slender vertical pole which must be held in position by guy lines. 3. A drill, derrick, or tripod mounted on a drill unit, which can be raised to operating position by mechanical means. 4. A single pole, used as a drill derrick, supported in its upright or operating position by guys.
[MECHANICAL ENGINEERING] A support member on certain industrial trucks, such as a forklift, that provides guideways for the vertical movement of the carriage.
[NAVAL ARCHITECTURE] A long wooden or metal pole or spar, usually vertical, on the deck or keel of a ship, to support other spars which in turn support or are attached to sails, as well as derricks.
{ mast }
Mastacembeloidei [VERTEBRATE ZOOLOGY] The spiny eels, a suborder of perciform fishes that are eellike in shape and have the pectoral girdle suspended from the vertebral column.
{ mas mid bullet t schwa sem mid bullet b schwa l id mid bullet imacr }
mastalgia [MEDICINE] Pain in the breast.
{ ma stal mid bullet j schwa }
mastatrophy [MEDICINE] Atrophy of the breast.
{ mast a mid bullet tr schwa mid bullet f }
mastax [INVERTEBRATE ZOOLOGY] The muscular pharynx in rotifers.
{ ma staks }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

mast cell [HISTOLOGY] A connective-tissue cell with numerous large, basophilic, metachromatic granules in the cytoplasm.
{ [image] mast [image] sel }
mast-cell disease See mastocytosis
{ [image] mast [image] sel di [image] z [image] z }
mastectomy [MEDICINE] Surgical removal of the breast.Also known as mammectomy.
{ ma [image] stek mid bullet t schwa mid bullet m [image] }
master [ENGINEERING] 1. A device which controls subsidiary devices. 2. A precise workpiece through which duplicates are made.
[ENGINEERING ACOUSTICS] See master phonograph record
[NAVIGATION] See master station
{ [image] mas mid bullet t schwa r }
master alloy [METALLURGY] An alloy of selected elements that can be added to a charge of molten metal to provide a desired composition or texture or to deoxidize the material.Also known as foundry alloy.
{ [image] mas mid bullet t schwa r [image] al [image] [image] i }
master antenna television system [COMMUNICATIONS] A network that distributes television signals from a common antenna to apartments or dwellings under common ownership. Abbreviated MATV system.
{ [image] mas mid bullet t schwa r an brvbar ten mid bullet schwa [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] sis mid bullet t schwa m }
master arm [ENGINEERING] A component of a remote manipulator whose motions are automatically duplicated by a slave arm, sometimes with changes of scale in displacement or force.
{ [image] mas mid bullet t schwa r [image] ärm }
masterbatch [MATERIALS] A plastic, rubber, or elastomer mixture in which there is a high additives concentration, such as rubber with carbon black, or plastic with color pigment; used to proportion additives accurately into large bulks of plastic, rubber, or elastomer.
{ [image] mas mid bullet t schwa r [image] bach }
master bushing See liner bushing
{ [image] mas mid bullet t schwa r [image] b udot sh mid bullet i engi }
master card [COMPUTER SCIENCE] A computer card that contains information about a group of computer cards, and is usually the first card of this group.
{ [image] mas mid bullet t schwa r [image] kärd }
master clock [COMPUTER SCIENCE] The electronic or electric source of standard timing signals, often called clock pulses, required for sequencing the operation of a computer.Also known as main clock; master synchronizer; master timer.
{ [image] mas mid bullet t schwa r [image] kläk }
master compass [NAVIGATION] That part of a remote-indicating compass system which determines direction for transmission to various repeaters.
{ [image] mas mid bullet t schwa r [image] käm mid bullet p schwa s }
master console See console
{ [image] mas mid bullet t schwa r [image] kän [image] s o macr l }
master control [COMMUNICATIONS] The control console that contains the main program controls for a radio or television transmitter or network.
[COMPUTER SCIENCE] A computer program, oriented toward applications, which carries out the highest level of control in a hierarchy of programs, routines, and subroutines.
{ [image] mas mid bullet t schwa r k schwa n brvbar tr o macr l }
master control interrupt [COMPUTER SCIENCE] A signal which causes the master control program to take over control of a computer system.
{ [image] mas mid bullet t schwa r k schwa n brvbar tr o macr l [image] in mid bullet t schwa [image] r schwa pt }
master cylinder [MECHANICAL ENGINEERING] The container for the fluid and the piston, forming part of a device such as a hydraulic brake or clutch.
{ [image] mas mid bullet t schwa r [image] sil mid bullet schwa n mid bullet d schwa r }
master data [COMPUTER SCIENCE] A set of data which are rarely changed, or changed in a known and constant manner.
{ [image] mas mid bullet t schwa r [image] dad mid bullet schwa }
master equation [ATOMIC PHYSICS] An equation which determines the rate of change of the population of an energy level in terms of the populations of other levels and transition probabilities.
{ [image] mas mid bullet t schwa r i [image] kw a macr mid bullet zh schwa n }
master file [COMPUTER SCIENCE] 1. A computer file containing relatively permanent information, usually updated periodically, such as subscriber records or payroll data other than time worked. 2. A computer file that is used as an authoritative source of data in carrying out a particular job on the computer.
{ [image] mas mid bullet t schwa r [image] f imacr l }
master frequency meter See integrating frequency meter
{ [image] mas mid bullet t schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] m [image] d mid bullet schwa r }
master gage [DESIGN ENGINEERING] A locating device with fixed hole locations or part positions; locates in three dimensions and generally occupies the same space as the part it represents.
{ [image] mas mid bullet t schwa r [image] g a macr j }
master gain [ELECTRONICS] Control of overall gain of an amplifying system as opposed to varying the gain of several individual inputs.
{ [image] mas mid bullet t schwa r [image] g a macr n }
master group [COMMUNICATIONS] In carrier telephony, ten supergroups (600 voice channels) multiplexed together and treated as a unit.
{ [image] mas mid bullet t schwa r [image] grüp }
master gyro compass [NAVIGATION] A gyro compass for controlling one or more remote indicators, called gyro repeaters.
{ [image] mas mid bullet t schwa r [image] j imacr mid bullet r o macr [image] käm mid bullet p schwa s }
master instruction tape [COMPUTER SCIENCE] A computer magnetic tape on which all programs for a system of runs are recorded.
{ [image] mas mid bullet t schwa r in [image] str schwa k mid bullet sh schwa n [image] t a macr p }
master joint [GEOLOGY] A persistent joint plane of greater than average extent, generally constituting the dominant jointing of an area.Also known as main joint; major joint.
{ [image] mas mid bullet t schwa r [image] j [image] int }
master layout [DESIGN ENGINEERING] A permanent template record laid out in reference planes and used as a standard of reference in the development and coordination of other templates.
{ [image] mas mid bullet t schwa r [image] l a macr [image] a udot t }
master mechanic [ENGINEERING] The supervisor, as at the mine, in charge of the maintenance and installation of equipment.
{ [image] mas mid bullet t schwa r m schwa [image] kan mid bullet ik }
master mode [COMPUTER SCIENCE] The mode of operation of a computer system exercised by the operating system or executive system, in which a privileged class of instructions, which user programs cannot execute, is permitted.Also known as monitor mode; privileged mode.
{ [image] mas mid bullet t schwa r [image] m o macr d }
master multivibrator [ELECTRONICS] Master oscillator using a multivibrator unit.
{ [image] mas mid bullet t schwa r [image] m schwa l mid bullet ti [image] v imacr [image] br a macr d mid bullet schwa r }
master oscillator [ELECTRONICS] An oscillator that establishes the carrier frequency of the output of an amplifier or transmitter.
{ [image] mas mid bullet t schwa r [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
master-oscillator power amplifier [ELECTRONICS] Transmitter using an oscillator followed by one or more stages of radio-frequency amplification.
{ [image] mas mid bullet t schwa r brvbar äs mid bullet schwa [image] l a macr d mid bullet schwa r [image] pa udot mid bullet schwa r [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
master phonograph record [ENGINEERING ACOUSTICS] The negative metal counterpart of a disk recording, produced by electroforming as one step in the production of phonograph records.Also known as master.
{ [image] mas mid bullet t schwa r [image] f o macr mid bullet n schwa [image] graf [image] rek mid bullet schwa rd }
master plan position indicator [ELECTRONICS] In a radar system, a plan position indicator which controls remote indicators or repeaters.
{ [image] mas mid bullet t schwa r [image] plan p schwa brvbar zish mid bullet schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
master program file [COMPUTER SCIENCE] The tape record of all programs for a system of runs.
{ [image] mas mid bullet t schwa r [image] pr o macr mid bullet gr schwa m [image] f imacr l }
master record [COMPUTER SCIENCE] The basic updated record which will be used for the next run.
{ [image] mas mid bullet t schwa r [image] rek mid bullet schwa rd }
master routine See executive routine
{ [image] mas mid bullet t schwa r rü [image] t [image] n }
master scheduler [COMPUTER SCIENCE] A program in a job entry system that assigns priorities to jobs submitted for execution.
{ [image] mas mid bullet t schwa r [image] sked mid bullet y schwa mid bullet l schwa r }
master/slave manipulator [ENGINEERING] A mechanical, electromechanical, or hydromechanical device which reproduces the hand or arm motions of an operator, enabling the operator to perform manual motions while separated from the site of the work.
{ [image] mas mid bullet t schwa r [image] sl a macr v m schwa [image] nip mid bullet y schwa [image] l a macr d mid bullet schwa r }
master/slave mode [COMPUTER SCIENCE] The feature ensuring the protection of each program when more than one program resides in memory.
{ [image] mas mid bullet t schwa r [image] sl a macr v [image] m o macr d }
master/slave system [COMPUTER SCIENCE] A system of interlinked computers under the control of one computer (master computer).
{ [image] mas mid bullet t schwa r [image] sl a macr v [image] sis mid bullet t schwa m }
master station [NAVIGATION] In a radio navigation system such as loran, the controlling station of two or more synchronized transmitting stations.Also known as master.
{ [image] mas mid bullet t schwa r [image] st a macr mid bullet sh schwa n }
master stream See main stream
{ [image] mas mid bullet t schwa r [image] str [image] m }
Master's two-step test See two-step test
{ [image] mas mid bullet t schwa rz [image] tü [image] step [image] test }
master switch [ELECTRICITY] 1. Switch that dominates the operation contactors, relays, or other magnetically operated devices. 2. Switch electrically ahead of a number of individual switches.
{ [image] mas mid bullet t schwa r [image] swich }
master synchronization pulse [COMMUNICATIONS] In telemetry, a pulse distinguished from other telemetering pulses by amplitude and duration, used to indicate the end of a sequence of pulses.
{ [image] mas mid bullet t schwa r [image] si engi mid bullet kr schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n [image] p schwa ls }
master synchronizer See master clock
{ [image] mas mid bullet t schwa r [image] si engi mid bullet kr schwa [image] n imacr z mid bullet schwa r }
master system tape [COMPUTER SCIENCE] A monitor program centralizing the control of program operation by loading and executing any program on a system tape.
{ [image] mas mid bullet t schwa r [image] sis mid bullet t schwa m [image] t a macr p }
master tape [COMPUTER SCIENCE] A magnetic tape that contains data which must not be overwritten, such as an executive routine or master file; updating a master tape means generating a new master tape onto which supplementary data have been added.
{ [image] mas mid bullet t schwa r [image] t a macr p }
master terminal [COMPUTER SCIENCE] A computer terminal that is used to monitor and control a computer system.
{ [image] mas mid bullet t schwa r [image] t schwa r mid bullet m schwa n mid bullet schwa l }
master timer See master clock
{ [image] mas mid bullet t schwa r [image] t imacr m mid bullet schwa r }
masthead bombing [ORDNANCE] Very low bombing, for example, against shipping.
{ [image] mast [image] hed [image] bäm mid bullet i engi }
mastic [MATERIALS] 1. A glasslike, brittle, yellow to greenish yellow resinous exudation of the mastic tree (Pistacia lentiscus); used in medicine, condiments, adhesive, incense, and lacquer.Also known as mastiche; mastix; pistachia galls. 2. Mixture of finely powdered rock and asphaltic material used for highway construction.
{ [image] mas mid bullet tik }
mastic asphalt See asphalt mastic
{ [image] mas mid bullet tik [image] as [image] f [image] lt }
masticate [CHEMICAL ENGINEERING] To process rubber on a machine to make it softer and more pliable before mixing with other substances.
[PHYSIOLOGY] To chew.
{ [image] mas mid bullet t schwa [image] k a macr t }
masticatory [PHARMACOLOGY] A medicine to be chewed but not swallowed.
{ [image] mas mid bullet t schwa mid bullet k schwa [image] t [image] r mid bullet [image] }
mastiche See mastic
{ [image] mas mid bullet tik }
mastic oil [MATERIALS] Colorless essential oil with balsamic odor; the chief constituents are pinenes; used in medicine.
{ [image] mas mid bullet tik [image] [image] il }
Mastigamoebidae [INVERTEBRATE ZOOLOGY] A family of ameboid protozoans possessing one or two flagella, belonging to the order Rhizomastigida.
{ [image] mas mid bullet t schwa mid bullet g schwa [image] m [image] mid bullet b schwa [image] d [image] }
mastigoneme [CYTOLOGY] Any of the fine hairlike appendages that extend from the shaft of the flagellum in certain motile cells.
{ [image] mas mid bullet t schwa [image] g o macr [image] n [image] m }
Mastigophora [INVERTEBRATE ZOOLOGY] A superclass of the Protozoa characterized by possession of flagella.
{ [image] mas mid bullet t schwa [image] gäf mid bullet schwa mid bullet r schwa }
mastitis [MEDICINE] Inflammation of the breast.
{ ma [image] st imacr d mid bullet schwa s }
mastix See mastic
{ [image] mas mid bullet tiks }
mast-, masto- [ANATOMY] A combining form denoting breast; denoting mastoid.
{ mast [image] [image] mas mid bullet d o macr }
mastocytoma [VETERINARY MEDICINE] A local proliferation of mast cells forming a tumorous nodule; seen most frequently in dogs, but occasionally noted in humans.
{ brvbar mas mid bullet t schwa [image] s imacr [image] t o macr mid bullet m schwa }
mastocytosis [MEDICINE] Excessive mast cell proliferation. Also known as mast-cell disease.
{ brvbar mas mid bullet t schwa [image] s imacr [image] t o macr mid bullet s schwa s }
mastodon [PALEONTOLOGY] A member of the Mastodontidae, especially the genus Mammut.
{ [image] mas mid bullet t schwa [image] dän }
Mastodontidae [PALEONTOLOGY] An extinct family of elephantoid proboscideans that had low-crowned teeth with simple ridges and without cement.
{ [image] mas mid bullet t schwa [image] dän mid bullet t schwa [image] d [image] }
mastodynia [MEDICINE] A type of cystic hyperplasia of the breast marked by an increase of connective tissue in the breast, without a proportionate increase in glandular epithelium.
{ [image] mas mid bullet t schwa [image] din mid bullet [image] mid bullet schwa }
mastoid [ANATOMY] 1. Breast-shaped. 2. The portion of the temporal bone where the mastoid process is located.
{ [image] ma [image] st [image] id }
mastoid air cell See mastoid cell
{ [image] ma [image] st [image] id [image] er [image] sel }
mastoid antrum [ANATOMY] An air-filled space between the upper portion of the middle ear and the mastoid cells.
{ [image] ma [image] st [image] id [image] an mid bullet tr schwa m }
mastoid canaliculus [ANATOMY] A small canal opening just above the stylomastoid foramen; gives passage to the auricular branch of the vagus nerve.
{ [image] ma [image] st [image] id kan mid bullet schwa lik mid bullet y schwa mid bullet l schwa s }
mastoid cell [ANATOMY] One of the compartments in the mastoid portion of the temporal bone, connected with the mastoid antrum and lined with a mucous membrane.Also known as mastoid air cell; mastoid sinus.
{ ma st id sel }
mastoid foramen [ANATOMY] A small opening behind the mastoid process.
{ ma st id f schwa r a macr mid bullet m schwa n }
mastoid fossa [ANATOMY] The depression behind the suprameatal spine on the lateral surface of the temporal bone.
{ ma st id fäs mid bullet schwa }
mastoiditis [MEDICINE] Inflammation of the mastoid cells.
{ ma st i d imacr d mid bullet schwa s }
mastoid process [ANATOMY] A nipple-shaped, inferior projection of the mastoid portion of the temporal bone.
{ ma st id prä mid bullet s schwa s }
mastoid sinus See mastoid cell
{ ma st id s imacr mid bullet n schwa s }
mastopathy [MEDICINE] Any disease or pain of the mammary gland.Also known as mazopathy.
{ ma stäp mid bullet schwa mid bullet th }
mastopexy [MEDICINE] Surgical fixation of a pendulous breast. Also known as mazopexy.
{ mas mid bullet t schwa pek mid bullet s }
mastoplasia [MEDICINE] Hypertrophy of breast tissue.Also known as mastoplastia.
{ mas mid bullet t schwa pl a macr mid bullet zh schwa }
mastoplastia See mastoplasia
{ mas mid bullet t schwa plas mid bullet t mid bullet schwa }
mastoplasty [MEDICINE] Plastic surgery on the breast.
{ mas mid bullet t schwa plas mid bullet t }
mastorrhagia [MEDICINE] Hemorrhage from the breast.
{ mas mid bullet t schwa ra mid bullet j mid bullet schwa }
mastoscirrhus [MEDICINE] Hardening of breast tissue, usually indicative of cancer.
{ mas mid bullet t schwa skir mid bullet schwa s }
Mastotermitidae [INVERTEBRATE ZOOLOGY] A family of lower termites in the order Isoptera with a single living species, in Australia.
{ mas mid bullet t o macr mid bullet t schwa r mid mid bullet schwa d }
mastotomy [MEDICINE] Incision of the breast.
{ ma städ mid bullet schwa mid bullet m }
mast step [NAVAL ARCHITECTURE] A wooden or steel foundation supporting a mast.
{ mast step }
mat [CIVIL ENGINEERING] 1. A steel or concrete footing under a post. 2. Mesh reinforcement in a concrete slab. 3. A heavy steel-mesh blanket used to suppress rock fragments during blasting.
[MATERIALS] Randomly distributed felt or glass fibers used in reinforced-plastics lay-up molding.
[MINING ENGINEERING] An accumulation of broken mine timbers, rock, earth, and other debris coincident with the caving system of mining.
{ mat }
Matador [ORDNANCE] U.S. Air Force surface-to-surface tactical missile, controlled electronically from the ground; powered by a jet engine, rocket- boosted, and attaining subsonic speed; it has a range of several hundred miles, can carry a conventional or atomic warhead, and has a combination radar and inertial guidance system; it is transported to the launching site on a transport trailer.
{ mad mid bullet schwa d r }
Matanuska wind [METEOROLOGY] A strong, gusty, northeast wind which occasionally occurs during the winter in the vicinity of Palmer, Alaska.
{ mad mid bullet schwa nüs mid bullet k schwa wind }
match [COMPUTER SCIENCE] A data-processing operation similar to a merge, except that instead of producing a sequence of items made up from the input sequences, the sequences are matched against each other on the basis of some key.
[ENGINEERING] 1. A charge of gunpowder put in a paper several inches long and used for igniting explosives. 2. A short flammable piece of wood, paper, or other material tipped with a combustible mixture that bursts into flame through friction.
[IMMUNOLOGY] To select blood donors whose erythrocytes are compatible with those of the recipient.
[MATHEMATICS] See biconditional operation
{ mach }
matched edges [ENGINEERING] Die face edges machined at right angles to each other to provide for alignment of the dies in machining equipment.
{ macht ej mid bullet schwa z }
matched filter [COMPUTER SCIENCE] In character recognition, a method employed in character property detection in which a vertical projection of the input character produces an analog waveform which is then compared to a set of stored waveforms for the purpose of determining the character's identity.
[ELECTRONICS] A filter with the property that, when the input consists of noise in addition to a specified desired signal, the signal-to-noise ratio is the maximum which can be obtained in any linear filter.
{ macht fil mid bullet t schwa r }
matched groups [STATISTICS] Groups of individuals or objects chosen so that the mean values (or some other characteristic) of some variable are the same for all the groups, in order to minimize the variation due to this variable.
{ brvbar macht grüps }
matched impedance [ELECTRICITY] An impedance of a load which is equal to the impedance of a generator, so that maximum power is delivered to the load.
{ macht im p d mid bullet schwa ns }
matched load [ELECTRONICS] A load having the impedance value that results in maximum absorption of energy from the signal source.
{ macht l o macr d }
matched-metal molding [ENGINEERING] Forming of reinforced-plastic articles between two close-fitting metal molds mounted in a hydraulic press.
{ macht brvbar med mid bullet schwa l m o macr ld mid bullet i engi }
matched pairs [STATISTICS] The design of an experiment for paired comparison in which the assignment of subjects to treatment or control is not completely at random, but the randomization is restricted to occur separately within each pair.
{ macht perz }
matched pulse intercepting [COMMUNICATIONS] System for intercepting calls on party lines in a terminal-per-line office; operates on a ground pulse which is matched in time with the intercepted station's particular ringing frequency.
{ macht brvbar p schwa ls in mid bullet t schwa r sep mid bullet ti engi }
matched terrace See paired terrace
{ macht ter mid bullet schwa s }
matched transmission line [ELECTRICITY] Transmission line terminated with a load equivalent to its characteristic impedance.
{ macht tranz mish mid bullet schwa n l imacr n }
match gate See equivalence gate
{ mach g a macr t }
matching [COMPUTER SCIENCE] A computer problem-solving method in which the current situation is represented as a schema to be mapped into the desired situation by putting the two in correspondence.
[ELECTRICITY] Connecting two circuits or parts together with a coupling device in such a way that the maximum transfer of energy occurs between the two circuits, and the impedance of either circuit will be terminated in its image.
[NAVIGATION] The bringing of two or more signals or indications into suitable position or condition preliminary to making a measurement, as on a loran indicator or a sky compass.
{ mach mid bullet i engi }
matching diaphragm [ELECTROMAGNETISM] Diaphragm consisting of a slit in a thin sheet of metal, placed transversely across a waveguide for matching purposes; the orientation of the slit with respect to the long dimension of the waveguide determines whether the diaphragm acts as a capacitive or inductive reactance.
{ mach mid bullet i engi d imacr mid bullet schwa fram }
matching distribution [STATISTICS] The distribution of number of matches obtained if N tickets labeled 1 to N are drawn at random one at a time and laid in a row, and a match is counted when a ticket's label matches its position.
{ mach mid bullet i engi di mid bullet str schwa byü mid bullet sh schwa n }
matching impedance [ELECTRICITY] Impedance value that must be connected to the terminals of a signal-voltage source for proper matching.
{ mach mid bullet i engi im brvbar p d mid bullet schwa ns }
matching section [ELECTROMAGNETISM] A section of transmission line, a quarter or half wavelength long, inserted between a transmission line and a load to obtain impedance matching.
{ mach mid bullet i engi brvbar sek mid bullet sh schwa n }
matching stub [ELECTROMAGNETISM] Device placed on a radio-frequency transmission line which varies the impedance of the line; the impedance of the line can be adjusted in this manner.
{ mach mid bullet i engi st schwa b }
match plate [METALLURGY] A plate on which metal-casting patterns are mounted or formed as an integral part, to facilitate the molding operation.
{ mach pl a macr t }
match processing [COMPUTER SCIENCE] The checking of two or more units of data for common characteristics.
{ mach prä ses mid bullet i engi }
mate [BIOLOGY] 1. To pair for breeding. 2. To copulate.
{ m a macr t }
mate killer [VIROLOGY] Paramecia that contain the mu phage and cause their sensitive partners to die after conjugation.
{ m a macr t kil mid bullet schwa r }
material balance [CHEMICAL ENGINEERING] A calculation to inventory material inputs versus outputs in a process system.
{ m schwa tir mid bullet mid bullet schwa l bal mid bullet schwa ns }
materialization [PHYSICS] The direct conversion of energy into mass, as in pair production.
{ m schwa tir mid bullet mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
material particle [MECHANICS] An object which has rest-mass and an observable position in space, but has no geometrical extension, being confined to a single point.Also known as particle.
{ m schwa tir mid bullet mid bullet schwa l pärd mid bullet schwa mid bullet k schwa l }
material requirements planning [INDUSTRIAL ENGINEERING] A formal computerized approach to inventory planning, manufacturing scheduling, supplier scheduling, and overall corporate planning. Abbreviated MRP.
{ m schwa tir mid bullet mid bullet schwa l ri kw imacr r mid bullet m schwa ns plan mid bullet i engi }
materials (category description)
materials control [INDUSTRIAL ENGINEERING] Inventory control of materials involved in manufacturing or assembly.
{ m schwa tir mid bullet mid bullet schwa lz k schwa n tr o macr l }
materials handling [ENGINEERING] The loading, moving, and unloading of materials.
{ m schwa tir mid bullet mid bullet schwa lz hand mid bullet li engi }
materials science [ENGINEERING] The study of the nature, behavior, and use of materials applied to science and technology.
{ m schwa tir mid bullet mid bullet schwa lz s imacr mid bullet schwa ns }
materials testing reactor [NUCLEONICS] A nuclear reactor designed mainly for studying the behavior of materials and equipment subjected to large fluxes of neutrons and other radiation.
{ m schwa tir mid bullet mid bullet schwa lz test mid bullet i engi r ak mid bullet t schwa r }
material unit [GEOLOGY] A stratigraphic unit based on rocks and their fossil content without time implication.
{ m schwa tir mid bullet mid bullet schwa l yü mid bullet n schwa t }
material well [CHEMICAL ENGINEERING] In a plastics process, the space provided in a compression or transfer mold to allow for the bulk factor.
{ m schwa tir mid bullet mid bullet schwa l wel }
materia medica [PHARMACOLOGY] 1. The science that treats of the sources, properties, and preparation of medicinal substances. 2. The materials from which medicinal substances are prepared. 3. A treatise on the subject.
{ m schwa tir mid bullet mid bullet schwa med mid bullet schwa mid bullet k schwa }
materiel [ORDNANCE] 1. Things of all kinds required for the equipment, maintenance, operation, and support of military activities, both combat and noncombat. 2. In a restricted sense, those things used in combat or logistic support operations, such as weapons, motor vehicles, or special-purpose clothing, as distinguished from items of ordinary use, such as uniforms, food, or medicine.
{ m schwa brvbar tir mid bullet el }
maternal [BIOLOGY] Of, pertaining to, or related to a mother.
{ m schwa t schwa rn mid bullet schwa l }
maternal effect [GENETICS] Determination of characters of the progeny by the maternal parent; mediated by the genetic constitution of the mother.
{ m schwa t schwa rn mid bullet schwa l i fekt }
maternal impressions [PSYCHOLOGY] The congenital developmental effects formerly thought to be produced upon the fetus in the uterus by mental impressions of a vivid character received by the mother during pregnancy.
{ m schwa t schwa rn mid bullet schwa l im presh mid bullet schwa nz }
maternal inheritance [GENETICS] The acquisition of characters transmitted through the cytoplasm of the egg.
{ m schwa t schwa rn mid bullet schwa l in her mid bullet schwa d mid bullet schwa ns }
maternal messenger ribonucleic acid [MOLECULAR BIOLOGY] In certain oocytes, messenger ribonucleic acid that is stored during oogenesis for translation during early embryogenesis.Also known as masked messenger ribonucleic acid.
{ m schwa brvbar t schwa rn mid bullet schwa l brvbar mes mid bullet schwa n mid bullet j schwa r r imacr mid bullet b o macr mid bullet nü brvbar kl mid bullet ik as mid bullet schwa d }
maternal mortality rate [MEDICINE] The number of deaths reported as due to puerperal causes in a calendar year per 100 live births reported in the same year and place.
{ m schwa t schwa rn mid bullet schwa l m r tal mid bullet schwa d mid bullet r a macr t }
maternal placenta [EMBRYOLOGY] The outer placental layer, developed from the decidua basalis.
{ m schwa t schwa rn mid bullet schwa l pl schwa sen mid bullet t schwa }
maternity [BIOLOGY] 1. Motherhood. 2. The state of being pregnant.
{ m schwa t schwa rn mid bullet schwa d mid bullet }
mat foundation [CIVIL ENGINEERING] A large, thick, usually reinforced concrete mat which transfers loads from a number of columns, or columns and walls, to the underlying rock or soil. Also known as raft foundation.
{ mat fa udot n d a macr mid bullet sh schwa n }
math coprocessor See numeric processor extension
{ brvbar math k o macr prä ses mid bullet schwa r }
mathematical analysis See analysis
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l schwa nal mid bullet schwa mid bullet s schwa s }
mathematical biology [BIOLOGY] A discipline that encompasses all applications of mathematics, computer technology, and quantitative theorizing to biological systems, and the underlying processes within the systems.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l b imacr äl mid bullet schwa mid bullet j }
mathematical biophysics [BIOLOGY] A discipline which attempts to utilize mathematics to explain biophysical processes.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l b imacr mid bullet o macr fiz mid bullet iks }
mathematical check [COMPUTER SCIENCE] A programmed computer check of a sequence of operations, using the mathematical properties of that sequence.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l chek }
mathematical climate [CLIMATOLOGY] An elementary generalization of the earth's climatic pattern, based entirely on the annual cycle of the sun's inclination; this early climatic classification recognized three basic latitudinal zones (the summerless, intermediate, and winterless), which are now known as the Frigid, Temperate, and Torrid Zones, and which are bounded by the Arctic and Antarctic Circles and the Tropics of Cancer and Capricorn.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l kl imacr mid bullet m schwa t }
mathematical ecology [ECOLOGY] The application of mathematical theory and technique to ecology.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l käl mid bullet schwa mid bullet j }
mathematical forecasting See numerical forecasting
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l f r kast mid bullet i engi }
mathematical function program [COMPUTER SCIENCE] A set of routinely used mathematical functions, such as square root, which are efficiently coded and called for by special symbols.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l f schwa engi k mid bullet sh schwa n pr o macr mid bullet gr schwa m }
mathematical geography [GEOGRAPHY] The branch of geography that deals with the features and processes of the earth, and their representations on maps and charts.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l j äg mid bullet r schwa mid bullet f }
mathematical geology [GEOLOGY] The branch of geology concerned with the study of probability distributions of values of random variables involved in geologic processes.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l j äl mid bullet schwa mid bullet j }
mathematical induction [MATHEMATICS] A general method of proving statements concerning a positive integral variable: if a statement is proven true for x = 1, and if it is proven that, if the statement is true for x = 1, ..., n, then it is true for x = n + 1, it follows that the statement is true for any integer.Also known as complete induction.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l in d schwa k mid bullet sh schwa n }
mathematical logic [MATHEMATICS] The study of mathematical theories from the viewpoint of model theory, recursive function theory, proof theory, and set theory.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l läj mid bullet ik }
mathematical model [MATHEMATICS] 1. A mathematical representation of a process, device, or concept by means of a number of variables which are defined to represent the inputs, outputs, and internal states of the device or process, and a set of equations and inequalities describing the interaction of these variables. 2. A mathematical theory or system together with its axioms.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l mäd mid bullet schwa l }
mathematical physics [PHYSICS] The study of the mathematical systems which represent physical phenomena; particular areas are, for example, quantum and statistical mechanics and field theory.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l fiz mid bullet iks }
mathematical probability [MATHEMATICS] The ratio of the number of mutually exclusive, equally likely outcomes of interest to the total number of such outcomes when the total is exhaustive.Also known as a priori probability.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l präb mid bullet schwa bil mid bullet schwa d mid bullet }
mathematical programming See optimization theory
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l pr o macr gram mid bullet i engi }
mathematical software [COMPUTER SCIENCE] The set of algorithms used in a computer system to solve general mathematical problems.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l s ft wer }
mathematical subroutine [COMPUTER SCIENCE] A computer subroutine in which a well-defined mathematical function, such as exponential, logarithm, or sine, relates the output to the input.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l s schwa b mid bullet rü t n }
mathematical table [MATHEMATICS] A listing of the values of a function of one or several variables at a series of values of the arguments, usually equally spaced.
{ brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l t a macr mid bullet b schwa l }
mathematics [SCIENCE AND TECHNOLOGY] The deductive study of shape, quantity, and dependence; the two main areas are applied mathematics and pure mathematics, the former arising from the study of physical phenomena, the latter the intrinsic study of mathematical structures.
{ brvbar math mid bullet schwa brvbar mad mid bullet iks }
mathematics (category description)
Matheson joint [DESIGN ENGINEERING] A wrought-pipe joint made by enlarging the end of one pipe length to receive the male end of the next length.
{ math mid bullet schwa mid bullet s schwa n j int }
Mathieu equation [MATHEMATICS] A differential equation of the form y'' + (a + b cos 2x)y = 0, whose solution depends on periodic functions.
{ ma tyü i kw a macr mid bullet zh schwa n }
Mathieu functions [MATHEMATICS] Any solution of the Mathieu equation which is periodic and an even or odd function.
{ ma tyü f schwa engi k mid bullet sh schwa nz }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

matico [BOTANY] Piper angustifolium.An aromatic wild pepper found in tropical America whose leaves are rich in volatile oil, gums, and tannins; leaves were used medicinally as a stimulant and hemostatic.
{ m schwa [image] t [image] mid bullet k o macr }
matico oil [MATERIALS] An alcohol-soluble, yellowish-brown volatile oil distilled from the leaves or flowers of matico; chief constituents are asarone and methyl eugenol.
{ m schwa [image] t [image] mid bullet k o macr [image] [image] il }
matildite [MINERALOGY] AgBiS2 An iron black to gray, orthorhombic mineral consisting of silver bismuth sulfide; occurrence is massive or granular.
{ m schwa [image] til [image] d imacr t }
matinal [METEOROLOGY] The morning winds, that is, an east wind.
{ [image] mat mid bullet schwa n mid bullet schwa l }
mating [BIOLOGY] The meeting of individuals for sexual reproduction.
{ [image] m a macr d mid bullet i engi }
mating type [MICROBIOLOGY] The genetically determined mating behavior characteristic of certain species of microorganisms; only different mating types can conjugate.
{ [image] mad mid bullet i engi [image] t imacr p }
matlockite [MINERALOGY] PbFCl A mineral consisting of lead chloride and fluoride.
{ [image] mat mid bullet l schwa [image] k imacr t }
m-atm See meter-atmosphere
mat packs [MINING ENGINEERING] Timbers laid side by side into a solid mass 2 by 21/2 feet (61 by 76 centimeters) square and 4-6 inches (10-15 centimeters) thick, kept together by wires through holes drilled through the edges of the mass, carried into a mine and built up to make effective roof supports.
{ [image] mat [image] paks }
matrial implication See implication
{ m schwa brvbar tir mid bullet [image] mid bullet schwa l [image] im mid bullet pl schwa [image] k a macr mid bullet sh schwa n }
Matricaria [BOTANY] A genus of weedy herbs having a strong odor and white and yellow disk flowers; chamomile oil is obtained from certain species.
{ [image] ma mid bullet tr schwa [image] kar mid bullet [image] mid bullet schwa }
matric forces [GEOLOGY] Forces acting on soil water that are independent of gravity but exist due to the attraction of solid surfaces for water, the attraction of water molecules for each other, and a force in the air-water interface due to the polar nature of water.
{ [image] m a macr mid bullet trik [image] f [image] rs mid bullet schwa z }
matrix [ANALYTICAL CHEMISTRY] The analyte as considered in terms of its being an assemblage of constituents, each with its own properties.
[COMPUTER SCIENCE] A latticework of input and output leads with logic elements connected at some of their intersections.
[ELECTRONICS] 1. The section of a color television transmitter that transforms the red, green, and blue camera signals into color- difference signals and combines them with the chrominance subcarrier.Also known as color coder; color encoder; encoder. 2. The section of a color television receiver that transforms the color-difference signals into the red, green, and blue signals needed to drive the color picture tube.Also known as color decoder; decoder.
[ENGINEERING] A recessed mold in which something is formed or cast.
[GRAPHIC ARTS] 1. In a type-casting machine, the portion of the mold that forms the letter face. 2. A heavy, unsized, unfinished paper that is used for molds for stereotype plates. 3. A master negative from which characters are projected in a photocomposition process.
[HISTOLOGY] 1. The intercellular substance of a tissue.Also known as ground substance. 2. The epithelial tissue from which a toenail or fingernail develops.
[MATERIALS] A binding agent used to make an agglomerate mass.
[MATHEMATICS] A rectangular array of numbers or scalars from a vector space.
[METALLURGY] 1. The principal component of an alloy. 2. The precisely shaped form used as the cathode in electroforming.
[MYCOLOGY] The substrate on or in which fungus grows.
[PETROLOGY] The continuous, fine-grained material in which large grains of a sediment or sedimentary rock are embedded.Also known as groundmass.
{ [image] m a macr mid bullet triks }
matrix algebra [MATHEMATICS] An algebra whose elements are matrices and whose operations are addition and multiplication of matrices.
{ [image] m a macr mid bullet triks [image] al mid bullet j schwa mid bullet br schwa }
matrix algebra tableau [COMPUTER SCIENCE] The current matrix at the end of an iteration while running a linear program.
{ [image] m a macr mid bullet triks brvbar al mid bullet j schwa mid bullet br schwa ta [image] bl o macr }
matrix-array camera [ELECTRONICS] A solid-state television camera that has a rectangular array of light-sensitive elements or pixels.
{ [image] m a macr mid bullet triks schwa [image] r a macr [image] kam mid bullet r schwa }
matrix association region [CYTOLOGY] In eukaryotic interphase nuclei, any of the specific sites to which the chromatin loop domains are anchored.
{ brvbar ma mid bullet triks schwa [image] s o macr mid bullet s [image] [image] a macr mid bullet sh schwa n [image] r [image] mid bullet j schwa n }
matrix calculus [MATHEMATICS] The treatment of matrices whose entries are functions as functions in their own right with a corresponding theory of differentiation; this has application to the study of multidimensional derivatives of functions of several variables.
{ [image] m a macr mid bullet triks [image] kal mid bullet ky schwa mid bullet l schwa s }
matrix effects [ANALYTICAL CHEMISTRY] 1. The enhancement or suppression of minor element spectral lines from metallic oxides during emission spectroscopy by the matrix element (such as graphite) used to hold the sample. 2. The combined effect exerted by the various constituents of the matrix on the measurements of the analysis.
{ [image] m a macr mid bullet triks i [image] feks }
matrix element [MATHEMATICS] One of the set of numbers which form a matrix.
[QUANTUM MECHANICS] The scalar product of a member of a complete, orthogonal set of vectors, representing states, with a vector which results from applying a specified operator to another member of this set.
{ [image] m a macr mid bullet triks [image] el mid bullet schwa mid bullet m schwa nt }
matrix fiber See biconstituent fiber
{ [image] m a macr mid bullet triks [image] f imacr mid bullet b schwa r }
matrix game [MATHEMATICS] A game involving two persons, which gives rise to a matrix representing the amount received by the two players.Also known as rectangular game.
{ [image] m a macr mid bullet triks [image] g a macr m }
matrix isolation [SPECTROSCOPY] A spectroscopic technique in which reactive species can be characterized by maintaining them in a very cold, inert environment while they are examined by an absorption, electron-spin resonance, or laser excitation spectroscope.
{ [image] m a macr mid bullet triks [image] i mid bullet s schwa [image] l a macr mid bullet sh schwa n }
matrix mechanics [QUANTUM MECHANICS] The theory of quantum mechanics developed by using the Heisenberg picture and representing operators by their matrix elements between eigenfunctions of the Hamiltonian operator; Heisenberg's original formulation of quantum mechanics.
{ [image] m a macr mid bullet triks m schwa [image] kan mid bullet iks }
matrix of a linear transformation [MATHEMATICS] A unique matrix A, such that for a specified linear transformation L from one vector space to another, and for specified finite bases in each space, L applied to a vector is equal to A times that vector.
{ [image] m a macr mid bullet triks schwa v schwa [image] lin mid bullet [image] mid bullet schwa r [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
matrix porosity [GEOLOGY] Core-sample porosity determined from a small sample of the core, in contrast to total porosity, where the whole core is used.
{ [image] m a macr mid bullet triks p schwa [image] räs mid bullet schwa d mid bullet [image] }
matrix printing [COMPUTER SCIENCE] High-speed printing in which characterlike configurations of dots are printed through the proper selection of wire ends from a matrix of wire ends.Also known as stylus printing; wire printing.
{ [image] m a macr mid bullet triks [image] print mid bullet i engi }
matrix rock See land pebble phosphate
{ [image] m a macr mid bullet triks [image] räk }
matrix sound system [ENGINEERING ACOUSTICS] A quadraphonic sound system in which the four input channels are combined into two channels by a coding process for recording or for stereo frequency-modulation broadcasting and decoded back into four channels for playback of recordings or for quadraphonic stereo reception.
{ [image] m a macr mid bullet triks [image] sa udot nd [image] sis mid bullet t schwa m }
matrix spectrophotometry [SPECTROSCOPY] Spectrophotometric analysis in which the specimen is irradiated in sequence at more than one wavelength, with the visible spectrum evaluated for the energy leaving for each wavelength of irradiation.
{ [image] m a macr mid bullet triks [image] spek mid bullet tr o macr mid bullet f schwa [image] täm mid bullet schwa mid bullet tr [image] }
matrix storage [COMPUTER SCIENCE] A computer storage in which coordinates are used to address the locations or circuit elements.Also known as coordinate storage.
{ [image] m a macr mid bullet triks [image] st [image] r mid bullet ij }
matrix theory [MATHEMATICS] The algebraic study of matrices and their use in evaluating linear processes.
{ [image] m a macr mid bullet triks [image] th [image] mid bullet schwa mid bullet r [image] }
matrix velocity [GEOPHYSICS] The velocity of sound through a formation's rock matrix during an acoustic-velocity log.
{ [image] m a macr mid bullet triks v schwa [image] läs mid bullet schwa d mid bullet [image] }
matroclinous inheritance [GENETICS] Inheritance in which the offspring more closely resemble the female parent than the male parent.
{ brvbar ma mid bullet tr schwa [image] kl imacr mid bullet n schwa s in [image] her mid bullet schwa d mid bullet schwa ns }
matromycin See oleandomycin
{ brvbar ma mid bullet tr schwa brvbar m imacr s mid bullet schwa n }
matte [MATERIALS] Dull, as applied to appearance of a surface.
[METALLURGY] An impure metallic sulfide mixture produced by smelting the sulfide ores of such metals as copper, lead, or nickel.
{ mat }
matte dip [METALLURGY] An etching solution which reacts with the surface of a metal, giving a dull finish.
{ [image] mat [image] dip }
matte feeder [INDUSTRIAL ENGINEERING] A heavy-duty apron feeder composed of thick steel flights attached to a solid chain-link mat supported by closely spaced rollers.
{ [image] mat [image] f [image] d mid bullet schwa r }
matter [PHYSICS] The substance composing bodies perceptible to the senses; includes any entity possessing mass when at rest.
{ [image] mad mid bullet schwa r }
matter era [ASTRONOMY] The period in the evolution of the universe, beginning roughly 105 years after the big bang, when the universe had cooled to the point at which electrons and protons were able to form neutral hydrogen atoms, and continuing to the present time, during which matter, in the form of atoms, is dominant over radiation.
{ [image] mad mid bullet schwa r [image] ir mid bullet schwa }
matter wave See de Broglie wave
{ [image] mad mid bullet schwa r [image] w a macr v }
matte smelting [METALLURGY] Smelting of copper-bearing materials in a reverberatory furnace.
{ [image] mat [image] smelt mid bullet i engi }
Matteuci effect [PHYSICS] A phenomenon in which an electric potential difference appears between the ends of a ferromagnet that is twisted in a magnetic field.
{ mad mid bullet schwa [image] ü mid bullet ch [image] i [image] fekt }
Matthias' rules [SOLID-STATE PHYSICS] Several empirical rules giving the dependence of the transition temperatures of superconducting metals and alloys on the position of the metals in the periodic table and in the composition of the alloys.
{ m schwa [image] th imacr mid bullet schwa s [image] rülz }
Matthiessen sinker method [THERMODYNAMICS] A method of determining the thermal expansion coefficient of a liquid, in which the apparent weight of a sinker when immersed in the liquid is measured for two different temperatures of the liquid.
{ brvbar math mid bullet schwa mid bullet s schwa n [image] si engi mid bullet k schwa r [image] meth mid bullet schwa d }
Matthiessen's rule [SOLID-STATE PHYSICS] An empirical rule which states that the total resistivity of a crystalline metallic specimen is the sum of the resistivity due to thermal agitation of the metal ions of the lattice and the resistivity due to imperfections in the crystal.
{ [image] math mid bullet schwa mid bullet s schwa nz [image] rül }
mattock [DESIGN ENGINEERING] A tool with the combined features of an adz, an ax, and a pick.
{ [image] mad mid bullet schwa k }
mattress array See billboard array
{ [image] ma mid bullet tr schwa s schwa [image] r a macr }
maturase [MOLECULAR BIOLOGY] Any enzyme encoded by self-splicing introns that catalyzes excision of the intron from its own primary transcript.
{ [image] mach mid bullet schwa [image] r a macr s }
maturation [BIOLOGY] 1. The process of coming to full development. 2. The final series of changes in the growth and formation of germ cells.
[VIROLOGY] The process that leads to incorporation of viral genomes into capsids and complete virions.
{ [image] mach mid bullet schwa [image] r a macr mid bullet sh schwa n }
mature [BIOLOGY] 1. Being fully grown and developed. 2. Ripe.
[FOOD ENGINEERING] Having attained the final state of processing, as certain wines.
[GEOLOGY] 1. Pertaining to a topography or region, and to its landforms, having undergone maximum development and accentuation of form. 2. Pertaining to the third stage of textural maturity of a clastic sediment.
[PSYCHOLOGY] Having the emotional qualities of a well-adjusted adult.
{ m schwa [image] ch udot r }
matureland [GEOLOGY] The land surface which is characteristic of the mature stage in the erosion cycle.
{ m schwa [image] ch udot r [image] land }
mature soil See zonal soil
{ m schwa [image] ch udot r [image] s [image] il }
maturity [GEOLOGY] 1. The second stage of the erosion cycle in the topographic development of a landscape or region characterized by numerous and closely spaced mature streams, reduction of level surfaces to slopes, large well-defined drainage systems, and the absence of swamps or lakes on the uplands.Also known as topographic maturity. 2. A stage in the development of a shore or coast that begins with the attainment of a profile of equilibrium. 3. The extent to which the texture and composition of a clastic sediment approach the ultimate end product. 4. The stage of stream development at which maximum vigor and efficiency has been reached.
{ m schwa [image] ch udot r mid bullet schwa d mid bullet [image] }
maturity index [GEOLOGY] A measure of the progress of a clastic sediment in the direction of chemical or mineralogic stability; for example, a high ratio of quartz + cherts to feldspar + rock fragments indicates a highly mature sediment.
{ m schwa [image] ch udot r mid bullet schwa d mid bullet [image] [image] in [image] deks }
maturity-onset diabetes [MEDICINE] A type of diabetes mellitus which develops later in life; characterized by more gradual development and less severe symptoms than juvenile-onset diabetes.
{ m schwa [image] ch udot r mid bullet schwa d mid bullet [image] brvbar [image] n [image] set [image] d imacr mid bullet schwa [image] b [image] d mid bullet schwa s }
MATV system See master antenna television system
maucherite [MINERALOGY] Ni11As8 A reddish silver-white mineral composed of nickel arsenide.
{ [image] ma udot mid bullet ch schwa [image] r imacr t }
maul See rammer
{ m [image] l }
Mauler [ORDNANCE] U.S. Army developed surface-to-air, lightweight, highly mobile, air defense missile for use in forward areas; it has infrared guidance.
{ [image] m [image] l mid bullet schwa r }
maulstick See mahlstick
{ [image] m [image] l [image] stik }
maunder minimum [ASTRONOMY] A period of time from about 1650 to 1710 when the sun did not appear to have sunspots.
{ [image] m [image] n mid bullet d schwa r [image] min mid bullet schwa mid bullet m schwa m }
Maunoir's hydrocele [MEDICINE] A congenital lymphatic cyst of the neck.
{ m o macr n [image] wärz [image] h imacr mid bullet dr schwa [image] s [image] l }
Maupertius' principle [MECHANICS] The principle of least action is sufficient to determine the motion of a mechanical system.
{ m o macr [image] p schwa r mid bullet sh schwa s [image] prin mid bullet s schwa mid bullet p schwa l }
Mauriac syndrome [MEDICINE] A complex of symptoms associated with diabetes mellitus in children including retarded growth, obesity, and enlargement of the liver, probably related to inadequate control of the condition.
{ [image] m [image] mid bullet r [image] mid bullet ak [image] sin [image] dr o macr m }
Mauritius hemp [BOTANY] A hard fiber obtained from the leaves of the cabuya, grown on the island of Mauritius; not a true hemp.
{ m [image] [image] rish mid bullet schwa s [image] hemp }
mavar See parametric amplifier
{ [image] m a macr [image] vär }
max See maximum
{ maks }
max-flow min-cut theorem [INDUSTRIAL ENGINEERING] In the analysis of networks, the concept that for any network with a single source and sink, the maximum feasible flow from source to sink is equal to the minimum cut value for any of the cuts of the network.
{ [image] maks brvbar fl o macr [image] min brvbar k schwa t [image] thir mid bullet schwa m }
maxilla [ANATOMY] 1. The upper jawbone. 2. The upper jaw.
[INVERTEBRATE ZOOLOGY] Either of the first two pairs of mouthparts posterior to the mandibles in certain arthropods.
{ mak [image] sil mid bullet schwa }
maxillary air sinus See maxillary sinus
{ [image] mak mid bullet s schwa [image] ler mid bullet [image] brvbar er [image] s imacr mid bullet n schwa s }
maxillary antrum See maxillary sinus
{ [image] mak mid bullet s schwa [image] ler mid bullet [image] [image] an mid bullet tr schwa m }
maxillary arch See palatomaxillary arch
{ [image] mak mid bullet s schwa [image] ler mid bullet [image] [image] ärch }
maxillary artery [ANATOMY] A branch of the external carotid artery which supplies the deep structures of the face (internal maxillary) and the side of the face and nose (external maxillary).
{ [image] mak mid bullet s schwa [image] ler mid bullet [image] [image] ärd mid bullet schwa mid bullet r [image] }
maxillary hiatus [ANATOMY] An opening in the maxilla connecting the nasal cavity with the maxillary sinus.
{ [image] mak mid bullet s schwa [image] ler mid bullet [image] h imacr [image] a macr d mid bullet schwa s }
maxillary nerve [ANATOMY] A somatic sensory branch of the trigeminal nerve; innervates the meninges, the skin of the upper portion of the face, upper teeth, and mucosa of the nose, palate, and cheeks.
{ [image] mak mid bullet s schwa [image] ler mid bullet [image] [image] n schwa rv }
maxillary process of the embryo [EMBRYOLOGY] An outgrowth of the dorsal part of the mandibular arch that forms the lateral part of the upper lip, the upper cheek region, and the upper jaw except the premaxilla.
{ [image] mak mid bullet s schwa [image] ler mid bullet [image] brvbar prä mid bullet s schwa s schwa v th [image] [image] em mid bullet br [image] mid bullet o macr }
maxillary sinus [ANATOMY] A paranasal air cavity in the body of the maxilla.Also known as maxillary air sinus; maxillary antrum.
{ [image] mak mid bullet s schwa [image] ler mid bullet [image] [image] s imacr mid bullet n schwa s }
maxilliped [INVERTEBRATE ZOOLOGY] One of the three pairs of crustacean appendages immediately posterior to the maxillae.
{ mak [image] sil mid bullet schwa [image] ped }
maxillo-alveolar index [ANTHROPOLOGY] Ratio of the breadth to the length of the alveolar arch, multiplied by 100.
{ brvbar mak mid bullet s schwa mid bullet l o macr al brvbar v [image] mid bullet schwa mid bullet l schwa r in deks }
maximal analytic extension [RELATIVITY] An extension, in a real analytic manner, past all coordinate singularities of a solution to Einstein's equations of general relativity.
{ brvbar mak mid bullet s schwa mid bullet m schwa l an mid bullet schwa brvbar lid mid bullet ik ik sten mid bullet ch schwa n }
maximal breathing capacity [PHYSIOLOGY] The greatest respiratory minute volume which an individual can produce during a given period of extremely forceful breathing.
{ mak mid bullet s schwa mid bullet m schwa l br th mid bullet i engi k schwa pas mid bullet schwa d mid bullet }
maximal element See maximal member
{ mak mid bullet s schwa mid bullet m schwa l el mid bullet schwa mid bullet m schwa nt }
maximal flow [INDUSTRIAL ENGINEERING] Maximum total flow from the source to the sink in a connected network.
{ mak mid bullet s schwa mid bullet m schwa l fl o macr }
maximal ideal [MATHEMATICS] An ideal I in a ring R which is not equal to R, and such that there is no ideal containing I and not equal to I or R.
{ brvbar mak mid bullet s schwa mid bullet m schwa l imacr d l }
maximal member [MATHEMATICS] In a partially ordered set a maximal member is one for which no other element follows it in the ordering.Also known as maximal element.
{ mak mid bullet s schwa mid bullet m schwa l mem mid bullet b schwa r }
maximal planar graph [MATHEMATICS] A planar graph to which no new arcs can be added without forcing crossings and hence violating planarity.
{ mak mid bullet s schwa mid bullet m schwa l brvbar pl a macr n mid bullet schwa r graf }
maximax criterion [MATHEMATICS] In decision theory, one of several possible prescriptions for making a decision under conditions of uncertainty; it prescribes the strategy which will maximize the maximum possible profit.
{ mak mid bullet s schwa maks kr imacr tir mid bullet mid bullet schwa n }
maxim criterion [MATHEMATICS] One of several prescriptions for making a decision under conditions of uncertainty; it prescribes the strategy which will maximize the minimum profit.Also known as maximin criterion.
{ mak mid bullet s schwa m kr imacr tir mid bullet mid bullet schwa n }
maximin [MATHEMATICS] 1. The maximum of a set of minima. 2. In the theory of games, the largest of a set of minimum possible gains, each representing the least advantageous outcome of a particular strategy.
{ mak mid bullet s schwa min }
maximin criterion See maxim criterion
{ mak mid bullet s schwa min kr imacr tir mid bullet mid bullet schwa n }
maximizing a function [MATHEMATICS] Finding the largest value assumed by a function.
{ mak mid bullet s schwa m imacr z mid bullet i engi schwa f schwa engi k mid bullet sh schwa n }
maximum [MATHEMATICS] The maximum of a real-valued function is the greatest value it assumes.Abbreviated max.
{ mak mid bullet s schwa mid bullet m schwa m }
maximum allowable working pressure [MECHANICAL ENGINEERING] The maximum gage pressure in a pressure vessel at a designated temperature, used for the determination of the set pressure for relief valves.
{ mak mid bullet s schwa mid bullet m schwa m schwa brvbar la udot mid bullet schwa mid bullet b schwa l w schwa rk mid bullet i engi presh mid bullet schwa r }
maximum-and-minimum thermometer [ENGINEERING] A thermometer that automatically registers both the maximum and the minimum temperatures attained during an interval of time.
{ mak mid bullet s schwa mid bullet m schwa m schwa n min mid bullet schwa mid bullet m schwa m th schwa r mäm mid bullet schwa d mid bullet schwa r }
maximum angle of inclination [MECHANICAL ENGINEERING] The maximum angle at which a conveyor may be inclined and still deliver an amount of bulk material within a given time.
{ mak mid bullet s schwa mid bullet m schwa m a engi mid bullet g schwa l schwa v in mid bullet kl schwa n a macr mid bullet sh schwa n }
maximum available gain [ELECTRONICS] The theoretical maximum power gain available in a transistor stage; it is seldom achieved in practical circuits because it can be approached only when feedback is negligible.Abbreviated MAG.
{ mak mid bullet s schwa mid bullet m schwa m schwa brvbar v a macr l mid bullet schwa mid bullet b schwa l g a macr n }
maximum average power output [ELECTRONICS] In television, the maximum of radio-frequency output power that can occur under any combination of signals transmitted, averaged over the longest repetitive modulation cycle.
{ mak mid bullet s schwa mid bullet m schwa m brvbar av mid bullet r schwa j brvbar pa udot mid bullet schwa r a udot t p udot t }
maximum belt slope [MECHANICAL ENGINEERING] A slope beyond which the material on the belt of a conveyor tends to roll downhill.
{ mak mid bullet s schwa mid bullet m schwa m belt sl o macr p }
maximum belt tension [MECHANICAL ENGINEERING] The total of the starting and operating tensions in a conveyor.
{ mak mid bullet s schwa mid bullet m schwa m belt ten mid bullet ch schwa n }
maximum breathing capacity [PHYSIOLOGY] The greatest volume of air an individual can breathe voluntarily in 10-30 seconds; expressed as liters per minute.Abbreviated MBC.
{ mak mid bullet s schwa mid bullet m schwa m breth mid bullet i engi k schwa pas mid bullet schwa d mid bullet }
maximum continuous load [MECHANICAL ENGINEERING] The maximum load that a boiler can maintain for a designated length of time.
{ mak mid bullet s schwa mid bullet m schwa m k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s l o macr d }
maximum credible accident [NUCLEONICS] The most serious nuclear reactor accident that can be hypothesized from an adverse combination of equipment malfunction, operating errors, and other reasonable foreseen causes.
{ mak mid bullet s schwa mid bullet m schwa m brvbar kred mid bullet schwa mid bullet b schwa l ak mid bullet s schwa mid bullet d schwa nt }
maximum demand [ELECTRICITY] The greatest average value of the power, apparent power, or current consumed by a customer of an electric power system, the averages being taken over successive time periods, usually 15 or 30 minutes in length.
{ mak mid bullet s schwa mid bullet m schwa m di mand }
maximum depression [ORDNANCE] The maximum vertical angle below the horizontal plane at which a piece of artillery can be laid and still deliver effective fire.
{ mak mid bullet s schwa mid bullet m schwa m di presh mid bullet schwa n }
maximum ebb [OCEANOGRAPHY] The greatest speed of an ebb current.
{ mak mid bullet s schwa mid bullet m schwa m eb }
maximum effective range [ORDNANCE] The greatest distance at which a weapon may be expected to fire accurately to inflict casualties or damage.
{ mak mid bullet s schwa mid bullet m schwa m i brvbar fek mid bullet tiv r a macr nj }
maximum elevation [ORDNANCE] The greatest vertical angle at which a gun or launcher can be laid; usually limited by the mechanical structure of the piece.
{ mak mid bullet s schwa mid bullet m schwa m el mid bullet schwa v a macr mid bullet sh schwa n }
maximum flood [OCEANOGRAPHY] The greatest speed of a flood current.
{ mak mid bullet s schwa mid bullet m schwa m fl schwa d }
maximum gradability [MECHANICAL ENGINEERING] Steepest slope a vehicle can negotiate in low gear; usually expressed in precentage of slope, namely, the ratio between the vertical rise and the horizontal distance traveled; sometimes expressed by the angle between the slope and the horizontal.
{ mak mid bullet s schwa mid bullet m schwa m gr a macr d mid bullet schwa bil mid bullet schwa d mid bullet }
maximum keying frequency [ELECTRONICS] In facsimile, the frequency in hertz that is numerically equal to the spot speed divided by twice the horizontal dimension of the spot.
{ mak mid bullet s schwa mid bullet m schwa m k mid bullet i engi fr mid bullet kw schwa n mid bullet s }
maximum likelihood method [STATISTICS] A technique in statistics where the likelihood distribution is so maximized as to produce an estimate to the random variables involved.
{ mak mid bullet s schwa mid bullet m schwa m l imacr k mid bullet l h udot d meth mid bullet schwa d }
maximum-minimum principle See min-max theorem
{ mak mid bullet s schwa mid bullet m schwa m min mid bullet schwa mid bullet m schwa m prin mid bullet s schwa mid bullet p schwa l }
maximum modulating frequency [ELECTRONICS] Highest picture frequency required for a facsimile transmission system; the maximum modulating frequency and the maximum keying frequency are not necessarily equal.
{ mak mid bullet s schwa mid bullet m schwa m mäj mid bullet schwa l a macr d mid bullet i engi fr mid bullet kw schwa n mid bullet s }
maximum-modulus theorem [MATHEMATICS] For a complex analytic function in a closed bounded simply connected region its modulus assumes its maximum value on the boundary of the region.
{ mak mid bullet s schwa mid bullet m schwa m mäj mid bullet schwa mid bullet l schwa s thir mid bullet schwa m }
maximum operating frequency [COMPUTER SCIENCE] The highest rate at which the modules perform iteratively and reliably.
{ mak mid bullet s schwa mid bullet m schwa m äp mid bullet schwa r a macr d mid bullet i engi fr mid bullet kw schwa n mid bullet s }
maximum ordinate [MECHANICS] Difference in altitude between the origin and highest point of the trajectory of a projectile.
{ mak mid bullet s schwa mid bullet m schwa m rd mid bullet schwa n mid bullet schwa t }
maximum permissible concentration [MEDICINE] The maximum quantity/unit volume of radioactive material in air, water, and foodstuffs that is not considered an undue risk to human health.
{ mak mid bullet s schwa mid bullet m schwa m p schwa r mis mid bullet schwa mid bullet b schwa l kän mid bullet s schwa n tr a macr mid bullet sh schwa n }
maximum permissible dose [MEDICINE] The dose of ionizing radiation that a person may receive in his lifetime without appreciable bodily injury.
{ mak mid bullet s schwa mid bullet m schwa m p schwa r mis mid bullet schwa mid bullet b schwa l d o macr s }
maximum producible oil index [PETROLEUM ENGINEERING] An approximation of the maximum amount of oil per bulk formation volume that is producible with water drive.
{ mak mid bullet s schwa mid bullet m schwa m pr schwa brvbar düs mid bullet schwa mid bullet b schwa l il in deks }
maximum production life [MECHANICAL ENGINEERING] The length of time that a cutting tool performs at cutting conditions of maximum tool efficiency.
{ mak mid bullet s schwa mid bullet m schwa m pr schwa d schwa k mid bullet sh schwa n l imacr f }
maximum retention time [ELECTRONICS] Maximum time between writing into and reading an acceptable output from a storage element of a charge storage tube.
{ mak mid bullet s schwa mid bullet m schwa m ri ten mid bullet ch schwa n t imacr m }
maximum signal level [ELECTRONICS] In an amplitude-modulated facsimile system, the level corresponding to copy black or copy white, whichever has the highest amplitude.
{ mak mid bullet s schwa mid bullet m schwa m sig mid bullet n schwa l lev mid bullet schwa l }
maximum sound pressure [ACOUSTICS] For any given cycle of a periodic wave, the maximum absolute value of the instantaneous sound pressure occurring during that cycle.
{ mak mid bullet s schwa mid bullet m schwa m sa udot nd presh mid bullet schwa r }
maximum subsidence [GEOLOGY] The maximum amount of subsidence in a basin.
{ mak mid bullet s schwa mid bullet m schwa m s schwa b s imacr d mid bullet schwa ns }
maximum thermometer [ENGINEERING] A thermometer that registers the maximum temperature attained during an interval of time.
{ mak mid bullet s schwa mid bullet m schwa m th schwa r mäm mid bullet schwa d mid bullet schwa r }
maximum thrust [ORDNANCE] The highest thrust recorded on the thrust-time trace in missile testing.
{ mak mid bullet s schwa mid bullet m schwa m thr schwa st }
maximum unambiguous range [ELECTROMAGNETISM] The range beyond which the echo from a pulsed radar signal returns after generation of the next pulse, and can thus be mistaken as a short-range echo of the next cycle.
{ mak mid bullet s schwa mid bullet m schwa m schwa n mid bullet am brvbar big mid bullet y schwa mid bullet w schwa s r a macr nj }
maximum undistorted power output [ELECTRONICS] Of a transducer, the maximum power delivered under specified conditions with a total harmonic output not exceeding a specified percentage.
{ mak mid bullet s schwa mid bullet m schwa m schwa n mid bullet di brvbar st rd mid bullet schwa d pa udot mid bullet schwa r a udot t p udot t }
maximum usable frequency [COMMUNICATIONS] The upper limit of the frequencies that can be used at a specified time for point-to-point radio transmission involving propagation by reflection from the regular ionized layers of the ionosphere.Abbreviated MUF.
{ mak mid bullet s schwa mid bullet m schwa m brvbar yü mid bullet z schwa mid bullet b schwa l fr mid bullet kw schwa n mid bullet s }
maximum-wind and shear chart [METEOROLOGY] A synoptic chart on which are plotted the altitudes of the maximum wind speed, the maximum wind velocity (wind direction optional), plus the velocity of the wind at mandatory levels both above and below the level of maximum wind.Also known as max-wind and shear chart.
{ mak mid bullet s schwa mid bullet m schwa m wind schwa n shir chärt }
maximum-wind level [METEOROLOGY] The height at which the maximum wind speed occurs, determined in a winds-aloft observation.Also known as max- wind level.
{ mak mid bullet s schwa mid bullet m schwa m wind lev mid bullet schwa l }
maximum-wind topography [METEOROLOGY] The topography of the surface of maximum wind speed.Also known as max-wind topography.
{ mak mid bullet s schwa mid bullet m schwa m brvbar wind t schwa päg mid bullet r schwa mid bullet f }
maximum working area [INDUSTRIAL ENGINEERING] That portion of the working area that is readily accessible to the hands of a worker when in his normal operating position.
{ mak mid bullet s schwa mid bullet m schwa m w schwa rk mid bullet i engi er mid bullet mid bullet schwa }
maximum zonal westerlies [METEOROLOGY] The average west-to-east component of wind over the continuous 20° belt of latitude in which this average is a maximum; it is usually found, in the winter season, in the vicinity of 40-60° north latitude.
{ mak mid bullet s schwa mid bullet m schwa m brvbar z o macr n mid bullet schwa l wes mid bullet t schwa r l z }
maxoplasia [MEDICINE] Degenerative disease of the breast.
{ mak mid bullet s o macr pl a macr mid bullet zh schwa }
maxwell [ELECTROMAGNETISM] A centimeter-gram-second electromagnetic unit of magnetic flux, equal to the magnetic flux which produces an electromotive force of 1 abvolt in a circuit of one turn linking the flux, as the flux is reduced to zero in 1 second at a uniform rate.Abbreviated Mx.Also known as abweber (abWb); line of magnetic induction.
{ mak swel }
Maxwell body See Maxwell liquid
{ mak swel bäd mid bullet }
Maxwell-Boltzmann density function See Maxwell-Boltzmann distribution
{ mak swel b o macr lts mid bullet m schwa n den mid bullet s schwa d mid bullet f schwa engi k mid bullet sh schwa n }
Maxwell-Boltzmann distribution [STATISTICAL MECHANICS] Any function giving the probability (or some function proportional to it) that a molecule of a gas in thermal equilibrium will have values of certain variables within given infinitesimal ranges, assuming that the gas molecules obey classical mechanics, and possibly making other assumptions; examples are the Maxwell distribution and the Boltzmann distribution.Also known as Maxwell-Boltzmann density function.
{ mak swel b o macr lts mid bullet m schwa n di mid bullet str schwa byü mid bullet sh schwa n }
Maxwell-Boltzmann equation See Boltzmann transport equation
{ mak swel b o macr lts mid bullet m schwa n i kw a macr mid bullet zh schwa n }
Maxwell-Boltzmann statistics [STATISTICAL MECHANICS] The classical statistics of identical particles, as opposed to the Bose-Einstein or Fermi-Dirac statistics.Also known as Boltzmann statistics.
{ mak swel b o macr lts mid bullet m schwa n st schwa tis mid bullet tiks }
Maxwell bridge [ELECTRICITY] A four-arm alternating-current bridge used to measure inductance (or capacitance) in terms of resistance and capacitance (or inductance); bridge balance is independent of frequency.Also known as Maxwell-Wien bridge; Wien-Maxwell bridge.
{ mak swel brij }
Maxwell distribution [STATISTICAL MECHANICS] A function giving the number of molecules of a gas in thermal equilibrium whose velocities lie within a given, infinitesimal range of values, assuming that the molecules obey classical mechanics, and do not interact.Also known as Maxwellian distribution.
{ mak swel di mid bullet str schwa byü mid bullet sh schwa n }
Maxwell effect [OPTICS] Double refraction of a viscous liquid having anisotropic molecules, which results from components of the velocity gradient perpendicular to the fluid velocity itself.
{ mak swel i fekt }
Maxwell equal-area rule [THERMODYNAMICS] At temperatures for which the theoretical isothermal of a substance, on a graph of pressure against volume, has a portion with positive slope (as occurs in a substance with liquid and gas phases obeying the van der Waals equation), a horizontal line drawn at the equilibrium vapor pressure and connecting two parts of the isothermal with negative slope has the property that the area between the horizontal and the part of the isothermal above it is equal to the area between the horizontal and the part of the isothermal below it.
{ mak swel brvbar mid bullet kw schwa l er mid bullet mid bullet schwa rül }
Maxwell equations See Maxwell field equations
{ mak swel i kw a macr mid bullet zh schwa nz }
Maxwell field equations [ELECTROMAGNETISM] Four differential equations which relate the electric and magnetic fields to electric charges and currents, and form the basis of the theory of electromagnetic waves.Also known as electromagnetic field equations; Maxwell equations.
{ mak swel f ld i kw a macr mid bullet zh schwa nz }
Maxwellian distribution See Maxwell distribution
{ mak swel mid bullet mid bullet schwa n di mid bullet str schwa byü mid bullet sh schwa n }
Maxwellian distribution law [STATISTICAL MECHANICS] Equation relating the statistical distribution of speeds and energies of molecules of a pure gas at a uniform temperature where there are no convection currents.
{ mak swel mid bullet mid bullet schwa n di mid bullet str schwa byü mid bullet sh schwa n l }
Maxwellian equilibrium [STATISTICAL MECHANICS] Thermal equilibrium of a gas, or of some group of particles, in which the velocity distribution of the particles is the Maxwell distribution corresponding to the temperature of the object with which they are in equilibrium.
{ mak swel mid bullet mid bullet schwa n mid bullet kw schwa lib mid bullet r mid bullet schwa m }
Maxwellian gas [STATISTICAL MECHANICS] A gas whose molecules have the Maxwell distribution of velocities.
{ mak swel mid bullet mid bullet schwa n gas }
Maxwellian view [OPTICS] A method of using an optical instrument in which a real image of a light source is focused on the pupil of the eye, instead of using an eyepiece.
{ mak swel mid bullet mid bullet schwa n vyü }
Maxwell liquid [FLUID MECHANICS] A liquid whose rate of deformation is the sum of a term proportional to the shearing stress acting on it and a term proportional to the rate of change of this stress.Also known as Maxwell body.
{ mak swel lik mid bullet w schwa d }
Maxwell primaries [OPTICS] The primary colors in a system of colorimetry devised by J.C. Maxwell; they are cyan, green, and magenta.
{ mak swel pr imacr mer mid bullet z }
Maxwell relation [ELECTROMAGNETISM] According to Maxwell's electromagnetic theory, that relation wherein the dielectric constant of a substance equals the square of its index of refraction.
[THERMODYNAMICS] One of four equations for a system in thermal equilibrium, each of which equates two partial derivatives, involving the pressure, volume, temperature, and entropy of the system.
{ mak swel ri l a macr mid bullet sh schwa n }
Maxwell's coefficient of diffusion [FLUID MECHANICS] A number in an equation for the difference between mean velocities of two gases which are allowed to mix, which determines the contribution to this quantity of the concentration gradient.
{ mak swelz k o macr mid bullet i fish mid bullet schwa nt schwa v di fyü mid bullet zh schwa n }
Maxwell's cyclic currents See mesh currents
{ mak swelz s imacr mid bullet klik k schwa mid bullet r schwa ns }
Maxwell's demon See demon of Maxwell
{ mak swelz d mid bullet m schwa n }
Maxwell's displacement current See displacement current
{ mak swelz di spl a macr s mid bullet m schwa nt k schwa mid bullet r schwa nt }
Maxwell's electromagnetic theory [ELECTROMAGNETISM] A mathematical theory of electric and magnetic fields which predicts the propagation of electromagnetic radiation, and is valid for electromagnetic phenomena where effects on an atomic scale can be neglected.
{ mak swelz i lek mid bullet tr o macr mid bullet mag ned mid bullet ik th mid bullet schwa mid bullet r }
Maxwell's law [ELECTROMAGNETISM] A movable portion of a circuit will always move in such a direction as to give maximum magnetic flux linkages through the circuit.
{ mak swelz l }
Maxwell's stress functions [MECHANICS] Three functions of position, phi 1, phi 2, and phi 3, in terms of which the elements of the stress tensor of a body may be expressed, if the body is in equilibrium and is not subjected to body forces; the elements of the stress tensor are given by 11= 2 phi 2/ x32+ 2 phi 3/ x22, 23=- 2 phi 1/ x2 x3, and cyclic permutations of these equations.
{ mak swelz stres f schwa engi k mid bullet sh schwa nz }
Maxwell's stress tensor [ELECTROMAGNETISM] A second-rank tensor whose product with a unit vector normal to a surface gives the force per unit area transmitted across the surface by an electromagnetic field.
{ mak swelz stres ten mid bullet s schwa r }
Maxwell's theorem [MECHANICS] If a load applied at one point A of an elastic structure results in a given deflection at another point B, then the same load applied at B will result in the same deflection at A.
{ mak swelz thir mid bullet schwa m }
Maxwell's theory of light [OPTICS] An application of Maxwell's electromagnetic theory in which light is treated as a propagating electromagnetic wave.
{ mak swelz th mid bullet schwa mid bullet r schwa v l imacr t }
Maxwell triangle [OPTICS] Color-matching chromaticity values plotted on an x,y diagram.Also known as x,y chromaticity diagram.
{ mak swel tr imacr a engi mid bullet g schwa l }
maxwell-turn [ELECTROMAGNETISM] A centimeter-gram-second electromagnetic unit of flux linkage, equal to the flux linkage of a coil consisting of one complete loop of wire through which passes a magnetic flux of one maxwell.Also known as line-turn.
{ mak swel t schwa rn }
Maxwell-Wagner mechanism [ELECTRICITY] A capacitor consisting of two parallel metal plates with two layers of material between them, one with vanishing conductivity, the other with finite conductivity and vanishing electric susceptibility.
{ mak swel wag mid bullet n schwa r mek mid bullet schwa niz mid bullet schwa m }
Maxwell-Wien bridge See Maxwell bridge
{ mak swel w n brij }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

max-wind and shear chart See maximum-wind and shear chart
{ [image] maks [image] wind schwa n [image] shir [image] chärt }
max-wind level See maximum-wind level
{ [image] maks [image] wind [image] lev mid bullet schwa l }
max-wind topography See maximum-wind topography
{ [image] maks [image] wind t schwa [image] päg mid bullet r schwa mid bullet f [image] }
Mayall's object [ASTRONOMY] A peculiar object that consists of a ring, a cigar-shaped galaxy, and a bridge that appears to connect them.
{ [image] m a macr mid bullet [image] lz [image] äb mid bullet jikt }
mayer [THERMODYNAMICS] A unit of heat capacity equal to the heat capacity of a substance whose temperature is raised 1° Celsius by 1 joule.
{ [image] m imacr mid bullet schwa r }
Mayer condensation theory [STATISTICAL MECHANICS] A theory of the condensation and critical state of a system of chemically saturated molecules, in which the system is assumed to consist of independent clusters of molecules.
{ [image] m imacr mid bullet schwa r [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n [image] th [image] mid bullet schwa mid bullet r [image] }
Mayer's formula [THERMODYNAMICS] A formula which states that the difference between the specific heat of a gas at constant pressure and its specific heat at constant volume is equal to the gas constant divided by the molecular weight of the gas.
{ [image] m imacr mid bullet schwa rz [image] f [image] r mid bullet my schwa mid bullet l schwa }
mayfly [INVERTEBRATE ZOOLOGY] The common name for insects composing the order Ephemeroptera.
{ [image] m a macr [image] fl imacr }
May-Grünwald stain [MATERIALS] A saturated solution of methylene blue eosinate in methyl alcohol; used to stain blood.Also known as Jenner's stain.
{ [image] m imacr [image] gr udot n [image] vält [image] st a macr n }
mayonnaise [FOOD ENGINEERING] A semisolid emulsion prepared by whipping a mixture of raw eggs or egg yolks, vegetable oil, vinegar or lemon juice, salt, and condiments; used as a dressing.
{ [image] m a macr mid bullet schwa [image] n a macr z }
mazaedium [BOTANY] The fruiting body of certain lichens, with the spores lying in a powdery mass in the capitulum.
[MYCOLOGY] A slimy layer on the hymenial surface of some ascomycetous fungi.
{ m schwa [image] z [image] mid bullet d [image] mid bullet schwa m }
maze [PSYCHOLOGY] A network of paths, blind alleys, and compartments; used in intelligence tests and in experimental psychology for developing learning curves.
{ m a macr z }
maz-, mazo- [EMBRYOLOGY] A combining form denoting placenta.
{ m a macr z, [image] m a macr mid bullet z o macr }
mazopathy [MEDICINE] 1. Disease of the placenta. 2. See mastopathy
{ m a macr [image] zäp mid bullet schwa mid bullet th [image] }
mazopexy See mastopexy
{ [image] m a macr mid bullet z schwa [image] pek mid bullet s [image] }
Mazzoni's corpuscle [ANATOMY] A specialized encapsulated sensory nerve end organ on a tendon in series with muscle fibers.
{ mät [image] z o macr mid bullet n [image] z [image] k [image] r mid bullet p schwa mid bullet s schwa l }
mb See millibar; millibarn
MBC See maximum breathing capacity
MBE See molecular beam epitaxy
Mbit See megabit
{ [image] em [image] bit }
MBT See mercaptobenzothiazole
Mbyte See megabyte
{ [image] em [image] b imacr t }
mc See millihertz
Mc See megahertz
McArdle's syndrome [MEDICINE] A hereditary metabolic disorder caused by deficiency of muscle phosphorylase, with abnormal glycogen deposition in skeletal muscle leading to muscle fiber destruction.Also known as myophosphorylase deficiency glycogenosis.
{ m schwa [image] kärd mid bullet schwa lz [image] sin [image] dr o macr m }
M-C asphalt See medium-curing asphalt
{ brvbar em brvbar s [image] [image] as [image] f [image] lt }
McBurney's incision [MEDICINE] A short diagonal incision in the lower right quadrant in which the muscle fibers are separated rather than cut; used for appendectomy.
{ m schwa k [image] b schwa r mid bullet n [image] z in [image] sizh mid bullet schwa n }
McBurney's point [ANATOMY] A point halfway between the umbilicus and the anterior superior iliac spine; a point of extreme tenderness in appendicitis.
{ m schwa k [image] b schwa r mid bullet n [image] z [image] p [image] int }
McCabe-Thiele diagram [CHEMICAL ENGINEERING] Graphical method for calculation of the number of theoretical plates or contacting stages required for a given binary distillation operation.
{ m schwa [image] k a macr b [image] t [image] l mid bullet schwa [image] d imacr mid bullet schwa [image] gram }
mcd See millicurie-destroyed
M center [SOLID-STATE PHYSICS] A color center consisting of an F center combined with two ion vacancies.
{ [image] em [image] sen mid bullet t schwa r }
MCG See magnetocardiograph
McGinty [MINING ENGINEERING] Three sheaves over which a rope is passed so as to take a course somewhat like that of the letter M.
{ m schwa [image] gin mid bullet t [image] }
mcgovernite See macgovernite
{ m schwa [image] g schwa v mid bullet schwa r [image] n imacr t }
McLeod gage [FLUID MECHANICS] A type of instrument used to measure vacuum by measuring the height of a column of mercury supported by the gas whose pressure is to be measured, when this gas is trapped and compressed into a capillary tube.
{ m schwa [image] kla udot d [image] g a macr j }
McLuckie gas detector [MINING ENGINEERING] A portable nonautomatic means of analyzing air that can be used underground or aboveground if the air sample is brought out of the mine in small rubber bladders.
{ m schwa [image] kl schwa k mid bullet [image] [image] gas d schwa [image] tek mid bullet t schwa r }
McMath telescope [OPTICS] A unique 60-inch (1.778-meter) solar telescope at Kitt Peak, Arizona, that has an unconventional configuration; the sun's light is reflected from an 80-inch (2.032-meter) mirror into a long, fixed tube.
{ mik [image] math [image] tel mid bullet schwa [image] sk o macr p }
McNally-Carpenter centrifuge [MINING ENGINEERING] A machine that removes water from fine coal; it has a cone-shaped rotating vertical element, into the top of which the wet feed is put by gravity; a distributing disk forces the material onto the screen or basket lining the cone; as the material approaches the cone bottom, the drying action increases until the dry coal is discharged from the bottom.
{ mik [image] nal mid bullet [image] [image] kär mid bullet p schwa n mid bullet t schwa r [image] sen mid bullet tr schwa [image] fyüj }
McNally-Norton jig [MINING ENGINEERING] A device used to clean raw coal by carrying it to a wash box and using water whose level rises and falls as a result of air pulsations; the incoming coal is suspended by the pulsating water while the heavier refuse sinks to the bottom; the coal then spills over into the next wash box where the process is repeated, and the clean coal is discharged by the dewatering screens.
{ mik [image] nal mid bullet [image] [image] n [image] rt mid bullet schwa n [image] jig }
McNally tube [ELECTRONICS] Reflex klystron tube, the frequency of which may be electrically controlled over a wide range; used as a local oscillator.
{ mik [image] nal mid bullet [image] [image] tüb }
McNally-Vissac dryer [MINING ENGINEERING] A coal dryer that operates on the convection from the heavy forced draft from a coal-fired furnace; it consists of an inclined reciprocating screen over which coal moves; moisture is removed by the hot air from the furnace passing down through the bed of coal.
{ mik [image] nal mid bullet [image] [image] vi [image] sak [image] dr imacr mid bullet schwa r }
M-component hypergammaglobulinemia [MEDICINE] A form of hypergammaglobulinemia characterized by a single, prominent, more or less narrow band occurring from the slow gamma to the fast alpha-1 region of the electrophoretic strip.
{ [image] em k schwa m [image] p o macr mid bullet n schwa nt brvbar h imacr mid bullet p schwa r [image] gam mid bullet schwa [image] gläb mid bullet y schwa mid bullet l schwa [image] n [image] mid bullet m [image] mid bullet schwa }
M contour [CONTROL SYSTEMS] A line on a Nyquist diagram connecting points having the same magnitude of the primary feedback ratio.
{ [image] em [image] kän mid bullet t udot r }
McQuaid-Ehn test [METALLURGY] A test for determining the grain-size characteristics of a steel in which a sample is carburized for 8 hours at 1700°F (927°C) and cooled slowly; the high-carbon case on slow cooling will reject cementite at the austenite grain boundaries and, by polishing and etching, the grains will clearly be seen under a microscope.
{ m schwa [image] kw a macr d [image] a macr n [image] test }
md See millidarcy
Md See mendelevium
M damage [ORDNANCE] Damage causing immobilization of a combat vehicle.
{ [image] em [image] dam mid bullet ij }
M-derived filter [ELECTRONICS] A filter consisting of a series of T or pi sections whose impedances are matched at all frequencies, even though the sections may have different resonant frequencies.
{ [image] em di [image] r imacr vd [image] fil mid bullet t schwa r }
M-design bit [DESIGN ENGINEERING] A long-shank, box-threaded core bit made to fit M-design core barrels.
{ [image] em di [image] z imacr n [image] bit }
M-design core barrel [DESIGN ENGINEERING] A double-tube core barrel in which a 21/2°-taper core lifter is carried inside a short tubular sleeve coupled to the bottom end of the inner tube, and the sleeve extends downward inside the bit shank to within a very short distance behind the face of the core bit.
{ [image] em di [image] z imacr n [image] k [image] r [image] bar mid bullet schwa l }
MDF bearing indicator [NAVIGATION] A manual direction finder (MDF) indicator operated manually and used with a radio direction finder to indicate the relative, magnetic, or true bearing (or reciprocal) of a transmitter.
{ brvbar em brvbar d [image] [image] ef [image] ber mid bullet i engi [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
M display [ELECTRONICS] A modified radarscope A display in which target distance is determined by moving an adjustable pedestal signal along the baseline until it coincides with the horizontal position of the target deflection.
{ [image] em di [image] spl a macr }
MEA See 2-aminoethanethiol; minimum enroute instrument altitude
meaconing [ELECTROMAGNETISM] A system for receiving electromagnetic signals and rebroadcasting them with the same frequency so as, for instance, to confuse navigation; a confusion reflector, such as chaff, is an example.
{ [image] m [image] mid bullet k schwa mid bullet ni engi }
meadow [ECOLOGY] A vegetation zone which is a low grassland, dense and continuous, variously interspersed with forbs but few if any shrubs.Also known as pelouse; Wiesen.
[ENGINEERING] Range of air-fuel ratio within which smooth combustion may be had.
{ [image] med mid bullet o macr }
meadow ore See bog iron ore
{ [image] med mid bullet o macr [image] [image] r }
mealybug [INVERTEBRATE ZOOLOGY] Any of various scale insects of the family Pseudococcidae which have a powdery substance covering the dorsal surface; all are serious plant pests.
{ [image] m [image] mid bullet l [image] [image] b schwa g }
Mealy machine [COMPUTER SCIENCE] A sequential machine in which the output depends on both the current state of the machine and the input.
{ [image] m [image] mid bullet l [image] m schwa [image] sh [image] n }
mean [MATHEMATICS] A single number that typifies a set of numbers, such as the arithmetic mean, the geometric mean, or the expected value.Also known as mean value.
{ m [image] n }
mean-average boiling point [CHEMICAL ENGINEERING] Pseudo boiling point for a hydrocarbon mixture; calculated from the American Society for Testing and Materials distillation curve's volumetric average boiling point.
{ brvbar m [image] n brvbar av mid bullet rij [image] b [image] il mid bullet i engi [image] p [image] int }
mean British thermal unit See British thermal unit
{ [image] m [image] n brvbar brid mid bullet ish [image] th schwa r mid bullet m schwa l [image] yü mid bullet n schwa t }
mean calorie [THERMODYNAMICS] One-hundredth of the heat needed to raise 1 gram of water from 0 to 100°C.
{ [image] m [image] n [image] kal mid bullet schwa mid bullet r [image] }
mean camber line [AEROSPACE ENGINEERING] A line on a cross section of a wing of an aircraft which is equidistant from the upper and lower surfaces of the wing.
{ [image] m [image] n [image] kam mid bullet b schwa r [image] l imacr n }
mean carrier frequency [ELECTRONICS] Average carrier frequency of a transmitter corresponding to the resting frequency in a frequency-modulated system.
{ [image] m [image] n [image] kar mid bullet [image] mid bullet schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
mean chart [METEOROLOGY] Any chart on which isopleths of the mean value of a given meteorological element are drawn.Also known as mean map.
{ [image] m [image] n [image] chärt }
mean chord [AEROSPACE ENGINEERING] That chord of an airfoil that is equal to the sum of all the airfoil's chord lengths divided by the number of chord lengths; equivalently, that chord whose length is equal to the area of the airfoil section divided by the span.
{ [image] m [image] n [image] k [image] rd }
mean curvature [MATHEMATICS] Half the sum of the principal curvatures at a point on a surface.
{ brvbar m [image] n [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
mean depth [HYDROLOGY] Average water depth in a stream channel or conduit computed by dividing the cross-sectional area by the surface width.
{ [image] m [image] n [image] depth }
meander [HYDROLOGY] A sharp, sinuous loop or curve in a stream, usually part of a series.
[OCEANOGRAPHY] A deviation of the flow pattern of a current.
{ m [image] [image] an mid bullet d schwa r }
meander bar See point bar
{ m [image] [image] an mid bullet d schwa r [image] bär }
meander belt [GEOLOGY] The zone along the floor of a valley across which a meandering stream periodically shifts its channel.
{ m [image] [image] an mid bullet d schwa r [image] belt }
meander core [GEOLOGY] A hill encircled by a stream meander.Also known as rock island.
{ m [image] [image] an mid bullet d schwa r [image] k [image] r }
meandering stream [HYDROLOGY] A stream having a pattern of successive meanders.Also known as snaking stream.
{ m [image] [image] an mid bullet d schwa mid bullet ri engi [image] str m }
meander niche [GEOLOGY] A conical or crescentic opening in the wall of a cave formed by downward and lateral stream erosion.
{ m an mid bullet d schwa r nich }
meander plain [GEOLOGY] A plain built by the meandering process, or a plain of lateral accretion.
{ m an mid bullet d schwa r pl a macr n }
meander scar [GEOLOGY] A crescentic, concave mark on the face of a bluff or valley wall formed by a meandering stream.
{ m an mid bullet d schwa r skär }
meander spur [GEOLOGY] An undercut projection of high land that extends into the concave part of, and is enclosed by, a meander.
{ m an mid bullet d schwa r sp schwa r }
mean deviation See average deviation
{ m n d mid bullet v a macr mid bullet sh schwa n }
mean difference [STATISTICS] The average of the absolute values of the n(n - 1)/2 differences between pairs of elements in a statistical distribution that has n elements.
{ m n dif mid bullet r schwa ns }
mean diurnal high-water inequality [OCEANOGRAPHY] Half the average difference between the heights of the two high waters of each tidal day over a 19-year period; it is obtained by subtracting the mean of all high waters from the mean of the higher high waters.
{ m n d imacr schwa rn mid bullet schwa l h imacr w d mid bullet schwa r in mid bullet i kwäl mid bullet schwa d mid bullet }
mean diurnal low-water inequality [OCEANOGRAPHY] Half the average difference between the heights of the two low waters of each tidal day over a 19- year period; it is obtained by subtracting the mean of all lower low waters from the mean of the low waters.
{ m n d imacr schwa rn mid bullet schwa l l o macr w d mid bullet schwa r in mid bullet i mid bullet kwal mid bullet schwa d mid bullet }
mean draft [NAVAL ARCHITECTURE] The mean of the drafts at the bow and the stern; for a vessel with a straight keel, the draft at the midpoint of the waterline length.
{ m n draft }
mean effective pressure [MECHANICAL ENGINEERING] A term commonly used in the evaluation for positive displacement machinery performance which expresses the average net pressure difference in pounds per square inch on the two sides of the piston in engines, pumps, and compressors.Abbreviated mep; mp.Also known as mean pressure.
{ m n i brvbar fek mid bullet tiv presh mid bullet schwa r }
mean evolute [MATHEMATICS] The envelope of the planes that are orthogonal to the normals of a given surface and cut the normals halfway between the centers of principal curvature of the surface.
{ brvbar m n ev mid bullet schwa lüt }
mean free path [ACOUSTICS] For sound waves in an enclosure, the average distance sound travels between successive reflections in the enclosure.
[PHYSICS] The average distance traveled between two similar events, such as elastic collisions of molecules in a gas, of electrons or phonons in a crystal, or of neutrons in a moderator.
{ m n brvbar fr path }
mean height of burst [ORDNANCE] Average of the heights of bursts of a group of shots fired with the same firing data.
{ m n h imacr t schwa v b schwa rst }
mean higher high water [OCEANOGRAPHY] The average height of higher high waters at a place over a 19-year period.
{ m n brvbar h imacr mid bullet schwa r h imacr w d mid bullet schwa r }
mean high water [OCEANOGRAPHY] The average height of all high waters recorded at a given place over a 19-year period.
{ m n h imacr w d mid bullet schwa r }
mean high-water lunitidal interval [OCEANOGRAPHY] The average interval of time between the transit (upper or lower) of the moon and the next high water at a place.Also known as corrected establishment.
{ m n brvbar h imacr brvbar w d mid bullet schwa r brvbar lü mid bullet n schwa brvbar t imacr d mid bullet schwa l in mid bullet t schwa r mid bullet v schwa l }
mean high-water neaps [OCEANOGRAPHY] The average height of the high waters of neap tides.Also known as neap high water.
{ m n brvbar h imacr brvbar w d mid bullet schwa r n ps }
mean high-water springs [OCEANOGRAPHY] The average height of the high waters of spring tides.Also known as high-water springs; spring high water.
{ m n brvbar h imacr brvbar w d mid bullet schwa r spri engi z }
mean latitude [GEODESY] Half the arithmetical sum of the latitudes of two places on the same side of the equator; mean latitude is labeled N or S to indicate whether it is north or south of the equator.
{ m n lad mid bullet schwa tüd }
mean life [PHYSICS] The average time during which a system, such as an atom, nucleus, or elementary particle, exists in a specified form; for a radionuclide or an excited state of an atom or nucleus, it is the reciprocal of the decay constant.Also known as average life; lifetime.
{ m n l imacr f }
mean lower low water [OCEANOGRAPHY] The average height of the lower low waters at a place over a 19-year period.
{ m n brvbar l o macr mid bullet schwa r l o macr w d mid bullet schwa r }
mean lower low-water springs [OCEANOGRAPHY] The average height of lower low-water springs at a place.
{ m n brvbar l o macr mid bullet schwa r brvbar l o macr brvbar w d mid bullet schwa r spri engi z }
mean low water [OCEANOGRAPHY] The average height of all low waters recorded at a given place over a 19-year period.
{ m n l o macr w d mid bullet schwa r }
mean low-water lunitidal interval [OCEANOGRAPHY] The average interval of time between the transit (upper or lower) of the moon and the next low water at a place.
{ m n brvbar l o macr brvbar w d mid bullet schwa r brvbar lü mid bullet n schwa brvbar t imacr d mid bullet schwa l in mid bullet t schwa r mid bullet v schwa l }
mean low-water neaps [OCEANOGRAPHY] The average height of the low water at neap tides.Also known as low-water neaps; neap low water.
{ m n brvbar l o macr brvbar w d mid bullet schwa r n ps }
mean low-water springs [OCEANOGRAPHY] The average height of the low waters of spring tides; this level is used as a tidal datum in some areas.Also known as low-water springs; spring low water.
{ m n brvbar l o macr brvbar w d mid bullet schwa r spri engi z }
mean map See mean chart
{ m n map }
mean motion [ASTRONOMY] The speed which a planet or its satellite would have if it were moving in a circular orbit with radius equal to its distance from the sun or a central planet with a period equal to its actual period.
{ m n m o macr mid bullet sh schwa n }
mean neap range See neap range
{ m n n p r a macr nj }
mean neap rise [OCEANOGRAPHY] The height of mean high-water neaps above the chart datum.
{ m n n p r imacr z }
mean noon [ASTRONOMY] Twelve o'clock mean time, or the instant the mean sun is over the upper branch of the meridian; it may be either local or Greenwich, depending upon the reference meridian.
{ m n nün }
mean normal stress [MECHANICS] In a system stressed multiaxially, the algebraic mean of the three principal stresses.
{ m n brvbar n rm mid bullet schwa l stres }
mean place [ASTRONOMY] The position of a star on the celestial sphere as it would be observed from the center of the sun, referred to the mean celestial equator and celestial equinox for the beginning of the year of observation.
{ m n pl a macr s }
mean point of impact [ORDNANCE] The point which is at the geometrical center of all the points of impact of the several shots of a salvo, excluding wild shots; when firing time-fused projectiles, the point of detonation of such a projectile is considered to be the point of impact.
{ m n p int schwa v im pakt }
mean point of impact error [ORDNANCE] Distance between the mean point of impact and the target.
{ m n p int schwa v im pakt er mid bullet schwa r }
mean power [ELECTRONICS] For a radio transmitter, the power supplied to the antenna transmission line by a transmitter during normal operation, averaged over a time sufficiently long compared with the period of the lowest frequency encountered in the modulation; a time of 1/10 second during which the mean power is greatest will be selected normally.
{ m n pa udot mid bullet schwa r }
mean pressure See mean effective pressure
{ m n presh mid bullet schwa r }
mean profile [ASTRONOMY] The waveform of a pulsar's periodic emission, averaged synchronously over several hundred pulses or more.Also known as integrated profile; pulse window.
{ m n pr o macr f imacr l }
mean proportional [MATHEMATICS] For two numbers a and b, a number x, such that x/a = b/x.
{ m n pr schwa p r mid bullet sh schwa n mid bullet schwa l }
mean range [OCEANOGRAPHY] The difference in the height between mean high water and mean low water.
[ORDNANCE] Average distance reached by a group of shots fired with the same firing data.
[SCIENCE AND TECHNOLOGY] The average difference in the extreme values of a variable quantity.
{ m n r a macr nj }
mean rank method [STATISTICS] A method of handling data which has the same observed frequency occurring at two or more consecutive ranks; it consists of assigning the average of the ranks as the rank for the common frequency.
{ m n ra engi k meth mid bullet schwa d }
mean rise interval [OCEANOGRAPHY] The average interval of time between the transit (upper or lower) of the moon and the middle of the period of rise of the tide at a place; it may be either local or Greenwich, depending on the transit to which it is referred, but the local interval is assumed unless otherwise specified.
{ m n r imacr z in mid bullet t schwa r mid bullet v schwa l }
mean rise of tide [OCEANOGRAPHY] The height of mean high water above the chart datum.
{ m n r imacr z schwa v t imacr d }
mean river level [HYDROLOGY] The average height of the surface of a river at any point for all stages of the tide over a 19-year period.
{ m n riv mid bullet schwa r lev mid bullet schwa l }
mean sea level [OCEANOGRAPHY] The average sea surface level for all stages of the tide over a 19-year period, usually determined from hourly height readings from a fixed reference level.
{ m n s lev mid bullet schwa l }
means-ends analysis [COMPUTER SCIENCE] A method of problem solving in which the difference between the form of the data in the present and desired situations is determined, and an operator is then found to transform from one into the other, or, if this is not possible, objects between the present and desired objects are created, and the same procedure is then repeated on each of the gaps between them.
{ m nz enz schwa nal mid bullet schwa mid bullet s schwa s }
mean sidereal time [ASTRONOMY] Sidereal time adjusted for nutation, to eliminate slight irregularities in the rate.
{ m n si dir mid bullet mid bullet schwa l t imacr m }
mean solar day [ASTRONOMY] The duration of one rotation of the earth on its axis, with respect to the mean sun; the length of the mean solar day is 24 hours of mean solar time or 24h 03m 56.555s of mean sidereal time.
{ m n s o macr mid bullet l schwa r d a macr }
mean solar second [ASTRONOMY] A unit equal to 1/86,400 of a mean solar day.
{ m n s o macr mid bullet l schwa r sek mid bullet schwa nd }
mean solar time [ASTRONOMY] Time that has the mean solar second as its unit, and is based on the mean sun's motion.
{ m n s o macr mid bullet l schwa r t imacr m }
mean specific heat [THERMODYNAMICS] The average over a specified range of temperature of the specific heat of a substance.
{ m n sp schwa sif mid bullet ik h t }
mean spherical intensity [OPTICS] The luminous intensity of a light source averaged over all directions.
{ m n sfer mid bullet schwa mid bullet k schwa l in ten mid bullet s schwa d mid bullet }
mean spring range See spring range
{ m n spri engi brvbar r a macr nj }
mean spring rise [OCEANOGRAPHY] The height of mean high-water springs above the chart datum.
{ m n spri engi brvbar r imacr z }
mean square [STATISTICS] The arithmetic mean of the squares of the differences of a set of values from some given value.
{ brvbar m n skwer }
mean-square deviation [STATISTICS] A measure of the extent to which a collection v1,v2, ..., vn of numbers is unequal; it is given by the expression (1/n)[(v1 - nu macr)2 + . . . + (vn - nu macr)2], where nu macr is the mean of the numbers.
{ m n skwer d mid bullet v a macr mid bullet sh schwa n }
mean-square error [STATISTICS] The residual or error sum of squares divided by the number of degrees of freedom of the sum; gives an estimate of the error or residual variance.
{ brvbar m n brvbar skwer er mid bullet schwa r }
mean-square-error criterion [CONTROL SYSTEMS] Evaluation of the performance of a control system by calculating the square root of the average over time of the square of the difference between the actual output and the output that is desired.
{ m n skwer er mid bullet schwa r kr imacr tir mid bullet mid bullet schwa n }
mean-square velocity [PHYSICS] The average value of the square of the velocities of a group of particles, such as the molecules of a gas.
{ brvbar m n brvbar skw schwa r v schwa läs mid bullet schwa d mid bullet }
mean stress [MECHANICS] 1. The algebraic mean of the maximum and minimum values of a periodically varying stress. 2. See octahedral normal stress
{ m n stres }
mean sun [ASTRONOMY] A fictitious sun conceived to move eastward along the celestial equator at a rate that provides a uniform measure of time equal to the average apparent time; used as a reference for reckoning time, such as mean time or zone time.
{ m n s schwa n }
mean temperature [METEOROLOGY] The average temperature of the air as indicated by a properly exposed thermometer during a given time period, usually a day, month, or year.
{ m n tem mid bullet pr schwa mid bullet ch schwa r }
mean temperature difference [CHEMICAL ENGINEERING] In heat exchange calculations, a pseudo average temperature difference between the warmer and colder fluids at inlet and outlet conditions.
{ m n tem mid bullet pr schwa mid bullet ch schwa r dif mid bullet r schwa ns }
mean terms [MATHEMATICS] The second and third terms of a proportion.
{ m n t schwa rmz }
Meantes [VERTEBRATE ZOOLOGY] The mud eels, a small suborder of the Urodela including three species of aquatic eellike salamanders with only anterior limbs.
{ m an t z }
mean tide See half tide
{ m n t imacr d }
mean tide level [OCEANOGRAPHY] The tide level halfway between mean high water and mean low water.
{ m n t imacr d lev mid bullet schwa l }
mean time [ASTRONOMY] Time based on the rotation of the earth relative to the mean sun.
{ m n t imacr m }
mean time between failures [COMPUTER SCIENCE] A measure of the reliability of a computer system, equal to average operating time of equipment between failures, as calculated on a statistical basis from the known failure rates of various components of the system.Abbreviated MTBF.
{ m n t imacr m bi tw n f a macr l mid bullet y schwa rz }
mean-time screw [HOROLOGY] A screw in a watch balance, used to regulate precisely the speed of oscillation.
{ m n t imacr m skrü }
mean time to failure [ENGINEERING] A measure of reliability of a piece of equipment, giving the average time before the first failure.
{ m n t imacr m t schwa f a macr l mid bullet y schwa r }
mean time to repair [ENGINEERING] A measure of reliability of a piece of repairable equipment, giving the average time between repairs.
{ m n t imacr m t schwa ri per }
mean-tone scale [ACOUSTICS] A musical scale formed by giving the major third a ratio of exactly 5:4 and adapting other intervals to equalize them.
{ m n brvbar t o macr n sk a macr l }
mean trajectory [MECHANICS] The trajectory of a missile that passes through the center of impact or center of burst.
{ m n tr schwa jek mid bullet tr }
mean value [MATHEMATICS] 1. For a function f(x) defined on an interval (a,b), the integral from a to b of f(x) dx divided by b-a. 2. See mean
{ m n val mid bullet yü }
mean value theorem [MATHEMATICS] The proposition that, if a function f(x) is continuous on the closed interval [a,b] and differentiable on the open interval (a,b), then there exists x0, a<x0<b, such that f(b)-f(a)=(b-a)f'(x0).Also known as first law of the mean; Lagrange's formula; law of the mean.
{ m n val mid bullet yü thir mid bullet schwa m }
mean velocity [PHYSICS] The average value of the velocities of a group of particles, such as the molecules of a gas.
{ m n v schwa läs mid bullet schwa d mid bullet }
mean water level [OCEANOGRAPHY] The average surface level of a body of water.
{ m n w d mid bullet schwa r lev mid bullet schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

measles [MEDICINE] An acute, highly infectious viral disease with cough, fever, and maculopapular rash; the appearance of Koplik spots on the oral mucous membranes marks the onset.Also known as rubeola.
{ [image] m [image] mid bullet z schwa lz }
measles encephalitis [MEDICINE] Acute disseminated encephalitis following measles.
{ [image] m [image] mid bullet z schwa lz in [image] sef mid bullet schwa [image] l imacr d mid bullet schwa s }
measles immune globulin [IMMUNOLOGY] Sterile human globulin used to provide passive immunization against measles.
{ [image] m [image] mid bullet z schwa lz i [image] myün [image] gläb mid bullet y schwa mid bullet l schwa n }
measles virus vaccine [IMMUNOLOGY] A suspension of live attenuated or inactivated measles virus used for active immunization against measles.
{ [image] m [image] mid bullet z schwa lz [image] v imacr mid bullet r schwa s [image] vak [image] s [image] n }
measly [FOOD ENGINEERING] Of meat, containing larval tapeworms.
[MEDICINE] Infected with measles.
{ [image] m [image] z mid bullet l [image] }
measurable function [MATHEMATICS] 1. A real valued function f defined on a measurable space X, where for every real number a all those points x in X for which f(x) [image] a form a measurable set. 2. A function on a measurable space to a measurable space such that the inverse image of a measurable set is a measurable set.
{ [image] mezh mid bullet r schwa mid bullet b schwa l [image] f schwa engi k mid bullet sh schwa n }
measurable set [MATHEMATICS] A member of the sigma-algebra of subsets of a measurable space.
{ [image] mezh mid bullet r schwa mid bullet b schwa l [image] set }
measurable space [MATHEMATICS] A set together with a sigma-algebra of subsets of this set.
{ [image] mezh mid bullet r schwa mid bullet b schwa l [image] sp a macr s }
measurand transmitter [COMMUNICATIONS] A telemetry transmitter that transmits a signal modulated according to the values of the quantity being measured.
{ [image] mezh mid bullet schwa [image] rand tranz [image] mid mid bullet schwa r }
measure [MATHEMATICS] A nonnegative real valued function m defined on a sigma-algebra of subsets of a set S whose value is zero on the empty set, and whose value on a countable union of disjoint sets is the sum of its values on each set.
{ [image] mezh mid bullet schwa r }
measured daywork [INDUSTRIAL ENGINEERING] Work done for an hourly wage on which specific productivity levels have been determined but which provides no incentive pay.
{ [image] mezh mid bullet schwa rd [image] d a macr [image] w schwa rk }
measured drawing [ARCHITECTURE] An architectural representation drawn to the scale of an existing building.
{ brvbar mezh mid bullet schwa rd [image] dr [image] mid bullet i engi }
measured drilling depth [ENGINEERING] The apparent depth of a borehole as measured along its longitudinal axis.
{ [image] mezh mid bullet schwa rd [image] dril mid bullet i engi [image] depth }
measured mile [CIVIL ENGINEERING] The distance of 1 mile (1609.344 meters), the units of which have been accurately measured and marked.
[NAVIGATION] A length of 1 nautical mile (1852 meters), the limits of which have been accurately measured and are indicated by ranges ashore; used by vessels to calibrate logs, engine revolution counters, and such, and to determine speed.
{ [image] mezh mid bullet schwa rd [image] m imacr l }
measured ore See developed reserves
{ [image] mezh mid bullet schwa rd [image] [image] r }
measured relieving capacity [DESIGN ENGINEERING] The measured amounts of fluid which can be exhausted through a relief device at its rated operating pressure.
{ [image] mezh mid bullet schwa rd ri [image] l [image] v mid bullet i engi k schwa [image] pas mid bullet schwa d mid bullet [image] }
measured service [COMMUNICATIONS] Telephone service for which charge is made according to the measured amount of usage.
{ [image] mezh mid bullet schwa rd [image] s schwa r mid bullet v schwa s }
measured spectrum See spectrogram
{ [image] mezh mid bullet schwa rd [image] spek mid bullet tr schwa m }
measured work [INDUSTRIAL ENGINEERING] Work, operations, or cycles for which a standard has been set.
{ brvbar mezh mid bullet schwa rd [image] w schwa rk }
measurement [SCIENCE AND TECHNOLOGY] The process of determining the value of some quantity in terms of a standard unit.
{ [image] mezh mid bullet schwa r mid bullet m schwa nt }
measurement ton See ton
{ [image] mezh mid bullet schwa r mid bullet m schwa nt [image] t schwa n }
measure of location [STATISTICS] A statistic, such as the mean, median, quartile, or mode; it has the property for the mean that if a constant is added to each value the same constant must also be added to the location measure.
{ brvbar mezh mid bullet schwa r schwa v l o macr [image] k a macr mid bullet sh schwa n }
measure-preserving transformation [MATHEMATICS] A transformation T of a measure space S into itself such that if E is a measurable subset of S then so is T-1E (the set of points mapped into E by T) and the measure of T-1E is then equal to that of E.
{ brvbar mezh mid bullet schwa r pri brvbar z schwa rv mid bullet i engi [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
measure space [MATHEMATICS] A set together with a sigma-algebra of subsets of the set and a measure defined on this sigma-algebra.
{ [image] mezh mid bullet schwa r [image] sp a macr s }
measure theory [MATHEMATICS] The study of measures and their applications, particularly the integration of mathematical functions.
{ [image] mezh mid bullet schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
measure zero [MATHEMATICS] 1. A set has measure zero if it is measurable and the measure of it is zero. 2. A subset of euclidean n-dimensional space which has the property that for any positive number [image] there is a covering of the set by n-dimensional rectangles such that the sum of the volumes of the rectangles is less than [image].
{ [image] mezh mid bullet schwa r [image] zir mid bullet o macr }
measuring chute [MINING ENGINEERING] An ore bin or coal bin installed adjacent to the shaft bottom in skip winding and having a capacity equal to that of the skip used; ensures rapid, correct loading of skips without spillage.Also known as measuring pocket.
{ [image] mezh mid bullet schwa mid bullet ri engi [image] shüt }
measuring day [MINING ENGINEERING] The day when work is measured and recorded for assessing the wages.
{ [image] mezh mid bullet schwa mid bullet ri engi [image] d a macr }
measuring machine [ENGINEERING] A device in which an astronomical photographic plate is viewed through a fixed low-power microscope with cross- hairs and which is mounted on a carriage that is moved by micrometer screws equipped with scales, in order to measure the relative positions of images on the plate.
{ [image] mezh mid bullet schwa mid bullet ri engi m schwa [image] sh [image] n }
measuring pocket See measuring chute
{ [image] mezh mid bullet schwa mid bullet ri engi [image] päk mid bullet schwa t }
measuring tank [ENGINEERING] A tank that has been calibrated and fitted with devices to measure a volume of liquid and then release it.Also known as dump tank; metering tank.
{ [image] mezh mid bullet schwa mid bullet ri engi [image] ta engi k }
meatal plate [EMBRYOLOGY] A mass of ectodermal cells on the bottom of the branchial groove in a 2-month embryo.
{ m [image] [image] a macr d mid bullet schwa l [image] pl a macr t }
meatotomy [MEDICINE] Incision into and enlargement of a meatus.
{ [image] m [image] mid bullet schwa [image] täd mid bullet schwa mid bullet m [image] }
meatus [ANATOMY] A natural opening or passage in the body.
{ m [image] [image] a macr d mid bullet schwa s }
mechanical [ENGINEERING] Of, pertaining to, or concerned with machinery or tools.
[GRAPHIC ARTS] A finished copy that usually contains hand lettering, type proofs, and art especially positioned and mounted so that a photochemical reproduction can be made on a letterpress, offset, or other printing plate.Also known as keyline layout; paste- up.
{ mi [image] kan mid bullet schwa mid bullet k schwa l }
mechanical advantage [MECHANICAL ENGINEERING] The ratio of the force produced by a machine such as a lever or pulley to the force applied to it.Also known as force ratio.
{ mi [image] kan mid bullet schwa mid bullet k schwa l schwa d [image] van mid bullet tij }
mechanical alloying [METALLURGY] A materials-processing method for assembling metal constituents with a controlled microstructure by repeated welding, fracturing, and rewelding of a mixture of powder particles, generally in a high-energy ball mill.
{ mi [image] kan mid bullet i mid bullet k schwa l schwa [image] l [image] i mid bullet i engi }
mechanical analog [INDUSTRIAL ENGINEERING] A mechanical model of a nonmechanical system that responds to an input with an output corresponding to the response of the real system.
{ mi [image] kan mid bullet i mid bullet k schwa l [image] an mid bullet schwa [image] läg }
mechanical analog computer [COMPUTER SCIENCE] A machine aid to computation in which variables are represented as continuously variable displacements or motions of mechanical elements, such as gears and shafts.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] an mid bullet schwa [image] läg k schwa m [image] pyüd mid bullet schwa r }
mechanical analysis [MECHANICAL ENGINEERING] Mechanical separation of soil, sediment, or rock by sieving, screening, or other means to determine particle- size distribution.
{ mi [image] kan mid bullet schwa mid bullet k schwa l schwa [image] nal mid bullet schwa mid bullet s schwa s }
mechanical area [BUILDING CONSTRUCTION] The areas in a building that include equipment rooms, shafts, stacks, tunnels, and closets used for heating, ventilating, air conditioning, piping, communication, hoisting, conveying, and electrical services.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] er mid bullet [image] mid bullet schwa }
mechanical bearing cursor See bearing cursor
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] ber mid bullet i engi [image] k schwa r mid bullet s schwa r }
mechanical birefringence [OPTICS] A change in the double refraction of a solid material when it is subjected to stress.Also known as stress birefringence.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] b imacr mid bullet ri [image] frin mid bullet j schwa ns }
mechanical classification [MECHANICAL ENGINEERING] A sorting operation in which mixtures of particles of mixed sizes, and often of different specific gravities, are separated into fractions by the action of a stream of fluid, usually water.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
mechanical classifier [MECHANICAL ENGINEERING] Any of various machines that are commonly used to classify mixtures of particles of different sizes, and sometimes of different specific gravities; the Dorr classifier is an example.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] klas mid bullet schwa [image] f imacr mid bullet schwa r }
mechanical comparator [ENGINEERING] A contact comparator in which movement is amplified usually by a rack, pinion, and pointer or by a parallelogram arrangement.
{ mi [image] kan mid bullet schwa mid bullet k schwa l k schwa m [image] par mid bullet schwa d mid bullet schwa r }
mechanical computer [COMPUTER SCIENCE] A machine such as a Charles Babbage's analytical engine.
{ mi [image] kan mid bullet schwa mid bullet k schwa l k schwa m [image] pyüd mid bullet schwa r }
mechanical damping [ENGINEERING ACOUSTICS] Mechanical resistance which is generally associated with the moving parts of an electromechanically transducer such as a cutter or a reproducer.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] damp mid bullet i engi }
mechanical dewaxing [PETROLEUM ENGINEERING] A dewaxing procedure in which cooled oil is forced through wax presses, separating the solid wax particles from the oil.
{ mi [image] kan mid bullet schwa mid bullet k schwa l d [image] [image] wak mid bullet si engi }
mechanical dialer See automatic dialer
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] d imacr mid bullet l schwa r }
mechanical differential analyzer [COMPUTER SCIENCE] An analog computer using interconnected surfaces to solve differential equations, such as the device developed by Vannevar Bush at Massachusetts Institute of Technology.
{ mi [image] kan mid bullet schwa mid bullet k schwa l dif mid bullet schwa [image] ren mid bullet ch schwa l [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
mechanical draft [MECHANICAL ENGINEERING] A draft that depends upon the use of fans or other mechanical devices; may be induced or forced.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] draft }
mechanical-draft cooling tower [MECHANICAL ENGINEERING] Cooling tower that depends upon fans for introduction and circulation of its air supply.
{ mi [image] kan mid bullet schwa mid bullet k schwa l brvbar draft kül mid bullet i engi [image] ta udot mid bullet schwa r }
mechanical drawing [GRAPHIC ARTS] Drawing with the aid of instruments.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] dr [image] mid bullet i engi }
mechanical dysmenorrhea [MEDICINE] Painful menstruation due to mechanical obstruction of the discharge of menstrual fluids.Also known as obstructive dysmenorrhea.
{ mi [image] kan mid bullet schwa mid bullet k schwa l di [image] smen mid bullet schwa [image] r [image] mid bullet schwa }
mechanical efficiency [MECHANICAL ENGINEERING] In an engine, the ratio of brake horsepower to indicated horsepower.
{ mi [image] kan mid bullet schwa mid bullet k schwa l i [image] fish mid bullet schwa n mid bullet s [image] }
mechanical engineering [ENGINEERING] The branch of engineering that deals with the generation, transmission, and utilization of heat and mechanical power and with the production of tools, machines, and their products.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] en mid bullet j schwa [image] nir mid bullet i engi }
mechanical engineering (category description)
mechanical equation of state [METALLURGY] An equation that expresses the relation of stress, strain, strain rate, and temperature for a metal.
{ mi [image] kan mid bullet schwa mid bullet k schwa l i [image] kw a macr mid bullet zh schwa n schwa v [image] st a macr t }
mechanical equivalent of heat [THERMODYNAMICS] The amount of mechanical energy equivalent to a unit of heat.
{ mi [image] kan mid bullet schwa mid bullet k schwa l i [image] kwiv mid bullet schwa mid bullet l schwa nt schwa v [image] h [image] t }
mechanical equivalent of light [OPTICS] The ratio of the radiant power emitted by a monochromatic light source whose wavelength is that at which the sensitivity of phototopic vision is greatest (about 555 nanometers), to its luminous flux measured in lumens.
{ mi [image] kan mid bullet schwa mid bullet k schwa l i [image] kwiv mid bullet schwa mid bullet l schwa nt schwa v [image] l imacr t }
mechanical erosion See corrasion
{ mi [image] kan mid bullet schwa mid bullet k schwa l i [image] r o macr mid bullet zh schwa n }
mechanical expression See expression
{ mi [image] kan mid bullet schwa mid bullet k schwa l ik [image] spresh mid bullet schwa n }
mechanical filter [ELECTRONICS] Filter, used in intermediate-frequency amplifiers of highly selective superheterodyne receivers, consisting of shaped metal bars, rods, or disks that act as coupled mechanical resonators when used with piezoelectric or magnetostrictive input and output transducers and coupled by small-diameter wires.Also known as mechanical wave filter.
[PETROLEUM ENGINEERING] Granule-packed steel shell used to filter suspended floc or undissolved solids out of treated waterflood water; granules can be graded sand and gravel, anthracite coal, graphitic ore, or aluminum-oxide plates with granular filter medium.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] fil mid bullet t schwa r }
mechanical flotation cell [MINING ENGINEERING] A device that separates minerals from ore water pulp; it consists of a cell in which the pulp is kept mixed and moving by an impeller at the bottom of the cell; the impeller pulls air down the standpipe and disperses it as bubbles through the pulp; the floatable minerals concentrate in the froth above, and the pulp is removed by a scraper.
{ mi [image] kan mid bullet schwa mid bullet k schwa l fl o macr [image] t a macr mid bullet sh schwa n [image] sel }
mechanical gripper [MECHANICAL ENGINEERING] A robot component that uses movable, fingerlike levers to grasp objects.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] grip mid bullet schwa r }
mechanical hygrometer [ENGINEERING] A hygrometer in which an organic material, most commonly a bundle of human hair, which expands and contracts with changes in the moisture in the surrounding air or gas is held under slight tension by a spring, and a mechanical linkage actuates a pointer.
{ mi [image] kan mid bullet schwa mid bullet k schwa l h imacr [image] gräm mid bullet schwa d mid bullet schwa r }
mechanical hysteresis [MECHANICS] The dependence of the strain of a material not only on the instantaneous value of the stress but also on the previous history of the stress; for example, the elongation is less at a given value of tension when the tension is increasing than when it is decreasing.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] his mid bullet t schwa [image] r [image] mid bullet s schwa s }
mechanical impedance [MECHANICS] The complex ratio of a phasor representing a sinusoidally varying force applied to a system to a phasor representing the velocity of a point in the system.
{ mi [image] kan mid bullet schwa mid bullet k schwa l im [image] p [image] d mid bullet schwa ns }
mechanical instability See absolute instability
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
mechanical integrator [COMPUTER SCIENCE] A mechanical device which draws the graph of the integral of a function when a tracing point is passed over a graph of the function.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] int mid bullet schwa [image] gr a macr d mid bullet schwa r }
mechanical jamming See passive jamming
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] jam mid bullet i engi }
mechanical lift dock [CIVIL ENGINEERING] A type of dry dock or marine elevator in which a vessel, after being placed on the keel and bilge blocks in the dock, is bodily lifted clear of the water so that work may be performed on the underwater body.
{ mi [image] kan mid bullet schwa mid bullet k schwa l brvbar lift [image] däk }
mechanical linkage [MECHANICAL ENGINEERING] A set of rigid bodies, called links, joined together at pivots by means of pins or equivalent devices.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] li engi mid bullet kij }
mechanical loader [MECHANICAL ENGINEERING] A power machine for loading mineral, coal, or dirt.
{ mi [image] kan mid bullet schwa mid bullet k schwa l [image] l o macr d mid bullet schwa r }
mechanically foamed plastic [MATERIALS] A foamed plastic having its cellular structure produced by gases that are physically incorporated.
{ mi [image] kan mid bullet schwa mid bullet kl [image] brvbar f o macr md [image] plas mid bullet tik }
mechanical mass [QUANTUM MECHANICS] The part of a particle's mass which is supposed to exist in the absence of any interaction of the particle with itself through a field.
{ mi [image] kan mid bullet schwa mid bullet k schwa l mas }
mechanical metallurgy [METALLURGY] The science and technology of the behavior of metals relating to mechanical forces imposed on them; includes rolling, extruding, deep drawing, bending, and other processes.
{ mi kan mid bullet schwa mid bullet k schwa l med mid bullet schwa l schwa r mid bullet j }
mechanical modulator [ELECTRICITY] A device that varies a carrier wave by moving some part of a circuit element.
{ mi kan mid bullet schwa mid bullet k schwa l mäj mid bullet schwa l a macr d mid bullet schwa r }
mechanical mucking [ENGINEERING] Loading of dirt or stone in tunnels or mines by machines.
{ mi kan mid bullet schwa mid bullet k schwa l m schwa k mid bullet i engi }
mechanical mule [ORDNANCE] Popular name for a lightweight, low-silhouette United States infantry light weapons carrier, powered by an opposed-cylinder engine.
{ mi kan mid bullet schwa mid bullet k schwa l myül }
mechanical ohm [MECHANICS] A unit of mechanical resistance, reactance, and impedance, equal to a force of 1 dyne divided by a velocity of 1 centimeter per second.
{ mi kan mid bullet schwa mid bullet k schwa l o macr m }
mechanical oil valve [PETROLEUM ENGINEERING] A float-operated liquid-level control valve used to control liquid flow out of oil-lease gas-oil separator tank systems.
{ mi kan mid bullet schwa mid bullet k schwa l il valv }
mechanical oscillograph See direct-writing recorder
{ mi kan mid bullet schwa mid bullet k schwa l ä sil mid bullet schwa graf }
mechanical patent [ENGINEERING] A patent granted for an inventive improvement in a process, manufacture, or machine.
{ mi kan mid bullet schwa mid bullet k schwa l pat mid bullet schwa nt }
mechanical plating [METALLURGY] Deposition of one metal on another by a cold- peening process, such as tumbling.
{ mi kan mid bullet schwa mid bullet k schwa l pl a macr d mid bullet i engi }
mechanical plotting board See coordinate plotter
{ mi kan mid bullet schwa mid bullet k schwa l pläd mid bullet i engi b rd }
mechanical press [MECHANICAL ENGINEERING] A press whose slide is operated by mechanical means.
{ mi kan mid bullet schwa mid bullet k schwa l pres }
mechanical property [MECHANICS] A property that involves a relationship between stress and strain or a reaction to an applied force.
{ mi kan mid bullet schwa mid bullet k schwa l präp mid bullet schwa rd mid bullet }
mechanical puddling See vibration puddling
{ mi kan mid bullet schwa mid bullet k schwa l p schwa d mid bullet li engi }
mechanical pulp [MATERIALS] Wood pulp produced by grinding and soaking the wood fibers.Also known as groundwood pulp.
{ mi kan mid bullet schwa mid bullet k schwa l p schwa lp }
mechanical pulping [MECHANICAL ENGINEERING] Mechanical, rather than chemical, recovery of cellulose fibers from wood; unpurified, finely ground wood is made into newsprint, cheap Manila papers, and tissues.
{ mi kan mid bullet schwa mid bullet k schwa l p schwa lp mid bullet i engi }
mechanical pump [MECHANICAL ENGINEERING] A pump through which fluid is conveyed by direct contact with a moving part of the pumping machinery.
{ mi kan mid bullet schwa mid bullet k schwa l p schwa mp }
mechanical reactance [MECHANICS] The imaginary part of mechanical impedance.
{ mi kan mid bullet schwa mid bullet k schwa l r ak mid bullet t schwa ns }
mechanical rectifier [ELECTRICITY] A rectifier in which rectification is accomplished by mechanical action, as in a synchronous vibrator.
{ mi kan mid bullet schwa mid bullet k schwa l rek mid bullet t schwa f imacr mid bullet schwa r }
mechanical refrigeration [MECHANICAL ENGINEERING] The removal of heat by utilizing a refrigerant subjected to cycles of refrigerating thermodynamics and employing a mechanical compressor.
{ mi kan mid bullet schwa mid bullet k schwa l ri frij mid bullet schwa r a macr mid bullet sh schwa n }
mechanical replacement [COMPUTER SCIENCE] The replacement of one piece of hardware by another piece of hardware at the instigation of the manufacturer.
{ mi kan mid bullet schwa mid bullet k schwa l ri pl a macr s mid bullet m schwa nt }
mechanical resistance See resistance
{ mi kan mid bullet schwa mid bullet k schwa l ri zis mid bullet t schwa ns }
mechanical rotational impedance See rotational impedance
{ mi kan mid bullet schwa mid bullet k schwa l r o macr t a macr mid bullet sh schwa n mid bullet schwa l im p d mid bullet schwa ns }
mechanical rotational reactance See rotational reactance
{ mi kan mid bullet schwa mid bullet k schwa l r o macr t a macr mid bullet sh schwa n mid bullet schwa l r ak mid bullet t schwa ns }
mechanical rotational resistance See rotational resistance
{ mi kan mid bullet schwa mid bullet k schwa l r o macr t a macr mid bullet sh schwa n mid bullet schwa l ri zis mid bullet t schwa ns }
mechanical scale [ENGINEERING] A weighing device that incorporates a number of levers with precisely located fulcrums to permit heavy objects to be balanced with counterweights or counterpoises.
{ mi kan mid bullet schwa mid bullet k schwa l sk a macr l }
mechanical scanner [COMPUTER SCIENCE] In optical character recognition, a device that projects an input character into a rotating disk, on the periphery of which is a series of small, uniformly spaced apertures; as the disk rotates, a photocell collects the light passing through the apertures.
{ mi kan mid bullet schwa mid bullet k schwa l skan mid bullet schwa r }
mechanical seal [MECHANICAL ENGINEERING] Mechanical assembly that forms a leakproof seal between flat, rotating surfaces to prevent high-pressure leakage.
{ mi kan mid bullet schwa mid bullet k schwa l s l }
mechanical sediment See clastic sediment
{ mi kan mid bullet schwa mid bullet k schwa l sed mid bullet schwa mid bullet m schwa nt }
mechanical separation [MECHANICAL ENGINEERING] A group of industrial operations by means of which particles of solid or drops of liquid are removed from a gas or liquid, or are separated into individual fractions, or both, by gravity separation (settling), centrifugal action, and filtration.
{ mi kan mid bullet schwa mid bullet k schwa l sep mid bullet schwa r a macr mid bullet sh schwa n }
mechanical setting [MECHANICAL ENGINEERING] Producing bits by setting diamonds in a bit mold into which a cast or powder metal is placed, thus embedding the diamonds and forming the bit crown; opposed to hand setting.Also known as cast setting; machine setting; sinter setting.
{ mi kan mid bullet schwa mid bullet k schwa l sed mid bullet i engi }
mechanical shovel [MECHANICAL ENGINEERING] A loader limited to level or slightly graded drivages; when full, the shovel is swung over the machine, and the load is discharged into containers or vehicles behind.
{ mi kan mid bullet schwa mid bullet k schwa l sh schwa v mid bullet schwa l }
mechanical splice [ENGINEERING] A splice made to terminate wire rope by pressing one or more metal sleeves over the rope junction.
{ mi kan mid bullet schwa mid bullet k schwa l spl imacr s }
mechanical spring See spring
{ mi kan mid bullet schwa mid bullet k schwa l spri engi }
mechanical stage [ENGINEERING] A stage on a microscope provided with a mechanical device for positioning or changing the position of a slide.
{ mi kan mid bullet schwa mid bullet k schwa l st a macr j }
mechanical stepping motor [ELECTRICITY] A device in which a voltage pulse through a solenoid coil causes reciprocating motion by a solenoid plunger, and this is transformed into rotary motion through a definite angle by ratchet-and- pawl mechanisms or other mechanical linkages.
{ mi kan mid bullet schwa mid bullet k schwa l step mid bullet i engi m o macr d mid bullet schwa r }
mechanical stoker See automatic stoker
{ mi kan mid bullet schwa mid bullet k schwa l st o macr k mid bullet schwa r }
mechanical telemetry [COMMUNICATIONS] Telemetry by mechanical linkages through shafts and gear trains over distances of a few feet, or by propagation of pressure or acoustic waves through fluid media over distances of several hundred feet.
{ mi kan mid bullet schwa mid bullet k schwa l t schwa lem mid bullet schwa mid bullet tr }
mechanical tilt [ELECTRONICS] 1. Vertical tilt of the mechanical axis of a radar antenna. 2. The angle indicated by the tilt indicator dial.
{ mi kan mid bullet schwa mid bullet k schwa l tilt }
mechanical torque converter [MECHANICAL ENGINEERING] A torque converter, such as a pair of gears, that transmits power with only incidental losses.
{ mi kan mid bullet schwa mid bullet k schwa l t rk k schwa n v schwa rd mid bullet schwa r }
mechanical translation [COMPUTER SCIENCE] Automatic translation of one language into another by means of a computer or other machine that contains a dictionary look-up in its memory, along with the programs needed to make logical choices from synonyms, supply missing words, and rearrange word order as required for the new language.Also known as machine translation.
{ mi kan mid bullet schwa mid bullet k schwa l tranz l a macr mid bullet sh schwa n }
mechanical turbulence [METEOROLOGY] Irregular air movement in the lower atmosphere resulting from obstructions, for example, tall buildings.
{ mi kan mid bullet schwa mid bullet k schwa l t schwa r mid bullet by schwa mid bullet l schwa ns }
mechanical twin [METALLURGY] A twin formed in a metal crystal by plastic deformation, involving shear of the lattice.
{ mi kan mid bullet schwa mid bullet k schwa l twin }
mechanical units [MECHANICS] Units of length, time, and mass, and of physical quantities derivable from them.
{ mi kan mid bullet schwa mid bullet k schwa l yü mid bullet n schwa ts }
mechanical vapor diffusion [METALLURGY] A process in which a metal and a metal surface to which the first metal is to be added are vaporized by a pulsating arc and become an integral part of the total mass. Abbreviated MVD.
{ mi kan mid bullet schwa mid bullet k schwa l v a macr p mid bullet schwa r d schwa fyü mid bullet shen }
mechanical vibration [MECHANICS] The continuing motion, often repetitive and periodic, of parts of machines and structures.
{ mi kan mid bullet schwa mid bullet k schwa l v imacr br a macr mid bullet sh schwa n }
mechanical wave filter See mechanical filter
{ mi kan mid bullet schwa mid bullet k schwa l w a macr v fil mid bullet t schwa r }
mechanical weathering [GEOLOGY] The process of weathering by which physical forces break down or reduce a rock to smaller and smaller fragments, involving no chemical change.Also known as physical weathering.
{ mi kan mid bullet schwa mid bullet k schwa l weth mid bullet schwa mid bullet ri engi }
mechanical working [METALLURGY] Formation of a desired shape and physical properties of a metal by subjecting it to pressure by rolls, presses, or hammers.
{ mi kan mid bullet schwa mid bullet k schwa l w schwa rk mid bullet i engi }
mechanical yielding prop [MINING ENGINEERING] A steel prop in which yield is controlled by friction between two sliding surfaces or telescopic tubes.Also known as friction yielding prop.
{ mi kan mid bullet schwa mid bullet k schwa l y ld mid bullet i engi präp }
mechanics [PHYSICS] 1. In the original sense, the study of the behavior of physical systems under the action of forces. 2. More broadly, the branch of physics which seeks to formulate general rules for predicting the behavior of a physical system under the influence of any type of interaction with its environment.
{ mi kan mid bullet iks }
mechanics (category description)
mechanic's rule [MATHEMATICS] A rule for estimating the square root of a number x whereby an estimate e is made of (x), a new estimate is made by taking the quantity e' = (1/2)[e + (x/e)], and this procedure is repeated as many times as required to achieve the desired accuracy.
{ mi kan mid bullet iks brvbar rül }
mechanism [CHEMISTRY] A detailed description of the course of a chemical reaction as it proceeds from the reactants to the products, with as complete a characterization as possible of the reaction steps and intermediate species.Also known as reaction path.
[MECHANICAL ENGINEERING] That part of a machine which contains two or more pieces so arranged that the motion of one compels the motion of the others.
{ mek mid bullet schwa niz mid bullet schwa m }
mechanize [MECHANICAL ENGINEERING] 1. To substitute machinery for human or animal labor. 2. To produce or reproduce by machine.
[ORDNANCE] To equip a military force with armed and armored vehicles.
{ mek mid bullet schwa n imacr z }
mechanized See machine- sensible
{ mek mid bullet schwa n imacr zd }
mechanized dew-point meter See dew-point recorder
{ mek mid bullet schwa n imacr zd dü p int m d mid bullet schwa r }
mechanized gun [ORDNANCE] Gun mounted on, and fired from, a motor vehicle; usually an artillery gun mounted on an armored, wheeled or track-laying vehicle.
{ mek mid bullet schwa n imacr zd g schwa n }
mechanocaloric effect [CRYOGENICS] An effect resulting from the fact that a temperature gradient in helium II is invariably accompanied by a pressure gradient, and conversely; examples are the fountain effect, and the heating of liquid helium left behind in a container when part of it leaks out through a small orifice.
{ brvbar mek mid bullet schwa mid bullet n o macr mid bullet k schwa l r mid bullet ik i fekt }
mechanochemical effect [PHYSICAL CHEMISTRY] Changes in the dimensions of certain polymers, particularly photoelectrolytic gels and crystalline polymers, in response to changes in their chemical environment.
{ brvbar mek mid bullet schwa mid bullet n o macr kem mid bullet schwa mid bullet k schwa l i fekt }
mechanochemistry [PHYSICAL CHEMISTRY] The study of the conversion of mechanical energy into chemical energy in polymers.
{ brvbar mek mid bullet schwa mid bullet n o macr kem mid bullet schwa mid bullet str }
mechanomotive force [MECHANICS] The root-mean-square value of a periodically varying force.
{ brvbar mek mid bullet schwa mid bullet n o macr brvbar m o macr d mid bullet iv f rs }
mechanooptical vibrometer [ENGINEERING] A vibrometer in which the motion given to a probe by a surface whose vibration amplitude is to be measured is used to rock a mirror; a light beam reflected from the mirror and focused onto a scale provides an indication of the vibration amplitude.
{ brvbar mek mid bullet schwa mid bullet n o macr äp mid bullet t schwa mid bullet k schwa l v imacr bräm mid bullet schwa d mid bullet schwa r }
mechanophotochemistry [PHYSICAL CHEMISTRY] The study of changes in the dimensions of certain photoresponsive polymers upon exposure to light.
{ brvbar mek mid bullet schwa mid bullet n o macr f o macr mid bullet d o macr kem mid bullet schwa mid bullet str }
mechanoreceptor [PHYSIOLOGY] A receptor that provides the organism with information about such mechanical changes in the environment as movement, tension, and pressure.
{ brvbar mek mid bullet schwa mid bullet n o macr mid bullet ri sep mid bullet t schwa r }
Meckel's cartilage [EMBRYOLOGY] The cartilaginous axis of the mandibular arch in the embryo and fetus.
{ mek mid bullet schwa lz kärt mid bullet lij }
Meckel's diverticulum [EMBRYOLOGY] The persistent blind end of the yolk stalk forming a tube connected with the lower ileum.
{ mek mid bullet schwa lz d imacr mid bullet v schwa r tik mid bullet y schwa mid bullet l schwa m }
meconin [ORGANIC CHEMISTRY] C10H10O4 A neutral principle of opium; white crystals, soluble in hot water and alcohol and melting at 102-103°C.Also known as opianyl.
{ mek mid bullet schwa mid bullet n schwa n }
meconium [EMBRYOLOGY] A greenish mass of mucous, desquamated epithelial cells, lanugo, and vernix caseosa that collects in the fetal intestine, becoming the first fecal discharge of the newborn.
{ m schwa k o macr mid bullet n mid bullet schwa m }
meconium ileus [MEDICINE] Intestinal obstruction in the newborn with cystic fibrosis due to trypsin deficiency.
{ m schwa k o macr mid bullet n mid bullet schwa m il mid bullet mid bullet schwa s }
Mecoptera [INVERTEBRATE ZOOLOGY] The scorpion flies, a small order of insects; adults are distinguished by the peculiar prolongation of the head into a beak, which bears chewing mouthparts.
{ me käp mid bullet t schwa mid bullet r schwa }
mecystasis [PHYSIOLOGY] Increase in muscle length with maintenance of the original degree of tension.
{ me sis mid bullet t schwa mid bullet s schwa s }
media [HISTOLOGY] The middle, muscular layer in the wall of a vein, artery, or lymph vessel.
{ m mid bullet d mid bullet schwa }
media conversion [COMPUTER SCIENCE] The transfer of data from one storage type (such as punched cards) to another storage type (such as magnetic tape).
{ m mid bullet d mid bullet schwa k schwa n v schwa r mid bullet zh schwa n }
media conversion buffer [COMPUTER SCIENCE] Large storage area, such as a drum, on which data may be stored at low speed during nonexecution time, to be later transferred at high speed into core memory during execution time.
{ m mid bullet d mid bullet schwa k schwa n v schwa r mid bullet zh schwa n b schwa f mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

mediad [ANATOMY] Toward the median line or plane of the body or of a part of the body.
{ [image] m [image] mid bullet d [image] [image] ad }
medial [ANATOMY] 1. Being internal as opposed to external (lateral). 2. Toward the midline of the body.
[SCIENCE AND TECHNOLOGY] Located in the middle.
{ [image] m [image] mid bullet d [image] mid bullet schwa l }
medial arteriosclerosis [MEDICINE] Calcification of the tunica media of small and medium-sized muscular arteries.Also known as medial calcinosis; Mönckeberg's arteriosclerosis.
{ [image] m [image] mid bullet d [image] mid bullet schwa l [image] är mid bullet tir mid bullet [image] mid bullet o macr mid bullet skl schwa [image] r o macr mid bullet s schwa s }
medial calcinosis See medial arteriosclerosis
{ [image] m [image] mid bullet d [image] mid bullet schwa l [image] kal mid bullet s schwa [image] n o macr mid bullet s schwa s }
medial lemniscus [ANATOMY] A lemniscus arising in the nucleus gracilis and nucleus cuneatus of the brain, crossing immediately as internal arcuate fibers, and terminating in the posterolateral ventral nucleus of the thalamus.
{ [image] m [image] mid bullet d [image] mid bullet schwa l lem [image] nis mid bullet k schwa s }
medial moraine [GEOLOGY] 1. An elongate moraine carried in or upon the middle of a glacier and parallel to its sides. 2. A moraine formed by glacial abrasion of a rocky protuberance near the middle of a glacier.
{ [image] m [image] mid bullet d [image] mid bullet schwa l m schwa [image] r a macr n }
medial necrosis [MEDICINE] Death of cells in the tunica media of arteries.Also known as medionecrosis.
{ [image] m [image] mid bullet d [image] mid bullet schwa l ne [image] kr o macr mid bullet s schwa s }
media migration [CHEMICAL ENGINEERING] Carryover of fibers or other filter material by liquid effluent from a filter unit.
{ [image] m [image] mid bullet d [image] mid bullet schwa m imacr [image] gr a macr mid bullet sh schwa n }
median [MATHEMATICS] 1. Any line in a triangle which joins a vertex to the midpoint of the opposite side. 2. The line that joins the midpoints of the nonparallel sides of a trapezoid.Also known as midline.
[SCIENCE AND TECHNOLOGY] Located in the middle.
[STATISTICS] An average of a series of quantities or values; specifically, the quantity or value of that item which is so positioned in the series, when arranged in order of numerical quantity or value, that there are an equal number of items of greater magnitude and lesser magnitude.
{ [image] m [image] mid bullet d [image] mid bullet schwa n }
median effective dose See effective dose 50
{ [image] m [image] mid bullet d [image] mid bullet schwa n i [image] fek mid bullet tiv [image] d o macr s }
median infective dose See infective dose 50
{ [image] m [image] mid bullet d [image] mid bullet schwa n in [image] fek mid bullet tiv [image] d o macr s }
median lethal dose See lethal dose 50
{ [image] m [image] mid bullet d [image] mid bullet schwa n [image] l [image] th mid bullet schwa l [image] d o macr s }
median lethal time [MICROBIOLOGY] The period of time required for 50% of a large group of organisms to die following a specific dose of an injurious agent, such as a drug or radiation.
{ [image] m [image] mid bullet d [image] mid bullet schwa n [image] l [image] th mid bullet schwa l [image] t imacr m }
median mass [GEOLOGY] A less disturbed structural block in the middle of an orogenic belt, bordered on both sides by orogenic structure, thrust away from it.Also known as betwixt mountains; Zwischengebirge.
{ [image] m [image] mid bullet d [image] mid bullet schwa n [image] mas }
median maxillary cyst [MEDICINE] Cystic dilation of embryonal inclusions in the incisive fossa or between the roots of the central incisors.Also known as nasopalatine cyst.
{ [image] m [image] mid bullet d [image] mid bullet schwa n [image] mak mid bullet s schwa [image] ler mid bullet [image] [image] sist }
median nasal process [EMBRYOLOGY] The region below the frontonasal sulcus between the olfactory sacs; forms the bridge and mobile septum of the nose and various parts of the upper jaw and lip.
{ [image] m [image] mid bullet d [image] mid bullet schwa n [image] n a macr z mid bullet schwa l [image] prä mid bullet s schwa s }
median nerve test [MEDICINE] A test for loss of function of the median nerve by having the patient abduct the thumb at right angles to the palm with fingertips in contact and forming a pyramid.
{ [image] m [image] mid bullet d [image] mid bullet schwa n [image] n schwa rv [image] test }
median particle diameter [GEOLOGY] The middlemost particle diameter of a rock or sediment, larger than 50% of the diameter in the distribution and smaller than the other 50%.
{ [image] m [image] mid bullet d [image] mid bullet schwa n [image] pärd mid bullet schwa mid bullet k schwa l d imacr [image] am mid bullet schwa d mid bullet schwa r }
median point [MATHEMATICS] The point at which all three medians of a triangle intersect.
{ [image] med mid bullet [image] mid bullet schwa n [image] p [image] int }
median strip [CIVIL ENGINEERING] A paved or planted section dividing a highway into lanes according to direction of travel.
{ [image] m [image] mid bullet d [image] mid bullet schwa n [image] strip }
mediastinitis [MEDICINE] Inflammation of the mediastinum.
{ [image] m [image] mid bullet d [image] [image] as mid bullet t schwa [image] n imacr d mid bullet schwa s }
mediastinum [ANATOMY] 1. A partition separating adjacent parts. 2. The space in the middle of the chest between the two pleurae.
{ [image] m [image] mid bullet d [image] mid bullet schwa [image] st imacr mid bullet n schwa m }
medical bacteriology [MEDICINE] A branch of medical microbiology that deals with the study of bacteria which affect human health, especially those which produce disease.
{ [image] med mid bullet schwa mid bullet k schwa l bak [image] tir mid bullet [image] [image] äl mid bullet schwa mid bullet j [image] }
medical chemical engineering [CHEMICAL ENGINEERING] The application of chemical engineering to medicine, frequently involving mass transport and separation processes, especially at the molecular level.
{ [image] med mid bullet schwa mid bullet k schwa l [image] kem mid bullet schwa mid bullet k schwa l [image] en mid bullet j schwa [image] nir mid bullet i engi }
medical climatology [MEDICINE] The study of the relation between climate and disease.
{ [image] med mid bullet schwa mid bullet k schwa l [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
medical electronics [ELECTRONICS] A branch of electronics in which electronic instruments and equipment are used for such medical applications as diagnosis, therapy, research, anesthesia control, cardiac control, and surgery.
{ [image] med mid bullet schwa mid bullet k schwa l i [image] lek [image] trän mid bullet iks }
medical entomology [MEDICINE] The study of insects that are vectors for diseases and parasitic infestations in humans and domestic animals.
{ [image] med mid bullet schwa mid bullet k schwa l [image] en mid bullet t schwa [image] mäl mid bullet schwa mid bullet j [image] }
medical ethics [MEDICINE] Principles and moral values of proper medical conduct.
{ [image] med mid bullet schwa mid bullet k schwa l [image] eth mid bullet iks }
medical examiner [MEDICINE] A professionally qualified physician duly authorized and charged by a governmental unit to determine facts concerning causes of death, particularly deaths not occurring under natural circumstances, and to testify thereto in courts of law.
{ [image] med mid bullet schwa mid bullet k schwa l ig [image] zam mid bullet schwa mid bullet n schwa r }
medical frequency bands [COMMUNICATIONS] A collection of radio frequency bands allocated to medical equipment in the United States.
{ [image] med mid bullet schwa mid bullet k schwa l [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] banz }
medical genetics [GENETICS] A field of human genetics concerned with the relationship between heredity and disease.
{ [image] med mid bullet schwa mid bullet k schwa l j schwa [image] ned mid bullet iks }
medical geography [MEDICINE] The study of the relation between geographic factors and disease.
{ [image] med mid bullet schwa mid bullet k schwa l j [image] [image] äg mid bullet r schwa mid bullet f [image] }
medical history [MEDICINE] An account of a patient's past and present state of health obtained from the patient or relatives.
{ [image] med mid bullet schwa mid bullet k schwa l [image] his mid bullet tr [image] }
medical imaging [MEDICINE] The production of visual representations of body parts, tissues, or organs, for use in clinical diagnosis; encompasses x- ray methods, magnetic resonance imaging, single-photon-emission and positron- emission tomography, and ultrasound.
{ [image] med mid bullet schwa mid bullet k schwa l [image] im mid bullet ij mid bullet i engi }
medical microbiology [MEDICINE] The study of microorganisms which affect human health.
{ [image] med mid bullet schwa mid bullet k schwa l brvbar m imacr mid bullet kr o macr mid bullet b imacr [image] äl mid bullet schwa mid bullet j [image] }
medical mycology [MEDICINE] A branch of medical microbiology that deals with fungi that are pathogenic to humans.
{ [image] med mid bullet schwa mid bullet k schwa l m imacr [image] käl mid bullet schwa mid bullet j [image] }
medical parasitology [MEDICINE] A branch of medical microbiology which deals with the relationship between humans and those animals which live in or on them.
{ [image] med mid bullet schwa mid bullet k schwa l [image] par mid bullet schwa mid bullet si [image] täl mid bullet schwa mid bullet j [image] }
medical protozoology [MEDICINE] A branch of medical microbiology that deals with the study of Protozoa which are parasites of humans.
{ [image] med mid bullet schwa mid bullet k schwa l [image] pr o macr mid bullet d o macr mid bullet z o macr [image] äl mid bullet schwa mid bullet j [image] }
medical radiography [MEDICINE] The use of x-rays to produce photographic images for visualizing internal anatomy as an aid in diagnosis.
{ [image] med mid bullet schwa mid bullet k schwa l [image] r a macr d mid bullet [image] mid bullet [image] äg mid bullet r schwa mid bullet f [image] }
medication [MEDICINE] 1. A medicinal substance. 2. Treatment by or administration of a medicine.
{ [image] med mid bullet schwa [image] k a macr mid bullet sh schwa n }
medicinal [MEDICINE] Of, pertaining to, or having the nature of medicine.
{ m schwa [image] dis mid bullet schwa n mid bullet schwa l }
medicinal oil [MATERIALS] A highly refined, colorless, tasteless and odorless petroleum oil used medicinally as an internal lubricant and for the manufacture of salves and ointments.Also known as mineral oil.
{ m schwa [image] dis mid bullet schwa n mid bullet schwa l [image] [image] il }
medicine [MEDICINE] 1. Any agent administered for the treatment of disease. 2. The science and art of treating and healing.
{ [image] med mid bullet schwa mid bullet s schwa n }
medicine (category description)
medina quartzite [MINERALOGY] A variety of quartz containing 97.8% silica; melting point is about 1700°C.
{ m schwa [image] d [image] mid bullet n schwa [image] kw [image] rt [image] s imacr t }
medionecrosis [MEDICINE] Necrosis occurring in the tunica media of an artery.
{ brvbar m [image] mid bullet d [image] mid bullet o macr mid bullet n schwa [image] kr o macr mid bullet s schwa s }
mediterranean See mesogeosyncline
{ [image] med mid bullet schwa mid bullet t schwa [image] r a macr mid bullet n [image] mid bullet schwa n }
Mediterranean anemia See thalassemia
{ [image] med mid bullet schwa mid bullet t schwa [image] r a macr mid bullet n [image] mid bullet schwa n schwa [image] n [image] mid bullet m [image] mid bullet schwa }
Mediterranean climate [CLIMATOLOGY] A type of climate characterized by hot, dry, sunny summers and a winter rainy season; basically, this is the opposite of a monsoon climate.Also known as etesian climate.
{ [image] med mid bullet schwa mid bullet t schwa [image] r a macr mid bullet n [image] mid bullet schwa n [image] kl imacr mid bullet m schwa t }
Mediterranean faunal region [ECOLOGY] A marine littoral faunal region including that offshore portion of the Atlantic Ocean from northern France to near the Equator.
{ [image] med mid bullet schwa mid bullet t schwa [image] r a macr mid bullet n [image] mid bullet schwa n [image] f [image] n mid bullet schwa l [image] r [image] mid bullet j schwa n }
Mediterranean fever See brucellosis
{ [image] med mid bullet schwa mid bullet t schwa [image] r a macr mid bullet n [image] mid bullet schwa n [image] f mid bullet v schwa r }
mediterranean sea [GEOGRAPHY] A deep epicontinental sea that is connected with the ocean by a narrow channel.
{ med mid bullet schwa mid bullet t schwa r a macr mid bullet n mid bullet schwa n s }
Mediterranean Sea [GEOGRAPHY] A sea that lies between Europe,Asia Minor, and Africa and is completely landlocked except for the Strait of Gibraltar, the Bosporus, and the Suez Canal; total water area is 965,000 square miles (2,501,000 square kilometers).
{ med mid bullet schwa mid bullet t schwa r a macr mid bullet n mid bullet schwa n s }
medium [CHEMICAL ENGINEERING] 1. The carrier in which a chemical reaction takes place. 2. Material of controlled pore size used to remove foreign particles or liquid droplets from fluid carriers.
[COMPUTER SCIENCE] The material, or configuration thereof, on which data are recorded; usually not applied to disk, drum, or core, but to storable, removable media, such as paper tape, cards, and magnetic tape.
[PHYSICS] That entity in which objects exist and phenomena take place; examples are free space and various fluids and solids.
{ m mid bullet d mid bullet schwa m }
medium-altitude bombing [ORDNANCE] Horizontal bombing with the height of release at an altitude between 8000 and 15,000 feet (2400 and 4600 meters).
{ m mid bullet d mid bullet schwa m brvbar al mid bullet t schwa tüd bäm mid bullet i engi }
medium antiaircraft artillery [ORDNANCE] Conventional antiaircraft artillery pieces, 90 millimeters or larger, the weight of which in a trailed mount, excluding on-carriage fire control, does not exceed 40,000 pounds (18,000 kilograms).
{ m mid bullet d mid bullet schwa m brvbar an mid bullet t er kraft är til mid bullet schwa mid bullet r }
medium artillery [ORDNANCE] Artillery which includes guns of caliber greater than 105 millimeters but less than 155 millimeters, and howitzers of caliber greater than 105 millimeters but not greater than 155 millimeters.
{ m mid bullet d mid bullet schwa m är til mid bullet schwa mid bullet r }
medium boiler [MATERIALS] A solvent, intermediate in volatility between high and low boilers, which is added to lacquer thinner and influences flow and freedom from an orange peel condition during drying; boiling point is 115-145°C.
{ m mid bullet d mid bullet schwa m b o macr il mid bullet schwa r }
medium carbon steel [METALLURGY] Steel containing 0.15-0.30% carbon.
{ m mid bullet d mid bullet schwa m brvbar kär mid bullet b schwa n st l }
medium-curing asphalt [MATERIALS] Liquid product composed of asphalt cement and a kerosine-type diluent.Also known as M-C asphalt.
{ m mid bullet d mid bullet schwa m brvbar ky udot r mid bullet i engi as f lt }
medium frequency [COMMUNICATIONS] A Federal Communications Commission designation for the band from 300 to 3000 kilohertz in the radio spectrum.Abbreviated mf.
{ m mid bullet d mid bullet schwa m fr mid bullet kw schwa n mid bullet s }
medium-frequency propagation [COMMUNICATIONS] Radio propagation at broadcast frequencies where skip is not an important factor.
{ m mid bullet d mid bullet schwa m brvbar fr mid bullet kw schwa n mid bullet s präp mid bullet schwa g a macr mid bullet sh schwa n }
medium-frequency tube [ELECTRONICS] An electron tube operated at frequencies between 300 and 3000 kilohertz, at which the transit time of an electron between electrodes is much smaller than the period of oscillation of the voltage.
{ m mid bullet d mid bullet schwa m brvbar fr mid bullet kw schwa n mid bullet s tüb }
medium howitzer [ORDNANCE] A complete projectile-firing weapon, with a medium muzzle velocity and a curved trajectory; the bore diameter is from 126 through 200 millimeters.
{ m mid bullet d mid bullet schwa m ha udot mid bullet schwa t mid bullet s schwa r }
medium-range forecast [METEOROLOGY] A forecast of weather conditions for a period of 48 hours to a week in advance.Also known as extended-range forecast.
{ m mid bullet d mid bullet schwa m brvbar r a macr nj f r kast }
medium-scale integration [ELECTRONICS] Fabrication of solid-state integrated circuits having more than about 12 gate-equivalent circuits.Abbreviated MSI.
{ m mid bullet d mid bullet schwa m brvbar sk a macr l int mid bullet schwa gr a macr mid bullet sh schwa n }
medium-technology robot [CONTROL SYSTEMS] An automatically controlled machine that employs servomechanisms and microprocessor control units.
{ m mid bullet d mid bullet schwa m tek brvbar näl mid bullet schwa mid bullet j r o macr bät }
medium-volatile bituminous coal [GEOLOGY] Bituminous coal consisting of 23-31% volatile matter.
{ m mid bullet d mid bullet schwa m brvbar väl mid bullet schwa mid bullet t schwa l b schwa tü mid bullet m schwa mid bullet n schwa s k o macr l }
medius [ANATOMY] The middle finger.
{ m mid bullet d mid bullet schwa s }
medulla [ANATOMY] 1. The central part of certain organs and structures such as the adrenal glands and hair. 2. Marrow, such as of bone or the spinal cord. 3. See medulla oblongata
[BOTANY] 1. Pith. 2. The central spongy portion of some fungi.
{ m schwa d schwa l mid bullet schwa }
medulla oblongata [ANATOMY] The somewhat pyramidal, caudal portion of the vertebrate brain which extends from the pons to the spinal cord.Also known as medulla.
{ m schwa d schwa l mid bullet schwa äb l engi gäd mid bullet schwa }
medullary carcinoma [MEDICINE] A form of poorly differentiated adenocarcinoma, usually of the breast, grossly well circumscribed, gray-pink, and firm.Also known as encephaloid carcinoma.
{ m schwa d schwa l mid bullet schwa mid bullet r kärs mid bullet schwa n o macr mid bullet m schwa }
medullary cord [ANATOMY] Dense lymphatic tissue separated by sinuses in the medulla of a lymph node.
[EMBRYOLOGY] A primary invagination of the germinal epithelium of the embryonic gonad that differentiates into rete testis and seminiferous tubules or into rete ovarii.
{ m schwa d schwa l mid bullet schwa mid bullet r k rd }
medullary ray [BOTANY] An extension of pith between vascular bundles in the plant stem.Also known as pith ray.
{ me d schwa l mid bullet schwa mid bullet r r a macr }
medulloblastoma [MEDICINE] A malignant neoplasm of the brain with a tendency to metastasize in the meninges.
{ m schwa d schwa l mid bullet schwa mid bullet bla st o macr mid bullet m schwa }
medulloepithelioma [MEDICINE] 1. A locally invasive tumor of the eye arising from the ciliary epithelium of the iris. 2. See ependymoma
{ m schwa d schwa l mid bullet o macr ep mid bullet schwa th mid bullet l o macr mid bullet m schwa }
Medullosaceae [PALEOBOTANY] A family of seed ferns; these extinct plants all have large spirally arranged petioles with numerous vascular bundles.
{ m schwa d schwa l mid bullet o macr s a macr s mid bullet }
medusa See jellyfish
{ m schwa düs mid bullet schwa }
meerschaum See sepiolite
{ mir sh m }
mega- [SCIENCE AND TECHNOLOGY] A prefix representing 106, or one million.Abbreviated M.
{ meg mid bullet schwa }
megabit [COMPUTER SCIENCE] A unit of information content equal to 1,048,576 (1024 times 1024) bits. Abbreviated Mbit.
{ meg mid bullet schwa bit }
megabyte [COMPUTER SCIENCE] A unit of information content equal to 1,048,576 (1024 times 1024) bytes. Abbreviated Mbyte. Symbolized M.
{ meg mid bullet schwa b imacr t }
megacanthopore [INVERTEBRATE ZOOLOGY] A large prominent tube, commonly projecting as a spine in a mature region of a bryozoan colony.
{ meg mid bullet schwa kan mid bullet th schwa p r }
Megachilidae [INVERTEBRATE ZOOLOGY] The leaf-cutting bees, a family of hymenopteran insects in the superfamily Apoidea.
{ meg mid bullet schwa kil mid bullet schwa d }
Megachiroptera [VERTEBRATE ZOOLOGY] The fruit bats, a group of Chiroptera restricted to the Old World; most species lack a tail, but when present it is free of the interfemoral membrane.
{ brvbar meg mid bullet schwa mid bullet k imacr räp mid bullet t schwa mid bullet r schwa }
megacine [MICROBIOLOGY] The bacteriocidin produced by Bacillus megaterium.
{ meg mid bullet schwa mid bullet s schwa n }
megacolon [MEDICINE] Hypertrophy and dilation of the colon associated with prolonged constipation.
{ meg mid bullet schwa k o macr mid bullet l schwa n }
megacryst [PETROLOGY] Any crystal or grain in an igneous or metamorphic rock that is significantly larger than the surrounding matrix.
{ meg mid bullet schwa krist }
megacycle See megahertz
{ meg mid bullet schwa s imacr mid bullet k schwa l }
megacyclothem [GEOLOGY] A cycle of or combination of related cyclothems.
{ meg mid bullet schwa s imacr mid bullet kl schwa them }
Megadermatidae [VERTEBRATE ZOOLOGY] The false vampires, a family of tailless bats with large ears and a nose leaf; found in Africa, Australia, and the Malay Archipelago.
{ meg mid bullet schwa mid bullet d schwa r mad mid bullet schwa d }
megaelectronvolt [PHYSICS] A unit of energy commonly used in nuclear and particle physics, equal to the energy acquired by an electron in falling through a potential of 1,000,000 volts.Abbreviated MeV.
{ brvbar meg mid bullet schwa mid bullet i lek trän v o macr lt }
megaelectronvolt-curie [NUCLEONICS] A unit of radioactive power, equal to the power generated by 1 curie emitting an average energy of 106 electronvolts per disintegration; equal to approximately 5.92777 times 10-3 watt.Abbreviated MeV Ci.
{ brvbar meg mid bullet schwa mid bullet i lek trän v o macr lt ky udot r mid bullet }
megaflops [COMPUTER SCIENCE] A unit of computer speed, equal to 106 flops.
{ meg mid bullet schwa fläps }
megagametophyte [BOTANY] The female gametophyte in plants having two types of spores.
{ brvbar meg mid bullet schwa mid bullet g schwa m d mid bullet schwa f imacr t }
megagauss [ELECTROMAGNETISM] A unit of magnetic induction equal to 106 gauss or 100 tesla.
{ meg mid bullet schwa ga udot s }
megagauss physics [PHYSICS] The production, measurement, and application of megagauss fields, as produced by discharge of capacitor banks or explosive flux-compression techniques.
{ meg mid bullet schwa ga udot s fiz mid bullet iks }
megahertz [PHYSICS] Unit of frequency, equal to 1,000,000 hertz.Abbreviated MHz.Also known as megacycle (Mc).
{ meg mid bullet schwa h schwa rts }
megakaryocyte [HISTOLOGY] A giant bone-marrow cell characterized by a large, irregularly lobulated nucleus; precursor to blood platelets.
{ brvbar meg mid bullet schwa kar mid bullet mid bullet schwa s imacr t }
megakaryocytopenia See megakaryophthisis
{ brvbar meg mid bullet schwa kar mid bullet mid bullet schwa s imacr d mid bullet schwa p mid bullet n mid bullet schwa }
megakaryophthisis [MEDICINE] A scarcity of megakaryocytes in the bone marrow.Also known as megakaryocytopenia.
{ brvbar meg mid bullet schwa kar mid bullet äf mid bullet th schwa mid bullet s schwa s }
megaloblast [PATHOLOGY] A large nucleated erythroblast appearing in bone marrow in vitamin B12 or folic acid deficiency.
{ meg mid bullet schwa mid bullet l o macr blast }
megaloblastic anemia [MEDICINE] Anemia characterized by the occurrence of megaloblasts in the bone marrow and blood.
{ brvbar meg mid bullet schwa mid bullet l o macr brvbar blas mid bullet tik schwa n mid bullet &mmacr;e mid bullet schwa }
megaloblast of Sabin See pronormoblast
{ meg mid bullet schwa mid bullet l o macr blast schwa v s a macr mid bullet b schwa n }
megalocardia [MEDICINE] Abnormal enlargement of the heart.
{ brvbar meg mid bullet schwa mid bullet l o macr kär mid bullet d mid bullet schwa }
megalocephaly [MEDICINE] The condition of having a head whose maximum fronto-occipital circumference is greater than two standard deviations above the mean for age and sex.
{ brvbar meg mid bullet schwa mid bullet l o macr sef mid bullet schwa mid bullet l }
Megalodontoidea [INVERTEBRATE ZOOLOGY] A superfamily of hymenopteran insects in the suborder Symphyta.
{ brvbar meg mid bullet schwa mid bullet l o macr dän t id mid bullet mid bullet schwa }
megalomania [PSYCHOLOGY] The delusion of greatness and omnipotence characterizing certain psychotic reactions.
{ meg mid bullet schwa mid bullet l o macr m a macr mid bullet n mid bullet schwa }
Megalomycteroidei [VERTEBRATE ZOOLOGY] The mosaic-scaled fishes, a monofamilial suborder of the Cetomimiformes; members are rare species of small, elongate deep- sea fishes with degenerate eyes and irregularly disposed scales.
{ meg mid bullet schwa mid bullet l o macr mik mid bullet t schwa r id mid bullet imacr }
megalopia See macropsia
{ meg mid bullet schwa lä mid bullet p mid bullet schwa }
megalops larva [INVERTEBRATE ZOOLOGY] A preimago stage of certain crabs having prominent eyes and chelae.
{ meg mid bullet schwa läps lär mid bullet v schwa }
Megaloptera [INVERTEBRATE ZOOLOGY] A suborder included in the order Neuroptera by some authorities.
{ meg mid bullet schwa läp mid bullet t schwa mid bullet r schwa }
Megalopygidae [INVERTEBRATE ZOOLOGY] The flannel moths, a small family of lepidopteran insects in the suborder Heteroneura.
{ brvbar meg mid bullet schwa mid bullet l o macr pij mid bullet schwa d }
megalosphere [INVERTEBRATE ZOOLOGY] The initial, large-chambered shell of sexual individuals of certain dimorphic species of Foraminifera.
{ meg mid bullet schwa mid bullet l o macr sfir }
megaloureter [MEDICINE] Abnormal enlargement of a ureter.
{ meg mid bullet schwa mid bullet l o macr y udot r mid bullet schwa d mid bullet schwa r }
-megaly [MEDICINE] A combining form denoting abnormal enlargement.
{ meg mid bullet schwa mid bullet l }
Megamerinidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ meg mid bullet schwa mid bullet m schwa rin mid bullet schwa d }
megaparsec [ASTRONOMY] A unit equal to 1,000,000 parsecs.
{ meg mid bullet schwa pär sek }
megapel display [COMPUTER SCIENCE] A computer graphics display that handles 106 or more pixels (pels).
{ meg mid bullet schwa pel di spl a macr }
megaphenic [GENETICS] Pertaining to genetic or environmental factors that are individually of large effect relative to the phenotypic standard deviation.
{ meg mid bullet schwa f mid bullet nik }
megaphone [ACOUSTICS] A conical or rectangular horn used to amplify or direct the sound of a speaker's voice.
{ meg mid bullet schwa f o macr n }
megaphyllous [BOTANY] Having large leaves or leaflike extensions.
{ brvbar meg mid bullet schwa fil mid bullet schwa s }
Megapodiidae [VERTEBRATE ZOOLOGY] The mound birds and brush turkeys, a family of birds in the order Galliformes; distinguished by their method of incubating eggs in mounds of dirt or in decomposing vegetation.
{ meg mid bullet schwa mid bullet p schwa d imacr mid bullet schwa d }
megarectum [MEDICINE] Abnormal enlargement of the rectum.
{ brvbar meg mid bullet schwa brvbar rek mid bullet t schwa m }
megaripple [GEOLOGY] A large sand wave.
{ meg mid bullet schwa r imacr p mid bullet schwa l }
megasclere [INVERTEBRATE ZOOLOGY] A large sclerite.
{ meg mid bullet schwa sklir }
megasecond [MECHANICS] A unit of time, equal to 1,000,000 seconds.Abbreviated Ms; Msec.
{ meg mid bullet schwa sek mid bullet schwa nd }
Megasphaera [MICROBIOLOGY] A genus of bacteria in the family Veillonellaceae; relatively large cells occurring in pairs arranged in chains.
{ m schwa gas mid bullet f schwa mid bullet r schwa }
megasporangium See macrosporangium
{ brvbar meg mid bullet schwa mid bullet sp schwa ran mid bullet j mid bullet schwa m }
megaspore See macrospore
{ meg mid bullet schwa sp r }
megaspore mother cell See megasporocyte
{ meg mid bullet schwa sp r m schwa th mid bullet schwa r sel }
megasporocyte [BOTANY] A diploid cell from which four megaspores are produced by meiosis.Also known as megaspore mother cell.
{ brvbar meg mid bullet schwa sp r mid bullet schwa s imacr t }
megasporogenesis See macrosporogenesis
{ meg mid bullet schwa sp r mid bullet schwa jen mid bullet schwa mid bullet s schwa s }
megasporophyll [BOTANY] A leaf bearing megasporangia.
{ meg mid bullet schwa sp r mid bullet schwa fil }
megass See bagasse
{ meg as }
megatectonics [GEOLOGY] The tectonics of the very large structural features of the earth.
{ meg mid bullet schwa tek tän mid bullet iks }
megathermophyte [ECOLOGY] A plant that requires great heat and abundant moisture for normal growth.Also known as macrothermophyte.
{ meg mid bullet schwa th schwa r mid bullet m schwa f imacr t }
Megathymiinae [INVERTEBRATE ZOOLOGY] The giant skippers, a subfamily of lepidopteran insects in the family Hesperiidae.
{ meg mid bullet schwa mid bullet th schwa m imacr mid bullet schwa n }
megaton [PHYSICS] The energy released by 1,000,000 metric tons of chemical high explosive calculated at a rate of 1000 calories per gram, or a total of 4.18 times 1015 joules; used principally in expressing the energy released by a nuclear bomb. Abbreviated MT.
{ meg mid bullet schwa t schwa n }
megaton weapon [ORDNANCE] A nuclear fission or fusion bomb capable of exploding with megaton energy.
{ meg mid bullet schwa t schwa n wep mid bullet schwa n }
megatron See disk-seal tube
{ meg mid bullet schwa trän }
megavolt [ELECTRICITY] A unit of potential difference or emf (electromotive force), equal to 1,000,000 volts.Abbreviated MV.
{ meg mid bullet schwa v o macr lt }
megawatt [MECHANICS] A unit of power, equal to 1,000,000 watts.Abbreviated MW.
{ meg mid bullet schwa wät }
megawatt-day per ton [NUCLEONICS] A unit used for expressing the burnup of fuel in a reactor; specifically, the number of megawatt-days of heat output per metric ton of fuel in the reactor.
{ meg mid bullet schwa wät brvbar d a macr p schwa r t schwa n }
megawatt electric [NUCLEONICS] Unit of the electric power of a nuclear reactor, as opposed to thermal power.Abbreviated MW(E).
{ meg mid bullet schwa wät i lek mid bullet trik }
megawatt thermal [NUCLEONICS] Unit of the thermal power of a nuclear reactor, as opposed to electric power.Abbreviated MW(Th).
{ meg mid bullet schwa wät th schwa r mid bullet m schwa l }
megawatt year of electricity [ELECTRICITY] A unit of electric energy, equal to the energy from a power of 1,000,000 watts over a period of 1 tropical year, or to 3.1557 times 1013 joules.Abbreviated MWYE.
{ meg mid bullet schwa wät brvbar yir schwa v i lek tris mid bullet schwa d mid bullet }
meglumine See -methyl glucamine
{ me mid bullet gl schwa m imacr n }
megohm [ELECTRICITY] A unit of resistance, equal to 1,000,000 ohms.
{ me g o macr m }
megohmmeter [ELECTRICITY] An instrument which is used for measuring the high resistance of electrical materials of the order of 20,000 megohms at 1000 volts; one direct-reading type employs a permanent magnet and a moving coil.
{ me g o macr m d mid bullet schwa r }
Mehlis' gland [INVERTEBRATE ZOOLOGY] One of the large unicellular glands around the ootype of flatworms.
{ m a macr mid bullet l schwa s gland }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

Meibomian cyst See chalazion
{ m imacr [image] b o macr mid bullet m [image] mid bullet schwa n [image] sist }
Meibomian gland See tarsal gland
{ m imacr [image] b o macr mid bullet m [image] mid bullet schwa n [image] gland }
meibomianitis [MEDICINE] Inflammation of the tarsal glands.
{ m imacr [image] b o macr mid bullet m [image] mid bullet schwa [image] n imacr d mid bullet schwa s }
Meig's syndrome [MEDICINE] A complex of symptoms associated with ovarian fibroma including abnormal accumulation of serous fluid in the pleural and peritoneal cavities.
{ [image] megz [image] sin [image] dr o macr m }
Meijer transform [MATHEMATICS] The Meijer transform of a function f(x) is the function F(y) defined as the integral from 0 to [image] of [image] (xy)Kn(xy)f(x)dx, where Kn is a modified Bessel function.
{ [image] m a macr mid bullet schwa r [image] tranz [image] f [image] rm }
Meinertellidae [INVERTEBRATE ZOOLOGY] A family of wingless insects belonging to the Microcoryphia.
{ [image] m imacr mid bullet n schwa r [image] tel mid bullet schwa [image] d [image] }
Meinzer unit See permeability coefficient
{ [image] m imacr nt mid bullet s schwa r [image] yü mid bullet n schwa t }
meiocyte [CYTOLOGY] A cell undergoing meiotic division.
{ [image] m imacr mid bullet schwa [image] s imacr t }
meiofauna [ECOLOGY] Small benthic animals ranging in size between macrofauna and microfauna; includes interstitial animals.
{ brvbar m imacr mid bullet schwa [image] f [image] n mid bullet schwa }
meioflora [ECOLOGY] Small benthic plants ranging in size between macroflora and microflora; includes interstitial plants.
{ brvbar m imacr mid bullet schwa [image] fl [image] r mid bullet schwa }
meionite [MINERALOGY] 3CaAl2Si2O8.CaCO3 A scapolite mineral composed of calcium aluminosilicate and calcium carbonate; it is isomorphous with marialite.
{ [image] m imacr mid bullet schwa [image] n imacr t }
meiosis [CYTOLOGY] A type of cell division occurring in diploid or polyploid tissues that results in a reduction in chromosome number, usually by half.
{ m imacr [image] o macr mid bullet s schwa s }
meiospore [BIOLOGY] A spore produced as the result of meiosis.
{ [image] m imacr mid bullet schwa [image] sp [image] r }
meiotic drive [GENETICS] Any meiotic deviation from Mendelian segregation ratio in heterozygotes resulting from a disturbance in the meiotic mechanism.
{ m [image] brvbar äd mid bullet ik [image] dr imacr v }
Meissner effect [SOLID-STATE PHYSICS] The expulsion of magnetic flux from the interior of a piece of superconducting material as the material undergoes the transition to the superconducting phase.Also known as flux jumping; Meissner-Ochsenfeld effect.
{ [image] m imacr s mid bullet n schwa r i [image] fekt }
Meissner-Ochsenfeld effect See Meissner effect
{ [image] m imacr s mid bullet n schwa r [image] äk mid bullet s schwa n [image] feld i [image] fekt }
Meissner oscillator [ELECTRONICS] An electron-tube oscillator in which the grid and plate circuits are inductively coupled through an independent tank circuit which determines the frequency.
{ [image] m imacr s mid bullet n schwa r [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
Meissner's corpuscle [ANATOMY] An ovoid, encapsulated cutaneous sense organ presumed to function in touch sensation in hairless portions of the skin.
{ [image] m imacr s mid bullet n schwa rz [image] k [image] r mid bullet p schwa mid bullet s schwa l }
Meissner's plexus See submucous plexus
{ [image] m imacr s mid bullet n schwa rz [image] plek mid bullet s schwa s }
MEK See methyl ethyl ketone
mel [ACOUSTICS] A unit of pitch, equal to one-thousandth of the pitch of a simple tone whose frequency is 1000 hertz and whose loudness is 40 decibels above a listener's threshold.
{ mel }
melamine [ORGANIC CHEMISTRY] C3H6N4 A white crystalline compound that is slightly soluble in water, melts at 354°C and is a cyclic trimer of cyanamide; used to make melamine resins and in tanning of leather.
{ [image] mel mid bullet schwa [image] m [image] n }
melamine resin [MATERIALS] An amino resin made from formaldehyde and melamine; it is used as a molding compound with fillers added to it; it may also be used for laminating.
{ [image] mel mid bullet schwa [image] m [image] n [image] rez mid bullet schwa n }
Melamphaidae [VERTEBRATE ZOOLOGY] A family of bathypelagic fishes in the order Beryciformes.
{ [image] mel mid bullet schwa m [image] f a macr mid bullet schwa [image] d [image] }
Melampsoraceae [MYCOLOGY] A family of parasitic fungi in the order Uredinales in which the teleutospores are laterally united to form crusts or columns.
{ [image] mel mid bullet schwa m mid bullet s schwa [image] r a macr s mid bullet [image] [image] [image] }
melancholia [PSYCHOLOGY] A disordered mental condition of psychotic proportion characterized by severe depression.
{ [image] mel mid bullet schwa n [image] k o macr mid bullet l [image] mid bullet schwa }
Melanconiaceae [MYCOLOGY] The single family of the order Melanconiales.
{ [image] mel mid bullet schwa n [image] k o macr mid bullet n [image] [image] a macr s mid bullet [image] [image] [image] }
Melanconiales [MYCOLOGY] An order of the class Fungi Imperfecti including many plant pathogens commonly causing anthracnose; characterized by densely aggregated cnidophores on an acervulus.
{ [image] mel mid bullet schwa n [image] k o macr mid bullet n [image] [image] a macr mid bullet l [image] z }
Melandryidae [INVERTEBRATE ZOOLOGY] The false darkling beetles, a family of coleopteran insects in the superfamily Tenebrionoidea.
{ [image] mel mid bullet schwa n [image] dr imacr mid bullet schwa [image] d [image] }
Melanesia [GEOGRAPHY] A group of islands in the Pacific Ocean northeast of Australia.
{ mel mid bullet schwa [image] n [image] mid bullet zh schwa }
mélange [GEOLOGY] A heterogeneous medley or mixture of rock materials; specifically, a mappable body of deformed rocks consisting of a pervasively sheared, fine-grained, commonly pelitic matrix, thoroughly mixed with angular and poorly sorted inclusions of native and exotic tectonic fragments, blocks, or slabs, of diverse origins and geologic ages, that may be as much as several kilometers in length.Also known as block clay.
{ m a macr [image] länzh }
melangeur [FOOD ENGINEERING] A machine used in chocolate manufacture for mixing chocolate liquor with sugar and cocoa butter.Also known as paste mixer.
{ [image] m a macr [image] län [image] j schwa r }
melanic See melanocratic
{ me [image] lan mid bullet ik }
melaniline See diphenylguanidine
{ mel [image] an mid bullet schwa mid bullet l schwa n }
melanin [BIOCHEMISTRY] Any of a group of brown or black pigments occurring in plants and animals.
{ [image] mel mid bullet schwa mid bullet n schwa n }
melanoblast [HISTOLOGY] 1. Precursor cell of melanocytes and melanophores. 2. An immature pigment cell in certain vertebrates. 3. A mature cell that elaborates melanin.
{ m schwa [image] lan mid bullet schwa [image] blast }
melanoblastoma [MEDICINE] A malignant tumor composed principally of melanoblasts.
{ brvbar mel mid bullet schwa mid bullet n o macr mid bullet bla [image] st o macr mid bullet m schwa }
melanocarcinoma [MEDICINE] A malignant melanoma derived from epithelial tissue.
{ brvbar mel mid bullet schwa mid bullet n o macr [image] kärs mid bullet schwa n [image] o macr [image] m schwa }
melanocerite [MINERALOGY] (Ca,Ce,Y)8(BO3)(SiO4)4(F,OH)4 A brown or black rhombohedral mineral composed of complex silicate, borate, fluoride, tantalate, or other anion of cerium, yttrium, calcium, and other metals; occurs as crystals.
{ brvbar mel mid bullet schwa mid bullet n o macr [image] se [image] r imacr t }
melanocratic [GEOLOGY] Dark-colored, referring to igneous rock containing at least 50-60% mafic minerals.Also known as chromocratic; melanic.
{ brvbar mel mid bullet schwa mid bullet n o macr brvbar krad mid bullet ik }
melanocyte [HISTOLOGY] A cell containing dark pigments.
{ m schwa [image] lan mid bullet schwa [image] s imacr t }
melanocyte-stimulating hormone [BIOCHEMISTRY] A protein substance secreted by the intermediate lobe of the pituitary of humans which causes dispersion of pigment granules in the skin; similar to intermedins in other vertebrates.Abbreviated MSH.Also known as melanophore-dilating principle; melanophore hormone.
{ m schwa [image] lan mid bullet schwa [image] s imacr t brvbar stim mid bullet y schwa [image] l a macr d mid bullet i engi [image] h [image] r [image] m o macr n }
melanocytoma [MEDICINE] A benign tumor composed principally of melanocytes.
{ m schwa [image] lan mid bullet schwa [image] s imacr [image] t o macr mid bullet m schwa }
melanocytosis [MEDICINE] An excessive number of melanocytes.
{ m schwa [image] lan mid bullet schwa [image] s imacr [image] t o macr mid bullet s schwa s }
melanoderma [MEDICINE] Abnormal darkening of the skin.
{ brvbar mel mid bullet schwa mid bullet n o macr [image] d schwa r mid bullet m schwa }
melanogen [BIOCHEMISTRY] A colorless precursor of melanin.
{ m schwa [image] lan mid bullet schwa mid bullet j schwa n }
melanogenesis [BIOCHEMISTRY] The formation of melanin.
{ [image] mel mid bullet schwa mid bullet n o macr [image] jen mid bullet schwa mid bullet s schwa s }
melanoglosia [MEDICINE] Any blackening of the tongue associated with certain disorders and diseases in animals and humans.
{ [image] mel mid bullet schwa mid bullet n o macr [image] gläs mid bullet [image] mid bullet schwa }
melanoid [MEDICINE] Dark-colored; resembling melanin.
{ [image] mel mid bullet schwa [image] n [image] id }
melanoma [MEDICINE] 1. A malignant tumor composed of anaplastic melanocytes. 2. A benign or malignant tumor composed of melanocytes.
{ mel mid bullet schwa [image] n o macr mid bullet m schwa }
melanomatosis [MEDICINE] 1. Widespread distribution of melanoma. 2. Diffuse melanotic pigmentation of the meninges.
{ [image] mel mid bullet schwa [image] n o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
melanophage [HISTOLOGY] A phagocytic cell which engulfs and contains melanin.
{ m schwa [image] lan mid bullet schwa [image] f a macr j }
melanophlogite [MINERALOGY] A mineral composed chiefly of silicon dioxide and containing some carbon and sulfur.
{ brvbar mel mid bullet schwa mid bullet n o macr [image] fl o macr [image] j imacr t }
melanophore [HISTOLOGY] A type of chromatophore containing melanin.
{ m schwa [image] lan mid bullet schwa [image] f [image] r }
melanophore-dilating principle See melanocyte-stimulating hormone
{ m schwa [image] lan mid bullet schwa [image] f [image] r [image] d imacr [image] l a macr d mid bullet i engi [image] prin mid bullet s schwa mid bullet p schwa l }
melanophore hormone See melanocyte-stimulating hormone
{ m schwa [image] lan mid bullet schwa [image] f [image] r [image] h [image] r [image] m o macr n }
melanoprotein [BIOCHEMISTRY] A conjugated protein in which melanin is the associated chromagen.
{ [image] mel mid bullet schwa mid bullet n o macr [image] pr o macr [image] t [image] n }
melanosarcoma [MEDICINE] A malignant melanoma.
{ brvbar mel mid bullet schwa mid bullet n o macr mid bullet sär [image] k o macr mid bullet m schwa }
melanose [PLANT PATHOLOGY] 1. A fungus disease of grapevine caused by Septoria ampelina; leaves are infected and fall off. 2. A fungus disease of citrus trees and fruits caused by Diaporthe citri, characterized by hard, brown, usually gummy elevations on the rind, twigs, and leaves.
{ [image] mel mid bullet schwa [image] n o macr s }
melanosis coli [PATHOLOGY] Melanotic pigmentation of the mucosa of the colon in large numbers of minute foci.
{ [image] mel mid bullet schwa [image] n o macr mid bullet s schwa s [image] k o macr [image] l imacr }
melanosis iridis [PATHOLOGY] Abnormal melanotic pigmentation of the iris.
{ [image] mel mid bullet schwa [image] n o macr mid bullet s schwa s i [image] r imacr d mid bullet schwa s }
melanosome [CYTOLOGY] An organelle which contains melanin and in which tyrosinase activity is not demonstrable.
{ m schwa [image] lan mid bullet schwa [image] s o macr m }
melanostibian [MINERALOGY] Mn(Sb,Fe)O3 A black mineral consisting of iron and manganese antimonite; occurs as foliated masses and as striated crystals.
{ [image] mel mid bullet schwa mid bullet n o macr [image] stib mid bullet [image] mid bullet schwa n }
melanotekite [MINERALOGY] Pb2Fe2Si2O9 A black or dark-gray mineral composed of lead iron silicate.
{ [image] mel mid bullet schwa mid bullet n o macr [image] tek [image] imacr t }
melanotic cancer [MEDICINE] A neoplasm producing excessive quantities of melanin.
{ [image] mel mid bullet schwa [image] näd mid bullet ik [image] kan mid bullet s schwa r }
melanotic freckle [MEDICINE] An unevenly pigmented macule that sometimes develops on the skin, usually on the face, of an individual beyond middle life and enlarges progressively.Also known as Hutchinson's freckle.
{ [image] mel mid bullet schwa [image] näd mid bullet ik [image] frek mid bullet schwa l }
melanovanadite [MINERALOGY] Ca2V10O25 A black mineral composed of a complex oxide of calcium and vanadium.
{ brvbar mel mid bullet schwa mid bullet n o macr [image] van mid bullet schwa [image] d imacr t }
melanterite [MINERALOGY] FeSO4.7H2O A green mineral occurring mainly in fibrous or concretionary masses, or in short, monoclinic, prismatic crystals; hardness is 2 on Mohs scale, and specific gravity is 1.90.
{ m schwa [image] lan mid bullet t schwa [image] r imacr t }
melanuria [MEDICINE] The presence of black pigment in the urine.
{ [image] mel mid bullet schwa [image] n udot r mid bullet [image] mid bullet schwa }
melaphyre [PETROLOGY] Altered basalt, especially of Carboniferous and Permian age.
{ [image] mel mid bullet schwa [image] f imacr r }
Melasidae [INVERTEBRATE ZOOLOGY] The equivalent name for Eucnemidae.
{ m schwa [image] las mid bullet schwa [image] d [image] }
Melastomataceae [BOTANY] A large family of dicotyledonous plants in the order Myrtales characterized by an inferior ovary, axile placentation, up to twice as many stamens as petals (or sepals), anthers opening by terminal pores, and leaves with prominent, subparallel longitudinal ribs.
{ [image] mel mid bullet schwa [image] st o macr mid bullet m schwa [image] t a macr s mid bullet [image] [image] [image] }
Melde's experiment [MECHANICS] An experiment to study transverse vibrations in a long, horizontal thread when one end of the thread is attached to a prong of a vibrating tuning fork, while the other passes over a pulley and has weights suspended from it to control the tension in the thread.
{ [image] mel mid bullet d [image] z ik [image] sper mid bullet schwa mid bullet m schwa nt }
Meleagrididae [VERTEBRATE ZOOLOGY] The turkeys, a family of birds in the order Galliformes characterized by a bare head and neck.
{ mel mid bullet mid bullet schwa grid mid bullet schwa d }
M electron [ATOMIC PHYSICS] An electron whose principal quantum number is 3.
{ em i lek trän }
melena [MEDICINE] The discharge of stools colored black by altered blood.
{ m schwa l mid bullet n schwa }
Meliaceae [BOTANY] A family of dicotyledonous plants in the order Sapindales characterized by mostly exstipulate, alternate leaves, stamens mostly connate by their filaments, and syncarpous flowers.
{ mel mid bullet a macr s mid bullet }
melilite [MINERALOGY] A sorosilicate mineral group of complex composition [(Na,Ca)2(Mg,Al)(Si,Al)2O7] crystallizing in the tetragonal system; luster is vitreous to resinous, and color is white, yellow, greenish, reddish, or brown; hardness is 5 on Mohs scale, and specific gravity varies from 2.95 to 3.04.
{ mel mid bullet schwa l imacr t }
melilitite [PETROLOGY] An extrusive rock that is generally olivine-free and composed of more than 90% mafic mineral such as melilite and augite, with minor amounts of feldspathoids and sometimes plagioclase.
{ m schwa lil mid bullet schwa t imacr t }
Melinae [VERTEBRATE ZOOLOGY] The badgers, a subfamily of carnivorous mammals in the family Mustelidae.
{ mel mid bullet schwa n }
Melinninae [INVERTEBRATE ZOOLOGY] A subfamily of sedentary annelids belonging to the Ampharetidae which have a conspicuous dorsal membrane, with or without dorsal spines.
{ m schwa lin mid bullet schwa n }
melioidosis [VETERINARY MEDICINE] An endemic bacterial disease, primarily of rodents but occasionally communicable to humans, caused by Pseudomonas pseudomallei and characterized by infectious granulomas.
{ mel mid bullet i d o macr mid bullet s schwa s }
Meliolaceae [MYCOLOGY] The sooty molds, a family of ascomycetous fungi in the order Erysiphales, with dark mycelia and conidia.
{ mel mid bullet mid bullet schwa l a macr s mid bullet }
meliphane See meliphanite
{ mel mid bullet schwa f a macr n }
meliphanite [MINERALOGY] (Ca,Na)2Be(Si,Al)2(O,OH,F)7 A yellow, red, or black mineral composed of sodium calcium beryllium fluosilicate.Also known as meliphane.
{ m schwa lif mid bullet schwa n imacr t }
melissic acid [ORGANIC CHEMISTRY] CH3(CH2)28COOH Fatty acid found in beeswax; soluble in benzene and hot alcohol; melts at 90°C; used in biochemical research.
{ m schwa lis mid bullet ik as mid bullet schwa d }
melissophobia [PSYCHOLOGY] An abnormal fear of bees.
{ m schwa lis mid bullet schwa f o macr mid bullet b mid bullet schwa }
melitose See raffinose
{ mel mid bullet schwa t o macr s }
melitriose See raffinose
{ m schwa l imacr mid bullet tr o macr s }
Melittidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Apoidea.
{ m schwa lid mid bullet schwa d }
melituria [MEDICINE] The presence of sugar in the urine.
{ mel mid bullet schwa t udot r mid bullet mid bullet schwa }
Mellin transform [MATHEMATICS] The transform F(s) of a function f(t) defined as the integral over t from 0 to of f(t)ts-1.
{ me l n tranz f rm }
mellitate [ORGANIC CHEMISTRY] An ester or salt of mellitic acid.
{ mel mid bullet schwa t a macr t }
mellite [MINERALOGY] Al2[C6(COO)6].18H2O A honey- colored mineral with resinous luster composed of the hydrous aluminum salt of mellitic acid, occurring as nodules in brown coal; it is in part a product of vegetable decomposition.
{ me l imacr t }
mellitic acid [ORGANIC CHEMISTRY] C6(COOH)6 A water-soluble compound forming colorless needles that melt at 287°C.
{ m schwa lid mid bullet ik as mid bullet schwa d }
mel-, melo- [SCIENCE AND TECHNOLOGY] A combining form denoting dark or black; denoting or pertaining to melanin.
{ mel, mel mid bullet o macr }
melodeon [ELECTRONICS] Broadband panoramic receiver used for countermeasures reception; all types of received electromagnetic radiation are presented as vertical pips on a frequency-calibrated cathode-ray indicator screen.
{ m schwa l o macr d mid bullet mid bullet schwa n }
Meloidae [INVERTEBRATE ZOOLOGY] The blister beetles, a large cosmopolitan family of coleopteran insects in the superfamily Meloidea; characterized by soft, flexible elytra and the strongly vesicant properties of the body fluids.
{ m schwa l o macr mid bullet schwa d }
Meloidea [INVERTEBRATE ZOOLOGY] A superfamily of coleopteran insects in the suborder Polyphaga.
{ m schwa l id mid bullet mid bullet schwa }
melon [BOTANY] Either of two soft-fleshed edible fruits, muskmelon or watermelon, or varieties of these.
{ mel mid bullet schwa n }
melonite [MINERALOGY] NiTe2 A reddish-white mineral composed of nickel telluride.
{ mel mid bullet schwa n imacr t }
melt [CHEMISTRY] 1. To change a solid to a liquid by the application of heat. 2. A melted material.
[METALLURGY] A charge of molten metal.
{ melt }
meltback transistor [ELECTRONICS] A junction transistor in which the junction is made by melting a properly doped semiconductor and allowing it to solidify again.
{ melt back tran zist mid bullet schwa r }
meltdown [NUCLEONICS] An accident in a nuclear reactor in which melting of the fuel core occurs.
{ melt da udot n }
melter [ENGINEERING] A chamber used for melting.
{ melt mid bullet schwa r }
melt extraction [METALLURGY] A rapid quenching process in which the molten metal is brought into contact with the periphery of a rotating heat-extracting disk; quench rates exceed 1,000,000 K per second.
{ melt ik strak mid bullet sh schwa n }
melt extractor [ENGINEERING] A device used to feed an injection mold, separating molten feed material from partially molten pellets.
{ melt ik strak mid bullet t schwa r }
melt-fabricable [MATERIALS] Referring to a plastic material that can be shaped as a melt without decomposing, and is capable of being extruded.
{ melt brvbar fab mid bullet r schwa mid bullet k schwa mid bullet b schwa l }
melt fracture [MECHANICS] Melt flow instability through a die during plastics molding, leading to helicular, rippled surface irregularities on the finished product.
{ melt frak mid bullet ch schwa r }
melt index [ENGINEERING] Number of grams of thermoplastic resin at 190°C that can be forced through a 0.0825-inch (2.0955-millimeter) orifice in 10 minutes by a 2160-gram force.
{ melt in deks }
melting See fusion
{ melt mid bullet i engi }
melting furnace [ENGINEERING] A furnace in which the frit for glass is melted.
{ melt mid bullet i engi f schwa r mid bullet n schwa s }
melting level [METEOROLOGY] The altitude at which ice crystals and snowflakes melt as they descend through the atmosphere.
{ melt mid bullet i engi lev mid bullet schwa l }
melting loss [METALLURGY] Weight loss due to volatilization or oxidation during metal melting in a foundry.
{ melt mid bullet i engi l s }
melting point [THERMODYNAMICS] 1. The temperature at which a solid of a pure substance changes to a liquid.Abbreviated mp. 2. For a solution of two or more components, the temperature at which the first trace of liquid appears as the solution is heated.
{ melt mid bullet i engi p int }
melting profile [BIOCHEMISTRY] A plot of the degree of denaturation of the strands in a nucleic acid duplex in a specified time as a function of temperature.
{ melt mid bullet i engi pr o macr f imacr l }
melting rate [METALLURGY] In electric arc welding, the weight or length of electrode melted in a specified unit of time.Also known as burn-off rate; melt-off rate.
{ melt mid bullet i engi r a macr t }
melting ratio [METALLURGY] The ratio of metal weight to fuel weight in a melting process.
{ melt mid bullet i engi r a macr mid bullet sh o macr }
melting temperature [BIOCHEMISTRY] The temperature at which denaturing occurs for half of the double helices of deoxyribonucleic acid.
{ melt mid bullet i engi tem mid bullet pr schwa mid bullet ch schwa r }
melt instability [MECHANICS] Instability of the plastic melt flow through a die.
{ melt in mid bullet st schwa bil mid bullet schwa d mid bullet }
melt loading [ORDNANCE] Process of melting solid explosive by heat and pouring into bombs, projectiles, and the like to solidify.Also known as cast loading.
{ melt l o macr d mid bullet i engi }
melt-off rate See melting rate
{ melt f r a macr t }
melton [TEXTILES] A fabric with all-wool or cotton warp and woolen weft; the face is napped carefully to raise the nap straight up, showing the weave clearly.Also known as beaver cloth; kersey.
{ mel mid bullet t schwa n }
melt spinning [TEXTILES] A process by which nylon, polyester, or glass is melted to allow it to be extruded into fibers through a spinneret.
{ melt spin mid bullet i engi }
melt strength [MECHANICS] Strength of a molten plastic.
{ melt stre engi kth }
melt-through [NUCLEONICS] An accident in a nuclear reactor in which melting of the fuel core (meltdown) leads to runaway melting of nuclear fuel out of the bottom of the reactor, down through the concrete mat below, and into the earth.Also known as China syndrome.
{ melt thrü }
meltwater [HYDROLOGY] Water derived from melting ice or snow, especially glacier ice.
{ melt w d mid bullet schwa r }
Melusinidae [INVERTEBRATE ZOOLOGY] A family of orthorrhaphous dipteran insects in the series Nematocera.
{ mel mid bullet schwa sin mid bullet schwa d }
Melyridae [INVERTEBRATE ZOOLOGY] The soft-winged flower beetles, a large family of cosmopolitan coleopteran insects in the superfamily Cleroidea.
{ m schwa lir mid bullet schwa d }
member [CIVIL ENGINEERING] A structural unit such as a wall, column, beam, or tie, or a combination of any of these.
[GEOLOGY] A rock stratigraphic unit of subordinate rank comprising a specially developed part of a varied formation.
[MATHEMATICS] 1. An element of a set. 2. For an equation, the expression on either side of the equality sign.
{ mem mid bullet b schwa r }
membership function [MATHEMATICS] The characteristic function of a fuzzy set, which assigns to each element in a universal set a value between 0 and 1.
{ mem mid bullet b schwa r ship f schwa engi k mid bullet sh schwa n }
Membracidae [INVERTEBRATE ZOOLOGY] The treehoppers, a family of homopteran insects included in the series Auchenorrhyncha having a pronotum that extends backward over the abdomen, and a vertical upper portion of the head.
{ mem bras mid bullet schwa d mid bullet }
membrane [BUILDING CONSTRUCTION] In built-up roofing, a weather-resistant (flexible or semiflexible) covering consisting of alternate layers of felt and bitumen, fabricated in a continuous covering and surfaced with aggregate or asphaltic material.
[CHEMICAL ENGINEERING] 1. The medium through which the fluid stream is passed for purposes of filtration. 2. The ion-exchange medium used in dialysis, diffusion, osmosis and reverse osmosis, and electrophoresis.
[HISTOLOGY] A thin layer of tissue surrounding a part of the body, separating adjacent cavities, lining cavities, or connecting adjacent structures.
{ mem br a macr n }
membrane analogy [MECHANICS] A formal identity between the differential equation and boundary conditions for a stress function for torsion of an elastic prismatic bar, and those for the deflection of a uniformly stretched membrane with the same boundary as the cross section of the bar, subjected to a uniform pressure.
{ mem br a macr n schwa nal mid bullet schwa mid bullet j }
membrane bone See dermal bone
{ mem br a macr n b o macr n }
membrane carrier [CYTOLOGY] Any protein that facilitates the movement of small molecules across cell membranes.
{ mem br a macr n kar mid bullet mid bullet schwa r }
membrane curing See membrane waterproofing
{ mem br a macr n ky udot r mid bullet i engi }
membrane distillation [CHEMICAL ENGINEERING] A separation method that uses a nonwetting, microporous membrane, with a liquid feed phase on one side and a condensing permeate phase on the other.Also known as membrane evaporation; thermopervaporation; transmembrane distillation.
{ mem br a macr n dis mid bullet t schwa l a macr mid bullet sh schwa n }
membrane evaporation See membrane distillation
{ mem br a macr n i vap mid bullet schwa r a macr mid bullet sh schwa n }
membrane keyboard [COMPUTER SCIENCE] A flat keyboard, used with microcomputers and hand-held calculators, that consists of two closely spaced membranes separated by a flat sheet called a spacer with holes corresponding to the keys.
{ mem br a macr n k b rd }
membrane mimetic chemistry [ORGANIC CHEMISTRY] The study of processes and reactions that have been developed by using information obtained from biological membrane systems.
{ brvbar mem br a macr n mi brvbar med mid bullet ik kem mid bullet schwa mid bullet str }
membrane potential [PHYSIOLOGY] A potential difference across a living cell membrane.
{ mem br a macr n p schwa ten mid bullet ch schwa l }
membrane separation [CHEMICAL ENGINEERING] The use of thin barriers (membranes) between miscible fluids for separating a mixture; a suitable driving force across the membrane, for example concentration or pressure differential, leads to preferential transport of one or more feed components.
{ mem br a macr n sep mid bullet schwa r a macr mid bullet sh schwa n }
membrane stress [MECHANICS] Stress which is equivalent to the average stress across the cross section involved and normal to the reference plane.
{ mem br a macr n stres }
membrane waterproofing [CIVIL ENGINEERING] Curing concrete, especially in pavements, by spraying a liquid material over the surface to form a solid, impervious layer which holds the mixing water in the concrete.Also known as membrane curing.
{ mem br a macr n w d mid bullet schwa r pr udot f mid bullet i engi }
membranous glomerulonephritis [MEDICINE] A type of glomerulonephritis characterized by thickening of the basement membrane due to deposition of electron-dense material.
{ mem mid bullet br schwa mid bullet n schwa s gla brvbar mer mid bullet y schwa mid bullet l o macr mid bullet ne fr imacr d mid bullet schwa s }
membranous labyrinth [ANATOMY] The membranous portion of the inner ear of vertebrates.
{ mem mid bullet br schwa mid bullet n schwa s lab mid bullet schwa rinth }
membranous pregnancy [MEDICINE] Gestation in which there has been a rupture of the amniotic sac and the fetus is in direct contact with the wall of the uterus.
{ mem mid bullet br schwa mid bullet n schwa s preg mid bullet n schwa n mid bullet s }
membranous urethra [ANATOMY] The part of the urethra between the two facial layers of the urogenital diaphragm.
{ mem br schwa mid bullet n schwa s y udot r mid bullet thr schwa }
MEMC See methoxyethylmercury chloride
memex [COMPUTER SCIENCE] A hypothetical machine described by Vannevar Bush, which would store written records so that they would be available almost instantly by merely pushing the right button for the information desired.
{ me meks }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

memistor [ELECTRICITY] Nonmagnetic memory device consisting of a resistive substrate in an electrolyte; when used in an adaptive system, a direct-current signal removes copper from an anode and deposits it on the substrate, thus lowering the resistance of the substrate; reversal of the current reverses the process, raising the resistance of the substrate.
{ me [image] mis mid bullet t schwa r }
memomotion study [INDUSTRIAL ENGINEERING] A technique of work measurement and methods analysis using a motion picture camera operated at less than normal camera speed.Also known as camera study; micromotion study.
{ brvbar mem mid bullet o macr brvbar m o macr mid bullet sh schwa n [image] st schwa d mid bullet [image] }
memory [COMPUTER SCIENCE] Any apparatus in which data may be stored and from which the same data may be retrieved; especially, the internal, high-speed, large-capacity working storage of a computer, as opposed to external devices.Also known as computer memory.
[PSYCHOLOGY] The recollection of past events or sensations, or the performance of previously learned skills without practice.
{ [image] mem mid bullet r [image] }
memory address register [COMPUTER SCIENCE] A special register containing the address of a word currently required.
{ [image] mem mid bullet r [image] [image] ad [image] res [image] rej mid bullet schwa mid bullet st schwa r }
memory bank [COMPUTER SCIENCE] A physical section of a computer memory, which may be designed to handle information transfers independently of other such transfers in other such sections.
{ [image] mem mid bullet r [image] [image] ba engi k }
memory buffer register [COMPUTER SCIENCE] A special register in which a word is stored as it is read from memory or just prior to being written into memory.
{ [image] mem mid bullet r [image] [image] b schwa f mid bullet schwa r [image] rej mid bullet schwa mid bullet st schwa r }
memory capacity See storage capacity
{ [image] mem mid bullet r [image] k schwa [image] pas mid bullet schwa d mid bullet [image] }
memory card [COMPUTER SCIENCE] A small card, typically with dimensions of about 2 times 3 inches (5 times 8 centimeters), that can store information, usually in integrated circuits or magnetic strips.
{ [image] mem mid bullet r [image] [image] kärd }
memory cell [COMPUTER SCIENCE] A single storage element of a memory, together with associated circuits for storing and reading out one bit of information.
{ [image] mem mid bullet r [image] [image] sel }
memory chip See semiconductor memory
{ [image] mem mid bullet r [image] [image] chip }
memory contention [COMPUTER SCIENCE] A situation in which two different programs, or two parts of a program, try to read items in the same block of memory at the same time.
{ [image] mem mid bullet r [image] k schwa n [image] ten mid bullet ch schwa n }
memory core See magnetic core
{ [image] mem mid bullet r [image] [image] k [image] r }
memory cycle See cycle time
{ [image] mem mid bullet r [image] [image] s imacr mid bullet k schwa l }
memory dump See storage dump
{ [image] mem mid bullet r [image] [image] d schwa mp }
memory dump routine [COMPUTER SCIENCE] A debugging routine which produces a listing of a consecutive section of memory, either numbers or instructions, at selected points in a program.
{ [image] mem mid bullet r [image] brvbar d schwa mp rü [image] t [image] n }
memory element [COMPUTER SCIENCE] Any component part of core memory.
{ [image] mem mid bullet r [image] [image] el mid bullet schwa mid bullet m schwa nt }
memory expansion card [COMPUTER SCIENCE] A printed circuit board that contains additional storage and can be plugged into a computer to increase its storage capacity.
{ [image] mem mid bullet r [image] ik [image] span mid bullet ch schwa n [image] kärd }
memory fill See storage fill
{ [image] mem mid bullet r [image] [image] fil }
memory gap [COMPUTER SCIENCE] A gulf in access time, capacity, and cost of computer storage technologies between fast, expensive, main-storage devices and slow, high-capacity, inexpensive secondary-storage devices.Also known as access gap.
{ [image] mem mid bullet r [image] [image] gap }
memory guard [COMPUTER SCIENCE] Built-in safety devices which prevent a program or a programmer from accessing certain memory areas reserved for the central processor.Also known as memory protect.
{ [image] mem mid bullet r [image] [image] gärd }
memory hierarchy [COMPUTER SCIENCE] A ranking of computer memory devices, with devices having the fastest access time at the top of the hierarchy, and devices with slower access times but larger capacity and lower cost at lower levels.
{ [image] mem mid bullet r [image] [image] h imacr mid bullet schwa r [image] är mid bullet k [image] }
memory lockout register [COMPUTER SCIENCE] A special register containing the limiting addresses of an area in memory which may not be accessed by the program.
{ [image] mem mid bullet r [image] [image] läk [image] a udot t [image] rej mid bullet schwa mid bullet st schwa r }
memory management [COMPUTER SCIENCE] 1. The allocation of computer storage in a multiprogramming system so as to maximize processing efficiency. 2. The collection of routines for placing, fetching, and removing pages or segments into or out of the main memory of a computer system.
{ [image] mem mid bullet r [image] [image] man mid bullet ij mid bullet m schwa nt }
memory map [COMPUTER SCIENCE] The list of variables, constants, identifiers, and their memory locations when a FORTRAN program is being run.Also known as memory map list.
{ [image] mem mid bullet r [image] [image] map }
memory map list See memory map
{ [image] mem mid bullet r [image] [image] map [image] list }
memory mapping [COMPUTER SCIENCE] The method by which a computer translates between its logical address space and its physical address space.
{ [image] mem mid bullet r [image] [image] map mid bullet i engi }
memory overlay [COMPUTER SCIENCE] The efficient use of memory space by allowing for repeated use of the same areas of internal storage during the different stages of a program; for instance, when a subroutine is no longer required, another routine can replace all or part of it.
{ [image] mem mid bullet r [image] [image] o macr mid bullet v schwa r [image] l a macr }
memory port [COMPUTER SCIENCE] A logical connection through which data are transferred in or out of main memory under control of the central processing unit.
{ [image] mem mid bullet r [image] [image] p [image] rt }
memory power [COMPUTER SCIENCE] A relative characteristic pertaining to differences in access time speeds in different parts of memory; for instance, access time from the buffer may be a tenth of the access time from core.
{ [image] mem mid bullet r [image] [image] pa udot mid bullet schwa r }
memory print See storage dump
{ [image] mem mid bullet r [image] [image] print }
memory printout [COMPUTER SCIENCE] A listing of the contents of memory.
{ [image] mem mid bullet r [image] [image] print [image] a udot t }
memory protect See memory guard
{ [image] mem mid bullet r [image] pr schwa [image] tekt }
memory protection See storage protection
{ [image] mem mid bullet r [image] pr schwa [image] tek mid bullet sh schwa n }
memory-reference instruction [COMPUTER SCIENCE] A type of instruction usually requiring two machine cycles, one to fetch the instruction, the other to fetch the data at an address (part of the instruction itself) and to execute the instruction.
{ [image] mem mid bullet r [image] brvbar ref mid bullet r schwa ns in [image] str schwa k mid bullet sh schwa n }
memory register See storage register
{ [image] mem mid bullet r [image] [image] rej mid bullet schwa mid bullet st schwa r }
memory search routine [COMPUTER SCIENCE] A debugging routine which has as an essential feature the scanning of memory in order to locate specified instructions.
{ [image] mem mid bullet r [image] [image] s schwa rch rü [image] t [image] n }
memory-segmentation control [COMPUTER SCIENCE] Address-computing logic to address words in memory with dynamic allocation and protection of memory segments assigned to different users.
{ [image] mem mid bullet r [image] [image] seg mid bullet m schwa n [image] t a macr mid bullet sh schwa n k schwa n [image] tr o macr l }
memory sniffer [COMPUTER SCIENCE] A diagnostic routine that continually tests the computer memory while the machine is in operation.
{ [image] mem mid bullet r [image] [image] snif mid bullet schwa r }
memory storage [COMPUTER SCIENCE] The sum total of the computer's storage facilities, that is, core, drum, disk, cards, and paper tape.
{ [image] mem mid bullet r [image] [image] st [image] r mid bullet ij }
memory switch See ovonic memory switch
{ [image] mem mid bullet r [image] [image] swich }
memory trace [PHYSIOLOGY] See engram
[PSYCHOLOGY] An experience intentionally forgotten but not fully repressed, which may result in the development of a neurotic conflict.
{ [image] mem mid bullet r [image] [image] tr a macr s }
memory tube See storage tube
{ [image] mem mid bullet r [image] [image] tüb }
memory twist See false twist
{ [image] mem mid bullet r [image] [image] twist }
memory typewriter See electronic typewriter
{ [image] mem mid bullet r [image] [image] t imacr p mid bullet r imacr d mid bullet schwa r }
memotron [ELECTRONICS] An electrical-visual storage tube which is capable of bistable visual-signal display, controllable in duration from a few milliseconds to infinity, and which is suited to specialized oscillography.
{ [image] mem mid bullet schwa [image] trän }
menacme [PHYSIOLOGY] The period of a woman's life during which menstruation persists.
{ m schwa [image] nak mid bullet m [image] }
menarche [PHYSIOLOGY] The onset of menstruation.
{ m schwa [image] när mid bullet k [image] }
mendelevium [CHEMISTRY] Synthetic radioactive element, symbol Md, with atomic number 101; made by bombarding lighter elements with light nuclei accelerated in cyclotrons.
{ [image] men mid bullet d schwa [image] l [image] mid bullet v [image] mid bullet schwa m }
Mendelian genetics [GENETICS] Scientific study of heredity as related to or in accordance with Mendel's laws.
{ men [image] d [image] l mid bullet y schwa n j schwa [image] ned mid bullet iks }
Mendelian population [GENETICS] A group of individuals who interbreed according to a certain system of mating; the total genic content of the individuals of the group is called gene pool.
{ men [image] d [image] l mid bullet y schwa n [image] päp mid bullet y schwa [image] l a macr mid bullet sh schwa n }
Mendelian ratio [GENETICS] The ratio of occurrence of various phenotypes in any cross involving Mendelian characters.
{ men [image] d [image] l mid bullet y schwa n [image] r a macr mid bullet sh o macr }
Mendelism [GENETICS] The basic laws of inheritance as formulated by Mendel.
{ [image] men mid bullet d schwa [image] l imacr z mid bullet schwa m }
Mendel's laws [GENETICS] Two basic principles of genetics formulated by Mendel: the law of segregation and law of independent assortment.
{ [image] men mid bullet d schwa lz [image] l [image] z }
mendip [GEOLOGY] 1. A buried hill that is exposed as an inlier. 2. A coastal-plain hill that was originally an offshore island.
{ [image] men [image] dip }
mendipite [MINERALOGY] Pb3Cl2O2 A white orthorhombic mineral consisting of an oxide and chloride of lead.
{ [image] men mid bullet d schwa [image] p imacr t }
mendozite [MINERALOGY] NaAl(SO4)2.11H2O A monoclinic mineral of the alum group composed of hydrous sodium aluminum sulfate.
{ [image] men mid bullet d schwa [image] z imacr t }
meneghinite [MINERALOGY] CuPb13Sb7S24 A blackish lead gray mineral consisting of lead antimony sulfide.
{ [image] men mid bullet schwa [image] g [image] [image] n imacr t }
Menelaus' theorem [MATHEMATICS] If ABC is a triangle and PQR is a straight line that cuts AB, CA, and the extension of BC at P, Q, and R respectively, then (AP/PB)(CQ/QA)(BR/CR)= 1.
{ brvbar men mid bullet schwa brvbar l a macr mid bullet schwa s [image] thir mid bullet schwa m }
Menetrier's disease [MEDICINE] Benign, diffuse hypertrophic gastritis; symptoms include vomiting, diarrhea, weight loss, and excessive secretion of mucus.
{ [image] men mid bullet schwa [image] trirz di [image] z [image] z }
Menger's theorem [MATHEMATICS] A theorem in graph theory which states that if G is a connected graph and A and B are disjoint sets of points of G, then the minimum number of points whose deletion separates A and B is equal to the maximum number of disjoint paths between A and B.
{ [image] me engi mid bullet schwa rz [image] thir mid bullet schwa m }
menhaden oil [MATERIALS] A combustible drying oil that is soluble in benzene or ether, and is derived by cooking or pressing the menhaden fish.
{ men [image] h a macr d mid bullet schwa n [image] [image] il }
Ménière's syndrome [MEDICINE] A disease of the inner ear characterized by deafness, vertigo, and tinnitus; possibly an allergic process.Also known as labyrinthine syndrome.
{ brvbar m a macr mid bullet n [image] brvbar erz [image] sin [image] dr o macr m }
meninges [ANATOMY] The membranes that cover the brain and spinal cord; there are three in mammals and one or two in submammalian forms.
{ m schwa [image] nin mid bullet j [image] z }
meninginococcemia [MEDICINE] 1. The presence of meningococci in the blood. 2. A clinical disorder consisting of fever, skin hemorrhages, varying degrees of shock, and meningococci in the blood.
{ m schwa [image] ni engi mid bullet g o macr [image] käk s mid bullet m mid bullet schwa }
meningioma [MEDICINE] A localized tumor composed of meningeal cells, involving the meninges and other central nervous system structures.Also known as meningothelioma.
{ m schwa nin mid bullet j o macr mid bullet m schwa }
meningism [MEDICINE] A condition in which signs and symptoms suggest meningitis, but clinical evidence for the disease is absent.Also known as meningismus.
{ m schwa nin jiz mid bullet schwa m }
meningismus See meningism
{ men mid bullet schwa n jiz mid bullet m schwa s }
meningitis [MEDICINE] Inflammation of the meninges of the brain and spinal cord, caused by viral, bacterial, and protozoan agents.
{ men mid bullet schwa n j imacr d mid bullet schwa s }
meningitophobia [PSYCHOLOGY] An abnormal fear of meningitis.
{ men mid bullet schwa n j imacr d mid bullet schwa f o macr mid bullet b mid bullet schwa }
meningocele [MEDICINE] Hernia of the meninges through a defect in the skull or vertebral column, forming a cyst filled with cerebrospinal fluid.
{ m schwa ni engi mid bullet g schwa s l }
meningococcal meningitis [MEDICINE] Inflammation of the meninges caused by the bacterium Neisseria meningitidis (meningococcus).
{ m schwa brvbar ni engi mid bullet g schwa brvbar käk mid bullet schwa l men mid bullet schwa n j imacr d mid bullet schwa s }
meningococcus [MICROBIOLOGY] Common name for Neisseria meningitidis.
{ m schwa brvbar ni engi mid bullet g schwa brvbar käk mid bullet schwa s }
meningoencephalitis [MEDICINE] Inflammation of the brain and its meninges.
{ m schwa brvbar ni engi mid bullet g o macr mid bullet in sef mid bullet schwa l imacr d mid bullet schwa s }
meningoencephalocele [MEDICINE] A protrusion of the brain and its membranes through a defect in the skull.
{ m schwa brvbar ni engi mid bullet g o macr mid bullet in sef mid bullet schwa mid bullet l o macr s l }
meningoencephalomyelitis [MEDICINE] Combined inflammation of the meninges, brain, and spinal cord.
{ m schwa brvbar ni engi mid bullet g o macr mid bullet in sef mid bullet schwa mid bullet l o macr m imacr mid bullet schwa l imacr d mid bullet schwa s }
meningoencephalopathy [MEDICINE] Disease of the brain and its meninges.
{ m schwa brvbar ni engi mid bullet g o macr mid bullet in sef mid bullet schwa läp mid bullet schwa th }
meningomyelitis [MEDICINE] Inflammation of the spinal cord and its membranes.
{ m schwa ni engi mid bullet g o macr m imacr mid bullet schwa l imacr d mid bullet schwa s }
meningomyocele [MEDICINE] Hernia of the spinal cord and its meninges through a defect in the vertebral column.
{ m schwa brvbar ni engi mid bullet g o macr m imacr mid bullet schwa s l }
meningothelioma See meningioma
{ m schwa ni engi mid bullet g schwa th mid bullet l o macr mid bullet m schwa }
meningothelium [HISTOLOGY] Epithelium of the arachnoid which envelops the brain.
{ m schwa ni engi mid bullet g schwa th mid bullet l mid bullet schwa m }
meningovascular [MEDICINE] Involving both the meninges and the cerebral blood vessels.
{ m schwa ni engi mid bullet g schwa vas mid bullet ky schwa mid bullet l schwa r }
meningovascular syphilis [MEDICINE] Syphilis of the central nervous system involving the formation of gummas of the leptomeninges and endarteritis of cerebral vessels.
{ m schwa ni engi mid bullet g schwa vas mid bullet ky schwa mid bullet l schwa r sif mid bullet schwa mid bullet l schwa s }
meninx [ANATOMY] Any one of the three membranes covering the brain and spinal cord.
{ me ni engi ks }
meninx primitiva [VERTEBRATE ZOOLOGY] The single membrane covering the brain and spinal cord of certain submammalian vertebrates.
{ me ni engi ks prim mid bullet schwa t imacr mid bullet v schwa }
meniscectomy [MEDICINE] Surgical removal of a meniscus or semilunar cartilage.
{ men mid bullet schwa sek mid bullet t schwa m }
meniscitis [MEDICINE] Inflammation of the semilunar cartilages.
{ men mid bullet schwa s imacr d mid bullet schwa s }
menisc-, menisco- [SCIENCE AND TECHNOLOGY] A combining form denoting crescentic, sickle-shaped, semilunar; denoting meniscus, semilunar cartilage.
{ m schwa nis mid bullet k o macr }
Meniscotheriidae [PALEONTOLOGY] A family of extinct mammals of the order Condylarthra possessing selenodont teeth and molarized premolars.
{ m schwa nis mid bullet k o macr mid bullet th schwa r imacr mid bullet schwa d }
meniscus [ANATOMY] A crescent-shaped body, especially an interarticular cartilage.
[FLUID MECHANICS] The free surface of a liquid which is near the walls of a vessel and which is curved because of surface tension.
[METALLURGY] In reference to a solder joint, the minimum angle at which the solder tapers from the joint to the flat area.
{ m schwa nis mid bullet k schwa s }
meniscus lens [OPTICS] A lens with one convex surface and one concave surface.
{ m schwa nis mid bullet k schwa s lenz }
meniscus-Schmidt telescope [OPTICS] A variant of the Schmidt system in which the corrector plate is replaced by a weaker corrector plate followed by a meniscus lens.Also known as Maksutov-Schmidt telescope; Schmidt-Maksutov telescope.
{ m schwa nis mid bullet k schwa s shmit tel mid bullet schwa sk o macr p }
Menispermaceae [BOTANY] A family of dicotyledonous woody vines in the order Ranunculales distinguished by mostly alternate, simple leaves, unisexual flowers, and a dioecious habit.
{ men mid bullet schwa mid bullet sp schwa r m a macr s mid bullet }
men-, meno- [PHYSIOLOGY] A combining form denoting menses.
{ men, men mid bullet o macr }
menometrorrhagia [MEDICINE] Excessive uterine bleeding during menstruation, plus irregular uterine bleeding at other times.
{ men mid bullet schwa me mid bullet tr schwa r a macr mid bullet j mid bullet schwa }
menopause [PHYSIOLOGY] The natural physiologic cessation of menstruation, usually occurring in the last half of the fourth decade.Also known as climacteric.
{ men mid bullet schwa p z }
menoplania [MEDICINE] Bleeding during menstruation from a part of the body other than the uterus.
{ men mid bullet schwa pl a macr mid bullet n mid bullet schwa }
Menoponidae [INVERTEBRATE ZOOLOGY] A family of biting lice (Mallophaga) adapted to life only upon domestic and sea birds.
{ men mid bullet schwa pän mid bullet schwa d }
menorrhagia [MEDICINE] Excessive bleeding during menstruation.Also known as hypermenorrhea.
{ men mid bullet schwa r a macr mid bullet j mid bullet schwa }
menorrhalgia [MEDICINE] Pelvic pain occurring at the menstrual period.
{ men mid bullet schwa ral mid bullet j mid bullet schwa }
menorrhea [MEDICINE] Excessive menstruation.
[PHYSIOLOGY] The normal flow of the menses.
{ men mid bullet schwa r mid bullet schwa }
menostasis [MEDICINE] Suppression of the menstrual flow.
{ m schwa näs mid bullet t schwa mid bullet s schwa s }
menostaxis [MEDICINE] Prolonged menstruation.
{ men mid bullet schwa stak mid bullet s schwa s }
menses See menstruation
{ men s z }
menstrual age [EMBRYOLOGY] The age of an embryo or fetus calculated from the first day of the mother's last normal menstruation preceding pregnancy.
{ men mid bullet str schwa mid bullet w schwa l a macr j }
menstrual cycle [PHYSIOLOGY] The periodic series of changes associated with menstruation and the intermenstrual cycle; menstrual bleeding indicates onset of the cycle.
{ men mid bullet str schwa mid bullet w schwa l s imacr mid bullet k schwa l }
menstrual period [PHYSIOLOGY] The time of menstruation.
{ men mid bullet str schwa mid bullet w schwa l pir mid bullet mid bullet schwa d }
menstruate [PHYSIOLOGY] To discharge the products of menstruation.
{ men mid bullet str schwa w a macr t }
menstruation [PHYSIOLOGY] The periodic discharge of sanguineous fluid and sloughing of the uterine lining in women from puberty to the menopause.Also known as menses.
{ men mid bullet str schwa w a macr mid bullet sh schwa n }
menstruum [MATERIALS] A solvent, commonly one that extracts certain principles from entire plant or animal tissues.
{ men mid bullet str schwa mid bullet w schwa m }
mensuration [MATHEMATICS] The measurement of geometric quantities; for example, length, area, and volume.
[SCIENCE AND TECHNOLOGY] The act or process of measuring.
{ men mid bullet s schwa r a macr mid bullet sh schwa n }
mental [ANATOMY] Pertaining to the chin.Also known as genial.
[PSYCHOLOGY] 1. Pertaining to the mind, psyche, or inner self. 2. Pertaining to the intellectual or cognitive functions. 3. Imaginary or unreal, as when a pain is said to be purely mental.
{ men mid bullet t schwa l }
mental aberration [PSYCHOLOGY] A departure from normal mental function.
{ men mid bullet t schwa l ab mid bullet schwa r a macr mid bullet sh schwa n }
mental adjustment [PSYCHOLOGY] The act or process by which an individual adapts his attitudes, traits, or feelings to the social environment.
{ men mid bullet t schwa l schwa j schwa s mid bullet m schwa nt }
mental age [PSYCHOLOGY] The degree of mental development of an individual in terms of the chronological age of the average individual of equivalent mental ability; specifically, a score derived from intelligence tests.
{ men mid bullet t schwa l a macr j }
mental deficiency [PSYCHOLOGY] A condition characterized by intellectual retardation, social inadequacy, and persistent dependency.
{ men mid bullet t schwa l di fish mid bullet schwa n mid bullet s }
mental health [PSYCHOLOGY] A relatively enduring state of being in which an individual has effected an integration of his instinctual drives in a way that is reasonably satisfying to himself as reflected in his zest for living and his feeling of self-realization.
{ men mid bullet t schwa l helth }
mental hygiene [PSYCHOLOGY] That branch of hygiene dealing with the preservation of mental and emotional health.
{ men mid bullet t schwa l h imacr j n }
mental illness [PSYCHOLOGY] Any form of mental aberration; usually refers to a chronic or prolonged disorder in which there are wide deviations from the normal.
{ men mid bullet t schwa l il mid bullet n schwa s }
mental retardation [PSYCHOLOGY] An abnormal slowness of mental function and behavior patterns relative to age and development.
{ men mid bullet t schwa l r tär d a macr mid bullet sh schwa n }
mental telepathy [PSYCHOLOGY] A form of extrasensory perception in which one person is aware of an external event through direct sensory perception, and another person, not in the same place, also becomes aware of the event but not through direct sensory perception.
{ men mid bullet t schwa l t schwa lep mid bullet schwa mid bullet th }
mentation [PSYCHOLOGY] Mental activity.
{ men t a macr mid bullet sh schwa n }
Menthaceae [BOTANY] An equivalent name for Labiatae.
{ men th a macr s mid bullet }
menthane [ORGANIC CHEMISTRY] C10H20 A colorless, water-insoluble liquid hydrocarbon; used in organic synthesis.
{ men th a macr n }
menthene [ORGANIC CHEMISTRY] C10H18 A colorless, water-insoluble, liquid hydrocarbon; used in organic synthesis.
{ men th n }
menthol [ORGANIC CHEMISTRY] CH3C6H9(C3H7)OH An alcohol-soluble, white crystalline compound that may exist in levo form or a mixture of dextro and levo isomers; used in medicines and perfumes, and as a flavoring agent.Also known as peppermint camphor.
{ men th l }
menthone [ORGANIC CHEMISTRY] C10H18O Oily, colorless ketonic liquid with slight peppermint odor; slightly soluble in water, soluble in organic solvents.
{ men th o macr n }
menthyl [ORGANIC CHEMISTRY] C10H19 A univalent radical that is derived from menthol by removal of the hydroxyl group.
{ men mid bullet th schwa l }
menton-philtrum [ANTHROPOLOGY] A measure of the distance from the midpoint of the lower edge of the chin to the midpoint of the philtrum or vertical groove of the upper lip.
{ men tän fil mid bullet tr schwa m }
menton-supramentale [ANTHROPOLOGY] The measurement of the distance taken from the midpoint of the lower edge of the chin to the supramentale, or the angle between the chin and the lower lip.
{ men tän sü mid bullet pr schwa men t a macr l }
mentum [ANATOMY] The chin.
[BOTANY] A projection formed by union of the sepals at the base of the column in some orchids.
[INVERTEBRATE ZOOLOGY] 1. A projection between the mouth and foot in certain gastropods. 2. The median or basal portion of the labium in insects.
{ men mid bullet t schwa m }
menu [COMPUTER SCIENCE] A list of computer functions appearing on a video display terminal which indicates the possible operations that a computer can perform next, only one of which can be selected by the operator.
{ men mid bullet yü }
menu-driven system [COMPUTER SCIENCE] An interactive computer system in which the operator requests the processing to be performed by making selections from a series of menus.
{ men mid bullet yü brvbar driv mid bullet schwa n sis mid bullet t schwa m }
Menurae [VERTEBRATE ZOOLOGY] A small suborder of suboscine perching birds restricted to Australia, including the lyrebirds and scrubbirds.
{ m schwa ny udot r mid bullet }
Menuridae [VERTEBRATE ZOOLOGY] The lyrebirds, a family of birds in the suborder Menurae notable for their vocal mimicry.
{ m schwa ny udot r mid bullet schwa d }
mep See mean effective pressure
méplat [ORDNANCE] The flat nose formed by truncation of the ogival portion of a projectile or point fuse.
{ m a macr plä }
meprobromate [PHARMACOLOGY] C9H18N2O4 The compound 2-methyl-2- n-propyl-1,3-propanediol dicarbamate, a tranquilizer with anticonvulsant, muscle relaxant, and sedative actions.
{ brvbar me mid bullet pr o macr br o macr m a macr t }
meq See milliequivalent
{ mek }
-mer [ORGANIC CHEMISTRY] A combining form denoting the repeating structure unit of any high polymer.
{ m schwa r }
meralluride [PHARMACOLOGY] C9H16HgN2O6 A diuretic consisting of succinamic acid and theophylline, in approximately molecular proportions, administered as the sodium derivative.
{ m schwa ral mid bullet y schwa r imacr d }
Meramecian [GEOLOGY] A North American provincial series of geologic time: Upper Mississippian (above Osagian, below Chesterian).
{ mer mid bullet schwa m mid bullet sh schwa n }
meraspis [PALEONTOLOGY] Advanced larva of a trilobite; stage in which the pygidium begins to form.
{ m schwa rap mid bullet s schwa s }
merbromin [ORGANIC CHEMISTRY] C20H8O6Na2Br2Hg A green crystalline powder that gives a deep-red solution in water; used as an antiseptic.
{ m schwa r br o macr mid bullet m schwa n }
Mercalli scale [GEOPHYSICS] A 12-point scale for classifying the magnitude of an earthquake.
{ mer käl mid bullet sk a macr l }
mercallite [MINERALOGY] KHSO4 A colorless or sky blue, orthorhombic mineral consisting of potassium acid sulfate; occurs as stalactites composed of minute crystals.
{ m schwa r kal imacr t }
mercaptal [ORGANIC CHEMISTRY] A group of organosulfur compounds that contain the group =C(SR)2.
{ m schwa r kap tal }
mercaptan [ORGANIC CHEMISTRY] A group of organosulfur compounds that are derivatives of hydrogen sulfide in the same way that alcohols are derivatives of water; have a characteristically disagreeable odor, and are found with other sulfur compounds in crude petroleum; an example is methyl mercaptan.Also known as thiol.
{ m schwa r kap tan }
mercaptide [ORGANIC CHEMISTRY] A compound consisting of a metal and a mercaptan.
{ m schwa r kap t imacr d }
mercapt-, mercapto- [CHEMISTRY] A combining form denoting the presence of the thiol (SH) group.
{ m schwa r kap mid bullet t o macr }
mercaptoacetic acid See thioglycolic acid
{ m schwa r brvbar kap mid bullet t o macr mid bullet schwa brvbar s d mid bullet ik as mid bullet schwa d }
2-mercaptobenzoic acid See thiosalicylic acid
{ brvbar tü m schwa r brvbar kap mid bullet t o macr mid bullet ben z o macr mid bullet ik as mid bullet schwa d }
mercaptobenzothiazole [ORGANIC CHEMISTRY] C7H5NS A yellow powder, melting at 164-174°C; used in rubber as a vulcanization accelerator with stearic acid.Abbreviated MBT.
{ m schwa r brvbar kap mid bullet t o macr ben mid bullet z o macr th imacr mid bullet schwa z o macr l }
mercapto compound See sulfhydryl compound
{ m schwa r kap mid bullet t o macr käm pa udot nd }
mercaptoethanol [ORGANIC CHEMISTRY] HSCH2CH2OH Mobile liquid, water- white; soluble in water, benzene, ether, and most organic solvents; boils at 157°C; used as a solvent, chemical intermediate, and reducing agent.
{ m schwa r kap mid bullet t o macr eth mid bullet schwa n l }
mercaptol [ORGANIC CHEMISTRY] A compound formed by combining a mercaptal and a ketone.
{ m schwa r kap t l }
mercaptosuccinic acid See thiomalic acid
{ m schwa r kap mid bullet t o macr mid bullet s schwa k sin mid bullet ik as mid bullet schwa d }
Mercator bearing See rhumb bearing
{ m schwa r k a macr d mid bullet schwa r ber mid bullet i engi }
Mercator chart [MAPPING] A chart on the Mercator projection, commonly used for marine navigation.Also known as equatorial cylindrical orthomorphic chart.
{ m schwa r k a macr d mid bullet schwa r chärt }
Mercator course See rhumb-line course
{ m schwa r k a macr d mid bullet schwa r k rs }
Mercator direction [NAVIGATION] Horizontal direction of a rhumb line, expressed as angular distance from a reference direction.Also known as rhumb direction.
{ m schwa r k a macr d mid bullet schwa r di rek mid bullet sh schwa n }
Mercator projection [MAPPING] A conformal cylindrical map projection in which the surface of a sphere or spheroid, such as the earth, is conceived as developed on a cylinder tangent along the Equator; meridians appear as equally spaced vertical lines, and parallels as horizontal lines drawn farther apart as the latitude increases, such that the correct relationship between latitude and longitude scales at any point is maintained.
{ m schwa r k a macr d mid bullet schwa r pr schwa jek mid bullet sh schwa n }
Mercator sailing [NAVIGATION] A method of solving the various problems involving course, distance, difference of latitude, difference of longitude, and departure by considering them in the relation in which they are plotted on a Mercator chart.
{ m schwa r k a macr d mid bullet schwa r s a macr l mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

Mercer engine [MECHANICAL ENGINEERING] A revolving-block engine in which two opposing pistons operate in a single cylinder with two rollers attached to each piston; intake ports are uncovered when the pistons are closest together, and exhaust ports are uncovered when they are farthest apart.
{ [image] m schwa r mid bullet s schwa r [image] en mid bullet j schwa n }
mercerization [TEXTILES] A technique used to increase luster, dye absorptivity, and strength in cotton and linen goods; the cloth is put into a heated solution of caustic soda at a controlled temperature, then washed, neutralized, and rinsed.
{ [image] m schwa r mid bullet s schwa mid bullet ri [image] z a macr mid bullet sh schwa n }
mercerizing assistant [MATERIALS] A wetting agent, such as cresylic acid and derivatives or oils, used to increase the penetration of textile mercerization baths.
{ [image] m schwa r mid bullet s schwa [image] riz mid bullet i engi schwa mid bullet [image] sis mid bullet t schwa nt }
merchant mill [METALLURGY] A mill, consisting of a group of stands of three rolls each, used to roll rounds, flats, or squares of smaller dimensions than could be rolled on a bar mill.
{ [image] m schwa r mid bullet ch schwa nt [image] mil }
merchant ship [NAVAL ARCHITECTURE] A power-driven ship employed in commercial transport on the oceans and large inland bodies of water such as the Great Lakes.
{ [image] m schwa r mid bullet ch schwa nt [image] ship }
mercurial horn ore See calomel
{ m schwa r [image] ky udot r mid bullet [image] mid bullet schwa l [image] h [image] rn [image] [image] r }
mercurialism [MEDICINE] Chronic type of mercury poisoning.Also known as hydrargyrism.
{ m schwa r [image] ky udot r mid bullet [image] mid bullet schwa [image] liz mid bullet schwa m }
mercurial nephrosis [MEDICINE] Nephrosis caused by poisoning with mercury bichloride.
{ m schwa r [image] ky udot r mid bullet [image] mid bullet schwa l ne [image] fr o macr mid bullet s schwa s }
mercurial tremor [MEDICINE] A fine muscular tremor observed in persons with mercurialism or poisoning by other heavy metals.
{ m schwa r [image] kyür mid bullet [image] mid bullet schwa l [image] trem mid bullet schwa r }
mercuric [INORGANIC CHEMISTRY] The mercury ion with a 2+ oxidation state, for example Hg(NO3)2.
{ m schwa r [image] ky udot r mid bullet ik }
mercuric acetate [ORGANIC CHEMISTRY] Hg(C2H3O2)2 Poisonous, light- sensitive white crystals; soluble in alcohol and water; used in medicine and as a catalyst in organic synthesis.Also known as mercury acetate.
{ m schwa r [image] ky udot r mid bullet ik [image] as mid bullet schwa [image] t a macr t }
mercuric arsenate [INORGANIC CHEMISTRY] HgHAsO4 A poisonous yellow powder; soluble in hydrochloric acid, insoluble in water; used in antifouling and waterproof paints and in medicine.Also known as mercury arsenate; mercury arseniate.
{ m schwa r [image] ky udot r mid bullet ik [image] ärs mid bullet schwa n [image] a macr t }
mercuric barium iodide [INORGANIC CHEMISTRY] HgI2.BaI2.5H2O Crystals that are yellow or reddish and deliquescent; soluble in alcohol and water; used in aqueous solution as Rohrbach's solution for mineral separation on the basis of density.Also known as barium mercury iodide; mercury barium iodide.
{ m schwa r [image] ky udot r mid bullet ik [image] bar mid bullet [image] mid bullet schwa m [image] imacr mid bullet schwa [image] d imacr d }
mercuric benzoate [ORGANIC CHEMISTRY] Hg(C7H5O2)2.H2O Poisonous white crystals, sensitive to light, melting at 165°C; slightly soluble in alcohol and water; used in medicine.Also known as mercury benzoate.
{ m schwa r [image] ky udot r mid bullet ik [image] ben mid bullet z schwa [image] w a macr t }
mercuric bromide [INORGANIC CHEMISTRY] HgBr2 Poisonous white crystals, sensitive to light, melting at 235°C; soluble in alcohol and ether; used in medicine.Also known as mercury bromide.
{ m schwa r [image] ky udot r mid bullet ik [image] br o macr [image] m imacr d }
mercuric chloride [INORGANIC CHEMISTRY] HgCl2 An extremely toxic compound that forms white, rhombic crystals which sublime at 300°C and are soluble in alcohol or benzene; used for the manufacture of other mercuric compounds, as a fungicide, and in medicine and photography.Also known as bichloride of mercury; corrosive sublimate.
{ m schwa r [image] ky udot r mid bullet ik [image] kl [image] r [image] imacr d }
mercuric cyanate See mercury fulminate
{ m schwa r [image] ky udot r mid bullet ik [image] s imacr mid bullet schwa [image] n a macr t }
mercuric cyanide [INORGANIC CHEMISTRY] Hg(CN)2 Poisonous, colorless, transparent crystals that darken in light, decompose when heated; soluble in water and alcohol; used in photography, medicine, and germicidal soaps.Also known as mercury cyanide.
{ m schwa r [image] ky udot r mid bullet ik [image] s imacr mid bullet schwa [image] n imacr d }
mercuric fluoride [INORGANIC CHEMISTRY] HgF2 Poisonous, transparent crystals that decompose when heated; moderately soluble in alcohol and water; used to synthesize organic fluorides.
{ m schwa r [image] ky udot r mid bullet ik [image] fl udot r [image] imacr d }
mercuric iodide [INORGANIC CHEMISTRY] HgI2 Poisonous red crystals that turn yellow when heated to 150°C; soluble in boiling alcohol; used in medicine and in Nessler's and Mayer's reagents.
{ m schwa r [image] ky udot r mid bullet ik [image] imacr mid bullet schwa [image] d imacr d }
mercuric lactate [ORGANIC CHEMISTRY] Hg(C3H5O3)2 A poisonous white powder that decomposes when heated; soluble in water; used in medicine.
{ m schwa r [image] ky udot r mid bullet ik [image] lak [image] t a macr t }
mercuric nitrate [INORGANIC CHEMISTRY] Hg(NO3)2.H2O Poisonous, colorless crystals that decompose when heated; soluble in water and nitric acid, insoluble in alcohol; a fire hazard; used in medicine, in nitrating organic aromatics, and in felt manufacture.Also known as mercury nitrate; mercury pernitrate.
{ m schwa r [image] ky udot r mid bullet ik [image] n imacr [image] tr a macr t }
mercuric oleate [ORGANIC CHEMISTRY] Hg(C18H33O2)2 A poisonous yellowish-to-red liquid or solid mass; insoluble in water; used in medicine and antifouling paints, and as an antiseptic.Also known as mercury oleate.
{ m schwa r [image] ky udot r mid bullet ik [image] o macr l mid bullet [image] [image] a macr t }
mercuric oxide [INORGANIC CHEMISTRY] HgO A compound of mercury that exists in two forms, red mercuric oxide and yellow mercuric oxide; the red form decomposes upon heating, is insoluble in water, and is used in pigments and paints, and in ceramics; the yellow form is insoluble in water, decomposes upon heating, and is used in medicine.Also known as mercury oxide; red precipitate; yellow precipitate.
{ m schwa r [image] ky udot r mid bullet ik [image] äk [image] s imacr d }
mercuric phosphate [INORGANIC CHEMISTRY] Hg3(PO4)2 Poisonous yellowish or white powder; insoluble in alcohol and water, soluble in acids; used in medicine.Also known as mercury phosphate; trimercuric orthophosphate.
{ m schwa r [image] ky udot r mid bullet ik [image] fäs [image] f a macr t }
mercuric salicylate [ORGANIC CHEMISTRY] Hg(C7H5O3)2 Poisonous, white powder; odorless and tasteless; almost insoluble in water and alcohol; variable composition; used in medicine.Also known as salicylated mercury.
{ m schwa r [image] ky udot r mid bullet ik s schwa [image] lis mid bullet schwa [image] l a macr t }
mercuric stearate [ORGANIC CHEMISTRY] Hg(C17H35CO2)2 Poisonous yellow powder; soluble in fatty acids, slightly soluble in alcohol; used as a germicide and in medicine.Also known as mercury stearate.
{ m schwa r [image] ky udot r mid bullet ik [image] stir [image] a macr t }
mercuric sulfate [INORGANIC CHEMISTRY] HgSO4 A toxic, white, crystalline powder, soluble in acids; used in medicine, as a catalyst, and for galvanic batteries.Also known as mercury persulfate; mercury sulfate.
{ m schwa r [image] ky udot r mid bullet ik [image] s schwa l [image] f a macr t }
mercuric sulfide [INORGANIC CHEMISTRY] 1. HgS 2. The black variety is a poisonous powder; insoluble in water, alcohol, and nitric acid, soluble in sodium sulfide solution; sublimes at 583°C; used as a pigment.Also known as black mercury sulfide; ethiops mineral. 3. The red variety is a poisonous powder; insoluble in water and alcohol; sublimes at 446°C; used as a medicine and pigment.Also known as Chinese vermilion; quicksilver vermilion; red mercury sulfide; vermilion.
{ m schwa r [image] ky udot r mid bullet ik [image] s schwa l [image] f imacr d }
mercuric thiocyanate [INORGANIC CHEMISTRY] Hg(SCN)2 Poisonous white powder; soluble in alcohol, slightly soluble in water; decomposes when heated; used in photography.Also known as mercury thiocyanate.
{ m schwa r [image] ky udot r mid bullet ik [image] th imacr mid bullet schwa [image] s imacr mid bullet schwa [image] n a macr t }
mercurous [INORGANIC CHEMISTRY] Referring to mercury with a valence of 1; for example, mercurous chloride, Hg2Cl2, where the mercury is covalently bonded, as Cl-Hg-Hg-Cl.
{ m schwa r [image] ky udot r mid bullet schwa s }
mercurous acetate [ORGANIC CHEMISTRY] HgC2H3O2 Poisonous colorless plates or scales; decomposed by boiling water and by light; soluble in dilute nitric acids, slightly soluble in water.Also known as mercury acetate; mercury protoacetate.
{ m schwa r [image] ky udot r mid bullet schwa s [image] as mid bullet schwa [image] t a macr t }
mercurous bromide [INORGANIC CHEMISTRY] HgBr Poisonous white powder, crystals, or fibrous mass; odorless and tasteless; darkens in light; soluble in hot sulfuric acid and fuming nitric acid, insoluble in alcohol and ether; used in medicine.Also known as mercury bromide.
{ m schwa r [image] ky udot r mid bullet schwa s [image] br o macr [image] m imacr d }
mercurous chlorate [INORGANIC CHEMISTRY] Hg2(ClO3)2 Poisonous white crystals that decompose at 250°C; soluble in alcohol and water; explodes in contact with combustible substances.Also known as mercury chlorate.
{ m schwa r [image] ky udot r mid bullet schwa s [image] kl [image] r [image] a macr t }
mercurous chloride [INORGANIC CHEMISTRY] Hg2Cl2 Odorless, nonpoisonous white crystals that darken in light; insoluble in water, alcohol, and ether; melts at 302°C; used in medicine and pyrotechnics.Also known as mercury monochloride; mercury protochloride; mild mercury chloride.
{ m schwa r [image] ky udot r mid bullet schwa s [image] kl [image] r [image] imacr d }
mercurous chromate [INORGANIC CHEMISTRY] Hg2CrO4 Red powder with variable composition; decomposes when heated; soluble in nitric acid, insoluble in water and alcohol; used to color ceramics green.Also known as mercury chromate.
{ m schwa r [image] ky udot r mid bullet schwa s [image] kr o macr [image] m a macr t }
mercurous iodide [INORGANIC CHEMISTRY] Hg2I2 Odorless, tasteless, poisonous yellow powder; darkens when heated; insoluble in water, alcohol, and ether; sublimes at 140°C; used as external medicine.Also known as mercury protoiodide.
{ m schwa r [image] ky udot r mid bullet schwa s [image] imacr mid bullet schwa [image] d imacr d }
mercurous oxide [INORGANIC CHEMISTRY] Hg2O A poisonous black powder; insoluble in water, soluble in acids; decomposes at 100°C.
{ m schwa r [image] ky udot r mid bullet schwa s [image] äk [image] s imacr d }
mercurous phosphate [INORGANIC CHEMISTRY] Hg3PO4 Light-sensitive white powder with variable composition; insoluble in alcohol and water, soluble in nitric acids; used in medicine.Also known as mercury phosphate; trimercurous orthophosphate.
{ m schwa r [image] ky udot r mid bullet schwa s [image] fäs [image] f a macr t }
mercurous sulfate [INORGANIC CHEMISTRY] Hg2SO4 Poisonous yellow-to-white powder; soluble in hot sulfuric acid or dilute nitric acid, insoluble in water; used as a catalyst and in laboratory batteries.
{ m schwa r [image] ky udot r mid bullet schwa s [image] s schwa l [image] f a macr t }
mercury [CHEMISTRY] A metallic element, symbol Hg, atomic number 80, atomic weight 200.59, existing at room temperature as a silvery, heavy liquid.Also known as quicksilver.
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] }
Mercury [ASTRONOMY] The planet nearest to the sun; it is visible to the naked eye shortly after sunset or before sunrise when it is nearest to its greatest angular distance from the sun.
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] }
mercury acetate See mercuric acetate; mercurous acetate
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] as mid bullet schwa [image] t a macr t }
mercury arc [ELECTRONICS] An electric discharge through ionized mercury vapor, giving off a brilliant bluish-green light containing strong ultraviolet radiation.
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] ärk }
mercury-arc rectifier [ELECTRONICS] A gas-filled rectifier tube in which the gas is mercury vapor; small sizes use a heated cathode, while larger sizes rated up to 8000 kilowatts and higher use a mercury-pool cathode.Also known as mercury rectifier; mercury-vapor rectifier.
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] brvbar ärk [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
mercury arsenate See mercuric arsenate
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] ärs mid bullet schwa n [image] a macr t }
mercury arseniate See mercuric arsenate
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] är [image] s [image] mid bullet n [image] [image] a macr t }
mercury ballistic [NAVIGATION] A system of reservoirs and connecting tubes containing mercury used with a type of nonpendulous gyro compass; the action of gravity on this system provides the torques and resultant precessions required to convert the gyroscope into a compass.
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] b schwa [image] lis mid bullet tik }
mercury barium iodide See mercuric barium iodide
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] ba mid bullet r [image] mid bullet schwa m [image] imacr mid bullet o macr mid bullet d imacr d }
mercury barometer [ENGINEERING] An instrument which determines atmospheric pressure by measuring the height of a column of mercury which the atmosphere will support; the mercury is in a glass tube closed at one end and placed, open end down, in a well of mercury.Also known as Torricellian barometer.
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] b schwa [image] räm mid bullet schwa d mid bullet schwa r }
mercury benzoate See mercuric benzoate
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] ben mid bullet z schwa [image] w a macr t }
mercury bromide See mercuric bromide; mercurous bromide
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] br o macr [image] m imacr d }
mercury-cathode cell [CHEMICAL ENGINEERING] Electrolytic cell used to manufacture chlorine and caustic soda from sodium chloride brine; includes Castner and DeNora cells.
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] brvbar kath [image] o macr d [image] sel }
mercury cell [ELECTRICITY] A primary dry cell that delivers an essentially constant output voltage throughout its useful life by means of a chemical reaction between zinc and mercury oxide; widely used in hearing aids.Also known as mercury oxide cell.
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] sel }
mercury chlorate See mercurous chlorate
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] kl [image] r [image] a macr t }
mercury chromate See mercurous chromate
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] kr o macr [image] m a macr t }
mercury cyanide See mercuric cyanide
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] s imacr mid bullet schwa [image] n imacr d }
mercury delay line [ELECTRONICS] An acoustic delay line in which mercury is the medium for sound transmission.Also known as mercury memory; mercury storage.
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] di [image] l a macr [image] l imacr n }
mercury fulminate [ORGANIC CHEMISTRY] Hg(CNO)2 A gray, crystalline powder; explodes at the melting point; soluble in alcohol, ammonium hydroxide, and hot water; used for explosive caps and detonators.Also known as mercuric cyanate.
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] f udot l mid bullet m schwa [image] n a macr t }
mercury jet magnetometer [ENGINEERING] A type of magnetometer in which the magnetic field strength is determined by measuring the electromotive force between electrodes at opposite ends of a narrow pipe made of insulating material, through which mercury is forced to flow.
{ brvbar m schwa r mid bullet ky schwa mid bullet r [image] [image] jet [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
mercury lamp See mercury-vapor lamp
{ [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] lamp }
mercury-manganese star [ASTRONOMY] A star of spectral type B8 or B9 that has a variable spectrum displaying excesses of phosphorus, manganese, gallium, strontium, yttrium, zirconium, platinum, and mercury, and lacks a strong global magnetic field.
{ m schwa r mid bullet ky schwa mid bullet r ma engi mid bullet g schwa n s stär }
mercury manometer [ENGINEERING] A manometer in which the instrument fluid is mercury; used to record or control difference of pressure or fluid flow.
{ m schwa r mid bullet ky schwa mid bullet r m schwa näm mid bullet schwa d mid bullet schwa r }
mercury memory See mercury delay line
{ m schwa r mid bullet ky schwa mid bullet r mem mid bullet r }
mercury monochloride See mercurous chloride
{ m schwa r mid bullet ky schwa mid bullet r män mid bullet schwa kl r imacr d }
mercury naphthenate [ORGANIC CHEMISTRY] Poisonous dark-amber liquid; soluble in mineral oils; used in gasoline antiknock compounds and as a paint antimildew promoter.
{ m schwa r mid bullet ky schwa mid bullet r naf mid bullet th schwa n a macr t }
mercury nitrate See mercuric nitrate
{ m schwa r mid bullet ky schwa mid bullet r n imacr tr a macr t }
mercury oleate See mercuric oleate
{ m schwa r mid bullet ky schwa mid bullet r o macr l mid bullet a macr t }
mercury oxide See mercuric oxide
{ m schwa r mid bullet ky schwa mid bullet r äk s imacr d }
mercury oxide cell See mercury cell
{ m schwa r mid bullet ky schwa mid bullet r brvbar äk s imacr d sel }
mercury pernitrate See mercuric nitrate
{ m schwa r mid bullet ky schwa mid bullet r p schwa r n imacr tr a macr t }
mercury persulfate See mercuric sulfate
{ m schwa r mid bullet ky schwa mid bullet r p schwa r s schwa l f a macr t }
mercury phosphate See mercuric phosphate; mercurous phosphate
{ m schwa r mid bullet ky schwa mid bullet r fäs f a macr t }
mercury-pool cathode [ELECTRONICS] A cathode of a gas tube consisting of a pool of mercury; an arc spot on the pool emits electrons.
{ m schwa r mid bullet ky schwa mid bullet r pül kath o macr d }
mercury-pool rectifier See pool-cathode mercury-arc rectifier
{ m schwa r mid bullet ky schwa mid bullet r pül rek mid bullet t schwa f imacr mid bullet schwa r }
mercury protoacetate See mercurous acetate
{ m schwa r mid bullet ky schwa mid bullet r pr o macr mid bullet d o macr as mid bullet schwa t a macr t }
mercury protochloride See mercurous chloride
{ m schwa r mid bullet ky schwa mid bullet r pr o macr mid bullet d o macr kl r imacr d }
mercury protoiodide See mercurous iodide
{ m schwa r mid bullet ky schwa mid bullet r pr o macr mid bullet d o macr imacr mid bullet schwa d imacr d }
mercury stearate See mercuric stearate
{ m schwa r mid bullet ky schwa mid bullet r stir a macr t }
mercury storage See mercury delay line
{ m schwa r mid bullet ky schwa mid bullet r st r mid bullet ij }
mercury sulfate See mercuric sulfate
{ m schwa r mid bullet ky schwa mid bullet r s schwa l f a macr t }
mercury switch [ELECTRICITY] A switch that is closed by making a large globule of mercury move up to the contacts and bridge them; the mercury is usually moved by tilting the entire switch.
{ m schwa r mid bullet ky schwa mid bullet r swich }
mercury tank [ELECTRONICS] A container of mercury, with pairs of transducers at opposite ends, used in a mercury delay line.
{ m schwa r mid bullet ky schwa mid bullet r ta engi k }
mercury thermometer [ENGINEERING] A liquid-in-glass thermometer or a liquid- in-metal thermometer using mercury as the liquid.
{ m schwa r mid bullet ky schwa mid bullet r th schwa r mäm mid bullet schwa d mid bullet schwa r }
mercury thiocyanate See mercuric thiocyanate
{ m schwa r mid bullet ky schwa mid bullet r th imacr mid bullet schwa s imacr mid bullet schwa n a macr t }
mercury tube See mercury-vapor tube; pool tube
{ m schwa r mid bullet ky schwa mid bullet r tüb }
mercury-vapor lamp [ELECTRONICS] A lamp in which light is produced by an electric arc between two electrodes in an ionized mercury-vapor atmosphere; it gives off a bluish-green light rich in ultraviolet radiation.Also known as mercury lamp.
{ m schwa r mid bullet ky schwa mid bullet r brvbar v a macr mid bullet p schwa r lamp }
mercury-vapor rectifier See mercury-arc rectifier
{ m schwa r mid bullet ky schwa mid bullet r brvbar v a macr mid bullet p schwa r rek mid bullet t schwa f imacr mid bullet schwa r }
mercury-vapor tube [ELECTRONICS] A gas tube in which the active gas is mercury vapor.Also known as mercury tube.
{ m schwa r mid bullet ky schwa mid bullet r brvbar v a macr mid bullet p schwa r tüb }
mercury-wetted reed switch [ELECTRICITY] A reed switch containing a pool of mercury at one end and normally operated vertically; the contacts on the reeds are covered with a mercury film by capillary action; each operation of the switch renews this mercury film contact, thereby increasing the operating life of the switch many times.
{ m schwa r mid bullet ky schwa mid bullet r brvbar wed mid bullet schwa d r d swich }
mere [HYDROLOGY] A large pond or a shallow lake.
{ m imacr r }
merganser [VERTEBRATE ZOOLOGY] Any of several species of diving water fowl composing a distinct subfamily of Anatidae and characterized by a serrate bill adapted for catching fish.
{ m schwa r gan mid bullet s schwa r }
merge [COMPUTER SCIENCE] To create an ordered set of data by combining properly the contents of two or more sets of data, each originally ordered in the same manner as the output data set.Also known as mesh.
{ m schwa rj }
merged-transistor logic See integrated injection logic
{ brvbar m schwa rjd tran brvbar zis mid bullet t schwa r läj mid bullet ik }
merge search [COMPUTER SCIENCE] A procedure for searching a table in which both the table and file records must first be ordered in the same sequence on the key involved, and the table is searched sequentially until a table-record key equal to or greater than the file-record key is found, upon which the file record is processed if its key is equal, and the process is repeated with the next file record, starting at the table position where the previous search terminated.
{ m schwa rj s schwa rch }
merge sort [COMPUTER SCIENCE] To produce a single sequence of items ordered according to some rule, from two or more previously ordered or unordered sequences, without changing the items in size, structure, or total number; although more than one pass may be required for a complete sort, items are selected during each pass on the basis of the entire key.
{ m schwa rj s rt }
merging routine [COMPUTER SCIENCE] A program that creates a single sequence of items, ordered according to some rule, out of two or more sequences of items, each sequence ordered according to the same rule.
{ m schwa rj mid bullet i engi rü t n }
Merian's formula [OCEANOGRAPHY] A formula for the period of a seiche, T = (1/n) (2L/ (gd)), where n is the number of nodes, L is the horizontal dimension of the basin measured in the direction of wave motion, g is the acceleration of gravity, and d is the depth of the water.
{ mer mid bullet mid bullet schwa nz f r mid bullet my schwa mid bullet l schwa }
mericarp [BOTANY] An individual, one-seeded carpel of a schizocarp.
{ mer mid bullet schwa kärp }
mericlinal chimera [BIOLOGY] An organism or organ composed of two genetically different tissues, one of which partly surrounds the other.
{ brvbar mer mid bullet schwa kl imacr n mid bullet schwa l kim mid bullet schwa mid bullet r schwa }
meridian [ASTRONOMY] 1. A great circle passing through the poles of the axis of rotation of a planet or satellite. 2. See celestial meridian
[GEODESY] A north-south reference line, particularly a great circle through the geographical poles of the earth.
{ m schwa rid mid bullet mid bullet schwa n }
meridian altitude [ASTRONOMY] The altitude of a celestial body when it is on the celestial meridian of the observer, bearing 000° or 180° true.
{ m schwa rid mid bullet mid bullet schwa n al mid bullet t schwa tüd }
meridian angle [ASTRONOMY] Angular distance east or west of the local celestial meridian; the arc of the celestial equator, or the angle at the celestial pole, between the upper branch of the local celestial meridian and the hour circle of a celestial body, measured eastward or westward from the local celestial meridian through 180°, and labeled E or W to indicate the direction of measurement.
{ m schwa rid mid bullet mid bullet schwa n a engi mid bullet g schwa l }
meridian angle difference [ASTRONOMY] The difference between two meridian angles, particularly between the meridian angle of a celestial body and the value used as an argument for entering into a table.Also called hour angle difference.
{ m schwa rid mid bullet mid bullet schwa n brvbar a engi mid bullet g schwa l dif mid bullet r schwa ns }
meridian circle See transit circle
{ m schwa rid mid bullet mid bullet schwa n s schwa r mid bullet k schwa l }
meridian observation [ASTRONOMY] Measurement of the altitude of a celestial body on the celestial meridian of the observer, or the altitude so measured.
{ m schwa rid mid bullet mid bullet schwa n äb mid bullet s schwa r v a macr mid bullet sh schwa n }
meridian passage [ASTRONOMY] The passage of a celestial body across an observer's meridian.
{ m schwa rid mid bullet mid bullet schwa n pas mid bullet ij }
meridian photometer [ASTRONOMY] An instrument in which mirrors are used to bring the light from two stars which are at or near the celestial meridian simultaneously, but at different altitudes, to a common focus, to compare their brightness.
{ m schwa rid mid bullet mid bullet schwa n f schwa täm mid bullet schwa d mid bullet schwa r }
meridian sailing [NAVIGATION] Following a true course of 000° or 180°, or sailing along a meridian; under these conditions the dead-reckoning latitude is assumed to change 1 minute for each mile run, and the dead-reckoning longitude is assumed to remain unchanged.
{ m schwa rid mid bullet mid bullet schwa n s a macr l mid bullet i engi }
meridian section [MATHEMATICS] The intersection of a surface of revolution with a plane that contains the axis of revolution.
{ m schwa rid mid bullet mid bullet schwa n sek mid bullet sh schwa n }
meridian telescope [OPTICS] Any telescope used to make observations in the plane of the meridian, such as a transit telescope or zenith telescope.
{ m schwa rid mid bullet mid bullet schwa n tel mid bullet schwa sk o macr p }
meridian transit See transit; transit circle
{ m schwa rid mid bullet mid bullet schwa n tran mid bullet z schwa t }
meridional [GEOLOGY] Pertaining to longitudinal movements or directions, that is, northerly or southerly.
{ m schwa rid mid bullet mid bullet schwa n mid bullet schwa l }
meridional cell [GEOPHYSICS] A very large-scale convection circulation in the atmosphere or ocean which takes place in a meridional plane, with northward and southward currents in opposite branches of the cell, and upward and downward motion in the equatorward and poleward ends of the cell.
{ m schwa rid mid bullet mid bullet schwa n mid bullet schwa l sel }
meridional circulation [METEOROLOGY] An atmospheric circulation in a vertical plane oriented along a meridian; it consists, therefore, of the vertical and the meridional (north or south) components of motion only.
[OCEANOGRAPHY] The exchange of water masses between northern and southern oceanic regions.
{ m schwa rid mid bullet mid bullet schwa n mid bullet schwa l s schwa r mid bullet ky schwa l a macr mid bullet sh schwa n }
meridional difference [MAPPING] The difference between the meridional parts of any two given parallels of latitude; this difference is found by subtraction if the two parallels are on the same side of the equator, and by addition if on opposite sides.Also known as difference of meridional parts.
{ m schwa rid mid bullet mid bullet schwa n mid bullet schwa l dif mid bullet r schwa ns }
meridional flow [METEOROLOGY] A type of atmospheric circulation pattern in which the meridional (north and south) component of motion is unusually pronounced; the accompanying zonal component is usually weaker than normal.
[OCEANOGRAPHY] Current moving along a meridian.
{ m schwa rid mid bullet mid bullet schwa n mid bullet schwa l fl o macr }
meridional focus See primary focus
{ m schwa rid mid bullet mid bullet schwa n mid bullet schwa l f o macr mid bullet k schwa s }
meridional front [METEOROLOGY] A front in the South Pacific separating successive migratory subtropical anticyclones; such fronts are essentially in the form of great arcs with meridians of longitudes as chords; they have the character of cold fronts.
{ m schwa rid mid bullet mid bullet schwa n mid bullet schwa l fr schwa nt }
meridional index [METEOROLOGY] A measure of the component of air motion along meridians, averaged, without regard to sign, around a given latitude circle.
{ m schwa rid mid bullet mid bullet schwa n mid bullet schwa l in deks }
meridional parts [MAPPING] The length of the arc of a meridian between the equator and a given parallel on a mercator chart, expressed in units of 1 minute of longitude at the equator.
{ m schwa rid mid bullet mid bullet schwa n mid bullet schwa l pärts }
meridional plane [OPTICS] A plane containing the axis of an optical system.Also known as tangential plane.
{ m schwa rid mid bullet mid bullet schwa n mid bullet schwa l pl a macr n }
meridional ray [OPTICS] A ray that lies within a plane which also contains the axis of an optical system.
{ m schwa rid mid bullet mid bullet schwa n mid bullet schwa l r a macr }
meridional wind [METEOROLOGY] The wind or wind component along the local meridian, as distinguished from the zonal wind.
{ m schwa rid mid bullet mid bullet schwa n mid bullet schwa l wind }
Meridosternata [INVERTEBRATE ZOOLOGY] A suborder of echinoderms including various deep-sea forms of sea urchins.
{ brvbar mer mid bullet schwa mid bullet d o macr mid bullet st schwa r näd mid bullet schwa }
merino [TEXTILES] A fine, soft fabric made of wool from the Merino sheep.Also known as botany.
{ m schwa r mid bullet n o macr }
merinthophobia [PSYCHOLOGY] An abnormal fear of being tied up.
{ m schwa rin mid bullet th schwa f o macr mid bullet b mid bullet schwa }
merismite [PETROLOGY] A type of chorismite in which penetration of the diverse units is irregular.
{ m schwa riz m imacr t }
meristem [BOTANY] Formative plant tissue composed of undifferentiated cells capable of dividing and giving rise to other meristematic cells as well as to specialized cell types; found in growth areas.
{ mer mid bullet schwa stem }
meristic [BIOLOGY] Pertaining to a change in number or in geometric relation of parts of an organism.
[ZOOLOGY] Of, pertaining to, or divided into segments.
{ m schwa ris mid bullet tik }
merit [ELECTRONICS] A performance rating that governs the choice of a device for a particular application; it must be qualified to indicate type of rating, as in gain-bandwidth merit or signal-to-noise merit.
{ mer mid bullet schwa t }
merit pay plan [INDUSTRIAL ENGINEERING] Work performed for a set hourly wage that varies from one pay period to another as a function of the worker's productivity, but never declines below a guaranteed minimum wage.
{ mer mid bullet schwa t brvbar p a macr plan }
Merkel's corpuscles [ANATOMY] Touch receptors consisting of flattened platelets at the tips of certain cutaneous nerves.
{ m schwa r mid bullet k schwa lz k schwa r mid bullet p schwa mid bullet s schwa lz }
mer-, mero- [SCIENCE AND TECHNOLOGY] A combining form meaning part or partial.
{ m schwa r mid bullet o macr }
Mermithidae [INVERTEBRATE ZOOLOGY] A family of filiform nematodes in the superfamily Mermithoidea; only juveniles are parasitic.
{ m schwa r mith mid bullet schwa d }
Mermithoidea [INVERTEBRATE ZOOLOGY] A superfamily of nematodes composed of two families, both of which are invertebrate parasites.
{ m schwa r mid bullet m schwa th id mid bullet mid bullet schwa }
meroblastic [EMBRYOLOGY] Of or pertaining to an ovum that undergoes incomplete cleavage due to large amounts of yolk.
{ brvbar mer mid bullet schwa brvbar blas mid bullet tik }
merocrine [PHYSIOLOGY] Pertaining to glands in which the secretory cells undergo cytological changes without loss of cytoplasm during secretion.
{ mer mid bullet schwa mid bullet kr schwa n }
merocrystalline See hypocrystalline
{ brvbar mer mid bullet schwa krist mid bullet schwa l mid bullet schwa n }
merogony [EMBRYOLOGY] The normal or abnormal development of a part of an egg following cutting, shaking, or centrifugation of the egg before or after fertilization.
{ m schwa räj mid bullet schwa mid bullet n }
merohedral [CRYSTALLOGRAPHY] Of a crystal class in a system, having a general form with only one-half, one-fourth, or one-eighth the number of equivalent faces of the corresponding form in the holohedral class of the same system.Also known as merosymmetric.
{ brvbar mer mid bullet schwa brvbar h mid bullet dr schwa l }
meromictic [HYDROLOGY] Of or pertaining to a lake whose water is permanently stratified and therefore does not circulate completely throughout the basin at any time during the year.
{ brvbar mer mid bullet schwa brvbar mik mid bullet tik }
meromixis [GENETICS] Genetic exchange in bacteria involving a unidirectional transfer of a partial genome.
{ mer mid bullet schwa mik mid bullet s schwa s }
meromorphic function [MATHEMATICS] A function of complex variables which is analytic in its domain of definition save at a finite number of points which are poles.
{ brvbar mer mid bullet schwa brvbar m r mid bullet fik f schwa engi k mid bullet sh schwa n }
meromyarian [INVERTEBRATE ZOOLOGY] Having few muscle cells in each quadrant as seen in cross section; applied especially to nematodes.
{ brvbar mer mid bullet schwa mid bullet m imacr brvbar ar mid bullet mid bullet schwa n }
meromyosin [BIOCHEMISTRY] Protein fragments of a myosin molecule, produced by limited proteolysis.
{ mer mid bullet schwa m imacr mid bullet schwa mid bullet s schwa n }
Meropidae [VERTEBRATE ZOOLOGY] The bee-eaters, a family of brightly colored Old World birds in the order Coraciiformes.
{ m schwa räp mid bullet schwa d }
meroplankton [BIOLOGY] Plankton composed of floating developmental stages (that is, eggs and larvae) of the benthos and nekton organisms.Also known as temporary plankton.
{ brvbar mer mid bullet schwa pla engi k mid bullet t schwa n }
merospermy [CYTOLOGY] Fusion of an egg with an anucleate sperm.
{ mi räs mid bullet p schwa r mid bullet m }
Merostomata [INVERTEBRATE ZOOLOGY] A class of primitive arthropods of the subphylum Chelicerata distinguished by their aquatic mode of life and the possession of abdominal appendages which bear respiratory organs; only three living species are known.
{ mer mid bullet schwa st o macr mid bullet m schwa mid bullet d schwa }
merosymmetric See merohedral
{ brvbar mer mid bullet schwa mid bullet si brvbar me mid bullet trik }
-merous [BIOLOGY] Combining form that denotes having such parts or so many parts.
{ m schwa r mid bullet schwa s }
Merozoa [INVERTEBRATE ZOOLOGY] The equivalent name for Cestoda.
{ mer mid bullet schwa z o macr mid bullet schwa }
merozoite [INVERTEBRATE ZOOLOGY] An ameboid trophozoite in some sporozoans produced from a schizont by schizogony.
{ mer mid bullet schwa z o macr imacr t }
merozygote [MICROBIOLOGY] In bacteria, a zygote that has some diploid and some haploid genetic material because a chromosomal fragment was transferred by the F+ mate.
{ mir mid bullet schwa z imacr g o macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

merrihueite [MINERALOGY] (K,Na)2(Fe,Mg)5Si12O30 A silicate mineral found only in meteorites.
{ [image] mer mid bullet schwa [image] hw a macr [image] imacr t }
Merrill-Crowe process [METALLURGY] Removal of gold from cyanide solution by deoxygenation followed by precipitation on zinc dust, the work being completed by filtration to give the resultant auriferous gold slimes.
{ [image] mer mid bullet schwa l [image] kr o macr [image] prä mid bullet s schwa s }
merrillite [MINERALOGY] Ca3(PO4)2 Colorless phosphate mineral found only in meteorites.
{ [image] mer mid bullet schwa [image] l imacr t }
Merrington effect [FLUID MECHANICS] The pronounced expansion of a non- Newtonian fluid when it emerges from a nozzle so that the diameter of the emerging stream can be several times the nozzle diameter.
{ [image] mer mid bullet i engi mid bullet t schwa n i [image] fekt }
Mersenne number [MATHEMATICS] A number of the form 2;2p - 1, where p is a prime number.
{ m schwa r [image] sen brvbar n schwa m mid bullet b schwa r }
Mersenne prime [MATHEMATICS] A Mersenne number that is also a prime number.
{ m schwa r [image] sen brvbar pr imacr m }
Mersenne's law [MECHANICS] The fundamental frequency of a vibrating string is proportional to the square root of the tension and inversely proportional both to the length and the square root of the mass per unit length.
{ m schwa r [image] senz [image] l [image] }
Mersey yellow coal See tasmanite
{ [image] m schwa r mid bullet z [image] [image] yel mid bullet o macr [image] k o macr l }
Merton grating [OPTICS] A type of diffraction grating which is produced by a process in which a helical thread is cut on a cylinder, and errors are smoothed by cutting a second thread further along the same cylinder with a Merton nut.
{ [image] m schwa rt mid bullet schwa n [image] gr a macr d mid bullet i engi }
Merton nut [DESIGN ENGINEERING] A nut whose threads are made of an elastic material such as cork, and are formed by compressing the material into a screw.
{ [image] m schwa rt mid bullet schwa n [image] n schwa t }
merwinite [MINERALOGY] Ca3MgSi2O8 A rare colorless or pale-green neosilicate mineral crystallizing in the monoclinic system; occurs in granular aggregates showing polysynthetic twinning; hardness is 6 on Mohs scale, and specific gravity is 3.15
{ [image] m schwa r mid bullet w schwa [image] n imacr t }
merycism See rumination
{ [image] mer mid bullet schwa [image] siz mid bullet schwa m }
Merycoidodontidae [PALEONTOLOGY] A family of extinct tylopod ruminants in the superfamily Merycoidodontoidea.
{ [image] mer mid bullet schwa [image] k [image] id mid bullet schwa [image] dän mid bullet t schwa [image] d [image] }
Merycoidodontoidea [PALEONTOLOGY] A superfamily of extinct ruminant mammals in the infraorder Tylopoda which were exceptionally successful in North America.
{ [image] mer mid bullet schwa [image] k [image] id mid bullet schwa [image] dän [image] t [image] id mid bullet [image] mid bullet schwa }
merzlota See frozen ground
{ [image] merz [image] l o macr mid bullet t schwa }
mesa [GEOGRAPHY] A broad, isolated, flat-topped hill bounded by a steep cliff or slope on at least one side; represents an erosion remnant.
{ [image] m a macr mid bullet s schwa }
mesa-butte [GEOGRAPHY] A butte formed as the result of erosion and reduction of a mesa.
{ [image] m a macr mid bullet s schwa [image] byüt }
Mesacanthidae [PALEONTOLOGY] An extinct family of primitive acanthodian fishes in the order Acanthodiformes distinguished by a pair of small intermediate spines, large scales, superficially placed fin spines, and a short branchial region.
{ [image] mes mid bullet schwa [image] kan mid bullet th schwa [image] d [image] }
mesaconic acid [ORGANIC CHEMISTRY] C5H6O4 An unsaturated dibasic acid, an isomer of citraconic acid, that melts at 202°C.Also known as methyl fumaric acid.
{ [image] mes mid bullet schwa [image] kän mid bullet ik [image] as mid bullet schwa d }
mesa device [ELECTRONICS] Any device produced by diffusing the surface of a germanium or silicon wafer and then etching down all but selected areas, which then appear as physical plateaus or mesas.
{ [image] m a macr mid bullet s schwa di [image] v imacr s }
mesa diode [ELECTRONICS] A diode produced by diffusing the entire surface of a large germanium or silicon wafer and then delineating the individual diode areas by a photoresist-controlled etch that removes the entire diffused area except the island or mesa at each junction site.
{ [image] m a macr mid bullet s schwa [image] d imacr [image] o macr d }
mesa plain [GEOGRAPHY] A flat-topped summit of a hilly mountain.
{ [image] m a macr mid bullet s schwa [image] pl a macr n }
mesappendix [ANATOMY] The mesentery of the vermiform appendix.
{ [image] mes mid bullet schwa [image] pen mid bullet diks }
mesarch [BOTANY] Having metaxylem on both sides of the protoxylem in a siphonostele.
[ECOLOGY] Originating in a mesic environment.
{ [image] me [image] zärk }
mesarteritis [MEDICINE] Inflammation of the tunica media of an artery.
{ brvbar mez [image] ärd mid bullet schwa [image] r imacr d mid bullet schwa s }
mesa transistor [ELECTRONICS] A transistor in which a germanium or silicon wafer is etched down in steps so the base and emitter regions appear as physical plateaus above the collector region.
{ [image] m a macr mid bullet s schwa tran [image] zis mid bullet t schwa r }
mescal buttons [BOTANY] The dried tops from the cactus Lophophora williamsii; capable of producing inebriation and hallucinations.
{ me [image] skal [image] b schwa t mid bullet schwa nz }
mescaline [ORGANIC CHEMISTRY] C11H17NO3 The alkaloid 3,4,5- trimethoxyphenethylamine, found in mescal buttons; produces unusual psychic effects and visual hallucinations.
{ [image] mes mid bullet k schwa [image] l [image] n }
mesectoderm [EMBRYOLOGY] The portion of the mesenchyme arising from ectoderm.
{ m schwa [image] zek mid bullet t schwa [image] d schwa rm }
mesencephalon [EMBRYOLOGY] The middle portion of the embryonic vertebrate brain; gives rise to the cerebral peduncles and the tectum.Also known as midbrain.
{ brvbar mez mid bullet schwa n [image] sef mid bullet schwa [image] län }
mesenchymal cell [HISTOLOGY] An undifferentiated cell found in mesenchyme and capable of differentiating into various specialized connective tissues.
{ brvbar mez mid bullet schwa n brvbar k imacr mid bullet m schwa l [image] sel }
mesenchymal epithelium [HISTOLOGY] A layer of squamous epithelial cells lining subdural, subarachnoid, and perilymphatic spaces, and the chambers of the eyeball.
{ brvbar mez mid bullet schwa n brvbar k imacr mid bullet m schwa l [image] ep mid bullet schwa [image] th [image] mid bullet l [image] mid bullet schwa m }
mesenchymal hyalin [PATHOLOGY] A form of hyalin which results from degeneration or necrosis of nonepithelial tissue, usually of muscle, as in Zenker's hyaline necrosis, or of blood vessels.
{ brvbar mez mid bullet schwa n brvbar k imacr mid bullet m schwa l [image] h imacr mid bullet schwa mid bullet l schwa n }
mesenchymal tissue [EMBRYOLOGY] Undifferentiated tissue composed of branching cells embedded in a coagulable fluid matrix.
{ brvbar mez mid bullet schwa n brvbar k imacr mid bullet m schwa l [image] tish mid bullet ü }
mesenchyme [EMBRYOLOGY] That part of the mesoderm from which all connective tissues, blood vessels, blood, lymphatic system proper, and the heart are derived.
{ [image] mez mid bullet schwa n [image] k imacr m }
mesenchymoma [MEDICINE] A tumor composed of cells resembling those of embryonic mesenchyme, or of mesenchyme with its derivatives.
{ brvbar mez mid bullet schwa n mid bullet k imacr [image] m o macr mid bullet m schwa }
mesendoderm [EMBRYOLOGY] Embryonic tissue which differentiates into mesoderm and endoderm.
{ m schwa [image] zen mid bullet d schwa [image] d schwa rm }
mesenteric [ANATOMY] Of or pertaining to the mesentery.
{ brvbar mez mid bullet schwa n brvbar ter mid bullet ik }
mesenteric artery [ANATOMY] Either of two main arterial branches arising from the abdominal aorta: the inferior, supplying the descending colon and the rectum, and the superior, supplying the small intestine, the cecum, and the ascending and transverse colon.
{ brvbar mez mid bullet schwa n brvbar ter mid bullet ik [image] ärd mid bullet schwa mid bullet r [image] }
mesenteric lymphadenitis [MEDICINE] Inflammation of the lymph nodes in the mesentery.
{ brvbar mez mid bullet schwa n brvbar ter mid bullet ik lim [image] fad mid bullet schwa n [image] imacr d mid bullet schwa s }
mesenteron [EMBRYOLOGY] See midgut
[INVERTEBRATE ZOOLOGY] Central gastric cavity in an actinozoan.
{ me [image] zen mid bullet t schwa [image] rän }
mesentery [ANATOMY] A fold of the peritoneum that connects the intestine with the posterior abdominal wall.
{ [image] mez mid bullet schwa n [image] ter mid bullet [image] }
mesentoderm [EMBRYOLOGY] 1. The entodermal portion of the mesoderm. 2. Undifferentiated tissue from which entoderm and mesoderm are derived. 3. That part of the mesoderm which gives rise to certain structures of the digestive tract.
{ m schwa [image] zen mid bullet t schwa [image] d schwa rm }
mesethmoid [ANATOMY] A bone or cartilage in the center of the ethmoid region of the vertebrate skull; usually constitutes the greater portion of the nasal septum.
{ me [image] zeth [image] m [image] id }
MESFET See metal semiconductor field-effect transistor
{ [image] mes [image] fet }
mesh [COMPUTER SCIENCE] See merge
[DESIGN ENGINEERING] A size of screen or of particles passed by it in terms of the number of openings occurring per linear inch in each direction.Also known as mesh size.
[ELECTRICITY] A set of branches forming a closed path in a network so that if any one branch is omitted from the set, the remaining branches of the set do not form a closed path.Also known as loop.
[MECHANICAL ENGINEERING] Engagement or working contact of teeth of gears or of a gear and a rack.
[MINING ENGINEERING] 1. A closed path traversed through the network in ventilation surveys. 2. The size of diamonds as determined by sieves.
[TEXTILES] Any fabric, knitted or woven, with an open, fine or coarse texture.
{ mesh }
mesh analysis [ELECTRICITY] A method of electrical circuit analysis in which the mesh currents are taken as independent variables and the potential differences around a mesh are equated to 0.
{ [image] mesh schwa [image] nal mid bullet schwa mid bullet s schwa s }
mesh connection See delta connection
{ [image] mesh k schwa [image] nek mid bullet sh schwa n }
mesh currents [ELECTRICITY] The currents which are considered to circulate around the meshes of an electric network, so that the current in any branch of the network is the algebraic sum of the mesh currents of the meshes to which that branch belongs.Also known as cyclic currents; Maxwell's cyclic currents.
{ [image] mesh k schwa mid bullet r schwa ns }
mesh impedance [ELECTRICITY] The ratio of the voltage to the current in a mesh when all other meshes are open.Also known as self- impedance.
{ [image] mesh im [image] p [image] d mid bullet schwa ns }
mesh network [COMMUNICATIONS] A communications network in which each node has at least two links to other nodes.
{ [image] mesh [image] net [image] w schwa rk }
mesh size See mesh
{ [image] mesh [image] s imacr z }
mesh texture See reticulate
{ [image] mesh [image] teks mid bullet ch schwa r }
mesh weld [METALLURGY] A seam weld in which the finished weld is only slightly thicker than the sheets, and the lap disappears.
{ [image] mesh [image] weld }
mesic [ECOLOGY] 1. Of or pertaining to a habitat characterized by a moderate amount of water. 2. Of or pertaining to a mesophyte.
{ [image] me mid bullet zik }
mesic atom [PARTICLE PHYSICS] An atom in which one of the electrons is replaced by a negative muon or meson orbiting close to or within the nucleus.Also known as mesonic atom.
{ [image] me mid bullet zik [image] ad mid bullet schwa m }
mesic molecule [PARTICLE PHYSICS] A molecule in which one of the electrons is replaced by a negative muon or meson orbiting close to or within one of the nuclei.Also known as mesonic molecule.
{ [image] me mid bullet zik [image] mäl mid bullet schwa [image] kyül }
mesityl oxide [ORGANIC CHEMISTRY] (CH3)2C=CHCOCH3 A colorless, oily liquid with a honeylike odor; solidifies at -41.5°C; used as a solvent for resins, particularly vinyl resins, many gums, and nitrocellulose; also used in lacquers, paints, and varnishes.
{ [image] mez mid bullet schwa [image] til [image] äk [image] s imacr d }
mesmerism [PSYCHOLOGY] Hypnotism induced by animal magnetism, a supposed force passing from operator to subject.
{ [image] mez mid bullet m schwa [image] riz mid bullet schwa m }
mes-, meso- [SCIENCE AND TECHNOLOGY] A combining form denoting mid-, middle, medial; medium, moderate, intermediate; mesentery; mesodermal.
{ [image] mes mid bullet o macr or [image] mez mid bullet o macr }
meso- [CHEMISTRY] A prefix meaning intermediate or middle, as in denoting inactive optical isomers, the form of intermediate inorganic acid, the middle position in cyclic organic compounds, or a ring system with middle ring positions.
{ [image] me mid bullet z o macr }
mesoappendix [ANATOMY] The mesentery of the vermiform appendix.
{ brvbar me mid bullet z o macr mid bullet schwa brvbar pen mid bullet diks }
mesobenthos [OCEANOGRAPHY] The sea bottom at depths of 100-500 fathoms (180-900 meters).
{ brvbar me mid bullet z o macr brvbar ben [image] thäs }
mesobilirubin [BIOCHEMISTRY] C33H40O6N4 Yellow , crystalline by-product of bilirubin reduction.
{ brvbar me mid bullet z o macr [image] bil mid bullet i [image] rü mid bullet b schwa n }
mesobilirubinogen [BIOCHEMISTRY] C33H44O6N4 Colorless, crystalline by-product of bilirubin reduction; may be converted to urobilin, stercobilinogen, or stercobilin.
{ brvbar me mid bullet z o macr [image] bil mid bullet i mid bullet r schwa [image] bin mid bullet schwa mid bullet j schwa n }
mesobiliverdin [BIOCHEMISTRY] C28H38O6N4 A structural isomer of phycoerythrin and phycocyanobilin released by certain biliprotein by treatment with alkali.
{ brvbar me mid bullet z o macr [image] bil mid bullet i [image] v schwa rd mid bullet schwa n }
mesoblast [EMBRYOLOGY] Undifferentiated mesoderm of the middle layer of the embryo.
{ [image] me mid bullet z o macr [image] blast }
mesoblastema See mesoderm
{ [image] me mid bullet z o macr mid bullet bla [image] st [image] mid bullet m schwa }
mesocardium [ANATOMY] Epicardium covering the blood vessels which enter and leave the heart.
[EMBRYOLOGY] The mesentery supporting the embryonic heart.
{ [image] me mid bullet z o macr [image] kärd mid bullet [image] mid bullet schwa m }
mesocarp [BOTANY] The middle layer of the pericarp.
{ [image] mez mid bullet schwa [image] kärp }
mesocercaria [INVERTEBRATE ZOOLOGY] The developmental stage in the second intermediate host of Alaria, a digenetic trematode.
{ [image] me mid bullet z o macr mid bullet s schwa r [image] kar mid bullet [image] mid bullet schwa }
mesoclimate [CLIMATOLOGY] 1. The climate of small areas of the earth's surface which may not be representative of the general climate of the district. 2. A climate characterized by moderate temperatures, that is, in the range 20-30°C.Also known as mesothermal climate.
{ brvbar me mid bullet z o macr brvbar kl imacr mid bullet m schwa t }
mesoclimatology [CLIMATOLOGY] The study of mesoclimates.
{ [image] me mid bullet z o macr [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
mesocolon [ANATOMY] The part of the mesentery that is attached to the colon.
{ brvbar me mid bullet z o macr [image] k o macr mid bullet l schwa n }
mesoconch [ANTHROPOLOGY] Having moderately rounded orbits with an orbital index of 83 to 89.
{ [image] mez mid bullet schwa [image] ka engi k }
mesocranial [ANTHROPOLOGY] Having a medium-sized skull with a cranial index of 75-80.
{ brvbar me mid bullet z o macr brvbar kr a macr mid bullet n [image] mid bullet schwa l }
mesocratic [PETROLOGY] Of igneous rock, being intermediate in color between leucocratic and melanocratic due to equal amounts of light and dark constituents.
{ [image] mez mid bullet schwa [image] krad mid bullet ik }
mesocrystalline [PETROLOGY] Of a crystalline rock, containing crystals whose diameters are intermediate between microcrystalline and macrocrystalline rock.
{ [image] mez mid bullet schwa [image] krist mid bullet schwa l mid bullet schwa n }
mesocyclone [METEOROLOGY] A cyclonic circulation interior to a convective storm.
{ brvbar me mid bullet z o macr brvbar s imacr [image] kl o macr n }
mesoderm [EMBRYOLOGY] The third germ layer, lying between the ectoderm and endoderm; gives rise to the connective tissues, muscles, urogenital system, vascular system, and the epithelial lining of the coelom.Also known as mesoblastema.
{ [image] mez mid bullet schwa [image] d schwa rm }
mesodermal tumor [MEDICINE] A tumor composed of cells normally derived from the mesoderm.
{ brvbar mez mid bullet schwa brvbar d schwa r mid bullet m schwa l [image] tü mid bullet m schwa r }
mesogaster [ANATOMY] The mesentery of the stomach.
{ [image] mez mid bullet schwa [image] gas mid bullet t schwa r }
Mesogastropoda [INVERTEBRATE ZOOLOGY] The equivalent name for Pectinibranchia.
{ [image] mez mid bullet schwa mid bullet ga [image] sträp mid bullet schwa mid bullet d schwa }
mesogen See mesogenic unit
{ [image] mez mid bullet schwa [image] jen }
mesogenic unit [PHYSICAL CHEMISTRY] A component of a molecule that induces a mesomorphic or liquid crystalline phase.Also known as mesagen.
{ brvbar mez mid bullet schwa brvbar jen mid bullet ik [image] yü mid bullet n schwa t }
mesogeosyncline [GEOLOGY] A geosyncline between two continents.Also known as mediterranean.
{ brvbar me mid bullet z o macr [image] j [image] mid bullet o macr [image] si engi [image] kl imacr n }
mesoglea [INVERTEBRATE ZOOLOGY] The gelatinous layer between the ectoderm and endoderm in cnidarians and certain sponges.
{ brvbar me mid bullet z o macr [image] gl [image] mid bullet schwa }
mesognathic [ANTHROPOLOGY] Designating a condition of the upper jaw in which it has a mild degree of anterior projection with respect to the profile of the facial skeleton, when the skull is oriented on the Frankfort horizontal plane; having a gnathic index of 98.0 to 102.9.
{ brvbar mez mid bullet schwa brvbar nath mid bullet ik }
Mesohippus [PALEONTOLOGY] An early ancestor of the modern horse; occurred during the Oligocene.
{ brvbar me mid bullet z o macr [image] hip mid bullet schwa s }
mesoinositol See myoinositol
{ brvbar me mid bullet z o macr mid bullet i [image] näs mid bullet schwa [image] t [image] l }
meso-ionic compound [ORGANIC CHEMISTRY] Any of a class of five-membered ring heterocycles and their benzo derivatives which possess a sextet of pi electrons in association with the atoms composing the ring but which cannot be represented satisfactorily by any one covalent or polar structure.
{ brvbar mez mid bullet o macr mid bullet imacr brvbar än mid bullet ik [image] käm [image] pa udot nd }
mesokaryotic [INVERTEBRATE ZOOLOGY] Pertaining to an organism that shares characteristics of both prokaryotic and eukaryotic organisms.
{ [image] mez mid bullet schwa [image] kar mid bullet [image] [image] äd mid bullet ik }
mesokurtic distribution [STATISTICS] A distribution in which the ratio of the fourth moment to the square of the second moment equals 3, which is the value for a normal distribution.
{ [image] mes mid bullet schwa brvbar k schwa rd mid bullet ik [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
mesolamella [INVERTEBRATE ZOOLOGY] A thin gelatinous membrane between the epidermis and gastrodermis in hydrozoans.
{ brvbar me mid bullet z o macr mid bullet l schwa [image] mel mid bullet schwa }
mesolite [MINERALOGY] Na2Ca2Al6Si9O30.8H2O Zeolite mineral composed of hydrous sodium calcium aluminosilicate, usually found in white or colorless tufts of acicular crystals; used as cation exchangers or molecular sieves.
{ [image] mez mid bullet schwa l imacr t }
mesomere [EMBRYOLOGY] The muscle-plate region between the epimere and hypomere in vertebrates.
{ me mid bullet z o macr mir }
mesomerism See resonance
{ m schwa säm mid bullet schwa riz mid bullet schwa m }
mesometeorology [METEOROLOGY] That portion of the science of meteorology concerned with the study of atmospheric phenomena on a scale larger than that of micrometeorology, but smaller than the cyclonic scale.
{ me mid bullet z o macr m mid bullet d mid bullet schwa räl mid bullet schwa mid bullet j }
mesometrium [ANATOMY] The part of the broad ligament attached directly to the uterus.
{ mez mid bullet schwa m mid bullet tr mid bullet schwa m }
mesomorph [PSYCHOLOGY] A somatotype characterized by an athletic physique.
{ mez mid bullet schwa m rf }
mesomorphism [PHYSICAL CHEMISTRY] A state of matter intermediate between a crystalline solid and a normal isotropic liquid, in which long rod-shaped organic molecules contain dipolar and polarizable groups.
{ brvbar mez mid bullet schwa brvbar m r fiz mid bullet schwa m }
meson [PARTICLE PHYSICS] Any elementary (noncomposite) particle with strong nuclear interactions and baryon number equal to zero.
{ me sän }
meson capture [PARTICLE PHYSICS] Process in which an atomic nucleus acquires a negative muon or meson which circles it in a tightly bound orbit until it decays.
{ me sän kap mid bullet ch schwa r }
mesonephric duct [EMBRYOLOGY] The efferent duct of the mesonephros.Also known as Wolffian duct.
{ brvbar me mid bullet z o macr brvbar nef mid bullet rik d schwa kt }
mesonephric fold See mesonephric ridge
{ brvbar me mid bullet z o macr brvbar nef mid bullet rik f o macr ld }
mesonephric ridge [EMBRYOLOGY] A fold of the dorsal wall of the coelom lateral to the mesentery formed by development of the mesonephros.Also known as mesonephric fold.
{ brvbar me mid bullet z o macr brvbar nef mid bullet rik rij }
mesonephroma [MEDICINE] Any of several benign or malignant tumors of the genital tract thought to be derived from mesonephros.Also known as teratoid adenocystoma.
{ brvbar mez mid bullet schwa mid bullet n schwa fr o macr mid bullet m schwa }
mesonephroma ovarii [MEDICINE] A malignant ovarian mesonephroma.
{ brvbar mez mid bullet schwa mid bullet n schwa fr o macr mid bullet m schwa o macr var mid bullet imacr }
mesonephros [EMBRYOLOGY] One of the middle of three pairs of embryonic renal structures in vertebrates; persists in adult fish and is replaced by the metanephros in higher forms.
{ brvbar mez mid bullet schwa ne fr o macr s }
mesonic atom See mesic atom
{ me zän mid bullet ik ad mid bullet schwa m }
mesonic molecule See mesic molecule
{ me zän mid bullet ik mäl mid bullet schwa kyül }
mesonic x-ray [PARTICLE PHYSICS] An x-ray emitted by a mesic atom when the muon or meson makes a transition from one bound state to another.
{ me zän mid bullet ik eks r a macr }
meson resonance [PARTICLE PHYSICS] Any elementary particle with a baryon number of zero which decays through strong interactions, and therefore has an extremely short lifetime on the order of 10-23 second.
{ me zän rez mid bullet schwa n mid bullet schwa ns }
Mesonychidae [PALEONTOLOGY] A family of extinct mammals of the order Condylarthra.
{ me zä engi kid mid bullet schwa d }
mesopause [METEOROLOGY] The top of the mesosphere; corresponds to the level of minimum temperature at 50 to 60 miles (80 to 95 kilometers).
{ mez mid bullet schwa p z; }
mesopeak [METEOROLOGY] The temperature maximum at about 30 miles (50 kilometers) in the mesosphere.
{ me mid bullet z o macr p k }
mesophile [BIOLOGY] An organism, as certain bacteria, that grows at moderate temperature.
{ mez mid bullet schwa f imacr l }
mesophily [ECOLOGY] Physiological response of organisms living in environments with moderate temperatures and a fairly high, constant amount of moisture.
{ mez mid bullet schwa fil mid bullet }
mesophyll [BOTANY] Parenchymatous tissue between the upper and lower epidermal layers in foliage leaves.
{ mez mid bullet schwa fil }
mesophyte [ECOLOGY] A plant requiring moderate amounts of moisture for optimum growth.
{ mez mid bullet schwa f imacr t }
mesopore [CHEMISTRY] A pore in a catalytic material whose width ranges from 2 nanometers to 0.05 micrometer.
[PALEONTOLOGY] A tube paralleling the autopore or chamber in fossil bryozoans.
{ mez mid bullet schwa p r }
mesopterygium [VERTEBRATE ZOOLOGY] The middle one of three basal cartilages in the pectoral fin of sharks and rays.
{ brvbar me zäp mid bullet t schwa rij mid bullet mid bullet schwa m }
mesoptic vision [PHYSIOLOGY] Vision in which the human eye's spectral sensitivity is changing from the photoptic state to the scotoptic state.
{ me zäp mid bullet tik vizh mid bullet schwa n }
mesorchium [EMBRYOLOGY] The mesentery that supports the embryonic testis in vertebrates.
{ me z r mid bullet k mid bullet schwa m }
mesorrhine [ANTHROPOLOGY] Having a nose of moderate size: nasal index is 47-51 on the skull and 70-85 on the living person.
{ mez mid bullet schwa r imacr n }
mesosalpinx [ANATOMY] The portion of the broad ligament forming the mesentery of the uterine tube.
{ brvbar me mid bullet z o macr sal pi engi ks }
Mesosauria [PALEONTOLOGY] An order of extinct aquatic reptiles which is known from a single genus, Mesosaurus, characterized by a long snout, numerous slender teeth, small forelimbs, and webbed hindfeet.
{ me mid bullet z o macr s r mid bullet mid bullet schwa }
mesoscale eddies See mode eddies
{ me mid bullet z o macr sk a macr l ed mid bullet z }
mesoscopic [PHYSICS] Pertaining to a size regime, intermediate between the microscopic and the macroscopic, that is characteristic of a region where a large number of particles can interact in a quantum-mechanically correlated fashion.
{ brvbar mez mid bullet schwa brvbar skäp mid bullet ik }
mesosere [ECOLOGY] A sere originating in a mesic habitat and characterized by mesophytes.
{ me mid bullet z o macr sir }
mesosiderite [GEOLOGY] A stony-iron meteorite containing about equal amounts of silicates and nickel-iron, with considerable troilite.Also known as grahamite.
{ brvbar me mid bullet z o macr s imacr d mid bullet schwa r imacr t }
mesosoma [INVERTEBRATE ZOOLOGY] 1. The anterior portion of the abdomen in certain arthropods. 2. The middle of the body of some invertebrates, especially when the phylogenetic segmentation pattern cannot be determined.
{ brvbar me mid bullet z o macr s o macr mid bullet m schwa }
mesosome [MICROBIOLOGY] An extension of the cell membrane within a bacterial cell; possibly involved in cross-wall formation, cell division, and the attachment of daughter chromosomes following deoxyribonucleic acid replication.
{ mez mid bullet schwa s o macr m }
mesosphere [GEOLOGY] See lower mantle
[METEOROLOGY] The atmospheric shell between about 28-35 and 50-60 miles (45-55 and 80-95 kilometers), extending from the top of the stratosphere to the mesopause; characterized by a temperature that generally decreases with altitude.
{ mez mid bullet schwa sfir }
mesostasis [GEOLOGY] The last-formed interstitial material, either glassy or aphanitic, of an igneous rock.
{ brvbar me mid bullet z o macr st a macr mid bullet s schwa s }
mesosternum [ANATOMY] The middle portion of the sternum in vertebrates.Also known as gladiolus.
[INVERTEBRATE ZOOLOGY] The ventral portion of the mesothorax in insects.
{ brvbar me mid bullet z o macr st schwa r mid bullet n schwa m }
Mesostigmata [INVERTEBRATE ZOOLOGY] The mites, a suborder of the Acarina characterized by a single pair of breathing pores (stigmata) that are located laterally in the middle of the idiosoma between the second and third, or third and fourth, legs.
{ brvbar me mid bullet z o macr stig mäd mid bullet schwa }
Mesosuchia [PALEONTOLOGY] A suborder of extinct crocodiles of the Late Jurassic and Early Cretaceous.
{ me mid bullet z o macr sü mid bullet k mid bullet schwa }
Mesotaeniaceae [BOTANY] The saccoderm desmids, a family of fresh-water algae in the order Conjugales; cells are oval, cylindrical, or rectangular and have simple, undecorated walls in one piece.
{ me mid bullet z o macr t mid bullet n a macr s mid bullet }
Mesotardigrada [INVERTEBRATE ZOOLOGY] An order of tardigrades which combines certain echiniscoidean features with eutardigradan characters.
{ brvbar me mid bullet z o macr tär dig mid bullet r schwa mid bullet d schwa }
mesotheca [INVERTEBRATE ZOOLOGY] The middle lamina of bifoliate bryozoan colonies.
{ brvbar me mid bullet z o macr th mid bullet k schwa }
mesothelioma [MEDICINE] A primary benign or malignant tumor composed of cells resembling the mesothelium.
{ me mid bullet z o macr th mid bullet l o macr mid bullet m schwa }
mesothelium [ANATOMY] The simple squamous-cell epithelium lining the pleural, pericardial, peritoneal, and scrotal cavities.
[EMBRYOLOGY] The lining of the wall of the primitive body cavity situated between the somatopleure and splanchnopleure.
{ me mid bullet z o macr th mid bullet l mid bullet schwa m }
mesotherm [ECOLOGY] A plant that grows successfully at moderate temperatures.
{ mez mid bullet schwa th schwa rm }
mesothermal [MINERALOGY] Of a hydrothermal mineral deposit, formed at great depth at temperatures of 200-300°C.
{ brvbar mez mid bullet schwa brvbar th schwa r mid bullet m schwa l }
mesothermal climate See mesoclimate
{ brvbar mez mid bullet schwa brvbar th schwa r mid bullet m schwa l kl imacr mid bullet m schwa t }
mesothorax [INVERTEBRATE ZOOLOGY] The middle of three somites composing the thorax in insects.
{ brvbar me mid bullet z o macr th raks }
mesotil [GEOLOGY] A semiplastic or semifriable derivative of chemically weathered till; forms beneath a partially drained area.
{ mez mid bullet schwa til }
mesovarium [ANATOMY] A fold of the peritoneum that connects the ovary with the broad ligament.
{ me mid bullet z o macr var mid bullet mid bullet schwa m }
Mesoveliidae [INVERTEBRATE ZOOLOGY] The water treaders, a small family of hemipteran insects in the subdivision Amphibicorisae having well-developed ocelli.
{ me mid bullet z o macr mid bullet v schwa l imacr mid bullet schwa d }
mesoxyalyurea See alloxan
{ m schwa zäk mid bullet s mid bullet al y udot r mid bullet mid bullet schwa }
Mesozoa [INVERTEBRATE ZOOLOGY] A division of the animal kingdom sometimes ranked intermediate between the Protozoa and the Metazoa; composed of two orders of small parasitic, wormlike organisms.
{ mez mid bullet schwa z o macr mid bullet schwa }
Mesozoic [GEOLOGY] A geologic era from the end of the Paleozoic to the beginning of the Cenozoic; commonly referred to as the Age of Reptiles.
{ brvbar mez mid bullet schwa brvbar z o macr mid bullet ik }
mesozone [PETROLOGY] The intermediate depth zone of metamorphism in metamorphic rock characterized by moderate temperatures (300-500°C), hydrostatic pressure, and shearing stress.
{ mez mid bullet schwa z o macr n }
mesozooid [INVERTEBRATE ZOOLOGY] A type of bryozoan heterozooid that produces slender tubes (mesozooecia or mesopores), internally subdivided by many closely spaced diaphragms, that open as tiny polygonal apertures.
{ brvbar mez mid bullet schwa brvbar z o macr id }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

macroblast of Naegeli See pronormoblast
{ [image] mak mid bullet r schwa [image] blast schwa v [image] neg mid bullet schwa mid bullet l [image] }
macroblepharia [MEDICINE] The condition of having abnormally large eyelids.
{ [image] mak mid bullet r schwa mid bullet bl schwa [image] far mid bullet [image] mid bullet schwa }
macrobrachia [MEDICINE] The condition of having excessive arm development.
{ [image] mak mid bullet r schwa [image] br a macr k mid bullet [image] mid bullet schwa }
macrocephalus [MEDICINE] An individual with an abnormally large head.
{ [image] mak mid bullet r schwa [image] sef mid bullet schwa mid bullet l schwa s }
macrocephaly [MEDICINE] The condition of having an abnormally large head.
{ [image] mak mid bullet r schwa [image] sef mid bullet schwa mid bullet l [image] }
macrocheiria [MEDICINE] The condition of having abnormal hand enlargement.
{ [image] mak mid bullet r o macr [image] k imacr mid bullet r schwa }
macroclastic [PETROLOGY] Rock that is composed of fragments that are visible without magnification.
{ brvbar mak mid bullet r schwa [image] klas mid bullet tik }
macroclimate [CLIMATOLOGY] The climate of a large geographic region.
{ brvbar mak mid bullet r o macr [image] kl imacr mid bullet m schwa t }
macrocode [COMPUTER SCIENCE] A coding and programming language that assembles groups of computer instructions into single instructions.
{ [image] mak mid bullet r schwa [image] k o macr d }
macroconsumer [ECOLOGY] A large consumer which ingests other organisms or particulate organic matter.Also known as biophage.
{ brvbar mak mid bullet r o macr mid bullet k schwa n [image] sü mid bullet m schwa r }
macrocrania [MEDICINE] The condition of having abnormally large skull size compared with face size.
{ brvbar mak mid bullet r o macr [image] kr a macr mid bullet n [image] mid bullet schwa }
macrocrystalline [PETROLOGY] 1. Pertaining to the texture of holocrystalline rock in which the constituents are visible without magnification. 2. Pertaining to the texture of a rock with grains or crystals greater than 0.75 millimeter in diameter in recrystallized sediment.
{ brvbar mak mid bullet r o macr [image] krist mid bullet schwa l mid bullet schwa n }
macrocycle [ORGANIC CHEMISTRY] An organic molecule with a large ring structure, usually containing over 15 atoms.
{ [image] mak mid bullet r o macr [image] s imacr mid bullet k schwa l }
macrocyclic [MYCOLOGY] Of a rust fungus, having binuclear spores as well as teliospores and sporidia, or having a life cycle that is long or complex.
{ brvbar mak mid bullet r o macr [image] s imacr mid bullet klik }
Macrocypracea [INVERTEBRATE ZOOLOGY] A superfamily of marine ostracods in the suborder Podocopa having all thoracic legs different from each other, greatly reduced furcae, and long, thin Zenker's organs.
{ [image] mak mid bullet r o macr mid bullet s schwa [image] pr a macr s mid bullet [image] mid bullet schwa }
macrocyst [MEDICINE] A large cyst, visible to the naked eye.
{ [image] mak mid bullet r schwa [image] sist }
macrocyte [HISTOLOGY] An erythrocyte whose diameter or mean corpuscular volume exceed that of the mean normal by more than two standard deviations.Also known as macronormocyte.
{ [image] mak mid bullet r schwa [image] s imacr t }
macrocytic anemia [MEDICINE] A form of anemia characterized by the presence of macrocytes in the blood.
{ brvbar mak mid bullet r schwa brvbar sid mid bullet ik schwa [image] n [image] mid bullet m [image] mid bullet schwa }
macrocytosis [MEDICINE] Presence of macrocytes in the blood.
{ [image] mak mid bullet r schwa [image] s imacr [image] t o macr mid bullet s schwa s }
macrodactyly [MEDICINE] The condition of having abnormally large fingers or toes.
{ brvbar mak mid bullet r o macr [image] dak mid bullet t schwa mid bullet l [image] }
Macrodasyoidea [INVERTEBRATE ZOOLOGY] An order of wormlike invertebrates of the class Gastrotricha characterized by distinctive, cylindrical adhesive tubes in the cuticle which are moved by delicate muscle strands.
{ [image] mak mid bullet r o macr [image] da mid bullet s [image] [image] [image] id mid bullet [image] mid bullet schwa }
macrodefinition [COMPUTER SCIENCE] A statement that defines a macroinstruction and the set of ordinary instructions which it replaces.
{ brvbar mak mid bullet r o macr [image] def mid bullet schwa [image] nish mid bullet schwa n }
macrodome [CRYSTALLOGRAPHY] Dome of a crystal in which planes are parallel to the longer lateral axis.
{ [image] mak mid bullet r schwa [image] d o macr m }
macrodontia [MEDICINE] The condition of having abnormally large teeth.
{ [image] mak mid bullet r schwa [image] dän mid bullet ch schwa }
macroelement [INDUSTRIAL ENGINEERING] An element of a work cycle whose time span is long enough to be observed and measured with a stopwatch.
{ brvbar mak mid bullet r o macr [image] el mid bullet schwa mid bullet m schwa nt }
macroetch See deep- etch
{ [image] mak mid bullet r o macr [image] ech mid bullet i engi }
macroevolution [EVOLUTION] The larger course of evolution by which the categories of animal and plant classification above the species level have been evolved from each other and have differentiated into the forms within each.
{ brvbar mak mid bullet r o macr [image] ev mid bullet schwa [image] lü mid bullet sh schwa n }
macroexpansion [COMPUTER SCIENCE] Instructions generated by a macroinstruction and inserted into an assembly language program.
{ brvbar mak mid bullet r o macr mid bullet ik [image] span mid bullet ch schwa n }
macrofacies [GEOLOGY] A collection of sedimentary facies that are related genetically.
{ brvbar mak mid bullet r o macr brvbar f a macr mid bullet sh [image] z }
macrofauna [ECOLOGY] 1. Widely distributed fauna. 2. Fauna of a macrohabitat.
[ZOOLOGY] Animals visible to the naked eye.
{ brvbar mak mid bullet r o macr [image] f [image] n mid bullet schwa }
macroflora [BOTANY] Plants which are visible to the naked eye.
[ECOLOGY] 1. Widely distributed flora. 2. Flora of a macrohabitat.
{ brvbar mak mid bullet r o macr [image] fl [image] r mid bullet schwa }
macro flow chart [COMPUTER SCIENCE] A graphical representation of the overall logic of a computer program in which entire segments or subroutines of the program are represented by single blocks and no attempt is made to specify the detailed operation of the program.
{ [image] mak mid bullet r o macr [image] fl o macr [image] chärt }
macrofollicular adenoma [MEDICINE] 1. A benign tumor of the thyroid with enlarged follicles. 2. A type of malignant lymphoma.
{ brvbar mak mid bullet r o macr mid bullet f schwa [image] lik mid bullet y schwa mid bullet l schwa r [image] ad mid bullet schwa n [image] o macr mid bullet m schwa }
macrofossil [PALEONTOLOGY] A fossil large enough to be observed with the naked eye.
{ brvbar mak mid bullet r o macr [image] fäs mid bullet schwa l }
macrogamete [BIOLOGY] The larger, usually female gamete produced by a heterogamous organism.
{ brvbar mak mid bullet r o macr [image] ga [image] m [image] t }
macrogeneration [COMPUTER SCIENCE] The creation of many machine instructions from one macroword.
{ brvbar mak mid bullet r o macr [image] jen mid bullet schwa brvbar r a macr mid bullet sh schwa n }
macrogenerator See macroprocessor
{ brvbar mak mid bullet r o macr [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
macroglia [HISTOLOGY] That portion of the neuroglia composed of astrocytes.
{ m schwa [image] kräg mid bullet l [image] mid bullet schwa }
macroglobulin [BIOCHEMISTRY] Any gamma globulin with a sedimentation constant of 195.
{ brvbar mak mid bullet r schwa [image] gläb mid bullet y schwa mid bullet l schwa n }
macroglobulinemia [MEDICINE] 1. Abnormal increase in macroglobulins in the blood. 2. A disease characterized by proliferation of lymphocytes and plasmocytes and abnormally high macroglobulin blood levels.
{ [image] mak mid bullet r schwa [image] gläb mid bullet y schwa mid bullet l schwa [image] n [image] mid bullet m [image] mid bullet schwa }
macroglossia [MEDICINE] Enlargement of the tongue.
{ [image] mak mid bullet r o macr [image] gläs mid bullet [image] mid bullet schwa }
macrograph [GRAPHIC ARTS] A photograph or representation of an object that may be about 10 times natural size, as large as the natural object, or slightly smaller.
{ [image] mak mid bullet r schwa [image] graf }
macrogyria [MEDICINE] The condition of having congenitally enlarged brain convolutions.
{ [image] mak mid bullet r schwa [image] j imacr mid bullet r [image] mid bullet schwa }
macrohabitat [ECOLOGY] An extensive habitat presenting considerable variation of the environment, containing a variety of ecological niches, and supporting a large number and variety of complex flora and fauna.
{ brvbar mak mid bullet r o macr [image] hab mid bullet schwa [image] tat }
macroinstruction [COMPUTER SCIENCE] An instruction in a higher-level language which is equivalent to a specific set of one or more ordinary instructions in the same language. Also known as macro.
{ brvbar mak mid bullet r o macr mid bullet in [image] str schwa k mid bullet sh schwa n }
macrolanguage [COMPUTER SCIENCE] A computer language that manipulates stored strings in which particular sites of the string are marked so that other strings can be inserted in these sites when the stored string is brought forth.
{ [image] mak mid bullet r o macr [image] la engi mid bullet gwij }
macro lens [OPTICS] A camera lens designed to focus at very short distances and to form an image as large as the subject.
{ [image] ma mid bullet kr o macr [image] lenz }
Macrolepidoptera [INVERTEBRATE ZOOLOGY] A former division of Lepidoptera that included the larger moths and butterflies.
{ brvbar mak mid bullet r o macr [image] lep mid bullet schwa [image] däp mid bullet tr schwa }
macrolibrary [COMPUTER SCIENCE] A collection of prewritten specialized but unparticularized routines (or sets of statements) which reside in mass storage.
{ [image] mak mid bullet r o macr [image] l imacr [image] brer mid bullet [image] }
macrolide [ORGANIC CHEMISTRY] A large ring molecule with many functional groups bonded to it.
{ [image] mak mid bullet r schwa [image] l imacr d }
macrolide antibiotic [MICROBIOLOGY] A basic antibiotic characterized by a macrocyclic ring structure.
{ [image] mak mid bullet r schwa [image] l imacr d [image] ant mid bullet i [image] b imacr [image] äd mid bullet ik }
macrolymphocyte [HISTOLOGY] A large lymphocyte.
{ [image] mak mid bullet r o macr [image] lim mid bullet f schwa [image] s imacr t }
macromastia [MEDICINE] The condition of having abnormally enlarged breasts.
{ [image] mak mid bullet r o macr [image] mas mid bullet t [image] mid bullet schwa }
macromechanics See composite macromechanics
{ brvbar mak mid bullet r o macr mid bullet m schwa [image] kan mid bullet iks }
macromelia [MEDICINE] The condition of having abnormally large arms or legs.
{ brvbar mak mid bullet r o macr [image] m [image] l mid bullet y schwa }
macromere [EMBRYOLOGY] Any of the large blastomeres composing the vegetative hemisphere of telolecithal morulas and blastulas.
{ [image] mak mid bullet r o macr [image] mir }
macrometeorology [METEOROLOGY] The study of the largest-scale aspects of the atmosphere, such as the general circulation, and weather types.
{ brvbar mak mid bullet r o macr [image] m [image] d mid bullet [image] mid bullet schwa [image] räl mid bullet schwa mid bullet j [image] }
macrometer [OPTICS] Instrument that has two mirrors and a focusing telescope with which the ranges of distant objects can be found.
{ ma [image] kräm mid bullet schwa d mid bullet schwa r }
macromolecular [ORGANIC CHEMISTRY] Composed of or characterized by large molecules.
{ brvbar mak mid bullet r o macr mid bullet m schwa [image] lek mid bullet y schwa mid bullet l schwa r }
macromolecule [ORGANIC CHEMISTRY] A large molecule in which there is a large number of one or several relatively simple structural units, each consisting of several atoms bonded together.
{ brvbar mak mid bullet r o macr [image] mäl mid bullet schwa [image] kyül }
Macromonas [MICROBIOLOGY] A genus of gram-negative, chemolithotrophic bacteria; large, motile, cylindrical to bean-shaped cells containing sulfur granules and calcium carbonate inclusions.
{ brvbar mak mid bullet r schwa [image] m o macr mid bullet n schwa s }
macromutation [GENETICS] Any genetic change that leads to a pronounced phenotypic alteration.
{ [image] mak mid bullet r schwa mid bullet myü [image] t a macr mid bullet sh schwa n }
macronormocyte See macrocyte
{ [image] mak mid bullet r schwa [image] n [image] r mid bullet m schwa [image] s imacr t }
macronucleus [INVERTEBRATE ZOOLOGY] A large, densely staining nucleus of most ciliated protozoans, believed to influence nutritional activities of the cell.
{ brvbar mak mid bullet r o macr [image] nü mid bullet kl [image] mid bullet schwa s }
macronutrient [BIOCHEMISTRY] An element, such as potassium and nitrogen, essential in large quantities for plant growth.
{ brvbar mak mid bullet r o macr [image] nü mid bullet tr [image] mid bullet schwa nt }
macroparameter [COMPUTER SCIENCE] The character in a macro operand which will complete an open subroutine created by the macroinstruction.
{ [image] mak mid bullet r o macr mid bullet p schwa [image] ram mid bullet schwa d mid bullet schwa r }
macrophage [HISTOLOGY] A large phagocyte of the reticuloendothelial system.Also known as a histiocyte.
{ [image] mak mid bullet r schwa [image] f a macr j }
macrophagy [BIOLOGY] Feeding on large particulate matter.
{ [image] mak mid bullet r schwa [image] f a macr mid bullet j [image] }
macrophotography [GRAPHIC ARTS] The photography of a subject so that the final image is either unmagnified or magnified to no more than 10 times the object.
{ brvbar mak mid bullet r o macr mid bullet f schwa [image] täg mid bullet r schwa mid bullet f [image] }
macrophreate [INVERTEBRATE ZOOLOGY] A comatulid with a large, deep cavity in the calyx.
{ brvbar mak mid bullet r o macr [image] fr [image] [image] a macr t }
macrophyllous [BOTANY] Having large or long leaves.
{ brvbar mak mid bullet r o macr [image] fil mid bullet schwa s }
macrophyte [ECOLOGY] A macroscopic plant, especially one in an aquatic habitat.
{ [image] mak mid bullet r schwa [image] f imacr t }
macropinacoid See front pinacoid
{ brvbar mak mid bullet r o macr [image] pin mid bullet schwa [image] k [image] id }
macropinocytosis [CYTOLOGY] A mechanism of endocytosis in which large droplets of fluid are trapped underneath extensions (ruffles) of the cell surface.
{ [image] mak mid bullet r o macr [image] pin mid bullet schwa [image] s imacr [image] t o macr mid bullet s schwa s }
Macropodidae [VERTEBRATE ZOOLOGY] The kangaroos, a family of Australian herbivorous mammals in the order Marsupialia.
{ [image] mak mid bullet r schwa [image] päd mid bullet schwa [image] d [image] }
macropodous [BOTANY] 1. Having a large or long hypocotyl. 2. Having a long stem or stalk.
{ mak [image] kräp mid bullet schwa mid bullet d schwa s }
macropore [CHEMISTRY] A pore in a catalytic material whose width is greater than 0.05 micrometer.
[GEOLOGY] A pore in soil of a large enough size so that water is not held in it by capillary attraction.
{ [image] mak mid bullet r schwa [image] p [image] r }
macroporous resin [ORGANIC CHEMISTRY] A member of a class of very small, highly cross-linked polymer particles penetrated by channels through which solutions can flow; used as ion exchanger.Also known as macroreticular resin.
{ brvbar mak mid bullet r schwa brvbar p [image] r mid bullet schwa s [image] rez mid bullet schwa n }
macroprocessor [COMPUTER SCIENCE] A piece of software which replaces each macroinstruction in a computer program by the set of ordinary instructions which it stands for.Also known as macrogenerator.
{ brvbar mak mid bullet r schwa [image] präs [image] es mid bullet schwa r }
macroprogramming [COMPUTER SCIENCE] The process of writing machine procedure statements in terms of macroinstructions.
{ brvbar mak mid bullet r o macr [image] pr o macr [image] gram mid bullet i engi }
macroprosopus [MEDICINE] An individual with an abnormally large face.
{ brvbar mak mid bullet r o macr mid bullet pr schwa [image] s o macr mid bullet p schwa s }
macropsia [MEDICINE] A disturbance of vision in which objects seem larger than they are.Also known as megalopia.
{ ma [image] kräp mid bullet s [image] mid bullet schwa }
macropterous [ZOOLOGY] Having large or long wings or fins.
{ ma [image] kräp mid bullet t schwa mid bullet r schwa s }
macroreticular resin See macroporous resin
{ brvbar mak mid bullet r o macr mid bullet r schwa [image] tik mid bullet y schwa mid bullet l schwa r [image] rez mid bullet schwa n }
macrorheology [MECHANICS] A branch of rheology in which materials are treated as homogeneous or quasi-homogeneous, and processes are treated as isothermal.
{ brvbar mak mid bullet r o macr mid bullet r [image] [image] äl mid bullet schwa mid bullet j [image] }
Macroscelidea [VERTEBRATE ZOOLOGY] A monofamilial order of mammals containing the elephant shrews and their allies.
{ [image] mak mid bullet r o macr mid bullet s schwa [image] lid mid bullet [image] mid bullet schwa }
Macroscelididae [VERTEBRATE ZOOLOGY] The single, African family of the mammalian order Macroscelidea.
{ [image] mak mid bullet r o macr mid bullet s schwa [image] lid mid bullet schwa [image] d [image] }
macroscopic [SCIENCE AND TECHNOLOGY] Large enough to be observed by the naked eye.
{ brvbar mak mid bullet r schwa brvbar skäp mid bullet ik }
macroscopic anisotropy [ENGINEERING] Phenomenon in electrical downhole logging wherein electric current flows more easily along sedimentary strata beds than perpendicular to them.
{ brvbar mak mid bullet r schwa brvbar skäp mid bullet ik [image] an mid bullet schwa [image] sä mid bullet tr schwa p }
macroscopic cross section [PHYSICS] The sum of the cross sections of an atom in a substance.
{ brvbar ma mid bullet kr schwa brvbar skäp mid bullet ik kr s sek mid bullet sh schwa n }
macroscopic property [NUCLEONICS] A nuclear reactor property that can be treated independently of other factors.
[THERMODYNAMICS] See thermodynamic property
{ brvbar mak mid bullet r schwa brvbar skäp mid bullet ik präp mid bullet schwa rd mid bullet }
macroscopic state [STATISTICAL MECHANICS] Any state of a system as described by actual or hypothetical observations of its macroscopic statistical properties.Also known as macrostate.
{ brvbar mak mid bullet r schwa brvbar skäp mid bullet ik st a macr t }
macroscopic stress [METALLURGY] Residual stress in a metal in a distance comparable to the gage length of strain measurement specimens and therefore detectable by x-ray or dissection techniques.Also known as macrostress.
{ brvbar mak mid bullet r schwa brvbar skäp mid bullet ik stres }
macroscopic theory [PHYSICS] A theory concerning only phenomena observable with the naked eye or with an ordinary light microscope, and not with the behavior of atoms, molecules, or their constituents which may underlie these phenomena.
{ brvbar mak mid bullet r schwa brvbar skäp mid bullet ik th mid bullet schwa mid bullet r }
macroscopy [SCIENCE AND TECHNOLOGY] The study or observation of objects visible to the unaided eye.
{ ma kräs mid bullet k schwa mid bullet p }
macroseptum [INVERTEBRATE ZOOLOGY] A primary septum in certain anthozoans.
{ brvbar mak mid bullet r o macr sep mid bullet t schwa m }
macroskeleton [COMPUTER SCIENCE] A definition of a macroinstruction in a precise but content-free way, which can be particularized by a processor as directed by macroinstruction parameters.Also known as model.
{ brvbar mak mid bullet r o macr skel mid bullet schwa mid bullet t schwa n }
macrosonics [ACOUSTICS] The technology of sound at signal amplitudes so large that linear approximations are not valid, as in the use of ultrasonics for cleaning or drilling.
{ brvbar mak mid bullet r o macr brvbar sän mid bullet iks }
macrosporangium [BOTANY] A spore case in which macrospores are produced.Also known as megasporangium.
{ brvbar mak mid bullet r schwa mid bullet sp schwa ran mid bullet j mid bullet schwa m }
macrospore [BOTANY] The larger of two spore types produced by heterosporous plants; the female gamete.Also known as megaspore.
[INVERTEBRATE ZOOLOGY] The larger gamete produced by certain radiolarians; the female gamete.
{ mak mid bullet r schwa sp r }
macrosporogenesis [BOTANY] In angiosperms, the formation of macrospores and the production of the embryo sac from one or occasionally several cells of the subepidermal cell layer within the ovule of a closed ovary.Also known as megasporogenesis.
{ brvbar mak mid bullet r o macr brvbar sp r mid bullet o macr jen mid bullet schwa mid bullet s schwa s }
macrostate See macroscopic state
{ mak mid bullet r o macr st a macr t }
Macrostomida [INVERTEBRATE ZOOLOGY] An order of rhabdocoels having a simple pharynx, paired protonephridia, and a single pair of longitudinal nerves.
{ mak mid bullet r schwa stäm mid bullet schwa mid bullet d schwa }
Macrostomidae [INVERTEBRATE ZOOLOGY] A family of rhabdocoels in the order Macrostomida; members are broad and flattened in shape and have paired sex organs.
{ mak mid bullet r schwa stäm mid bullet schwa d }
macrostress See macroscopic stress
{ mak mid bullet r o macr stres }
macrostructure [METALLURGY] Structure of an etched metal visible to the naked eye or at magnifications up to 10 diameters.
[SCIENCE AND TECHNOLOGY] The external forms of a structure that can be observed without magnification, for example, the cubic crystal form of sodium chloride.
{ brvbar mak mid bullet r o macr str schwa k mid bullet ch schwa r }
macrostylous [BOTANY] 1. Having long styles. 2. Having long styles and short stamens.
{ brvbar mak mid bullet r o macr brvbar st imacr mid bullet l schwa s }
macrosystem [COMPUTER SCIENCE] A language in which words represent a number of machine instructions.
{ mak mid bullet r o macr sis mid bullet t schwa m }
Macrotermitinae [INVERTEBRATE ZOOLOGY] A subfamily of termites in the family Termitidae.
{ mak mid bullet r o macr t schwa r mid mid bullet schwa n }
macrothermophyte See megathermophyte
{ mak mid bullet r schwa th schwa r mid bullet m schwa f imacr t }
macrotome [ENGINEERING] A device for making large anatomical sections.
{ mak mid bullet r schwa t o macr m }
Macrouridae [VERTEBRATE ZOOLOGY] The grenadiers, a family of actinopterygian fishes in the order Gadiformes in which the body tapers to a point, and the dorsal, caudal, and anal fins are continuous.
{ m schwa kr udot r mid bullet schwa d }
Macroveliidae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the subdivision Amphibicorisae.
{ mak mid bullet r o macr mid bullet v schwa l imacr mid bullet schwa d }
Macrura [INVERTEBRATE ZOOLOGY] A group of decapod crustaceans in the suborder Reptantia including eryonids, spiny lobsters, and true lobsters; the abdomen is extended and bears a well-developed tail fan.
{ m schwa kr udot r mid bullet schwa }
macrurous [ZOOLOGY] Having a long tail.
{ m schwa kr udot r mid bullet schwa s }
macula [ANATOMY] Any anatomical structure having the form of a spot or stain.
{ mak mid bullet y schwa mid bullet l schwa }
macula densa [MEDICINE] A thickening of the epithelium of the ascending limb of the loop of Henle.
{ mak mid bullet y schwa mid bullet l schwa den mid bullet s schwa }
macula lutea [ANATOMY] A yellow spot on the retina; the area of maximum visual acuity, being made up almost entirely of retinal cones.
{ mak mid bullet y schwa mid bullet l schwa lüd mid bullet mid bullet schwa }
maculate [BOTANY] Marked with speckles or spots.
{ mak mid bullet y schwa mid bullet l schwa t }
maculopapule [MEDICINE] A small, circumscribed, discolored elevation of the skin; a macule and papule combined.
{ brvbar mak mid bullet y schwa mid bullet l o macr pap mid bullet yül }
maculose [GEOLOGY] Of a group of contact-metamorphosed rocks or their structures, having spotted or knotted character.
{ mak mid bullet y schwa l o macr s }
MAD See magnetic anomaly detector
{ brvbar em brvbar a macr d or mad }
madarosis [MEDICINE] Loss of the eyelashes or eyebrows.
{ mad mid bullet schwa r o macr mid bullet s schwa s }
madder [MATERIALS] The root of the madder plant (Rubia tinctorium), pulverized and used as source of glucosides to produce alizarin by fermentation.Also known as gamene.
{ mad mid bullet schwa r }
madder lake [MATERIALS] Bluish-red, transparent pigment produced from alizarin red; used to make stains and inks, and as a component of artists' oil colors.
{ mad mid bullet schwa r l a macr k }
Madelung constant [SOLID-STATE PHYSICS] A dimensionless constant which determines the electrostatic energy of a three-dimensional periodic crystal lattice consisting of a large number of positive and negative point charges when the number and magnitude of the charges and the nearest-neighbor distance between them is specified.
{ mä mid bullet d schwa l udot engi kän mid bullet st schwa nt }
madia oil [MATERIALS] An oil that is made by crushing the seeds of the melosa plant; used as a substitute for olive oil.
{ mäd mid bullet mid bullet schwa il }
madistor [ELECTRONICS] A cryogenic semiconductor device in which injection plasma can be steered or controlled by transverse magnetic fields, to give the action of a switch.
{ ma dis mid bullet t schwa r }
Madreporaria [INVERTEBRATE ZOOLOGY] The equivalent name for Scleractinia.
{ mad mid bullet r schwa mid bullet p schwa rar mid bullet mid bullet schwa }
madreporite [INVERTEBRATE ZOOLOGY] A delicately perforated sieve plate at the distal end of the stone canal in echinoderms.
{ mad mid bullet r schwa p r imacr t }
Madsen impedance meter [ENGINEERING] An instrument for measuring the acoustic impedance of normal and deaf ears, based on the principle of the Wheatstone bridge.
{ mad mid bullet z schwa n im p d mid bullet schwa ns m d mid bullet schwa r }
MADT See microalloy diffused transistor
madura foot See mycetoma
{ maj mid bullet schwa mid bullet r schwa f udot t }
maduromycosis See mycetoma
{ brvbar maj mid bullet schwa mid bullet r o macr m imacr k o macr mid bullet s schwa s }
maelstrom [OCEANOGRAPHY] A powerful and often destructive water current caused by the combined effects of high, wind-generated waves and a strong, opposing tidal current.
{ m a macr l mid bullet str schwa m }
Maestrichtian [GEOLOGY] A European stage of geologic time: Upper Cretaceous (above Menevian, below Fastiniogian).
{ ma strik mid bullet t mid bullet schwa n }
maestro [METEOROLOGY] A northwesterly wind with fine weather which blows, especially in summer, in the Adriatic, most frequently on the western shore; it is also found on the coasts of Corsica and Sardinia.
{ m imacr mid bullet str o macr }
Maffei system [ASTRONOMY] A cluster of external galaxies that lie very close to the galactic plane in the constellation Perseus and are heavily obscured by galactic dust.
{ mä f a macr mid bullet sis mid bullet t schwa m }
mafic mineral [MINERALOGY] 1. A mineral that is composed predominantly of the ferromagnesian rock-forming silicates. 2. In general, any dark mineral.
{ maf mid bullet ik min mid bullet r schwa l }
mafura tallow [MATERIALS] A bitter-tasting, heavy vegetable fat obtained from the nuts of the mafura tree (Trichilia emetica); used for soaps, candles, and ointments.
{ m schwa f schwa mid bullet r schwa brvbar tal mid bullet o macr }
MAG See maximum available gain
magamp See magnetic amplifier
{ mag amp }
magazine [COMPUTER SCIENCE] 1. A holder of microfilm or magnetic recording media strips. 2. See input magazine
[ENGINEERING] 1. A storage area for explosives. 2. A building, compartment, or structure constructed and located for the storage of explosives or ammunition.
[ORDNANCE] That part of a gun or firearm that holds ammunition ready for chambering.
{ brvbar mag mid bullet schwa brvbar z n }
magazine filler [ORDNANCE] An item which attaches to the rear top portion of a rifle magazine to retain and position a cartridge clip to facilitate loading.
{ brvbar mag mid bullet schwa brvbar z n brvbar fil mid bullet schwa r }
magazine safety [ORDNANCE] A mechanism for an automatic pistol, to make firing impossible unless the weapon contains the magazine.
{ brvbar mag mid bullet schwa brvbar z n s a macr f mid bullet t }
Magellanic Clouds [ASTRONOMY] Two irregular clouds of stars that are the nearest galaxies to the galactic system; both the Large and Small Magellanic Clouds are identified as Irregular in the classification of E.P. Hubble.Also known as Nubeculae.
{ brvbar maj mid bullet schwa brvbar lan mid bullet ik kla udot dz }
Magellanic Stream [ASTRONOMY] A long, thin inhomogeneous filament of gas which extends 120° from the region between the Magellanic Clouds to a point near the south galactic pole.
{ brvbar maj mid bullet schwa brvbar lan mid bullet ik str m }
Magellanic System [ASTRONOMY] An envelope of neutral hydrogen that includes both the Magellanic Clouds.
{ brvbar maj mid bullet schwa brvbar lan mid bullet ik sis mid bullet t schwa m }
Magelonidae [INVERTEBRATE ZOOLOGY] A monogeneric family of spioniform annelid worms belonging to Sedentaria.
{ maj mid bullet schwa län mid bullet schwa d }
magenstrasse [ANATOMY] Gastric canal.
{ mäg mid bullet schwa n shträ mid bullet s schwa }
magenta See fuchsin
{ m schwa jen mid bullet t schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

mesquite [BOTANY] Any plant of the genus Prosopis, especially P. juliflora, a spiny tree or shrub bearing sugar-rich pods; an important livestock feed.
{ m schwa [image] sk [image] t }
message [COMMUNICATIONS] A series of words or symbols, transmitted with the intention of conveying information.
[COMPUTER SCIENCE] An arbitrary amount of information with beginning and end defined or implied: usually, it originates in one place and is intended to be transmitted to another place.
{ [image] mes mid bullet ij }
message accounting [COMMUNICATIONS] Use of equipment to make records of telephone calls for billing purposes.
{ [image] mes mid bullet ij schwa [image] ka udot nt mid bullet i engi }
message authentication [COMMUNICATIONS] Security measure designed to establish the authenticity of a message by means of an authenticator within the transmission derived from certain predetermined elements of the message itself.
{ [image] mes mid bullet ij [image] [image] then mid bullet t schwa [image] k a macr mid bullet sh schwa n }
message authentication code [COMPUTER SCIENCE] The encrypted personal identification code appended to the message transmitted to a computer; the message is accepted only if the decrypted code is recognized as valid by the computer.Abbreviated MAC.
{ [image] mes mid bullet ij [image] [image] then mid bullet t schwa [image] k a macr mid bullet sh schwa n [image] k o macr d }
message blocking [COMMUNICATIONS] The division of messages into blocks having a fixed number of bytes in order to provide consistent work units and thereby simplify the design of data communications networks.
{ [image] mes mid bullet ij [image] bläk mid bullet i engi }
message buffer [COMPUTER SCIENCE] One of a number of sections of computer memory, which contains a message that can be transmitted between tasks in the computer system to request service and receive replies from tasks, and which is stored in a system buffer area, outside the address spaces of tasks.
{ [image] mes mid bullet ij [image] b schwa f mid bullet schwa r }
message center [COMMUNICATIONS] A communications agency charged with the responsibility for acceptance, preparation for transmission, transmission, receipt and delivery of messages.
{ [image] mes mid bullet ij [image] sen mid bullet t schwa r }
message display console [COMPUTER SCIENCE] A cathode-ray tube on which is displayed information requested by the user.
{ [image] mes mid bullet ij di [image] spl a macr [image] kän [image] s o macr l }
message exchange [COMPUTER SCIENCE] A device which acts as a buffer between a communication line and a computer and carries out communication functions.
{ [image] mes mid bullet ij iks [image] ch a macr nj }
message indicator [COMMUNICATIONS] Element placed within a message to serve as a guide to the selection or derivation and application of the correct key to facilitate the prompt decryption of the message.
{ [image] mes mid bullet ij [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
message interpolation [COMMUNICATIONS] Data message insertion during intersyllable periods or speech pauses on a busy voice channel without breaking down the voice connection or noticeably affecting the voice transmission.
{ [image] mes mid bullet ij in [image] t schwa r mid bullet p schwa [image] l a macr mid bullet sh schwa n }
message keying element [COMMUNICATIONS] That part of the key which changes with every message.
{ [image] mes mid bullet ij [image] k [image] mid bullet i engi [image] el mid bullet schwa mid bullet m schwa nt }
message-oriented applications [COMMUNICATIONS] Applications of data communications that involve medium-size data transfers in the range of hundreds to a few thousand bytes or characters, and are usually unidirectional information flows from source to destination.
{ [image] mes mid bullet ij brvbar [image] r mid bullet [image] [image] ent mid bullet schwa d [image] ap mid bullet l schwa [image] k a macr mid bullet sh schwa nz }
message queuing [COMPUTER SCIENCE] The stacking of messages according to some priority rule as the messages await processing.
{ [image] mes mid bullet ij [image] kyü mid bullet i engi }
message reference block [COMMUNICATIONS] A set of signals denoting the beginning or end of a message.
{ [image] mes mid bullet ij [image] ref mid bullet r schwa ns [image] bläk }
message registration [COMMUNICATIONS] A method for counting the number of completed charged calls which originate from a particular telephone line, making one scoring for each local call and more than one scoring for calls between zones.
{ [image] mes mid bullet ij [image] rej mid bullet schwa [image] str a macr mid bullet sh schwa n }
message routing [COMMUNICATIONS] Selection of the communication path over which a message is sent.
{ [image] mes mid bullet ij [image] rüd mid bullet i engi }
message switching [COMMUNICATIONS] A system in which data transmitted between stations on different circuits within a network are routed through central points.
{ [image] mes mid bullet ij [image] swich mid bullet i engi }
message trailer [COMMUNICATIONS] The last part of a data communications message that signals the end of the message and may also contain control information such as a check character.
{ [image] mes mid bullet ij [image] tr a macr mid bullet l schwa r }
messaging [COMMUNICATIONS] Electronic communication in which a message is sent directly to its destination without being stored en route.
{ [image] mes mid bullet ij mid bullet i engi }
messenger [ENGINEERING] A small, cylindrical metal weight that is attached around an oceanographic wire and sent down to activate the tripping mechanism on various oceanographic devices.
[NAVAL ARCHITECTURE] A light line used to haul in a larger line or hawser.
{ [image] mes mid bullet schwa n mid bullet j schwa r }
messenger cable [COMMUNICATIONS] A cable made of stranded steel which supports aerial cables between poles.
{ [image] mes mid bullet schwa n mid bullet j schwa r [image] k a macr mid bullet b schwa l }
messenger ribonucleic acid [BIOCHEMISTRY] A linear sequence of nucleotides which is transcribed from and complementary to a single strand of deoxyribonucleic acid and which carries the information for protein synthesis to the ribosomes.Abbreviated mRNA.
{ [image] mes mid bullet schwa n mid bullet j schwa r brvbar r imacr mid bullet b o macr mid bullet nü [image] kl [image] mid bullet ik [image] as mid bullet schwa d }
Messier number [ASTRONOMY] A number by which star clusters and nebulae are listed in Messier's catalog; for example, the Andromeda Galaxy is M 31.
{ me [image] sy a macr [image] n schwa m mid bullet b schwa r }
Messier's catalog [ASTRONOMY] A listing of 103 star clusters and nebulae compiled in 1784.
{ me [image] sy a macr z [image] kad mid bullet schwa l [image] äg }
mesyl See methylsulfonyl
{ [image] mes mid bullet schwa l }
meta- [ORGANIC CHEMISTRY] A prefix for benzene-ring compounds when two side chains are connected to carbon atoms with an unsubstituted carbon atom between them.
{ [image] med mid bullet schwa }
metaanthracite [GEOLOGY] Anthracite coal containing at least 98% fixed carbon.
{ brvbar med mid bullet schwa [image] an mid bullet thr schwa [image] s imacr t }
metabentonite [GEOLOGY] Altered bentonite, formed by compaction or metamorphism; it swells very little and lacks the usual high colloidal properties of bentonite.
{ brvbar med mid bullet schwa [image] bent mid bullet schwa n [image] imacr t }
metabiosis [ECOLOGY] An ecological association in which one organism precedes and prepares a suitable environment for a second organism.
{ [image] med mid bullet schwa mid bullet b imacr [image] o macr mid bullet s schwa s }
metabolic [PHYSIOLOGY] Of or pertaining to metabolism.
{ [image] med mid bullet schwa [image] bäl mid bullet ik }
metabolic block [BIOCHEMISTRY] A nonfunctional reaction in a metabolic pathway due to a defective enzyme whose normal counterpart catalyzes the reaction.
{ [image] med mid bullet schwa brvbar bäl mid bullet ik [image] bläk }
metabolic cost [INDUSTRIAL ENGINEERING] The amount of energy consumed as the result of performing a given work task; usually expressed in calories.
{ brvbar med mid bullet schwa [image] bäl mid bullet ik [image] k [image] st }
metabolic disorder [MEDICINE] Any disorder that involves an alteration in the normal metabolism of carbohydrates, lipids, proteins, water, and nucleic acids; evidenced by various syndromes and diseases.
{ [image] med mid bullet schwa [image] bäl mid bullet ik dis [image] [image] rd mid bullet schwa r }
metabolism [PHYSIOLOGY] The physical and chemical processes by which foodstuffs are synthesized into complex elements (assimilation, anabolism), complex substances are transformed into simple ones (disassimilation, catabolism), and energy is made available for use by an organism.
{ m schwa [image] tab mid bullet schwa [image] liz mid bullet schwa m }
metabolite [BIOCHEMISTRY] A product of intermediary metabolism.
{ m schwa [image] tab mid bullet schwa [image] l imacr t }
metabolize [PHYSIOLOGY] To transform by metabolism; to subject to metabolism.
{ m schwa [image] tab mid bullet schwa [image] l imacr z }
metacarpus [ANATOMY] The portion of a hand or forefoot between the carpus and the phalanges.
{ brvbar med mid bullet schwa [image] kär mid bullet p schwa s }
metacenter [FLUID MECHANICS] The intersection of a vertical line through the center of buoyancy of a floating body, slightly displaced from its equilibrium position, with a line connecting the center of gravity and the equilibrium center of buoyancy; the floating body is stable if the metacenter lies above the center of gravity.
{ [image] med mid bullet schwa [image] sen mid bullet t schwa r }
metacentric [CYTOLOGY] Having the centromere near the middle of the chromosome.
{ brvbar med mid bullet schwa [image] sen mid bullet trik }
metacentric diagram [NAVAL ARCHITECTURE] A curve indicating the height of metacenter (generally above base) for all drafts to which the vessel may be loaded.
{ med mid bullet schwa [image] sen mid bullet trik [image] d imacr mid bullet schwa [image] gram }
metacentric height [NAVAL ARCHITECTURE] The vertical distance between a ship's center of gravity and its metacenter, for transverse or longitudinal inclinations, as specified.
{ med mid bullet schwa [image] sen mid bullet trik [image] h imacr t }
metacercaria [INVERTEBRATE ZOOLOGY] Encysted cercaria of digenetic trematodes; the infective form.
{ brvbar med mid bullet schwa mid bullet s schwa r [image] kar mid bullet [image] mid bullet schwa }
metacestode [INVERTEBRATE ZOOLOGY] Encysted larva of a tapeworm; occurs in the intermediate host.
{ brvbar med mid bullet schwa [image] ses [image] t o macr d }
meta character [COMPUTER SCIENCE] A character in a computer programming language system that has some controlling role with respect to other characters with which it may be associated.
{ [image] med mid bullet schwa [image] kar mid bullet ik mid bullet t schwa r }
Metachlamydeae [BOTANY] An artificial group of flowering plants, division Magnoliophyta, recognized in the Englerian system of classification; consists of families of dicotyledons in which petals are characteristically fused, forming a sympetalous corolla.
{ [image] med mid bullet schwa mid bullet kl schwa [image] mid mid bullet [image] [image] [image] }
metachromasia [CHEMISTRY] 1. The property exhibited by certain pure dyestuffs, chiefly basic dyes, of coloring certain tissue elements in a different color, usually of a shorter wavelength absorption maximum, than most other tissue elements. 2. The assumption of different colors or shades by different substances when stained by the same dye.Also known as metachromatism.
{ [image] med [image] schwa mid bullet kr o macr [image] m a macr mid bullet zh schwa }
metachromatic granules [CYTOLOGY] Granules which assume a color different from that of the dye used to stain them.
{ brvbar med mid bullet schwa mid bullet kr o macr [image] mad mid bullet ik [image] gran mid bullet yülz }
metachromatic leukodystrophy [MEDICINE] A hereditary degenerative disease transmitted as an autosomal recessive, due to sulfatase A deficiency, with excess accumulation of sulfated lipids responsible for metachromasia in various tissues.Abbreviated MLD.Also known as sulfatide lipidosis.
{ brvbar med mid bullet schwa mid bullet kr o macr [image] mad mid bullet ik [image] lü mid bullet k schwa [image] dis mid bullet tr schwa mid bullet f [image] }
metachromatic stain [MATERIALS] A stain which changes apparent color when absorbed by certain cell constituents.
{ brvbar med mid bullet schwa mid bullet kr o macr [image] mad mid bullet ik [image] st a macr n }
metachromatism See metachromasia
{ brvbar med mid bullet schwa [image] kr o macr mid bullet m schwa [image] tiz mid bullet schwa m }
metachrosis [VERTEBRATE ZOOLOGY] The ability of some animals to change color by the expansion and contraction of chromatophores.
{ [image] med mid bullet schwa [image] kr o macr mid bullet s schwa s }
metacinnabar [MINERALOGY] HgS A black isometric mineral that represents an ore of mercury.Also known as metacinnabarite.
{ [image] med mid bullet schwa [image] sin mid bullet schwa [image] bär }
metacinnabarite See metacinnabar
{ [image] med mid bullet schwa [image] sin mid bullet schwa mid bullet b schwa [image] r imacr t }
metacneme [INVERTEBRATE ZOOLOGY] A secondary mesentery in many zoantharians.
{ [image] me [image] tak [image] n [image] m }
metacompiler [COMPUTER SCIENCE] A compiler that is used chiefly to construct compilers for other programming languages.
{ [image] med mid bullet schwa mid bullet k schwa m [image] p imacr mid bullet l schwa r }
metacone [VERTEBRATE ZOOLOGY] 1. The posterior of three cusps of primitive upper molars. 2. The posteroexternal cusp of an upper molar in higher vertebrates, especially mammals.
{ [image] med mid bullet schwa [image] k o macr n }
metaconid [VERTEBRATE ZOOLOGY] The posteroexternal cusp of a lower molar in mammals; corresponds with the metacone.
{ [image] med mid bullet schwa [image] k o macr mid bullet n schwa d }
Metacopina [PALEONTOLOGY] An extinct suborder of ostracods in the order Podocopida.
{ [image] med mid bullet schwa [image] käp mid bullet schwa mid bullet n schwa }
metacryst [PETROLOGY] A large crystal, such as garnet, formed in metamorphic rock by recrystallization.Also known as metacrystal.
{ [image] med mid bullet schwa [image] krist }
metacrystal See metacryst
{ brvbar med mid bullet schwa [image] krist mid bullet schwa l }
metadyne [ELECTRONICS] A type of rotating magnetic amplifier having more than one brush per pole, used for voltage regulation or transformation.
{ [image] med mid bullet schwa [image] d imacr n }
metagalaxy [ASTRONOMY] The total assemblage of recognized galaxies; essentially this represents the entire material universe.
{ brvbar med mid bullet schwa [image] gal mid bullet ik mid bullet s [image] }
metagenesis [BIOLOGY] The phenomenon in which one generation of certain plants and animals reproduces asexually, followed by a sexually reproducing generation.Also known as alternation of generations.
{ brvbar med mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
metagranulocyte See metamyelocyte
{ [image] med mid bullet schwa [image] gran mid bullet y schwa mid bullet l schwa [image] s imacr t }
metahalloysite [GEOLOGY] A term used in Europe for the less hydrous form of halloysite.Also known as halloysite in the United States.
{ brvbar med mid bullet schwa mid bullet h schwa [image] l [image] i [image] s imacr t }
metaharmosis See metharmosis
{ brvbar med mid bullet schwa mid bullet här [image] m o macr mid bullet s schwa s }
metahewettite [MINERALOGY] CaV6O16.9H2O A deep red, probably orthorhombic mineral consisting of hydrated calcium vanadate; occurs as pulverulent masses.
{ brvbar med mid bullet schwa [image] hyü mid bullet schwa [image] t imacr t }
metahohmannite [MINERALOGY] Fe2(SO4)2(OH)2.3H2O An orange mineral consisting of a hydrated basic iron sulfate; occurs as pulverulent masses.
{ brvbar med mid bullet schwa [image] h o macr mid bullet m schwa [image] n imacr t }
metahydrate sodium carbonate [INORGANIC CHEMISTRY] Na2CO3. H2O Water- soluble, white crystals with an alkaline taste, loses water at 109°C, melts at 851°C; used in medicine, photography, and water pH control, and as a food additive.Also known as crystal carbonate; soda crystals.
{ [image] med mid bullet schwa [image] h imacr [image] dr a macr t brvbar s o macr d mid bullet [image] mid bullet schwa m [image] kär mid bullet b schwa [image] n a macr t }
metaigneous [PETROLOGY] Pertaining to metamorphic rock formed from igneous rock.
{ brvbar med mid bullet schwa [image] ig mid bullet n [image] mid bullet schwa s }
metakaryocyte See normoblast
{ [image] med mid bullet schwa [image] kar mid bullet [image] mid bullet schwa [image] s imacr t }
metal [ASTRONOMY] In stellar spectroscopy, any element heavier than helium.
[MATERIALS] An opaque crystalline material usually of high strength with good electrical and thermal conductivities, ductility, and reflectivity; properties are related to the structure, in which the positively charged ions are bonded through a field of free electrons which surrounds them forming a close-packed structure.
{ [image] med mid bullet schwa l }
metal ague See metal fume fever
{ [image] med mid bullet schwa l [image] a macr g }
metal-air battery See air-depolarized battery
{ [image] med mid bullet schwa l brvbar er [image] bad mid bullet schwa mid bullet r [image] }
metal alkyl [ORGANIC CHEMISTRY] One of the family of organometallic compounds, a combination of an alkyl organic radical with a metal atom or atoms.
{ [image] med mid bullet schwa l [image] al mid bullet k schwa l }
metalanguage [COMPUTER SCIENCE] A programming language that uses symbols to represent the syntax of other programming languages, and is used chiefly to write compilers for those languages.
{ [image] med mid bullet schwa [image] la engi mid bullet gwij }
metal antenna [ELECTROMAGNETISM] An antenna which has a relatively small metal surface, in contrast to a slot antenna.
{ [image] med mid bullet schwa l an [image] ten mid bullet schwa }
metal arc cutting [METALLURGY] Cutting metal with the heat of an arc between a metal electrode and the base metal.
{ [image] med mid bullet schwa l [image] ärk [image] k schwa d mid bullet i engi }
metal arc welding [METALLURGY] Arc welding using covered metal electrodes.
{ [image] med mid bullet schwa l [image] ärk [image] weld mid bullet i engi }
metal ceramic See cermet
{ [image] med mid bullet schwa l s schwa [image] ram mid bullet ik }
metal-clad substation [ELECTRICITY] An electric power substation housed in a metal cabinet, either indoors or outdoors.
{ [image] med mid bullet schwa l brvbar klad [image] s schwa b st a macr mid bullet sh schwa n }
metal cluster compound [CHEMISTRY] A compound in which two or more metal atoms aggregate so as to be within bonding distance of one another and each metal atom is bonded to at least two other metal atoms; some nonmetal atoms may be associated with the cluster.
{ med mid bullet schwa l brvbar kl schwa s mid bullet t schwa r käm pa udot nd }
metal coating [METALLURGY] A thin film of metal bonded to a base material in order to add specific surface properties, such as corrosion or oxidation resistance, color, wear resistance, or optical characteristics.
{ med mid bullet schwa l k o macr d mid bullet i engi }
metaldehyde [ORGANIC CHEMISTRY] (CH3CHO)n White acetaldehyde-polymer prisms; soluble in organic solvents, insoluble in water; used as a pesticide or fuel.
{ me tal mid bullet d schwa h imacr d }
metal detector [ELECTRONICS] An electronic device for detecting concealed metal objects, such as guns, knives, or buried pipelines, generally by radiating a high-frequency electromagnetic field and detecting the change produced in that field by the ferrous or nonferrous metal object being sought.Also known as electronic locator; metal locator; radio metal locator.
{ med mid bullet schwa l di tek mid bullet t schwa r }
metal distribution ratio [METALLURGY] In plating operations, the ratio of the thickness of metal deposited on a near portion of a cathode to that deposited on a far portion of the cathode.
{ med mid bullet schwa l dis mid bullet tr schwa byü mid bullet sh schwa n r a macr mid bullet sh o macr }
metal dye [MATERIALS] Any of the special dyes, such as alizarin cyanin RR or alizarin green S, used to color oxided surfaces of aluminum or steel.
{ med mid bullet schwa l d imacr }
metal-enhanced star formation [ASTRONOMY] The hypothesis that stars form preferentially from regions with higher-than-average atomic number in a chemically inhomogeneous interstellar medium.
{ med mid bullet schwa l in brvbar hanst stär f r m a macr mid bullet sh schwa n }
metal-film resistor [ELECTRICITY] A resistor in which the resistive element is a thin film of metal or alloy, deposited on an insulating substrate of an integrated circuit.
{ med mid bullet schwa l brvbar film ri zis mid bullet t schwa r }
metal-foil paper [MATERIALS] Paper backed with metal foils, manufactured in a number of vivid colors.
{ med mid bullet schwa l brvbar f il p a macr mid bullet p schwa r }
metal forming [METALLURGY] Any manufacturing process by which parts of components are fabricated by shaping or molding a piece of metal stock.
{ med mid bullet schwa l f rm mid bullet i engi }
metal fouling [ORDNANCE] Deposits of metal that collect in the bore of a gun, coming from the jackets or rotating bands of projectiles.
{ med mid bullet schwa l fa udot l mid bullet i engi }
metal fume fever [MEDICINE] A febrile influenzalike occupational disorder following the inhalation of finely divided particles and fumes of metallic oxides.Also known as brass chills; brass founder's ague; galvo; Monday fever; metal ague; polymer fume fever; spelter shakes; teflon shakes; zinc chills.
{ med mid bullet schwa l fyüm f mid bullet v schwa r }
metal halide lamp [ELECTRONICS] A discharge lamp in which metal halide salts are added to the contents of a discharge tube in which there is a high- pressure arc in mercury vapor; the added metals generate different wavelengths, to give substantially white light at an efficiency approximating that of high- pressure sodium lamps.
{ med mid bullet schwa l ha l imacr d lamp }
metaliding [METALLURGY] A process of depositing a metal as an alloy on a substrate from a fused complex metal salt.
{ med mid bullet schwa l imacr d mid bullet i engi }
metalimnion See thermocline
{ med mid bullet schwa lim mid bullet n än }
metal inert-gas welding [METALLURGY] A welding procedure in which an electric current heats one metal which then joins to a second metal, with an inert gas preventing oxidation.
{ med mid bullet schwa l i brvbar n schwa rt brvbar gas weld mid bullet i engi }
metal-insulator semiconductor [SOLID-STATE PHYSICS] Semiconductor construction in which an insulating layer, generally a fraction of a micrometer thick, is deposited on the semiconducting substrate before the pattern of metal contacts is applied.Abbreviated MIS.
{ med mid bullet schwa l brvbar in mid bullet s schwa l a macr d mid bullet schwa r sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
metal-insulator transition [SOLID-STATE PHYSICS] The change of certain low- dimensional conductors from metals to insulators as the temperature is lowered through a certain value, due to the lattice distortion and band gap accompanying the onset of a charge-density wave.
{ med mid bullet schwa l brvbar in mid bullet s schwa l a macr d mid bullet schwa r tran zish mid bullet schwa n }
metal ion indicator [ANALYTICAL CHEMISTRY] A substance, usually a dyestuff, that changes color after forming a metal ion complex with a color different from that of the uncomplexed indicator.Also known as complexation indicator.
{ brvbar med mid bullet schwa l brvbar imacr än in mid bullet d schwa k a macr d mid bullet schwa r }
metal lath [ENGINEERING] A mesh of metal used to provide a base for plaster.
{ med mid bullet schwa l lath }
metallation [ORGANIC CHEMISTRY] The direct replacement of a hydrogen atom by a metal atom in an organic molecule to form a carbon-metal bond.
{ med mid bullet schwa l a macr mid bullet sh schwa n }
metal leaf [METALLURGY] Metal sheet, thinner than foil, formed by beating.
{ med mid bullet schwa l lef }
metallic [OPTICS] Having a brilliant mineral luster characteristic of metals.
[SCIENCE AND TECHNOLOGY] Pertaining to metals.
{ m schwa tal mid bullet ik }
metallic bond [PHYSICAL CHEMISTRY] The type of chemical bond that is present in all metals, and may be thought of as resulting from a sea of valence electrons which are free to move throughout the metal lattice.
{ m schwa tal mid bullet ik bänd }
metallic circuit [ELECTRICITY] Wire circuit of which the ground or earth forms no part.
{ m schwa tal mid bullet ik s schwa r mid bullet k schwa t }
metallic corrosion [METALLURGY] Destruction of a metal by dissolution, oxidation, or other chemical reaction of the metal with its environment.
{ m schwa tal mid bullet ik k schwa r o macr mid bullet zh schwa n }
metallic disk rectifier See metallic rectifier
{ m schwa tal mid bullet ik brvbar disk rek mid bullet t schwa f imacr mid bullet schwa r }
metallic electrode arc lamp [ELECTRICITY] A type of arc lamp in which light is produced by luminescent vapor introduced into the arc by evaporation from the cathode; the anode is solid copper, and the cathode is formed of magnetic iron oxide with titanium as the light-producing element and other chemicals to control steadiness and vaporization.
{ m schwa tal mid bullet ik i brvbar lek tr o macr d ärk lamp }
metallic element [CHEMISTRY] An element generally distinguished (from a nonmetallic one) by its luster, electrical conductivity, malleability, and ability to form positive ions.
{ m schwa tal mid bullet ik el mid bullet schwa mid bullet m schwa nt }
metallic glass See glassy alloy
{ m schwa tal mid bullet ik glas }
metallic hydrogen [PHYSICAL CHEMISTRY] 1. A phase of hydrogen believed to occur at extremely high pressures, in which the material transforms to a conducting molecular solid. 2. A phase of hydrogen believed to occur at still higher pressures, in which the molecular bonds that exist at lower pressures are broken and an atomic solid with the structure of an alkali metal is formed.
{ m schwa tal mid bullet ik h imacr mid bullet dr schwa mid bullet j schwa n }
metallic insulator [ELECTROMAGNETISM] Section of transmission line used as a mechanical support device; the section is an odd number of quarter-wavelengths long at the frequency of interest, and the input impedance becomes high enough so that the section effectively acts as an insulator.
{ m schwa tal mid bullet ik in mid bullet s schwa l a macr d mid bullet schwa r }
metallic mortar [MATERIALS] Mortar made with ceramic oxide binders and containing a high percentage of lead powder; mixed with water to form plasters or for casting sections and blocks; used for x-ray and nuclear installation shielding.
{ m schwa tal mid bullet ik m rd mid bullet schwa r }
metallic nuclear fuel [NUCLEONICS] A fissionable isotope of a metallic element, or an alloy containing such an isotope, used as the energy source for a nuclear reactor.
{ m schwa tal mid bullet ik nü mid bullet kl mid bullet schwa r fyül }
metallic paint [MATERIALS] 1. Paint used for covering metal surfaces; the pigment is commonly iron oxide. 2. Paint with a metal pigment.
{ m schwa tal mid bullet ik p a macr nt }
metallic paper [MATERIALS] 1. A paper coated with zinc white, or with clay and other materials; the surface can be marked on with metal points (of silver, aluminum, or gold, for example), but it cannot be erased. 2. Paper coated with finely flaked metal.
{ m schwa tal mid bullet ik p a macr mid bullet p schwa r }
metallic pigment [MATERIALS] Thin, opaque aluminum or copper alloy flakes that are incorporated into plastic masses to produce metallike effects.
{ m schwa tal mid bullet ik pig mid bullet m schwa nt }
metallic rectifier [ELECTRONICS] A rectifier consisting of one or more disks of metal under pressure-contact with semiconductor coatings or layers, such as a copper oxide, selenium, or silicon rectifier.Also known as contact rectifier; dry-disk rectifier; dry-plate rectifier; metallic-disk rectifier; semiconductor rectifier.
{ m schwa tal mid bullet ik rek mid bullet t schwa f imacr mid bullet schwa r }
metallic soap [ORGANIC CHEMISTRY] A salt of stearic, oleic, palmitic, lauric, or erucic acid with a heavy metal such as cobalt or copper; used as a drier in paints and inks, in fungicides, decolorizing varnish, and waterproofing.
{ m schwa tal mid bullet ik s o macr p }
metalliferous [MINERALOGY] Pertaining to mineral deposits from which metals can be extracted.
{ med mid bullet schwa l if mid bullet schwa mid bullet r schwa s }
metallize [ENGINEERING] To coat or impregnate a metal or nonmetal surface with a metal, as by metal spraying or by vacuum evaporation.
{ med mid bullet schwa l imacr z }
metallized capacitor [ELECTRICITY] A capacitor in which a film of metal is deposited directly on the dielectric to serve in place of a separate foil strip; has self-healing characteristics.
{ med mid bullet schwa l imacr zd k schwa pas mid bullet schwa d mid bullet schwa r }
metallized-paper capacitor [ELECTRICITY] A modification of a paper capacitor in which metal foils are replaced by extremely thin films of metal deposited on the paper; if a breakdown occurs, these films burn away in the area of the breakdown.
{ med mid bullet schwa l imacr zd brvbar p a macr p mid bullet schwa r k schwa pas mid bullet schwa d mid bullet schwa r }
metallized resistor [ELECTRICITY] A resistor made by depositing a thin film of high-resistance metal on the surface of a glass or ceramic rod or tube.
{ med mid bullet schwa l imacr zd ri zis mid bullet t schwa r }
metallized slurry blasting [ENGINEERING] The breaking of rocks by using slurried explosive medium containing a powdered metal, such as powdered aluminum.
{ med mid bullet schwa l imacr zd brvbar sl schwa r mid bullet blast mid bullet i engi }
metallized wood [MATERIALS] Wood impregnated with molten metal, filling the cells in the wood to increase hardness, compressive strength, and flexural strength; the wood becomes an electrical conductor lengthwise of the grain.
{ med mid bullet schwa l imacr zd w udot d }
metallo-carbohedrene [CHEMISTRY] A member of a class of molecular clusters in which atoms of an early transition metal (scandium through nickel in the third period of the periodic table) are bonded with carbon atoms in a cagelike network.
{ m schwa brvbar ta mid bullet l o macr kär mid bullet b schwa hed r n }
metal locator See metal detector
{ med mid bullet schwa l brvbar l o macr k a macr d mid bullet schwa r }
metallocene [ORGANIC CHEMISTRY] Organometallic coordination compound which is obtained as a cyclopentadienyl derivative of a transition metal or a metal halide.
{ m schwa tal mid bullet schwa s n }
metallocycle [ORGANIC CHEMISTRY] A compound whose structure consists of a cyclic array of atoms of which one is a metal atom; frequently the ring contains three or four carbon atoms and one transition-metal atom.
{ m schwa tal mid bullet schwa s imacr mid bullet k schwa l }
metallogenic province [GEOLOGY] A region characterized by a particular mineral assemblage, or by one or more specific types of mineralization.Also known as metallographic province.
{ m schwa brvbar tal mid bullet schwa brvbar jen mid bullet ik präv mid bullet schwa ns }
Metallogenium [MICROBIOLOGY] A genus of bacteria of uncertain affiliation; coccoid cells that attach to substrate; they germinate directly or form groups of elementary bodies by budding, and filaments form from these bodies.
{ m schwa tal mid bullet schwa j mid bullet n mid bullet schwa m }
metallograph [OPTICS] An optical microscope equipped with a camera for both visual observation and photography of the structure and constitution of a metal or alloy.
{ m schwa tal mid bullet schwa graf }
metallographic province See metallogenic province
{ m schwa tal mid bullet schwa graf mid bullet ik präv mid bullet schwa ns }
metallographic test [METALLURGY] A test to determine the structural composition of a metal as shown at low and high magnification and by x-ray diffraction methods; tests include macroexamination, microexamination, and x-ray diffraction studies.
{ m schwa tal mid bullet schwa graf mid bullet ik test }
metallography [METALLURGY] The study of the structure of metals and alloys by various methods, especially by the optical and the electron microscope, and by x-ray diffraction.
{ med mid bullet schwa l äg mid bullet r schwa mid bullet f }
metalloid [CHEMISTRY] An element whose properties are intermediate between those of metals and nonmetals.Also known as semimetal.
{ med mid bullet schwa l id }
metallophobia [PSYCHOLOGY] An abnormal fear of metal or metallic objects.
{ me tal mid bullet schwa f o macr mid bullet b mid bullet schwa }
metalloporphyrin [BIOCHEMISTRY] A compound, such as heme, consisting of a porphyrin combined with a metal such as iron, copper, silver, zinc, or magnesium.
{ m schwa tal mid bullet o macr p r mid bullet f schwa mid bullet r schwa n }
metalloprotein [BIOCHEMISTRY] A protein enzyme containing a metallic atom as an inherent portion of its molecule.
{ m schwa tal mid bullet o macr pr o macr t n }
metallostatic pressure [METALLURGY] Pressure developed within a volume of molten metal.
{ m schwa brvbar tal mid bullet schwa stad mid bullet ik presh mid bullet schwa r }
metallothionein [BIOCHEMISTRY] A group of vertebrate and invertebrate proteins that bind heavy metals; it may be involved in zinc homeostasis and resistance to heavy-metal toxicity.
{ m schwa tal mid bullet o macr th imacr mid bullet schwa n n }
metallurgical balance sheet [METALLURGY] Material balance of a metallurgical process.
{ med mid bullet schwa l schwa r mid bullet j schwa mid bullet k schwa l bal mid bullet schwa ns sh t }
metallurgical coke [MATERIALS] Coke resulting from high-temperature retorting of suitable coal; a dense, crush-resistant fuel for use in shaft furnaces.
{ med mid bullet schwa l schwa r mid bullet j schwa mid bullet k schwa l k o macr k }
metallurgical dust [METALLURGY] A mixture of particles of elements and nonmetallic and metallic compounds.
{ med mid bullet schwa l schwa r mid bullet j schwa mid bullet k schwa l d schwa st }
metallurgical engineer [ENGINEERING] A person who specializes in metallurgical engineering.
{ med mid bullet schwa l schwa r mid bullet j schwa mid bullet k schwa l en mid bullet j schwa nir }
metallurgical engineering [ENGINEERING] Application of the principles of metallurgy to the engineering sciences.
{ med mid bullet schwa l schwa r mid bullet j schwa mid bullet k schwa l en mid bullet j schwa nir mid bullet i engi }
metallurgical fume [METALLURGY] A mixture of fine particles of elements and metallic and nonmetallic compounds either sublimed or condensed from the vapor state.
{ med mid bullet schwa l schwa r mid bullet j schwa mid bullet k schwa l fyüm }
metallurgical microscope [ENGINEERING] A microscope used in the study of metals, usually optical.
{ med mid bullet schwa l schwa r mid bullet j schwa mid bullet k schwa l m imacr mid bullet kr schwa sk o macr p }
metallurgy [SCIENCE AND TECHNOLOGY] The science and technology of metals and alloys.
{ med mid bullet schwa l schwa r mid bullet j }
metallurgy (category description)
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

metal mining [MINING ENGINEERING] The industry that supplies the various metals and associated products.
{ [image] med mid bullet schwa l [image] m imacr n mid bullet i engi }
metal-nitride-oxide semiconductor [SOLID-STATE PHYSICS] A semiconductor structure that has a double insulating layer; typically, a layer of silicon dioxide (SiO2) is nearest the silicon substrate, with a layer of silicon nitride (Si3N4) over it.Abbreviated MNOS.
{ [image] med mid bullet schwa l brvbar n imacr [image] tr imacr d brvbar äk [image] s imacr d [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
metal-organic chemical vapor deposition [SOLID-STATE PHYSICS] A technique for growing thin layers of compound semiconductors in which metal organic compounds, having the formula MRx, where M is a group III metal and R is an organic radical, are decomposed near the surface of a heated substrate wafer, in the presence of a hydride of a group V element.Abbreviated MOCVD.
{ [image] med mid bullet schwa l [image] r [image] gan mid bullet ik [image] kem mid bullet schwa mid bullet k schwa l [image] v a macr mid bullet p schwa r [image] dep mid bullet schwa [image] zish mid bullet schwa n }
metal oxide resistor [ELECTRICITY] A metal-film resistor in which an oxide of a metal such as tin is deposited as a film onto an insulating substrate.
{ [image] med mid bullet schwa l brvbar äk [image] s imacr d ri [image] zis mid bullet t schwa r }
metal oxide semiconductor [SOLID-STATE PHYSICS] A metal insulator semiconductor structure in which the insulating layer is an oxide of the substrate material; for a silicon substrate, the insulating layer is silicon dioxide (SiO2).Abbreviated MOS.
{ [image] med mid bullet schwa l brvbar äk [image] s imacr d [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
metal oxide semiconductor field-effect transistor [ELECTRONICS] A field-effect transistor having a gate that is insulated from the semiconductor substrate by a thin layer of silicon dioxide.Abbreviated MOSFET; MOST; MOS transistor.Formerly known as insulated-gate field-effect transistor.
{ [image] med mid bullet schwa l brvbar äk [image] s imacr d [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r [image] f [image] ld i [image] fekt tran [image] zis mid bullet t schwa r }
metal oxide semiconductor integrated circuit [ELECTRONICS] An integrated circuit using metal oxide semiconductor transistors; it can have a higher density of equivalent parts than a bipolar integrated circuit.
{ [image] med mid bullet schwa l brvbar äk [image] s imacr d [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r [image] int mid bullet schwa [image] gr a macr d mid bullet schwa d [image] s schwa r mid bullet k schwa t }
metal-petal basket See cementing basket
{ [image] med mid bullet schwa l brvbar ped mid bullet schwa l [image] bas mid bullet k schwa t }
metal plating See plating
{ [image] med mid bullet schwa l [image] pl a macr d mid bullet i engi }
metal pointing See pointing
{ [image] med mid bullet schwa l [image] p [image] int mid bullet i engi }
metal powder [METALLURGY] A finely divided metal or alloy.
{ [image] med mid bullet schwa l [image] pa udot d mid bullet schwa r }
metal replacement See immersion plating
{ [image] med mid bullet schwa l ri [image] pl a macr s mid bullet m schwa nt }
metal-rich star [ASTRONOMY] A star in which the ratio of metals (elements heavier than helium) to hydrogen is greater than that of the Hyades.
{ [image] med mid bullet schwa l brvbar rich [image] stär }
metal rolling See rolling
{ [image] med mid bullet schwa l [image] r o macr l mid bullet i engi }
metal screen [GRAPHIC ARTS] An intensifying screen consisting of a metal which emits secondary electrons and x-rays when bombarded by x- rays.
{ [image] med mid bullet schwa l [image] skr [image] n }
metal semiconductor field-effect transistor [ELECTRONICS] A field-effect transistor that uses a thin film of gallium arsenide, with a Schottky barrier gate formed by depositing a layer of metal directly onto the surface of the film.Abbreviated MESFET.
{ [image] med mid bullet schwa l [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r [image] f [image] ld i [image] fekt tran [image] zis mid bullet t schwa r }
metal-slitting saw [MECHANICAL ENGINEERING] A milling cutter similar to a circular saw blade but sometimes with side teeth as well as teeth around the circumference; used for deep slotting and sinking in cuts.
{ [image] med mid bullet schwa l brvbar slid mid bullet i engi [image] s [image] }
metal spinning See spinning
{ [image] med mid bullet schwa l [image] spin mid bullet i engi }
metal spraying [ENGINEERING] Coating a surface with droplets of molten metal or alloy by using a compressed gas stream.
{ [image] med mid bullet schwa l [image] spr a macr mid bullet i engi }
metal-to-metal tap [COMMUNICATIONS] A tapping procedure in which actual contact is made with the target pair.
{ [image] med mid bullet schwa l t schwa [image] med mid bullet schwa l [image] tap }
metal vapor laser [OPTICS] An ion laser based on vaporization of a solid or liquid metal, such as cadmium, calcium, copper, lead, manganese, selenium, strontium, and tin, vaporized with a buffer gas such as helium.
{ [image] med mid bullet schwa l [image] v a macr mid bullet p schwa r [image] l a macr mid bullet z schwa r }
metamathematics [MATHEMATICS] The study of the principles of deductive logic as they are used in mathematical logic.
{ brvbar med mid bullet schwa [image] math mid bullet schwa [image] mad mid bullet iks }
metamer [ORGANIC CHEMISTRY] One of two or more chemical compounds that exhibits isomerism with the others.
{ [image] med mid bullet schwa mid bullet m schwa r }
metamere [ZOOLOGY] One of the linearly arranged similar segments of the body of metameric animals.Also known as somite.
{ [image] med mid bullet schwa [image] mir }
metamerism [ZOOLOGY] The condition of an animal body characterized by the repetition of similar segments (metameres), exhibited especially by arthropods, annelids, and vertebrates in early embryonic stages and in certain specialized adult structures.Also known as segmentation.
{ m schwa [image] tam mid bullet schwa [image] riz mid bullet schwa m }
metamict [MINERALOGY] Of a radioactive mineral, exhibiting lattice disruption due to radiation damage while the original external morphology is retained.
{ [image] med mid bullet schwa [image] mikt }
metamorphic aureole See aureole
{ brvbar med mid bullet schwa brvbar m [image] r mid bullet fik [image] [image] r mid bullet [image] [image] o macr l }
metamorphic breccia [PETROLOGY] Breccia formed by metamorphism.
{ brvbar med mid bullet schwa brvbar m [image] r mid bullet fik [image] brech mid bullet schwa }
metamorphic differentiation [PETROLOGY] Processes by which different mineral assemblages develop in some sequence from an initially uniform parent rock.
{ [image] med mid bullet schwa [image] m o macr r mid bullet fik [image] dif mid bullet schwa [image] ren mid bullet ch [image] [image] a macr mid bullet shen }
metamorphic facies [PETROLOGY] All rocks of any composition that have reached chemical equilibrium with respect to certain ranges of pressure and temperature during metamorphism, characterized by the stability of specific index minerals.Also known as densofacies.
{ brvbar med mid bullet schwa brvbar m [image] r mid bullet fik [image] f a macr mid bullet sh [image] z }
metamorphic facies series [PETROLOGY] A group of metamorphic facies characteristic of an individual area, represented in a pressure-temperature diagram by a curve or group of curves illustrating the range of the different types of metamorphism and metamorphic facies.
{ brvbar med mid bullet schwa brvbar m [image] r mid bullet fik [image] f a macr mid bullet sh [image] z [image] sir mid bullet [image] z }
metamorphic overprint See overprint
{ brvbar med mid bullet schwa brvbar m [image] r mid bullet fik [image] o macr mid bullet v schwa r [image] print }
metamorphic rock [PETROLOGY] A rock formed from preexisting solid rocks by mineralogical, structural, and chemical changes, in response to extreme changes in temperature, pressure, and shearing stress.
{ brvbar med mid bullet schwa brvbar m [image] r mid bullet fik [image] räk }
metamorphic rock reservoir [GEOLOGY] Uncommon type of formation for oil reservoir; developed when secondary porosity results from fracturing or weathering.
{ brvbar med mid bullet schwa brvbar m [image] r mid bullet fik brvbar räk [image] rez mid bullet schwa v [image] wär }
metamorphic zone See aureole
{ brvbar med mid bullet schwa brvbar m [image] r mid bullet fik [image] z o macr n }
metamorphism [PETROLOGY] The mineralogical and structural changes of solid rock in response to environmental conditions at depth in the earth's crust.
{ brvbar med mid bullet schwa brvbar m [image] r [image] fiz mid bullet schwa m }
metamorphosis [BIOLOGY] 1. A structural transformation. 2. A marked structural change in an animal during postembryonic development.
[MEDICINE] A degenerative change in tissue or organ structure.
{ [image] med mid bullet schwa [image] m [image] r mid bullet f schwa mid bullet s schwa s }
metamyelocyte [HISTOLOGY] A granulocytic cell intermediate in development between the myelocyte and granular leukocyte; characterized by a full complement of cytoplasmic granules and a bean-shaped nucleus.Also known as juvenile cell; metagranulocyte.
{ [image] med mid bullet schwa [image] m imacr mid bullet schwa mid bullet l o macr [image] s imacr t }
metanauplius [INVERTEBRATE ZOOLOGY] A primitive larval stage of certain decapod crustaceans characterized by seven pairs of appendages; follows the nauplius stage.
{ [image] med mid bullet schwa [image] n [image] mid bullet pl [image] mid bullet schwa s }
metanephridium [INVERTEBRATE ZOOLOGY] A type of nephridium consisting of a tubular structure lined with cilia which opens into the coelomic cavity.
{ brvbar med mid bullet schwa mid bullet ne [image] frid mid bullet [image] mid bullet schwa m }
metanephrine [BIOCHEMISTRY] An inactive metabolite of epinephrine (3- O-methylepinephrine) that is excreted in the urine; it is recovered and measured as a test for pheochromocytoma.
{ [image] med mid bullet schwa [image] ne [image] fr schwa n }
metanephros [EMBRYOLOGY] One of the posterior of three pairs of vertebrate renal structures; persists as the definitive or permanent kidney in adult reptiles, birds, and mammals.
{ [image] med mid bullet schwa [image] ne [image] fräs }
metanillic acid [ORGANIC CHEMISTRY] C6H4(NH2)SO3H A water-soluble, crystalline compound, isomeric with sulfanilic acid; used in medicines and dyes.
{ brvbar med mid bullet schwa brvbar nil mid bullet ik [image] as mid bullet schwa d }
metanitricyte See normoblast
{ [image] med mid bullet schwa [image] n imacr mid bullet tr schwa [image] s imacr t }
meta-nitroaniline [ORGANIC CHEMISTRY] NO2C6H4NH2 Yellow crystals that melt at 112.5°C; a toxic material; used as a dye intermediate.
{ brvbar med mid bullet schwa [image] n imacr mid bullet tr o macr [image] an mid bullet schwa mid bullet l schwa n }
meta-nitrotoluene [ORGANIC CHEMISTRY] NO2C6H4CH3 Yellow powder that melts at 15°C; insoluble in water; used in organic synthesis.
{ brvbar med mid bullet schwa brvbar n imacr mid bullet tr o macr [image] täl mid bullet y schwa [image] w [image] n }
metaphase [CYTOLOGY] 1. The phase of mitosis during which centromeres are arranged on the equator of the spindle. 2. The phase of the first meiotic division when centromeric regions of homologous chromosomes come to lie equidistant on either side of the equator.
{ [image] med mid bullet schwa [image] f a macr z }
metaphloem [BOTANY] The primary phloem that forms after differentiation of the protophloem.
{ brvbar med mid bullet schwa [image] fl o macr mid bullet schwa m }
meta-phthalic acid See isophthalic acid
{ brvbar med mid bullet schwa [image] thal mid bullet ik [image] as mid bullet schwa d }
metaphyseal aclasis See multiple hereditary exostoses
{ m schwa brvbar taf mid bullet schwa brvbar s [image] mid bullet schwa l a [image] klas mid bullet schwa s }
metaphysis See epiphyseal plate
{ m schwa [image] ta mid bullet f schwa mid bullet s schwa s }
Metaphyta [BIOLOGY] A kingdom set up to include mosses, ferns, and other plants in some systems of classification.
{ m schwa [image] taf mid bullet schwa d mid bullet schwa }
metaplasia [PATHOLOGY] Transformation of one form of tissue to another.
{ brvbar med mid bullet schwa [image] pl a macr mid bullet zh schwa }
metaplasm [CYTOLOGY] The ergastic substance of protoplasm.
{ [image] med mid bullet schwa [image] plaz mid bullet schwa m }
metapodium [ANATOMY] 1. The metatarsus in bipeds. 2. The metatarsus and metacarpus in quadrupeds.
[INVERTEBRATE ZOOLOGY] Posterior portion of the foot of a mollusk.
{ brvbar med mid bullet schwa [image] p o macr mid bullet d [image] mid bullet schwa m }
metapodosoma [INVERTEBRATE ZOOLOGY] Portion of the body bearing the third and fourth pairs of legs in Acarina.
{ [image] med mid bullet schwa [image] päd mid bullet schwa [image] s o macr mid bullet m schwa }
metapterygium [VERTEBRATE ZOOLOGY] The posterior one of three basal cartilages in the pectoral fin of sharks and rays.
{ m schwa brvbar tap mid bullet t schwa brvbar rij mid bullet [image] mid bullet schwa m }
metaquartzite [MINERALOGY] A quartzite formed by metamorphic recrystallization.
{ brvbar med mid bullet schwa [image] kw [image] rt [image] z imacr t }
metarheology [MECHANICS] A branch of rheology whose approach is intermediate between those of macrorheology and microrheology; certain processes that are not isothermal are taken into consideration, such as kinetic elasticity, surface tension, and rate processes.
{ [image] med mid bullet schwa mid bullet r [image] [image] äl mid bullet schwa mid bullet j [image] }
metaripple [GEOLOGY] An asymmetrical sand ripple.
{ [image] med mid bullet schwa [image] rip mid bullet schwa l }
metarossite [MINERALOGY] CaV2O6.2H2O A light yellow mineral consisting of hydrated calcium vanadate; occurs as masses and veinlets.
{ brvbar med mid bullet schwa [image] r [image] [image] s imacr t }
metarubricyte See normoblast
{ [image] med mid bullet schwa [image] rü mid bullet br schwa [image] s imacr t }
metascope [ELECTRONICS] An infrared receiver used for converting pulsed invisible infrared rays into visible signals for communication purposes; also used with an infrared source for reading maps in darkness.
{ [image] med mid bullet schwa [image] sk o macr p }
metascutellum [INVERTEBRATE ZOOLOGY] The scutellum of the metathorax in insects.
{ brvbar med mid bullet schwa mid bullet skü [image] tel mid bullet schwa m }
metasediment [GEOLOGY] A sediment or sedimentary rock which shows evidence of metamorphism.
[PETROLOGY] Metamorphic rock formed from sedimentary rock.
{ brvbar med mid bullet schwa [image] sed mid bullet schwa mid bullet m schwa nt }
metasicula [INVERTEBRATE ZOOLOGY] The succeeding part of the sicula or colonial tube of graptolites.
{ brvbar med mid bullet schwa [image] sik mid bullet y schwa mid bullet l schwa }
metasideronatrite [MINERALOGY] Na4Fe2(SO4)4(OH)2.3H2O A yellow mineral composed of basic hydrous iron sodium sulfate.
{ brvbar med mid bullet schwa [image] sid mid bullet schwa mid bullet r schwa [image] n a macr [image] tr imacr t }
metasilicate [MINERALOGY] A salt of the hypothetical metasilicic acid H2SiO3.Also known as bisilicate.
{ brvbar med mid bullet schwa [image] sil mid bullet schwa [image] k a macr t }
metasoma [INVERTEBRATE ZOOLOGY] The posterior region of the body of certain invertebrates, a term used especially when the phylogenetic segmentation pattern cannot be identified.
{ [image] med mid bullet schwa [image] s o macr mid bullet m schwa }
metasomatic [PETROLOGY] Pertaining to the process or the result of metasomatism.
{ brvbar med mid bullet schwa mid bullet s o macr [image] mad mid bullet ik }
metasomatism [PETROLOGY] A variety of metamorphism in which one mineral or a mineral assemblage is replaced by another of different composition without melting.
{ [image] med mid bullet schwa [image] s o macr mid bullet m schwa [image] tiz mid bullet schwa m }
metastable See labile
{ brvbar med mid bullet schwa [image] st a macr mid bullet b schwa l }
metastable equilibrium [PHYSICAL CHEMISTRY] A state of pseudo- equilibrium having higher free energy than the true equilibrium state.
[PHYSICS] A condition in which a system returns to equilibrium after small (but not large) displacements; it may be represented by a ball resting in a small depression on top of a hill.
{ brvbar med mid bullet schwa [image] st a macr mid bullet b schwa l [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
metastable ion [ANALYTICAL CHEMISTRY] In mass spectroscopy, an ion formed by a secondary dissociation process in the analyzer tube (formed after the parent or initial ion has passed through the accelerating field).
{ brvbar med mid bullet schwa [image] st a macr mid bullet b schwa l [image] imacr än }
metastable phase [PHYSICAL CHEMISTRY] Existence of a substance as either a liquid, solid, or vapor under conditions in which it is normally unstable in that state.
{ brvbar med mid bullet schwa st a macr mid bullet b schwa l brvbar f a macr z }
metastable state [QUANTUM MECHANICS] An excited stationary energy state whose lifetime is unusually long.
{ brvbar med mid bullet schwa st a macr mid bullet b schwa l brvbar st a macr t }
metastasis [MEDICINE] Transfer of the causal agent (cell or microorganism) of a disease from a primary focus to a distant one through the blood or lymphatic vessels.
[PHYSICS] A transition of an electron or nucleon from one bound state to another in an atom or molecule, or the capture of an electron by a nucleus.
{ m schwa tas mid bullet t schwa mid bullet s schwa s }
metastasize [MEDICINE] To be transferred by metastasis.
{ m schwa tas mid bullet t schwa s imacr z }
metastatic anemia See myelophthisic anemia
{ med mid bullet schwa stad mid bullet ik schwa n mid bullet m mid bullet schwa }
metasternum [INVERTEBRATE ZOOLOGY] The ventral portion of the metathorax in insects.
{ brvbar med mid bullet schwa st schwa r mid bullet n schwa m }
metastoma [INVERTEBRATE ZOOLOGY] Median plate posterior to the mouth in certain crustaceans and related arthropods.
{ m schwa tas mid bullet t schwa mid bullet m schwa }
Metastrongylidae [INVERTEBRATE ZOOLOGY] A family of roundworms belonging to the Strongyloidea; species are parasitic in sheep, cattle, horses, dogs, and other domestic animals.
{ brvbar med mid bullet schwa strän jil mid bullet schwa d }
Metastrongyloidea [INVERTEBRATE ZOOLOGY] A superfamily of parasitic nematodes, characterized by a reduced or absent stoma capsule and an oral opening surrounded by six well-developed lips.
{ brvbar med mid bullet schwa strän mid bullet j schwa l id mid bullet mid bullet schwa }
metatarsal [ANATOMY] Of or pertaining to the metatarsus.
{ brvbar med mid bullet schwa tär mid bullet s schwa l }
metatarsalgia [MEDICINE] Tenderness and burning pain in the metatarsal region.
{ med mid bullet schwa tär sal mid bullet j mid bullet schwa }
metatarsus [ANATOMY] The part of a foot or hindfoot between the tarsus and the phalanges.
{ med mid bullet schwa tär mid bullet s schwa s }
Metatheria [VERTEBRATE ZOOLOGY] An infraclass of therian mammals including a single order, the Marsupialia; distinguished by a small braincase, a total of 50 teeth, the inflected angular process of the mandible, and a pair of marsupial bones articulating with the pelvis.
{ med mid bullet schwa thir mid bullet mid bullet schwa }
metathesis [CHEMISTRY] A reaction involving the exchange of elements or groups as in the general equation AX + BY AY + BX.
{ m schwa tath mid bullet schwa mid bullet s schwa s }
metathetical salts [CHEMISTRY] Salts that form a four-component, ternary equilibrium system in which there are four possible binary systems, resulting in two quadruple points.
{ brvbar med mid bullet schwa brvbar thed mid bullet schwa mid bullet k schwa l s ls }
metathorax [INVERTEBRATE ZOOLOGY] Posterior segment of the thorax in insects.
{ brvbar med mid bullet schwa th r aks }
metatitanic acid See titanic acid
{ brvbar med mid bullet schwa mid bullet t imacr tan mid bullet ik as mid bullet schwa d }
meta-toluic acid [ORGANIC CHEMISTRY] C6H4CH3COOH White to yellow, combustible crystals soluble in alcohol and ether, slightly soluble in water, melts at 109°C; used as a chemical intermediate and base for insect repellants.Also known as meta-toluylic acid.
{ brvbar med mid bullet schwa t schwa lü mid bullet ik as mid bullet schwa d }
meta-toluidine [ORGANIC CHEMISTRY] CH3C6H4NH2 A combustible, colorless, toxic liquid soluble in alcohol and ether, slightly soluble in water, boils at 203°C; used for dyes and as a chemical intermediate.
{ brvbar med mid bullet schwa t schwa lü mid bullet schwa d n }
meta-toluylic acid See -toluic acid
{ brvbar med mid bullet schwa brvbar täl mid bullet y schwa brvbar wil mid bullet ik as mid bullet schwa d }
metatorbernite [MINERALOGY] Cu(UO2)2(PO4)2.8H2O A green secondary mineral composed of hydrous copper uranium phosphate; similar to torbernite, but with less water content.
{ brvbar med mid bullet schwa t r mid bullet b schwa r n imacr t }
metatroch [INVERTEBRATE ZOOLOGY] A segmented larval form following the trochophore in annelids.
{ med mid bullet schwa träk }
metavariable [COMPUTER SCIENCE] One of the elements of a formal language, corresponding to the parts of speech of a natural language.Also known as component name; phrase name.
{ brvbar med mid bullet schwa ver mid bullet mid bullet schwa mid bullet b schwa l }
metavariscite [MINERALOGY] AlPO6.2H2O A green monoclinic mineral composed of hydrous aluminum phosphate; it is isomorphous with phosphosiderite.
{ brvbar med mid bullet schwa var mid bullet schwa s imacr t }
metavauxite [MINERALOGY] FeAl2(PO4)2(OH)2.8H2O A colorless mineral composed of hydrous basic phosphate of iron and aluminum; similar to vauxite, but with more water.
{ brvbar med mid bullet schwa v k s imacr t }
metavoltine [MINERALOGY] A yellowish-brown or orange-brown to greenish- brown, hexagonal mineral consisting of a hydrated basic sulfate of iron and potassium; occurs in tabular form or as aggregates.
{ brvbar med mid bullet schwa v o macr l t n }
metaxylem [BOTANY] Primary xylem differentiated after and distinguished from protoxylem by thicker tracheids and vessels with pitted or reticulated walls.
{ brvbar med mid bullet schwa z imacr mid bullet l schwa m }
meta-xylene [ORGANIC CHEMISTRY] 1,3-C6H4(CH3)2 A flammable, toxic liquid; insoluble in water, soluble in alcohol and ether; boils at 139°C; used as an intermediate for dyes, a chemical intermediate, and a solvent, and in insecticides and aviation fuel.
{ brvbar med mid bullet schwa z imacr l n }
metazeunerite [MINERALOGY] Cu(UO2)2(AsO4)2.8H2O A grass to emerald green, tetragonal mineral consisting of a hydrated arsenate of copper and uranium; occurs in tabular form.
{ brvbar med mid bullet schwa z i mid bullet n schwa r imacr t }
Metazoa [ZOOLOGY] The multicellular animals that make up the major portion of the animal kingdom; cells are organized in layers or groups as specialized tissues or organ systems.
{ med mid bullet schwa z o macr mid bullet schwa }
metazoea [INVERTEBRATE ZOOLOGY] The last zoea of certain decapod crustaceans; metamorphoses into a megalopa.
{ med mid bullet schwa mid bullet z o macr mid bullet schwa }
metencephalon [EMBRYOLOGY] The cephalic portion of the rhombencephalon; gives rise to the cerebellum and pons.
{ med mid bullet in sef mid bullet schwa län }
meteor [ASTRONOMY] The phenomena which accompany a body from space (a meteoroid) in its passage through the atmosphere, including the flash and streak of light and the ionized trail.
{ m d mid bullet mid bullet schwa r }
meteor bumper [AEROSPACE ENGINEERING] A thin shield around a space vehicle designed to dissipate the energy of impacting meteoric particles.
{ m d mid bullet mid bullet schwa r b schwa m mid bullet p schwa r }
Meteoriaceae [BOTANY] A family of mosses in the order Isobryales in which the calyptra is frequently hairy.
{ m d mid bullet r mid bullet a macr s mid bullet }
meteoric ionization [ASTROPHYSICS] Ionization resulting from collisional interactions of a meteoroid and its vaporization products with the air.
{ m d mid bullet r mid bullet ik imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
meteoric scatter [COMMUNICATIONS] A form of scatter propagation in which meteor trails serve to scatter radio waves back to earth.
{ m d mid bullet r mid bullet ik skad mid bullet schwa r }
meteoric stone See stony meteorite
{ m d mid bullet r mid bullet ik st o macr n }
meteoric theory See impact theory
{ m d mid bullet r mid bullet ik th mid bullet schwa mid bullet r }
meteoric water [HYDROLOGY] Groundwater which originates in the atmosphere and reaches the zone of saturation by infiltration and percolation.
{ m d mid bullet r mid bullet ik w d mid bullet schwa r }
meteorism [MEDICINE] Presence of abdominal gas causing severe distention.
{ m d mid bullet mid bullet schwa riz mid bullet schwa m }
meteorite [GEOLOGY] Any meteoroid that has fallen to the earth's surface.
{ m d mid bullet mid bullet schwa r imacr t }
meteorite crater [GEOLOGY] An impact crater on the surface of the earth or of a celestial body caused by a meteorite; a characteristic feature on the earth is the upturned rim, which formed as the rocks rebounded following the impact.
{ m d mid bullet mid bullet schwa r imacr t kr a macr d mid bullet schwa r }
meteoritic theory See impact theory
{ m d mid bullet mid bullet schwa rid mid bullet ik th mid bullet schwa mid bullet r }
meteorogram [ENGINEERING] A record obtained from a meteorograph.
[METEOROLOGY] A chart in which meteorological variables are plotted against time.
{ med mid bullet r mid bullet schwa gram }
meteorograph [ENGINEERING] An instrument that measures and records meteorological data such as air pressure, temperature, and humidity.
{ med mid bullet r mid bullet schwa graf }
meteoroid [ASTRONOMY] Any solid object moving in interplanetary space that is smaller than a planet or asteroid but larger than a molecule.
{ med mid bullet mid bullet schwa r id }
meteorolite See stony meteorite
{ med mid bullet r mid bullet schwa l imacr t }
meteorological [METEOROLOGY] Of or pertaining to meteorology or weather.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l }
meteorological balloon [ENGINEERING] A balloon, usually of high-quality neoprene, polyethylene, or Mylar, used to lift radiosondes to high altitudes.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l b schwa lün }
meteorological chart [METEOROLOGY] A weather map showing the spatial distribution, at an instant of time, of atmospheric highs and lows, rain clouds, and other phenomena.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l chärt }
meteorological check point in gunnery [ORDNANCE] Arbitrarily selected point for which meteorological corrections are determined as a time-saving expedient; these corrections are applied to any target located within transfer limits of the meteorological check point.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l chek p int in g schwa n mid bullet schwa mid bullet r }
meteorological correction [ORDNANCE] Adjustment made in the firing data of a gun or other weapon to allow for the effect of wind, air pressure, and so forth, on the flight of a projectile.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l k schwa rek mid bullet sh schwa n }
meteorological data [METEOROLOGY] Facts pertaining to the atmosphere, especially wind, temperature, and air density.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l dad mid bullet schwa }
meteorological datum plane [ORDNANCE] Reference plane assumed as a basis or starting point for atmospheric data furnished to artillery; its altitude is that of the meteorological station.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l dad mid bullet schwa m pl a macr n }
meteorological equator [METEOROLOGY] 1. The parallel of latitude 5° north, so called because it is the annual mean latitude of the equatorial trough. 2. See equatorial trough; intertropical convergence zone
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l i kw a macr d mid bullet schwa r }
meteorological frequency bands [COMMUNICATIONS] A collection of radio and microwave frequency bands allocated for use by radiosondes and ground-based radars used in weather forecasting in the United States.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l fr mid bullet kw schwa n mid bullet s banz }
meteorological instrumentation [ENGINEERING] Apparatus and equipment used to obtain quantitative information about the weather.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l in mid bullet str schwa mid bullet m schwa n t a macr mid bullet sh schwa n }
meteorological minima [METEOROLOGY] Minimum values of meteorological elements prescribed for specific types of flight operation.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l min mid bullet schwa mid bullet m schwa }
meteorological optics [OPTICS] A branch of atmospheric physics or physical meteorology in which optical phenomena occurring in the atmosphere are described and explained.Also known as atmospheric optics.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l äp mid bullet tiks }
meteorological radar [METEOROLOGY] Radar equipment for observing precipitation, clouds, and other atmospheric phenomena.
{ m d mid bullet mid bullet schwa mid bullet r schwa mid bullet läj mid bullet schwa mid bullet k schwa l r a macr där }
meteorological range [METEOROLOGY] An empirically consistant measure of the visual range of a target; a concept developed to eliminate from consideration the threshold contrast and adaptation luminance, both of which vary from observer to observer.Also known as standard visibility; standard visual range.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l r a macr nj }
meteorological rocket [ENGINEERING] Small rocket system used to extend observation of atmospheric character above feasible limits for balloon-borne observing and telemetering instruments.Also known as rocketsonde.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l räk mid bullet schwa t }
meteorological satellite [AEROSPACE ENGINEERING] Earth-orbiting spacecraft carrying a variety of instruments for measuring visible and invisible radiations from the earth and its atmosphere.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l sad mid bullet schwa l imacr t }
meteorological solenoid [METEOROLOGY] A hypothetical tube formed in space by the intersection of a set of surfaces of constant pressure and a set of surfaces of constant specific volume of air.Also known as solenoid.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l s o macr mid bullet l schwa n id }
meteorological tide [OCEANOGRAPHY] A change in water level caused by local meteorological conditions, in contrast to an astronomical tide, caused by the attractions of the sun and moon.
{ med mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l t imacr d }
meteorology [SCIENCE AND TECHNOLOGY] The science concerned with the atmosphere and its phenomena; the meteorologist observes the atmosphere's temperature, density, winds, clouds, precipitation, and other characteristics and aims to account for its observed structure and evolution (weather, in part) in terms of external influence and the basic laws of physics.
{ med mid bullet mid bullet schwa räl mid bullet schwa mid bullet j }
meteorology (category description)
meteor shower [ASTRONOMY] A number of meteors with approximately parallel trajectories.
{ m d mid bullet mid bullet schwa r sha udot mid bullet schwa r }
meteor stream [ASTRONOMY] A group of meteoric bodies with nearly identical orbits.
{ m d mid bullet mid bullet schwa r str m }
meteor trail See ion column
{ m d mid bullet mid bullet schwa r tr a macr l }
meter [ENGINEERING] A device for measuring the value of a quantity under observation; the term is usually applied to an indicating instrument alone.
[MECHANICS] The international standard unit of length, equal to the length of the path traveled by light in vacuum during a time interval of 1/299,792,458 of a second.Abbreviated m.
{ m d mid bullet schwa r }
meter-ampere [COMMUNICATIONS] Measure of the strength of a radio transmitting station.
{ m d mid bullet schwa r am pir }
meter-atmosphere [PHYSICS] The depth of an equivalent atmosphere of a given gas, in meter-atmospheres, is equal to the depth in meters that the atmosphere would have if it were composed entirely of the gas in question and in the same amount as exists in the actual atmosphere, and had a uniform temperature and pressure of 0°C and 1 standard atmosphere.Abbreviated m- atm.Also known as atmo-meter.
{ m d mid bullet schwa r at mid bullet m schwa sfir }
meter bar [ENGINEERING] A metal bar for mounting a gas meter, having fittings at the ends for the inlet and outlet connections of the meter.
{ m d mid bullet schwa r bär }
meter bridge [ELECTRICITY] A uniform resistance wire 1 meter in length, mounted above a scale marked in millimeters, with terminals added to make the device usable as either part of a Wheatstone bridge or of a potentiometer.
{ m d mid bullet schwa r brij }
meter-candle See lux
{ m d mid bullet schwa r kan mid bullet d schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

meter density [ENGINEERING] In an energy distribution system, the number of meters per unit area or per unit length.
{ [image] m [image] d mid bullet schwa r [image] den mid bullet s schwa d mid bullet [image] }
meter factor [ENGINEERING] A factor used with a meter to correct for ambient conditions, for example, the factor for a fluid-flow meter to compensate for such conditions as liquid temperature change and pressure shrinkage.
{ [image] m [image] d mid bullet schwa r [image] fak mid bullet t schwa r }
metering installation [PETROLEUM ENGINEERING] Oil-production receiving system that includes with the tank battery a metering separator, metering treater, or other type of meter used in conjunction with test separators or emulsion treaters.
{ [image] m [image] d mid bullet schwa mid bullet ri engi [image] in mid bullet st schwa [image] l a macr mid bullet sh schwa n }
metering pin See metering rod
{ [image] m [image] d mid bullet schwa mid bullet ri engi [image] pin }
metering pump [CHEMICAL ENGINEERING] Plunger-type pump designed to control accurately small-scale fluid-flow rates; used to inject small quantities of materials into continuous-flow liquid streams.Also known as proportioning pump.
{ [image] m [image] d mid bullet schwa mid bullet ri engi [image] p schwa mp }
metering rod [ENGINEERING] A device consisting of a long metallic pin of graduated diameters fitted to the main nozzle of a carburetor (on an internal combustion engine) or passage leading thereto in such a way that it measures or meters the amount of gasoline permitted to flow by it at various speeds.Also known as metering pin.
{ [image] m [image] d mid bullet schwa mid bullet ri engi [image] räd }
metering screw [MECHANICAL ENGINEERING] An extrusion-type screw feeder or conveyor section used to feed pulverized or doughy material at a constant rate.
{ [image] m [image] d mid bullet schwa mid bullet ri engi [image] skrü }
metering separator [PETROLEUM ENGINEERING] Oil-field process vessel that performs the dual functions of gas-oil separation and liquids metering.
{ [image] m [image] d mid bullet schwa mid bullet ri engi [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
metering tank See measuring tank
{ [image] m [image] d mid bullet schwa mid bullet ri engi [image] ta engi k }
metering valve [MECHANICAL ENGINEERING] In an automotive hydraulic braking system, a valve that momentarily delays application of the front disk brakes until the rear drum brakes begin to act.
{ [image] m [image] d mid bullet schwa mid bullet ri engi [image] valv }
meter-kilogram [MECHANICS] 1. A unit of energy or work in a meter- kilogram-second gravitational system, equal to the work done by a kilogram-force when the point at which the force is applied is displaced 1 meter in the direction of the force; equal to 9.80665 joules.Abbreviated m-kgf.Also known as meter kilogram-force. 2. A unit of torque, equal to the torque produced by a kilogram-force acting at a perpendicular distance of 1 meter from the axis of rotation.Also known as kilogram-meter (kgf- m).
{ [image] m [image] d mid bullet schwa r [image] kil mid bullet schwa [image] gram }
meter kilogram-force See meter-kilogram
{ [image] m [image] d mid bullet schwa r [image] kil mid bullet schwa [image] gram [image] f [image] rs }
meter-kilogram-second-ampere system [PHYSICS] A system of electrical and mechanical units in which length, mass, time, and electric current are the fundamental quantities, and the units of these quantities are the meter, the kilogram, the second, and the ampere respectively.Abbreviated mksa system.Also known as Giorgi system; practical system.
{ [image] m [image] d mid bullet schwa r [image] kil mid bullet schwa [image] gram [image] sek mid bullet schwa nd [image] am [image] pir [image] sis mid bullet t schwa m }
meter-kilogram-second system [MECHANICS] A metric system of units in which length, mass, and time are fundamental quantities, and the units of these quantities are the meter, the kilogram, and the second respectively.Abbreviated mks system.
{ [image] m [image] d mid bullet schwa r [image] kil mid bullet schwa [image] gram [image] sek mid bullet schwa nd [image] sis mid bullet t schwa m }
meter oil [MATERIALS] High-purity grade of oil used to lubricate the moving elements of meters.
{ [image] m [image] d mid bullet schwa r [image] [image] il }
meter prover [ENGINEERING] A device that determines the accuracy of a gas meter; a quantity of air is collected over water or oil in a calibrated cylindrical bell, and then the bell is allowed to sink into the liquid, forcing the air through the meter; the calibrated measurement is then compared with the reading on the meter dial.
{ [image] m [image] d mid bullet schwa r [image] prü mid bullet v schwa r }
meter-proving tank See calibrating tank
{ [image] m [image] d mid bullet schwa r [image] prü mid bullet vi engi [image] ta engi k }
meter run [ENGINEERING] The length of straight, unobstructed fluid-flow conduit preceding an orifice or venturi meter.
{ [image] m [image] d mid bullet schwa r [image] r schwa n }
meter sensitivity [ENGINEERING] The accuracy with which a meter can measure a voltage, current, resistance, or other quantity.
{ [image] m [image] d mid bullet schwa r [image] sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
meter sizing factor [FLUID MECHANICS] A dimensionless number used in calculating the rate of flow of fluid through a pipe from the readings of a flowmeter that measures the drop in pressure when the fluid is forced to flow through a circular orifice; it is equal to K(d/D)2, where K is the flow coefficient, d is the orifice bore diameter, and D is the internal diameter of the pipe.
{ [image] m [image] d mid bullet schwa r [image] s imacr z mid bullet i engi [image] fak mid bullet t schwa r }
meter stop [MECHANICAL ENGINEERING] A valve installed in a water service pipe for control of the flow of water to a building.
{ [image] m [image] d mid bullet schwa r [image] stäp }
meter-ton-second system [MECHANICS] A modification of the meter-kilogram- second system in which the metric ton (1000 kilograms) replaces the kilogram as the unit of mass.
{ [image] m [image] d mid bullet schwa r [image] t schwa n [image] sek mid bullet schwa nd [image] sis mid bullet t schwa m }
meter-type relay [ELECTRICITY] A relay that uses a meter movement having a contact-bearing pointer which moves toward or away from a fixed contact mounted on the meter scale.
{ [image] m [image] d mid bullet schwa r brvbar t imacr p [image] r [image] mid bullet l a macr }
meter wheel [ENGINEERING] A special block used to support the oceanographic wire paid out over the side of a ship; attached directly or connected by means of a speedometer cable to a gearbox which measures the length of wire.
{ [image] m [image] d mid bullet schwa r [image] w [image] l }
metestrus [PHYSIOLOGY] The beginning of the luteal phase following estrus.
{ med [image] es mid bullet tr schwa s }
methacrolein [ORGANIC CHEMISTRY] CH2C(CH3)CHO Liquid with 68°C boiling point; slightly soluble in water; used to make resins and copolymers.
{ m schwa [image] thak mid bullet r schwa mid bullet l schwa n }
methacrylate ester [ORGANIC CHEMISTRY] CH2:C(CH3)COOR Methacrylic acid ester in which R can be methyl, ethyl, isobutyl, or 50-50 n-butyl-isobutyl groups; used to make thermoplastic polymers or copolymers.
{ meth [image] ak mid bullet r schwa [image] l a macr t [image] es mid bullet t schwa r }
methacrylic acid [ORGANIC CHEMISTRY] CH2C(CH3)COOH Easily polymerized, colorless liquid melting at 15-16°C; soluble in water and most organic solvents; used to make water-soluble polymers and as a chemical intermediate.
{ brvbar meth mid bullet schwa brvbar kril mid bullet ik [image] as mid bullet schwa d }
methacrylic polymer [ORGANIC CHEMISTRY] A polymer whose monomer is a methacrylic ester with the general formula H2C=C(CH3)COOR.
{ [image] meth mid bullet schwa [image] kril mid bullet ik [image] päl mid bullet schwa mid bullet m schwa r }
methacrylonitrile [ORGANIC CHEMISTRY] CH2:C(CH3)CN Clear, colorless liquid boiling at 90°C; used to make solvent-resistant thermoplastic polymers and copolymers.
{ [image] meth mid bullet schwa mid bullet kr schwa [image] län mid bullet schwa [image] tril }
methadone [PHARMACOLOGY] C21H27NO The compound 6- (dimethylamino)-4,4-diphenyl-3-heptanone, a narcotic analgesic, administered in the hydrochloride form for maintenance treatment of heroin addiction.
{ [image] meth mid bullet schwa [image] dän }
methallyl alcohol [ORGANIC CHEMISTRY] H2C:C(CH3)CH2OH Flammable, toxic, water-soluble, colorless liquid boiling at 115°C; has pungent aroma; soluble in most organic solvents; used as a chemical intermediate.Also spelled methyl allyl alcohol.
{ meth [image] al mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
methanal See formaldehyde
{ [image] meth mid bullet schwa [image] nal }
methanamide See formamide
{ meth [image] an mid bullet schwa mid bullet mid }
methane [ORGANIC CHEMISTRY] CH4 A colorless, odorless, and tasteless gas, lighter than air and reacting violently with chlorine and bromine in sunlight, a chief component of natural gas; used as a source of methanol, acetylene, and carbon monoxide.Also known as methyl hydride.
{ [image] meth [image] a macr n }
methanearsonic acid [ORGANIC CHEMISTRY] CH3AsO(OH)2 A white solid with a melting point of 161°C; very soluble in water; used as an herbicide for cotton crops and for noncrop areas.Abbreviated MAA.
{ brvbar meth [image] a macr n mid bullet är [image] sän mid bullet ik [image] as mid bullet schwa d }
methane drainage See firedamp drainage
{ [image] meth [image] a macr n [image] dr a macr n mid bullet ij }
methane hydrate [CHEMISTRY] Methane gas trapped or dissolved in ice formed in deep-sea sediments.
{ [image] m [image] th [image] a macr n [image] h imacr [image] dr a macr t }
methane indicator [MINING ENGINEERING] A portable analytical instrument that can determine the methane content in the mine air at the place where the sample is taken; air is brought into the instrument through an aspirator bulb and passed through a cartridge filter to remove moisture.
{ [image] meth [image] a macr n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
methane monitoring system [MINING ENGINEERING] A system that samples methane content in mine air continuously and feeds this information into an electrical device that cuts off power in each mining machine when the methane content rises above a predetermined level.
{ [image] meth [image] a macr n [image] män mid bullet schwa mid bullet tri engi [image] sis mid bullet t schwa m }
methane-oxidizing bacteria [MICROBIOLOGY] Bacteria that derive energy from oxidation of methane.
{ [image] meth [image] a macr n brvbar äk mid bullet s schwa [image] d imacr z mid bullet i engi bak [image] tir mid bullet [image] mid bullet schwa }
methanesulfonic acid [ORGANIC CHEMISTRY] CH3SO2OH A solid with a melting point of 20°C; used as a catalyst in polymerization, esterification, and alkylation reactions, and as a solvent.Also known as methysulfonic acid.
{ brvbar meth [image] a macr n mid bullet s schwa l [image] fän mid bullet ik [image] as mid bullet schwa d }
Methanobacteriaceae [MICROBIOLOGY] The single family of methane-producing bacteria; anaerobes which obtain energy via formation of methane.
{ brvbar meth mid bullet schwa mid bullet n o macr [image] bak mid bullet tir mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
methanogen [BIOLOGY] An organism carrying out methanogenesis, requiring completely anaerobic conditions for growth; considered by some authorities to be distinct from bacteria.
{ m schwa [image] than mid bullet schwa mid bullet j schwa n }
methanogenesis [BIOCHEMISTRY] The biosynthesis of the hydrocarbon methane; common in certain bacteria.Also known as bacterial methanogenesis.
{ brvbar meth mid bullet schwa mid bullet n o macr [image] jen mid bullet schwa mid bullet s schwa s }
methanoic acid See formic acid
{ [image] meth mid bullet schwa [image] n o macr mid bullet ik [image] as mid bullet schwa d }
- cyclopropyl - [image] - (para - methoxyphenyl) - 5 - pyrimidine- methanol [ORGANIC CHEMISTRY] C12H11N2O White crystals with a melting point of 110-111°C; solubility in water is 650 parts per million; used as a growth regulator for greenhouse plants.
{ brvbar al mid bullet f schwa brvbar s imacr mid bullet kl o macr [image] pr o macr mid bullet p schwa l brvbar al mid bullet f schwa brvbar par mid bullet schwa m schwa [image] thäk mid bullet s [image] [image] fen mid bullet schwa l brvbar f imacr v p imacr [image] rim mid bullet schwa [image] d [image] n [image] meth mid bullet schwa [image] n [image] l }
methanol See methyl alcohol
{ [image] meth mid bullet schwa [image] n [image] l }
Methanomonadaceae [MICROBIOLOGY] Formerly a family of bacteria in the suborder Pseudomonadineae; members identified as gram-negative rods are able to use carbon monoxide (Carboxydomonas), methane (Methanomonas), and hydrogen (Hydrogenomonas) as their sole source of energy for growth.
{ brvbar meth mid bullet schwa mid bullet n o macr [image] män mid bullet schwa [image] d a macr s mid bullet [image] [image] [image] }
metharmosis [GEOLOGY] Changes that occur in a buried sediment after uplift or consolidation but before the onset of weathering.Also spelled metaharmosis.
{ m schwa [image] thär mid bullet m schwa [image] s schwa s }
methemoglobin See ferrihemoglobin
{ met [image] h [image] mid bullet m schwa [image] gl o macr mid bullet b schwa n }
methemoglobinemia [MEDICINE] The presence of methemoglobin in the blood.
{ brvbar met [image] h [image] mid bullet m schwa mid bullet gl o macr mid bullet b schwa [image] n [image] mid bullet m [image] mid bullet schwa }
methemoglobinuria [MEDICINE] The presence of methemoglobin in the urine.
{ brvbar met [image] he mid bullet m schwa mid bullet gl o macr mid bullet b schwa [image] ny udot r mid bullet [image] mid bullet schwa }
methenyl See methine group
{ [image] meth mid bullet schwa [image] nil }
methidathion [ORGANIC CHEMISTRY] C4H11O4N2PS3 A colorless, crystalline compound with a melting point of 39-40°C; used as an insecticide and miticide for pests on alfalfa, citrus, and cotton.
{ m schwa [image] thid mid bullet schwa [image] th imacr [image] än }
methide [ORGANIC CHEMISTRY] A binary compound consisting of methyl and, most commonly, a metal, such as sodium (sodium methide, NaCH3).
{ [image] me [image] th imacr d }
methine group [ORGANIC CHEMISTRY] HC [image] A radical consisting of a single carbon and a single hydrogen.Also known as methenyl; methylidyne.
{ [image] me [image] th [image] n grüp }
methionic acid [ORGANIC CHEMISTRY] CH2(SO3H)2 An acid that exists as hygroscopic crystals; used in organic synthesis.
{ brvbar meth mid bullet brvbar än mid bullet ik as mid bullet schwa d }
methionine [BIOCHEMISTRY] C5H11O2NS An essential amino acid; furnishes both labile methyl groups and sulfur necessary for normal metabolism.
{ m schwa th imacr mid bullet schwa n n }
method of bisectors [NAVIGATION] As applied to celestial lines of position, the movement of each of three or four intersecting lines of position in equal amounts, in the same direction, toward or away from the celestial bodies, so as to bring them as nearly as possible to a common intersection; when there are more than four lines of position, the lines of position in the same general direction are combined to reduce the data to not more than four lines of position.
{ meth mid bullet schwa d schwa v b imacr sek mid bullet t schwa rz }
method of images [ELECTRICITY] In electrostatics, a method of determining the electric fields and potentials set up by charges in the vicinity of a conductor, in which the conductor and its induced surface charges are replaced by one or more fictitious charges.
[PETROLEUM ENGINEERING] Method of calculating the interference between reservoirs by assuming a mirror image of one reservoir on the far side of a geologic fault.
[PHYSICS] Any method of solving magnetostatic, hydrodynamic, and other problems involving boundary conditions at the interface between two media, in which fictitious objects, such as magnetic dipoles and sources and sinks of fluid, are introduced to satisfy the boundary conditions; these methods are generalizations of the method in electrostatics.
{ meth mid bullet schwa d schwa v im mid bullet ij mid bullet schwa z }
method of joints [ENGINEERING] Determination of stresses for joints at which there are not more than two unknown forces by the methods of the stress polygon, resolution, or moments.
{ meth mid bullet schwa d schwa v j ins }
method of mixtures [THERMODYNAMICS] A method of determining the heat of fusion of a substance whose specific heat is known, in which a known amount of the solid is combined with a known amount of the liquid in a calorimeter, and the decrease in the liquid temperature during melting of the solid is measured.
{ meth mid bullet schwa d schwa v miks mid bullet ch schwa rz }
method of moments [STATISTICS] A method of estimating the parameters of a frequency distribution by first computing as many moments of the distribution as there are parameters to be estimated and then using a function that relates the parameters to moments.
{ brvbar meth mid bullet schwa d schwa v m o macr mid bullet m schwa ns }
method of moving averages [STATISTICS] A series of averages where each average is the mean value of the time series over a fixed interval of time, and where all possible averages of the length are included in the analysis; used to smooth data in a time series.
{ brvbar meth mid bullet schwa d schwa v brvbar müv mid bullet i engi av mid bullet rij mid bullet schwa z }
method of semiaverages [STATISTICS] A method for providing a quick estimate of a linear regression line, in which data are divided into two equal sets and the means of the two sets or two other points representative of each set are determined and a straight line drawn through them.
{ brvbar meth mid bullet schwa d schwa v sem mid bullet av mid bullet rij mid bullet schwa z }
methods design [INDUSTRIAL ENGINEERING] Design for a new, more efficient method of job performance.
{ meth mid bullet schwa dz di z imacr n }
methods engineering [INDUSTRIAL ENGINEERING] A technique used by management to improve working methods and reduce labor costs in all areas where human effort is required.
{ meth mid bullet schwa dz en mid bullet j schwa nir mid bullet i engi }
methods study [INDUSTRIAL ENGINEERING] An analysis of the methods in use, of the means and potentials for their improvement, and of reducing costs.
{ meth mid bullet schwa dz st schwa d mid bullet }
methotrexate See amethopterin
{ meth mid bullet schwa trek s a macr t }
methoxide [ORGANIC CHEMISTRY] A compound formed from a metal and the methoxy radical; an example is sodium methoxide.Also known as methylate.
{ m schwa thäk s imacr d }
methoxy- [ORGANIC CHEMISTRY] OCH3- A combining form indicating the oxygen-containing methane radical, found in many organic solvents, insecticides, and plasticizer intermediates.
{ m schwa thäk mid bullet s }
methoxychlor [ORGANIC CHEMISTRY] Cl3CCH(C6H4OCH3)2 White, water- insoluble crystals melting at 89°C; used as an insecticide.Also known as DMDT; methoxy DDT.
{ me thäk mid bullet si kl r }
methoxy DDT See methoxychlor
{ me thäk mid bullet s brvbar de brvbar d t }
2-methoxyethanol [ORGANIC CHEMISTRY] CH3OCH2CH2OH A poisonous liquid, used as a solvent for low-viscosity cellulose acetate, natural and some synthetic resins, and alcohol-soluble dyes, and also used in dyeing leather.
{ brvbar tü m schwa thäk mid bullet s eth mid bullet schwa n l }
methoxyethylmercury chloride [ORGANIC CHEMISTRY] CH3OCH2- CH2HgCl A white, crystalline compound with a melting point of 65°C; used as a fungicide in diseases of sugarcane, pineapples, seed potatoes, and flower bulbs, and as seed dressings for cereals, legumes, and root crops.Abbreviated MEMC.
{ ma brvbar thäk mid bullet s brvbar eth mid bullet schwa l brvbar m schwa r mid bullet ky schwa mid bullet r kl r imacr d }
4-methoxy-2-hydroxybenzophenone See oxybenzone
{ brvbar f r m schwa brvbar thäk mid bullet s brvbar tü h imacr brvbar dräk mid bullet s mid bullet ben zä mid bullet f schwa n o macr n }
methoxyl [ORGANIC CHEMISTRY] CH3O- A functional group which is univalent.
{ m schwa thäk mid bullet s schwa l }
methyl [ORGANIC CHEMISTRY] The alkyl group derived from methane and usually written CH3-.Also known as carbinyl.
{ meth mid bullet schwa l }
methyl n-amyl ketone [ORGANIC CHEMISTRY] CH3(CH2)4COCH3 Stable, water-white liquid; miscible with organic lacquer solvents, slightly soluble in water; used as an inert reaction medium and as a solvent for nitrocellulose lacquers.Also known as 2-heptanone.
{ meth mid bullet schwa l brvbar en brvbar am mid bullet schwa l k t o macr n }
-methyl-para-tyrosine [ORGANIC CHEMISTRY] C10H13NO3 A crystalline compound which acts as the inhibitor of the first and rate-limiting reaction in the biosynthesis of catecholamine; used as an inhibitor of tyrosine hydroxylase.
{ brvbar al mid bullet f schwa meth mid bullet schwa l brvbar par mid bullet schwa t imacr mid bullet r schwa s n }
methyl abietate [ORGANIC CHEMISTRY] C19H29COOCH3 Colorless to yellow liquid boiling at 365°C; miscible with most organic solvents; used as a solvent and plasticizer for lacquers, varnishes, and coatings.
{ meth mid bullet schwa l ab mid bullet mid bullet schwa t a macr t }
methyl acetate [ORGANIC CHEMISTRY] CH3CO2CH3I Flammable, colorless liquid with fragrant odor; boils at 54°C; partially soluble in water, miscible with hydrocarbon solvents; used as a solvent and extractant.
{ meth mid bullet schwa l as mid bullet schwa t a macr t }
methylacetic acid See propionic acid
{ brvbar meth mid bullet schwa l mid bullet schwa brvbar s d mid bullet ik as mid bullet schwa d }
methyl acetoacetate [ORGANIC CHEMISTRY] CH3COCH2CO2CH3 Alcohol- soluble, colorless liquid boiling at 172°C; used as a chemical intermediate and as a solvent for cellulosics.
{ meth mid bullet schwa l brvbar as mid bullet schwa d mid bullet o macr brvbar as mid bullet schwa t a macr t }
methyl acetone [MATERIALS] Flammable, water-white liquid, a mixture of acetone, methanol, and methyl acetate in various proportions; miscible with water, oils, and hydrocarbons; used as a solvent.
{ meth mid bullet schwa l as mid bullet schwa t o macr n }
methyl acetophenone [ORGANIC CHEMISTRY] CH3C6H4COCH3 Fragrant (coumarin aroma), colorless or pale-yellow liquid, soluble in alcohol; used in perfumery.
{ meth mid bullet schwa l as mid bullet schwa täf mid bullet schwa n o macr n }
methyl acrylate [ORGANIC CHEMISTRY] CH2:CHCOOCH3 A readily polymerized, volatile, colorless liquid boiling at 80°C; slightly soluble in water; used as a chemical intermediate and in making polymers.
{ meth mid bullet schwa l ak mid bullet r schwa l a macr t }
methylal [ORGANIC CHEMISTRY] CH3OCH2OCH3 Flammable, volatile, colorless liquid boiling at 42°C; soluble in ether, hydrocarbons, and alcohol, partially soluble in water; used as a solvent and chemical intermediate, and in perfumes, adhesives, coatings.Also known as formal.
{ meth mid bullet schwa lal }
methyl alcohol [ORGANIC CHEMISTRY] CH3OH A colorless, toxic, flammable liquid, boiling at 64.5°C, miscible with water, ether, alcohol; used in manufacture of formaldehyde, chemical synthesis, antifreeze for autos, and as a solvent.Also known as methanol; wood alcohol.
{ meth mid bullet schwa l al mid bullet k schwa h l }
methyl allyl alcohol See methallyl alcohol
{ meth mid bullet schwa l al mid bullet schwa l al mid bullet k schwa h l }
methyl allyl chloride [ORGANIC CHEMISTRY] CH2:C(CH3)CH2Cl Volatile, flammable, colorless liquid boiling at 72°C; has disagreeable odor; used as an insecticide and fumigant, and for chemical synthesis.
{ meth mid bullet schwa l al mid bullet schwa l kl r imacr d }
methylamine [ORGANIC CHEMISTRY] CH3NH2 A colorless gas that is highly toxic and flammable; used to prepare dyes, and as a chemical intermediate.
{ brvbar meth mid bullet schwa mid bullet l schwa brvbar m n }
methyl amyl acetate [ORGANIC CHEMISTRY] CH3COOCH(CH3)- CH2CH(CH3)2 Toxic, flammable, colorless liquid with mild, agreeable odor; boils at 146°C; used as nitrocellulose lacquer solvent.Also known as methyl isobutyl carbinol acetate.
{ meth mid bullet schwa l am mid bullet schwa l as mid bullet schwa t a macr t }
methyl amyl alcohol [ORGANIC CHEMISTRY] (CH3)2CHCH2CH- OHCH3 Toxic, flammable, colorless liquid; boils at 132°C; miscible with water and most organic solvents; used as a solvent and as a chemical intermediate.Also known as methyl isobutyl carbinol (MIBC).
{ meth mid bullet schwa l am mid bullet schwa l al mid bullet k schwa h l }
methyl amyl carbinol [ORGANIC CHEMISTRY] CH3(CH2)4CHOHCH3 Colorless liquid with mild aroma; boils at 160°C; miscible with most organic liquids; used as an ore-flotation frothing agent and as a synthetic-resin solvent.
{ meth mid bullet schwa l am mid bullet schwa l kär mid bullet b schwa n l }
N-methylaniline [ORGANIC CHEMISTRY] C6H5NH(CH3) Oily liquid, colorless to reddish-brown; soluble in water and organic solvents; boils at 190°C; used as an acid acceptor, solvent, and chemical intermediate.
{ brvbar en brvbar meth mid bullet schwa l an mid bullet schwa mid bullet l schwa n }
-methylanisalacetone [ORGANIC CHEMISTRY] CH3OC6H4CH:CH- COCH2CH3 A white to pale yellow, combustible solid with a melting point of 60°C; used as a flavoring.
{ brvbar al mid bullet f schwa brvbar meth mid bullet schwa l an mid bullet schwa mid bullet s schwa las mid bullet schwa t o macr n }
methyl anisole See methyl -cresol
{ meth mid bullet schwa l an mid bullet schwa s o macr l }
methyl anthranilate [ORGANIC CHEMISTRY] H2NC6H4CO2CH3 A yellowish to colorless liquid, slightly soluble in water; used in flavoring and in perfumery.Also known as artificial neroli oil.
{ meth mid bullet schwa l an thran mid bullet schwa l a macr t }
2-methyl anthraquinone See tectoquinone
{ brvbar tü brvbar meth mid bullet schwa l an mid bullet thr schwa kw n o macr n }
methyl arachidate [ORGANIC CHEMISTRY] CH3(CH2)18COOCH3 A waxlike solid with a melting point of 45.8°C; soluble in alcohol and ether; used in medical research and as a reference standard for gas chromatography.Also known as methyl eicosanoate.
{ meth mid bullet schwa l schwa rak mid bullet schwa d a macr t }
methylarsinic sulfide [ORGANIC CHEMISTRY] CH3AsS A colorless compound whose flakes melt at 110°C; insoluble in water; used as a fungicide in treating cotton seeds.Also known as rhizoctol.
{ brvbar meth mid bullet schwa l mid bullet är brvbar sin mid bullet ik s schwa l f imacr d }
methylate See methoxide
{ meth mid bullet schwa l a macr t }
methylated cap [MOLECULAR BIOLOGY] A modified guanine nucleotide that terminates a messenger ribonucleic acid molecule.
{ brvbar meth mid bullet schwa l a macr d mid bullet schwa d kap }
methylated spirits [MATERIALS] Denatured ethanol produced by addition of about 9.5% methanol, 0.5% pyridine, and a blue dye.
{ meth mid bullet schwa l a macr d mid bullet schwa d spir mid bullet schwa ts }
methylation [ORGANIC CHEMISTRY] A chemical process for introducing a methyl group (CH3-) into an organic compound.
{ meth mid bullet schwa l a macr mid bullet sh schwa n }
methyl behenate [ORGANIC CHEMISTRY] CH3(CH2)20COOCH3 A combustible, waxlike solid with a melting point of 53.2°C; soluble in alcohol and ether; used in medical and biochemical research and as a reference standard for gas chromatography.Also known as methyl docosanoate.
{ meth mid bullet schwa l b schwa he n a macr t }
methylbenzene See toluene
{ brvbar meth mid bullet schwa l brvbar ben z n }
methylbenzethonium chloride [ORGANIC CHEMISTRY] C27H44- O2Cl.H2O Colorless crystals with a melting point of 161-163°C; soluble in alcohol, hot benzene, chloroform, and water; used as a bactericide.
{ meth mid bullet schwa l ben mid bullet z schwa th o macr mid bullet n mid bullet schwa m kl r imacr d }
methyl benzoate [ORGANIC CHEMISTRY] C6H25CO2CH3 Colorless, fragrant liquid boiling at 199°C; slightly soluble in alcohol and water, soluble in ether; used in perfumery and as a solvent.Also known as niobe oil.
{ meth mid bullet schwa l ben mid bullet z schwa w a macr t }
-methylbenzyl acetate [ORGANIC CHEMISTRY] C6H5CH(CH3)- OOCCH3 A colorless, combustible liquid with a strong floral odor; soluble in glycerin, mineral oil, and 70% alcohol; used in perfumes and as a flavoring.
{ brvbar al mid bullet f schwa brvbar meth mid bullet schwa l brvbar ben mid bullet z schwa l as mid bullet schwa t a macr t }
-methylbenzyl alcohol [ORGANIC CHEMISTRY] C6H5CH(CH3)OH A colorless, combustible liquid with a mild floral odor and a boiling point of 204°C; soluble in water; used in perfumes and dyes and as a flavoring agent.
{ brvbar al mid bullet f schwa brvbar meth mid bullet schwa l brvbar ben mid bullet z schwa l al mid bullet k schwa h l }
-methylbenzylamine [ORGANIC CHEMISTRY] C6H5CH(CH3)NH2 A colorless, combustible liquid with a boiling point of 188.5°C; soluble in most organic solvents; used as an emulsifying agent.
{ brvbar al mid bullet f schwa meth mid bullet schwa l mid bullet ben zal mid bullet schwa m n }
-methylbenzyl ether [ORGANIC CHEMISTRY] C6H5CH(CH3)OCH- (CH3)C6H5 A straw-colored, combustible liquid with a boiling point of 286.3°C; at 760 mmHg (101,325 pascals); slightly soluble in water; used as a solvent and as a synthetic rubber softener.
{ brvbar al mid bullet f schwa brvbar meth mid bullet schwa l brvbar ben mid bullet z schwa l mid bullet th schwa r }
methyl blue [ORGANIC CHEMISTRY] Dark-blue powder or dye; sodium triphenyl para-rosaniline sulfonate; used as a biological and bacteriological stain and as an antiseptic.
{ meth mid bullet schwa l blü }
methyl borate See trimethyl borate
{ meth mid bullet schwa l b r a macr t }
methyl bromide [ORGANIC CHEMISTRY] CH3Br A toxic, colorless gas that forms a crystalline hydrate with cold water; used in synthesis of organic compounds, and as a fumigant.
{ meth mid bullet schwa l br o macr m imacr d }
2-methyl-1,3-butadiene See isoprene
{ brvbar tü meth mid bullet schwa l brvbar w schwa n brvbar thr byüd mid bullet schwa d imacr n }
2-methylbutanal See 2-methylbutyraldehyde
{ brvbar tü meth mid bullet schwa l byüt mid bullet schwa n al }
2-methylbutane See isopentane
{ brvbar tü meth mid bullet schwa l byü t a macr n }
2-methyl-1-butanol [ORGANIC CHEMISTRY] C5H12O A liquid with a boiling point of 128°C, miscible with alcohol and with ether, slightly soluble in water; used as a solvent, in organic synthesis, and as an additive in oils and paints.
{ brvbar tü brvbar meth mid bullet schwa l brvbar w schwa n byüt mid bullet schwa n l }
methyl butene [ORGANIC CHEMISTRY] C5H10 Either of two colorless, flammable, volatile liquid isomers; soluble in alcohol, insoluble in water: 3- methyl-1-butene boils at 20°C, is used as a chemical intermediate and in the manufacture of high-octane fuel, and is also known as isopropylethylene; 3- methyl-2-butene boils at 38°C, is used as an anesthetic and high-octane fuel and as a chemical intermediate, and is also known as trimethylethylene.
{ meth mid bullet schwa l byü t n }
2-methyl-2-butene See amylene
{ brvbar tü meth mid bullet schwa l brvbar tü byü t n }
methyl butyl ketone [ORGANIC CHEMISTRY] CH3COC4H9 A liquid boiling at 127°C; soluble in water, alcohol, and ether; used as a solvent.Also known as propylacetone.
{ meth mid bullet schwa l byüd mid bullet schwa l k t o macr n }
methylbutynol [ORGANIC CHEMISTRY] HC:CCOH(CH3)2 Water-miscible, colorless liquid boiling at 104°C; soluble in most organic solvents; used as a stabilizer for chlorinated organic compounds, as a solvent, and as a chemical intermediate.
{ meth mid bullet schwa l byüt mid bullet schwa n l }
2-methylbutyraldehyde [ORGANIC CHEMISTRY] CH3CH2CH(CH3)- CHO A combustible liquid with a boiling point of 92.93°C; soluble in alcohol and ether; used as a brightener in electroplating.Also known as 2- methylbutanal.
{ brvbar tü meth mid bullet schwa l byüd mid bullet schwa ral mid bullet d schwa h imacr d }
methyl butyrate [ORGANIC CHEMISTRY] CH3CH2CH2COOCH3 Liquid boiling at 102°C; used as a solvent for cellulosic materials.
{ meth mid bullet schwa l byüd mid bullet schwa r a macr t }
methyl caprate [ORGANIC CHEMISTRY] CH3(CH2)8COOCH3 A colorless, combustible liquid with a boiling point of 244°C; soluble in alcohol and ether; used in the manufacture of detergents, stabilizers, plasticizers, textiles, and lubricants.Also known as methyl decanoate.
{ meth mid bullet schwa l ka pr a macr t }
methyl caproate [ORGANIC CHEMISTRY] CH3(CH2)4COOCH3 Colorless liquid boiling at 150°C; soluble in alcohol and ether, insoluble in water; used as an intermediate to make caproic acid.Also known as methyl hexanoate.
{ meth mid bullet schwa l kap mid bullet r schwa w a macr t }
methyl caprylate [ORGANIC CHEMISTRY] CH3(CH2)6COOCH3 Colorless liquid boiling at 193°C; soluble in ether and alcohol, insoluble in water; used as an intermediate to make caprylic acid.
{ meth mid bullet schwa l kap mid bullet r schwa l a macr t }
2-sec-butyl phenyl-N-methyl carbamate [ORGANIC CHEMISTRY] C12H17NO2 A pale yellow or pale red liquid, insoluble in water; used as an insecticide for pests of rice and cotton.Also known as BPMC.
{ brvbar tü sek brvbar byüd mid bullet schwa l brvbar fen mid bullet schwa l brvbar en brvbar meth mid bullet schwa l kär mid bullet b schwa m a macr t }
methyl carbonate [ORGANIC CHEMISTRY] CO(OCH3)2 Water-insoluble, colorless liquid boiling at 91°C; has pleasant odor; miscible with acids and alkalies; used as a chemical intermediate.
{ meth mid bullet schwa l kär mid bullet b schwa n a macr t }
methylcellulose [ORGANIC CHEMISTRY] A grayish-white powder derived from cellulose; swells in water to a colloidal solution; soluble in glacial acetic acid; used in water-based paints and ceramic glazes, for leather tanning, and as a thickening and sizing agent, adhesive, and food additive.Also known as cellulose methyl ether.
{ meth mid bullet schwa l sel mid bullet y schwa l o macr s }
methyl chloride See chloromethane
{ meth mid bullet schwa l kl r imacr d }
methyl chloroacetate [ORGANIC CHEMISTRY] ClHC2COOCH3 Colorless liquid boiling at 131°C; miscible with ether and alcohol, slightly soluble in water; used as a solvent.
{ meth mid bullet schwa l kl r mid bullet o macr as mid bullet schwa t a macr t }
methyl chlorocarbonate See methyl chloroformate
{ meth mid bullet schwa l kl r mid bullet o macr kär mid bullet b schwa n a macr t }
methyl chloroform See trichloroethane
{ meth mid bullet schwa l kl r mid bullet schwa f rm }
methyl chloroformate [ORGANIC CHEMISTRY] ClCOOCH3 A toxic, corrosive, colorless liquid with a boiling point of 71.4°C; soluble in benzene, ether, and methanol; used as a lacrimator in military poison gas and for insecticides.Also known as methyl chlorocarbonate.
{ meth mid bullet schwa l brvbar kl r schwa brvbar f r m a macr t }
methyl cinnamate [ORGANIC CHEMISTRY] C6H5CH:CHCO2CH3 A white crystalline compound with strawberry aroma; soluble in ether and alcohol, insoluble in water; boils at 260°C; used to flavor confectioneries and in perfumes.
{ meth mid bullet schwa l sin mid bullet schwa m a macr t }
methyl cyanoacetate [ORGANIC CHEMISTRY] CNCH2COOCH3 A toxic, combustible, colorless liquid with a boiling point of 203°C; soluble in water, ether, and alcohol; used in pharmaceuticals and dyes.
{ meth mid bullet schwa l brvbar s imacr mid bullet schwa n o macr as mid bullet schwa t a macr t }
methyl cyclohexane [ORGANIC CHEMISTRY] C7H14 Colorless liquid boiling at 101°C; used as a cellulosic solvent and as a chemical intermediate.Also known as hexahydrotoluene.
{ meth mid bullet schwa l brvbar s imacr mid bullet kl o macr hek s a macr n }
methyl cyclohexanol [ORGANIC CHEMISTRY] CH3C6H10OH A toxic, colorless liquid with menthol aroma; a mixture of three isomers; used as a solvent for lacquer and cellulosics, as a lubricant antioxidant, and in detergents and textile soaps.
{ meth mid bullet schwa l brvbar s imacr mid bullet kl o macr hek mid bullet s schwa n l }
methyl cyclohexanone [ORGANIC CHEMISTRY] CH3C5H9CO A toxic, clear to pale-yellow liquid with acetonelike aroma; a mixture of cyclic ketones; used as a solvent and in lacquers.
{ meth mid bullet schwa l brvbar s imacr mid bullet kl o macr hek mid bullet s schwa n o macr n }
methylcyclopentadiene dimer [ORGANIC CHEMISTRY] C12H16 A flammable, colorless liquid with a boiling range of 78-183°C; soluble in alcohol, benzene, and ether; used in high-energy fuels, plasticizers, dyes, and pharmaceuticals.
{ brvbar meth mid bullet schwa l s imacr mid bullet kl o macr pen mid bullet t schwa d imacr n d imacr mid bullet m schwa r }
methyl cyclopentane [ORGANIC CHEMISTRY] C5H9CH3 Flammable, colorless liquid boiling at 72°C; used as a chemical intermediate.
{ meth mid bullet schwa l brvbar s imacr mid bullet kl o macr pen t a macr n }
methyl decanoate See methyl caprate
{ meth mid bullet schwa l d schwa kan mid bullet schwa w a macr t }
methyl diethanolamine [ORGANIC CHEMISTRY] CH3N(C2H4OH)2 A colorless liquid miscible with water and benzene; has amine aroma; boils at 247°C; used as a chemical intermediate and as an acid-gas absorbent.
{ meth mid bullet schwa l d imacr eth mid bullet schwa näl mid bullet schwa m n }
methyl dioxolane [ORGANIC CHEMISTRY] C4H7O2 Water-soluble, clear liquid boiling at 81°C; used as a solvent and extractant.
{ meth mid bullet schwa l d imacr äk mid bullet s schwa l a macr n }
methyl docosanoate See methyl behenate
{ meth mid bullet schwa l d o macr mid bullet k schwa san mid bullet schwa w a macr t }
methyl eicosanoate See methyl arachidate
{ meth mid bullet schwa l imacr mid bullet k schwa san mid bullet schwa w a macr t }
methylene [ORGANIC CHEMISTRY] -CH2- A radical that contains a bivalent carbon.
{ meth mid bullet schwa l n }
methylene blue [ORGANIC CHEMISTRY] Dark green crystals or powder; soluble in water (deep blue solution), alcohol, and chloroform; C16H18N3SCl.3H2O used in medicine; (C16H18N3SCl)2. ZnCl2.H2O used as a textile dye, biological stain, and indicator.Also known as methylthionine chloride.
{ meth mid bullet schwa l n blü }
methylene bromide [ORGANIC CHEMISTRY] CH2Br2 Colorless, clear liquid boiling at 97°C; miscible with organic solvents, slightly soluble in water; used as a solvent and chemical intermediate.Also known as dibromomethane.
{ meth mid bullet schwa l n br o macr m imacr d }
methylene chloride [ORGANIC CHEMISTRY] CH2Cl2 A colorless liquid, practically nonflammable and nonexplosive; used as a refrigerant in centrifugal compressors, a solvent for organic materials, and a component in nonflammable paint-remover mixtures.
{ meth mid bullet schwa l n kl r imacr d }
methylene iodide [ORGANIC CHEMISTRY] CH2I2 Yellow liquid boiling at 180°C; soluble in ether and alcohol, insoluble in water; used as a chemical intermediate and to separate mineral mixtures.Also known as diiodomethane.
{ meth mid bullet schwa l n imacr mid bullet schwa d imacr d }
methylene oxide See formaldehyde
{ meth mid bullet schwa l n äk s imacr d }
methylene succinic acid See itaconic acid
{ meth mid bullet schwa l n s schwa k brvbar sin mid bullet ik as mid bullet schwa d }
methyl ester [ORGANIC CHEMISTRY] An ester that forms methanol when hydrolyzed.
{ meth mid bullet schwa l es mid bullet t schwa r }
methyl ether See dimethyl ether
{ meth mid bullet schwa l mid bullet th schwa r }
methylethylcellulose [ORGANIC CHEMISTRY] A combustible, white to cream- colored, fibrous solid or powder; disperses in cold water, forming solutions which undergo reversible transformation from sol to gel; used as an emulsifier and foaming agent.
{ brvbar meth mid bullet schwa l brvbar eth mid bullet schwa l sel mid bullet y schwa l o macr s }
methyl ethylene See propylene
{ meth mid bullet schwa l eth mid bullet schwa l n }
methyl ethyl ketone [ORGANIC CHEMISTRY] CH3COC2H5 A water-soluble, colorless liquid that is miscible in oil; used as a solvent in vinyl films and nitrocellulose coatings, and as a reagent in organic synthesis.Also known as ethyl methyl ketone; MEK.
{ brvbar meth mid bullet schwa l brvbar eth mid bullet schwa l k t o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

methyl formate [ORGANIC CHEMISTRY] HCOOCH3 A flammable, colorless liquid with a boiling point of 31.8°C; soluble in ether, water, and alcohol; used in military poison gases and larvicides, and as a fumigant.
{ [image] meth mid bullet schwa l [image] f [image] r [image] m a macr t }
methyl fumaric acid See mesaconic acid
{ [image] meth mid bullet schwa l fy udot [image] mar mid bullet ik [image] as mid bullet schwa d }
2-methylfuran [ORGANIC CHEMISTRY] C4H3OCH3 A colorless liquid with ether flike aroma; boils at 64°C; used as a chemical intermediate.
{ brvbar tü [image] meth mid bullet schwa [image] fy udot r [image] än }
methyl furoate [ORGANIC CHEMISTRY] C4H3OCO2CH3 Colorless liquid that turns yellow in light; soluble in ether and alcohol, insoluble in water; used as a solvent and chemical intermediate.
{ [image] meth mid bullet schwa l [image] fy udot r mid bullet schwa [image] w a macr t }
N-methyl glucamine [PHARMACOLOGY] C7H17NO5 A crystalline compound with a melting point of 128-129°C; used in medicine as a drug for leishmaniasis.Also known as meglumine.
{ brvbar en brvbar meth mid bullet schwa l [image] glü mid bullet k schwa [image] m [image] n }
methyl glucoside [ORGANIC CHEMISTRY] C7H14O6 Odorless, water-soluble white crystals; used to make resins, drying oils, plasticizers, and surfactants.
{ [image] meth mid bullet schwa l [image] glü mid bullet k schwa [image] s imacr d }
methyl glycocoll See sarcosine
{ [image] meth mid bullet schwa l [image] gl imacr mid bullet k schwa [image] k [image] l }
methyl heptane [ORGANIC CHEMISTRY] C8H18 Either of two colorless, water-insoluble liquids, soluble in alcohol and ether, used as chemical intermediates: 2-methylheptane boils at 118°C, is flammable; 4-methylheptane boils at 122°C.
{ [image] meth mid bullet schwa l [image] hep [image] t a macr n }
methylheptenone [ORGANIC CHEMISTRY] (CH3)2C:CH(CH2)2COCH3 A combustible, colorless liquid with a boiling point of 173-174°C; a constituent of many essential oils; used in perfumes and for flavoring.
{ [image] meth mid bullet schwa l [image] hep mid bullet t schwa [image] n o macr n }
2-methylhexane [ORGANIC CHEMISTRY] C7H16 Colorless liquid boiling at 90°C; insoluble in alcohol and water; used as a chemical intermediate.Also known as ethyl isobutylmethane.
{ brvbar tü brvbar meth mid bullet schwa l [image] hek [image] s a macr n }
methyl hexanoate See methyl caproate
{ [image] meth mid bullet schwa l [image] hek [image] san mid bullet schwa [image] w a macr t }
methyl hexyl ketone [ORGANIC CHEMISTRY] CH3COC6H13 A combustible, colorless liquid with a boiling point of 173.5°C; soluble in alcohol, hydrocarbons, ether, and esters; used in perfumes and as a flavoring and odorant.
{ brvbar meth mid bullet schwa l brvbar hek mid bullet s schwa l [image] k [image] [image] t o macr n }
methyl hydride See methane
{ [image] meth mid bullet schwa l [image] h imacr [image] dr imacr d }
methyl hydroxystearate [ORGANIC CHEMISTRY] C19H38O3 A white, waxy material; slightly soluble in organic solvents, insoluble in water; used in cosmetics, inks, and adhesives.
{ [image] meth mid bullet schwa l h imacr [image] dräk mid bullet s [image] [image] stir [image] a macr t }
methylidyne See methine group
{ me [image] thil mid bullet schwa [image] d imacr n }
3-methylindole See skatole
{ brvbar thr [image] meth mid bullet schwa [image] lin [image] d o macr l }
methyl iodide [ORGANIC CHEMISTRY] CH3I Flammable colorless liquid that turns brown in light; boils at 42°C; soluble in ether and alcohol, insoluble in water; used as a chemical intermediate, in medicine, and in analytical chemistry.Also known as iodomethane.
{ [image] meth mid bullet schwa l [image] imacr mid bullet schwa [image] d imacr d }
methyl isobutyl carbinol See methyl amyl alcohol
{ [image] meth mid bullet schwa l [image] imacr mid bullet s o macr [image] byüd mid bullet schwa l [image] kär mid bullet b schwa [image] n [image] l }
methyl isobutyl carbinol acetate See methyl amyl acetate
{ [image] meth mid bullet schwa l [image] imacr mid bullet s o macr [image] byüd mid bullet schwa l [image] kär mid bullet b schwa [image] n [image] l [image] as mid bullet schwa [image] t a macr t }
methyl isobutyl ketone [ORGANIC CHEMISTRY] (CH3)2CHCH2COCH3 Flammable colorless liquid with pleasant aroma; boils at 116°C, miscible with most organic solvents; used as a solvent, extractant, and chemical intermediate.Also known as hexone.
{ [image] meth mid bullet schwa l [image] imacr mid bullet s o macr [image] byüd mid bullet schwa l [image] k [image] [image] t o macr n }
methylisothiocyanate [ORGANIC CHEMISTRY] C2H3NS A crystalline compound, with a melting point of 35-36°C; soluble in alcohol and ether; used as a pesticide and in amino acid sequence analysis.Also known as methyl mustard oil.
{ brvbar meth mid bullet schwa l brvbar imacr mid bullet s o macr [image] th imacr mid bullet schwa [image] s imacr mid bullet schwa [image] n a macr t }
methyl lactate [ORGANIC CHEMISTRY] CH3CHCHCOOCH3 Liquid boiling at 145°C; miscible with water and most organic liquids; used as a solvent for lacquers, stains, and cellulosic materials.
{ [image] meth mid bullet schwa l [image] lak [image] t a macr t }
methyl laurate [ORGANIC CHEMISTRY] CH3(CH2)10COOCH3 Water- insoluble, clear, colorless liquid boiling at 262°C; used as a chemical intermediate to make rust removers, and for leather treatment.
{ [image] meth mid bullet schwa l [image] l [image] [image] r a macr t }
methyl linoleate [ORGANIC CHEMISTRY] C19H34O2 A combustible, colorless liquid with a boiling point of 212°C; soluble in alcohol and ether; used in the manufacture of detergents, emulsifiers, lubricants, and textiles, and in medical research.
{ [image] meth mid bullet schwa l l schwa [image] n o macr mid bullet l [image] [image] a macr t }
methyl mercaptan [ORGANIC CHEMISTRY] CH3SH Colorless, toxic, flammable gas with unpleasant odor; boils at 6.2°C; insoluble in water, soluble in organic solvents; used as a chemical intermediate.
{ [image] meth mid bullet schwa l m schwa r [image] kap [image] tan }
methylmercury compound [ORGANIC CHEMISTRY] Any member of a class of toxic compounds containing the methyl-mercury group, CH3Hg.
{ brvbar meth mid bullet schwa l [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] käm [image] pa udot nd }
methylmercury cyanide See methylmercury nitrile
{ brvbar meth mid bullet schwa l [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] s imacr mid bullet schwa [image] n imacr d }
methylmercury nitrile [ORGANIC CHEMISTRY] CH3HgCN A crystalline solid with a melting point of 95°C; soluble in water; used as a fungicide to treat seeds of cereals, flax, and cotton.Also known as methylmercury cyanide.
{ brvbar meth mid bullet schwa l [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] n imacr mid bullet tr schwa l }
methyl methacrylate [ORGANIC CHEMISTRY] CH2C(CH3)COOCH3 A flammable, colorless liquid, soluble in most organic solvents but insoluble in water; used as a monomer for polymethacrylate resins.
{ brvbar meth mid bullet schwa l m schwa [image] thak mid bullet r schwa [image] l a macr t }
methyl mustard oil See methylisothiocyanate
{ [image] meth mid bullet schwa l [image] m schwa s mid bullet t schwa rd [image] [image] il }
methyl myristate [ORGANIC CHEMISTRY] CH3(CH2)12COOCH3 A colorless liquid with a boiling point of 186.8°C; used in the manufacture of detergents, plasticizers, resins, textiles, and animal feeds, and as a flavoring.Also known as methyl tetradecanoate.
{ [image] meth mid bullet schwa l m schwa [image] ri [image] st a macr t }
methylnaphthalene [ORGANIC CHEMISTRY] C10H7CH3 A solid melting at 34°C; used in insecticides and organic synthesis.
{ [image] meth mid bullet schwa l [image] naf mid bullet th schwa [image] l [image] n }
methyl-N-(3,4-dichlorophenyl)carbamate See swep
{ [image] meth mid bullet schwa l brvbar en brvbar thr [image] brvbar f [image] r d imacr [image] kl [image] r mid bullet o macr [image] fen mid bullet schwa l [image] kär mid bullet b schwa [image] m a macr t }
methyl nitrate [ORGANIC CHEMISTRY] CH3NO3 Explosive liquid boiling at 60°C; slightly soluble in water, soluble in ether and alcohol; used as a rocket propellant.
{ [image] meth mid bullet schwa l [image] n imacr [image] tr a macr t }
methyl nonanoate [ORGANIC CHEMISTRY] CH3(CH2)7COOCH3 A colorless liquid with a fruity odor and a boiling point of 213.5°C; soluble in alcohol and ether; used in perfumes and flavors, and for medical research.Also known as methyl pelargonate.
{ [image] meth mid bullet schwa l n schwa [image] nan mid bullet schwa [image] w a macr t }
methyl nonyl ketone [ORGANIC CHEMISTRY] CH3COC9H19 An oily liquid with a boiling point of 225°C; soluble in two parts of 70% alcohol; used in perfumes and flavoring.Also known as 2-undecanone.
{ brvbar [image] meth mid bullet schwa l brvbar n o macr mid bullet n schwa l [image] k [image] [image] t o macr n }
methyl oleate [ORGANIC CHEMISTRY] C17H33COOCH3 Amber liquid with faint fatty odor; soluble in organic liquids, mineral spirits, and vegetable oil, insoluble in water; used as a plasticizer and softener.
{ [image] meth mid bullet schwa l [image] o macr l mid bullet [image] [image] a macr t }
methylol riboflavin [ORGANIC CHEMISTRY] An orange to yellow powder, soluble in water; used as a nutrient and in medicine.
{ [image] meth mid bullet schwa [image] l [image] l [image] r imacr mid bullet b schwa [image] fl a macr mid bullet v schwa n }
methylol urea [ORGANIC CHEMISTRY] H2NCONHCH2OH Water-soluble, colorless crystals melting at 111°C; used to treat textiles and wood, and in the manufacture of resins and adhesives.
{ [image] meth mid bullet schwa [image] l [image] l y udot [image] r [image] mid bullet schwa }
Methylomonadaceae [MICROBIOLOGY] A family of gram-negative, aerobic bacteria which utilize only one-carbon compounds as a source of carbon.
{ [image] meth mid bullet schwa mid bullet l o macr [image] män mid bullet schwa [image] d a macr s mid bullet [image] [image] [image] }
methyl ortho-benzoylbenzoate [ORGANIC CHEMISTRY] C6H5CO- C6H4COOCH3 A colorless, combustible liquid with a boiling point of 351°C; slightly soluble in water; used as a plasticizer.
{ [image] meth mid bullet schwa l brvbar or mid bullet th o macr [image] ben mid bullet z schwa [image] wil [image] ben mid bullet z schwa [image] w a macr t }
methylotrophic bacteria [MICROBIOLOGY] Bacteria that are capable of growing on methane derivatives as their sole source of carbon and metabolic energy.
{ brvbar meth mid bullet schwa mid bullet l schwa brvbar trä mid bullet fik bak [image] tir mid bullet [image] mid bullet schwa }
methyl palmitate [ORGANIC CHEMISTRY] CH3(CH2)14COOCH3 A colorless liquid with a boiling point of 211.5°C; soluble in alcohol and ether; used in the manufacture of detergents, resins, plasticizers, lubricants, and animal feed.
{ [image] meth mid bullet schwa l [image] pal mid bullet m schwa [image] t a macr t }
methyl para-cresol [ORGANIC CHEMISTRY] CH3C6H4OCH3 Colorless liquid with floral aroma; used in perfumery.Also known as methyl anisole.
{ [image] meth mid bullet schwa l brvbar par mid bullet schwa [image] kr [image] [image] s [image] l }
methyl pelargonate See methyl nonanoate
{ [image] meth mid bullet schwa l p schwa [image] lär mid bullet g schwa [image] n a macr t }
3-methylpentane [ORGANIC CHEMISTRY] C6H14 Flammable, colorless liquid; insoluble in water, soluble in alcohol; boils at 64°C; used as a chemical intermediate.
{ brvbar thr [image] brvbar meth mid bullet schwa l [image] pen [image] t a macr n }
2-methylpentanoic acid [ORGANIC CHEMISTRY] (CH3)2CH(CH2)2- COOH A colorless liquid with a boiling point of 197°C; soluble in alcohol, benzene, and acetone; used for plasticizers, vinyl stabilizers, and metallic salts.
{ brvbar tü brvbar meth mid bullet schwa l [image] pen mid bullet t schwa brvbar n o macr mid bullet ik [image] as mid bullet schwa d }
methylpentene polymer [ORGANIC CHEMISTRY] Thermoplastic material based on 4- methylpentene-1; has low gravity, excellent electrical properties, and 90% optical transmission.
{ brvbar meth mid bullet schwa l [image] pen [image] t [image] n [image] päl mid bullet schwa mid bullet m schwa r }
methyl pentose [ORGANIC CHEMISTRY] 1. Any compound that is a methyl derivative of a five carbon sugar. 2. In particular, the compound CH3(CHOH)4CHO.
{ [image] meth mid bullet schwa l [image] pen [image] t o macr s }
methyl phenyl acetate [ORGANIC CHEMISTRY] C6H5CH2COOCH3 A colorless liquid with honey odor; used to flavor tobacco and in perfumery.
{ brvbar meth mid bullet schwa l brvbar fen mid bullet schwa l [image] as mid bullet schwa [image] t a macr t }
methylphosphoric acid [ORGANIC CHEMISTRY] CH3H2PO4 A straw-colored liquid used for textile- and paper-processing compounds, as a rust remover, and in soldering flux.
{ [image] meth mid bullet schwa l [image] fäs [image] f [image] r mid bullet ik [image] as mid bullet schwa d }
methyl propionate [ORGANIC CHEMISTRY] CH3CH2COOCH3 A flammable, colorless liquid with a boiling range of 78.0-79.5°C; soluble in most organic solvents; used as a solvent for cellulose nitrate, in lacquers, varnishes, and paints, and for flavoring.
{ [image] meth mid bullet schwa l [image] pr o macr mid bullet p [image] mid bullet schwa [image] n a macr t }
methyl propyl carbinol [ORGANIC CHEMISTRY] CH3CHOHC3H7 Colorless liquid boiling at 119°C; miscible with ether and alcohol, slightly soluble in water; used as a pharmaceuticals intermediate and as a paint and lacquer solvent.Also known as sec-n-amyl alcohol; 2-pentanol.
{ brvbar meth mid bullet schwa l brvbar pr o macr mid bullet p schwa l [image] kär mid bullet b schwa [image] n [image] l }
N-methyl-2-pyrrolidone [ORGANIC CHEMISTRY] C5H9NO A liquid boiling at 202°C; miscible with water, castor oil, and organic solvents; used as a chemical intermediate and as a solvent for petroleum and resins, and in PVC spinning.
{ brvbar en [image] meth mid bullet schwa l brvbar tü p schwa [image] räl mid bullet schwa [image] d o macr n }
methyl red [ORGANIC CHEMISTRY] (CH3)2NC6H4NNC6H4COOH A dark red powder or violet crystals with a melting point of 180°C; soluble in alcohol, ether, and glacial acetic acid; used as an acid-base indicator (pH 4.2-6.2).
{ meth mid bullet schwa l red }
methyl red test [MICROBIOLOGY] A cultural test for the ability of bacteria to ferment carbohydrate to form acid; uses methyl red as the indicator.
{ meth mid bullet schwa l brvbar red test }
methyl ricinoleate [ORGANIC CHEMISTRY] C19H36O3 Clear, low- viscosity fluid used as a wetting agent, cutting oil additive, lubricant, and plasticizer.
{ meth mid bullet schwa l ris mid bullet schwa n o macr l mid bullet a macr t }
methyl salicylate [ORGANIC CHEMISTRY] C6H4OHCOOCH3 A colorless, yellow, or reddish liquid, slightly soluble in water, boiling at 222.2°C, with an odor of wintergreen; used in medicine and perfumery, and as a solvent for cellulose derivatives.Also known as betula oil; gaultheria oil; wintergreen oil.
{ meth mid bullet schwa l s schwa lis mid bullet schwa l a macr t }
3-methylsalicylic acid [ORGANIC CHEMISTRY] C8H8O3 A white to reddish, crystalline compound with a melting point of 165-166°C; soluble in chloroform, alcohol, ether, and alkali hydroxides; used to make dyes.
{ brvbar thr brvbar meth mid bullet schwa l brvbar sal mid bullet schwa brvbar sil mid bullet ik as mid bullet schwa d }
methyl silicone [ORGANIC CHEMISTRY] [(CH3)2SiO]x, [C(CH3)2- Si2O3]y, etc. The common varieties of silicones with properties of oil, resin, or rubber, depending on molecular size and arrangement.
{ meth mid bullet schwa l sil mid bullet schwa k o macr n }
methyl stearate [ORGANIC CHEMISTRY] C17H35COOCH3 Colorless crystals melting at 39°C; soluble in alcohol and ether, insoluble in water; used as an intermediate for stearic acid manufacture.
{ meth mid bullet schwa l stir a macr t }
methyl styrene See vinyltoluene
{ meth mid bullet schwa l st imacr r n }
-methyl styrene [ORGANIC CHEMISTRY] C6H5C(CH3):CH2 Colorless, toxic, polymerizable liquid boiling at 165°C; used to produce polystyrene resins.
{ brvbar al mid bullet f schwa brvbar meth mid bullet schwa l st imacr r n }
methyl sulfate See dimethyl sulfate
{ meth mid bullet schwa l s schwa l f a macr t }
methyl sulfide [ORGANIC CHEMISTRY] (CH3)2S Flammable, colorless liquid with disagreeable aroma; soluble in ether and alcohol, insoluble in water; boils at 38°C; used as a chemical intermediate.Also known as dimethyl sulfide.
{ meth mid bullet schwa l s schwa l f imacr d }
methylsulfonic acid See methanesulfonic acid
{ brvbar meth mid bullet schwa l mid bullet s schwa l brvbar fän mid bullet ik as mid bullet schwa d }
methylsulfonyl [ORGANIC CHEMISTRY] A functional group with the formula CH3SO2-.Also known as mesyl.
{ brvbar meth mid bullet schwa l s schwa l mid bullet f schwa nil }
methyl tetradecanoate See methyl myristate
{ meth mid bullet schwa l te mid bullet tr schwa mid bullet d schwa kan mid bullet schwa w a macr t }
4-methyl-5-thiazoleethanol [ORGANIC CHEMISTRY] C6H9NOS A viscous, oily liquid; soluble in alcohol, ether, benzene, chloroform, and water; used as an intermediate in the synthesis of vitamin B1 and as a sedative and hypnotic.
{ brvbar f r meth mid bullet schwa l brvbar f imacr v th imacr az mid bullet schwa mid bullet l o macr eth mid bullet schwa n l }
methylthionine chloride See methylene blue
{ brvbar meth mid bullet schwa l th imacr mid bullet schwa n n kl r imacr d }
methylthiouracil [PHARMACOLOGY] C5H6N2OS A crystalline compound; used as a medicine for overactivity of the thyroid.Also known as 6-methyl-2- thiouracil.
{ brvbar meth mid bullet schwa l brvbar th imacr mid bullet o macr y udot r mid bullet schwa mid bullet s schwa l }
6-methyl-2-thiouracil See methylthiouracil
{ brvbar siks meth mid bullet schwa l brvbar tü brvbar th imacr mid bullet o macr y udot r mid bullet schwa mid bullet s schwa l }
methyl transferase [BIOCHEMISTRY] Any of a group of enzymes which catalyze the reaction of S-adenosyl methionine with a suitable acceptor to yield the methylated acceptor molecule and S-adenosyl homocysteine.
{ meth mid bullet schwa l tranz mid bullet f schwa r a macr s }
methyl violet [ORGANIC CHEMISTRY] A derivative of pararosaniline, used as an antiallergen and bactericide, acid-base indicator, biological stain, and textile dye.Also known as crystal violet; gentian violet.
{ meth mid bullet schwa l v imacr mid bullet l schwa t }
Metis [ASTRONOMY] The innermost known satellite of Jupiter, having an orbital radius of 79,510 miles (127,960 kilometers) and a radius of 12 miles (20 kilometers).Also known as Jupiter XVI.
{ m d mid bullet schwa s }
metonic cycle [ASTRONOMY] A time period of 235 lunar months, or 19 years; after this period the phases of the moon occur on the same days of the same months.
{ me tän mid bullet ik s imacr mid bullet k schwa l }
metopan hydrochloride [PHARMACOLOGY] C18H21O3N.HCl A morphine derivative; a white, crystalline powder soluble in water; used as a sedative.
{ med mid bullet schwa pan h imacr mid bullet dr schwa kl r imacr d }
metraterm [INVERTEBRATE ZOOLOGY] The distal portion of the uterus in trematodes.
{ m mid bullet tr schwa t schwa rm }
metria [MEDICINE] 1. Any pathologic condition of the uterus. 2. Any uterine inflammation occurring within the 6 weeks following childbirth.
{ m mid bullet tr mid bullet schwa }
metric [MATHEMATICS] A real valued ``distance'' function on a topological space X satisfying four rules: for x, y, and z in X, the distance from x to itself is zero; the distance from x to y is positive if x and y are different; the distance from x to y is the same as the distance from y to x; and the distance from x to y is less than or equal to the distance from x to z plus the distance from z to y (triangle inequality).
{ me mid bullet trik }
metricate [SCIENCE AND TECHNOLOGY] To use the metric system in expressing all physical quantities.
{ me mid bullet tr schwa k a macr t }
metric carat See carat
{ me mid bullet trik kar mid bullet schwa t }
metric centner [MECHANICS] 1. A unit of mass equal to 50 kilograms. 2. A unit of mass equal to 100 kilograms.Also known as quintal.
{ me mid bullet trik sent mid bullet n schwa r }
metric grain [MECHANICS] A unit of mass, equal to 50 milligrams; used in commercial transactions in precious stones.
{ me mid bullet trik gr a macr n }
metric horsepower [PHYSICS] A unit of power, equal to 75 meter kilograms- force per second; equal to 753.49875 watts.
{ me mid bullet trik h rs pa udot mid bullet schwa r }
metric line See millimeter
{ me mid bullet trik l imacr n }
metric ounce See mounce
{ me mid bullet trik a udot ns }
metric slug See metric-technical unit of mass
{ me mid bullet trik sl schwa g }
metric space [MATHEMATICS] Any topological space which has a metric defined on it.
{ me mid bullet trik sp a macr s }
metric system [MECHANICS] A system of units used in scientific work throughout the world and employed in general commercial transactions and engineering applications; its units of length, time, and mass are the meter, second, and kilogram respectively, or decimal multiples and submultiples thereof.
{ me mid bullet trik sis mid bullet t schwa m }
metric-technical unit of mass [MECHANICS] A unit of mass, equal to the mass which is accelerated by 1 meter per second per second by a force of 1 kilogram-force; it is equal to 9.80665 kilograms.Abbreviated TME.Also known as hyl; metric slug.
{ me mid bullet trik brvbar tek mid bullet ni mid bullet k schwa l brvbar yü mid bullet n schwa t schwa v mas }
metric tensor [MATHEMATICS] A second rank tensor of a Riemannian space whose components are functions which help define magnitude and direction of vectors about a point.Also known as fundamental tensor.
{ me mid bullet trik ten mid bullet s schwa r }
metric thread gearing [DESIGN ENGINEERING] Gears that may be interchanged in change-gear systems to provide feeds suitable for cutting metric and module threads.
{ me mid bullet trik thred gir mid bullet i engi }
metric ton See tonne
{ me mid bullet trik t schwa n }
metric waves [ELECTROMAGNETISM] Radio waves having wavelengths between 1 and 10 meters, corresponding to frequencies between 30 and 300 megahertz (the very-high-frequency band).
{ me mid bullet trik w a macr vz }
Metridiidae [INVERTEBRATE ZOOLOGY] A family of zoantharian cnidarians in the order Actiniaria.
{ me mid bullet tr schwa d imacr mid bullet schwa d }
metriocranic [ANTHROPOLOGY] Having a skull that is moderately high compared with its width, with a breadth-height index of 92 to 98.
{ brvbar me mid bullet tr mid bullet o macr brvbar kr a macr mid bullet nik }
metritis [MEDICINE] Inflammation of the uterus, usually involving both the endometrium and myometrium.
{ m schwa tr imacr d mid bullet schwa s }
metrizable space [MATHEMATICS] A topological space on which can be defined a metric whose topological structure is equivalent to the original one.
{ m schwa tr imacr z mid bullet schwa mid bullet b schwa l sp a macr s }
metrology [PHYSICS] The science of measurement.
{ m schwa träl mid bullet schwa mid bullet j }
metrorrhagia [MEDICINE] Uterine bleeding during the intermenstrual cycle.Also known as intermenstrual flow; polymenorrhea.
{ m mid bullet tr schwa r a macr mid bullet j mid bullet schwa }
metrorrhea [MEDICINE] Any pathologic discharge from the uterus.
{ m mid bullet tr schwa r mid bullet schwa }
metrorrhexis [MEDICINE] Rupture of the uterine wall.
{ brvbar m mid bullet tr schwa brvbar rek mid bullet s schwa s }
metrosalpingitis [MEDICINE] Inflammation of the uterus and oviducts.
{ m mid bullet tr schwa sal mid bullet p schwa n j imacr d mid bullet schwa s }
metrostaxis [MEDICINE] Slight, chronic bleeding from the uterus.
{ m mid bullet tr schwa stak mid bullet s schwa s }
Metzgeriales [BOTANY] An order of liverworts in the subclass Jungermannidae, class Hepaticopsida, distinguished by archegonia produced behind a growing apex, a flat elongated gametophyte with no tissue differentiation or surface pores and, less commonly, a stem with two rows of leaves.
{ mets mid bullet g schwa mid bullet r a macr mid bullet l z }
Meusnier's theorem [MATHEMATICS] A theorem stating that the curvature of a surface curve equals the curvature of the normal section through the tangent to the curve divided by the cosine of the angle between the plane of this normal section and the osculating plane of the curve.
{ m schwa n y a macr z thir mid bullet schwa m }
MeV See megaelectronvolt
mevalonic acid [ORGANIC CHEMISTRY] HO2C5H9COOH A dihydroxy acid used in organic synthesis.
{ brvbar mev mid bullet schwa brvbar lan mid bullet ik as mid bullet schwa d }
MeV Ci See megaelectronvolt-curie
mexacarbate [ORGANIC CHEMISTRY] C12H18N2O2 A tan solid with a melting point of 85°C; used to control insect pests of trees, flowers, and shrubs.
{ brvbar mek mid bullet s schwa kär b a macr t }
Mexican linaloe oil See linaloe wood oil
{ mek mid bullet si mid bullet k schwa n l nä mid bullet l o macr mid bullet a il }
Mexican onyx See onyx marble
{ mek mid bullet si mid bullet k schwa n än mid bullet iks }
Meyer atomic volume curve [ATOMIC PHYSICS] A graph of the atomic volumes of the elements versus their atomic numbers; it reveals a periodicity, with peaks at the alkali elements and valleys at the transition elements.
{ m imacr mid bullet schwa r schwa brvbar täm mid bullet ik väl mid bullet y schwa m k schwa rv }
meyerhofferite [MINERALOGY] Ca2B6O11.7H2O A colorless, hydrated borate mineral that crystallizes in the triclinic system.
{ m imacr mid bullet schwa r häf mid bullet schwa r imacr t }
Meyliidae [INVERTEBRATE ZOOLOGY] A family of free-living nematodes in the superfamily Desmoscolecoidea.
{ ma l imacr mid bullet schwa d }
Meziridae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the superfamily Aradoidea.
{ m schwa zir mid bullet schwa d }
mezzograph [GRAPHIC ARTS] A halftone that has a grained surface rather than crossline screen dots.
{ met mid bullet s schwa graf }
mezzotint [GRAPHIC ARTS] An engraving process in which a copper or steel plate is first entirely roughened by rubbing Carborundum between it and another plate and by using a steel chisel with an edge set with minute teeth which rock into the plate at various angles; the rough-grain plate is burnished with a steel instrument to produce appropriate white areas of the design.
{ met mid bullet s schwa tint }
mf See medium frequency
mF See millifarad
Mflop See million floating-point operations per second
MFSK See multiple-frequency-shift keying
mg See milligram
mG See milligauss
Mg See magnesium
mGal See milligal
M82 galaxy [ASTRONOMY] An active, variable spiral galaxy that exhibits strong emission from its center in the radio band, 104 to 106 times greater than that of normal spirals, and ejection of gases at speeds up to 620 miles (1000 kilometers) per second.
{ brvbar em brvbar a macr d mid bullet brvbar tü gal mid bullet ik mid bullet s }
mg h See milligram-hour
M glass [MATERIALS] A glass with a high content of beryllium oxide and a high modulus of elasticity.
{ em glas }
mH See millihenry
MHC See major histocompatibility complex
MHD See magnetohydrodynamics
MHD generator See magnetohydrodynamic generator
{ brvbar em brvbar a macr ch d jen mid bullet schwa r a macr d mid bullet schwa r }
mho See siemens
{ m o macr }
mHz See millihertz
MHz See megahertz
mi See mile
Miacidae [PALEONTOLOGY] The single, extinct family of the carnivoran superfamily Miacoidea.
{ m imacr as mid bullet schwa d }
Miacoidea [PALEONTOLOGY] A monofamilial superfamily of extinct carnivoran mammals; a stem group thought to represent the progenitors of the earliest member of modern carnivoran families.
{ m imacr mid bullet schwa k id mid bullet mid bullet schwa }
miagite See corsite
{ m imacr mid bullet schwa j imacr t }
miargyrite [MINERALOGY] AgSbS2 An iron-black to steel-gray mineral that crystallizes in the monoclinic system.
{ m imacr är mid bullet j schwa r imacr t }
miarolithite [PETROLOGY] A chorismite type of igneous rock having miarolitic cavities or vestiges therof.
{ m mid bullet schwa r o macr mid bullet l schwa th imacr t }
miarolitic [PETROLOGY] Of igneous rock, characterized by small irregular cavities into which well-formed crystals of the rock-forming mineral protrude.
{ brvbar m mid bullet schwa mid bullet r o macr brvbar lid mid bullet ik }
MIBC See methyl amyl alcohol
MIC See major immunogene complex; microwave integrated circuit
mica [MINERALOGY] A group of phyllosilicate minerals (with sheetlike structures) of general formula (K,Na,Ca)(Mg,Fe, Li,Al)2- 3(Al,Si)4O10(OH,F)2 characterized by low hardness (2-21/2) and perfect basal cleavage.
{ m imacr mid bullet k schwa }
mica book [MINERALOGY] A crystal of mica, usually large and irregular, whose cleavage plates resemble the leaves of a book.Also known as book.
{ m imacr mid bullet k schwa b udot k }
mica capacitor [ELECTRICITY] A capacitor whose dielectric consists of thin rectangular sheets of mica and whose electrodes are either thin sheets of metal foil stacked alternately with mica sheets, or thin deposits of silver applied to one surface of each mica sheet.
{ m imacr mid bullet k schwa k schwa pas mid bullet schwa d mid bullet schwa r }
micaceous [GEOLOGY] Pertaining to or resembling mica.
{ m imacr k a macr mid bullet sh schwa s }
micaceous arkose [PETROLOGY] A sandstone containing 25-90% feldspars and feldspathic crystalline rock fragments, 10-50% micas and micaceous metamorphic rock fragments, and 0-65% quartz, chert, and metamorphic quartzite.
{ m imacr k a macr mid bullet sh schwa s är k o macr s }
mica schist [PETROLOGY] A schist which is composed essentially of mica and quartz and whose characteristic foliation is mainly due to the parallel orientation of the mica flakes.
{ m imacr mid bullet k schwa shist }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

micellar catalysis [CHEMISTRY] Enhancement of the rate of a chemical reaction in solution by the addition of a surfactant, so that the reaction proceeds in the environment of surfactant aggregates.
{ m imacr brvbar sel mid bullet schwa r k schwa [image] tal mid bullet schwa mid bullet s schwa s }
micellar flooding [PETROLEUM ENGINEERING] A two-step enhanced oil recovery process in which a surfactant slug is injected into the well followed by a larger slug of water containing a high-molecular-weight polymer which pushes the chemicals through the field and improves mobility and sweep efficiency.Also known as microemulsion flooding; surfactant flooding.
{ m imacr [image] sel mid bullet schwa r [image] fl schwa d mid bullet i engi }
micelle [MOLECULAR BIOLOGY] A submicroscopic structural unit of protoplasm built up from polymeric molecules.
[PHYSICAL CHEMISTRY] A colloidal aggregate of a unique number (between 50 and 100) of amphipathic molecules, which occurs at a well-defined concentration known as the critical micelle concentration.
{ m imacr [image] sel }
Michaelis constant [BIOCHEMISTRY] A constant Km such that the initial rate of reaction V, produced by an enzyme when the substrate concentration is high enough to saturate the enzyme, is related to the rate of reaction v at a lower substrate concentration c by the formula V = v(1 + Km/c).
{ mi [image] k a macr mid bullet l schwa s [image] kän mid bullet st schwa nt }
Michaelson actinograph [ENGINEERING] A pyrheliometer of the bimetallic type used to measure the intensity of direct solar radiation; the radiation is measured in terms of the angular deflection of a blackened bimetallic strip which is exposed to the direct solar beams.
{ [image] m imacr mid bullet k schwa l mid bullet s schwa n ak [image] tin mid bullet schwa [image] graf }
Michel parameter [PARTICLE PHYSICS] A number appearing in an equation for the momentum spectrum of muon decay, which depends on the nature of the weak interactions; the number is equal to 3/4 in any two-component neutrino theory before radiative corrections are taken into account.
{ mi [image] shel p schwa [image] ram mid bullet schwa d mid bullet schwa r }
Michelson interferometer [OPTICS] An interferometer in which light strikes a partially reflecting plate at an angle of 45°, the light beams reflected and transmitted by the plate are both reflected back to the plate by mirrors, and the beams are recombined at the plate, interfering constructively or destructively depending on the distances from the plate to the two mirrors.
{ [image] m imacr mid bullet k schwa l mid bullet s schwa n [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa d mid bullet schwa r }
Michelson-Morley experiment [OPTICS] An experiment which uses a Michelson interferometer to determine the difference between the speeds of light in two perpendicular directions.
{ [image] m imacr mid bullet k schwa l mid bullet s schwa n [image] m [image] r mid bullet l [image] ik [image] sper mid bullet schwa mid bullet m schwa nt }
Michelson stellar interferometer [OPTICS] An instrument for measuring angular diameters of astronomical objects, in which a system of mirrors directs two parallel beams of light into a telescope, and angular diameter is determined from the maximum distance between the beams at which interference fringes are observable.
{ [image] m imacr mid bullet k schwa l mid bullet s schwa n brvbar stel mid bullet schwa r [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa d mid bullet schwa r }
Michigan cut [MINING ENGINEERING] A technique used to break off ore at a heading; a large hole or series of small holes at the center of the heading are drilled parallel to the tunnel direction but not charged with explosive; other holes are drilled in the heading and charged so that upon detonation they break out toward the uncharged holes.
{ [image] mich mid bullet schwa mid bullet g schwa n brvbar k schwa t }
Michigan tripod [MINING ENGINEERING] A support for a drilling outfit; consists of three debarked pine or fir timber poles about 25 feet (7.6 meters) long whose butt ends are about 12 inches (30 centimeters) in diameter; a sheave suspended from a clevis at the top of the tripod is aligned over the hoisting drum and the borehole; there is a minimum of 22 feet (6.7 meters) of headroom above the drill floor.
{ [image] mich mid bullet schwa mid bullet g schwa n [image] tr imacr [image] päd }
Michler's ketone See tetramethyldiaminobenzophenone
{ [image] mik mid bullet l schwa rz [image] k [image] [image] t o macr n }
mickey-mouse [COMPUTER SCIENCE] To play with something new, such as hardware, software, or a system, until a feel is gotten for it and the proper operating procedure is discovered, understood, and mastered.
{ brvbar mik mid bullet [image] [image] ma udot s }
MICR See magnetic-ink character recognition
micracanthopore [INVERTEBRATE ZOOLOGY] Small, minute tubes projecting from the surface of bryozoan colonies.
{ [image] m imacr mid bullet kr schwa [image] kan mid bullet thr schwa [image] p [image] r }
micrencephaly [MEDICINE] The condition of having an abnormally small brain.Also spelled microencephaly.
{ brvbar m imacr mid bullet kren brvbar sef mid bullet schwa mid bullet l [image] }
micril See gammil
{ [image] m imacr mid bullet kr schwa l }
micrinite [PETROLOGY] An opaque granular variety of inertinite of medium hardness showing no plant-cell structure.
{ [image] m imacr mid bullet kr schwa [image] n imacr t }
micrite [PETROLOGY] A semiopaque crystalline limestone matrix that consists of chemically precipitated calcite mud, whose crystals are generally 1-4 micrometers in diameter.
{ [image] m imacr [image] kr imacr t }
micro- [MATHEMATICS] A prefix representing 10-6, or one- millionth.
[SCIENCE AND TECHNOLOGY] 1. A prefix indicating smallness, as in microwave. 2. A prefix indicating extreme sensitivity, as in microradiometer and microphone.
{ [image] m imacr mid bullet kr o macr }
microabscess [MEDICINE] A small abscess.
{ brvbar m imacr mid bullet kr o macr [image] ab [image] ses }
microaerophilic [MICROBIOLOGY] Pertaining to those microorganisms requiring free oxygen but in very low concentration for optimum growth.
{ brvbar m imacr mid bullet kr o macr brvbar er mid bullet schwa brvbar fil mid bullet ik }
microalloy diffused transistor [ELECTRONICS] A microalloy transistor in which the semiconductor wafer is first subjected to gaseous diffusion to produce a nonuniform base region.Abbreviated MADT.
{ brvbar m imacr mid bullet kr o macr [image] al [image] [image] i d schwa [image] fyüzd tran [image] zis mid bullet t schwa r }
microalloy transistor [ELECTRONICS] A transistor in which the emitter and collector electrodes are formed by etching depressions, then electroplating and alloying a thin film of the impurity metal to the semiconductor wafer, somewhat as in a surface-barrier transistor.
{ brvbar m imacr mid bullet kr o macr [image] al [image] [image] i tran [image] zis mid bullet t schwa r }
microammeter [ELECTRICITY] An ammeter whose scale is calibrated to indicate current values in microamperes.
{ brvbar m imacr mid bullet kr o macr [image] a [image] m [image] d mid bullet schwa r }
microampere [ELECTRICITY] A unit of current equal to one-millionth of an ampere.Abbreviated [image] A.
{ brvbar m imacr mid bullet kr o macr [image] am [image] pir }
microanalysis [ANALYTICAL CHEMISTRY] Identification and chemical analysis of material on a small scale so that specialized instruments such as the microscope are needed; the material analyzed may be on the scale of 1 microgram.
{ brvbar m imacr mid bullet kr o macr mid bullet schwa [image] nal mid bullet schwa mid bullet s schwa s }
microanatomy [ANATOMY] Anatomical study of microscopic tissue structures.
{ brvbar m imacr mid bullet kr o macr mid bullet schwa [image] nad mid bullet schwa mid bullet m [image] }
microaneurysm [MEDICINE] Dilation of the wall of a capillary, characteristic of certain disease entities.
{ brvbar m imacr mid bullet kr o macr [image] an mid bullet y schwa [image] riz mid bullet schwa m }
microangstrom [MECHANICS] A unit of length equal to one-millionth of an angstrom, or 10-16 meter.Abbreviated [image] A.
{ brvbar m imacr mid bullet kr o macr [image] a engi mid bullet str schwa m }
microautoradiograph [GRAPHIC ARTS] An image which is produced by placing a specimen containing radioactive material (usually a radioactive tracer) in close contact with a photographic film and optically enlarging the developed image.
{ brvbar m imacr mid bullet kr o macr [image] [image] d mid bullet o macr [image] r a macr d mid bullet [image] mid bullet o macr [image] graf }
microbalance [ENGINEERING] A small, light type of analytical balance that can weigh loads of up to 0.1 gram to the nearest microgram.
{ brvbar m imacr mid bullet kr o macr [image] bal mid bullet schwa ns }
microbar See barye
{ [image] m imacr mid bullet kr schwa [image] bär }
microbarm [GEOPHYSICS] That portion of the record of a microbarograph between any two or a specified small number of the successive crossings of the average pressure level in the same direction; analogous to microseism.
{ [image] m imacr mid bullet kr schwa [image] bärm }
microbarogram [ENGINEERING] The record or trace made by a microbarograph.
{ brvbar m imacr mid bullet kr o macr [image] bar mid bullet schwa [image] gram }
microbarograph [METEOROLOGY] A type of aneroid barograph designed to record atmospheric pressure variations of very small magnitude.
{ brvbar m imacr mid bullet kr o macr [image] bar mid bullet schwa [image] graf }
microbe [MICROBIOLOGY] A microorganism, especially a bacterium of a pathogenic nature.
{ brvbar m imacr [image] kr o macr b }
microbial insecticide [MICROBIOLOGY] Species-specific bacteria which are pathogenic for and used against injurious insects.
{ m imacr [image] kr o macr mid bullet b [image] mid bullet schwa l in [image] sek mid bullet t schwa [image] s imacr d }
microbicide [MATERIALS] An agent that kills microbes.
{ m imacr [image] kr o macr mid bullet b schwa [image] s imacr d }
microbiology [BIOLOGY] The science and study of microorganisms, including protozoans, algae, fungi, bacteria, viruses, and rickettsiae.
{ brvbar m imacr mid bullet kr o macr mid bullet b imacr [image] äl mid bullet schwa mid bullet j [image] }
microbiology (category description)
microbiophobia [PSYCHOLOGY] An abnormal fear of microbes.
{ [image] m imacr mid bullet kr schwa [image] f o macr mid bullet b [image] mid bullet schwa }
microbit [COMPUTER SCIENCE] A unit of information equal to one-millionth of a bit.
{ [image] m imacr mid bullet kr schwa [image] bit }
microbody [CYTOLOGY] Any of three distinct classes (peroxisomes, glyoxysomes, and microperoxisomes) of cytoplasmic organelles that are bounded by a single membrane and contain a variety of enzymes.
{ [image] m imacr mid bullet kr schwa [image] bäd mid bullet [image] }
microbreccia [GEOLOGY] A poorly sorted sandstone containing large, angular sand particles in a fine silty or clayey matrix.
{ brvbar m imacr mid bullet kr o macr [image] brech mid bullet schwa }
microbridge [CRYOGENICS] A Josephson junction formed by configuration of thin superconducting films.
{ [image] m imacr mid bullet kr o macr [image] brij }
microburst [METEOROLOGY] A downdraft with horizontal extent of about 2.5 miles (4 kilometers) or less, associated with atmospheric convection, often a thundershower.
{ [image] m imacr mid bullet kr o macr [image] b schwa rst }
microcaliper log [PETROLEUM ENGINEERING] A detailed and accurate record of drill- hole diameter; used to detect caved sections and to verify the presence of mud cake.
{ brvbar m imacr mid bullet kr o macr [image] kal mid bullet schwa mid bullet p schwa r [image] läg }
microcalorimeter [ENGINEERING] A calorimeter for measuring very small amounts of heat, in which the heat source and a small heating coil are placed in identical vessels and the amount of current through the coil is varied until the temperatures of the vessels are identical, as indicated by thermocouples.
{ [image] m imacr mid bullet kr o macr [image] kal mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
microcanonical ensemble [STATISTICAL MECHANICS] A collection of systems describing a single isolated system of specified energy; its members are uniformly distributed over a part of phase space whose energies lie within an infinitesimal range.
{ brvbar m imacr mid bullet kr o macr mid bullet k schwa [image] nän mid bullet schwa mid bullet k schwa l än [image] säm mid bullet b schwa l }
microcapacitor [ELECTRONICS] Any very small capacitor used in microelectronics, usually consisting of a thin film of dielectric material sandwiched between electrodes.
{ brvbar m imacr mid bullet kr o macr mid bullet k schwa [image] pas mid bullet schwa d mid bullet schwa r }
microcapsule [CHEMICAL ENGINEERING] A capsule with a plastic or waxlike coating having a diameter anywhere from well below 1 micrometer to over 2000 micrometers.
{ [image] m imacr mid bullet kr o macr [image] kap mid bullet s schwa l }
microcard [GRAPHIC ARTS] A type of microtext, consisting of photographic prints 7.5 by 12.5 centimeters in size prepared from 16- or 35-millimeter film, commonly at a reduction of 20 diameters.
{ [image] m imacr mid bullet kr o macr [image] kärd }
microcell [CYTOLOGY] A micronucleus within a layer of cytoplasm and a membrane.
{ [image] m imacr mid bullet kr schwa [image] sel }
microcentrum [CYTOLOGY] The centrosome, or a group of centrosomes, functioning as the dynamic center of a cell.
{ [image] m imacr mid bullet kr o macr [image] sen mid bullet tr schwa m }
microcephalus [MEDICINE] An individual with microcephaly.
{ [image] m imacr mid bullet kr o macr [image] sef mid bullet schwa mid bullet l schwa s }
microcephaly [MEDICINE] The condition of having an abnormally small head, with a circumference less than two standard deviations below the mean.
{ [image] m imacr mid bullet kr o macr [image] sef mid bullet schwa mid bullet l [image] }
microceratous [INVERTEBRATE ZOOLOGY] Having short antennae.
{ [image] m imacr mid bullet kr o macr [image] ser mid bullet schwa mid bullet t schwa s }
microcercous cercaria [INVERTEBRATE ZOOLOGY] A cercaria with a very short broad tail.
{ brvbar mi mid bullet kr o macr brvbar s schwa r mid bullet k schwa s s schwa r [image] kar mid bullet [image] mid bullet schwa }
microchannel plate [ELECTRONICS] A plate that consists of extremely small cylinder-shaped electron multipliers mounted side by side, to provide image intensification factors as high as 100,000.Also known as channel plate multiplier.
{ brvbar m imacr mid bullet kr o macr brvbar chan mid bullet schwa l [image] pl a macr t }
microchemistry [BIOCHEMISTRY] The chemistry of individual cells and minute organisms.
[CHEMISTRY] The study of chemical reactions, using small quantities of materials, frequently less than 1 milligram or 1 milliliter, and often requiring special small apparatus and microscopical observation.
{ brvbar m imacr mid bullet kr o macr [image] kem mid bullet schwa mid bullet str [image] }
Microchiroptera [VERTEBRATE ZOOLOGY] A suborder of the mammalian order Chiroptera composed of the insectivorous bats.
{ brvbar m imacr mid bullet kr o macr mid bullet k imacr [image] räp mid bullet t schwa mid bullet r schwa }
microchronometer [HOROLOGY] A spring-driven, fast-moving clock capable of indicating time intervals as small as 1/2000 of a minute; used as a timing device in micromotion studies.
{ brvbar m imacr mid bullet kr o macr mid bullet kr schwa [image] näm mid bullet schwa d mid bullet schwa r }
microcircuitry [ELECTRONICS] Electronic circuit structures that are orders of magnitude smaller and lighter than circuit structures produced by the most compact combinations of discrete components.Also known as microelectronic circuitry; microminiature circuitry.
{ brvbar m imacr mid bullet kr o macr [image] s schwa r mid bullet k schwa mid bullet tr [image] }
microcirculation [PHYSIOLOGY] The flow of blood or lymph in the vessels of the microcirculatory system.
{ brvbar m imacr mid bullet kr o macr [image] s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
microcirculatory system [ANATOMY] Those vessels of the blood and lymphatic systems which are visible only with a microscope.
{ brvbar m imacr mid bullet kr o macr [image] s schwa r mid bullet ky schwa mid bullet l schwa [image] t [image] r mid bullet [image] [image] sis mid bullet t schwa m }
microclimate [CLIMATOLOGY] The local, rather uniform climate of a specific place or habitat, compared with the climate of the entire area of which it is a part.
{ brvbar m imacr mid bullet kr o macr [image] kl imacr mid bullet m schwa t }
microclimatology [CLIMATOLOGY] The study of a microclimate, including the study of profiles of temperature, moisture and wind in the lowest stratum of air, the effect of the vegetation and of shelterbelts, and the modifying effect of towns and buildings.
{ brvbar m imacr mid bullet kr o macr [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
microcline [MINERALOGY] KAlSi3O8 A triclinic potassium-rich feldspar, usually containing minor amounts of sodium; may be clear, white, pale- yellow, brick-red, or green, and is generally characterized by crosshatch twinning.
{ [image] m imacr mid bullet kr schwa [image] kl imacr n }
microcneme [INVERTEBRATE ZOOLOGY] Microsepta in certain anemones.
{ [image] m imacr mid bullet kr schwa [image] n [image] m }
Micrococcaceae [MICROBIOLOGY] A family of gram-positive cocci; chemoorganotrophic organisms with respiratory or fermentative metabolism.
{ brvbar m imacr mid bullet kr o macr mid bullet käk [image] s a macr s mid bullet [image] [image] [image] }
microcode [COMPUTER SCIENCE] A code that employs microinstructions; not ordinarily used in programming.
{ [image] m imacr mid bullet kr o macr [image] k o macr d }
microcomputer [ELECTRONICS] A microprocessor combined with input/output interface devices, some type of external memory, and the other elements required to form a working computer system; it is smaller, lower in cost, and usually slower than a minicomputer.Also known as micro.
{ brvbar m imacr mid bullet kr o macr mid bullet k schwa m [image] pyüd mid bullet schwa r }
microcomputer development system [COMPUTER SCIENCE] A complete microcomputer system that is used to test both the software and hardware of other microcomputer-based systems.
{ brvbar m imacr mid bullet kr o macr mid bullet k schwa m [image] pyüd mid bullet schwa r di [image] vel mid bullet schwa p mid bullet m schwa nt [image] sis mid bullet t schwa m }
microconsumer See decomposer
{ brvbar m imacr mid bullet kr o macr mid bullet k schwa n [image] sü mid bullet m schwa r }
microcontroller [ELECTRONICS] A microcomputer, microprocessor, or other equipment used for precise process control in data handling, communication, and manufacturing.
{ brvbar m imacr mid bullet kr o macr mid bullet k schwa n [image] tr o macr l mid bullet schwa r }
microcopy [GRAPHIC ARTS] A photographic reproduction that is too small to be read without magnification.
{ [image] m imacr mid bullet kr o macr [image] käp mid bullet [image] }
microcoquina [PETROLOGY] A clastic limestone composed wholly or partially of cemented sand-size particles of shell detritus.
{ brvbar m imacr mid bullet kr o macr mid bullet k schwa [image] k [image] mid bullet n schwa }
Microcotyloidea [INVERTEBRATE ZOOLOGY] A superfamily of ectoparasitic trematodes in the subclass Monogenea.
{ brvbar m imacr mid bullet kr o macr [image] käd mid bullet schwa l [image] [image] id mid bullet [image] mid bullet schwa }
microcoulomb [ELECTRICITY] A unit of electric charge equal to one-millionth of a coulomb.Abbreviated [image] C.
{ brvbar m imacr mid bullet kr o macr [image] kü [image] läm }
microcrack See microfissure
{ [image] m imacr mid bullet kr o macr [image] krak }
microcrystalline [CRYSTALLOGRAPHY] Composed of or containing crystals that are visible only under the microscope.
{ brvbar m imacr mid bullet kr o macr [image] krist mid bullet schwa l mid bullet schwa n }
microcrystalline wax [MATERIALS] A petroleum wax containing small, indistinct crystals, and having a higher molecular weight, melting point, and viscosity than paraffin wax; used in laminated paper and electrical coil coating.
{ brvbar m imacr mid bullet kr o macr [image] krist mid bullet schwa l mid bullet schwa n [image] waks }
Microcyprini [VERTEBRATE ZOOLOGY] The equivalent name for Cyprinodontiformes.
{ [image] m imacr mid bullet kr o macr mid bullet s schwa [image] pr [image] [image] n [image] }
microcyst [MEDICINE] A very small cyst.
{ [image] m imacr mid bullet kr schwa [image] sist }
microcyte [MEDICINE] A red blood cell whose diameter or mean corpuscular volume or both are more than two standard deviations below the normal mean.Also known as microerythrocyte.
{ [image] m imacr mid bullet kr schwa [image] s imacr t }
microcythemia [MEDICINE] Blood characterized by the presence of small red blood cells.
{ brvbar m imacr mid bullet kr o macr mid bullet s imacr [image] th [image] mid bullet m [image] mid bullet schwa }
microcytic anemia [MEDICINE] Any form of anemia in which small erythrocytes occur in the blood.
{ brvbar m imacr mid bullet kr schwa brvbar sid mid bullet ik schwa [image] n [image] mid bullet m [image] mid bullet schwa }
microcytosis [MEDICINE] A blood disorder characterized by a preponderance of microcytes.
{ [image] m imacr mid bullet kr schwa mid bullet s imacr [image] t o macr mid bullet s schwa s }
microdactyly [MEDICINE] A condition of abnormal smallness of fingers or toes.
{ [image] m imacr mid bullet kr o macr [image] dak mid bullet t schwa mid bullet l [image] }
microdensitometer [SPECTROSCOPY] A high-sensitivity densitometer used in spectroscopy to detect spectrum lines too faint on a negative to be seen by the human eye.
{ brvbar m imacr mid bullet kr o macr den mid bullet s schwa täm mid bullet schwa d mid bullet schwa r }
microdiagnostic program [COMPUTER SCIENCE] A microprogram that tests a specific hardware component, such as a bus or store location, for faults.
{ brvbar m imacr mid bullet kr o macr d imacr mid bullet schwa g näs mid bullet tik pr o macr mid bullet gr schwa m }
microdiffusiometer [ENGINEERING] A type of diffusiometer in which diffusion is measured over microscopic distances, greatly reducing the time required for the measurement and the effects of vibration and temperature changes.
{ m imacr mid bullet kr o macr mid bullet d schwa fyüz mid bullet schwa r }
microdisk [COMPUTER SCIENCE] A small floppy disk with a diameter between 3 and 4 inches (7 and 10 centimeters).Also known as microfloppy disk.
{ m imacr mid bullet kr o macr disk }
microdissection [BIOLOGY] Dissection under a microscope.
{ brvbar m imacr mid bullet kr o macr mid bullet di sek mid bullet sh schwa n }
Microdomatacea [PALEONTOLOGY] An extinct superfamily of gastropod mollusks in the order Aspidobranchia.
{ m imacr mid bullet kr schwa d o macr mid bullet m schwa t a macr s mid bullet mid bullet schwa }
microearthquake [GEOPHYSICS] An earthquake with a low intensity, usually less than 3 on the Richter scale.Also known as microquake.
{ m imacr mid bullet kr o macr schwa rth kw a macr k }
microelectrolysis [PHYSICAL CHEMISTRY] Electrolysis of small quantities of material.
{ brvbar m imacr mid bullet kr o macr mid bullet i lek träl mid bullet schwa mid bullet s schwa s }
microelectronic circuitry See microcircuitry
{ brvbar m imacr mid bullet kr o macr mid bullet i lek trän mid bullet ik s schwa r mid bullet k schwa mid bullet tr }
microelectronics [ELECTRONICS] The technology of constructing circuits and devices in extremely small packages by various techniques.Also known as microminiaturization; microsystem electronics.
{ brvbar m imacr mid bullet kr o macr mid bullet i lek trän mid bullet iks }
microelectrophoresis [ANALYTICAL CHEMISTRY] Direct microscopic observation and measurement of the velocity of migration of ions or other charged bodies through a solution toward oppositely charged electrodes.Also known as optical cytopherometry.
{ brvbar m imacr mid bullet kr o macr mid bullet i lek mid bullet tr schwa mid bullet f schwa r mid bullet s schwa s }
microelement [ELECTRONICS] Resistor, capacitor, transistor, diode, inductor, transformer, or other electronic element or combination of elements mounted on a ceramic wafer 0.025 centimeter thick and about 0.75 centimeter square; individual microelements are stacked, interconnected, and potted to form micromodules.
[INDUSTRIAL ENGINEERING] An element of a work cycle whose time span is too short to be observed by the unaided eye.
{ brvbar m imacr mid bullet kr o macr el mid bullet schwa mid bullet m schwa nt }
microemulsion flooding See micellar flooding
{ brvbar m imacr mid bullet kr o macr mid bullet i m schwa l mid bullet sh schwa n fl schwa d mid bullet i engi }
microencapsulation [CHEMICAL ENGINEERING] Enclosing of materials in capsules from well below 1 micrometer to over 2000 micrometers in diameter.
{ brvbar m imacr mid bullet kr o macr mid bullet in kap mid bullet s schwa l a macr mid bullet sh schwa n }
microencephaly See micrencephaly
{ brvbar m imacr mid bullet kr o macr mid bullet en sef mid bullet schwa mid bullet l }
microenvironment [ECOLOGY] The specific environmental factors in a microhabitat.
{ brvbar m imacr mid bullet kr o macr mid bullet in v imacr mid bullet schwa rn mid bullet m schwa nt }
microerythrocyte See microcyte
{ brvbar m imacr mid bullet kr o macr mid bullet schwa rith mid bullet r schwa s imacr t }
microevolution [EVOLUTION] 1. Evolutionary processes resulting from the accumulation of minor changes over a relatively short period of time; evolutionary changes due to gene mutation. 2. Evolution of species.
{ brvbar m imacr mid bullet kr o macr ev mid bullet schwa lü mid bullet sh schwa n }
microfacies [PETROLOGY] The composition, features, or appearance of a rock or mineral in thin section under the microscope.
{ brvbar m imacr mid bullet kr o macr f a macr mid bullet sh z }
microfarad [ELECTRICITY] A unit of capacitance equal to one-millionth of a farad.Abbreviated F.
{ brvbar m imacr mid bullet kr o macr far mid bullet schwa d }
microfibril [MOLECULAR BIOLOGY] The submicroscopic unit of a microscopic cellular fiber.
{ brvbar m imacr mid bullet kr o macr fi mid bullet br schwa l }
microfiche [GRAPHIC ARTS] A microfilm card or sheet used in some information storage systems; consists of a film format about 4 by 6 inches (10 by 15 centimeters) containing microimages of type and other information, with a title heading large enough to be read by the unaided eye.
{ m imacr mid bullet kr schwa f sh }
microfilament [CYTOLOGY] One of the cytoplasmic fibrous structures, about 5 nanometers in diameter, virtually identical to actin; thought to be important in the processes of phagocytosis and pinocytosis.
{ brvbar m imacr mid bullet kr o macr fil mid bullet schwa mid bullet m schwa nt }
microfilaria [INVERTEBRATE ZOOLOGY] Slender, motile prelarval forms of filarial nematodes measuring 150-300 micrometers in length; adult filaria are mammalian parasites.
{ brvbar m imacr mid bullet kr o macr mid bullet f schwa lar mid bullet mid bullet schwa }
microfilm [GRAPHIC ARTS] Greatly reduced film records of such things as books, newspapers, engineering drawings, reports, and manuscripts; copies are made on fine-grain film of 16, 35, 70, and 105-millimeter size, permitting easy storage and handling.
{ m imacr mid bullet kr schwa film }
microfilm plotter [GRAPHIC ARTS] A device for plotting graphs on microfilm, generally from instructions on a magnetic tape or disk.
{ m imacr mid bullet kr schwa film pläd mid bullet schwa r }
microfiltration [CHEMICAL ENGINEERING] A membrane separation process in which particles greater than about 20 nanometers in diameter are screened out of a liquid in which they are suspended.
{ mi mid bullet kr o macr mid bullet fil tr a macr mid bullet sh schwa n }
microfissure [METALLURGY] A crack of microscopic dimensions.Also known as microcrack.
{ brvbar m imacr mid bullet kr o macr fish mid bullet schwa r }
microfloppy disk See microdisk
{ brvbar m imacr mid bullet kr o macr fläp mid bullet disk }
microflora [BOTANY] Microscopic plants.
[ECOLOGY] The flora of a microhabitat.
{ brvbar m imacr mid bullet kr o macr fl r mid bullet schwa }
microfluid [FLUID MECHANICS] A fluid in which the effects of local motion of contained material particles on properties and behavior of the fluid are not disregarded.
{ m imacr mid bullet kr o macr flü mid bullet schwa d }
microfluoroscope [ENGINEERING] A fluoroscope in which a very fine-grained fluorescent screen is optically enlarged.
{ brvbar m imacr mid bullet kr o macr fl udot r mid bullet schwa sk o macr p }
microforge [ENGINEERING] In micromanipulation techniques, an optical- mechanical device for controlling the position of needles or pipets in the field of a low-power microscope by a simple micromanipulator.
{ m imacr mid bullet kr schwa f rj }
microform [GRAPHIC ARTS] A miniature replica of data, such as microfiche or microfilm.
{ m imacr mid bullet kr schwa f rm }
microfossil [PALEONTOLOGY] A small fossil which is studied and identified by means of the microscope.
{ brvbar m imacr mid bullet kr o macr fäs mid bullet schwa l }
microgamete [BIOLOGY] The smaller, or male gamete produced by heterogametic species.
{ brvbar m imacr mid bullet kr o macr ga m t }
microgametocyte [BIOLOGY] A cell that gives rise to microgametes.
{ brvbar m imacr mid bullet kr o macr mid bullet g schwa m d mid bullet schwa s imacr t }
microgametophyte [BOTANY] The male gametophyte in plants having two types of spores.
{ brvbar m imacr mid bullet kr o macr mid bullet g schwa m d mid bullet schwa f imacr t }
microgammil See gammil
{ brvbar m imacr mid bullet kr o macr gam mid bullet schwa l }
microgamy [BIOLOGY] Sexual reproduction by fusion of the small male and female gametes in certain protozoans and algae.
{ m imacr kräg mid bullet schwa mid bullet m }
microgastria [MEDICINE] A condition of abnormal smallness of the stomach.
{ brvbar m imacr mid bullet kr o macr gas mid bullet tr mid bullet schwa }
microgenesis [BIOLOGY] Abnormally small development of a part.
{ brvbar m imacr mid bullet kr o macr jen mid bullet schwa mid bullet s schwa s }
microgenitalism [MEDICINE] Having abnormally small genitalia.
{ m imacr mid bullet kr o macr jen mid bullet schwa d mid bullet schwa l iz mid bullet schwa m }
microgeography [GEOGRAPHY] The detailed empirical geographical study on a small scale of a specific locale.
{ m imacr mid bullet kr schwa mid bullet j äg mid bullet r schwa mid bullet f }
microglia [HISTOLOGY] Small neuroglia cells of the central nervous system having long processes and exhibiting ameboid and phagocytic activity under certain pathologic conditions.
{ m imacr kräg mid bullet l mid bullet schwa }
microglossia [MEDICINE] A condition of abnormal smallness of the tongue.
{ brvbar m imacr mid bullet kr o macr gläs mid bullet mid bullet schwa }
micrognathia [MEDICINE] A condition of abnormal smallness of the jaws, particularly the mandible.
{ m imacr mid bullet kr o macr n a macr mid bullet th mid bullet schwa }
microgram [MECHANICS] A unit of mass equal to one-millionth of a gram.Abbreviated g.
{ m imacr mid bullet kr schwa gram }
micrograph [ENGINEERING] An instrument for making very tiny writing or engraving.
[GRAPHIC ARTS] A graphic reproduction of the surface of a prepared specimen at a magnification greater than 10 diameters.
{ m imacr mid bullet kr schwa graf }
micrographic [SCIENCE AND TECHNOLOGY] Having graphic texture distinguishable only with the aid of a microscope.
{ brvbar m imacr mid bullet kr schwa brvbar graf mid bullet ik }
micrographics [GRAPHIC ARTS] The technology of reproducing information on film in greatly reduced form, such as microfilm or microfiche, which requires enlargement to be readable.
{ brvbar m imacr mid bullet kr schwa brvbar graf mid bullet iks }
microgroove record See long-playing record
{ m imacr mid bullet kr schwa grüv rek mid bullet schwa rd }
microgyria [MEDICINE] A condition of abnormal smallness of the gyri of the brain.
{ brvbar m imacr mid bullet kr schwa brvbar j imacr mid bullet r mid bullet schwa }
microhabitat [ECOLOGY] A small, specialized, and effectively isolated location.
{ brvbar m imacr mid bullet kr o macr hab mid bullet schwa tat }
microhardness [METALLURGY] Hardness of microscopic areas of a metal or alloy.
{ brvbar m imacr mid bullet kr o macr härd mid bullet n schwa s }
microheterogeneity [CHEMISTRY] A small variation in the chemical structure of a molecule that does not result in a significant change in properties.
{ m imacr mid bullet kr o macr hed mid bullet schwa mid bullet r schwa mid bullet j schwa n mid bullet schwa d mid bullet }
microhm [ELECTRICITY] A unit of resistance, reactance, and impedance, equal to 10-6 ohm.
{ m imacr mid bullet kr o macr m }
microholography See x-ray holography
{ brvbar m imacr mid bullet kr o macr mid bullet h o macr läg mid bullet r schwa mid bullet f }
Microhylidae [VERTEBRATE ZOOLOGY] A family of anuran amphibians in the suborder Diplasiocoela including many heavy-bodied forms with a pointed head and tiny mouth.
{ m imacr mid bullet kr o macr h imacr mid bullet l schwa d }
microhysteresis effect [SOLID-STATE PHYSICS] Hysteresis that results from the motion of domain walls lagging behind an applied magnetic or elastic stress when these walls are held up by dislocations and other imperfections in the material.
{ brvbar m imacr mid bullet kr o macr his mid bullet t schwa r mid bullet s schwa s i fekt }
microimage [COMPUTER SCIENCE] A single image stored on a microform medium.
{ m imacr mid bullet kr o macr im mid bullet ij }
microincineration [CHEMISTRY] Reduction of small quantities of organic substances to ash by application of heat.
{ brvbar m imacr mid bullet kr o macr mid bullet in sin mid bullet schwa r a macr mid bullet sh schwa n }
microinfarct [MEDICINE] A very small infarct.
{ brvbar m imacr mid bullet kr o macr in färkt }
microinjection [CYTOLOGY] Injection of cells with solutions by using a micropipet.
{ brvbar m imacr mid bullet kr o macr mid bullet in jek mid bullet sh schwa n }
microinstruction [COMPUTER SCIENCE] The portion of a microprogram that specifies the operation of individual computing elements and such related subunits as the main memory and the input/output interfaces; usually includes a next-address field that eliminates the need for a program counter.
{ brvbar m imacr mid bullet kr o macr mid bullet in str schwa k mid bullet sh schwa n }
microinterferometer [OPTICS] Functional combination of a microscope with an interferometer; used to study thin films, platings, or transparent coatings.
{ brvbar m imacr mid bullet kr o macr int mid bullet schwa mid bullet f schwa räm mid bullet schwa d mid bullet schwa r }
microinvasion [MEDICINE] Invasion by tumor, especially a squamous-cell carcinoma of the uterine cervix, a very short distance into the tissues beneath the point of origin.
{ brvbar m imacr mid bullet kr o macr mid bullet in v a macr mid bullet zh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

microjacket [GRAPHIC ARTS] A holder for microfilm consisting of two wavy sheets of transparent plastic that are bonded together to create tubular channels in which the strips are stored.
{ [image] m imacr mid bullet kr schwa [image] jak mid bullet schwa t }
microlaterolog [PETROLEUM ENGINEERING] Modification of the downhole microlog in which extra electrodes focus electric current into a trumpet-shaped area; gives greater resistivity-measurement resolution than does the microlog.
{ brvbar m imacr mid bullet kr o macr [image] lad mid bullet schwa mid bullet r schwa [image] läg }
microlayer [OCEANOGRAPHY] The thin zone beneath the surface of the ocean or any free water surface within which physical processes are modified by proximity to the air-water boundary.
{ [image] m imacr mid bullet kr o macr [image] l a macr mid bullet schwa r }
Microlepidoptera [INVERTEBRATE ZOOLOGY] A former division of Lepidoptera.
{ brvbar m imacr mid bullet kr o macr [image] lep mid bullet schwa [image] däp mid bullet t schwa mid bullet r schwa }
microlite [CRYSTALLOGRAPHY] A microscopic crystal which polarizes light.Also known as microlith.
[MINERALOGY] (Na,Ca)2- (Ta,Nb)2O6(O,OH,F) A pale-yellow, reddish, brown, or black isometric mineral composed of sodium calcium tantalum oxide with a small amount of fluorine; it is isomorphous with pyrochlore.Also known as djalmaite.
{ [image] m imacr mid bullet kr schwa [image] l imacr t }
microlith [CRYSTALLOGRAPHY] See microlite
[MEDICINE] A calculus of microscopic size.
{ [image] m imacr mid bullet kr schwa [image] lith }
microlithiasis [MEDICINE] The presence of numerous microliths.
{ brvbar m imacr mid bullet kr o macr mid bullet li [image] th imacr mid bullet schwa mid bullet s schwa s }
microlithiasis alveolaris pulmonum [MEDICINE] A rare form of pulmonary calcification of unidentified etiology in which microliths, and larger osseous nodules, are found.
{ brvbar m imacr mid bullet kr o macr mid bullet li [image] th imacr mid bullet schwa mid bullet s schwa s [image] al mid bullet v [image] mid bullet schwa [image] lar mid bullet schwa s p udot l [image] m o macr mid bullet n schwa m }
microlithology [PETROLOGY] Microscopic study of the characteristics of rocks.
{ brvbar m imacr mid bullet kr o macr mid bullet li [image] thäl mid bullet schwa mid bullet j [image] }
microlitic [PETROLOGY] Of the texture of a porphyritic igneous rock, having a groundmass composed of an aggregate of microlites in a generally glassy base.
{ brvbar m imacr mid bullet kr schwa brvbar lid mid bullet ik }
microlock [ELECTRONICS] 1. Satellite telemetry system that uses phase-lock techniques in the ground receiving equipment to achieve extreme sensitivity. 2. A lock by a tracking station upon a minitrack radio transmitter. 3. The system by which this lock is effected.
{ [image] m imacr mid bullet kr schwa [image] läk }
microlog [PETROLEUM ENGINEERING] A drill-hole resistivity log recorded with electrodes mounted at short distances from each other in the face of a rubber- padded microresistivity sonde.
{ [image] m imacr mid bullet kr schwa [image] läg }
micromainframe [COMPUTER SCIENCE] A main frame of a computer placed on one or more integrated circuit chips.
{ brvbar m imacr mid bullet kr o macr [image] m a macr n [image] fr a macr m }
Micromalthidae [INVERTEBRATE ZOOLOGY] A family of coleopteran insects in the superfamily Cantharoidea; the single species is the telephone pole beetle.
{ [image] m imacr mid bullet kr o macr [image] m [image] l mid bullet th schwa [image] d [image] }
micromania [PSYCHOLOGY] A delusional state in which the patient believes himself diminutive in size and mentally inferior.
{ [image] m imacr mid bullet kr schwa [image] m a macr mid bullet n [image] mid bullet schwa }
micromanipulation [BIOLOGY] The techniques and practice of microdissection, microvivisection, microisolation, and microinjection.
{ brvbar m imacr mid bullet kr o macr mid bullet m schwa [image] nip mid bullet y schwa [image] l a macr mid bullet sh schwa n }
micromanipulator [ENGINEERING] A device for holding and moving fine instruments for the manipulation of microscopic specimens under a microscope.
{ brvbar m imacr mid bullet kr o macr mid bullet m schwa [image] nip mid bullet y schwa [image] l a macr d mid bullet schwa r }
micromanometer [ENGINEERING] Any manometer that is designed to measure very small pressure differences.
{ brvbar m imacr mid bullet kr o macr mid bullet m schwa [image] näm mid bullet schwa d mid bullet schwa r }
micromechanics See composite micromechanics
{ brvbar m imacr mid bullet kr o macr mid bullet m schwa [image] kan mid bullet iks }
micromere [EMBRYOLOGY] A small blastomere of the upper or animal hemisphere in eggs that undergo uneven cleavage.
{ [image] m imacr mid bullet kr schwa [image] mir }
micrometeorite [ASTRONOMY] A very small meteorite or meteoritic particle with a diameter generally less than a millimeter.
{ brvbar m imacr mid bullet kr o macr [image] m [image] mid bullet d [image] mid bullet schwa [image] r imacr t }
micrometeorite penetration [AEROSPACE ENGINEERING] Penetration of the thin outer shell (skin) of space vehicles by small particles traveling in space at high velocities.
{ brvbar m imacr mid bullet kr o macr [image] m [image] mid bullet d [image] mid bullet schwa [image] r imacr t [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n }
micrometeoroid [ASTRONOMY] A very small meteoroid with diameter generally less than a millimeter.
{ brvbar m imacr mid bullet kr o macr [image] m [image] mid bullet d [image] mid bullet schwa [image] r [image] id }
micrometeorology [METEOROLOGY] That portion of the science of meteorology that deals with the observation and explanation of the smallest- scale physical and dynamic occurrences within the atmosphere; studies are confined to the surface boundary layer of the atmosphere, that is, from the earth's surface to an altitude where the effects of the immediate underlying surface upon air motion and composition become negligible.
{ brvbar m imacr mid bullet kr o macr [image] m [image] mid bullet d [image] mid bullet schwa [image] räl mid bullet schwa mid bullet j [image] }
micrometer [ENGINEERING] 1. An instrument attached to a telescope or microscope for measuring small distances or angles. 2. A caliper for making precise measurements; a spindle is moved by a screw thread so that it touches the object to be measured; the dimension can then be read on a scale.Also known as micrometer caliper.
[MECHANICS] A unit of length equal to one-millionth of a meter.Abbreviated [image] m.Also known as micron ( [image]).
{ m imacr [image] kräm mid bullet schwa d mid bullet schwa r }
micrometer caliper See micrometer
{ m imacr [image] kräm mid bullet schwa d mid bullet schwa r [image] kal mid bullet schwa mid bullet p schwa r }
micrometer of mercury See micron
{ m imacr [image] kräm mid bullet schwa d mid bullet schwa r schwa v [image] m schwa r mid bullet ky schwa mid bullet r [image] }
micromicro- See pico-
{ brvbar m imacr mid bullet kr o macr brvbar m imacr mid bullet kr o macr }
micromicrowatt See picowatt
{ brvbar m imacr mid bullet kr o macr brvbar m imacr mid bullet kr o macr [image] wät }
micromini [COMPUTER SCIENCE] The central processing unit of a minicomputer placed on one of more integrated circuit chips.
{ brvbar m imacr mid bullet kr o macr [image] min mid bullet [image] }
microminiature circuitry See microcircuitry
{ brvbar m imacr mid bullet kr o macr brvbar min mid bullet schwa mid bullet char [image] s schwa r mid bullet k schwa mid bullet tr [image] }
microminiaturization See microelectrotronics
{ brvbar m imacr mid bullet kr o macr [image] min mid bullet schwa mid bullet ch schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
micromodule [ELECTRONICS] Cube-shaped, plug-in, miniature circuit composed of potted microelements; each microelement can consist of a resistor, capacitor, transistor, or other element, or a combination of elements.
Micromonospora [MICROBIOLOGY] A genus of bacteria in the family Micromonosporaceae; the mycelium is well developed, branched, and septate; single spores are formed onhyphae.
Micromonosporaceae [MICROBIOLOGY] A family of bacteria in the order Actinomycetales; aerial hyphae are formed in all genera except Micromonospora; saprophytic soil organisms.
Micromonospora purpurea [MICROBIOLOGY] The bacterium that produces the antibiotic gentamycin.
micromotion film [INDUSTRIAL ENGINEERING] A record of a specific task made with motion picture film or video tape in which each component of the activity is recorded in an individual frame.
{ [image] m imacr mid bullet kr o macr [image] m o macr mid bullet sh schwa n [image] film }
micromotion study See memomotion study
{ brvbar m imacr mid bullet kr o macr brvbar m o macr mid bullet sh schwa n [image] st schwa d mid bullet [image] }
micron [MECHANICS] 1. A unit of pressure equal to the pressure exerted by a column of mercury 1 micrometer high, having a density of 13.5951 grams per cubic centimeter, under the standard acceleration of gravity; equal to 0.133322387415 pascal; it differs from the millitorr by less than one part in seven million.Also known as micrometer of mercury. 2. See micrometer
{ [image] m imacr [image] krän }
micronekton [ECOLOGY] Active pelagic crustaceans and other forms intermediate between thrusting nekton and feebler-swimming plankton.
{ [image] m imacr mid bullet kr schwa [image] nek [image] tän }
micronized clay [MATERIALS] A pure kaolin pulverized to a fineness of 400 to 800 mesh; used as a filler material in rubber.
{ [image] m imacr mid bullet kr schwa [image] n imacr zd [image] kl a macr }
micronized mica [MATERIALS] Powdered mica of a fineness of 400 to 1000 mesh; used as a filler.
{ [image] m imacr mid bullet kr schwa [image] n imacr zd [image] m imacr mid bullet k schwa }
micronucleus [INVERTEBRATE ZOOLOGY] The smaller, reproductive nucleus in multinucleate protozoans.
{ brvbar m imacr mid bullet kr o macr [image] nü mid bullet kl [image] mid bullet schwa s }
micronutrient See trace element
{ brvbar m imacr mid bullet kr o macr [image] nü mid bullet tr [image] mid bullet schwa nt }
microoperation [COMPUTER SCIENCE] Any clock-timed step of an operation.
{ brvbar m imacr mid bullet kr o macr [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
microoptics [OPTICS] A technology that utilizes optical elements that range in diameter from 20 micrometers to 1 millimeter.
{ [image] m imacr mid bullet kr o macr [image] äp mid bullet tiks }
microorganism [MICROBIOLOGY] A microscopic organism, including bacteria, protozoans, yeast, viruses, and algae.
{ brvbar m imacr mid bullet kr o macr [image] [image] r mid bullet g schwa [image] niz mid bullet schwa m }
micropaleontology [PALEONTOLOGY] A branch of paleontology that deals with the study of microfossils.
{ brvbar m imacr mid bullet kr o macr [image] p a macr mid bullet l [image] mid bullet schwa n [image] täl mid bullet schwa mid bullet j [image] }
micropane [GRAPHIC ARTS] A microphotograph on glass.
{ [image] m imacr mid bullet kr schwa [image] p a macr n }
micropegmatite [PETROLOGY] Microcrystalline graphic granite.
{ brvbar m imacr mid bullet kr o macr [image] peg mid bullet m schwa [image] t imacr t }
microperf [COMPUTER SCIENCE] A type of continuous-feed computer paper having extremely small perforations along the separations and edges which give separated pages the appearance of standard typewriter paper.
{ [image] m imacr mid bullet kr schwa [image] p schwa rf }
microperthite [MINERALOGY] Perthite in which the lamellae are visible only under the microscope.
{ brvbar m imacr mid bullet kr o macr [image] p schwa r [image] th imacr t }
Micropezidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ [image] m imacr mid bullet kr o macr [image] pez mid bullet schwa [image] d [image] }
microphage [HISTOLOGY] A small phagocyte, especially a neutrophil.
{ [image] m imacr mid bullet kr schwa [image] f a macr j }
microphagy [BIOLOGY] Feeding on minute organisms or particles.
{ m imacr [image] kräf mid bullet schwa mid bullet j [image] }
microphakia [MEDICINE] Congenital condition of abnormal smallness of the crystalline lens.
{ [image] m imacr mid bullet kr o macr [image] f a macr mid bullet k [image] mid bullet schwa }
microphenic [GENETICS] Pertaining to genetic or environmental factors that are numerous but individually of small effect relative to the phenotypic standard deviation.
{ [image] m imacr mid bullet kr schwa [image] fen mid bullet ik }
microphone [ENGINEERING ACOUSTICS] An electroacoustic device containing a transducer which is actuated by sound waves and delivers essentially equivalent electric waves.
{ [image] m imacr mid bullet kr schwa [image] f o macr n }
microphone transducer [ENGINEERING ACOUSTICS] A device which converts variation in the position or velocity of some body into corresponding variations of some electrical quantity, in a microphone.
{ [image] m imacr mid bullet kr schwa [image] f o macr n tranz [image] dü mid bullet s schwa r }
microphonics [ELECTRONICS] Noise caused by mechanical vibration of the elements of an electron tube, component, or system.Also known as microphonism.
{ [image] m imacr mid bullet kr schwa [image] fän mid bullet iks }
microphonism See microphonics
{ m imacr [image] krä mid bullet f schwa [image] niz mid bullet schwa m }
microphotograph [GRAPHIC ARTS] A microscopically small photograph, requiring magnification to be readable.
{ brvbar m imacr mid bullet kr schwa [image] f o macr d mid bullet schwa [image] graf }
microphotometer [ENGINEERING] A photometer that provides highly accurate illumination measurements; in one form, the changes in illumination are picked up by a phototube and converted into current variations that are amplified by vacuum tubes.
{ brvbar m imacr mid bullet kr o macr mid bullet f schwa [image] täm mid bullet schwa d mid bullet schwa r }
microphthalmus [MEDICINE] A condition characterized by an abnormally small eyeball.Also known as nanophthalmus.
{ [image] m imacr [image] kräf [image] thal mid bullet m schwa s }
microphyllous [BOTANY] 1. Having small leaves. 2. Having leaves with a single, unbranched vein.
{ brvbar m imacr mid bullet kr o macr brvbar fil mid bullet schwa s }
microphyric [PETROLOGY] Of the texture of an igneous rock, containing microscopic phenocrysts (longest dimension 0.2 millimeter).Also known as microporphyritic.
{ brvbar m imacr mid bullet kr o macr brvbar fir mid bullet ik }
Microphysidae [INVERTEBRATE ZOOLOGY] A palearctic family of hemipteran insects in the subfamily Cimicimorpha.
{ [image] m imacr mid bullet kr schwa [image] f imacr s mid bullet schwa [image] d [image] }
microphyte [ECOLOGY] 1. A microscopic plant. 2. A dwarfed plant due to unfavorable environmental conditions.
{ [image] m imacr mid bullet kr schwa [image] f imacr t }
micropinocytosis [CYTOLOGY] A mechanism of endocytosis in which fluid droplets are internalized by indentations (caveolae) on the surface membrane which pinch off as tiny internal vesicles (micropinosomes).
{ brvbar m imacr mid bullet kr o macr [image] pin mid bullet schwa mid bullet s imacr [image] t o macr mid bullet s schwa s }
micropinosome [CYTOLOGY] A very tiny vesicle that is pinched off from the plasma membrane of a cell during micropinocytosis.
{ brvbar m imacr mid bullet kr o macr [image] pin mid bullet schwa [image] s o macr m }
micropipet [ENGINEERING] 1. A pipet with capacity of 0.5 milliliter or less, to measure small volumes of liquids with a high degree of accuracy; types include lambda, straight-bore, and Lang-Levy. 2. A fine-pointed pipette used for microinjection.
{ [image] m imacr mid bullet kr o macr mid bullet p imacr [image] pet }
micropoikilitic [PETROLOGY] Of the texture of an igneous rock, having poikilitic character visible only under the microscope.
{ brvbar m imacr mid bullet kr o macr [image] p [image] i mid bullet k schwa [image] lid mid bullet ik }
micropore [CHEMISTRY] A pore in a catalytic material whose diameter is less than 2 nanometers.
[GEOLOGY] A pore small enough to hold water against the pull of gravity and to retard water flow.
{ [image] m imacr mid bullet kr schwa [image] p [image] r }
microporosity [METALLURGY] Extremely fine porosity, visible only with the aid of a microscope.
{ brvbar m imacr mid bullet kr o macr mid bullet p schwa [image] räs mid bullet schwa d mid bullet [image] }
microporous barrier [CHEMICAL ENGINEERING] A metallic or plastic membrane with micrometer-sized pores used for dialysis and other membrane-separation processes.
{ brvbar m imacr mid bullet kr o macr [image] p [image] r mid bullet schwa s [image] bar mid bullet [image] mid bullet schwa r }
microporphyritic See microphyric
{ brvbar m imacr mid bullet kr o macr [image] p [image] r mid bullet f schwa [image] rid mid bullet ik }
microprism [OPTICS] A usually circular area in the focusing screen of a camera viewfinder that is made up of tiny prisms and causes the image in the viewfinder to blur if the subject is out of focus.
{ [image] m imacr mid bullet kr schwa [image] priz mid bullet schwa m }
microprobe [SPECTROSCOPY] An instrument for chemical microanalysis of a sample, in which a beam of electrons is focused on an area less than a micrometer in diameter, and the characteristic x-rays emitted as a result are dispersed and analyzed in a crystal spectrometer to provide a qualitative and quantitative evaluation of chemical composition.Also known as x-ray microprobe.
{ [image] m imacr mid bullet kr schwa [image] pr o macr b }
microprobe spectrometry [SPECTROSCOPY] Microanalysis of a sample, using a microprobe.
{ [image] m imacr mid bullet kr schwa [image] pr o macr b spek [image] träm mid bullet schwa mid bullet tr [image] }
microprocessing unit [ELECTRONICS] A microprocessor with its external memory, input/output interface devices, and buffer, clock, and driver circuits.Abbreviated MPU.
{ brvbar m imacr mid bullet kr o macr [image] prä [image] ses mid bullet i engi [image] yü mid bullet n schwa t }
microprocessor [ELECTRONICS] A single silicon chip on which the arithmetic and logic functions of a computer are placed.
{ brvbar m imacr mid bullet kr o macr [image] prä [image] ses mid bullet schwa r }
microprocessor intertie and communication system [COMMUNICATIONS] A data communications system which provides the communication network with its own dedicated processing resources and reduces in-terminal response time, compensating for the capacity used up by communications terminals.Abbreviated MICS.
{ m imacr mid bullet kr o macr [image] prä [image] ses mid bullet schwa r [image] in mid bullet t schwa r [image] t imacr schwa n k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa n [image] sis mid bullet t schwa m }
microprogram [COMPUTER SCIENCE] A computer program that consists only of basic elemental commands which directly control the operation of each functional element in a microprocessor.
{ brvbar m imacr mid bullet kr o macr [image] pr o macr mid bullet gr schwa m }
microprogrammable instruction [COMPUTER SCIENCE] An instruction that does not refer to a core memory address and that can be microprogrammed, thus specifying various commands within one instruction.
{ brvbar m imacr mid bullet kr o macr mid bullet pr schwa [image] gram mid bullet schwa mid bullet b schwa l in [image] str schwa k mid bullet sh schwa n }
microprogramming [COMPUTER SCIENCE] Transformation of a computer instruction into a sequence of elementary steps (microinstructions) by which the computer hardware carries out the instruction.
{ brvbar m imacr mid bullet kr o macr [image] pr o macr [image] gram mid bullet i engi }
micropsia [MEDICINE] A visual disturbance in which objects appear undersized.
{ m imacr [image] kräp mid bullet s [image] mid bullet schwa }
Micropterygidae [INVERTEBRATE ZOOLOGY] The single family of the lepidopteran superfamily Micropterygoidea; members are minute moths possessing toothed, functional mandibles and lacking a proboscis.
{ m imacr [image] kräp mid bullet t schwa [image] rij mid bullet schwa d }
Micropterygoidea [INVERTEBRATE ZOOLOGY] A monofamilial superfamily of lepidopteran insects in the suborder Homoneura.
{ m imacr kräp mid bullet t schwa mid bullet r schwa g id mid bullet mid bullet schwa }
micropulsation [GEOPHYSICS] A short-period geomagnetic variation in the range of about 0.2-600 seconds, typically exhibiting an oscillatory waveform.
{ brvbar m imacr mid bullet kr o macr mid bullet p schwa l s a macr mid bullet sh schwa n }
micropump See electroosmotic driver
{ m imacr mid bullet kr schwa p schwa mp }
micropycnometer [ENGINEERING] A small-volume pycnometer with a capacity from 0.25 to 1.6 milliliters; weighing precision is 1 part in 10,000, or better.
{ m imacr mid bullet kr o macr mid bullet pik näm mid bullet schwa d mid bullet schwa r }
Micropygidae [INVERTEBRATE ZOOLOGY] A family of echinoderms in the order Diadematoida that includes only one genus, Micropyga, which has noncrenulate tubercles and umbrellalike outer tube feet.
{ m imacr mid bullet kr schwa pij mid bullet schwa d }
micropyle [BOTANY] A minute opening in the integument at the tip of an ovule through which the pollen tube commonly enters; persists in the seed as an opening or a scar between the hilum and point of radicle.
{ m imacr mid bullet kr schwa p imacr l }
microquake See microearthquake
microradiogram [PHYSICS] A two-dimensional x-ray image of a sample, produced by one type of x-ray microscope used in microradiography; all levels of the sample object are imaged into essentially a single focal plane for subsequent microphotographic enlargement.
{ brvbar m imacr mid bullet kr o macr r a macr d mid bullet mid bullet schwa gram }
microradiograph [GRAPHIC ARTS] An enlarged radiographic image on photographic film produced either by increasing the distance from specimen to photographic plate to secure inherent enlargement of divergent x-ray beams, or by optical enlargement of a developed image.
{ brvbar m imacr mid bullet kr o macr r a macr d mid bullet mid bullet schwa graf }
microradiography [ANALYTICAL CHEMISTRY] Technique for the study of surfaces of solids by monochromatic-radiation (such as x-ray) contrast effects shown via projection or enlargement of a contact radiograph.
[GRAPHIC ARTS] The radiography of small objects having details too fine to be seen by the unaided eye, with optical enlargement of the resulting negative.
{ brvbar m imacr mid bullet kr o macr r a macr d mid bullet äg mid bullet r schwa mid bullet f }
microradiometer [ELECTRONICS] A radiometer used for measuring weak radiant power, in which a thermopile is supported on and connected directly to the moving coil of a galvanometer.Also known as radiomicrometer.
{ brvbar m imacr kr o macr r a macr d mid bullet äm mid bullet schwa d mid bullet schwa r }
micro-reciprocal-degree See mired
{ brvbar m imacr mid bullet kr o macr ri sip mid bullet r schwa mid bullet k schwa l di gr }
microrefractometry [OPTICS] The measurement of refractive indices of microscopic objects; this is often done by immersing an object in a series of mediums of graded refractive index until one is found that makes the object invisible in a phase-contrast microscope.
{ brvbar m imacr mid bullet kr o macr r frak täm mid bullet schwa mid bullet tr }
microrelief [GEOGRAPHY] Irregularities of the land surface causing variations in elevation amounting to no more than a few feet.
{ m imacr mid bullet kr o macr mid bullet ri l f }
microresistivity survey [PETROLEUM ENGINEERING] General term for downhole resistivity surveys of oil-bearing formations; includes microlog and microlaterolog surveys.
{ brvbar m imacr mid bullet kr o macr r zis tiv mid bullet schwa d mid bullet s schwa r mid bullet v a macr }
microrheology [MECHANICS] A branch of rheology in which the heterogeneous nature of dispersed systems is taken into account.
{ brvbar m imacr mid bullet kr o macr mid bullet r äl mid bullet schwa mid bullet j }
Microsauria [PALEONTOLOGY] An order of Carboniferous and early Permian lepospondylous amphibians.
{ m imacr mid bullet kr o macr s r mid bullet mid bullet schwa }
microsclere [INVERTEBRATE ZOOLOGY] A minute sclerite in Porifera.
{ m imacr mid bullet kr schwa sklir }
microscope [OPTICS] An instrument through which minute objects are enlarged by means of a lens or lens system; principal types include optical, electron, and x-ray.
{ m imacr mid bullet kr schwa sk o macr p }
microscope stage [OPTICS] The platform on which specimens are placed for microscopic examination.
{ m imacr mid bullet kr schwa sk o macr p st a macr j }
microscopic [OPTICS] See microscopical
[SCIENCE AND TECHNOLOGY] Of extremely small size.
{ brvbar m imacr mid bullet kr schwa brvbar skäp mid bullet ik }
microscopical [OPTICS] 1. Also known as microscopic. 2. Of or pertaining to the microscope. 3. Visible only under a microscope.
{ mi mid bullet kr schwa skäp mid bullet schwa mid bullet k schwa l }
microscopical diagnosis [PATHOLOGY] Identification of a disease by microscopic examination of specimens taken from the patient.
{ mi mid bullet kr schwa skäp mid bullet schwa mid bullet k schwa l d imacr mid bullet schwa g n o macr mid bullet s schwa s }
microscopic anisotropy [PETROLEUM ENGINEERING] Phenomenon in electrical downhole logging wherein electric current flows most easily along the water-filled interstices, usually parallel to sedimentary bed strata.
{ brvbar m imacr mid bullet kr schwa brvbar skäp mid bullet ik an mid bullet schwa sä mid bullet tr schwa mid bullet p }
microscopic reversibility [STATISTICAL MECHANICS] A principle which requires that in a system at equilibrium any molecular process and its reverse take place at the same average rate.Also known as reversibility principle.
{ brvbar m imacr mid bullet kr schwa brvbar skäp mid bullet ik ri v schwa r mid bullet s schwa bil mid bullet schwa d mid bullet }
microscopic state [STATISTICAL MECHANICS] The state of a system as specified by the actual properties of each individual, elemental component, in the ultimate detail permitted by the uncertainty principle.Also known as microstate.
{ brvbar m imacr mid bullet kr schwa brvbar skäp mid bullet ik st a macr t }
microscopic stress [METALLURGY] Residual stress ranging from compression to tension in a metal within a distance often comparable to the grain size.Also known as microstress.
{ brvbar m imacr mid bullet kr schwa brvbar skäp mid bullet ik stres }
microscopic theory [PHYSICS] A theory concerned with the interactions of atoms, molecules, or their constituents, involving distances on the order of 10-10 meter or less, which underlie observable phenomena.
{ brvbar m imacr mid bullet kr schwa brvbar skäp mid bullet ik th mid bullet schwa mid bullet r }
microscopist [SCIENCE AND TECHNOLOGY] An individual skilled in the use of the microscope.
{ m imacr kräs mid bullet k schwa pist }
microscopy [OPTICS] The interpretive application of microscope magnification to the study of materials that cannot be properly seen by the unaided eye.
{ m imacr kräs mid bullet k schwa mid bullet p }
microsecond [MECHANICS] A unit of time equal to one-millionth of a second.Abbreviated s.
{ brvbar m imacr mid bullet kr schwa sek mid bullet schwa nd }
microsegregation [METALLURGY] Segregation within a grain, crystal, or particle of microscopic size.
{ brvbar m imacr mid bullet kr o macr seg mid bullet r schwa g a macr mid bullet sh schwa n }
microseism [GEOPHYSICS] A weak, continuous, oscillatory motion in the earth having a period of 1-9 seconds and caused by a variety of agents, especially atmospheric agents; not related to an earthquake.
{ m imacr mid bullet kr schwa s imacr z mid bullet schwa m }
microseismic instrument [MINING ENGINEERING] An instrument for the study of roof strata and supports; it is inserted in holes, drilled at selected points, for listening to subaudible vibrations that precede rock failure.
{ brvbar m imacr mid bullet kr schwa brvbar s imacr z mid bullet mik in mid bullet str schwa mid bullet m schwa nt }
microseptum [INVERTEBRATE ZOOLOGY] An incomplete or imperfect mesentery in zoantharians.
{ brvbar m imacr mid bullet kr o macr sep mid bullet t schwa m }
microshrinkage [METALLURGY] A casting defect consisting of interdendritic voids, visible only at magnifications over 10 diameters.
{ brvbar m imacr mid bullet kr o macr shri engi mid bullet kij }
microsome [CYTOLOGY] 1. A fragment of the endoplasmic reticulum. 2. A minute granule of protoplasm.
{ m imacr mid bullet kr schwa s o macr m }
microspec function [COMPUTER SCIENCE] The set of microinstructions which performs a specific operation in one or more machine cycles.
{ m imacr mid bullet kr schwa spek f schwa engi k mid bullet sh schwa n }
microspecies [ECOLOGY] A small, localized species population that is clearly differentiated from related forms.Also known as jordanon.
{ brvbar m imacr mid bullet kr o macr sp mid bullet sh z }
microspectrograph [SPECTROSCOPY] A microspectroscope provided with a photographic camera or other device for recording the spectrum.
{ brvbar m imacr mid bullet kr o macr spek mid bullet tr schwa graf }
microspectrophotometer [SPECTROSCOPY] A split-beam or double-beam spectrophotometer including a microscope for the localization of the object under study, and capable of carrying out spectral analyses within the dimensions of a single cell.
{ brvbar m imacr mid bullet kro brvbar spek mid bullet tr schwa mid bullet f schwa täm mid bullet schwa d mid bullet schwa r }
microspectroscope [SPECTROSCOPY] An instrument for analyzing the spectra of microscopic objects, such as living cells, in which light passing through the sample is focused by a compound microscope system, and both this light and the light which has passed through a reference sample are dispersed by a prism spectroscope, so that the spectra of both can be viewed simultaneously.
{ brvbar m imacr mid bullet kr o macr spek mid bullet tr schwa sk o macr p }
microspherulitic [PETROLOGY] Of the texture of an igneous rock, having spherulitic character visible only under the microscope.
{ brvbar m imacr mid bullet kr o macr sfer mid bullet schwa lüd mid bullet ik }
microspike [CYTOLOGY] Any of the narrow cytoplasmic projections that extend or retract from the surface of a cell and may have a sensory function.
{ mi mid bullet kr schwa sp imacr k }
Microsporaceae [BOTANY] A monogeneric family of green algae in the suborder Ulotrichineae; the chloroplast is a parietal network.
{ m imacr mid bullet kr o macr mid bullet sp schwa r a macr s mid bullet }
microsporangium [BOTANY] A sporangium bearing microspores.
{ brvbar m imacr mid bullet kr o macr mid bullet sp schwa ran mid bullet j mid bullet schwa m }
microspore [BOTANY] The smaller spore of heterosporous plants; gives rise to the male gametophyte.
{ m imacr mid bullet kr schwa sp r }
microspore mother cell See microsporocyte
{ m imacr mid bullet kr schwa sp r m schwa th mid bullet schwa r sel }
Microsporida [INVERTEBRATE ZOOLOGY] The single order of the class Microsporidea.
{ m imacr mid bullet kr schwa sp r mid bullet schwa mid bullet d schwa }
Microsporidae [INVERTEBRATE ZOOLOGY] The equivalent name for Sphaeriidae.
{ m imacr mid bullet kr schwa sp r mid bullet schwa d }
Microsporidea [INVERTEBRATE ZOOLOGY] A class of Cnidospora characterized by the production of minute spores with a single intrasporal filament or one or two intracapsular filaments and a single sporoplasm; mainly intracellular parasites of arthropods and fishes.
{ m imacr mid bullet kr schwa mid bullet sp schwa rid mid bullet mid bullet schwa }
microsporidiosis [VETERINARY MEDICINE] Infection with microsporidians.
{ m imacr mid bullet kr o macr mid bullet sp schwa rid mid bullet o macr mid bullet s schwa s }
microsporocyte [BOTANY] A diploid cell from which four microspores are produced by meiosis.Also known as microspore mother cell.
{ brvbar m imacr mid bullet kr o macr sp r mid bullet schwa s imacr t }
microsporogenesis [BOTANY] In angiosperms, formation of microspores and production of the male gametophyte.
{ m imacr mid bullet kr schwa sp r mid bullet schwa jen mid bullet schwa mid bullet s schwa s }
microsporophyll [BOTANY] A sporophyll bearing microsporangia.
{ brvbar m imacr mid bullet kr o macr sp r mid bullet schwa fil }
microspot See redox blemish
{ m imacr mid bullet kr o macr spät }
microstate See microscopic state
{ m imacr mid bullet kr schwa st a macr t }
microstress See microscopic stress
{ m imacr mid bullet kr schwa stres }
microstrip [ELECTROMAGNETISM] A strip transmission line that consists basically of a thin-film strip in intimate contact with one side of a flat dielectric substrate, with a similar thin-film ground-plane conductor on the other side of the substrate.
{ m imacr mid bullet kr schwa strip }
microstructure [SCIENCE AND TECHNOLOGY] The structure of an object, organism, or material as revealed by a microscope of a magnification over 10 times.
{ brvbar m imacr mid bullet kr o macr str schwa k mid bullet ch schwa r }
microstylolite [PETROLOGY] A stylolite in which the surface relief is less than 1 millimeter.
{ brvbar m imacr mid bullet kr schwa st imacr l mid bullet schwa l imacr t }
microsurgery [BIOLOGY] Surgery on single cells by micromanipulation.
{ brvbar m imacr mid bullet kr o macr s schwa r mid bullet j schwa mid bullet r }
microsystem electronics See microelectronics
{ m imacr mid bullet kr schwa sis mid bullet t schwa m i lek trän mid bullet iks }
Microtatobiotes [BIOLOGY] An artificial taxonomic category, comprising two unrelated groups of biological entities, the rickettsiae and the viruses.
{ m imacr brvbar kräd mid bullet schwa mid bullet d o macr b imacr o macr d mid bullet z }
microtectonics See structural petrology
{ brvbar m imacr mid bullet kr o macr tek tän mid bullet iks }
microtektite [GEOLOGY] An extremely small tektite, 1 millimeter or less in diameter.
{ m imacr mid bullet kr schwa tek t imacr t }
microtherm [ECOLOGY] A plant requiring a mean annual temperature range of 0-14°C for optimum growth.
{ m imacr mid bullet kr schwa th schwa rm }
microthermal climate [CLIMATOLOGY] A temperature province in both of C.W. Thornthwaite's climatic classifications, generally described as a ``cool'' or ``cold winter'' climate.
{ brvbar m imacr mid bullet kr schwa th schwa r mid bullet m schwa l kl imacr mid bullet m schwa t }
microthrowing power [PHYSICAL CHEMISTRY] Relative ability of an electroplating solution to deposit metal in a small, shallow aperture or crevice not exceeding a few thousandths of an inch in dimensions.
{ brvbar m imacr mid bullet kr o macr thr o macr mid bullet i engi pa udot mid bullet schwa r }
Microtinae [VERTEBRATE ZOOLOGY] A subfamily of rodents in the family Muridae that includes lemmings and muskrats.
{ m imacr krät mid bullet schwa n }
microtome [ENGINEERING] An instrument for cutting thin sections of tissues or other materials for microscopical examination.
{ m imacr mid bullet kr schwa t o macr m }
microtomy [BIOLOGY] Cutting of thin sections of specimens with a microtome.
{ m imacr kräd mid bullet schwa mid bullet m }
microtrabecular lattice [CYTOLOGY] A network of thin filaments that interconnect the cytoplasmic filaments.
{ m imacr mid bullet kr schwa mid bullet tr schwa brvbar bek mid bullet y schwa mid bullet l schwa r lad mid bullet schwa s }
Microtragulidae [PALEONTOLOGY] A group of saltatorial caenolistoid marsupials that appeared late in the Cenozoic and paralleled the small kangaroos of Australia.
{ m imacr mid bullet kr o macr mid bullet tr schwa gyül mid bullet schwa d }
microtrichia [INVERTEBRATE ZOOLOGY] Small hairs on the integument of various insects, especially on the wings.
{ m imacr mid bullet kr o macr trik mid bullet mid bullet schwa }
microtron [NUCLEONICS] A type of circular particle accelerator for accelerating electrons to energies of several megaelectronvolts, in which the time of successive revolutions of the particles increases by exactly one cycle of the accelerating radio-frequency voltage, so that synchronism is maintained.
{ m imacr mid bullet kr schwa trän }
microtubule [CYTOLOGY] One of the hollow tubelike filaments found in certain cell components, such as cilia and the mitotic spindle, and composed of repeating subunits of the protein tubulin.
{ brvbar m imacr mid bullet kr o macr tüb mid bullet yül }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

microvillus [CYTOLOGY] One of the filiform processes that form a brush border on the surfaces of certain specialized cells, such as intestinal epithelium.
{ brvbar m imacr mid bullet kr o macr [image] vil mid bullet schwa s }
microvitrain [GEOLOGY] A coal lithotype; fine vitrainlike lenses or laminae in clarain.
{ brvbar m imacr mid bullet kr o macr [image] vi [image] tr a macr n }
microvolt [ELECTRICITY] A unit of potential difference equal to one- millionth of a volt.Abbreviated [image] V.
{ [image] m imacr mid bullet kr schwa [image] v o macr lt }
microvoltmeter [ELECTRONICS] A voltmeter whose scale is calibrated to indicate voltage values in microvolts.
{ brvbar m imacr mid bullet kr o macr [image] v o macr lt [image] m [image] d mid bullet schwa r }
microvolts per meter [ELECTROMAGNETISM] Field strength of antenna which is the ratio of the antenna voltage in microvolts to the antenna length in meters, as measured at a given point.
{ [image] m imacr mid bullet kr schwa [image] vols p schwa r [image] m [image] d mid bullet schwa r }
microwatt [MECHANICS] A unit of power equal to one-millionth of a watt.Abbreviated [image] W.
{ [image] m imacr mid bullet kr schwa [image] wät }
microwave [ELECTROMAGNETISM] An electromagnetic wave which has a wavelength between about 0.3 and 30 centimeters, corresponding to frequencies of 1-100 gigahertz; however, there are no sharp boundaries distinguishing microwaves from infrared and radio waves.
{ [image] m imacr mid bullet kr schwa [image] w a macr v }
microwave acoustics [ACOUSTICS] The production and study of elastic vibrations in materials at microwave frequencies, on the order of 109 to 1011 hertz, such as in single-crystal delay lines used in radar systems.
{ [image] m imacr mid bullet kr schwa [image] w a macr v schwa [image] küs mid bullet tiks }
microwave amplification by stimulated emission of radiation See maser
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] am mid bullet pl schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n b imacr [image] stim mid bullet y schwa [image] l a macr d mid bullet schwa d i [image] mish mid bullet schwa n schwa v [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
microwave amplifier [ELECTRONICS] A device which increases the power of microwave radiation.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
microwave antenna [ELECTROMAGNETISM] A combination of an open-end waveguide and a parabolic reflector or horn, used for receiving and transmitting microwave signal beams at microwave repeater stations.
{ [image] m imacr mid bullet kr schwa [image] w a macr v an [image] ten mid bullet schwa }
microwave attenuator [ELECTROMAGNETISM] A device that causes the field intensity of microwaves in a waveguide to decrease by absorbing part of the incident power; usually consists of a piece of lossy material in the waveguide along the direction of the electric field vector.
{ [image] m imacr mid bullet kr schwa [image] w a macr v schwa [image] ten mid bullet y schwa [image] w a macr d mid bullet schwa r }
microwave background See cosmic microwave radiation
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] bak [image] gra udot nd }
microwave bridge [ELECTROMAGNETISM] A microwave circuit equivalent to an ordinary electrical bridge and used to measure impedance; consists of six waveguide sections arranged to form a multiple junction.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] brij }
microwave cavity See cavity resonator
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] kav mid bullet schwa mid bullet d [image] }
microwave circuit [ELECTROMAGNETISM] Any particular grouping of physical elements, including waveguides, attenuators, phase changers, detectors, wavemeters, and various types of junctions, which are arranged or connected together to produce certain desired effects on the behavior of microwaves.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] s schwa r mid bullet k schwa t }
microwave circulator See circulator
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] s schwa r mid bullet ky schwa [image] l a macr d mid bullet schwa r }
microwave communication [COMMUNICATIONS] Transmission of messages using highly directional microwave beams, which are generally relayed by a series of microwave repeaters spaced up to 50 miles (80 kilometers) apart.
{ [image] m imacr mid bullet kr schwa [image] w a macr v k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa n }
microwave detector [ELECTRONICS] A device that can demonstrate the presence of a microwave by a specific effect that the wave produces, such as a bolometer, or a semiconductor crystal making a pinpoint contact with a tungsten wire.
{ [image] m imacr mid bullet kr schwa [image] w a macr v di [image] tek mid bullet t schwa r }
microwave device [ELECTRONICS] Any device capable of generating, amplifying, modifying, detecting, or measuring microwaves, or voltages having microwave frequencies.
{ [image] m imacr mid bullet kr schwa [image] w a macr v di [image] v imacr s }
microwave early warning [ENGINEERING] High-power, long-range radar with a number of indicators, giving high resolution, and with a large traffic-handling capacity; used for early warning of missiles.
{ [image] m imacr mid bullet kr schwa [image] w a macr v brvbar schwa r mid bullet l [image] [image] w [image] r mid bullet ni engi }
microwave filter [ELECTROMAGNETISM] A device which passes microwaves of certain frequencies in a transmission line or waveguide while rejecting or absorbing other frequencies; consists of resonant cavity sections or other elements.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] fil mid bullet t schwa r }
microwave frequency [PHYSICS] A frequency on the order of 109-1011 hertz.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
microwave generator See microwave oscillator
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
microwave gyrator See gyrator
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] j imacr [image] r a macr d mid bullet schwa r }
microwave heating [ELECTROMAGNETISM] Heating of food by means of electromagnetic energy in or just below the microwave spectrum for cooking, dehydration, sterilization, thawing, and other purposes.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] h [image] d mid bullet i engi }
microwave hop [COMMUNICATIONS] A microwave communications channel between two parabolic antennas that are aimed at each other.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] häp }
microwave impedance measurement [ENGINEERING] The determination of parameters, associated with microwave propagation in transmission lines or waveguides, which are generalizations of the impedance concept at lower frequencies and are derived from ratios of electric- or magnetic-field amplitudes.
{ [image] m imacr mid bullet kr schwa [image] w a macr v im [image] p [image] d mid bullet schwa ns [image] mezh mid bullet schwa r mid bullet m schwa nt }
microwave integrated circuit [ELECTRONICS] A microwave circuit that uses integrated-circuit production techniques involving such features as thin or thick films, substrates, dielectrics, conductors, resistors, and microstrip lines, to build passive assemblies on a dielectric.Abbreviated MIC.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] int mid bullet schwa [image] gr a macr d mid bullet schwa d [image] s schwa r mid bullet k schwa t }
microwave landing system [NAVIGATION] A system of ground equipment which generates guidance beams at microwave frequencies for guiding aircraft to landings; it is intended to replace the present lower-frequency instrument landing system.Abbreviated MLS.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] land mid bullet i engi [image] sis mid bullet t schwa m }
microwave link See microwave repeater
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] li engi k }
microwave maser [PHYSICS] A maser which emits microwave radiation.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] m a macr mid bullet z schwa r }
microwave network [COMMUNICATIONS] A series of microwave repeaters, spaced up to 50 miles (80 kilometers) apart, which relay messages over long distances using highly directional microwave beams.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] net [image] w schwa rk }
microwave noise standard [ENGINEERING] An electrical noise generator of calculable intensity that is used to calibrate other noise sources by using comparison methods.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] noiz [image] stan mid bullet d schwa rd }
microwave optics [ELECTROMAGNETISM] The study of those properties of microwaves which are analogous to the properties of light waves in optics.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] äp mid bullet tiks }
microwave oscillator [ELECTRONICS] A type of electron tube or semiconductor device used for generating microwave radiation or voltage waveforms with microwave frequencies.Also known as microwave generator.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
microwave oven [ENGINEERING] An oven that uses microwave heating for fast cooking of meat and other foods.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] schwa v mid bullet schwa n }
microwave position-fixing [NAVIGATION] A navigation system using three shore- based unattended transmitters and a ship-based rotary radar-type antenna that scans the signals from the three shore stations; equipment aboard ship permits a three-point-fix type of plot.
{ [image] m imacr mid bullet kr schwa [image] w a macr v p schwa [image] zish mid bullet schwa n [image] fik mid bullet si engi }
microwave pumping [ELECTROMAGNETISM] The use of microwaves to produce large departures from thermal equilibrium in the relative populations of selected quantized states of different energy in atomic, molecular, or nuclear systems.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] p schwa mp mid bullet i engi }
microwave radiometer See radiometer
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] r a macr d mid bullet [image] [image] äm mid bullet schwa d mid bullet schwa r }
microwave receiver [ELECTRONICS] Complete equipment that is needed to convert modulated microwaves into useful information.
{ [image] m imacr mid bullet kr schwa [image] w a macr v ri [image] s [image] mid bullet v schwa r }
microwave reflectometer [ELECTROMAGNETISM] A pair of single-detector couplers on opposite sides of a waveguide, one of which is positioned to monitor transmitted power, and the other to measure power reflected from a single discontinuity in the line.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] r [image] [image] flek [image] täm mid bullet schwa d mid bullet schwa r }
microwave refractometer [ELECTROMAGNETISM] An instrument that measures the index of refraction of the atmosphere by measuring the travel time of microwave signals through each of two precision microwave transmission cavities, one of which is hermetically sealed to serve as a reference.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] r [image] [image] frak [image] täm mid bullet schwa d mid bullet schwa r }
microwave relay See microwave repeater
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] r [image] [image] l a macr }
microwave repeater [COMMUNICATIONS] A tower equipped with a receiver and transmitter for picking up, amplifying, and passing on in either direction the signals sent over a microwave network by highly directional microwave beams.Also known as microwave link; microwave relay.
{ [image] m imacr mid bullet kr schwa [image] w a macr v ri [image] p [image] d mid bullet schwa r }
microwave resonance cavity See cavity resonator
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] rez mid bullet schwa n mid bullet schwa ns [image] kav mid bullet schwa d mid bullet [image] }
microwave solid-state device [ELECTRONICS] A semiconductor device for the generation or amplification of electromagnetic energy at microwave frequencies.
{ [image] m imacr mid bullet kr schwa [image] w a macr v brvbar säl mid bullet schwa d brvbar st a macr t di [image] v imacr s }
microwave spectrometer [SPECTROSCOPY] An instrument which makes a graphical record of the intensity of microwave radiation emitted or absorbed by a substance as a function of frequency, wavelength, or some related variable.
{ [image] m imacr mid bullet kr schwa [image] w a macr v spek [image] träm mid bullet schwa d mid bullet schwa r }
microwave spectroscope [SPECTROSCOPY] An instrument used to observe the intensity of microwave radiation emitted or absorbed by a substance as a function of frequency, wavelength, or some related variable.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] spek mid bullet tr schwa [image] sk o macr p }
microwave spectroscopy [SPECTROSCOPY] The methods and techniques of observing and the theory for interpreting the selective absorption and emission of microwaves at various frequencies by solids, liquids, and gases.
{ [image] m imacr mid bullet kr schwa [image] w a macr v spek [image] träs mid bullet k schwa mid bullet p [image] }
microwave spectrum [ELECTROMAGNETISM] The range of wavelengths or frequencies of electromagnetic radiation that are designated microwaves.
[SPECTROSCOPY] A display, photograph, or plot of the intensity of microwave radiation emitted or absorbed by a substance as a function of frequency, wavelength, or some related variable.
{ [image] m imacr mid bullet kr schwa [image] w a macr v [image] spek mid bullet tr schwa m }
microwave thermography [MEDICINE] A method of measuring temperature through the detection of microwave radiation emitted from heated tissue during a therapeutic procedure.
{ [image] m imacr mid bullet kr schwa [image] w a macr v th schwa r [image] mäg mid bullet r schwa mid bullet f [image] }
microwave transmission line [ELECTROMAGNETISM] A material structure forming a continuous path from one place to another and capable of directing the transmission of electromagnetic energy along this path.
{ [image] m imacr mid bullet kr schwa w a macr v tranz mish mid bullet schwa n l imacr n }
microwave tube [ELECTRONICS] A high-vacuum tube designed for operation in the frequency region from approximately 3000 to 300,000 megahertz.
{ m imacr mid bullet kr schwa w a macr v tüb }
microwave waveguide See waveguide
{ m imacr mid bullet kr schwa w a macr v w a macr v g imacr d }
microwave wavemeter [ELECTROMAGNETISM] Any device for measuring the free- space wavelengths (or frequencies) of microwaves; usually made of a cavity resonator whose dimensions can be varied until resonance with the microwaves is achieved.
{ m imacr mid bullet kr schwa w a macr v w a macr v m d mid bullet schwa r }
microzoospermia [MEDICINE] A condition of abnormal smallness of sperm in the semen.
{ brvbar m imacr mid bullet kr o macr brvbar z o macr mid bullet o macr sp schwa r mid bullet m mid bullet schwa }
micrurgy [SCIENCE AND TECHNOLOGY] The art and science of using minute tools in a magnified field.
{ m imacr mid bullet kr schwa r mid bullet j }
MICS See microprocessor intertie and communication system
mictic [BIOLOGY] 1. Requiring or produced by sexual reproduction. 2. Of or pertaining to eggs which without fertilization develop into males and with fertilization develop into amictic females, as occurs in rotifers.
{ mik mid bullet tik }
micturition See urination
{ mik mid bullet ch schwa ri mid bullet sh schwa n }
Midas [AEROSPACE ENGINEERING] A two-object trajectory-measuring system whereby two complete cotar antenna systems and two sets of receivers at each station, with the multiplexing done after phase comparison, are utilized in tracking more than one object at a time.
{ m imacr d mid bullet schwa s }
mid-Atlantic ridge [GEOLOGY] The mid-oceanic ridge in the Atlantic.
{ mid mid bullet schwa t lan mid bullet tik rij }
midaxillary line [ANATOMY] A perpendicular line drawn downward from the apex of the axilla.
{ mid ak mid bullet s schwa ler mid bullet l imacr n }
midbrain [ANATOMY] Those portions of the adult brain derived from the embryonic midbrain.
[EMBRYOLOGY] The middle portion of the embryonic vertebrate brain.Also known as mesencephalon.
{ mid br a macr n }
midclavicular line [ANATOMY] A vertical line parallel to and midway between the midsternal line and a vertical line drawn downward through the outer end of the clavicle.
{ mid mid bullet kl schwa brvbar vik mid bullet y schwa mid bullet l schwa r l imacr n }
midcourse correction [AEROSPACE ENGINEERING] A change in the course of a spacecraft some time between the end of the launching phase and some arbitrary point when terminal guidance begins.
{ mid k rs k schwa rek mid bullet sh schwa n }
middle body [NAVAL ARCHITECTURE] That portion of the ship adjacent to the midship section.
{ mid mid bullet schwa l bäd mid bullet }
Middle Cambrian [GEOLOGY] The geologic epoch occurring between Upper and Lower Cambrian, beginning approximately 540,000,000 years ago.
{ mid mid bullet schwa l kam mid bullet br mid bullet schwa n }
middle clouds [METEOROLOGY] Types of clouds the mean level of which is between 6500 and 20,000 feet (1980 and 6100 meters); the principal clouds in this group are altocumulus and altostratus.
{ mid mid bullet schwa l kla udot dz }
middle core [COMPUTER SCIENCE] The locations with medium addresses in a computer's main storage; usually assigned to workspace for application programs.
{ mid mid bullet schwa l k r }
Middle Cretaceous [GEOLOGY] The geologic epoch between the Upper and Lower Cretaceous, beginning approximately 120,000,000 years ago.
{ mid mid bullet schwa l kr schwa t a macr mid bullet sh schwa s }
Middle Devonian [GEOLOGY] The geologic epoch occurring between the Upper and Lower Devonian, beginning approximately 385,000,000 years ago.
{ mid mid bullet schwa l di v o macr mid bullet n mid bullet schwa n }
middle ear [ANATOMY] The middle portion of the ear in higher vertebrates; in mammals it contains three ossicles and is separated from the external ear by the tympanic membrane and from the inner ear by the oval and round windows.
{ mid mid bullet schwa l ir }
middle ground [NAVIGATION] A shoal with a channel on either side of it in a navigable part of a river, port, or harbor.
{ mid mid bullet schwa l gra udot nd }
middle ground buoy [NAVIGATION] In maritime operations, one of the buoys placed at each end of a middle ground, that is, a shoal with channels on both sides.
{ mid mid bullet schwa l brvbar gra udot nd b i }
Middle Jurassic [GEOLOGY] The geologic epoch occurring between the Upper and Lower Jurassic, beginning approximately 170,000,000 years ago.
{ mid mid bullet schwa l j schwa ras mid bullet ik }
middle lamella [CYTOLOGY] The layer of a cell wall that is derived from the phragmoplast.
{ mid mid bullet schwa l l schwa mel mid bullet schwa }
middle latitude [GEOGRAPHY] A point of latitude that is midway on a north-and-south line between two parallels.
[NAVIGATION] The latitude at which the arc length of the parallel separating the meridians passing through two specific points is exactly equal to the departure in proceeding from one point to the other by middle-latitude sailing.
{ mid mid bullet schwa l lad mid bullet schwa tüd }
middle-latitude sailing [NAVIGATION] A method of converting departure into difference of longitude, or vice versa, when the true course is not 090° or 270° by assuming that such a course is steered at the middle latitude.
{ mid mid bullet schwa l brvbar lad mid bullet schwa tüd s a macr l mid bullet i engi }
middle-latitude westerlies See westerlies
{ mid mid bullet schwa l brvbar lad mid bullet schwa tüd wes mid bullet t schwa r l z }
middle lobe syndrome [MEDICINE] A complex of symptoms due to enlarged lymph nodes compressing the bronchus of the right middle lobe, causing atelectasis, bronchiectasis, or chronic pneumonitis of the lobe.
{ mid mid bullet schwa l brvbar l o macr b sin dr o macr m }
middle marker [NAVIGATION] That instrument-landing-system marker between the outer and inner markers.
{ mid mid bullet schwa l märk mid bullet schwa r }
Middle Mississippian [GEOLOGY] The geologic epoch between the Upper and Lower Mississippian.
{ mid mid bullet schwa l mis mid bullet schwa sip mid bullet mid bullet schwa n }
Middle Ordovician [GEOLOGY] The geologic epoch occurring between the Upper and Lower Ordovician, beginning approximately 460,000,000 years ago.
{ mid mid bullet schwa l r mid bullet d schwa vish mid bullet schwa n }
Middle Pennsylvanian [GEOLOGY] The geologic epoch between the Upper and Lower Pennsylvanian.
{ mid mid bullet schwa l pen mid bullet s schwa l v a macr mid bullet ny schwa }
Middle Permian [GEOLOGY] The geologic epoch occurring between the Upper and Lower Permian, beginning approximately 260,000,000 years ago.
{ mid mid bullet schwa l p schwa r mid bullet m mid bullet schwa n }
Middle Silurian [GEOLOGY] The geologic epoch between the Upper and Lower Silurian.
{ mid mid bullet schwa l si lür mid bullet mid bullet schwa n }
middle-third rule [CIVIL ENGINEERING] The rule that no tension is developed in a wall or foundation if the resultant force lies within the middle third of the structure.
{ mid mid bullet schwa l brvbar th schwa rd rül }
middle tones [GRAPHIC ARTS] In a black-and-white photograph or reproduction, the range of tones between highlights and shadows.
{ mid mid bullet schwa l t o macr nz }
Middle Triassic [GEOLOGY] The geologic epoch occurring between the Upper and Lower Triassic, beginning approximately 215,000,000 years ago.
{ mid mid bullet schwa l tr imacr as mid bullet ik }
middle-ultraviolet lamp [ELECTRONICS] A mercury-vapor lamp designed to produce radiation in the wavelength band from 2800 to 3200 angstrom units (280 to 320 nanometers) such as sunlamps and photochemical lamps.
{ mid mid bullet schwa l brvbar schwa l mid bullet tr schwa brvbar v imacr mid bullet l schwa t lamp }
middling [MINING ENGINEERING] An ore product intermediate in mineral content between a concentrate and a tailing.
{ mid mid bullet li engi }
middlings See sharps
{ mid mid bullet li engi z }
mid-extreme tide [OCEANOGRAPHY] A level midway between the extreme high water and extreme low water occurring at a place.
{ mid ik brvbar str m t imacr d }
midfan [GEOLOGY] The portion of an alluvial fan between the fanhead and the outer, lower margins.
{ mid fan }
mid-frequency gain [ELECTRONICS] The maximum gain of an amplifier, when this gain depends on the frequency; for an RC-coupled voltage amplifier the gain is essentially equal to this value over a large range of frequencies.
{ mid brvbar fr mid bullet kw schwa n mid bullet s g a macr n }
midge [INVERTEBRATE ZOOLOGY] Any of various dipteran insects, principally of the families Ceratopogonidae, Cecidomyiidae, and Chironomidae; many are biting forms and are vectors of parasites of man and other vertebrates.
{ mij }
midget [MEDICINE] An individual who is abnormally small, but otherwise normal.
{ mij mid bullet schwa t }
midget impinger [MINING ENGINEERING] A dust-sampling impinger requiring only a 12-inch (30-centimeter) head of water for its operation.
{ mij mid bullet schwa t im pin mid bullet j schwa r }
midgut [EMBRYOLOGY] The middle portion of the digestive tube in vertebrate embryos.Also known as mesenteron.
[INVERTEBRATE ZOOLOGY] The mesodermal intermediate part of an invertebrate intestine.
{ mid g schwa t }
midicomputer [COMPUTER SCIENCE] A computer having greater performance and capacity than a minicomputer and less than that of a mainframe.
{ mid mid bullet mid bullet k schwa m pyüd mid bullet schwa r }
mid-latitude See middle latitude
{ mid brvbar lad mid bullet schwa tüd }
mid-latitude westerlies See westerlies
{ mid brvbar lad mid bullet schwa tüd wes mid bullet t schwa r l z }
midline See median
{ mid l imacr n }
midnight sun [ASTRONOMY] The sun when it is visible at midnight; occurs during the summer in high latitudes, poleward of the circle at which the latitude is approximately equal to the polar distance of the sun.
{ mid n imacr t s schwa n }
mid-ocean canyon See deep-sea channel
{ mid brvbar o macr mid bullet sh schwa n kan mid bullet y schwa n }
mid-oceanic ridge [GEOLOGY] A continuous, median, seismic mountain range on the floor of the ocean, extending through the North and South Atlantic oceans, the Indian Ocean, and the South Pacific Ocean; the topography is rugged, elevation is 0.6-1.8 miles (1-3 kilometers), width is about 900 miles (1500 kilometers), and length is over 52,000 miles (84,000 kilometers).Also known as mid-ocean ridge; mid-ocean rise; oceanic ridge.
{ mid o macr mid bullet sh brvbar an mid bullet ik rij }
mid-ocean ridge See mid-oceanic ridge
{ mid brvbar o macr mid bullet sh schwa n rij }
mid-ocean rift See rift valley
{ mid brvbar o macr mid bullet sh schwa n rift }
mid-ocean rise See mid-oceanic ridge
{ mid brvbar o macr mid bullet sh schwa n r imacr s }
midpoint [MATHEMATICS] The midpoint of a line segment is the point which separates the segment into two equal parts.
{ mid p int }
mid-range materiel requirements [ORDNANCE] Items required as soon as possible by current operational and organizational concepts, or required by new concepts to be implemented within the next 5 years.
{ mid r a macr nj m schwa tir mid bullet el ri kw imacr r mid bullet m schwa ns }
midrib [BOTANY] The large central vein of a leaf.
{ mid rib }
midships [NAVAL ARCHITECTURE] 1. Halfway between a boat's or ship's stem and stern, at the design waterline. 2. Halfway between the side of a boat's or ship's hull.
{ mid ships }
midship section [NAVAL ARCHITECTURE] A drawing of the cross section of a ship halfway between the intersections of its stem and stern with the design waterline.
{ mid ship sek mid bullet sh schwa n }
midship section coefficient [NAVAL ARCHITECTURE] The ratio of the area of the midship section below the water plane to the product of its beam and its draft.
{ mid ship sek mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa nt }
mid-square generator [COMPUTER SCIENCE] A procedure for generating a sequence of random numbers, in which a member of a sequence is squared and the middle digits of the resulting number form the next member of the sequence.
{ mid brvbar skw schwa r jen mid bullet schwa r a macr d mid bullet schwa r }
Mie-Grüneisen equation [THERMODYNAMICS] An equation of state particularly useful at high pressure, which states that the volume of a system times the difference between the pressure and the pressure at absolute zero equals the product of a number which depends only on the volume times the difference between the internal energy and the internal energy at absolute zero.
{ m gr udot n imacr z mid bullet schwa n i kw a macr mid bullet zh schwa n }
miersite [MINERALOGY] (Cu,Ag)I A canary yellow, isometric mineral consisting of copper and silver iodide.
{ mir z imacr t }
Mie scattering [OPTICS] The scattering of light by a sphere of dielectric material.
{ m skad mid bullet schwa mid bullet ri engi }
Mie's double plate [ELECTRICITY] A device consisting of two small metal disks with insulating handles; they are held in contact in an electric field and then separated, and the charge on one of the disks is then measured to determine the electric displacement.
{ m z brvbar d schwa b mid bullet schwa l pl a macr t }
migma [GEOLOGY] A mixture of solid rock materials and rock melt with mobility or potential mobility.
{ mig mid bullet m schwa }
migma plasma [PLASMA PHYSICS] A hybrid physical state between a colliding beam and a plasma, which is generated by accelerating ions to energies of several megaelectronvolts and causing them to travel in self-colliding orbits in the presence of thermal, ambient electrons.
{ mig mid bullet m schwa plaz mid bullet m schwa }
migmatite [PETROLOGY] A mixed rock exhibiting crystalline textures in which a truly metamorphic component is streaked and mixed with obviously once- molten material of a more or less granitic character.
{ mig mid bullet m schwa t imacr t }
migmatization [PETROLOGY] Formation of migmatite; involves either injection or in-place melting.
{ mig mid bullet m schwa mid bullet d schwa z a macr mid bullet sh schwa n }
migraine [MEDICINE] Recurrent paroxysmal vascular headache, commonly having unilateral onset and often associated with nausea and vomiting.
{ m imacr gr a macr n }
migrant [ZOOLOGY] An animal that moves from one habitat to another.
{ m imacr mid bullet gr schwa nt }
migration [CHEMICAL ENGINEERING] See bleeding
[CHEMISTRY] The movement of an atom or group of atoms to new positions during the course of a molecular rearrangement.
[COMPUTER SCIENCE] Movement of frequently used data items to more accessible storage locations, and of infrequently used data items to less accessible locations.
[GENETICS] The transfer of genetic information among populations by the movement of individuals or groups of individuals from one population into another.
[GEOLOGY] 1. Movement of a topographic feature from one place to another, especially movement of a dune by wind action. 2. Movement of liquid or gaseous hydrocarbons from their source into reservoir rocks.
[HYDROLOGY] Slow, downstream movement of a system of meanders.
[METALLURGY] The uncontrolled movement of certain metals, particularly silver, from one location to another, usually with associated undesirable effects such as oxidation or corrosion.
[SOLID-STATE PHYSICS] 1. The movement of charges through a semiconductor material by diffusion or drift of charge carriers or ionized atoms. 2. The movement of crystal defects through a semiconductor crystal under the influence of high temperature, strain, or a continuously applied electric field.
[VERTEBRATE ZOOLOGY] Periodic movement of animals to new areas or habitats.
{ m imacr gr a macr mid bullet sh schwa n }
migration area [NUCLEONICS] One-sixth the mean square distance that a neutron travels in a medium from its birth in fission until its absorption.
{ m imacr gr a macr mid bullet sh schwa n er mid bullet mid bullet schwa }
migration current [PHYSICAL CHEMISTRY] Additional current produced by electrostatic attraction of cations to the surface of a dropping electrode; an unpredictable and undesirable effect to be avoided during analytical voltammetry.
{ m imacr gr a macr mid bullet sh schwa n k schwa mid bullet r schwa nt }
migration length [NUCLEONICS] The square root of the migration area.
{ m imacr gr a macr mid bullet sh schwa n le engi kth }
migratory [METEOROLOGY] Commonly applied to pressure systems embedded in the westerlies and, therefore, moving in a general west-to-east direction.
{ m imacr mid bullet gr schwa t r mid bullet }
migratory dune See wandering dune
{ m imacr mid bullet gr schwa t r mid bullet dün }
MIKES See mass-analyzed ion kinetic energy spectrometry
{ m imacr ks }
Mikulicz's disease [MEDICINE] Enlargement of salivary and lacrimal glands from any of various causes.
{ mi mid bullet kü lich mid bullet schwa z d imacr z z }
mil [MATHEMATICS] A unit of angular measure which, due to nonuniformity of usage, may have any one of three values: 0.001 radian or approximately 0.0572958°; 1/6400 of a full revolution or 0.5625°; 1/1000 of a right angle or 0.09°.
[MECHANICS] 1. A unit of length, equal to 0.001 inch, or to 2.54 times 10-5 meter.Also known as milli-inch; thou. 2. See milliliter
{ mil }
milan lace [TEXTILES] A bobbin lace of the Belgian type with a ground with designs formed of tape or braid, in scroll or floral motifs.
{ m schwa lan l a macr s }
milarite [MINERALOGY] K2Ca4Be4Al2Si24O62.H2O A colorless to greenish, glassy, hexagonal mineral composed of a hydrous silicate of potassium, calcium, beryllium, and aluminum, occurring in crystals.
{ m lä r imacr t }
mild abrasive [MATERIALS] An abrasive material, such as chalk or talc, having a hardness of 1-2 on Mohs scale; used in silver polishes and window cleaners.
{ m imacr ld schwa br a macr mid bullet siv }
mildew [MYCOLOGY] 1. A whitish growth on plants, organic matter, and other materials caused by a parasitic fungus. 2. Any fungus producing such growth.
{ mil dü }
mild mental retardation [PSYCHOLOGY] Subnormal general intellectual functioning in which the intelligence quotient is approximately 52-67.
{ m imacr ld ment mid bullet schwa l r tär d a macr mid bullet sh schwa n }
mild mercury chloride See mercurous chloride
{ m imacr ld m schwa r mid bullet ky schwa mid bullet r kl r imacr d }
mild steel [METALLURGY] Carbon steel containing 0.05-0.25% carbon.
{ m imacr ld st l }
mile [MECHANICS] A unit of length in common use in the United States, equal to 5280 feet, or 1609.344 meters.Abbreviated mi.Also known as land mile; statute mile.
{ m imacr l }
mileage chart [MAPPING] A chart showing distances between various points.
{ m imacr l mid bullet ij chärt }
mileage number [NAVIGATION] For the Mississippi River system, a number assigned to aids to navigation which gives the distance in sailing miles along the river from a reference point to the aid; the number serves as a light list number for identification purposes.
{ m imacr l mid bullet ij n schwa m mid bullet b schwa r }
milepost [CIVIL ENGINEERING] 1. A post placed a mile away from a similar post. 2. A post indicating mileage from a given point.
{ m imacr l p o macr st }
miles of relative movement [NAVIGATION] The distance, in miles, traveled relative to a reference point which is usually in motion.
{ m imacr lz schwa v rel mid bullet schwa mid bullet tiv müv mid bullet m schwa nt }
miles on course [NAVIGATION] The actual or predicted distance, in miles, traveled on any given course.
{ m imacr lz n k rs }
milestone activity See key activity
{ m imacr l st o macr n ak tiv mid bullet schwa d mid bullet }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

mil formula [ORDNANCE] Mil relation used in gunnery; expressed by n = W/R, where n is the angular measurement in mils between two points, W is the lateral distance in yards between the points, and R is the mean distance to the points in thousands of yards; the mil relation is approximately true for angles less than 400 mils.
{ [image] mil [image] f [image] r mid bullet my schwa mid bullet l schwa }
miliaria [MEDICINE] An acute inflammatory skin disease, the lesions consisting of vesicles and papules, which may be accompanied by a prickling or tingling sensation.Also known as heat rash; prickly heat.
{ [image] mil mid bullet [image] [image] ar mid bullet [image] mid bullet schwa }
Milichiidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ [image] mil mid bullet schwa [image] k imacr mid bullet schwa [image] d [image] }
milieu interieur [PHYSIOLOGY] The fundamental concept that the living organism exists in an aqueous internal environment which bathes all tissues and provides a medium for the elementary exchange of nutrients and waste.
{ m [image] l [image] yü in brvbar tir mid bullet [image] mid bullet schwa r }
milieu therapy [PSYCHOLOGY] The treatment of mental disorder or maladjustment by making substantial changes in a patient's immediate life circumstances and environment in a way that will enhance the effectiveness of other forms of therapy.Also known as situation therapy.
{ m [image] l [image] yü [image] ther mid bullet schwa mid bullet p [image] }
Miliolacea [INVERTEBRATE ZOOLOGY] A superfamily of marine or brackish foraminiferans in the suborder Miliolina characterized by an imperforate test wall of tiny, disordered calcite rhombs.
{ [image] mil mid bullet [image] mid bullet schwa [image] l a macr s mid bullet [image] mid bullet schwa }
Miliolidae [INVERTEBRATE ZOOLOGY] A family of foraminiferans in the superfamily Miliolacea.
{ [image] mil mid bullet [image] [image] äl mid bullet schwa [image] d [image] }
Miliolina [INVERTEBRATE ZOOLOGY] A suborder of the Foraminiferida characterized by a porcelaneous, imperforate calcite wall.
{ [image] mil mid bullet [image] [image] äl mid bullet schwa mid bullet n schwa }
military aircraft [AEROSPACE ENGINEERING] Aircraft that are designed or modified for highly specialized use by the armed services of a nation.
{ [image] mil mid bullet i [image] ter mid bullet [image] [image] er [image] kraft }
military characteristics [ORDNANCE] Those characteristics of equipment found desirable or necessary to the performance of a military mission, either combat or noncombat.
{ [image] mil mid bullet i [image] ter mid bullet [image] [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tiks }
military department [ORDNANCE] In the United States, the Department of the Army, the Department of the Navy, or the Department of the Air Force.
{ [image] mil mid bullet i [image] ter mid bullet [image] di [image] pärt mid bullet m schwa nt }
military engineering [ENGINEERING] Science, art, and practice involved in design and construction of defensive and offensive military works as well as construction and maintenance of transportation systems.
{ [image] mil mid bullet i [image] ter mid bullet [image] [image] en mid bullet j schwa [image] nir mid bullet i engi }
military geology [ENGINEERING] The application of the earth sciences to such military concerns as terrain analysis, water supply, foundations, and construction of roads and airfields.
{ [image] mil mid bullet i [image] ter mid bullet [image] j [image] [image] äl mid bullet schwa mid bullet j [image] }
military grid [MAPPING] Two sets of parallel lines intersecting at right angles and forming squares; superimposed on maps or charts in an accurate and consistent manner to permit identification of ground locations with respect to other locations and the computation of direction and distance to other points.
{ [image] mil mid bullet i [image] ter mid bullet [image] [image] grid }
military grid reference system [MAPPING] A system which uses a standard- scaled grid square, based on a point of origin on a map projection of the earth's surface in an accurate and consistent manner to permit either position referencing, or the computation of direction and distance between grid positions.
{ [image] mil mid bullet i [image] ter mid bullet [image] brvbar grid [image] ref mid bullet r schwa ns [image] sis mid bullet t schwa m }
military map [MAPPING] A map containing a military grid.
{ [image] mil mid bullet i [image] ter mid bullet [image] [image] map }
military motor vehicle [ORDNANCE] Wheeled or track-laying vehicle or combined wheeled and track-laying vehicle, designed for transporting personnel or cargo for military purposes; it may be either propelled by a self-contained power unit or drawn by a vehicle containing a self-contained power unit.
{ [image] mil mid bullet i [image] ter mid bullet [image] brvbar m o macr d mid bullet schwa r [image] v [image] mid bullet schwa mid bullet k schwa l }
military requirement [ORDNANCE] The statement of a recognized and approved need for a new item, a weapons system, or an assemblage for military use.
{ [image] mil mid bullet i [image] ter mid bullet [image] ri [image] kw imacr r mid bullet m schwa nt }
military research [ORDNANCE] Investigation or experimentation to discover and interpret new facts or to analyze existing facts with the aim of applying new or revised conclusions, theories, or laws to areas of interest to the military services.
{ [image] mil mid bullet i [image] ter mid bullet [image] ri [image] s schwa rch }
military satellite [AEROSPACE ENGINEERING] An artificial earth satellite used for military purposes; the six mission categories are communication, navigation, geodesy, nuclear test detection, surveillance, and research and technology.
{ [image] mil mid bullet i [image] ter mid bullet [image] [image] sad mid bullet schwa l [image] imacr t }
military specification [ORDNANCE] A procurement specification promulgated by the military agencies and used for the procurement of military supplies and equipment.
{ [image] mil mid bullet i [image] ter mid bullet [image] [image] spes mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
military standard test [ORDNANCE] Specifications approved by the United States Department of Defense, to ensure uniformity of test conditions.
{ [image] mil mid bullet i [image] ter mid bullet [image] brvbar stan mid bullet d schwa rd [image] test }
military target [ORDNANCE] 1. Any industrial plant, city, or other object, or any person, group of persons, or force marked as a target for destruction, damage, injury, or capture because of its direct or indirect use in the conduct or support of an enemy's military endeavor. 2. In restricted usage, a military person, force, installation, or area marked as a target because of its use, or potential use, in direct military operations.
{ [image] mil mid bullet i [image] ter mid bullet [image] [image] tär mid bullet g schwa t }
military technology [ENGINEERING] The technology needed to develop and support the armament used by the military.
{ [image] mil mid bullet i [image] ter mid bullet [image] tek [image] näl mid bullet schwa mid bullet j [image] }
military transport vehicle [ORDNANCE] Wheeled or tracked vehicle specifically designed for military purposes other than employment as a fighting vehicle, intended for transporting cargo, personnel, and equipment or for towing other vehicles over land and roads in close support of fighting vehicles and troops.
{ [image] mil mid bullet i [image] ter mid bullet [image] brvbar tranz [image] p [image] rt [image] v [image] mid bullet schwa mid bullet k schwa l }
military-type vehicle [ORDNANCE] Vehicle designed primarily for military purposes to meet field requirements in connection with combat and tactical operations.
{ [image] mil mid bullet i [image] ter mid bullet [image] [image] t imacr p [image] v [image] mid bullet schwa mid bullet k schwa l }
military vessel [NAVAL ARCHITECTURE] A ship or boat designed primarily for use in war.
{ [image] mil mid bullet i [image] ter mid bullet [image] [image] ves mid bullet schwa l }
milk [CHEMISTRY] A suspension of certain metallic oxides, as milk of magnesia, iron, or bismuth.
[FOOD ENGINEERING] A product derived from the lacteal secretion, practically free from colostrum, of dairy cows; contains not less than 8.25% milk solids and not less than 3.25% milk fat.
[PHYSIOLOGY] 1. The whitish fluid secreted by the mammary gland for the nourishment of the young; composed of carbohydrates, proteins, fats, mineral salts, vitamins, and antibodies. 2. Any whitish fluid in nature resembling milk, as coconut milk.
{ milk }
milk-alkali syndrome [MEDICINE] A complex of symptoms associated with prolonged excessive intake of milk and soluble alkali, including hypercalcemia, renal insufficiency, milk alkalosis, conjunctivitis, and calcinosis.Also known as Burnett's syndrome; milk-drinker's syndrome.
{ [image] milk [image] al mid bullet k schwa [image] l imacr [image] sin [image] dr o macr m }
milk-drinker's syndrome See milk-alkali syndrome
{ [image] milk [image] dri engi mid bullet k schwa rz [image] sin [image] dr o macr m }
milk factor [BIOCHEMISTRY] A filtrable, noncellular agent in the milk and tissues of certain strains of inbred mice; transmitted from the mother to the offspring by nursing.Also known as Bittner milk factor.
{ [image] milk [image] fak mid bullet t schwa r }
milk fever [MEDICINE] A fever occurring during the first six weeks after childbirth, believed to be caused by puerperal infection.
{ [image] milk [image] f [image] mid bullet v schwa r }
milk glass [MATERIALS] A white, and sometimes colored, opaque glass made by adding calcium fluoride and alumina to soda-lime glass.
{ [image] milk [image] glas }
milk intolerance [MEDICINE] Extreme sensitivity to milk due to allergy to milk protein or lactose deficiency; characterized by diarrhea, abdominal cramps, and vomiting.
{ [image] milk in [image] täl mid bullet schwa mid bullet r schwa ns }
milk leg See phlegmasia alba dolens
{ [image] milk [image] leg }
milk line See mammary ridge
{ [image] milk [image] l imacr n }
Milkman's syndrome [MEDICINE] Decreased tubular reabsorption of phosphate, resulting in osteomalacia which gives a peculiar striped appearance (multiple pseudofractures) to the bones in roentgenograms.Also known as Looser- Milkman syndrome.
{ [image] milk [image] manz [image] sin [image] dr o macr m }
milk of magnesia [PHARMACOLOGY] A white suspension of magnesium hydroxide in water; used as a cathartic.Also known as magnesia magma.
{ [image] milk schwa v mag [image] n [image] mid bullet zh schwa }
milk sugar See lactose
{ [image] milk [image] sh udot g mid bullet schwa r }
milk teeth See deciduous teeth
{ [image] milk [image] t [image] th }
milkweed [BOTANY] Any of several latex-secreting plants of the genus Asclepias in the family Asclepiadaceae.
{ [image] milk [image] w [image] d }
milky disease [INVERTEBRATE ZOOLOGY] A bacterial disease of Japanese beetle larvae or related grubs caused by Bacillus papilliae and B. lentimorbus that penetrate the intestine and sporulate in the body cavity; blood of the grub eventually turns milky white.
{ [image] mil mid bullet k [image] di [image] z [image] z }
milky quartz [MINERALOGY] An opaque, milk-white variety of crystalline quartz, often with a greasy luster; milkiness is due to the presence of air- filled cavities.Also known as greasy quartz.
{ [image] mil mid bullet k [image] [image] kw [image] rts }
Milky Way [ASTRONOMY] The faint band of light which encircles the sky and results from the combined light of the many stars near the plane of our galaxy.
{ [image] mil mid bullet k [image] [image] w a macr }
Milky Way Galaxy [ASTRONOMY] The large aggregation of stars and interstellar gas and dust of which the sun is a member.Also known as Galaxy.
{ [image] mil mid bullet k [image] [image] w a macr [image] gal mid bullet ik mid bullet s [image] }
milky weather See whiteout
{ [image] mil mid bullet k [image] [image] weth mid bullet schwa r }
mill [FOOD ENGINEERING] 1. A machine for grinding grain into flour. 2. A building that houses milling machines.
[INDUSTRIAL ENGINEERING] 1. A machine that manufactures paper, textiles, or other products by the continuous repetition of some simple process or action. 2. A building that houses machinery for manufacturing processes.
[MINING ENGINEERING] 1. An excavation made in the country rock, by a crosscut from the workings on a vein, to obtain waste for filling; it is left without timber so that the roof can fall in and furnish the required rock. 2. A passage connecting a stope or upper level with a lower level intended to be filled with broken ore that can then be drawn out at the bottom as desired for further transportation.
{ mil }
millboard [MATERIALS] Hard, strong paperboard; used for furniture panels.
{ [image] mil [image] b [image] rd }
mill building [CIVIL ENGINEERING] A steel-frame building in which roof trusses span columns in the outside wall; originally, this type of building housed milling machinery, as for wood or metal, hence the name.
{ [image] mil [image] bild mid bullet i engi }
milled soap [MATERIALS] Soap, such as toilet soap, made by adding color and perfume to soap chips and then passing the mixture through milling rollers and pressing in molds.
{ [image] mild [image] s o macr p }
Milleporina [INVERTEBRATE ZOOLOGY] An order of the class Hydrozoa known as the stinging corals; they resemble true corals because of a calcareous exoskeleton.
{ mil mid bullet schwa mid bullet p schwa [image] r imacr mid bullet n schwa }
miller See milling machine
{ [image] mil mid bullet schwa r }
Miller-Abbott tube [MEDICINE] A double-lumen rubber tube having a balloon at the end, inserted through the nasal passage and passed through the pylorus to locate and treat intestinal obstructions.
{ [image] mil mid bullet schwa r [image] ab mid bullet schwa t [image] tüb }
Miller bridge [ELECTRONICS] Type of bridge circuit for measuring amplification factors of vacuum tubes.
{ [image] mil mid bullet schwa r [image] brij }
Miller code [COMPUTER SCIENCE] A code used internally in some computers, in which a binary 1 is represented by a transition in the middle of a bit (either up or down), and a binary 0 is represented by no transition following a binary 1; a transition between bits represents successive 0's; in this code, the longest period possible without a transition is two bit times.
{ [image] mil mid bullet schwa r [image] k o macr d }
Miller effect [ELECTRONICS] The increase in the effective grid-cathode capacitance of a vacuum tube due to the charge induced electrostatically on the grid by the anode through the grid-anode capacitance.
{ [image] mil mid bullet schwa r i [image] fekt }
Miller generator See bootstrap integrator
{ [image] mil mid bullet schwa r [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
Miller indices [CRYSTALLOGRAPHY] Three integers identifying a type of crystal plane; the intercepts of a plane on the three crystallographic axes are expressed as fractions of the crystal parameters; the reciprocals of these fractions, reduced to integral proportions, are the Miller indices.Also known as crystal indices.
{ [image] mil mid bullet schwa r [image] in mid bullet d schwa s z }
Miller integrator [ELECTRONICS] A resistor-capacitor charging network having a high-gain amplifier paralleling the capacitor; used to produce a linear time-base voltage.Also known as Miller time-base.
{ mil mid bullet schwa r int mid bullet schwa gr a macr d mid bullet schwa r }
millerite [MINERALOGY] NiS A brass to bronze-yellow mineral that crystallizes in the hexagonal system and usually contains trace amounts of cobalt, copper, and iron; hardness is 3-3.5 on Mohs scale, and specific gravity is 5.5; it generally occurs in fine crystals, chiefly as nodules in clay ironstone.Also known as capillary pyrites; hair pyrites; nickel pyrites.
{ mil mid bullet schwa r imacr t }
Miller law [AGRICULTURE] A law administered by the Food and Drug Administration that regulates the production and use of agricultural fungicides in the United States, and will not allow materials to leave poisonous residues on edible crops.
[CRYSTALLOGRAPHY] If the edges formed by the intersections of three faces of a crystal are taken as the three reference axes, then the three quantities formed by dividing the intercept of a fourth face with one of these axes by the intercept of a fifth face with the same axis are proportional to small whole numbers, rarely exceeding 6.Also known as law of rational intercepts.
{ mil mid bullet schwa r l }
Miller time-base See Miller integrator
{ mil mid bullet schwa r t imacr m b a macr s }
millet [BOTANY] A common name applied to at least five related members of the grass family grown for their edible seeds.
{ mil mid bullet schwa t }
mill finish [METALLURGY] The characteristic surface finish on a rolled metal product.
[TEXTILES] The slightly napped finish of a worsted fabric.
{ mil fin mid bullet ish }
mill-head ore See run-of-mill
{ mil hed r }
milli- [MATHEMATICS] A prefix representing 10-3, or one-thousandth. Abbreviated m.
{ mil mid bullet }
milliammeter [ELECTRICITY] An ammeter whose scale is calibrated to indicate current values in milliamperes.
{ mil mid bullet am d mid bullet schwa r }
milliampere [ELECTRICITY] A unit of current equal to one-thousandth of an ampere.Abbreviated mA.
{ brvbar mil mid bullet am pir }
milliampere-second [NUCLEONICS] A unit of radiation dose resulting from exposure to x-rays, equal to the dose produced by an electron beam, carrying a current of 1 milliampere, bombarding the target of an x-ray tube for 1 second.Abbreviated mA . s.
{ brvbar mil mid bullet am pir sek mid bullet schwa nd }
millibar [MECHANICS] A unit of pressure equal to one-thousandth of a bar.Abbreviated mb.Also known as vac.
{ mil mid bullet schwa bär }
millibarn [NUCLEAR PHYSICS] A unit of cross section equal to one-thousandth of a barn.Abbreviated mb.
{ mil mid bullet schwa bärn }
millicurie-destroyed [NUCLEONICS] A unit of radiation dose, equal to the radiation emitted by a sample over a period during which its activity decreases by 1 millicurie; for radon-222 (for which this unit is most often used), it is approximately 133 milligram-hours.Abbreviated mcd.
{ brvbar mil mid bullet schwa brvbar ky udot r mid bullet di str id }
millicurie-of-intensity-hour See sievert
{ brvbar mil mid bullet schwa brvbar ky udot r mid bullet schwa v in ten mid bullet s schwa d mid bullet a udot r }
millicycle See millihertz
{ mil mid bullet schwa s imacr mid bullet k schwa l }
millidarcy [PHYSICS] A unit of fluid permeability equal to one- thousandth of a darcy.Abbreviated md.
{ brvbar mil mid bullet schwa brvbar där mid bullet s }
milliequivalent [CHEMISTRY] One-thousandth of a compound's or an element's equivalent weight.Abbreviated meq.
{ brvbar mil mid bullet mid bullet schwa brvbar kwiv mid bullet schwa mid bullet l schwa nt }
millier See tonne
{ mil y a macr }
millifarad [ELECTRICITY] A unit of capacitance equal to one-thousandth of a farad.Abbreviated mF.
{ brvbar mil mid bullet far mid bullet schwa d }
milligal [MECHANICS] A unit of acceleration commonly used in geodetic measurements, equal to 10-3 galileo, or 10-5 meter per second per second.Abbreviated mGal.
{ mil mid bullet schwa gal }
milligauss [ELECTROMAGNETISM] A unit of magnetic flux density equal to one- thousandth of a gauss.Abbreviated mG.
{ mil mid bullet schwa ga udot s }
milligram [MECHANICS] A unit of mass equal to one-thousandth of a gram.Abbreviated mg.
{ mil mid bullet schwa gram }
milligram-hour [NUCLEONICS] A unit of radiation dose, equal to the radiation emitted by a source with an equivalent radium content of 1 milligram for a period of 1 hour.Abbreviated mgh.
{ mil mid bullet schwa gram a udot r }
millihenry [ELECTROMAGNETISM] A unit of inductance equal to one-thousandth of a henry.Abbreviated mH.
{ mil mid bullet schwa hen mid bullet r }
millihertz [PHYSICS] A unit of frequency equal to one-thousandth of a hertz.Abbreviated mHz.Also known as millicycle (mc).
{ mil mid bullet schwa h schwa rts }
millihg See millimeter of mercury
milli-inch See mil
{ mil mid bullet inch }
milli-k [NUCLEONICS] A unit of reactivity; the reactivity of a reactor in milli-k is equal to 1000(k - 1), where k is the effective multiplication factor.
{ mil mid bullet k a macr }
Millikan meter [ELECTRONICS] An integrating ionization chamber in which a gold-leaf electroscope is charged a known amount and ionizing events reduce this charge, so that the resulting angle through which the gold leaf is repelled at any given time indicates the number of ionizing events that have occurred.
{ mil mid bullet schwa mid bullet k schwa n m d mid bullet schwa r }
Millikan oil-drop experiment [ATOMIC PHYSICS] A method of determining the charge on an electron, in which one measures the terminal velocities of rise and fall of oil droplets in an electric field after the droplets have picked up charge from ionization in the surrounding gas produced by an x-ray beam.
{ mil mid bullet schwa mid bullet k schwa n il dräp ik sper mid bullet schwa m schwa nt }
milliliter [MECHANICS] A unit of volume equal to 10-3 liter or 10-6 cubic meter.Abbreviated ml.Also known as mil.
{ mil mid bullet schwa l d mid bullet schwa r }
milli-mass-unit [PHYSICS] One-thousandth of an atomic mass unit.Abbreviated mmu.
{ brvbar mil mid bullet schwa brvbar mas yü mid bullet n schwa t }
millimeter [MECHANICS] A unit of length equal to one-thousandth of a meter.Abbreviated mm.Also known as metric line; strich.
{ mil mid bullet schwa m d mid bullet schwa r }
millimeter of mercury [MECHANICS] A unit of pressure, equal to the pressure exerted by a column of mercury 1 millimeter high with a density of 13.5951 grams per cubic centimeter under the standard acceleration of gravity; equal to 133.322387415 pascals; it differs from the torr by less than 1 part in 7,000,000.Abbreviated mmHg.Also known as millihg.
{ mil mid bullet schwa m d mid bullet schwa r schwa v m schwa r mid bullet ky schwa mid bullet r }
millimeter of water [MECHANICS] A unit of pressure, equal to the pressure exerted by a column of water 1 millimeter high with a density of 1 gram per cubic centimeter under the standard acceleration of gravity; equal to 9.80665 pascals.Abbreviated mmH2O.
{ mil mid bullet schwa m d mid bullet schwa r schwa v w d schwa r }
millimeter wave [ELECTROMAGNETISM] An electromagnetic wave having a wavelength between 1 millimeter and 1 centimeter, corresponding to frequencies between 30 and 300 gigahertz.Also known as millimetric wave.
{ mil mid bullet schwa m d mid bullet schwa r w a macr v }
millimetric wave See millimeter wave
{ brvbar mil mid bullet schwa brvbar me mid bullet trik w a macr v }
milli-micro- See nano-
{ brvbar mil mid bullet schwa brvbar m imacr mid bullet kr o macr }
millimicron See nanometer
{ mil mid bullet schwa m imacr mid bullet kr n }
milling [MECHANICAL ENGINEERING] Mechanical treatment of materials to produce a powder, to change the size or shape of metal powder particles, or to coat one powder mixture with another.
[MINING ENGINEERING] A combination of open-cut and underground mining, wherein the ore is mined in open cut and handled underground.
{ mil mid bullet i engi }
milling cutter [DESIGN ENGINEERING] A rotary tool-steel cutting tool with peripheral teeth, used in a milling machine to remove material from the workpiece through the relative motion of workpiece and cutter.
{ mil mid bullet i engi k schwa d mid bullet schwa r }
milling machine [MECHANICAL ENGINEERING] A machine for the removal of metal by feeding a workpiece through the periphery of a rotating circular cutter.Also known as miller.
{ mil mid bullet i engi m schwa sh n }
milling ore See second-class ore
{ mil mid bullet i engi r }
milling planer [MECHANICAL ENGINEERING] A planer that uses a rotary cutter rather than single-point tools.
{ mil mid bullet i engi pl a macr n mid bullet schwa r }
milling system See chute system
{ mil mid bullet i engi sis mid bullet t schwa m }
Millington reverberation formula [ACOUSTICS] A formula that states that the reverberation time of a chamber in seconds is 0.05 times its volume in cubic feet, divided by the sum over the surfaces of the chamber of the product of the surface's area in square feet by the natural logarithm of 1 minus its absorption coefficient.
{ mil mid bullet i engi mid bullet t schwa n ri v schwa r mid bullet b schwa r a macr mid bullet sh schwa n f r mid bullet my schwa mid bullet l schwa }
milling width [MINING ENGINEERING] Width of lode designated for treatment in the mill, as calculated with regard to daily tonnage.
{ mil mid bullet i engi width }
million [MATHEMATICS] The number 106, or 1,000,000.
{ mil mid bullet y schwa n }
million electronvolts See megaelectronvolt
{ mil mid bullet y schwa n i lek trän v o macr lts }
million floating-point operations per second [COMPUTER SCIENCE] A unit used to measure the processing speed or throughput of supercomputers or array processors. Abbreviated Mflop.
{ mil mid bullet y schwa n brvbar fl o macr d mid bullet i engi brvbar p int äp mid bullet schwa r a macr mid bullet sh schwa nz p schwa r sek mid bullet schwa nd }
million instructions per second [COMPUTER SCIENCE] A unit used to measure the speed at which a computer's central processing unit can process instructions. Abbreviated MIPS.
{ mil mid bullet y schwa n in str schwa k mid bullet sh schwa nz p schwa r sek mid bullet schwa nd }
millipede [INVERTEBRATE ZOOLOGY] The common name for members of the arthropod class Diplopoda.
{ mil mid bullet schwa p d }
millirad [NUCLEONICS] A unit of absorbed ionizing radiation dose equal to one-thousandth of a rad.Abbreviated mrad.
{ mil mid bullet schwa rad }
milliroentgen [NUCLEONICS] A unit of radioactive dose of electromagnetic radiation equal to one-thousandth of a roentgen.Abbreviated mr.
{ brvbar mil mid bullet rent mid bullet g schwa n }
millisecond [MECHANICS] A unit of time equal to one-thousandth of a second.Abbreviated ms; msec.
{ mil mid bullet schwa sek mid bullet schwa nd }
millisecond delay cap [ENGINEERING] A delay cap with an extremely short (20-500 thousandths of a second) interval between passing of current and explosion.Also known as short-delay detonator.
{ mil mid bullet schwa sek mid bullet schwa nd di l a macr kap }
millisecond pulsar See fast pulsar
{ mil mid bullet schwa sek mid bullet schwa nd p schwa l mid bullet sär }
millisite [MINERALOGY] (Na,K)CaAl6(PO4)4(OH)9.3H2O White mineral composed of a basic hydrous phosphate of sodium, potassium, calcium, and aluminum.
{ mil mid bullet schwa s imacr t }
millivolt [ELECTRICITY] A unit of potential difference or emf equal to one- thousandth of a volt.Abbreviated mV.
{ mil mid bullet schwa v o macr lt }
millivoltmeter [ELECTRICITY] A voltmeter whose scale is calibrated to indicate voltage values in millivolts.
{ mil mid bullet schwa v o macr lt m d schwa r }
milliwatt [MECHANICS] A unit of power equal to one-thousandth of a watt.Abbreviated mW.
{ mil mid bullet schwa wät }
mill length See random length
{ mil le engi kth }
Millon's reagent [CHEMISTRY] Reagent used to test for proteins; made by dissolving mercury in nitric acid, diluting, then decanting the liquid from the precipitate.
{ m l nz re a macr mid bullet j schwa nt }
mill ore [MINING ENGINEERING] An ore that must be given some preliminary treatment before a marketable grade or a grade suitable for further treatment can be obtained.
{ mil r }
millrace [CIVIL ENGINEERING] A canal filled with water that flows to and from a waterwheel acting as the power supply for a mill.
{ mil r a macr s }
mill run [MINING ENGINEERING] 1. A given quantity of ore tested for its quality by actual milling. 2. The yield of such a test.
{ mil r schwa n }
mill scale [METALLURGY] A surface layer of ferric oxide (Fe3O4) that forms on steel or iron during hot rolling.
{ mil sk a macr l }
Mills cross [ELECTROMAGNETISM] An antenna array that consists of two antennas oriented perpendicular to each other and that produces a narrow pencil beam.
{ milz kr s }
Mills-Crowe process [MINING ENGINEERING] Method of regeneration of cyanide liquor from the gold leaching process; the barren solution is acidified, liberating hydrocyanic acid which is separated and reabsorbed in alkaline solution.
{ milz kr o macr prä mid bullet s schwa s }
millsite [MINING ENGINEERING] A plot of ground suitable for the erection of a mill, or reduction works, to be used in connection with mining operations.
{ mil s imacr t }
millstone See buhrstone
{ mil st o macr n }
millwork [MATERIALS] Ready-made products which are manufactured at a wood- planing mill or woodworking plant, such as moldings, doors, doorframes, window sashes, stairwork, and cabinets.
{ mil w schwa rk }
millwright [ENGINEERING] 1. A person who plans, builds, or sets up the machinery for a mill. 2. A person who repairs milling machines.
{ mil r imacr t }
Milne method [MATHEMATICS] A technique which provides numerical solutions to ordinary differential equations.
{ miln meth mid bullet schwa d }
Milroy's disease [MEDICINE] Familial chronic lymphedema of the lower extremities.
{ mil r iz di z z }
Mima mound [GEOGRAPHY] A circular or oval domelike structure composed of loose silt and soil that is believed to be generated by a combination of geomorphic processes and burrowing by animals; found in northwest North America, Africa, and southern South America.
{ m mid bullet m schwa ma udot nd }
Mimas [ASTRONOMY] A satellite of Saturn orbiting at a mean distance of 115,300 miles (186,000 kilometers).
{ m mid bullet mäs }
MIMD [COMPUTER SCIENCE] A type of multiprocessor architecture in which several instruction cycles may be active at any given time, each independently fetching instructions and operands into multiple processing units and operating on them in a concurrent fashion. Acronym for multiple-instruction-stream, multiple-data-stream.
{ brvbar em brvbar imacr brvbar em brvbar d }
mimeograph [GRAPHIC ARTS] A duplicating device for making copies by means of a stretched stencil and ink roller.
{ mim mid bullet mid bullet schwa graf }
mimetene See mimetite
{ mim mid bullet schwa t n }
mimetesite See mimetite
{ m schwa med mid bullet schwa z imacr t }
mimetic [CRYSTALLOGRAPHY] Pertaining to a crystal that is twinned or malformed but whose crystal symmetry appears to be of a higher grade than it actually is.
[PETROLOGY] Of a tectonite, having a deformation fabric, formed by mimetic crystallization, that reflects and is influenced by preexisting anisotropic structure.
[ZOOLOGY] Pertaining to or exhibiting mimicry.
{ m schwa med mid bullet ik }
mimetic crystallization [PETROLOGY] Recrystallization or neomineralization in metamorphism which reproduces preexistent structures.
{ m schwa med mid bullet ik krist mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
mimetite [MINERALOGY] Pb5(AsO4)3Cl A yellow to yellowish-brown mineral of the apatite group, commonly containing calcium or phosphate; a minor ore of lead.Also known as mimetene; mimetesite.
{ mim mid bullet schwa t imacr t }
mimicry [ZOOLOGY] Assumption of color, form, or behavior patterns by one species of another species, for camouflage and protection.
{ mim mid bullet schwa mid bullet kr }
Mimidae [VERTEBRATE ZOOLOGY] The mockingbirds, a family of the Oscines in the order Passeriformes.
{ mim mid bullet schwa d }
Mimosa See Crucis
{ m schwa m o macr mid bullet s schwa }
mimosine [ORGANIC CHEMISTRY] C8H10N2O4 A crystalline compound with a melting point of 235-236°C; soluble in dilute acids or bases; used as a depilatory agent.Also known as leucaenine; leucaenol; leucenine; leucenol.
{ m schwa m o macr s n }
Mimosoideae [BOTANY] A subfamily of the legume family, Leguminosae; members are largely woody and tropical or subtropical with regular flowers and usually numerous stamens.
{ mim mid bullet schwa s id mid bullet }
min See minim
{ min }
minable [MINING ENGINEERING] Material that can be mined under present-day mining technology and economics.
{ m imacr n mid bullet schwa mid bullet b schwa l }
minasragrite [MINERALOGY] (VO)2H2(SO4)3.15H2O A blue, monoclinic mineral consisting of hydrated acid vanadyl sulfate; occurs in efflorescences and as aggregates or masses.
{ m mid bullet näs rä gr imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

mind [PSYCHOLOGY] 1. The sum total of the neural processes which receive, code, and interpret sensations, recall and correlate stored information, and act on it. 2. The state of consciousness. 3. The understanding, reasoning, and intellectual faculties and processes considered as a whole. 4. The psyche, or the conscious, subconscious, and unconscious considered together.
{ m imacr nd }
Mindel glaciation [GEOLOGY] The second glacial stage of the Pleistocene in the Alps.
{ [image] min mid bullet d schwa l [image] gl a macr mid bullet s [image] [image] a macr mid bullet sh schwa n }
Mindel-Riss interglacial [GEOLOGY] The second interglacial stage of the Pleistocene in the Alps; follows the Mindel glaciation.
{ [image] min mid bullet d schwa l [image] ris [image] in mid bullet t schwa r [image] gl a macr mid bullet sh schwa l }
M indicator See M scope
{ [image] em [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
mine [MINING ENGINEERING] An opening or excavation in the earth for extracting minerals.
[ORDNANCE] An encased explosive or chemical charge designed to be positioned so that it detonates when the target touches or moves near it or when it is fired by remote control; general types are land mines and underwater mines.
{ m imacr n }
mine captain [MINING ENGINEERING] 1. The director of work in a mine, with or without superior officials or subordinates. 2. See mine superintendent
{ [image] m imacr n [image] kap mid bullet t schwa n }
mine car [MECHANICAL ENGINEERING] An industrial car, usually of the four-wheel type, with a low body; the door is at one end, pivoted at the top with a latch at the bottom used for hauling bulk materials.
{ [image] m imacr n [image] kär }
mine characteristic [MINING ENGINEERING] The relation between pressure p and volume Q in the ventilation of a mine of resistance R, expressed as p = RQ2.
{ [image] m imacr n [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
mine characteristic curve [MINING ENGINEERING] A graph derived by plotting the static or total mine head, or both, against the quantity of air; used to solve problems in mine ventilation.
{ [image] m imacr n [image] kar mid bullet ik mid bullet t schwa brvbar ris mid bullet tik [image] k schwa rv }
mine countermeasures [ORDNANCE] All methods for preventing or reducing damage or danger to ships, personnel, aircraft, and vehicles from mines.
{ [image] m imacr n [image] ka udot n mid bullet t schwa r [image] mezh mid bullet schwa rz }
mine development [MINING ENGINEERING] The operations involved in preparing a mine for ore extraction, including tunneling, sinking, crosscutting, drifting, and raising.
{ [image] m imacr n di [image] vel mid bullet schwa p mid bullet m schwa nt }
mine dust [MINING ENGINEERING] Dust from drilling, blasting, or handling rock.
{ [image] m imacr n [image] d schwa st }
mined volume [MINING ENGINEERING] A statistic used in mine subsidence, computed by multiplying the mined area by the mean thickness of the bed or of that part of the bed which has been dug out.
{ [image] m imacr nd [image] väl mid bullet y schwa m }
mine examiner See fire boss
{ [image] m imacr n ig [image] zam mid bullet schwa mid bullet n schwa r }
mine fan signal system [MINING ENGINEERING] A system which indicates by electric light or electric audible signal, or both, the slowing down or stopping of a mine ventilating fan.
{ [image] m imacr n brvbar fan [image] sig mid bullet n schwa l [image] sis mid bullet t schwa m }
mine field [ORDNANCE] An area in which mines have been placed.
{ [image] m imacr n [image] f [image] ld }
mine field gap [ORDNANCE] A portion of a mine field in which no mines have been laid, of specified width to enable a friendly force to pass through the mine field in tactical formation; seldom less than 100 yards (91 meters) wide.
{ [image] m imacr n brvbar f [image] ld [image] gap }
mine field lane [ORDNANCE] An unmined or demined route through any mine field, normally 8 yards (7.3 meters) wide and suitably marked; however, for lanes through enemy mine fields, the width depends on the method of breaching and the intended purpose.
{ [image] m imacr n brvbar f [image] ld [image] l a macr n }
mine fire truck [MINING ENGINEERING] A low-slung railcar designed to fight fires in mines; has a water supply and a pump to supply high pressure to the fire hoses.
{ [image] m imacr n [image] f imacr r [image] tr schwa k }
mine foreman [MINING ENGINEERING] The worker charged with the general supervision of the underground workings of a mine and the persons employed therein.
{ [image] m imacr n [image] f [image] r mid bullet m schwa n }
mine hoist [MINING ENGINEERING] A device for raising and lowering ore, rock, or coal in a mine, and workers and supplies.
{ [image] m imacr n [image] h [image] ist }
mine inspector [MINING ENGINEERING] Generally, the state mine inspector, as contrasted to the Federal mine inspector; inspects mines to find fire and dust hazards and inspects the safety of working areas, electric circuits, and mine equipment.
{ [image] m imacr n in [image] spek mid bullet t schwa r }
mine jeep [MINING ENGINEERING] An electrically driven car for underground transportation of officials, inspectors, rescue workers, and repair, maintenance, and surveying crews.
{ [image] m imacr n [image] j [image] p }
minelite [MATERIALS] An explosive made by mixing a chlorate compound with paraffin wax.
{ [image] m imacr n mid bullet schwa [image] l imacr t }
mine locomotive [MINING ENGINEERING] A low, heavy haulage engine designed for underground operation; usually propelled by electricity, gasoline, or compressed air.
{ [image] m imacr n [image] l o macr mid bullet k schwa [image] m o macr d mid bullet iv }
mine-planting equipment [ORDNANCE] A group of items for uncrating, fusing, and magazine loading of antitank mines, and the mechanical emplacement of barrier-type mine fields.
{ [image] m imacr n [image] plant mid bullet i engi i [image] kwip mid bullet m schwa nt }
mine props [MINING ENGINEERING] Sections of wood used for holding up pieces of rock in the roof of mines.
{ [image] m imacr n [image] präps }
miner [MINING ENGINEERING] 1. A person engaged in removing ore, coal, or minerals from the earth. 2. A machine designed for automatic mining of an ore.
{ [image] m imacr n mid bullet schwa r }
mine radio telephone system [MINING ENGINEERING] A communication system between the dispatcher and locomotive operators; radio impulses travel along the trolley wire and down the trolley pole to the radio telephone.
{ [image] m imacr n brvbar r a macr d mid bullet [image] mid bullet o macr [image] tel mid bullet schwa [image] f o macr n [image] sis mid bullet t schwa m }
mineragraphy See ore microscopy
{ [image] min mid bullet schwa [image] räg mid bullet r schwa mid bullet f [image] }
mineral [GEOLOGY] A naturally occurring substance with a characteristic chemical composition expressed by a chemical formula; may occur as individual crystals or may be disseminated in some other mineral or rock; most mineralogists include the requirements of inorganic origin and internal crystalline structure.
{ [image] min mid bullet r schwa l }
mineral acid [INORGANIC CHEMISTRY] Any one of the major inorganic acids, such as sulfuric, nitric, or hydrochloric acids.
{ [image] min mid bullet r schwa l [image] as mid bullet schwa d }
mineral additive [MATERIALS] A mineral-derived substance added during grease manufacture, particularly to heavy-duty grease.
{ [image] min mid bullet r schwa l [image] ad mid bullet schwa [image] tiv }
mineral black [MATERIALS] Black pigment made from ground slate, shale, coke, coal, or slaty coal; used in inks, plastics, and coatings.
{ [image] min mid bullet r schwa l brvbar blak }
mineral caoutchouc See elaterite
{ [image] min mid bullet r schwa l [image] ka udot [image] ch udot k }
mineral charcoal See fusain
{ [image] min mid bullet r schwa l [image] chär [image] k o macr l }
mineral cotton See mineral wool
{ [image] min mid bullet r schwa l [image] kät mid bullet schwa n }
mineral deposit [GEOLOGY] A mass of naturally occurring mineral material, usually of economic value.
{ [image] min mid bullet r schwa l di [image] päz mid bullet schwa t }
mineral dressing See beneficiation
{ [image] min mid bullet r schwa l brvbar dres mid bullet i engi }
mineral dye [MATERIALS] A natural dyestuff made from minerals; examples are ochre, chrome yellow, and Prussian blue.
{ [image] min mid bullet r schwa l [image] d imacr }
mineral economics [MINING ENGINEERING] Study and application of the processes used in management and finance connected with the discovery, exploitation, and marketing of minerals.
{ [image] min mid bullet r schwa l [image] ek mid bullet schwa [image] näm mid bullet iks }
mineral engineering See mining engineering
{ [image] min mid bullet r schwa l [image] en mid bullet j schwa [image] nir mid bullet i engi }
mineral facies [PETROLOGY] Rocks of any origin whose components have been formed within certain temperature-pressure limits characterized by the stability of certain index minerals.
{ [image] min mid bullet r schwa l [image] f a macr [image] sh [image] z }
mineral fuel [MATERIALS] A carbonaceous fuel mined or stripped from the earth, such as petroleum, coal, peat, shale oil, or tar sands.
{ [image] min mid bullet r schwa l brvbar fyül }
mineral green See copper carbonate
{ [image] min mid bullet r schwa l brvbar gr [image] n }
mineralization [GEOLOGY] 1. The process of fossilization whereby inorganic materials replace the organic constituents of an organism. 2. The introduction of minerals into a rock, resulting in a mineral deposit.
{ [image] min mid bullet r schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
mineralize [CHEMISTRY] To convert organic compounds to simpler inorganic compounds, namely, carbon dioxide and water (and halogen acids, if the organic substances are halogenated).
[GEOLOGY] To convert to, or impregnate with, mineral material; applied to processes of ore vein deposition and of fossilization.
{ [image] min mid bullet r schwa [image] l imacr z }
mineralizer [GEOLOGY] A gas or fluid dissolved in a magma that aids in the concentration and crystallization of ore minerals.
{ [image] min mid bullet r schwa [image] l imacr z mid bullet schwa r }
mineral jelly [MATERIALS] A viscous, thick material derived from petroleum; used as a stabilizer in explosives.
{ [image] min mid bullet r schwa l brvbar jel mid bullet [image] }
mineral land [MINING ENGINEERING] Land which is worth more for mining than for agriculture or other use.
{ [image] min mid bullet r schwa l [image] land }
mineral lard oil [MATERIALS] A mixture of refined mineral oil with lard oil, having a fatty content of 25-30, and a flash point about 300°F (149°C).
{ [image] min mid bullet r schwa l [image] lärd [image] [image] il }
mineral lease See mining lease
{ [image] min mid bullet r schwa l [image] l [image] s }
mineral monument [MINING ENGINEERING] A permanent monument established in a mining district to provide for an accurate description of mining claims and their location.
{ [image] min mid bullet r schwa l [image] män mid bullet y schwa mid bullet m schwa nt }
mineralocorticoid [BIOCHEMISTRY] A steroid hormone secreted by the adrenal cortex that regulates mineral metabolism and, secondarily, fluid balance.
{ brvbar min mid bullet r schwa mid bullet l o macr [image] k [image] rd mid bullet schwa [image] k [image] id }
mineralogenetic epoch [GEOLOGY] A geologic time period during which mineral deposits formed.
{ brvbar min mid bullet r schwa mid bullet l o macr mid bullet j schwa [image] ned mid bullet ik [image] ep mid bullet schwa k }
mineralogenetic province [GEOLOGY] Geographic region where conditions were favorable for the concentration of useful minerals.
{ brvbar min mid bullet r schwa mid bullet l o macr mid bullet j schwa [image] ned mid bullet ik [image] prä mid bullet v schwa ns }
mineralogical phase rule [MINERALOGY] Any of several variations of the Gibbs phase rule, taking into account the number of degrees of freedom consumed by the fixing of physical-chemical variables in the natural environment; it assumes that temperature and pressure are fixed externally and that consequently the number of phases (minerals) in a system (rock) will not usually exceed the number of components.
{ [image] min mid bullet r schwa [image] läj mid bullet schwa mid bullet k schwa l [image] f a macr z [image] rül }
mineralogist [MINERALOGY] A person who studies the occurrence, description, mode of formation, and uses of minerals.
{ [image] min mid bullet schwa [image] räl mid bullet schwa mid bullet j schwa st }
mineralography See ore microscopy
{ [image] min mid bullet r schwa [image] läg mid bullet r schwa mid bullet f [image] }
mineralogy [INORGANIC CHEMISTRY] The science which concerns the study of natural inorganic substances called minerals.
{ [image] min mid bullet schwa [image] räl mid bullet schwa mid bullet j [image] }
mineralogy (category description)
mineraloid [MINERALOGY] A naturally occurring, inorganic material that is amorphous and is therefore not considered to be a mineral.Also known as gel mineral.
{ [image] min mid bullet r schwa [image] l [image] id }
mineral oil See medicinal oil
{ [image] min mid bullet r schwa l [image] [image] il }
mineral processing [MINING ENGINEERING] Procedures, such as dry and wet crushing and grinding of ore or other products containing minerals, to raise the concentration of the substance being mined.
{ [image] min mid bullet r schwa l [image] prä [image] ses mid bullet i engi }
mineral resources [GEOLOGY] Valuable mineral deposits of an area that are presently recoverable and may be so in the future; includes known ore bodies and potential ore.
{ [image] min mid bullet r schwa l ri- [image] s [image] rs mid bullet schwa z }
mineral right See mining right
{ [image] min mid bullet r schwa l [image] r imacr t }
mineral rubber [MATERIALS] Asphaltine minerals (such as gilsonite and grahamite) and blown asphalts; used in compounding of rubber, coatings, and paints.
{ [image] min mid bullet r schwa l [image] r schwa b mid bullet schwa r }
minerals beneficiation See beneficiation
{ [image] min mid bullet r schwa lz [image] ben mid bullet schwa [image] fish mid bullet [image] [image] a macr mid bullet sh schwa n }
mineral seal oil [MATERIALS] A petroleum distillate with a boiling point higher than that of kerosine; used as a solvent oil and illuminant.
{ [image] min mid bullet r schwa l [image] s [image] l [image] [image] il }
mineral sequence See paragenesis
{ [image] min mid bullet r schwa l [image] s [image] mid bullet kw schwa ns }
mineral soil [GEOLOGY] Soil composed of mineral or rock derivatives with little organic matter.
{ [image] min mid bullet r schwa l [image] s [image] il }
mineral spring [HYDROLOGY] A spring whose water has a definite taste due to a high mineral content.
{ [image] min mid bullet r schwa l brvbar spri engi }
mineral suite [MINERALOGY] 1. A group of associated minerals in one deposit. 2. A representative group of minerals from a certain locality. 3. A group of specimens showing variations, as in color or form, in a single mineral species.
{ [image] min mid bullet r schwa l [image] sw [image] t }
mineral tallow See hatchettite
{ [image] min mid bullet r schwa l [image] tal mid bullet o macr }
mineral tanker [NAVAL ARCHITECTURE] A ship used for transporting dry bulk commodities in slurry form, as well as crude petroleum products.Also known as slurry carrier.
{ [image] min mid bullet r schwa l [image] ta engi mid bullet k schwa r }
mineral water [HYDROLOGY] Water containing naturally or artificially supplied minerals or gases.
{ [image] min mid bullet r schwa l [image] w [image] d mid bullet schwa r }
mineral wax See ozocerite
{ [image] min mid bullet r schwa l brvbar waks }
mineral wool [MATERIALS] A fibrous substance, technically a glass, made from molten slag, rock, glass, or a selected combination of these ingredients; produced by blowing, drawing, or other means of fabricating into fine fibers; used for insulation, fireproofing, and as a filter medium.Also known as mineral cotton; rock wool; silicate cotton; slag wool.
{ [image] min mid bullet r schwa l brvbar w udot l }
mine rescue apparatus [MINING ENGINEERING] Certain types of apparatus worn by workers and permitting them to perform in noxious or irrespirable atmospheres, such as during mine fires or following mine explosions.
{ [image] m imacr n [image] res mid bullet kyü [image] ap mid bullet schwa [image] rad mid bullet schwa s }
mine rescue crew [MINING ENGINEERING] A crew consisting usually of five to eight persons who are thoroughly trained in the use of mine rescue apparatus, which they wear in rescue or recovery work in a mine following an explosion or during a fire.
{ [image] m imacr n [image] res mid bullet kyü krü }
mine rescue lamp [MINING ENGINEERING] A particular type of electric safety hand lamp used in rescue operations; equipped with a lens for concentrating or diffusing the light.
{ m imacr n res mid bullet kyü lamp }
mine resistance [MINING ENGINEERING] Resistance by a mine to the passage of an air current.
{ m imacr n ri zis mid bullet t schwa ns }
miner's friend [MINING ENGINEERING] 1. The Davy safety lamp. 2. A steam engine once used to pump water from underground.
{ m imacr n mid bullet schwa rz frend }
miner's hammer [MINING ENGINEERING] A hammer used to break ore.
{ m imacr n mid bullet schwa rz ham mid bullet schwa r }
miner's hand lamp [MINING ENGINEERING] A self-contained mine lamp with handle for carrying.
{ m imacr n mid bullet schwa rz hand lamp }
miner's helmet [MINING ENGINEERING] A hat designed for miners to provide head protection and to hold the cap lamp.
{ m imacr n mid bullet schwa rz hel mid bullet m schwa t }
miner's horn [MINING ENGINEERING] A metal spoon or horn to collect ore particles in gold washing.
{ m imacr n mid bullet schwa rz h rn }
miner's inch [MINING ENGINEERING] The quantity of water that will escape from an aperture 1 inch (2.54 centimeter) square through a 2-inch-thick (5.08- centimeter) plank, with a steady flow of water standing 6 inches (15.24 centimeters) above the top of the escape aperture, the quantity so discharged amounting to 2274 cubic feet (64.39 cubic meters) in 24 hours.
{ m imacr n mid bullet schwa rz inch }
miner's lamp [MINING ENGINEERING] Any one of a variety of lamps used by a miner to furnish light, such as oil lamps, carbide lamps, flame safety lamps, and cap lamps.
{ m imacr n mid bullet schwa rz lamp }
miner's right [MINING ENGINEERING] An annual permit from the government to occupy and work mineral land.
{ m imacr n mid bullet schwa rz r imacr t }
miners' rules [MINING ENGINEERING] Rules and regulations proclaimed by the miners of any district, relating to the location of, recording of, and the work necessary to hold possession of a mining claim.
{ m imacr n mid bullet schwa rz rülz }
miner's self-rescuer [MINING ENGINEERING] A pocket gas mask effective against carbon monoxide; air passes through a cannister containing fused calcium chloride before entering the mouth.
{ m imacr n mid bullet schwa rz brvbar self res mid bullet kyü mid bullet schwa r }
mine run [MINING ENGINEERING] The unscreened output of a mine.Also known as run-of-mine.
{ m imacr n r schwa n }
mine sample [MINING ENGINEERING] Coal or mineral extracted at underground exposures for analysis.
{ m imacr n sam mid bullet p schwa l }
mine signal system [MINING ENGINEERING] Signal lights installed at individual track switches immediately indicating to the motorman whether or not it is safe to proceed.
{ m imacr n sig mid bullet n schwa l sis mid bullet t schwa m }
mine skips [MINING ENGINEERING] Skips used to bring mined ore to the surface of a shaft.
{ m imacr n skips }
mine superintendent [MINING ENGINEERING] A mine manager or group manager.Also known as mine captain.
{ m imacr n sü mid bullet pr schwa n ten mid bullet d schwa nt }
mine surveyor [MINING ENGINEERING] The official who periodically surveys the mine workings and prepares plans for the manager.
{ m imacr n s schwa r v a macr mid bullet schwa r }
minesweeper [NAVAL ARCHITECTURE] A ship specially designed and equipped to remove or destroy underwater mines.
[ORDNANCE] Heavy road roller pushed in front of a tank, to destroy land mines by exploding them.
{ m imacr n sw p mid bullet schwa r }
minesweeping [ORDNANCE] Process of detecting and removing land mines or underwater mines.
{ m imacr n sw p mid bullet i engi }
mine track devices [MINING ENGINEERING] Track devices to provide maximum safety for haulage trains in mines.
{ m imacr n trak di v imacr s mid bullet schwa z }
mine tractor [MINING ENGINEERING] A trackless, self-propelled vehicle used to transport equipment and supplies.
{ m imacr n trak mid bullet t schwa r }
minette [PETROLOGY] A syenitic variety of lamprophyre composed principally of biotite phenocrysts in a matrix of orthoclase and biotite.
{ m schwa net }
mine valuation [MINING ENGINEERING] Properly weighing the financial considerations to place a present value on mineral reserves.
{ m imacr n val mid bullet y schwa w a macr mid bullet sh schwa n }
mine ventilating fan [MINING ENGINEERING] A motor-driven disk, propeller, or wheel for blowing or exhausting air to provide ventilation of a mine; large units are used for stationary systems, while small portable types provide fresh air in inaccessible locations, such as dead ends.
{ m imacr n vent mid bullet schwa l a macr d mid bullet i engi fan }
mine ventilation system [MINING ENGINEERING] A combination of connecting airways with air pressure sources and governing devices that are instrumental in making and controlling airflow.
{ m imacr n vent mid bullet schwa l a macr mid bullet sh schwa n sis mid bullet t schwa m }
mine water [MINING ENGINEERING] Water pumped from mines.
{ m imacr n w d mid bullet schwa r }
miniature electron tube [ELECTRONICS] A small electron tube having no base, with tube electrode leads projecting through the glass bottom in positions corresponding to those of pins for either a seven-pin or nine-pin tube base.
{ min mid bullet schwa mid bullet ch schwa r i lek trän tüb }
miniaturization [ELECTRONICS] Reduction in the size and weight of a system, package, or component by using small parts arranged for maximum utilization of space.
{ min mid bullet schwa mid bullet ch schwa mid bullet r schwa z a macr mid bullet sh schwa n }
minicartridge [COMPUTER SCIENCE] A self-contained package of reel-to-reel magnetic tape that resembles a cassette or cartridge but is slightly different in design and dimensions.
{ min mid bullet kär mid bullet trij }
minicell [MICROBIOLOGY] A small anucleate bacterial cell produced by abnormal and unequal division of a parent cell.
{ min mid bullet sel }
minichromosome [CYTOLOGY] A eukaryotic chromosome reduced in size by deletion of a segment of deoxyribonucleic acid.
[VIROLOGY] Viral deoxyribonucleic acid combined with histone to form a chromatin-like structure.
{ min mid bullet kr o macr mid bullet m schwa s o macr m }
minicomputer [COMPUTER SCIENCE] A relatively small general-purpose digital computer, intermediate in size between a microcomputer and a main frame.
{ min mid bullet mid bullet k schwa m pyüd mid bullet schwa r }
minidisk [COMPUTER SCIENCE] A floppy disk that has a diameter of 5.25 inches (approximately 13 centimeters).Also known as minifloppy disk.
{ min mid bullet disk }
minifloppy disk See minidisk
{ min mid bullet fläp mid bullet disk }
minim [MECHANICS] A unit of volume in the apothecaries' measure; equals 1/60 fluidram (approximately 0.061612 cubic centimeter) or about 1 drop (of water).Abbreviated min.
{ min mid bullet schwa m }
minimal brain dysfunction syndrome [MEDICINE] A complex of learning and behavioral disabilities seen primarily in children of near-average or above- average intelligence exhibiting also deviations of function of the central nervous system.
{ min mid bullet schwa mid bullet m schwa l brvbar br a macr n dis f schwa engi k mid bullet sh schwa n sin dr o macr m }
minimal equation [MATHEMATICS] 1. An algebraic equation whose zeros define a minimal surface. 2. See reduced characteristic equation
{ min mid bullet schwa mid bullet m schwa l i kw a macr mid bullet zh schwa n }
minimal flight path [NAVIGATION] The flight path between two points that provides the shortest possible time enroute; it may be planned to take advantage of winds and pressure systems, and is thus not necessarily the shortest air distance between the two points.
{ min mid bullet schwa mid bullet m schwa l fl imacr t path }
minimal-latency coding See minimum-access coding
{ min mid bullet schwa mid bullet m schwa l brvbar l a macr t mid bullet schwa n mid bullet s k o macr d mid bullet i engi }
minimal polynomial [MATHEMATICS] The polynomial of least degree which both divides the characteristic polynomial of a matrix and has the same roots.
{ min mid bullet schwa mid bullet m schwa l päl mid bullet schwa n o macr mid bullet m mid bullet schwa l }
minimal realization [CONTROL SYSTEMS] In linear system theory, a set of differential equations, of the smallest possible dimension, which have an input/output transfer function matrix equal to a given matrix function G(s).
{ min mid bullet schwa mid bullet m schwa l r mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
minimal recognition length [MOLECULAR BIOLOGY] The shortest length of base pairs that will form a stable deoxyribonucleic acid duplex in genetic recombination.
{ brvbar min mid bullet schwa mid bullet m schwa l rek mid bullet ig nish mid bullet schwa n le engi kth }
minimal surface [MATHEMATICS] A surface that has assumed a geometric configuration of least area among those into which it can readily deform.
{ min mid bullet schwa mid bullet m schwa l s schwa r mid bullet f schwa s }
minimal transformation group [MATHEMATICS] A transformation group such that every orbit is dense in the phase space.
{ brvbar min mid bullet schwa mid bullet m schwa l tranz mid bullet f schwa r m a macr mid bullet sh schwa n grüp }
minimax [MATHEMATICS] 1. The minimum of a set of maxima. 2. In the theory of games, the smallest of a set of maximum possible losses, each representing the most unfavorable outcome of a particular strategy.
{ min mid bullet schwa maks }
minimax criterion [STATISTICS] A concept in game theory and decision theory which requires that losses or expected losses associated with a variable that can be controlled be minimized, and thus maximizes the losses or expected losses associated with the variable that cannot be controlled.
{ min mid bullet schwa maks kr imacr tir mid bullet mid bullet schwa n }
minimax estimator [STATISTICS] A random variable obtained by applying the minimax criterion to a risk function associated with a loss function.
{ min mid bullet schwa maks es mid bullet t schwa m a macr d mid bullet schwa r }
mini-maxi regret [CONTROL SYSTEMS] In decision theory, a criterion which selects that strategy which has the smallest maximum difference between its payoff and that of the best hindsight choice.
{ brvbar min mid bullet brvbar mak mid bullet s ri gret }
minimax technique See min-max technique
{ min mid bullet maks tek n k }
minimax theorem [MATHEMATICS] A theorem of games that the lowest maximum expected loss in a two-person zero-sum game equals the highest minimum expected gain.
{ min mid bullet schwa maks thir mid bullet schwa m }
minimization [MATHEMATICS] The determination of the simplest expression of a Boolean function equivalent to a given one.
{ min mid bullet schwa mid bullet m schwa z a macr mid bullet sh schwa n }
minimization principle [PHYSICS] A principle requiring that the final state of a system is determined by the attainment of the minimum possible value of a certain quantity.
{ min mid bullet schwa mid bullet m schwa z a macr mid bullet sh schwa n prin mid bullet s schwa mid bullet p schwa l }
minimize [COMMUNICATIONS] Condition when normal message and telephone traffic is drastically reduced so messages connected with an actual or simulated emergency will not be delayed.
{ min mid bullet schwa m imacr z }
minimum [MATHEMATICS] The least value that a real valued function assumes.
{ min mid bullet schwa mid bullet m schwa m }
minimum-access coding [COMPUTER SCIENCE] Coding in such a way that a minimum time is required to transfer words to and from storage, for a computer in which this time depends on the location in storage.Also known as minimal- latency coding; minimum-delay coding; minimum-latency coding.
{ min mid bullet schwa mid bullet m schwa m brvbar ak ses k o macr d mid bullet i engi }
minimum-access programming [COMPUTER SCIENCE] The programming of a digital computer in such a way that minimum waiting time is required to obtain information out of the memory.Also known as forced programming; minimum- latency programming.
{ min mid bullet schwa mid bullet m schwa m brvbar ak ses pr o macr gram mid bullet i engi }
minimum-access routine See minimum-latency routine
{ min mid bullet schwa mid bullet m schwa m brvbar ak ses rü t n }
minimum-altitude bombing [ORDNANCE] Horizontal or glide bombing with the height of release at an altitude under 900 feet (274 meters); it includes masthead bombing (bombing at masthead level), which is sometimes erroneously referred to as skip bombing.
{ min mid bullet schwa mid bullet m schwa m brvbar al mid bullet t schwa tüd bäm mid bullet i engi }
minimum bend radius [METALLURGY] The minimum radius through which a piece of metal can be bent to form a given angle without fracturing.
{ min mid bullet schwa mid bullet m schwa m brvbar bend r a macr d mid bullet mid bullet schwa s }
minimum configuration [COMPUTER SCIENCE] 1. A computer system that has only essential hardware components. 2. The smallest assortment of hardware and software components required to carry out a particular data- processing function.
{ min mid bullet schwa mid bullet m schwa m k schwa n fig mid bullet y schwa r a macr mid bullet sh schwa n }
minimum-delay coding See minimum-access coding
{ min mid bullet schwa mid bullet m schwa m di l a macr k o macr d mid bullet i engi }
minimum detectable signal See threshold signal
{ min mid bullet schwa mid bullet m schwa m di tek mid bullet t schwa mid bullet b schwa l sig mid bullet n schwa l }
minimum deviation [OPTICS] For a prism, the smallest possible angle between the incident and refracted rays; this angle is realized when refraction is symmetrical.
{ min mid bullet schwa mid bullet m schwa m d v a macr mid bullet sh schwa n }
minimum discernible signal [ELECTRONICS] Receiver input power level that is just sufficient to produce a discernible signal in the receiver output; a receiver sensitivity test.
{ min mid bullet schwa mid bullet m schwa m di s schwa r mid bullet n schwa mid bullet b schwa l sig mid bullet n schwa l }
minimum distance [NAVIGATION] The shortest distance at which a navigational instrument or system will function satisfactorily.
{ min mid bullet schwa mid bullet m schwa m dis mid bullet t schwa ns }
minimum-distance code [COMMUNICATIONS] A binary code in which the signal distance does not fall below a specified minimum value.
{ min mid bullet schwa mid bullet m schwa m brvbar dis mid bullet t schwa ns k o macr d }
minimum ebb [OCEANOGRAPHY] The least speed of a current that runs continuously ebb.
{ min mid bullet schwa mid bullet m schwa m eb }
minimum elevation [ORDNANCE] Lowest elevation of a weapon at which the projectile will safely clear an obstacle between the weapon and the target.
{ min mid bullet schwa mid bullet m schwa m el mid bullet schwa v a macr mid bullet sh schwa n }
minimum enroute instrument altitude [NAVIGATION] In air operations, the altitude which is attained as the result of the height of an artificial or natural object or the limitation in the performance of navigation and communication facilities.Abbreviated MEA.
{ min mid bullet schwa mid bullet m schwa m än rüt in mid bullet str schwa mid bullet m schwa nt al mid bullet t schwa tüd }
minimum firing current [ELECTRICITY] The limit below which firing will not occur in electric blasting caps.
{ min mid bullet schwa mid bullet m schwa m f imacr r mid bullet i engi k schwa mid bullet r schwa nt }
minimum flight altitude [AEROSPACE ENGINEERING] The lowest altitude at which aircraft may safely operate.
{ min mid bullet schwa mid bullet m schwa m fl imacr t al mid bullet t schwa tüd }
minimum flood [OCEANOGRAPHY] The least speed of a current that runs continuously flood.
{ min mid bullet schwa mid bullet m schwa m fl schwa d }
minimum frontal diameter [ANTHROPOLOGY] The smallest distance measured between the temporal crests, with only moderate pressure.
{ min mid bullet schwa mid bullet m schwa m fr schwa nt mid bullet schwa l d imacr am mid bullet schwa d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

minimum ionizing speed [ATOMIC PHYSICS] The smallest speed at which a charged particle passing through a gas can ionize an atom or molecule.
{ [image] min mid bullet schwa mid bullet m schwa m [image] imacr mid bullet schwa [image] niz mid bullet i engi [image] sp [image] d }
minimum-latency coding See minimum-access coding
{ [image] min mid bullet schwa mid bullet m schwa m brvbar lat mid bullet schwa n mid bullet s [image] [image] k o macr d mid bullet i engi }
minimum-latency programming See minimum-access programming
{ [image] min mid bullet schwa mid bullet m schwa m brvbar lat mid bullet schwa n mid bullet s [image] [image] pr o macr [image] gram mid bullet i engi }
minimum-latency routine [COMPUTER SCIENCE] A computer routine that is constructed so that the latency in serial-access storage is less than the random latency that would be expected if storage locations were chosen without regard for latency.Also known as minimum-access routine.
{ [image] min mid bullet schwa mid bullet m schwa m brvbar lat mid bullet schwa n mid bullet s [image] rü [image] t [image] n }
minimum lethal dose [PHARMACOLOGY] The amount of an injurious agent which is the average of the smallest dose that kills and the largest dose that fails to kill.
{ [image] min mid bullet schwa mid bullet m schwa m brvbar l [image] th mid bullet schwa l [image] d o macr s }
minimum-loss attenuator [ELECTRONICS] A section linking two unequal resistive impedances which is designed to introduce the smallest attenuation possible.Also known as minimum-loss pad.
{ [image] min mid bullet schwa mid bullet m schwa m brvbar l [image] s schwa [image] ten mid bullet y schwa [image] w a macr d mid bullet schwa r }
minimum-loss matching [ELECTRONICS] Design of a network linking two resistive impedances so that it introduces a loss which is as small as possible.
{ [image] min mid bullet schwa mid bullet m schwa m brvbar l [image] s [image] mach mid bullet i engi }
minimum-loss pad See minimum-loss attenuator
{ [image] min mid bullet schwa mid bullet m schwa m brvbar l [image] s [image] pad }
minimum metal condition [DESIGN ENGINEERING] The condition corresponding to the removal of the greatest amount of material permissible in a machined part.
{ [image] min mid bullet schwa mid bullet m schwa m [image] med mid bullet schwa l k schwa n [image] dish mid bullet schwa n }
minimum-modulus theorem [MATHEMATICS] The theorem that a nonvanishing, complex analytic function in a closed, bounded, simply connected region assumes its minimum absolute value on the boundary of the region.
{ brvbar min mid bullet schwa mid bullet m schwa m [image] mäj mid bullet schwa mid bullet l schwa s [image] thir mid bullet schwa m }
minimum-phase system [CONTROL SYSTEMS] A linear system for which the poles and zeros of the transfer function all have negative or zero real parts.
{ [image] min mid bullet schwa mid bullet m schwa m [image] f a macr z [image] sis mid bullet t schwa m }
minimum range [ORDNANCE] 1. Least range setting of a gun at which the projectile will clear an obstacle or friendly troops between the gun and the target. 2. Shortest distance to which a gun can fire from a given position.
{ [image] min mid bullet schwa mid bullet m schwa m [image] r a macr nj }
minimum reflux ratio [CHEMICAL ENGINEERING] The smallest reflux ratio in a two- component liquid distillation system that will produce the desired overhead and bottom compositions.
{ [image] min mid bullet schwa mid bullet m schwa m [image] r [image] [image] fl schwa ks [image] r a macr mid bullet sh o macr }
minimum rent [MINING ENGINEERING] The right to work coal acquired by a mine owner by the payment of an annual rent and a royalty to the landowner (the coal or mineral owner).Also known as fixed rent.
{ [image] min mid bullet schwa mid bullet m schwa m [image] rent }
minimum resolvable temperature difference [THERMODYNAMICS] The change in equivalent blackbody temperature that corresponds to a change in radiance which will produce a just barely resolvable change in the output of an infrared imaging device, taking into account the characteristics of the device, the display, and the observer.Abbreviated MRTD.
{ [image] min mid bullet schwa mid bullet m schwa m ri [image] zäl mid bullet v schwa mid bullet b schwa l [image] tem mid bullet pr schwa mid bullet ch schwa r [image] dif mid bullet r schwa ns }
minimum safe distance [ORDNANCE] In an atomic explosion, the total distance from desired ground zero (DGZ) to friendly positions required to ensure troops safety.
{ [image] min mid bullet schwa mid bullet m schwa m brvbar s a macr f [image] dis mid bullet t schwa ns }
minimum-shock boom [ACOUSTICS] A sonic boom whose pressure signature is shaped to reduce the perceived amplitude of the shocks by rounding the shape of the signature near the maximum.
{ brvbar min mid bullet schwa mid bullet m schwa m [image] shäk [image] büm }
minimum signal level [ELECTRONICS] In facsimile, level corresponding to the copy white or copy black signal, whichever is the lower.
{ [image] min mid bullet schwa mid bullet m schwa m [image] sig mid bullet n schwa l [image] lev mid bullet schwa l }
minimum thermometer [ENGINEERING] A thermometer that automatically registers the lowest temperature attained during an interval of time.
{ [image] min mid bullet schwa mid bullet m schwa m th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
minimum turning circle [ENGINEERING] The diameter of the circle described by the outermost projection of a vehicle when the vehicle is making its shortest possible turn.
{ [image] min mid bullet schwa mid bullet m schwa m [image] t schwa rn mid bullet i engi [image] s schwa r mid bullet k schwa l }
minimum-variance estimator [STATISTICS] An estimator that possesses the least variance among the members of a defined class of estimators.
{ brvbar min mid bullet i mid bullet m schwa m [image] ver mid bullet [image] mid bullet schwa ns [image] es mid bullet t schwa [image] m a macr d mid bullet schwa r }
minimum wetting rate [CHEMICAL ENGINEERING] The smallest liquid-flow rate through a packed column that will thoroughly wet the column packing.
{ [image] min mid bullet schwa mid bullet m schwa m [image] wed mid bullet i engi [image] r a macr t }
mining [MINING ENGINEERING] The technique and business of mineral discovery and exploitation.
{ [image] m imacr n mid bullet i engi }
mining camp [MINING ENGINEERING] A term loosely applied to any mining town.
{ [image] m imacr n mid bullet i engi [image] kamp }
mining claim [MINING ENGINEERING] That portion of the public mineral lands which a miner, for mining purposes, takes and holds in accordance with mining laws.Also known as claim.
{ [image] m imacr n mid bullet i engi [image] kl a macr m }
mining effect [ORDNANCE] Violent upheaval or movement of earth and the destruction or damage resulting therefrom, generally caused by an explosion below the surface of the earth; mining effect may be contrasted with the blast effect produced by an explosion on or above the surface of the earth.
{ [image] m imacr n mid bullet i engi i [image] fekt }
mining engineer [MINING ENGINEERING] One qualified by education, training, and experience in mining engineering.
{ [image] m imacr n mid bullet i engi [image] en mid bullet j schwa [image] nir }
mining engineering [ENGINEERING] Engineering concerned with the discovery, development, and exploitation of coal, ores, and minerals, as well as the cleaning, sizing, and dressing of the product.Also known as mineral engineering.
{ [image] m imacr n mid bullet i engi [image] en mid bullet j schwa [image] nir mid bullet i engi }
mining engineering (category description)
mining geology [MINING ENGINEERING] The study of the structure and occurrence of mineral deposits and the geologic aspects of mine planning.
{ [image] m imacr n mid bullet i engi j [image] [image] äl mid bullet schwa mid bullet j [image] }
mining ground [MINING ENGINEERING] Land from which a mineral substance is extracted by the process of mining.
{ [image] m imacr n mid bullet i engi [image] gra udot nd }
mining hazard [MINING ENGINEERING] Any of the dangers unique to the winning and working of minerals and coal.
{ [image] m imacr n mid bullet i engi [image] haz mid bullet schwa rd }
mining lease [MINING ENGINEERING] A contract to work a mine and extract mineral or other deposits from it under specified conditions.Also known as mineral lease.
{ [image] m imacr n mid bullet i engi [image] l [image] s }
mining machine truck [MINING ENGINEERING] A truck used to transport shortwall mining machines.
{ [image] m imacr n mid bullet i engi m schwa [image] sh [image] n [image] tr schwa k }
mining on a shoestring See grass-roots mining
{ [image] m imacr n mid bullet i engi [image] n schwa [image] shü [image] stri engi }
mining partnership [MINING ENGINEERING] The arrangement whereby two or more persons acquire a mining claim and actually engage in working it.
{ [image] m imacr n mid bullet i engi [image] part mid bullet n schwa r [image] ship }
mining property [MINING ENGINEERING] Property valued for its mining possibilities.
{ [image] m imacr n mid bullet i engi [image] präp mid bullet schwa rd mid bullet [image] }
mining retreating [MINING ENGINEERING] A process of mining by which the ore or coal is untouched until after all the gangways and such are driven, at which time the work of extraction begins at the boundary and progresses toward the shaft.
{ [image] m imacr n mid bullet i engi r [image] [image] tr [image] d mid bullet i engi }
mining right [MINING ENGINEERING] A right to enter upon and occupy a specific piece of ground for the purpose of working it, either by underground excavations or open workings, to obtain the mineral ores which may be deposited therein.Also known as mineral right.
{ [image] m imacr n mid bullet i engi [image] r imacr t }
mining shield [MINING ENGINEERING] A canopy or cover for the protection of workers and machines at the face of a mechanized coal heading.
{ [image] m imacr n mid bullet i engi [image] sh [image] ld }
mining title [MINING ENGINEERING] A claim, exclusive prospecting license, right, concession, or lease.
{ [image] m imacr n mid bullet i engi [image] t imacr d mid bullet schwa l }
mining town [MINING ENGINEERING] A town that has arisen next to a mine or mines.
{ [image] m imacr n mid bullet i engi [image] ta udot n }
mining width [MINING ENGINEERING] The minimum width needed to extract ore regardless of the actual width of ore-bearing rock.
{ [image] m imacr n mid bullet i engi [image] width }
miniplasmid [MOLECULAR BIOLOGY] Any plasmid that has been reduced in size by means of recombinant deoxyribonucleic acid technology.
{ [image] min mid bullet [image] [image] plaz mid bullet mid }
miniprinter [GRAPHIC ARTS] A printer without a keyboard, driven by an external digital source such as a computer, communication line, or tape handler to print lines of alphameric data on paper; generally applied to printers that have less than 80 characters per line or lower printing speeds than 120 characters per second.
{ [image] min mid bullet [image] [image] print mid bullet schwa r }
mini-supercomputer [COMPUTER SCIENCE] A supercomputer that is about a quarter to a half as fast in vector processing as the most powerful supercomputers.
{ [image] min mid bullet [image] [image] sü mid bullet p schwa r mid bullet k schwa m [image] püd mid bullet schwa r }
minitrack [AEROSPACE ENGINEERING] A satellite tracking system consisting of a field of separate antennas and associated receiving equipment interconnected so as to form interferometers which track a transmitting beacon in the payload itself.
[ELECTRONICS] A subminiature radio transmitter capable of sending data over 4000 miles (6500 kilometers) on extremely low power.
{ [image] min mid bullet [image] [image] trak }
minium [MINERALOGY] Pb3O4 A scarlet or orange-red mineral consisting of an oxide of lead; found in Wisconsin and the western United States.Also known as red lead.
{ [image] min mid bullet [image] mid bullet schwa m }
mink [VERTEBRATE ZOOLOGY] Any of three species of slender-bodied aquatic carnivorous mammals in the genus Mustela of the family Mustelidae.
{ mi engi k }
Minkowski distance function [MATHEMATICS] Relative to a convex body with the origin O in its interior, the function whose value at a point P is the distance ratio OP/OQ, where Q is the point of the convex body on the ray OP that is furthest from O.
{ mi engi [image] k schwa f mid bullet sk [image] or min [image] ka udot mid bullet sk [image] [image] dis mid bullet t schwa ns [image] f schwa engi k mid bullet sh schwa n }
Minkowski electrodynamics [ELECTROMAGNETISM] An electromagnetic theory, compatible with the special theory of relativity, which takes into account the presence of matter with electric and magnetic polarization.
{ mi engi [image] k [image] f mid bullet sk [image] i brvbar lek mid bullet tr o macr mid bullet d imacr brvbar nam mid bullet iks }
Minkowski metric [RELATIVITY] The metric tensor of the Minkowski space- time used in special relativity; it is a 4 times 4 matrix whose nonzero entries lie on the diagonal, with one entry (corresponding to the time coordinate) equal to 1, and three entries (corresponding to space coordinates) equal to -1; sometimes, the negative of this matrix is used.
{ mi engi [image] k [image] f mid bullet sk [image] [image] me mid bullet trik }
Minkowski's inequality [MATHEMATICS] 1. An inequality involving powers of sums of sequences of real or complex numbers, ak and bk:provided s [image] 1. 2. An inequality involving powers of integrals of real or complex functions, f and g, over an interval or region R:provided s [image] 1 and the integrals involved exist.
{ mi engi [image] k [image] f mid bullet sk [image] z [image] in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
Minkowski space-time [RELATIVITY] The space-time of special relativity; it is completely flat and contains no gravitating matter.Also known as Minkowski universe.
{ mi engi [image] k [image] f mid bullet sk [image] [image] sp a macr s [image] t imacr m }
Minkowski universe See Minkowski space- time
{ mi engi [image] k [image] f mid bullet sk [image] [image] yü mid bullet n schwa [image] v schwa rs }
min-max technique [MATHEMATICS] A method of approximation of a function f by a function g from some class where the maxi- mum of the modulus of f-g is minimized over this class.Also known as Chebyshev approximation; minimax technique.
{ [image] min [image] maks tek [image] n [image] k }
min-max theorem [MATHEMATICS] The theorem that provides information concerning the nth eigenvalue of a symmetric operator on an inner product space without necessitating knowledge of the other eigenvalues.Also known as maximum-minimum principle.
{ [image] min [image] maks [image] thir mid bullet schwa m }
Minnesota multiphasic personality inventory [PSYCHOLOGY] An empirical scale of an individual's personality based mainly on the person's yes-or-no responses to a questionnaire of 550 items; included are special validating scales which measure the individual's test-taking attitude and degree of frankness.Abbreviated MMPI.Also known as multiphasic personality inventory (MPI).
{ [image] min mid bullet schwa [image] s o macr d mid bullet schwa brvbar m schwa l mid bullet t schwa brvbar f a macr z mid bullet ik [image] p schwa r mid bullet s schwa [image] nal mid bullet schwa d mid bullet [image] [image] in mid bullet v schwa n [image] t [image] r mid bullet [image] }
Minnesota preschool scale [PSYCHOLOGY] A verbal and nonverbal test designed to measure the learning ability of children from 18 months to 6 years of age.
{ [image] min mid bullet schwa [image] s o macr d mid bullet schwa brvbar pr [image] brvbar skül [image] sk a macr l }
minnow [VERTEBRATE ZOOLOGY] The common name for any fresh-water fish composing the family Cyprinidae, order Cypriniformes.
{ [image] min mid bullet o macr }
minor [MATHEMATICS] The minor of an entry of a matrix is the determinant of the matrix obtained by removing the row and column containing the entry.Also known as cofactor; complementary minor.
{ [image] m imacr n mid bullet schwa r }
minor arc [MATHEMATICS] The smaller of the two arcs on a circle produced by a secant.
{ [image] m imacr n mid bullet schwa r [image] ärk }
minor axis [MATHEMATICS] The smaller of the two axes of an ellipse.
{ [image] m imacr n mid bullet schwa r [image] ak mid bullet s schwa s }
minor bend [ELECTROMAGNETISM] Rectangular waveguide bent so that throughout the length of a bend a longitudinal axis of the guide lies in one plane which is parallel to the narrow side of the waveguide.
{ [image] m imacr n mid bullet schwa r [image] bend }
minor control change [COMPUTER SCIENCE] A change of function that is of relatively small magnitude or importance, resulting from a difference in minor control data between one card and the next.
{ [image] m imacr n mid bullet schwa r k schwa n [image] tr o macr l [image] ch a macr nj }
minor control data [COMPUTER SCIENCE] Control data which are at the least significant level used, or which are used to sort records into the smallest groups used; for example, if control data are used to specify state, town, and street, then the data specifying street would be minor control data.
{ [image] m imacr n mid bullet schwa r k schwa n tr o macr l dad mid bullet schwa }
minor cycle [COMPUTER SCIENCE] The time required for the transmission or transfer of one machine word, including the space between words, in a digital computer using serial transmission.Also known as word time.
{ m imacr n mid bullet schwa r s imacr mid bullet k schwa l }
minor defect [INDUSTRIAL ENGINEERING] A defect which reduces the effectiveness of the product, without causing serious malfunctioning.
{ m imacr n mid bullet schwa r di fekt }
minor diameter [DESIGN ENGINEERING] The diameter of a cylinder bounding the root of an external thread or the crest of an internal thread.
{ m imacr n mid bullet schwa r d imacr am mid bullet schwa d mid bullet schwa r }
minor diatonic scale [ACOUSTICS] A diatonic scale in which the relative sizes of the sequence of intervals are approximately 2,1,2,2,2,2,1.
{ m imacr n mid bullet schwa r brvbar d imacr mid bullet schwa brvbar tän mid bullet ik sk a macr l }
minor fog signal [NAVIGATION] A sound signal of limited power generally having a normal range of 2 miles (3.2 kilometers) or less.
{ m imacr n mid bullet schwa r fäg sig mid bullet n schwa l }
minority carrier [SOLID-STATE PHYSICS] The type of carrier, electron, or hole that constitutes less than half the total number of carriers in a semiconductor.
{ m schwa när mid bullet schwa d mid bullet kar mid bullet mid bullet schwa r }
minority emitter [ELECTRONICS] Of a transistor, an electrode from which a flow of minority carriers enters the interelectrode region.
{ m schwa när mid bullet schwa d mid bullet i mid mid bullet schwa r }
minor key [COMPUTER SCIENCE] A secondary key for identifying a record.
{ m imacr n mid bullet schwa r k }
minor light [NAVIGATION] An automatic unwatched light on a fixed structure usually showing low to moderate candlepower.
{ m imacr n mid bullet schwa r brvbar l imacr t }
minor lobe [ELECTROMAGNETISM] Any lobe except the major lobe of an antenna radiation pattern.Also known as secondary lobe; side lobe.
{ m imacr n mid bullet schwa r brvbar l o macr b }
minor loop [CONTROL SYSTEMS] A portion of a feedback control system that consists of a continuous network containing both forward elements and feedback elements.
{ m imacr n mid bullet schwa r brvbar lüp }
minor planet [ASTRONOMY] 1. Those planets smaller than the earth, specifically Mercury, Venus, Mars, and Pluto. 2. See asteroid
{ m imacr n mid bullet schwa r plan mid bullet schwa t }
minor relay station [ELECTRONICS] A tape relay station which has tape relay responsibility but does not provide an alternate route.
{ m imacr n mid bullet schwa r r l a macr st a macr mid bullet sh schwa n }
minor surgery [MEDICINE] Any superficial surgical procedure involving little hazard to the life of the patient and not requiring general anesthesia.
{ m imacr n mid bullet schwa r s schwa r mid bullet j schwa mid bullet r }
minor switch [ELECTRICITY] Single-motion stepping switch mounted atop the telephone connectors and most commonly used for the party-line selection.
{ m imacr n mid bullet schwa r brvbar swich }
minor trough [METEOROLOGY] A pressure trough of smaller scale than a long-wave trough; it ordinarily moves rapidly and is associated with a migratory cyclonic disturbance in the lower troposphere.
{ m imacr n mid bullet schwa r brvbar tr f }
minuano [METEOROLOGY] A cold southwesterly wind of southern Brazil, occurring during the Southern Hemisphere winter (June to September).
{ min mid bullet y schwa wä mid bullet n o macr }
minuend [MATHEMATICS] The quantity from which another quantity is to be subtracted.
{ min mid bullet y schwa wend }
minus [MATHEMATICS] A minus B means that the quantity B is to be subtracted from the quantity A.
{ m imacr mid bullet n schwa s }
minus angle See angle of depression
{ m imacr mid bullet n schwa s a engi mid bullet g schwa l }
minus-cement porosity [GEOLOGY] The porosity that would characterize a sedimentary material if it contained no chemical cement.
{ m imacr mid bullet n schwa s si brvbar ment p schwa räs mid bullet schwa d mid bullet }
minus sieve [METALLURGY] In powder metallurgy, the portion of a powder sample that passes through a specified standard sieve.
{ m imacr mid bullet n schwa s siv }
minus sight See foresight
{ m imacr mid bullet n schwa s s imacr t }
minus sign See subtraction sign
{ m imacr mid bullet n schwa s s imacr n }
minus strand [MOLECULAR BIOLOGY] A polynucleotide strand that is complementary to, and formed by transcription from, another specific polynucleotide (plus) strand, with which it produces the double-stranded (double-helix) ribonucleic acid.
{ m imacr mid bullet n schwa s strand }
minus zone [COMPUTER SCIENCE] The bit positions in a computer code that represent the algebraic minus sign.
{ m imacr mid bullet n schwa s z o macr n }
minute [MATHEMATICS] A unit of measurement of angle that is equal to 1/60 of a degree.Symbolized '.Also known as arcmin.
[MECHANICS] A unit of time, equal to 60 seconds.
{ min mid bullet schwa t }
minute hand [HOROLOGY] The long hand on a timepiece, indicating minutes.
{ min mid bullet schwa t hand }
minute pressure [PETROLEUM ENGINEERING] A measurement of gas well capacity, determined by shutting the gate valve and recording the gage pressure each minute, with the pressure at the end of the first minute providing an estimate of the gas volume.
{ min mid bullet schwa t presh mid bullet schwa r }
minutes on leg [NAVIGATION] The interval of time, estimated or actual, required for an aircraft to fly a given distance at a given ground speed, usually along a single course line.
{ min mid bullet schwa ts n leg }
minute wheel [HOROLOGY] A wheel in a dial train that is driven by the cannon pinion, and drives the hour wheel by means of a pinion.
{ min mid bullet schwa t w l }
minyulite [MINERALOGY] KAl2(PO4)2(OH,F).4H2O A white mineral composed of hydrous basic potassium aluminum phosphate.
{ min mid bullet y schwa l imacr t }
Miocene [GEOLOGY] A geologic epoch of the Tertiary period, extending from the end of the Oligocene to the beginning of the Pliocene.
{ m imacr mid bullet schwa s n }
miocrystalline See hypocrystalline
{ brvbar m imacr mid bullet o macr krist mid bullet schwa l mid bullet schwa n }
miogeosyncline [GEOLOGY] The nonvolcanic portion of an orthogeosyncline, located adjacent to the craton.
{ brvbar m imacr mid bullet o macr brvbar j mid bullet o macr sin kl imacr n }
Miosireninae [PALEONTOLOGY] A subfamily of extinct sirenian mammals in the family Dugongidae.
{ m imacr mid bullet o macr mid bullet s schwa ren mid bullet schwa n }
miosis [PHYSIOLOGY] Contraction of the pupil of the eye.
{ m imacr o macr mid bullet s schwa s }
miotic [PHARMACOLOGY] 1. Causing miosis. 2. Any agent that causes miosis.
[PHYSIOLOGY] Of or pertaining to miosis.
{ m imacr äd mid bullet ik }
MIPC See -isopropylphenyl-methylcarbamate
MIPS See million instructions per second
Mira [ASTRONOMY] The first star recognized to be a periodic variable; has a period of 332 9 days and its spectrum changes from M5e at maximum to M9e at minimum;it is the prototype of long-period variable stars.
{ mir mid bullet schwa }
mirabilite [MINERALOGY] Na2SO4.10H2O A yellow or white monoclinic mineral consisting of hydrous sodium sulfate, occurring as a deposit from saline lakes, playas, and springs, and as an efflorescence; the pure crystals are known as Glauber's salt.
{ m schwa rab mid bullet schwa l imacr t }
miracidium [INVERTEBRATE ZOOLOGY] The ciliated first larva of a digenetic trematode; forms a sporocyst after penetrating intermediate host tissues.
{ m imacr mid bullet r schwa sid mid bullet mid bullet schwa m }
mirage [OPTICS] Any one of a variety of unusual images of distant objects seen as a result of the bending of light rays in the atmosphere during abnormal vertical distribution of air density.
{ m schwa räzh }
mirage effect [COMMUNICATIONS] Reception of radio waves at distances far beyond the normally expected range due to abnormal refraction caused by meteorological conditions such as abnormal vertical water-vapor and temperature gradients.
{ m schwa räzh i fekt }
Miranda [ASTRONOMY] A satellite of Uranus orbiting at a mean distance of 76,880 miles (124,000 kilometers).
{ m schwa ran mid bullet d schwa }
Mirapinnatoidei [VERTEBRATE ZOOLOGY] A suborder of tiny oceanic fishes in the order Cetomimiformes.
{ mir mid bullet schwa pin mid bullet schwa t id mid bullet imacr }
Mira variables [ASTRONOMY] A group of over 1300 stars having the same type of variability as the star Mira.
{ mir mid bullet schwa ver mid bullet mid bullet schwa mid bullet b schwa ls }
mire [GEOLOGY] Wet spongy earth, as of a marsh, swamp, or bog.
{ m imacr r }
mired [THERMODYNAMICS] A unit used to measure the reciprocal of color temperature, equal to the reciprocal of a color temperature of 106 kelvins.Derived from micro-reciprocal-degree.
{ m imacr rd }
Miridae [INVERTEBRATE ZOOLOGY] The largest family of the Hemiptera; included in the Cimicomorpha, it contains herbivorous and predacious plant bugs which lack ocelli and have a cuneus and four-segmented antennae.
{ mir mid bullet schwa d }
Miripinnati [VERTEBRATE ZOOLOGY] The equivalent name for Marapinnatoidei.
{ brvbar mir mid bullet schwa mid bullet p schwa näd mid bullet }
mirror [OPTICS] A surface which specularly reflects a large fraction of incident light.
{ mir mid bullet schwa r }
mirror coating [OPTICS] A thin film of highly reflective material spread over a correctly shaped glass surface to produce a mirror; aluminum is usually used in the visible region.Also known as reflective coating.
{ mir mid bullet schwa r k o macr d mid bullet i engi }
mirror galvanometer [ELECTRICITY] A galvanometer having a small mirror attached to the moving element, to permit use of a beam of light as an indicating pointer.Also known as reflecting galvanometer.
{ mir mid bullet schwa r gal mid bullet v schwa näm mid bullet schwa d mid bullet schwa r }
mirror glance See wehrlite
{ mir mid bullet schwa r glans }
mirror image [OPTICS] A form that is identical to another except that it is reversed, as if viewed in a mirror.
{ mir mid bullet schwa r im mid bullet ij }
mirror-image programming [CONTROL SYSTEMS] Programming of a robot in which the x and y axes are reversed in all instructions, in order to create mirror images of workpieces.
{ mir mid bullet schwa r brvbar im mid bullet ij pr o macr gram mid bullet i engi }
mirror interference [OPTICS] Interference occurring between two beams, one or both of which are reflected from a mirror at a small angle.
{ mir mid bullet schwa r in mid bullet t schwa r fir mid bullet schwa ns }
mirror interferometer [ENGINEERING] An interferometer used in radio astronomy, in which the sea surface acts as a mirror to reflect radio waves up to a single antenna, where the reflected waves interfere with the waves arriving directly from the source.
[OPTICS] Any interferometer which makes use of mirror interference.
{ mir mid bullet schwa r in mid bullet t schwa r mid bullet f schwa räm mid bullet schwa d mid bullet schwa r }
mirror machine [PLASMA PHYSICS] A device which confines plasma in a tube with magnetic mirrors at each end to prevent it from escaping.
{ mir mid bullet schwa r m schwa sh n }
mirror nephoscope [ENGINEERING] A nephoscope in which the motion of a cloud is observed by its reflection in a mirror.Also known as cloud mirror; reflecting nephoscope.
{ mir mid bullet schwa r nef mid bullet schwa sk o macr p }
mirror nuclei [NUCLEAR PHYSICS] A pair of atomic nuclei, each of which would be transformed into the other by changing all its neutrons into protons, and vice versa.
{ mir mid bullet schwa r nü mid bullet kl imacr }
mirror optics [OPTICS] The science and technology of mirrors which, by means of reflecting rays of light, either revert optical bundles or focus them to form images.
{ mir mid bullet schwa r äp mid bullet tiks }
mirror plane of symmetry See plane of mirror symmetry
{ mir mid bullet schwa r pl a macr n schwa v sim mid bullet schwa mid bullet tr }
mirror reflection See specular reflection
{ mir mid bullet schwa r ri flek mid bullet sh schwa n }
mirror scale [ENGINEERING] A scale with a mirror used to align the eye perpendicular to the scale and pointer when taking a reading; improves accuracy by eliminating parallax.
{ mir mid bullet schwa r sk a macr l }
mirror stone See muscovite
{ mir mid bullet schwa r st o macr n }
mirror transit circle [ENGINEERING] A development of the conventional transit circle in which light from a star is reflected into fixed horizontal telescopes pointing due north and south by a plane mirror that is mounted on a horizontal east-west axis and attached to a large circle with accurately calibrated markings to determine the mirror's position.
{ mir mid bullet schwa r tran mid bullet zit s schwa r mid bullet k schwa l }
MIRV See multiple independently targeted reentry vehicle
{ m schwa rv }
MIS See management information system; metal-insulator semiconductor
miscarriage See spontaneous abortion
{ mis kar mid bullet ij }
miscegenation [ANTHROPOLOGY] Intermarriage between different races.
{ mi sej mid bullet schwa n a macr mid bullet sh schwa n }
misch metal [METALLURGY] An alloy consisting of a crude mixture of cerium, lanthanum, and other rare-earth metals obtained by electrolysis of the mixed chlorides of the metals dissolved in fused sodium chloride; used in making aluminum alloys, in some steels and irons, and in coating the cathodes of glow- type voltage regulator tubes.
{ mish med mid bullet schwa l }
miscibility [CHEMISTRY] The tendency or capacity of two or more liquids to form a uniform blend, that is, to dissolve in each other; degrees are total miscibility, partial miscibility, and immiscibility.
{ mis mid bullet schwa bil mid bullet schwa d mid bullet }
miscible-phase displacement [PETROLEUM ENGINEERING] Method of increasing reservoir oil recovery by displacement with an oil-miscible driving fluid, such as gas or liquefied petroleum gas.
{ mis mid bullet schwa mid bullet b schwa l brvbar f a macr z di spl a macr s mid bullet m schwa nt }
miscible-slug process [PETROLEUM ENGINEERING] A miscible-phase displacement in which reservoir oil recovery is increased by displacement with liquefied petroleum gas as the driving fluid.
{ mis mid bullet schwa mid bullet b schwa l brvbar sl schwa g prä mid bullet s schwa s }
misenite [MINERALOGY] K8H6(SO4)7 A white mineral composed of native acid potassium sulfate.
{ m schwa ze n imacr t }
miser [PETROLEUM ENGINEERING] A well-boring bit that is tubular with a valve at the bottom, and has a screw for forcing the earth upward.Also spelled mizer.
{ m imacr mid bullet z schwa r }
misfeed [ORDNANCE] Failure to supply ammunition properly, especially to a magazine-fed or belt-fed automatic gun.
{ mis f d }
misfire [CHEMISTRY] Failure of fuel or an explosive charge to ignite properly.
[ELECTRONICS] Failure to establish an arc between the main anode and the cathode of an ignitron or other mercury-arc rectifier during a scheduled conducting period.
{ mis f imacr r }
misfit stream [HYDROLOGY] A stream whose meanders are either too large or too small to have eroded the valley in which it flows.
{ mis fit brvbar str m }
mismatch [ELECTRICITY] The condition in which the impedance of a source does not match or equal the impedance of the connected load or transmission line.
[METALLURGY] Failure to match forged surfaces formed in opposite dies.
{ mis mach }
mismatch factor See reflection factor
{ mis mach fak mid bullet t schwa r }
mismatch loss [ELECTRONICS] Loss of power delivered to a load as a result of failure to make an impedance match of a transmission line with its load or with its source.
{ mis mach l s }
mismatch slotted line [ELECTROMAGNETISM] A slotted line linking two waveguides which is not properly designed to minimize the power reflected or transmitted by it.
{ mis mach släd mid bullet schwa d l imacr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

Maggi-Righi-Leduc effect [PHYSICS] A phenomenon in which the thermal conductivity of a conductor changes when it is placed in a magnetic field.
{ [image] mä mid bullet j [image] [image] r [image] mid bullet g [image] l schwa [image] d udot k i [image] fekt }
maggot [INVERTEBRATE ZOOLOGY] Larva of a dipterous insect.
{ [image] mag mid bullet schwa t }
maggot therapy [MEDICINE] Implantation of sterile cultivated maggots of the bluebottle fly into wounds in the treatment of chronic soft tissue infections and chronic osteomyelitis.
{ [image] mag mid bullet schwa t [image] ther mid bullet schwa mid bullet p [image] }
maghemite [MINERALOGY] [image] -Fe2O3 A mineral form of iron oxide that is strongly magnetic and a member of the magnetite series.
{ mag [image] he [image] m imacr t }
magic acid [INORGANIC CHEMISTRY] A superacid consisting of equal molar quantities of fluorosulfonic acid (HSO3F) and antimony pentafluoride (SbF5).
{ [image] maj mid bullet ik brvbar as mid bullet schwa d }
magic eye See cathode-ray tuning indicator
{ [image] maj mid bullet ik [image] imacr }
magic numbers [NUCLEAR PHYSICS] The integers 8, 20, 28, 50, 82, 126; nuclei in which the number of protons, neutrons, or both is magic have a stability and binding energy which is greater than average, and have other special properties.
[PHYSICAL CHEMISTRY] Numbers of atoms or molecules for which certain atom or molecular clusters have an unusually high abundance.
{ [image] maj mid bullet ik [image] n schwa m mid bullet b schwa rz }
magic square [MATHEMATICS] 1. A square array of integers where the sum of the entries of each row, each column, and each diagonal is the same. 2. A square array of integers where the sum of the entries in each row and each column (but not necessarily each diagonal) is the same.
{ [image] maj mid bullet ik [image] skwer }
magic tee See hybrid tee
{ [image] maj mid bullet ik [image] t [image] }
magister of sulfur [CHEMISTRY] Amorphous sulfur produced by acid precipitation from solutions of hyposulfites or polysulfides.
{ m schwa [image] jis mid bullet t schwa r schwa v [image] s schwa l mid bullet f schwa r }
maglev See magnetic levitation
{ [image] mag [image] lev }
magma [GEOLOGY] The molten rock material from which igneous rocks are formed.
{ [image] mag mid bullet m schwa }
magma chamber [GEOLOGY] A larger reservoir in the crust of the earth that is occupied by a body of magma.
{ [image] mag mid bullet m schwa [image] ch a macr m mid bullet b schwa r }
magma geothermal system [GEOLOGY] A geothermal system in which the dominant source of heat is a large reservoir of igneous magma within an intrusive chamber or lava pool; an example is the Yellowstone Park area of Wyoming.
{ [image] mag mid bullet m schwa brvbar j [image] mid bullet o macr [image] th schwa r mid bullet m schwa l [image] sis mid bullet t schwa m }
magma province See petrographic province
{ [image] mag mid bullet m schwa [image] präv mid bullet schwa ns }
magmatic differentiation [PETROLOGY] 1. The process by which the different types of igneous rocks are derived from a single parent magma. 2. The process by which ores are formed by solidification from magma.Also known as magmatic segregation.
{ mag [image] mad mid bullet ik [image] dif mid bullet schwa [image] ren mid bullet ch [image] [image] a macr mid bullet sh schwa n }
magmatic rock [PETROLOGY] A rock derived from magma.
{ mag [image] mad mid bullet ik [image] räk }
magmatic segregation See magmatic differentiation
{ mag [image] mad mid bullet ik [image] seg mid bullet r schwa [image] g a macr mid bullet sh schwa n }
magmatic stoping [GEOLOGY] A process of igneous intrusion in which magma gradually works its way upward by breaking off and engulfing blocks of the country rock.Also known as stoping.
{ mag [image] mad mid bullet ik [image] st o macr p mid bullet i engi }
magmatic water [HYDROLOGY] Water derived from or existing in molten igneous rock or magma.Also known as juvenile water.
{ mag [image] mad mid bullet ik [image] w [image] d mid bullet schwa r }
magmatism [PETROLOGY] The formation of igneous rock from magma.
{ [image] mag mid bullet m schwa [image] tiz mid bullet schwa m }
magmosphere See pyrosphere
{ [image] mag mid bullet m schwa [image] sfir }
magn [ELECTROMAGNETISM] A unit of absolute permeability equal to 1 henry per meter; it was proposed by the former Soviet Union, but has not won general acceptance.
{ [image] mäg mid bullet schwa n }
magnafacies [GEOLOGY] A major, continuous belt of deposits that is homogeneous in lithologic and paleontologic characteristics and that extends obliquely across time planes or through several time-stratigraphic units.
{ brvbar mag mid bullet n schwa [image] f a macr mid bullet sh [image] z }
magnesia [INORGANIC CHEMISTRY] Magnesium oxide that is processed for a particular purpose.
{ mag [image] n [image] mid bullet zh schwa }
magnesia brick [MATERIALS] A type of refractory brick composed of magnesium oxide with about 15% of other oxides.Also known as magnesite brick.
{ mag [image] n [image] mid bullet zh schwa brvbar brik }
magnesia cement See magnesium oxychloride cement
{ mag [image] n [image] mid bullet zh schwa si [image] ment }
magnesia magma See milk of magnesia
{ mag [image] n [image] mid bullet zh schwa [image] mag mid bullet m schwa }
magnesia mica See biotite
{ mag [image] n [image] mid bullet zh schwa [image] m imacr mid bullet k schwa }
magnesia mixture [ANALYTICAL CHEMISTRY] Reagent used to analyze for phosphorus; consists of the filtered liquor from an aqueous mixture of ammonium chloride, magnesium sulfate, and ammonia.
{ mag [image] n [image] mid bullet zh schwa [image] miks mid bullet ch schwa r }
magnesian calcite [MINERALOGY] (Ca,Mg)CO3 A variety of calcite consisting of randomly substituted magnesium carbonate in a disordered calcite lattice.Also known as magnesium calcite.
{ mag [image] n [image] mid bullet zh schwa n [image] kal [image] s imacr t }
magnesian limestone [PETROLOGY] Limestone with at least 90% calcite, a maximum of 10% dolomite, an approximate magnesium oxide equivalent of 1.1-2.1, and an approximate magnesium carbonate equivalent of 2.3-4.4.
{ mag [image] n [image] mid bullet zh schwa n [image] l imacr m [image] st o macr n }
magnesian marble [PETROLOGY] A type of magnesian limestone that has been metamorphosed; contains some dolomite.Also known as dolomitic marble.
{ mag [image] n [image] mid bullet zh schwa n [image] mär mid bullet b schwa l }
magnesia refractory [MATERIALS] Heat- and corrosion-resistant material made of magnesium oxide; used in cement or brick form to line high-temperature process vessels or furnaces.
{ mag [image] n [image] mid bullet zh schwa ri brvbar frak mid bullet tr [image] }
magnesiochromite [MINERALOGY] MgCr2O4 A mineral of the spinel group composed of magnesium chromium oxide; it is isomorphous with chromite.Also known as magnochromite.
{ mag [image] n [image] mid bullet zh o macr mid bullet [image] kr o macr [image] m imacr t }
magnesiocopiapite [MINERALOGY] MgFe4(SO4)6(OH)2. 20H2O A mineral of the copiapite group composed of hydrous basic magnesium and iron sulfate; it is isomorphous with copiapite and cuprocopiapite.
{ mag [image] n [image] mid bullet zh o macr mid bullet [image] k o macr mid bullet p [image] mid bullet schwa [image] p imacr t }
magnesioferrite [MINERALOGY] (Mg,Fe)Fe2O4 A black, strongly magnetic mineral of the magnetite series in the spinel group.Also known as magnoferrite.
{ mag [image] n [image] mid bullet zh o macr [image] fe [image] r imacr t }
magnesite [MINERALOGY] MgCO3 The mineral form of magnesium carbonate, usually massive and white, with hexagonal symmetry; specific gravity is 3, and hardness is 4 on Mohs scale.Also known as giobertite.
{ [image] mag mid bullet n schwa [image] s imacr t }
magnesite brick See magnesia brick
{ [image] mag mid bullet n schwa [image] s imacr t brvbar brik }
magnesite wheel [ENGINEERING] A grinding wheel made with magnesium oxychloride as the bonding agent.
{ [image] mag mid bullet n schwa [image] s imacr t [image] w [image] l }
magnesium [CHEMISTRY] A metallic element, symbol Mg, atomic number 12, atomic weight 24.312.
[METALLURGY] A silvery-white, lightweight, malleable, ductile metal, used in metallurgical and chemical processes, photography, pyrotechny, and light alloys.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m }
magnesium acetate [ORGANIC CHEMISTRY] Mg(OOCCH3)2.4H2O or Mg(OOCCH3)2 A compound forming colorless crystals that are soluble in water and melt at 80°C; used in textile printing, in medicine as an antiseptic, and as a deodorant.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] as mid bullet schwa [image] t a macr t }
magnesium anode [ELECTRICITY] Bar of magnesium buried in the earth, connected to an underground cable to prevent cable corrosion due to electrolysis.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] an [image] o macr d }
magnesium arsenate [INORGANIC CHEMISTRY] Mg3(AsO4)2.xH2O A white, poisonous, water-insoluble powder used as an insecticide.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] ärs mid bullet schwa n [image] a macr t }
magnesium benzoate [ORGANIC CHEMISTRY] Mg(C7H5O2).3H2O A crystalline white powder melting at 200°C; soluble in alcohol and hot water; used in medicine.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] ben mid bullet z schwa [image] w a macr t }
magnesium bomb [ORDNANCE] 1. An incendiary bomb in which the burning agent is magnesium. 2. A magnesium flare for use from aircraft.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] bäm }
magnesium borate [INORGANIC CHEMISTRY] 3MgO.B2O3 Crystals that are white or colorless and transparent; soluble in alcohol and acids, slightly soluble in water; used as a fungicide, antiseptic, and preservative.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] b [image] r [image] a macr t }
magnesium bromate [INORGANIC CHEMISTRY] Mg(BrO3)2.6H2O A white crystalline compound, insoluble in alcohol, soluble in water; a fire hazard; used as an analytical reagent.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] br o macr [image] m a macr t }
magnesium bromide [INORGANIC CHEMISTRY] MgBr2.6H2O Deliquescent, colorless, bitter-tasting crystals, melting at 172°C; soluble in water, slightly soluble in alcohol; used in medicine and in the synthesis of organic chemicals.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] br o macr [image] m imacr d }
magnesium calcite See magnesian calcite
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] kal [image] s imacr t }
magnesium carbonate [INORGANIC CHEMISTRY] MgCO3 A water-insoluble, white powder, decomposing at about 350°C; used as a refractory material.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] kär mid bullet b schwa [image] n a macr t }
magnesium cell [ELECTRICITY] A primary cell in which the negative electrode is made of magnesium or one of its alloys.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m brvbar sel }
magnesium chlorate [INORGANIC CHEMISTRY] Mg(ClO3)2.6H2O A white powder, bitter-tasting and hygroscopic; slightly soluble in alcohols, soluble in water; used in medicine.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] kl [image] r [image] a macr t }
magnesium chloride [INORGANIC CHEMISTRY] MgCl2.6H2O Deliquescent white crystals; soluble in water and alcohol; used in disinfectants and fire extinguishers, and in ceramics, textiles, and paper manufacture.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
magnesium-copper sulfide rectifier [ELECTRONICS] Dry-disk rectifier consisting of magnesium in contact with copper sulfide.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] käp mid bullet schwa r brvbar s schwa l [image] f imacr d [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
magnesium dust [METALLURGY] Magnesium metal powder; flammable; used in photographic flash lights and pyrotechnics.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] d schwa st }
magnesium flare [ORDNANCE] A flare using magnesium as the illuminating agent.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] fler }
magnesium fluoride [INORGANIC CHEMISTRY] MgF2 White, fluorescent crystals; insoluble in water and alcohol, soluble in nitric acid; melts at 1263°C; used in ceramics and glass.Also known as magnesium flux.
{ mag [image] n [image] mid bullet z [image] mid bullet schwa m [image] fl udot r [image] imacr d }
magnesium fluosilicate [INORGANIC CHEMISTRY] MgSiF6.6H2O Water- soluble, efflorescent white crystals; used in ceramics, in mothproofing and waterproofing, and as a concrete hardener.Also known as magnesium silicofluoride.
{ mag [image] n [image] mid bullet z mid bullet schwa m fl udot mid bullet schwa sil mid bullet schwa k a macr t }
magnesium flux See magnesium fluoride
{ mag n mid bullet z mid bullet schwa m fl schwa ks }
magnesium formate [ORGANIC CHEMISTRY] Mg(CHO2)2.2H2O Colorless, water- soluble crystals; insoluble in alcohol and ether; used in analytical chemistry and medicine.
{ mag n mid bullet z mid bullet schwa m f r m a macr t }
magnesium gluconate [ORGANIC CHEMISTRY] Mg(C6H11O7)2.2H2O An odorless, tasteless, water-soluble powder; used in medicine.
{ mag n mid bullet z mid bullet schwa m glü mid bullet k schwa n a macr t }
magnesium halide [INORGANIC CHEMISTRY] A compound formed from the metal magnesium and any of the halide elements; an example is magnesium bromide.
{ mag n mid bullet z mid bullet schwa m ha l imacr d }
magnesium hydrate See magnesium hydroxide
{ mag n mid bullet z mid bullet schwa m h imacr dr a macr t }
magnesium hydride [INORGANIC CHEMISTRY] MgH2 A hydride compound formed from the metal magnesium; it decomposes violently in water, and in a vacuum at about 280°C.
{ mag n mid bullet z mid bullet schwa m h imacr dr imacr d }
magnesium hydroxide [INORGANIC CHEMISTRY] Mg(OH)2 A white powder, very slightly soluble in water, decomposing at 350°C; used as an intermediate in extraction of magnesium metal, and as a reagent in the sulfite wood pulp process.Also known as magnesium hydrate.
{ mag n mid bullet z mid bullet schwa m h imacr dräk s imacr d }
magnesium hyposulfite See magnesium thiosulfate
{ mag n mid bullet z mid bullet schwa m h imacr mid bullet p o macr s schwa l f imacr t }
magnesium iodide [INORGANIC CHEMISTRY] MgI2.8H2O Crystalline powder, white and deliquescent, discoloring in air; soluble in water, alcohol, and ether; used in medicine.
{ mag n mid bullet z mid bullet schwa m imacr mid bullet schwa d imacr d }
magnesium-iron mica See biotite
{ mag n mid bullet z mid bullet schwa m imacr mid bullet schwa rn m imacr mid bullet ka }
magnesium lactate [ORGANIC CHEMISTRY] Mg(C3H5O3)2.3H2O Bitter- tasting, water-soluble white crystals; slightly soluble in alcohol; used in medicine.
{ mag n mid bullet z mid bullet schwa m lak t a macr t }
magnesium lime [MATERIALS] Lime containing more than 20% magnesium oxide; slakes more slowly, evolves less heat, expands less, sets more rapidly, and produces higher-strength mortars than does high-calcium quicklime.
{ mag n mid bullet z mid bullet schwa m l imacr m }
magnesium-manganese dioxide cell [ELECTRICITY] Type of electrochemical (dry) cell battery in which the active elements are magnesium and manganese dioxide.
{ mag n mid bullet z mid bullet schwa m ma engi mid bullet g schwa n s d imacr äk s imacr d sel }
magnesium methoxide [ORGANIC CHEMISTRY] (CH3O)2Mg Color- less crystals that decompose when heated; used as a catalyst, dielectric coating, and cross- linking agent, and to form gels. Also known as magnesium methylate.
{ mag n mid bullet z mid bullet schwa m me thäk s imacr d }
magnesium methylate See magnesium methoxide
{ mag n mid bullet z mid bullet schwa m meth mid bullet schwa l a macr t }
magnesium nitrate [INORGANIC CHEMISTRY] Mg(NO3)2.6H2O Deliquescent white crystals; soluble in alcohol and water; a fire hazard; used as an oxidizing material in pyrotechnics.
{ mag n mid bullet z mid bullet schwa m n imacr tr a macr t }
magnesium oleate [ORGANIC CHEMISTRY] Mg(C18H33O2)2 Water- insoluble, yellowish mass; soluble in hydrocarbons, alcohol, and ether; used as a plasticizer lubricant and emulsifying agent, and in varnish driers and dry- cleaning solutions.
{ mag n mid bullet z mid bullet schwa m o macr mid bullet l a macr t }
magnesium oxide [INORGANIC CHEMISTRY] MgO A white powder that (depending on the method of preparation) may be light and fluffy, or dense; melting point 2800°C; insoluble in acids, slightly soluble in water; used in making refractories, and in cosmetics, pharmaceuticals, insulation, and medicine.
{ mag n mid bullet z mid bullet schwa m äk s imacr d }
magnesium oxychloride cement [MATERIALS] Cement made by adding a magnesium chloride solution to magnesia; used for interior flooring.Also known as magnesia cement.
{ mag n mid bullet z mid bullet schwa m äk mid bullet s schwa kl r imacr d si ment }
magnesium perchlorate [INORGANIC CHEMISTRY] Mg(ClO4)2.6H2O White, deliquescent crystals; soluble in water and alcohol; explosive when in contact with reducing materials; used as a drying agent for gases.
{ mag n mid bullet z mid bullet schwa m p schwa r kl r a macr t }
magnesium peroxide [INORGANIC CHEMISTRY] MgO2 A tasteless, odorless white powder; soluble in dilute acids, insoluble in water; a fire hazard; used as a bleaching and oxidizing agent, and in medicine.
{ mag n mid bullet z mid bullet schwa m p schwa räk s imacr d }
magnesium phosphate [INORGANIC CHEMISTRY] A compound with three forms: monobasic, MgH4(PO4)2.2H2O, used in medicine and wood fireproofing; dibasic, MgHPO4.3H2O, used in medicine and as a plastics stabilizer; tribasic, Mg3(PO4)2.8H2O, used in dentifrices, as an adsorbent, and in pharmaceuticals.
{ mag n mid bullet z mid bullet schwa m fäs f a macr t }
magnesium salicylate [ORGANIC CHEMISTRY] Mg(C7H5O)3.4H2O Efflorescent colorless crystals; soluble in water and alcohol; used in medicine.
{ mag n mid bullet z mid bullet schwa m s schwa lis mid bullet schwa l a macr t }
magnesium silicate [INORGANIC CHEMISTRY] 3MgSiO3.5H2O White, water- insoluble powder, containing variable proportions of water of hydration; used as a filler for rubber and in medicine.
{ mag n mid bullet z mid bullet schwa m sil mid bullet schwa k a macr t }
magnesium silicofluoride See magnesium fluosilicate
{ mag n mid bullet z mid bullet schwa m sil mid bullet schwa mid bullet k o macr fl udot r imacr d }
magnesium-silver chloride cell [ELECTRICITY] A reserve primary cell that is activated by adding water; active elements are magnesium and silver chloride.
{ mag n mid bullet z mid bullet schwa m sil mid bullet v schwa r kl r imacr d sel }
magnesium stearate [ORGANIC CHEMISTRY] Mg(C18H35O2)2 Tasteless, odorless white powder; soluble in hot alcohol, insoluble in water; melts at 89°C; used in paints and medicine, and as a plastics stabilizer and lubricant.Also known as dolomol.
{ mag n mid bullet z mid bullet schwa m stir a macr t }
magnesium sulfate [INORGANIC CHEMISTRY] MgSO4 Colorless crystals with a bitter, saline taste; soluble in glycerol; used in fireproofing, textile processes, ceramics, cosmetics, and fertilizers.
{ mag n mid bullet z mid bullet schwa m s schwa l f a macr t }
magnesium sulfite [INORGANIC CHEMISTRY] MgSO3.6H2O A white, crystalline powder; insoluble in alcohol, slightly soluble in water; used in medicine and paper pulp.
{ mag n mid bullet z mid bullet schwa m s schwa l f imacr t }
magnesium thiosulfate [INORGANIC CHEMISTRY] MgS2O3.6H2O Colorless crystals that lose water at 170°C; used in medicine.Also known as magnesium hyposulfite.
{ mag n mid bullet z mid bullet schwa m th imacr mid bullet schwa s schwa l f a macr t }
magnesium trisilicate [INORGANIC CHEMISTRY] Mg2Si3O8.5H2O A white, odorless, tasteless powder; insoluble in water and alcohol; used as an industrial odor absorbent and in medicine.
{ mag n mid bullet z mid bullet schwa m tr imacr sil mid bullet schwa k a macr t }
magnesium tungstate [INORGANIC CHEMISTRY] MgWoO4 White crystals, insoluble in alcohol and water, soluble in acid; used in luminescent paint and for fluorescent x-ray screens.
{ mag n mid bullet z mid bullet schwa m t schwa engi st a macr t }
magneson [ORGANIC CHEMISTRY] C12H9N3O4 A brownish-red powder, soluble in dilute aqueous sodium hydroxide; used in the detection of magnesium and molybdenum.
{ mag mid bullet n schwa sän }
magnesyn [ELECTRICITY] A portion of a repeater unit; a two-pole permanently magnetized rotor within a three-phase two-pole delta-connected stator which carries the indicating pointer and is free to rotate in any direction.
{ mag mid bullet n schwa sin }
magnet [ELECTROMAGNETISM] A piece of ferromagnetic or ferrimagnetic material whose domains are sufficiently aligned so that it produces a net magnetic field outside itself and can experience a net torque when placed in an external magnetic field.
{ mag mid bullet n schwa t }
magnet alloy [METALLURGY] An alloy such as Alnico or Alcomax having strong magnetic properties; used in making permanent magnets.
{ mag mid bullet n schwa t brvbar al i }
magnet coil See iron-core coil
{ mag mid bullet n schwa t k il }
magnet grate [MINING ENGINEERING] A series of magnetized bars used to trap and remove tramp iron from a flow of pulverized or granulated dry solids passing over the grate; used to protect crushing or grinding equipment.
{ mag mid bullet n schwa t gr a macr t }
magnetic [ELECTROMAGNETISM] Pertaining to magnetism or a magnet.
{ mag ned mid bullet ik }
magnetically focused tube [ELECTRONICS] An image tube in which electrons from the photocathode are accelerated by electric fields and forced into tight spiral paths as they are further accelerated by a uniform magnetic field down the center of the tube.
{ mag ned mid bullet schwa mid bullet kl brvbar f o macr mid bullet k schwa st tüb }
magnetically hard alloy [METALLURGY] A ferromagnetic alloy that can be permanently magnetized after the removal of an externally applied magnetic field.
{ mag ned mid bullet schwa mid bullet kl brvbar härd al i }
magnetically soft alloy [METALLURGY] A ferromagnetic alloy which is capable of being magnetized upon application of an external magnetic field, but which returns to a nonmagnetic condition when the field is removed.
{ mag ned mid bullet schwa mid bullet kl brvbar s ft al i }
magnetic amplifier [ELECTRONICS] A device that employs saturable reactors to modulate the flow of alternating-current electric power to a load in response to a lower-energy-level direct-current input signal.Abbreviated magamp.Also known as transductor.
{ mag ned mid bullet ik am mid bullet pl schwa f imacr mid bullet schwa r }
magnetic amplitude [NAVIGATION] Angular distance of a celestial body north or south of the prime vertical circle and relative to magnetic east or west.
{ mag ned mid bullet ik am mid bullet pl schwa tüd }
magnetic analysis inspection [METALLURGY] A nondestructive inspection method to determine the presence of variations in magnetic flux in ferromagnetic materials of constant cross section caused by defects, variations in hardness, discontinuities, or other irregularities.
{ mag ned mid bullet ik schwa nal mid bullet schwa mid bullet s schwa s in spek mid bullet sh schwa n }
magnetic anisotropy [ELECTROMAGNETISM] The dependence of the magnetic properties of some materials on direction.
{ mag ned mid bullet ik an mid bullet schwa sä mid bullet tr schwa mid bullet p }
magnetic annealing [METALLURGY] Annealing and cooling in a strong magnetic field.
{ mag ned mid bullet ik schwa n l mid bullet i engi }
magnetic annual change [GEOPHYSICS] The amount of secular change in the earth's magnetic field which occurs in 1 year.Also known as annual magnetic change.
{ mag ned mid bullet ik an mid bullet y schwa mid bullet w schwa l ch a macr nj }
magnetic annual variation [GEOPHYSICS] The small, systematic temporal variation in the earth's magnetic field which occurs after the trend for secular change has been removed from the average monthly values.Also known as annual magnetic variation.
{ mag ned mid bullet ik an mid bullet y schwa mid bullet w schwa l ver mid bullet a macr mid bullet sh schwa n }
magnetic anomaly detector [ELECTROMAGNETISM] A sensitive magnetometer carried at the end of a boom projecting from the tail of a patrol plane which can detect very small changes in the earth's magnetic field caused by a ferrous object, such as a submerged submarine; used to pinpoint a submarine's location, for effective deployment of suitable weapons.Abbreviated MAD.
{ mag ned mid bullet ik schwa näm mid bullet schwa mid bullet l di tek mid bullet t schwa r }
magnetic axis [ELECTROMAGNETISM] A line through the center of a magnet such that the torque exerted on the magnet by a magnetic field in the direction of this line equals 0.
[PLASMA PHYSICS] The single line of force that closes on itself after one revolution in a magnetic field with a rotational transform.
{ mag ned mid bullet ik ak mid bullet s schwa s }
magnetic azimuth [NAVIGATION] Azimuth relative to magnetic north.
{ mag ned mid bullet ik az mid bullet schwa mid bullet m schwa th }
magnetic balance [ENGINEERING] 1. A device for determining the repulsion or attraction between magnetic poles, in which one magnet is suspended and the forces needed to cancel the effects of bringing a pole of another magnet close to one end are measured. 2. Any device for measuring the small forces involved in determining paramagnetic or diamagnetic susceptibility.
{ mag ned mid bullet ik bal mid bullet schwa ns }
magnetic bay [GEOPHYSICS] A small magnetic disturbance whose magnetograph resembles an indentation of a coastline; on earth, magnetic bays occur mainly in the polar regions and have a duration of a few hours.
{ mag ned mid bullet ik b a macr }
magnetic bearing [MECHANICAL ENGINEERING] A device incorporating magnetic forces to cause a shaft to levitate and float in a magnetic field without any contact between the rotating and stationary elements.
[NAVIGATION] Bearing relative to magnetic north, with the compass bearing corrected for deviation.
{ mag ned mid bullet ik ber mid bullet i engi }
magnetic bias [ELECTROMAGNETISM] A steady magnetic field applied to the magnetic circuit of a relay or other magnetic device.
{ mag ned mid bullet ik b imacr mid bullet schwa s }
magnetic blowout [ELECTROMAGNETISM] 1. A permanent magnet or electromagnet used to produce a magnetic field that lengthens the arc between opening contacts of a switch or circuit breaker, thereby helping to extinguish the arc. 2. See blowout
{ mag ned mid bullet ik bl o macr a udot t }
magnetic bottle [PLASMA PHYSICS] A magnetic field used to confine or contain a plasma in controlled fusion experiments.
{ mag ned mid bullet ik bäd mid bullet schwa l }
magnetic brake [MECHANICAL ENGINEERING] A friction brake under the control of an electromagnet.
{ mag ned mid bullet ik br a macr k }
magnetic bubble [SOLID-STATE PHYSICS] A cylindrical stable (nonvolatile) region of magnetization produced in a thin-film magnetic material by an external magnetic field; direction of magnetization is perpendicular to the plane of the material.Also known as bubble.
{ mag ned mid bullet ik b schwa b mid bullet schwa l }
magnetic bubble electromagnetic pulse [ELECTROMAGNETISM] A relatively slow pulse of electromagnetic radiation generated by the expanding conducting plasma shell of bomb material and other nearby matter from a nuclear explosion.
{ mag ned mid bullet ik b schwa b mid bullet schwa l i brvbar lek mid bullet tr o macr mid bullet mag brvbar ned mid bullet ik p schwa ls }
magnetic bubble memory See bubble memory
{ mag ned mid bullet ik brvbar b schwa b mid bullet schwa l mem mid bullet r }
magnetic card [COMPUTER SCIENCE] A card with a magnetic surface on which data can be stored by selective magnetization.
{ mag ned mid bullet ik kärd }
magnetic card file [COMPUTER SCIENCE] A direct-access storage device in which units of data are stored on magnetic cards contained in one or more magazines from which they are withdrawn, when addressed, to be carried at high speed past a read/write head.
{ mag ned mid bullet ik kärd f imacr l }
magnetic cell [ELECTRONICS] One unit of a magnetic memory, capable of storing one bit of information as a zero state or a one state.
{ mag ned mid bullet ik sel }
magnetic character [COMPUTER SCIENCE] A character printed with magnetic ink, as on bank checks, for reading by machines as well as by humans.
{ mag ned mid bullet ik kar mid bullet ik mid bullet t schwa r }
magnetic character figure See C index
{ mag ned mid bullet ik brvbar kar mid bullet ik mid bullet t schwa r fig mid bullet y schwa r }
magnetic character reader [COMPUTER SCIENCE] A character reader that reads special type fonts printed in magnetic ink, such as those used on bank checks, and feeds the character data directly to a computer for processing.
{ mag ned mid bullet ik brvbar kar mid bullet ik mid bullet t schwa r r d mid bullet schwa r }
magnetic character sorter [COMPUTER SCIENCE] A device that reads documents printed with magnetic ink; all data read are stored, and records are sorted on any required field.Also known as magnetic document sorter- reader.
{ mag ned mid bullet ik brvbar kar mid bullet ik mid bullet t schwa r s rd mid bullet schwa r }
magnetic charge See magnetic grenade
{ mag ned mid bullet ik chärj }
magnetic chart [NAVIGATION] A chart showing the distribution of one of the magnetic elements, as by isogonic lines, or of its secular change.
{ mag ned mid bullet ik chärt }
magnetic chuck [MECHANICAL ENGINEERING] A chuck in which the workpiece is held by magnetic force.
{ mag ned mid bullet ik ch schwa k }
magnetic circuit [ELECTROMAGNETISM] A group of magnetic flux lines each forming a closed path, especially when this circuit is regarded as analogous to an electric circuit because of the similarity of its magnetic field equations to direct-current circuit equations.
{ mag ned mid bullet ik s schwa r mid bullet k schwa t }
magnetic clutch See magnetic fluid clutch; magnetic friction clutch
{ mag ned mid bullet ik kl schwa ch }
magnetic coercive force See coercive force
{ mag ned mid bullet ik k o macr schwa r mid bullet siv f rs }
magnetic compass [NAVIGATION] A compass depending for its directive force upon the attraction of the horizontal component of the earth's magnetic field for a magnetized needle or sensing element free to turn with a minimum of friction in any horizontal direction.
{ mag ned mid bullet ik käm mid bullet p schwa s }
magnetic compass table See deviation table
{ mag ned mid bullet ik käm mid bullet p schwa s t a macr mid bullet b schwa l }
magnetic confinement [PLASMA PHYSICS] The containment of a plasma within a region of space by the forces of magnetic fields on the charged particles in the gas.
{ mag ned mid bullet ik k schwa n f imacr n mid bullet m schwa nt }
magnetic constant [ELECTROMAGNETISM] The absolute permeability of empty space, equal to 1 electromagnetic unit in the centimeter-gram-second system, and to 4 times 10-7 henry per meter or, numerically, to 1.25664 times 10-6 henry per meter in the International System of units.Symbolized 0.
{ mag ned mid bullet ik kän mid bullet st schwa nt }
magnetic cooling See adiabatic demagnetization
{ mag ned mid bullet ik kül mid bullet i engi }
magnetic core [ELECTROMAGNETISM] A quantity of ferrous material placed in a coil or transformer to provide a better path than air for magnetic flux, thereby increasing the inductance of the coil and increasing the coupling between the windings of a transformer.
[ELECTRONICS] A configuration of magnetic material, usually a mixture of iron oxide or ferrite particles mixed with a binding agent and formed into a tiny doughnutlike shape, that is placed in a spatial relationship to current-carrying conductors, and is used to maintain a magnetic polarization for the purpose of storing data, or for its nonlinear properties as a logic element.Also known as memory core.
{ mag ned mid bullet ik k r }
magnetic core multiplexer [COMPUTER SCIENCE] A device which channels many bit inputs into a single output.
{ mag ned mid bullet ik brvbar k r m schwa l mid bullet t schwa plek mid bullet s schwa r }
magnetic core storage [COMPUTER SCIENCE] A computer storage system in which each of thousands of magnetic cores stores one bit of information; current pulses are sent through wires threading through the cores to record or read out data.Also known as core memory; core storage.
{ mag ned mid bullet ik brvbar k r st r mid bullet ij }
magnetic coupling [ELECTROMAGNETISM] For a pair of particles or systems, the effect of the magnetic field created by one system on the magnetic moment or angular momentum of the other.
{ mag ned mid bullet ik k schwa p mid bullet li engi }
magnetic course [NAVIGATION] Course relative to magnetic north, with the compass course corrected for deviation.
{ mag ned mid bullet ik k rs }
magnetic crack detection See magnetic-particle test
{ mag ned mid bullet ik krak di tek mid bullet sh schwa n }
magnetic Curie temperature [SOLID-STATE PHYSICS] The temperature below which a magnetic material exhibits ferromagnetism, and above which ferromagnetism is destroyed and the material is paramagnetic.
{ mag ned mid bullet ik ky udot r mid bullet tem mid bullet pr schwa mid bullet ch schwa r }
magnetic cutter [ENGINEERING ACOUSTICS] A cutter in which the mechanical displacements of the recording stylus are produced by the action of magnetic fields.
{ mag ned mid bullet ik k schwa d mid bullet schwa r }
magnetic daily variation See magnetic diurnal variation
{ mag ned mid bullet ik brvbar d a macr mid bullet l ver mid bullet a macr mid bullet sh schwa n }
magnetic damping [ELECTROMAGNETISM] Damping of a mechanical motion by means of the reaction between a magnetic field and the current generated by the motion of a coil through the magnetic field.
{ mag ned mid bullet ik dam mid bullet pi engi }
magnetic declination See declination
{ mag ned mid bullet ik dek mid bullet l schwa n a macr mid bullet sh schwa n }
magnetic deflection [ELECTRONICS] Deflection of an electron beam by the action of a magnetic field, as in a television picture tube.
{ mag ned mid bullet ik di flek mid bullet sh schwa n }
magnetic delay line [ELECTRONICS] Delay line, used for the storage of data in a computer, consisting essentially of a metallic medium along which the velocity of the propagation of magnetic energy is small compared to the speed of light; storage is accomplished by the recirculation of wave patterns containing information, usually in binary form.
{ mag ned mid bullet ik di l a macr l imacr n }
magnetic deviation [NAVIGATION] The angle between the magnetic meridian and the axis of a compass card, expressed in degrees east or west to indicate in which direction the end of the compass card is offset from magnetic north.
{ mag ned mid bullet ik d mid bullet v a macr mid bullet sh schwa n }
magnetic diffusivity [ELECTROMAGNETISM] A measure of the tendency of a magnetic field to diffuse through a conducting medium at rest; it is equal to the partial derivative of the magnetic field strength with respect to time divided by the Laplacian of the magnetic field, or to the reciprocal of 4 , where is the magnetic permeability and is the conductivity in electromagnetic units.
{ mag ned mid bullet ik di fyü siv mid bullet schwa d mid bullet }
magnetic dip See inclination
{ mag ned mid bullet ik dip }
magnetic dipole [ELECTROMAGNETISM] An object, such as a permanent magnet, current loop, or particle with angular momentum, which experiences a torque in a magnetic field, and itself gives rise to a magnetic field, as if it consisted of two magnetic poles of opposite sign separated by a small distance.
{ mag ned mid bullet ik d imacr p o macr l }
magnetic dipole antenna [ELECTROMAGNETISM] Simple loop antenna capable of radiating an electromagnetic wave in response to a circulation of electric current in the loop.
{ mag ned mid bullet ik d imacr p o macr l an ten mid bullet schwa }
magnetic dipole density See magnetization
{ mag ned mid bullet ik d imacr p o macr l den mid bullet s schwa d mid bullet }
magnetic dipole moment [ELECTROMAGNETISM] A vector associated with a magnet, current loop, particle, or such, whose cross product with the magnetic induction (or alternatively, the magnetic field strength) of a magnetic field is equal to the torque exerted on the system by the field.Also known as dipole moment; magnetic moment.
{ mag ned mid bullet ik d imacr p o macr l m o macr mid bullet m schwa nt }
magnetic direction [GEODESY] Horizontal direction expressed as angular distance from magnetic north.
{ mag ned mid bullet ik d schwa rek mid bullet sh schwa n }
magnetic disk See disk
{ mag ned mid bullet ik disk }
magnetic displacement See magnetic induction
{ mag ned mid bullet ik di spl a macr s mid bullet m schwa nt }
magnetic diurnal variation [GEOPHYSICS] Oscillations of the earth's magnetic field which have a periodicity of about a day and which depend to a close approximation only on local time and geographic latitude.Also known as magnetic daily variation.
{ mag ned mid bullet ik d imacr schwa rn mid bullet schwa l ver mid bullet a macr mid bullet sh schwa n }
magnetic document sorter-reader See magnetic character sorter
{ mag ned mid bullet ik brvbar däk mid bullet y schwa mid bullet m schwa nt s rd mid bullet schwa r r d mid bullet schwa r }
magnetic domain See ferromagnetic domain
{ mag ned mid bullet ik d schwa m a macr n }
magnetic domain memory See domain-tip memory
{ mag ned mid bullet ik d schwa m a macr n mem mid bullet r }
magnetic double refraction [OPTICS] The double refraction of light passing through certain substances when the substance is placed in a transverse magnetic field.
{ mag ned mid bullet ik d schwa b schwa l ri frak mid bullet sh schwa n }
magnetic drag dynamometer See eddy-current brake
{ mag ned mid bullet ik brvbar drag d imacr mid bullet n schwa mäm mid bullet schwa d mid bullet schwa r }
magnetic drum See drum
{ mag ned mid bullet ik dr schwa m }
magnetic drum receiving equipment [ELECTRONICS] Radar developed for detection of targets beyond line of sight using ionospheric reflection and very low power.
{ mag ned mid bullet ik dr schwa m ri s v mid bullet i engi i kwip mid bullet m schwa nt }
magnetic drum storage See drum
{ mag ned mid bullet ik brvbar dr schwa m st r mid bullet ij }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

misogamy [PSYCHOLOGY] A feeling of revulsion and repugnance toward marriage.
{ mi [image] säg mid bullet schwa mid bullet m [image] }
misogyny [PSYCHOLOGY] Hatred of women.
{ mi [image] säj mid bullet schwa mid bullet n [image] }
misology [PSYCHOLOGY] Unreasoning aversion to intellectual or literary matters, or to argument or speaking.
{ mi [image] säl mid bullet schwa mid bullet j [image] }
misoneism [PSYCHOLOGY] Hatred of new circumstances or things, or change.
{ [image] mis mid bullet schwa [image] n [image] [image] iz mid bullet schwa m }
misopedia [PSYCHOLOGY] Morbid hatred of all children, but especially of one's own.
{ [image] mis mid bullet schwa [image] p [image] mid bullet d [image] mid bullet schwa }
mispairing [MOLECULAR BIOLOGY] Pairing of a nucleotide in one chain of a deoxyribonucleic acid molecule that is not complementary to the nucleotide occupying the corresponding position in the other chain.
{ mis [image] per mid bullet i engi }
mispickel See arsenopyrite
{ [image] mi [image] spik mid bullet schwa l }
misregistration [COMPUTER SCIENCE] In character recognition, the improper state of appearance of a character, line, or document, on site in a character reader, with respect to a real or imaginary horizontal baseline.
[GRAPHIC ARTS] Improper alignment of register marks in matching overlays on a page or in matching the front of a type page to the back.
{ [image] mis [image] rej mid bullet schwa [image] str a macr mid bullet sh schwa n }
misrepair [MOLECULAR BIOLOGY] Repair of deoxyribonucleic acid that gives rise to gene mutations or changes in chromosome structure.
{ [image] mis mid bullet ri [image] per }
misrun [METALLURGY] Incompletely formed casting due to premature solidification of metal before the mold is filled.
{ mis [image] r schwa n }
missed abortion [MEDICINE] A condition in which a fetus weighing less than 500 grams dies and remains in the uterus for an extended period of time.
{ [image] mist schwa [image] b [image] r mid bullet sh schwa n }
missed hole See failed hole
{ [image] mist [image] h o macr l }
missed round [ENGINEERING] A round in which all or part of the explosive has failed to detonate.
{ [image] mist [image] ra udot nd }
missense codon [GENETICS] A mutant codon that directs the incorporation of a different amino acid and results in the synthesis of a protein with a sequence in which one amino acid has been replaced by a different one; in some cases the mutant protein may be unstable or less active.
{ [image] mis mid bullet schwa ns [image] k o macr [image] dän }
missense mutation [MOLECULAR BIOLOGY] A mutation that converts a codon coding for one amino acid to a codon coding for another amino acid.
{ [image] mis mid bullet schwa ns myü [image] t a macr mid bullet sh schwa n }
missense suppressor [MOLECULAR BIOLOGY] A suppressor that incorporates the correct amino acid at the site of a codon that has been altered because of a missense mutation.
{ [image] mis mid bullet schwa ns s schwa [image] pres mid bullet schwa r }
missile [ORDNANCE] Any object that is, or is designed to be, thrown, dropped, projected, or propelled, for the purpose of making it strike a target; examples are guided missile and ballistic missile.
{ [image] mis mid bullet schwa l }
missile attitude [MECHANICS] The position of a missile as determined by the inclination of its axes (roll, pitch, and yaw) in relation to another object, as to the earth.
{ [image] mis mid bullet schwa l [image] ad mid bullet schwa [image] tüd }
missile checkout [ORDNANCE] Performance of procedures to determine whether all parts of the missile are apparently capable of performing their prescribed functions.
{ [image] mis mid bullet schwa l [image] chek [image] a udot t }
missile countermeasure [ORDNANCE] Any device or technique intended to impair the effectiveness of an enemy missile.
{ [image] mis mid bullet schwa l [image] ka udot nt mid bullet schwa r [image] mezh mid bullet schwa r }
missile decoy [ORDNANCE] A vehicle used to simulate a missile in flight, attracting enemy radar and drawing fire so as to increase the odds for penetration by manned bombers or other weapon systems.Also known as diversionary missile.
{ [image] mis mid bullet schwa l [image] d [image] [image] k [image] i }
missile destruct system [ORDNANCE] That portion of a missile which, upon command or due to a failure, is capable of destroying the missile, generally for safety reasons.
{ [image] mis mid bullet schwa l di brvbar str schwa kt [image] sis mid bullet t schwa m }
missile guidance central [ORDNANCE] A collection of items specifically designed to provide target ranging facilities, and guidance and control equipment for directing the terminal flight phase of a guided missile.
{ [image] mis mid bullet schwa l g imacr d mid bullet schwa ns [image] sen mid bullet tr schwa l }
missile impact predictor group [ORDNANCE] A group that provides facilities for determining the point of impact of a missile.
{ [image] mis mid bullet schwa l im brvbar pakt pr schwa brvbar dik mid bullet t schwa r [image] grüp }
missile plume [ELECTROMAGNETISM] The region of electromagnetic and other disturbances that follow a missile during reentry and make the missile more readily detectable.
{ [image] mis mid bullet schwa l [image] plüm }
missile position tracking group [ORDNANCE] A group that provides facilities for determining the in-flight position of a missile.
{ [image] mis mid bullet schwa l p schwa brvbar zish mid bullet schwa n [image] trak mid bullet i engi [image] grüp }
missile ship See guided-missile ship
{ [image] mis mid bullet schwa l [image] ship }
missile site radar [ENGINEERING] Phased array radar located at a missile launch area to provide a guidance link with interceptor missiles enroute to their targets.
{ [image] mis mid bullet schwa l brvbar s imacr t [image] r a macr [image] där }
missile test [ORDNANCE] The test that includes missile checkout plus actual firing to determine whether the missile is capable of performing its operational function.
{ [image] mis mid bullet schwa l [image] test }
missing error [COMPUTER SCIENCE] The result of calling for a subroutine not available in the library.
{ [image] mis mid bullet i engi [image] er mid bullet schwa r }
missing mass See dark matter
{ [image] mis mid bullet i engi [image] mas }
missing mass spectrometer [PARTICLE PHYSICS] An apparatus which measures the momentum of the recoil protons in a reaction such as [image] - + p [image] p + (MM)-, in order to determine the distribution of masses of the MM system, without any detailed observations on this system.
{ [image] mis mid bullet i engi brvbar mas spek [image] träm mid bullet schwa d mid bullet schwa r }
Mississippian [GEOLOGY] A large division of late Paleozoic geologic time, after the Devonian and before the Pennsylvanian, named for a succession of highly fossiliferous marine strata consisting largely of limestones found along the Mississippi River between southeastern Iowa and southern Illinois; approximately equivalent to the European Lower Carboniferous.
{ brvbar mis mid bullet schwa brvbar sip mid bullet [image] mid bullet schwa n }
Mississippi River-type buoy [NAVIGATION] A lightweight unlighted buoy of unique design developed for use on rivers, and now used in many inland areas.
{ brvbar mis mid bullet schwa brvbar sip mid bullet [image] [image] riv mid bullet schwa r brvbar t imacr p [image] b [image] i }
Missnay-Schardin effect [ORDNANCE] The acceleration of a solid end plate (usually metal) from the face of an explosive charge under detonation, such that the end plate remains a solid and is usable as a missile.
{ [image] mis [image] n a macr [image] shärd mid bullet schwa n i [image] fekt }
Missourian [GEOLOGY] A North American provincial series of geologic time: lower Upper Pennsylvanian (above Desmoinesian, below Virgilian).
{ m schwa [image] z udot r mid bullet [image] mid bullet schwa n }
mist [FLUID MECHANICS] Fine liquid droplets suspended in or falling through a moving or stationary gas atmosphere.
[METEOROLOGY] A hydrometeor consisting of an aggregate of microscopic and more or less hygroscopic water droplets suspended in the atmosphere; it produces, generally, a thin, grayish veil over the landscape; it reduces visibility to a lesser extent than fog; the relative humidity with mist is often less than 95.
{ mist }
mistake [COMPUTER SCIENCE] A human action producing an unintended result, in contrast to an error in a computer operation.
{ m schwa [image] st a macr k }
mistbow See fogbow
{ [image] mist [image] b o macr }
mist drilling See foam drilling
{ [image] mist [image] dril mid bullet i engi }
mist droplet [METEOROLOGY] A particle of mist, intermediate between a haze droplet and a fog drop.
{ [image] mist [image] dräp mid bullet l schwa t }
mist extractor [ENGINEERING] A device that removes liquid mist or droplets from a gas stream via impingement, flow-direction change, velocity change, centrifugal force, filters, or coalescing packs.
{ [image] mist ik [image] strak mid bullet t schwa r }
mistletoe [BOTANY] 1. Viscum album. The true, Old World mistletoe having dichotomously branching stems, thick leathery leaves, and waxy- white berries. 2. Any of several species of green hemiparasitic plants of the family Loranthaceae.
{ [image] mis mid bullet schwa l [image] t o macr }
mist projector [MINING ENGINEERING] An appliance to form a mist spray to allay dust and fume during blasting operations in a tunnel.
{ [image] mist pr schwa [image] jek mid bullet t schwa r }
mistral [METEOROLOGY] A north wind which blows down the Rhone Valley south of Valence, France, and into the Gulf of Lions.Strong, squally, cold, and dry, it is the combined result of the basic circulation, a fall wind, and jet-effect wind.
{ m schwa [image] sträl }
mistranslation [MOLECULAR BIOLOGY] Incorporation of the wrong amino acid into a protein due to misreading of a codon.
{ [image] mis mid bullet tranz [image] l a macr mid bullet sh schwa n }
mistuning [MECHANICS] The difference between the square of the natural frequency of vibration of a vibrating system, without the effect of damping, and the square of the frequency of an external, oscillating force.
{ mis [image] tün mid bullet i engi }
MIT bag model [PARTICLE PHYSICS] A model describing quark confinement in hadrons in which a hadron is viewed as a bubble of gas in a uniform, isotropic, perfect fluid, with the thermodynamic pressure of the gas replaced by the quantum pressure of quarks. Derived from Massachusetts Institute of Technology bag model.
{ brvbar em brvbar imacr brvbar t [image] [image] bag [image] mäd mid bullet schwa l }
Mitchell's disease See erythromelalgia
{ [image] mich mid bullet schwa lz di [image] z [image] z }
mite [INVERTEBRATE ZOOLOGY] The common name for the acarine arthropods composing the diverse suborders Onychopalpida, Mesostigmata, Trombidiformes, and Sarcoptiformes.
{ m imacr t }
miter bend [DESIGN ENGINEERING] A pipe bend made by mitering (angle cutting) and joining pipe ends.
{ [image] m imacr d mid bullet schwa r [image] bend }
miter box [ENGINEERING] A troughlike device of metal or wood with vertical slots set at various angles in the upright sides, for guiding a handsaw in making a miter joint.
{ [image] m imacr d mid bullet schwa r [image] bäks }
miter gate [CIVIL ENGINEERING] Either of a pair of canal lock gates that swing out from the side walls and meet at an angle pointing toward the upper level.
{ [image] m imacr d mid bullet schwa r [image] g a macr t }
miter gear [DESIGN ENGINEERING] A bevel gear whose bevels are in 1:1 ratio.
{ [image] m imacr d mid bullet schwa r [image] gir }
miter joint [DESIGN ENGINEERING] A joint, usually perpendicular, in which the mating ends are beveled.
{ [image] m imacr d mid bullet schwa r [image] j [image] int }
miter saw [DESIGN ENGINEERING] A hollow-ground saw in diameters from 6 to 16 inches (15.24 to 40.64 centimeters), used for cutting off and mitering on light stock such as moldings and cabinet work.
{ [image] m imacr d mid bullet schwa r [image] s [image] }
miter valve [DESIGN ENGINEERING] A valve in which a disk fits in a seat making a 45° angle with the axis of the valve.
{ [image] m imacr d mid bullet schwa r [image] valv }
miticide [MATERIALS] An agent that kills mites.Also known as acaricide.
{ [image] m imacr d mid bullet schwa [image] s imacr d }
mitochondria [CYTOLOGY] Minute cytoplasmic organelles in the form of spherical granules, short rods, or long filaments found in almost all living cells; submicroscopic structure consists of an external membrane system.
{ [image] m imacr d mid bullet schwa [image] kän mid bullet dr [image] mid bullet schwa }
mitochondrial crest [CYTOLOGY] Any of the infoldings of the mitochondrial inner membrane that extend into the matrix.
{ [image] m imacr d mid bullet schwa brvbar kän mid bullet dr [image] mid bullet schwa l [image] kres }
mitochondrial deoxyribonucleic acid [BIOCHEMISTRY] The circular deoxyribonucleic acid duplex, generally 5 to 10 copies, contained within a mitochondrion and maternally inherited since only the egg cell contributes significant numbers of mitochondria to the zygote.Abbreviated mtDNA.Also known as mitochondrial genome.
{ [image] m imacr d mid bullet schwa brvbar kän mid bullet dr [image] mid bullet schwa l d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü [image] kl [image] mid bullet ik [image] as mid bullet schwa d }
mitochondrial genome See mitochondrial deoxyribonucleic acid
{ [image] m imacr d mid bullet schwa brvbar kän mid bullet dr [image] mid bullet schwa l [image] je [image] n o macr m }
mitochondrial plasmid [CYTOLOGY] Plasmid-like deoxyribonucleic acid molecules in mitochondria of certain higher plants and some fungi.
{ [image] m imacr d mid bullet schwa brvbar kän mid bullet dr [image] mid bullet schwa l [image] plaz mid bullet mid }
mitogen [CYTOLOGY] A compound that stimulates cells to undergo mitosis.
{ [image] m imacr d mid bullet schwa [image] jen }
mitogenesis [CYTOLOGY] 1. Induction of mitosis. 2. Formation as a result of mitosis.
{ [image] m imacr d mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
mitomycin [MICROBIOLOGY] A complex of three antibiotics (mitomycin A, B, and C) produced by Streptomyces caespitosus.
{ brvbar m imacr d mid bullet schwa brvbar m imacr s mid bullet schwa n }
mitoplast [CYTOLOGY] 1. A mitochondrion that has had its outer membrane removed. 2. The cytoplast of a mitotic cell after the chromosomes are extruded.
{ [image] m imacr d mid bullet schwa [image] plast }
mitosis [CYTOLOGY] Nuclear division involving exact duplication and separation of the chromosome threads so that each of the two daughter nuclei carries a chromosome complement identical to that of the parent nucleus.
{ m imacr [image] t o macr mid bullet s schwa s }
mitotic apparatus [CYTOLOGY] A transitory organelle-like formation that is seen during mitosis and meiosis and consists of the asters, the spindle, and the traction fibers.
{ m imacr brvbar täd mid bullet ik [image] ap mid bullet schwa [image] rad mid bullet schwa s }
mitotic center [CYTOLOGY] A structure that defines the poles toward which chromosomes move during mitosis and meiosis.
{ m imacr brvbar täd mid bullet ik [image] sen mid bullet t schwa r }
mitotic index [CYTOLOGY] The number of cells undergoing mitosis per thousand cells.
{ m imacr [image] täd mid bullet ik [image] in [image] deks }
mitotic inhibitor [CYTOLOGY] A compound that inhibits mitosis.
{ m imacr [image] täd mid bullet ik in [image] hib mid bullet schwa d mid bullet schwa r }
mitotic poison [CYTOLOGY] A compound that prevents or affects the completion of mitosis.
{ m imacr [image] täd mid bullet ik [image] p [image] iz mid bullet schwa n }
mitral commissurotomy [MEDICINE] Any of several surgical procedures performed to relieve mitral stenosis.
{ [image] m imacr mid bullet tr schwa l [image] käm mid bullet schwa mid bullet s schwa [image] räd mid bullet schwa mid bullet m [image] }
mitral stenosis [MEDICINE] Obstruction of the mitral valve, usually due to narrowing of the orifice.
{ [image] m imacr mid bullet tr schwa l st schwa [image] n o macr mid bullet s schwa s }
mitral valve [ANATOMY] The atrioventricular valve on the left side of the heart.
{ [image] m imacr mid bullet tr schwa l [image] valv }
mitriform [BIOLOGY] Shaped like a miter.
{ [image] m imacr mid bullet tr schwa [image] f [image] rm }
mitscherlichite [MINERALOGY] K2CuCl4.2H2O A greenish-blue, tetragonal mineral consisting of potassium copper chloride dihydrate.
{ [image] mich mid bullet schwa r mid bullet l schwa [image] k imacr t }
Mitscherlich law of isomorphism [CHEMISTRY] Substances which have similar chemical properties and crystalline forms usually have similar chemical formulas.
{ [image] mich mid bullet schwa r [image] lik brvbar l [image] schwa v brvbar imacr mid bullet s o macr [image] m [image] r [image] fiz mid bullet schwa m }
Mittag-Leffler's theorem [MATHEMATICS] A theorem that enables one to explicitly write down a formula for a meromorphic complex function with given poles; for a function f(z) with poles at z = zi, having order mi and principal partsthe formula iswhere the pi(z) are polynomials, g(z) is an entire function, and the series converges uniformly in every bounded region where f(z) is analytic.
{ [image] mi [image] täk [image] lef mid bullet l schwa rz [image] thir mid bullet schwa m }
mittelschmerz [MEDICINE] Pain or discomfort in the lower abdomen in women occurring midway in the intermenstrual interval, thought to be secondary to the irritation of the pelvic peritoneum by fluid or blood escaping from the point of ovulation in the ovary.
{ [image] mid mid bullet schwa l [image] shmerts }
Mitteniales [BOTANY] An order of true mosses, class Bryopsida, characterized by branches of protonema consisting of spherical cells which reflect light from a backing of chloroplasts, thus providing a glow.
{ [image] mit mid bullet schwa n [image] a macr mid bullet l [image] z }
mix crystal See mixed crystal
{ [image] miks [image] krist mid bullet schwa l }
mixed acid See nitrating acid
{ [image] mikst as mid bullet schwa d }
mixed aniline point [PHYSICAL CHEMISTRY] The minimum temperature at which a mixture of aniline, heptane, and hydrocarbon will form a solution; related to the aromatic character of the hydrocarbon.
{ mikst an mid bullet schwa mid bullet l schwa n p int }
mixed aphasia [PSYCHOLOGY] A combination of two or more forms of aphasia with impairment or loss of language function.
{ mikst schwa f a macr mid bullet zh schwa }
mixed arthritis [MEDICINE] A combination of features of rheumatoid arthritis and degenerative joint disease seen in the same patient or the same joint.
{ mikst är thr imacr d mid bullet schwa s }
mixed-base notation [MATHEMATICS] A computer number system in which a single base, such as 10 in the decimal system, is replaced by two number bases used alternately, such as 2 and 5.
{ mikst brvbar b a macr s n o macr t a macr mid bullet sh schwa n }
mixed-base number [MATHEMATICS] A number in mixed-base notation.Also known as mixed-radix number.
{ mikst brvbar b a macr s n schwa m mid bullet b schwa r }
mixed-base oil [MATERIALS] A crude oil that has both paraffin and asphaltum as predominating solid residuals.
{ mikst brvbar b a macr s il }
mixed bud [BOTANY] A bud that contains both rudimentary leaves and rudimentary flowers.
{ mikst b schwa d }
mixed cloud [METEOROLOGY] A cloud containing both water drops and ice crystals, hence a cloud whose composition is intermediate between that of a water cloud and that of an ice-crystal cloud.
{ mikst kla udot d }
mixed congruential generator [COMPUTER SCIENCE] A congruential generator in which the constant b in the generating formula is not equal to zero.
{ mikst kän mid bullet grü en mid bullet ch schwa l jen mid bullet schwa r a macr d mid bullet schwa r }
mixed cryoglobulin [BIOCHEMISTRY] A cryoglobulin with a monoclonal component made of immunoglobulin belonging to two different classes, one of which is monoclonal.
{ mikst kr imacr mid bullet o macr gläb mid bullet y schwa mid bullet l schwa n }
mixed crystal [CRYSTALLOGRAPHY] A crystal whose lattice sites are occupied at random by different ions or molecules of two different compounds.Also known as mix crystal.
{ mikst krist mid bullet schwa l }
mixed current [OCEANOGRAPHY] A type of tidal current characterized by a conspicuous difference in speed between the two flood currents or two ebb currents usually occurring each tidal day.
{ mikst k schwa mid bullet r schwa nt }
mixed cycle [MECHANICAL ENGINEERING] An internal combustion engine cycle which combines the Otto cycle constant-volume combustion and the Diesel cycle constant- pressure combustion in high-speed compression-ignition engines.Also known as combination cycle; commercial Diesel cycle; limited-pressure cycle.
{ mikst s imacr mid bullet k schwa l }
mixed deafness [MEDICINE] Combined conductive and sensorineural impairment.
{ mikst def mid bullet n schwa s }
mixed decimal [MATHEMATICS] Any decimal plus an integer.
{ mikst des mid bullet m schwa l }
mixed-entry decision table [COMPUTER SCIENCE] A decision table in which the action entries may be either sequenced or unsequenced.
{ mikst brvbar en mid bullet tr di sizh mid bullet schwa n t a macr mid bullet b schwa l }
mixed flow [CHEMICAL ENGINEERING] Flow stream existing in two or more phases, such as gas, hydrocarbon, and water.Also known as mixed-phase flow.
{ mikst fl o macr }
mixed-flow fan [MINING ENGINEERING] A mine fan in which the flow is both radial and axial.
{ mikst brvbar fl o macr fan }
mixed-flow impeller [MECHANICAL ENGINEERING] An impeller for a pump or compressor which combines radial- and axial-flow principles.
{ mikst brvbar fl o macr im pel mid bullet schwa r }
mixed forest [FORESTRY] A forest consisting of two or more types of trees, with no more than 80% of the most common tree.
{ mikst fär mid bullet schwa st }
mixed gland [PHYSIOLOGY] A gland that secretes more than one substance, especially a gland containing both mucous and serous components.
{ mikst gland }
mixed highs [COMMUNICATIONS] In color television, a method of reproducing very fine picture detail by transmitting high-frequency components as part of luminance signals for achromatic reproduction in color pictures.
{ mikst h imacr z }
mixed indicator [ANALYTICAL CHEMISTRY] Color-change indicator for acid-base titration end points in which a mixture of two indicator substances is used to give sharper end-point color changes.
{ mikst in mid bullet d schwa k a macr d mid bullet schwa r }
mixed laterality [PSYCHOLOGY] The tendency, when there is a choice, to prefer to use parts of one side of the body for certain tasks and parts of the opposite side for others.
{ mikst lad mid bullet schwa ral mid bullet schwa d mid bullet }
mixed layer [OCEANOGRAPHY] The layer of water which is mixed through wave action or thermohaline convection.Also known as surface water.
{ mikst l a macr mid bullet schwa r }
mixed-layer mineral [MINERALOGY] A mineral having an interstratified structure consisting of alternating layers of two different clays or of a clay and some other mineral.
{ mikst brvbar l a macr mid bullet schwa r min mid bullet r schwa l }
mixed-mode expression [COMPUTER SCIENCE] An expression involving operands of more than one data type.
{ mikst brvbar m o macr d ik spresh mid bullet schwa n }
mixed model [STATISTICS] 1. A model having both determinate and stochastic elements in its equations. 2. A model having both difference and differential equations. 3. A model containing both endogenous and exogenous elements. 4. In analysis of variance for a two-way layout, the combined rows and columns.
{ mikst mäd mid bullet schwa l }
mixed nerve [PHYSIOLOGY] A nerve containing both sensory and motor components.
{ mikst n schwa rv }
mixed nucleus [METEOROLOGY] A condensation nucleus of intermediate efficacy which, as a result of particle coagulation, contains both soluble hygroscopic matter and insoluble but wettable matter.
{ mikst nü mid bullet kl mid bullet schwa s }
mixed number [MATHEMATICS] The sum of an integer and a fraction.
{ mikst n schwa m mid bullet b schwa r }
mixed oil See nitrating acid
{ mikst il }
mixed ore [GEOLOGY] Any ore with both oxidized and unoxidized minerals.
{ mikst r }
mixed-phase flow See mixed flow
{ mikst brvbar f a macr z fl o macr }
mixed potential [PHYSICAL CHEMISTRY] The electrode potential of a material while more than one electrochemical reaction is occurring simultaneously.
{ mikst p schwa ten mid bullet ch schwa l }
mixed radix [MATHEMATICS] Pertaining to a numeration system using more than one radix, such as the biquinary system.
{ mikst r a macr mid bullet diks }
mixed-radix number See mixed-base number
{ mikst brvbar r a macr mid bullet diks n schwa m mid bullet b schwa r }
mixed reflection See spread reflection
{ mikst ri flek mid bullet sh schwa n }
mixed salvo [ORDNANCE] Series of shots in which some fall short of the target and some beyond it.
{ mikst sal mid bullet v o macr }
mixed sampling [STATISTICS] The use of two or more methods of sampling; for example, in multistage sampling, if samples are drawn at random at one stage and drawn by a systematic method at another.
{ brvbar mikst sam mid bullet pli engi }
mixed strategy [MATHEMATICS] A method of playing a matrix game in which the player attaches a probability weight to each of the possible options, the probability weights being nonnegative numbers whose sum is unity, and then operates a chance device that chooses among the options with probabilities equal to the corresponding weights.
[STATISTICS] A concept in game theory which allows a player more than one choice of action which is determined by a chance mechanism.
{ brvbar mikst strad mid bullet schwa mid bullet j }
mixed surd [MATHEMATICS] A surd containing a rational factor or term, as well as irrational numbers.
{ brvbar mikst s schwa rd }
mixed tensor [MATHEMATICS] A tensor with both contravariant and covariant indices.
{ brvbar mikst ten mid bullet s schwa r }
mixed tide [OCEANOGRAPHY] A tide in which the presence of a diurnal wave is conspicuous by a large inequality in the heights of either the two high tides or the two low tides usually occurring each tidal day.
{ mikst t imacr d }
mixer [ELECTRONICS] 1. A device having two or more inputs, usually adjustable, and a common output; used to combine separate audio or video signals linearly in desired proportions to produce an output signal. 2. The stage in a superheterodyne receiver in which the incoming modulated radio- frequency signal is combined with the signal of a local r-f oscillator to produce a modulated intermediate-frequency signal.Also known as first detector; heterodyne modulator; mixer-first detector.
[OPTICS] A nonlinear device in which two light beams are combined to form new beams having frequencies equal to the sum or the difference of the input wavelengths.
{ mik mid bullet s schwa r }
mixer-first detector See mixer
{ mik mid bullet s schwa r brvbar f schwa rst di tek mid bullet t schwa r }
mixer-settler [CHEMICAL ENGINEERING] Solvent-extraction system with alternating or combined arrangement of mixers and settlers; used for chemicals extraction, lubricating-oil refining, and uranium oxide recovery.Also known as mixer- settler extractor.
{ mik mid bullet s schwa r set mid bullet l schwa r }
mixer-settler extractor See mixer-settler
{ mik mid bullet s schwa r brvbar set mid bullet l schwa r ik strak mid bullet t schwa r }
mixer tube [ELECTRONICS] A multigrid electron tube, used in a superheterodyne receiver, in which control voltages of different frequencies are impressed upon different control grids, and the nonlinear properties of the tube cause the generation of new frequencies equal to the sum and difference of the impressed frequencies.
{ mik mid bullet s schwa r tüb }
mixing [CHEMICAL ENGINEERING] The intermingling of different materials (liquid, gas, solid) to produce a homogeneous mixture.
[ELECTRONICS] Combining two or more signals, such as the outputs of several microphones.
[SCIENCE AND TECHNOLOGY] The thorough intermingling of two or more different materials.
{ mik mid bullet si engi }
mixing chamber [ENGINEERING] The space in a welding torch in which the gases are mixed.
{ mik mid bullet si engi ch a macr m mid bullet b schwa r }
mixing length [PHYSICS] A mean length of travel, characteristic of a particular motion, over which an eddy maintains its identity; it is analogous to the mean free path of a molecule; physically, the idea implies that mixing occurs by discontinuous steps, that fluctuations which arise as eddies with different characteristics wander about, and that the mixing is done almost entirely by the small eddies.
{ mik mid bullet si engi le engi kth }
mixing ratio [METEOROLOGY] In a system of moist air, the dimensionless ratio of the mass of water vapor to the mass of dry air; for many purposes, the mixing ratio may be approximated by the specific humidity.
{ mik mid bullet si engi r a macr mid bullet sh o macr }
mixing transformation [MATHEMATICS] A function of a measure space which moves the measurable sets in such a manner that, asymptotically as regards measure, any measurable set is distributed uniformly throughout the space.
{ mik mid bullet si engi tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
mixing valve [ENGINEERING] Multi-inlet valve used to mix two or more fluid intakes to give a mixed product of desired composition.
{ mik mid bullet si engi valv }
mixite [MINERALOGY] Cu11Bi(AsO4)5(OH)10.6H2O A green to whitish mineral composed of a hydrous basic arsenate of copper and bismuth.
{ mik s imacr t }
Mixodectidae [PALEONTOLOGY] A family of extinct insectivores assigned to the Proteutheria; a superficially rodentlike group confined to the Paleocene of North America.
{ mik mid bullet s schwa dek mid bullet t schwa d }
mixogram [FOOD ENGINEERING] A graphic-type record relating flour mixes from various wheats to the qualities of the resulting dough mixes.
{ mik mid bullet s schwa gram }
mixolimnion [HYDROLOGY] The upper layer of a meromictic lake, characterized by low density and free circulation; this layer is mixed by the wind.
{ brvbar mik mid bullet s o macr lim mid bullet n än }
mixoploidy [CYTOLOGY] The presence of cells having different chromosome numbers in the same cell population.
{ brvbar mik mid bullet s schwa pl id mid bullet }
mixotrophic [BIOLOGY] Obtaining nutrition by combining autotrophic and heterotrophic mechanisms.
{ brvbar mik mid bullet s schwa brvbar träf mid bullet ik }
mixtite See diamictite
{ miks t imacr t }
mixture [PHARMACOLOGY] A liquid medicine prepared by adding insoluble substances to a liquid medium, usually with a suspending agent.
[SCIENCE AND TECHNOLOGY] The product of mixing; components are not in a fixed proportion to each other.
{ miks mid bullet ch schwa r }
mixture ratio [AEROSPACE ENGINEERING] The ratio of the weight of oxidizer used per unit of time to the weight of fuel used per unit of time.
{ miks mid bullet ch schwa r r a macr mid bullet sh o macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

mizer See miser
{ [image] m imacr mid bullet z schwa r }
mizzenmast [NAVAL ARCHITECTURE] The third mast or the mast aft of the mainmast in a sailing ship.
{ [image] miz mid bullet schwa n [image] mast }
mizzonite [MINERALOGY] A mineral of the scapolite group, composed of 54 to 57% silica.Also known as dipyre.
{ [image] miz mid bullet schwa [image] n imacr t }
MJD See modified Julian date
m-kgf See meter-kilogram
MKK system See MK system
{ brvbar em brvbar k a macr [image] k a macr [image] sis mid bullet t schwa m }
mksa system See meter-kilogram-second-ampere system
{ brvbar em brvbar k a macr brvbar es [image] a macr [image] sis mid bullet t schwa m }
mks system See meter-kilogram-second system
{ brvbar em brvbar k a macr [image] es [image] sis mid bullet t schwa m }
MK system [ASTRONOMY] A system of classifying stars in which suffixes are added to the designations of the Harvard-Draper sequence to indicate luminosity, ranging from I for supergiants to VI for subdwarfs and white dwarfs.Also known as MKK system; spectral/luminosity classification; Yerkes system.
{ brvbar em [image] k a macr [image] sis mid bullet t schwa m }
ml See milliliter
MLD See metachromatic leukodystrophy
MLS See microwave landing system
mm See millimeter
M meter [ENGINEERING] A class of instruments which measure the liquid water content of the atmosphere.
{ [image] em [image] m [image] d mid bullet schwa r }
mmf See magnetomotive force
mmHg See millimeter of mercury
mmH2O See millimeter of water
M mode [ACOUSTICS] A modification of the A mode of ultrasonic medical tomography used to display the movement of time-varying echo-producing structures by intensity-modulating the trace as it is swept slowly across the oscilloscope screen in a direction at right angles to the fast time-base sweep.
{ [image] em [image] m o macr d }
MMPI See Minnesota multiphasic personality inventory
MMSCFD [CHEMICAL ENGINEERING] Abbreviation for million standard cubic feet per day; usually refers to gas flow.
MMSCFH [CHEMICAL ENGINEERING] Abbreviation for million standard cubic feet per hour; usually refers to gas flow.
MMSCFM [CHEMICAL ENGINEERING] Abbreviation for million standard cubic feet per minute; usually refers to gas flow.
mmu See milli-mass-unit
Mn See manganese
mnemonic [PSYCHOLOGY] 1. Aiding or pertaining to memory. 2. A device, such as combinations of letters, pictures, or words, to stimulate recall of the facts they represent.
{ n schwa [image] män mid bullet ik }
mnemonic code [COMPUTER SCIENCE] A programming code that is easy to remember because the codes resemble the original words, such as MPY for multiply and ACC for accumulator.
{ n schwa [image] män mid bullet ik [image] k o macr d }
mnemonics [PSYCHOLOGY] The science of the cultivation of memory functions using systematic methods.
{ n schwa [image] män mid bullet iks }
Mnesarchaeidae [INVERTEBRATE ZOOLOGY] A family of lepidopteran insects in the suborder Homoneura; members are confined to New Zealand.
{ [image] n [image] mid bullet sär [image] k [image] mid bullet schwa [image] d [image] }
MNOS See metal-nitride-oxide semiconductor
{ [image] em [image] n [image] s }
Mo See molybdenum
moat [GEOLOGY] 1. A ringlike depression around the base of a seamount. 2. A valleylike depression around the inner side of a volcanic cone, between the rim and the lava dome.
[HYDROLOGY] 1. A glacial channel in the form of a deep, wide trench. 2. See oxbow lake
{ m o macr t }
mobile [GRAPHIC ARTS] A decorative three-dimensional art object constructed of metal, glass, wood, plastic, or other materials; it is mounted in a hanging position and is free to move in any of its planes.
{ [image] m o macr [image] b [image] l }
mobile artillery [ORDNANCE] Artillery weapons designed for movement and ready conversion from traveling position to firing position; wheels or other suspension devices are not ordinarily removed in the firing position.
{ [image] m o macr mid bullet b schwa l är [image] til mid bullet schwa mid bullet r [image] }
mobile belt [GEOLOGY] A long, relatively narrow crustal region of tectonic acitivity.
{ [image] m o macr mid bullet b schwa l brvbar belt }
mobile crane [MECHANICAL ENGINEERING] 1. A cable-controlled crane mounted on crawlers or rubber-tired carriers. 2. A hydraulic-powered crane with a telescoping boom mounted on truck-type carriers or as self-propelled models.
{ [image] m o macr mid bullet b schwa l [image] kr a macr n }
mobile digital computer [COMPUTER SCIENCE] Large, mobile, fixed-point operation, one-address, parallel-mode type digital computer.
{ [image] m o macr mid bullet b schwa l brvbar dij mid bullet schwa d mid bullet schwa l k schwa m [image] pyüd mid bullet schwa r }
mobile drill [MINING ENGINEERING] A drill unit mounted on wheels or crawl-type tracks to facilitate moving.
{ [image] m o macr mid bullet b schwa l [image] dril }
mobile electron [PHYSICAL CHEMISTRY] An electron that can move readily from one atom to another within a chemical structure in response to changes in the external chemical environment.
{ [image] m o macr mid bullet b schwa l schwa [image] lek [image] trän }
mobile filling [MINING ENGINEERING] Filling which is supplemented only from above, and which sinks, filling the mined-out rooms.
{ [image] m o macr mid bullet b schwa l [image] fil mid bullet i engi }
mobile hoist [MECHANICAL ENGINEERING] A platform hoist mounted on a pair of pneumatic-tired road wheels, so it can be towed from one site to another.
{ [image] m o macr mid bullet b schwa l [image] h [image] ist }
mobile loader [MECHANICAL ENGINEERING] A self-propelling power machine for loading coal, mineral, or dirt.
{ [image] m o macr mid bullet b schwa l [image] l o macr d mid bullet schwa r }
mobile mount [ORDNANCE] Any weapons mount which is mobile, as contrasted to one which is fixed; as a mount for mobile artillery.
{ [image] m o macr mid bullet b schwa l [image] ma udot nt }
mobile phase [ANALYTICAL CHEMISTRY] 1. In liquid chromatography, the phase that is moving in the bed, including the fraction of the sample held by this phase. 2. The carrier gas in a gas chromatography procedure.
{ [image] m o macr mid bullet b schwa l [image] f a macr z }
mobile radio [COMMUNICATIONS] Radio communication in which the transmitter is installed in a vessel, vehicle, or airplane and can be operated while in motion.
{ [image] m o macr mid bullet b schwa l [image] r a macr d mid bullet [image] mid bullet o macr }
mobile-relay station [COMMUNICATIONS] Base station in which the base receiver automatically tunes on the base station transmitter and which retransmits all signals received by the base station receiver; used to extend the range of mobile units, and requires two frequencies for operation.
{ [image] m o macr mid bullet b schwa l [image] r [image] [image] l a macr [image] st a macr mid bullet sh schwa n }
mobile robot [CONTROL SYSTEMS] A robot mounted on a movable platform that transports it to the area where it carries out tasks.
{ [image] m o macr mid bullet b schwa l [image] r o macr [image] bät }
mobile station [COMMUNICATIONS] Station in the mobile service intended to be used while in motion or during halts at unspecified points.
{ [image] m o macr mid bullet b schwa l [image] st a macr mid bullet sh schwa n }
mobile systems equipment [COMPUTER SCIENCE] Computers located on planes, ships, or vans.
{ [image] m o macr mid bullet b schwa l [image] sis mid bullet t schwa mz i [image] kwip mid bullet m schwa nt }
Mobilina [INVERTEBRATE ZOOLOGY] A suborder of ciliophoran protozoans in the order Peritrichida.
{ [image] m o macr mid bullet b schwa [image] l imacr mid bullet n schwa }
mobility [ENGINEERING] The ability of an analytical balance to react to small load changes; affected by friction and degree of looseness in the balance components.
[FLUID MECHANICS] The reciprocal of the plastic viscosity of a Bingham plastic.
[PHYSICS] Freedom of particles to move, either in random motion or under the influence of fields or forces.
[SOLID-STATE PHYSICS] See drift mobility
{ m o macr [image] bil mid bullet schwa d mid bullet [image] }
mobility coefficient [PHYSICAL CHEMISTRY] The average speed of motion of molecules in a solution in the direction of the concentration gradient, at unit concentration and unit osmotic pressure gradient.
{ m o macr [image] bil mid bullet schwa d mid bullet [image] [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
mobility ratio [PETROLEUM ENGINEERING] The ratio of the mobility of the driving fluid (such as water) to that of the driven fluid (such as gas) in a petroleum reservoir.
{ m o macr [image] bil mid bullet schwa d mid bullet [image] [image] r a macr mid bullet sh o macr }
mobility tensor [PLASMA PHYSICS] A second-rank tensor whose product with the electric field vector for a plane wave in a plasma gives a vector equal to the average velocity of electrons or ions; components of both vectors are in phasor notation.
{ m o macr [image] bil mid bullet schwa d mid bullet [image] [image] ten mid bullet s schwa r }
mobility threshhold [ENGINEERING] On an analytical balance, the smallest load change that will cause a noticeable change in the weight measurement.
{ m o macr [image] bil mid bullet schwa d mid bullet [image] brvbar thresh [image] h o macr ld }
mobilization [GEOLOGY] Any process by which solid rock becomes sufficiently soft and plastic to permit it to flow or to permit geochemical migration of the mobile components.
{ [image] m o macr mid bullet b schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
Möbius band [MATHEMATICS] The nonorientable surface obtained from a rectangular strip by twisting it once and then gluing the two ends.Also known as Möbius strip.
{ [image] m schwa r mid bullet b [image] mid bullet schwa s [image] band }
Möbius function [MATHEMATICS] The function [image] of the positive integers where [image] (1) = 1, [image] (n) = (-1)r if n factors into r distinct primes, and [image] (n) = 0 otherwise; also, [image] (n) is the sum of the primitive nth roots of unity.
{ [image] m schwa r mid bullet b [image] mid bullet schwa s [image] f schwa engi k mid bullet sh schwa n }
Möbius resistor [ELECTRICITY] A nonreactive resistor made by placing strips of aluminum or other metallic tape on opposite sides of a length of dielectric ribbon, twisting the strip assembly half a turn, joining the ends of the metallic tape, then soldering leads to opposite surfaces of the resulting loop.
{ [image] m schwa r mid bullet b [image] mid bullet schwa s ri [image] zis mid bullet t schwa r }
Möbius strip See Möbius band
{ [image] m schwa r mid bullet b [image] mid bullet schwa s [image] strip }
Möbius transformations [MATHEMATICS] These are the most commonly used conformal mappings of the complex plane; their form is f(z) = (az + b)/(cz + d) where the real numbers a, b, c, and d satisfy ad - bc [image] 0.Also known as linear fractional transformations.Also known as bilinear transformations; homographic transformations.
{ [image] m schwa r mid bullet b [image] mid bullet schwa s [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa nz }
Mobulidae [VERTEBRATE ZOOLOGY] The devil rays, a family of batoids that are surface feeders and live mostly on plankton.
{ m schwa [image] byül mid bullet schwa [image] d [image] }
mocaya oil [MATERIALS] Oil from kernels of the Paraguayan palm (Acrocomia sclerocarpa), found in South America and the West Indies; used in manufacture of tinplate, soaps, candles, and margarine.
{ m schwa [image] k imacr mid bullet y schwa [image] [image] il }
mock fog [METEOROLOGY] A simulation of true fog by atmospheric refraction.
{ [image] mäk [image] fäg }
mock lead See sphalerite
{ [image] mäk [image] led }
mock moon See paraselene
{ [image] mäk [image] mün }
mock ore See sphalerite
{ [image] mäk [image] [image] r }
mock silver [METALLURGY] 1. An aluminum alloy containing 5% copper and 10% tin, or 5% copper and 5% silver. 2. A white brass containing 55% zinc and 45% copper.
{ [image] mäk [image] sil mid bullet v schwa r }
mock sun See paranthelion; parhelion
{ [image] mäk [image] s schwa n }
mock sun ring See parhelic circle
{ [image] mäk [image] s schwa n [image] ri engi }
mockup [ENGINEERING] A model, often full-sized, of a piece of equipment, or installation, so devised as to expose its parts for study, training, or testing.
{ [image] mäk [image] schwa p }
MOCVD See metal-organic chemical vapor deposition
modacrylic [TEXTILES] Of a synthetic fiber, composed of less than 85% and more than 35% by weight of acrylonitrile units.
{ brvbar mäd mid bullet schwa [image] kril mid bullet ik }
modal class [STATISTICS] The class that contains more individuals than any other class in a statistical distribution.
{ [image] m o macr d mid bullet schwa l [image] klas }
modal distortion See modal noise
{ brvbar m o macr d mid bullet schwa l di [image] st [image] r mid bullet sh schwa n }
modal noise [COMMUNICATIONS] Interference of a multimode optical communications fiber with a laser light source when a speckle pattern in the light intensity in the fiber alters because of motion of the fiber or changes in the laser spectrum.Also known as modal distortion.
{ brvbar m o macr d mid bullet schwa l [image] n [image] iz }
modal number [GENETICS] 1. The typical chromosome number of a taxonomic group. 2. The typical chromosome number of a tumor cell population.
{ [image] m o macr d mid bullet schwa l [image] n schwa m mid bullet b schwa r }
mode [COMMUNICATIONS] Form of the information in a communication such as literal language, digital data, and video.
[COMPUTER SCIENCE] One of several alternative conditions or methods of operation of a device.
[ELECTROMAGNETISM] A form of propagation of guided waves that is characterized by a particular field pattern in a plane transverse to the direction of propagation.Also known as transmission mode.
[PETROLOGY] The mineral composition of a rock, usually expressed as percentages of total weight or volume.
[PHYSICS] A state of an oscillating system that corresponds to a particular field pattern and one of the possible resonant frequencies of the system.
[STATISTICS] The most frequently occurring member of a set of numbers.
{ m o macr d }
mode converter See mode transducer
{ [image] m o macr d k schwa n [image] v schwa rd mid bullet schwa r }
mode eddies [OCEANOGRAPHY] Densely packed, irregularly oval high- and low- pressure centers roughly 240 miles (400 kilometers) in diameter in which current intensities are typically tenfold greater than the local means.Also known as mesoscale eddies.
{ [image] m o macr d [image] ed mid bullet [image] z }
mode filter [ELECTROMAGNETISM] A waveguide filter designed to separate waves of the same frequency but of different transmission modes.
{ [image] m o macr d [image] fil mid bullet t schwa r }
mode jump [ELECTRONICS] Change in mode of magnetron operation from one pulse to the next; each mode represents a different frequency and power level.
{ [image] m o macr d [image] j schwa mp }
model [COMPUTER SCIENCE] See macroskeleton
[SCIENCE AND TECHNOLOGY] A mathematical or physical system, obeying certain specified conditions, whose behavior is used to understand a physical, biological, or social system to which it is analogous in some way.
{ [image] mäd mid bullet schwa l }
model atmosphere [METEOROLOGY] Any theoretical representation of the atmosphere, particularly of vertical temperature distribution.
{ [image] mäd mid bullet schwa l [image] at mid bullet m schwa [image] sfir }
model-based expert system [COMPUTER SCIENCE] An expert system that is based on knowledge of the structure and function of the object for which the system is designed.
{ brvbar mäd mid bullet schwa l [image] b a macr st [image] ek mid bullet sp schwa rt [image] sis mid bullet t schwa m }
model basin [ENGINEERING] A large basin or tank of water where scale models of ships can be tested.Also known as model tank; towing tank.
{ [image] mäd mid bullet schwa l [image] b a macr s mid bullet schwa n }
model-following problem [CONTROL SYSTEMS] The problem of determining a control that causes the response of a given system to be as close as possible to the response of a model system, given the same input.
{ [image] mäd mid bullet schwa l brvbar fäl mid bullet schwa mid bullet wi engi [image] präb mid bullet l schwa m }
mode-locked laser [OPTICS] A laser designed so that several modes of oscillation with closely spaced wavelengths, in which the laser would normally oscillate, are synchronized so that a pulse of light, lasting for as little as a picosecond, is generated.
{ [image] m o macr d [image] läkt [image] l a macr mid bullet z schwa r }
model reduction [CONTROL SYSTEMS] The process of discarding certain modes of motion while retaining others in the model used by an active control system, in order that the control system can compute control commands with sufficient rapidity.
{ [image] mäd mid bullet schwa l ri [image] d schwa k mid bullet sh schwa n }
model reference system [CONTROL SYSTEMS] An ideal system whose response is agreed to be optimum; computer simulation in which both the model system and the actual system are subjected to the same stimulus is carried out, and parameters of the actual system are adjusted to minimize the difference in the outputs of the model and the actual system.
{ [image] mäd mid bullet schwa l [image] ref mid bullet r schwa ns [image] sis mid bullet t schwa m }
model symbol [COMPUTER SCIENCE] The standard usage of geometrical figures, such as squares, circles, or triangles, to help illustrate the various working parts of a model: each symbol must, nevertheless, be footnoted for complete clarification.
{ [image] mäd mid bullet schwa l [image] sim mid bullet b schwa l }
model tank See model basin
{ [image] mäd mid bullet schwa l [image] ta engi k }
model theory [MATHEMATICS] The general qualitative study of the structure of a mathematical theory.
{ [image] mäd mid bullet schwa l [image] th [image] mid bullet schwa mid bullet r [image] }
modem [ELECTRONICS] A combination modulator and demodulator at each end of a telephone line to convert binary digital information to audio tone signals suitable for transmission over the line, and vice versa.Also known as dataset.Derived from modulator-demodulator.
{ [image] m o macr [image] dem }
modem eliminator [COMPUTER SCIENCE] A device that is used to connect two computers in proximity and that mimics the action of two modems and a telephone line.
{ [image] m o macr [image] dem schwa [image] lim mid bullet schwa [image] n a macr d mid bullet schwa r }
mode number [ELECTRONICS] 1. The number of complete cycles during which an electron of average speed is in the drift space of a reflex klystron. 2. The number of radians of phase in the microwave field of a magnetron divided by 2 [image] as one goes once around the anode.
{ [image] m o macr d [image] n schwa m mid bullet b schwa r }
mode of oscillation See mode of vibration
{ [image] m o macr d schwa v [image] äs mid bullet schwa [image] l a macr mid bullet sh schwa n }
mode of vibration [MECHANICS] A characteristic manner in which a system which does not dissipate energy and whose motions are restricted by boundary conditions can oscillate, having a characteristic pattern of motion and one of a discrete set of frequencies.Also known as mode of oscillation.
{ [image] m o macr d schwa v v imacr [image] br a macr mid bullet sh schwa n }
moder [COMMUNICATIONS] See coder
[GEOLOGY] Humus consisting of plant material that is undergoing alteration from the living to the decayed state and is intermediate in acidity between mor and mull.
{ [image] m o macr d mid bullet schwa r }
moderate breeze [METEOROLOGY] In the Beaufort wind scale, a wind whose speed is from 11 to 16 knots (13 to 18 miles per hour or 20 to 30 kilometers per hour).
{ [image] mäd mid bullet schwa mid bullet r schwa t br z }
moderate gale [METEOROLOGY] In the Beaufort wind scale, a wind whose speed is from 28 to 33 knots (32 to 38 miles per hour or 52 to 61 kilometers per hour).
{ mäd mid bullet schwa mid bullet r schwa t g a macr l }
moderator [NUCLEONICS] The material used in a nuclear reactor to moderate or slow down neutrons from the high velocities at which they are created in the fission process.
{ mäd mid bullet schwa - r a macr d mid bullet schwa r }
modern algebra [MATHEMATICS] The study of algebraic systems such as groups, rings, modules, and fields.
{ mäd mid bullet schwa rn al mid bullet j schwa mid bullet br schwa }
modern control [CONTROL SYSTEMS] A control system that takes account of the dynamics of the processes involved and the limitations on measuring them, with the aim of approaching the condition of optimal control.
{ mäd mid bullet schwa rn k schwa n tr o macr l }
Mode S [NAVIGATION] An augmentation of the Air Traffic Control Radar Beacon System in which each aircraft is equipped with a transponder that replies when interrogated with a discrete identity code.Also known as ADSEL (in Britain); discrete address beacon system or DABS (in the United States).
{ m o macr d es }
mode shift [ELECTRONICS] Change in mode of magnetron operation during a pulse.
{ m o macr d shift }
mode skip [ELECTRONICS] Failure of a magnetron to fire on each successive pulse.
{ m o macr d skip }
mode switch [COMPUTER SCIENCE] A preset control which affects the normal response of various components of a mechanical desk calculator.
[ELECTRONICS] A microwave control device, often consisting of a waveguide section of special cross section, which is used to change the mode of microwave power transmission in the waveguide.
{ m o macr d swich }
mode transducer [ELECTRONICS] Device for transforming an electromagnetic wave from one mode of propagation to another.Also known as mode converter; mode transformer.
{ m o macr d tranz dü mid bullet s schwa r }
mode transformer See mode transducer
{ m o macr d tranz f r mid bullet m schwa r }
MODFET See high-electron-mobility transistor
{ mäd fet }
modification [ENGINEERING] A major or minor change in the design of an item, effected in order to correct a deficiency, to facilitate production, or to improve operational effectiveness.
[METALLURGY] Treatment of molten aluminum alloys containing 8-13% silicon with small amounts of a sodium fluoride or sodium chloride mixture; improves mechanical properties.
[MOLECULAR BIOLOGY] In nucleic acid metabolism, any changes made to deoxyribonucleic acid or ribonucleic acid after their original incorporation into a polynucleotide chain.
[SCIENCE AND TECHNOLOGY] Any change brought about by external or internal factors.
{ mäd mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
modification kit [ENGINEERING] A collection of items not all having the same basic name which are employed individually or conjunctively to alter the design of a component or equipment.
{ mäd mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n kit }
modified asphalt [MATERIALS] Asphalt modified by addition of a rosin ester or synthetic resin.
{ mäd mid bullet schwa f imacr d as f lt }
modified base [MOLECULAR BIOLOGY] A nucleotide that is an altered form of the usual four nucleic acid bases.
{ brvbar mäd mid bullet schwa f imacr d b a macr s }
modified Bessel equation [MATHEMATICS] The differential equasion z2f''(z) + zf'(z) - (z2 + n2)f(z) = 0, where z is a variable that can have real or complex values and n is a real or complex number.
{ brvbar m o macr d mid bullet schwa f imacr d bes mid bullet schwa l i kw a macr mid bullet zh schwa n }
modified Bessel functions [MATHEMATICS] The functions defined by Iv (x) = exp (-i /2) Jv (ix), where Jv is the Bessel function of order , and x is real and positive.
{ mäd mid bullet schwa f imacr d bes mid bullet schwa l f schwa engi k mid bullet sh schwa nz }
modified betatron [NUCLEONICS] A betatron in which the orbital stability properties of the beam are improved by adding a toroidal magnetic field.
{ mäd mid bullet schwa f imacr d b a macr d mid bullet schwa trän }
modified constant-voltage charge [ELECTRICITY] Charging of a storage battery in which the voltage of the charging circuit is held substantially constant, but a fixed resistance is inserted in the battery circuit producing a rising voltage characteristic at the battery terminals as the charge progresses.
{ mäd mid bullet schwa f imacr d brvbar kän mid bullet st schwa nt brvbar v o macr l mid bullet tij chärj }
modified exponential curve [STATISTICS] The equation resulting when a constant is added to the exponential curve equation; used to estimate trend in a nonlinear time series.
{ brvbar mäd mid bullet schwa f imacr d ek mid bullet sp schwa brvbar nen mid bullet ch schwa l k schwa rv }
modified gunmetal [METALLURGY] Gunmetal containing about 2.5% lead; used for gears and bearings.
{ mäd mid bullet schwa f imacr d g schwa n med mid bullet schwa l }
modified Hankel functions [MATHEMATICS] The functions defined by Kv (x) = (i /2) exp (i /2) Hv(1)(ix), where Hv(1) is the first Hankel function of order , and x is real and positive.Also known as MacDonald functions.
{ mäd mid bullet schwa f imacr d hä engi k mid bullet schwa l f schwa engi k mid bullet sh schwa nz }
modified index of refraction [METEOROLOGY] An atmospheric index of refraction mathematically modified so that when its gradient is applied to energy propagation over a hypothetical flat earth, it is substantially equivalent to propagation over the true curved earth with the actual index of refraction.Also known as modified refractive index; refractive modulus.
{ mäd mid bullet schwa f imacr d in deks schwa v ri frak mid bullet sh schwa n }
modified Julian date [ASTRONOMY] The Julian date minus 2,400,000.5. Abbreviated MJD.
{ mäd mid bullet schwa f imacr d jül mid bullet y schwa n d a macr t }
modified Lambert conformal chart [MAPPING] A chart on the modified Lambert conformal projection.Also known as Ney's chart.
{ mäd mid bullet schwa f imacr d lam mid bullet b schwa rt k schwa n brvbar f r mid bullet m schwa l chärt }
modified Lambert conformal projection [MAPPING] A modification of the Lambert conformal projection for use in polar regions, one of the standard parallels being at latitude 89°59'58'' and the other at latitude 71° or 74°, and the parallels being expanded slightly to form complete concentric circles.Also known as Ney's projection.
{ mäd mid bullet schwa f imacr d lam mid bullet b schwa rt k schwa n brvbar f r mid bullet m schwa l pr schwa jek mid bullet sh schwa n }
modified Lewis acid [PHYSICAL CHEMISTRY] An acid that is a halide ion acceptor.
{ mäd mid bullet schwa f imacr d lü mid bullet schwa s brvbar as mid bullet schwa d }
modified mean [STATISTICS] A mean computed after elimination of observations judged to be atypical.
{ brvbar mäd mid bullet schwa f imacr d m n }
modified precision approach radar [NAVIGATION] A special precision radar approach landing procedure for high performance aircraft; radar guidance is provided to a landing flare point instead of a runway touchdown point.
{ mäd mid bullet schwa f imacr d pr schwa sizh mid bullet schwa n schwa brvbar pr o macr ch r a macr där }
modified rayon [TEXTILES] A woollike rayon fiber made with additives in the spinning solution.
{ mäd mid bullet schwa f imacr d r a macr än }
modified refractive index See modified index of refraction
{ mäd mid bullet schwa f imacr d ri brvbar frak mid bullet tiv in deks }
modifier [COMPUTER SCIENCE] A quantity used to alter the address of an operand in a computer, such as the cycle index.Also known as index word.
[MATERIALS] In flotation, any of the chemicals which increase the specific attraction between collector agents and particle surfaces or which increase the wettability of those surfaces.
{ mäd mid bullet schwa f imacr mid bullet schwa r }
modifier gene [GENETICS] A gene that alters the phenotypic expression of a nonallelic gene.
{ mäd mid bullet schwa f imacr mid bullet schwa r j n }
modifier register See index register
{ mäd mid bullet schwa f imacr mid bullet schwa r rej mid bullet schwa mid bullet st schwa r }
modify [COMPUTER SCIENCE] 1. To alter a portion of an instruction so its interpretation and execution will be other than normal; the modification may permanently change the instruction or leave it unchanged and affect only the current execution; the most frequent modification is that of the effective address through the use of index registers. 2. To alter a subroutine according to a defined parameter.
{ mäd mid bullet schwa f imacr }
modify structure [COMPUTER SCIENCE] A statement in a database language that allows changes to be made in the structure of the records in a file.
{ mäd mid bullet schwa f imacr str schwa k mid bullet ch schwa r }
modillon [ARCHITECTURE] A horizontal bracket, usually in the form of a scroll with acanthus, supporting the corona under a cornice.
{ m o macr dil mid bullet y schwa n }
moding [ELECTRONICS] Defect of magnetron oscillation in which it oscillates in one or more undesired modes.
{ m o macr d mid bullet i engi }
modiolus [ANATOMY] The central axis of the cochlea.
{ m schwa d imacr mid bullet schwa mid bullet l schwa s }
modula-2 [COMPUTER SCIENCE] A general-purpose programming language that allows a computer program to be written as separate modules which can be compiled separately but can share a common code.
{ mäj mid bullet schwa mid bullet l schwa tü }
modular circuit [ELECTRONICS] Any type of circuit assembled to form rectangular or cubical blocks that perform one or more complete circuit functions.
{ mäj mid bullet schwa mid bullet l schwa r s schwa r mid bullet k schwa t }
modular compilation [COMPUTER SCIENCE] The separate translation into machine language of the individual parts of a computer program, which are then combined into a single program by a linkage editor.
{ mäj mid bullet schwa mid bullet l schwa r käm mid bullet p schwa l a macr mid bullet sh schwa n }
modularity [COMPUTER SCIENCE] The property of functional flexibility built into a computer system by assembling discrete units which can be easily joined to or arranged with other parts or units.
{ mäj mid bullet schwa lar mid bullet schwa d mid bullet }
modular programming [COMPUTER SCIENCE] The construction of a computer program from a collection of modules, each of workable size, whose interactions are rigidly restricted.
{ mäj mid bullet schwa mid bullet l schwa r pr o macr gram mid bullet i engi }
N-modular redundancy [COMPUTER SCIENCE] A generalization of triple modular redundancy in which there are N identical units, where N is any odd number.
{ en brvbar mäj mid bullet schwa mid bullet l schwa r ri d schwa n mid bullet d schwa n mid bullet s }
modular structure [BUILDING CONSTRUCTION] A building that is constructed of preassembled or presized units of standard sizes; uses a 4-inch (10.16- centimeter) cubical module as a reference.
[ELECTRONICS] 1. An assembly involving the use of integral multiples of a given length for the dimensions of electronic components and electronic equipment, as well as for spacings of holes in a chassis or printed wiring board. 2. An assembly made from modules.
{ mäj mid bullet schwa mid bullet l schwa r str schwa k mid bullet ch schwa r }
modulate [ELECTRONICS] To vary the amplitude, frequency, or phase of a wave, or vary the velocity of the electrons in an electron beam in some characteristic manner.
{ mäj mid bullet schwa l a macr t }
modulated amplifier [ELECTRONICS] Amplifier stage in a transmitter in which the modulating signal is introduced and modulates the carrier.
{ mäj mid bullet schwa l a macr d mid bullet schwa d am mid bullet pl schwa f imacr mid bullet schwa r }
modulated carrier [COMMUNICATIONS] Radio-frequency carrier wave whose amplitude phase or frequency has been varied according to the intelligence to be conveyed.
{ mäj mid bullet schwa l a macr d mid bullet schwa d kar mid bullet mid bullet schwa r }
modulated continuous wave [COMMUNICATIONS] Wave in which the carrier is modulated by a constant audio-frequency tone.
{ mäj mid bullet schwa l a macr d mid bullet schwa d k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s w a macr v }
modulated Raman scattering [SPECTROSCOPY] Application of modulation spectroscopy to the study of Raman scattering; in particular, use of external perturbations to lower the symmetry of certain crystals and permit symmetry- forbidden modes, and the use of wavelength modulation to analyze second-order Raman spectra.
{ mäj mid bullet schwa l a macr d mid bullet schwa d rä mid bullet m schwa n skad mid bullet schwa mid bullet ri engi }
modulated stage [ELECTRONICS] Radio-frequency stage to which the modulator is coupled and in which the continuous wave (carrier wave) is modulated according to the system of modulation and the characteristics of the modulating wave.
{ mäj mid bullet schwa l a macr d mid bullet schwa d st a macr j }
modulating codon [MOLECULAR BIOLOGY] A codon that controls the frequency of transcription of a cistron.
{ brvbar mäj mid bullet schwa l a macr d mid bullet i engi k o macr dän }
modulating electrode [ELECTRONICS] Electrode to which a potential is applied to control the magnitude of the beam current.
{ mäj mid bullet schwa l a macr d mid bullet i engi i lek tr o macr d }
modulating signal [COMMUNICATIONS] Signal which causes a variation of some characteristics of a carrier.
{ mäj mid bullet schwa l a macr d mid bullet i engi sig mid bullet n schwa l }
modulation [COMMUNICATIONS] The process or the result of the process by which some parameter of one wave is varied in accordance with some parameter of another wave.
[MECHANICAL ENGINEERING] Regulation of the fuel-air mixture to a burner in response to fluctuations of load on a boiler.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n }
modulation capability [ELECTRONICS] Of an aural transmitter, the maximum percentage modulation that can be obtained without exceeding a given distortion figure.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n k a macr mid bullet p schwa - bil mid bullet schwa mid bullet d }
modulation code [COMMUNICATIONS] A code used to cause variations in a signal in accordance with a predetermined scheme; normally used to alter or modulate a carrier wave to transmit data.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n k o macr d }
modulation crest [COMMUNICATIONS] The peak amplitude of an amplitude- modulated wave.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n krest }
modulation-doped field-effect transistor See high-electron mobility transistor
{ mäj mid bullet schwa l a macr mid bullet sh schwa n brvbar d o macr pt f ld i brvbar fekt tran zis mid bullet t schwa r }
modulation-doped structure [SOLID-STATE PHYSICS] An epitaxially grown crystal structure in which successive semiconductor layers contain different types of electrical dopants.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n brvbar d o macr pt str schwa k mid bullet ch schwa r }
modulation envelope [COMMUNICATIONS] A curve drawn through the peaks of a graph showing the waveform of a modulated signal; represents the waveform of the intelligence carried by the signal.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n en mid bullet v schwa l o macr p }
modulation factor [COMMUNICATIONS] 1. In general, the ratio of the peak variation in the modulation actually used in a transmitter to the maximum variation for which the transmitter was designed. 2. In an amplitude- modulated wave, the ratio (usually expressed in percent) of the peak variation of the envelope from its reference value, to the reference value.Also known as index of modulation. 3. In a frequency-modulated wave, the ratio of the actual frequency swing to the frequency swing required for 100% modulation.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n fak mid bullet t schwa r }
modulation index [COMMUNICATIONS] The ratio of the frequency deviation to the frequency of the modulating wave in a frequency-modulation system when using a sinusoidal modulating wave.Also known as ratio deviation.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n in deks }
modulation meter [ENGINEERING] Instrument for measuring the degree of modulation (modulation factor) of a modulated wave train, usually expressed in percent.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n m d mid bullet schwa r }
modulation rise [ELECTRONICS] Increase of the modulation percentage caused by nonlinearity of any tuned amplifier, usually the last intermediate-frequency stage of a receiver.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n r imacr z }
modulation spectroscopy [SPECTROSCOPY] A branch of spectroscopy concerned with the measurement and interpretation of changes in transmission or reflection spectra induced (usually) by externally applied perturbation, such as temperature or pressure change, or an electric or magnetic field.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n spek träs mid bullet k schwa mid bullet p }
modulation transformer [ENGINEERING ACOUSTICS] An audio-frequency transformer which matches impedances and transmits audio frequencies between one or more plates of an audio output stage and the grid or plate of a modulated amplifier.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n tranz f r mid bullet m schwa r }
modulation with a fixed reference [COMMUNICATIONS] Phase modulation with a pilot carrier.
{ mäj mid bullet schwa l a macr mid bullet sh schwa n with schwa fixt ref mid bullet r schwa ns }
modulator [ELECTRONICS] 1. The transmitter stage that supplies the modulating signal to the modulated amplifier stage or that triggers the modulated amplifier stage to produce pulses at desired instants as in radar. 2. A device that produces modulation by any means, such as by virtue of a nonlinear characteristic or by controlling some circuit quantity in accordance with the waveform of a modulating signal. 3. One of the electrodes of a spacistor.
{ mäj mid bullet schwa l a macr d mid bullet schwa r }
modulator crystal [OPTICS] Crystal which is used to modulate a polarized light beam by the use of the Pockel's effect; useful as a modulator in laser systems.
{ mäj mid bullet schwa l a macr d mid bullet schwa r krist mid bullet schwa l }
modulator-demodulator See modem
{ mäj mid bullet schwa l a macr d mid bullet schwa r d mäj mid bullet schwa l a macr d mid bullet schwa r }
modulator glow tube [ELECTRONICS] Cold cathode recorder tube that is used for facsimile and sound-on-film recording; provides a modulated high-intensity point source of light.
{ mäj mid bullet schwa l a macr d mid bullet schwa r gl o macr tüb }
module [AEROSPACE ENGINEERING] A self-contained unit which serves as a building block for the overall structure in space technology; usually designated by its primary function, such as command module or lunar landing module.
[COMPUTER SCIENCE] 1. A distinct and identifiable unit of computer program for such purposes as compiling, loading, and linkage editing. 2. One memory bank and associated electronics in a computer.
[ELECTRONICS] A packaged assembly of wired components, built in a standardized size and having standardized plug- in or solderable terminations.
[ENGINEERING] A unit of size used as a basic component for standardizing the design and construction of buildings, building parts, and furniture.
[MATHEMATICS] A vector space in which the scalars are a ring rather than a field.
{ mäj mid bullet ül }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

modulo [MATHEMATICS] 1. A group G modulo a subgroup H is the quotient group G/H of cosets of H in G. 2. A technique of identifying elements in an algebraic structure in such a manner that the resulting collection of identified objects is the same type of structure.
{ [image] mäj mid bullet schwa [image] l o macr }
modulo N [MATHEMATICS] Two integers are said to be congruent modulo N (where N is some integer) if they have the same remainder when divided by N.
{ [image] mäj mid bullet schwa [image] l o macr [image] en }
modulo N arithmetic [MATHEMATICS] Calculations in which all integers are replaced by their remainders after division by N (where N is some fixed integer.)
{ [image] mäj mid bullet schwa [image] l o macr brvbar en schwa [image] rith mid bullet m schwa mid bullet tik }
modulo N check [COMPUTER SCIENCE] A procedure for verification of the accuracy of a computation by repeating the steps in modulo N arithmetic and comparing the result with the original result (modulo N).Also known as residue check.
{ [image] mäj mid bullet schwa [image] l o macr brvbar en [image] chek }
modulo-two adder [COMPUTER SCIENCE] A logical circuit for adding one-digit binary numbers.
{ [image] mäj mid bullet schwa [image] l o macr brvbar tü [image] ad mid bullet schwa r }
modulus [MATHEMATICS] 1. The modulus of a logarithm with a given base is the factor by which a logarithm with a second base must be multiplied to give the first logarithm. 2. See absolute value
{ [image] mäj mid bullet schwa mid bullet l schwa s }
modulus of a congruence [MATHEMATICS] A number a, such that two specified numbers b and c give the same remainder when divided by a; b and c are then said to be congruent, modulus a (or congruent, modulo a).
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v schwa k schwa n [image] grü mid bullet schwa ns }
modulus of compression See bulk modulus of elasticity
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v k schwa m [image] presh mid bullet schwa n }
modulus of continuity [MATHEMATICS] For a real valued continuous function f, this is the function whose value at a real number r is the maximum of the modulus of f(x) - f(y) where the modulus of x - y is less than r; this function is useful in approximation theory.
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] }
modulus of decay [MECHANICS] The time required for the amplitude of oscillation of an underdamped harmonic oscillator to drop to 1/e of its initial value; the reciprocal of the damping factor.
{ brvbar mäj mid bullet schwa mid bullet l schwa s schwa v di [image] k a macr }
modulus of deformation [MECHANICS] The modulus of elasticity of a material that deforms other than according to Hooke's law.
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v [image] d [image] [image] f [image] r [image] m a macr mid bullet sh schwa n }
modulus of distance [ASTRONOMY] The quantity m-M, where M is the absolute magnitude of a given star and m is its apparent magnitude.Also known as distance modulus.
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v [image] dis mid bullet t schwa ns }
modulus of elasticity [MECHANICS] The ratio of the increment of some specified form of stress to the increment of some specified form of strain, such as Young's modulus, the bulk modulus, or the shear modulus.Also known as coefficient of elasticity; elasticity modulus; elastic modulus.
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v i [image] las [image] tis mid bullet schwa d mid bullet [image] }
modulus of elasticity in shear [MECHANICS] A measure of a material's resistance to shearing stress, equal to the shearing stress divided by the resultant angle of deformation expressed in radians.Also known as coefficient of rigidity; modulus of rigidity; rigidity modulus; shear modulus.
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v i [image] las [image] tis mid bullet schwa d mid bullet [image] in [image] shir }
modulus of resilience [MECHANICS] The maximum mechanical energy stored per unit volume of material when it is stressed to its elastic limit.
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v ri [image] zil mid bullet y schwa ns }
modulus of rigidity See modulus of elasticity in shear
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v ri [image] jid mid bullet schwa d mid bullet [image] }
modulus of rupture in bending [MECHANICS] The maximum stress per unit area that a specimen can withstand without breaking when it is bent, as calculated from the breaking load under the assumption that the specimen is elastic until rupture takes place.
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v [image] r schwa p mid bullet ch schwa r in [image] bend mid bullet i engi }
modulus of rupture in torsion [MECHANICS] The maximum stress per unit area that a specimen can withstand without breaking when its ends are twisted, as calculated from the breaking load under the assumption that the specimen is elastic until rupture takes place.
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v [image] r schwa p mid bullet ch schwa r in [image] t [image] r mid bullet sh schwa n }
modulus of simple longitudinal extension See axial modulus
{ brvbar mäj mid bullet schwa mid bullet l schwa s schwa v brvbar sim mid bullet p schwa l [image] län mid bullet j schwa brvbar tüd mid bullet schwa n mid bullet schwa l ik [image] sten mid bullet ch schwa n }
modulus of strain hardening See rate of strain hardening
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v [image] str a macr n [image] härd mid bullet schwa n mid bullet i engi }
modulus of torsion See torsional modulus
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v [image] t [image] r mid bullet sh schwa n }
modulus of volume elasticity See bulk modulus of elasticity
{ [image] mäj mid bullet schwa mid bullet l schwa s schwa v [image] väl mid bullet y schwa m i [image] las [image] tis mid bullet schwa d mid bullet [image] }
Moeller-Barlow disease See infantile scurvy
{ [image] m schwa l mid bullet schwa r [image] bär mid bullet l o macr di [image] z [image] z }
moellon See degras
{ mwe [image] l [image] n }
Moeritheriidae [PALEONTOLOGY] The single family of the extinct order Moeritherioidea.
{ [image] mir mid bullet schwa mid bullet th schwa [image] r imacr mid bullet schwa [image] d [image] }
Moeritherioidea [PALEONTOLOGY] A suborder of extinct sirenian mammals considered as primitive proboscideans by some authorities and as a sirenian offshoot by others.
{ [image] mir mid bullet schwa [image] thir mid bullet [image] [image] [image] id mid bullet [image] mid bullet schwa }
mofette [GEOLOGY] A small opening emitting carbon dioxide in an area of late-stage volcanic activity.
{ m o macr [image] fet }
mohair [TEXTILES] A sleek, lustrous fabric made of angora goat fibers.
{ [image] m o macr [image] her }
Mohaupt effect [ORDNANCE] The effect of a metal liner introduced in a shaped charge to increase penetration.
{ [image] m o macr [image] ha udot pt i [image] fekt }
mohavite See tincalconite
{ m o macr [image] hä [image] v imacr t }
Mohawkian [GEOLOGY] A North American stage of middle Ordovician geologic time, above Chazyan and below Edenian.
{ m o macr [image] h [image] k mid bullet [image] mid bullet schwa n }
mohm [MECHANICS] A unit of mechanical mobility, equal to the reciprocal of 1 mechanical ohm.
{ m o macr m }
Mohnian [GEOLOGY] A North American stage of geologic time: Miocene (above Luisian, below Delmontian).
{ [image] m o macr mid bullet n [image] mid bullet schwa n }
Moho See Mohorovicic discontinuity
{ [image] m o macr mid bullet h o macr }
Mohole drilling [GEOLOGY] Drilling aimed at penetration of the earth's crust, through the Mohorovicic discontinuity, to sample the mantle.
{ [image] m o macr [image] h o macr l [image] dril mid bullet i engi }
Mohorovicic discontinuity [GEOPHYSICS] A seismic discontinuity that separates the earth's crust from the subjacent mantle, inferred from travel time curves indicating that seismic waves undergo a sudden increase in velocity.Also known as Moho.
{ [image] m o macr mid bullet h o macr [image] r o macr mid bullet v schwa [image] chich dis [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] }
Mohr cubic centimeter [CHEMICAL ENGINEERING] A unit of volume used in saccharimetry, equal to the volume of 1 gram of water at a specified temperature, usually 17.5°C, in which case, it is equal to 1.00238 cubic centimeters.
{ [image] m [image] r [image] kyü mid bullet bik [image] sent mid bullet schwa [image] m [image] d mid bullet schwa r }
Mohr liter [CHEMICAL ENGINEERING] A unit of volume, equal to 1000 Mohr cubic centimeters.
{ [image] m [image] r [image] l [image] d mid bullet schwa r }
Mohr's circle [MECHANICS] A graphical construction making it possible to determine the stresses in a cross section if the principal stresses are known.
{ [image] m [image] rz [image] s schwa r mid bullet k schwa l }
Mohr's salt See ferrous ammonium sulfate
{ [image] m [image] rz [image] s [image] lt }
Mohr titration [ANALYTICAL CHEMISTRY] Titration with silver nitrate to determine the concentration of chlorides in a solution; silver chromate precipitation is the end-point indicator.
{ [image] m [image] r t imacr [image] tr a macr mid bullet sh schwa n }
mohsite See ilmenite
{ [image] m o macr [image] s imacr t }
Mohs scale [MINERALOGY] An empirical scale consisting of 10 minerals with reference to which the hardness of all other minerals is measured; it includes, from softest (designated 1) to hardest (10): talc, gypsum, calcite, fluorite, apatite, orthoclase, quartz, topaz, corundum, and diamond.
{ [image] m o macr z [image] sk a macr l }
moiety [CHEMISTRY] A part or portion of a molecule, generally complex, having a characteristic chemical or pharmacological property.
{ [image] m [image] i mid bullet schwa d mid bullet [image] }
moil [MINING ENGINEERING] A long steel wedge with a rounded point used for breaking up rocks in a mine.
{ m [image] il }
moiré [COMMUNICATIONS] In television, the spurious pattern in the reproduced picture resulting from interference beats between two sets of periodic structures in the image.
[GRAPHIC ARTS] Undesirable patterns that occur when a halftone is made from a previously printed halftone or steel engraving; they are caused by the conflict between the dot arrangement produced by the halftone screen and the dots or lines of the original halftone or engraving; careful rotation of the halftone screen by the photographer or engraver may minimize moiré.
[TEXTILES] A fabric finish in which the warp has yarn of harder twist than the filling, with a surface pattern resembling water ripples that is produced by engraved rollers, heat, pressure, steam, and chemicals.
{ m [image] [image] r a macr }
moiré effect [OPTICS] The effect whereby, when one family of curves is superposed on another family of curves so that the curves cross at angles of less than about 45°, a new family of curves appears which pass through intersections of the original curves.
{ m [image] [image] r a macr i [image] fekt }
moiré fringes [OPTICS] The bands which appear in the moiré effect.
{ m [image] [image] r a macr [image] frin mid bullet j schwa z }
moiré interferometry [ENGINEERING] An optical technique that measures the components of deformation of a specimen surface in the plane of the surface by superposing a reference grating and a diffraction grating that is applied to, and deforms with, the surface.
{ m [image] [image] r a macr [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa mid bullet tr [image] }
moissanite [MINERALOGY] SiC A carbide mineral found in meteorites; identical with artificial carborundum.
{ [image] m [image] is mid bullet schwa n [image] imacr t }
moist adiabat See saturation adiabat
{ [image] m [image] ist [image] ad mid bullet [image] mid bullet schwa [image] bat }
moist-adiabatic lapse rate See saturation-adiabatic lapse rate
{ [image] m [image] ist brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] laps [image] r a macr t }
moist air [METEOROLOGY] 1. In atmospheric thermodynamics, air that is a mixture of dry air and any amount of water vapor. 2. Generally, air with a high relative humidity.
{ [image] m [image] ist [image] er }
moist climate [CLIMATOLOGY] In C.W. Thornthwaite's climatic classification, any type of climate in which the seasonal water surplus counteracts seasonal water deficiency; thus it has a moisture index greater than zero.
{ [image] m [image] ist [image] kl imacr m mid bullet schwa t }
moist-heat sterilization [ENGINEERING] Sterilization with steam under pressure, as in an autoclave, pressure cooker, or retort; most bacteriological media are sterilized by autoclaving at 121°C, with 15 pounds (103 kilopascals) of pressure, for 20 minutes or more.
{ [image] m [image] ist brvbar h [image] t [image] ster mid bullet schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
moist room [ENGINEERING] An enclosed space that is maintained at a specified temperature, usually 73°F (23°C), with the humidity maintained at 98% or above and that is used to cure and store test specimens of cementitious material.
{ [image] m [image] ist [image] rüm }
moisture [CLIMATOLOGY] The quantity of precipitation or the precipitation effectiveness.
[METEOROLOGY] The water vapor content of the atmosphere, or the total water substance (gaseous, liquid, and solid) present in a given volume of air.
[PHYSICAL CHEMISTRY] Water that is dispersed through a gas in the form of water vapor or small droplets, dispersed through a solid, or condensed on the surface of a solid.
{ [image] m [image] is mid bullet ch schwa r }
moisture adjustment [METEOROLOGY] The adjustment of observed precipitation in a storm by the ratio of the estimated probable maximum precipitable water over the basin under study to the actual precipitable water calculated for the particular storm.
{ [image] m [image] is mid bullet ch schwa r schwa [image] j schwa s mid bullet m schwa nt }
moisture barrier [MATERIALS] A material that retards the passage of moisture into walls.
{ [image] m [image] is mid bullet ch schwa r [image] bar mid bullet [image] mid bullet schwa r }
moisture content [MECHANICS] The quantity of water in a mass of soil, sewage, sludge, or screenings; expressed in percentage by weight of water in the mass.
{ [image] m [image] is mid bullet ch schwa r [image] kän mid bullet tent }
moisture factor [METEOROLOGY] One of the simplest measures of precipitation effectiveness: moisture factor = P/T, where P is precipitation in centimeters and T is temperature degrees centigrade for the period in question.
{ [image] m [image] is mid bullet ch schwa r [image] fak mid bullet t schwa r }
moisture film cohesion See apparent cohesion
{ [image] m [image] is mid bullet ch schwa r brvbar film k o macr [image] h [image] mid bullet zh schwa n }
moisture flux See eddy flux
{ [image] m [image] is mid bullet ch schwa r [image] fl schwa ks }
moisture gradient [ENGINEERING] The difference in moisture content between the surface and the inner portion of a section of wood.
{ [image] m [image] is mid bullet ch schwa r [image] gr a macr d mid bullet [image] mid bullet schwa nt }
moisture inversion [METEOROLOGY] An increase with height of the moisture content of the air; specifically, the layer through which this increase occurs, or the altitude at which the increase begins.
{ [image] m is mid bullet ch schwa r in v schwa r mid bullet zh schwa n }
moisture loss [MECHANICAL ENGINEERING] The difference in heat content between the moisture in the boiler exit gases and that of moisture at ambient air temperature.
{ m is mid bullet ch schwa r l s }
moisture-vapor transmission [FLUID MECHANICS] The rate at which water vapor permeates a porous film (such as plastic or paper) or a wall.
{ m is mid bullet ch schwa r brvbar v a macr mid bullet p schwa r tranz mish mid bullet schwa n }
Moko disease [PLANT PATHOLOGY] Bacterial wilt of banana caused by Pseudomonas solanacearum.
{ m o macr mid bullet k o macr di z z }
mol See mole
{ m o macr l }
MOL See manned orbiting laboratory
molal average boiling point [PHYSICAL CHEMISTRY] A pseudo boiling point for a mixture calculated as the summation of individual mole fraction-boiling point (in degrees Rankine) products.
{ m o macr mid bullet l schwa l av mid bullet rij b il mid bullet i engi p int }
molal elevation of the boiling point See ebullioscopic con- stant
{ brvbar m o macr mid bullet l schwa l el mid bullet schwa brvbar v a macr mid bullet sh schwa n schwa v th schwa b il mid bullet i engi p int }
molal heat capacity See molar heat capacity
{ m o macr mid bullet l schwa l h t k schwa pas mid bullet schwa d mid bullet }
molality [CHEMISTRY] Concentration given as moles per 1000 grams of solvent.
{ m o macr lal mid bullet schwa d mid bullet }
molal quantity [CHEMISTRY] The number of moles (gram-molecular weights) present, expressed with weight in pounds, grams, or such units, numerically equal to the molecular weight; for example, pound-mole, gram- mole.
{ m o macr mid bullet l schwa l kwän mid bullet schwa d mid bullet }
molal solution [CHEMISTRY] Concentration of a solution expressed in moles of solute divided by 1000 grams of solvent.
{ m o macr mid bullet l schwa l s schwa lü mid bullet sh schwa n }
molal specific heat See molar specific heat
{ m o macr mid bullet l schwa l sp schwa brvbar sif mid bullet ik h t }
molal volume See molar volume
{ m o macr mid bullet l schwa l väl mid bullet y schwa m }
molar [ANATOMY] 1. A tooth adapted for grinding. 2. Any of the three pairs of cheek teeth behind the premolars on each side of the jaws in humans.
[PHYSICAL CHEMISTRY] Denoting a physical quantity divided by the amount of substance expressed in moles.
{ m o macr mid bullet l schwa r }
molar conductivity [PHYSICAL CHEMISTRY] The ratio of the conductivity of an electrolytic solution to the concentration of electrolyte in moles per unit volume.
{ m o macr mid bullet l schwa r kän d schwa k tiv mid bullet schwa d mid bullet }
molar dispersion [OPTICS] In refractometry, the difference in molar refraction (refractive index) of a compound at two different light-beam wavelengths.
{ m o macr mid bullet l schwa r di sp schwa r mid bullet sh schwa n }
molar heat capacity [PHYSICAL CHEMISTRY] The amount of heat required to raise 1 mole of a substance 1° in temperature.Also known as molal heat capacity; molecular heat capacity.
{ m o macr mid bullet l schwa r h t k schwa pas mid bullet schwa d mid bullet }
molarity [CHEMISTRY] Measure of the number of gram-molecular weights of a compound present (dissolved) in 1 liter of solution; it is indicated by M, preceded by a number to show solute concentration.
{ m o macr lar mid bullet schwa d mid bullet }
molar magnetic rotation [OPTICS] A measure of the strength of the Faraday effect in a substance, equal to M rho '/(M' ' rho),where is the angle of rotation, M is the molecular weight of the substance, rho is its density, and ', M', and rho ' are corresponding quantities for water.
{ brvbar m o macr mid bullet l schwa r mag brvbar ned mid bullet ik r o macr t a macr mid bullet sh schwa n }
molar refraction [OPTICS] Equation for the refractive index of a compound modified by the compound's molecular weight and density.Also known as the Lorentz-Lorenz molar refraction.
{ m o macr mid bullet l schwa r ri frak mid bullet sh schwa n }
molar solution [CHEMISTRY] Aqueous solution that contains 1 mole (gram- molecular weight) of solute in 1 liter of the solution.
{ m o macr mid bullet l schwa r s schwa lü mid bullet sh schwa n }
molar specific heat [PHYSICAL CHEMISTRY] The ratio of the amount of heat required to raise the temperature of 1 mole of a compound 1°, to the amount of heat required to raise the temperature of 1 mole of a reference substance, such as water, 1° at a specified temperature.Also known as molal specific heat; molecular specific heat.
{ m o macr mid bullet l schwa r sp schwa sif mid bullet ik h t }
molar susceptibility [PHYSICAL CHEMISTRY] Magnetic susceptibility of a compound per gram-mole of that compound.
{ m o macr mid bullet l schwa r s schwa sep mid bullet t schwa bil mid bullet schwa d mid bullet }
molar volume [PHYSICAL CHEMISTRY] The volume occupied by one mole of a substance in the form of a solid, liquid, or gas.Also known as molal volume; mole volume.
{ m o macr mid bullet l schwa r väl mid bullet y schwa m }
molasse [GEOLOGY] A paralic sedimentary facies consisting mainly of shale, subgraywacke sandstone, and conglomerate; it is more clastic and less rhythmic than the preceding flysch and is generally postorogenic.
{ m schwa läs }
molasses [FOOD ENGINEERING] A brown viscid syrup prepared from raw sugar during sugar manufacturing processes.
{ m schwa las mid bullet schwa s }
molasses/A.N. explosive [MATERIALS] An explosive mixture consisting of ammonium nitrate mixed with molasses and water.
{ m schwa las mid bullet schwa s brvbar a macr brvbar en ik spl o macr mid bullet siv }
mold [ENGINEERING] 1. A pattern or template used as a guide in construction. 2. A cavity which imparts its form to a fluid or malleable substance.
[ENGINEERING ACOUSTICS] The metal part derived from the master by electroforming in reproducing disk recordings; has grooves similar to those of the recording.
[GEOLOGY] Soft, crumbling friable earth.
[GRAPHIC ARTS] 1. To form a plastic substance by placing it in a matrix or form. 2. The form or matrix for shaping a plastic substance.
[MYCOLOGY] Any of various woolly fungus growths.
[PALEONTOLOGY] An impression made in rock or earth material by an inner or outer surface of a fossil shell or other organic structure; a complete mold would be the hollow space.
{ m o macr ld }
moldability [MATERIALS] The capability of being molded.
{ m o macr l mid bullet d schwa bil mid bullet schwa d mid bullet }
moldauite See moldavite
{ m o macr l da udot imacr t }
moldavite [GEOLOGY] A translucent, olive- to brownish-green or pale- green tektite from western Czechoslovakia, characterized by surface sculpturing due to solution etching.Also known as moldauite; pseudochrysolite; vitavite.
[MINERALOGY] A variety of ozocerite from Moldavia.
{ m o macr l dä v imacr t }
mold base [ENGINEERING] The assembly of all parts of an injection mold except the cavity, cores, and pins.
{ m o macr ld b a macr s }
moldboard plow [AGRICULTURE] A plow equipped with a curved iron plate (moldboard) that lifts and turns the soil.Also known as turnplow.
{ m o macr ld b rd pla udot }
molded breadth [NAVAL ARCHITECTURE] The maximum breadth of a ship measured to the outside of the frame bar usually at the midship section.
{ m o macr l mid bullet d schwa d bredth }
molded capacitor [ELECTRICITY] Capacitor, usually mica, that has been encased in a molded plastic insulating material.
{ m o macr l mid bullet d schwa d k schwa pas mid bullet schwa d mid bullet schwa r }
molded coal [MATERIALS] A synthetic solid fuel produced by molding charcoal refuse and coal tar into cylinders.
{ m o macr l mid bullet d schwa d k o macr l }
molded depth [NAVAL ARCHITECTURE] The vertical distance from the base line to the molded line of the main deck at side measured at the midship section.
{ m o macr l mid bullet d schwa d depth }
molded-fabric bearing [DESIGN ENGINEERING] A bearing composed of laminations of cotton or other fabric impregnated with a phenolic resin and molded under heat and pressure.
{ m o macr l mid bullet d schwa d brvbar fab mid bullet rik ber mid bullet i engi }
molded lines [ENGINEERING] Full-size lines of a ship or airplane which are laid out in a mold loft.
[NAVAL ARCHITECTURE] Line drawings of a ship which represent the shape inside the plating or outside the planking on a wooden vessel.
{ m o macr l mid bullet d schwa d l imacr nz }
molded silver nitrate See lunar caustic
{ m o macr l mid bullet d schwa d sil mid bullet v schwa r n imacr tr a macr t }
mold efficiency [ENGINEERING] In a multimold blow-molding system, the percentage of the total turn-around time actually required for the forming, cooling, and ejection of the formed objects.
{ m o macr ld i fish mid bullet schwa n mid bullet s }
molding [ARCHITECTURE] A continuous contour surface of rectangular or curved profile, used on a plane surface such as a wall to effect a transition or create a decorative effect by the play of shadow and light on it.
{ m o macr l mid bullet di engi }
molding board [METALLURGY] In sand-mold metal casting, a component that fits the lower half of the form or flask used for the molding operation to hold the casting pattern.
{ m o macr ld mid bullet i engi b rd }
molding cycle [ENGINEERING] 1. The time required for a complete sequence of molding operations. 2. The combined operations required to produce a set of moldings.
{ m o macr l mid bullet di engi s imacr mid bullet k schwa l }
molding machine [METALLURGY] A machine that compacts sand around a pattern to form a mold.
{ m o macr l mid bullet di engi m schwa sh n }
molding powder [MATERIALS] Powdered plastic-material ingredients (such as resin, filler, pigments, and plasticizers) ready for compression in molding.
{ m o macr l mid bullet di engi pa udot d mid bullet schwa r }
molding press [METALLURGY] A press used to form compacts in powder metallurgy.
{ m o macr l mid bullet di engi pres }
molding pressure [ENGINEERING] Pressure needed to force softened plastic to fill a mold cavity.
{ m o macr l mid bullet di engi presh mid bullet schwa r }
molding sand See foundry sand
{ m o macr ld mid bullet i engi sand }
molding shrinkage [ENGINEERING] Difference in dimensions between the molding and the mold cavity, measured at normal room temperature.
{ m o macr l mid bullet di engi shri engi k mid bullet ij }
molding surface [MATHEMATICS] A surface generated by a plane curve as its plane rolls without slipping over a cylinder.
{ m o macr ld mid bullet i engi s schwa r mid bullet f schwa s }
molding time See curing time
{ m o macr l mid bullet di engi t imacr m }
mold loft [ENGINEERING] A large building with a smooth wooden floor where full-size lines of a ship or airplane are laid down and templates are constructed from them to lay off the steel for cutting.
{ m o macr ld l ft }
mold release See release agent
{ m o macr ld ri l s }
mold seam See seam
{ m o macr ld s m }
mold shift [METALLURGY] The mismatch of mold halves at the parting line, resulting in a casting defect.
{ m o macr ld shift }
mold steel [METALLURGY] Steel of tool-steel quality used to make molds for plastics; properties include uniform texture, good machinability with die- sinking tools, and lack of microscopic porosity.
{ m o macr ld st l }
mold wash [METALLURGY] An aqueous or alcoholic suspension or emulsion used to coat the surfaces of a mold cavity.
{ m o macr ld wäsh }
mole [CHEMISTRY] An amount of substance of a system which contains as many elementary units as there are atoms of carbon in 0.012 kilogram of the pure nuclide carbon-12; the elementary unit must be specified and may be an atom, molecule, ion, electron, photon, or even a specified group of such units. Symbolized mol.
[CIVIL ENGINEERING] A breakwater or berthing facility, extending from shore to deep water, with a core of stone or earth.
[MECHANICAL ENGINEERING] A mechanical tunnel excavator.
[MEDICINE] 1. A mass formed in the uterus by the maldevelopment of all or part of the embryo or of the placenta and membranes. 2. A fleshy, pigmented nevus.
[VERTEBRATE ZOOLOGY] Any of 19 species of insectivorous mammals composing the family Talpidae; the body is stout and cylindrical, with a short neck, small or vestigial eyes and ears, a long naked muzzle, and forelimbs adapted for digging.
{ m o macr l }
molecular adhesion [PHYSICAL CHEMISTRY] A particular manifestation of intermolecular forces which causes solids or liquids to adhere to each other; usually used with reference to adhesion of two different materials, in contrast to cohesion.
{ m schwa lek mid bullet y schwa mid bullet l schwa r ad h mid bullet zh schwa n }
molecular amplitude [ANALYTICAL CHEMISTRY] The difference between the molecular rotation at the extreme (peak or trough) value caused by the longer light wavelength and the molecular rotation at the extreme value caused by the shorter wavelength.
{ m schwa lek mid bullet y schwa mid bullet l schwa r am mid bullet pl schwa tüd }
molecular association [PHYSICAL CHEMISTRY] The formation of double molecules or polymolecules from a single species as a result of specific and moderately strong intermolecular forces.
{ m schwa lek mid bullet y schwa mid bullet l schwa r schwa s o macr mid bullet s a macr mid bullet sh schwa n }
molecular asymmetry See asymmetry
{ m schwa lek mid bullet y schwa mid bullet l schwa r a macr sim mid bullet schwa mid bullet tr }
molecular attraction [PHYSICAL CHEMISTRY] A force which pulls molecules toward each other.
{ m schwa lek mid bullet y schwa mid bullet l schwa r schwa trak mid bullet sh schwa n }
molecular beam [PHYSICS] A beam of neutral molecules whose directions of motion lie within a very small solid angle.
{ m schwa lek mid bullet y schwa mid bullet l schwa r b m }
molecular-beam apparatus [PHYSICS] A device in which a molecular beam in a vacuum is subjected to magnetic fields, oscillating fields, or other influences, and a detector measures the resulting intensity of the beam at some location; used primarily in radio-frequency spectroscopy.
{ m schwa lek mid bullet y schwa mid bullet l schwa r brvbar b m ap mid bullet schwa rad mid bullet schwa s }
molecular-beam epitaxy [SOLID-STATE PHYSICS] A technique of growing single crystals in which beams of atoms or molecules are made to strike a single- crystalline substrate in a vacuum, giving rise to crystals whose crystallographic orientation is related to that of the substrate.Abbreviated MBE.
{ m schwa lek mid bullet y schwa mid bullet l schwa r brvbar b m ep mid bullet schwa tak mid bullet s }
molecular binding [SOLID-STATE PHYSICS] The force which holds a molecule at some site on the surface of a crystal.
{ m schwa lek mid bullet y schwa mid bullet l schwa r bind mid bullet i engi }
molecular biology [BIOLOGY] That part of biology which attempts to interpret biological events in terms of the physicochemical properties of molecules in a cell.
{ m schwa lek mid bullet y schwa mid bullet l schwa rb imacr äl mid bullet schwa mid bullet j }
molecular biology (category description)
molecular chaperon [MOLECULAR BIOLOGY] Any of a class of cellular proteins involved in correct folding of certain polypeptide chains and their assembage into an oligomer.
{ m schwa l schwa k mid bullet y schwa mid bullet l schwa r shap mid bullet schwa rän }
molecular circuit [ELECTRONICS] A circuit in which the individual components are physically indistinguishable from each other.
{ m schwa lek mid bullet y schwa mid bullet l schwa r s schwa r mid bullet k schwa t }
molecular cloud [ASTRONOMY] A dense cloud of interstellar gas in which molecules have formed in appreciable abundance.
{ m schwa lek mid bullet y schwa mid bullet l schwa r kla udot d }
molecular cluster [PHYSICAL CHEMISTRY] An assembly of molecules that are weakly bound together and display properties intermediate between those of isolated gas-phase molecules and bulk condensed media.
{ m schwa lek mid bullet y schwa mid bullet l schwa r kl schwa s mid bullet t schwa r }
molecular conductivity [PHYSICAL CHEMISTRY] The conductivity of a volume of electrolyte containing 1 mole of dissolved substance.
{ m schwa lek mid bullet y schwa mid bullet l schwa r kän d schwa k tiv mid bullet schwa d mid bullet }
molecular crystal [CRYSTALLOGRAPHY] A solid consisting of a lattice array of molecules such as hydrogen, methane, or more complex organic compounds, bound by weak van der Waals forces, and therefore retaining much of their individuality.
{ m schwa lek mid bullet y schwa mid bullet l schwa r krist mid bullet schwa l }
molecular diamagnetism [PHYSICAL CHEMISTRY] Diamagnetism of compounds, especially organic compounds whose susceptibilities can often be calculated from the atoms and chemical bonds of which they are composed.
{ m schwa lek mid bullet y schwa mid bullet l schwa r d imacr mid bullet schwa mag mid bullet n schwa tiz mid bullet schwa m }
molecular diameter [PHYSICAL CHEMISTRY] The diameter of a molecule, assuming it to be spherical; has a numerical value of 10-8 centimeter multiplied by a factor dependent on the compound or element.
{ m schwa lek mid bullet y schwa mid bullet l schwa r d imacr am mid bullet schwa d mid bullet schwa r }
molecular diffusion [FLUID MECHANICS] The transfer of mass between adjacent layers of fluid in laminar flow.
{ m schwa lek mid bullet y schwa mid bullet l schwa r di fyü mid bullet zh schwa n }
molecular dipole [PHYSICAL CHEMISTRY] A molecule having an electric dipole moment, whether it is permanent or produced by an external field.
{ m schwa lek mid bullet y schwa mid bullet l schwa r d imacr p o macr l }
molecular distillation [CHEMISTRY] A process by which substances are distilled in high vacuum at the lowest possible temperature and with least damage to their composition.
{ m schwa lek mid bullet y schwa mid bullet l schwa r dis mid bullet t schwa l a macr mid bullet sh schwa n }
molecular drag pump [ENGINEERING] A vacuum pump in which pumping is accomplished by imparting a high momentum to the gas molecules by impingement of a body rotating at very high speeds, as much as 16,000 revolutions per minute; such pumps achieve a vacuum as high as 10-6 torr.
{ m schwa lek mid bullet y schwa mid bullet l schwa r drag p schwa mp }
molecular dynamics [PHYSICAL CHEMISTRY] A branch of physical chemistry concerned with molecular mechanisms of the elementary physical and chemical processes that control rates of reaction.
{ m schwa lek mid bullet y schwa mid bullet l schwa r di nam mid bullet iks }
molecular effusion [FLUID MECHANICS] Mass-transfer flow mechanism of free- molecule transfer through pores or orifices.
{ m schwa lek mid bullet y schwa mid bullet l schwa r i fyü mid bullet zh schwa n }
molecular electronics [ELECTRONICS] The systematic use of molecular materials to produce new or improved electronic devices.
{ m schwa lek mid bullet y schwa mid bullet l schwa r i lek trän mid bullet iks }
molecular energy level [PHYSICAL CHEMISTRY] One of the states of motion of nuclei and electrons in a molecule, having a definite energy, which is allowed by quantum mechanics.
{ m schwa lek mid bullet y schwa mid bullet l schwa r en mid bullet schwa r mid bullet j lev mid bullet schwa l }
molecular engineering [ELECTRONICS] The use of solid-state techniques to build, in extremely small volumes, the components necessary to provide the functional requirements of overall equipments, which when handled in more conventional ways are vastly bulkier.
{ m schwa lek mid bullet y schwa mid bullet l schwa r en mid bullet j schwa nir mid bullet i engi }
molecular entity [CHEMISTRY] A chemically or isotopically distinct atom, molecule, ion, complex, free radical, or similar unit that can be distinguished from other kinds of units.
{ m schwa lek mid bullet y schwa mid bullet l schwa r en mid bullet t schwa d mid bullet }
molecular exclusion chromatography See gel filtration
{ m schwa lek mid bullet y schwa mid bullet l schwa r ik brvbar sklü mid bullet zh schwa n kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

molecular field theory See Weiss theory
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] f [image] ld [image] th [image] mid bullet schwa mid bullet r [image] }
molecular flow [FLUID MECHANICS] Gas-flow phenomenon at low pressures or in small channels when the mean free path is of the same order of magnitude as the channel diameter; a gas molecule thus migrates along the channel independent of other gas molecules present.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] fl o macr }
molecular formula [CHEMISTRY] A chemical formula that indicates the actual numbers and kinds of atoms in a molecule, but not the chemical structure.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] f [image] r mid bullet my schwa mid bullet l schwa }
molecular gage [ENGINEERING] Any instrument, such as a rotating viscometer gage or a decrement gage, that uses the dependence of the viscosity of a gas on its pressure to measure pressures on the order of 1 pascal or less.Also known as viscosity gage; viscosity manometer.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] g a macr j }
molecular gas [CHEMISTRY] A gas composed of a single species, such as oxygen, chlorine, or neon.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] gas }
molecular gas laser [OPTICS] Any gas laser in which the gas consists of molecules rather than atoms; such a laser can be operated on a large number of rotational-vibrational lines, and, at a sufficiently high pressure, these lines overlap and a wide gain region is obtained.Also known as molecular laser.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r brvbar gas [image] l a macr mid bullet z schwa r }
molecular genetics [MOLECULAR BIOLOGY] The approach which deals with the physics and chemistry of the processes of inheritance.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r j schwa [image] ned mid bullet iks }
molecular graphics [PHYSICAL CHEMISTRY] The use of computer graphics to display and manipulate chemical structures with sufficient accuracy that bond distances and angles may be displayed and reported and it is possible to dock or fit together two or more molecules.Also known as graphics-based molecular modeling.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] graf mid bullet iks }
molecular heat [THERMODYNAMICS] The heat capacity per mole of a substance.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] h [image] t }
molecular heat capacity See molar heat capacity
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r brvbar h [image] t k schwa [image] pas mid bullet schwa d mid bullet [image] }
molecular heat diffusion [THERMODYNAMICS] Transfer of heat through the motion of molecules.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r brvbar h [image] t di [image] fyü mid bullet sh schwa n }
molecular ion [ORGANIC CHEMISTRY] An ion that results from the loss of an electron by an organic molecule following bombardment with high-energy electrons during mass spectrometry.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] imacr [image] än }
molecularity [PHYSICAL CHEMISTRY] In a chemical reaction, the number of molecules which come together and form the activated complex.
{ m schwa [image] lek mid bullet y schwa [image] lar mid bullet schwa d mid bullet [image] }
molecular laser See molecular gas laser
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] l a macr mid bullet z schwa r }
molecular magnet [PHYSICAL CHEMISTRY] A molecule having a nonvanishing magnetic dipole moment, whether it is permanent or produced by an external field.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] mag mid bullet n schwa t }
molecular mechanics [PHYSICAL CHEMISTRY] An empirical method of calculating the dynamics of molecules, in which bonds between atoms are represented by springs obeying Hooke's law, and additional terms representing bond angle bending, torsional interactions, and van der Waals-type interactions are included.Also known as force-field method.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r mi [image] kan mid bullet iks }
molecular mimicry [IMMUNOLOGY] The sharing, by two organisms closely related ecologically but not phylogenetically, of common macromolecular structures that are not attributable to evolutionary conservation of these structures.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] mim mid bullet i [image] kr [image] }
molecular modeling [CHEMISTRY] The use of computers for the simulation of chemical entities and processes.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] mäd mid bullet li engi }
molecular optics [OPTICS] The study of the propagation of light and associated phenomena, such as refraction, absorption, and scattering, through collections of molecules in gases, liquids, and solids.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] äp mid bullet tiks }
molecular orbital [PHYSICAL CHEMISTRY] A wave function describing an electron in a molecule.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] [image] r mid bullet b schwa d mid bullet schwa l }
molecular paramagnetism [PHYSICAL CHEMISTRY] Paramagnetism of molecules, such as oxygen, some other molecules, and a large number of organic compounds.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r brvbar par mid bullet schwa [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
molecular pathology [PATHOLOGY] The study of the bases and mechanisms of disease on a molecular or chemical level.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r p schwa [image] thäl mid bullet schwa mid bullet j [image] }
molecular physics [PHYSICS] The study of the behavior and structure of molecules, including the quantum-mechanical explanation of several kinds of chemical binding between atoms in a molecule, directed valence, the polarizability of molecules, the quantization of vibrational, rotational, and electronic motions of molecules, and the phenomena arising from intermolecular forces.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] fiz mid bullet iks }
molecular polarizability [PHYSICAL CHEMISTRY] The electric dipole moment induced in a molecule by an external electric field, divided by the magnitude of the field.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] p o macr mid bullet l schwa [image] r imacr z mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
molecular pump [MECHANICAL ENGINEERING] A vacuum pump in which the molecules of the gas to be exhausted are carried away by the friction between them and a rapidly revolving disk or drum.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] p schwa mp }
molecular rearrangement See rearrangement reaction
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] r [image] mid bullet schwa [image] r a macr nj mid bullet m schwa nt }
molecular receptor [ORGANIC CHEMISTRY] A species that can select one of many possible binding partners and form a complex that is stabilized by interactions such as hydrogen bonding or changes in solvation.
{ m schwa [image] lek mid bullet y schwa r mid bullet l schwa r ri [image] sep mid bullet t schwa r }
molecular relaxation [PHYSICAL CHEMISTRY] Transition of a molecule from an excited energy level to another excited level of lower energy or to the ground state.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] r [image] [image] lak [image] s a macr mid bullet sh schwa n }
molecular rotation [OPTICS] In a solution of an optically active compound, the specific rotation (angular rotation of polarized light) multiplied by the compound's molecular weight.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r r o macr [image] t a macr mid bullet sh schwa n }
molecular self-assembly [ORGANIC CHEMISTRY] The spontaneous aggregation of molecules into well-defined, stable, noncovalently bonded assemblies that are held together by intermolecular forces.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] self schwa [image] sem mid bullet bl [image] }
molecular sieve [CHEMISTRY] A naturally occurring or synthetic zeolite characterized by the ability to undergo dehydration with little or no change in crystal structure, thereby offering a very high surface area for adsorption of foreign molecules.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] siv }
molecular-sieve chromatography See gel filtration
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r brvbar siv [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
molecular specific heat See molar specific heat
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r sp schwa brvbar sif mid bullet ik [image] h [image] t }
molecular spectroscopy [SPECTROSCOPY] The production, measurement, and interpretation of molecular spectra.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r spek [image] träs mid bullet k schwa mid bullet p [image] }
molecular spectrum [SPECTROSCOPY] The intensity of electromagnetic radiation emitted or absorbed by a collection of molecules as a function of frequency, wave number, or some related quantity.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] spek mid bullet tr schwa m }
molecular still [CHEMISTRY] An apparatus used to conduct molecular distillation.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] stil }
molecular stopping power [NUCLEONICS] For an ionzing particle passing through a compound, the particle's energy loss per molecule within a unit area normal to the particle's path; equal to the linear energy transfer (energy loss per unit path length) divided by the number of molecules per unit volume.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] stäp mid bullet i engi [image] pa udot mid bullet schwa r }
molecular structure [PHYSICAL CHEMISTRY] The manner in which electrons and nuclei interact to form a molecule, as elucidated by quantum mechanics and a study of molecular spectra.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] str schwa k mid bullet ch schwa r }
molecular theory See kinetic theory
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
molecular velocity [PHYSICAL CHEMISTRY] The velocity of an individual molecule in a given sample of gas; the vector quantity is symbolized u, and the magnitude is symbolized u.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r v schwa [image] läs mid bullet schwa d mid bullet [image] }
molecular vibration [PHYSICAL CHEMISTRY] The theory that all atoms within a molecule are in continuous motion, vibrating at definite frequencies specific to the molecular structure as a whole as well as to groups of atoms within the molecule; the basis of spectroscopic analysis.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r v imacr [image] br a macr mid bullet sh schwa n }
molecular volume [CHEMISTRY] The volume that is occupied by 1 mole (gram- molecular weight) of an element or compound; equals the molecular weight divided by the density.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] väl mid bullet y schwa m }
molecular weight [CHEMISTRY] The sum of the atomic weights of all the atoms in a molecule.Also known as relative molecular mass.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] w a macr t }
molecular-weight distribution [ORGANIC CHEMISTRY] Frequency of occurrence of the different molecular-weight chains in a homologous polymeric system.
{ m schwa [image] lek mid bullet y schwa mid bullet l schwa r brvbar w a macr t [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
molecule [CHEMISTRY] A group of atoms held together by chemical forces; the atoms in the molecule may be identical as in H2, S2, and S8, or different as in H2O and CO2; a molecule is the smallest unit of matter which can exist by itself and retain all its chemical properties.
{ [image] mäl mid bullet schwa [image] kyül }
mole drain [CIVIL ENGINEERING] A subsurface channel for water drainage; formed by pulling a solid object, usually a solid cylinder having a wedge-shaped point at one end, through the soil at the proper slope and depth.
{ [image] m o macr l [image] dr a macr n }
mole fraction [CHEMISTRY] The ratio of the number of moles of a substance in a mixture or solution to the total number of moles of all the components in the mixture or solution.
{ [image] m o macr l [image] frak mid bullet sh schwa n }
mole mining [MINING ENGINEERING] A method of working coal seams about 30 inches (75 centimeters) thick; a small continuous-miner type of machine is used, which is remote-controlled from the roadway, without associated supports.
{ [image] m o macr l [image] m imacr n mid bullet i engi }
Molenbroeck-Chaplygin transformation [FLUID MECHANICS] A version of the hodograph method for compressible flow in which only the independent variables are replaced and no change is made in the dependent variables, that is, the velocity potential and stream function.
{ brvbar m o macr mid bullet l schwa n mid bullet br udot k chap [image] l [image] mid bullet g schwa n [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
mole percent [CHEMISTRY] Percentage calculation expressed in terms of moles rather than weight.
{ [image] m o macr l p schwa r [image] sent }
moleskin [TEXTILES] Rugged satin-weave cotton with a soft napped back having a one-warp, two-filling construction.
{ [image] m o macr l [image] skin }
mole volume See molar volume
{ [image] m o macr l [image] väl mid bullet y schwa m }
Molidae [VERTEBRATE ZOOLOGY] A family of marine fishes, including some species of sunfishes, in the order Perciformes.
{ [image] mäl mid bullet schwa [image] d [image] }
molinate [ORGANIC CHEMISTRY] C9H17NOS A light yellow liquid with limited solubility in water; used as a herbicide to control watergrass in rice.
{ [image] mäl mid bullet schwa [image] n a macr t }
Moller scattering [QUANTUM MECHANICS] Scattering of electrons by electrons.
{ [image] m [image] l mid bullet schwa r [image] skad mid bullet schwa mid bullet ri engi }
Mollicutes [MICROBIOLOGY] The mycoplasmas, a class of prokaryotic organisms lacking a true cell wall; cells are very small to submicroscopic.
{ m schwa [image] lik mid bullet y schwa [image] d [image] z }
Mollier diagram [THERMODYNAMICS] Graph of enthalpy versus entropy of a vapor on which isobars, isothermals, and lines of equal dryness are plotted.
{ m [image] l [image] y a macr [image] d imacr mid bullet schwa [image] gram }
Mollisol [GEOLOGY] An order of soils having dark or very dark, friable, thick A horizons high in humus and bases such as calcium and magnesium; most have lighter-colored or browner B horizons that are less friable and about as thick as the A horizons; all but a few have paler C horizons, many of which are calcareous.
{ [image] mal mid bullet schwa [image] säl }
Moll thermopile [ENGINEERING] A thermopile used in some types of radiation instruments; alternate junctions of series-connected manganan-constantan molybdenum, added as ferromolybdenum or calcium molybdenum; increases strength, toughness, and wear resistance.
{ [image] m [image] l [image] th schwa r mid bullet m schwa [image] p imacr l }
Mollusca [INVERTEBRATE ZOOLOGY] One of the divisions of phyla of the animal kingdom containing snails, slugs, octopuses, squids, clams, mussels, and oysters; characterized by a shell-secreting organ, the mantle, and a radula, a food-rasping organ located in the forward area of the mouth.
{ m schwa [image] l schwa s mid bullet k schwa }
molluscicide [MATERIALS] An agent that kills mollusks.
{ m schwa [image] l schwa s mid bullet schwa [image] s imacr d }
molluscum contagiosum [MEDICINE] A viral disease of the skin, characterized by one or more discrete, waxy, dome-shaped nodules with frequent umbilication.
{ m schwa [image] l schwa s mid bullet k schwa m k schwa n [image] t a macr mid bullet j [image] [image] o macr mid bullet s schwa m }
mollusk [INVERTEBRATE ZOOLOGY] Any member of the Mollusca.
{ [image] mäl mid bullet schwa sk }
Molossidae [VERTEBRATE ZOOLOGY] The free-tailed bats, a family of tropical and subtropical insectivorous mammals in the order Chiroptera.
{ m schwa [image] läs mid bullet schwa [image] d [image] }
Molpadida [INVERTEBRATE ZOOLOGY] An order of sea cucumbers belonging to the Apodacea and characterized by a short, plump body bearing a taillike prolongation.
{ mäl [image] p a macr mid bullet d schwa mid bullet d schwa }
Molpadidae [INVERTEBRATE ZOOLOGY] The single family of the echinoderm order Molpadida.
{ mäl [image] p a macr mid bullet d schwa [image] d [image] }
molt [PHYSIOLOGY] To shed an outer covering as part of a periodic process of growth.
{ m o macr lt }
molten-salt reactor [NUCLEONICS] A nuclear reactor in which the fissile and fertile material, in the form of fluoride salts, is dissolved in the coolant, which is a molten mixture of salts such as lithium fluoride and beryllium fluoride.Abbreviated MSR.Also known as fused-salt reactor.
{ brvbar m o macr lt mid bullet schwa n brvbar s [image] lt r [image] [image] ak mid bullet t schwa r }
molting hormone [BIOCHEMISTRY] Any of several hormones which activate molting in arthropods.
{ [image] m o macr l mid bullet ti engi [image] h [image] r [image] m o macr n }
molybdate [INORGANIC CHEMISTRY] A salt derived from a molybdic acid.
{ m schwa [image] lib [image] dät }
molybdate orange [MATERIALS] Pigment that is a solid solution of lead chromate, molybdate, and sulfate; used in paints, inks, and plastics.
{ m schwa [image] lib [image] d a macr t [image] är mid bullet schwa nj }
molybdenite [MINERALOGY] MoS2 A metallic, lead-gray mineral that crystallizes in the hexagonal system and is commonly found in scales or foliated masses; hardness is 1.5 on Mohs scale, and specific gravity is 4.7; it is chief ore of molybdenum.
{ m schwa [image] lib mid bullet d schwa [image] n imacr t }
molybdenum [CHEMISTRY] A chemical element, symbol Mo, atomic number 42, and atomic weight 95.95.
[METALLURGY] A silvery-gray metal used in iron-based alloys.
{ m schwa [image] lib mid bullet de mid bullet n schwa m }
molybdenum cast iron [METALLURGY] Cast iron containing small amounts of molybdenum, added as ferromolybdenum or calcium molybdenum; increases strength, toughness, and wear resistance.
{ m schwa [image] lib mid bullet d schwa mid bullet n schwa m [image] kast brvbar imacr mid bullet schwa rn }
molybdenum dioxide [INORGANIC CHEMISTRY] MoO2 Lead-gray powder; insoluble in hydrochloric and hydrofluoric acids; used in pigment for textiles.
{ m schwa [image] lib mid bullet d schwa mid bullet n schwa m d imacr [image] äk [image] s imacr d }
molybdenum disilicide [INORGANIC CHEMISTRY] MoSi2 A dark gray, crystalline powder with a melting range of 1870-2030°C; soluble in hydrofluoric and nitric acids; used in electrical resistors and for protective coatings for high- temperature conditions.
{ m schwa [image] lib mid bullet d schwa mid bullet n schwa m d imacr [image] sil mid bullet schwa [image] s imacr d }
molybdenum disulfide [INORGANIC CHEMISTRY] MoS2 A black lustrous powder, melting at 1185°C, insoluble in water, soluble in aqua regia and concentrated sulfuric acid; used as a dry lubricant and an additive for greases and oils.Also known as molybdenum sulfide; molybdic sulfide.
{ m schwa lib mid bullet d schwa mid bullet n schwa m d imacr s schwa l f imacr d }
molybdenum pentachloride [INORGANIC CHEMISTRY] MoCl5 Hygroscopic gray-black needles melting at 194°C; reacts with water and air; soluble in anhydrous organic solvents; used as a catalyst and as raw material to make molybdenum hexacarbonyl.
{ m schwa lib mid bullet d schwa mid bullet n schwa m pen mid bullet t schwa kl r imacr d }
molybdenum sesquioxide [INORGANIC CHEMISTRY] MoO3 Water-insoluble, gray- black powder with slight solubility in acids; used as a catalyst and as a coating for metal articles.
{ m schwa lib mid bullet d schwa mid bullet n schwa m ses mid bullet kw äk s imacr d }
molybdenum silicide [METALLURGY] A mixture of molybdenum, silicon, and iron in the proportion 60:30:10; used to introduce molybdenum into steel melts.
{ m schwa lib mid bullet d schwa mid bullet n schwa m sil mid bullet schwa s imacr d }
molybdenum steel [METALLURGY] 1. A carbon steel containing usually less than 0.5% molybdenum to aid hardenability. 2. A tool steel containing up to 10% molybdenum, up to 1.5% carbon, and varying amounts of chromium, vanadium tungsten, and sometimes cobalt.
{ m schwa lib mid bullet d schwa mid bullet n schwa m stel }
molybdenum sulfide See molybdenum disulfide
{ m schwa lib mid bullet d schwa mid bullet n schwa m s schwa l f imacr d }
molybdenum trioxide [INORGANIC CHEMISTRY] MoO3 A white solid at room temperature, with a melting point of 795°C; soluble in concentrated mixtures of nitric and sulfuric acids and nitric and hydrochloric acids; used as a corrosion inhibitor, in enamels and ceramic glazes, in medicine and agriculture, and as a catalyst in the petroleum industry.
{ m schwa lib mid bullet d schwa mid bullet n schwa m tr imacr äk s imacr d }
molybdic acid [INORGANIC CHEMISTRY] Any acid derived from molybdenum trioxide, especially the simplest acid H2MoO4, obtained as white crystals.
{ m schwa lib mid bullet dik as mid bullet schwa d }
molybdic ocher See molybdite
{ m schwa lib mid bullet dik o macr mid bullet k schwa r }
molybdic sulfide See molybdenum disulfide
{ m schwa lib mid bullet dik s schwa l f imacr d }
molybdine See molybdite
{ m schwa lib d n }
molybdite [MINERALOGY] MoO3 A mineral, much of which is actually ferrimolybdite.Also known as molybdic ocher; molybdine.
{ m schwa lib d imacr t }
molybdophyllite [MINERALOGY] (Pb,Mg)2SiO4.H2O A colorless, white, or pale-green mineral composed of a silicate of lead and magnesium.
{ m schwa brvbar lib mid bullet d o macr fi l imacr t }
moly-blacks [MATERIALS] Lustrous, black, molybdenum-containing decorative coatings used to blacken zinc or zinc-base alloys.
{ mäl mid bullet blaks }
molysite [MINERALOGY] FeCl3 A brownish-red or yellow mineral composed of native ferric chloride, occurring in lava at Vesuvius.
{ mäl mid bullet schwa s imacr t }
molysmophobia [PSYCHOLOGY] Abnormal fear of infection or contamination.
{ m schwa liz mid bullet m schwa f o macr mid bullet b mid bullet schwa }
moment [MECHANICS] Static moment of some quantity, except in the term ``moment of inertia.''
[STATISTICS] The nth moment of a distribution f(x) about a point x0 is the expected value of (x-x0)n, that is, the integral of (x-x0)ndf(x), where df(x) is the probability of some quantity's occurrence; the first moment is the mean of the distribution, while the variance may be found in terms of the first and second moments.
{ m o macr mid bullet m schwa nt }
momental ellipsoid [MECHANICS] An inertia ellipsoid whose size is specified to be such that the tip of the angular velocity vector of a freely rotating object, with origin at the center of the ellipsoid, always lies on the ellipsoid's surface.Also known as energy ellipsoid.
{ m o macr ment mid bullet schwa l schwa lip s id }
moment coefficient [AEROSPACE ENGINEERING] The coefficients used for moment are similar to coefficients of lift, drag, and thrust, and are likewise dimensionless; however, these must include a characteristic length, in addition to the area; the span is used for rolling or yawing moment, and the chord is used for pitching moment.
{ m o macr mid bullet m schwa nt k o macr mid bullet i fish mid bullet schwa nt }
moment diagram [MECHANICS] A graph of the bending moment at a section of a beam versus the distance of the section along the beam.
{ m o macr mid bullet m schwa nt d imacr mid bullet schwa gram }
moment generating function [STATISTICS] For a frequency function f(x), a function phi (t) that is defined as the integral from - to of exp(tx) f(x)dx, and whose derivatives evaluated at t = 0 give the moments of f.
{ brvbar m o macr mid bullet m schwa nt brvbar jen mid bullet schwa r a macr d mid bullet i engi f schwa engi k mid bullet sh schwa n }
moment of force See torque
{ m o macr mid bullet m schwa nt schwa v f rs }
moment of inertia [MECHANICS] The sum of the products formed by multiplying the mass (or sometimes, the area) of each element of a figure by the square of its distance from a specified line.Also known as rotational inertia.
{ m o macr mid bullet m schwa nt schwa v i n schwa r mid bullet sh schwa }
moment of momentum See angular momentum
{ m o macr mid bullet m schwa nt schwa v m o macr ment mid bullet schwa m }
moment sensor [ENGINEERING] A device that measures the force applied at a remote point in a robotic system.
{ m o macr mid bullet m schwa nt sen mid bullet s schwa r }
momentum [MECHANICS] 1. Also known as linear momentum; vector momentum. 2. For a single nonrelativistic particle, the product of the mass and the velocity of a particle. 3. For a single relativistic particle, mv/(1-v2/c2)1/2, where m is the rest-mass, v the velocity, and c the speed of light. 4. For a system of particles, the vector sum of the momenta (as in the first or second definition) of the particles.
{ m o macr ment mid bullet schwa m }
momentum conservation See conservation of momentum
{ m o macr m ment mid bullet schwa m kän mid bullet s schwa r v a macr mid bullet sh schwa n }
momentum density [PHYSICS] The momentum per unit volume of any given field.
{ m o macr ment mid bullet schwa m den mid bullet s schwa d mid bullet }
momentum thrust See thrust
{ m o macr ment mid bullet schwa m thr schwa st }
momentum-transport hypothesis [FLUID MECHANICS] The hypothesis that the principle of conservation of momentum is valid in turbulent eddy transfer.
{ m o macr ment mid bullet schwa m brvbar tranz p rt h imacr päth mid bullet schwa mid bullet s schwa s }
momentum wave function [QUANTUM MECHANICS] A function of the momenta of a system of particles and of time which results from taking Fourier transforms, over the coordinates of all the particles, of the Schrödinger wave function; the absolute value squared is proportional to the probability that the particles will have given momenta at a given time.
{ m o macr ment mid bullet schwa m w a macr v f schwa engi k mid bullet sh schwa n }
Momertz-Lentz system [MINING ENGINEERING] Placement of two winding engines alongside the top of the mine shaft using the shaft collar as a common foundation; results in practically vertical ropes and less rope oscillation.
{ m o macr merts lents sis mid bullet t schwa m }
Momotidae [VERTEBRATE ZOOLOGY] The motmots, a family of colorful New World birds in the order Coraciiformes.
{ m schwa mäd mid bullet schwa d }
monactine [INVERTEBRATE ZOOLOGY] A single-rayed spicule in the sponges.
{ mä nak mid bullet t schwa n }
monadelphous [BOTANY] Having the filaments of the stamens united into one set.
{ brvbar män mid bullet schwa brvbar del mid bullet f schwa s }
monadic operation [COMPUTER SCIENCE] An operation on one operand, such as a negation.
{ m o macr nad mid bullet ik äp mid bullet schwa r a macr mid bullet sh schwa n }
Monadidae [INVERTEBRATE ZOOLOGY] A family of flagellated protozoans in the order Kinetoplastida having two flagella of uneven length.
{ m schwa nad mid bullet schwa d }
monadnock [GEOLOGY] A remnant hill of resistant rock rising abruptly from the level of a peneplain; commonly represents an outcrop of rock that has withstood erosion.Also known as torso mountain.
{ m schwa nad näk }
monalbite [MINERALOGY] A modification of albite with monoclinic symmetry that is stable under equilibrium conditions at temperatures (about 1000°C) near the melting point.
{ m o macr nal b imacr t }
monandrous [BOTANY] Having one stamen.
{ m schwa nan mid bullet dr schwa s }
monatomic [CHEMISTRY] Composed of one atom.
{ brvbar män mid bullet schwa täm mid bullet ik }
monatomic gas [CHEMISTRY] A gas whose molecules have only one atom; the inert gases are examples.
{ brvbar män mid bullet schwa brvbar täm mid bullet ik gas }
monaural sound [ENGINEERING ACOUSTICS] Sound produced by a system in which one or more microphones are connected to a single transducing channel which is coupled to one or two earphones worn by the listener.
{ män r mid bullet schwa l sa udot nd }
monaxon [INVERTEBRATE ZOOLOGY] A spicule formed by growth along a single axis.
{ mä nak sän }
monazite [MINERALOGY] A yellow or brown rare-earth phosphate monoclinic mineral with appreciable substitution of thorium for rare-earths and silicon for phosphorus; the principal ore of the rare earths and of thorium.Also known as cryptolite.
{ män mid bullet schwa z imacr t }
monchiquite [PETROLOGY] A lamprophyre composed of olivine, pyroxene, and usually mica or amphibole phenocrysts embedded in a glass or analcime groundmass.
{ man mid bullet ch schwa kw imacr t }
Mönckeberg's arteriosclerosis See medial arteriosclerosis
{ m schwa engi mid bullet k schwa b schwa rgz är brvbar tir mid bullet mid bullet o macr mid bullet skl schwa r o macr mid bullet s schwa s }
Monday fever See metal fume fever
{ m schwa n d a macr f mid bullet v schwa r }
Mond process [METALLURGY] A process for extracting and purifying nickel whereby nickel carbonyl is first formed by reaction of the reduced metal with carbon monoxide, and then the nickel carbonyl is decomposed thermally, resulting in deposition of nickel.
{ mänd prä mid bullet s schwa s }
Monera [BIOLOGY] A kingdom that includes the bacteria and blue-green algae in some classification schemes.
{ m schwa nir mid bullet schwa }
monestrous [PHYSIOLOGY] Having a single estrous cycle per year.
{ män es mid bullet tr schwa s }
monetite [MINERALOGY] CaHPO4 A yellowish-white mineral consisting of an acid calcium hydrogen phosphate, occurring in crystals.
{ män mid bullet schwa t imacr t }
Monge form [MATHEMATICS] An equation of a surface of the form z = f(x,y), where x, y, and z are cartesian coordinates.
{ m nzh f rm }
Monge's disease See mountain sickness
{ m o macr nzh mid bullet schwa z di z z }
Monge's theorem [MATHEMATICS] For three coplanar circles, and for radii of these circles which are parallel to each other, the three outer centers of similitude of the circles taken in pairs lie on a single straight line, and any two inner centers of similitude lie on a straight line with one of the outer centers.
{ m o macr nzh mid bullet schwa z thir mid bullet schwa m }
Mongolian spot [MEDICINE] A focal bluish-gray discoloration of the skin of the lower back, also aberrantly on the face, present at birth and fading gradually.
{ mä engi g o macr mid bullet l mid bullet schwa n spät }
mongolism See Down's syndrome
{ mä engi mid bullet g schwa liz mid bullet schwa m }
mongoloid [ANTHROPOLOGY] Characteristic of a Far Eastern racial stock and often American Indians; features yellow complexion, a broad flat face with small nose and prominent cheekbones, and eyes that have an epicanthal fold.
[MEDICINE] Having physical characteristics associated with Down's syndrome.
{ mä engi mid bullet g schwa l id }
mongoose [VERTEBRATE ZOOLOGY] The common name for 39 species of carnivorous mammals which are members of the family Viveridae; they are plantigrade animals and have a long slender body, short legs, nonretractile claws, and scent glands.
{ mä engi güs }
Monhysterida [INVERTEBRATE ZOOLOGY] An order of aquatic nematodes in the subclass Chromadoria.
{ män mid bullet hi ster mid bullet schwa mid bullet d schwa }
Monhysteroidea [INVERTEBRATE ZOOLOGY] A superfamily of free-living nematodes in the order Monhysterida characterized by single or paired outstretched ovaries, circular to cryptospiral amphids, and a stoma which is usually shallow and unarmed.
{ män hi mid bullet st schwa r id mid bullet mid bullet schwa }
monic equation [MATHEMATICS] A polynomial equation with integer coefficients, where the coefficient of the term of highest degree is +1.
{ brvbar m o macr mid bullet nik i kw a macr mid bullet zh schwa n }
Moniliaceae [MYCOLOGY] A family of fungi in the order Moniliales; sporophores are usually lacking, but when present they are aggregated into fascicles, and hyphae and spores are hyaline or brightly colored.
{ m schwa nil mid bullet a macr s mid bullet }
Moniliales [MYCOLOGY] An order of fungi of the Fungi Imperfecti containing many plant pathogens; asexual spores are always formed free on the surface of the material on which the organism is living, and never occur in either pycnidia or acervuli.
{ m schwa nil mid bullet a macr mid bullet l z }
monilial vaginitis [MEDICINE] Inflammation of the vagina caused by a fungus of the genus Monilia.
{ m schwa nil mid bullet mid bullet schwa l vaj mid bullet schwa n imacr d mid bullet schwa s }
moniliasis See candidiasis
{ m schwa nil mid bullet imacr mid bullet schwa mid bullet s schwa s }
moniliform [BIOLOGY] Constructed with contractions and expansions at regular alternating intervals, giving the appearance of a string of beads.
{ m schwa nil mid bullet schwa f rm }
monimolimnion [HYDROLOGY] The dense bottom stratum of a meromictic lake; it is stagnant and does not mix with the water above.
{ brvbar man mid bullet schwa mid bullet m o macr lim mid bullet n än }
monimolite [MINERALOGY] (Pb,Ca)3Sb2O8 Yellowish to brownish or greenish mineral composed of lead calcium antimony oxide; it may contain ferrous iron.
{ m schwa nim mid bullet schwa l imacr t }
monitor [COMPUTER SCIENCE] To supervise a program, and check that it is operating correctly during its execution, usually by means of a diagnostic routine.
[ELECTRONICS] See video monitor
[ENGINEERING] 1. An instrument used to measure continuously or at intervals a condition that must be kept within prescribed limits, such as radioactivity at some point in a nuclear reactor, a variable quantity in an automatic process control system, the transmissions in a communication channel or bank, or the position of an aircraft in flight. 2. To use meters or special techniques to measure such a condition. 3. A person who watches a monitor.
[MINING ENGINEERING] See hydraulic monitor
[VERTEBRATE ZOOLOGY] Any of 27 carnivorous, voracious species of the reptilian family Varanidae characterized by a long, slender forked tongue and a dorsal covering of small, rounded scales containing pointed granules.
{ män mid bullet schwa d mid bullet schwa r }
monitor board [COMMUNICATIONS] A console at which a supervising telephone operator sits and from which she or he can intercept calls being handled by other operators.
{ män mid bullet schwa d mid bullet schwa r b rd }
monitor control dump [COMPUTER SCIENCE] A memory dump routinely carried out by the system once a program has been run.
{ män mid bullet schwa d mid bullet schwa r k schwa n tr o macr l d schwa mp }
monitor display [COMPUTER SCIENCE] The facility of stopping the central processing unit and displaying information of main storage and internal registers; after manual intervention, normal instruction execution can be initiated.
{ män mid bullet schwa d mid bullet schwa r di spl a macr }
monitoring amplifier [ELECTRONICS] A power amplifier used primarily for evaluation and supervision of a program.
{ män mid bullet schwa mid bullet tri engi am mid bullet pl schwa f imacr mid bullet schwa r }
monitoring key [ELECTRONICS] Key which, when operated, makes it possible for an attendant or operator to listen on a telephone circuit without appreciably impairing transmission on the circuit.
{ män mid bullet schwa mid bullet tri engi k }
monitor mode See master mode
{ män mid bullet schwa d mid bullet schwa r m o macr d }
monitor operating system [COMPUTER SCIENCE] The control of the routines which achieves efficient use of all the hardware components.
{ män mid bullet schwa d mid bullet schwa r äp mid bullet schwa r a macr d mid bullet i engi sis mid bullet t schwa m }
monitor printer [COMMUNICATIONS] A teleprinter used in a technical control facility or communications center for checking incoming teletypewriter signals.
[COMPUTER SCIENCE] Input-output device, capable of receiving coded signals from the computer, which automatically operates the keyboard to print a hard copy and, when desired, to punch paper tape.
{ män mid bullet schwa d mid bullet schwa r print mid bullet schwa r }
monitor routine See executive routine
{ män mid bullet schwa d mid bullet schwa r rü t n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

monkey [MINING ENGINEERING] 1. An appliance for mechanically gripping or releasing the rope in rope haulage. 2. An airway in an anthracite mine.
[VERTEBRATE ZOOLOGY] Any of several species of frugivorous and carnivorous primates which compose the families Cercopithecidae and Cebidae in the suborder Anthropoidea; the face is typically flattened and hairless, all species are pentadactyl, and the mammary glands are always in the pectoral region.
{ [image] m schwa engi mid bullet k [image] }
monkeyboard [PETROLEUM ENGINEERING] A working platform on a derrick that provides the operator a position suitable for handling the top end of the pipe.
{ [image] m schwa engi mid bullet k [image] [image] b [image] rd }
monkey chatter See adjacent-channel interference
{ [image] m schwa engi mid bullet k [image] [image] chad mid bullet schwa r }
monkey drift [MINING ENGINEERING] A small drift driven in for prospecting purposes, or a crosscut driven to an airway above the gangway.
{ [image] m schwa engi mid bullet k [image] [image] drift }
monkey heading [MINING ENGINEERING] A narrow, low passage in the coal, providing refuge for miners while coal is blasted.
{ [image] m schwa engi mid bullet k [image] [image] hed mid bullet i engi }
monkey ladder [MINING ENGINEERING] A ladder of saplings; the widely separated steps rest in the coal.
{ [image] m schwa engi mid bullet k [image] [image] lad mid bullet schwa r }
monkey winch [MINING ENGINEERING] A device for exerting a strong pull; consists of a framework containing a hand-operated drum, around which a steel rope 50 feet (15 meters) long is wound.
{ [image] m schwa engi mid bullet k [image] [image] winch }
monkey wrench [DESIGN ENGINEERING] A wrench having one jaw fixed and the other adjustable, both of which are perpendicular to a straight handle.
{ [image] m schwa engi mid bullet k [image] [image] rench }
monk's cloth [TEXTILES] A heavy cotton fabric with a basket- weave.
{ [image] m schwa engi ks [image] kl [image] th }
monkshood See aconite
{ [image] m schwa engi ks [image] h udot d }
mono- [CHEMISTRY] A prefix for chemical compounds to show a single radical; for example, monoglyceride, a glycol ester on which a single acid group is attached to the glycerol group.
{ [image] män mid bullet o macr }
monoacetate [ORGANIC CHEMISTRY] A compound such as a salt or ester that contains one acetate group.
{ brvbar män mid bullet o macr [image] as mid bullet schwa [image] t a macr t }
monoacid [CHEMISTRY] 1. An acid that has only one replaceable hydrogen. 2. A base or an alcohol that has a single hydroxyl (-OH) group which can be replaced by an atom or a functional group to form a salt or ester.
{ brvbar män mid bullet o macr [image] as mid bullet schwa d }
monoamine [ORGANIC CHEMISTRY] An amine compound that has only one amino group.
{ brvbar män mid bullet o macr [image] am [image] [image] n }
monoamine oxidase [BIOCHEMISTRY] A mitochondrial enzyme which oxidatively deaminates intraneuronal biogenic amines, some of which are important neurotransmitters in the peripheral and central nervous system.
{ män mid bullet o macr [image] am [image] [image] n [image] äk mid bullet s schwa [image] d a macr s }
monoamine oxidase inhibitor [PHARMACOLOGY] Any drug, such as isocarboxazid and tranylcypromine, that inhibits monoamine oxidase and thereby leads to an accumulation of the amines on which the enzyme normally acts.
{ män mid bullet o macr [image] am [image] [image] n [image] äk mid bullet s schwa [image] d a macr s in [image] hib mid bullet schwa d mid bullet schwa r }
monoammonium tartrate See ammonium bitartrate
{ brvbar män mid bullet o macr mid bullet schwa [image] m o macr mid bullet n [image] mid bullet schwa m [image] tär [image] tr a macr t }
monobasic [CHEMISTRY] Pertaining to an acid with one displaceable hydrogen atom, such as hydrochloric acid, HCl.
{ brvbar män mid bullet o macr [image] b a macr s mid bullet ik }
monobasic calcium phosphate See calcium phosphate
{ män mid bullet o macr [image] b a macr s mid bullet ik [image] kal mid bullet s [image] mid bullet schwa m [image] fäs [image] f a macr t }
monobasic sodium phosphate [INORGANIC CHEMISTRY] NaH2PO4 White crystals that are slightly hygroscopic, soluble in water, insoluble in alcohol; used in baking powders and acid cleansers, and as a cattle-food supplement.
{ män mid bullet o macr [image] b a macr s mid bullet ik [image] s o macr d mid bullet [image] mid bullet schwa m [image] fäs [image] f a macr t }
monoblast [HISTOLOGY] A motile cell of the spleen and bone marrow from which monocytes are derived.
{ [image] män mid bullet o macr [image] blast }
monoblastic leukemia See acute monocytic leukemia
{ brvbar män mid bullet o macr [image] blas mid bullet tik lü [image] k [image] mid bullet m [image] mid bullet schwa }
Monoblepharidales [MYCOLOGY] An order of aquatic fungi in the class Phycomycetes; distinguished by a mostly hyphal thallus and zoospores with one posterior flagellum.
{ brvbar män mid bullet o macr [image] blef mid bullet schwa mid bullet r schwa [image] d a macr mid bullet l [image] z }
monobloc projectile [ORDNANCE] Armor-piercing projectile which consists of one piece of steel, suitably heat-treated; may be provided with a false ogive to decrease air resistance.
{ [image] män mid bullet o macr [image] bläk pr schwa [image] jek mid bullet t schwa l }
Monobothrida [PALEONTOLOGY] An extinct order of monocyclic camerate crinoids.
{ [image] män mid bullet o macr [image] bäth mid bullet r schwa mid bullet d schwa }
monobrid circuit [ELECTRONICS] Integrated circuit using a combination of monolithic and multichip techniques by means of which a number of monolithic circuits, or a monolithic device in combination with separate diffused or thin- film components, are interconnected in a single package.
{ [image] män mid bullet schwa [image] brid [image] s schwa r mid bullet k schwa t }
monocable [MECHANICAL ENGINEERING] An aerial ropeway that uses one rope to both support and haul a load.
{ [image] män mid bullet o macr [image] k a macr mid bullet b schwa l }
monocalcium phosphate See calcium phosphate
{ brvbar män mid bullet o macr [image] kal mid bullet s [image] mid bullet schwa m [image] fäs [image] f a macr t }
monocardiogram See vectorcardiogram
{ brvbar män mid bullet o macr [image] kär mid bullet d [image] mid bullet schwa [image] gram }
monocarpic [BOTANY] Bearing fruit once and then dying.
{ brvbar män mid bullet o macr brvbar kär mid bullet pik }
monocarpous [BOTANY] Having a single ovary.
{ brvbar män mid bullet o macr brvbar kär mid bullet p schwa s }
Monoceros [ASTRONOMY] A constellation, right ascension 7 hours, declination 5° south; it has mostly faint stars.
{ m schwa [image] näs mid bullet schwa mid bullet r schwa s }
Monoceros Loop [ASTRONOMY] A filamentary loop nebula about 1000 parsecs (2 times 1016 miles or 3 times 1016 kilometers) distant, which is the remnant of a supernova that took place 50,000-100,000 years ago.
{ m schwa [image] näs mid bullet schwa mid bullet r schwa s [image] lüp }
Monoceros R2 molecular cloud [ASTRONOMY] A massive rotating gas cloud with an abundance of various molecules that contains a compact H II region and is a region of active star formation.
{ m schwa [image] näs mid bullet schwa mid bullet r schwa s brvbar är brvbar tü m schwa [image] lek mid bullet y schwa mid bullet l schwa r kla udot d }
monocharge electret [ELECTRONICS] A type of foil electret that carries electrical charge of the same sign on both surfaces.
{ [image] män mid bullet o macr [image] chärj i [image] lek mid bullet tr schwa t }
monochlamydous [BOTANY] Referring to flowers having only one set of floral envelopes, that is, either a calyx or a corolla.
{ brvbar män mid bullet o macr [image] klam mid bullet schwa mid bullet d schwa s }
Monochoidea [INVERTEBRATE ZOOLOGY] A superfamily of free-living, nonparasitic nematodes in the order Mononchida, characterized by angular, distinct lips bearing papilliform cephalic sensilla, an expanded lip region that is flattened anteriorly, and a heavily cuticularized, barrel or globular stoma, with one or more teeth or denticles.
{ [image] män mid bullet schwa [image] k [image] id mid bullet [image] mid bullet schwa }
monochromasia [MEDICINE] Complete color blindness in which all colors appear as shades of gray.Also known as monochromatism.
{ [image] män mid bullet schwa mid bullet kr schwa [image] m a macr mid bullet zh schwa }
monochromat [MEDICINE] An individual who suffers from total color blindness even at high light levels; such persons are typically deficient or lacking in cone receptors, so that their form vision is also poor.
{ brvbar män mid bullet schwa brvbar kr o macr [image] mat }
monochromatic [OPTICS] Pertaining to the color of a surface which radiates light having an extremely small range of wavelengths.
[PHYSICS] Consisting of electromagnetic radiation having an extremely small range of wavelengths, or particles having an extremely small range of energies.
{ brvbar män mid bullet schwa mid bullet kr schwa [image] mad mid bullet ik }
monochromatic emissivity [THERMODYNAMICS] The ratio of the energy radiated by a body in a very narrow band of wavelengths to the energy radiated by a blackbody in the same band at the same temperature.Also known as color emissivity.
{ [image] män mid bullet schwa mid bullet kr schwa [image] mad mid bullet ik [image] [image] mid bullet mi [image] siv mid bullet schwa d mid bullet [image] }
monochromatic filter See birefringent filter
{ män mid bullet schwa mid bullet kr schwa [image] mad mid bullet ik [image] fil mid bullet t schwa r }
monochromatic interference [OPTICS] Interference between beams coming from a source of monochromatic light.
{ män mid bullet schwa mid bullet kr schwa [image] mad mid bullet ik [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
monochromatic light [OPTICS] Light of one color, having wavelengths confined to an extremely narrow range.
{ män mid bullet schwa mid bullet kr schwa [image] mad mid bullet ik [image] l imacr t }
monochromatic neutron beam [NUCLEONICS] A beam of neutrons whose energies are confined to an extremely narrow range of values.
{ män mid bullet schwa mid bullet kr schwa [image] mad mid bullet ik [image] nü [image] trän [image] b [image] m }
monochromatic radiation [ELECTROMAGNETISM] Electromagnetic radiation having wavelengths confined to an extremely narrow range.
{ män mid bullet schwa mid bullet kr schwa [image] mad mid bullet ik [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
monochromatic temperature scale [THERMODYNAMICS] A temperature scale based upon the amount of power radiated from a blackbody at a single wavelength.
{ män mid bullet schwa mid bullet kr schwa [image] mad mid bullet ik [image] tem mid bullet pr schwa mid bullet ch schwa r [image] sk a macr l }
monochromatism See monochromasia
{ brvbar män mid bullet schwa brvbar kr o macr mid bullet m schwa [image] tiz mid bullet schwa m }
monochromator [SPECTROSCOPY] A spectrograph in which a detector is replaced by a second slit, placed in the focal plane, to isolate a particular narrow band of wavelengths for refocusing on a detector or experimental object.
{ brvbar män mid bullet schwa brvbar kr o macr [image] m a macr d mid bullet schwa r }
monochrome [OPTICS] Having only one chromaticity.
{ [image] män mid bullet schwa [image] kr o macr m }
monochrome channel [ELECTRONICS] In a color television system, any path which is intended to carry the monochrome signal; the monochrome channel may also carry other signals.
{ [image] män mid bullet schwa [image] kr o macr m brvbar chan mid bullet schwa l }
monochrome signal [ELECTRONICS] 1. A signal wave used for controlling luminance values in monochrome television. 2. The portion of a signal wave that has major control of the luminance values in a color television system, regardless of whether the picture is displayed in color or in monochrome.Also known as M signal.
{ [image] män mid bullet schwa [image] kr o macr m [image] sig mid bullet n schwa l }
monochrome television [COMMUNICATIONS] Television in which the final reproduced picture is monochrome, having only shades of gray between black and white.Also known as black-and-white television.
{ [image] män mid bullet schwa [image] kr o macr m [image] tel mid bullet schwa [image] vizh mid bullet schwa n }
Monochuloidea [INVERTEBRATE ZOOLOGY] A superfamily of nonparasitic nematodes in the order Mononchida, distinguished by papilliform cephalic sense organs, an inconspicuous, small, slitlike amphid aperture, and a stoma with a thick-walled, slightly tapered anterior and an elongate, thin-walled posterior.
{ [image] män mid bullet schwa mid bullet k schwa [image] l [image] id mid bullet [image] mid bullet schwa }
monocistronic messenger [BIOCHEMISTRY] A messenger ribonucleic acid molecule that contains the amino acid sequence for a single polypeptide chain.
{ [image] män mid bullet schwa mid bullet sis brvbar trän mid bullet ik [image] mes mid bullet schwa n mid bullet j schwa r }
Monocleales [BOTANY] An order of liverworts of the subclass Marchantiidae consisting of a single genus, Monoclea, which has the largest gametophyte of all liverworts, and lobed spore mother cells.
{ brvbar män mid bullet o macr mid bullet kl [image] [image] a macr mid bullet l [image] z }
monoclimax [ECOLOGY] A climax community controlled primarily by one factor, as climate.
{ brvbar män mid bullet o macr brvbar kl imacr [image] maks }
monocline [GEOLOGY] A stratigraphic unit that dips from the horizontal in one direction only, not as part of an anticline or syncline.
{ [image] män mid bullet schwa [image] kl imacr n }
monoclinic [BOTANY] Having both stamens and pistils in the same flower.
{ brvbar män mid bullet schwa [image] klin mid bullet ik }
monoclinic system [CRYSTALLOGRAPHY] One of the six crystal systems characterized by a single, two-fold symmetry axis or a single symmetry plane.
{ brvbar män mid bullet schwa [image] klin mid bullet ik [image] sis mid bullet t schwa m }
monoclonal antibody [IMMUNOLOGY] A highly specific antibody produced by hybridoma cells; the antibody binds with a single antigenic determinant.
{ brvbar män mid bullet schwa brvbar kl o macr mid bullet n schwa l [image] ant mid bullet i [image] bäd mid bullet [image] }
monoclonal cryoglobulin [BIOCHEMISTRY] A cryoglobulin composed of immunoglobin with only one class or subclass of heavy and light chain.
{ brvbar män mid bullet schwa brvbar kl o macr mid bullet n schwa l brvbar kr imacr mid bullet o macr [image] gläb mid bullet y schwa mid bullet l schwa n }
monocolpate pollen [BOTANY] Pollen grains having a single furrow.
{ brvbar män mid bullet schwa [image] k o macr l [image] p a macr t [image] päl mid bullet schwa n }
monocoque [AEROSPACE ENGINEERING] A type of construction, as of a rocket body, in which all or most of the stresses are carried by the skin.
{ [image] män mid bullet schwa [image] käk }
monocord switchboard [ELECTRICITY] Local battery switchboard in which each telephone line terminates in a single jack and plug.
{ [image] män mid bullet schwa [image] k [image] rd [image] swich [image] b [image] rd }
monocotyledon [BOTANY] Any plant of the class Liliopsida; all have a single cotyledon.
{ brvbar män mid bullet schwa [image] käd mid bullet schwa l [image] [image] d mid bullet schwa n }
Monocotyledoneae [BOTANY] The equivalent name for Liliopsida.
{ [image] män mid bullet schwa [image] käd mid bullet schwa l mid bullet schwa [image] d o macr mid bullet n [image] [image] [image] }
monocrepid [INVERTEBRATE ZOOLOGY] A desma formed by secondary deposits of silica on a monaxon.
{ brvbar män mid bullet schwa brvbar krep mid bullet schwa d }
monocular vision [MEDICINE] Sight with one eye.
{ m schwa [image] näk mid bullet y schwa mid bullet l schwa r [image] vizh mid bullet schwa n }
Monocyathea [PALEONTOLOGY] A class of extinct parazoans in the phylum Archaeocyatha containing single-walled forms.
{ [image] män mid bullet o macr mid bullet s imacr [image] a macr mid bullet th [image] mid bullet schwa }
monocyte [HISTOLOGY] A large (about 12 micrometers), agranular leukocyte with a relatively small, eccentric, oval or kidney-shaped nucleus.
{ [image] män mid bullet schwa [image] s imacr t }
monocytic angina See infectious mononucleosis
{ brvbar män mid bullet schwa brvbar sid mid bullet ik [image] an mid bullet j schwa mid bullet n schwa }
monocytic leukemia [MEDICINE] A form of leukemia in which monocytic cells are predominant in the blood.Also known as myelomonocytic leukemia.
{ brvbar män mid bullet schwa brvbar sid mid bullet ik lü [image] k [image] mid bullet m [image] mid bullet schwa }
monocytoma [MEDICINE] A neoplasm composed principally of monocytes, usually anaplastic.
{ brvbar män mid bullet o macr [image] s imacr [image] t o macr mid bullet m schwa }
monocytopenia [MEDICINE] Reduction in the number of circulating monocytes per unit volume of blood to below the minimum normal levels.
{ [image] män mid bullet o macr [image] s imacr d mid bullet schwa [image] p [image] mid bullet n [image] mid bullet schwa }
monocytosis [MEDICINE] Increase in the number of circulating monocytes per unit volume of blood to above the maximum normal levels.
{ män mid bullet o macr s imacr t o macr mid bullet s schwa s }
monodactylous [ZOOLOGY] Having a single digit or claw.
{ brvbar män mid bullet schwa dak mid bullet t schwa mid bullet l schwa s }
Monodellidae [INVERTEBRATE ZOOLOGY] A monogeneric family of crustaceans in the order Thermosbaenacea distinguished by seven pairs of biramous pereiopods on thoracomeres 2-8, and by not having the telson united to the last pleonite.
{ brvbar män mid bullet schwa del mid bullet schwa d }
monodelphic [VERTEBRATE ZOOLOGY] 1. Having a single genital tract, in the female. 2. Having a single uterus.
{ brvbar män mid bullet o macr brvbar del mid bullet fik }
monodisperse colloidal system [CHEMISTRY] A colloidal system in which the suspended particles have identical size, shape, and interaction.
{ brvbar män mid bullet o macr mid bullet di brvbar sp schwa rs k schwa l id mid bullet schwa l sis mid bullet t schwa m }
monodispersity [ORGANIC CHEMISTRY] Polymer system that is homogeneous in molecular weight, that is, it does not have a distribution of different molecular-weight chains within the total mass.
{ brvbar män mid bullet o macr mid bullet di sp schwa r mid bullet s schwa d mid bullet }
monodromy theorem [MATHEMATICS] If a complex function is analytic at a point of a bounded simply connected domain and can be continued analytically along every curve from the point, then it represents a single-valued analytic function in the domain.
{ män mid bullet schwa dr o macr mid bullet m thir mid bullet schwa m }
monoecious [BOTANY] 1. Having both staminate and pistillate flowers on the same plant. 2. Having archegonia and antheridia on different branches.
[ZOOLOGY] Having male and female reproductive organs in the same individual.Also known as hermaphroditic.
{ m schwa n mid bullet sh schwa s }
Monoedidae [INVERTEBRATE ZOOLOGY] An equivalent name for Colydiidae.
{ m schwa n mid bullet d schwa d }
monoelectron oscillator See geonium
{ brvbar män mid bullet o macr mid bullet i lek trän äs mid bullet schwa l a macr d mid bullet schwa r }
monoenergetic gamma rays [PHYSICS] A beam of gamma rays whose energies are confined to an extremely narrow range.
{ brvbar män mid bullet o macr en mid bullet schwa r jed mid bullet ik gam mid bullet schwa r a macr z }
monoester [ORGANIC CHEMISTRY] An ester that has only one ester group.
{ brvbar män mid bullet o macr es mid bullet t schwa r }
monofier [ELECTRONICS] Complete master oscillator and power amplifier system in a single evacuated tube envelope; electrically, it is equivalent to a stable low-noise oscillator, an isolator, and a two- or three-cavity klystron amplifier.
{ män mid bullet schwa f imacr mid bullet schwa r }
monofilament [TEXTILES] A single, large, continuous filament (single- strand thread) of a natural or synthetic fiber.
{ brvbar män mid bullet schwa fil mid bullet schwa mid bullet m schwa nt }
monofuel propulsion [AEROSPACE ENGINEERING] Propulsion system which obtains its power from a single fuel; in rocket units, the fuel furnishes both oxygen supply and the hydrocarbon for combustion.
{ män mid bullet o macr fyül pr schwa p schwa l mid bullet sh schwa n }
monofunctional compound [ORGANIC CHEMISTRY] An organic compound whose chemical structure possesses a single highly reactive site.
{ män mid bullet o macr brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l käm pa udot nd }
monogamous bivalent [IMMUNOLOGY] Antigen-antibody complex in which each bivalent antibody combines with two determinant groups on a single antigen molecule.
{ m schwa brvbar näg mid bullet schwa mid bullet m schwa s b imacr v a macr mid bullet l schwa nt }
monogamy [ANTHROPOLOGY] Marriage to only one person at a time.
{ m schwa näg mid bullet schwa mid bullet m }
monogastric [VERTEBRATE ZOOLOGY] Having only one digestive cavity.
{ brvbar män mid bullet o macr gas mid bullet trik }
Monogenea [INVERTEBRATE ZOOLOGY] A diverse subclass of the Trematoda which are principally ectoparasites of fishes; individuals have enlarged anterior and posterior holdfasts with paired suckers anteriorly and opisthaptors posteriorly.
{ män mid bullet schwa j mid bullet n mid bullet schwa }
monogenic analytic function [MATHEMATICS] An analytic function whose domain of definition has been extended directly or indirectly by analytic continuation as far as theoretically possible.
{ brvbar män mid bullet schwa jen mid bullet ik an mid bullet schwa brvbar lid mid bullet ik f schwa engi k mid bullet sh schwa n }
Monogenoidea [INVERTEBRATE ZOOLOGY] A class of the Trematoda in some systems of classification; equivalent to the Monogenea of other systems.
{ män mid bullet schwa mid bullet j schwa n id mid bullet mid bullet schwa }
monogeosyncline [GEOLOGY] A primary geosyncline that is long, narrow, and deeply subsided; composed of the sediments of shallow water and situated along the inner margin of the borderlands.
{ brvbar män mid bullet o macr j mid bullet o macr sin kl imacr n }
monoglyceride [ORGANIC CHEMISTRY] Any of the fatty-acid glycerol esters where only one acid group is attached to the glycerol group, for example, RCOOCH2CHOHCH2OH; examples are glycerol monostearate and monolaurate; used as emulsifiers in cosmetics and lubricants.
{ brvbar män mid bullet o macr glis mid bullet schwa r imacr d }
Monogonota [INVERTEBRATE ZOOLOGY] An order of the class Rotifera, characterized by the presence of a single gonad in both males and females.
{ män mid bullet o macr mid bullet g o macr näd mid bullet schwa }
monogony [BIOLOGY] Asexual reproduction.
{ m schwa näg mid bullet schwa mid bullet m }
monogynous [BOTANY] Having only one pistil.
[VERTEBRATE ZOOLOGY] 1. Having only one female in a colony. 2. Consorting with only one female.
{ m schwa näj mid bullet schwa mid bullet n schwa s }
monohull boat [NAVAL ARCHITECTURE] A boat with a single hull.
{ brvbar män mid bullet o macr h schwa l b o macr t }
monohybrid [GENETICS] A hybrid individual heterozygous for one gene or a single character.
{ brvbar män mid bullet o macr h imacr mid bullet br schwa d }
monoid [MATHEMATICS] A semigroup which has an identity element.
{ mä n id }
monoideism [PSYCHOLOGY] A mental condition marked by the domination of a single idea; persistent and thorough preoccupation with one idea, but seldom an idea that is complete.
{ brvbar män mid bullet o macr imacr d mid bullet iz mid bullet schwa m }
monokine [BIOCHEMISTRY] A cytokine released from macrophages.
{ män mid bullet schwa k imacr n }
monolayer See monomolecular film
{ män mid bullet o macr l a macr mid bullet schwa r }
monolayer capacity [CHEMISTRY] 1. In chemisorption, the amount of adsorbate required to occupy all adsorption sites on the solid surface. 2. In physisorption, the amount of material required to cover the solid surface with a complete monolayer of the adsorbate in a close- packed array.
{ män mid bullet schwa l a macr mid bullet schwa r k schwa pas mid bullet schwa d mid bullet }
monolith [MATERIALS] A large concrete block.
{ män mid bullet schwa lith }
monolithic [CIVIL ENGINEERING] Pertaining to concrete construction which is cast in one jointless piece.
[SCIENCE AND TECHNOLOGY] Constructed from a single crystal or other single piece of material.
{ män mid bullet schwa lith mid bullet ik }
monolithic ceramic capacitor [ELECTRONICS] A capacitor that consists of thin dielectric layers interleaved with staggered metal-film electrodes; after leads are connected to alternate projecting ends of the electrodes, the assembly is compressed and sintered to form a solid monolithic block.
{ män mid bullet schwa lith mid bullet ik s schwa ram mid bullet ik k schwa pas mid bullet schwa d mid bullet schwa r }
monolithic filter [COMMUNICATIONS] A device used to separate telephone communications sent simultaneously over the transmission line, consisting of a series of electrodes vacuum-deposited on a crystal plate so that the plated sections are resonant with ultrasonic sound waves, and the effect of the device is similar to that of an electric filter.
{ män mid bullet schwa lith mid bullet ik fil mid bullet t schwa r }
monolithic integrated circuit [ELECTRONICS] An integrated circuit having elements formed in place on or within a semiconductor substrate, with at least one element being formed within the substrate.
{ män mid bullet schwa lith mid bullet ik int mid bullet schwa gr a macr d mid bullet schwa d s schwa r mid bullet k schwa t }
monomer [CHEMISTRY] A simple molecule which is capable of combining with a number of like or unlike molecules to form a polymer; it is a repeating structure unit within a polymer.Also known as repeating unit.
{ män mid bullet schwa mid bullet m schwa r }
monomeric unit See repeating unit
{ män mid bullet schwa brvbar mer mid bullet ik yü mid bullet n schwa t }
monomial [MATHEMATICS] A polynomial of degree one.
{ m schwa n o macr mid bullet m mid bullet schwa l }
monomial factor [MATHEMATICS] A single factor that can be divided out of every term in a given expression.
{ m schwa n o macr mid bullet m mid bullet schwa l fak mid bullet t schwa r }
monomineralic [PETROLOGY] Of a rock, composed entirely or principally of a single mineral.
{ brvbar män mid bullet o macr min mid bullet schwa brvbar ral mid bullet ik }
Monommidae [INVERTEBRATE ZOOLOGY] A family of coleopteran insects in the superfamily Tenebrionoidea.
{ m schwa nam mid bullet schwa d }
monomolecular film [PHYSICAL CHEMISTRY] A film one molecule thick.Also known as monolayer.
{ brvbar män mid bullet o macr mid bullet m schwa brvbar lek mid bullet y schwa mid bullet l schwa r film }
monomorphic [BIOLOGY] Having or exhibiting only a single form.
{ brvbar män mid bullet schwa brvbar m r mid bullet fik }
mononuclear [CYTOLOGY] Having only one nucleus.
{ brvbar män mid bullet o macr nü mid bullet kl mid bullet schwa r }
mononucleosis [MEDICINE] Any of various conditions marked by an abnormal increase in monocytes in the peripheral blood.
{ män mid bullet schwa nü mid bullet kl o macr mid bullet s schwa s }
monophagous [ZOOLOGY] Subsisting on a single kind of food.Also known as monotrophic.
{ m schwa näf mid bullet schwa mid bullet g schwa s }
Monophisthocotylea [INVERTEBRATE ZOOLOGY] An order of the Monogenea in which the posthaptor is without discrete multiple suckers or clamps.
{ män mid bullet schwa fis mid bullet th schwa käd mid bullet schwa l mid bullet schwa }
Monophlebinae [INVERTEBRATE ZOOLOGY] A subfamily of the homopteran superfamily Coccoidea distinguished by a dorsal anus.
{ män mid bullet schwa fleb mid bullet schwa n }
monophonic sound [ENGINEERING ACOUSTICS] Sound produced by a system in which one or more microphones feed a single transducing channel which is coupled to one or more loudspeakers.
{ brvbar män mid bullet schwa brvbar fän mid bullet ik sa udot nd }
monophyletic [EVOLUTION] Pertaining to any form evolved from a single interbreeding population.
{ män mid bullet schwa mid bullet f schwa led mid bullet ik }
monophyodont [VERTEBRATE ZOOLOGY] Having only one set of teeth throughout life.
{ brvbar män mid bullet o macr f imacr mid bullet schwa dänt }
monopinch [ELECTRONICS] Antijam application of the monopulse technique where the error signal is used to provide discrimination against jamming signals.
{ män mid bullet o macr pinch }
Monopisthocotylea [INVERTEBRATE ZOOLOGY] An order of trematode worms in the subclass Pectobothridia.
{ män mid bullet schwa fis mid bullet th schwa käd mid bullet schwa l mid bullet schwa }
Monoplacophora [INVERTEBRATE ZOOLOGY] A group of shell-bearing mollusks represented by few living forms; considered to be a sixth class of mollusks.
{ män mid bullet o macr mid bullet pl schwa käf mid bullet schwa mid bullet r schwa }
monoplegia [MEDICINE] Paralysis involving a single limb, muscle, or group of muscles.
{ män mid bullet schwa pl mid bullet j mid bullet schwa }
monoploid [GENETICS] 1. Having only one set of chromosomes. 2. Having the haploid number of chromosomes.
{ män mid bullet schwa pl id }
monopodial [BOTANY] Stem branching in which there are lateral shoots on a primary axis.
{ män mid bullet schwa p o macr d mid bullet mid bullet schwa l }
monopodium [BOTANY] A primary axis that continues to grow while giving off successive lateral branches.
{ män mid bullet schwa p o macr d mid bullet mid bullet schwa m }
monopole See magnetic monopole
{ män mid bullet schwa p o macr l }
monopole antenna [ELECTROMAGNETISM] An antenna, usually in the form of a vertical tube or helical whip, on which the current distribution forms a standing wave, and which acts as one part of a dipole whose other part is formed by its electrical image in the ground or in an effective ground plane.Also known as spike antenna.
{ män mid bullet schwa p o macr l an ten mid bullet schwa }
Monoposthioidea [INVERTEBRATE ZOOLOGY] A superfamily of chiefly marine nematodes in the order Desmodorida, represented by the single family Monoposthiidae; distingushed by an annulate cuticle with spikelike ornamentation and a stoma that may or may not possess a well-developed tooth opposed by small subventral teeth.
{ män mid bullet o macr päs mid bullet th id mid bullet mid bullet schwa }
monopotassium l-glutamate See potassium glutamate
{ brvbar män mid bullet o macr mid bullet p schwa tas mid bullet mid bullet schwa m brvbar el glüd mid bullet schwa m a macr t }
monopropellant [MATERIALS] A rocket propellant consisting of a single substance, especially a liquid, capable of creating rocket thrust without the addition of a second substance.
{ brvbar män mid bullet o macr mid bullet pr schwa pel mid bullet schwa nt }
monoprotic acid [CHEMISTRY] An acid that has only one ionizable hydrogen atom in each molecule.
{ män mid bullet schwa brvbar präd mid bullet ik as mid bullet schwa d }
monopulse radar [ENGINEERING] Radar in which directional information is obtained with high precision by using a receiving antenna system having two or more partially overlapping lobes in the radiation patterns.
{ män mid bullet schwa p schwa ls r a macr där }
Monopylina [INVERTEBRATE ZOOLOGY] A suborder of radiolarian protozoans in the order Oculosida in which pores lie at one pole of a single-layered capsule.
{ män mid bullet o macr mid bullet p schwa l imacr mid bullet n schwa }
monopyroxene clinoaugite See clinopyroxene
{ brvbar män mid bullet o macr mid bullet p schwa räk s n brvbar kl imacr mid bullet n o macr brvbar g a macr t }
monorail [CIVIL ENGINEERING] A single rail used as a track; usually elevated, with cars straddling or hanging from it.
{ män mid bullet schwa r a macr l }
monorchid [ANATOMY] 1. Having one testis. 2. Having one testis descended into the scrotum.
{ mä n r mid bullet k schwa d }
Monorhina [VERTEBRATE ZOOLOGY] The subclass of Agnatha that includes the jawless vertebrates with a single median nostril.
{ män mid bullet schwa r imacr mid bullet n schwa }
monorhinal [ANATOMY] Having only one nostril.
{ brvbar män mid bullet schwa brvbar r imacr mid bullet n schwa l }
monosaccharide [BIOCHEMISTRY] A carbohydrate which cannot be hydrolyzed to a simpler carbohydrate; a polyhedric alcohol having reducing properties associated with an actual or potential aldehyde or ketone group; classified on the basis of the number of carbon atoms, as triose (3C), tetrose (4C), pentose (5C), and so on.
{ brvbar män mid bullet o macr brvbar sak mid bullet schwa r imacr d }
monoscope [ELECTRONICS] A signal-generating electron-beam tube in which a picture signal is produced by scanning an electrode that has a predetermined pattern of secondary-emission response over its surface.Also known as monotron; phasmajector.
{ män mid bullet schwa sk o macr p }
Monosigales [BOTANY] A botanical order equivalent to the Choanoflagellida in some systems of classification.
{ män mid bullet o macr mid bullet si g a macr mid bullet l z }
monosiphonous [BIOLOGY] Having a single central tube, as in the thallus of certain filamentous algae or the hydrocaulus of some hydrozoans.
{ brvbar män mid bullet o macr s imacr mid bullet f schwa mid bullet n schwa s }
monosodium acid methanearsonate [ORGANIC CHEMISTRY] CH4- AsNaO3 A white, crystalline solid; melting point is 132-139°C; soluble in water; used as an herbicide for grassy weeds on rights-of-way, storage areas, and noncrop areas, and as preplant treatment for cotton, citrus trees, and turf.Abbreviated MSMA.
{ brvbar män mid bullet schwa s o macr d mid bullet mid bullet schwa m brvbar as mid bullet schwa d brvbar meth a macr n ärs mid bullet schwa n a macr t }
monosodium glutamate See sodium glutamate
{ brvbar män mid bullet schwa s o macr d mid bullet mid bullet schwa m glüd mid bullet schwa m a macr t }
monosome [CYTOLOGY] 1. A single ribosome attached to messenger ribonucleic acid. 2. A chromosome in the diploid chromosome complement that lacks a homolog.
{ män mid bullet schwa s o macr m }
monosomy [GENETICS] The condition in which one chromosome of a pair is missing.
{ män mid bullet schwa s o macr m mid bullet }
monospacing [GRAPHIC ARTS] Type spacing in which every character occupies the same horizontal space.
{ män mid bullet o macr sp a macr s mid bullet i engi }
monospermous [BOTANY] Having or producing one seed.
{ brvbar män mid bullet o macr brvbar sp schwa r mid bullet m schwa s }
monosporangium [BOTANY] A sporangium producing monospores.
{ brvbar män mid bullet o macr mid bullet sp schwa ran mid bullet j mid bullet schwa m }
monospore [BOTANY] A simple or undivided nonmotile asexual spore; produced by the diploid generation of some algae.
{ män mid bullet schwa sp r }
monostable [ELECTRONICS] Having only one stable state.
{ brvbar män mid bullet o macr brvbar st a macr mid bullet b schwa l }
monostable blocking oscillator [ELECTRONICS] A blocking oscillator in which the electron tube or other active device carries no current unless positive voltage is applied to the grid.Also known as driven blocking oscillator.
{ brvbar män mid bullet o macr brvbar st a macr mid bullet b schwa l bläk mid bullet i engi brvbar äs mid bullet schwa l a macr d mid bullet schwa r }
monostable circuit [ELECTRONICS] A circuit having only one stable condition, to which it returns in a predetermined time interval after being triggered.
{ brvbar män mid bullet o macr brvbar st a macr mid bullet b schwa l s schwa r mid bullet k schwa t }
monostable multivibrator [ELECTRONICS] A multivibrator with one stable state and one unstable state; a trigger signal is required to drive the unit into the unstable state, where it remains for a predetermined time before returning to the stable state.Also known as one-shot multivibrator; single- shot multivibrator; start-stop multivibrator; univibrator.
{ brvbar män mid bullet o macr brvbar st a macr mid bullet b schwa l m schwa l mid bullet t schwa v imacr br a macr d mid bullet schwa r }
monostat [ENGINEERING] Fluid-filled, upside-down manometer-type device used to control pressures within an enclosure, as for laboratory analytical distillation systems.
{ män mid bullet schwa stat }
monostatic radar [ENGINEERING] Conventional radar, in which the transmitter and receiver are at the same location and share the same antenna; in contrast to bistatic radar.
{ brvbar män mid bullet schwa brvbar stad mid bullet ik r a macr där }
monostome [INVERTEBRATE ZOOLOGY] A cercaria having only one mouth or sucker.
{ män mid bullet schwa st o macr m }
Monostylifera [INVERTEBRATE ZOOLOGY] A suborder of the Hoplonemertini characterized by a single stylet.
{ män mid bullet o macr mid bullet st imacr l imacr f mid bullet schwa mid bullet r schwa }
monosubstituted alkene [ORGANIC CHEMISTRY] An alkene with the general formula RHC=CH2, where R is any organic group; only one carbon atom is bonded directly to one of the carbons of the carbon-to-carbon double bond.
{ män mid bullet o macr brvbar s schwa b mid bullet st schwa tüd mid bullet schwa d al mid bullet k n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

monoterpene [ORGANIC CHEMISTRY] 1. A class of terpenes with molecular formula C10H16; the members of the class contain two isoprene units. 2. A derivative of a member of such a class.
{ brvbar män mid bullet o macr [image] t schwa r [image] p [image] n }
Monotomidae [INVERTEBRATE ZOOLOGY] The equivalent name for Rhizophagidae.
{ [image] män mid bullet schwa [image] täm mid bullet schwa [image] d [image] }
monotone [SCIENCE AND TECHNOLOGY] A quantity which never increases (or which never decreases) as a function of some other quantity.Also known as monotonic.
{ [image] män mid bullet schwa [image] t o macr n }
monotone convergence theorem [MATHEMATICS] The integral of the limit of a monotone increasing sequence of nonnegative measurable functions is equal to the limit of the integrals of the functions in the sequence.
{ [image] män mid bullet schwa [image] t o macr n k schwa n [image] v schwa r mid bullet j schwa ns [image] thir mid bullet schwa m }
monotone function [MATHEMATICS] A function which is either monotone nondecreasing or monotone nonincreasing.Also known as monotonic function.
{ [image] män mid bullet schwa [image] t o macr n [image] f schwa engi k mid bullet sh schwa n }
monotone nondecreasing function [MATHEMATICS] A function which never decreases, that is, if x [image] y then f(x) [image] f(y).Also known as increasing function; monotonically nondecreasing function.
{ [image] män mid bullet schwa [image] t o macr n brvbar nän mid bullet di [image] kr [image] s mid bullet i engi [image] f schwa engi k mid bullet sh schwa n }
monotone nonincreasing function [MATHEMATICS] A function which never increases, that is, if x [image] y then f(x) [image] f(y).Also known as decreasing function; monotonically nonincreasing function.
{ [image] män mid bullet schwa [image] t o macr n brvbar nän mid bullet in [image] kr [image] s mid bullet i engi [image] f schwa engi k mid bullet sh schwa n }
monotonic See monotone
{ brvbar män mid bullet schwa brvbar tän mid bullet ik }
monotonically nondecreasing function See monotone nondecreasing function
{ brvbar män mid bullet schwa brvbar tän mid bullet ik mid bullet l [image] brvbar nän mid bullet di [image] kr [image] s mid bullet i engi [image] f schwa engi k mid bullet sh schwa n }
monotonically nonincreasing function See monotone nonincreasing function
{ brvbar män mid bullet schwa brvbar tän mid bullet ik mid bullet l [image] brvbar nän mid bullet in [image] kr [image] s mid bullet i engi [image] f schwa engi k mid bullet sh schwa n }
monotonic function See monotone function
{ brvbar män mid bullet schwa brvbar tän mid bullet ik [image] f schwa engi k mid bullet sh schwa n }
monotonicity [ELECTRONICS] In an analog-to-digital converter, the condition wherein there is an increasing output for every increasing value of input voltage over the full operating range.
{ [image] män mid bullet schwa mid bullet t schwa [image] nis mid bullet schwa d mid bullet [image] }
monotonic system of sets See nested sets
{ brvbar män mid bullet schwa brvbar tän mid bullet ik brvbar sis mid bullet t schwa m schwa v [image] sets }
Monotremata [VERTEBRATE ZOOLOGY] The single order of the mammalian subclass Prototheria containing unusual mammallike reptiles, or quasi- mammals.
{ brvbar män mid bullet o macr mid bullet tr schwa [image] mad mid bullet schwa }
monotrichous [MICROBIOLOGY] Of bacteria, having an individual flagellum at one pole.
{ m schwa [image] nä mid bullet tr schwa mid bullet k schwa s }
monotron [ELECTRONICS] See monoscope
[METALLURGY] A machine for determining indentation hardness by measuring the load required to dent a specimen to a constant depth with a diamond 0.625 millimeter in diameter.
{ [image] män mid bullet schwa [image] trän }
Monotropaceae [BOTANY] A family of dicotyledonous herbs or half shrubs in the order Ericales distinguished by a small, scarcely differentiated embryo without cotyledons, lack of chlorophyll, leaves reduced to scales, and anthers opening by longitudinal slits.
{ [image] män mid bullet o macr mid bullet tr schwa [image] p a macr s mid bullet [image] [image] [image] }
monotrophic [CRYSTALLOGRAPHY] Of crystal pairs, having one of the pair always metastable with respect to the other.
[ZOOLOGY] See monophagous
{ brvbar män mid bullet schwa brvbar träf mid bullet ik }
monotropic [PHYSICS] Pertaining to an element which may exist in two or more forms, but in which one form is the stable modification at all temperatures and pressures.
{ brvbar män mid bullet schwa brvbar träp mid bullet ik }
monotropy coefficient [FLUID MECHANICS] A coefficient [image] related to the ratio of velocity coefficients, Ay/Ax, in an equation developed by P. Raethjen for the velocity profile in a fluid.
{ m schwa [image] nä mid bullet tr schwa mid bullet p [image] [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
monotype [BIOLOGY] A single type of organism that constitutes a species or genus.
[GRAPHIC ARTS] A printing technique in which a picture is painted on a sheet of glass or metal; the picture is transferred to a sheet of paper by pressure; additional copies require that the subject be repainted on the plate.
{ [image] män mid bullet schwa [image] t imacr p }
monotype metal [METALLURGY] A type metal typically composed of 76% lead, 16% antimony, and 8% tin, with good wear resistance and compressive strength.
{ [image] män mid bullet schwa [image] t imacr p [image] med mid bullet schwa l }
monotypic [SYSTEMATICS] Pertaining to a taxon that constains only one immediately subordinate taxon.
{ brvbar män mid bullet schwa brvbar tip mid bullet ik }
monovalent [CHEMISTRY] A radical or atom whose valency is 1.
{ brvbar män mid bullet o macr [image] v a macr mid bullet l schwa nt }
monoxide [CHEMISTRY] A compound that contains a single oxygen atom, such as carbon monoxide, CO.
{ m schwa [image] näk [image] s imacr d }
monozygotic twins [BIOLOGY] Twins which develop from a single fertilized ovum.Also known as identical twins.
{ brvbar män mid bullet o macr [image] z imacr [image] gäd mid bullet ik [image] twinz }
mons [ANATOMY] An eminence.
{ mänz }
monsoon [METEOROLOGY] A large-scale wind system which predominates or strongly influences the climate of large regions, and in which the direction of the wind flow reverses from winter to summer; an example is the wind system over the Asian continent.
{ män [image] sün }
monsoon climate [CLIMATOLOGY] The type of climate which is found in regions subject to monsoons.
{ män [image] sün [image] kl imacr mid bullet m schwa t }
monsoon current [OCEANOGRAPHY] A seasonal wind-driven current occurring in the northern part of the Indian Ocean.
{ män [image] sün [image] k schwa mid bullet r schwa nt }
monsoon fog [METEOROLOGY] An advection type of fog occurring along a coast where monsoon winds are blowing, when the air has a high specific humidity and there is a large difference in the temperature of adjacent land and sea.
{ män [image] sün [image] fäg }
monsoon forest [ECOLOGY] A tropical forest occurring in regions where a marked dry season is followed by torrential rain; characterized by vegetation adapted to withstand drought.
{ brvbar män [image] sün [image] fär mid bullet schwa st }
monsoon low [METEOROLOGY] A seasonal low found over a continent in the summer and over the adjacent sea in the winter.
{ män [image] sün [image] l o macr }
mons pubis [ANATOMY] The eminence of the lower anterior abdominal wall above the superior rami of the pubic bones.
{ [image] mänz [image] pyü mid bullet b schwa s }
monster [MEDICINE] A congenitally malformed fetus which is incapable of properly performing the vital functions, or which exhibits marked structural differences from the normal.
{ [image] män mid bullet st schwa r }
Monstrilloida [INVERTEBRATE ZOOLOGY] A suborder or order of microscopic crustaceans in the subclass Copepoda; adults lack a second antenna and mouthparts, and the digestive tract is vestigial.
{ [image] män mid bullet str schwa [image] l [image] id mid bullet schwa }
mons veneris [ANATOMY] The mons pubis of the female.
{ [image] mänz [image] ven mid bullet schwa mid bullet r schwa s }
montage [GRAPHIC ARTS] In photography, a collection of photos pasted on a common background, or a composite picture made by printing two or more negatives on a single sheet of photographic paper.
{ män [image] tazh }
montane [ECOLOGY] Of, pertaining to, or being the biogeographic zone composed of moist, cool slopes below the timberline and having evergreen trees as the dominant life-form.
{ män [image] t a macr n }
montanite [MINERALOGY] Bi2O3.TeO3.2H2O A yellowish mineral consisting of a hydrated tellurate of bismuth; occurs in soft and earthy to compact form.
{ män [image] ta [image] n imacr t }
montan wax [MATERIALS] A hard mineral wax with a melting point of 80-90°C; white after purification and brown in the crude form; soluble in carbon tetrachloride, benzene, and chloroform; used for shoe and furniture polishes, adhesive pastes, roofing paints, and phonograph records.Also known as lignite wax.
{ [image] män [image] tan [image] waks }
montebrasite [MINERALOGY] LiAlPO4(OH) A mineral composed of basic lithium aluminum phosphate; it is isomorphous with amblygonite and natromontebrasite.
{ [image] män mid bullet t schwa [image] brä [image] z imacr t }
Monte Carlo method [STATISTICS] A technique which obtains a probabilistic approximation to the solution of a problem by using statistical sampling techniques.
{ [image] män mid bullet t [image] [image] kär mid bullet l o macr [image] meth mid bullet schwa d }
montgomeryite [MINERALOGY] Ca2Al2(PO4)3(OH).7H2O A green to colorless mineral composed of hydrous basic calcium aluminum phosphate.
{ m schwa nt [image] g schwa m mid bullet r [image] [image] imacr t }
Montgomery's tubercles [ANATOMY] Elevations in the areola of the nipple due to apocrine sweat glands; most prominent during pregnancy and lactation.
{ m schwa nt [image] g schwa m mid bullet r [image] z [image] tü mid bullet b schwa r mid bullet k schwa lz }
month [ASTRONOMY] 1. The period of the revolution of the moon around the earth (sidereal month). 2. The period of the phases of the moon (synodic month). 3. The month of the calendar (calendar month).
{ m schwa nth }
Montian [GEOLOGY] A European stage of geologic time: Paleocene (above Danian, below Thanetian).
{ [image] män mid bullet ch schwa n }
Monticellidae [INVERTEBRATE ZOOLOGY] A family of tapeworms in the order Proteocephaloidea, in which some or all of the organs are in the cortical mesenchyme; catfish parasites.
{ [image] män mid bullet t schwa [image] sel mid bullet schwa [image] d [image] }
monticellite [MINERALOGY] CaMgSiO4 A colorless or gray mineral of the olivine structure type; isomorphous with kirsch steinite.
{ [image] män mid bullet t schwa [image] se [image] l imacr t }
monticulus [ANATOMY] The median dorsal portion of the cerebellum.
{ män [image] tik mid bullet y schwa mid bullet l schwa s }
montmorillonite [MINERALOGY] 1. A group name for all clay minerals with an expanding structure, except vermiculite. 2. The high- alumina end member of the montmorillonite group; it is grayish, pale red, or blue and has some replacement of aluminum ion by magnesium ion. 3. Any mineral of the montmorillonite group.
{ [image] mänt mid bullet m schwa [image] ril mid bullet schwa [image] n imacr t }
montroydite [MINERALOGY] HgO Natural mercury oxide mineral from Texas.
{ män [image] tr [image] i [image] d imacr t }
monument [ENGINEERING] A natural or artificial (but permanent) structure that marks the location on the ground of a corner or other survey point.
{ [image] män mid bullet y schwa mid bullet m schwa nt }
monzonite [PETROLOGY] A phaneritic (visibly crystalline) plutonic rock composed chiefly of sodic plagioclase and alkali feldspar, with subordinate amounts of dark-colored minerals, intermediate between syenite and dorite.
{ [image] män mid bullet z schwa [image] n imacr t }
mood disorder See affective disorder
{ [image] müd dis [image] [image] rd mid bullet schwa r }
Moody formula [MECHANICAL ENGINEERING] A formula giving the efficiency e' of a field turbine, whose runner has diameter D', in terms of the efficiency e of a model turbine, whose runner has diameter D; e' = 1 - (1-e) (D/D')1/5.
{ [image] müd mid bullet [image] [image] f [image] r mid bullet my schwa mid bullet l schwa }
Moody friction factor [FLUID MECHANICS] Modification of the friction factor-Reynolds number-fluid flow relationship into which a roughness factor has been incorporated.
{ [image] müd mid bullet [image] [image] frik mid bullet sh schwa n [image] fak mid bullet t schwa r }
moon [ASTRONOMY] 1. The natural satellite of the earth. 2. A natural satellite of any planet.
{ mün }
moonbow [OPTICS] A rainbow formed by light from the moon; the colors in a moonbow are usually very difficult to detect.Also known as lunar rainbow.
{ [image] mün [image] b o macr }
Mooney unit [CHEMICAL ENGINEERING] An arbitrary unit used to measure the plasticity of raw, or unvulcanized rubber; the plasticity in Mooney units is equal to the torque, measured on an arbitrary scale, on a disk in a vessel that contains rubber at a temperature of 100°C and rotates at two revolutions per minute.
{ [image] mün mid bullet [image] [image] yü mid bullet n schwa t }
moon illusion [OPTICS] An optical illusion whereby the moon appears larger when it is close to the horizon than when it is higher up.
{ [image] mün i [image] lü mid bullet zh schwa n }
moon pillar [METEOROLOGY] A halo consisting of a vertical shaft of light through the moon.
{ [image] mün [image] pil mid bullet schwa r }
moon pool [PETROLEUM ENGINEERING] In offshore drilling, an opening in the ship hull that provides access for the well drilling and completion machinery.
{ [image] mün [image] pül }
moonrise [ASTRONOMY] The crossing of the visible horizon by the upper limb of the ascending moon.
{ [image] mün [image] r imacr z }
moonset [ASTRONOMY] The crossing of the visible horizon by the upper limb of the descending moon.
{ [image] mün [image] set }
moon shot [AEROSPACE ENGINEERING] The launching of a rocket intended to travel to the vicinity of the moon.
{ [image] mün [image] shät }
moonstone [MINERALOGY] An alkali feldspar or cryptoperthite that is semitransparent to translucent and exhibits a bluish to milky-white, pearly, or opaline luster; used as a gemstone if flawless.Also known as hecatolite.
{ [image] mün [image] st o macr n }
moor [ECOLOGY] See bog
[ENGINEERING] Securing a ship or aircraft by attaching it to a fixed object or a mooring buoy with chains or lines, or with anchors or other devices.
{ m udot r }
moor coal [GEOLOGY] A friable lignite or brown coal.
{ [image] m udot r [image] k o macr l }
Moore code [COMMUNICATIONS] A binary teleprinter code with seven binary digits for each letter.
{ [image] m udot r [image] k o macr d }
moored mine [ORDNANCE] An underwater mine with positively buoyant mine case, held at a predetermined depth beneath the surface by a cable or chain mooring attached to an anchor that rests on the bottom.
{ [image] m udot rd brvbar m imacr n }
mooreite [MINERALOGY] (Mg,Zn,Mn)8(SO4)4(OH)14. 4H2O A glassy white mineral composed of hydrous basic magnesium zinc manganese sulfate.
{ [image] m udot r [image] imacr t }
Moore machine [COMPUTER SCIENCE] A sequential machine in which the output depends uniquely on the current state of the machine, and not on the input.
{ [image] m udot r m schwa [image] sh [image] n }
Moore-Smith convergence [MATHEMATICS] Convergence of a net.
{ [image] m udot r [image] smith k schwa n [image] v schwa r mid bullet j schwa ns }
mooring anchor [NAVAL ARCHITECTURE] The second or additional anchor used to hold a ship at the mooring position.
{ [image] m udot r mid bullet i engi [image] a engi mid bullet k schwa r }
mooring buoy [ENGINEERING] A buoy secured to the bottom by permanent moorings and provided with means for mooring a vessel by use of its anchor chain or mooring lines; in its usual form a mooring buoy is equipped with a ring.
{ [image] m udot r mid bullet i engi [image] b [image] i }
mooring line [NAVAL ARCHITECTURE] A rope or cable used for securing a ship to a pier or wharf.
{ [image] m udot r mid bullet i engi [image] l imacr n }
mooring mast [AEROSPACE ENGINEERING] A mast or pole with fittings at the top to secure any lighter-than-air craft, such as a dirigible or blimp.
{ [image] m udot r mid bullet i engi [image] mast }
mooring winch [NAVAL ARCHITECTURE] A hydraulic, electric, or steam machine on a ship used to haul in mooring lines when securing the ship to a pier or wharf.
{ [image] m udot r mid bullet i engi [image] winch }
moose [VERTEBRATE ZOOLOGY] An even-toed ungulate of the genus Alces in the family Cervidae; characterized by spatulate antlers, long legs, a short tail, and a large head with prominent overhanging snout.
{ müs }
mor See ectohumus
{ m [image] r }
Moraceae [BOTANY] A family of dicotyledonous woody plants in the order Urticales characterized by two styles or style branches, anthers inflexed in the bud, and secretion of a milky juice.
{ m schwa [image] r a macr s mid bullet [image] [image] [image] }
mora fat See mowrah fat
{ [image] m [image] r mid bullet schwa [image] fat }
morainal apron See outwash plain
{ m schwa [image] r a macr n mid bullet schwa l [image] a macr mid bullet pr schwa n }
morainal delta See ice-contact delta
{ m schwa [image] r a macr n mid bullet schwa l [image] del mid bullet t schwa }
morainal lake [HYDROLOGY] A glacial lake filling a depression resulting from irregular deposition of drift in a terminal or ground moraine of a continental glacier.
{ m schwa [image] r a macr n mid bullet schwa l [image] l a macr k }
morainal plain See outwash plain
{ m schwa [image] r a macr n mid bullet schwa l [image] pl a macr n }
moraine [GEOLOGY] An accumulation of glacial drift deposited chiefly by direct glacial action and possessing initial constructional form independent of the floor beneath it.
{ m schwa [image] r a macr n }
moraine bar [GEOLOGY] A terminal moraine serving as a bar, rising out of deep water at some distance from the shore.
{ m schwa [image] r a macr n [image] bär }
moraine kame [GEOLOGY] One of a group of kames characterized by the same topography, constitution, and position as a terminal moraine.
{ m schwa [image] r a macr n [image] k a macr m }
moraine plateau [GEOLOGY] A relatively flat area within a hummocky moraine, generally at the same elevation as, or a little higher than, the summits of surrounding knobs.
{ m schwa r a macr n pl schwa t o macr }
moral idiocy [PSYCHOLOGY] Inability to understand moral principles and values and to act in accordance with them, apparently without impairment of the reasoning and intellectual faculties.
{ mär mid bullet schwa l id mid bullet mid bullet schwa mid bullet s }
moral masochism [PSYCHOLOGY] Masochism in which there is a need for punishment arising from unconscious sexual desires and reactivation of the Oedipus complex, characterized by self-destructive acts or the provocation of punishment from authority figures.
{ mär mid bullet schwa l mas mid bullet schwa kiz mid bullet schwa m }
morass ore See bog iron ore
{ m schwa ras r }
moratronic [TEXTILES] A patterned fabric, usually polyester doubleknit; made on a German knitting machine which produces larger patterns than can be done on comparable jacquard knitting machines.
{ brvbar m r mid bullet schwa brvbar trän mid bullet ik }
moravite [MINERALOGY] Fe2(N,Fe)4Si7O20(OH)4 A black mineral of the chlorite group, composed of basic iron aluminum silicate, occurring as fine scales.
{ m schwa r a macr v imacr t }
morbid anatomy See pathologic anatomy
{ m r mid bullet b schwa d schwa nad mid bullet schwa mid bullet m }
morbidity [MEDICINE] 1. The quantity or state of being diseased. 2. The conditions inducing disease. 3. The ratio of the number of sick individuals to the total population of a community.
{ m r bid mid bullet schwa d mid bullet }
mordant [CHEMISTRY] An agent, such as alum, phenol, or aniline, that fixes dyes to tissues, cells, textiles, and other materials by combining with the dye to form an insoluble compound.Also known as dye mordant.
{ m rd mid bullet schwa nt }
mordant dye [MATERIALS] Textile dye that requires a mordant (third substance) to bind the dye onto the fiber.
{ m rd mid bullet schwa nt d imacr }
mordanting assistant [MATERIALS] A chemical used with textile dye mordants to cause decomposition of the mordant and uniform deposition on the fibers; examples are sulfuric, oxalic, and lactic acids.
{ m rd mid bullet schwa nt mid bullet i engi schwa sis mid bullet t schwa nt }
mordant rouge [MATERIALS] Aluminum acetate-acetic acid solution used in dyeing and calico printing.Also known as red acetate; red liquor.
{ m rd mid bullet schwa nt rüzh }
Mordellidae [INVERTEBRATE ZOOLOGY] The tumbling flower beetles, a family of coleopteran insects in the superfamily Meloidea.
{ m r del mid bullet schwa d }
mordenite [MINERALOGY] (Ca,Na2,K2)4Al8Si40O96.28H2O A zeolite mineral crystallizing in the orthorhombic system and found in minute crystals or fibrous concretions.Also known as arduinite; ashtonite; flokite; ptilolite.
{ m rd mid bullet schwa n imacr t }
morel [MYCOLOGY] Any fungus belonging to the genus Morchella, distinguished by a large, pitted, spongelike cap; it is a highly prized food, but may be poisonous when taken with alcohol.
{ m schwa rel }
morencite See nontronite
{ m schwa ren s imacr t }
morenosite [MINERALOGY] NiSO4.7H2O An apple-green or light-green mineral composed of hydrous nickel sulfate, occurring in crystals or fibrous crusts.Also known as nickel vitriol.
{ m schwa ren mid bullet schwa s imacr t }
Morera's stress functions [MECHANICS] Three functions of position, psi 1, psi 2, and psi 3, in terms of which the elements of the stress tensor of a body may be expressed, if the body is in equilibrium and is not subjected to body forces; the elements of the stress tensor are given by 11 = -2 2 psi 1/ x2 x3, 23 = 2 psi 2/ x1 x2 + 2 psi 3/ x1 x3, and cyclic permutations of these equations.
{ m rer mid bullet schwa z stres f schwa engi k mid bullet sh schwa nz }
Morera's theorem [MATHEMATICS] If a function of a complex variable is continuous in a simply connected domain D, and if the integral of the function about every simply connected curve in D vanishes, then the function is analytic in D.
{ m rer mid bullet schwa z thir mid bullet schwa m }
mores [ECOLOGY] Groups of organisms preferring the same physical environment and having the same reproductive season.
{ m r a macr z }
Morgan [GENETICS] A unit that expresses the relative distance between the genes on a chromosome, equal to a crossover value of 100%.Abbreviated M.
{ m r mid bullet g schwa n }
Morgan equation [THERMODYNAMICS] A modification of the Ramsey-Shields equation, in which the expression for the molar surface energy is set equal to a quadratic function of the temperature rather than to a linear one.
{ m r mid bullet g schwa n i kw a macr mid bullet zh schwa n }
morganite See vorobyevite
{ m r mid bullet g schwa n imacr t }
morgue [MEDICINE] A place where dead bodies are held pending identification and disposition.
{ m rg }
moribund [BIOLOGY] 1. In a dying or deathlike state. 2. In a state of suspended life functions; dormant.
{ m r mid bullet schwa mid bullet b schwa nd }
Moridae [VERTEBRATE ZOOLOGY] A family of actinopterygian fishes in the order Gadiformes.
{ m r mid bullet schwa d }
morin [ORGANIC CHEMISTRY] C15H10O7.2H2O Colorless needles soluble in boiling alcohol, slightly soluble in water; used as a mordant dye and analytical reagent.
{ m r mid bullet schwa n }
Morinae [VERTEBRATE ZOOLOGY] The deep-sea cods, a subfamily of the Moridae.
{ m r mid bullet schwa n }
morinite [MINERALOGY] Na2Ca3Al3H(PO4)4F6.8H2O A mineral composed of hydrous acid phosphate of sodium, calcium, and aluminum.Also known as jezekite.
{ m r mid bullet schwa n imacr t }
Morisette expansion reamer [MINING ENGINEERING] A reaming device with three tapered lugs or cutters designed so that drilling pressure necessary to penetrate rock with a noncoring pilot bit forces the diamond-faced cutters of the reamer to expand outward, thereby enlarging the pilot hole sufficiently to allow the casing to follow the reamer as drilling progresses.
{ mär mid bullet schwa set ik span mid bullet ch schwa n r mid bullet m schwa r }
Mormyridae [VERTEBRATE ZOOLOGY] A large family of electrogenic fishes belonging to the Osteoglossiformes; African river and lake fishes characterized by small eyes, a slim caudal peduncle, and approximately equal dorsal and anal fins in most.
{ m r mir mid bullet schwa d }
Mormyriformes [VERTEBRATE ZOOLOGY] Formerly an order of fishes which are now assigned to the Osteoglossiformes.
{ m r mid bullet m schwa mid bullet r schwa f r m z }
morning glory spillway See shaft spillway
{ m rn mid bullet i engi gl r mid bullet spil w a macr }
morning gun See reveille gun
{ m rn mid bullet i engi brvbar g schwa n }
morning sickness [MEDICINE] Morning nausea associated with early pregnancy.
{ m rn mid bullet i engi sik mid bullet n schwa s }
morning star [ASTRONOMY] A misnomer given to a planet visible to the naked eye, when it rises before the sun.
{ m rn mid bullet i engi stär }
morning twilight [ASTRONOMY] The period of time between darkness and sunrise.
{ m rn mid bullet i engi brvbar tw imacr l imacr t }
moron [PSYCHOLOGY] A mentally defective individual with a mental age between 7 and 12 years; a child with an IQ between 50 and 69.
{ m r än }
Moro reflex [PHYSIOLOGY] The startle reflex observed in normal infants from birth through the first few months, consisting of abduction and extension of all extremities, followed by flexion and abduction of the extremities.
{ m r mid bullet o macr r fleks }
morph [GENETICS] An individual variant in a polymorphic population.
{ m rf }
morphallaxis [PHYSIOLOGY] Regeneration whereby one part is transformed into another by reorganization of tissue fragments rather than by cell proliferation.
{ m r mid bullet f schwa lak mid bullet s schwa s }
Morphinae [INVERTEBRATE ZOOLOGY] A subfamily of large tropical butterflies in the family Nymphalidae.
{ m r mid bullet f schwa n }
morphine [PHARMACOLOGY] C17H19NO3.H2O A white crystalline narcotic powder, melting point 254°C, an alkaloid obtained from opium; used in medicine in the form of a hydrochloride or sulfate salt.
{ m r f n }
morphinism [MEDICINE] 1. The condition caused by the habitual use of morphine. 2. The morphine habit.
{ m r mid bullet f schwa niz mid bullet schwa m }
morphism [MATHEMATICS] The class of elements which together with objects form a category; in most cases, morphisms are functions which preserve some structure on a set.
{ m r fiz mid bullet schwa m }
morphogen [BIOCHEMISTRY] Any compound that exerts a morphogenetic effect at low concentrations.
{ m r mid bullet f schwa mid bullet j schwa n }
morphogene [GENETICS] Any gene involved directly or indirectly in the control of growth and morphogenesis.
{ m r mid bullet f schwa j n }
morphogenesis [EMBRYOLOGY] The transformation involved in the growth and differentiation of cells and tissue.Also known as topogenesis.
{ m r mid bullet f schwa jen mid bullet schwa mid bullet s schwa s }
morphogenetic movement [EMBRYOLOGY] Any movement of or within a cell that changes the shape of differentiating cells or tissues.
{ m r mid bullet f schwa mid bullet j schwa brvbar ned mid bullet ik müv mid bullet m schwa nt }
morphogenetic region [GEOLOGY] A region in which, under certain climatic conditions, the predominant geomorphic processes will contribute regional characteristics to the landscape that contrast with those of other regions formed under different climatic conditions.
{ m r mid bullet f schwa mid bullet j schwa brvbar ned mid bullet ik r mid bullet j schwa n }
morphogenetic stimulus [EMBRYOLOGY] A stimulus exerted by one part of the developing embryo on another, leading to morphogenesis in the reacting part.
{ m r mid bullet f schwa mid bullet j schwa brvbar ned mid bullet ik stim mid bullet y schwa mid bullet l schwa s }
morphographic map See physiographic diagram
{ brvbar m r mid bullet f schwa brvbar graf mid bullet ik map }
morpholine [ORGANIC CHEMISTRY] C4H8ONH A hygroscopic liquid, soluble in water; used as a solvent and rubber accelerator.
{ m r mid bullet f schwa l n }
morphological astronomy [ASTRONOMY] A branch of astronomy in which the forms of celestial objects, such as galaxies, are observed, and an attempt is made to draw conclusions from these observations.
{ brvbar m r mid bullet f schwa brvbar läj mid bullet schwa mid bullet k schwa l schwa strän mid bullet schwa mid bullet m }
morphology [BIOLOGY] A branch of biology that deals with structure and form of an organism at any stage of its life history.
{ m r fäl mid bullet schwa mid bullet j }
morphosan [ORGANIC CHEMISTRY] C17H19NO3.CH3Br A solid morphine derivative without morphine's disagreeable aftereffects; used in medicine.
{ m r mid bullet f schwa san }
morphospecies [SYSTEMATICS] A typological species distinguished solely on the basis of morphology.
{ brvbar m r mid bullet f o macr sp sh z }
morphotropism [CRYSTALLOGRAPHY] Similarity of structure, axial ratios, and angles between faces of one or more zones in crystalline substances whose formulas can be derived one from another by substitution.
{ brvbar m r mid bullet f o macr tr o macr piz mid bullet schwa m }
Morquio's syndrome [MEDICINE] A hereditary disease transmitted as an autosomal recessive and characterized by large quantities of keratosulfate in urine, dwarfism, and a typical facies with broad mouth, prominent maxilla, short nose, and widely spaced teeth.Also known as Brailsford-Morquio syndrome; familial osteochondrodystrophy; mucopolysaccharidosis IV.
{ m r mid bullet kw o macr z sin dr o macr m }
Morse cable code [COMMUNICATIONS] A code used chiefly in submarine cable telegraphy, in which positive and negative current impulses of equal length represent dots and dashes, and a space is represented by the absence of current.Also known as cable code; International cable code.
{ m rs k a macr mid bullet b schwa l k o macr d }
Morse code [COMMUNICATIONS] 1. A telegraph code for manual operating, consisting of short (dot) and long (dash) signals and various-length spaces; now used only for wire telegraphy.Also known as American Morse code. 2. Collective term for Morse code (American Morse code) and continental code (International Morse code).
{ m rs k o macr d }
Morse equation [PHYSICAL CHEMISTRY] An equation according to which the potential energy of a diatomic molecule in a given electronic state is given by a Morse potential.
{ m rs i kw a macr mid bullet zh schwa n }
Morse potential [PHYSICAL CHEMISTRY] An approximate potential associated with the distance r between the nuclei of a diatomic molecule in a given electronic state; it is V(r)=D{1- exp[-a(r-re)]}2, where re is the equilibrium distance, D is the dissociation energy, and a is a constant.
{ m rs p schwa ten mid bullet ch schwa l }
Morse taper reamer [DESIGN ENGINEERING] A machine reamer with a taper shank.
{ m rs t a macr mid bullet p schwa r r m mid bullet schwa r }
Morse theory [MATHEMATICS] The study of differentiable mappings of differentiable manifolds, which by examining critical points shows how manifolds can be constructed from one another.
{ m rs th mid bullet schwa mid bullet r }
mortality rate [MEDICINE] For a given period of time, the ratio of the number of deaths occurring per 1000 population.Also known as death rate.
{ m r tal mid bullet schwa d mid bullet r a macr t }
mortar [MATERIALS] A mixture of cement, lime, and sand used for laying bricks or masonry.
[ORDNANCE] A complete projectile-firing weapon, with rifled or smooth bore, characterized by a shorter barrel, lower velocity, shorter range, and higher angle of fire than a howitzer or a gun; most present-day mortars are muzzle-loaded and of simple construction for lightness and mobility.
[SCIENCE AND TECHNOLOGY] A bowl-shaped vessel made of hard material in which solids are crushed by hand with a pestle.
{ m rd mid bullet schwa r }
mortar structure [PETROLOGY] A cataclastic structure produced by dynamic metamorphism of crystalline rocks and characterized by a mica-free aggregate of finely crushed grains of quartz and feldspar filling the interstices between or forming borders on the edges of larger, rounded relicts.Also known as cataclastic structure; murbruk structure; porphyroclastic structure.
{ m rd mid bullet schwa r str schwa k mid bullet ch schwa r }
mortise [ENGINEERING] A groove or slot in a timber for holding a tenon.
{ m rd mid bullet schwa s }
mortise and tenon [DESIGN ENGINEERING] A type of joint, principally used for wood, in which a hole, slot, or groove (mortise) in one member is fitted with a projection (tenon) from the second member.
{ m rd mid bullet schwa s schwa n ten mid bullet schwa n }
mortise lock [DESIGN ENGINEERING] A lock designed to be installed in a mortise rather than on a door's surface.
{ m rd mid bullet schwa s läk }
mortising machine [MECHANICAL ENGINEERING] A machine employing an auger and a chisel to produce a square or rectangular mortise in wood.
{ m rd mid bullet schwa mid bullet si engi m schwa sh n }
mortlake See oxbow lake
{ m rt l a macr k }
morula [EMBRYOLOGY] A solid mass of blastomeres formed by cleavage of the eggs of many animals; precedes the blastula or gastrula, depending on the type of egg.
[INVERTEBRATE ZOOLOGY] A cluster of immature male gametes in which differentiation occurs outside the gonad; common in certain annelids.
{ m r mid bullet schwa mid bullet l schwa }
Moruloidea [INVERTEBRATE ZOOLOGY] The only class of the phylum Mesozoa; embryonic development in the organisms proceeds as far as the morula or stereoblastula stage.
{ m r mid bullet schwa l id mid bullet mid bullet schwa }
morvan [GEOLOGY] The area where two peneplains intersect.Also known as skiou.
{ m r mid bullet v schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

MOS See metal oxide semiconductor
mosaic [BIOLOGY] An organism or part made up of tissues or cells exhibiting mosaicism.
[ELECTRONICS] A light-sensitive surface used in television camera tubes, consisting of a thin mica sheet coated on one side with a large number of tiny photosensitive silver-cesium globules, insulated from each other.
[EMBRYOLOGY] An egg in which the cytoplasm of early cleavage cells is of the type which determines its later fate.
[PETROLOGY] 1. petr 2. Pertaining to a granoblastic texture in a rock formed by dynamic metamorphism in which the boundaries between individual grains are straight or slightly curved.Also known as cyclopean. 3. Pertaining to a texture in a crystalline sedimentary rock in which contacts at grain boundaries are more or less regular.
[SCIENCE AND TECHNOLOGY] A surface pattern made by the assembly and arrangement of many small pieces.
{ m o macr [image] z a macr mid bullet ik }
mosaic evolution [EVOLUTION] The tendency of one or more characters to undergo evolutionary change at different rates than other characters in a lineage.
{ m o macr brvbar z a macr mid bullet ik [image] ev mid bullet schwa [image] lü mid bullet sh schwa n }
mosaic gold See stannic sulfide
{ m o macr [image] z a macr mid bullet ik [image] g o macr ld }
mosaicism [GENETICS] The coexistence in an individual of somatic cells of genetically different types; it is caused by gene or chromosome mutations, especially nondisjunction, after fertilization, by double fertilization, or by fusion of embryos.
{ m o macr [image] z a macr mid bullet schwa [image] siz mid bullet schwa m }
mosaic structure [CRYSTALLOGRAPHY] In crystals, a substructure in which neighboring regions are oriented slightly differently.
{ m o macr [image] z a macr mid bullet ik brvbar str schwa k mid bullet ch schwa r }
mosandrite [MINERALOGY] A reddish-brown or yellowish-brown mineral composed of a silicate of sodium, calcium, titanium, zirconium, and cerium.Also known as khibinite; lovchorrite; rinkite; rinkolite.
{ m o macr [image] san [image] dr imacr t }
mosasaur [PALEONTOLOGY] Any reptile of the genus Mosasaurus; large, aquatic, fish-eating lizards from the Cretaceous which are related to the monitors but had paddle-shaped limbs.
{ [image] m o macr mid bullet s schwa [image] s [image] r }
Moschcowitz's disease See thrombotic thrombocytopenic purpura
{ [image] m [image] sh mid bullet k schwa [image] vit mid bullet s schwa z di [image] z [image] z }
moschellandsbergite [MINERALOGY] Ag2Hg3 A silver-white mineral consisting of a silver and mercury compound; occurs in dodecahedral crystals and in massive and granular forms.
{ [image] m o macr mid bullet sh schwa [image] lanz mid bullet b schwa r [image] g imacr t }
moscovite See muscovite
{ [image] mäs mid bullet k schwa [image] v imacr t }
Moseley's law [SPECTROSCOPY] The law that the square-root of the frequency of an x-ray spectral line belonging to a particular series is proportional to the difference between the atomic number and a constant which depends only on the series.
{ [image] m o macr z mid bullet l [image] z [image] l [image] }
mosesite [MINERALOGY] Hg2N(SO4,MoO4).H2O Mineral composed of a hydrous nitride of mercury and various anions.
{ [image] m o macr mid bullet z schwa [image] z imacr t }
MOSFET See metal oxide semiconductor field-effect transistor
{ [image] m [image] s [image] fet }
Mosotti field See Lorentz local field
{ m [image] [image] säd mid bullet [image] [image] f [image] ld }
mosquito [INVERTEBRATE ZOOLOGY] Any member of the dipterous subfamily Culicinae; a slender fragile insect, with long legs, a long slender abdomen, and narrow wings.
{ m schwa [image] sk [image] d mid bullet o macr }
mosquito boat See motor torpedo boat
{ m schwa [image] sk [image] d mid bullet o macr [image] b o macr t }
moss [BOTANY] Any plant of the class Bryatae, occurring in nearly all damp habitats except the ocean.
{ m [image] s }
moss agate [MINERALOGY] A milky or almost transparent chalcedony containing dark inclusions in a dendritic pattern.
{ [image] m [image] s [image] ag mid bullet schwa t }
Mössbauer effect [NUCLEAR PHYSICS] The emission and absorption of gamma rays by certain nuclei, bound in crystals, without loss of energy through nuclear recoil, with the result that radiation emitted by one such nucleus can be absorbed by another.
{ [image] m udot s [image] ba udot mid bullet schwa r i [image] fekt }
Mössbauer spectroscopy [SPECTROSCOPY] The study of Mössbauer spectra, for example, for nuclear hyperfine structure, chemical shifts, and chemical analysis.
{ [image] m udot s [image] ba udot mid bullet schwa r spek [image] träs mid bullet k schwa mid bullet p [image] }
Mössbauer spectrum [SPECTROSCOPY] A plot of the absorption, by nuclei bound in a crystal lattice, of gamma rays emitted by similar nuclei in a second crystal, as a function of the relative velocity of the two crystals.
{ [image] m udot s [image] ba udot mid bullet schwa r [image] spek mid bullet tr schwa m }
moss forest See temperate rainforest
{ [image] m [image] s [image] fär mid bullet schwa st }
mossite [MINERALOGY] Fe(Nb,Ta)2O6 A mineral composed of an iron tantalum oxide; it is isomorphous with tapiolite.
{ [image] m [image] [image] s imacr t }
moss land [ECOLOGY] An area which contains abundant moss but is not wet enough to be a bog.
{ [image] m [image] s [image] land }
mossy zinc [METALLURGY] Zinc granules made by pouring molten zinc into water.
{ [image] m [image] s mid bullet [image] [image] zi engi k }
MOST See metal oxide semiconductor field-effect transistor
most powerful test [STATISTICS] If two tests have the same level of significance, then the test with a smaller-size type II error is the most powerful test of the two at that significance level.
{ [image] m o macr st [image] pa udot mid bullet schwa r mid bullet f udot l [image] test }
most probable position [NAVIGATION] 1. The computed position of an aircraft determined by comparing a dead-reckoning position and a loran position determined for the same period of time, in which relative weights are given to the estimated probable errors of each. 2. That position of a craft judged to be most accurate when an element of doubt exists as to the true position; it may be a fix, estimated position, dead-reckoning position, no-wind position, or some other position as determined from the squares of the estimated probable errors of each.
{ [image] m o macr st [image] präb mid bullet schwa mid bullet b schwa l p schwa [image] zish mid bullet schwa n }
MOS transistor See metal oxide semiconductor field-effect transistor
{ brvbar em brvbar o macr [image] es tran [image] zis mid bullet t schwa r }
most significant bit [COMPUTER SCIENCE] The left-most bit in a word.Abbreviated msb.
{ [image] m o macr st sig [image] nif mid bullet i mid bullet g schwa nt [image] bit }
most significant character [COMPUTER SCIENCE] The character in the leftmost position in a number or word.
{ [image] m o macr st sig [image] nif mid bullet i mid bullet g schwa nt [image] kar mid bullet ik mid bullet t schwa r }
Motacillidae [VERTEBRATE ZOOLOGY] The pipits, a family of passeriform birds in the suborder Oscines.
{ [image] m o macr d mid bullet schwa [image] sil mid bullet schwa [image] d [image] }
moth [INVERTEBRATE ZOOLOGY] Any of various nocturnal or crepuscular insects belonging to the lepidopteran suborder Heteroneura; typically they differ from butterflies in having the antennae feathery and rarely clubbed, a stouter body, less brilliant coloration, and proportionately smaller wings.
{ m [image] th }
mothball [ORDNANCE] Placing military equipment into a state of long storage.
{ [image] m [image] th [image] b [image] l }
mother [ENGINEERING ACOUSTICS] A mold derived by electroforming from a master; used to produce the stampers from which disk records are molded in large quantities.Also known as metal positive.
{ [image] m schwa th mid bullet schwa r }
motherboard [COMPUTER SCIENCE] A common pathway over which information is transmitted between the hardware devices (the central processing unit, memory, and each of the peripheral control units) in a microcomputer.
{ [image] m schwa th mid bullet schwa r [image] b [image] rd }
mother liquor See discharge liquor
{ [image] m schwa th mid bullet schwa r [image] lik mid bullet schwa r }
mother lode [GEOLOGY] A main unit of mineralized matter that may not have economic value but to which workable veins are related.
{ [image] m schwa th mid bullet schwa r [image] l o macr d }
mother map See base map
{ [image] m schwa th mid bullet schwa r [image] map }
mother-of-coal See fusain
{ brvbar m schwa th mid bullet schwa r schwa v [image] k o macr l }
mother-of-emerald See prase
{ [image] m schwa th mid bullet schwa r schwa v [image] em mid bullet r schwa ld }
mother-of-pearl [INVERTEBRATE ZOOLOGY] The pearly iridescent internal layer of the shell of various pearl-bearing bivalve mollusks.
{ [image] m schwa th mid bullet schwa r schwa v [image] p schwa rl }
mother-of-pearl clouds See nacreous clouds
{ [image] m schwa th mid bullet schwa r schwa v [image] p schwa rl [image] kla udot dz }
mother rock See source rock
{ [image] m schwa th mid bullet schwa r [image] räk }
motile [BIOLOGY] Being capable of spontaneous movement.
[PSYCHOLOGY] An individual characterized by motor-type mental imagery which takes the form of inner feelings of action.
{ m o macr d mid bullet schwa l }
motility symbiosis [ECOLOGY] A symbiotic relationship in which motility is conferred upon an organism by its symbiont.
{ m o macr brvbar til mid bullet schwa d mid bullet [image] [image] sim mid bullet b [image] [image] o macr mid bullet s schwa s }
motion [MECHANICS] A continuous change of position of a body.
{ [image] m o macr mid bullet sh schwa n }
motional electromotive force [ELECTROMAGNETISM] An electromotive force in a circuit that results from the motion of all or part of the circuit through a magnetic field.
{ [image] m o macr mid bullet sh schwa n mid bullet schwa l i brvbar lek mid bullet tr schwa brvbar m o macr d mid bullet iv [image] f [image] rs }
motional impedance [ELECTRONICS] Of a transducer, the complex remainder after the blocked impedance has been subtracted from the loaded impedance.Also known as loaded motional impedance.
{ [image] m o macr mid bullet sh schwa n mid bullet schwa l im [image] p [image] d mid bullet schwa ns }
motional induction [ELECTROMAGNETISM] The production of an electromotive force in a circuit by motion of all or part of the circuit through a magnetic field in such a way that the circuit cuts across the magnetic flux.
{ [image] m o macr mid bullet sh schwa n mid bullet schwa l in [image] d schwa k mid bullet sh schwa n }
motion analysis [INDUSTRIAL ENGINEERING] Detailed study of the motions used in a work task or at a given work area.
{ [image] m o macr mid bullet sh schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
motion-compensated coding scheme [COMMUNICATIONS] A form of differential pulse-code modulation in which the motions of objects are estimated and comparisons of intensities are carried out between picture elements in successive frames spatially displaced by an amount equal to the motion of an object.
{ [image] m o macr mid bullet sh schwa n brvbar käm mid bullet p schwa n [image] s a macr d mid bullet schwa d [image] k o macr d mid bullet i engi [image] sk [image] m }
motion compensator [PETROLEUM ENGINEERING] A device for maintaining constant weight on the bit during vertical motion of a floating offshore drilling rig.
{ [image] m o macr mid bullet sh schwa n [image] käm mid bullet p schwa n [image] s a macr d mid bullet schwa r }
motion cycle [INDUSTRIAL ENGINEERING] The complete sequence of motions and activities required to complete one work cycle.
{ [image] m o macr mid bullet sh schwa n [image] s imacr mid bullet k schwa l }
motion economy [INDUSTRIAL ENGINEERING] Simplification and reduction of body motions to simplify and reduce work content.
{ [image] m o macr mid bullet sh schwa n i [image] kän mid bullet schwa mid bullet m [image] }
motion picture [GRAPHIC ARTS] 1. A sequence of filmed images viewed in rapid succession so that the illusion of continuity and motion is created. 2. The complete thematically related content of such images.Also known as cinema; movie; moving picture.
{ [image] m o macr mid bullet sh schwa n [image] pik mid bullet ch schwa r }
motion picture camera [OPTICS] A camera capable of capturing action by taking a series of still pictures at regular brief intervals on a lengthy strip of film.
{ [image] m o macr mid bullet sh schwa n brvbar pik mid bullet ch schwa r [image] kam mid bullet r schwa }
motion picture pickup [ELECTRONICS] Use of a television camera to pick up scenes directly from motion picture film.
{ [image] m o macr mid bullet sh schwa n brvbar pik mid bullet ch schwa r [image] pik [image] schwa p }
motion picture projector [ENGINEERING] An optical and mechanical device capable of flashing pictures taken by a motion picture camera on a viewing screen at the same frequency the action was photographed, thus producing an image that appears to move.
{ [image] m o macr mid bullet sh schwa n brvbar pik mid bullet ch schwa r pr schwa [image] jek mid bullet t schwa r }
motion register [COMPUTER SCIENCE] The register which controls the go/stop, forward/reverse motion of a tape drive.
{ [image] m o macr mid bullet sh schwa n [image] rej mid bullet schwa mid bullet st schwa r }
motion sickness [MEDICINE] A complex of symptoms, including nausea, vertigo, and vomiting, occurring as the result of random multidirectional accelerations of a vehicle.
{ [image] m o macr mid bullet sh schwa n [image] sik mid bullet n schwa s }
motions pathway [INDUSTRIAL ENGINEERING] The locus of movement of an anatomical segment in moving from one point of the workplace to another; includes the elemental increments in such motions as reaching, changing position, examining, and holding.
{ [image] m o macr mid bullet sh schwa nz [image] path [image] w a macr }
motivated forgetting [PSYCHOLOGY] Forgetting, such as by repression, activated by the needs of the individual.
{ [image] m o macr d mid bullet schwa [image] v a macr d mid bullet schwa d f schwa r [image] ged mid bullet i engi }
motivation [PSYCHOLOGY] The comparatively spontaneous drive, force, or incentive, which partly determines the direction and strength of the response of a higher organism to a given situation; it arises out of the internal state of the organism.
{ [image] m o macr d mid bullet schwa [image] v a macr mid bullet sh schwa n }
motive column [MINING ENGINEERING] The ventilating pressure in a mine in units of feet of air column; the height of a column of air whose density is the same as the air in the downcast shaft, which exerts a pressure equal to the ventilating pressure.
{ [image] m o macr d mid bullet iv [image] käl mid bullet schwa m }
motoneuron See motor neuron
{ brvbar m o macr d mid bullet schwa [image] n udot r [image] än }
motor [ELECTRICITY] A machine that converts electric energy into mechanical energy by utilizing forces produced by magnetic fields on current-carrying conductors.Also known as electric motor.
[PHYSIOLOGY] 1. That which causes action or movement. 2. Pertaining to efferent nerves which innervate muscles and glands.
{ [image] m o macr d mid bullet schwa r }
motor alexia [MEDICINE] Inability to read aloud, while comprehension of the written word is preserved.
{ [image] m o macr d mid bullet schwa r a macr [image] lek mid bullet s [image] mid bullet schwa }
motor aphasia [MEDICINE] A form of aphasia in which the patient knows what he wishes to say but is unable to get the words out, and is able to perceive and comprehend both spoken and written language but is unable to repeat what he sees or hears; due principally to a brain lesion.
{ [image] m o macr d mid bullet schwa r schwa [image] f a macr mid bullet zh schwa }
motor apraxia [MEDICINE] Inability to carry out, on command, a complex or skilled movement, though the purpose thereof is clear to the patient.Also known as kinesthetic apraxia; limb-kinetic apraxia.
{ [image] m o macr d mid bullet schwa r a macr [image] prak mid bullet s [image] mid bullet schwa }
motor area [ANATOMY] The ascending frontal gyrus containing nerve centers for voluntary movement; characterized by the presence of Betz cells.Also known as Broadman's area 4; motor cortex; pyramidal area.
{ [image] m o macr d mid bullet schwa r [image] er mid bullet [image] mid bullet schwa }
motor ataxia [MEDICINE] Inability to coordinate the muscles, which becomes apparent only on body movement.
{ [image] m o macr d mid bullet schwa r schwa [image] tak mid bullet s [image] mid bullet schwa }
motor benzol [MATERIALS] Grade of benzene used in fuels for internal combustion engines.
{ [image] m o macr d mid bullet schwa r [image] ben [image] z [image] l }
motorboat [NAVAL ARCHITECTURE] A boat propelled by an internal combustion engine or an electric motor.Also known as autoboat.
{ [image] m o macr d mid bullet schwa r [image] b o macr t }
motorboating [ELECTRONICS] Undesired oscillation in an amplifying system or transducer, usually of a pulse type, occurring at a subaudio or low-audio frequency.
{ [image] m o macr d mid bullet schwa r [image] b o macr d mid bullet i engi }
motor branch circuit [ELECTRICITY] A branch circuit that terminates at a motor; it must have conductors with current-carrying capacity at least 125% of the motor full-load current rating, and overcurrent protection capable of carrying the starting current of the motor.
{ [image] m o macr d mid bullet schwa r [image] branch [image] s schwa r mid bullet k schwa t }
motor cell [BOTANY] See bulliform cell
[PHYSIOLOGY] An efferent nerve cell in the anterior horn of the spinal cord.
{ [image] m o macr d mid bullet schwa r [image] sel }
motor control See electronic motor control
{ [image] m o macr d mid bullet schwa r k schwa n [image] tr o macr l }
motor-converter [ELECTRICITY] Induction motor and a synchronous converter with their rotors mounted on the same shaft and with their rotor windings connected in series; such converter operates synchronously at a speed corresponding to the sum of the numbers of poles of the two machines.
{ [image] m o macr d mid bullet schwa r k schwa n [image] v schwa rd mid bullet schwa r }
motor cortex See motor area
{ [image] m o macr d mid bullet schwa r [image] k [image] r teks }
motorcycle [MECHANICAL ENGINEERING] An automotive vehicle, essentially a motorized bicycle, with two tandem and sometimes three rubber wheels.
{ m o macr d mid bullet schwa r s imacr mid bullet k schwa l }
motor effect [ELECTROMAGNETISM] The mutually repulsive force exerted by neighboring conductors that carry current in opposite directions.
{ m o macr d mid bullet schwa r i fekt }
motor element [ENGINEERING ACOUSTICS] That portion of an electroacoustic receiver which receives energy from the electric system and converts it into mechanical energy.
{ m o macr d mid bullet schwa r el mid bullet schwa mid bullet m schwa nt }
motor end plate [ANATOMY] A specialized area beneath the sarcolemma where functional contact is made between motor nerve fibers and muscle fibers.
{ m o macr d mid bullet schwa r end pl a macr t }
motor-generator set [ELECTRICITY] A motor and one or more generators that are coupled mechanically for use in changing one power-source voltage to other desired voltages or frequencies.
{ m o macr d mid bullet schwa r jen mid bullet schwa r a macr d mid bullet schwa r set }
motor grader See autopatrol
{ m o macr d mid bullet schwa r gr a macr d mid bullet schwa r }
motor meter [ENGINEERING] An integrating meter which has a rotor, one or more stators, a retarding element which makes the speed of the rotor proportional to the quantity (such as power or current) whose integral over time is being measured, and a register which counts the total number of revolutions of the rotor.
{ m o macr d mid bullet schwa r m d mid bullet schwa r }
motor nerve [PHYSIOLOGY] A nerve composed wholly or principally of motor fibers.
{ m o macr d mid bullet schwa r n schwa rv }
motor neuron [PHYSIOLOGY] An efferent nerve cell.Also known as motoneuron.
{ m o macr d mid bullet schwa r n udot r än }
motor noise [ACOUSTICS] The noisy sound made by an electric motor.
{ m o macr d mid bullet schwa r n iz }
motor reducer [MECHANICAL ENGINEERING] Speed-reduction power transmission equipment in which the reducing gears are integral with drive motors.
{ m o macr d mid bullet schwa r ri dü mid bullet s schwa r }
motorship [NAVAL ARCHITECTURE] A ship propelled by a motor which can travel on the seas; in particular, one propelled by an internal combustion engine such as a diesel engine.
{ m o macr d mid bullet schwa r ship }
motor speech area [ANATOMY] The cortical area located in the triangular and opercular portions of the inferior frontal gyrus; in right-handed people it is more developed on the left side.
{ m o macr d mid bullet schwa r sp ch er mid bullet mid bullet schwa }
motor system [PHYSIOLOGY] Any portion of the nervous system that regulates and controls the contractile activity of muscle and the secretory activity of glands.
{ m o macr d mid bullet schwa r sis mid bullet t schwa m }
motor torpedo boat [NAVAL ARCHITECTURE] A motor boat 60 to 100 feet (18 to 30 meters) long and capable of speeds of about 60 knots (110 kilometers per hour), armed with two to four torpedo tubes, machine and antiaircraft guns, and depth charges.Also known as mosquito boat; PT boat.
{ m o macr d mid bullet schwa r t r p d mid bullet o macr b o macr t }
motortruck [MECHANICAL ENGINEERING] An automotive vehicle which is used to transport freight.
{ m o macr d mid bullet schwa r tr schwa k }
motor unit [ANATOMY] The axon of an anterior horn cell, or the motor fiber of a cranial nerve, together with the striated muscle fibers innervated by its terminal branches.
{ m o macr d mid bullet schwa r yü mid bullet n schwa t }
motor vehicle [MECHANICAL ENGINEERING] Any automotive vehicle that does not run on rails, and generally having rubber tires.
{ m o macr d mid bullet schwa r v mid bullet schwa mid bullet k schwa l }
mottle [MEDICINE] An effect that occurs during radiological imaging when the dose of radiation is reduced to a level where quantum effects can be observed.
{ mäd mid bullet schwa l }
mottled [GEOLOGY] Of a soil, irregularly marked with spots of different colors.
[GRAPHIC ARTS] Of a printed area, spotty or uneven in appearance.
[PETROLOGY] Of a sedimentary rock, marked with spots of various colors.
{ mäd mid bullet schwa ld }
mottled iron [METALLURGY] A cast iron showing gray areas that contain graphite, perlite, and sometimes ferrite, and white areas containing primarily cementite.
{ mäd mid bullet schwa ld imacr mid bullet schwa rn }
mottle-leaf [PLANT PATHOLOGY] 1. A virus disease characterized by chlorotic mottling and wrinkling of leaves. 2. A zinc-deficiency disease characterized by partial chlorosis of the leaves and stunting of the plant.
{ mäd mid bullet schwa l l f }
mottramite [MINERALOGY] (Cu,Zn)Pb(VO4)(OH) A mineral composed of a basic lead copper zinc vanadate; it is isomorphous with descloizite.Also known as cuprodescloizite; psittacinite.
{ mä mid bullet tr schwa m imacr t }
Mott scattering [QUANTUM MECHANICS] 1. The scattering of identical particles due to a Coulomb force. 2. The scattering of a relativistic electron by a Coulomb field.
{ mät skad mid bullet schwa mid bullet ri engi }
motu [GEOGRAPHY] One of a series of closely spaced coral islets separated by narrow channels; the group of islets forms a ring-shaped atoll.
{ m o macr mid bullet tü }
moulage [GRAPHIC ARTS] 1. The technique of making a mold. 2. A material used to make molds; it is extremely delicate and can be used on human hair or skin, or on antiques or other objects that are too fragile to be molded in rubber, gelatin , or plaster; it is applied warm with brushes or palette knives and can be reused.
{ mü läzh }
moulin [HYDROLOGY] A shaft or hole in the ice of a glacier which is roughly cylindrical and nearly vertical, formed by swirling meltwater pouring down from the surface.Also known as glacial mill; glacier mill; glacier pothole; glacier well; pothole.
{ mü lan }
moulin pothole See giant's kettle
{ mü lan pät h o macr l }
mounce [MECHANICS] A unit of mass, equal to 25 grams.Also known as metric ounce.
{ ma udot ns }
mound [GEOLOGY] 1. A low, isolated, rounded natural hill, usually of earth.Also known as tuft. 2. A structure built by fossil colonial organisms.
{ ma udot nd }
mount [ELECTROMAGNETISM] The flange or other means by which a switching tube, or tube and cavity, is connected to a waveguide.
[ENGINEERING] 1. Structure supporting any apparatus, as a gun, searchlight, telescope, or surveying instrument. 2. To fasten an apparatus in position, such as a gun on its support.
[ORDNANCE] To equip; to put into operation; to go into operation, as to mount an offensive.
{ ma udot nt }
mountain [GEOGRAPHY] A feature of the earth's surface that rises high above the base and has generally steep slopes and a relatively small summit area.
{ ma udot nt mid bullet schwa n }
mountain and valley winds [METEOROLOGY] A system of diurnal winds along the axis of a valley, blowing uphill and upvalley by day, and downhill and downvalley by night; they prevail mostly in calm, clear weather.
{ ma udot nt mid bullet schwa n schwa n val mid bullet winz }
mountain blue [INORGANIC CHEMISTRY] 2CuCO3.Cu(OH)2 Ground azurite used as a paint pigment.Also known as copper blue.
{ ma udot nt mid bullet schwa n blü }
mountain breeze [METEOROLOGY] A breeze that blows down a mountain slope due to the gravitational flow of cooled air.Also known as mountain wind.
{ ma udot nt mid bullet schwa n br z }
mountain brown ore [GEOLOGY] Name used in Virginia for limonite or brown iron ore.
{ ma udot nt mid bullet schwa n bra udot n r }
mountain butter See halotrichite
{ ma udot nt mid bullet schwa n b schwa d mid bullet schwa r }
mountain chain See mountain system
{ ma udot nt mid bullet schwa n ch a macr n }
mountain climate [CLIMATOLOGY] Very generally, the climate of relatively high elevations; mountain climates are distinguished by the departure of their characteristics from those of surrounding lowlands, and the one common basis for this distinction is that of atmospheric rarefaction; aside from this, great variety is introduced by differences in latitude, elevation, and exposure to the sun; thus, there exists no single, clearly defined, mountain climate.Also known as highland climate.
{ ma udot nt mid bullet schwa n brvbar kl imacr mid bullet m schwa t }
mountain cork [MINERALOGY] 1. A white or gray variety of asbestos composed of thick, interwoven fibers and having a corklike weight and texture.Also known as rock cork. 2. A fibrous clay mineral, such as sepiolite.
{ ma udot nt mid bullet schwa n k rk }
mountain crystal See rock crystal
{ ma udot nt mid bullet schwa n krist mid bullet schwa l }
mountain effect [ELECTROMAGNETISM] The effect of rough terrain on radio- wave propagation, causing reflections that produce errors in radio direction- finder indications.
{ ma udot nt mid bullet schwa n i fekt }
mountain-gap wind [METEOROLOGY] A local wind blowing through a gap between mountains.
{ ma udot nt mid bullet schwa n brvbar gap wind }
mountain glacier See alpine glacier
{ ma udot nt mid bullet schwa n gl a macr mid bullet sh schwa r }
mountain lion See puma
{ ma udot nt mid bullet schwa n l imacr mid bullet schwa n }
mountain mahogany See obsidian
{ ma udot nt mid bullet schwa n m schwa häg mid bullet schwa mid bullet n }
mountain meteorology [METEOROLOGY] The branch of meteorology that studies the effects of mountains on the atmosphere, ranging over all scales of motion.
{ ma udot nt mid bullet schwa n m d mid bullet mid bullet schwa räl mid bullet schwa mid bullet j }
mountain pediment [GEOLOGY] A plain of combined erosion and transportation at the base of and surrounding a desert mountain range; at a distance it has the appearance of a broad triangular mass.
{ ma udot nt mid bullet schwa n ped mid bullet schwa mid bullet m schwa nt }
mountain range [GEOGRAPHY] A succession of mountains or narrowly spaced mountain ridges closely related in position, direction, and geologic features.
{ ma udot nt mid bullet schwa n r a macr nj }
mountain sickness [MEDICINE] A disease occurring in persons living at high altitudes when homeostatic adjustments to the lowered atmospheric oxygen tension fail or develop disproportionately.Also known as high-altitude disease; high-altitude erythremia; Monge's disease; seroche.
{ ma udot nt mid bullet schwa n sik mid bullet n schwa s }
mountain slope [GEOGRAPHY] The inclined surface that forms a mountainside.
{ ma udot nt mid bullet schwa n sl o macr p }
mountain soap See saponite
{ ma udot nt mid bullet schwa n s o macr p }
mountain system [GEOGRAPHY] A group of mountain ranges tied together by common geological features.Also known as mountain chain.
{ ma udot nt mid bullet schwa n sis mid bullet t schwa m }
mountain tallow See hatchettite
{ ma udot nt mid bullet schwa n tal mid bullet o macr }
mountain tick fever See Colorado tick fever
{ ma udot nt mid bullet schwa n tik f mid bullet v schwa r }
mountain wave [METEOROLOGY] An undulating flow of wind on the downwind, or lee, side of a mountain ridge caused by wind blowing strongly over the ridge.
{ ma udot nt mid bullet schwa n w a macr v }
mountain wind See mountain breeze
{ ma udot nt mid bullet schwa n wind }
mountain wood [GEOLOGY] 1. A compact, fibrous, gray to brown type of asbestos which has an appearance similar to dry wood.Also known as rock wood. 2. A fibrous clay mineral; for example, sepiolite or palygorskite.
{ ma udot nt mid bullet schwa n w udot d }
Mount Rose snow sampler [ENGINEERING] A particular pattern of snow sampler having an internal diameter of 1.485 inches (3.7727 centimeters), so that each inch of water in the sample weighs 1 ounce (28.349 grams).
{ ma udot nt r o macr z sn o macr sam mid bullet pl schwa r }
mouse [COMPUTER SCIENCE] A small box-shaped device with wheels that is moved about by hand over a flat surface and generates signals to control the position of a cursor or pointer on a computer display.
[VERTEBRATE ZOOLOGY] Any of various rodents which are members of the families Muridae, Heteromyidae, Cricetidae, and Zapodidae; characterized by a pointed snout, short ears, and an elongated body with a long, slender, sparsely haired tail.
{ ma udot s }
mousebane See aconite
{ ma udot s b a macr n }
mouse deer See chevrotain
{ ma udot s dir }
mouse hole [PETROLEUM ENGINEERING] A drill hole under the derrick floor cased with a suspended drill pipe, to be connected later on the drill string.
{ ma udot s h o macr l }
mouse trap [ENGINEERING] A cylindrical fishing tool having the open bottom end fitted with an inward opening valve.
{ ma udot s trap }
mousse de chêne See oakmoss resin
{ müs d schwa shen }
mousseline [TEXTILES] Referring to a lightweight crisp sheer fabric; usually used in connection with the name of the fiber.
{ müs mid bullet schwa l n }
mouth [ANATOMY] The oral or buccal cavity and its related structures.
[ENGINEERING ACOUSTICS] The end of a horn that has the larger cross- sectional area.
[GEOGRAPHY] 1. The place where one body of water discharges into another.Also known as influx. 2. The entrance or exit of a geomorphic feature, such as of a cave or valley.
[MINING ENGINEERING] 1. The end of a shaft, adit, drift, entry, or tunnel emerging at the surface. 2. The collar of a borehole.
[SCIENCE AND TECHNOLOGY] Something resembling a mouth, that is, a place where one thing enters another or an opening at the receiving end of a container or enclosure.
{ ma udot th }
mouth breadth [ANTHROPOLOGY] The measure of the distance from one to the other corner of the mouth in a natural relaxed position.
{ ma udot th bredth }
mouthfeel [FOOD ENGINEERING] An organoleptic property used to describe the overall texture of a food product.
{ ma udot th f l }
mouth-to-mouth resuscitation [MEDICINE] A method of artificial respiration in which the rescuer's mouth is placed over the victim's mouth and air is blown forcefully into the victim's lungs every few seconds to inflate them.
{ ma udot th t schwa ma udot th ri s schwa s mid bullet schwa t a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

movable-active tooling [MECHANICAL ENGINEERING] Any equipment in a robotic system that is able to move and that operates under power.
{ [image] mü mid bullet v schwa mid bullet b schwa l brvbar ak mid bullet tiv [image] tül mid bullet i engi }
movable bridge [CIVIL ENGINEERING] A bridge in which either the horizontal or vertical alignment can be readily changed to permit the passage of traffic beneath it. Often called drawbridge (an anachronism).
{ [image] müv mid bullet schwa mid bullet b schwa l [image] brij }
movable contact [ELECTRICITY] The relay contact that is mechanically displaced to engage or disengage one or more stationary contacts.Also known as armature contact.
{ [image] mü mid bullet v schwa mid bullet b schwa l [image] kän [image] takt }
movable-head disk drive [COMPUTER SCIENCE] A type of disk drive in which read/write heads are moved over the surface of the disk, toward and away from the center, so that they are correctly positioned to read or write the desired information.
{ [image] mü mid bullet v schwa mid bullet b schwa l brvbar hed [image] disk [image] dr imacr v }
movable-passive tooling [MECHANICAL ENGINEERING] Equipment in a robotic system that moves but requires no power to operate, such as workpieces, clamps, and templates.
{ [image] mü mid bullet v schwa mid bullet b schwa l [image] pas mid bullet iv [image] tül mid bullet i engi }
movable platen [ENGINEERING] The large platen at the back of an injection- molding machine to which the back half of the mold is fastened.
{ [image] mü mid bullet v schwa mid bullet b schwa l [image] plat mid bullet schwa n }
movable-point crossing [CIVIL ENGINEERING] A small-angle rail crossing with two center frogs, each of which consists essentially of a knuckle rail and two opposed movable center points.
{ [image] mü mid bullet v schwa mid bullet b schwa l brvbar p [image] int [image] kr [image] s mid bullet i engi }
movable propeller blade [NAVAL ARCHITECTURE] A propeller blade cast separate from the boss or hub and attached to the boss by bolts.
{ [image] mü mid bullet v schwa mid bullet b schwa l pr schwa [image] pel mid bullet schwa r [image] bl a macr d }
move mode [COMPUTER SCIENCE] A method of communicating between an operating program and an input/output control system in which the data records to be read or written are actually moved into and out of program-designated memory areas.
{ [image] müv [image] m o macr d }
move operation [COMPUTER SCIENCE] An operation in which data is moved from one storage location to another.
{ [image] müv [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
movie See motion picture
{ [image] mü mid bullet v [image] }
moving area [COMMUNICATIONS] The portion of a television picture frame in which the intensity has changed since the previous frame.
{ [image] müv mid bullet i engi brvbar er mid bullet [image] mid bullet schwa }
moving bed [CHEMICAL ENGINEERING] Granulated solids in a process vessel that are circulated (moved) either mechanically or by gravity flow; used in catalytic and absorption processes.
{ [image] müv mid bullet i engi [image] bed }
moving-bed catalytic cracking [CHEMICAL ENGINEERING] Petroleum refining process for cracking (breaking) of long hydrocarbon molecules by use of heat, pressure, and a granular cracking catalyst that is continuously cycled between the reactor vessel and the catalyst regenerator.
{ [image] müv mid bullet i engi brvbar bed [image] kad mid bullet schwa l [image] id mid bullet ik [image] krak mid bullet i engi }
moving-boundary electrophoresis [ANALYTICAL CHEMISTRY] A U-tube variation of electrophoresis analysis that uses buffered solution so that all ions of a given species move at the same rate to maintain a sharp, moving front (boundary).
{ [image] müv mid bullet i engi brvbar ba udot n mid bullet dr [image] i brvbar lek mid bullet tr schwa mid bullet f schwa [image] r [image] mid bullet s schwa s }
moving cluster [ASTRONOMY] 1. A star cluster with common motions. 2. An open star cluster near the sun such that measurements may be made of the individual proper motions of the stars.
{ [image] müv mid bullet i engi [image] kl schwa s mid bullet t schwa r }
moving-coil galvanometer [ENGINEERING] Any galvanometer, such as the d'Arsonval galvanometer, in which the current to be measured is sent through a coil suspended or pivoted in a fixed magnetic field, and the current is determined by measuring the resulting motion of the coil.
{ [image] müv mid bullet i engi brvbar k [image] il [image] gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r }
moving-coil instrument [ELECTRICITY] Any instrument in which current is sent through one or more coils suspended or pivoted in a magnetic field, and the motion of the coils is used to measure either the current in the coils or the strength of the field.
{ [image] müv mid bullet i engi brvbar k [image] il [image] in mid bullet str schwa mid bullet m schwa nt }
moving-coil loudspeaker See dynamic loudspeaker
{ [image] müv mid bullet i engi brvbar k [image] il [image] la udot d [image] sp [image] k mid bullet schwa r }
moving-coil meter [ELECTRICITY] A meter in which a pivoted coil is the moving element.
{ [image] müv mid bullet i engi brvbar k [image] il [image] m [image] d mid bullet schwa r }
moving-coil microphone See dynamic microphone
{ [image] müv mid bullet i engi brvbar k [image] il [image] m imacr mid bullet kr schwa [image] f o macr n }
moving-coil pickup See dynamic pickup
{ [image] müv mid bullet i engi brvbar k [image] il [image] pik [image] schwa p }
moving-coil voltmeter [ENGINEERING] A voltmeter in which the current, produced when the voltage to be measured is applied across a known resistance, is sent through coils pivoted in the magnetic field of permanent magnets, and the resulting torque on the coils is balanced by control springs so that the deflection of a pointer attached to the coils is proportional to the current.
{ [image] müv mid bullet i engi brvbar k [image] il [image] v o macr lt [image] med mid bullet schwa r }
moving-coil wattmeter See electrodynamic wattmeter
{ [image] müv mid bullet i engi brvbar k [image] il [image] wät [image] m [image] d mid bullet schwa r }
moving-conductor loudspeaker [ENGINEERING ACOUSTICS] A loudspeaker in which the mechanical forces result from reactions between a steady magnetic field and the magnetic field produced by current flow through a moving conductor.
{ [image] müv mid bullet i engi k schwa n brvbar d schwa k mid bullet t schwa r [image] la udot d [image] sp [image] k mid bullet schwa r }
moving constraint [MECHANICS] A constraint that changes with time, as in the case of a system on a moving platform.
{ [image] müv mid bullet i engi k schwa n [image] str a macr nt }
moving-head disk [COMPUTER SCIENCE] A disk-storage device in which one or more read-write heads are attached to a movable arm which allows each head to cover many tracks of information.
{ [image] müv mid bullet i engi brvbar hed [image] disk }
moving-iron meter [ENGINEERING] A meter that depends on current in one or more fixed coils acting on one or more pieces of soft iron, at least one of which is movable.
{ [image] müv mid bullet i engi brvbar imacr mid bullet schwa rn [image] m [image] d mid bullet schwa r }
moving-iron voltmeter [ENGINEERING] A voltmeter in which a field coil is connected to the voltage to be measured through a series resistor; current in the coil causes two vanes, one fixed and one attached to the shaft carrying the pointer, to be similarly magnetized; the resulting torque on the shaft is balanced by control springs.
{ [image] müv mid bullet i engi brvbar imacr mid bullet schwa rn [image] v o macr lt [image] m [image] d mid bullet schwa r }
moving load [MECHANICS] A load that can move, such as vehicles or pedestrians.
{ [image] müv mid bullet i engi [image] l o macr d }
moving-magnet voltmeter [ENGINEERING] A voltmeter in which a permanent magnet aligns itself with the resultant magnetic field produced by the current in a field coil and another permanent control magnet.
{ [image] müv mid bullet i engi brvbar mag mid bullet n schwa t [image] v o macr lt [image] m [image] d mid bullet schwa r }
moving map display [NAVIGATION] An air navigation device which displays the aircraft's navigational position on moving film of an aeronautical chart; the positional information may be obtained from various systems such as Tacan, Doppler, inertial, and so forth; such display systems may indicate course and distance to destination, track over ground, and so on.
{ [image] müv mid bullet i engi [image] map di [image] spl a macr }
moving picture See motion picture
{ [image] müv mid bullet i engi [image] pik mid bullet ch schwa r }
moving sidewalk [CIVIL ENGINEERING] A sidewalk constructed on the principle of an endless belt, on which pedestrians are moved.
{ [image] müv mid bullet i engi [image] s imacr d [image] w [image] k }
moving submarine haven [NAVIGATION] A haven surrounding submarines in transit, extending 50 miles (80 kilometers) ahead, 100 miles (161 kilometers) astern, and 15 miles (24 kilometers) on each side of the estimated position of the submarine along the stated track.
{ [image] müv mid bullet i engi [image] s schwa b mid bullet m schwa [image] r [image] n [image] h a macr v mid bullet schwa n }
moving surface ship haven [NAVIGATION] A haven which will normally be a circle with a specified radius centered on the estimated position of the ship or the guide of a group of ships.
{ [image] müv mid bullet i engi [image] s schwa r mid bullet f schwa s [image] ship [image] h a macr v mid bullet schwa n }
moving-target indicator [ELECTRONICS] A device that limits the display of radar information primarily to moving targets; signals due to reflections from stationary objects are canceled by a memory circuit.Abbreviated MTI.
{ [image] müv mid bullet i engi brvbar tär mid bullet g schwa t [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
moving totals [STATISTICS] The sum of the year's figures and those of some years before and after it.
{ [image] müv mid bullet i engi [image] t o macr d mid bullet schwa lz }
moving trihedral [MATHEMATICS] For a space curve, a configuration consisting of the tangent, principal normal, and binormal of the curve at a variable point on the curve.
{ [image] müv mid bullet i engi tr imacr [image] h [image] mid bullet dr schwa l }
mowa fat See mowrah fat
{ [image] ma udot mid bullet schwa [image] fat }
mowrah fat [MATERIALS] A vegetable fat extracted from the seeds of Bassia longifola; used to make soap.Also known as illepé fat; mora fat; mowa fat.
{ [image] ma udot mid bullet r schwa [image] fat }
Mozambique Current [OCEANOGRAPHY] The portion of the South Equatorial Current that turns and flows along the coast of Africa in the Mozambique Channel, forming one of the western boundary currents in the Indian Ocean.
{ [image] m o macr mid bullet z schwa m [image] b [image] k [image] k schwa mid bullet r schwa nt }
mp See mean effective pressure; melting point
MPI See Minnesota multiphasic personality inventory
MPK See pentanone
MPU See microprocessing unit
MQ register [COMPUTER SCIENCE] Temporary-storage register whose contents can be transferred to or from, or swapped with, the accumulator.
{ brvbar em brvbar kyü [image] rej mid bullet schwa mid bullet st schwa r }
mr See milliroentgen
mrad See millirad
{ [image] em [image] rad }
M region [ASTROPHYSICS] Any of the areas on the surface of the sun that are theoretically responsible for magnetic disturbances on the earth.
{ [image] em [image] r [image] mid bullet j schwa n }
MRI See magnetic resonance imaging
m-RNA See messenger ribonucleic acid
MRP See material requirements planning
MRTD See minimum resolvable temperature difference
ms See millisecond
Ms See megasecond
msb See most significant bit
M scan See M scope
{ [image] em [image] skan }
MSCFD [CHEMICAL ENGINEERING] Abbreviation for thousand standard cubic feet per day; usually refers to gas flow.
MSCFH [CHEMICAL ENGINEERING] Abbreviation for thousand standard cubic feet per hour; usually refers to gas flow.
MSCFM [CHEMICAL ENGINEERING] Abbreviation for thousand standard cubic feet per minute; usually refers to gas flow.
M scope [ELECTRONICS] A modified form of A scope on which part of the time base is slightly displaced in a vertical direction by insertion of an adjustable step which serves as a range marker.Also known as M indicator; M scan.
{ [image] em [image] sk o macr p }
msec See millisecond
Msec See megasecond
MSG See sodium glutamate
MSH See melanocyte-stimulating hormone
M shell [ATOMIC PHYSICS] The third layer of electrons about the nucleus of an atom, having electrons characterized by the principal quantum number 3.
{ [image] em [image] shel }
MSI See medium-scale integration
M signal See monochrome signal
{ [image] em [image] sig mid bullet n schwa l }
MSMA See monosodium acid methanearsonate
MSR See molten-salt reactor
M star [ASTRONOMY] A spectral classification for a star whose spectrum is characterized by the presence of titanium oxide bands; M stars have surface temperatures of 3000 K for giants and 3400 K for dwarfs.
{ [image] em [image] stär }
M synchronization [ENGINEERING] A linking arrangement between a camera lens and the flashbulb unit to allow a 15-millisecond delay of the shutter so that the bulb burns to its brightest point before the shutter opens.
{ [image] em [image] si engi mid bullet kr schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
MT See megaton
MTBF See mean time between failures
mtDNA See mitochondrial deoxyribonucleic acid
MTI See moving-target indicator
MTTF See mean time to failure
M-type backward-wave oscillator [ELECTRONICS] A backward-wave oscillator in which focusing and interaction are through magnetic fields, as in a magnetron.Also known as M-type carcinotron; type-M carcinotron.
{ [image] em [image] t imacr p [image] bak mid bullet w schwa rd brvbar w a macr v [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
M-type carcinotron See M-type backward-wave oscillator
{ [image] em [image] t imacr p kär [image] sin mid bullet schwa [image] trän }
Mucedinaceae [MYCOLOGY] The equivalent name for Moniliaceae.
{ myü [image] sed mid bullet schwa n [image] a macr s mid bullet [image] [image] [image] }
mucic acid [ORGANIC CHEMISTRY] HOOC(CHOH)4COOH A white, crystalline powder with a melting point of 210°C; soluble in water; used as a metal ion sequestrant and to retard concrete hardening.Also known as glactaric acid; saccharolactic acid; tetrahydroxyadipic acid.
{ [image] myü mid bullet sik [image] as mid bullet schwa d }
mucigel [BIOCHEMISTRY] A complex polysaccharide material that is composed of root mucilage and bacterial slime and acts to control aggregation of soil particles in the rhizosphere in the vicinity of older portions of plant roots.
{ [image] myü mid bullet s schwa [image] jel }
mucigen [BIOCHEMISTRY] A substance from which mucin is derived; contained in mucus-secreting epithelial cells.
{ [image] myü mid bullet s schwa mid bullet j schwa n }
mucilage [MATERIALS] 1. A sticky material employed as an adhesive. 2. A gummy material derived from plants.
{ [image] myü mid bullet s schwa mid bullet lij }
mucin [BIOCHEMISTRY] A glycoprotein constituent of mucus and various other secretions of humans and lower animals.
{ [image] myü mid bullet s schwa n }
mucinosis [MEDICINE] Accumulations of materials containing mucin or mucinous substances in the skin; sometimes accompanied by papule and nodule formation.
{ [image] myü mid bullet s schwa [image] n o macr mid bullet s schwa s }
mucinous cyst See mucous cyst
{ [image] myüs mid bullet schwa n mid bullet schwa s [image] sist }
muck [CIVIL ENGINEERING] Rock or earth removed during excavation.
[GEOLOGY] Dark, finely divided, well-decomposed, organic matter intermixed with a high percentage of mineral matter, usually silt, forming a surface deposit in some poorly drained areas.
[MINING ENGINEERING] See waste rock
{ m schwa k }
mucker [MINING ENGINEERING] A worker who loads broken mineral into trams or pushes them from stope chute to shaft.Also known as groundman.
{ [image] m schwa k mid bullet schwa r }
mucking [ENGINEERING] Clearing and loading broken rock and other excavated materials, as in tunnels or mines.
{ [image] m schwa k mid bullet i engi }
muc-, muci-, muco- [ZOOLOGY] A combining form denoting pertaining to mucus, mucin, mucosa.
{ myük, [image] myü mid bullet s [image], [image] myü mid bullet k o macr }
mucocele [MEDICINE] 1. Dilatation, particularly of a cavity, with mucus secretion. 2. A polypoid lesion consisting of mucus and mucus- secreting tissue.
{ [image] myü mid bullet k schwa [image] s [image] l }
mucocutaneous [ANATOMY] Pertaining to a mucous membrane and the skin, and to the line where these join.
{ brvbar myü mid bullet k o macr mid bullet kyü [image] t a macr mid bullet n [image] mid bullet schwa s }
mucoid [BIOCHEMISTRY] 1. Any of various glycoproteins, similar to mucins but differing in solubilities and precipitation properties and found in cartilage, in the crystalline lens, and in white of egg. 2. Resembling mucus.
[MICROBIOLOGY] Pertaining to large colonies of bacteria characterized by being moist and sticky.
{ [image] myü [image] k [image] id }
mucolytic [BIOCHEMISTRY] Effecting the dissolution, liquefaction, or dispersion of mucus and mucopolysaccharides.
{ [image] myü mid bullet k schwa [image] l imacr d mid bullet ik }
mucopolysaccharide [BIOCHEMISTRY] Any of a group of polysaccharides containing an amino sugar and uronic acid; a constituent of mucoproteins, glycoproteins, and blood-group substances.
{ brvbar myü mid bullet k o macr [image] päl mid bullet [image] [image] sak mid bullet schwa [image] r imacr d }
mucopolysaccharidosis [MEDICINE] Any of several inborn metabolic disorders involving mucopolysaccharides; the six types are MPS I, Hurler's syndrome; MPS II, Hunter's syndrome; MPS III, Sanfillipo's syndrome; MPS IV, Morquio's syndrome; MPS V, Scheil's syndrome; and MPS VI, Maroteaux-Lamy's syndrome.
{ brvbar myü mid bullet k o macr [image] päl mid bullet [image] [image] sak mid bullet schwa mid bullet r schwa [image] d o macr mid bullet s schwa s }
mucoprotein [BIOCHEMISTRY] Any of a group of glycoproteins containing a sugar, usually chondroitinsulfuric or mucoitinsulfuric acid, combined with amino acids or polypeptides.
{ brvbar myü mid bullet k o macr [image] pr o macr [image] t n }
mucopurulent [MEDICINE] Containing mucus and pus.
{ brvbar myü mid bullet k o macr py udot r mid bullet schwa mid bullet l schwa nt }
Mucorales [MYCOLOGY] An order of terrestrial fungi in the class Phycomycetes, characterized by a hyphal thallus and nonmotile sporangiospores, or conidiospores.
{ myü mid bullet k schwa r a macr mid bullet l z }
mucormycosis [MEDICINE] An acute, usually fulminating fungus infection of humans caused by several genera of Mucorales, including Absidia, Rhizopus, and Mucor.
{ brvbar myü mid bullet k r m imacr k o macr mid bullet s schwa s }
mucosa [HISTOLOGY] A mucous membrane.
{ myü k o macr mid bullet s schwa }
mucosanguineous [MEDICINE] Containing mucus and blood.
{ brvbar myü mid bullet k o macr mid bullet sa engi gwin mid bullet mid bullet schwa s }
mucous [PHYSIOLOGY] Of or pertaining to mucus; secreting mucus.
{ myü mid bullet k schwa s }
mucous cell [PHYSIOLOGY] A mucus-secreting cell.
{ myü mid bullet k schwa s sel }
mucous colitis See irritable colon
{ myü mid bullet k schwa s k schwa l imacr d mid bullet schwa s }
mucous connective tissue [HISTOLOGY] A type of loose connective tissue in which the ground substance is especially prominent and soft; occurs in the umbilical cord.
{ myü mid bullet k schwa s k schwa nek mid bullet tiv tish mid bullet ü }
mucous cyst [MEDICINE] A retention cyst of a gland, containing a secretion rich in mucin.Also known as mucinous cyst.
{ myü mid bullet k schwa s sist }
mucous degeneration [MEDICINE] Any retrogressive change associated with abnormal production of mucus.
{ myü mid bullet k schwa s d jen mid bullet schwa r a macr mid bullet sh schwa n }
mucous epithelium [EMBRYOLOGY] The epidermis of an embryo, excluding the epitrichium.
[HISTOLOGY] The germinative layer of a stratified squamous epithelium.
{ myü mid bullet k schwa s ep mid bullet schwa th mid bullet l mid bullet schwa m }
mucous gland [PHYSIOLOGY] A gland that secretes mucus.
{ myü mid bullet k schwa s gland }
mucous membrane [HISTOLOGY] The type of membrane lining cavities and canals which have communication with air; it is kept moist by glandular secretions.Also known as tunica mucosa.
{ myü mid bullet k schwa s mem br a macr n }
mucoviscidosis See cystic fibrosis
{ myü mid bullet k o macr vis mid bullet schwa d o macr mid bullet s schwa s }
mucro [BIOLOGY] An abrupt, sharp terminal tip or process.
{ myü mid bullet kr o macr }
mucronate [BIOLOGY] Terminated abruptly by a sharp terminal tip or process.
{ myü mid bullet kr schwa n a macr t }
mucus [PHYSIOLOGY] A viscid fluid secreted by mucous glands, consisting of mucin, water, inorganic salts, epithelial cells, and leukocytes, held in suspension.
{ myü mid bullet k schwa s }
mud [ENGINEERING] See slime
[GEOLOGY] An unindurated mixture of clay and silt with water; it is slimy with a consistency varying from that of a semifluid to that of a soft and plastic sediment.
[MATERIALS] See drilling mud
[PETROLOGY] The silt plus clay portion of a sedimentary rock.
{ m schwa d }
mud auger [DESIGN ENGINEERING] A diamond-point bit with the wings of the point twisted in a shallow augerlike spiral.Also known as clay bit; diamond-point bit; mud bit.
{ m schwa d g mid bullet schwa r }
mud ball [GEOLOGY] A rounded mass of mud or mudstone up to 8 inches (20 centimeters) in diameter in a sedimentary rock.Also known as chalazoidite; tuff ball.
{ m schwa d b l }
mud berth [CIVIL ENGINEERING] A berth where a vessel rests on the bottom at low water.
{ m schwa d b schwa rth }
mud bit See mud auger
{ m schwa d bit }
mud blasting [ENGINEERING] The detonation of sticks of explosive stuck on the side of a boulder with a mud covering, so that little of the explosive energy is used in breaking the boulder.
{ m schwa d blast mid bullet i engi }
mud cake [ENGINEERING] A caked layer of clay adhering to the walls of a well or borehole, formed where the water in the drilling mud filtered into a porous formation during rotary drilling.Also known as filter cake.
{ m schwa d k a macr k }
mud-cake resistivity [PETROLEUM ENGINEERING] Resistivity of drilling mud cake pressed from a sample of the mud; important in mud log interpretation.
{ m schwa d k a macr k r zis tiv mid bullet schwa d mid bullet }
mudcap [ENGINEERING] A quantity of wet mud, wet earth, or sand used to cover a charge of dynamite or other high explosive fired in contact with the surface of a rock in mud blasting.
{ m schwa d kap }
mud conditioning [PETROLEUM ENGINEERING] In a well drilling operation, the treatment and control of drilling mud to ensure proper gel strength, viscosity, density and so on.
{ m schwa d k schwa n dish mid bullet schwa n mid bullet i engi }
mud cone [GEOLOGY] A cone of sulfurous mud built around the opening of a mud volcano or mud geyser, with slopes as steep as 40° and diameters ranging upward to several hundred yards.Also known as puff cone.
{ m schwa d k o macr n }
mud crack [GEOLOGY] An irregular fracture formed by shrinkage of clay, silt, or mud under the drying effects of atmospheric conditions at the surface.Also known as desiccation crack; sun crack.
{ m schwa d krak }
mud crack polygon See mud polygon
{ m schwa d krak päl mid bullet schwa gän }
mud drilling [MINING ENGINEERING] Drilling operations in which a mud-laden circulation fluid is used.Also known as mud flush drilling.
{ m schwa d dril mid bullet i engi }
mudfish See bowfin
{ m schwa d fish }
mud flat [GEOLOGY] A relatively level, sandy or muddy coastal strip along a shore or around an island; may be alternately covered and uncovered by the tide or may be covered by shallow water.Also known as flat.
{ m schwa d flat }
mudflow [GEOLOGY] A flowing mass of fine-grained earth material having a high degree of fluidity during movement.
{ m schwa d fl o macr }
mud flush drilling See mud drilling
{ m schwa d fl schwa sh dril mid bullet i engi }
mud flush test [MINING ENGINEERING] A test carried out at the boring site to determine whether the mud solution is of the correct viscosity and density.
{ m schwa d fl schwa sh test }
mud log [PETROLEUM ENGINEERING] A continuous record of changes in oil or gas contents of circulating drilling mud while drilling a well.
{ m schwa d läg }
mudlump [GEOLOGY] A diapiric sedimentary structure consisting of clay or silt and forming an island in deltaic areas; produced by the loading action of rapidly deposited delta front sands upon lighter-weight prodelta clays.
{ m schwa d l schwa mp }
mud pilot [NAVIGATION] A person who pilots a vessel by visually observing changes in the color of the water as the depth of the water increases or decreases.
{ m schwa d p imacr mid bullet l schwa t }
mud pit See slushpit
{ m schwa d pit }
mud polygon [GEOLOGY] A nonsorted polygon whose center lacks vegetation but whose peripheral fissures contain peat and plants.Also known as mud crack polygon.
{ m schwa d päl mid bullet schwa gän }
mud pot [GEOLOGY] A type of hot spring which contains boiling mud, typically sulfurous and often multicolored; tends to be associated with geysers and other hot springs in volcanic zones.Also known as painted pot; sulfur- mud pool.
{ m schwa d pät }
mud pulse telemetry [PETROLEUM ENGINEERING] A technique in drilling an oil or gas well in which measurements made by downhole sensors are transmitted to the surface by encoding the data in increasing or decreasing pressure pulses.
{ brvbar m schwa d p schwa ls t schwa lem mid bullet schwa mid bullet tr }
mud puppy [VERTEBRATE ZOOLOGY] Any of several American salamanders of the genera Necturus and Proteus making up the family Proteidae; distinguished by having both lungs and gills as an adult.
{ m schwa d p schwa p mid bullet }
mud-removal acid [PETROLEUM ENGINEERING] Mixture of hydrochloric and hydrofluoric acids with inhibitors, surfactants, and demulsifiers; used to dissolve drilling- mud clays away from the drillhole face.
{ m schwa d ri mü mid bullet v schwa l as mid bullet schwa d }
mudsill [CIVIL ENGINEERING] The lowest sill of a structure, usually embedded in the earth.
{ m schwa d sil }
mudslide [GEOLOGY] A slow-moving mudflow in which movement is mainly by sliding upon a discrete boundary shear surface.
{ m schwa d sl imacr d }
mud still [ENGINEERING] An instrument used to separate oil, water, and other volatile materials in a mud sample by distillation, permitting determination of the quantities of oil, water, and total solid contents in the original sample.
{ m schwa d stil }
mudstone [GEOLOGY] An indurated equivalent of mud in the form of a blocky or massive, fine-grained sedimentary rock containing approximately equal proportions of silt and clay; lacks the fine lamination or fissility of shale.
{ m schwa d st o macr n }
mud sump [CHEMICAL ENGINEERING] Upstream area in a process vessel where, because of a velocity drop, entrained solids drop out and are collected in a sump.
{ m schwa d s schwa mp }
mud volcano [GEOLOGY] A conical accumulation of variable admixtures of sand and rock fragments, the whole resulting from eruption of wet mud and impelled upward by fluid or gas pressure.Also known as hervidero; macaluba.
{ m schwa d väl k a macr mid bullet n o macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

Mueller matrices [OPTICS] Matrix operators in a calculus used to treat polarized light; in this calculus, the light vector is split into four components one of which is the intensity of the light, and unpolarized light can be treated directly.
{ [image] my udot l mid bullet schwa r brvbar m a macr mid bullet tr schwa [image] s [image] z }
MUF See maximum usable frequency
mu factor [ELECTRONICS] Ratio of the change in one electrode voltage to the change in another electrode voltage under the conditions that a specified current remains unchanged and that all other electrode voltages are maintained constant; a measure of the relative effect of the voltages on two electrodes upon the current in the circuit of any specified electrode.
{ [image] myü [image] fak mid bullet t schwa r }
muffle furnace [ENGINEERING] A furnace with an externally heated chamber, the walls of which radiantly heat the contents of the chamber.
{ [image] m schwa f mid bullet schwa l [image] f schwa r mid bullet n schwa s }
muffler [ENGINEERING] A device to deaden the noise produced by escaping gases or vapors.
{ [image] m schwa f mid bullet l schwa r }
mugearite [PETROLOGY] A dark-colored, fine-grained igneous rock in which the chief feldspar is oligoclase, plus orthoclase and olivine with some apatite and opaque oxides; originates by differentiation and volcanic crystallization of the primary magma.
{ myü [image] j [image] mid bullet schwa [image] r imacr t }
muggy [METEOROLOGY] Referring to warm and especially humid weather.
{ [image] m schwa g mid bullet [image] }
Mugilidae [VERTEBRATE ZOOLOGY] The mullets, a family of perciform fishes in the suborder Mugiloidei.
{ myü [image] jil mid bullet schwa [image] d [image] }
Mugiloidei [VERTEBRATE ZOOLOGY] A suborder of fishes in the order Perciformes; individuals are rather elongate, terete fishes with a short spinous dorsal fin that is well separated from the soft dorsal fin.
{ [image] myü mid bullet j schwa [image] l [image] id mid bullet [image] [image] imacr }
mulberry [BOTANY] Any of various trees of the genus Morus (family Moraceae), characterized by milky sap and simple, often lobed alternate leaves.
{ [image] m schwa l [image] ber mid bullet [image] }
mulch [MATERIALS] A mixture of organic material, such as straw, peat moss, or leaves, that is spread over soil to prevent evaporation, maintain an even soil temperature, prevent erosion, control weeds, and enrich soil.
{ m schwa lch }
mule [MINING ENGINEERING] See barney
[VERTEBRATE ZOOLOGY] The sterile hybrid offspring of the male ass and the mare, or female horse.
{ myül }
mule skinner [MINING ENGINEERING] A mule driver.
{ [image] myül [image] skin mid bullet schwa r }
mull [ENGINEERING] To mix thoroughly or grind.
[GEOGRAPHY] See headland
[GEOLOGY] Granular forest humus that is incorporated with mineral matter.
[TEXTILES] A thin, sheer cotton or cotton and polyester fabric.
{ m schwa l }
muller [ENGINEERING] A foundry sand-mixing machine.
{ [image] m schwa l mid bullet schwa r }
Müllerian duct See paramesonephric duct
{ mi [image] ler mid bullet [image] mid bullet schwa n [image] d schwa kt }
Müllerian duct cyst [MEDICINE] A congenital cyst arising from vestiges of the Müllerian ducts.
{ mi [image] ler mid bullet [image] mid bullet schwa n brvbar d schwa kt [image] sist }
Müllerian mimicry [ZOOLOGY] Mimicry between two aposematic species.
{ mi [image] ler mid bullet [image] mid bullet schwa n [image] mim mid bullet schwa mid bullet kr [image] }
Muller method [MATHEMATICS] A method for finding zeros of a function f(x), in which one repeatedly evaluates f(x) at three points, x1, x2, and x3, fits a quadratic polynomial to f(x1), f(x2), and f(x3), and uses x2, x3, and the root of this quadratic polynomial nearest to x3 as three new points to repeat the process.
{ [image] m schwa l mid bullet schwa r [image] meth mid bullet schwa d }
Müller's glass See hyalite
{ [image] mil mid bullet schwa rz [image] glas }
Müller's larva [INVERTEBRATE ZOOLOGY] The ciliated larva characteristic of various members of the Polycladida; resembles a modified ctenophore.
{ [image] mil mid bullet schwa rz [image] lär mid bullet v schwa }
mulling [ENGINEERING] The combining of clay, water, and sand, prior to molding, by compressing with a roller to ensure development of optimum sand properties by the adequate distribution of ingredients.
{ [image] m schwa l mid bullet i engi }
mullion [BUILDING CONSTRUCTION] A vertical bar separating two windows in a multiple window.
[GEOLOGY] In folded sedimentary and metamorphic rocks, a columnar structure in which the rock columns seem to intersect.
{ [image] m schwa l mid bullet y schwa n }
mullite [MINERALOGY] Al6Si2O13 An orthorhombic mineral consisting of an aluminum silicate that is resistant to corrosion and heat; used as a refractory.Also known as porcelainite.
{ [image] m schwa [image] l imacr t }
mullock See waste rock
{ [image] m schwa l mid bullet schwa k }
mull technique [SPECTROSCOPY] Method for obtaining infrared spectra of materials in the solid state; material to be scanned is first pulverized, then mulled with mineral oil.
{ [image] m schwa l tek [image] n [image] k }
multi- [SCIENCE AND TECHNOLOGY] A prefix meaning many.
{ [image] m schwa l mid bullet t [image] }
multiaccess computer [COMPUTER SCIENCE] A computer system in which computational and data resources are made available simultaneously to a number of users who access the system through terminal devices, normally on an interactive or conversational basis.
{ brvbar m schwa l mid bullet t [image] [image] ak [image] ses k schwa m [image] pyüd mid bullet schwa r }
multiaccess network See multiple-access network
{ brvbar m schwa l mid bullet t [image] [image] ak [image] ses [image] net [image] w schwa rk }
multiaddress [COMPUTER SCIENCE] Referring to an instruction that has more than one address part.
{ brvbar m schwa l mid bullet t [image] [image] a [image] dres }
multianode tube [ELECTRONICS] Electron tube having two or more main anodes and a single cathode.
{ brvbar m schwa l mid bullet t [image] [image] an [image] o macr d [image] tüb }
multiaperture reluctance switch [ELECTRONICS] Two-aperture ferrite storage core which may be used to provide a nondestructive readout computer memory.
{ brvbar m schwa l mid bullet t [image] [image] ap mid bullet schwa mid bullet ch schwa r ri [image] l schwa k mid bullet t schwa ns [image] swich }
multiaspect [COMPUTER SCIENCE] Pertaining to searches or systems which permit more than one aspect, or facet, of information to be used in combination, one with the other to effect identifying or selecting operations.
{ brvbar m schwa l mid bullet t [image] [image] as [image] pekt }
multicavity klystron [ELECTRONICS] A klystron in which there is at least one cavity between the input and output cavities, each of which remodulates the beam so that electrons are more closely bunched.
{ brvbar m schwa l mid bullet t [image] [image] kav mid bullet schwa d mid bullet [image] [image] kl imacr [image] strän }
multicavity magnetron [ELECTRONICS] A magnetron in which the circuit includes a plurality of cavities, generally cut into the solid cylindrical anode so that the mouths of the cavities face the central cathode.
{ brvbar m schwa l mid bullet t [image] [image] kav mid bullet schwa d mid bullet [image] [image] mag mid bullet n schwa [image] trän }
multicellular [BIOLOGY] Consisting of many cells.
{ brvbar m schwa l mid bullet t [image] [image] sel mid bullet y schwa mid bullet l schwa r }
multicellular horn [ELECTROMAGNETISM] A cluster of horn antennas having mouths that lie in a common surface and that are fed from openings spaced one wavelength apart in one face of a common waveguide.
[ENGINEERING ACOUSTICS] A combination of individual horn loudspeakers having individual driver units or joined in groups to a common driver unit.Also known as cellular horn.
{ brvbar m schwa l mid bullet t [image] [image] sel mid bullet y schwa mid bullet l schwa r [image] h [image] rn }
multichannel analyzer See pulse-height analyzer
{ brvbar m schwa l mid bullet t [image] [image] chan mid bullet schwa l [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
multichannel communication [COMMUNICATIONS] Communication in which there are two or more communication channels over the same path, such as a communication cable, or a radio transmitter which can broadcast on two different frequencies, either individually or simultaneously.
{ brvbar m schwa l mid bullet t [image] [image] chan mid bullet schwa l k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa n }
multichannel field-effect transistor [ELECTRONICS] A field-effect transistor in which appropriate voltages are applied to the gate to control the space within the current flow channels.
{ brvbar m schwa l mid bullet t [image] [image] chan mid bullet schwa l [image] f [image] ld i brvbar fekt tran [image] zis mid bullet t schwa r }
multichannel loading [COMMUNICATIONS] Behavior of a multichannel communications system with all channels active.
{ brvbar m schwa l mid bullet t [image] [image] chan mid bullet schwa l [image] l o macr d mid bullet i engi }
multichannel telephone system [COMMUNICATIONS] A telephone system in which two or more communications channels are carried over a single telephone cable or radio link.
{ brvbar m schwa l mid bullet t [image] [image] chan mid bullet schwa l [image] tel mid bullet schwa [image] f o macr n [image] sis mid bullet t schwa m }
multichip microcircuit [ELECTRONICS] Microcircuit in which discrete, miniature, active electronic elements (transistor or diode chips) and thin-film or diffused passive components or component clusters are interconnected by thermocompression bonds, alloying, soldering, welding, chemical deposition, or metallization.
{ [image] m schwa l mid bullet t [image] [image] chip [image] m imacr mid bullet kr o macr [image] s schwa r mid bullet k schwa t }
multicipital [BIOLOGY] Having many heads or branches arising from one point.
{ [image] m schwa l mid bullet t schwa [image] sip mid bullet schwa d mid bullet schwa l }
multicollector electron tube [ELECTRONICS] An electron tube in which electrons travel to more than one electrode.
{ brvbar m schwa l mid bullet t [image] mid bullet k schwa brvbar lek mid bullet t schwa r i [image] lek [image] trän [image] tüb }
multicollinearity [STATISTICS] A concept in regression analysis describing the situation where, because of the high degree of correlation between two or more independent variables, it is not possible to separate accurately the effect of each individual independent variable upon the dependent variable.
{ [image] m schwa l mid bullet t [image] mid bullet k o macr [image] lin mid bullet [image] [image] ar mid bullet schwa d mid bullet [image] }
multicompartmental genome [VIROLOGY] In certain viruses, separation of genetic information into encapsulated nucleic acid molecules.
{ [image] m schwa l mid bullet t schwa mid bullet k schwa m [image] pärt [image] ment mid bullet schwa l [image] j [image] [image] n o macr m }
multicompletion well See multiple-completion well
{ brvbar m schwa l mid bullet t [image] mid bullet k schwa m brvbar pl [image] mid bullet sh schwa n [image] wel }
multicomponent distillation [CHEMICAL ENGINEERING] The distillation separation of a single liquid feed stream containing three or more components into a single overhead product and a single bottoms product.
{ brvbar m schwa l mid bullet t [image] mid bullet k schwa m brvbar p o macr mid bullet n schwa nt [image] dist mid bullet schwa l [image] a macr mid bullet sh schwa n }
multicomputer system [COMPUTER SCIENCE] A system consisting of more than one computer, usually under the supervision of a master computer, in which smaller computers handle input/output and routine jobs while the large computer carries out the more complex computations.
{ brvbar m schwa l mid bullet t [image] mid bullet k schwa m brvbar pyüd mid bullet schwa r [image] sis mid bullet t schwa m }
multicoupler [ELECTRONICS] A device for connecting several receivers to one antenna and properly matching the impedances of the receivers to the antenna.
{ [image] m schwa l mid bullet t schwa [image] k schwa p mid bullet l schwa r }
multicycle [GEOLOGY] Pertaining to a landscape or landform produced by more than one cycle of erosion.
{ [image] m schwa l mid bullet t schwa [image] s imacr mid bullet k schwa l }
multicycle feeding See multiread feeding
{ [image] m schwa l mid bullet t schwa [image] s imacr mid bullet k schwa l [image] f [image] d mid bullet i engi }
multideck cage [MINING ENGINEERING] A cage with two or more compartments or platforms to hold the mine cars.
{ [image] m schwa l mid bullet t schwa [image] dek [image] k a macr j }
multideck clarifiers [ENGINEERING] Extraction units which remove pollutants from recycled plant waste water.
{ [image] m schwa l mid bullet t schwa [image] dek [image] klar mid bullet schwa [image] f imacr mid bullet schwa rz }
multideck screen [MINING ENGINEERING] A screen with two or more superimposed screening surfaces mounted within a common frame.
{ [image] m schwa l mid bullet t schwa [image] dek [image] skr [image] n }
multideck sinking platform [MINING ENGINEERING] A sinking platform of several decks so that various shaft-sinking operations may be performed simultaneously.
{ [image] m schwa l mid bullet t schwa [image] dek [image] si engi mid bullet ki engi [image] plat [image] f [image] rm }
multideck table [MINING ENGINEERING] A type of shaking table that is double- decked; while each deck is fed and discharged independently, one mechanism vibrates both.
{ [image] m schwa l mid bullet t schwa [image] dek [image] t a macr mid bullet b schwa l }
multident See polydent
{ [image] m schwa l mid bullet t schwa [image] dent }
multidentate ligand [CHEMISTRY] A ligand capable of donating two or more pairs of electrons in a complexation reaction to form coordinate bonds.
{ [image] m schwa l mid bullet t [image] brvbar den [image] t a macr t [image] l imacr mid bullet g schwa nd }
multidimensional derivative [MATHEMATICS] The generalized derivative of a function of several variables which is usually represented as a matrix involving the various partial derivatives of the function.
{ brvbar m schwa l mid bullet t schwa mid bullet di [image] men mid bullet sh schwa n mid bullet schwa l d schwa [image] riv mid bullet schwa d mid bullet iv }
multidimensional Turing machine [COMPUTER SCIENCE] A variation of a Turing machine in which tapes are replaced by multidimensional structures.
{ brvbar m schwa l mid bullet t schwa mid bullet di [image] men mid bullet sh schwa n mid bullet schwa l [image] t udot r mid bullet i engi m schwa [image] sh [image] n }
multidither COAT See multidither coherent adaptive optical techniques
{ [image] m schwa l mid bullet t [image] [image] dith mid bullet schwa r brvbar s [image] brvbar o macr brvbar a macr [image] t [image] or [image] k o macr [image] at }
multidither coherent adaptive optical techniques [OPTICS] Adaptive optical techniques for concentrating laser radiation into as small an area as possible, involving an array of laser sources, one of which has fixed phase, while the phase of a second element is controlled by a low-amplitude phase modulation or dither, and adjusted to maximize the reflection from a target glint.Abbreviated multidither COAT.
{ [image] m schwa l mid bullet t [image] [image] dith mid bullet schwa r k o macr [image] hir mid bullet schwa nt schwa [image] dap mid bullet tiv [image] äp mid bullet ti mid bullet k schwa l tek [image] n [image] ks }
multidrop line [COMMUNICATIONS] A telephone pair which terminates at several locations.
{ m schwa l mid bullet t dräp l imacr n }
multielectrode tube [ELECTRONICS] Electron tube containing more than three electrodes associated with a single electron stream.
{ brvbar m schwa l mid bullet t mid bullet i lek tr o macr d tüb }
multielement array [ELECTROMAGNETISM] An antenna array having a large number of antennas.
{ brvbar m schwa l mid bullet t el mid bullet schwa mid bullet m schwa nt schwa r a macr }
multielement parasitic array [ELECTROMAGNETISM] Antennas consisting of an array of driven dipoles and parasitic elements, arranged to produce a beam of high directivity.
{ brvbar m schwa l mid bullet t el mid bullet schwa mid bullet m schwa nt par mid bullet schwa sid mid bullet ik schwa r a macr }
multielement vacuum tube [ELECTRONICS] A vacuum tube which has one or more grids in addition to the cathode and plate electrodes.
{ brvbar m schwa l mid bullet t el mid bullet schwa mid bullet m schwa nt vak mid bullet y schwa m tüb }
multifid [BIOLOGY] Divided into many lobes.
{ m schwa l mid bullet t schwa fid }
multifilament [TEXTILES] A yarn made of two or more monofilaments, natural or synthetic.
{ brvbar m schwa l mid bullet t schwa fil mid bullet schwa mid bullet m schwa nt }
multifocal lens [OPTICS] A lens that has more than one focal length.
{ brvbar m schwa l mid bullet t f o macr mid bullet k schwa l lenz }
multifoil [MATHEMATICS] A plane figure consisting of congruent arcs of a circle arranged around a regular polygon, with the end points of each arc located at the midpoints of adjacent sides of the polygon, and the tangents to the arcs at these points perpendicular to the sides.
{ m schwa l mid bullet t f il }
multifuel burner [ENGINEERING] A burner which utilizes more than one fuel simultaneously for combustion.
{ m schwa l mid bullet t fyül b schwa r mid bullet n schwa r }
multifunction array radar [ENGINEERING] Electronic scanning radar which will perform target detection and identification, tracking, discrimination, and some interceptor missile tracking on a large number of targets simultaneously and as a single unit.
{ brvbar m schwa l mid bullet t schwa f schwa engi k mid bullet sh schwa n schwa r a macr r a macr där }
multifuse igniter [ENGINEERING] A black powder cartridge that allows several fuses to be fired at the same time by lighting a single fuse.
{ m schwa l mid bullet t schwa fyüz ig n imacr d mid bullet schwa r }
multigene family [GENETICS] A set of genes that arose from duplication and variation of a single ancestral gene.
{ m schwa l mid bullet t schwa j n fam mid bullet l }
multiglandular [ANATOMY] Of or pertaining to several glands.
{ m schwa l mid bullet t schwa glan mid bullet j schwa mid bullet l schwa r }
multigrid tube [ELECTRONICS] An electron tube having two or more grids between cathode and anode, as a tetrode or pentode.
{ m schwa l mid bullet t schwa grid tüb }
multigroup diffusion [NUCLEONICS] Diffusion of neutrons in a material as it is regarded in the multigroup model.
{ m schwa l mid bullet t schwa grüp di fyü mid bullet zh schwa n }
multigroup model [NUCLEONICS] A model for the behavior of neutrons in a material in which they are grouped into several energy ranges, taking into account differences in spatial behavior of neutrons in the various groups, and transfer of neutrons between groups.
{ m schwa l mid bullet t schwa grüp mäd mid bullet schwa l }
multigun tube [ELECTRONICS] A cathode-ray tube having more than one electron gun.
{ m schwa l mid bullet t schwa g schwa n tüb }
multihead Turing machine [COMPUTER SCIENCE] A variation of a Turing machine in which more than one head is allowed per tape.
{ m schwa l mid bullet t hed t udot r mid bullet i engi m schwa sh n }
multihull boat [NAVAL ARCHITECTURE] A vessel, such as a catamaran, that has two or more hulls, usually joined by a common deck.
{ brvbar m schwa l mid bullet t h schwa l b o macr t }
multijob operation [COMPUTER SCIENCE] The concurrent or interleaved execution of job steps from more than one job.
{ m schwa l mid bullet t jäb äp mid bullet schwa r a macr mid bullet sh schwa n }
multijunction solar cell [ELECTRONICS] A solar cell made of two or more materials, each optimally efficient over a limited spectral range.Also known as multiple-junction solar cell.
{ m schwa l mid bullet t brvbar j schwa engi k mid bullet sh schwa n brvbar s o macr mid bullet l schwa r sel }
multilayer bit [DESIGN ENGINEERING] A bit set with diamonds arranged in successive layers beneath the surface of the crown.
{ brvbar m schwa l mid bullet t l a macr mid bullet schwa r bit }
multilevel address See indirect address
{ brvbar m schwa l mid bullet t schwa lev mid bullet schwa l a dres }
multilevel control theory [CONTROL SYSTEMS] An approach to the control of large-scale systems based on decomposition of the complex overall control problem into simpler and more easily managed subproblems, and coordination of the subproblems so that overall system objectives and constraints are satisfied.
{ brvbar m schwa l mid bullet t schwa lev mid bullet schwa l k schwa n tr o macr l th mid bullet schwa mid bullet r }
multilevel indirect addressing [COMPUTER SCIENCE] A programming device whereby the address retrieved in the memory word may itself be an indirect address that points to another memory location, which in turn may be another indirect address, and so forth.
{ brvbar m schwa l mid bullet t schwa lev mid bullet schwa l in mid bullet d schwa rekt schwa dres mid bullet i engi }
multilevel transmission [COMMUNICATIONS] Transmission of digital information in which three or more levels of voltage are recognized as meaningful, as 0,1,2 instead of simply 0,1.
{ brvbar m schwa l mid bullet t schwa lev mid bullet schwa l tranz mish mid bullet schwa n }
multiline appearances [COMMUNICATIONS] 1. The ability of a telephone to receive or originate additional voice or data calls at the terminal while it is still engaged in the primary voice call. 2. The ability to bring additional parties to a primary telephone call.
{ brvbar m schwa l mid bullet t l imacr n schwa pir mid bullet schwa n mid bullet s schwa z }
multilinear algebra [MATHEMATICS] The study of functions of several variables which are linear relative to each variable.
{ m schwa l mid bullet t schwa lin mid bullet mid bullet schwa r al mid bullet j schwa mid bullet br schwa }
multilinear form [MATHEMATICS] A multilinear form of degree n is a polynomial expression which is linear in each of n variables.
{ m schwa l mid bullet t schwa lin mid bullet mid bullet schwa r f rm }
multilist organization [COMPUTER SCIENCE] A chained file organization in which each segment is indexed.
{ m schwa l mid bullet t list r mid bullet g schwa mid bullet n schwa z a macr mid bullet sh schwa n }
Multillidae [INVERTEBRATE ZOOLOGY] An economically important family of Hymenoptera; includes the cow killer, a parasite of bumblebee pupae.
{ m schwa l til mid bullet schwa d }
multilocular [BIOLOGY] Having many small chambers or vesicles.
{ brvbar m schwa l mid bullet t äk mid bullet y schwa mid bullet l schwa r }
multimer [BIOCHEMISTRY] A protein molecule composed of two or more monomers.
{ m schwa l mid bullet t schwa mid bullet m schwa r }
multimeter See volt-ohm- milliammeter
{ m schwa l mid bullet t schwa m d mid bullet schwa r or m schwa l tim mid bullet schwa d mid bullet schwa r }
multimodal distribution [STATISTICS] A frequency distribution that has several relative maxima.
{ m schwa l mid bullet t brvbar m o macr d mid bullet schwa l di mid bullet str schwa byü mid bullet sh schwa n }
multinomial [MATHEMATICS] An algebraic expression which involves the sum of at least two terms.
{ brvbar m schwa l mid bullet t schwa brvbar n o macr mid bullet m mid bullet schwa l }
multinomial distribution [MATHEMATICS] The joint distribution of the set of random variables which are the number of occurrences of the possible outcomes in a sequence of multinomial trials.
{ brvbar m schwa l mid bullet t schwa brvbar n o macr mid bullet m mid bullet schwa l di mid bullet str schwa byü mid bullet sh schwa n }
multinomial theorem [MATHEMATICS] The rule for expanding (x1 + x2 + . . . + xm)n, where m and n are positive integers; a generalization of the binomial theorem.
{ m schwa l mid bullet t schwa brvbar n o macr mid bullet m mid bullet schwa l thir mid bullet schwa m }
multinomial trials [STATISTICS] Unrelated trials with more than two possible outcomes the probabilities of which do not change from trial to trial.
{ brvbar m schwa l mid bullet t schwa brvbar n o macr mid bullet m mid bullet schwa l tr imacr lz }
multipactor [ELECTRONICS] A high-power, high-speed microwave switching device in which a thin electron cloud is driven back and forth between two parallel plane surfaces in a vacuum by a radio-frequency electric field.
{ m schwa l mid bullet t schwa pak mid bullet t schwa r }
multipass sort [COMPUTER SCIENCE] Computer program designed to sort more data than can be contained within the internal storage of a computer; intermediate storage, such as disk, tape, or drum, is required.
{ m schwa l mid bullet t pas s rt }
multipath See multipath transmission
{ m schwa l mid bullet t schwa path }
multipath cancellation [COMMUNICATIONS] Occurrence of essentially complete cancellation of radio signals because of the relative amplitude and phase differences of the components arriving over the separate paths.
{ m schwa l mid bullet t schwa path kan mid bullet s schwa l a macr mid bullet sh schwa n }
multipath system [NAVIGATION] An electronic navigation system that measures differences in or otherwise compares transmission times of radio signals.
{ m schwa l mid bullet t schwa path sis mid bullet t schwa m }
multipath transmission [ELECTROMAGNETISM] The propagation phenomenon that results in signals reaching a radio receiving antenna by two or more paths, causing distortion in radio and ghost images in television.Also known as multipath.
{ m schwa l mid bullet t schwa path tranz mish mid bullet schwa n }
multiphase flow [CHEMICAL ENGINEERING] Mixture of two or more distinct phases (such as oil, water, and gas) flowing through a closed conduit.
{ m schwa l mid bullet t schwa f a macr z fl o macr }
multiphase sampling [STATISTICS] A sampling method in which certain items of information are drawn from the whole units of a sample and certain other items of information are taken from the subsample.
{ brvbar m schwa l mid bullet t schwa f a macr z sam mid bullet pli engi }
multiphasic personality inventory See Minnesota multiphasic personality inventory
{ brvbar m schwa l mid bullet t schwa f a macr z mid bullet ik p schwa r mid bullet s schwa nal mid bullet schwa d mid bullet in mid bullet v schwa n t r mid bullet }
multiphonon emission [SOLID-STATE PHYSICS] A process of nonradiative recombination of electrons and holes in which an electron is captured into a deep level near the middle of an energy gap associated with a lattice defect, exciting lattice vibrations, and the trapped electron state captures a hole from the valence band.
{ brvbar m schwa l mid bullet t schwa f o macr nän i mish mid bullet schwa n }
multiphoton absorption [ATOMIC PHYSICS] The excitation of an atom or other microscopic system to a higher quantum state by simultaneous absorption of two or more photons which together provide the necessary energy.
{ brvbar m schwa l mid bullet t schwa brvbar f o macr tän ab s rp mid bullet sh schwa n }
multiphoton ionization [ATOMIC PHYSICS] The removal of one or more electrons from an atom or other microscopic system as the result of simultaneous absorption of two or more photons.
{ brvbar m schwa l mid bullet t schwa brvbar f o macr tän imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
multiple [ELECTRICITY] 1. Group of terminals arranged to make a circuit or group of circuits accessible at a number of points at any one of which connection can be made. 2. To connect in parallel. 3. See parallel
[METALLURGY] A piece of stock cut from bar for use in a forging which provides the exact length needed for a single workpiece.
{ m schwa l mid bullet t schwa mid bullet p schwa l }
multiple-access computer [COMPUTER SCIENCE] A computer system whose facilities can be made available to a number of users at essentially the same time, normally through terminals, which are often physically far removed from the central computer and which typically communicate with it over telephone lines.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar ak ses k schwa m pyüd mid bullet schwa r }
multiple-access network [COMPUTER SCIENCE] A computer network that permits every computer on it to communicate with the network at any time during operation.Also known as multiaccess network.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar ak ses net w schwa rk }
multiple accumulating registers [COMPUTER SCIENCE] Special registers capable of handling factors larger than one computer word in length.
{ m schwa l mid bullet t schwa mid bullet p schwa l schwa kyü mid bullet my schwa l a macr d mid bullet i engi rej mid bullet schwa st schwa rz }
multiple-activity process chart [INDUSTRIAL ENGINEERING] A chart showing the coordinated synchronous or simultaneous activities of a work system comprising one or more machines or individuals; separate, parallel columns indicate each machine's or person's activities as related to the other parts of the work system.
{ m schwa l mid bullet t schwa mid bullet p schwa l ak brvbar tiv mid bullet schwa d mid bullet prä mid bullet s schwa s chärt }
multiple-address code [COMPUTER SCIENCE] A computer instruction code in which more than one address or storage location is specified; the instruction may give the locations of the operands, the destination of the result, and the location of the next instruction.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar a dres k o macr d }
multiple-address computer [COMPUTER SCIENCE] A computer whose instruction contains more than one address, for example, an operation code and three addresses A, B, C, such that the content of A is multiplied by the content of B and the product stored in location C.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar a dres k schwa m pyüd mid bullet schwa r }
multiple-address instruction [COMPUTER SCIENCE] An instruction which has more than one address in a computer; the addresses give locations of other instructions, or of data or instructions that are to be operated upon.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar a dres in str schwa k mid bullet sh schwa n }
multiple-anomaly syndrome [MEDICINE] Any syndrome associated with numerous congenital abnormalities.
{ m schwa l mid bullet t schwa mid bullet p schwa l schwa brvbar näm mid bullet schwa mid bullet l sin dr o macr m }
multiple appearance [ELECTRICITY] Jack arrangement in telephone switchboards whereby a single-line circuit appears before two or more operators.
{ m schwa l mid bullet t schwa mid bullet p schwa l schwa pir mid bullet schwa ns }
multiple-arch dam [CIVIL ENGINEERING] A dam composed of a series of arches inclined at about 45° and carried on parallel buttresses or piers.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar ärch dam }
multiple-beam antenna [ELECTROMAGNETISM] An antenna or antenna array which radiates several beams in different directions.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar b m an ten mid bullet schwa }
multiple-beam interference [OPTICS] Interference which arises when part of a beam is reflected several times back and forth between a pair of strongly reflecting surfaces before being reflected or transmitted from the pair.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar b m in mid bullet t schwa r fir mid bullet schwa ns }
multiple-beam interferometer [OPTICS] An interferometer in which a beam is reflected several times back and forth between a pair of parallel plane surfaces; examples are the Fizeau interferometer and the Fabry-Perot interferometer.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar b m in t schwa r mid bullet f schwa räm mid bullet schwa d mid bullet schwa r }
multiple call transmission [COMMUNICATIONS] Routing and transmitting to two or more stations are done by the operator switching the message, cross-office, to the multiple address processing unit for routing line segregation.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar k l tranz mish mid bullet schwa n }
multiple cancellous exostoses See multiple hereditary exostoses
{ m schwa l mid bullet t schwa mid bullet p schwa l kan mid bullet s schwa mid bullet l schwa s ek mid bullet s schwa s t o macr mid bullet s z }
multiple cartilaginous exostoses See multiple hereditary exostoses
{ m schwa l mid bullet t schwa mid bullet p schwa l kard mid bullet schwa l aj mid bullet schwa mid bullet n schwa s ek mid bullet s schwa s t o macr mid bullet s z }
multiple cartridges [CHEMICAL ENGINEERING] Filter medium made up of two or more filter cartridges, either fastened end to end or arranged side by side (in series or parallel flow respectively).
{ m schwa l mid bullet t schwa mid bullet p schwa l kär mid bullet tr schwa mid bullet j schwa z }
multiple coefficient of determination [STATISTICS] A statistic that measures the proportion of total variation which is explained by the regression line; computed by taking the square root of the coefficient of multiple correlation.
{ brvbar m schwa l mid bullet t schwa mid bullet p schwa l k o macr mid bullet schwa brvbar fish mid bullet schwa nt schwa v di t schwa r mid bullet m schwa n a macr mid bullet sh schwa n }
multiple colloid goiter See adenomatous goiter
{ m schwa l mid bullet t schwa mid bullet p schwa l kä l id g id mid bullet schwa r }
multiple-completion packer [PETROLEUM ENGINEERING] A device used to provide a seal between the outside surfaces of the two or more parallel tubing strings in a multiple-completion well, and the inside surface of the common wellbore casing.
{ m schwa l mid bullet t schwa mid bullet p schwa l k schwa m brvbar plesh mid bullet schwa n pak mid bullet schwa r }
multiple-completion well [PETROLEUM ENGINEERING] Oil well in which there is production from more than one oil-bearing zone (different depths) with parallel tubing strings within a single wellbore casing string.Also known as multicompletion well.
{ m schwa l mid bullet t schwa mid bullet p schwa l k schwa m brvbar pl sh mid bullet schwa n wel }
multiple computer operation [COMPUTER SCIENCE] The utilization of any one computer of a group of computers by means of linkages provided by multiplexor channels, all computers being linked through their channels or files.
{ m schwa l mid bullet t schwa mid bullet p schwa l k schwa m pyüd mid bullet schwa r äp mid bullet schwa r a macr mid bullet sh schwa n }
multiple connector [ENGINEERING] A flow chart symbol that indicates the merging of several flow lines into one line or the dispersal of a flow line into several lines.
{ m schwa l mid bullet t schwa mid bullet p schwa l k schwa nek mid bullet t schwa r }
multiple-contact switch See selector switch
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar kän takt swich }
multiple cropping [AGRICULTURE] A system of growing several food crops on the same field in one year.
{ m schwa l mid bullet t schwa mid bullet p schwa l kräp mid bullet i engi }
multiple-current hypothesis [OCEANOGRAPHY] The hypothesis that the Gulf Stream, instead of being composed of a single tortuous current, actually consists of many quasipermanent currents, countercurrents, and eddies.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar k schwa mid bullet r schwa nt h imacr päth mid bullet schwa mid bullet s schwa s }
multiple decay See branching
{ m schwa l mid bullet t schwa mid bullet p schwa l di k a macr }
multiple discharge See composite flash
{ m schwa l mid bullet t schwa mid bullet p schwa l dis chärj }
multiple disintegration See branching
{ m schwa l mid bullet t schwa mid bullet p schwa l di sin mid bullet t schwa gr a macr mid bullet sh schwa n }
multiple-effect evaporation [CHEMICAL ENGINEERING] Series-operation energy economizer system in which heat from the steam generated (evaporated liquid) in the first stage is used to evaporate additional liquid in the second stage (by reducing system pressure), and so on, up to 10 or more effects; commonly used in the pulp and paper industry.
{ m schwa l mid bullet t schwa mid bullet p schwa l i brvbar fekt i vap mid bullet schwa r a macr mid bullet sh schwa n }
multiple-effect evaporator [CHEMICAL ENGINEERING] An evaporation system in which a series of evaporator bodies are connected so that the vapors from one body act as a heat source for the next body.
{ brvbar m schwa l mid bullet t schwa mid bullet p schwa l i brvbar fkt i vap mid bullet schwa r a macr d mid bullet schwa r }
multiple-entry system [MINING ENGINEERING] A system of access or development openings generally in bituminous coal mines involving more than one pair of parallel entries, one for haulage and fresh-air intake and the other for return air.
{ m schwa l mid bullet t schwa mid bullet p schwa l en mid bullet tr sis mid bullet t schwa m }
multiple epidermis [BOTANY] Epidermis that is several layers thick, occurring in many species of Ficus, Begonia, and Peperomia.
{ m schwa l mid bullet t schwa mid bullet p schwa l ep mid bullet schwa d schwa r mid bullet m schwa s }
multiple fabric [TEXTILES] Material made of two or more fabrics bound together as they are woven.
{ m schwa l mid bullet t schwa mid bullet p schwa l fab mid bullet rik }
multiple-factor incentive plan [INDUSTRIAL ENGINEERING] A wage incentive plan based on productivity and other factors such as yield, material usage, and reduction of scrap.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar fak mid bullet t schwa r in sen mid bullet tiv plan }
multiple fault See step fault
{ m schwa l mid bullet t schwa mid bullet p schwa l f lt }
multiple firing [ENGINEERING] Electrically firing with delay blasting caps in a number of holes at one time.
{ m schwa l mid bullet t schwa mid bullet p schwa l f imacr r mid bullet i engi }
multiple-frequency-shift keying [COMMUNICATIONS] A modulation scheme in which one of a number of carrier frequencies (2, 4, 8, and so forth) is transmitted according to a group of consecutive data bits (n bits producing 2n frequencies). Abbreviated MFSK.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar fr mid bullet kw schwa n mid bullet s brvbar shift k mid bullet i engi }
multiple fruit [BOTANY] Any fruit derived from the ovaries and accessory structures of several flowers consolidated into one mass, such as a pineapple and mulberry.
{ m schwa l mid bullet t schwa mid bullet p schwa l früt }
multiple-function chip See large-scale integrated circuit
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar f schwa engi k mid bullet sh schwa n chip }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

multiple gun [ORDNANCE] Any group of guns mounted in one position and fired as a unit.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] g schwa n }
multiple hereditary exostoses [MEDICINE] An inherited form of exostosis, revealing itself at several sites in childhood or adolescence.Also known as diaphyseal aclasis; hereditary deforming chondrodysplasia; metaphyseal aclasis; multiple cancellous exostoses; multiple cartilaginous exostoses.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l h schwa [image] red mid bullet schwa [image] ter mid bullet [image] [image] ek mid bullet s schwa s [image] t o macr mid bullet s [image] z }
multiple hydraulic pump [PETROLEUM ENGINEERING] Oil-well pump arrangement by which a single pump can be used in alternating operation to lift oil from two producing zones within a single multiple completion well.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l h imacr [image] dr [image] mid bullet lik [image] p schwa mp }
multiple-impulse welding [METALLURGY] Spot, upset, or projection welding in which more than one current impulse is generated during a single machine cycle.Also known as pulsation welding.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar im [image] p schwa ls [image] weld mid bullet i engi }
multiple independently targeted reentry vehicle [ORDNANCE] A type of intercontinental ballistics missile which carries several nuclear warheads; before the missile reenters the atmosphere, the warheads separate and follow different trajectories to various targets.Abbreviated MIRV.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] in mid bullet d schwa [image] pen mid bullet d schwa nt mid bullet l [image] [image] tär mid bullet g schwa d mid bullet schwa d r [image] [image] en mid bullet tr [image] [image] v [image] mid bullet schwa mid bullet k schwa l }
multiple infarct dementia See cerebral arterioscleriosis
{ brvbar m schwa l mid bullet t schwa mid bullet p schwa l brvbar in [image] färkt di [image] men mid bullet ch schwa }
multiple-instruction-stream, multiple-data-stream See MIMD
{ brvbar m schwa l mid bullet t schwa mid bullet p schwa l in [image] str schwa k mid bullet sh schwa n [image] str [image] m brvbar m schwa l mid bullet t schwa mid bullet p schwa l [image] dad mid bullet schwa [image] str [image] m }
multiple integral [MATHEMATICS] An integral over a subset of n- dimensional space.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] int mid bullet schwa mid bullet gr schwa l }
multiple jacks [ELECTRICITY] Series of jacks with tip, ring, and sleeve, respectively connected in parallel, and appearing in different panels of the face equipment of a telephone exchange.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] jaks }
multiple-junction solar cell See multijunction solar cell
{ brvbar m schwa l mid bullet t schwa mid bullet p schwa l brvbar j schwa engi k mid bullet sh schwa n brvbar s o macr mid bullet l schwa r [image] sel }
multiple-key access [COMPUTER SCIENCE] A technique for locating stored data in a computer system by using the values contained in two or more separate key fields.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar k [image] [image] ak [image] ses }
multiple-keyboard point-of-sale system [COMPUTER SCIENCE] A point-of-sale system consisting of a group of electronic machines, without programming capability, placed at all check points and linked either to one central data collector with a magnetic tape or to a minicomputer with disk storage.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar k [image] [image] b [image] rd brvbar p [image] int schwa v [image] s a macr l [image] sis mid bullet t schwa m }
multiple lamp holder [ELECTRICITY] A device that can be inserted in a lamp holder to act as two or more lamp holders.Also known as current tap.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] lamp [image] h o macr l mid bullet d schwa r }
multiple-length arithmetic [COMPUTER SCIENCE] Arithmetic performed by a computer in which two or more machine words are used to represent each number in the calculations, usually to achieve higher precision in the result.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar le engi kth schwa [image] rith mid bullet m schwa [image] tik }
multiple-length number [COMPUTER SCIENCE] A number having two or more times as many digits as are ordinarily used in a given computer.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar le engi kth [image] n schwa m mid bullet b schwa r }
multiple-length working [COMPUTER SCIENCE] Any processing of data by a computer in which two or more machine words are used to represent each data item.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar le engi kth [image] w schwa rk mid bullet i engi }
multiple linear correlation [STATISTICS] An index for estimating the strength of the linear relationship between one dependent variable and two or more independent variables.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar lin mid bullet [image] mid bullet schwa r [image] kär mid bullet schwa [image] l a macr mid bullet sh schwa n }
multiple linear regression [STATISTICS] A technique for determining the linear relationship between one dependent variable and two or more independent variables.
{ brvbar m schwa l mid bullet t schwa mid bullet p schwa l brvbar lin mid bullet [image] mid bullet schwa r ri [image] gresh mid bullet schwa n }
multiple-loop system [CONTROL SYSTEMS] A system whose block diagram has at least two closed paths, along each of which all arrows point in the same direction.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar lüp [image] sis mid bullet t schwa m }
multiple midstop [MECHANICAL ENGINEERING] A peripheral device that allows a pick- and-place robot to swing and stop in several positions.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] mid [image] stäp }
multiple-mirror telescope [OPTICS] A type of optical telescope in which images from several complete conventional telescopes that are mounted rigidly on a common frame and coaligned by an active laser and computer system are brought to a common focus by a mirror system.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar mir mid bullet schwa r [image] tel mid bullet schwa [image] sk o macr p }
multiple modulation [COMMUNICATIONS] A succession of modulating processes in which the modulated wave from one process becomes the modulating wave for the next.Also known as compound modulation.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
multiple module access [COMPUTER SCIENCE] Device which establishes priorities in storage access in a multiple computer environment.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar mäj mid bullet yül [image] ak [image] ses }
multiple myeloma [MEDICINE] A primary bone malignancy characterized by diffuse osteoporosis, anemia, hyperglobulinemia, and other clinical features.Also known as Kahler's disease.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] m imacr mid bullet schwa [image] l o macr mid bullet m schwa }
multiple neuritis See polyneuritis
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l n udot [image] r imacr d mid bullet schwa s }
multiple neurofibroma See neurofibromatosis
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] n udot r mid bullet o macr mid bullet f imacr [image] br o macr mid bullet m schwa }
multiple neurofibromatosis See neurofibromatosis
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] n udot r mid bullet o macr mid bullet f imacr brvbar br o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
multiple openings [MINING ENGINEERING] Any series of underground openings separated by rib pillars or connected at frequent intervals to form a system of rooms and pillars.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] o macr mid bullet p schwa mid bullet ni engi z }
multiple-parallel-tubing string [PETROLEUM ENGINEERING] Two or more parallel and closely packed oil-well tubing strings used in multiple-completion wells.Also known as multiple-tubing string.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] par mid bullet schwa [image] lel brvbar tüb mid bullet i engi [image] stri engi }
multiple-pass weld [METALLURGY] A weld made by depositing filler metal with two or more passes in succession.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar pas [image] weld }
multiple personality [PSYCHOLOGY] A personality capable of dissociation into several or many other personalities at the same time, whereby the delusion is entertained that the one person is many separate persons; a symptom in schizophrenic patients.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] p schwa r mid bullet s schwa [image] nal mid bullet schwa d mid bullet [image] }
multiple piece rate plan [INDUSTRIAL ENGINEERING] A wage incentive plan wherein increasingly higher unit pay rates are given to the worker as his productivity increases.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] p [image] s [image] r a macr t [image] plan }
multiple point [MATHEMATICS] A point of a curve through which passes more than one arc of the curve.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] p [image] int }
multiple precision arithmetic [COMPUTER SCIENCE] Method of increasing the precision of a result by increasing the length of the number to encompass two or more computer words in length.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l pr schwa brvbar sizh mid bullet schwa n schwa [image] rith mid bullet m schwa [image] tik }
multiple pregnancy [MEDICINE] Being pregnant with more than one fetus.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] preg mid bullet n schwa n mid bullet s [image] }
multiple programming [COMPUTER SCIENCE] The execution of two or more operations simultaneously.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] pr o macr [image] gram mid bullet i engi }
multiple punching [COMPUTER SCIENCE] The punching of two or more holes in a column of a punch card.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] p schwa nch mid bullet i engi }
multiple-purpose tester See volt-ohm- milliammeter
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar p schwa r mid bullet p schwa s [image] tes mid bullet t schwa r }
multiple reflection [GEOPHYSICS] A seismic wave which has more than one reflection.Also known as repeated reflection; secondary reflection.
[OPTICS] Reflection of light back and forth several times between a pair of strongly reflecting surfaces.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l ri [image] flek mid bullet sh schwa n }
multiple reflection echoes [ELECTROMAGNETISM] Radar echoes returned from a real target by reflection from some object in the radar beam; such echoes appear at a false bearing and false range.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l ri [image] flek mid bullet sh schwa n [image] ek [image] o macr z }
multiple resonance [ELECTRICITY] Two or more resonances at different frequencies in a circuit consisting of two or more coupled circuits which are resonant at slightly different frequencies.
[QUANTUM MECHANICS] Two or more resonances at slightly different energies, resulting from the splitting of a single resonance by an interaction that is relatively weak.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] rez mid bullet schwa n mid bullet schwa ns }
multiple root [MATHEMATICS] A polynomial f(x) has c as a multiple root if (x - c)n is a factor for some n > 1.Also known as repeated root.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] rüt }
multiple-row blasting [ENGINEERING] The drilling, charging, and firing of rows of vertical boreholes.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar r o macr [image] blast mid bullet i engi }
multiple sampling [INDUSTRIAL ENGINEERING] A plan for quality control in which a given number of samples from a group are inspected, and the group is either accepted, resampled, or rejected, depending on the number of failures found in the samples.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] sam mid bullet pli engi }
multiple scattering [PHYSICS] Process in which a particle undergoes a large number of collisions, and the total change in its momentum is the sum of the many small changes occurring during individual collisions.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] skad mid bullet schwa mid bullet ri engi }
multiple sclerosis [MEDICINE] A degenerative disease of the nervous system of unknown cause in which there is demyelination followed by gliosis.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l skl schwa [image] r o macr mid bullet s schwa s }
multiple series [ENGINEERING] A method of wiring a large group of blasting charges by connecting small groups in series and connecting these series in parallel.Also known as parallel series.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] sir mid bullet [image] z }
multiple serositis See polyserositis
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] sir mid bullet o macr [image] s imacr d mid bullet schwa s }
multiple shooting [ENGINEERING] The firing of an entire face at one time by means of connecting shot holes in a single series and shooting all holes at the same instant.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] shüd mid bullet i engi }
multiple-shot survey [PETROLEUM ENGINEERING] The determining and recording of drill-hole direction.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar shät [image] s schwa r [image] v a macr }
multiple-slide press [MECHANICAL ENGINEERING] A press with individual adjustable slides built into the main slide or connected independently to the main shaft.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar sl imacr d [image] pres }
multiple spot welding [METALLURGY] Spot welding in which several spots are welded during a single machine cycle.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] spät [image] weld mid bullet i engi }
multiple-stage rocket See multistage rocket
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar st a macr j [image] räk mid bullet schwa t }
multiple-stage separator [PETROLEUM ENGINEERING] Oilwell gas-oil separator in which wellhead pressure is reduced in several stages, with the flashing off of gas at each pressure reduction.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar st a macr j [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
multiple star [ASTRONOMY] A system of three or more stars which appear to the naked eye as a single star.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] stär }
multiple-strand conveyor [MECHANICAL ENGINEERING] A conveyor with two or more spaced strands of chain, belts, or cords as the supporting or propelling medium.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar strand k schwa n [image] v a macr mid bullet schwa r }
multiple stratification [STATISTICS] Division of a population into two or more parts with respect to two or more variables.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] strad mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
multiple switchboard [ELECTRICITY] Manual telephone switchboard in which each subscriber line is attached to two or more jacks, to be within reach of several operators.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] swich [image] b [image] rd }
multiplet [QUANTUM MECHANICS] A collection of relatively closely spaced energy levels which result from the splitting of a single energy level by an interaction which is relatively weak; examples are spin-orbit multiplets and isospin multiplets.
[SPECTROSCOPY] A collection of relatively closely spaced spectral lines resulting from transitions to or from the members of a multiplet (as in the quantum-mechanics definition).
{ [image] m schwa l mid bullet t schwa mid bullet pl schwa t }
multiple target generator [ELECTRONICS] An electronic countermeasures device that produces several false responses in a hostile radar set.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] tär mid bullet g schwa t [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
multiplet intensity rules [SPECTROSCOPY] Rules for the relative intensities of spectral lines in a spin-orbit multiplet, stating that the sum of the intensities of all lines which start from a common initial level, or end on a common final level, is proportional to 2J+1, where J is the total angular momentum of the initial level or final level respectively.
{ [image] m schwa l mid bullet t schwa mid bullet pl schwa t in [image] ten mid bullet s schwa d mid bullet [image] [image] rülz }
multiple tropopause [GEOPHYSICS] A frequent condition in which the tropopause appears not as a continuous single ``surface'' of discontinuity between the troposphere and the stratosphere, but as a series of quasi- horizontal ``leaves,'' which are partly overlapping in steplike arrangement.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] tr o macr mid bullet p schwa [image] p [image] z }
multiple-tubing string See multiple-parallel-tubing string
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar tüb mid bullet i engi [image] stri engi }
multiple-tuned antenna [ELECTROMAGNETISM] Low-frequency antenna having a horizontal section with a multiplicity of tuned vertical sections.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar tünd an [image] ten mid bullet schwa }
multiple twin quad [ELECTRICITY] Quad cable in which the four conductors are arranged in two twisted pairs, and the two pairs twisted together.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] twin [image] kwäd }
multiple-unit semiconductor device [ELECTRONICS] Semiconductor device having two or more seats of electrodes associated with independent carrier streams.
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar yü mid bullet n schwa t [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r di [image] v imacr s }
multiple-unit steerable antenna See musa
{ [image] m schwa l mid bullet t schwa mid bullet p schwa l brvbar yü mid bullet n schwa t [image] stir mid bullet schwa mid bullet b schwa l an ten mid bullet schwa }
multiple-unit tube See multiunit tube
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar yü mid bullet n schwa t tüb }
multiple-valued [MATHEMATICS] A relation between sets is multiplevalued if it associates to an element of one more than one element from the other; sometimes functions are allowed to be multiple- valued.
{ m schwa l mid bullet t schwa mid bullet p schwa l val yüd }
multiple-valued logic [MATHEMATICS] A form of logic in which statements can have values other than the two values ``true'' and ``false.''
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar val yüd läj mid bullet ik }
multiple winding [ELECTRICITY] A winding composed of several circuits connected in parallel.
{ m schwa l mid bullet t schwa mid bullet p schwa l w imacr nd mid bullet i engi }
multiplex [ENGINEERING] Stereoscopic device to project aerial photographs onto surfaces so that the images may be viewed in three dimensions by using anaglyphic spectacles; used to prepare topographic maps.
{ m schwa l mid bullet t schwa pleks }
multiplexer [ELECTRONICS] A device for combining two or more signals, as for multiplex, or for creating the composite color video signal from its components in color television.Also spelled multiplexor.
{ m schwa l mid bullet t schwa plek mid bullet s schwa r }
multiplex holography [OPTICS] A technique in which a rotating cylindrical hologram is illuminated by a tungsten-filament light bulb on the axis of the cylinder; as the cylinder rotates, or as the viewer moves around, three-dimensional images are seen inside the cylinder.
{ m schwa l mid bullet t schwa pleks h o macr läg mid bullet r schwa mid bullet f }
multiplex mode [COMPUTER SCIENCE] The utilization of differences in operating speeds between a computer and transmission lines; the multiplexor channel scans each line in sequence, and any transmitted pulse on a line is assembled in an area reserved for this line; consequently, a number of users can be handled by the computer simultaneously.Also known as multiplexor channel operation.
{ m schwa l mid bullet t schwa pleks m o macr d }
multiplex operation [COMMUNICATIONS] Simultaneous transmission of two or more messages in either or both directions over a carrier channel.
{ m schwa l mid bullet t schwa pleks äp mid bullet schwa r a macr mid bullet sh schwa n }
multiplexor See multiplexer
{ m schwa l mid bullet t schwa plek mid bullet s schwa r }
multiplexor channel operation See multiplex mode
{ m schwa l mid bullet t schwa plek mid bullet s schwa r brvbar chan mid bullet schwa l äp mid bullet schwa r a macr mid bullet sh schwa n }
multiplexor terminal unit [COMPUTER SCIENCE] Device which permits a large number of data transmission lines to access a single computer.
{ m schwa l mid bullet t schwa plek mid bullet s schwa r ter mid bullet m schwa n mid bullet schwa l yü mid bullet n schwa t }
multiplex transmission [COMMUNICATIONS] The simultaneous transmission of two or more programs or signals over a single radio-frequency channel, such as by time division, frequency division, or phase division.
{ m schwa l mid bullet t schwa pleks tranz mish mid bullet schwa n }
multiple x-y recorder [ENGINEERING] Recorder that plots a number of independent charts simultaneously, each showing the relation of two variables, neither of which is time.
{ m schwa l mid bullet t schwa mid bullet p schwa l brvbar eks w imacr ri k rd mid bullet schwa r }
multiple zone [PETROLEUM ENGINEERING] Two or more discrete oil or gas reservoirs in the same geographic area, but at different depths.
{ m schwa l mid bullet t schwa mid bullet p schwa l z o macr n }
multiplicand [MATHEMATICS] If a number x is to be multiplied by a number y, then x is called the multiplicand.
{ m schwa l mid bullet t schwa mid bullet pli kand }
multiplication [ELECTRONICS] An increase in current flow through a semiconductor because of increased carrier activity.
[MATHEMATICS] Any algebraic operation analogous to multiplication of real numbers.
[NUCLEONICS] The ratio of neutron flux in a subcritical reactor to that supplied by a neutron source; it is the factor by which, in effect, the reactor multiplies the source strength.
{ m schwa l mid bullet t schwa mid bullet pli k a macr mid bullet sh schwa n }
multiplication constant See multiplication factor
{ m schwa l mid bullet t schwa mid bullet pli k a macr mid bullet sh schwa n brvbar kän mid bullet st schwa nt }
multiplication factor [NUCLEONICS] The ratio of the number of neutrons present in a reactor in any one neutron generation to that in the immediately preceding generation.Also known as multiplication constant; neutron multiplication factor.
{ m schwa l mid bullet t schwa mid bullet pli k a macr mid bullet sh schwa n fak mid bullet t schwa r }
multiplication on the left See premultiplication
{ m schwa l mid bullet t schwa mid bullet pli k a macr mid bullet sh schwa n n th schwa left }
multiplication on the right See postmultiplication
{ m schwa l mid bullet t schwa mid bullet pli k a macr mid bullet sh schwa n n th schwa r imacr t }
multiplication sign [MATHEMATICS] The symbol times or ·, used to indicate multiplication.Also known as times sign.
{ m schwa l mid bullet t schwa mid bullet pli k a macr mid bullet sh schwa n s imacr n }
multiplication table [COMPUTER SCIENCE] In certain computers, a part of memory holding a table of numbers in which the computer looks up values in order to perform the multiplication operation.
{ m schwa l mid bullet t schwa mid bullet pli k a macr mid bullet sh schwa n t a macr mid bullet b schwa l }
multiplication time [COMPUTER SCIENCE] The time required for a computer to perform a multiplication; for a binary number it will be equal to the total of all the addition times and all the shift times involved in the multiplication.
{ m schwa l mid bullet t schwa mid bullet pli k a macr mid bullet sh schwa n t imacr m }
multiplicative acoustic array [ACOUSTICS] An acoustic array of receiving elements which is divided into two parts, the signal voltages obtained from them being multiplied together.Also known as correlation array.
{ m schwa l mid bullet t schwa brvbar plik mid bullet schwa d mid bullet iv schwa brvbar küs mid bullet tik schwa r a macr }
multiplicative congruential generator [COMPUTER SCIENCE] A congruential generator in which the constant b in the generating formula is equal to zero.
{ m schwa l mid bullet t schwa brvbar plik mid bullet schwa d mid bullet iv kän grü en mid bullet ch schwa l jen mid bullet schwa r a macr d mid bullet schwa r }
multiplicative identity [MATHEMATICS] In a mathematical system with an operation of multiplication, denoted times, an element 1 such that 1 times e = e times 1 = e for any element e in the system.
{ m schwa l mid bullet t schwa plik mid bullet schwa d mid bullet iv imacr den mid bullet schwa d mid bullet }
multiplicative inverse [MATHEMATICS] In a mathematical system with an operation of multiplication, denoted times, the multiplicative inverse of an element e is an element such that e times = times e = 1, where 1 is the multiplicative identity.
{ m schwa l mid bullet t schwa plik mid bullet schwa d mid bullet iv in v schwa rs }
multiplicative subset [MATHEMATICS] A subset S of a commutative ring such that if x and y are in S then so is xy.
{ m schwa l mid bullet t schwa plik mid bullet schwa d mid bullet iv s schwa b set }
multiplicity [MATHEMATICS] 1. A root of a polynomial f(x) has multiplicity n if (x-a)n is a factor of f(x) and n is the largest possible integer for which this is true. 2. The geometric multiplicity of an eigenvalue of a linear transformation T is the dimension of the null space of the transformation T- I, where I denotes the identity transformation. 3. The algebraic multiplicity of an eigenvalue of a linear transformation T on a finite-dimensional vector space is the multiplicity of as a root of the characteristic polynomial of T.
[PHYSICS] In a system having Russell-Saunders coupling, the quantity 2S+1, where S is the total spin quantum number.
{ m schwa l mid bullet t schwa plis mid bullet schwa d mid bullet }
multiplier [ELECTRICITY] A resistor used in series with a voltmeter to increase the voltage range.Also known as multiplier resistor.
[ELECTRONICS] 1. A device that has two or more inputs and an output that is a representation of the product of the quantities represented by the input signals;voltages are the quantities commonly multiplied. 2. See electron multiplier 3. See frequency multiplier
[MATHEMATICS] If a number x is to be multiplied by a number y, then y is called the multiplier.
{ m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
multiplier field [COMPUTER SCIENCE] The area reserved for a multiplication, equal to the length of multiplier plus multiplicand plus one character.
{ m schwa l mid bullet t schwa pl imacr mid bullet schwa r f ld }
multiplier phototube [ELECTRONICS] A phototube with one or more dynodes between its photocathode and the output electrode; the electron stream from the photocathode is reflected off each dynode in turn, with secondary emission adding electrons to the stream at each reflection.Also known as electron- multiplier phototube; photoelectric electron-multiplier tube; photomultiplier; photomultiplier tube.
{ m schwa l mid bullet t schwa pl imacr mid bullet schwa r f o macr d mid bullet o macr tüb }
multiplier-quotient register [COMPUTER SCIENCE] A register equal to two words in length in which the quotient is developed and in which the multiplier is entered for multiplication.
{ m schwa l mid bullet t schwa pl imacr mid bullet schwa r kw o macr mid bullet sh schwa nt rej mid bullet schwa mid bullet st schwa r }
multiplier resistor See multiplier
{ m schwa l mid bullet t schwa pl imacr mid bullet schwa r ri zis mid bullet t schwa r }
multiplier traveling-wave photodiode [ELECTRONICS] Photodiode in which the construction of a traveling-wave tube is combined with that of a multiplier phototube to give increased sensitivity.
{ m schwa l mid bullet t schwa pl imacr mid bullet schwa r brvbar trav mid bullet schwa mid bullet li engi w a macr v f o macr d mid bullet o macr d imacr o macr d }
multiplier tube [ELECTRONICS] Vacuum tube using secondary emission from a number of electrodes in sequence to obtain increased output current; the electron stream is reflected, in turn, from one electrode of the multiplier to the next.
{ m schwa l mid bullet t schwa pl imacr mid bullet schwa r tüb }
multipling [COMMUNICATIONS] Use of multidrop lines to provide for changes in telephone service patterns or requirements; unused terminals afford convenient access to wiretappers.
{ m schwa l mid bullet t schwa mid bullet pli engi }
multiply connected region [MATHEMATICS] An open set in the plane which has holes in it.
{ m schwa l mid bullet t schwa mid bullet pl k schwa brvbar nek mid bullet t schwa d r mid bullet j schwa n }
multiply defined symbol [COMPUTER SCIENCE] Common assembler or compiler error printout indicating that a label has been used more than once.
{ m schwa l mid bullet t schwa mid bullet pl di brvbar f imacr nd sim mid bullet b schwa l }
multiply perfect number [MATHEMATICS] An integer such that the sum of all its factors is a multiple of the integer itself.
{ brvbar m schwa l mid bullet t schwa mid bullet pl brvbar p schwa r mid bullet fikt n schwa m mid bullet b schwa r }
multipoint line [COMMUNICATIONS] A line which is shared by two or more different tributary stations.
{ m schwa l mid bullet t schwa p int l imacr n }
multipolar [ELECTROMAGNETISM] Having more than one pair of magnetic poles.
{ brvbar m schwa l mid bullet t schwa p o macr mid bullet l schwa r }
multipolar machine [ELECTROMAGNETISM] An electric machine that has a field magnet with more than one pair of poles.
{ brvbar m schwa l mid bullet t schwa p o macr mid bullet l schwa r m schwa sh n }
multipole [ELECTROMAGNETISM] One of a series of types of static or oscillating distributions of charge or magnetization; namely, an electric multipole or a magnetic multipole.
{ m schwa l mid bullet t schwa p o macr l }
multipole fields [ELECTROMAGNETISM] The electric and magnetic fields generated by static or oscillating electric or magnetic multipoles.
{ m schwa l mid bullet t schwa p o macr l f lz }
multipole radiation [PHYSICS] 1. Electromagnetic radiation which has characteristics equivalent to those of radiation generated by an oscillating electric or magnetic multipole, and is made up of photons of well-defined angular momentum and parity. 2. Internal conversion electrons, or positron-electron pairs having similar characteristics, emitted from an atom when the nucleus makes a transition between two energy states.
{ m schwa l mid bullet t schwa p o macr l r a macr d mid bullet a macr mid bullet sh schwa n }
multipole transition [PHYSICS] A transition between two energy states of an atom or nucleus in which a quantum of multipole radiation is emitted or absorbed.
{ m schwa l mid bullet t schwa p o macr l tran zish mid bullet schwa n }
multiport burner [ENGINEERING] A burner having several nozzles which discharge fuel and air.
{ m schwa l mid bullet t schwa p rt b schwa r mid bullet n schwa r }
multiport memory [COMPUTER SCIENCE] A memory shared by many processors to communicate among themselves.
{ m schwa l mid bullet t schwa p rt mem mid bullet r }
multiport network analyzer [ENGINEERING] A linear, passive microwave network having five or more ports which is used for measuring power and the complex reflection coefficient in a microwave circuit.Also known as multiport reflectometer.
{ m schwa l mid bullet t schwa p rt brvbar net w schwa rk an mid bullet schwa l imacr z mid bullet schwa r }
multiport reflectometer See multiport network analyzer
{ m schwa l mid bullet t schwa p rt r flek täm mid bullet schwa d mid bullet schwa r }
multiprecision arithmetic [COMPUTER SCIENCE] A form of arithmetic similar to double precision arithmetic except that two or more words may be used to represent each number.
{ brvbar m schwa l mid bullet t schwa mid bullet pr schwa sizh mid bullet schwa n schwa rith mid bullet m schwa tik }
multiprocessing [COMPUTER SCIENCE] Carrying out of two or more sequences of instructions at the same time in a computer.
{ m schwa l mid bullet t schwa pr a macr ses mid bullet i engi }
multiprocessing system See multiprocessor
{ m schwa l mid bullet t schwa pr a macr ses mid bullet i engi sis mid bullet t schwa m }
multiprocessor [COMPUTER SCIENCE] A data-processing system that can carry out more than one program, or more than one arithmetic operation, at the same time.Also known as multiprocessing system.
{ m schwa l mid bullet t schwa prä ses mid bullet schwa r }
multiprocessor interleaving [COMPUTER SCIENCE] Technique used to speed up processing time; by splitting banks of memory each with x microseconds access time and accessing each one in sequence 1/n-th of a cycle later, a reference to memory can be had every x/n microseconds; this speed is achieved at the cost of hardware complexity.
{ m schwa l mid bullet t schwa prä ses mid bullet schwa r in mid bullet t schwa r l v mid bullet i engi }
multiprogramming [COMPUTER SCIENCE] The interleaved execution of two or more programs by a computer, in which the central processing unit executes a few instructions from each program in succession.
{ m schwa l mid bullet t schwa pr o macr gram mid bullet i engi }
multiprogramming executive control [COMPUTER SCIENCE] Control program structure required to handle multiprogramming with either a fixed or a variable number of tasks.
{ m schwa l mid bullet t schwa pr o macr gram mid bullet i engi ig brvbar zek mid bullet y schwa d mid bullet iv k schwa n tr o macr l }
multipropellant [AEROSPACE ENGINEERING] A rocket propellant consisting of two or more substances that are fed separately to the combustion chamber.
{ brvbar m schwa l mid bullet t schwa mid bullet pr schwa pel mid bullet schwa nt }
multipurpose projectile [ORDNANCE] A projectile designed so that the type of payload can be changed; this is accomplished by using prepared loads in canister form and providing a removable base plug to permit change of canister; thus a canister containing colored smoke mixture can be replaced by, for instance, one containing leaflets.
{ brvbar m schwa l mid bullet t schwa p schwa r mid bullet p schwa s pr schwa jek mid bullet t schwa l }
multiread feeding [COMPUTER SCIENCE] A system of reading punched cards in which the card passes a sensing station several times and successive fields of the card are read on consecutive machine cycles, enabling several lines to be printed from a single card.Also known as multicycle feeding.
{ m schwa l mid bullet t r d f d mid bullet i engi }
multiring structure [ASTRONOMY] A formation on the moon's surface consisting of two or more craters within a larger crater.
{ m schwa l mid bullet t schwa ri engi str schwa k mid bullet ch schwa r }
multirole programmable device [CONTROL SYSTEMS] A device that contains a programmable memory to store data on positioning robots and sequencing their motion.
{ m schwa l mid bullet t schwa r o macr l pr o macr brvbar gram mid bullet schwa mid bullet b schwa l di v imacr s }
multirope friction winder [MECHANICAL ENGINEERING] A winding system in which the drive to the winding ropes is the frictional resistance between the ropes and the driving sheaves.
{ m schwa l mid bullet t schwa r o macr p frik mid bullet sh schwa n w imacr n mid bullet d schwa r }
multisegment magnetron [ELECTRONICS] Magnetron with an anode divided into more than two segments, usually by slots parallel to its axis.
{ m schwa l mid bullet t schwa seg mid bullet m schwa nt mag mid bullet n schwa trän }
multispeed motor [ELECTRICITY] An induction motor that can rotate at any one of two or more speeds, independent of the load.
{ m schwa l mid bullet t schwa sp d m o macr d mid bullet schwa r }
multistable circuit [ELECTRONICS] A circuit having two or more stable operating conditions.
{ m schwa l mid bullet t schwa st a macr mid bullet b schwa l s schwa r mid bullet k schwa t }
multistage [ENGINEERING] Functioning or occurring in separate steps.
{ m schwa l mid bullet t st a macr j }
multistage amplifier See cascade amplifier
{ m schwa l mid bullet t st a macr j am mid bullet pl schwa f imacr mid bullet schwa r }
multistage compressor [MECHANICAL ENGINEERING] A machine for compressing a gaseous fluid in a sequence of stages, with or without intercooling between stages.
{ m schwa l mid bullet t st a macr j k schwa m pres mid bullet schwa r }
multistage pump [MECHANICAL ENGINEERING] A pump in which the head is developed by multiple impellers operating in series.
{ m schwa l mid bullet t st a macr j p schwa mp }
multistage queuing [INDUSTRIAL ENGINEERING] A situation involving two or more sequential stages in a process, each of which involves waiting in line.
{ m schwa l mid bullet t st a macr j kyü mid bullet i engi }
multistage rocket [AEROSPACE ENGINEERING] A vehicle having two or more rocket units, each unit firing after the one in back of it has exhausted its propellant; normally, each unit, or stage, is jettisoned after completing its firing.Also known as multiple-stage rocket; step rocket.
{ m schwa l mid bullet t st a macr j räk mid bullet schwa t }
multistage sampling [STATISTICS] A sampling method in which the population is divided into a number of groups or primary stages from which samples are drawn; these are then divided into groups or secondary stages from which samples are drawn, and so on.
{ brvbar m schwa l mid bullet t schwa st a macr j sam mid bullet pli engi }
multistatic radar [ENGINEERING] Radar in which successive antenna lobes are sequentially engaged to provide a tracking capability without physical movement of the antenna.
{ m schwa l mid bullet t stad mid bullet ik r a macr där }
multistation [COMMUNICATIONS] Pertaining to a network in which each station can communicate with each of the other stations.
{ m schwa l mid bullet t st a macr mid bullet sh schwa n }
multistator watt-hour meter [ELECTRICITY] An induction type of watt-hour meter in which several stators exert a torque on the rotor.
{ m schwa l mid bullet t st a macr d mid bullet schwa r wat a udot r m d mid bullet schwa r }
multistrip coupler [ELECTRONICS] A series of parallel metallic strips placed on a surface acoustic wave filter between identical apodized interdigital transducers; it converts the spatially nonuniform surface acoustic wave generated by one transducer into a spatially uniform wave received at the other transducer, and helps to reject spurious bulk acoustic modes.
{ m schwa l mid bullet t schwa strip k schwa p mid bullet l schwa r }
multisync monitor [COMPUTER SCIENCE] A video display monitor that automatically adjusts to the synchronization frequency of the video source from which it is receiving signals.
{ brvbar m schwa l mid bullet ti si engi k män mid bullet schwa mid bullet t schwa r }
multisystem coupling [COMPUTER SCIENCE] The electronic connection of two or more computers in proximity to make them act as a single logical machine.
{ m schwa l mid bullet t schwa sis mid bullet t schwa m k schwa p mid bullet li engi }
multisystem network [COMPUTER SCIENCE] A data communications network that has two or more host computers with which the various terminals in the system can communicate.
{ m schwa l mid bullet t schwa sis mid bullet t schwa m net w schwa rk }
multitape Turing machine [COMPUTER SCIENCE] A variation of a Turing machine in which more than one tape is permitted, each tape having its own read-write head.
{ m schwa l mid bullet t t a macr p t udot r mid bullet i engi m schwa sh n }
multitask operation [COMPUTER SCIENCE] A sophisticated form of multijob operation in a computer which allows a single copy of a program module to be used for more than one task.
{ brvbar m schwa l mid bullet t task äp mid bullet schwa r a macr mid bullet sh schwa n }
multithreading [COMPUTER SCIENCE] A processing technique that allows two or more of the same type of transaction to be carried out simultaneously.
{ brvbar m schwa l mid bullet t schwa thred mid bullet i engi }
multitrack operation [COMPUTER SCIENCE] The selection of the next read/write head in a cylinder, usually indicated by bit zero of the operation code in the channel command word.
{ brvbar m schwa l mid bullet t trak äp mid bullet schwa r a macr mid bullet sh schwa n }
multitrack recording system [ENGINEERING] Recording system which provides two or more recording paths on a medium, which may carry either related or unrelated recordings in common time relationship.
{ brvbar m schwa l mid bullet t trak ri k rd mid bullet i engi sis mid bullet t schwa m }
Multituberculata [PALEONTOLOGY] The single order of the nominally mammalian suborder Allotheria; multituberculates had enlarged incisors, the coracoid bones were fused to the scapula, and the lower jaw consisted of the dentary bone alone.
{ m schwa l mid bullet t mid bullet t schwa b schwa r mid bullet ky schwa läd mid bullet schwa }
multituberculate [VERTEBRATE ZOOLOGY] Of teeth, having several or many simple conical cusps.
{ m schwa l mid bullet t mid bullet t schwa b schwa r mid bullet ky schwa l a macr t }
multiturn potentiometer [ELECTRICITY] A precision wire-wound potentiometer in which the resistance element is formed into a helix, generally having from 2 to 10 turns.
{ m schwa l mid bullet t t schwa rn p schwa ten mid bullet ch äm mid bullet schwa d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

magnetic earphone [ENGINEERING ACOUSTICS] An earphone in which variations in electric current produce variations in a magnetic field, causing motion of a diaphragm.
{ mag [image] ned mid bullet ik [image] ir [image] f o macr n }
magnetic element [ENGINEERING] That part of an instrument producing or influenced by magnetism.
[GEOPHYSICS] Magnetic declination, dip, or intensity at any location on the surface of the earth.
{ mag [image] ned mid bullet ik [image] el mid bullet schwa mid bullet m schwa nt }
magnetic energy [ELECTROMAGNETISM] The energy required to set up a magnetic field.
{ mag [image] ned mid bullet ik [image] en mid bullet schwa r mid bullet j [image] }
magnetic equator [GEOPHYSICS] That line on the surface of the earth connecting all points at which the magnetic dip is zero.Also known as aclinic line.
{ mag [image] ned mid bullet ik i [image] kw a macr d mid bullet schwa r }
magnetic ferroelectric [SOLID-STATE PHYSICS] A substance which possesses both magnetic ordering and spontaneous electric polarization.
{ mag [image] ned mid bullet ik brvbar fer mid bullet o macr mid bullet i [image] lek mid bullet trik }
magnetic field [ELECTROMAGNETISM] 1. One of the elementary fields in nature; it is found in the vicinity of a magnetic body or current-carrying medium and, along with electric field, in a light wave; charges moving through a magnetic field experience the Lorentz force. 2. See magnetic field strength
{ mag [image] ned mid bullet ik [image] f [image] ld }
magnetic field intensity See magnetic field strength
{ mag [image] ned mid bullet ik [image] f [image] ld in [image] ten mid bullet s schwa d mid bullet [image] }
magnetic field sensor [ENGINEERING] A proximity sensor that uses a combination of a reed switch and a magnet to detect the presence of a magnetic field.
{ mag [image] ned mid bullet ik f [image] ld [image] sen mid bullet s schwa r }
magnetic field strength [ELECTROMAGNETISM] An auxiliary vector field, used in describing magnetic phenomena, whose curl, in the case of static charges and currents, equals (in meter-kilogram-second units) the free current density vector, independent of the magnetic permeability of the material.Also known as magnetic field; magnetic field intensity; magnetic force; magnetic intensity; magnetizing force.
{ mag [image] ned mid bullet ik [image] f [image] ld [image] stre engi kth }
magnetic film See magnetic thin film
{ mag [image] ned mid bullet ik [image] film }
magnetic filter [CHEMICAL ENGINEERING] Filtration device in which the filter screen is magnetized to trap and remove fine iron from liquids or liquid suspensions being filtered.
{ mag [image] ned mid bullet ik [image] fil mid bullet t schwa r }
magnetic firing circuit [ELECTRONICS] A type of firing circuit in which the capacitor is discharged through the igniter by saturating a reactor, which is connected in series with the capacitor; often used in ignitron rectifiers to obtain longer life and greater reliability than is possible with thyratron firing tubes.
{ mag [image] ned mid bullet ik [image] f imacr r mid bullet i engi [image] s schwa r mid bullet k schwa t }
magnetic flaw detector [ELECTROMAGNETISM] A flaw detector in which a ferrous object is magnetized with an electromagnet or permanent magnet and sprayed with magnetic particles or a solution containing fine suspended magnetic particles which outline surface or near-surface flaws.
{ mag [image] ned mid bullet ik [image] fl [image] di [image] tek mid bullet t schwa r }
magnetic fluid [MATERIALS] A mixture of iron particles in oil or other liquid; viscosity increases sharply in a strong magnetic field.
{ mag [image] ned mid bullet ik [image] flü mid bullet schwa d }
magnetic fluid clutch [MECHANICAL ENGINEERING] A friction clutch that is engaged by magnetizing a liquid suspension of powdered iron located between pole pieces mounted on the input and output shafts.Also known as magnetic clutch.
{ mag [image] ned mid bullet ik brvbar flü mid bullet schwa d [image] kl schwa ch }
magnetic flux [ELECTROMAGNETISM] 1. The integral over a specified surface of the component of magnetic induction perpendicular to the surface. 2. See magnetic lines of force
{ mag [image] ned mid bullet ik [image] fl schwa ks }
magnetic flux density See magnetic induction
{ mag [image] ned mid bullet ik [image] fl schwa ks [image] den mid bullet s schwa d mid bullet [image] }
magnetic focusing [ELECTROMAGNETISM] Focusing a beam of electrons or other charged particles by using the action of a magnetic field.
{ mag [image] ned mid bullet ik [image] f o macr mid bullet k schwa mid bullet si engi }
magnetic force See magnetic field strength
{ mag [image] ned mid bullet ik [image] f [image] rs }
magnetic force microscopy [ENGINEERING] The use of an atomic force microscope to measure the gradient of a magnetic field acting on a tip made of a magnetic material, by monitoring the shift of the natural frequency of the cantilever due to the magnetic force as the tip is scanned over the sample.
{ mag brvbar ned mid bullet ik brvbar f [image] rs m imacr [image] krä mid bullet sk schwa mid bullet p [image] }
magnetic force parameter [PLASMA PHYSICS] A dimensionless number used in magnetofluid dynamics, equal to the product of the square of the magnetic permeability, the square of the magnetic field strength, the electrical conductivity, and a characteristic length, divided by the product of the mass density and the fluid velocity.Symbolized N.
{ mag [image] ned mid bullet ik brvbar f [image] rs p schwa [image] ram mid bullet schwa d mid bullet schwa r }
magnetic force welding [METALLURGY] A welding process in which the mechanical force is exerted by a magnetic field.
{ mag [image] ned mid bullet ik brvbar f [image] rs [image] weld mid bullet i engi }
magnetic forming [METALLURGY] The forming of metal into desired shapes by using strong magnetic fields, produced by charging a large capacitor bank and then discharging it into an induction coil in less than 10-6 second, to push the metal against a forming die.
{ mag [image] ned mid bullet ik [image] f [image] r mid bullet mi engi }
magnetic friction clutch [MECHANICAL ENGINEERING] A friction clutch in which the pressure between the friction surfaces is produced by magnetic attraction.Also known as magnetic clutch.
{ mag [image] ned mid bullet ik [image] frik mid bullet sh schwa n [image] kl schwa ch }
magnetic gap [ELECTROMAGNETISM] The space between a magnet's pole faces.
{ mag [image] ned mid bullet ik [image] gap }
magnetic grenade [ORDNANCE] Small explosive charge with attached magnets, designed to be thrown or placed against tanks; the magnets hold the explosive in place until detonated by a time fuse.Also known as magnetic charge.
{ mag [image] ned mid bullet ik gr schwa [image] n a macr d }
magnetic groups See Shubnikov groups
{ mag [image] ned mid bullet ik [image] grüps }
magnetic hardness comparator [ENGINEERING] A device for checking the hardness of steel parts by placing a unit of known proper hardness within an induction coil; the unit to be tested is then placed within a similar induction coil, and the behavior of the induction coils compared; if the standard and test units have the same magnetic properties, the hardness of the two units is considered to be the same.
{ mag [image] ned mid bullet ik [image] härd mid bullet n schwa s k schwa m [image] par mid bullet schwa d mid bullet schwa r }
magnetic head [ELECTRONICS] The electromagnet used for reading, recording, or erasing signals on a magnetic disk, drum, or tape.Also known as magnetic read/write head.
{ mag [image] ned mid bullet ik [image] hed }
magnetic heading [NAVIGATION] Heading relative to magnetic north, with the compass heading corrected for deviation.
{ mag [image] ned mid bullet ik [image] hed mid bullet i engi }
magnetic hysteresis [ELECTROMAGNETISM] Lagging of changes in the magnetization of a substance behind changes in the magnetic field as the magnetic field is varied.Also known as hysteresis.
{ mag [image] ned mid bullet ik [image] his mid bullet t schwa [image] r [image] mid bullet s schwa s }
magnetic induction [ELECTROMAGNETISM] A vector quantity that is used as a quantitative measure of magnetic field; the force on a charged particle moving in the field is equal to the particle's charge times the cross product of the particle's velocity with the magnetic induction (mks units).Also known as magnetic displacement; magnetic flux density; magnetic vector.
{ mag [image] ned mid bullet ik in [image] d schwa k mid bullet sh schwa n }
magnetic induction gyroscope [ENGINEERING] A gyroscope without moving parts, in which alternating- and direct-current magnetic fields act on water doped with salts which exhibit nuclear paramagnetism.
{ mag [image] ned mid bullet ik in brvbar d schwa k mid bullet sh schwa n [image] j imacr mid bullet r schwa [image] sk o macr p }
magnetic ink [MATERIALS] Ink containing magnetic particles to permit reading of printed characters by a magnetic character reader as well as by humans.
{ mag [image] ned mid bullet ik [image] i engi k }
magnetic-ink character recognition [COMPUTER SCIENCE] That branch of character recognition which involves the sensing of magnetic-ink characters for the purpose of determining the character's most probable identity.Abbreviated MICR.
{ mag [image] ned mid bullet ik brvbar i engi k [image] kar mid bullet ik mid bullet t schwa r [image] rek mid bullet ig [image] nish mid bullet schwa n }
magnetic inspection oil [METALLURGY] A light petroleum oil, such as kerosine or naphtha, to which has been added fine ferromagnetic particles (usually colored black or red for contrast) to form an inspection penetrant; when the penetrant is applied to a metal surface being inspected, the ferrous particles accumulate in any surface cracks by magnetic attraction, thereby permitting the cracks to be discernible.
{ mag [image] ned mid bullet ik in [image] spek mid bullet sh schwa n [image] [image] il }
magnetic inspection paste [METALLURGY] A paste containing ferromagnetic particles designed to be added to a light distilled petroleum oil, such as kerosine or naphtha, to form an inspection penetrant; when the inspection penetrant is applied to a metal, the ferrous particles accumulate in any surface cracks by magnetic attraction, thereby permitting the cracks to be discerned.
{ mag [image] ned mid bullet ik in [image] spek mid bullet sh schwa n [image] p a macr st }
magnetic inspection powder [METALLURGY] A dry powder containing ferromagnetic particles colored gray, black, or red for contrast, designed to be dusted on metal parts being inspected by a magnetic inspection machine; the ferrous powder accumulates in any surface cracks (flaws) by magnetic attraction, thereby permitting the cracks to be readily discerned; if the ferrous particles are fluorescent, surface cracks will be brilliantly illuminated under black light.
{ mag [image] ned mid bullet ik in [image] spek mid bullet sh schwa n [image] pa udot d mid bullet schwa r }
magnetic intensity See magnetic field strength
{ mag [image] ned mid bullet ik in [image] ten mid bullet s schwa d mid bullet [image] }
magnetic iron ore See magnetite
{ mag [image] ned mid bullet ik [image] imacr mid bullet schwa rn [image] [image] r }
magnetic latitude [GEOPHYSICS] Angular distance north or south of the magnetic equator.
{ mag [image] ned mid bullet ik [image] lad mid bullet schwa [image] tüd }
magnetic leakage [ELECTROMAGNETISM] Passage of magnetic flux outside the path along which it can do useful work.
{ mag [image] ned mid bullet ik [image] l [image] k mid bullet ij }
magnetic lens [ELECTROMAGNETISM] A magnetic field with axial symmetry, capable of converging beams of charged particles of uniform velocity and of forming images of objects placed in the path of such beams; the field may be produced by solenoids, electromagnets, or permanent magnets.Also known as lens.
{ mag [image] ned mid bullet ik [image] lenz }
magnetic levitation [ELECTROMAGNETISM] Contactless, frictionless support of objects through the controlled use of magnetic forces to balance gravitational forces.Abbreviated maglev.
{ mag [image] ned mid bullet ik [image] lev mid bullet schwa [image] t a macr mid bullet sh schwa n }
magnetic lines of flux See magnetic lines of force
{ mag [image] ned mid bullet ik [image] l imacr nz schwa v [image] fl schwa ks }
magnetic lines of force [ELECTROMAGNETISM] Lines used to represent the magnetic induction in a magnetic field, selected so that they are parallel to the magnetic induction at each point, and so that the number of lines per unit area of a surface perpendicular to the induction is equal to the induction.Also known as magnetic flux; magnetic lines of flux.
{ mag [image] ned mid bullet ik [image] l imacr nz schwa v [image] f [image] rs }
magnetic local anomaly [GEOPHYSICS] A localized departure of the geomagnetic field from its average over the surrounding area.
{ mag [image] ned mid bullet ik [image] l o macr mid bullet k schwa l schwa [image] näm mid bullet schwa mid bullet l [image] }
magnetic loudspeaker [ENGINEERING ACOUSTICS] Loudspeaker in which acoustic waves are produced by mechanical forces resulting from magnetic reactions.Also known as magnetic speaker.
{ mag [image] ned mid bullet ik [image] la udot d [image] sp [image] k mid bullet schwa r }
magnetic Mach number [PLASMA PHYSICS] A dimensionless number equal to the ratio of the velocity of a fluid to the velocity of Alfvén waves in the fluid.Symbolized MMa.
{ mag [image] ned mid bullet ik [image] mäk [image] n schwa m mid bullet b schwa r }
magnetic material [ELECTROMAGNETISM] A material exhibiting ferromagnetism.
{ mag [image] ned mid bullet ik m schwa [image] tir mid bullet [image] mid bullet schwa l }
magnetic memory See magnetic storage
{ mag [image] ned mid bullet ik [image] mem mid bullet r [image] }
magnetic memory plate [ELECTRONICS] Magnetic memory consisting of a ferrite plate having a grid of small holes through which the read-in and read- out wires are threaded; printed wiring may be applied directly to the plate in place of conventionally threaded wires, permitting mass production of plates having a high storage capacity.
{ mag [image] ned mid bullet ik brvbar mem mid bullet r [image] [image] pl a macr t }
magnetic merging See field line reconnection
{ mag [image] ned mid bullet ik [image] m schwa r mid bullet ji engi }
magnetic meridian [GEOPHYSICS] A line which is at any point in the direction of horizontal magnetic force of the earth; a compass needle without deviation lies in the magnetic meridian.
{ mag [image] ned mid bullet ik m schwa [image] rid mid bullet [image] mid bullet schwa n }
magnetic microphone [ENGINEERING ACOUSTICS] A microphone consisting of a diaphragm acted upon by sound waves and connected to an armature which varies the reluctance in a magnetic field surrounded by a coil.Also known as reluctance microphone; variable-reluctance microphone.
{ mag [image] ned mid bullet ik [image] m imacr mid bullet kr schwa [image] f o macr n }
magnetic mine [ORDNANCE] An underwater mine intended to be detonated when the hull of a passing vessel causes a change in the magnetic field at the mine.
{ mag [image] ned mid bullet ik [image] m imacr n }
magnetic mine detector [ORDNANCE] An electrical device for the detection and indication of metallic mines buried in the earth or on the surface of land or water.
{ mag [image] ned mid bullet ik brvbar m imacr n di [image] tek mid bullet t schwa r }
magnetic mirror [PLASMA PHYSICS] A magnetic field used in controlled-fusion experiments to reflect charged particles into the central region of a magnetic bottle; reflection occurs in the region where the magnetic field increases abruptly in strength.
{ mag [image] ned mid bullet ik [image] mir mid bullet schwa r }
magnetic modulator [ELECTRONICS] A modulator in which a magnetic amplifier serves as the modulating element for impressing an intelligence signal on a carrier.
{ mag [image] ned mid bullet ik [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
magnetic moment See magnetic dipole moment
{ mag [image] ned mid bullet ik [image] m o macr mid bullet m schwa nt }
magnetic monopole [ELECTROMAGNETISM] A hypothetical particle carrying magnetic charge; it would be a source for a magnetic field in the same way that a charged particle is a source for an electric field.Also known as monopole.
{ mag [image] ned mid bullet ik [image] män mid bullet schwa [image] p o macr l }
magnetic multipole [ELECTROMAGNETISM] One of a series of types of static or oscillating distributions of magnetization, which is a magnetic multipole of order 2; the electric and magnetic fields produced by a magnetic multipole of order 2n are equivalent to those of two magnetic multipoles of order 2n-1 of equal strength but opposite sign, separated from each other by a short distance.
{ mag [image] ned mid bullet ik [image] m schwa l mid bullet t schwa [image] p o macr l }
magnetic multipole field [ELECTROMAGNETISM] The electric and magnetic fields generated by a static or oscillating magnetic multipole.
{ mag [image] ned mid bullet ik brvbar m schwa l mid bullet t schwa [image] p o macr l [image] f [image] ld }
magnetic needle [ELECTROMAGNETISM] 1. A bar magnet or collection of bar magnets which is hung so as to show the direction of the magnetic field. 2. In particular, a slender bar magnet, pointed at both ends, that is pivoted or freely suspended in a magnetic compass.
{ mag [image] ned mid bullet ik [image] n [image] d mid bullet schwa l }
magnetic north [GEOPHYSICS] At any point on the earth's surface, the horizontal direction of the earth's magnetic lines of force (direction of a magnetic meridian) toward the north magnetic pole; a particular direction indicated by the needle of a magnetic compass.
{ mag [image] ned mid bullet ik [image] n [image] rth }
magnetic nuclear resonance See nuclear magnetic resonance
{ mag [image] ned mid bullet ik brvbar nü mid bullet kl [image] mid bullet schwa r [image] rez mid bullet schwa n mid bullet schwa ns }
magnetic number [PLASMA PHYSICS] A dimensionless number used in magnetofluid dynamics, equal to the square root of the magnetic force parameter.Symbolized RM.
{ mag [image] ned mid bullet ik [image] n schwa m mid bullet b schwa r }
magnetic observatory [GEOPHYSICS] A geophysical measuring station employing some form of magnetometer to measure the intensity of the earth's magnetic field.
{ mag [image] ned mid bullet ik schwa b [image] z schwa r mid bullet v schwa [image] t [image] r mid bullet [image] }
magnetic octupole moment [ELECTROMAGNETISM] A quantity characterizing a distribution of magnetization; obtained by integrating the product of the divergence of the magnetization, the third power of the distance from the origin, and a spherical harmonic Y*3m over the magnetization distribution.
{ mag [image] ned mid bullet ik brvbar äk mid bullet t schwa [image] p o macr l [image] m o macr mid bullet m schwa nt }
magnetic oscillograph [ELECTROMAGNETISM] An instrument that records a trace measuring one component of the earth's magnetic field.
{ mag [image] ned mid bullet ik ä sil mid bullet schwa graf }
magnetic Oseen number [PLASMA PHYSICS] A dimensionless number used in magnetofluid dynamics, equal to 1/2 (1 - NAL2)RM, where NAL is the Alfvén number, and RM is the magnetic number.Symbolized k.
{ mag ned mid bullet ik ü s a macr n n schwa m mid bullet b schwa r }
magnetic particle test [METALLURGY] A nondestructive test to determine the existence and extent of macrodefects such as cracks in ferromagnetic materials; discontinuities in the material create variations of magnetic field which are outlined by fine magnetic particles.Also known as magnetic crack detection.
{ mag ned mid bullet ik brvbar pärd mid bullet schwa mid bullet k schwa l test }
magnetic pendulum [ELECTROMAGNETISM] A bar magnet which is hung by a thread or balanced on a pivot so that it oscillates in a horizontal plane when disturbed and released in a magnetic field having a horizontal component.
{ mag ned mid bullet ik pen mid bullet j schwa mid bullet l schwa m }
magnetic permeability See permeability
{ mag ned mid bullet ik p schwa r mid bullet m mid bullet schwa bil mid bullet schwa d mid bullet }
magnetic pickup See variable-reluctance pickup
{ mag ned mid bullet ik pi k schwa p }
magnetic pinch See pinch effect
{ mag ned mid bullet ik pinch }
magnetic polarization See intrinsic induction
{ mag ned mid bullet ik p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
magnetic pole [ELECTROMAGNETISM] 1. One of two regions located at the ends of a magnet that generate and respond to magnetic fields in much the same way that electric charges generate and respond to electric fields. 2. A particle which generates and responds to magnetic fields in exactly the same way that electric charges generate and respond to electric fields; the particle probably does not have physical reality, but it is often convenient to imagine that a magnetic dipole consists of two magnetic poles of opposite sign, separated by a small distance.
[GEOPHYSICS] In geomagnetism, either of the two points on the earth's surface where the magnetic meridians converge, that is, where the magnetic field is vertical.Also known as dip pole.
{ mag ned mid bullet ik p o macr l }
magnetic pole strength [ELECTROMAGNETISM] The magnitude of a (fictional) magnetic pole, equal to the force exerted on the pole divided by the magnetic induction (or, alternatively, by the magnetic field strength).Also known as pole strength.
{ mag ned mid bullet ik p o macr l stre engi kth }
magnetic potential See magnetic scalar potential
{ mag ned mid bullet ik p schwa ten mid bullet ch schwa l }
magnetic potentiometer [ENGINEERING] Instrument that measures magnetic potential differences.
{ mag ned mid bullet ik p schwa ten mid bullet ch äm mid bullet schwa d mid bullet schwa r }
magnetic pressure [PLASMA PHYSICS] A function, proportional to the square of the magnetic induction, such that the force exerted by a magnetic field on an electrically conducting fluid (excluding the force associated with curvature of magnetic flux lines) is the same as the force that would be exerted by a hydrostatic pressure equal to this function.
{ mag ned mid bullet ik presh mid bullet schwa r }
magnetic pressure transducer [ENGINEERING] A type of pressure transducer in which a change of pressure is converted into a change of magnetic reluctance or inductance when one part of a magnetic circuit is moved by a pressure-sensitive element, such as a bourdon tube, bellows, or diaphragm.
{ mag ned mid bullet ik presh mid bullet schwa r tranz dü mid bullet s schwa r }
magnetic prime vertical [GEOPHYSICS] The vertical circle through the magnetic east and west points of the horizon.
{ mag ned mid bullet ik pr imacr m v schwa rd mid bullet schwa mid bullet k schwa l }
magnetic printing [ELECTRONICS] The permanent and usually undesired transfer of a recorded signal from one section of a magnetic recording medium to another when these sections are brought together, as on a reel of tape.Also known as crosstalk; magnetic transfer.
{ mag ned mid bullet ik print mid bullet i engi }
magnetic probe [ELECTROMAGNETISM] A small coil inserted in a magnetic field to measure changes in field strength.
{ mag ned mid bullet ik pr o macr b }
magnetic profile [GEOPHYSICS] A profile of a geologic structure showing magnetic anomalies.
{ mag ned mid bullet ik pr o macr f imacr l }
magnetic prospecting [ENGINEERING] Carrying out airborne or ground surveys of variations in the earth's magnetic field, using a magnetometer or other equipment, to locate magnetic deposits of iron, nickel, or titanium, or nonmagnetic deposits which either contain magnetic gangue minerals or are associated with magnetic structures.
{ mag ned mid bullet ik prä spek mid bullet ti engi }
magnetic pulley [ENGINEERING] Magnetized pulley device for a conveyor belt; removes tramp iron from dry products being moved by the belt.
{ mag ned mid bullet ik p udot l mid bullet }
magnetic pumping [ELECTROMAGNETISM] A method of moving a conducting liquid by applying a magnetic field which varies with time.
[PLASMA PHYSICS] A method of heating a plasma to a high ion temperature by applying an oscillating electromagnetic field.
{ mag ned mid bullet ik p schwa mp mid bullet i engi }
magnetic quadrupole lens [ELECTROMAGNETISM] A magnetic field generated by four magnetic poles of alternating sign arranged in a circle; used to focus beams of charged particles in devices such as electron microscopes and particle accelerators.
{ mag ned mid bullet ik brvbar kwä mid bullet dr schwa p o macr l lenz }
magnetic quantum number [ATOMIC PHYSICS] The eigenvalue of the component of an angular momentum operator in a specified direction, such as that of an applied magnetic field, in units of Planck's constant divided by 2 .
{ mag ned mid bullet ik brvbar kwän mid bullet t schwa m n schwa m mid bullet b schwa r }
magnetic read/write head See magnetic head
{ mag ned mid bullet ik brvbar r d brvbar r imacr t hed }
magnetic recorder [ELECTRONICS] An instrument that records information, generally in the form of audio-frequency or digital signals, on magnetic tape or magnetic wire as magnetic variations in the medium.
{ mag ned mid bullet ik ri k rd mid bullet schwa r }
magnetic recording [ELECTRONICS] Recording by means of a signal-controlled magnetic field.
{ mag ned mid bullet ik ri k rd mid bullet i engi }
magnetic recording paper [MATERIALS] A particle-oriented paper in which both machine-readable and visible traces can be produced by a magnetic recording head; reusable because the trace can be erased by a combination of alternating- current and direct-current magnetic fields.
{ mag ned mid bullet ik ri k rd mid bullet i engi p a macr mid bullet p schwa r }
magnetic reed switch See reed switch
{ mag ned mid bullet ik r d swich }
magnetic refrigerator [CRYOGENICS] A device for keeping substances cooled to about 0.2 K, in which a working substance consisting of a paramagnetic salt undergoes a cycle of processes which approximates a Carnot cycle between a high- temperature reservoir consisting of a liquid-helium bath at 1.2 K and a low- temperature reservoir consisting of the substance to be cooled, and isentropic cooling of the working substance is accomplished by demagnetization.
{ mag ned mid bullet ik ri frij mid bullet schwa r a macr d mid bullet schwa r }
magnetic relaxation [PHYSICS] The approach of a magnetic system to an equilibrium or steady-state condition, over a period of time.
{ mag ned mid bullet ik r lak s a macr mid bullet sh schwa n }
magnetic reluctance See reluctance
{ mag ned mid bullet ik ri l schwa k mid bullet t schwa ns }
magnetic reluctivity See reluctivity
{ mag ned mid bullet ik r l schwa k tiv mid bullet schwa d mid bullet }
magnetic reproducer [ELECTRONICS] An instrument which moves a magnetic recording medium, such as a tape, wire, or disk, past an electromagnetic transducer that converts magnetic signals on the medium into electric signals.
{ mag ned mid bullet ik r mid bullet pr schwa dü mid bullet s schwa r }
magnetic reproducing [ELECTRONICS] The conversion of information on magnetic tape or magnetic wire, which was originally produced by electric signals, back into electric signals.
{ mag ned mid bullet ik r mid bullet pr schwa dü mid bullet si engi }
magnetic resonance [PHYSICS] A phenomenon exhibited by the magnetic spin systems of certain atoms whereby the spin systems absorb energy at specific (resonant) frequencies when subjected to magnetic fields alternating at frequencies which are in synchronism with natural frequencies of the system.Also known as spin resonance.
{ mag ned mid bullet ik brvbar rez mid bullet schwa n mid bullet schwa ns }
magnetic resonance imaging [ENGINEERING] A technique in which an object placed in a spatially varying magnetic field is subjected to a pulse of radio- frequency radiation, and the resulting nuclear magnetic resonance spectra are combined to give cross-sectional images. Abbreviated MRI.
{ mag ned mid bullet ik rez mid bullet schwa n mid bullet schwa ns im mid bullet ij mid bullet i engi }
magnetic reversal [GEOPHYSICS] A reversal of the polarity of the earth's magnetic field that has occurred at irregular intervals on the order of 1,000,000 years.
{ mag ned mid bullet ik ri v schwa r mid bullet s schwa l }
magnetic Reynolds number [PLASMA PHYSICS] A dimensionless number used to compare the transport of magnetic lines of force in a conducting fluid to the leakage of such lines from the fluid, equal to a characteristic length of the fluid times the fluid velocity, divided by the magnetic diffusivity.Symbolized RM.
{ mag ned mid bullet ik ren mid bullet schwa lz n schwa m mid bullet b schwa r }
magnetic rigidity [ELECTROMAGNETISM] A measure of the momentum of a particle moving perpendicular to a magnetic field, equal to the magnetic induction times the particle's radius of curvature.
[PLASMA PHYSICS] The existence of restoring forces which resist displacements of a conducting fluid when a magnetic field is present.
{ mag ned mid bullet ik ri jid mid bullet schwa d mid bullet }
magnetic rotation [OPTICS] 1. In a weak magnetic field, the rotation, of the plane of polarization of fluorescent light emitted perpendicular to the field and perpendicular to the propagation direction of the incident light. 2. See Faraday effect
{ mag ned mid bullet ik r o macr t a macr mid bullet sh schwa n }
magnetic rubber [MATERIALS] Synthetic rubber to which magnetic metal powder is added; produced in sheets or strips.
{ mag ned mid bullet ik r schwa b mid bullet schwa r }
magnetics [ELECTROMAGNETISM] The study of magnetic phenomena, comprising magnetostatics and electromagnetism.
{ mag ned mid bullet iks }
magnetic saturation [ELECTROMAGNETISM] The condition in which, after a magnetic field strength becomes sufficiently large, further increase in the magnetic field strength produces no additional magnetization in a magnetic material.Also known as saturation.
{ mag ned mid bullet ik sach mid bullet schwa r a macr mid bullet sh schwa n }
magnetic scalar potential [ELECTROMAGNETISM] The work which must be done against a magnetic field to bring a magnetic pole of unit strength from a reference point (usually at infinity) to the point in question.Also known as magnetic potential.
{ mag ned mid bullet ik brvbar sk a macr l mid bullet schwa r p schwa ten mid bullet ch schwa l }
magnetic scanning [SPECTROSCOPY] The magnetic field sorting of ions into their respective spectrums for analysis by mass spectroscopy; accomplished by varying the magnetic field strength while the electrostatic field is held constant.
{ mag ned mid bullet ik skan mid bullet i engi }
magnetic scattering [PHYSICS] Scattering of neutrons as a result of the interaction of the magnetic moment of the neutron with the magnetic moments of atoms or other particles.
{ mag ned mid bullet ik skad mid bullet schwa mid bullet ri engi }
magnetic secular change [GEOPHYSICS] The gradual variation in the value of a magnetic element which occurs over a period of years.
{ mag ned mid bullet ik brvbar sek mid bullet y schwa mid bullet l schwa r ch a macr nj }
magnetic separator [ENGINEERING] A machine for separating magnetic from less magnetic or nonmagnetic materials by using strong magnetic fields; used for example, in tramp iron removal, or concentration and purification.
{ mag ned mid bullet ik sep mid bullet schwa r a macr d mid bullet schwa r }
magnetic separatrix [ELECTROMAGNETISM] A surface that forms the boundary between an internal region of closed magnetic surfaces and an external region of open field lines.
{ mag ned mid bullet ik sep mid bullet r schwa triks }
magnetic shell [ELECTROMAGNETISM] Two layers of magnetic charge of opposite sign, separated by an infinitesimal distance.
{ mag ned mid bullet ik shel }
magnetic shielding See magnetostatic shielding
{ mag ned mid bullet ik sh ld mid bullet i engi }
magnetic shift register [COMPUTER SCIENCE] A shift register in which the pattern of settings of a row of magnetic cores is shifted one step along the row by each new input pulse; diodes in the coupling loops between cores prevent backward flow of information.
{ mag ned mid bullet ik shift rej mid bullet schwa mid bullet st schwa r }
magnetic shunt [ELECTROMAGNETISM] Piece of iron, usually adjustable as to position, used to divert a portion of the magnetic lines of force passing through an air gap in an instrument or other device.
{ mag ned mid bullet ik sh schwa nt }
magnetic sound track [ENGINEERING ACOUSTICS] A magnetic tape, attached to a motion picture film, on which a sound recording is made.
{ mag ned mid bullet ik sa udot n trak }
magnetic spark chamber [NUCLEONICS] A spark chamber in a magnetic field up to 20,000 gauss, in which the sign of the charge and the momentum of charged particles can be measured by measuring the curvature of their trajectories.
{ mag ned mid bullet ik spärk ch a macr m mid bullet b schwa r }
magnetic speaker See magnetic loudspeaker
{ mag ned mid bullet ik sp k mid bullet schwa r }
magnetic spectrograph [NUCLEONICS] A magnetic spectrometer that provides a permanent record of the distribution of intensity versus momentum of a beam of charged particles.
{ mag ned mid bullet ik spek mid bullet tr schwa graf }
magnetic spectrometer [NUCLEONICS] A device for measuring the momentum of charged particles, or their distribution of intensity versus momentum, by passing the particles through a magnetic field which bends their paths in proportion to their momentum.
{ mag ned mid bullet ik spek träm mid bullet schwa d mid bullet schwa r }
magnetic star [ASTRONOMY] A star with an unusually strong magnetic field.
{ mag ned mid bullet ik stär }
magnetic station [GEOPHYSICS] A facility equipped with instruments for measuring local variations in the earth's magnetic field.
{ mag ned mid bullet ik st a macr mid bullet sh schwa n }
magnetic stepping motor See stepper motor
{ mag ned mid bullet ik step mid bullet i engi m o macr d mid bullet schwa r }
magnetic storage [COMPUTER SCIENCE] A device utilizing magnetic properties of materials to store data; may be roughly divided into two categories, moving (drum, disk, tape) and static (core, thin film).Also known as magnetic memory.
{ mag ned mid bullet ik st r mid bullet ij }
magnetic storm [GEOPHYSICS] A worldwide disturbance of the earth's magnetic field; frequently characterized by a sudden onset, in which the magnetic field undergoes marked changes in the course of an hour or less, followed by a very gradual return to normalcy, which may take several days.Also known as geomagnetic storm.
{ mag ned mid bullet ik st rm }
magnetic strain energy [SOLID-STATE PHYSICS] The potential energy of a magnetic domain, subject to both a tensile stress and a magnetic field, associated with the domain's magnetostriction expansion.
{ mag ned mid bullet ik str a macr n en mid bullet schwa r mid bullet j }
magnetic stratigraphy See paleomagnetic stratigraphy
{ mag ned mid bullet ik str schwa tig mid bullet r schwa mid bullet f }
magnetic stress [PLASMA PHYSICS] The force which acts across a surface in a conducting fluid because of curving or stretching of magnetic flux lines.
{ mag ned mid bullet ik stres }
magnetic stress tensor [PLASMA PHYSICS] A second-rank tensor, proportional to the dyad product of the magnetic induction with itself, whose divergence gives that part of the force of a magnetic field on a unit volume of conducting fluid which is due to curvature or stretching of magnetic flux lines.
{ mag ned mid bullet ik stres ten mid bullet s schwa r }
magnetic stripe [COMPUTER SCIENCE] A small length of magnetic tape on a card or badge, containing data that is machine-readable.
{ mag brvbar ned mid bullet ik str imacr p }
magnetic striped ledger [COMPUTER SCIENCE] A ledger sheet used on a special typing device which stores the coded data on a magnetic strip on the sheet while typing out the data on the sheet; the magnetic strip can be read directly by a special reader linked to a computer.
{ mag ned mid bullet ik brvbar str imacr pt lej mid bullet schwa r }
magnetic superconductor [SOLID-STATE PHYSICS] A superconductor which is not magnetic in the ordinary sense, but which contains elements with large magnetic moments or large spin.
{ mag ned mid bullet ik sü mid bullet p schwa r mid bullet k schwa n d schwa k mid bullet t schwa r }
magnetic survey [GEOPHYSICS] 1. Magnetometer map of variations in the earth's total magnetic field; used in petroleum exploration to determine basement-rock depths and geologic anomalies. 2. Measurement of a component of the geomagnetic field at different locations.
{ mag ned mid bullet ik s schwa r v a macr }
magnetic susceptibility [ELECTROMAGNETISM] The ratio of the magnetization of a material to the magnetic field strength; it is a tensor when these two quantities are not parallel; otherwise it is a simple number.Also known as susceptibility.
{ mag ned mid bullet ik s schwa sep mid bullet t schwa bil mid bullet schwa d mid bullet }
magnetic tape [ELECTRONICS] A plastic, paper, or metal tape that is coated or impregnated with magnetizable iron oxide particles; used in magnetic recording.
{ mag ned mid bullet ik t a macr p }
magnetic-tape core [ELECTRONICS] Toroidal core formed by winding a strip of thin magnetic core material around a form.
{ mag ned mid bullet ik brvbar t a macr p k r }
magnetic tape file operation [COMPUTER SCIENCE] All the jobs related to creating, sorting, inputting, and maintenance of magnetic tapes in a magnetic tape environment.
{ mag ned mid bullet ik brvbar t a macr p f imacr l äp mid bullet schwa r a macr mid bullet sh schwa n }
magnetic tape group [COMPUTER SCIENCE] A cabinet containing two or more magnetic tape units, each of which can operate independently, but which sometimes share one or more channels with which they communicate with a central processor.Also known as tape cluster; tape group.
{ mag ned mid bullet ik brvbar t a macr p grüp }
magnetic tape librarian [COMPUTER SCIENCE] Routine which provides a computer the means to automatically run a sequence of programs.
{ mag ned mid bullet ik brvbar t a macr p l imacr brer mid bullet mid bullet schwa n }
magnetic tape master file [COMPUTER SCIENCE] A magnetic tape consisting of a set of related elements such as is found in a payroll, an inventory, or an accounts receivable; a master file is, as a rule, periodically updated.
{ mag ned mid bullet ik brvbar t a macr p brvbar mas mid bullet t schwa r f imacr l }
magnetic tape parity [COMPUTER SCIENCE] A check performed on the data bits on a tape; usually an odd (or even) condition is expected and the occurrence of the wrong parity indicates the presence of an error.
{ mag ned mid bullet ik brvbar t a macr p par mid bullet schwa d mid bullet }
magnetic tape reader [ELECTRONICS] A computer device that is capable of reading information recorded on magnetic tape by transforming this information into electric pulses.
{ mag ned mid bullet ik brvbar t a macr p r d mid bullet schwa r }
magnetic tape station [COMPUTER SCIENCE] On-line device that provides write, read, and erase data on magnetic tape to permit high-speed storage of data.
{ mag ned mid bullet ik brvbar t a macr p st a macr mid bullet sh schwa n }
magnetic tape storage [COMPUTER SCIENCE] Storage of binary information on magnetic tape, generally on 5 to 10 tracks, with up to several thousand bits per inch (more than a thousand bits per centimeter) on each track.
{ mag ned mid bullet ik brvbar t a macr p st r mid bullet ij }
magnetic tape switching unit [COMPUTER SCIENCE] A device which permits the computer operator to bring into play any number of tape drives as required by the system.
{ mag ned mid bullet ik brvbar t a macr p swich mid bullet i engi yü mid bullet n schwa t }
magnetic tape terminal [COMPUTER SCIENCE] Device which converts pulses in series to pulses in parallel while checking for bit parity prior to the entry in buffer storage.
{ mag ned mid bullet ik brvbar t a macr p t schwa r mid bullet m schwa n mid bullet schwa l }
magnetic tape unit [COMPUTER SCIENCE] A computer unit that usually consists of a tape transport, reading and recording heads, and associated electric and electronic equipment.
{ mag ned mid bullet ik brvbar t a macr p yü mid bullet n schwa t }
magnetic temporal variation [GEOPHYSICS] Any change in the earth's magnetic field which is a function of time.
{ mag ned mid bullet ik brvbar tem mid bullet p schwa mid bullet r schwa l ver mid bullet a macr mid bullet sh schwa n }
magnetic tension effect [ELECTROMAGNETISM] The ability of stresses on a ferromagnetic material to alter its remanence.Also known as inverse magnetostriction.
{ mag brvbar ned mid bullet ik ten mid bullet sh schwa n i fekt }
magnetic test coil See exploring coil
{ mag ned mid bullet ik test k il }
magnetic thermometer [SOLID-STATE PHYSICS] A sample of a paramagnetic salt whose magnetic susceptibility is measured and whose temperature is then calculated from the inverse relationship between the two quantities; useful at temperatures below about 1 K.
{ mag ned mid bullet ik th schwa r mäm mid bullet schwa d mid bullet schwa r }
magnetic thin film [SOLID-STATE PHYSICS] A sheet or cylinder of magnetic material less than 5 micrometers thick, usually possessing uniaxial magnetic anisotropy; used mainly in computer storage and logic elements.Also known as ferromagnetic film; magnetic film.
{ mag ned mid bullet ik thin brvbar film }
magnetic track [NAVIGATION] The direction of the track relative to magnetic north.
{ mag ned mid bullet ik trak }
magnetic transducer [ELECTROMAGNETISM] A device for transforming mechanical into electrical energy, which consists of a magnetic field including a variable- reluctance path and a coil surrounding all or a part of this path, so that variation in reluctance leads to a variation in the magnetic flux through the coil and a corresponding induced emf (electromotive force).
{ mag ned mid bullet ik tranz dü mid bullet s schwa r }
magnetic transfer See magnetic printing
{ mag ned mid bullet ik tranz mid bullet f schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

multiunit tube [ELECTRONICS] Electron tube containing within one glass or metal envelope, two or more groups of electrodes, each associated with separate electron streams.Also known as multiple-unit tube.
{ brvbar m schwa l mid bullet t [image] brvbar yü mid bullet n schwa t [image] tüb }
multiuser system [COMPUTER SCIENCE] A computer system with multiple terminals, enabling several users, each at their own terminal, to use the computer.
{ brvbar m schwa l mid bullet t [image] brvbar yü mid bullet z schwa r [image] sis mid bullet t schwa m }
multivalent See polyvalent
{ brvbar m schwa l mid bullet t schwa [image] v a macr mid bullet l schwa nt }
multivariable system [CONTROL SYSTEMS] A dynamical system in which the number of either inputs or outputs is greater than 1.
{ brvbar m schwa l mid bullet t [image] [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l [image] sis mid bullet t schwa m }
multivariate analysis [STATISTICS] The study of random variables which are multidimensional.
{ brvbar m schwa l mid bullet t [image] [image] ver mid bullet [image] mid bullet schwa t schwa [image] nal mid bullet schwa mid bullet s schwa s }
multivator [ELECTRICITY] Type of dc-to-dc up-converter.
[ELECTRONICS] An automatic device for analyzing a number of dust samples that might be collected by spacecraft on the moon, Mars, and other planets, to detect the presence of microscopic organisms with a multiplier phototube that measures the fluorescence given off.
{ [image] m schwa l mid bullet t schwa [image] v a macr d mid bullet schwa r }
multivibrator [ELECTRONICS] A relaxation oscillator using two tubes, transistors, or other electron devices, with the output of each coupled to the input of the other through resistance- capacitance elements or other elements to obtain in-phase feedback voltage.
{ [image] m schwa l mid bullet t schwa [image] v imacr [image] br a macr d mid bullet schwa r }
multivolume file [COMPUTER SCIENCE] A file that consists of more than one physical unit of storage medium.
{ brvbar m schwa l mid bullet t [image] brvbar väl mid bullet y schwa m [image] f imacr l }
multiway merge [COMPUTER SCIENCE] A computer operation in which three or more lists are merged into a single list.
{ [image] m schwa l mid bullet t [image] [image] w a macr [image] m schwa rj }
multiwell gas-lift system [PETROLEUM ENGINEERING] An installation to allow gas- lift production from the various tubing strings involved in a multiple completion well.
{ [image] m schwa l mid bullet t [image] [image] wel [image] gas [image] lift [image] sis mid bullet t schwa m }
mu meson See muon
{ [image] myü brvbar m a macr [image] sän }
Mumetal [METALLURGY] An alloy of high magnetic permeability, containing 14% iron, 5% copper, 1.5% chromium, and the balance nickel.
{ [image] myü [image] med mid bullet schwa l }
mummification [MEDICINE] 1. Drying of a part of the body into a hard mass. 2. Dry gangrene.
{ [image] m schwa m mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
mumps [MEDICINE] An acute contagious viral disease characterized chiefly by painful enlargement of a parotid gland.
{ m schwa mps }
mumps orchitis [MEDICINE] Inflammation of the testis due to the mumps virus.
{ [image] m schwa mps [image] r [image] k imacr d mid bullet schwa s }
Munchausen syndrome [PSYCHOLOGY] A personality disorder in which the patient describes dramatic but false symptoms or simulates acute illness, happily undergoing examinations, hospitalization, and diagnostic and therapeutic manipulations, and upon discovery of the real nature of his case often leaves without notice and moves on to another hospital.
{ [image] m udot n [image] cha udot z mid bullet schwa n [image] sin [image] dr o macr m }
mundic See pyrite
{ [image] m schwa n [image] dik }
municipal engineering [CIVIL ENGINEERING] Branch of engineering dealing with the form and functions of urban areas.
{ myü [image] nis mid bullet schwa mid bullet p schwa l [image] en mid bullet j schwa [image] nir mid bullet i engi }
munition [ORDNANCE] 1. In a broad sense, any and all supplies and equipment required to conduct offensive or defensive war, including war machines, ammunition, transport, fuel, food, and clothing, but excluding personnel and excluding supplies and equipment for purposes other than for direct military operations. 2. In a restricted sense, ordnance.
{ myü [image] nish mid bullet schwa n }
Munsell chroma See chroma
{ m schwa n [image] sel [image] kr o macr mid bullet m schwa }
Munsell color system [OPTICS] A system for designating colors which employs three perceptually uniform scales (Munsell hue, Munsell value, Munsell chroma) defined in terms of daylight reflectance.
{ m schwa n [image] sel [image] k schwa l mid bullet schwa r [image] sis mid bullet t schwa m }
Munsell hue [OPTICS] The dimension of the Munsell system of color that determines whether a color is blue, green, yellow, red, purple, or the like, without regard to its lightness or saturation.
{ m schwa n [image] sel [image] hyü }
Munsell value [OPTICS] The dimension, in the Munsell system of object- color specificiation, that indicates the apparent luminous transmittance or reflectance of the object on a scale having approximately equal perceptual steps under the usual conditions of observation.
{ m schwa n [image] sel [image] val [image] yü }
muntin See sash bar
{ [image] m schwa nt mid bullet schwa n }
Muntz metal [METALLURGY] A 60/40 type of brass composed of 58-61% copper, up to 1% lead, and remainder zinc.Also known as malleable brass; yellow metal.
{ [image] m schwa ns [image] med mid bullet schwa l }
muon [PARTICLE PHYSICS] Collective name for two semistable elementary particles with positive and negative charge, designated [image] + and [image] - respectively, which are leptons and have a spin of 1/2 and a mass of approximately 105.7 MeV.Also known as mu meson.
{ [image] myü [image] än }
muon-catalyzed fusion [NUCLEAR PHYSICS] Nuclear fusion that occurs quickly at normal temperatures when the reacting nuclei are bound in an exotic molecule, containing in addition a positively charged muon.
{ brvbar myü [image] än [image] kad mid bullet schwa brvbar l imacr zd [image] fyü mid bullet zh schwa n }
muonic atom [PARTICLE PHYSICS] An atom in which an electron is replaced by a negatively charged muon orbiting close to or within the nucleus.
{ myü [image] än mid bullet ik brvbar ad mid bullet schwa m }
muonium [PARTICLE PHYSICS] An atom consisting of an electron bound to a positively charged muon by their mutual Coulomb attraction, just as an electron is bound to a proton in the hydrogen atom.
{ myü [image] o macr mid bullet n [image] mid bullet schwa m }
muon lepton number [PARTICLE PHYSICS] The number of muons and muon- associated neutrinos minus the number of antimuons and muon-associated antineutrinos; it is conserved in all known interactions but may not be exactly conserved.
{ [image] myü [image] än [image] lep [image] tän [image] n schwa m mid bullet b schwa r }
muon spin relaxation [PHYSICS] A technique for studying various phenomena in solids and liquids and chemical reactions of muonium atoms, in which a beam of polarized muons is focused on a sample and the loss of polarization of muons in the sample is monitored by observing the spatial anisotropy of electrons or positrons emitted in the muon decay.Also known as muon spin rotation; muon spin resonance.
{ [image] myü [image] än brvbar spin ri [image] lak [image] s a macr mid bullet sh schwa n }
muon spin resonance See muon spin relaxation
{ [image] myü [image] än brvbar spin [image] rez mid bullet schwa n mid bullet schwa ns }
muon spin rotation See muon spin relaxation
{ [image] myü [image] än brvbar spin r o macr [image] t a macr mid bullet sh schwa n }
mu phage [VIROLOGY] A temperate phage with properties similar to those of transposable genetic elements.
{ [image] myü [image] f a macr j }
mural thrombus [MEDICINE] A thrombus attached to the wall of a blood vessel or mural endocardium.Also known as lateral thrombus.
{ [image] my udot r mid bullet schwa l [image] thräm mid bullet b schwa s }
muramic acid [BIOCHEMISTRY] An organic acid found in the mucopeptide (murein) in the cell walls of bacteria and blue-green algae.
{ my udot [image] ram mid bullet ik [image] as mid bullet schwa d }
muramidase [BIOCHEMISTRY] Lysozyme when acting as an enzyme on the hydrolysis of the muramic acid-containing mucopeptide in the cell walls of some bacteria.
{ my udot [image] ram mid bullet schwa [image] d a macr s }
murbruk structure See mortar structure
{ [image] m schwa r [image] br udot k [image] str schwa k mid bullet ch schwa r }
Murchisoniacea [PALEONTOLOGY] An extinct superfamily of gastropod mollusks in the order Prosobranchia.
{ brvbar m schwa r mid bullet ch schwa [image] s schwa n mid bullet [image] [image] a macr mid bullet sh [image] mid bullet schwa }
murein [BIOCHEMISTRY] The peptidoglycan of bacterial cell walls.
{ my udot r mid bullet [image] mid bullet schwa n }
muriatic acid See hydrochloric acid
{ my udot r mid bullet [image] [image] ad mid bullet ik [image] as mid bullet schwa d }
Muricacea [INVERTEBRATE ZOOLOGY] A superfamily of gastropod mollusks in the order Prosobranchia.
{ [image] my udot r mid bullet schwa [image] ka mid bullet sh [image] mid bullet schwa }
muricate [ZOOLOGY] Covered with sharp, hard points.
{ [image] my udot r mid bullet schwa [image] k a macr t }
Muricidae [INVERTEBRATE ZOOLOGY] A family of predatory gastropod mollusks in the order Neogastropoda; contains the rock snails.
{ [image] my udot [image] ris mid bullet schwa [image] d [image] }
Muridae [VERTEBRATE ZOOLOGY] A large diverse family of relatively small cosmopolitan rodents; distinguished from closely related forms by the absence of cheek pouches.
{ [image] my udot r mid bullet schwa [image] d [image] }
muriform [BIOLOGY] 1. Resembling the arrangement of courses in a brick wall, especially having both horizontal and vertical septa. 2. Pertaining to or resembling a rat or mouse.
{ [image] my udot r mid bullet schwa [image] f [image] rm }
Murinae [VERTEBRATE ZOOLOGY] A subfamily of the Muridae which contains such forms as the striped mouse, house mouse, harvest mouse, and field mouse.
{ my udot [image] r imacr [image] n [image] }
murine plague [VETERINARY MEDICINE] Infection of the rat by the bacterium Pasteurella pestis; transmitted from rat to rat and from rat to human by a flea.
{ [image] my udot [image] r imacr n brvbar pl a macr g }
murine typhus [MEDICINE] A relatively mild, acute, febrile illness of worldwide distribution caused by Rickettsia mooseri, transmitted from rats to man by the flea and characterized by headache, macular rash, and myalgia.Also known as endemic typhus; flea-borne typhus; rat typhus; shop typhus; urban typhus.
{ [image] my udot [image] r imacr n [image] t imacr mid bullet f schwa s }
murmur [MEDICINE] A blowing or roaring heart sound heard through the wall of the chest; caused by blood flow through a defective valve.
{ [image] m schwa r mid bullet m schwa r }
muromontite [MINERALOGY] Be2FeY2(SiO4)3 A mineral composed of yttrium iron beryllium silicate.
{ [image] my udot r mid bullet schwa [image] män [image] t imacr t }
Murphree efficiency [CHEMICAL ENGINEERING] In a plate-distillation column, the ratio of the actual change in vapor composition when the vapor passes through the liquid on a tray (plate) to the composition change of the vapor if it were in vapor-liquid equilibrium with the tray liquid.
{ [image] m schwa r mid bullet fr [image] i [image] fish mid bullet schwa n mid bullet s [image] }
Murray code [COMMUNICATIONS] A binary code with five binary digits per letter which was developed to be used with a typewriterlike device which would punch holes in paper tape, and is now the basis of the widely used CCIT 2 code.
{ [image] m schwa r mid bullet [image] [image] k o macr d }
Murray loop test [ELECTRICITY] A method of localizing a fault in a cable by replacing two arms of a Wheatstone bridge with a loop formed by the cable under test and a good cable connected to the far end of the defective cable.
{ [image] m schwa r mid bullet [image] [image] lüp [image] test }
Murray Valley encephalitis [MEDICINE] An acute inflammation of the brain and spinal cord caused by a virus; confined to Australia and New Guinea.Also known as Australian X disease.
{ [image] m schwa r mid bullet [image] brvbar val mid bullet [image] in [image] sef mid bullet schwa [image] l imacr d mid bullet schwa s }
murumuru oil [MATERIALS] An oil obtained from nuts of the palm Attalea orbignya, containing 40% lauric acid, 35% myristic acid, and some palmitic, stearic, linoleic, and oleic acids.
{ m schwa brvbar rüm mid bullet schwa brvbar rü [image] [image] il }
musa [ELECTROMAGNETISM] An electrically steerable receiving antenna whose directional pattern can be rotated by varying the phases of the contributions of the individual units.Derived from multiple-unit steerable antenna.
{ [image] myü mid bullet s schwa }
Musaceae [BOTANY] A family of monocotyledonous plants in the order Zingiberales characterized by five functional stamens, unisexual flowers, spirally arranged leaves and bracts, and fleshy, indehiscent fruit.
{ myü [image] z a macr mid bullet s [image] [image] [image] }
Musca [ASTRONOMY] A southern constellation, right ascension 12 hours, declination 70°S.Also known as Fly.
{ [image] m schwa s mid bullet k schwa }
muscarine [ORGANIC CHEMISTRY] C8H19NO3 A quaternary ammonium compound, the toxic ingredient of certain mushrooms, as Amanita muscaria. Also known as hydroxycholine.
{ [image] m schwa s mid bullet k schwa [image] r [image] n }
muscarinism [MEDICINE] Poisoning due to ingestion of certain mushrooms.
{ m schwa s [image] kar mid bullet schwa [image] niz mid bullet schwa m }
Muschelkalk [GEOLOGY] A European stage of geologic time equivalent to the Middle Triassic, above Bunter and below Keuper.
{ [image] m udot sh mid bullet schwa l [image] kälk }
Musci See Bryopsida
{ [image] m schwa [image] s imacr }
Muscicapidae [VERTEBRATE ZOOLOGY] A family of passeriform birds assigned to the Oscines; includes the Old World flycatchers or fantails.
{ [image] m schwa s mid bullet schwa [image] kap mid bullet schwa [image] d [image] }
Muscidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Calypteratae; includes the houseflies, stable flies, and allies.
{ [image] m schwa s mid bullet schwa [image] d [image] }
muscle [ANATOMY] A contractile organ composed of muscle tissue that changes in length and effects movement when stimulated.
[HISTOLOGY] A tissue composed of cells containing contractile fibers; three types are smooth, cardiac, and skeletal.
{ [image] m schwa s mid bullet schwa l }
muscle fiber [HISTOLOGY] The contractile cell or unit of which muscle is composed.
{ [image] m schwa s mid bullet schwa l [image] f imacr mid bullet b schwa r }
muscle hemoglobin See myoglobin
{ [image] m schwa s mid bullet schwa l [image] h [image] mid bullet m schwa [image] gl o macr mid bullet b schwa n }
muscle tone See tonus
{ [image] m schwa s mid bullet schwa l [image] t o macr n }
muscovite [MINERALOGY] KAl2(AlSi3)O10(OH)2 One of the mica group of minerals, occurring in some granites and abundant in pegmatites; it is colorless, whitish, or pale brown, and the crystals are tabular sheets with prominent base and hexagonal or rhomboid outline; hardness is 2-2.5 on Mohs scale, and specific gravity is 2.7-3.1.Also known as common mica; mirror stone; moscovite; Muscovy glass; potash mica; white mica.
{ [image] m schwa s mid bullet k schwa [image] v imacr t }
Muscovy glass See muscovite
{ [image] m schwa s mid bullet k schwa mid bullet v [image] [image] glas }
muscular atrophy [MEDICINE] Degenerative reduction of muscle size, especially skeletal muscles, due to a lesion involving either the cell body or axon of the lower motor neuron.
{ [image] m schwa s mid bullet ky schwa mid bullet l schwa r [image] a mid bullet tr schwa mid bullet f [image] }
muscular dystrophy [MEDICINE] A group of diseases characterized by degeneration of or injury to individual muscle cells, not primarily involving the nerve supply; the most common form is Duchenne-Greisinger disease.
{ [image] m schwa s mid bullet ky schwa mid bullet l schwa r [image] dis mid bullet tr schwa mid bullet f [image] }
muscularis externa [HISTOLOGY] The layer of the digestive tube consisting of smooth muscles.
{ [image] m schwa s mid bullet ky schwa [image] lar mid bullet schwa s ek [image] st schwa r mid bullet n schwa }
muscularis mucosae [HISTOLOGY] Thin, deep layer of smooth muscle in some mucous membranes, as in the digestive tract.
{ [image] m schwa s mid bullet ky schwa [image] lar mid bullet schwa s myü [image] k o macr mid bullet s [image] }
muscular system [ANATOMY] The muscle cells, tissues, and organs that effect movement in all vertebrates.
{ m schwa s mid bullet ky schwa mid bullet l schwa r sis mid bullet t schwa m }
muscul-, musculo- [ZOOLOGY] A combining form denoting muscle, muscular.
{ m schwa s mid bullet k schwa mid bullet l o macr }
musculoaponeurotic [HISTOLOGY] Composed of muscle and of fibrous connective tissue in the form of a membrane.
{ brvbar m schwa s mid bullet ky schwa mid bullet l o macr brvbar ap mid bullet schwa mid bullet n udot brvbar räd mid bullet ik }
musculocutaneous [ANATOMY] Of or pertaining to muscles and skin.
{ brvbar m schwa s mid bullet ky schwa mid bullet l o macr mid bullet kyü t a macr mid bullet n mid bullet schwa s }
musculocutaneous nerve [ANATOMY] A branch of the brachial plexus with both motor and somatic sensory components; innervates flexor muscles of the upper arm, and skin of the lateral aspect of the forearm.
{ brvbar m schwa s mid bullet ky schwa mid bullet l o macr mid bullet kyü t a macr mid bullet n mid bullet schwa s n schwa rv }
musculoskeletal system [ANATOMY] The muscular and skeletal elements of vertebrates, considered as a functional unit.
{ brvbar m schwa s mid bullet ky schwa mid bullet l o macr skel mid bullet schwa mid bullet t schwa l sis mid bullet t schwa m }
mushroom [MYCOLOGY] 1. A fungus belonging to the basidiomycetous order Agaricales. 2. The fruiting body (basidiocarp) of such a fungus.
{ m schwa sh rüm }
mushroom anchor [NAVAL ARCHITECTURE] A large anchor having the approximate shape of a mushroom, capable of grasping the ground whichever way it falls; used mainly where the bottom is sandy or muddy for permanent moorings of light ships and moorings of modern submarines.
{ m schwa sh rüm a engi mid bullet k schwa r }
musical acoustics [ACOUSTICS] That part of acoustics which is relevant to the composition, performance, and appreciation of music, including the physical characteristics of sounds that may be heard as music, laws governing the action, design, and construction of musical instruments, and the effects of musical sounds upon listeners.
{ myü mid bullet z schwa mid bullet k schwa l schwa kü mid bullet stiks }
musical echo [ACOUSTICS] A musical tone produced by the reflection of an impulsive sound from a stepped structure such as a picket fence, when reflections from successive steps reach the observer with suitable frequency.
{ myü mid bullet z schwa mid bullet k schwa l ek mid bullet o macr }
musical quality See timbre
{ myü mid bullet z schwa mid bullet k schwa l kwäl mid bullet schwa d mid bullet }
music wire [METALLURGY] High-quality, high-carbon steel wire used for making mechanical springs.
{ myü mid bullet zik w imacr r }
Musidoridae [INVERTEBRATE ZOOLOGY] A family of orthorrhaphous dipteran insects in the series Brachycera distinguished by spear-shaped wings.
{ myü mid bullet z schwa d r mid bullet schwa d }
musk [PHYSIOLOGY] Any of various strong-smelling substances obtained from the musk glands of musk deer or similar animals; used in the form of a tincture as a fixative for perfume.
{ m schwa sk }
musk ambrette [ORGANIC CHEMISTRY] C12H16N2O5 White to yellow powder with heavy musky aroma; soluble in various oils and phthalates, insoluble in water; congeals at 83°C; used as a perfume fixative.Also known as 2,6- dinitro-3-methoxy-4-tert-butyltoluene.
{ m schwa sk am bret }
Muskat equation [PETROLEUM ENGINEERING] Equation used to calculate oil reservoir permeability from the pressure buildup curve recorded when a producing well is shut in after a flow test.
{ m schwa s kat i kw a macr mid bullet zh schwa n }
musk bag See musk gland
{ m schwa sk bag }
muskeg [ECOLOGY] A peat bog or tussock meadow, with variably woody vegetation.
{ m schwa skeg }
musk gland [VERTEBRATE ZOOLOGY] A large preputial scent gland of the musk deer and various other animals, including skunk and musk-ox.Also known as musk bag.
{ m schwa sk gland }
Muskhelishvili's method [MECHANICS] A method of solving problems concerning the elastic deformation of a planar body that involves using methods from the theory of functions of a complex variable to calculate analytic functions which determine the plane strain of the body.
{ m schwa skel mid bullet ish vil mid bullet z meth mid bullet schwa d }
musk ketone [ORGANIC CHEMISTRY] C14H18N2O5 White to yellow crystals with sweet musk aroma; soluble in various oils and phthalates, insoluble in water; used as a perfume fixative.Also known as 3,5-dinitro- 2,6-dimethyl-4-tert-butylacetophenone.
{ m schwa sk k t o macr n }
muskmelon [BOTANY] Cucumis melo.The edible, fleshy, globular to long-tapered fruit of a trailing annual plant of the order Violales; surface is uniform to broadly sutured to wrinkled, and smooth to heavily netted, and flesh is pale green to orange; varieties include cantaloupe, Honey Dew, Casaba, and Persian melons.
{ m schwa sk mel mid bullet schwa n }
musk-ox [VERTEBRATE ZOOLOGY] Ovibos moschatus.An even-toed ungulate which is a member of the mammalian family Bovidae; a heavy-set animal with a shag pilage, splayed feet, and flattened horns set low on the head.
{ m schwa s käks }
muskrat [VERTEBRATE ZOOLOGY] Ondatra zibethica.The largest member of the rodent subfamily Microtinae; essentially a water rat with a laterally flattened, long, naked tail, a broad blunt head with short ears, and short limbs.
{ m schwa skrat }
musk xylene See musk xylol
{ m schwa sk z imacr l n }
musk xylol [ORGANIC CHEMISTRY] (NO2)3C6(CH3)2C(CH3)3 White to yellow crystals with powerful musk aroma; soluble in various oils and phthalates, insoluble in water; congeals at 105°C; used as a perfume fixative.Also known as musk xylene; 2,4,6-trinitro-1,3-dimethyl-5-tert- butylbenzene.
{ m schwa sk z imacr l l }
muslin [TEXTILES] A thin to coarse-textured plain-weave cotton.
{ m schwa z mid bullet l schwa n }
Musophagidae [VERTEBRATE ZOOLOGY] The turacos, an African family of birds of uncertain affinities usually included in the order Cuculiformes; resemble the cuckoos anatomically but have two unique pigments, turacin and turacoverdin.
{ myü mid bullet z schwa faj mid bullet schwa d }
Muspiceoidea [INVERTEBRATE ZOOLOGY] A superfamily of parasitic nematodes in the order Dioctophymatida, distinguished by a greatly reduced neurosensory structure, the absence of (except in one species) amphids and cephalic papillae, and, in females, a reduced digestive tube; males have never been reported.
{ myüs p imacr mid bullet s id mid bullet mid bullet schwa }
mustard [BOTANY] Any of several annual crucifers belonging to the genus Brassica of the order Capparales; leaves are lyrately lobed, flowers are yellow, and pods have linear beaks; the mustards are cultivated for their pungent seed and edible foliage, and the seeds of B. niger are used as a condiment, prepared as a powder, paste, or oil.
{ m schwa s mid bullet t schwa rd }
mustard gas [ORGANIC CHEMISTRY] HS(CH2ClCH2)2S An oil, density 1.28, boiling point 215°C; used in chemical warfare.Also known as dichlorodiethylsulfide.
{ m schwa s mid bullet t schwa rd gas }
mustard oil See allyl isothiocyanate
{ m schwa s mid bullet t schwa rd il }
mustard-seed coal [GEOLOGY] Anthracite that will pass through circular holes in a screen which measure 3/64 inch (1.2 millimeter) in diameter.
{ m schwa s mid bullet t schwa rd s d k o macr l }
Mustilidae [VERTEBRATE ZOOLOGY] A large, diverse family of low-slung, long- bodied carnivorous mammals including minks, weasels, and badgers; distinguished by having only one molar in each upper jaw, and two at the most in the lower jaw.
{ m schwa stil mid bullet schwa d }
mutable gene [GENETICS] Any of a class of unstable genes that spontaneously mutate at a sufficiently high rate to produce mosaicism.
{ brvbar myüd mid bullet schwa mid bullet b schwa l j n }
mutagen [GENETICS] An agent that raises the frequency of mutation above the spontaneous rate.
{ myüd mid bullet schwa mid bullet j schwa n }
mutagen persistence [GENETICS] The stability of a mutagen in the environment or in the human body.
{ brvbar myüd mid bullet schwa mid bullet j schwa n p schwa r sis mid bullet t schwa ns }
mutagen specificity [GENETICS] The tendency of a mutagen to induce only one type of mutation.
{ brvbar myüd mid bullet schwa mid bullet j schwa n spes mid bullet schwa fis mid bullet schwa d mid bullet }
mutant [GENETICS] An individual bearing an allele that has undergone mutation and is expressed in the phenotype.
{ myüt mid bullet schwa nt }
mutarotation [CHEMISTRY] A change in the optical rotation of light that takes place in the solutions of freshly prepared sugars.
{ brvbar myüd mid bullet schwa mid bullet r o macr t a macr mid bullet sh schwa n }
mutase [BIOCHEMISTRY] An enzyme able to catalyze a dismutation or a molecular rearrangement.
{ myü t a macr s }
mutation [GENETICS] An abrupt change in the genotype of an organism, not resulting from recombination; genetic material may undergo qualitative or quantitative alteration, or rearrangement.
{ myü t a macr mid bullet sh schwa n }
mutation fixation [MOLECULAR BIOLOGY] The condition of changing a premutational deoxyribonucleic acid lesion to mutation.
{ myü t a macr mid bullet sh schwa n fik s a macr mid bullet sh schwa n }
mutation hot spot [MOLECULAR BIOLOGY] Any locus in the deoxyribonucleic acid sequence or on a chromosome where mutations or aberrations occur preferentially.
{ myü brvbar t a macr mid bullet sh schwa n hät spöt }
muthmannite [MINERALOGY] (Ag,Au)Te A bright brass yellow mineral consisting of silver-gold telluride; occurs as tabular crystals.
{ müt mid bullet m schwa n imacr t }
Mutillidae [INVERTEBRATE ZOOLOGY] The velvet ants, a family of hymenopteran insects in the superfamily Scolioidea.
{ myü til mid bullet schwa d }
muting circuit [ELECTRONICS] 1. Circuit which cuts off the output of a receiver when no radio-frequency carrier greater than a predetermined intensity is reaching the first detector. 2. Circuit for making a receiver insensitive during operation of its associated transmitter.
{ myüd mid bullet i engi s schwa r mid bullet k schwa t }
muting switch [ELECTRICITY] 1. A switch used in connection with automatic tuning systems to silence the receiver while tuning from one station to another. 2. A switch used to ground the output of a phonograph pickup automatically while a record changer is in its change cycle.
{ myüd mid bullet i engi swich }
mutism [MEDICINE] Inability or refusal to speak.
{ myü tiz mid bullet schwa m }
muton [MOLECULAR BIOLOGY] The smallest unit of genetic material capable of undergoing mutation.
{ myü tän }
mutual admittance [ELECTRICITY] For two meshes of a network carrying alternating current, the ratio of the complex current in one mesh to the complex voltage in the other, when the voltage in all meshes besides these two is 0.
{ myü mid bullet ch schwa mid bullet w schwa l ad mit mid bullet schwa ns }
mutual branch See common branch
{ myü mid bullet ch schwa mid bullet w schwa l branch }
mutual capacitance [ELECTRICITY] The accumulation of charge on the surfaces of conductors of each of two circuits per unit of potential difference between the circuits.
{ myü mid bullet ch schwa mid bullet w schwa l k schwa pas mid bullet schwa d mid bullet schwa ns }
mutual conductance See transconductance
{ myü mid bullet ch schwa mid bullet w schwa l k schwa n d schwa k mid bullet t schwa ns }
mutual deadlock [COMPUTER SCIENCE] A condition in which deadlocked tasks are awaiting resource assignments, and each task on a list awaits release of a resource held by the following task, with the last task awaiting release of a resource held by the first task.Also known as circular wait.
{ myü mid bullet ch schwa mid bullet w schwa l ded läk }
mutual exclusion rule [PHYSICAL CHEMISTRY] The rule that if a molecule has a center of symmetry, then no transition is allowed in both its Raman scattering and infrared emission (and absorption), but only in one or the other.
{ myü mid bullet ch schwa mid bullet w schwa l ik sklü mid bullet zh schwa n rül }
mutual impedance [ELECTRICITY] For two meshes of a network carrying alternating current, the ratio of the complex voltage in one mesh to the complex current in the other, when all meshes besides the latter one carry no current.
{ myü mid bullet ch schwa mid bullet w schwa l im p d mid bullet schwa ns }
mutual inductance [ELECTROMAGNETISM] Property of two neighboring circuits, equal to the ratio of the electromotive force induced in one circuit to the rate of change of current in the other circuit.
{ myü mid bullet ch schwa mid bullet w schwa l in d schwa k mid bullet t schwa ns }
mutual induction [ELECTROMAGNETISM] The generation of a voltage in one circuit by a varying current in another.
{ myü mid bullet ch schwa mid bullet w schwa l in d schwa k mid bullet sh schwa n }
mutual interference [COMMUNICATIONS] Human-produced interference from two or more electrical or electronic systems which affects these systems on a reciprocal basis.
{ myü mid bullet ch schwa mid bullet w schwa l in mid bullet t schwa r fir mid bullet schwa ns }
mutualism [ECOLOGY] Mutual interactions between two species that are beneficial to both species.
{ myü mid bullet ch schwa mid bullet w schwa liz mid bullet schwa m }
mutuality of phases [CHEMISTRY] The rule that if two phases, with respect to a reaction, are in equilibrium with a third phase at a certain temperature, then they are in equilibrium with respect to each other at that temperature.
{ myü mid bullet ch schwa wal mid bullet schwa d mid bullet schwa v f a macr z mid bullet schwa z }
mutually exclusive events [STATISTICS] Two or more events such that the occurrence of any one makes impossible the occurrence of any of the others.
{ brvbar myü mid bullet ch schwa mid bullet l ik brvbar sklü mid bullet siv i vens }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

muzzle [ORDNANCE] The end of the barrel of a gun from which the bullet or projectile emerges.
[VERTEBRATE ZOOLOGY] The snout of an animal, as a dog or horse.
{ [image] m schwa z mid bullet schwa l }
muzzle energy [ORDNANCE] Kinetic energy of the projectile as it emerges from the muzzle; it is a measure of the power of the weapon.
{ [image] m schwa z mid bullet schwa l [image] en mid bullet schwa r mid bullet j [image] }
mV See millivolt
MV See megavolt
MVD See mechanical vapor diffusion
mW See milliwatt
MW See megawatt
MW(E) See megawatt electric
MW(Th) See megawatt thermal
MWYE See megawatt year of electricity
Mx See maxwell
myalgia [MEDICINE] Pain in the muscles.
{ m imacr [image] al mid bullet j [image] mid bullet schwa }
myasthenia [MEDICINE] Muscular weakness.
{ [image] m imacr mid bullet schwa s mid bullet th [image] n mid bullet [image] mid bullet schwa }
myasthenia gravis [MEDICINE] A muscle disorder of unknown etiology characterized by varying degrees of weakness and excessive fatigability of voluntary muscle.
{ [image] m imacr mid bullet schwa s mid bullet th [image] n mid bullet [image] mid bullet schwa [image] grav mid bullet schwa s }
myasthenia reaction [MEDICINE] The electromyographic reaction observed in myasthenia gravis in which there is a gradual loss of intensity and duration for the tetanic contraction, and a gradual diminution in amplitude and frequency of motor unit discharges until the muscle is fatigued.
{ [image] m imacr mid bullet schwa s mid bullet th [image] n mid bullet [image] mid bullet schwa ri [image] ak mid bullet sh schwa n }
myasthenic crisis [MEDICINE] Profound myasthenia and respiratory paralysis associated with myasthenia gravis.
{ brvbar m imacr mid bullet schwa s brvbar th [image] n mid bullet ik [image] kr imacr mid bullet s schwa s }
myatonia [MEDICINE] Lack of muscle tone.
{ [image] m imacr mid bullet schwa [image] t o macr mid bullet n [image] mid bullet schwa }
Mycelia Sterilia [MYCOLOGY] An order of fungi of the class Fungi Imperfecti distinguished by the lack of spores; certain members are plant pathogens.
{ m imacr [image] sel mid bullet y schwa st schwa [image] ril mid bullet y schwa }
mycelium [BIOLOGY] A mass of filaments, or hyphae, composing the vegetative body of many fungi and some bacteria.
{ m imacr [image] s [image] mid bullet l [image] mid bullet schwa m }
Mycetaeidae [INVERTEBRATE ZOOLOGY] The equivalent name for Endomychidae.
{ [image] m imacr mid bullet s schwa [image] t [image] mid bullet schwa [image] d [image] }
mycetocyte [INVERTEBRATE ZOOLOGY] 1. One of the cells clustered together to form a mycetome. 2. An individual cell functioning like a mycetome.
{ m imacr [image] s [image] d mid bullet schwa [image] s imacr t }
mycetoma [MEDICINE] A chronic fungus or bacterial infection, usually of the feet, resulting in swelling.Also known as madura foot; maduromycosis.
{ [image] m imacr mid bullet s schwa [image] t o macr mid bullet m schwa }
mycetome [INVERTEBRATE ZOOLOGY] One of the specialized structures in the body of certain insects for holding endosymbionts.
{ [image] m imacr mid bullet s schwa [image] t o macr m }
Mycetophagidae [INVERTEBRATE ZOOLOGY] The hairy fungus beetles, a cosmopolitan family of coleopteran insects in the superfamily Cucujoidea.
{ m imacr [image] s [image] d mid bullet schwa [image] faj mid bullet schwa [image] d [image] }
Mycetozoa [BIOLOGY] A zoological designation for organisms that exhibit both plant and animal characters during their life history (Myxomycetes); equivalent to the botanical Myxomycophyta.
{ m imacr [image] s [image] d mid bullet schwa [image] z o macr mid bullet schwa }
Mycetozoia [INVERTEBRATE ZOOLOGY] A subclass of the protozoan class Rhizopodea.
{ m imacr [image] s [image] d mid bullet schwa [image] z [image] i mid bullet schwa }
Mycobacteriaceae [MICROBIOLOGY] A family of bacteria in the order Actinomycetales; acid-fast, aerobic rods form a filamentous or myceliumlike growth.
{ [image] m imacr mid bullet k o macr [image] bak mid bullet tir mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
mycobacterial disease [MEDICINE] Any disease caused by species of Mycobacterium.
{ brvbar m imacr mid bullet k o macr mid bullet bak brvbar tir mid bullet [image] mid bullet schwa l di [image] z [image] z }
mycobactin [BIOCHEMISTRY] Any compound produced by some strains, and required for growth by other strains, of Mycobacteria.
{ brvbar m imacr mid bullet k o macr brvbar bak mid bullet t schwa n }
mycobiont [BOTANY] The fungal component of a lichen, commonly an ascomycete.
{ brvbar m imacr mid bullet k schwa [image] b imacr [image] änt }
mycology [BOTANY] The branch of botany that deals with the study of fungi.
{ m imacr [image] käl mid bullet schwa mid bullet j [image] }
mycology (category description)
mycomycin [MICROBIOLOGY] C13H10O2 An antibiotic produced by Nocardia acidophilus and a species of Actinomyces; characterized as a highly unsaturated aliphatic acid that shows strong activity against Mycobacterium tuberculosis.
{ [image] m imacr k mid bullet schwa [image] m imacr s mid bullet schwa n }
mycophagous [ZOOLOGY] Feeding on fungi.
{ m imacr [image] käf mid bullet schwa mid bullet g schwa s }
Mycophiformes [VERTEBRATE ZOOLOGY] An equivalent name for Salmoniformes.
{ m imacr [image] käf mid bullet schwa [image] f [image] r mid bullet m [image] z }
Mycoplasmataceae [MICROBIOLOGY] A family of the order Mycoplasmatales; distinguished by sterol requirement for growth.
{ [image] m imacr mid bullet k o macr [image] plaz mid bullet m schwa [image] t a macr s mid bullet [image] [image] [image] }
Mycoplasmatales [MICROBIOLOGY] The single order of the class Mollicutes; organisms are gram-negative, generally nonmotile, nonsporing bacteria which lack a true cell wall.
{ [image] m imacr mid bullet k o macr [image] plaz mid bullet m schwa [image] t a macr mid bullet l [image] z }
mycorrhiza [BOTANY] A mutual association in which the mycelium of a fungus invades the roots of a seed plant.
{ [image] m imacr k mid bullet schwa [image] r imacr z mid bullet schwa }
mycosis [MEDICINE] An infection with or a disease caused by a fungus.
{ m imacr [image] k o macr mid bullet s schwa s }
Mycota [MYCOLOGY] An equivalent name for Eumycetes.
{ m imacr [image] käd mid bullet schwa }
mycotic stomatitis See thrush
{ m imacr [image] käd mid bullet ik [image] st o macr mid bullet m schwa [image] t imacr d mid bullet schwa s }
mycotoxin [MYCOLOGY] A toxin produced by a fungus.
{ [image] m imacr mid bullet k schwa [image] täk mid bullet s schwa n }
Myctophidae [VERTEBRATE ZOOLOGY] The lantern fishes, a family of deep-sea forms of the suborder Myctophoidei.
{ mik [image] täf mid bullet schwa [image] d [image] }
Myctophoidei [VERTEBRATE ZOOLOGY] A large suborder of marine salmoniform fishes characterized by having the upper jaw bordered only by premaxillae, and lacking a mesocoracoid arch in the pectoral girdle.
{ mik mid bullet t schwa [image] f [image] id mid bullet [image] [image] imacr }
Mydaidae [INVERTEBRATE ZOOLOGY] The mydas flies, a family of orthorrhaphous dipteran insects in the series Brachycera.
{ m imacr [image] d a macr mid bullet schwa [image] d [image] }
mydriasis [MEDICINE] Prolonged dilation of the pupil of the eye.
{ m schwa [image] dr imacr mid bullet schwa mid bullet s schwa s }
mydriatic [PHARMACOLOGY] An agent which produces dilation of the pupil, such as eucatropine hydrochloride.
{ brvbar mid mid bullet r [image] brvbar ad mid bullet ik }
myelencephalon [EMBRYOLOGY] The caudal portion of the hindbrain; gives rise to the medulla oblongata.
{ [image] m imacr mid bullet schwa mid bullet l schwa n [image] sef mid bullet schwa [image] län }
myelin [BIOCHEMISTRY] A soft, white fatty substance that forms a sheath around certain nerve fibers.
{ [image] m imacr mid bullet schwa mid bullet l schwa n }
myelin sheath [HISTOLOGY] An investing cover of myelin around the axis cylinder of certain nerve fibers.
{ [image] m imacr mid bullet schwa mid bullet l schwa n [image] sh [image] th }
myelitis [MEDICINE] 1. Inflammation of the spinal cord. 2. Inflammation of the bone marrow.
{ [image] m imacr mid bullet schwa [image] l imacr d mid bullet schwa s }
myel-, myelo- [ANATOMY] A combining form indicating relationship to marrow, often in specific reference to the spinal cord.
{ [image] m imacr mid bullet schwa l, [image] m imacr mid bullet schwa mid bullet l o macr }
myeloblast [HISTOLOGY] The youngest precursor cell for blood granulocytes, having a nucleus with finely granular chromatin and nucleoli and intensely basophilic cytoplasm.
{ [image] m imacr mid bullet schwa mid bullet l o macr [image] blast }
myeloblastemia [MEDICINE] The presence of myeloblasts in the peripheral circulation.
{ [image] m imacr mid bullet schwa mid bullet l o macr mid bullet bla [image] st [image] mid bullet m [image] mid bullet schwa }
myeloblastic [HISTOLOGY] Of, pertaining to, or characterized by the presence of myeloblasts.
{ [image] m imacr mid bullet schwa mid bullet l schwa [image] blas mid bullet tik }
myeloblastic leukemia See acute granulocytic leukemia
{ [image] m imacr mid bullet schwa mid bullet l schwa [image] blas mid bullet tik lü [image] k [image] mid bullet m [image] mid bullet schwa }
myeloblastoma [MEDICINE] A malignant tumor composed of myeloblasts.
{ [image] m imacr mid bullet schwa mid bullet l o macr mid bullet bla [image] st o macr mid bullet m schwa }
myeloblastosis [MEDICINE] Diffuse proliferation of myeloblasts, with involvement of blood, bone marrow, and other tissues and organs.
{ [image] m imacr mid bullet schwa mid bullet l o macr mid bullet bla [image] st o macr mid bullet s schwa s }
myelocele [ANATOMY] The canal of the spinal cord.
[MEDICINE] Spina bifida, with protrusion of the spinal cord.
{ [image] m imacr mid bullet schwa mid bullet l o macr [image] s [image] l }
myelocyte [HISTOLOGY] A motile precursor cell of blood granulocytes found in bone marrow.
{ [image] m imacr mid bullet schwa mid bullet l schwa [image] s imacr t }
myelocytoma [MEDICINE] A malignant plasmacytoma.
{ [image] m imacr mid bullet schwa mid bullet l schwa mid bullet s imacr [image] t o macr mid bullet m schwa }
myelocytosis [MEDICINE] The presence of myelocytes in the blood.
{ [image] m imacr mid bullet schwa mid bullet l schwa mid bullet s imacr [image] t o macr mid bullet s schwa s }
myelodysplasia [MEDICINE] Abnormal spinal cord development, especially the lumbosacral portion.
{ [image] m imacr mid bullet schwa mid bullet l o macr mid bullet dis [image] pl a macr mid bullet zh schwa }
myeloencephalitis [MEDICINE] Inflammation of the brain and spinal cord.
{ [image] m imacr mid bullet schwa mid bullet l o macr mid bullet in [image] sef mid bullet schwa [image] l imacr d mid bullet schwa s }
myelofibrosis [PATHOLOGY] Growth of white, fibrous connective tissue in the bone marrow.
{ [image] m imacr mid bullet schwa mid bullet l o macr mid bullet f imacr [image] br o macr mid bullet s schwa s }
myelogenous leukemia See granulocytic leukemia
{ [image] m imacr mid bullet schwa [image] läj mid bullet schwa mid bullet n schwa s lü [image] k [image] mid bullet m [image] mid bullet schwa }
myelogram [MEDICINE] Roentgenogram of the spinal cord, made by myelography.
[PATHOLOGY] Differential cell study of material extracted from bone marrow.
{ [image] m imacr mid bullet schwa mid bullet l schwa [image] gram }
myelography [MEDICINE] Roentgenographic visualization of the subarachnoid space, after the injection of air or an opaque medium.
{ [image] m imacr mid bullet schwa [image] läg mid bullet r schwa mid bullet f [image] }
myeloid [ANATOMY] 1. Of or pertaining to bone marrow. 2. Of or pertaining to the spinal cord.
{ [image] m imacr mid bullet schwa [image] l [image] id }
myeloid leukemia See granulocytic leukemia
{ [image] m imacr mid bullet schwa [image] l [image] id lü [image] k [image] mid bullet m [image] mid bullet schwa }
myeloid metaplasia [MEDICINE] The occurrence of hemopoietic tissue in abnormal places in the body.
{ [image] m imacr mid bullet schwa [image] l [image] id [image] med mid bullet schwa [image] pl a macr mid bullet zh schwa }
myeloid myeloma [MEDICINE] A malignant plasmacytoma.
{ [image] m imacr mid bullet schwa [image] l [image] id [image] m imacr mid bullet schwa [image] l o macr mid bullet m schwa }
myeloid reaction [MEDICINE] Increased numbers of granulocytes in the bone marrow and peripheral circulation, often with the appearance of immature granulocytes in the blood.
{ [image] m imacr mid bullet schwa [image] l [image] id r [image] [image] ak mid bullet sh schwa n }
myeloid tissue [HISTOLOGY] Red bone marrow attached to argyrophile fibers which form wide meshes containing scattered fat cells, erythroblasts, myelocytes, and mature myeloid elements.
{ [image] m imacr mid bullet schwa [image] l [image] id [image] tish mid bullet ü }
myeloma [MEDICINE] A primary tumor of the bone marrow composed of any of the bone marrow cell types.
{ [image] m imacr mid bullet schwa [image] l o macr mid bullet m schwa }
myelomalacia [MEDICINE] Softening of the spinal cord.
{ [image] m imacr mid bullet schwa mid bullet l o macr [image] m a macr mid bullet sh schwa }
myelomeningitis [MEDICINE] Inflammation of the spinal cord and its meninges.
{ [image] m imacr mid bullet schwa mid bullet l o macr [image] men mid bullet schwa n [image] j imacr d mid bullet schwa s }
myelomeningocele [MEDICINE] Spina bifida with protrusion of the spinal meninges.
{ [image] m imacr mid bullet schwa mid bullet l o macr mid bullet m schwa [image] ni engi mid bullet g o macr [image] s [image] l }
myelomonocyte [HISTOLOGY] 1. A monocyte developing in bone marrow. 2. A blood cell intermediate between monocytes and granulocytes.
{ brvbar m imacr mid bullet schwa mid bullet l o macr [image] män mid bullet schwa [image] s imacr t }
myelomonocytic leukemia See monocytic leukemia
{ brvbar m imacr mid bullet schwa mid bullet l o macr [image] män mid bullet schwa brvbar sid mid bullet ik lü [image] k mid bullet m mid bullet schwa }
myelopathic anemia See myelophthisic anemia
{ brvbar m imacr mid bullet schwa mid bullet l schwa brvbar path mid bullet ik schwa n mid bullet m mid bullet schwa }
myelophthisic anemia [MEDICINE] An anemia associated with space-occupying disorders of the bone marrow.Also known as leukoerythroblastic anemia; leukoerythroblastosis; metastatic anemia; myelopathic anemia; myelosclerotic anemia; osteosclerotic anemia.
{ brvbar m imacr mid bullet schwa mid bullet l o macr this mid bullet ik schwa n mid bullet m mid bullet schwa }
myelophthisis [MEDICINE] 1. Loss of bone marrow. 2. Atrophy of the spinal cord.
{ brvbar m imacr mid bullet schwa mid bullet l o macr this mid bullet schwa s }
myeloplegia [MEDICINE] Spinal paralysis.
{ m imacr mid bullet schwa mid bullet l schwa pl mid bullet j mid bullet schwa }
myelopoiesis [PHYSIOLOGY] The process by which blood cells form in the bone marrow.
{ m imacr mid bullet schwa mid bullet l o macr p i mid bullet s schwa s }
myelosclerosis [MEDICINE] 1. Multiple sclerosis of the spinal cord. 2. Hardening of the bone marrow.
{ m imacr mid bullet schwa mid bullet l o macr mid bullet skl schwa r o macr mid bullet s schwa s }
myelosclerotic anemia See myelophthisic anemia
{ brvbar m imacr mid bullet schwa mid bullet l o macr mid bullet skl schwa brvbar räd mid bullet ik schwa n mid bullet m mid bullet schwa }
myenteric [HISTOLOGY] Of or pertaining to the muscular coat of the intestine.
{ brvbar m imacr mid bullet schwa n brvbar ter mid bullet ik }
myenteric plexus [ANATOMY] A network of nerves between the circular and longitudinal layers of the muscular coat of the digestive tract.Also known as Auerbach's plexus.
{ brvbar m imacr mid bullet schwa n brvbar ter mid bullet ik plek mid bullet s schwa s }
myenteron [HISTOLOGY] The muscular coat of the intestine.
{ m imacr ent mid bullet schwa rän }
Mygalomorphae [INVERTEBRATE ZOOLOGY] A suborder of spiders (Araneida) including American tarantulas, trap-door spiders, and purse-web spiders; the tarantulas may attain a leg span of 10 inches (25 centimeters).
{ mig mid bullet schwa mid bullet l o macr m r f }
myiasis [MEDICINE] Infestation of vertebrates by the larvae, or maggots, of flies.
{ m imacr mid bullet schwa mid bullet s schwa s }
Myklestad method [AEROSPACE ENGINEERING] A method of determining the mode shapes and frequencies of the lateral bending modes of space vehicles, taking into account secondary effects of shear and rotary inertia, in which one imagines masses to be concentrated at a finite number of points along the beam, with elastic properties remaining constant between consecutive mass points.
{ mik mid bullet schwa l stad meth mid bullet schwa d }
Mylabridae [INVERTEBRATE ZOOLOGY] The equivalent name for Bruchidae.
{ m schwa lab mid bullet r schwa d }
Myliogatidae [VERTEBRATE ZOOLOGY] The eagle rays, a family of batoids which may reach a length of 15 feet (4.6 meters).
{ mil mid bullet mid bullet schwa gad mid bullet schwa d }
mylonite [PETROLOGY] A hard, coherent, often glassy-looking rock that has suffered extreme mechanical deformation and granulation but has remained chemically unaltered; appearance is flinty, banded, or streaked, but the nature of the parent rock is easily recognized.
{ m imacr mid bullet l schwa n imacr t }
mylonite gneiss [PETROLOGY] A metamorphic rock intermediate in character between mylonite and schist.
{ m imacr mid bullet l schwa n imacr t n imacr s }
mylonitic structure [PETROLOGY] A structure characteristic of mylonites, produced by extreme microbrecciation and shearing which gives the appearance of a flow structure.
{ brvbar m imacr mid bullet l schwa brvbar nid mid bullet ik str schwa k mid bullet ch schwa r }
mylonitization [GEOLOGY] Rock deformation produced by intense microbrecciation without appreciable chemical alteration of granulated materials.
{ m imacr län mid bullet schwa mid bullet t schwa z a macr mid bullet sh schwa n }
Mymaridae [INVERTEBRATE ZOOLOGY] The fairy flies, a family of hymenopteran insects in the superfamily Chalcidoidea.
{ m imacr mar mid bullet schwa d }
myoblast [EMBRYOLOGY] A precursor cell of a muscle fiber.
{ m imacr mid bullet schwa blast }
myocardial infarct [MEDICINE] An infarct in heart muscle.
{ brvbar m imacr mid bullet schwa brvbar kärd mid bullet mid bullet schwa l in färkt }
myocardiopathy [MEDICINE] Disease of the myocardium.Also known as cardiomyopathy.
{ brvbar m imacr mid bullet o macr kärd mid bullet äp mid bullet schwa mid bullet th }
myocarditis [MEDICINE] Inflammation of the myocardium.
{ m imacr mid bullet schwa kär d imacr d mid bullet schwa s }
myocardium [HISTOLOGY] The muscular tissue of the heart wall.
{ m imacr mid bullet schwa kärd mid bullet mid bullet schwa m }
myocardosis [MEDICINE] Any noninflammatory disease of the myocardium.
{ m imacr mid bullet schwa kär d o macr mid bullet s schwa s }
myoclonic epilepsy [MEDICINE] Recurrent irregular, arrhythmic clonic muscle spasms, usually occurring more frequently in the morning or on going to sleep and often associated with other types of seizures.
{ brvbar m imacr mid bullet schwa brvbar klän mid bullet ik ep mid bullet schwa lep mid bullet s }
myoclonic status [MEDICINE] Continual clonic spasms lasting an hour or more.
{ brvbar m imacr mid bullet schwa brvbar klän mid bullet ik stad mid bullet schwa s }
myoclonus [MEDICINE] 1. Clonic muscle spasm. 2. Any disorder characterized by scattered, irregular, arrhythmic muscle spasms.
{ m imacr äk mid bullet l schwa mid bullet n schwa s }
myocoel [EMBRYOLOGY] Portion of the coelom enclosed in a myotome.
{ m imacr mid bullet schwa s l }
myocomma [HISTOLOGY] A ligamentous connection between successive myomeres.Also known as myoseptum.
{ m imacr mid bullet schwa käm mid bullet schwa }
myocyte [HISTOLOGY] 1. A contractile cell. 2. A muscle cell.
{ m imacr mid bullet schwa s imacr t }
Myodaria [INVERTEBRATE ZOOLOGY] A section of the Schizophora series of cyclorrhaphous dipterans; in this group adult antennae consist of three segments, and all families except the Conopidae have the second cubitus and the second anal veins united for almost their entire length.
{ m imacr mid bullet schwa dar mid bullet mid bullet schwa }
Myodocopa [INVERTEBRATE ZOOLOGY] A suborder of the order Myodocopida; includes exclusively marine ostracods distinguished by possession of a heart.
{ m imacr mid bullet schwa däk mid bullet schwa mid bullet p schwa }
Myodocopida [INVERTEBRATE ZOOLOGY] An order of the subclass Ostracoda.
{ brvbar m imacr mid bullet schwa mid bullet d schwa brvbar käp mid bullet schwa mid bullet d schwa }
Myodopina [INVERTEBRATE ZOOLOGY] The equivalent name for Myodocopa.
{ m imacr mid bullet schwa däp mid bullet schwa mid bullet n schwa }
myodystrophy [MEDICINE] Muscle degeneration.
{ m imacr mid bullet schwa dis mid bullet tr schwa f }
myoelastic fiber [HISTOLOGY] An elastic fiber associated with the smooth muscles in bronchi and bronchioles.
{ brvbar m imacr mid bullet o macr mid bullet i las mid bullet tik f imacr mid bullet b schwa r }
myoelectric potential [PHYSIOLOGY] The electrical potential created by muscle action.
{ brvbar m imacr mid bullet o macr mid bullet i lek mid bullet trik p schwa ten mid bullet ch schwa l }
myofascitis [MEDICINE] Muscular pain of obscure nature and origin in the lower back.
{ brvbar m imacr mid bullet o macr mid bullet f schwa s imacr d mid bullet schwa s }
myofibril [CYTOLOGY] A contractile fibril in a muscle cell.
[INVERTEBRATE ZOOLOGY] See myoneme
{ brvbar m imacr mid bullet o macr f imacr mid bullet br schwa l }
myofilament [CYTOLOGY] The structural unit of muscle proteins in a muscle cell.
{ brvbar m imacr mid bullet o macr fil mid bullet schwa mid bullet m schwa nt }
myofrisk [INVERTEBRATE ZOOLOGY] A contractile structure surrounding the spines of certain radiolarians.
{ m imacr mid bullet o macr frisk }
myoglobin [BIOCHEMISTRY] A hemoglobinlike iron-containing protein pigment occurring in muscle fibers.Also known as muscle hemoglobin; myohemoglobin.
{ brvbar m imacr mid bullet schwa brvbar gl o macr mid bullet b schwa n }
myoglobinuria [MEDICINE] The presence of myoglobin in the urine.
{ m imacr mid bullet schwa gl o macr mid bullet b schwa n udot r mid bullet mid bullet schwa }
myohematin [BIOCHEMISTRY] A cytochrome respiratory enzyme allied to hematin.
{ brvbar m imacr mid bullet o macr h mid bullet m schwa mid bullet t schwa n }
myohemoglobin See myoglobin
{ brvbar m imacr mid bullet o macr h mid bullet m schwa gl o macr mid bullet b schwa n }
myoinositol [BIOCHEMISTRY] The commonest isomer of inositol.Also known as mesionositol.
{ brvbar m imacr mid bullet o macr mid bullet i näs mid bullet schwa t l }
myokinase [BIOCHEMISTRY] An enzyme that catalyzes the reversible transfer of phosphate groups in adenosinediphosphate; occurs in muscle and other tissues.
{ brvbar m imacr mid bullet o macr k imacr n a macr s }
myolipoma [MEDICINE] A benign tumor composed of adipose and smooth muscle cells.
{ brvbar m imacr mid bullet o macr l imacr p o macr mid bullet m schwa }
myology [MEDICINE] The study of muscles in both the normal and diseased states.
{ m imacr äl mid bullet schwa mid bullet j }
myoma [MEDICINE] 1. A benign uterine tumor composed principally of smooth muscle cells. 2. Any neoplasm originating in muscle.
{ m imacr o macr mid bullet m schwa }
myomalacia [MEDICINE] Degeneration, with softening, of muscle tissue.
{ brvbar m imacr mid bullet o macr mid bullet m schwa l a macr mid bullet sh schwa }
myomere [EMBRYOLOGY] A muscle segment differentiated from the myotome, which divides to form the epimere and hypomere.
{ m imacr mid bullet schwa mir }
myometritis [MEDICINE] Inflammation of the myometrium.
{ brvbar m imacr mid bullet o macr mid bullet m schwa tr imacr d mid bullet schwa s }
myometrium [HISTOLOGY] The muscular tissue of the uterus.
{ m imacr mid bullet schwa m mid bullet tr mid bullet schwa m }
Myomorpha [VERTEBRATE ZOOLOGY] A suborder of rodents recognized in some systems of classification.
{ m imacr mid bullet schwa m r mid bullet f schwa }
myoneme [INVERTEBRATE ZOOLOGY] A contractile fibril in a protozoan.Also known as myofibril.
{ m imacr mid bullet schwa n m }
myoneural junction [ANATOMY] The point of junction of a motor nerve with the muscle which it innervates.Also known as neuromuscular junction.
{ brvbar m imacr mid bullet o macr n udot r mid bullet schwa l j schwa engi k mid bullet sh schwa n }
myopathia See myopathy
{ brvbar m imacr mid bullet schwa path mid bullet mid bullet schwa }
myopathic facies [MEDICINE] An expressionless face with sunken cheeks and a drooping lower lip characteristic of patients with myopathies, especially myotonic dystrophy.
{ brvbar m imacr mid bullet schwa brvbar path mid bullet ik f a macr mid bullet sh z }
myopathy [MEDICINE] Any disease of the muscles.Also known as myopathia.
{ m imacr äp mid bullet schwa mid bullet th }
myopericarditis [MEDICINE] A combination of myocarditis and pericarditis.
{ brvbar m imacr mid bullet o macr per mid bullet schwa kär d imacr d mid bullet schwa s }
myophagia [PATHOLOGY] The invasion of degenerated muscle sarcoplasm by histiocytes.
{ brvbar m imacr mid bullet schwa f a macr mid bullet j mid bullet schwa }
myophosphorylase deficiency glycogenosis See McArdle's syndrome
{ m imacr mid bullet schwa fäs f r mid bullet schwa l a macr s di fish mid bullet schwa n mid bullet s brvbar gl imacr mid bullet k o macr mid bullet j schwa n o macr mid bullet s schwa s }
myopia [MEDICINE] A condition in which the focal image is formed in front of the retina of the eye.Also known as nearsightedness.
{ m imacr o macr mid bullet p mid bullet schwa }
myoplasty [MEDICINE] Plastic surgery performed on muscle tissue.
{ m imacr mid bullet schwa plas mid bullet t }
Myopsida [INVERTEBRATE ZOOLOGY] A natural assemblage of cephalopod mollusks considered as a suborder in the order Teuthoida according to some systems of classification, and a group of the Decapoda according to other systems; the eye is covered by the skin of the head in all species.
{ m imacr äp mid bullet s schwa mid bullet d schwa }
myopsychopathy [MEDICINE] Any disease of the muscles associated with mental retardation or loss of intellect.
{ brvbar m imacr mid bullet o macr s imacr käp mid bullet schwa mid bullet th }
myorhythmia [MEDICINE] Muscle tremor with a rate of 2-4 per second, and irregular intervals between cycles.
{ brvbar m imacr mid bullet o macr rith mid bullet m mid bullet schwa }
myosarcoma [MEDICINE] A sarcoma derived from muscle.
{ brvbar m imacr mid bullet o macr mid bullet sär k o macr mid bullet m schwa }
myoseptum See myocomma
{ brvbar m imacr mid bullet o macr sep mid bullet t schwa m }
myosin [BIOCHEMISTRY] A muscle protein, comprising up to 50% of the total muscle proteins; combines with actin to form actomycin.
{ m imacr mid bullet schwa mid bullet s schwa n }
myositis [MEDICINE] Inflammation of muscle.Also known as fibromyositis.
{ m imacr mid bullet schwa s imacr d mid bullet schwa s }
myositis ossificans [MEDICINE] Muscle inflammation with bone formation in muscle, tendons, or ligaments.
{ m imacr mid bullet schwa s imacr d mid bullet schwa s ä sif mid bullet schwa kanz }
myostatic reflex See stretch reflex
{ brvbar m imacr mid bullet schwa brvbar stad mid bullet ik r fleks }
myosynovitis [MEDICINE] Inflammation of synovial membranes and surrounding musculature.
{ brvbar m imacr mid bullet schwa s imacr n mid bullet schwa mid bullet v imacr d mid bullet schwa s }
myotasis [PHYSIOLOGY] Stretching of a muscle.
{ m imacr äd mid bullet schwa mid bullet s schwa s }
myotome [ANATOMY] A group of muscles innervated by a single spinal nerve.
[EMBRYOLOGY] The muscle plate that differentiates into myomeres.
[ENGINEERING] An instrument used to divide a muscle.
{ m imacr mid bullet schwa t o macr m }
myotonia [MEDICINE] Tonic muscular spasm occurring after injury or infection.
{ m imacr mid bullet schwa t o macr mid bullet n mid bullet schwa }
myotonia congenita intermittens See paramyotonia congenita
{ m imacr mid bullet schwa t o macr mid bullet n mid bullet schwa k schwa n jen mid bullet schwa d mid bullet schwa in mid bullet t schwa r mit mid bullet schwa nz }
myotonic [MEDICINE] Of, pertaining to, or characterized by myotonia.
{ brvbar m imacr mid bullet schwa brvbar tän mid bullet ik }
myotonic dystrophy [MEDICINE] A hereditary disease, transmitted as an autosomal dominant, characterized by lack of normal relaxation of muscles after contraction, slowly progressive muscular weakness and atrophy, especially of the face and neck, cataract formation, early baldness, gonadal atrophy, abnormal glucose tolerance curve, and, frequently, mental deficiency.
{ brvbar m imacr mid bullet schwa brvbar tän mid bullet ik dis mid bullet tr schwa mid bullet f }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

previous
-myrcene [ORGANIC CHEMISTRY] C10H16 An oily liquid with a pleasant odor; soluble in alcohol, chloroform, ether, and glacial acetic acid; used as an intermediate in the preparation of perfume chemicals.
{ brvbar b a macr d mid bullet schwa [image] m schwa r [image] s [image] n }
myria- [SCIENCE AND TECHNOLOGY] A prefix representing 104 or 10,000.
{ [image] mir mid bullet [image] mid bullet schwa }
myriametric waves [ELECTROMAGNETISM] Electromagnetic waves having wavelengths between 10 and 100 kilometers, corresponding to the very low frequency band.
{ brvbar mir mid bullet [image] mid bullet schwa brvbar me mid bullet trik [image] w a macr vz }
Myriangiales [MYCOLOGY] An order of parasitic fungi of the class Ascomycetes which produce asci at various levels in uniascal locules within stromata.
{ [image] mir mid bullet [image] [image] an mid bullet j [image] [image] a macr mid bullet l [image] z }
Myriapoda [INVERTEBRATE ZOOLOGY] Informal designation for those mandibulate arthropods having two body tagmata, one pair of antennae, and more than three pairs of adult ambulatory appendages.
{ [image] mir mid bullet [image] [image] äp mid bullet schwa mid bullet d schwa }
Myricaceae [BOTANY] The single family of the plant order Myricales.
{ [image] mir mid bullet schwa [image] k a macr s mid bullet [image] [image] [image] }
Myricales [BOTANY] An order of dicotyledonous plants in the subclass Hamamelidae, marked by its simple, resinous-dotted, aromatic leaves, and a unilocular ovary with two styles and a single ovule.
{ [image] mir mid bullet schwa [image] k a macr mid bullet l [image] z }
myricetin [ORGANIC CHEMISTRY] C15H10O8 A yellow, crystalline compound with a melting point of 357°C; soluble in alcohol; used as an inhibitor of adenosinetriphosphatase.Also known as cannabiscetin; delphidenolon.
{ m schwa [image] ris mid bullet schwa mid bullet t schwa n }
Myrientomata [INVERTEBRATE ZOOLOGY] The equivalent name for the Protura.
{ [image] mir mid bullet [image] mid bullet schwa n [image] täm mid bullet schwa d mid bullet schwa }
myrigoplasty [MEDICINE] A surgical procedure involving the simple repair of a persistent perforation of the tympanic membrane.
{ m schwa [image] rig mid bullet schwa [image] plas mid bullet t [image] }
myringitis [MEDICINE] Inflammation of the tympanic membrane.
{ [image] mir mid bullet schwa n [image] j imacr d mid bullet schwa s }
myriotic field [QUANTUM MECHANICS] A quantized field that has creation and annihilation operators satisfying specified commutation rules, but no vacuum state.
{ [image] mir mid bullet [image] [image] äd mid bullet ik [image] f [image] ld }
Myriotrochidae [INVERTEBRATE ZOOLOGY] A family of holothurian echinoderms in the order Apodida, distinguished by eight or more spokes in each wheel-shaped spicule.
{ [image] mir mid bullet [image] mid bullet schwa [image] tr o macr mid bullet k schwa [image] d [image] }
myristic acid [ORGANIC CHEMISTRY] CH3(CH2)12COOH Oily white crystals melting at 58°C; soluble in ether and alcohol, insoluble in water; used to synthesize flavor and perfume esters, and in soaps and cosmetics.
{ m schwa [image] ris mid bullet tik [image] as mid bullet schwa d }
myristica oil See nutmeg oil
{ m schwa [image] ris mid bullet t schwa mid bullet k schwa [image] [image] il }
myristyl alcohol [ORGANIC CHEMISTRY] C14H29OH Liquid boiling at 264°C; soluble in ether and alcohol, insoluble in water; used as a chemical intermediate, plasticizer, and perfume fixative.
{ m schwa [image] rist mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
myristyl mercaptan See tetradecyl mercaptan
{ m schwa [image] rist mid bullet schwa l m schwa r [image] kap [image] tan }
Myrmecophagidae [VERTEBRATE ZOOLOGY] A small family of arboreal anteaters in the order Edentata.
{ [image] m schwa r mid bullet m schwa mid bullet k o macr [image] faj mid bullet schwa [image] d [image] }
myrmecophagous [ZOOLOGY] Feeding on ants.
{ [image] m schwa r mid bullet m schwa [image] käf mid bullet schwa mid bullet g schwa s }
myrmecophile [ECOLOGY] An organism, usually a beetle, that habitually inhabits the nest of ants.
{ m schwa r [image] mek mid bullet schwa [image] f imacr l }
myrmecophyte [ECOLOGY] A plant that houses and benefits from the habitation of ants.
{ m schwa r [image] mek mid bullet schwa [image] f imacr t }
myrmekite [PETROLOGY] Intergrowth of plagioclase feldspar and vermicular quartz in an igneous rock.
{ [image] m schwa r mid bullet m schwa [image] k imacr t }
myrmekitic [PETROLOGY] 1. Pertaining to the texture of an igneous rock marked by intergrowths of feldspar and vermicular quartz. 2. Having characteristic properties of myrmekite.
{ brvbar m schwa r mid bullet m schwa brvbar kid mid bullet ik }
Myrmeleontidae [INVERTEBRATE ZOOLOGY] The ant lions, a family of insects in the order Neuroptera; larvae are commonly known as doodlebugs.
{ [image] m schwa r mid bullet m schwa mid bullet l [image] [image] än mid bullet t schwa [image] d [image] }
Myrmicinae [INVERTEBRATE ZOOLOGY] A large diverse subfamily of ants (Formicidae); some members are inquilines and have no worker caste.
{ m schwa r [image] mis mid bullet schwa [image] n [image] }
myrrh [MATERIALS] A gum resin of species of myrrh (Commiphora); partially soluble in water, alcohol, and ether; used in dentifrices, perfumery, and pharmaceuticals.
{ m schwa r }
Myrsinaceae [BOTANY] A family of mostly woody dicotyledonous plants in the order Primulales characterized by flowers without staminodes, a schizogenous secretory system, and gland-dotted leaves.
{ [image] m schwa r mid bullet s schwa [image] n a macr s mid bullet [image] [image] [image] }
Myrtaceae [BOTANY] A family of dicotyledonous plants in the order Myrtales characterized by an inferior ovary, numerous stamens, anthers usually opening by slits, and fruit in the form of a berry, drupe, or capsule.
{ m schwa r [image] t a macr s mid bullet [image] [image] [image] }
Myrtales [BOTANY] An order of dicotyledonous plants in the subclass Rosidae characterized by opposite, simple, entire leaves and perigynous to epigynous flowers with a compound pistil.
{ m schwa r [image] t a macr mid bullet l [image] z }
myrtle oil [MATERIALS] Light-yellow liquid distilled from the flowers and leaves of the European myrtle (Myrtus communis); aromatic aroma; formerly used in medicine; now used for flavors and as perfume fixative.
{ [image] m schwa rd mid bullet schwa l [image] [image] il }
myrtle wax See bayberry wax
{ [image] m schwa rd mid bullet schwa l [image] waks }
Mysida [INVERTEBRATE ZOOLOGY] A suborder of the crustacean order Mysidacea characterized by fusion of the sixth and seventh abdominal somites in the adult, lack of gills, and other specializations.
{ [image] m imacr mid bullet s schwa mid bullet d schwa }
Mysidacea [INVERTEBRATE ZOOLOGY] An order of free-swimming Crustacea included in the division Pericarida; adult consists of 19 somites, each bearing one pair of functionally modified, biramous appendages, and the carapace envelops most of the thorax and is fused dorsally with up to four of the anterior thoracic segments.
{ [image] m imacr mid bullet s schwa [image] d a macr s mid bullet [image] mid bullet schwa }
mysis [INVERTEBRATE ZOOLOGY] A larva of certain higher crustaceans, characterized by biramous thoracic appendages.
{ [image] m imacr mid bullet s schwa s }
mysophobia [PSYCHOLOGY] An abnormal fear of contamination or of dirt.
{ [image] m imacr mid bullet s schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Mystacinidae [VERTEBRATE ZOOLOGY] A monospecific family of insectivorous bats (Chiroptera) containing the New Zealand short-tailed bat; hindlegs and body are stout, and fur is thick.
{ [image] mis mid bullet t schwa [image] sin mid bullet schwa [image] d [image] }
Mystacocarida [INVERTEBRATE ZOOLOGY] An order of primitive Crustacea; the body is wormlike and the cephalothorax bears first and second antennae, mandibles, and first and second maxillae.
{ [image] mis mid bullet t schwa mid bullet k o macr [image] kar mid bullet schwa mid bullet d schwa }
Mysticeti [VERTEBRATE ZOOLOGY] The whalebone whales, a suborder of the mammalian order Cetacea, distinguished by horny filter plates of suspended from the upper jaws.
{ [image] mis mid bullet t schwa [image] s [image] [image] t imacr }
mythophobia [PSYCHOLOGY] An abnormal fear of making an incorrect statement.
{ [image] mith mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Mytilacea [INVERTEBRATE ZOOLOGY] A suborder of bivalve mollusks in the order Filibranchia.
{ [image] mid mid bullet schwa l [image] a macr mid bullet sh [image] mid bullet schwa }
Mytilidae [INVERTEBRATE ZOOLOGY] A family of mussels in the bivalve order Anisomyaria.
{ m imacr [image] til mid bullet schwa [image] d [image] }
myxadenitis [MEDICINE] Inflammation of mucous glands.
{ miks [image] ad mid bullet schwa n [image] imacr d mid bullet schwa s }
myxadenoma [MEDICINE] An adenoma of a mucous gland.
{ miks [image] ad mid bullet schwa n [image] o macr mid bullet m schwa }
myxameba [BIOLOGY] An independent ameboid cell of the vegetative phase of Acrasiales.
{ [image] miks mid bullet schwa [image] m [image] mid bullet b schwa }
myxedema [MEDICINE] A condition caused by hypothyroidism characterized by a subnormal basal metabolic rate, dry coarse hair, loss of hair, mental dullness, anemia, and slowed reflexes.
{ [image] miks mid bullet schwa [image] d [image] mid bullet m schwa }
Myxicolinae [INVERTEBRATE ZOOLOGY] A subfamily of sedentary polychaete annelids in the family Sabellidae.
{ [image] mik mid bullet s schwa [image] käl mid bullet schwa [image] n [image] }
Myxiniformes [VERTEBRATE ZOOLOGY] The equivalent name for the Myxinoidea.
{ [image] mik mid bullet s schwa mid bullet n schwa [image] f [image] r mid bullet m [image] z }
Myxinoidea [VERTEBRATE ZOOLOGY] The hagfishes, an order of eellike, jawless vertebrates (Agnatha) distinguished by having the nasal opening at the tip of the snout and leading to the pharynx, with barbels around the mouth and 6-15 pairs of gill pouches.
{ [image] mik mid bullet s schwa [image] n [image] id mid bullet [image] mid bullet schwa }
myx-, myxo- [ZOOLOGY] A combining form denoting mucus, mucous, mucin, mucinous.
{ [image] mik mid bullet s o macr }
myxoadenoma [MEDICINE] An adenoma of a mucous gland.
{ [image] mik mid bullet s o macr [image] ad mid bullet schwa n [image] o macr mid bullet m schwa }
Myxobacterales [MICROBIOLOGY] An order of gliding bacteria; unicellular, gram-negative rods embedded in a layer of slime and capable of gliding movement; form fruiting bodies containing resting cells (myxospores) under certain environmental conditions.
{ [image] mik mid bullet s schwa [image] bak mid bullet t schwa [image] r a macr mid bullet l [image] z }
myxochondrofibrosarcoma [MEDICINE] A sarcoma composed of anaplastic myxoid, chondroid, and fibrous cells.
{ brvbar mik mid bullet s schwa brvbar kän mid bullet dr o macr [image] f imacr mid bullet br schwa [image] sär [image] k o macr mid bullet m schwa }
Myxococcaceae [MICROBIOLOGY] A family of the order Myxobacterales; vegetative cells are straight to slightly tapered, and spherical to ovoid microcysts (myxospores) are produced.
{ [image] mik mid bullet s schwa [image] käk [image] s a macr s mid bullet [image] [image] [image] }
myxofibroma of nerve sheath See neurofibroma
{ [image] mik mid bullet s schwa [image] f imacr [image] br o macr mid bullet m schwa schwa v [image] n schwa rv [image] sh [image] th }
Myxogastromycetidae [MYCOLOGY] A large subclass of plasmodial slime molds (Myxomycetes).
{ brvbar mik mid bullet s schwa [image] gas mid bullet tr o macr [image] m imacr [image] sed mid bullet schwa [image] d [image] }
myxolipoma See liposarcoma
{ [image] mik mid bullet s o macr mid bullet l imacr [image] p o macr mid bullet m schwa }
myxoma [MEDICINE] A benign tumor composed of mucinous connective tissue.
{ mik [image] s o macr mid bullet m schwa }
myxoma lipomatodes See liposarcoma
{ mik [image] s o macr mid bullet m schwa l imacr [image] p o macr mid bullet m schwa [image] t o macr mid bullet d [image] z }
myxomatosis [VETERINARY MEDICINE] A virus disease of rabbits producing fever, skin lesions resembling myxomas, and mucoid swelling of mucous membranes.
{ mik [image] s o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
Myxomycetes [BIOLOGY] Plasmodial (acellular or true) slime molds, a class of microorganisms of the division Mycota; they are on the borderline of the plant and animal kingdoms and have a noncellular, multinucleate, jellylike, creeping, assimilative stage (the plasmodium) which alternates with a myxameba stage.
{ [image] mik mid bullet s schwa [image] m imacr [image] s [image] d mid bullet [image] z }
Myxomycophyta [BOTANY] An order of microorganisms, equivalent to the Mycetozoia of zoological classification.
{ [image] mik mid bullet s schwa [image] m imacr [image] käf mid bullet schwa d mid bullet schwa }
Myxophaga [INVERTEBRATE ZOOLOGY] A suborder of the Coleoptera.
{ mik [image] säf mid bullet schwa mid bullet g schwa }
Myxophyceae [BOTANY] An equivalent name for the Cyanophyceae.
{ [image] mik mid bullet s schwa [image] f imacr mid bullet s [image] [image] [image] }
myxosarcoma [MEDICINE] A sarcoma whose parenchyma is composed of anaplastic myxoid cells.
{ [image] mik mid bullet s o macr mid bullet sär [image] k o macr mid bullet m schwa }
Myxosporida [INVERTEBRATE ZOOLOGY] An order of the protozoan class Myxosporidea characterized by the production of spores with one or more valves and polar capsules, and by possession of a single sporoplasm.
{ [image] mik mid bullet s schwa [image] sp [image] r mid bullet schwa mid bullet d schwa }
Myxosporidea [INVERTEBRATE ZOOLOGY] A class of the protozoan subphylum Cnidospora; members are parasitic in some fish, a few amphibians, and certain invertebrates.
{ [image] mik mid bullet s schwa mid bullet sp schwa [image] rid mid bullet [image] mid bullet schwa }
myxovirus [VIROLOGY] A group of ribonucleic-acid animal viruses characterized by hemagglutination and hemadsorption; includes influenza and fowl plague viruses and the paramyxoviruses.
{ [image] mik mid bullet s schwa v imacr mid bullet r schwa s }
Myzopodidae [VERTEBRATE ZOOLOGY] A monospecific order of insectivorous bats (Chiroptera) containing the Old World disk-winged bat of Madagascar; characterized by long ears and by a vestigial thumb with a monostalked sucking disk.
{ m imacr mid bullet z schwa päd mid bullet schwa d }
myzorhynchus [INVERTEBRATE ZOOLOGY] An apical sucker on the scolex of certain tapeworms.
{ m imacr mid bullet z schwa ri engi mid bullet k schwa s }
Myzostomaria [INVERTEBRATE ZOOLOGY] An aberrant group of Polychaeta; most are greatly depressed, broad, and very small, and true segmentation is delayed or absent in the adult; all are parasites of echinoderms.
{ m imacr mid bullet z schwa mid bullet st schwa mar mid bullet mid bullet schwa }
Myzostomidae [INVERTEBRATE ZOOLOGY] A monogeneric family of the Myzostomaria.
{ m imacr mid bullet z schwa stäm mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

magnetic variation [GEOPHYSICS] Small changes in the earth's magnetic field in time and space.
{ mag [image] ned mid bullet ik [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n }
magnetic vector See magnetic induction
{ mag [image] ned mid bullet ik [image] vek mid bullet t schwa r }
magnetic vector potential See vector potential
{ mag [image] ned mid bullet ik brvbar vek mid bullet t schwa r p schwa [image] ten mid bullet ch schwa l }
magnetic viscosity [ELECTROMAGNETISM] The existence of a time delay between a change in the magnetic field applied to a ferromagnetic material and the resulting change in magnetic induction which is too great to be explained by the existence of eddy currents.
[PLASMA PHYSICS] The effect, possessed by a magnetic field in the absence of sizable mechanical forces or electric fields, of damping motions of a conducting fluid perpendicular to the field similar to ordinary viscosity.
{ mag [image] ned mid bullet ik vis [image] käs mid bullet schwa d mid bullet [image] }
magnetic wave [SOLID-STATE PHYSICS] The spread of magnetization from a small portion of a substance where an abrupt change in the magnetic field has taken place.
{ mag [image] ned mid bullet ik [image] w a macr v }
magnetic wave device [ELECTROMAGNETISM] A device that depends on magnetoelastic or magnetostatic wave propagation through or on the surface of a magnetic or dielectric material.
{ mag [image] ned mid bullet ik brvbar w a macr v di [image] v imacr s }
magnetic well [PLASMA PHYSICS] A configuration of magnetic fields used to contain a plasma in controlled fusion experiments, in which the plasma is confined in a central region surrounded by fields which keep it from escaping in any direction.
{ mag [image] ned mid bullet ik [image] wel }
magnetic wind direction [METEOROLOGY] The direction, with respect to magnetic north, from which the wind is blowing; distinguished from true wind direction.
{ mag [image] ned mid bullet ik [image] wind d schwa [image] rek mid bullet sh schwa n }
magnetic wire [MATERIALS] A wire made from magnetic material suitable for magnetic recording.
{ mag [image] ned mid bullet ik [image] w imacr r }
magnetic x-ray scattering [ELECTROMAGNETISM] A process in which the electric and magnetic fields of incident x-rays interact with electronic magnetic moments, giving rise to magnetic reradiation.
{ mag [image] ned mid bullet ik [image] eks [image] r a macr [image] skad mid bullet schwa mid bullet ri engi }
magnetism [PHYSICS] Phenomena involving magnetic fields and their effects upon materials.
{ [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
magnetite [MINERALOGY] An opaque iron-black and streak-black isometric mineral and member of the spinel structure type, usually occurring in octahedrals or in granular to massive form; hardness is 6 on Mohs scale, and specific gravity is 5.20.Also known as magnetic iron ore; octahedral iron ore.
{ [image] mag mid bullet n schwa [image] t imacr t }
magnetization [ELECTROMAGNETISM] 1. The property and in particular, the extent of being magnetized; quantitatively, the magnetic moment per unit volume of a substance.Also known as magnetic dipole density; magnetization intensity. 2. The process of magnetizing a magnetic material.
{ [image] mag mid bullet n schwa d mid bullet schwa [image] z a macr mid bullet sh schwa n }
magnetization curve See B-H curve; normal magnetization curve
{ [image] mag mid bullet n schwa d mid bullet schwa [image] z a macr mid bullet sh schwa n [image] k schwa rv }
magnetization intensity See magnetization
{ [image] mag mid bullet n schwa d mid bullet schwa [image] z a macr mid bullet sh schwa n in [image] ten mid bullet s schwa d mid bullet [image] }
magnetizing current [ELECTRICITY] The current that flows through the primary winding of a power transformer when no loads are connected to the secondary winding; this current establishes the magnetic field in the core and furnishes energy for the no-load power losses in the core.Also known as exciting current.
{ [image] mag mid bullet n schwa [image] tiz mid bullet i engi [image] k schwa mid bullet r schwa nt }
magnetizing force See magnetic field strength
{ [image] mag mid bullet n schwa [image] t imacr z mid bullet i engi [image] f [image] rs }
magnet keeper See keeper
{ [image] mag mid bullet n schwa t [image] k [image] p mid bullet schwa r }
magneto [ELECTRICITY] An alternating-current generator that uses one or more permanent magnets to produce its magnetic field; frequently used as a source of ignition energy on tractor, marine, industrial, and aviation engines.Also known as magnetoelectric generator.
{ mag [image] n [image] d mid bullet o macr }
magnetoacoustics [PHYSICS] The study of the effects of magnetic fields on acoustical phenomena, such as various oscillations in the attenuation of ultrasonic sound waves by a crystal placed in a magnetic field at a very low temperature, as the magnetic field strength or sound frequency is varied.
{ mag brvbar n [image] d mid bullet o macr mid bullet schwa [image] kü mid bullet stiks }
magnetoaerodynamics [PLASMA PHYSICS] Study of the properties and characteristics of, and the forces exerted by, highly ionized air and other gases; applied principally to study of reentering ballistic missiles and spacecraft.
{ mag brvbar n [image] d mid bullet o macr brvbar er mid bullet o macr mid bullet d imacr [image] nam mid bullet iks }
magneto anemometer [ENGINEERING] A cup anemometer with its shaft mechanically coupled to a magnet; both the frequency and amplitude of the voltage generated are proportional to the wind speed, and may be indicated or recorded by suitable electrical instruments.
{ mag [image] n [image] d mid bullet o macr [image] an mid bullet schwa [image] mäm mid bullet schwa d mid bullet schwa r }
magnetocaloric effect [THERMODYNAMICS] The reversible change of temperature accompanying the change of magnetization of a ferromagnetic material.
{ mag brvbar n [image] d mid bullet o macr mid bullet k schwa [image] l [image] r mid bullet ik i [image] fekt }
magnetocardiograph [MEDICINE] An instrument that records the intensity of the magnetic field of the heart as produced by currents sent through the body by measuring the voltages associated with each heart beat.Abbreviated MCG.
{ mag brvbar n [image] d mid bullet o macr [image] kär mid bullet d [image] mid bullet schwa [image] graf }
magnetochemistry [PHYSICAL CHEMISTRY] A branch of chemistry which studies the interrelationship between the bulk magnetic properties of a substance and its atomic and molecular structure.
{ mag brvbar n [image] d mid bullet o macr [image] kem mid bullet schwa mid bullet str [image] }
magnetoelastic coupling [SOLID-STATE PHYSICS] The interaction between the magnetization and the strain of a magnetic material.
{ mag brvbar n [image] d mid bullet o macr mid bullet i [image] las mid bullet tik [image] k schwa p mid bullet li engi }
magnetoelasticity [SOLID-STATE PHYSICS] Phenomenon in which an elastic strain alters the magnetization of a ferromagnetic material.
{ mag brvbar n [image] d mid bullet o macr [image] i [image] las [image] tis mid bullet schwa d mid bullet [image] }
magnetoelectric effect [SOLID-STATE PHYSICS] A linear coupling between magnetization and polarization found in certain magnetic ferroelectrics, such as BaMnF4 at low temperatures.
{ mag brvbar n [image] d mid bullet o macr mid bullet i [image] lek mid bullet trik i [image] fekt }
magnetoelectric generator See magneto
{ mag brvbar n [image] d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
magnetoelectricity [ELECTROMAGNETISM] Magnetic techniques for generating voltages, such as in an ordinary generator.
[SOLID-STATE PHYSICS] The appearance of an electric field in certain substances, such as chromic oxide (Cr2O3), when they are subjected to a static magnetic field.
{ mag brvbar n [image] d mid bullet o macr mid bullet i [image] lek [image] tris mid bullet schwa d mid bullet [image] }
magnetoencephalography [MEDICINE] A method to detect the brain's electrical activity with a superconducting magnet.
{ mag [image] n [image] d mid bullet o macr mid bullet in [image] sef mid bullet schwa [image] läg mid bullet r schwa mid bullet f [image] }
magnetofluid [PHYSICAL CHEMISTRY] A Newtonian or shear-thinning fluid whose flow properties become viscoplastic when it is modulated by a magnetic field.
{ brvbar mag mid bullet n schwa d mid bullet o macr [image] flü mid bullet schwa d }
magnetofluid dynamics [PHYSICS] 1. The study of the motion of an electrically conducting metal, such as mercury, in the presence of electric and magnetic fields. 2. See magnetohydrodynamics
{ brvbar mag mid bullet n schwa d mid bullet o macr [image] flü mid bullet schwa d d imacr [image] nam mid bullet iks }
magnetogalvanic effect See galvanomagnetic effect
{ mag [image] n [image] d mid bullet o macr mid bullet gal [image] van mid bullet ik i [image] fekt }
magnetogas dynamics [PLASMA PHYSICS] The science of motion in a plasma under the influence of mechanical, electric, and magnetic forces.
{ mag [image] n [image] d mid bullet o macr [image] gas d imacr [image] nam mid bullet iks }
magnetograph [ELECTROMAGNETISM] A set of three variometers attached to a suitable recording unit, which records the components of the magnetic field vector in each of three perpendicular directions.
{ mag [image] ned mid bullet schwa [image] graf }
magnetohydrodynamic arcjet [AEROSPACE ENGINEERING] An electromagnetic propulsion system utilizing a plasma that is heated in an electric arc and then adiabatically expanded through a nozzle and further accelerated by a crossed electric and magnetic field.
{ mag brvbar n [image] d mid bullet o macr [image] h imacr mid bullet dr schwa mid bullet d imacr [image] n a macr m mid bullet ik [image] ärk [image] jet }
magnetohydrodynamic electromagnetic pulse [ELECTROMAGNETISM] A relatively slow pulse of electromagnetic radiation generated by a nuclear explosion, and comprising magnetic bubble electromagnetic pulse and atmospheric heave electromagnetic pulse.
{ mag brvbar n [image] d mid bullet o macr [image] h imacr mid bullet dr o macr mid bullet d imacr [image] nam mid bullet ik i brvbar lek mid bullet tr o macr mid bullet mag brvbar ned mid bullet ik [image] p schwa ls }
magnetohydrodynamic generator [ELECTRICITY] A system for generating electric power in which the kinetic energy of a flowing conducting fluid is converted to electric energy by a magnetohydrodynamic interaction.Abbreviated MHD generator.
{ mag brvbar n [image] d mid bullet o macr [image] h imacr mid bullet dr schwa mid bullet d imacr [image] n a macr m mid bullet ik [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
magnetohydrodynamic instability [PLASMA PHYSICS] An instability of a plasma in which the plasma expands while moving into a region of weaker magnetic field, until it is expelled from the field.Also known as hydromagnetic instability.
{ mag brvbar n [image] d mid bullet o macr [image] h imacr mid bullet dr schwa mid bullet d imacr [image] n a macr m mid bullet ik [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
magnetohydrodynamics [PHYSICS] The study of the dynamics or motion of an electrically conducting fluid, such as an ionized gas or liquid metal, interacting with a magnetic field.Abbreviated MHD.Also known as hydromagnetics; magnetofluid dynamics.
{ mag brvbar n [image] d mid bullet o macr [image] h imacr mid bullet dr schwa mid bullet d imacr [image] nam mid bullet iks }
magnetohydrodynamic stability [PLASMA PHYSICS] The condition of a plasma in which fluctuations in density, pressure, velocity, or the distribution of particles in phase space, die out rather than increase.Also known as hydromagnetic stability.
{ mag brvbar n [image] d mid bullet o macr [image] h imacr mid bullet dr schwa mid bullet d imacr [image] nam mid bullet ik st schwa [image] bil mid bullet schwa d mid bullet [image] }
magnetohydrodynamic turbulence [PLASMA PHYSICS] Motion of a plasma in which velocities and pressures fluctuate irregularly.
{ mag brvbar n [image] d mid bullet o macr [image] h imacr mid bullet dr schwa mid bullet d imacr [image] nam mid bullet ik [image] t schwa r mid bullet by schwa mid bullet l schwa ns }
magnetohydrodynamic wave [PHYSICS] Wave motion in an electrically conducting fluid, such as plasma or liquid metal, in a strong magnetic field at a frequency much less than that of the ion cyclotron frequency.Also known as hydromagnetic wave.
{ mag brvbar n [image] d mid bullet o macr [image] h imacr mid bullet dr schwa mid bullet d imacr [image] nam mid bullet ik [image] w a macr v }
magneto ignition system [ELECTROMAGNETISM] An ignition system in which the voltage required to cause a flow of current in the primary winding of the ignition coil is generated by a set of permanent magnets, instead of being supplied by a battery.
{ mag [image] n [image] d mid bullet o macr ig [image] nish mid bullet schwa n [image] sis mid bullet t schwa m }
magnetoionic duct [GEOPHYSICS] Duct along the geomagnetic lines of force which exhibits waveguide characteristics for radio-wave propagation between conjugate points on the earth's surface.
{ mag brvbar n [image] d mid bullet o macr mid bullet imacr [image] än mid bullet ik [image] d schwa kt }
magnetoionic theory [GEOPHYSICS] The theory of the combined effect of the earth's magnetic field and atmospheric ionization on the propagation of electromagnetic waves.
{ mag brvbar n [image] d mid bullet o macr mid bullet imacr [image] än mid bullet ik [image] th [image] mid bullet schwa mid bullet r [image] }
magnetoionic wave component [GEOPHYSICS] Either of the two elliptically polarized wave components into which a linearly polarized wave incident on the ionosphere is separated because of the earth's magnetic field.
{ mag brvbar n [image] d mid bullet o macr mid bullet imacr [image] än mid bullet ik [image] w a macr v k schwa m [image] p o macr mid bullet n schwa nt }
magnetomechanical factor [PHYSICS] The gyromagnetic ratio of an atom or substance (magnetic dipole moment divided by angular momentum) divided by the quantity e/2mc, where e and m are the charge (in esu, or electrostatic units) and mass of the electron respectively, and c is the speed of light.Also known as g factor.
{ mag brvbar n [image] d mid bullet o macr mid bullet mi [image] kan mid bullet schwa mid bullet k schwa l [image] fak mid bullet t schwa r }
magnetomechanics [PHYSICS] The study of the effects which the magnetization of a material and its strain have on each other.
{ mag brvbar n [image] d mid bullet o macr mid bullet mi [image] kan mid bullet iks }
magnetometer [ENGINEERING] An instrument for measuring the magnitude and sometimes also the direction of a magnetic field, such as the earth's magnetic field.
{ [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
magnetomotive force [ELECTROMAGNETISM] The work that would be required to carry a magnetic pole of unit strength once around a magnetic circuit.Abbreviated mmf.
{ mag brvbar n [image] d mid bullet o macr [image] m o macr d mid bullet iv [image] f o macr rs }
magneton [PHYSICS] A unit of magnetic moment used for atomic, molecular, or nuclear magnets, such as the Bohr magneton, Weiss magneton, or nuclear magneton.
{ [image] mag mid bullet n schwa [image] tän }
magneton number [PHYSICS] The ratio of the magnetic moment per atom, ion, or molecule of a paramagnetic or ferromagnetic material to the Bohr magneton.
{ [image] mag mid bullet n schwa [image] tän [image] n schwa m mid bullet b schwa r }
magnetooptical modulator [ELECTROMAGNETISM] An arrangement for modulating a beam of light by passing it through a single crystal of yttrium iron garnet, which provides intensity modulation by using a magnetic field to produce optical rotation.
{ mag brvbar n [image] d mid bullet o macr brvbar äp mid bullet t schwa mid bullet k schwa l [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
magnetooptical shutter [OPTICS] A device in which light passes through crossed Nicol prisms and a glass cell containing a liquid displaying the Faraday effect between the prisms; light can pass through the system only when a magnetic field is applied to the cell at an angle of 45° to the polarization planes of both prisms.
{ mag brvbar n [image] d mid bullet o macr brvbar äp mid bullet t schwa mid bullet k schwa l [image] sh schwa d mid bullet schwa r }
magnetooptical switch [COMPUTER SCIENCE] A thin-film modulator which acts on a laser beam by polarization, causing the beam to emerge from the output prism at a different angle.
{ mag brvbar n [image] d mid bullet o macr brvbar äp mid bullet t schwa mid bullet k schwa l [image] swich }
magnetooptic Kerr effect [OPTICS] Changes produced in the optical properties of a reflecting surface of a ferromagnetic substance when the substance is magnetized; this applies especially to the elliptical polarization of reflected light, when the ordinary rules of metallic reflection would give only plane polarized light.Also known as Kerr magnetooptical effect.
{ mag brvbar n [image] d mid bullet o macr brvbar äp mid bullet tik [image] k schwa r i [image] fekt }
magnetooptic material [OPTICS] A material whose optical properties are changed by an applied magnetic field.
{ mag brvbar n [image] d mid bullet o macr brvbar äp mid bullet tik m schwa [image] tir mid bullet [image] mid bullet schwa l }
magnetooptics [OPTICS] The study of the effect of a magnetic field on light passing through a substance in the field.
{ mag brvbar n [image] d mid bullet o macr brvbar äp mid bullet tiks }
magnetopause [GEOPHYSICS] A boundary that marks the transition from the earth's magnetosphere to the interplanetary medium.
{ mag [image] n [image] d mid bullet schwa [image] p [image] z }
magnetoplasmadynamics [ELECTROMAGNETISM] The generation of electric current by shooting a beam of ionized gas through a magnetic field, to give the same effect as moving copper bars near a magnet.
{ mag brvbar n [image] d mid bullet schwa [image] plaz mid bullet m schwa mid bullet d imacr [image] nam mid bullet iks }
magnetoplumbite [MINERALOGY] (Pb,Mn)2Fe6O11 Black mineral consisting of a ferric oxide of plumbite and manganese, and occurring in acute metallic hexagonal crystals.
{ mag [image] n [image] d mid bullet schwa [image] pl schwa m [image] b imacr t }
magnetoresistance [ELECTROMAGNETISM] The change in electrical resistance produced in a current-carrying conductor or semiconductor on application of a magnetic field.
{ mag brvbar n [image] d mid bullet o macr mid bullet ri zis mid bullet t schwa ns }
magnetoresistivity [ELECTROMAGNETISM] The change in resistivity produced in a current-carrying conductor or semiconductor on application of a magnetic field.
{ mag n d mid bullet o macr mid bullet ri zis tiv mid bullet schwa d mid bullet }
magnetoresistor [ELECTRONICS] Magnetic field-controlled variable resistor.
{ mag brvbar n d mid bullet o macr mid bullet ri zis mid bullet t schwa r }
magnetosheath [GEOPHYSICS] The relatively thin region between the earth's magnetopause and the shock front in the solar wind.
{ mag n d mid bullet schwa sh th }
magnetosphere [GEOPHYSICS] The region of the earth in which the geomagnetic field plays a dominant part in controlling the physical processes that take place; it is usually considered to begin at an altitude of about 60 miles (100 kilometers) and to extend outward to a distant boundary that marks the beginning of interplanetary space.
{ mag n d mid bullet schwa sfir }
magnetospheric plasma [GEOPHYSICS] A low-energy plasma with particle energies less than a few electronvolts that permeates the entire region of the earth's magnetosphere.
{ mag n d mid bullet schwa sfir mid bullet ik plaz mid bullet m schwa }
magnetospheric ring current [GEOPHYSICS] A belt of charged particles around the earth whose perturbations give rise to ionospheric storms.
{ mag n d mid bullet schwa sfir mid bullet ik brvbar ri engi k schwa mid bullet r schwa nt }
magnetospheric substorm [GEOPHYSICS] A disturbance of particles and magnetic fields in the magnetosphere; occurs intermittently, lasts 1 to 3 hours, and is accompanied by various phenomena sensible from the earth's surface, such as intense auroral displays and magnetic disturbances, particularly in the nightside polar regions.
{ mag n d mid bullet schwa sfir mid bullet ik s schwa b st rm }
magnetostatic [ELECTROMAGNETISM] Pertaining to magnetic properties that do not depend upon the motion of magnetic fields.
{ mag brvbar n d mid bullet schwa brvbar stad mid bullet ik }
magnetostatic mode [SOLID-STATE PHYSICS] A spin wave in a magnetic material whose wavelength is greater than about one-tenth the size of the sample.
{ mag brvbar n d mid bullet schwa brvbar stad mid bullet ik m o macr d }
magnetostatics [ELECTROMAGNETISM] The study of magnetic fields that remain constant with time.Also known as static magnetism.
{ mag brvbar n d mid bullet o macr brvbar stad mid bullet iks }
magnetostatic shielding [ELECTROMAGNETISM] The use of an enclosure made of a high-permeability magnetic material to prevent a static magnetic field outside the enclosure from reaching objects inside it, or to confine a magnetic field within the enclosure.Also known as magnetic shielding.
{ mag brvbar n d mid bullet o macr brvbar stad mid bullet ik sh ld mid bullet i engi }
magnetostratigraphy [GEOLOGY] A branch of stratigraphy in which sedimentary successions are described and interpreted in terms of remanent magnetization.
{ mag brvbar ned mid bullet o macr mid bullet str schwa tig mid bullet r schwa mid bullet f }
magnetostriction [ELECTROMAGNETISM] The dependence of the state of strain (dimensions) of a ferromagnetic sample on the direction and extent of its magnetization.
{ mag n d mid bullet o macr strik mid bullet sh schwa n }
magnetostriction transducer [ELECTROMAGNETISM] A transducer used with sonar equipment to change an alternating current to sound energy at the same frequency and to form the sound energy into a beam; its operation depends on the interaction between the magnetization and the deformation of a material having magnetostrictive properties.
{ mag n d mid bullet o macr strik mid bullet sh schwa n tranz dü mid bullet s schwa r }
magnetostrictive delay line [ELECTROMAGNETISM] A delay line made of nickel or other magnetostrictive material, in which the amount of delay is determined by a shock wave traveling through the length of the line at the speed of sound.
{ mag brvbar n d mid bullet o macr brvbar strik mid bullet tiv di l a macr l imacr n }
magnetostrictive filter [ELECTRONICS] Filter network which uses the magnetostrictive phenomena to form high-pass, low-pass, band-pass, or band- elimination filters; the impedance characteristic is the inverse of that of a crystal.
{ mag brvbar n d mid bullet o macr brvbar strik mid bullet tiv fil mid bullet t schwa r }
magnetostrictive loudspeaker [ENGINEERING ACOUSTICS] Loudspeaker in which the mechanical forces result from the deformation of a material having magnetostrictive properties.
{ mag brvbar n d mid bullet o macr brvbar strik mid bullet tiv la udot d sp k mid bullet schwa r }
magnetostrictive microphone [ENGINEERING ACOUSTICS] Microphone which depends for its operation on the generation of an electromotive force by the deformation of a material having magnetostrictive properties.
{ mag brvbar n d mid bullet o macr brvbar strik mid bullet tiv m imacr mid bullet kr schwa f o macr n }
magnetostrictive oscillator [ELECTRONICS] An oscillator whose frequency is controlled by a magnetostrictive element.
{ mag brvbar n d mid bullet o macr brvbar strik mid bullet tiv äs mid bullet schwa l a macr d mid bullet schwa r }
magnetostrictive resonator [SOLID-STATE PHYSICS] Ferromagnetic rod so designed that it can be excited magnetically into resonant vibration at one or more definite and known frequencies.
{ mag brvbar n d mid bullet o macr brvbar strik mid bullet tiv rez mid bullet schwa n a macr d mid bullet schwa r }
magnetostrictor [ELECTROMAGNETISM] A device for converting electric oscillations to mechanical oscillations by employing the property of magnetostriction.
{ mag brvbar n d mid bullet o macr brvbar strik mid bullet t schwa r }
magnetoswitchboard exchange [COMMUNICATIONS] A manual exchange at which the subscribers and operators call and clear by means of magnetoelectric generators.
{ mag n d mid bullet o macr swich b rd iks ch a macr nj }
magnetotail [GEOPHYSICS] The portion of the magnetosphere extending from earth in the direction away from the sun for a variable distance of the order of 1000 earth radii.
{ mag ned mid bullet o macr t a macr l }
magneto telephone set [ELECTRICITY] Local battery telephone set in which current for signaling by the telephone station is supplied from a local hand generator, usually a magneto.
{ mag n d mid bullet o macr tel mid bullet schwa f o macr n set }
magnet power [ELECTROMAGNETISM] The electric power supplied to the coils of an electromagnet.
{ mag mid bullet n schwa t pa udot mid bullet schwa r }
magnetron [ELECTRONICS] One of a family of crossed-field microwave tubes, wherein electrons, generated from a heated cathode, move under the combined force of a radial electric field and an axial magnetic field in such a way as to produce microwave radiation in the frequency range 1-40 gigahertz; a pulsed microwave radiation source for radar, and continuous source for microwave cooking.
{ mag mid bullet n schwa trän }
magnetron oscillator [ELECTRONICS] Oscillator circuit employing a magnetron tube.
{ mag mid bullet n schwa trän äs mid bullet schwa l a macr d mid bullet schwa r }
magnetron pulling [ELECTRONICS] Frequency shift of a magnetron caused by factors which vary the standing waves or the standing-wave ratio on the radio- frequency lines.
{ mag mid bullet n schwa trän p udot l mid bullet i engi }
magnetron pushing [ELECTRONICS] Frequency shift of a magnetron caused by faulty operation of the modulator.
{ mag mid bullet n schwa trän p udot sh mid bullet i engi }
magnetron vacuum gage [ELECTRONICS] A vacuum gage that is essentially a magnetron operated beyond cutoff in the vacuum being measured.
{ mag mid bullet n schwa trän vak mid bullet y schwa m g a macr j }
magnet wire [ELECTRICITY] The insulated copper or aluminum wire used in the coils of all types of electromagnetic machines and devices.
{ mag mid bullet n schwa t w imacr r }
magnification [OPTICS] 1. A measure of the effectiveness of an optical system in enlarging or reducing an image; the magnification may be lateral, longitudinal, or angular. 2. See lateral magnification
{ mag mid bullet n schwa mid bullet f schwa k a macr mid bullet sh schwa n }
magnifier See simple microscope
{ mag mid bullet n schwa f imacr mid bullet schwa r }
magnifying glass [OPTICS] 1. Any device that uses a simple lens which enlarges the object being viewed. 2. See simple microscope
{ mag mid bullet n schwa f imacr mid bullet i engi glas }
magnifying power [OPTICS] The ratio of the tangent of the angle subtended at the eye by an image formed by an optical system, to the tangent of the angle subtended at the eye by the corresponding object at a distance for convenient viewing.
{ mag mid bullet n schwa f imacr mid bullet i engi pa udot mid bullet schwa r }
magnistor [ELECTRONICS] A device that utilizes the effects of magnetic fields on injection plasmas in semiconductors such as indium antimonide.
{ mag nis mid bullet t schwa r }
magnitude [ASTRONOMY] The relative luminance of a celestial body; the smaller (algebraically) the number indicating magnitude, the more luminous the body.Also known as stellar magnitude.
[GEOPHYSICS] A measure of the amount of energy released by an earthquake.
[MATHEMATICS] See absolute value
{ mag mid bullet n schwa tüd }
magnitude method [ORDNANCE] Method of adjusting gunfire for range when the amount and direction of the deviation are known.
{ mag mid bullet n schwa tüd meth mid bullet schwa d }
magnitude ratio [ASTRONOMY] The ratio (2.512) of relative brightness of two celestial bodies differing in magnitude by 1.0.
{ mag mid bullet n schwa tüd brvbar r a macr mid bullet sh o macr }
magnitude system [ASTRONOMY] A system for designating the relative brightness of stars when photography is used; emulsions of different color sensitivities, used with color filters, permit measurements of starlight of different wavelengths with corresponding determination of magnitude at these wavelengths.
{ mag mid bullet n schwa tüd sis mid bullet t schwa m }
magno [METALLURGY] An alloy of 95.5% nickel and 4.5% manganese, used in the manufacture of incandescent lamps and radio tubes.
{ mag n o macr }
magnocellular [CYTOLOGY] Having large cell bodies; said of various nuclei of the central nervous system.
{ mag mid bullet n schwa sel mid bullet y schwa mid bullet l schwa r }
magnochromite See magnesiochromite
{ mag mid bullet n schwa kr o macr m imacr t }
magnoferrite See magnesioferrite
{ mag mid bullet n schwa fe r imacr t }
Magnolia [BOTANY] A genus of trees, the type genus of the Magnoliaceae, with large, chiefly white, yellow, or pinkish flowers, and simple, entire, usually large evergreen or deciduous alternate leaves.
{ mag n o macr l mid bullet y schwa }
Magnoliaceae [BOTANY] A family of dicotyledonous plants of the order Magnoliales characterized by hypogynous flowers with few to numerous stamens, stipulate leaves, and uniaperturate pollen.
{ mag n o macr mid bullet l a macr s mid bullet }
Magnoliales [BOTANY] The type order of the subclass Magnoliidae; members are woody plants distinguished by the presence of spherical ethereal oil cells and by a well-developed perianth of separate tepals.
{ mag n o macr mid bullet l a macr mid bullet l z }
Magnoliatae See Magnoliopsida
{ mag mid bullet n o macr l imacr mid bullet schwa t }
Magnoliidae [BOTANY] A primitive subclass of flowering plants in the class Magnoliopsida generally having a well-developed perianth, numerous centripetal stamens, and bitegmic, crassinucellate ovules.
{ mag mid bullet n o macr l imacr mid bullet schwa d }
Magnoliophyta [BOTANY] The angiosperms, a division of vascular seed plants having the ovules enclosed in an ovary and well-developed vessels in the xylem.
{ mag n o macr mid bullet l äf mid bullet schwa d mid bullet schwa }
Magnoliopsida [BOTANY] The dicotyledons, a class of flowering plants in the division Magnoliophyta generally characterized by having two cotyledons and net-veined leaves, with vascular bundles borne in a ring enclosing a pith.
{ mag n o macr mid bullet l äp mid bullet s schwa mid bullet d schwa }
magnon [SOLID-STATE PHYSICS] A quasi-particle which is introduced to describe small departures from complete ordering of electronic spins in ferro-, ferri-, antiferro-, and helimagnetic arrays.Also known as quantized spin wave.
{ mag nän }
magnophorite [MINERALOGY] NaKCaMg5Si8O23OH A monoclinic mineral composed of a basic silicate of sodium, potassium, calcium, and magnesium; member of the amphibole group.
{ mag mid bullet n schwa f r imacr t }
magnum [ANATOMY] Large, as in foramen magnum.
{ mag mid bullet n schwa m }
Magnus effect [FLUID MECHANICS] A force on a rotating cylinder in a fluid flowing perpendicular to the axis of the cylinder; the force is perpendicular to both flow direction and cylinder axis.Also known as Magnus force.
{ mäg mid bullet n schwa s i fekt }
Magnus force See Magnus effect
{ mäg mid bullet n schwa s f rs }
Magnus moment [FLUID MECHANICS] A torque associated with the Magnus effect, such as moments about the pitch and yaw axes of a missile or aircraft due to rotation about the roll axis.
{ mäg mid bullet n schwa s m o macr mid bullet m schwa nt }
mag-slip See synchro
{ mag slip }
maguey [MATERIALS] A fiber obtained from the agave (Agave cantala); maguey fibers are white, stiff, brilliant, and light in weight, and are used chiefly for binder twine.
{ m schwa g a macr }
mahlstick [GRAPHIC ARTS] A stick held in the palette hand of a painter and used as a support for his painting hand; it is a light rod of wood often with a leather-covered ball at one end.Also known as maulstick; rest stick.
{ m l stik }
mahogany [BOTANY] Any of several tropical trees in the family Meliaceae of the Geraniales.
[MATERIALS] The hard wood of these trees, especially the red or yellow-brown wood of the West Indies mahogany tree (Swietenia mahagoni).
{ m schwa häg mid bullet schwa mid bullet n }
mahogany acid [MATERIALS] A dark-colored mixture of sulfonic acid derived from petroleum; the salts are used as emulsifying agents and in lubricants.
{ m schwa häg mid bullet schwa mid bullet n as mid bullet schwa d }
mahogany soap [MATERIALS] The sodium salt of crude or refined petroleum sulfonic acids, used as flotation agents and to increase the oil absorption of mineral pigments in paint.
{ m schwa häg mid bullet schwa mid bullet n s o macr p }
mahubarana fat [MATERIALS] A pale-yellow solid oil, melting point 40-44°C, obtained from seeds of trees of the genus Boldoa; used for soaps and candles.
{ mä mid bullet h schwa mid bullet bä rä mid bullet n schwa fat }
maidenhead See hymen
{ m a macr d mid bullet schwa n hed }
maieusiophobia [PSYCHOLOGY] An abnormal fear of childbirth.
{ m a macr yü mid bullet s mid bullet schwa f o macr mid bullet b mid bullet schwa }
mail box [COMPUTER SCIENCE] 1. A portion of a computer's main storage that can be used to hold information about other devices. 2. Computer storage facilities designed to hold electronic mail.
{ m a macr l bäks }
Maillard reaction [BIOCHEMISTRY] A reaction in which the amino group in an amino acid tends to form condensation products with aldehydes; believed to cause the Browning reaction when an amino acid and a sugar coexist, evolving a characteristic flavor useful in food preparations.
{ m imacr yär r ak mid bullet sh schwa n }
mail merge [COMPUTER SCIENCE] The process of combining a form letter with a list of names and addresses to produce individualized letters.
{ m a macr l m schwa rj }
main [ELECTRICITY] 1. One of the conductors extending from the service switch, generator bus, or converter bus to the main distribution center in interior wiring. 2. See power transmission line
[ENGINEERING] A duct or pipe that supplies or drains ancillary branches.
{ m a macr n }
main-and-tail haulage [MINING ENGINEERING] A single-track haulage system that is operated by a haulage engine with two drums, each with a separate rope.
{ m a macr n schwa n t a macr l h l mid bullet ij }
main-and-transfer bus [ELECTRICITY] A substation switching arrangement similar to a single bus but with an additional transfer bus provided.
{ m a macr n schwa n tranz mid bullet f schwa r b schwa s }
main-band deoxyribonucleic acid [MOLECULAR BIOLOGY] A peak band of deoxyribonucleic acid obtained by density gradient centrifugation.
{ brvbar m a macr n brvbar band d äk mid bullet s r imacr mid bullet b o macr mid bullet nü kl mid bullet ik as mid bullet schwa d }
main bang [ELECTRONICS] Transmitted pulse, within a radar system.
{ m a macr n ba engi }
main bearing [MECHANICAL ENGINEERING] One of the bearings that support the crankshaft in an internal combustion engine.
{ brvbar m a macr n ber mid bullet i engi }
main clock See master clock
{ m a macr n kläk }
main controller [COMPUTER SCIENCE] A control unit assigned to direct the other control units in a computer system.
{ m a macr n k schwa n tr o macr mid bullet l schwa r }
main crosscut [MINING ENGINEERING] A crosscut that traverses the entire mining field and penetrates all deposits.
{ m a macr n kr s k schwa t }
main deck [NAVAL ARCHITECTURE] 1. The uppermost complete deck of a naval vessel extending over its entire length and width. 2. The uppermost deck of a merchant ship for which it is possible to close all openings securely.
{ m a macr n dek }
main diagonal See principal diagonal
{ brvbar m a macr n d imacr ag mid bullet schwa n mid bullet schwa l }
main distributing frame [ELECTRICITY] Frame which terminates the permanent outside lines entering the central office building on one side and the subscriber-line multiple cabling, trunk multiple cabling, and so on, used for associating an outside line with any desired terminal on the other side; it usually carries the control-office protective devices, and functions as a test point between line and office.Also known as main frame.
{ m a macr n di strib mid bullet y schwa d mid bullet i engi fr a macr m }
Maindroniidae [INVERTEBRATE ZOOLOGY] A family of wingless insects belonging to the Thysanura proper.
{ m a macr n mid bullet dr o macr n imacr mid bullet schwa d }
main effect [STATISTICS] The effect of the change in level of one factor in a factorial experiment measured independently of other variables.
{ brvbar m a macr n i fekt }
main entry [MINING ENGINEERING] The principal entry or set of entries driven through the coalbed from which cross entries, room entries, or rooms are turned.
{ m a macr n en mid bullet tr }
main exciter [ELECTRICITY] Exciter which supplies energy for the field excitation of a principal electric machine.
{ m a macr n ik s imacr d mid bullet schwa r }
main fans [MINING ENGINEERING] Fans that produce the general ventilating current of the mine, being of large capacity and permanently installed.
{ m a macr n fanz }
main firing [ENGINEERING] The firing of a round of shots by means of current supplied by a transformer fed from a main power supply.
{ m a macr n f imacr r mid bullet i engi }
main frame [COMPUTER SCIENCE] 1. A large computer. 2. The part of a computer that contains the central processing unit, main storage, and associated control circuitry. Also known as frame.
[ELECTRICITY] See main distributing frame
{ m a macr n fr a macr m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

main haulage [MINING ENGINEERING] The section of the haulage system which moves the coal from the secondary or intermediate haulage system to the shaft or mine opening.
{ [image] m a macr n [image] h [image] l mid bullet ij }
main haulage conveyor [MINING ENGINEERING] A conveyor used to transport material in the main haulage section of the mine, between the intermediate haulage conveyor and a car-loading point or the outside.
{ [image] m a macr n brvbar h o macr l mid bullet ij k schwa n [image] v a macr mid bullet schwa r }
main instruction buffer [COMPUTER SCIENCE] A section of storage in the instruction unit, 16 bytes in length, used to hold prefetched instructions.
{ [image] m a macr n in [image] str schwa k mid bullet sh schwa n [image] b schwa f mid bullet schwa r }
main joint See master joint
{ [image] m a macr n [image] j [image] int }
mainland [GEOGRAPHY] A continuous body of land that constitutes the main part of a country or continent.
{ [image] m a macr n mid bullet l schwa nd }
main-line locomotive [MINING ENGINEERING] A large, high-powered locomotive which hauls trains of cars over the main haulage system.
{ [image] m a macr n [image] l imacr n [image] l o macr mid bullet k schwa [image] m o macr d mid bullet iv }
main lobe See major lobe
{ [image] m a macr n [image] l o macr b }
main loop [COMPUTER SCIENCE] A set of instructions that constitute the primary structure of a repetitive computer program.
{ [image] m a macr n [image] lüp }
mainmast [NAVAL ARCHITECTURE] The principal mast of a sailing ship.
{ [image] m a macr n mid bullet m schwa st }
main memory See main storage
{ [image] m a macr n [image] mem mid bullet r [image] }
main path [COMPUTER SCIENCE] The principal branch of a routine followed by a computer in the process of carrying out the routine.
{ [image] m a macr n [image] path }
main program [COMPUTER SCIENCE] 1. The central part of a computer program, from which control may be transferred to various subroutines and to which control is eventually returned.Also known as main routine. 2. See executive routine
{ [image] m a macr n [image] pr o macr mid bullet gr schwa m }
main return [MINING ENGINEERING] The main return airway of a mine.
{ [image] m a macr n ri [image] t schwa rn }
main rope See pull rope
{ [image] m a macr n [image] r o macr p }
main-rope haulage system [MINING ENGINEERING] A system of haulage for hauling loaded trains of tubs or cars up, or lowering them down, a comparatively steep gradient which is not steep enough, in the latter case, for a self-acting incline.
{ [image] m a macr n [image] r o macr p [image] h [image] l mid bullet ij [image] sis mid bullet t schwa m }
main routine See executive routine; main program
{ [image] m a macr n rü [image] t [image] n }
mainsail [NAVAL ARCHITECTURE] The principal sail of a sailing vessel, carried on the mainmast.
{ [image] m a macr n mid bullet s schwa l }
main sequence [ASTRONOMY] The band in the spectrum luminosity diagram which has the great majority of stars; their energy derives from core burning of hydrogen into helium.
{ [image] m a macr n [image] s [image] mid bullet kw schwa ns }
main sequence star [ASTRONOMY] 1. Any of those stars in the smooth curve termed the main sequence in a Hertzsprung-Russell diagram. 2. See dwarf star
{ [image] m a macr n brvbar s [image] mid bullet kw schwa ns [image] stär }
main shaft [MECHANICAL ENGINEERING] The line of shafting receiving its power from the engine or motor and transmitting power to other parts.
{ [image] m a macr n [image] shaft }
main stage [AEROSPACE ENGINEERING] 1. In a multistage rocket, the stage that develops the greatest amount of the thrust, with or without booster engines. 2. In a single-stage rocket vehicle powered by one or more engines, the period when full thrust (at or above 90%) is attained. 3. A sustainer engine, considered as a stage after booster engines have fallen away.
{ [image] m a macr n [image] st a macr j }
main station [COMMUNICATIONS] Telephone station with a distinct call number designation, directly connected to a central office.
{ [image] m a macr n [image] st a macr mid bullet sh schwa n }
main storage [COMPUTER SCIENCE] A digital computer's principal working storage, from which instructions can be executed or operands fetched for data manipulation.Also known as main memory.
{ [image] m a macr n [image] st [image] r mid bullet ij }
main stream [HYDROLOGY] The principal or largest stream of a given area or drainage system.Also known as master stream; trunk stream.
{ [image] m a macr n [image] str [image] m }
main stroke See return streamer
{ [image] m a macr n [image] str o macr k }
main sweep [ELECTRONICS] On certain fire-control radar, the longest range scale available.
{ [image] m a macr n [image] sw [image] p }
maintainability [ENGINEERING] 1. The ability of equipment to meet operational objectives with a minimum expenditure of maintenance effort under operational environmental conditions in which scheduled and unscheduled maintenance is performed. 2. Quantitatively, the probability that an item will be restored to specified conditions within a given period of time when maintenance action is performed in accordance with prescribed procedures and resources.
{ m a macr n [image] t a macr mid bullet n schwa [image] bil mid bullet schwa d mid bullet [image] }
maintenance [INDUSTRIAL ENGINEERING] The upkeep of industrial facilities and equipment.
{ [image] m a macr nt mid bullet schwa n mid bullet schwa ns }
maintenance engineering [INDUSTRIAL ENGINEERING] The function of providing policy guidance for maintenance activities, and of exercising technical and management review of maintenance programs.
{ [image] m a macr nt mid bullet schwa n mid bullet schwa ns [image] en mid bullet j schwa [image] nir mid bullet i engi }
maintenance kit [ENGINEERING] A collection of items not all having the same basic name, which are of a supplementary nature to a major component or equipment; the items within the collection may provide replacement parts and facilitate such functions as inspection, test repair, or preventive types of maintenance, for the specific purpose of restoring and improving the operational status of a component or equipment comparable to its original capacity and efficiency.
{ [image] m a macr nt mid bullet schwa n mid bullet schwa ns [image] kit }
maintenance pack [COMPUTER SCIENCE] A disk drive that is used to store copies of computer programs for the purpose of applying and testing changes made in the course of software maintenance.
{ [image] m a macr nt mid bullet schwa n mid bullet schwa ns [image] pak }
maintenance routine [COMPUTER SCIENCE] A computer program designed to detect conditions which may give rise to a computer malfunction in order to assist a service engineer in performing routine preventive maintenance.
{ [image] m a macr nt mid bullet schwa n mid bullet schwa ns rü [image] t [image] n }
maintenance time [COMPUTER SCIENCE] The time required for both corrective and preventive maintenance of a computer or other components of a computer system.
{ [image] m a macr nt mid bullet schwa n mid bullet schwa ns [image] t imacr m }
maintenance vehicle [ENGINEERING] Vehicle used for carrying parts, equipment, and personnel for maintenance or evacuation of vehicles.
{ [image] m a macr nt mid bullet schwa n mid bullet schwa ns [image] v [image] mid bullet schwa mid bullet k schwa l }
main thermocline [OCEANOGRAPHY] A thermocline that is deep enough in the ocean to be unaffected by seasonal temperature changes in the atmosphere.Also known as permanent thermocline.
{ [image] m a macr n [image] th schwa r mid bullet m schwa [image] kl imacr n }
maize [BOTANY] Zea mays. Indian corn, a tall cereal grass characterized by large ears.
{ m a macr z }
Majac mill [MINING ENGINEERING] A mill for dry-grinding mica by means of fluid energy; consists of a chamber which contains two horizontal, directly opposing jets and into which mica is fed continuously from a screw conveyor.
{ [image] m imacr mid bullet äk [image] mil }
Majidae [INVERTEBRATE ZOOLOGY] The spider, or decorator, crabs, a family of decapod crustaceans included in the Brachyura; members are slow-moving animals that often conceal themselves by attaching seaweed and sessile animals to their carapace.
{ [image] maj mid bullet schwa [image] d [image] }
Majorana effect [OPTICS] The effect in which a transverse magnetic field acting on a colloidal solution, such as a sol of iron oxide, produces optical anisotropy, resulting in magnetic birefringence.
{ m a macr mid bullet j schwa [image] ran mid bullet schwa i [image] fekt }
Majorana force [NUCLEAR PHYSICS] A force between two nucleons postulated to explain various phenomena, which can be derived from a potential containing an operator which exchanges the nucleons' positions but not their spins.
{ [image] m a macr mid bullet j schwa [image] ran mid bullet schwa [image] f [image] rs }
Majorana neutrino [PARTICLE PHYSICS] A particle described by a wave function that satisfies the Dirac equation with mass equal to zero, and that is self-charge-conjugate.
{ [image] m a macr mid bullet j schwa [image] ran mid bullet schwa nü [image] tr [image] mid bullet n o macr }
major arc [MATHEMATICS] The longer of the two arcs produced by a secant of a circle.
{ [image] m a macr mid bullet j schwa r [image] ärk }
major assembly [ENGINEERING] A self-contained unit of individual identity; a completed assembly of component parts ready for operation, but utilized as a portion of, and intended for further installation in, an end item or major item.
{ [image] m a macr mid bullet j schwa r schwa [image] sem mid bullet bl [image] }
major axis [MATHEMATICS] The longer of the two axes with respect to which an ellipse is symmetric.
{ [image] m a macr mid bullet j schwa r [image] ak mid bullet s schwa s }
major combination [ORDNANCE] A single composite unit of mechanical equipment inherently complete for independent use and consisting of one or more major items; as issued, it is complete in respect to both equipment and spare parts, including items furnished by services other than the issuing service; for example, a tank, complete with armament, equipment, and spare parts.
{ [image] m a macr mid bullet j schwa r [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n }
major cycle [COMPUTER SCIENCE] The time interval between successive appearances of a given storage position in a serial-access computer storage.
{ [image] m a macr mid bullet j schwa r [image] s imacr mid bullet k schwa l }
major defect [INDUSTRIAL ENGINEERING] Defect which causes serious malfunctioning of a product.
{ [image] m a macr mid bullet j schwa r [image] d [image] [image] fekt }
major depression [PSYCHOLOGY] A type of affective disorder characterized by major episodes of depression without intervening manic episodes.
{ [image] m a macr mid bullet j schwa r di [image] presh mid bullet schwa n }
major diameter [DESIGN ENGINEERING] The largest diameter of a screw thread, measured at the crest for an external (male) thread and at the root for an internal (female) thread.
{ [image] m a macr mid bullet j schwa r d imacr [image] am mid bullet schwa d mid bullet schwa r }
major diatonic scale [ACOUSTICS] A diatonic scale in which the relative sizes of the sequence of intervals are approximately 2,2,1,2,2,2,1.
{ [image] m a macr mid bullet j schwa r brvbar d imacr mid bullet schwa brvbar tan mid bullet ik [image] sk a macr l }
major fog signal [NAVIGATION] A sound signal which has a normal range of reception in excess of 2 miles (3.2 kilometers), to aid watercraft in avoiding obstacles.
{ [image] m a macr mid bullet j schwa r [image] fäg [image] sig mid bullet n schwa l }
major fold [GEOLOGY] A large-scale fold with which minor folds are usually associated.
{ [image] m a macr mid bullet j schwa r [image] f o macr ld }
major gene [GENETICS] Any gene individually associated with pronounced phenotypic effects.
{ [image] m a macr mid bullet j schwa r [image] j [image] n }
major histocompatibility complex [IMMUNOLOGY] In vertebrates, a family of genes that encode cell surface glycoproteins that regulate interactions among cells of the immune system, some components of the complement system, and perhaps other related functions connected with intercell recognition.Abbreviated MHC.
{ [image] m a macr mid bullet j schwa r brvbar hi mid bullet st o macr mid bullet k schwa m [image] pad mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] käm [image] pleks }
major hysteria [PSYCHOLOGY] A conversion reaction manifested in movements that suggest a generalized convulsion.
{ [image] m a macr mid bullet j schwa r hi [image] ster mid bullet [image] mid bullet schwa }
major immunogene complex [IMMUNOLOGY] A genetic region containing loci that code for lymphocyte surface antigens, histocompatibility antigens, immune response gene products, and proteins of the complement system.Abbreviated MIC.
{ [image] m a macr mid bullet jar [image] schwa [image] myü mid bullet n schwa mid bullet j [image] n [image] käm [image] pleks }
major item [ORDNANCE] An end item, a group of end items individually classified by the responsible technical service, or an assembled group of items as procured or issued for a specific tactical role, excluding combinations required to complete the assigned tactical mission.
{ [image] m a macr mid bullet j schwa r [image] imacr d mid bullet schwa m }
majority [MATHEMATICS] A logic operator having the property that if P, Q, R are statements, then the function (P, Q, R, ... ) is true if more than half the statements are true, or false if half or less are true.
{ m schwa [image] jär mid bullet schwa d mid bullet [image] }
majority carrier [ELECTRONICS] The type of carrier, that is, electron or hole, that constitutes more than half the carriers in a semiconductor.
{ m schwa [image] jär mid bullet schwa d mid bullet [image] [image] kar mid bullet [image] mid bullet schwa r }
majority element See majority gate
{ m schwa [image] jär mid bullet schwa d mid bullet [image] [image] el mid bullet schwa mid bullet m schwa nt }
majority emitter [ELECTRONICS] Of a transistor, an electrode from which a flow of minority carriers enters the interelectrode region.
{ m schwa [image] jär mid bullet schwa d mid bullet [image] i [image] mid mid bullet schwa r }
majority gate [COMPUTER SCIENCE] A logic circuit which has one output and several inputs, and whose output is energized only if a majority of its inputs are energized.Also known as majority element; majority logic.
{ m schwa [image] jär mid bullet schwa d mid bullet [image] [image] g a macr t }
majority logic See majority gate
{ m schwa [image] jär mid bullet schwa d mid bullet [image] [image] läj mid bullet ik }
major joint See master joint
{ [image] m a macr mid bullet j schwa r [image] j [image] int }
major key [COMPUTER SCIENCE] The primary key for identifying a record.
{ [image] m a macr mid bullet j schwa r [image] k [image] }
major light [NAVIGATION] A light of high candlepower and reliability exhibited from a fixed structure ashore or on a marine site (except range lights).
{ [image] m a macr mid bullet j schwa r [image] l imacr t }
major lobe [ELECTROMAGNETISM] Antenna lobe indicating the direction of maximum radiation or reception.Also known as main lobe.
{ [image] m a macr mid bullet j schwa r [image] l o macr b }
major node [ELECTRICITY] A point in an electrical network at which three or more elements are connected together.Also known as junction.
{ [image] m a macr mid bullet j schwa r [image] n o macr d }
major operation [MEDICINE] An extensive, difficult, and potentially dangerous surgical procedure, usually requiring general anesthesia.
{ [image] m a macr mid bullet j schwa r [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
major planet [ASTRONOMY] Any of the four planets that are larger than earth: Jupiter, Saturn, Neptune, and Uranus.
{ [image] m a macr mid bullet j schwa r [image] plan mid bullet schwa t }
major relay station [ELECTRONICS] Tape relay station which has two or more trunk circuits connected thereto to provide an alternate route or to meet command requirements.
{ [image] m a macr mid bullet j schwa r [image] r [image] [image] l a macr [image] st a macr mid bullet sh schwa n }
major repair [ENGINEERING] Repair work on items of material or equipment that need complete overhaul or substantial replacement of parts, or that require special tools.
{ [image] m a macr mid bullet j schwa r ri [image] per }
major trough [METEOROLOGY] A long-wave trough in the large-scale pressure pattern of the upper troposphere.
{ [image] m a macr mid bullet j schwa r [image] tr [image] f }
major wave See long wave
{ [image] m a macr mid bullet j schwa r [image] w a macr v }
make [ELECTRICITY] Closing of relay, key, or other contact.
{ [image] m a macr k }
make-and-break circuit [ELECTRICITY] A circuit that is alternately opened and closed.
{ [image] m a macr k schwa n [image] br a macr k [image] s schwa r mid bullet k schwa t }
make-break operation [COMMUNICATIONS] A circuit operation in which there is a cessation of current flow as a pulse transmission occurs.
{ [image] m a macr k br a macr k äp mid bullet schwa r a macr mid bullet sh schwa n }
make-busy [COMMUNICATIONS] A switch whose activation makes a dial telephone line or group of telephone lines appear to be busy and thereby prevents completion of incoming calls.
{ m a macr k biz mid bullet }
make contact [ELECTRICITY] Contact of a device which closes a circuit upon the operation of the device (normally open).
{ m a macr k kän takt }
makeready [GRAPHIC ARTS] 1. The careful leveling of relief printing plates on the bed of the press so that they yield the best possible impression. 2. Final preparations and adjustments that must be made preliminary to printing, especially those that are required to compensate for irregularities in type or plates.
{ m a macr k brvbar red mid bullet }
make the land [NAVIGATION] To sight and approach or reach land from seaward.
{ m a macr k th schwa land }
makeup [GRAPHIC ARTS] The arrangement of lines of type and art into pages or sections of suitable length.
{ m a macr k schwa p }
makeup air [ENGINEERING] The volume of air required to replace air exhausted from a given space.
{ m a macr k schwa p er }
makeup gas [PETROLEUM ENGINEERING] Gas injected into a reservoir to maintain a constant pressure, thus preventing retrograde condensation.
{ m a macr k schwa p gas }
makeup time [COMPUTER SCIENCE] The time required to rerun programs on a computer because of operator errors and other problems.
{ m a macr k schwa p t imacr m }
makeup water [CHEMICAL ENGINEERING] Water feed needed to replace that which is lost by evaporation or leakage in a closed-circuit, recycle operation.
{ m a macr k schwa p w d mid bullet schwa r }
make way [NAVIGATION] To progress through the water.
{ m a macr k w a macr }
making current [ELECTRICITY] The peak value attained by the current during the first cycle after a switch, circuit breaker, or similar apparatus is closed.
{ m a macr k mid bullet i engi k schwa mid bullet r schwa nt }
making hole [PETROLEUM ENGINEERING] During a drilling operation, deepening the well bore, with reference to progress at a given time.
{ m a macr k mid bullet i engi brvbar h o macr l }
makroskelic [ANTHROPOLOGY] Being long-legged relative to the trunk length, with a skelic index of 95-100.
{ brvbar mak mid bullet r schwa brvbar skel mid bullet ik }
Maksutov-Schmidt telescope See meniscus-Schmidt telescope
{ mak sü t f shmit tel mid bullet schwa sk o macr p }
Maksutov system [OPTICS] A catadioptric telescope optical system capable of covering a large field (60° and more); used to survey large areas of the sky.
{ mak sü t f sis mid bullet t schwa m }
mal- [SCIENCE AND TECHNOLOGY] A combining form meaning bad, wrong, irregular, abnormal, inadequate.
{ mal }
Malachiidae [INVERTEBRATE ZOOLOGY] An equivalent name for Malyridae.
{ mal mid bullet schwa k imacr mid bullet schwa d }
malachite [MINERALOGY] Cu2CO3(OH)2 A bright-green monoclinic mineral consisting of a basic carbonate of copper and usually occurring in massive forms or in bundles of radiating fibers; specific gravity is 4.05, and hardness is 3.5-4 on Mohs scale.
{ mal mid bullet schwa k imacr t }
malacia [MEDICINE] Abnormal softening of tissues of an organ or other body structure.
{ m schwa l a macr sh mid bullet schwa }
Malacobothridia [INVERTEBRATE ZOOLOGY] A subclass of worms in the class Trematoda; members typically have one or two soft, flexible suckers and are endoparasitic in vertebrates and invertebrates.
{ mal mid bullet schwa mid bullet k o macr mid bullet b schwa thrid mid bullet mid bullet schwa }
Malacocotylea [INVERTEBRATE ZOOLOGY] The equivalent name for Digenea.
{ mal mid bullet schwa mid bullet k o macr käd mid bullet schwa l mid bullet schwa }
malacolite See diopside
{ mal mid bullet schwa mid bullet k schwa l imacr t }
malacology [INVERTEBRATE ZOOLOGY] The study of mollusks.
{ mal mid bullet schwa käl mid bullet schwa mid bullet j }
malacoplakia [MEDICINE] The accumulation of modified histiocytes (malacoplakia cells) to produce soft, pale, elevated plaques, usually in the urinary bladder of middle-aged women.
{ mal mid bullet schwa mid bullet k schwa pl a macr mid bullet k mid bullet schwa }
malacoplakia cell [PATHOLOGY] A large histiocyte, occasionally multinucleate and containing Michaelis-Gutmann calcospherules in the cytoplasm; seen in malacoplakia.
{ mal mid bullet schwa mid bullet k schwa pl a macr mid bullet k mid bullet schwa sel }
Malacopoda [INVERTEBRATE ZOOLOGY] A subphylum of invertebrates in the phylum Oncopoda.
{ mal mid bullet schwa käp mid bullet schwa mid bullet d schwa }
Malacopterygii [VERTEBRATE ZOOLOGY] An equivalent name for Clupeiformes in older classifications.
{ brvbar mal mid bullet schwa mid bullet k o macr mid bullet t schwa brvbar rij mid bullet imacr }
Malacostraca [INVERTEBRATE ZOOLOGY] A large, diversified subclass of Crustacea including shrimps, lobsters, crabs, sow bugs, and their allies; generally characterized by having a maximum of 19 pairs of appendages and trunk limbs which are sharply differentiated into thoracic and abdominal series.
{ mal mid bullet schwa kä mid bullet str schwa mid bullet k schwa }
maladie du sommeil See African sleeping sickness
{ mäl mid bullet schwa d dy udot s m a macr }
maladjustment [PSYCHOLOGY] Failure to conform or inadequate conformity due to the inability or a lack of motivation to change one's feelings or attitudes to adjust to the demands of the environment.
{ brvbar mal mid bullet schwa j schwa s mid bullet m schwa nt }
malady [MEDICINE] A disorder, disease, or illness.
{ mal mid bullet schwa d mid bullet }
malaise [MEDICINE] A general state of ill-being or the feeling of poor health.
{ m schwa l a macr z }
Malapteruridae [VERTEBRATE ZOOLOGY] A family of African catfishes in the suborder Siluroidei.
{ m schwa lap mid bullet t schwa r udot r mid bullet schwa d }
malar [ANATOMY] Of or pertaining to the cheek or to the zygomatic bone.
{ m a macr mid bullet l schwa r }
malar bone See zygomatic bone
{ m a macr mid bullet l schwa r b o macr n }
malaria [MEDICINE] A group of human febrile diseases with a chronic relapsing course caused by hemosporidian blood parasites of the genus Plasmodium, transmitted by the bite of the Anopheles mosquito.
{ m schwa ler mid bullet mid bullet schwa }
malaria pigment [PATHOLOGY] Dark-brown, amorphous, microcrystalline and birefringent pigment found in parasitized erythrocytes, especially with malarial parasites, and in littoral phagocytes of spleen, liver, and bone marrow.
{ m schwa ler mid bullet mid bullet schwa pig mid bullet m schwa nt }
malar stripe [VERTEBRATE ZOOLOGY] 1. The area extending from the corner of the mouth backward and down in birds. 2. Area on side of throat below the base of the lower mandible.
{ m a macr mid bullet l schwa r str imacr p }
malassimilation [MEDICINE] Faulty or inadequate assimilation.
{ mal mid bullet schwa sim mid bullet schwa l a macr mid bullet sh schwa n }
malate dehydrogenase See malic enzyme
{ ma l a macr t d h imacr mid bullet dr schwa mid bullet j schwa n a macr s }
malathion [ORGANIC CHEMISTRY] C10H19O6PS2 A yellow liquid, slightly soluble in water; malathion is the generic name for S-1,2- bis(ethoxycarbonyl)ethyl O,O-dimethylphosphorodithioate; used as an insecticide.
{ mal mid bullet schwa th imacr än }
Malayan filariasis [MEDICINE] Filariasis of humans caused by Brugia malayi, transmitted by Mansonia and Anopheles mosquitoes.
{ m schwa l a macr mid bullet schwa n fil mid bullet schwa r imacr mid bullet schwa mid bullet s schwa s }
malchite [PETROLOGY] A fine-grained lamprophyre with small, rare phenocrysts or hornblende, labradorite, and sometimes biotite embedded in a matrix of hornblende, andesine, and some quartz.
{ mal k imacr t }
Malcidae [INVERTEBRATE ZOOLOGY] A small family of Ethiopian and Oriental hemipternan insects in the superfamily Pentatomorpha.
{ mal mid bullet s schwa d }
Malcodermata [INVERTEBRATE ZOOLOGY] The equivalent name for Cantharoidea.
{ mal mid bullet k o macr d schwa r mid bullet m schwa d mid bullet schwa }
Maldanidae [INVERTEBRATE ZOOLOGY] The bamboo worms, a family of mud-swallowing annelids belonging to the Sedentaria.
{ mal dan mid bullet schwa d }
Maldaninae [INVERTEBRATE ZOOLOGY] A subfamily of the Maldanidae distinguished by cephalic and anal plaques with the anal aperture located dorsally.
{ mal dan mid bullet schwa n }
mal de pinto See pinta
{ mal de pin mid bullet t o macr }
maldonite [MINERALOGY] Au2Bi A pinkish silver-white mineral consisting of gold and bismuth; occurs in massive granular form.
{ mal mid bullet d schwa n imacr t }
male [BOTANY] A flower lacking pistils.
[ZOOLOGY] 1. Of or pertaining to the sex that produces spermatozoa. 2. An individual of this sex.
{ m a macr l }
maleate [ORGANIC CHEMISTRY] An ester or salt of maleic acid.
{ m schwa l a macr t }
male climacteric [PHYSIOLOGY] A condition presumably due to loss of testicular function, associated with an elevated urinary excretion of gonadotropins and symptoms of loss of sexual desire and potency, hot flashes, and vasomotor instability.
{ m a macr l kl schwa mak mid bullet t schwa mid bullet rik }
male connector [ELECTRICITY] An electrical connector with protruding contacts for joining with a female connector.
{ m a macr l k schwa nek mid bullet t schwa r }
male heterogamety [GENETICS] Having paired sex chromosomes of unequal sizes in the male.
{ m a macr l brvbar hed mid bullet schwa mid bullet r o macr brvbar gam mid bullet schwa d mid bullet }
male homogamety [GENETICS] Having the paired sex chromosomes of equal size in the male.
{ m a macr l brvbar h o macr mid bullet m o macr brvbar gam mid bullet schwa d mid bullet }
maleic acid [ORGANIC CHEMISTRY] HOOCCH:CHCOOH A colorless, crystalline dibasic acid; soluble in water, acetone, and alcohol; melting point 130-131°C; used in textile processing, and as an oil and fat preservative.
{ m schwa l a macr mid bullet ik as mid bullet schwa d }
maleic anhydride [ORGANIC CHEMISTRY] C4H2O3 Colorless crystals, soluble in acetone, hydrolyzing in water; used to form polyester resins.Also known as 2,5-furandione.
{ m schwa l a macr mid bullet ik an h imacr dr imacr d }
maleic hydrazide [ORGANIC CHEMISTRY] C4N2H4O2 Solid material, decomposing at 260°C; slightly soluble in alcohol and water; used as a weed killer and growth inhibitor.
{ m schwa l a macr mid bullet ik h imacr mid bullet dr schwa z imacr d }
malenclave [HYDROLOGY] A body of contaminated groundwater surrounded by uncontaminated water.
{ mal än kl a macr v }
male pseudohermaphroditism See androgyny
{ m a macr l süd mid bullet o macr mid bullet h schwa r maf mid bullet r schwa did iz mid bullet schwa m }
male sterility [PHYSIOLOGY] The condition in which male gametes are absent, deficient in number, or nonfunctional.
{ m a macr l st schwa ril mid bullet schwa d mid bullet }
male Turner's syndrome See Ullrich-Turner syndrome
{ m a macr l t schwa r mid bullet n schwa rz sin dr o macr m }
malezal swamp [ECOLOGY] A swamp resulting from drainage of water over an extensive plain with a slight, almost imperceptible slope.
{ m schwa l z mid bullet schwa l swämp }
malformation [MEDICINE] A deformity of a part of the body resulting from abnormal development.
{ mal mid bullet f schwa r m a macr mid bullet sh schwa n }
malfunction [SCIENCE AND TECHNOLOGY] Failure to function normally.
{ mal f schwa engi k mid bullet sh schwa n }
malfunction routine [COMPUTER SCIENCE] A program used in troubleshooting.
{ mal f schwa engi k mid bullet sh schwa n rü t n }
malic acid [BIOCHEMISTRY] COOH.CH2.CHOH.COOH Hydroxysuccinic acid: a dibasic hydroxy acid existing in two optically active isomers and a racemic form; found in apples and many other fruits.
{ mal mid bullet ik as mid bullet schwa d }
malic dehydrogenase [BIOCHEMISTRY] An enzyme in the Krebs cycle that catalyzes the conversion of l-malic acid to oxaloacetic acid.
{ mal mid bullet ik d h imacr mid bullet dr schwa mid bullet j schwa n a macr s }
malic enzyme [BIOCHEMISTRY] An enzyme which utilizes nicotinamide-adenine dinucleotide phosphate (NADP) to catalyze the oxidative decarboxylation of malic acid to pyruvic acid and carbon dioxide.Also known as malate dehydrogenase.
{ mal mid bullet ik en z imacr m }
malignant [CYTOLOGY] Pertaining to cells that have undergone phenotypic transformation by oncogenes or protooncogenes.
[MEDICINE] 1. Endangering the life or health of an individual. 2. Of or pertaining to the growth and proliferation of certain neoplasms which terminate in death if not checked by treatment.
{ m schwa l imacr g mid bullet n schwa nt }
malignant adenoma [MEDICINE] A neoplasm which resembles an adenoma cytologically and gives rise to metastases.
{ m schwa l imacr g mid bullet n schwa nt ad mid bullet schwa n o macr mid bullet m schwa }
malignant catarrh [VETERINARY MEDICINE] A catarrhal fever of cattle caused by a virus and characterized by acute inflammation and edema of the respiratory and digestive systems.
{ m schwa l imacr g mid bullet n schwa nt k schwa tär }
malignant disease [MEDICINE] Any disease that endangers the life of an individual over a short period of time, especially cancer.
{ m schwa l imacr g mid bullet n schwa nt di z z }
malignant edema [VETERINARY MEDICINE] Inflammatory edema associated with certain infections, especially an acute wound infection in wild and domestic animals.
{ m schwa l imacr g mid bullet n schwa nt i d mid bullet m schwa }
malignant embolus [MEDICINE] A blood-borne mass of malignant cells which have become dislodged from the parent neoplasm.
{ m schwa l imacr g mid bullet n schwa nt em mid bullet b schwa mid bullet l schwa s }
malignant glaucoma [MEDICINE] A form of glaucoma associated with severe pain and rapidly leading to blindness.
{ m schwa l imacr g mid bullet n schwa nt gla udot k o macr mid bullet m schwa }
malignant hypertension [MEDICINE] A severe form of hypertension with a rapid course leading to progressive cardiac and renal vascular disease.Also known as accelerated hypertension.
{ m schwa l imacr g mid bullet n schwa nt h imacr mid bullet p schwa r ten mid bullet ch schwa n }
malignant malaria See falciparum malaria
{ m schwa l imacr g mid bullet n schwa nt m schwa ler mid bullet mid bullet schwa }
malignant pustule [MEDICINE] The commonest form of anthrax in humans, resulting from contamination of the skin; characterized by a necrotic pustule surrounded by an area of edema and vesicles containing yellow fluid.Also known as cutaneous anthrax.
{ m schwa l imacr g mid bullet n schwa nt p schwa s mid bullet chül }
malignant rhabdomyoma See rhabdomyosarcoma
{ m schwa l imacr g mid bullet n schwa nt brvbar rab mid bullet d schwa mid bullet m imacr o macr mid bullet m schwa }
malines [TEXTILES] 1. Bobbin lace which has a design outlined by a lustrous thread on a fine six-sided mesh ground. 2. A sheer, hexagonal-mesh fabric.Also known as tulle.
{ m schwa l n }
malinger [MEDICINE] To pretend or exaggerate illness in order to avoid responsibilities.
{ m schwa li engi mid bullet g schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

malladrite [MINERALOGY] Na2SiF6 A hexagonal mineral composed of sodium fluosilicate, occurring as small crystals in volcanic holes in Vesuvius.
{ m schwa [image] lä [image] dr imacr t }
mallardite [MINERALOGY] MnSO4.7H2O A pale-rose, monoclinic mineral composed of hydrous manganese sulfate.
{ m schwa [image] lär [image] d imacr t }
malleable [METALLURGY] Capable of undergoing plastic deformation without rupture; a property characteristic of metals.
{ [image] mal mid bullet y schwa mid bullet b schwa l }
malleable brass See Muntz metal
{ [image] mal mid bullet y schwa mid bullet b schwa l [image] bras }
malleable iron [METALLURGY] White cast iron which has been rendered malleable by heat treatment.
{ [image] mal mid bullet y schwa mid bullet b schwa l [image] imacr mid bullet schwa rn }
malleableize [METALLURGY] To render a material malleable, such as by heat- treating white cast iron.
{ [image] mal mid bullet y schwa mid bullet b schwa [image] l imacr z }
malleable pig iron [METALLURGY] A grade of pig iron suitable for production of white cast iron from which malleable iron is made.
{ [image] mal mid bullet y schwa mid bullet b schwa l [image] pig [image] imacr mid bullet schwa rn }
malleate trophus [INVERTEBRATE ZOOLOGY] A type of crushing masticatory apparatus in rotifers that are incidentally predatory, such as brachionids.
{ [image] mal mid bullet [image] [image] a macr t [image] tr o macr mid bullet f schwa s }
mallee See tropical scrub
{ [image] mä mid bullet l [image] }
malleolus [ANATOMY] A projection on the distal end of the tibia and fibula at the ankle.
{ m schwa [image] l [image] mid bullet schwa mid bullet l schwa s }
malleoramate trophus [INVERTEBRATE ZOOLOGY] An intermediate type of rotiferan masticatory apparatus having a looped manubrium and teeth on the incus (comprising the fulcrum and rami); developed for grinding.
{ brvbar mal mid bullet [image] mid bullet schwa brvbar ra [image] m a macr t [image] tr o macr mid bullet f schwa s }
mallet [DESIGN ENGINEERING] An implement with a barrel-shaped head made of wood, rubber, or other soft material; used for driving another tool, such as a chisel, or for striking a surface without causing damage.
{ [image] mal mid bullet schwa t }
malleus [ANATOMY] The outermost, hammer-shaped ossicle of the middle ear; attaches to the tympanic membrane and articulates with the incus.
{ [image] mal mid bullet [image] mid bullet schwa s }
Mallophaga [INVERTEBRATE ZOOLOGY] Biting lice, a comparatively small order of wingless insects characterized by five-segmented antennae, distinctly developed mandibles, one or two terminal claws on each leg, and a prothorax developed as a distinct segment.
{ m schwa [image] läf mid bullet schwa mid bullet g schwa }
Mallory bodies [PATHOLOGY] Oval acidophilic hyalin inclusion bodies seen in the cytoplasm of hepatic cells in Laennec's cirrhosis.
{ [image] mal mid bullet schwa mid bullet r [image] [image] bäd mid bullet [image] z }
Mallory bonding [DESIGN ENGINEERING] Hermetically sealing polished silicon chips to polished glass plates by placing the two pieces together, heating them to about 350°C (662°F), and applying approximately 8000 volts across the assembly.
{ [image] mal mid bullet schwa mid bullet r [image] [image] bänd mid bullet i engi }
Mallory-Weiss syndrome [MEDICINE] Painless vomiting of blood secondary to lacerations of the distal esophagus and esophagogastric junction, usually a result of prolonged violent vomiting, coughing, or hiccuping.
{ [image] mla mid bullet schwa mid bullet r [image] [image] w imacr s [image] sin [image] dr o macr m }
malloseismic [GEOPHYSICS] Referring to an area that is likely to experience destructive earthquakes several times in a century.
{ [image] mal mid bullet schwa [image] s imacr z mid bullet mik }
malm See marl
{ mäm }
Malm [GEOLOGY] The Upper Jurassic geologic series, above Dogger and below Cretaceous.
{ mäm }
malm brick [MATERIALS] A brick made of natural malm or an artificial mixture consisting of pulverized chalk, sand, and bits of coke or furnace clinker.
{ [image] mäm [image] brik }
malm rubber [MATERIALS] A comparatively soft malm brick that can be worked to a desired shape by rubbing.
{ [image] mäm [image] r schwa b mid bullet schwa r }
malmstone [MATERIALS] A name applied to chert when it is used in building and paving.
{ [image] mäm [image] st o macr n }
malnutrition [MEDICINE] Defective nutrition due to inadequate intake of nutrients or to their faulty digestion, assimilation, or metabolism.
{ brvbar mal mid bullet nü [image] trish mid bullet schwa n }
malocclusion [MEDICINE] Faulty occlusion of the teeth.
{ brvbar mal mid bullet schwa [image] klü mid bullet zh schwa n }
malodorant See odorant
{ mal [image] o macr d mid bullet schwa mid bullet r schwa nt }
malonamide nitrile See cyanoacetamide
{ m schwa [image] län mid bullet schwa mid bullet m schwa d [image] n imacr mid bullet tr schwa l }
malonic acid [ORGANIC CHEMISTRY] CH2(COOH)2 A white, crystalline dicarboxylic acid, melting at 132-134°C; used to manufacture pharmaceuticals.
{ m schwa [image] län mid bullet ik [image] as mid bullet schwa d }
malonic ester See ethyl malonate
{ m schwa [image] län mid bullet ik [image] es mid bullet t schwa r }
malonic mononitrile See cyanoacetic acid
{ m schwa [image] län mid bullet ik brvbar män mid bullet o macr [image] n imacr mid bullet tr schwa l }
malonyl [ORGANIC CHEMISTRY] CH2(COO)2 A bivalent functional group formed from malonic acid.
{ [image] mal mid bullet schwa [image] nil }
Malotte's metal [METALLURGY] A fusible alloy composed of 46% bismuth, 20% lead, and 34% tin; melts at 96-123°C.
{ m schwa [image] läts [image] med mid bullet schwa l }
Malpighiaceae [BOTANY] A family of dicotyledonous plants in the order Polygalales distinguished by having three carpels, several fertile stamens, five petals that are commonly fringed or toothed, and indehiscent fruit.
{ mal [image] pig mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
Malpighian corpuscle [ANATOMY] 1. A lymph nodule of the spleen. 2. See renal corpuscle
{ mal [image] pig mid bullet [image] mid bullet schwa n [image] k [image] r mid bullet p schwa mid bullet s schwa l }
Malpighian layer [HISTOLOGY] The germinative layer of the epidermis.
{ mal [image] pig mid bullet [image] mid bullet schwa n [image] l a macr mid bullet schwa r }
Malpighian pyramid See renal pyramid
{ mal [image] pig mid bullet [image] mid bullet schwa n [image] pir mid bullet schwa mid bullet m schwa d }
Malpighian tubule [INVERTEBRATE ZOOLOGY] Any of the blind tubes that open into the posterior portion of the gut in most insects and certain other arthropods and excrete matter or secrete substances such as silk.
{ mal [image] pig mid bullet [image] mid bullet schwa n [image] tü [image] byül }
malposition [MEDICINE] Abnormal position of an organ or other body structure, or of the fetus.
{ brvbar mal mid bullet p schwa [image] zish mid bullet schwa n }
malpractice [MEDICINE] Improper or injurious medical or surgical treatment, through carelessness, ignorance, or intent.
{ mal [image] prak mid bullet t schwa s }
malpresentation [MEDICINE] Abnormal position of the child at birth, making normal delivery difficult or impossible.
{ brvbar mal [image] pr [image] mid bullet z schwa n [image] t a macr mid bullet sh schwa n }
malt [FOOD ENGINEERING] A nutrient material made from grain, commonly barley, which has been soaked, allowed to germinate, and dried.
{ m [image] lt }
Malta fever See brucellosis
{ [image] m [image] l mid bullet t schwa [image] f [image] mid bullet v schwa r }
maltase [BIOCHEMISTRY] An enzyme that catalyzes the conversion of maltose to dextrose.
{ [image] m [image] l [image] t a macr s }
malt beverage [FOOD ENGINEERING] Any of various fermented alcoholic beverages, including beer, ale, stout, and porter; barley malt is the principal ingredient.
{ [image] m [image] lt [image] bev mid bullet rij }
Malter effect [SOLID-STATE PHYSICS] A phenomenon in which a metal with a nonconducting surface film has a large coefficient of secondary electron emission; this is particularly notable in aluminum whose surface has been oxidized and then coated with cesium oxide.
{ [image] mäl mid bullet t schwa r i [image] fekt }
Malthusianism [BIOLOGY] The theory that population increases more rapidly than the food supply unless held in check by epidemics, wars, or similar phenomena.
{ mal [image] thü mid bullet zh schwa [image] niz mid bullet schwa m }
malting [FOOD ENGINEERING] Converting the starches of a distillery mash to fermentable sugar by the enzymes of the malt.
{ [image] m [image] lt mid bullet i engi }
maltobiose See maltose
{ brvbar m [image] l mid bullet t o macr [image] b imacr [image] o macr s }
maltol [ORGANIC CHEMISTRY] C6H6O3 Crystalline substance with a melting point of 161-162°C and a fragrant caramellike odor; used as a flavoring agent in bread and cakes. Also known as larixinic acid.
{ [image] m [image] l [image] t o macr l }
maltose [BIOCHEMISTRY] C12H22O11 A crystalline disaccharide that is a product of the enzymatic hydrolysis of starch, dextrin, and glycogen; does not appear to exist free in nature.Also known as maltobiose; malt sugar.
{ [image] m [image] l [image] t o macr s }
maltose phosphorylase [BIOCHEMISTRY] An enzyme which reacts maltose with inorganic phosphate to yield glucose and glucose-1- phosphate.
{ [image] m [image] l [image] t o macr s [image] fäs [image] f [image] r mid bullet schwa [image] l a macr s }
maltosuria [MEDICINE] Presence of maltose in the urine.
{ [image] m [image] l mid bullet t schwa [image] sy udot r mid bullet [image] mid bullet schwa }
malt sugar See maltose
{ [image] m [image] lt [image] sh udot g mid bullet schwa r }
malt whiskey [FOOD ENGINEERING] Whiskey produced in a pot still from malted barley.
{ [image] m [image] lt [image] wis mid bullet k [image] }
malunion [MEDICINE] Faulty union of the pieces of a fractured bone.
{ mal [image] yün mid bullet y schwa n }
Malus See Pyxis
{ [image] mä mid bullet l schwa s }
Malus cosine-squared law [OPTICS] The law that if a beam of plane polarized light passes through a Nicol prism, the intensity of light emerging from the prism is proportional to the square of the cosine between the plane of polarization of the incident light and the plane of polarization of the prism.
{ [image] mä mid bullet l schwa s brvbar k o macr [image] s imacr n [image] skwerd [image] l [image] }
Malus' law of rays [OPTICS] The law that an orthotomic system of rays is still orthotomic after the rays have been reflected and refracted any number of times.
{ [image] mä mid bullet l schwa s brvbar l [image] schwa v [image] r a macr z }
Malvaceae [BOTANY] A family of herbaceous dicotyledons in the order Malvales characterized by imbricate or contorted petals, mostly unilocular anthers, and minutely spiny, multiporate pollen.
{ mal [image] v a macr s mid bullet [image] [image] [image] }
Malvales [BOTANY] An order of flowering plants in the subclass Dilleniidae having hypogynous flowers with valvate calyx, mostly separate petals, numerous centrifugal stamens, and a syncarpous pistil.
{ mal [image] v a macr mid bullet l [image] z }
malysite [MINERALOGY] FeCl3 A halogen mineral deposited by sublimation; found most commonly at Mount Vesuvius, Italy.
{ [image] mal mid bullet schwa [image] s imacr t }
mamarron oil [MATERIALS] A cream-colored fat high in lauric acid and similar to coconut oil in characteristics and odor; obtained from a species of Attalea palm.
{ m schwa [image] mar mid bullet schwa n [image] [image] il }
mamelon [BIOLOGY] Any dome-shaped protrusion or elevation.
[GEOLOGY] A small, rounded volcano which forms over a vent as a result of the slow extrusion of viscous, silicic lava.
{ [image] mam mid bullet schwa mid bullet l schwa n }
mamma [ANATOMY] A milk-secreting organ characterizing all mammals.
{ [image] mam mid bullet schwa }
mamma aberrans [MEDICINE] A supernumerary breast.
{ [image] mam mid bullet schwa [image] ab mid bullet schwa [image] ränz }
mammal [VERTEBRATE ZOOLOGY] A member of Mammalia.
{ [image] mam mid bullet schwa l }
Mammalia [VERTEBRATE ZOOLOGY] A large class of warm-blooded vertebrates containing animals characterized by mammary glands, a body covering of hair, three ossicles in the middle ear, a muscular diaphragm separating the thoracic and abdominal cavities, red blood cells without nuclei, and embryonic development in the allantois and amnion.
{ m schwa [image] m a macr l mid bullet y schwa }
mammary [ANATOMY] Of or pertaining to the mamma, or breast.
{ [image] mam mid bullet schwa mid bullet r [image] }
mammary gland [PHYSIOLOGY] A highly modified sebaceous gland that secretes milk; a unique anatomical feature of mammals.
{ [image] mam mid bullet schwa mid bullet r [image] [image] gland }
mammary lymphatic plexus [ANATOMY] A network of anastomosing lymphatic vessels in the walls of the ducts and between the lobules of the mamma; also functions to drain skin, areola, and nipple.
{ [image] mam mid bullet schwa mid bullet r [image] lim [image] fad mid bullet ik [image] plek mid bullet s schwa s }
mammary region [ANATOMY] The space on the anterior surface of the chest between a line drawn through the lower border of the third rib and one drawn through the upper border of the xiphoid cartilage.
{ [image] mam mid bullet schwa mid bullet r [image] [image] r [image] mid bullet j schwa n }
mammary ridge [EMBRYOLOGY] An ectodermal thickening forming a longitudinal elevation on the chest between the limbs from which the mammary glands develop.
{ [image] mam mid bullet schwa mid bullet r [image] [image] rij }
mammary-stimulating hormone [BIOCHEMISTRY] 1. Estrogen and progesterone considered together as the hormones which induce proliferation of the mammary ductile and acinous elements respectively. 2. See prolactin
{ [image] mam mid bullet schwa mid bullet r [image] brvbar stim mid bullet y schwa [image] l a macr d mid bullet i engi [image] h [image] r [image] m o macr n }
mammary tumor agent [VIROLOGY] A milk-borne virus that produces mammary cancer in mice with the appropriate genotype.
{ [image] mam mid bullet schwa mid bullet r [image] brvbar tü mid bullet m schwa r [image] a macr j mid bullet schwa nt }
mammectomy See mastectomy
{ ma [image] mek mid bullet t schwa mid bullet m [image] }
mammillary [ANATOMY] 1. Of or pertaining to the nipple. 2. Breast- or nipple-shaped.
[MINERALOGY] Of or pertaining to an aggregate of crystals in the form of a rounded mass.
{ [image] ma mid bullet m schwa [image] ler mid bullet [image] }
mammillary body [ANATOMY] Either of two small, spherical masses of gray matter at the base of the brain in the space between the hypophysis and oculomotor nerve, which receive and relay olfactory impulses.
{ [image] ma mid bullet m schwa [image] ler mid bullet [image] brvbar bäd mid bullet [image] }
mammillary line [ANATOMY] A vertical line passing through the center of the nipple.
{ [image] ma mid bullet m schwa [image] ler mid bullet [image] brvbar l imacr n }
mammillary process [ANATOMY] One of the tubercles on the posterior part of the superior articular processes of the lumbar vertebrae.
{ [image] ma mid bullet m schwa [image] ler mid bullet präs mid bullet schwa s }
mammillary structure See pillow structure
{ ma mid bullet m schwa ler mid bullet str schwa k mid bullet ch schwa r }
mammillitis [MEDICINE] Inflammation of the nipple.
{ mam mid bullet schwa l imacr d mid bullet schwa s }
mamm-, mammo- [ANATOMY] A combining form meaning breast.
{ mam mid bullet o macr }
mammogen See prolactin
{ mam mid bullet schwa jen }
mammogenic hormone [BIOCHEMISTRY] 1. Any hormone that stimulates or induces development of the mammary gland. 2. See prolactin
{ brvbar mam mid bullet schwa brvbar jen mid bullet ik h r m o macr n }
mammography [MEDICINE] Radiographic examination of the breast, performed with or without injection of the glandular ducts with a contrast medium.
{ ma mäg mid bullet r schwa mid bullet f }
mammoplasia [PHYSIOLOGY] Development of breast tissue.
{ mam mid bullet schwa pl a macr mid bullet zh schwa }
mammoplasty [MEDICINE] Plastic surgery performed to alter the shape of the breast.
{ mam mid bullet schwa plas mid bullet t }
mammoth [PALEONTOLOGY] Any of various large Pleistocene elephants having long, upcurved tusks and a heavy coat of hair.
{ mam mid bullet schwa th }
mammotropin See prolactin
{ brvbar mam mid bullet schwa brvbar trä mid bullet p schwa n }
Mammutinae [PALEONTOLOGY] A subfamily of extinct proboscidean mammals in the family Mastodontidae.
{ m schwa myüt mid bullet schwa n }
man [ANTHROPOLOGY] 1. Homo sapiens. A member of the human race. 2. An adult human male.
{ man }
management control system [INDUSTRIAL ENGINEERING] Any one of the various systems used by a contractor to plan, control the cost, and schedule the work required to undertake and complete a project.
{ man mid bullet ij mid bullet m schwa nt brvbar k schwa n tr o macr l sis mid bullet t schwa m }
management engineering See industrial engineering
{ man mid bullet ij mid bullet m schwa nt en mid bullet j schwa nir mid bullet i engi }
management game [INDUSTRIAL ENGINEERING] A training exercise in which prospective decision makers act out managerial decision-making roles in a simulated environment.Also known as business game; operational game.
{ man mid bullet ij mid bullet m schwa nt g a macr m }
management information system [COMMUNICATIONS] A communication system in which data are recorded and processed to form the basis for decisions by top management of an organization. Abbreviated MIS.
{ man mid bullet ij mid bullet m schwa nt in mid bullet f schwa r m a macr mid bullet sh schwa n sis mid bullet t schwa m }
manandonite [MINERALOGY] Li4Al14B4Si6O29(OH)24 A white mineral composed of basic borosilicate of lithium and aluminum.
{ m schwa nan mid bullet d schwa n imacr t }
manasseite [MINERALOGY] Mg6Al2(OH)16(CO3).4H2O A hexagonal mineral composed of basic hydrous magnesium and aluminum carbonate; it is dimorphous with hydrotalcite.
{ m schwa nas mid bullet imacr t }
MANAV See Marine Integrated Navigation
Manchester coding See phase encoding
{ man mid bullet ch schwa mid bullet st schwa r k o macr d mid bullet i engi }
Manchester plate [ELECTRICITY] A storage battery consisting of a heavy alloy grid with circular openings into which are pressed pure lead buttons that are made from lead tape by crimping and rolling to develop a large surface area and are coated with lead peroxide, PbO2.
{ man mid bullet ch schwa mid bullet st schwa r pl a macr t }
mandarin [BOTANY] A large and variable group of citrus fruits in the species Citrus reticulata and some of its hybrids; many varieties of the trees are compact with willowy twigs and small, narrow, pointed leaves; includes tangerines, King oranges, Temple oranges, and tangelos.
{ man mid bullet d schwa mid bullet r schwa n }
mandarin oil [MATERIALS] Golden-yellow or olive-green essential oil with refreshing aroma, obtained from the peel of mandarin oranges; chief constituents are limonene and esters; used in medicine and as flavoring.Also known as tangerine oil.
{ man mid bullet d schwa mid bullet r schwa n il }
mandatory layer [METEOROLOGY] A layer of the atmosphere between two consecutive (or any two) specified mandatory levels.
{ man mid bullet d schwa t r mid bullet l a macr mid bullet schwa r }
mandatory level [METEOROLOGY] One of several constant-pressure levels in the atmosphere for which a complete evaluation of data from upper-air observations is required.Also known as mandatory surface.
{ man mid bullet d schwa t r mid bullet lev mid bullet schwa l }
mandatory surface See mandatory level
{ man mid bullet d schwa t r mid bullet s schwa r mid bullet f schwa s }
mandelic acid [ORGANIC CHEMISTRY] C6H5CHOHCOOH A white, crystalline compound, melting at 117-119°C, darkening upon exposure to light; used in organic synthesis.
{ man del mid bullet ik as mid bullet schwa d }
mandelic acid nitrile See mandelonitrile
{ man del mid bullet ik as mid bullet schwa d n imacr mid bullet tr schwa l }
mandelonitrile [ORGANIC CHEMISTRY] C6H5CH(OH)CN A liquid used to prepare bitter almond water.Also known as mandelic acid nitrile.
{ man brvbar del mid bullet o macr n imacr mid bullet tr schwa l }
Mandelstam plane [PARTICLE PHYSICS] A method of plotting energy versus scattering angle of three reactions, each having two particles both before and after scattering, which can be derived from each other by the crossing principle; the three reactions are on an equal footing, and poles in the scattering amplitude representing exchanged particles lie along straight lines.
{ mänd mid bullet schwa l shtäm pl a macr n }
Mandelstam representation [PARTICLE PHYSICS] For a reaction in which there are two particles both before and after scattering: an expression, containing several integrals, for a function related to the scattering amplitude; the arguments of the function are the center-of-mass energy and scattering angle, extended to complex values; the function is conjectured to be analytic in these variables except for certain cuts and to have values along these cuts which give the scattering amplitude of the reaction, and of the two reactions derivable from it by the crossing principle.
{ mänd mid bullet schwa l shtäm rep mid bullet ri z schwa n t a macr mid bullet sh schwa n }
mandible [ANATOMY] 1. The bone of the lower jaw. 2. The lower jaw.
[INVERTEBRATE ZOOLOGY] Any of various mouthparts in many invertebrates designed to hold or bite into food.
{ man mid bullet d schwa mid bullet b schwa l }
mandibular arch [EMBRYOLOGY] The first visceral arch in vertebrates.
{ man dib mid bullet y schwa mid bullet l schwa r ärch }
mandibular cartilage [EMBRYOLOGY] The bar of cartilage supporting the mandibular arch.
{ man dib mid bullet y schwa mid bullet l schwa r kärt mid bullet lij }
mandibular fossa [ANATOMY] The depression in the temporal bone that articulates with the mandibular condyle.
{ man dib mid bullet y schwa mid bullet l schwa r fäs mid bullet schwa }
mandibular gland See submandibular gland
{ man dib mid bullet y schwa mid bullet l schwa r gland }
mandibular nerve [ANATOMY] A mixed nerve branch of the trigeminal nerve; innervates various structures of the lower jaw and face.
{ man dib mid bullet y schwa mid bullet l schwa r n schwa rv }
Mandibulata [INVERTEBRATE ZOOLOGY] A subphylum of Arthropoda; members possess a pair of mandibles which characterize the group.
{ man dib mid bullet y schwa läd mid bullet schwa }
mandrel [ENGINEERING] The core around which continuous strands of impregnated reinforcement materials are wound to fabricate hollow objects made of composite materials.
[MECHANICAL ENGINEERING] A shaft inserted through a hole in a component to support the work during machining.
[METALLURGY] A metal bar serving as a core around which other metals are cast, forged, or extruded, forming a true central hole.
{ man mid bullet dr schwa l }
mandrel forging See saddling
{ man mid bullet dr schwa l f rj mid bullet i engi }
mandrel hanger [PETROLEUM ENGINEERING] A device used to provide a liquid- or gas- tight seal (blowout preventer) between oil-well tubing and the tubing head.
{ man mid bullet dr schwa l ha engi mid bullet schwa r }
mandrel press [MECHANICAL ENGINEERING] A press for driving mandrels into holes.
{ man mid bullet dr schwa l pres }
mandrill [VERTEBRATE ZOOLOGY] Mandrillus sphinx. An Old World cercopithecoid monkey found in west-central Africa and characterized by large red callosities near the ischium and by blue ridges on each side of the nose in males.
{ man mid bullet dr schwa l }
maneb [ORGANIC CHEMISTRY] Mn[SSCH(CH2)2NHCSS] A generic term for manganese ethylene-1,2-bisdithiocarbamate; irritating to eyes, nose, skin, and throat; used as a fungicide.
{ ma neb }
maneuverability [NAVIGATION] The rate at which the orientation of a craft can be changed.
{ m schwa nüv mid bullet r schwa bil mid bullet schwa d mid bullet }
maneuvering board [NAVIGATION] A polar coordinate plotting sheet devised to facilitate solution of problems involving relative movement of naval vessels.
{ m schwa nüv mid bullet ri engi b rd }
maneuvering craft [NAVIGATION] A craft whose movements are defined relative to a given craft called the reference craft; it may be a maneuvering ship, maneuvering aircraft, or maneuvering vehicle.
{ m schwa nüv mid bullet ri engi kraft }
manganate [INORGANIC CHEMISTRY] 1. Salts that have manganese in the anion. 2. In particular, a salt of manganic acid formed by fusion of manganese dioxide with an alkali.
{ ma engi mid bullet g schwa n a macr t }
manganese [CHEMISTRY] A metallic element, symbol Mn, atomic weight 54.938, atomic number 25; a transition element whose properties fall between those of chromium and iron.
[METALLURGY] A hard, brittle, grayish-white metal used chiefly in making steel.
{ ma engi mid bullet g schwa n s }
manganese acetate [ORGANIC CHEMISTRY] Mn(C2H3O2)2.4H2O A pale- red crystalline compound melting at 80°C; soluble in water and alcohol; used in textile dyeing, as a catalyst, and for leather tanning.
{ ma engi mid bullet g schwa n s as mid bullet schwa t a macr t }
manganese-aluminum [METALLURGY] A hardener alloy employed for making additions of manganese to aluminum alloys such as Duralumin; typical composition is 25% manganese, 75% aluminum.
{ ma engi mid bullet g schwa n s schwa lü mid bullet m schwa mid bullet n schwa m }
manganese binoxide See manganese dioxide
{ ma engi mid bullet g schwa n s bi näk s imacr d }
manganese black See manganese dioxide
{ ma engi mid bullet g schwa n s blak }
manganese borate [INORGANIC CHEMISTRY] MnB4O7 Water-insoluble, reddish- white powder; used as a varnish and oil drier.
{ ma engi mid bullet g schwa n s b r a macr t }
manganese-boron [METALLURGY] Manganese alloyed with boron; used as an ingredient for hardening and deoxidizing bronze.
{ ma engi mid bullet g schwa n s b r än }
manganese brass [METALLURGY] A brass containing about 70% copper, 29% zinc, and 1.3% manganese.
{ ma engi mid bullet g schwa n s bras }
manganese bromide See manganous bromide
{ ma engi mid bullet g schwa n s br o macr m imacr d }
manganese bronze [METALLURGY] A type of brass or bronze containing about 59% copper, 39% zinc, 1.5% iron, 1% tin, and 0.1% manganese; another composition by the same name contains about 66% copper, 23% zinc, 3% iron, 4.5% aluminum, and 3.7% manganese.
{ ma engi mid bullet g schwa n s bränz }
manganese carbonate [INORGANIC CHEMISTRY] MnCO3 Rose-colored crystals found in nature as rhodocrosite; soluble in dilute acids, insoluble in water; used in medicine, in fertilizer, and as a paint pigment.
{ ma engi mid bullet g schwa n s kär mid bullet b schwa n a macr t }
manganese citrate [ORGANIC CHEMISTRY] Mn3(C6H5O7)2 A white powder, water-insoluble in the presence of sodium citrate; used in medicine.
{ ma engi mid bullet g schwa n s s imacr tr a macr t }
manganese dioxide [INORGANIC CHEMISTRY] MnO2 A black, crystalline, water- insoluble compound, decomposing to manganese sesquioxide, Mn2O3, and oxygen when heated to 535°C; used as a depolarizer in certain dry-cell batteries, as a catalyst, and in dyeing of textiles.Also known as battery manganese; manganese binoxide; manganese black; manganese peroxide.
{ ma engi mid bullet g schwa n s d imacr äk s imacr d }
manganese epidote See piemontite
{ ma engi mid bullet g schwa n s ep mid bullet schwa d o macr t }
manganese fluoride See manganous fluoride
{ ma engi mid bullet g schwa n s fl udot r imacr d }
manganese gluconate [ORGANIC CHEMISTRY] Mn(C6H11O7)2.2H2O A pinkish powder, insoluble in benzene and alcohol, soluble in water; used in medicine, in vitamin tablets, and as a feed additive and dietary supplement.
{ ma engi mid bullet g schwa n s glü mid bullet k schwa n a macr t }
manganese green See barium manganate
{ ma engi mid bullet g schwa n s gr n }
manganese halide [INORGANIC CHEMISTRY] Compound of manganese with a halide, such as chlorine, bromine, fluorine, or iodine.
{ ma engi mid bullet g schwa n s ha l imacr d }
manganese heptoxide [INORGANIC CHEMISTRY] Mn2O7 A compound formed as an explosive dark-green oil by the action of concentrated sulfuric acid on permanganate compounds.
{ ma engi mid bullet g schwa n s hep täk s imacr d }
manganese hydroxide See manganous hydroxide
{ ma engi mid bullet g schwa n s h imacr dräk s imacr d }
manganese hypophosphite [INORGANIC CHEMISTRY] Mn(H2PO2)2. H2O Odorless, tasteless pink crystals which explode if heated with oxidants; used in medicine.
{ ma engi mid bullet g schwa n s h imacr mid bullet p o macr fäs f imacr t }
manganese iodide See manganous iodide
{ ma engi mid bullet g schwa n s imacr mid bullet schwa d imacr d }
manganese lactate [ORGANIC CHEMISTRY] Mn(C3H5O3)2.3H2O Pale-red crystals; insoluble in water and alcohol; used in medicine.
{ ma engi mid bullet g schwa n s lak t a macr t }
manganese linoleate [ORGANIC CHEMISTRY] Mn(C18H31O2)2 A dark- brown mass, soluble in linseed oil; used in pharmaceutical preparations and as a varnish and paint drier.
{ ma engi mid bullet g schwa n s l schwa n o macr mid bullet l a macr t }
manganese monoxide See manganese oxide
{ ma engi mid bullet g schwa n s m schwa näk s imacr d }
manganese naphthenate [ORGANIC CHEMISTRY] Hard brown resinous mass, soluble in mineral spirits; melts at 135°C; contains 6% manganese in commercial solutions; used as a paint and varnish drier.
{ ma engi mid bullet g schwa n s naf mid bullet th schwa n a macr t }
manganese nodule [GEOLOGY] Small, irregular black to brown concretions consisting chiefly of manganese salts and manganese oxide minerals; formed in oceans as a result of pelagic sedimentation or precipitation.
{ ma engi mid bullet g schwa n s naj mid bullet ül }
manganese oleate [ORGANIC CHEMISTRY] Mn(C18H33O2)2 Granular brown mass, soluble in oleic acid and ether, insoluble in water; used in medicine and as a varnish drier.
{ ma engi mid bullet g schwa n s o macr mid bullet l a macr t }
manganese oxalate [ORGANIC CHEMISTRY] MnC2O4.2H2O A white crystalline compound, soluble in dilute acids, only slightly soluble in water; used as a paint and varnish drier.
{ ma engi mid bullet g schwa n s äk mid bullet s schwa l a macr t }
manganese oxide [INORGANIC CHEMISTRY] MnO Green powder, soluble in acids, insoluble in water; melts at 1650°C; used in medicine, in textile printing, as a catalyst, in ceramics, and in dry batteries.Also known as manganese monoxide; manganous oxide.
{ ma engi mid bullet g schwa n s äk s imacr d }
manganese peroxide See manganese dioxide
{ ma engi mid bullet g schwa n s p schwa räk s imacr d }
manganese resinate [ORGANIC CHEMISTRY] Mn(C20H29O2)2 Water- insoluble mass, flesh-colored or brownish black; used as a varnish and oil drier.
{ ma engi mid bullet g schwa n s rez mid bullet schwa n a macr t }
manganese silicate See manganous silicate
{ ma engi mid bullet g schwa n s sil mid bullet schwa k a macr t }
manganese-silicon [METALLURGY] An alloy that contains 73-78% silicon, 20-25% manganese, a maximum of 1.5% iron, and a maximum of 0.25% carbon; used for adding manganese and silicon to metals.
{ ma engi mid bullet g schwa n s sil mid bullet schwa mid bullet k schwa n }
manganese star [ASTRONOMY] A star that has an anomalously high ratio of manganese to iron.
{ ma engi mid bullet g schwa n s stär }
manganese steel See Hadfield manganese steel
{ ma engi mid bullet g schwa n s st l }
manganese sulfate See manganous sulfate
{ ma engi mid bullet g schwa n s s schwa l f a macr t }
manganese sulfide See manganous sulfide
{ ma engi mid bullet g schwa n s s schwa l f imacr d }
manganese-titanium [METALLURGY] An alloy usually composed of 38% manganese, 29% titanium, 8% aluminum, 3% silicon, 22% iron, and no carbon; used as a deoxidizer for high-grade steels and for nonferrous alloys.
{ ma engi mid bullet g schwa n s t imacr t a macr n mid bullet mid bullet schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

manganic fluoride [INORGANIC CHEMISTRY] MnF3 Poisonous red crystals, decomposed by heat and water; used as a fluorinating agent.
{ man [image] gan mid bullet ik [image] fl udot r [image] imacr d }
manganic hydroxide [INORGANIC CHEMISTRY] Mn(OH)3 A brown powder that rapidly loses water to form MnO(OH); used in ceramics and as a fabric pigment.Also known as hydrated manganic hydroxide.
{ man [image] gan mid bullet ik h imacr [image] dräk [image] s imacr d }
manganic oxide [INORGANIC CHEMISTRY] Mn2O3 Hard black powder, insoluble in water, soluble in cold hydrochloric acid, hot nitric acid, and sulfuric acid; occurs in nature as manganite.Also known as manganese sesquioxide.
{ man [image] gan mid bullet ik [image] äk [image] s imacr d }
manganite [MINERALOGY] MnO(OH) A brilliant steel-gray or black polymorphous mineral; crystallizes in the orthorhombic system.Also known as gray manganese ore.
{ [image] ma engi mid bullet g schwa [image] n imacr t }
manganolangbeinite [MINERALOGY] K2Mn2(SO4)3 A rose-red, isometric mineral composed of potassium manganese sulfate; occurs in lava on Vesuvius.
{ brvbar ma engi mid bullet g schwa mid bullet n o macr [image] la engi [image] b imacr [image] n imacr t }
manganosite [MINERALOGY] MnO An emerald-green isometric mineral occurring in small octahedrons that blacken on exposure; hardness is 5-6 on Mohs scale, and specific gravity is 5.18.
{ [image] ma engi mid bullet g schwa [image] n o macr [image] s imacr t }
manganous bromide [INORGANIC CHEMISTRY] MnBr2.4H2O Water-soluble, deliquescent red crystals.Also known as manganese bromide.
{ [image] ma engi mid bullet g schwa mid bullet n schwa s [image] br o macr [image] m imacr d }
manganous chloride [INORGANIC CHEMISTRY] MnCl2.4H2O Water-soluble, deliquescent rose-colored crystals melting at 88°C; used as a catalyst and in paints, dyeing, and pharmaceutical preparations.
{ [image] ma engi mid bullet g schwa mid bullet n schwa s [image] kl [image] r [image] imacr d }
manganous fluoride [INORGANIC CHEMISTRY] MnF2 Reddish powder, insoluble in water, soluble in acid.Also known as manganese fluoride.
{ [image] ma engi mid bullet g schwa mid bullet n schwa s [image] fl udot r [image] imacr d }
manganous hydroxide [INORGANIC CHEMISTRY] Mn(OH)2 Heat-decomposable white-pink crystals; insoluble in water and alkali, soluble in acids; occurs in nature as pyrochroite.Also known as manganese hydroxide.
{ [image] ma engi mid bullet g schwa mid bullet n schwa s h imacr [image] dräk [image] s imacr d }
manganous iodide [INORGANIC CHEMISTRY] MnI2.4H2O Water-soluble, deliquescent yellowish-brown crystals.Also known as manganese iodide.
{ [image] ma engi mid bullet g schwa mid bullet n schwa s [image] imacr mid bullet schwa [image] d imacr d }
manganous silicate [INORGANIC CHEMISTRY] MnSiO3 Water-insoluble red crystals or yellowish-red powder; occurs in nature as rhodonite.Also known as manganese silicate.
{ [image] ma engi mid bullet g schwa mid bullet n schwa s [image] sil mid bullet schwa [image] k a macr t }
manganous sulfate [INORGANIC CHEMISTRY] MnSO4.4H2O Water-soluble, translucent, efflorescent rose-red prisms; melts at 30°C; used in medicine, textile printing, and ceramics, as a fungicide and fertilizer, and in paint manufacture.Also known as manganese sulfate.
{ [image] ma engi mid bullet g schwa mid bullet n schwa s [image] s schwa l [image] f a macr t }
manganous sulfide [INORGANIC CHEMISTRY] MnS An almost water-insoluble powder that decomposes on heating; used as a pigment and as an additive in making steel.Also known as manganese sulfide.
{ [image] ma engi mid bullet g schwa mid bullet n schwa s [image] s schwa l [image] f imacr d }
manganous sulfite [INORGANIC CHEMISTRY] MnSO3 Grayish-black or brownish- red powder, soluble in sulfur dioxide, insoluble in water.
{ [image] ma engi mid bullet g schwa mid bullet n schwa s [image] s schwa l [image] f imacr t }
mange [VETERINARY MEDICINE] Infestation of the skin of mammals by certain mites (Sarcoptoidea) which burrow into the epidermis; characterized by multiple lesions accompanied by severe itching.
{ m a macr nj }
Manger See Praesepe
{ [image] m a macr n mid bullet j schwa r }
Mangin mirror [OPTICS] A negative meniscus lens whose shallower surface is silvered to act as a spherical mirror while the other surface corrects for spherical aberration of the reflecting surface; used in searchlights and aircraft gunsights.
{ män [image] zhan [image] mir mid bullet schwa r }
mangle gearing [MECHANICAL ENGINEERING] Gearing for producing reciprocating motion; a pinion rotating in a single direction drives a rack with teeth at the ends and on both sides.
{ [image] ma engi mid bullet g schwa l [image] gir mid bullet i engi }
mango [BOTANY] Mangifera indica. A large evergreen tree of the sumac family (Anacardiaceae), native to southeastern Asia, but now cultivated in Africa, tropical America, Florida, and California for its edible fruit, a thick- skinned, yellowish-red, fleshy drupe.
{ [image] ma engi mid bullet g o macr }
mangrove [BOTANY] A tropical tree or shrub of the genus Rhizophora characterized by an extensive, impenetrable system of prop roots which contribute to land building.
[MATERIALS] Liquid derived from the mangrove tree Rhizophora mucronata and used in the leather tanning industry.
{ [image] ma engi [image] gr o macr v }
mangrove swamp [ECOLOGY] A tropical or subtropical marine swamp distinguished by the abundance of low to tall trees, especially mangrove trees.
{ [image] ma engi [image] gr o macr v [image] swämp }
Manhattan Project [ENGINEERING] A United States project lasting from August 1942 to August 1946, which developed the atomic energy program, with special reference to the atomic bomb.
{ man [image] hat mid bullet schwa n [image] prä [image] jekt }
manhead See manhole
{ [image] man [image] hed }
manhole [ENGINEERING] An opening to provide access to a tank or boiler, to underground passages, or in a deck or bulkhead of a ship; usually covered with a cast iron or steel plate.Also known as access hole; manhead.
{ [image] man [image] h o macr l }
manhole coaming [NAVAL ARCHITECTURE] The raised framework or stiffening around the edge of a manhole in the deck of a ship to strengthen the opening and provide a support for the cover.
{ [image] man [image] h o macr l [image] k o macr m mid bullet i engi }
man-hour [INDUSTRIAL ENGINEERING] A unit of measure representing one person working for one hour.
{ [image] man [image] a udot r }
mania [PSYCHOLOGY] Excessive enthusiasm or excitement; a violent desire or passion; manifestation of a psychotic disorder.
{ [image] m a macr n mid bullet y schwa }
-mania [PSYCHOLOGY] A combining form denoting obsession, abnormal preoccupation, or compulsion.
{ [image] m a macr n mid bullet y schwa }
manic-depressive illness See bipolar disorder
{ brvbar man mid bullet ikdi brvbar pres mid bullet iv [image] il mid bullet n schwa s }
Manidae [VERTEBRATE ZOOLOGY] The pangolins, a family of mammals comprising the order Pholidota.
{ [image] man mid bullet schwa [image] d [image] }
manifest constant [COMPUTER SCIENCE] A value that is assigned to a symbolic name at the beginning of a computer program and is not subject to change during execution.
{ [image] man mid bullet schwa [image] fest [image] kän mid bullet st schwa nt }
manifest content [PSYCHOLOGY] Any idea, feeling, or action considered to be the conscious expression of repressed motives or desires, particularly the remembered content of a dream or fantasy which conceals and distorts the unconscious meaning.
{ [image] man mid bullet schwa [image] fest [image] kän [image] tent }
manifest covariance [RELATIVITY] Property of an expression composed of Lorentz invariant numbers and operators, four-vectors, and tensors in such a way that its Lorentz covariance is immediately obvious.
{ [image] man mid bullet schwa [image] fest k o macr [image] ver mid bullet [image] mid bullet schwa ns }
manifest stimulus [PSYCHOLOGY] The obvious or external basis for anxiety, fear, or dread, such as the immediate or apparent cause for a phobic reaction.
{ [image] man mid bullet schwa [image] fest [image] stim mid bullet y schwa mid bullet l schwa s }
manifold [ENGINEERING] The branch pipe arrangement which connects the valve parts of a multicylinder engine to a single carburetor or to a muffler.
[MATHEMATICS] A topological space which is locally euclidean; there are four types: topological, piecewise linear, differentiable, and complex, depending on whether the local coordinate systems are obtained from continuous, piecewise linear, differentiable, or complex analytic functions of those in euclidean space; intuitively, a surface.
{ [image] man mid bullet schwa [image] f o macr ld }
manifolding [ENGINEERING] The gathering of multiple-line fluid inputs into a single intake chamber (intake manifold), or the division of a single fluid supply into several outlet streams (distribution manifold).
{ [image] man mid bullet schwa [image] f o macr ld mid bullet i engi }
manifold of states [ATOMIC PHYSICS] A set of states sufficient to form a representation of an operator or a Lie group of operators.
{ [image] man mid bullet schwa [image] f o macr ld schwa v [image] st a macr ts }
manifold paper [MATERIALS] An extremely thin paper used for making duplicate copies, such as onionskin paper.
{ [image] man mid bullet schwa [image] f o macr ld [image] p a macr mid bullet p schwa r }
manifold pressure [MECHANICAL ENGINEERING] The pressure in the intake manifold of an internal combustion engine.
{ [image] man mid bullet schwa [image] f o macr ld [image] presh mid bullet schwa r }
manihot See cassava
{ [image] man mid bullet schwa [image] hät }
manikin [ENGINEERING] A correctly proportioned doll-like figure that is jointed and will assume any human position and hold it; useful in art to draw a human figure in action, or in medicine to show the relations of organs by means of movable parts.
[MEDICINE] 1. A model of a term fetus; used in the teaching of obstetrics. 2. A model of an adult human used to teach first aid and basic nursing skills.
{ [image] man mid bullet schwa mid bullet k schwa n }
Manila copal See Manila resin
{ m schwa [image] nil mid bullet schwa [image] k o macr mid bullet p schwa l }
Manila hemp See abaca
{ m schwa [image] nil mid bullet schwa [image] hemp }
Manila maguey See cantala
{ m schwa [image] nil mid bullet schwa m schwa [image] g a macr }
Manila paper [MATERIALS] Yellowish paper or Bristol board; the term originally referred to paper manufactured from Manila hemp.
{ m schwa [image] nil mid bullet schwa [image] p a macr mid bullet p schwa r }
Manila resin [MATERIALS] A type of resin extracted from trees of the genus Agathis in the Philippines that is soluble in ethyl and methyl alcohol, insoluble in water; used in printing ink, varnishes, paints, and linoleum.Also known as Manila copal.
{ m schwa [image] nil mid bullet schwa [image] rez mid bullet schwa n }
manioc See cassava
{ [image] man mid bullet [image] [image] äk }
manipulated variable [COMPUTER SCIENCE] Variable whose value is being altered to bring a change in some condition.
{ m schwa [image] nip mid bullet y schwa [image] l a macr d mid bullet schwa d [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
manipulation [MEDICINE] Skillful use of the hands in moving body parts, as reducing a dislocation, or changing the position of a fetus.
[SCIENCE AND TECHNOLOGY] Use of the hands in the performance of a task.
{ m schwa [image] nip mid bullet y schwa [image] l a macr mid bullet sh schwa n }
manipulative grasp See tripodal grasp
{ m schwa brvbar nip mid bullet y schwa mid bullet l schwa d mid bullet iv [image] grasp }
manipulative skill [INDUSTRIAL ENGINEERING] The ability of a worker to handle an object with the appropriate control and speed of movement required by a task.
{ m schwa brvbar nip mid bullet y schwa mid bullet l schwa d mid bullet iv [image] skil }
manipulators [CONTROL SYSTEMS] An armlike mechanism on a robotic system that consists of a series of segments, usually sliding or jointed which grasp and move objects with a number of degrees of freedom, under automatic control.
[ENGINEERING] See remote manipulator
{ m schwa [image] nip mid bullet y schwa [image] l a macr d mid bullet schwa rz }
manjak [MATERIALS] A variety of grahamite, manjak is the blackest of the asphalts; used for insulation and varnishes.
{ [image] man [image] jak }
mankato stone [PETROLOGY] A variety of limestone containing more than 49% calcium carbonate, with about 4.5% alumina and some silica.
{ man [image] k a macr d mid bullet o macr [image] st o macr n }
manketti oil [MATERIALS] A light-yellow, viscous varnish oil, obtained from the nuts of the African tree Ricinodendron rautonemii.
{ man [image] ked mid bullet [image] [image] [image] il }
man-machine chart See human-machine chart
{ [image] man m schwa brvbar sh [image] n [image] chärt }
man-machine system See human-machine system
{ [image] man m schwa brvbar sh [image] n [image] sis mid bullet t schwa m }
manna [MATERIALS] The concrete, yellowish, saccharine exudation of the flowering ash (Fraxinus ornus); contains mannitol, sugar, mucilage, and resin and has been used as a mild laxative.
{ [image] man mid bullet schwa }
mannan [BIOCHEMISTRY] Any of a group of polysaccharides composed chiefly or entirely of d-mannose units.
{ [image] ma [image] nan }
manna sugar See mannitol
{ [image] man mid bullet schwa [image] sh udot g mid bullet schwa r }
manned orbiting laboratory [AEROSPACE ENGINEERING] An earth-orbiting satellite which contains instrumentation and personnel for continuous measurement and surveillance of the earth, its atmosphere, and space.Abbreviated MOL.
{ [image] mand [image] [image] r mid bullet b schwa d mid bullet i engi [image] lab mid bullet r schwa [image] t [image] r mid bullet [image] }
manned spacecraft [AEROSPACE ENGINEERING] A vehicle capable of sustaining a person above the terrestrial atmosphere.
{ [image] mand [image] sp a macr s [image] kraft }
Mannesmann mill [METALLURGY] A mill consisting of two rolls mounted with their axes slightly inclined.
{ [image] män mid bullet schwa s [image] män [image] mil }
Mannesmann process [METALLURGY] A process for making seamless tubing by forcing a billet between the rolls of a Mannesmann mill so as to pierce the center, and then forcing the metal over a mandrel to form the central bore.
{ [image] män mid bullet schwa s [image] män [image] präs mid bullet schwa s }
Mannich condensation reaction See Mannich reaction
{ [image] män mid bullet ik [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n r [image] [image] ak mid bullet sh schwa n }
Mannich reaction [ORGANIC CHEMISTRY] Condensation of a primary or secondary amine or ammonia (usually as the hydrochloride) with formaldehyde and a compound containing at least one reactive hydrogen atom, for example, acetophenone.Also known as Mannich condensation reaction.
{ [image] män mid bullet ik r [image] [image] ak mid bullet sh schwa n }
Manning equation [FLUID MECHANICS] An equation used to compute the velocity of uniform flow in an open channel.
{ [image] man mid bullet i engi i [image] kw a macr mid bullet zh schwa n }
mannite See mannitol
{ [image] ma [image] n imacr t }
mannitol [ORGANIC CHEMISTRY] C6H8(OH)6 A straight-chain alcohol with six hydroxyl groups; a white, water-soluble, crystalline powder; used in medicine and as a dietary supplement. Also known as manna sugar; mannite.
{ [image] man mid bullet schwa [image] t [image] l }
mannitol hexanitrate [ORGANIC CHEMISTRY] C6H8(ONO2)6 Explosive colorless crystals; soluble in alcohol, acetone, and ether, insoluble in water; melts at 112°C; used in explosives and medicine.
{ [image] man mid bullet schwa [image] t [image] l [image] hek mid bullet s schwa [image] n imacr [image] tr a macr t }
mannose [BIOCHEMISTRY] C6H12O6 A fermentable monosaccharide obtained from manna.
{ [image] ma [image] n o macr s }
Mann-Whitney test [STATISTICS] A procedure used in nonparametric statistics to determine whether the means of two populations are equal.
{ brvbar man [image] wit mid bullet n [image] [image] test }
manocryometer [THERMODYNAMICS] An instrument for measuring the change of a substance's melting point with change in pressure; the height of a mercury column in a U-shaped capillary supported by an equilibrium between liquid and solid in an adjoining bulb is measured, and the whole apparatus is in a thermostat.
{ [image] man mid bullet o macr [image] kr imacr [image] äm mid bullet schwa d mid bullet schwa r }
manometer [ENGINEERING] A double-leg liquid-column gage used to measure the difference between two fluid pressures.
{ m schwa [image] näm mid bullet schwa d mid bullet schwa r }
manometric capsule [ACOUSTICS] A device for studying air vibrations in a pipe or resonator, consisting of a rubber membrane which is stretched over a hole in the pipe, or over the end of a flange attached to such a hole, and apparatus for measuring vibrations of the membrane.
{ [image] man mid bullet schwa brvbar me mid bullet trik [image] kap mid bullet s schwa l }
manometry [ENGINEERING] The use of manometers to measure gas and vapor pressures.
{ m schwa [image] näm mid bullet schwa mid bullet tr [image] }
manostat [ENGINEERING] Fluid-filled, upside-down manometer-type device used to control pressures within an enclosure, as for laboratory analytical distillation systems.
{ [image] man mid bullet schwa [image] stat }
mansard roof [ARCHITECTURE] A roof with two slopes on all sides, the lower slope being steeper than the upper one.
{ [image] man [image] särd rüf }
M-A-N scavenging system [MECHANICAL ENGINEERING] A system for removing used oil and waste gases from a cylinder of an internal combustion engine in which the exhaust ports are located above the intake ports on the same side of the cylinder, so that gases circulate in a loop, leaving a dead spot in the center of the loop.
{ brvbar em brvbar a macr brvbar en skav mid bullet schwa nj mid bullet i engi sis mid bullet t schwa m }
mansfieldite [MINERALOGY] Al(AsO4).2H2O A white to pale-gray orthorhombic mineral composed of hydrous aluminum arsenate; it is isomorphous with scorodite.
{ manz f l d imacr t }
mansonelliasis [MEDICINE] A parasitic infection of humans by the filarioid nematode Mansonella ozzardi.
{ man mid bullet s schwa n mid bullet schwa l imacr mid bullet schwa mid bullet s schwa s }
Mantidae [INVERTEBRATE ZOOLOGY] A family of predacious orthopteran insects characterized by a long, slender prothorax bearing a pair of large, grasping legs, and a freely moving head with large eyes.
{ man mid bullet t schwa d }
mantis [INVERTEBRATE ZOOLOGY] The common name for insects composing the family Mantidae.
{ man mid bullet t schwa s }
mantissa [COMPUTER SCIENCE] A fixed point number composed of the most significant digits of a given floating-point number.Also known as fixed- point part; floating-point coefficient.
[MATHEMATICS] The positive decimal part of a common logarithm.
{ man tis mid bullet schwa }
mantle [ANATOMY] Collectively, the convolutions, corpus callosum, and fornix of the brain.
[BIOLOGY] An enveloping layer, as the external body wall lining the shell of many invertebrates, or the external meristematic layers in a stem apex.
[ENGINEERING] A lacelike hood or envelope (sack) of refractory material which, when positioned over a flame and heated to incandescence, gives light.
[GEOLOGY] The intermediate shell zone of the earth below the crust and above the core (to a depth of 2160 miles or 3480 kilometers).
[METALLURGY] That part of the outer wall and casing of a blast furnace located above the hearth.
[VERTEBRATE ZOOLOGY] The back and wing plumage of a bird if distinguished from the rest of the plumage by a uniform color.
{ mant mid bullet schwa l }
mantle cavity [INVERTEBRATE ZOOLOGY] The space between mantle and body proper in bivalve mollusks.
{ mant mid bullet schwa l kav mid bullet schwa d mid bullet }
mantled gneiss dome [GEOLOGY] A dome in metamorphic terrains that has a remobilized core of gneiss surrounded by a concordant sheath of the basal part of the overlying metamorphic sequence.
{ mant mid bullet schwa ld brvbar n imacr s d o macr m }
mantle lobe [INVERTEBRATE ZOOLOGY] Either of the flaps on the dorsal and ventral sides of the mantle in bivalve mollusks.
{ mant mid bullet schwa l l o macr b }
mantle rock See regolith
{ mant mid bullet schwa l räk }
mantlet [ORDNANCE] Protective shield or armor, as in front of a gun, or attached to the front of a tank.
{ mant mid bullet l schwa t }
manto [GEOLOGY] A sedimentary or igneous ore body occurring in flat- lying depositional layers.
{ man t o macr }
Mantodea [INVERTEBRATE ZOOLOGY] An order equivalent to the family Mantidae in some systems of classification.
{ man t o macr mid bullet d mid bullet schwa }
Mantoux test [IMMUNOLOGY] An intradermal test for tuberculin sensitivity, that is, for past or present infection with tubercle bacilli.
{ man tü test }
manual casing hanger [PETROLEUM ENGINEERING] A device in the bowl of the lowermost (or intermediate) casing head to suspend the next smaller casing string and to provide a seal between the suspended casing and the casing-head bowl.
{ man mid bullet y schwa mid bullet w schwa l k a macr s mid bullet i engi ha engi mid bullet schwa r }
manual central office [COMMUNICATIONS] Central office of a manual telephone system.
{ man mid bullet y schwa mid bullet w schwa l brvbar sen mid bullet tr schwa l f mid bullet schwa s }
manual control unit [CONTROL SYSTEMS] A portable, hand-held device that allows an operator to program and store instructions related to robot motions and positions. Also known as programming unit.
{ man mid bullet y schwa mid bullet w schwa l k schwa n tr o macr l yü mid bullet n schwa t }
manual direction finder See manual radio direction finder
{ man mid bullet y schwa mid bullet w schwa l di rek mid bullet sh schwa n f imacr n mid bullet d schwa r }
manual element [INDUSTRIAL ENGINEERING] A specific measurable subdivision of a work cycle or operation that is completed entirely by hand or with the use of tools.
{ man mid bullet y schwa mid bullet w schwa l el mid bullet schwa mid bullet m schwa nt }
manual exchange [COMMUNICATIONS] Any exchange where calls are completed by an operator.
{ man mid bullet y schwa mid bullet w schwa l iks ch a macr nj }
manual input [COMPUTER SCIENCE] The entry of data by hand into a device at the time of processing.
{ man mid bullet y schwa mid bullet w schwa l in p udot t }
manually controlled work See effort-controlled cycle
{ man mid bullet y schwa mid bullet l k schwa n brvbar tr o macr ld w schwa rk }
manual number generator See manual word generator
{ man mid bullet y schwa mid bullet w schwa l n schwa m mid bullet b schwa r jen mid bullet schwa r a macr d mid bullet schwa r }
manual operation [COMPUTER SCIENCE] Any processing operation performed by hand.
{ man mid bullet y schwa mid bullet w schwa l äp mid bullet schwa r a macr mid bullet sh schwa n }
manual radio direction finder [NAVIGATION] A radio direction finder which requires manual rotation of an antenna or goniometer, in contrast with an automatic radio direction finder, which indicates automatically and continuously the great-circle direction of the transmitter to which it is tuned.Also known as manual direction finder.
{ man mid bullet y schwa mid bullet w schwa l r a macr d mid bullet mid bullet o macr di rek mid bullet sh schwa n f imacr n mid bullet d schwa r }
manual rate-aided tracking [ELECTRONICS] Radar circuit which tracks individual targets by computing the velocity from position fixes inserted manually into the circuitry.
{ man mid bullet y schwa mid bullet w schwa l r a macr t brvbar a macr d mid bullet schwa d trak mid bullet i engi }
manual ringing [COMMUNICATIONS] Ringing which is started by the manual operation of a key and continues only while the key is held in operation.
{ man mid bullet y schwa mid bullet w schwa l ri engi mid bullet i engi }
manual spinning [METALLURGY] A sheet-metal forming process that forms the material over a rotating mandrel with little or no change in the thickness of the original blank.Also known as conventional spinning.
{ man mid bullet y schwa mid bullet w schwa l spin mid bullet i engi }
manual switchboard [ELECTRICITY] Telephone switchboard in which the connections are made manually, by plugs and jacks, or by keys.
{ man mid bullet y schwa mid bullet w schwa l swich b rd }
manual switching [ELECTRONICS] Method by which manual connection is made between two or more teletypewriter circuits.
{ man mid bullet y schwa mid bullet w schwa l swich mid bullet i engi }
manual system [COMPUTER SCIENCE] A system involving data processing which does not make use of stored-program computing equipment; by this somewhat arbitrary definition, systems using other types of tabulating equipment, such as the card-programmed calculator, are considered to be manual.
{ man mid bullet y schwa mid bullet w schwa l sis mid bullet t schwa m }
manual telephone set [ELECTRONICS] Telephone set not equipped with a dial.
{ man mid bullet y schwa mid bullet w schwa l tel mid bullet schwa f o macr n set }
manual telephone system [COMMUNICATIONS] A telephone system in which connections between customers are ordinarily established manually by telephone operators in accordance with orders given verbally by calling parties.
{ man mid bullet y schwa mid bullet w schwa l tel mid bullet schwa f o macr n sis mid bullet t schwa m }
manual time See hand time
{ man mid bullet y schwa mid bullet w schwa l t imacr m }
manual tracking [ENGINEERING] System of tracking a target in which all the power required is supplied manually through the tracking handwheels.
{ man mid bullet y schwa mid bullet w schwa l trak mid bullet i engi }
manual welding [METALLURGY] A welding method in which the operator manually guides an electrode, clamped in a hand-held electrode holder.
{ man mid bullet y schwa mid bullet w schwa l weld mid bullet i engi }
manual word generator [COMPUTER SCIENCE] A device into which an operator can enter a computer word by hand, either for direct insertion into memory or to be held until it is read during the execution of a program.Also known as manual number generator.
{ man mid bullet y schwa mid bullet w schwa l w schwa rd jen mid bullet schwa r a macr d mid bullet schwa r }
manubrium [ANATOMY] 1. The triangular cephalic portion of the sternum in humans and certain other mammals. 2. The median anterior portion of the sternum in birds. 3. The process of the malleus.
[BOTANY] A cylindrical cell that projects inward from the middle of each shield composing the antheridium in stoneworts.
[INVERTEBRATE ZOOLOGY] The elevation bearing the mouth in hydrozoan polyps.
{ m schwa nü mid bullet br mid bullet schwa m }
manufactured gas [MATERIALS] A gaseous fuel that is manufactured from soft coal or from various petroleum products; the gas mixture is composed of producer gas or carbureted water gas.
{ man mid bullet schwa fak mid bullet ch schwa rd gas }
manufacturer's part number [INDUSTRIAL ENGINEERING] Identification number of symbol assigned by the manufacturer to a part, subassembly, or assembly.
{ man mid bullet schwa fak mid bullet ch schwa r mid bullet schwa rz pärt n schwa m mid bullet b schwa r }
manure [MATERIALS] Animal excreta collected from stables and barnyards with or without litter; used to enrich the soil.
{ m schwa n udot r }
manure salts [INORGANIC CHEMISTRY] Potash salts that have a high proportion of chloride and 20-30% potash; used in fertilizers.
{ m schwa n udot r s lts }
manus [ANATOMY] The hand of a human or the forefoot of a quadruped.
[INVERTEBRATE ZOOLOGY] The proximal enlargement of the propodus of the chela of arthropods.
{ mä mid bullet n schwa s }
manus valga [MEDICINE] Clubhand with deviation of the ulna.
{ mä mid bullet n schwa s väl mid bullet g schwa }
manway See ladderway
{ man w a macr }
many-body force [PHYSICS] A force exerted on a particle, in the presence of two or more other particles, which differs from the vector sum of the forces which would be exerted on it if each of the other particles were present alone.
{ men mid bullet bäd mid bullet f rs }
many-body problem [MECHANICS] The problem of predicting the motions of three or more objects obeying Newton's laws of motion and attracting each other according to Newton's law of gravitation.Also known as n-body problem.
{ men mid bullet bäd mid bullet präb mid bullet l schwa m }
many-body theory [PHYSICS] A scheme for calculating physical quantities for systems with large numbers of particles, without finding details of each particle's motion, often at temperatures close to absolute zero.
{ men mid bullet bäd mid bullet th mid bullet schwa mid bullet r }
manyplies See omasum
{ men mid bullet pl imacr z }
many-to-many correspondence [COMPUTER SCIENCE] A structure that establishes relationships between items in a data base, such that one unit of data can relate to many units, and many units can relate back to one unit and to other units as well.
{ men mid bullet t schwa men mid bullet kär mid bullet schwa spän mid bullet d schwa ns }
map [COMPUTER SCIENCE] 1. An output produced by an assembler, compiler, linkage editor, or relocatable loader which indicates the (absolute or relocatable) locations of such elements as programs, subroutines, variables, or arrays. 2. By extension, an index of the storage allocation on a magnetic disk or drum.
[GRAPHIC ARTS] A representation, usually on a plane surface, of all or part of the surface of the earth, celestial sphere, or other area; shows relative size and position, according to a given projection, of the physical features represented and such other information as may be applicable to the purpose intended.
[MATHEMATICS] See mapping
{ map }
MAP See macroassembly program
map chart [MAPPING] A representation of a land-sea area, using the characteristics of a map to represent the land area and the characteristics of a chart to represent the sea area, with such special characteristics as to make the map chart most useful in military operations, particularly amphibious operations.
{ map chärt }
map distance [GENETICS] The distance, in terms of percentage of crossing- over, between linked genes.
{ map dis mid bullet t schwa ns }
maple [BOTANY] Any of various broad-leaved, deciduous trees of the genus Acer in the order Sapindales characterized by simple, opposite, usually palmately lobed leaves and a fruit consisting of two long-winged samaras.
[MATERIALS] The hard, light-colored, close-grained wood, especially from sugar maple (A. saccharum).
{ m a macr mid bullet p schwa l }
maple sugar [FOOD ENGINEERING] Sugar obtained from boiled maple syrup.
{ m a macr mid bullet p schwa l sh udot g mid bullet schwa r }
maple syrup [FOOD ENGINEERING] Syrup made from the sap of certain maple trees, particularly the sugar maple.
{ m a macr mid bullet p schwa l sir mid bullet schwa p }
maple syrup urine disease [MEDICINE] A hereditary metabolic disorder caused by deficiency of branched-chain keto acid decarboxylase; characterized by the maple-syrup-like odor of urine.Also known as branched-chain ketoaciduria.
{ m a macr mid bullet p schwa l brvbar sir mid bullet schwa p y udot r mid bullet schwa n di z z }
map parallel See axis of homology
{ map par mid bullet schwa lel }
mapping [GRAPHIC ARTS] Preparation of a map or engaging in a mapping operation.
[MATHEMATICS] 1. Any function or multiple-valued relation.Also known as map. 2. In topology, a continuous function.
{ map mid bullet i engi }
mapping (category description)
mapping radar [NAVIGATION] Radar carried on an aircraft as an aid to navigation, which displays on a cathode-ray tube imagery of the ground in the vicinity of the aircraft.
{ map mid bullet i engi r a macr där }
map plotting [METEOROLOGY] The process of transcribing weather information onto maps, diagrams, and so on; it usually refers specifically to decoding synoptic reports and entering those data in conventional station-model form on synoptic charts.Also known as map spotting.
{ map pläd mid bullet i engi }
map projection See projection
{ map pr schwa jek mid bullet sh schwa n }
map range [ORDNANCE] The range from an artillery piece to any point as scaled or computed from a map.
{ map r a macr nj }
map reading [MAPPING] Interpretation of the symbols, lines, abbreviations, and terms appearing on maps.
[NAVIGATION] The determination of position by identification of landmarks with their representations on a map or chart.
{ map r d mid bullet i engi }
map scale [MAPPING] The ratio between a distance on a map and the corresponding distance on the earth, often represented as 1:80,000 (natural scale) or 30 miles (48.27 kilometers) to an inch.
{ map sk a macr l }
map spotting See map plotting
{ map späd mid bullet i engi }
map symbol [MAPPING] A character, letter, or similar graphic representation used on a map to indicate some object, characteristic, and so on.
{ map sim mid bullet b schwa l }
map unit [GENETICS] A measure of genetic distance corresponding to a recombination frequency of 1% or 1 centriMorgan (cM).
{ map yü mid bullet n schwa t }
map vertical See geographic vertical
{ map v schwa rd mid bullet schwa mid bullet k schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: M

maquis [ECOLOGY] A type of vegetation composed of shrubs, or scrub, usually not exceeding 10 feet (3 meters) in height, the majority having small, hard, leathery, often spiny or needlelike drought-resistant leaves and occurring in areas with a Mediterranean climate.
{ mä [image] k [image] }
maraging steel [METALLURGY] High-strength, low-carbon iron-nickel alloy in which a martensitic structure is formed on cooling; contains 7-6% nickel, 0-11% cobalt, 0-5% molybdenum, and small percentages of titanium, aluminum, and columbium; hardening is accomplished by heating the quenched alloy at 400-500°C.
{ mär [image] a macr mid bullet ji engi [image] st [image] l }
Marangoni effect [CHEMICAL ENGINEERING] The effect that a disturbance of the liquid-liquid interface (due to interfacial tension) has on mass transfer in a liquid-liquid extraction system.
{ [image] mär mid bullet ä engi [image] g o macr mid bullet n [image] i [image] fekt }
Marantaceae [BOTANY] A family of monocotyledonous plants in the order Zingiberales characterized by one functional stamen with a single functional pollen sac, solitary ovules in each locule, and mostly arillate seeds.
{ [image] mar mid bullet schwa n [image] t a macr s mid bullet [image] [image] [image] }
marantic [MEDICINE] 1. Of or pertaining to marasmus. 2. Of or pertaining to slowed circulation.
{ m schwa [image] ran mid bullet tik }
marantic endocarditis [MEDICINE] Nonbacterial thrombic endocarditis, usually associated with neoplasm or other debilitating disease.
{ m schwa [image] ran mid bullet tik [image] en mid bullet d o macr [image] kär [image] d imacr d mid bullet schwa s }
marasmus [MEDICINE] Chronic severe wasting of the tissues of the body, particularly in children, due to malnutrition.
{ m schwa [image] raz mid bullet m schwa s }
Marattiaceae [BOTANY] A family of ferns coextensive with the order Marattiales.
{ m schwa [image] rad mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
Marattiales [BOTANY] An ancient order of ferns having massive eusporangiate sporangia in sori on the lower side of the circinate leaves.
{ m schwa [image] rad mid bullet [image] [image] a macr mid bullet l [image] z }
marble [PETROLOGY] 1. Metamorphic rock composed of recrystallized calcite or dolomite. 2. Commercially, any limestone or dolomite taking polish.
{ [image] mär mid bullet b schwa l }
marble bone disease See osteopetrosis
{ [image] mär mid bullet b schwa l brvbar b o macr n di [image] z [image] z }
marble dust See marble flour
{ [image] mär mid bullet b schwa l [image] d schwa st }
marble flour [MATERIALS] Finely divided marble chips; used as a filler or abrasive in hand soaps and for casting.Also known as marble dust.
{ [image] mär mid bullet b schwa l [image] fla udot mid bullet schwa r }
marble paper [GRAPHIC ARTS] A decorated paper, with a coloration that resembles marble, used as end leaves in blank books and often in printed books.
{ [image] mär mid bullet b schwa l [image] p a macr mid bullet p schwa r }
marble shot [PETROLEUM ENGINEERING] An explosive shot in open-hole well completions in which glass marbles are packed around the explosive in the wellbore; the marbles become projectiles that help break up the formation.
{ [image] mär mid bullet b schwa l [image] shät }
marbling [ENGINEERING] The use of antiquing techniques to achieve the appearance of marble in a paint film.
{ [image] mär mid bullet bli engi }
Marburg virus [VIROLOGY] A large virus transmitted to humans by the grivet monkey (Cercopithecus aethiops).
{ [image] mär [image] b udot rg [image] v imacr mid bullet r schwa s }
marcasite [MINERALOGY] FeS2 A pale bronze-yellow to nearly white mineral, crystallizing in the orthorhombic system; hardness is 6-6.5 on Mohs scale, and specific gravity is 4.89.
{ [image] mär mid bullet k schwa [image] s imacr t }
marcescent [BOTANY] Withering without falling off.
{ mär [image] ses mid bullet schwa nt }
Marcgraviaceae [BOTANY] A family of dicotyledonous shrubs or vines in the order Theales having exstipulate leaves with scanty or no endosperm, two integuments, and highly modified bracts.
{ märk [image] gr a macr mid bullet v [image] [image] a macr s mid bullet [image] [image] [image] }
march [METEOROLOGY] The variation of any meteorological element throughout a specific unit of time, such as a day, month, or year; as the daily march of temperature, the complete cycle of temperature during 24 hours.
{ märch }
Marchantiales [BOTANY] The thallose liverworts, an order of the class Marchantiopsida having a flat body composed of several distinct tissue layers, smooth-walled and tuberculate-walled rhizoids, and male and female sex organs borne on stalks on separate plants.
{ mär [image] shan mid bullet t [image] [image] a macr mid bullet l [image] z }
Marchantiatae See Marchantiopsida
{ mär brvbar shan mid bullet t [image] brvbar a macr mid bullet t [image] }
Marchantiidae [BOTANY] A subclass of liverworts of the class Hepaticopsida, having gametophytes with ribbonlike or rosette-shaped thalli and generally reduced sporophytes.
{ [image] mär mid bullet sh schwa n [image] t imacr mid bullet schwa [image] d [image] }
Marchantiopsida [BOTANY] The liverworts, a class of lower green plants; the plant body is usually a thin, prostrate thallus with rhizoids on the lower surface.
{ mär [image] shan mid bullet t [image] [image] äp mid bullet s schwa mid bullet d schwa }
March equinox See vernal equinox
{ [image] märch [image] [image] mid bullet kw schwa [image] näks }
Marconaflo slurry transport [MINING ENGINEERING] A system which recovers solids from ore or tailings piles and mixes them with water to produce a transportable slurry in pipelines.
{ mär [image] kän mid bullet schwa [image] fl o macr [image] sl schwa r mid bullet [image] [image] trans [image] p [image] rt }
Marconi antenna [ELECTROMAGNETISM] Antenna system of which the ground is an essential part, as distinguished from a Hertz antenna.
{ mär [image] k o macr mid bullet n [image] an [image] ten mid bullet schwa }
Marcq-St.-Hilaire method [NAVIGATION] A mathematical process of deriving from an observation the information needed for establishing a line of position.
{ [image] mark san mid bullet t [image] [image] ler [image] meth mid bullet schwa d }
Marcy mill [MINING ENGINEERING] A ball mill with a vertical grate diaphragm placed near the discharge end; screens for sizing the material are located between the diaphragm and the end of the tube.
{ [image] mär mid bullet s [image] [image] mil }
mare [ASTRONOMY] 1. One of the large, dark, flat areas on the lunar surface. 2. One of the less well-defined areas on Mars.
[VERTEBRATE ZOOLOGY] A mature female horse or other equine.
{ [image] mär mid bullet a macr, mer }
marebase See lunabase
{ [image] mär mid bullet a macr [image] b a macr s }
marekanite [GEOLOGY] Rounded to subangular obsidian bodies that occur in masses of perlite.
{ brvbar mär mid bullet schwa brvbar ka [image] n imacr t }
mare's tail See precipitation trajectory
{ [image] merz [image] t a macr l }
Marfan's syndrome [MEDICINE] A hereditary connective-tissue disorder transmitted as an autosomal dominant; manifested by skeletal and ocular changes and by congenital heart disease.
{ [image] mär [image] fanz [image] sin [image] dr o macr m }
margaric acid See -heptadecanoic acid
{ mär [image] gär mid bullet ik [image] as mid bullet schwa d }
margarine [FOOD ENGINEERING] An emulsified food fat product composed of processed vegetable oils or animal fats or both, cultured milk, salt, and emulsifiers.
{ [image] mär mid bullet j schwa mid bullet r schwa n or [image] mär mid bullet g schwa mid bullet r schwa n }
margarine oil [FOOD ENGINEERING] Edible vegetable oil used to make oleomargarine.
{ [image] mär mid bullet j schwa mid bullet r schwa n [image] [image] il }
margarite [GEOLOGY] A string of beadlike globulites; commonly found in glassy igneous rocks.
[MINERALOGY] CaAl2(Al2Si2)- O10(OH)2 A pink, reddish, or yellow, brittle mica mineral.
{ [image] mär mid bullet g schwa [image] r imacr t }
Margaritiferidae [INVERTEBRATE ZOOLOGY] A family of gastropod mollusks with nacreous shells that provide an important source of commercial pearls.
{ mär brvbar gär mid bullet schwa mid bullet d schwa [image] fer mid bullet schwa [image] d [image] }
Margarodinae [INVERTEBRATE ZOOLOGY] A subfamily of homopteran insects in the superfamily Coccoidea in which abdominal spiracles are present in all stages of development.
{ [image] mär mid bullet g schwa [image] räd mid bullet schwa n [image] [image] }
margarosanite [MINERALOGY] PbCa2(SiO3)3 A colorless or snow- white triclinic mineral composed of lead calcium silicate, occurring in lamellar masses.
{ [image] mär mid bullet g schwa [image] r o macr s mid bullet schwa n [image] imacr t }
margin [GEOGRAPHY] The boundary around a body of water.
[GRAPHIC ARTS] The blank area at the vertical and horizontal edges of a printed page.
[SCIENCE AND TECHNOLOGY] An outside limit.
{ [image] mär mid bullet j schwa n }
marginal blight [PLANT PATHOLOGY] A bacterial disease of lettuce caused by Pseudomonas marginalis, characterized by brownish marginal discoloration of the foliage.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] bl imacr t }
marginal checking [ELECTRONICS] A preventive-maintenance procedure in which certain operating conditions, such as supply voltage or frequency, are varied about their normal values in order to detect and locate incipient defective units.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] chek mid bullet i engi }
marginal chlorosis [PLANT PATHOLOGY] A virus disease characterized by yellowing or blanching of leaf margins; common disease of peanut plants.
{ [image] mär mid bullet j schwa n mid bullet schwa l kl schwa [image] r o macr mid bullet s schwa s }
marginal cost [INDUSTRIAL ENGINEERING] The extra cost incurred for an extra unit of output.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] k [image] st }
marginal dimensionality [STATISTICAL MECHANICS] The largest number of spatial dimensions for which nonlinear effects are important in calculating the behavior of a substance near a critical point.
{ [image] mär mid bullet j schwa n mid bullet schwa l di [image] men mid bullet sh schwa [image] nal mid bullet schwa d mid bullet [image] }
marginal escarpment [GEOLOGY] A seaward slope of a marginal plateau with a gradient of 1:10 or more.
{ [image] mär mid bullet j schwa n mid bullet schwa l e [image] skärp mid bullet m schwa nt }
marginal fissure [GEOLOGY] A magma-filled fracture bordering an igneous intrusion.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] fish mid bullet schwa r }
marginally outer trapped surface [RELATIVITY] A spacelike, two-dimensional surface in a space-time such that outgoing null rays perpendicular to the surface are neither diverging nor converging.
{ brvbar mär mid bullet jen mid bullet schwa l mid bullet [image] brvbar a udot d mid bullet schwa r brvbar trapt [image] s schwa r mid bullet f schwa s }
marginal moraine See terminal moraine
{ [image] mär mid bullet j schwa n mid bullet schwa l m schwa [image] r a macr n }
marginal placentation [BOTANY] Arrangement of ovules near the margins of carpels.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] plas mid bullet schwa n [image] t a macr mid bullet sh schwa n }
marginal plain See outwash plain
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] pl a macr n }
marginal plateau [GEOLOGY] A relatively flat shelf adjacent to a continent and similar topographically to, but deeper than, a continental shelf.
{ [image] mär mid bullet j schwa n mid bullet schwa l pla [image] t o macr }
marginal probability [STATISTICS] Probability expressed by the two conditional probability distributions which arise from the joint distribution of two random variables.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
marginal product [INDUSTRIAL ENGINEERING] The extra unit of output obtained by one extra unit of some factor, all other factors being held constant.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] präd mid bullet schwa kt }
marginal relay [ELECTRICITY] Relay with a small margin between its nonoperative current value (maximum current applicable without operation) and its operative value (minimum current that operates the relay).
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] r [image] [image] l a macr }
marginal revenue [INDUSTRIAL ENGINEERING] The extra revenue achieved by selling an extra unit of output.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] rev mid bullet schwa [image] nü }
marginal salt pan [GEOLOGY] A natural, coastal salt pan.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] s [image] lt [image] pan }
marginal sea [GEOGRAPHY] A semiclosed sea adjacent to a continent and connected with the ocean at the water surface.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] s [image] }
marginal sinus [ANATOMY] 1. One of the small, bilateral sinuses of the dura mater which skirt the edge of the foramen magnum, usually uniting posteriorly to form the occipital sinus. 2. See terminal sinus
[EMBRYOLOGY] An enlarged venous sinus incompletely encircling the margin of the placenta.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] s imacr mid bullet n schwa s }
marginal test [ELECTRONICS] A test of electronic equipment in which conditions are varied until failures occur or faults can be detected, allowing measurement of permissible operating margins.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] test }
marginal thrust [GEOLOGY] One of a series of faults bordering an igneous intrusion and crossing both the intrusion and the wall rock.Also known as marginal upthrust.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] thr schwa st }
marginal ulcer [MEDICINE] A peptic ulcer of the jejunum on the efferent margin of a gastrojejunostomy.
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] schwa l mid bullet s schwa r }
marginal upthrust See marginal thrust
{ [image] mär mid bullet j schwa n mid bullet schwa l [image] schwa p [image] thr schwa st }
marginate [BOTANY] Having a distinct margin or border.
{ [image] mär mid bullet j schwa [image] n a macr t }
margin line [NAVAL ARCHITECTURE] A line drawn parallel to the bulkhead deck of a ship at the side and 3 inches (76 millimeters) below the upper surface of that deck.
{ [image] mär mid bullet j schwa n [image] l imacr n }
margin-notched card See edge-notched card
{ [image] mär mid bullet j schwa n brvbar nächt [image] kärd }
margin of safety [DESIGN ENGINEERING] A design criterion, usually the ratio between the load that would cause failure of a member or structure and the load that is imposed upon it in service.
{ [image] mär mid bullet j schwa n schwa v [image] s a macr f mid bullet t [image] }
margin plate [NAVAL ARCHITECTURE] The plate forming the sides of the inner bottom tank of a ship.
{ [image] mär mid bullet j schwa n [image] pl a macr t }
margin-punched card [COMPUTER SCIENCE] A card which is punched only along the edges, the remaining area being used for printed or written data.
{ [image] mär mid bullet j schwa n brvbar p schwa ncht [image] kärd }
margosa oil See neem oil
{ mär [image] g o macr s mid bullet schwa [image] [image] il }
Margoulis number See Stanton number
{ mär [image] gü mid bullet l schwa s [image] n schwa m mid bullet b schwa r }
Margules equation See Witte-Margules equation
{ mär [image] gü mid bullet l schwa s i [image] kw a macr mid bullet zh schwa n }
marialite [MINERALOGY] 3NaAlSi3O8.NaCl A scapolite mineral that is isomorphous with meronite.
{ m schwa [image] r [image] mid bullet schwa l imacr t }
marial rocks See lunabase
{ mär mid bullet mid bullet schwa l räks }
maricolous [ECOLOGY] Living in the sea.
{ m schwa rik mid bullet schwa mid bullet l schwa s }
mariculture [AGRICULTURE] The cultivation of marine organisms, plant and animal, for purposes of human consumption.
{ mar mid bullet schwa k schwa l mid bullet ch schwa r }
Marie's ataxia [MEDICINE] A hereditary ataxia combining features of cerebellar, posterior column, and pyramidal tract lesions, with onset after age 20, normal or exaggerated deep tendon reflexes, and frequently optic atrophy and oculomotor palsies, but no clubfeet or scoliosis.
{ m schwa r z a macr tak mid bullet s mid bullet schwa }
Marie's disease [MEDICINE] Rheumatic spondylitis involving the spine only, or invading the shoulders and hips.
{ m schwa r z di z z }
Marie-Strümpell disease See rheumatoid spondylitis
{ m schwa r strim mid bullet p schwa l di z z }
marigram [OCEANOGRAPHY] A graphic record of the rising and falling movements of the tide expressed as a curve.
{ mar mid bullet schwa gram }
marigraph [ENGINEERING] A self-registering gage that records the heights of the tides.
{ mar mid bullet schwa graf }
marihuana See marijuana
{ mar mid bullet schwa wän mid bullet schwa }
marijuana [BOTANY] The Spanish name for the dried leaves and flowering tops of the hemp plant (Cannabis sativa), which have narcotic ingredients and are smoked in cigarettes.Also spelled marihuana.
{ mar mid bullet schwa wän mid bullet schwa }
marina [CIVIL ENGINEERING] A harbor facility for small boats, yachts, and so on, where supplies, repairs, and various services are available.
{ m schwa r mid bullet n schwa }
marine [OCEANOGRAPHY] Pertaining to the sea.
{ m schwa r n }
marine abrasion [GEOLOGY] Erosion of the ocean floor by sediment moved by ocean waves.Also known as wave erosion.
{ m schwa r n schwa br a macr mid bullet zh schwa n }
marine alidade [NAVIGATION] An instrument used aboard ship in conjunction with, but not including, a pair of binoculars to indicate the relative bearing of a target or object; it is usually fastened to a solid mounting with the zero degree position parallel to the centerline of the ship.
{ m schwa r n al mid bullet schwa d a macr d }
marine arch See sea arch
{ m schwa r n ärch }
marine biocycle [ECOLOGY] A major division of the biosphere composed of all biochores of the sea.
{ m schwa r n b imacr mid bullet o macr s imacr mid bullet k schwa l }
marine biology [BIOLOGY] A branch of biology that deals with those living organisms which inhabit the sea.
{ m schwa r n b imacr äl mid bullet schwa mid bullet j }
marine boiler [NAVAL ARCHITECTURE] A steam boiler designed to meet requirements of ship operation in propulsion, running of auxiliary machinery, generation of electricity, and heating.
{ m schwa r n b il mid bullet schwa r }
marine bridge See sea arch
{ m schwa r n brij }
marine cave See sea cave
{ m schwa r n k a macr v }
marine chart See nautical chart
{ m schwa r n chärt }
marine climate [CLIMATOLOGY] A regional climate which is under the predominant influence of the sea, that is, a climate characterized by oceanity; the antithesis of a continental climate.Also known as maritime climate; oceanic climate.
{ m schwa r n kl imacr mid bullet m schwa t }
marine-cut terrace [GEOLOGY] A terrace or platform cut by wave erosion of marine origin.Also known as wave-cut terrace.
{ m schwa r n brvbar k schwa t ter mid bullet schwa s }
marine distiller [NAVAL ARCHITECTURE] A machine that distills fresh water from sea water on a ship; evaporation must be carried out at temperatures below 60°C to prevent the sea water from forming a hard, insoluble scale, and the boiling liquid must therefore be kept below atmospheric pressure.Also known as marine evaporator.
{ m schwa r n di stil mid bullet schwa r }
marine engine [NAVAL ARCHITECTURE] An engine that propels a water-borne vessel.
{ m schwa r n en mid bullet j schwa n }
marine engineering [ENGINEERING] The design, construction, installation, operation, and maintenance of main power plants, as well as the associated auxiliary machinery and equipment, for the propulsion of ships.
{ m schwa r n en mid bullet j schwa nir mid bullet i engi }
marine evaporator See marine distiller
{ m schwa r n i vap mid bullet schwa r a macr d mid bullet schwa r }
marine forecast [METEOROLOGY] A forecast, for a specified oceanic or coastal area, of weather elements of particular interest to maritime transportation, including wind, visibility, the general state of the weather, and storm warnings.
{ m schwa r n f r kast }
marine geology See geological oceanography
{ m schwa r n j äl mid bullet schwa mid bullet j }
marine glue [MATERIALS] An adhesive that is insoluble in water; usually made of rubber and shellac, sometimes with resins.
{ m schwa r n glü }
Marine Integrated Navigation [NAVIGATION] A navigation system, designed chiefly for large tankers, that routes and integrates information from remote sensors and presents anticollision and ship-handling information through visual display units cited on a central compact console. Abbreviated MANAV.
{ m schwa r n brvbar int mid bullet schwa gr a macr d mid bullet schwa d nav mid bullet schwa g a macr mid bullet sh schwa n }
marine jet See waterjet
{ m schwa r n jet }
marine light [NAVIGATION] A luminous or lighted aid to navigation intended primarily for marine navigation.
{ m schwa r n l imacr t }
marine littoral faunal region [ECOLOGY] A geographically determined division of that portion of the zoosphere composed of marine animals.
{ m schwa r n lit mid bullet schwa mid bullet r schwa l f n mid bullet schwa l r mid bullet j schwa n }
marine marsh [ECOLOGY] A flat, savannalike land expanse at the edge of a sea; usually covered by water during high tide.
{ m schwa r n märsh }
marine meteorology [METEOROLOGY] That part of meteorology which deals mainly with the study of oceanic areas, including island and coastal regions; in particular, it serves the practical needs of surface and air navigation over the oceans.
{ m schwa r n m d mid bullet mid bullet schwa räl mid bullet schwa mid bullet j }
marine microbiology [MICROBIOLOGY] The study of the microorganisms living in the sea.
{ m schwa r n m imacr mid bullet kr o macr mid bullet b imacr äl mid bullet schwa mid bullet j }
marine navigation [NAVIGATION] The process of directing the movements of watercraft from one point to another; the process, always present in some form when a vessel is under way and not drifting, varies with the type of craft, its mission, and its area of operation.
{ m schwa r n nav mid bullet schwa g a macr mid bullet sh schwa n }
marine propeller [NAVAL ARCHITECTURE] A component of a ship-propulsion power plant which converts engine torque force into propulsive force or thrust, thus overcoming the hull resistance of a moving ship by creating a sternward accelerated column of water.
{ m schwa r n pr schwa pel mid bullet schwa r }
marine radio beacon [NAVIGATION] A radio-beacon station which produces service primarily for the guidance of ships.
{ m schwa r n r a macr d mid bullet mid bullet o macr b mid bullet k schwa n }
marine railway [CIVIL ENGINEERING] A type of dry dock consisting of a cradle of wood or steel with rollers on which the ship may be hauled out of the water along a fixed inclined track leading up the bank of a waterway.
{ m schwa r n r a macr l w a macr }
marine rainbow [OPTICS] A rainbow seen in ocean spray. Also known as sea rainbow.
{ m schwa r n r a macr n mid bullet b o macr }
marine salina [GEOGRAPHY] A body of salt water found along an arid coast and separated from the sea by a sand or gravel barrier.
{ m schwa r n s schwa l l n mid bullet schwa }
Marinesco-Sjögren-Garland syndrome [MEDICINE] A hereditary, congenital form of cerebral ataxia transmitted as an autosomal recessive; characterized by mental retardation, cataracts, minor skeletal anomalies, and hypertension.
{ mar mid bullet schwa nes mid bullet k o macr sh o macr mid bullet gr a macr n gär mid bullet l schwa nd sin dr o macr m }
marine sextant [NAVIGATION] A sextant designed primarily for ship navigation.
{ m schwa r n sek mid bullet st schwa nt }
Marinesian See Bartonian
{ mar mid bullet schwa n mid bullet zh mid bullet schwa n }
marine snow [OCEANOGRAPHY] A concentration of living and dead organic material and inorganic debris of the sea suspended at density boundaries such as the thermocline.
{ m schwa r n sn o macr }
marine stack See stack
{ m schwa r n stak }
marine swamp [GEOGRAPHY] An area of low, salty, or brackish water found along the shore and characterized by abundant grasses, mangrove trees, and similar vegetation.Also known as paralic swamp.
{ m schwa r n swämp }
marine terminal [CIVIL ENGINEERING] That part of a port or harbor with facilities for docking, cargo-handling, and storage.
{ m schwa r n term mid bullet schwa n mid bullet schwa l }
marine terrace [GEOLOGY] A seacoast terrace formed by the merging of a wave-built terrace and a wave-cut platform.Also known as sea terrace; shore terrace.
{ m schwa r n ter mid bullet schwa s }
marine traffic [NAVIGATION] Traffic on the waterways.
{ m schwa r n traf mid bullet ik }
marine transgression See transgression
{ m schwa r n tranz gresh mid bullet schwa n }
marine weather observation [METEOROLOGY] The weather as observed from a ship at sea, usually taken in accordance with procedures specified by the World Meteorological Organization.
{ m schwa r n weth mid bullet schwa r äb mid bullet z schwa r v a macr mid bullet sh schwa n }
Mariotte's law See Boyle's law
{ brvbar mar mid bullet brvbar äts l }
marita [INVERTEBRATE ZOOLOGY] An adult trematode.
{ m schwa r imacr d mid bullet schwa }
maritime air [METEOROLOGY] A type of air whose characteristics are developed over an extensive water surface and which, therefore, has the basic maritime quality of high moisture content in at least its lower levels.
{ mar mid bullet schwa t imacr m er }
maritime climate See marine climate
{ mar mid bullet schwa t imacr m kl imacr mid bullet m schwa t }
maritime frequency bands [COMMUNICATIONS] In the United States, a collection of radio frequencies allocated for communication between coast stations and ships or between ships.
{ mar mid bullet schwa t imacr m fr mid bullet kw schwa n mid bullet s banz }
maritime law [NAVIGATION] Law that concerns navigation and commerce on the oceans and other navigable bodies of water.
{ mar mid bullet schwa t imacr m l }
maritime mobile service [COMMUNICATIONS] A mobile service between coast stations and ship stations, or between ship stations, in which survival craft stations may also participate.
{ mar mid bullet schwa t imacr m m o macr mid bullet b schwa l brvbar s schwa r mid bullet v schwa s }
maritime polar air [METEOROLOGY] Polar air initially possessing similar properties to those of continental polar air, but in passing over warmer water it becomes unstable with a higher moisture content.
{ mar mid bullet schwa t imacr m p o macr mid bullet l schwa r brvbar er }
maritime position [NAVIGATION] The location of a seaport or other point along a coast.
{ mar mid bullet schwa t imacr m p schwa zish mid bullet schwa n }
maritime satellite See MARISAT
{ mar mid bullet schwa t imacr m sad mid bullet schwa l imacr t }
maritime tropical air [METEOROLOGY] The principal type of tropical air, produced over the tropical and subtropical seas; it is very warm and humid, and is frequently carried poleward on the western flanks of the subtropical highs.
{ mar mid bullet schwa t imacr m träp mid bullet schwa mid bullet k schwa l brvbar er }
marjoram [BOTANY] Any of several perennial plants of the genera Origanum and Majorana in the mint family, Labiatae; the leaves are used as a food seasoning.
{ mär mid bullet j schwa mid bullet r schwa m }
marjoram oil [MATERIALS] A colorless essential liquid whose chief components are terpenes, obtained from marjoram plants of the genus Origanum; used as a perfume in soaps, and in flavorings.
{ mär mid bullet j schwa mid bullet r schwa m il }
mark [COMMUNICATIONS] The closed-circuit condition in telegraphic communication, during which the signal actuates the printer; the opposite of space.
[COMPUTER SCIENCE] A distinguishing feature used to signal some particular location or condition.
[NAVIGATION] 1. A charted conspicuous object, structure, or light serving as an indicator for guidance or warning to craft; a beacon; it may be a day-beacon or sea-mark depending upon its location, or a day- mark or lighted beacon depending upon its period of usefulness. 2. Fathoms marked on a lead ine.
[ORDNANCE] A designation followed by a serial number, used to identify models of military equipment.
[STATISTICS] The name or value given to a class interval; frequently, the value of the midpoint or the integer nearest the midpoint.
{ märk }
mark detection [COMPUTER SCIENCE] That class of character recognition systems which employs coded documents, in the form of boxes or windows, in order to convey intended information by means of pencil or ink marks made in specific boxes.
{ märk di tek mid bullet sh schwa n }
marker [GENETICS] A gene with a known location on a chromosome and a clear- cut phenotype.
[IMMUNOLOGY] Any antigen that serves to distinguish cell types.
[ORDNANCE] A sign or signal for marking a location on land or water; frequently contains pyrotechnics.
{ märk mid bullet schwa r }
marker beacon [NAVIGATION] A low-power radio beacon transmitting a signal to designate a small area, as an aid to navigation.
{ märk mid bullet schwa r b mid bullet k schwa n }
marker bed [GEOLOGY] 1. A stratified unit with distinctive characteristics making it an easily recognized geologic horizon. 2. A rock layer which accounts for a characteristic portion of a seismic refraction time-distance curve. 3. See key bed
{ märk mid bullet schwa r bed }
marker buoy [NAVIGATION] 1. A temporary buoy used in surveying to mark a location of particular interest, such as a shoal or reef. 2. See station buoy
{ märk mid bullet schwa r b i }
marker pulse [COMMUNICATIONS] A pulse used for synchronization between transmitter and receiver in a time-division multiplex system.
{ märk mid bullet schwa r p schwa ls }
market analysis [INDUSTRIAL ENGINEERING] The collection and evaluation of data concerned with the past, present, or future attributes of potential consumers for a product or service.
{ mar mid bullet k schwa t schwa nal mid bullet schwa mid bullet s schwa s }
mark-hold [COMMUNICATIONS] The transmission of a steady mark to indicate that there is no traffic over a telegraph channel; the upper marking frequency of a duplex channel (2225 hertz) is used to disable echo suppressors which may interfere with data communications.
{ brvbar märk brvbar h o macr ld }
Mark-Houwink equation [PHYSICAL CHEMISTRY] The relationship between intrinsic viscosity and molecular weight for homogeneous linear polymers.
{ märk ha udot wi engi k i kw a macr mid bullet zh schwa n }
marking and spacing intervals [COMMUNICATIONS] Intervals of closed and open conditions in transmission circuits.
{ brvbar märk mid bullet i engi schwa n brvbar sp a macr s mid bullet i engi in mid bullet t schwa r mid bullet v schwa lz }
marking bias [COMMUNICATIONS] Bias distortion that lengthens the marking impulse.
{ märk mid bullet i engi b imacr mid bullet schwa s }
marking current [ELECTRICITY] Magnitude and polarity of current in the line when the receiving mechanism is in the operating position.
{ märk mid bullet i engi k schwa mid bullet r schwa nt }
marking-end distortion [COMMUNICATIONS] End distortion that lengthens the marking impulse.
{ märk mid bullet i engi brvbar end di st r mid bullet sh schwa n }
marking pulse [ELECTRICITY] In a teletypewriter, the signal interval during which time the teletypewriter selector unit is operated.
{ märk mid bullet i engi p schwa ls }
marking wave [ELECTRICITY] In telegraphic communications, that portion of the emission during which the active portions of the code character are being transmitted.Also known as keying wave.
{ märk mid bullet i engi w a macr v }
Markov chain [MATHEMATICS] A Markov process whose state space is finite or countably infinite.
{ mar k f ch a macr n }
Markov inequality [STATISTICS] If x is a random variable with probability P and expectation E, then P( x a) E( x n/an).
{ mar k f in mid bullet i kwäl mid bullet schwa d mid bullet }
Markovnikoff's rule [ORGANIC CHEMISTRY] In an addition reaction, the additive molecule RH adds as H and R, with the R going to the carbon atom with the lesser number of hydrogen atoms bonded to it.
{ mär k v mid bullet n schwa k fs rül }
Markov process [MATHEMATICS] A stochastic process which assumes that in a series of random events the probability of an occurrence of each event depends only on the immediately preceding outcome.
{ mär k f prä mid bullet s schwa s }
mark reading [COMPUTER SCIENCE] In character recognition, that form of mark detection which employs a photoelectric device to locate and convey intended information; the information appears as special marks on sites (windows) within the document coding area.
{ märk r d mid bullet i engi }
mark sensing [COMPUTER SCIENCE] In character recognition, that form of mark detection which depends on the conductivity of graphite pencil marks to locate and convey intended information; the information appears as special marks on sites (windows) within the document coding area.
{ märk sens mid bullet i engi }
mark-space multiplier [ELECTRONICS] A multiplier used in analog computers in which one input controls the mark-to-space ratio of a square wave while the other input controls the amplitude of the wave, and the output, obtained by a smoothing operation, is proportional to the average value of the signal.Also known as time-division multiplier.
{ brvbar märk brvbar sp a macr s m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
mark-space ratio See mark-to-space ratio
{ brvbar märk brvbar sp a macr s r a macr mid bullet sh o macr }
mark-to-space ratio [ELECTRONICS] The ratio of the duration of the positive-amplitude part of a square wave to that of the negative-amplitude part.Also known as mark-space ratio.
{ brvbar märk brvbar t schwa brvbar sp a macr s r a macr mid bullet sh o macr }
mark-to-space transition [COMMUNICATIONS] The process of switching from a mark to a space.
{ brvbar märk brvbar t schwa brvbar sp a macr s tran zish mid bullet schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

next
N See newton; nitrogen; normality
Na See sodium
N.A. See numerical aperture
NAA See naphthaleneacetic acid
Nabidae [INVERTEBRATE ZOOLOGY] The damsel bugs, a family of hemipteran insects in the superfamily Cimicimorpha.
{ [image] nab mid bullet schwa [image] d [image] }
nabla See del operator
{ [image] nab mid bullet l schwa }
Nabothian cyst [MEDICINE] Cystic distention of the Nabothian glands of the uterine cervix.
{ n schwa [image] b o macr mid bullet th [image] mid bullet schwa n [image] sist }
Nabothian glands [ANATOMY] Mucous glands of the uterine cervix.
{ n schwa [image] b o macr mid bullet th [image] mid bullet schwa n [image] glanz }
nacelle [AEROSPACE ENGINEERING] A separate streamlined enclosure on an airplane for sheltering or housing something, as the crew or an engine.
[ELECTRICITY] An enclosure containing the electric generating equipment in a wind-energy conversion system.
{ n schwa [image] sel }
nacre [INVERTEBRATE ZOOLOGY] An iridescent inner layer of many mollusk shells.
{ [image] n a macr mid bullet k schwa r }
nacreous [OPTICS] Having an iridescent luster resembling that of mother-of-pearl.Also known as pearly.
{ [image] n a macr mid bullet kr [image] mid bullet schwa s }
nacreous clouds [METEOROLOGY] Clouds of unknown composition, whose form resembles that of cirrus or altocumulus lenticularis, and which show very strong irisation similar to that of mother-of-pearl, especially when the sun is several degrees below the horizon; they occur at heights of about 12 or 18 miles (20 or 30 kilometers).Also known as mother-of-pearl clouds.
{ [image] n a macr mid bullet kr [image] mid bullet schwa s [image] kla udot dz }
nacré velvet [TEXTILES] A velvet fabric with a back of one color and a filling or pile of another, giving a changeable, pearly appearance.
{ n schwa [image] kr a macr [image] vel mid bullet v schwa t }
nacrite [MINERALOGY] Al2Si2O5(OH)4 A crystallized clay mineral of the kaolinite group; structurally distinct in being the most closely stacked in the c-axis direction.
{ [image] n a macr [image] kr imacr t }
NAD See diphosphopyridine nucleotide
nadir [ASTRONOMY] That point on the celestial sphere vertically below the observer, or 180° from the zenith.
[OCEANOGRAPHY] The point on the sea floor that lies directly below the sonar during a survey.
{ [image] n a macr mid bullet d schwa r }
nadir point See photograph nadir
{ [image] n a macr mid bullet d schwa r [image] p [image] int }
nadorite [MINERALOGY] PbSbO2Cl A smoky brown or brownish-yellow to yellow, orthorhombic mineral consisting of an oxychloride of lead and antimony.
{ [image] nad mid bullet schwa [image] r imacr t }
Naegeli-type leukemia [MEDICINE] A type of monocytic leukemia in which the leukoyctes resemble cells of the granulocytic series.
{ [image] n a macr mid bullet g schwa mid bullet l [image] brvbar t imacr p lü [image] k [image] mid bullet m [image] mid bullet schwa }
naftalan See naphthalan
{ [image] naf mid bullet t schwa [image] lan }
nagatelite [MINERALOGY] Black mineral composed of phosphosilicate of an aluminum, rare-earth elements, calcium, and iron; occurs in tabular masses.
{ [image] nag mid bullet schwa [image] te [image] l imacr t }
nagyagite [MINERALOGY] Pb5Au(Te,Sb)4S5-8 A lead-gray mineral consisting of a sulfide of lead, gold, tellurium, and antimony.Also known as black tellurium; tellurium glance.
{ [image] nag mid bullet y schwa [image] j imacr t }
nahcolite [MINERALOGY] NaHCO3 A white, monoclinic mineral consisting of natural sodium bicarbonate.
{ [image] nä mid bullet k schwa [image] l imacr t }
Naiad [ASTRONOMY] A satellite of Neptune orbiting at a mean distance of 30,000 miles (48,000 kilometers) with a period of 7.1 hours, and a diameter of about 34 miles (54 kilometers).
{ [image] n imacr [image] ad }
naif [MINERALOGY] Of a gemstone, having a true or natural luster when uncut.Also spelled naife.
{ nä [image] [image] f }
naife See naif
{ nä [image] [image] f }
nail [ANATOMY] The horny epidermal derivative covering the dorsal aspect of the terminal phalanx of each finger and toe.
[DESIGN ENGINEERING] A slender, usually pointed fastener with a head, designed for insertion by impact.
[ENGINEERING] To drive nails in a manner that will position and hold two or more members, usually of wood, in a desired relationship.
[MEDICINE] A metallic rod with one blunt end and one sharp end, used surgically to anchor bone fragments.
{ n a macr l }
nail coat See devil float
{ [image] n a macr l [image] k o macr t }
nailer [ENGINEERING] A wood strip or block which serves as a backing into which nails can be driven.
{ [image] n a macr l mid bullet schwa r }
nailhead [DESIGN ENGINEERING] Flat protuberance at the end of a nail opposite the point.
{ [image] n a macr l [image] hed }
nailheaded molding [ARCHITECTURE] A molding consisting of a series of short protuberances resembling nailheads.
{ [image] n a macr l [image] hed mid bullet schwa d [image] m o macr ld mid bullet i engi }
nailhead spot [PLANT PATHOLOGY] A fungus rot of tomato caused by Alternaria tomato and marked by small brown to black sunken spots on the fruit.
{ [image] n a macr l [image] hed [image] spät }
nailhead striation [GEOLOGY] A glacial striation with a definite or blunt head or point of origin, generally narrowing or tapering in the direction of ice movement and coming to an indefinite end.
{ [image] n a macr l [image] hed str imacr [image] a macr mid bullet sh schwa n }
nail-patella syndrome [GENETICS] A genetic disorder inherited as an autosomal dominant that is part of a linkage group with ABO blood group genes; characterized by defects in the nails and abnormalities of the elbows and other bones, skin, eyes, and kidneys.
{ [image] n a macr l p schwa [image] tel mid bullet schwa [image] sin [image] dr o macr m }
nail set [DESIGN ENGINEERING] A small cylindrical steel tool, usually tapered at one end, that is used to drive a nail or a brad below or flush with a wood surface.Also known as punch.
{ [image] n a macr l [image] set }
Najadaceae [BOTANY] A family of monocotyledonous, submerged aquatic plants in the order Najadales distinguished by branching stems and opposite or whorled leaves.
{ [image] n a macr j mid bullet schwa [image] d a macr s mid bullet [image] [image] [image] }
Najadales [BOTANY] An order of aquatic and semiaquatic flowering plants in the subclass Alismatidae; the perianth, when present, is not differentiated into sepals and petals, and the flowers are usually not individually subtended by bracts.
{ [image] n a macr j mid bullet schwa [image] d a macr mid bullet l [image] z }
NAK See negative acknowledgement
{ nak or [image] en [image] a macr [image] k a macr }
Nakayama's lemma [MATHEMATICS] The proposition that, if R is a commutative ring, I is an ideal contained in all maximal ideals of R, and M is a finitely generated module over R, and if IM = M, where IM denotes the set of all elements of the form am with a in I and m in M, then M = 0.
{ [image] nä mid bullet kä [image] y a macr mid bullet mäz [image] lem mid bullet schwa }
naked bud [BOTANY] A bud covered only by rudimentary foliage leaves.
{ [image] n a macr mid bullet k schwa d [image] b schwa d }
naked karst [GEOLOGY] Karst that is developed in a region without soil cover, so that its topographic features are well exposed.
{ [image] n a macr mid bullet k schwa d [image] kärst }
naked light [MINING ENGINEERING] Open flame, such as a match or a burning cigarette, that is a fire risk in mines.
{ [image] n a macr mid bullet k schwa d [image] l imacr t }
naked-light mine [MINING ENGINEERING] A coal mine that is nongassy, where naked lights can be used by miners.
{ [image] n a macr mid bullet k schwa d brvbar l imacr t [image] m imacr n }
naked singularity [RELATIVITY] A singularity that is not surrounded by an event horizon, and thus gives rise to timelike curves that violate causality.
{ [image] n a macr mid bullet k schwa d [image] si engi mid bullet gy schwa [image] lar mid bullet schwa d mid bullet [image] }
naked T Tauri star See weak-line T Tauri star
{ brvbar n a macr k mid bullet schwa d brvbar t [image] brvbar t [image] r mid bullet [image] [image] stär }
nakhlite [GEOLOGY] An achondritic stony meteorite composed of an aggregate of diopside and olivine.
{ [image] näk [image] l imacr t }
naled [ORGANIC CHEMISTRY] C4H7Br2Cl2O4 A white solid with a melting point of 27°C; slight solubility in water; used as an insecticide and miticide for crops, farm buildings, and kennels, and for mosquito control.
{ [image] nal mid bullet schwa d }
nalidixic acid [PHARMACOLOGY] C12H12N2O3 Pale buff, crystalline powder; melting point is 229-230°C; soluble in chloroform and in potassium hydroxide and sodium hydroxide solutions; used as an antibacterial drug in humans and animals.
{ brvbar nal mid bullet schwa brvbar dik mid bullet sik [image] as mid bullet schwa d }
Namanereinae [INVERTEBRATE ZOOLOGY] A subfamily of largely fresh-water errantian annelids in the family Nereidae.
{ [image] n a macr mid bullet m schwa [image] n schwa [image] r [image] mid bullet schwa [image] n [image] }
Namurian [GEOLOGY] A European stage of geologic time; divided into a lower stage (Lower Carboniferous or Upper Mississippian) and an upper stage (Upper Carboniferous or Lower Pennsylvanian).
{ n schwa [image] my udot r mid bullet [image] mid bullet schwa n }
nancy receiver See infrared receiver
{ [image] nan mid bullet s [image] ri [image] s [image] v mid bullet schwa r }
NAND [MATHEMATICS] A logic operator having the characteristic that if P, Q, R, ... are statements, then the NAND of P, Q, R, ... is true if at least one statement is false, false if all statements are true.Derived from NOT- AND.Also known as sheffer stroke.
{ nand }
NAND circuit [ELECTRONICS] A logic circuit whose output signal is a logical 1 if any of its inputs is a logical 0, and whose output signal is a logical 0 if all of its inputs are logical 1.
{ [image] nand [image] s schwa r mid bullet k schwa t }
nanism [MEDICINE] Dwarfed stature due to arrested development.
{ [image] n a macr [image] niz mid bullet schwa m }
nannandrous [BOTANY] Pertaining to species of plants in which male members are markedly smaller than females, such as in some algal species of Oedogonium that have antheridia produced in special dwarf filaments.
{ na [image] nan mid bullet dr schwa s }
nannoplankton [BIOLOGY] Minute plankton; the smallest plankton, including algae, bacteria, and protozoans.
{ brvbar nan mid bullet o macr [image] pla engi k mid bullet t schwa n }
nano- [BIOLOGY] A prefix meaning dwarfed.
[MATHEMATICS] A prefix representing 10-9, which is 0.000000001 or one-billionth of the unit adjoined.Also known as milli-micro- (deprecated usage).
{ [image] nan mid bullet o macr }
nanocephalus [MEDICINE] A fetus with an undersized head.
{ [image] nan mid bullet schwa [image] sef mid bullet schwa mid bullet l schwa s }
nanogram [MECHANICS] One-billionth (10-9) of a gram.Abbreviated ng.
{ [image] nan mid bullet schwa [image] gram }
nanometer [MECHANICS] A unit of length equal to one-billionth of a meter, or 10-9 meter.Also known as millimicron ( [image] m); nanon.
{ [image] nan mid bullet schwa [image] m [image] d mid bullet schwa r }
nanon See nanometer
{ [image] na [image] nän }
nanophanerophyte [ECOLOGY] A shrub not exceeding 6.6 feet (2 meters) in height.
{ brvbar nan mid bullet o macr [image] fan mid bullet schwa mid bullet r schwa [image] f imacr t }
nanophthalmus See microphthalmus
{ [image] nan mid bullet schwa [image] thal mid bullet m schwa s }
nanosecond [MECHANICS] A unit of time equal to one-billionth of a second, or 10-9 second.
{ [image] nan mid bullet schwa [image] sek mid bullet schwa nd }
nanozooid [INVERTEBRATE ZOOLOGY] Dwarf zooid; bryozoan heterozooid possessing only a single tentacle.
{ brvbar nan mid bullet o macr brvbar z o macr [image] [image] id }
Nansen bottle [ENGINEERING] A bottlelike water-sampling device with valves at both ends that is lowered into the water by wire; at the desired depth it is activated by a messenger which strikes the reversing mechanism and inverts the bottle, closing the valves and trapping the water sample inside.Also known as Petterson-Nansen water bottle; reversing water bottle.
{ [image] nan mid bullet s schwa n [image] bäd mid bullet schwa l }
Nansen cast [OCEANOGRAPHY] A series of Nansen-bottle water samples and associated temperature observations resulting from one release of a messenger.
{ [image] nan mid bullet s schwa n [image] kast }
nantokite See cuprous chloride
{ [image] nan mid bullet t schwa [image] k imacr t }
nap [TEXTILES] Fuzzy fibers on the surface of a fabric; produced by a finishing process called raising.
{ nap }
napalm [MATERIALS] 1. Aluminum soap in powder form, used to gelatinize oil or gasoline for use in napalm bombs or flame throwers. 2. The resultant gelatinized substance.
{ [image] n a macr [image] päm }
napalm bomb [ORDNANCE] A bomb filled with napalm; primarily an antipersonnel weapon.
{ [image] n a macr [image] päm [image] bäm }
nape [ANATOMY] The back of the neck.
{ n a macr p }
Naperian logarithm See logarithm
{ n a macr [image] pir mid bullet [image] mid bullet schwa n [image] läg mid bullet schwa [image] rith mid bullet schwa m }
napex [ANATOMY] That portion of the scalp just below the occipital protuberance.
{ [image] n a macr [image] peks }
naphtha [MATERIALS] 1. Petroleum fraction with volatility between gasoline and kerosine; used as a gasoline ingredient, solvent for paints and rubber, and cleaning solvent. 2. Aromatic solvent from coal tar, either solvent naphtha or heavy naphtha.
{ [image] naf mid bullet th schwa }
naphthacene [ORGANIC CHEMISTRY] C18H12 A hydrocarbon molecule that may be considered to be four benzene rings fused together; it is explosive when shocked; used in organic synthesis.Also known as rubene; tetracene.
{ [image] naf mid bullet th schwa [image] s [image] n }
naphtha gas [MATERIALS] Illuminating gas charged with a low-boiling-point fraction of distilled naphtha.
{ [image] naf mid bullet th schwa [image] gas }
naphthalan [MATERIALS] Soft, greenish-black mass distilled from Armenian naphtha; soluble in ether and hydrocarbons, insoluble in water; melts at 70°C; used in medicine.Also known as naftalan.
{ [image] naf mid bullet th schwa [image] lan }
naphthalene [ORGANIC CHEMISTRY] C10H8 White, volatile crystals with coal tar aroma; insoluble in water, soluble in organic solvents; structurally it is represented as two benzenoid rings fused together; boiling point 218°C, melting point 80.1°C; used for moth repellents, fungicides, lubricants, and resins, and as a solvent.Also known as naphthalin; tar camphor.
{ [image] naf mid bullet th schwa [image] l [image] n }
naphthaleneacetamide [ORGANIC CHEMISTRY] C12H11NO A colorless solid with a melting point of 183°C; used as a growth regulator for root cuttings and for thinning of apples and pears.
{ brvbar naf mid bullet th schwa [image] l [image] n mid bullet schwa [image] sed mid bullet schwa mid bullet m schwa d }
naphthaleneacetic acid [ORGANIC CHEMISTRY] C10H7CH2COOH White, odorless crystals, melting at 132-135°C; soluble in organic solvents, slightly soluble in water; used as an agricultural spray.Abbreviated NAA.Also known as 1-naphthylacetic acid.
{ brvbar naf mid bullet th schwa [image] l [image] n mid bullet schwa brvbar s [image] d mid bullet ik [image] as mid bullet schwa d }
naphthalene-1,5-disulfonic acid [ORGANIC CHEMISTRY] C10H6- (SO3H)2 White crystals, decomposing when heated; used to make dyes.Also known as Armstrong's acid.
{ [image] naf mid bullet th schwa [image] l [image] n brvbar w schwa n brvbar f imacr v [image] d imacr mid bullet s schwa l [image] fän mid bullet ik [image] as mid bullet schwa d }
1-naphthalenesulfonic acid [ORGANIC CHEMISTRY] C10H8O3S A crystalline compound with a melting point of 90°C (dihydrate); soluble in water or alcohol; used to make [image] -naphthol.
{ brvbar w schwa n brvbar naf mid bullet th schwa [image] l [image] n mid bullet s schwa l [image] fän mid bullet ik [image] as mid bullet schwa d }
naphthalic acid See phthalic acid
{ naf [image] thal mid bullet ik [image] as mid bullet schwa d }
naphthalin See naphthalene
{ [image] naf mid bullet th schwa mid bullet l schwa n }
naphthene [ORGANIC CHEMISTRY] Any of the cycloparaffin derivatives of cyclopentane (C5H10) or cyclohexane (C6H12) found in crude petroleum.
{ [image] naf [image] th [image] n }
naphthene base [MATERIALS] Crude oil with a high carbon and low oxygen content that leaves an asphaltic residue after refining.Also known as asphalt base.
{ [image] naf [image] th [image] n [image] b a macr s }
naphthenic acid [ORGANIC CHEMISTRY] Any of the derivatives of cyclopentane, cyclohexane, cycloheptane, or other naphthenic homologs derived from petroleum; molecular weights 180 to 350; soluble in organic solvents and hydrocarbons, slightly soluble in water; used as a paint drier and wood preservative, and in metals production.
{ naf [image] th [image] n mid bullet ik [image] as mid bullet schwa d }
naphthenic crude [MATERIALS] Crude petroleum containing a significant proportion of naphthenic compounds.
{ naf [image] th [image] n mid bullet ik [image] krüd }
naphthine See hatchettite
{ naf th n }
naphthionic acid [ORGANIC CHEMISTRY] C10H6(NH2)SO3H White powder or crystals that decompose when heated; used to manufacture dyes.
{ brvbar naf mid bullet th brvbar än mid bullet ik as mid bullet schwa d }
-naphthol [ORGANIC CHEMISTRY] C10H7OH White crystals that melt at 121.6°C; insoluble in water; used to make pigments, dyes, and antioxidants.
{ brvbar b a macr d mid bullet schwa naf th l }
-naphthol [ORGANIC CHEMISTRY] C10H7OH Colorless to yellow powder, melting at 96°C; used to make dyes and perfumes, and in synthesis of organic molecules.
{ brvbar al mid bullet f schwa naf th l }
1,2-naphthoquinone [ORGANIC CHEMISTRY] C10H6O2 A golden yellow, crystalline compound that decomposes at 145-147°C; soluble in benzene and ether; used as a reagent for resorcinol and thalline.
{ brvbar w schwa n brvbar tü naf mid bullet th schwa mid bullet kw schwa n o macr n }
1,4-naphthoquinone [ORGANIC CHEMISTRY] C10H6O2 Greenish-yellow powder soluble in organic solvents, slightly soluble in water; melts at 123-126°C; used as an antimycotic agent, in synthesis, and as a rubber polymerization regulator.
{ brvbar w schwa n brvbar f r naf mid bullet th schwa mid bullet kw schwa n o macr n }
naphthoresorcinol [ORGANIC CHEMISTRY] C10H6(OH)2 Crystals with a melting point of 124-125°C; soluble in ether, alcohol, and water; used as a reagent for sugars and oils, and to determine glucuronic acid in urine.
{ naf mid bullet th schwa mid bullet ri s rs mid bullet schwa n l }
-naphthoxyacetic acid [ORGANIC CHEMISTRY] C12H10O3 A crystalline compound soluble in water, with a melting point of 156°C; used as a growth regulator to set blossoms and regulate growth for pineapples, strawberries, and tomatoes.Also known as O-(2-naphthyl)glycolic acid.Abbreviated BNOA.
{ brvbar b a macr d mid bullet schwa naf brvbar thäk mid bullet s mid bullet schwa s d mid bullet ik as mid bullet schwa d }
2-( -naphthoxy)-N,N-diethylpropionamide See devrinol
{ brvbar tü brvbar al mid bullet f schwa naf thäk mid bullet s brvbar en brvbar en d imacr eth mid bullet schwa l pro mid bullet p än mid bullet schwa mid bullet m schwa d }
1-naphthylacetic acid See naphthaleneacetic acid
{ brvbar w schwa n naf mid bullet thil mid bullet schwa s d mid bullet ik as mid bullet schwa d }
naphthylamine [ORGANIC CHEMISTRY] C10H7NH2 White, toxic crystals, soluble in alcohol and ether; used in dyes; the two forms are -naphthylamine, boiling at 301°C, and -naphthylamine, boiling at 306°C.
{ naf thil mid bullet schwa m n }
2,5-naphthylamine sulfonic acid See gamma acid
{ brvbar tü brvbar f imacr v naf thil mid bullet schwa m n s schwa l fän mid bullet ik as mid bullet schwa d }
-naphthylmethyl ether [ORGANIC CHEMISTRY] C10H7OCH3 White, crystalline scales with a melting point of 72°C; soluble in alcohol and ether; used for soap perfumes.
{ brvbar b a macr d mid bullet schwa brvbar naf mid bullet thil brvbar meth mid bullet schwa l mid bullet th schwa r }
N-1-naphthylphthalamic acid [ORGANIC CHEMISTRY] C10H7NH- COC6H4COOH A crystalline solid with a melting point of 185°C; used as a preemergence herbicide.
{ brvbar en brvbar w schwa n brvbar naf mid bullet thil mid bullet th schwa lam mid bullet ik as mid bullet schwa d }
-naphthylthiocarbamide See 1-(1-naphthyl)-2- thiourea
{ brvbar al mid bullet f schwa brvbar naf mid bullet thil th imacr mid bullet o macr kär mid bullet b schwa mid bullet m schwa d }
1-(1-naphthyl)-2-thiourea [ORGANIC CHEMISTRY] C10H7NHCSNH2 A crystalline compound with a melting point of 198°C; soluble in water, acetone, triethylene glycol, and hot alcohol; used as a poison to control the adult Norway rat.
{ brvbar w schwa n brvbar w schwa n naf mid bullet thil brvbar tü th imacr mid bullet schwa mid bullet y udot r mid bullet schwa }
napier See neper
{ n a macr mid bullet p mid bullet schwa r }
Napier diagram [NAVIGATION] A diagram on which compass deviation is plotted for various headings, and the points are connected by a smooth curve, permitting deviation problems to be solved quickly without interpolation; it consists of a vertical line, usually in two parts, each part being graduated for 180° of heading, and two additional sets of lines at an angle of 60° to each other and to the vertical lines.
{ n a macr mid bullet p mid bullet schwa r d imacr mid bullet schwa gram }
Napierian logarithm See logarithm
{ n a macr pir mid bullet mid bullet schwa n läg mid bullet schwa rith mid bullet schwa m }
Napier's analogies [MATHEMATICS] Formulas which enable one to study the relationships between the sides and the angles of a spherical triangle.
{ n a macr mid bullet p mid bullet schwa rz schwa nal mid bullet schwa mid bullet j z }
Napier's rules [MATHEMATICS] Two rules which give the formulas necessary in the solution of right spherical triangles.
{ n a macr mid bullet p mid bullet schwa rz rülz }
napiform [BOTANY] Turnip-shaped, referring to roots.
{ n a macr p mid bullet schwa f rm }
Naples yellow See lead antimonite
{ n a macr mid bullet p schwa lz yel mid bullet o macr }
NAPLPS See North American presentation-level protocol syntax
{ nap lips }
napoleonite See corsite
{ n schwa p o macr l mid bullet y schwa n imacr t }
Napoleonville [GEOLOGY] A North American (Gulf Coast) stage of geologic time; a subdivision of the Miocene, above Anahauc and below Duck Lake.
{ n schwa p o macr l mid bullet mid bullet schwa n vil }
nappe [GEOLOGY] A sheetlike, allochthonous rock unit that is formed by thrust faulting or recumbent folding or both.
[MATHEMATICS] One of the two parts of a conical surface defined by the vertex.
{ nap }
napped leather See suede
{ napt leth mid bullet schwa r }
narbonnais [METEOROLOGY] A wind coming from Narbonne; a north wind in the Roussillon region of southern France resembling the tramontana; if associated with an influx of arctic air, it may be very stormy with heavy falls of rain or snow.
{ när mid bullet b schwa n a macr }
narceine [ORGANIC CHEMISTRY] C23H27O8N.3H2O White, odorless crystals with bitter taste; soluble in alcohol and water, insoluble in ether; melts at 170°C; used in medicine.
{ när mid bullet s n }
narcissism [PSYCHOLOGY] Excessive self- love.
{ när mid bullet s schwa siz mid bullet schwa m }
narcissistic reaction [CHEMISTRY] A chemical reaction in which a reactant is converted into a product whose structure is the mirror image of the reactant molecule.
{ när mid bullet s schwa sis mid bullet tik r ak mid bullet sh schwa n }
narcissus oil See jonquil oil
{ när sis mid bullet schwa s il }
narco- [MEDICINE] Combining form meaning numbness, narcosis, or stupor.
{ nar mid bullet k o macr }
narcoanalysis [PSYCHOLOGY] Induction of a reversible sleep by intravenous injections of drugs such as amobarbital or thiopental sodium in order to elicit memories and feelings not expressed by the person in a wakeful state because of resistance.
{ brvbar när mid bullet k o macr mid bullet schwa nal mid bullet schwa mid bullet s schwa s }
narcolepsy [MEDICINE] A disorder of sleep mechanism characterized by two or more of four distinct symptoms: uncontrollable periods of daytime drowsiness, cataleptic attacks of muscular weakness, sleep paralysis, and vivid nocturnal or hypnogogic hallucinations.
{ när mid bullet k schwa lep mid bullet s }
narcomania [MEDICINE] Morbid physiologic or psychologic craving for narcotics to avoid painful stimuli.
{ när mid bullet k schwa m a macr mid bullet n mid bullet schwa }
Narcomedusae [INVERTEBRATE ZOOLOGY] A suborder of hydrozoan cnidarians in the order Trachylina; the hydroid generation is represented by an actinula larva.
{ när mid bullet k schwa mid bullet m schwa dü s }
narcosis [MEDICINE] Drug-produced state of profound stupor, unconsciousness, or arrested activity.
{ när k o macr mid bullet s schwa s }
narcosis therapy [MEDICINE] Prolonged, drug-induced sleep as treatment for certain mental disorders.Also known as sleep therapy.
{ när k o macr mid bullet s schwa s ther mid bullet schwa mid bullet p }
narcospasm [MEDICINE] Spasm accompanied by stupor.
{ när mid bullet k o macr spaz mid bullet schwa m }
narcosynthesis [MEDICINE] Psychotherapeutic treatment under partial anesthesia, in which abreaction is a significant factor in obtaining positive results.
{ brvbar när mid bullet k o macr sin mid bullet th schwa mid bullet s schwa s }
narcotic [PHARMACOLOGY] A drug which in therapeutic doses diminishes awareness of sensory impulses, especially pain, by the brain; in large doses, it causes stupor, coma, or convulsions.
{ när käd mid bullet ik }
narcotine See noscapine
{ när mid bullet k schwa t n }
nari See caliche
{ när mid bullet }
naringin [ORGANIC CHEMISTRY] C27H32O14 A crystalline bioflavonoid with a melting point of 171°C; soluble in acetone and alcohol; used as a food supplement.Also known as aurantiin.
{ n schwa rin mid bullet j schwa n }
naris See nostril
{ nar mid bullet schwa s }
Narizian [GEOLOGY] A North American stage of geologic time; a subdivision of the upper Eocene, above Ulatisian and below Fresnian.
{ n schwa rizh mid bullet schwa n }
narrow [GEOGRAPHY] A constricted section of a mountain pass, valley, or cave, or a gap or narrow passage between mountains.
{ nar mid bullet o macr }
narrow-angle glaucoma [MEDICINE] Increased intraocular tension due to a block of the angle of the anterior chamber from contact of the iris by the trabecula.Also known as obstructive glaucoma.
{ nar mid bullet o macr brvbar a engi mid bullet g schwa l gla udot k o macr mid bullet m schwa }
narrow-band [COMMUNICATIONS] Referring to a bandwidth of 300 hertz or less.
{ brvbar nar mid bullet o macr brvbar band }
narrow-band amplifier [ELECTRONICS] An amplifier which increases the magnitude of signals over a band of frequencies whose bandwidth is small compared to the average frequency of the band.
{ nar mid bullet o macr brvbar band am mid bullet pl schwa f imacr mid bullet schwa r }
narrow-band frequency modulation [COMMUNICATIONS] Frequency-modulation broadcasting system used primarily for two-way voice communication, having a maximum permissible deviation of 15 kilohertz or less.
{ nar mid bullet o macr brvbar band fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n }
narrow-band-pass filter [ELECTRONICS] A band-pass filter in which the band of frequencies transmitted by the filter has a bandwidth which is small compared to the average frequency of the band.
{ nar mid bullet o macr brvbar ban pas fil mid bullet t schwa r }
narrow-band path [COMMUNICATIONS] A communications path having a bandwith of less than 20 kilohertz.
{ nar mid bullet o macr brvbar band path }
narrow-band pyrometer [ENGINEERING] A pyrometer in which light from a source passes through a color filter, which passes only a limited band of wavelengths, before falling on a photoelectric detector.Also known as spectral pyrometer.
{ nar mid bullet o macr brvbar band p imacr räm mid bullet schwa d mid bullet schwa r }
narrow beam [PHYSICS] In measurements of the attenuation of a beam of ionizing radiation, a beam in which the scattered radiation does not reach the detector.
{ brvbar nar mid bullet o macr b m }
narrow-beam antenna [ELECTROMAGNETISM] An antenna which radiates most of its power in a cone having a radius of only a few degrees.
{ nar mid bullet o macr brvbar b m an ten mid bullet schwa }
narrow cut filter [OPTICS] An optical filter which displays an abrupt change from high transmission to complete absorption over a narrow wavelength region.
{ brvbar nar mid bullet o macr k schwa t film }
narrow gage [CIVIL ENGINEERING] A railway gage narrower than the standard gage of 4 feet 81/2 inches (143.51 centimeters).
{ nar mid bullet o macr brvbar g a macr j }
narrow-gap spark chamber [NUCLEONICS] A type of spark chamber in which the plates are only 6 to 10 millimeters apart, so that sparks usually follow the electric field perpendicular to the plates, and coincide with the particle track at one point; the great majority of spark chambers are of this type.
{ nar mid bullet o macr brvbar gap spärk ch a macr m mid bullet b schwa r }
narrows [GEOGRAPHY] A navigable narrow part of a bay, strait, or river.
{ nar mid bullet o macr z }
narrow-sector recorder [ELECTRONICS] A radio direction finder with which atmospherics are received from a limited sector related to the position of the antenna; this antenna is usually rotated continuously and the bearings of the atmospherics recorded automatically.
{ nar mid bullet o macr brvbar sek mid bullet t schwa r ri k rd mid bullet schwa r }
narrow-spectrum antibiotic [MICROBIOLOGY] An antibiotic effective against a limited number of microorganisms.
{ nar mid bullet o macr brvbar spek mid bullet tr schwa m ant mid bullet i b imacr äd mid bullet ik }
narsarsukite [MINERALOGY] Na2(Ti,Fe)Si4(O,F) Mineral composed of sodium titanium iron fluoride and silicate.
{ när mid bullet s schwa s schwa k imacr t }
narwhal [VERTEBRATE ZOOLOGY] Monodon monoceros. An arctic whale characterized by lack of a dorsal fin, and by possession in the male of a long, twisted, pointed tusk (or rarely, two tusks) which is a source of ivory.
{ när wäl }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

NK See natural killer cell
NLGI number [ENGINEERING] One of a series of numbers developed by the National Lubricating Grease Institute and used to classify the consistency range of lubricating greases; NLGI numbers are based on the American Society for Testing and Materials cone penetration number.
{ brvbar en brvbar el brvbar j [image] [image] imacr [image] n schwa m mid bullet b schwa r }
N line [SPECTROSCOPY] One of the characteristic lines in an atom's x-ray spectrum, produced by excitation of an N electron.
{ [image] en [image] l imacr n }
NMOS [ELECTRONICS] Metal-oxide semiconductors that are made on p- type substrates, and whose active carriers are electrons that migrate between n-type source and drain contacts. Derived from n-channel metal-oxide semiconductor.
{ [image] en [image] m [image] s }
NMR See nuclear magnetic resonance
NMRR See normal-mode rejection ratio
NMR tomography See zeugmatography
{ brvbar en brvbar em [image] är t schwa [image] mäg mid bullet r schwa mid bullet f [image] }
nn junction [ELECTRONICS] In a semiconductor, a region of transition between two regions having different properties in n-type semiconducting material.
{ brvbar en brvbar en [image] j schwa nk mid bullet sh schwa n }
No See nobelium
no-address instruction [COMPUTER SCIENCE] An instruction which a computer can carry out without using an operand from storage.
{ [image] n o macr [image] ad [image] res in [image] str schwa k mid bullet sh schwa n }
no-atmospheric control [AEROSPACE ENGINEERING] Any device or system designed or set up to control a guided rocket missile, rocket craft, or the like outside the atmosphere or in regions where the atmosphere is of such tenuity that it will not affect aerodynamic controls.
{ [image] n o macr [image] at mid bullet m schwa [image] sfir mid bullet ik k schwa n [image] tr o macr l }
nobelium [CHEMISTRY] A chemical element, symbol No, atomic number 102, atomic weight 254 when the element is produced in the laboratory; a synthetic element, in the actinium series.
{ n o macr [image] bel mid bullet [image] mid bullet schwa m }
noble gas [CHEMISTRY] A gas in group 0 of the periodic table of the elements; it is monatomic and, with limited exceptions, chemically inert.Also known as inert gas; rare gas.
{ [image] n o macr mid bullet b schwa l [image] gas }
noble-gas electron configuration [CHEMISTRY] An electron structure of an atom or ion in which the outer electron shell contains eight electrons, corresponding to the electron configuration of a noble gas, such as neon or argon.
{ brvbar n o macr mid bullet b schwa l brvbar gas i [image] lek [image] trän k schwa n [image] fig mid bullet y schwa [image] r a macr mid bullet sh schwa n }
noble metal [METALLURGY] A metal, or alloy, such as gold, silver, or platinum having high resistance to corrosion and oxidation; used in the construction of thin-film circuits, metal-film resistors, and other metal-film devices.
{ [image] n o macr mid bullet b schwa l [image] med mid bullet schwa l }
noble potential [PHYSICAL CHEMISTRY] A potential equaling or approaching that of the noble elements, such as gold, silver, or copper, of the electromotive series.
{ [image] n o macr mid bullet b schwa l p schwa [image] ten mid bullet ch schwa l }
no-bottom sounding [ENGINEERING] A sounding in the ocean in which the bottom is not reached.
{ [image] n o macr [image] bäd mid bullet schwa m [image] sa udot nd mid bullet i engi }
no-break power [ELECTRICITY] Power system designed to fulfill load requirements during the interval between the failure of the primary power and the time the auxiliary power can be made available.
{ [image] n o macr [image] br a macr k [image] pa udot mid bullet schwa r }
Nocardiaceae [MICROBIOLOGY] A family of aerobic bacteria in the order Actinomycetales; mycelium and spore production is variable.
{ n o macr [image] kär mid bullet d [image] [image] a macr s mid bullet [image] [image] [image] }
nocardiosis [MEDICINE] Infection by species of the fungus Nocardia characterized by spreading granulomatous lesions.
{ n o macr [image] kär mid bullet d [image] [image] o macr mid bullet s schwa s }
nocerite See fluoborite
{ [image] n o macr mid bullet s schwa [image] r imacr t }
nocioceptive reflex See flexion reflex
{ brvbar n o macr mid bullet s [image] mid bullet o macr mid bullet ri [image] sep mid bullet tiv [image] r [image] [image] fleks }
noctalbuminuria [MEDICINE] Excretion of protein in night urine only.
{ [image] näkt mid bullet al [image] byü mid bullet m schwa [image] ny udot r mid bullet [image] mid bullet schwa }
Noctilionidae [VERTEBRATE ZOOLOGY] The fish-eating bats, a tropical American monogeneric family of the Chiroptera having small eyes and long, narrow wings.
{ näk [image] til mid bullet [image] [image] än mid bullet schwa [image] d [image] }
noctilucent cloud [METEOROLOGY] A cloud of unknown composition which occurs at great heights and high altitudes; photometric measurements have located such clouds between 45 and 54 miles (75 and 90 kilometers); they resemble thin cirrus, but usually with a bluish or silverish color, although sometimes orange to red, standing out against a dark night sky.
{ brvbar näk mid bullet t schwa brvbar lü mid bullet s schwa nt [image] kla udot d }
noctiphobia [PSYCHOLOGY] Abnormal fear of night or darkness.
{ [image] näk mid bullet t schwa [image] f o macr mid bullet b [image] mid bullet schwa }
noct-, nocti-, nocto-, noctu- [SCIENCE AND TECHNOLOGY] Combining form meaning night.
{ näkt, [image] näk mid bullet t [image], [image] näk mid bullet t o macr, [image] näk mid bullet t schwa }
Noctuidae [INVERTEBRATE ZOOLOGY] A large family of dull-colored, medium-sized moths in the superfamily Noctuoidea; larva are mostly exposed foliage feeders, representing an important group of agricultural pests.
{ näk [image] tü mid bullet schwa [image] d [image] }
Noctuoidea [INVERTEBRATE ZOOLOGY] A large superfamily of lepidopteran insects in the suborder Heteroneura; most are moderately large moths with reduced maxillary palpi.
{ [image] näk mid bullet tü [image] [image] id mid bullet [image] mid bullet schwa }
nocturnal emission [PHYSIOLOGY] Normal, involuntary seminal discharge occurring during sleep in males after puberty.
{ näk [image] t schwa rn mid bullet schwa l i [image] mish mid bullet schwa n }
nocturnal enuresis [MEDICINE] Involuntary nocturnal urination during sleep.
{ näk [image] t schwa rn mid bullet schwa l [image] en mid bullet y udot [image] r [image] mid bullet s schwa s }
nocturnal radiation See effective terrestrial radiation
{ näk [image] t schwa rn mid bullet schwa l [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
no-cut rounds [MINING ENGINEERING] Set of holes drilled straight into the face for blasting underground.
{ [image] n o macr [image] k schwa t [image] ra udot nz }
NODA See -octyl -decyl adipate
{ [image] n o macr mid bullet d schwa }
nodal analysis [ELECTRICITY] A method of electrical circuit analysis in which potential differences are taken as independent variables and the sum of the currents flowing into a node is equated to 0.
{ [image] n o macr d mid bullet schwa l schwa [image] nal mid bullet schwa mid bullet s schwa s }
nodal line [ASTRONOMY] The line passing through the ascending and descending nodes of the orbit of a celestial body.
[PHYSICS] 1. A line or curve in a two-dimensional standing-wave system, such as a vibrating diaphragm, where some specified characteristic of the wave, such as velocity of pressure, does not oscillate. 2. A line which remains fixed during some deformation or rotation of a body or coordinate system.
{ [image] n o macr d mid bullet schwa l [image] l imacr n }
nodal points [ELECTRICITY] Junction points in a transmission system; the automatic switches and switching centers are the nodal points in automated systems.
[OCEANOGRAPHY] The no-tide points in amphidromic regions.
[OPTICS] A pair of points on the axis of an optical system such that an incident ray passing through one of them results in a parallel emergent ray passing through the other.
{ [image] n o macr d mid bullet schwa l [image] p [image] ins }
nodal rhythm [PHYSIOLOGY] A cardiac rhythm characterized by pacemaker function originating in the atrioventricular node, with a heart rate of 40-70 per minute.
{ [image] n o macr d mid bullet schwa l [image] rith mid bullet schwa m }
nodal tachycardia [MEDICINE] A cardiac arrhythmia characterized by a heart rate of 140-220 per minute.
{ [image] n o macr d mid bullet schwa l [image] tak mid bullet schwa [image] kärd mid bullet [image] mid bullet schwa }
nodal tissue [HISTOLOGY] 1. Tissue from the sinoatrial node, and the atrioventricular node and bundle and its branches, composed of a dense network of Purkinje fibers. 2. Tissue from a lymph node.
{ [image] n o macr d mid bullet schwa l [image] tish mid bullet ü }
nodal zone [OCEANOGRAPHY] A zone in which there is a change in the prevailing direction of the littoral transport.
{ [image] n o macr d mid bullet schwa l [image] z o macr n }
node [ANATOMY] 1. A knob or protuberance. 2. A small, rounded mass of tissue, such as a lymph node. 3. A point of constriction along a nerve.
[ASTRONOMY] 1. One of two points at which the orbit of a planet, planetoid, or comet crosses the plane of the ecliptic. 2. One of two points at which a satellite crosses the equatorial plane of its primary.
[BOTANY] A site on a plant stem at which leaves and axillary buds arise.
[ELECTRICITY] See branch point
[ELECTRONICS] A junction point within a network.
[GEOLOGY] That point along a fault at which the direction of apparent displacement changes.
[INDUSTRIAL ENGINEERING] On a graphic presentation of a project, a symbol placed at the intersection of arrows that represent activities to identify the completion or start of an activity.
[MATHEMATICS] See crunode
[PHYSICS] A point, line, or surface in a standing-wave system where some characteristic of the wave has essentially zero amplitude.
{ n o macr d }
node cycle [ASTRONOMY] The period of time needed for the regression of the moon's nodes to conclude a circuit of 360° of longitude; approximately equal to 18.61 Julian years.
{ [image] n o macr d [image] s imacr mid bullet k schwa l }
node of Ranvier [ANATOMY] The region of a local constriction in a myelinated nerve; formed at the junction of two Schwann cells.
{ [image] n o macr d schwa v rän [image] vy a macr }
node voltage [ELECTRICITY] The voltage at a given point in an electric network with respect to that at a node.
{ [image] n o macr d [image] v o macr l mid bullet tij }
nodical month [ASTRONOMY] The average period of revolution of the moon about the earth with respect to the moon's ascending node, a period of 27 days 5 hours 5 minutes 35.8 seconds, or approximately 271/4 days.Also known as draconitic month.
{ [image] näd mid bullet schwa mid bullet k schwa l [image] m schwa nth }
Nodosariacea [INVERTEBRATE ZOOLOGY] A superfamily of Foraminiferida in the suborder Rotaliina characterized by a radial calcite test wall with monolamellar septa, and a test that is coiled, uncoiled, or spiral about the long axis.
{ [image] n o macr d mid bullet schwa [image] sar mid bullet [image] [image] a macr s mid bullet [image] mid bullet schwa }
nodose [BIOLOGY] Having many or noticeable protuberances; knobby.
{ [image] n o macr [image] d o macr s }
no-draft forging [METALLURGY] A forging designed with little or no taper for removal from dies, and with extremely fine tolerances for closer control of grain flow during production of the final part.
{ [image] n o macr [image] draft [image] f [image] rj mid bullet i engi }
nodular [SCIENCE AND TECHNOLOGY] Occurring in the form of small, rounded lumps.
{ [image] näj mid bullet schwa mid bullet l schwa r }
nodular cast iron [METALLURGY] Cast iron treated in the molten state with a master alloy containing an element such as magnesium which favors formation of spheroidal graphite.Also known as ductile iron; spheroidal graphite cast iron.
{ [image] näj mid bullet schwa mid bullet l schwa r brvbar kast [image] imacr mid bullet schwa rn }
nodular chert [GEOLOGY] Chert occurring as nodular or concretionary segregations (chert nodules).
{ [image] näj mid bullet schwa mid bullet l schwa r [image] ch schwa rt }
nodular goiter See adenomatous goiter
{ [image] näj mid bullet schwa mid bullet l schwa r [image] g [image] id mid bullet schwa r }
nodular powder [METALLURGY] Irregularly shaped metal powder particles.
{ [image] näj mid bullet schwa mid bullet l schwa r [image] pa udot d mid bullet schwa r }
nodule [ANATOMY] 1. A small node. 2. A small aggregation of cells.
[BOTANY] A bulbous enlargement found on roots of legumes and certain other plants, whose formation is stimulated by symbiotic, nitrogen- fixing bacteria that colonize the roots.
[GEOLOGY] A small, hard mass or lump of a mineral or mineral aggregate characterized by a contrasting composition from and a greater hardness than the surrounding sediment or rock matrix in which it is embedded.
[MEDICINE] A primary skin lesion, seen as a circumscribed solid elevation.
{ [image] näj mid bullet ül }
nodules of the semilunar valves [ANATOMY] Small nodes in the midregion of the pulmonary and aortic semilunar valves.
{ [image] näj mid bullet ülz schwa v th schwa [image] sem mid bullet i [image] lü mid bullet n schwa r [image] valvz }
nodulizing [ENGINEERING] Creation of spherical lumps from powders by working them together, coalescing them with binders, drying fluid-solid mixtures, heating, or chemical reaction.
{ [image] näj mid bullet schwa [image] l imacr z mid bullet i engi }
nodulose [BIOLOGY] Having minute nodules or fine knobs.
{ [image] näj mid bullet schwa [image] l o macr s }
Noeggerathiales [PALEOBOTANY] A poorly defined group of fossil plants whose geologic range extends from Upper Carboniferous to Triassic.
{ [image] neg mid bullet schwa [image] rath mid bullet [image] [image] a macr mid bullet l [image] z }
Noetherian module [MATHEMATICS] A module in which every nested family of submodules possesses only a finite number of members.
{ [image] n o macr mid bullet schwa brvbar thir mid bullet [image] mid bullet schwa n [image] mäj mid bullet schwa l }
Noetherian ring [MATHEMATICS] A ring in which every nested family of ideals possesses only a finite number of members.
{ [image] n o macr mid bullet schwa [image] thir mid bullet [image] mid bullet schwa n [image] ri engi }
no-fines concrete [MATERIALS] Concrete made without sand and therefore containing a high proportion of communicating pores which provide thermal insulation and drainage.
{ [image] n o macr brvbar f imacr nz kän [image] kr [image] t }
No. 6 fuel See bunker C fuel oil
{ brvbar n schwa m mid bullet b schwa r brvbar siks [image] fyül }
nog [MINING ENGINEERING] 1. Roof support for stopes, formed of rectangular piles of logs squared at the ends and filled with waste rock. 2. A wood block wedged tightly into the cut in a coal seam after the coal cutter has passed; it forms a temporary support.
{ näg }
nogalamycin [MICROBIOLOGY] C39H45NO16 An antineoplastic antibiotic produced by Streptomyces nogalaster.
{ n o macr [image] gal mid bullet schwa [image] m imacr s mid bullet schwa n }
no-go gage [ENGINEERING] A limit gage designed not to fit a part being tested; usually employed with a go gage to set the acceptable maximum and minimum dimension limits of the part.
{ [image] n o macr [image] g o macr [image] g a macr j }
no-hair theorems [RELATIVITY] Popular name for general relativistic theorems proving that black holes are uniquely described by their mass, charge, and angular momentum.
{ brvbar n o macr brvbar h a macr r brvbar thir mid bullet schwa mz }
noil [TEXTILES] Short-staple, wool fiber combings used in the manufacture of worsted fabrics.
{ n [image] il }
noise [ACOUSTICS] Sound which is unwanted, either because of its effect on humans, its effect on fatigue or malfunction of physical equipment, or its interference with the perception or detection of other sounds.
[COMMUNICATIONS] Meaningless or erroneous bits that must be ignored or removed from a data stream, especially in communication channels.
[ELECTRICITY] Interfering and unwanted currents or voltages in an electrical device or system.
[PHYSICS] Nonperiodic behavior of a system that results from the presence of random driving forces, such as thermal agitation, as opposed to chaotic behavior.
[SPECTROSCOPY] Random fluctuations of electronic signals appearing in a recorded spectrum.
{ n [image] iz }{ n [image] iz }
noise analysis [PHYSICS] Determination of the frequency components that make up a particular noise being studied.
{ [image] n [image] iz schwa [image] nal mid bullet schwa mid bullet s schwa s }
noise analyzer [ELECTRONICS] A device used for noise analysis.
{ [image] n [image] iz [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
noise-canceling microphone See close-talking microphone
{ [image] n [image] iz brvbar kans mid bullet li engi [image] m imacr mid bullet kr schwa [image] f o macr n }
noise control [ACOUSTICS] The process of obtaining an acceptable noise environment for a particular observation point or receiver, involving control of the noise source, transmission path, or receiver, or all three.
{ [image] n [image] iz k schwa n [image] tr o macr l }
noise digit [COMPUTER SCIENCE] A digit, usually 0, inserted into the rightmost position of the mantissa of a floating point number during a left- shift operation associated with normalization.Also known as noisy digit.
{ [image] n [image] iz [image] dij mid bullet schwa t }
noise distortion [COMMUNICATIONS] Noise on a communications facility which exceeds standards governing acceptable levels and which drowns out the signal.
{ [image] n [image] iz di [image] st [image] r mid bullet sh schwa n }
noise equivalent temperature difference [THERMODYNAMICS] The change in equivalent blackbody temperature that corresponds to a change in radiance which will produce a signal-to-noise ratio of 1 in an infrared imaging device. Abbreviated NETD.
{ [image] n [image] iz i brvbar kwiv mid bullet schwa mid bullet l schwa nt [image] tem mid bullet pr schwa mid bullet ch schwa r [image] dif mid bullet r schwa ns }
noise factor [ELECTRONICS] The ratio of the total noise power per unit bandwidth at the output of a system to the portion of the noise power that is due to the input termination, at the standard noise temperature of 290 K.Also known as noise figure.
{ [image] n [image] iz [image] fak mid bullet t schwa r }
noise figure See noise factor
{ [image] n iz fig mid bullet y schwa r }
noise filter [ELECTRONICS] 1. A filter that is inserted in an alternating-current power line to block noise interference that would otherwise travel through the line in either direction and affect the operation of receivers. 2. A filter used in a radio receiver to reduce noise, usually an auxiliary low-pass filter which can be switched in or out of the audio system.
{ n iz fil mid bullet t schwa r }
noise generator [ELECTRONICS] A device which produces (usually random) electrical noise, for use in tests of the response of electrical systems to noise, and in measurements of noise intensity.Also known as noise source.
{ n iz jen mid bullet schwa r a macr d mid bullet schwa r }
noise grade [COMMUNICATIONS] Number which defines the relative noise at a particular location with respect to other locations throughout the world.
{ n iz gr a macr d }
noise immission level [ACOUSTICS] A measure of the cumulative noise energy to which an individual is exposed over time; equal to the average noise level to which the person has been exposed, in decibels, plus 10 times the logarithm of the number of years for which the individual is exposed.
{ brvbar n iz i brvbar mish mid bullet schwa n lev mid bullet schwa l }
noise improvement factor [COMMUNICATIONS] In pulse modulation, the receiver output signal-to-noise ratio divided by the receiver input signal-to-noise ratio.Abbreviated NIF.Also known as improvement factor; signal-to- noise improvement factor.
{ n iz im prüv mid bullet m schwa nt fak mid bullet t schwa r }
noise jammer [ELECTRONICS] 1. An electronic jammer that emits a carrier modulated with recordings or synthetic reproductions of natural atmospheric noise; the radio-frequency carrier may be suppressed; used to discourage the enemy by simulating naturally adverse communications conditions. 2. During World War II, a powerful transmitter modulated with white noise tuned to the approximate frequency of an enemy transmitter and used to obscure intelligible output at the receiver.
{ n iz jam mid bullet schwa r }
noise killer [ELECTRONICS] 1. Device installed in a circuit to reduce its interference to other circuits. 2. See noise suicide circuit
{ n iz kil mid bullet schwa r }
noiseless channel [COMMUNICATIONS] In information theory, a communications channel in which the effects of random influences are negligible, and there is essentially no random error.
{ n iz mid bullet l schwa s chan mid bullet schwa l }
noise level [PHYSICS] The intensity of unwanted sound, or the magnitude of unwanted currents or voltages, averaged over a specified frequency range and time interval, and weighted with frequency in a specified manner; usually expressed in decibels relative to a specified reference.
{ n iz lev mid bullet schwa l }
noise limiter [ELECTRONICS] A limiter circuit that cuts off all noise peaks that are stronger than the highest peak in the desired signal being received, thereby reducing the effects of atmospheric or human-produced interference.Also known as noise silencer; noise suppressor.
{ n iz lim mid bullet schwa d mid bullet schwa r }
noise measurement [ACOUSTICS] The process of quantitatively determining one or more properties of acoustic noise.
[ELECTRONICS] Any of a wide range of measurements of random and nonrandom electrical noise, but usually noise-power measurement.
{ n iz mezh mid bullet schwa r mid bullet m schwa nt }
noise-metallic [ELECTRONICS] In telephone communications, weighted noise current in a metallic circuit at a given point when the circuit is terminated at that point in the nominal characteristic impedance of the circuit.
{ n iz m schwa tal mid bullet ik }
noise-modulated jamming [ELECTRONICS] Random electronic noise that appears at the radar receiver as background noise and tends to mask the desired radar echo or radio signal.
{ n iz brvbar mäj mid bullet schwa brvbar l a macr d mid bullet schwa d jam mid bullet i engi }
noise pollution [ACOUSTICS] Excessive noise in the human environment.
{ n iz p schwa lü mid bullet sh schwa n }
noise-power measurement [ELECTRONICS] Measurement of the power carried by electrical noise averaged over some brief interval of time, usually by amplifying noise from the source in a linear amplifier and then using a quadratic detector followed by a low-pass filter and an indicating device.
{ n iz brvbar pa udot mid bullet schwa r mezh mid bullet schwa r mid bullet m schwa nt }
noise radial [ENGINEERING] The brightening of all range points on a particular plan position indicator bearing on a radar screen caused by noise reception from the indicated direction.
{ n iz r a macr d mid bullet mid bullet schwa l }
noise rating number [ACOUSTICS] The perceived noise level of the noise that can be tolerated under specified conditions; for example, the noise rating number of a bedroom is 25, that of a workshop is 65.
{ n iz r a macr d mid bullet i engi n schwa m mid bullet b schwa r }
noise-reducing antenna system [ELECTROMAGNETISM] Receiving antenna system so designed that only the antenna proper can pick up signals; it is placed high enough to be out of the noise-interference zone, and is connected to the receiver with a shielded cable or twisted transmission line that is incapable of picking up signals.
{ n iz ri brvbar düs mid bullet i engi an ten mid bullet schwa sis mid bullet t schwa m }
noise reduction [ENGINEERING ACOUSTICS] A process whereby the average transmission of the sound track of a motion picture print, averaged across the track, is decreased for signals of low level; since background noise introduced by the sound track is less at low transmission, this process reduces noise during soft passages.
{ n iz ri d schwa k mid bullet sh schwa n }
noise reduction coefficient [ACOUSTICS] The average over the logarithm of frequency, in the frequency range from 256 to 2048 hertz inclusive, of the sound absorption coefficient of a material.
{ n iz ri d schwa k mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa nt }
noise silencer See noise limiter
{ n iz s imacr mid bullet l schwa n mid bullet s schwa r }
noise source See noise generator
{ n iz s rs }
noise suicide circuit [ELECTRONICS] A circuit which reduces the gain of an amplifier for a short period whenever a sufficiently large noise pulse is received.Also known as noise killer.
{ n iz sü mid bullet schwa s imacr d s schwa r mid bullet k schwa t }
noise suppression [ELECTRONICS] Any method of reducing or eliminating the effects of undesirable electrical disturbances, as in frequency modulation whenever the signal carrier level is greater than the noise level.
{ n iz s schwa presh mid bullet schwa n }
noise suppressor [ELECTRONICS] 1. A circuit that blocks the audio- frequency amplifier of a radio receiver automatically when no carrier is being received, to eliminate background noise.Also known as squelch circuit. 2. A circuit that reduces record surface noise when playing phonograph records, generally by means of a filter that blocks out the higher frequencies where such noise predominates. 3. See noise limiter
{ n iz s schwa pres mid bullet schwa r }
noise temperature [ELECTRICITY] The temperature at which the thermal noise power of a passive system per unit bandwidth would be equal to the actual noise at the actual terminals; the standard reference temperature for noise measurements is 290 K.
{ n iz tem mid bullet pr schwa mid bullet ch schwa r }
noise testing [ELECTRONICS] The measurement of the power dissipated in a resistance termination of given value joined to one end of a telephone or telegraph circuit when no test power is applied to the circuit.
{ n iz test mid bullet i engi }
noise tube [ELECTRONICS] A gas tube used as a source of white noise.
{ n iz tüb }
noise-type flowmeter [ENGINEERING] A flowmeter that measures the noise generated in a selected frequency band.
{ n iz brvbar t imacr p fl o macr m d mid bullet schwa r }
noise weighting [ELECTRONICS] Use of an electrical network to obtain a weighted average over frequency of the noise power, which is representative of the relative disturbing effects of noise in a communications system at various frequencies.
{ n iz w a macr d mid bullet i engi }
noisy channel [COMMUNICATIONS] In information theory, a communications channel in which the effects of random influences cannot be dismissed.
{ n iz mid bullet chan mid bullet schwa l }
noisy digit See noise digit
{ n iz mid bullet dij mid bullet schwa t }
noisy mode [COMPUTER SCIENCE] A floating-point arithmetic procedure associated with normalization in which ``1'' bits, rather than ``0'' bits, are introduced in the low-order bit position during the left shift.
{ n iz mid bullet m o macr d }
no-load current [ELECTRICITY] The current which flows in a network when the output is open-circuited.
{ n o macr brvbar l o macr d k schwa mid bullet r schwa nt }
no-load loss [ELECTRICITY] The power loss of a device that is operated at rated voltage and frequency but is not supplying power to a load.
{ n o macr brvbar l o macr d l s }
no-load voltage See open-circuit voltage
{ n o macr brvbar l o macr d v o macr l mid bullet tij }
noma [MEDICINE] Spreading gangrene beginning in a mucous membrane; considered to be a malignant form of infection by fusospirochetal organisms.Also known as gangrenous stomatitis.
{ n o macr mid bullet m schwa }
Nomarski microscope [OPTICS] A type of interference microscope that is used to study reflecting specimens, such as metallic surfaces or metallized replicas of surfaces, and that gives a true relief image uncomplicated by variations in refractive index.
{ n schwa mär mid bullet sk m imacr mid bullet kr schwa sk o macr p }
nomenclature [SCIENCE AND TECHNOLOGY] A systematic arrangement of the distinctive names employed in any science.
{ n o macr mid bullet m schwa n kl a macr mid bullet ch schwa r }
nomenclature plate [ORDNANCE] Plate, usually made of metal, which is conspicuously mounted on military equipment, giving model letters, symbols, and numbers, together with other pertinent information.
{ n o macr mid bullet m schwa n kl a macr mid bullet ch schwa r pl a macr t }
nomen dubium [SYSTEMATICS] A proposed taxonomic name invalid because it is not accompanied by a definition or description of the taxon to which it applies.
{ n o macr mid bullet m schwa n dü mid bullet b mid bullet schwa m }
nomen nudum [SYSTEMATICS] A proposed taxonomic name invalid because the accompanying definition or description of the taxon cannot be interpreted satisfactorily.
{ n o macr mid bullet m schwa n nü mid bullet d schwa m }
nominal band [COMMUNICATIONS] Frequency band of a facsimile-signal wave equal in width to that between zero frequency and maximum modulating frequency; the frequency band occupied in the transmitting medium will, in general, be greater than the nominal band.
{ näm mid bullet schwa mid bullet n schwa l band }
nominal bandwidth [COMMUNICATIONS] The interval between the assigned frequency limits of a channel.
[ENGINEERING] The difference between the nominal upper and lower cutoff frequencies of an acoustic or electric filter.
{ näm mid bullet schwa mid bullet n schwa l band width }
nominal decline rate [PETROLEUM ENGINEERING] The negative slope of the curve representing the hydrocarbon production rate versus time for an oil gas reservoir.
{ näm mid bullet schwa mid bullet n schwa l di kl imacr n r a macr t }
nominal diameter [GEOLOGY] The diameter computed for a hypothetical sphere which would have the same volume as the calculated volume for a specific sedimentary particle.Also known as equivalent diameter.
{ näm mid bullet schwa mid bullet n schwa l d imacr am mid bullet schwa d mid bullet schwa r }
nominal impedance [ELECTRICITY] Impedance of a circuit under conditions at which it was designed to operate; normally specified at center of operating frequency range.
{ näm mid bullet schwa mid bullet n schwa l im p d mid bullet schwa ns }
nominal line pitch See nominal line width
{ näm mid bullet schwa mid bullet n schwa l l imacr n pich }
nominal line width [COMMUNICATIONS] 1. In television, the reciprocal of the number of lines per unit length in the direction of line progression. 2. In facsimile transmission, the average separation between centers of adjacent scanning or recording lines.Also known as nominal line pitch.
{ näm mid bullet schwa mid bullet n schwa l l imacr n width }
nominal pass-band center frequency [ENGINEERING] The geometric mean of the nominal upper and lower cutoff frequencies of an acoustic or electric filter.
{ näm mid bullet schwa mid bullet n schwa l pas band brvbar sen mid bullet t schwa r fr mid bullet kw schwa n mid bullet s }
nominal scale measurement [STATISTICS] A method for sorting objects into categories according to some distinguishing characteristic and attaching a name or label to each category; considered the weakest type of measurement.
{ brvbar näm mid bullet schwa mid bullet n schwa l brvbar sk a macr l mezh mid bullet schwa r mid bullet m schwa nt }
nominal size [DESIGN ENGINEERING] Size used for purposes of general identification; the actual size of a part will be approximately the same as the nominal size but need not be exactly the same; for example, a rod may be referred to as 1/4 inch, although the actual dimension on the drawing is 0.2495 inch, and in this case 1/4 inch is the nominal size.
{ näm mid bullet schwa mid bullet n schwa l s imacr z }
nominal stress [METALLURGY] The stress calculated by simple elasticity theory, ignoring stress raisers and plastic flow; in tensile testing of a notched specimen, the load applied at the notch divided by the initial cross- sectional area at the notch.
{ näm mid bullet schwa mid bullet n schwa l stres }
nominal value [ELECTRICITY] The value of some property (such as resistance, capacitance, or impedance) of a device at which it is supposed to operate, under normal conditions, as opposed to actual value.
{ näm mid bullet schwa mid bullet n schwa l val mid bullet yü }
nomogram See nomograph
{ näm mid bullet schwa gram }
nomograph [MATHEMATICS] A chart which represents an equation containing three variables by means of three scales so that a straight line cuts the three scales in values of the three variables satisfying the equation.Also known as abac; alignment chart; nomogram.
{ näm mid bullet schwa graf }
nonacosane [ORGANIC CHEMISTRY] C29H60 Colorless hydrocarbon, melting at 63°C; found in beeswax and the fat of cabbage leaves.
{ n o macr mid bullet n schwa k o macr s a macr n }
nonacoustic coupler [ELECTRONICS] A type of modem that is built into a microcomputer or terminal and connects it directly to a telephone line.
{ brvbar nän mid bullet schwa kü mid bullet stik k schwa p mid bullet l schwa r }
nonadecane [ORGANIC CHEMISTRY] CH3(CH2)17CH3 Flammable crystals, soluble in ether and alcohol, insoluble in water; melts at 32°C; used as a chemical intermediate.
{ n o macr mid bullet n schwa de k a macr n }
nonagon [MATHEMATICS] A nine-sided polygon.
{ nän mid bullet schwa gän }
nonambiguity [COMMUNICATIONS] The property of a code in which any character can be recognized uniquely without reference to preceding characters or the spatial position of a character.
{ brvbar nän am mid bullet b schwa gyü mid bullet schwa d mid bullet }
nonanal [ORGANIC CHEMISTRY] C8H17CHO A colorless liquid with an orange rose odor; used in perfumes and for flavoring.
{ nän mid bullet schwa näl }
nonane [ORGANIC CHEMISTRY] CH3(CH2)7CH3 Flammable, colorless liquid, boiling at 151°C; soluble in alcohol, insoluble in water; used as a chemical intermediate.Also known as nonyl hydride.
{ n o macr n a macr n }
nonanticipatory system See causal system
{ brvbar nän mid bullet an tis mid bullet schwa mid bullet p schwa t r mid bullet sis mid bullet t schwa m }
nonaqueous [CHEMISTRY] Pertaining to a liquid or solution containing no water.
{ brvbar nän a macr mid bullet kw mid bullet schwa s }
nonarithmetic shift See cyclic shift
{ brvbar nän a rith med mid bullet ik shift }
nonasphaltic road oil [MATERIALS] Any of the nonhardening petroleum distillates or residual oils used to lay road dust; they have viscosities low enough to be applied without prior heating.
{ brvbar nän mid bullet as f l mid bullet tik r o macr d il }
nonassociated-gas reservoir [PETROLEUM ENGINEERING] Formation in which gaseous hydrocarbons exist as a free phase in a reservoir that is not commercially productive of crude oil.
{ brvbar nän mid bullet schwa s o macr mid bullet sh a macr d mid bullet schwa d brvbar gas rez mid bullet schwa v wär }
nonassociative algebra [MATHEMATICS] A generalization of the concept of an algebra; it is a nonassociative ring R which is a vector space over a field F satisfying a(xy) = (ax)y = x(ay) for all a in F and x and y in R.
{ nän mid bullet schwa brvbar s o macr mid bullet sh schwa d mid bullet schwa v al mid bullet j schwa mid bullet br schwa }
nonassociative ring [MATHEMATICS] A generalization of the concept of a ring; it is an algebraic system with two binary operations called addition and multiplication such that the system is a commutative group relative to addition, and multiplication is distributive with respect to addition, but multiplication is not assumed to be associative.
{ nän mid bullet schwa brvbar s o macr mid bullet sh schwa d mid bullet schwa v ri engi }
nonatomic Boolean algebra [MATHEMATICS] A Boolean algebra in which there is no element x with the property that if y.x=y for some y, then y=0.
{ brvbar nän mid bullet schwa täm mid bullet ik brvbar bü mid bullet l mid bullet schwa n al mid bullet j schwa mid bullet br schwa }
nonatomic measure space [MATHEMATICS] A measure space in which no point has positive measure.
{ brvbar nän mid bullet schwa täm mid bullet ik brvbar mezh mid bullet schwa r sp a macr s }
nonbanded coal [GEOLOGY] Coal without lustrous bands, composed mainly of clarain or durain without nitrain.
{ nän ban mid bullet d schwa d k o macr l }
nonbearing wall [CIVIL ENGINEERING] A wall that bears no vertical weight other than its own.
{ nän ber mid bullet i engi w l }
nonbenzenoid aromatic compound [ORGANIC CHEMISTRY] A compound exhibiting aromatic character but not containing a benzene nucleus, or having one or more rings in a fused ring system that are not benzene rings.
{ brvbar nän ben mid bullet z schwa n id brvbar ar mid bullet schwa brvbar mad mid bullet ik käm pa udot nd }
nonblackbody [THERMODYNAMICS] A body that reflects some fraction of the radiation incident upon it; all real bodies are of this nature.
{ brvbar nän blak bäd mid bullet }
nonblocking access [COMMUNICATIONS] Connection of the incoming line or trunk made within the switching center at all times, provided that the required outgoing line or trunk is not busy.
{ nän bläk mid bullet i engi ak ses }
nonbonded distance [PHYSICAL CHEMISTRY] The distance between atoms in a molecule that are not bonded to each other.
{ brvbar nän bän mid bullet d schwa d dis mid bullet t schwa ns }
non-bore-safe [ORDNANCE] Pertaining to a fuse or booster that does not include a safety device to prevent the explosion of the main charge of a projectile prematurely, while it is still in the bore of the gun.
{ brvbar nän brvbar b r s a macr f }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

noncaking coal [GEOLOGY] Hard or dull coal that does not cake when heated.Also known as free-burning coal.
{ [image] nän [image] k a macr k mid bullet i engi [image] k o macr l }
Noncalcic Brown soil [GEOLOGY] A great soil group having a slightly acidic, light-pink or reddish-brown A horizon and a light-brown or dull-red B horizon, and developed under a mixture of grass and forest vegetation in a subhumid climate.Also known as Shantung soil.
{ brvbar nän [image] kal mid bullet sik [image] bra udot n [image] s [image] il }
noncapillary porosity [GEOLOGY] The property of a volume of large interstices in a rock or soil that do not hold water by capillarity.
{ brvbar nän [image] kap mid bullet schwa [image] ler mid bullet [image] p schwa [image] räs mid bullet schwa d mid bullet [image] }
noncarbon oil [MATERIALS] 1. Oil in which little or no free carbon is suspended. 2. Oil which, upon decomposition, contributes little so- called carbon deposits.
{ brvbar nän brvbar kär mid bullet b schwa n [image] [image] il }
noncentral chi-square distribution [STATISTICS] The distribution of the sum of squares of independent normal random variables, each with unit variance and nonzero mean; used to determine the power function of the chi-square test.
{ [image] nän brvbar sen mid bullet tr schwa l brvbar k imacr [image] skwer [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
noncentral distribution [STATISTICS] A distribution of random variables which is not normal.
{ [image] nän [image] sen mid bullet tr schwa l [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
noncentral F distribution [STATISTICS] The distribution of the ratio of two independent random variables, one with a noncentral chi-square distribution and one with a central chi-square distribution; used to determine the power of the F test in the analysis of variance.
{ [image] nän brvbar sen mid bullet tr schwa l brvbar ef [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
noncentral force [PHYSICS] A force between two particles that is not directed along the line connecting them; for example, a tensor force between two nucleons.
{ [image] nän [image] sen mid bullet tr schwa l [image] f [image] rs }
noncentral quadric [MATHEMATICS] A quadric surface that does not have a point about which the surface is symmetrical; namely, an elliptic or hyperbolic paraboloid, or a quadric cylinder.
{ [image] nän [image] sen mid bullet tr schwa l [image] kwä [image] drik }
noncentral t distribution [STATISTICS] A particular case of a noncentral F distribution; used to test the power of the t test.
{ [image] nän brvbar sen mid bullet tr schwa l brvbar t [image] [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
nonclastic [GEOLOGY] Of the texture of a sediment or sedimentary rock, formed chemically or organically and showing no evidence of a derivation from preexisting rock or mechanical deposition.Also known as nonmechanical.
{ brvbar nän [image] kla [image] stik }
noncoherent scattering [ATOMIC PHYSICS] The absorption of a photon and its reemission at a different energy (in the observer's frame of reference) by scattering atoms.
{ brvbar nän mid bullet k o macr [image] hir mid bullet schwa nt [image] skad mid bullet schwa mid bullet ri engi }
noncohesive See cohesionless
{ [image] nän mid bullet k o macr [image] h [image] mid bullet siv }
noncoincident demand [ELECTRICITY] The sum of the peak demands of all the utilities in a specified region, regardless of the times at which they occurred.
{ brvbar nän mid bullet k o macr [image] in mid bullet s schwa mid bullet d schwa nt di [image] mand }
noncombat vehicle [ORDNANCE] An unofficial term used to distinguish a vehicle not classed as a combat vehicle; that is, the vehicle lacks means for engaging in combat.
{ brvbar nän [image] käm [image] bat [image] v [image] mid bullet schwa mid bullet k schwa l }
noncommunicating hydrocephaly See obstructive hydrocephaly
{ brvbar nän mid bullet k schwa [image] myü mid bullet n schwa [image] k a macr d mid bullet i engi [image] h imacr mid bullet dr o macr [image] sef mid bullet schwa mid bullet l [image] }
noncompetitive inhibition [BIOCHEMISTRY] Enzyme inhibition in which the inhibitor can combine with either the free enzyme or the enzyme-substrate complex so that the inhibitor does not compete with the substrate for the enzyme.
{ brvbar nän mid bullet k schwa m [image] ped mid bullet schwa d mid bullet iv [image] in mid bullet schwa [image] bish mid bullet schwa n }
noncomposite color picture signal [COMMUNICATIONS] The signal in color television transmission that represents complete color picture information but excludes the line- and field-synchronizing signals.
{ brvbar nän mid bullet k schwa m [image] päz mid bullet schwa t brvbar k schwa l mid bullet schwa r [image] pik mid bullet ch schwa r [image] sig mid bullet n schwa l }
noncompulsory reporting points [NAVIGATION] In air operations, those reports established by air-traffic control without the requirement for rule-making action.
{ brvbar nän mid bullet k schwa m [image] p schwa l mid bullet s schwa mid bullet r [image] ri [image] p [image] rd mid bullet i engi [image] p [image] ins }
noncondensable gas [MATERIALS] A gas from chemical or petroleum processing units (such as distillation columns or steam ejectors) that is not easily condensed by cooling; consists mostly of nitrogen, light hydrocarbons, carbon dioxide, or other gaseous materials.
{ brvbar nän mid bullet k schwa n [image] den mid bullet s schwa mid bullet b schwa l [image] gas }
nonconformity [GEOLOGY] A type of unconformity in which rocks below the surface of unconformity are either igneous or metamorphic.
{ brvbar nän mid bullet k schwa n [image] f [image] r mid bullet m schwa d mid bullet [image] }
noncongression [CYTOLOGY] The failure of pairing chromosomes, in certain stages of mitosis and meiosis, to orient in an orderly arrangement on the spindle equator.
{ [image] nän mid bullet k schwa n [image] gre mid bullet sh schwa n }
nonconjugative plasmid [GENETICS] Any plasmid that prevents conjugation of its bacterial host.
{ nän brvbar kän mid bullet j schwa [image] g a macr d mid bullet iv [image] plaz mid bullet mid }
nonconservative element [OCEANOGRAPHY] An element in sea water which is so uncommon that a large proportion of its total composition enters and leaves the particulate phase.
{ brvbar nän mid bullet k schwa n [image] s schwa r mid bullet v schwa d mid bullet iv [image] el mid bullet schwa mid bullet m schwa nt }
nonconservative scattering [PHYSICS] Scattering that is accompanied by absorption.
{ brvbar nän mid bullet k schwa n [image] s schwa r mid bullet v schwa d mid bullet iv [image] skad mid bullet schwa mid bullet ri engi }
nonconsumable electrode [METALLURGY] An electrode, such as of carbon or tungsten, that is not consumed during a welding or melting operation.
{ brvbar nän mid bullet k schwa n [image] sü mid bullet m schwa mid bullet b schwa l i [image] lek [image] tr o macr d }
noncontacting piston See choke piston
{ brvbar nän [image] kän [image] tak mid bullet ti engi [image] pis mid bullet t schwa n }
noncontacting plunger See choke piston
{ brvbar nän [image] kän [image] tak mid bullet ti engi [image] pl schwa n mid bullet j schwa r }
noncontact sensor See proximity sensor
{ brvbar nän [image] kän [image] takt [image] sen mid bullet s schwa r }
noncontact thermometer See radiation pyrometer
{ brvbar nän [image] kän [image] takt th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
noncontributing area [HYDROLOGY] An area with closed drainage.
{ brvbar nän mid bullet k schwa n [image] trib mid bullet y schwa d mid bullet i engi [image] er mid bullet [image] mid bullet schwa }
noncoring bit [ENGINEERING] A general type of bit made in many shapes which does not produce a core and with which all the rock cut in a borehole is ejected as sludge; used mostly for blasthole drilling and in the unmineralized zones in a borehole where a core sample is not wanted.Also known as borehole bit; plug bit.
{ [image] nän [image] k [image] r mid bullet i engi [image] bit }
noncorrosive flux [METALLURGY] A soldering flux composed of rosin or of rosin in a volatile solvent; the residue is nonhygroscopic, noncorrosive, and nonconducting; suitable for soldering electronic components.Also known as activated rosin flux.
{ brvbar nän mid bullet k schwa brvbar r o macr mid bullet siv [image] fl schwa ks }
noncritical region [STATISTICS] In testing hypotheses, the set of values leading to acceptance of the null hypothesis.
{ [image] nän brvbar krit mid bullet schwa mid bullet k schwa l [image] r [image] mid bullet j schwa n }
noncrossing rule [PHYSICAL CHEMISTRY] The rule that when the potential energies of two electronic states of a diatomic molecule are plotted as a function of distance between the nuclei, the resulting curves do not cross, unless the states have different symmetry.
{ brvbar nän [image] kr [image] s mid bullet i engi [image] rül }
noncyclic element [INDUSTRIAL ENGINEERING] An element of an operation or process that does not occur in every cycle but has a frequency of occurrence that is specified by the method.
{ brvbar nän [image] s imacr mid bullet klik [image] el mid bullet schwa mid bullet m schwa nt }
noncyclic terrace [GEOLOGY] One of a series of terraces representing previous valley floors formed during periods when continued valley deepening accompanied lateral erosion.
{ brvbar nän [image] s imacr mid bullet klik [image] ter mid bullet schwa s }
nondeforming steel [METALLURGY] A group of alloy steels which do not easily deform when heat-treated.Also known as nonshrinking steel.
{ brvbar nän mid bullet di [image] f [image] r mid bullet mi engi [image] st [image] l }
nondegenerate amplifier [ELECTRONICS] Parametric amplifier that is characterized by a pumping frequency considerably higher than twice the signal frequency; the output is taken at the signal input frequency; the amplifier exhibits negative impedance characteristics, indicative of infinite gain, and is therefore capable of oscillation.
{ brvbar nän mid bullet di [image] jen mid bullet schwa mid bullet r schwa t [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
nondegenerate plane [MATHEMATICS] In projective geometry, a plane in which to every line L there are at least two distinct points that do not lie on L, and to every point p there are at least two distinct lines which do not pass through p.
{ brvbar nän mid bullet di [image] jen mid bullet schwa mid bullet r schwa t [image] pl a macr n }
nondegenerative basic feasible solution [COMPUTER SCIENCE] In linear programming, a basic feasible solution with exactly m positive variables xi, where m is the number of constraint equations.
{ brvbar nän mid bullet di [image] jen mid bullet r schwa d mid bullet iv [image] b a macr mid bullet sik [image] f [image] z mid bullet schwa mid bullet b schwa l s schwa [image] lü mid bullet sh schwa n }
nondelay fuse [ORDNANCE] Fuse that functions as a result of inertia of the firing pin (or primer) as the missile is retarded during penetration of the target; the inertia causes the firing pin to strike the primer (or the primer, the firing pin), initiating fuse action.
{ [image] nän mid bullet di [image] l a macr [image] fyüz }
nondeletable message [COMPUTER SCIENCE] A message that appears on a computer display which can be removed only by entering a specific command.
{ [image] nän mid bullet di [image] l [image] d mid bullet schwa mid bullet b schwa l [image] mes mid bullet ij }
nondenumerable set [MATHEMATICS] A set that cannot be put into one-to-one correspondence with the positive integers or any subset of the positive integers.
{ [image] nän mid bullet di brvbar nüm mid bullet r schwa mid bullet b schwa l [image] set }
nondepositional unconformity See paraconformity
{ brvbar nän [image] dep mid bullet schwa [image] zish mid bullet schwa n mid bullet schwa l [image] schwa n mid bullet k schwa n [image] f [image] r mid bullet m schwa d mid bullet [image] }
nondestructive breakdown [ELECTRONICS] Breakdown of the barrier between the gate and channel of a field-effect transistor without causing failure of the device; in a junction field-effect transistor, avalanche breakdown occurs at the pn junction.
{ brvbar nän mid bullet di [image] str schwa k mid bullet div [image] br a macr k [image] da udot n }
nondestructive read [COMPUTER SCIENCE] A reading process that does not erase the data in memory; the term sometimes includes a destructive read immediately followed by a restorative write-back.Also known as nondestructive readout (NDRO).
{ brvbar nän mid bullet di [image] str schwa k mid bullet div [image] r [image] d }
nondestructive readout See nondestructive read
{ brvbar nän mid bullet di [image] str schwa k mid bullet div [image] r [image] d [image] a udot t }
nondestructive testing [ENGINEERING] Any testing method which does not involve damaging or destroying the test sample; includes use of x-rays, ultrasonics, radiography, magnetic flux, and so on.
{ brvbar nän mid bullet di [image] str schwa k mid bullet div [image] test mid bullet i engi }
nondeterministic [SCIENCE AND TECHNOLOGY] Unpredictable in terms of observable antecedents and known laws; this is a relative term pertaining to a given state of knowledge but not necessarily implying ultimate unpredictability.
{ brvbar nän mid bullet di [image] t schwa r mid bullet m schwa [image] nis mid bullet dik }
nondeviated absorption [PHYSICS] Absorption that occurs without any appreciable slowing up of waves.
{ brvbar nän [image] d [image] mid bullet v [image] [image] a macr d mid bullet schwa d schwa b [image] s [image] rp mid bullet sh schwa n }
nondifferentiable programming [MATHEMATICS] The branch of nonlinear programming which does not require the objective and constraint functions to be differentiable.
{ brvbar nän [image] dif mid bullet schwa [image] ren mid bullet ch schwa mid bullet b schwa l [image] pr o macr [image] gram mid bullet i engi }
nondimensional parameter See dimensionless number
{ brvbar nän mid bullet di [image] men mid bullet ch schwa n mid bullet schwa l p schwa [image] ram mid bullet schwa d mid bullet schwa r }
nondirectional See omnidirectional
{ brvbar nän mid bullet di [image] rek mid bullet sh schwa n mid bullet schwa l }
nondirectional antenna See omnidirectional antenna
{ brvbar nän mid bullet di [image] rek mid bullet sh schwa n mid bullet schwa l an [image] ten mid bullet schwa }
nondirectional beacon [NAVIGATION] A beacon that provides navigational guidance over a 360° azimuth.
{ brvbar nän mid bullet di [image] rek mid bullet sh schwa n mid bullet schwa l [image] b [image] mid bullet k schwa n }
nondirective therapy [PSYCHOLOGY] Type of psychotherapy in which the patient is in the dominant position and is given complete freedom to express herself or himself.
{ brvbar nän mid bullet di [image] rek mid bullet div [image] ther mid bullet schwa mid bullet p [image] }
nondisjunction mosaic [GENETICS] A population of cells with different chromosome numbers produced when one chromosome is lost during mitosis or when both members of a pair of chromosomes are included in the same daughter nucleus; can occur during embryogenesis or adulthood.
{ brvbar nän mid bullet dis [image] j schwa engi k mid bullet sh schwa n m o macr [image] z a macr mid bullet ik }
nondissipative muffler See reactive muffler
{ brvbar nän [image] dis mid bullet schwa [image] p a macr d mid bullet iv [image] m schwa f mid bullet l schwa r }
nondissipative stub [ELECTROMAGNETISM] Nondissipative length of waveguide or transmission line.
{ brvbar nän [image] dis mid bullet schwa [image] p a macr d mid bullet iv [image] st schwa b }
nondivergent flow [OCEANOGRAPHY] Fluid flow in which the divergence of the ocean current field is zero.
{ [image] nän mid bullet di [image] v schwa r mid bullet j schwa nt [image] fl o macr }
nondurable goods [ENGINEERING] Products that are serviceable for a comparatively short time or are consumed or destroyed in a single usage.
{ [image] nän brvbar d udot r mid bullet schwa mid bullet b schwa l [image] g udot dz }
nonene See 1-nonylene
{ [image] n o macr [image] n [image] n }
nonequilibrium thermodynamics [THERMODYNAMICS] A quantitative treatment of irreversible processes and of rates at which they occur.Also known as irreversible thermodynamics.
{ brvbar nän [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m [image] th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet iks }
nonerasable storage [COMPUTER SCIENCE] A device that permits a nondestructive read, such as punched cards, electrically conductive sheets, or paper tape.
{ brvbar nän mid bullet i [image] r a macr s mid bullet schwa mid bullet b schwa l st r mid bullet ij }
nonesite [PETROLOGY] A porphyritic basalt composed of enstatite, labradorite, and augite phenocrysts in a groundmass of plagiocase and augite.
{ nän mid bullet schwa s imacr t }
nonessential amino acid [BIOCHEMISTRY] An amino acid which can be synthesized by an organism and thus need not be supplied in the diet.
{ brvbar nän mid bullet i sen mid bullet ch schwa l schwa m mid bullet n o macr as mid bullet schwa d }
noneuclidean geometry [MATHEMATICS] A geometry in which one or more of the axioms of euclidean geometry are modified or discarded.
{ brvbar nän mid bullet yü klid mid bullet mid bullet schwa n j äm mid bullet schwa mid bullet tr }
nonexecutable statement [COMPUTER SCIENCE] A statement in a higher-level programming language which cannot be related to the instructions in the machine language program ultimately produced, but which provides the compiler with essential information from which it may determine the allocation of storage and other organizational characteristics of the final program.
{ brvbar nän ek mid bullet s schwa kyüd mid bullet schwa mid bullet b schwa l st a macr t mid bullet m schwa nt }
nonexpendable [ENGINEERING] Pertaining to a supply item or piece of equipment that is not consumed, and does not lose its identity, in use, as a weapon, vehicle, machine, tool, piece of furniture, or instrument.
{ brvbar nän mid bullet ik spen mid bullet d schwa mid bullet b schwa l }
nonfaradaic path [PHYSICAL CHEMISTRY] One of the two available paths for transfer of energy across an electrolyte-metal interface, in which energy is carried by capacitive transfer, that is, by charging and discharging the double- layer capacitance.
{ brvbar nän far mid bullet schwa d a macr mid bullet ik path }
nonfatal error [COMPUTER SCIENCE] An error in a computer program which does not result in termination of execution, but which causes the processor to invent an interpretation, issue a warning, and continue processing.
{ nän f a macr d mid bullet schwa l er mid bullet schwa r }
nonfeasible method See goal coordination method
{ brvbar nän f mid bullet z schwa mid bullet b schwa l meth mid bullet schwa d }
nonferrous metal [METALLURGY] Any metal other than iron and its alloys.
{ brvbar nän fer mid bullet schwa s med mid bullet schwa l }
nonferrous metallurgy [METALLURGY] A branch of metallurgy that deals with metals other than iron and iron-base alloys.
{ brvbar nän fer mid bullet schwa s med mid bullet schwa l schwa r mid bullet j }
nonflowing well [ENGINEERING] A well that yields water at the land surface only by means of a pump or other lifting device.
{ nän fl o macr mid bullet i engi wel }
nonfluent aphasia [PSYCHOLOGY] Aphasia characterized by effortful articulation and loss of syntax, but relatively well-preserved auditory comprehension; generally the result of injury to the speech zone anterior to the Rolandic fissure.
{ nän flü mid bullet schwa nt schwa f a macr mid bullet zh schwa }
nonfragmenting projectile [ORDNANCE] Projectile for antiaircraft gun practice, containing a smoke-producing substance, available in various colors, which makes it possible to observe the burst without a close burst destroying the target.
{ brvbar nän frag mid bullet ment mid bullet i engi pr schwa jek mid bullet t schwa l }
nonfreezing explosive [MATERIALS] An explosive to which 15-20% of nitroethylene glycol has been added.
{ nän fr z mid bullet i engi ik spl o macr mid bullet siv }
nonfrontal squall line See prefrontal squall line
{ nän fr schwa nt mid bullet schwa l skw l l imacr n }
nonfunctional packages software [COMPUTER SCIENCE] General-purpose software which permits the user to handle her or his particular applications requirements with little or no additional program or systems design work, or to perform certain specialized computational functions.
{ nän f schwa engi k mid bullet sh schwa n mid bullet schwa l pak mid bullet ij mid bullet schwa z s ft wer }
nongonococcal urethritis [MEDICINE] Human urethral inflammation not associated with common bacterial pathogens; thought to be caused by bacteria of the Bedsonia group.Abbreviated NGU.
{ brvbar nän gän mid bullet schwa kä mid bullet k schwa l y udot r mid bullet schwa thr imacr d mid bullet schwa s }
nongraded [GEOLOGY] Pertaining to a soil or an unconsolidated sediment consisting of particles of essentially the same size.
{ brvbar nän gr a macr d mid bullet schwa d }
nongranular leukocyte [HISTOLOGY] A white blood cell, such as a lymphocyte or monocyte, with clear homogeneous cytoplasm.
{ brvbar nän gran mid bullet y schwa mid bullet l schwa r lü mid bullet k schwa s imacr t }
nongraphic character [COMPUTER SCIENCE] A set of signals that, when sent to a printer, results in a control action, such as carriage return, line feed, or tab, rather than the generation of a printed character.
{ brvbar nän graf mid bullet ik kar mid bullet ik mid bullet t schwa r }
nonhistone protein [BIOCHEMISTRY] A class of acidic proteins in the cell nucleus associated with deoxyribonucleic acid.
{ nän brvbar hi st o macr n pr o macr t n }
nonholonomic constraint [MATHEMATICS] One of a nonintegrable set of differential equations which describe the restrictions on the motion of a system.
{ brvbar nän häl mid bullet schwa näm mid bullet ik k schwa n str a macr nt }
nonholonomic system [MECHANICS] A system of particles which is subjected to constraints of such a nature that the system cannot be described by independent coordinates; examples are a rolling hoop, or an ice skate which must point along its path.
{ brvbar nän häl mid bullet schwa näm mid bullet ik sis mid bullet t schwa m }
nonhoming [CONTROL SYSTEMS] Not returning to the starting or home position, as when the wipers of a stepping relay remain at the last-used set of contacts instead of returning to their home position.
{ brvbar nän h o macr m mid bullet i engi }
nonhoming tuning system [ELECTRONICS] Motor-driven automatic tuning system in which the motor starts up in the direction of previous rotation; if this direction is incorrect for the new station, the motor reverses, after turning to the end of the dial, then proceeds to the desired station.
{ brvbar nän h o macr m mid bullet i engi tün mid bullet i engi sis mid bullet t schwa m }
nonhypergolic [CHEMISTRY] Not capable of igniting spontaneously upon contact; used especially with reference to rocket fuels.
{ nän h imacr mid bullet p schwa r gäl mid bullet ik }
nonideal gas [STATISTICAL MECHANICS] A gas whose molecules have significant interaction, more than that needed to bring about the equilibrium.
{ nän mid bullet imacr d l gas }
nonideal solution [PHYSICAL CHEMISTRY] A solution whose behavior does not conform to that of an ideal solution; that is, the behavior is not predictable over a wide range of concentrations and temperatures by the use of Raoult's law.
{ nän mid bullet imacr d l s schwa mid bullet lü mid bullet sh schwa n }
nonimpact printer [GRAPHIC ARTS] A line printer in which the characters are produced electrically, electronically, or optically rather than mechanically; only a single copy can be produced.
{ brvbar nän im pakt print mid bullet schwa r }
nonimpinging injector [AEROSPACE ENGINEERING] An injector used in rocket engines which employs parallel streams of propellant usually emerging normal to the face of the injector.
{ nän mid bullet im pin mid bullet ji engi in jek mid bullet t schwa r }
noninductive [ELECTRICITY] Having negligible or zero inductance.
{ nän mid bullet in d schwa k mid bullet tiv }
noninductive capacitor [ELECTRICITY] A capacitor constructed so it has practically no inductance; foil layers are staggered during winding, so an entire layer of foil projects at either end for contact-making purposes; all currents then flow laterally rather than spirally around the capacitor.
{ nän mid bullet in d schwa k mid bullet tiv k schwa pas mid bullet schwa d mid bullet schwa r }
noninductive resistor [ELECTRICITY] A wire-wound resistor constructed to have practically no inductance, either by using a hairpin winding or be reversing connections to adjacent sections of the winding.
{ nän mid bullet in d schwa k mid bullet tiv ri zis mid bullet t schwa r }
noninductive winding [ELECTRICITY] A winding constructed so that the magnetic field of one turn or section cancels the field of the next adjacent turn or section.
{ nän mid bullet in d schwa k mid bullet tiv w imacr n mid bullet di engi }
nonine See nonyne
{ n o macr n imacr n }
nonintelligible crosstalk [COMMUNICATIONS] Crosstalk which cannot be understood regardless of its received volume, but which because of its syllabic nature is more annoying subjectively than thermal-type noise.
{ nän mid bullet in tel mid bullet schwa mid bullet j schwa mid bullet b schwa l kr s t k }
noninteracting control [CONTROL SYSTEMS] A feedback control in a system with more than one input and more than one output, in which feedback transfer functions are selected so that each input influences only one output.
{ brvbar nän in mid bullet t schwa r ak mid bullet ti engi k schwa n tr o macr l }
noninverting amplifier [ELECTRONICS] An operational amplifier in which the input signal is applied to the ungrounded positive input terminal to give a gain greater than unity and make the output voltage change in phase with the input voltage.
{ brvbar nän mid bullet in v schwa rd mid bullet i engi am mid bullet pl schwa f imacr mid bullet schwa r }
noninverting parametric device [ELECTRONICS] Parametric device whose operation depends essentially upon three frequencies, a harmonic of the pump frequency and two signal frequencies, of which one is the sum of the other plus the pump harmonic.
{ brvbar nän mid bullet in v schwa rd mid bullet i engi par mid bullet schwa brvbar me mid bullet trik di v imacr s }
Nonionacea [INVERTEBRATE ZOOLOGY] A superfamily of Foraminiferida in the suborder Orbitoidacea, characterized by a granular calcite test wall with monolamellar septa, and a planispiral to trochospiral test.
{ n o macr mid bullet n mid bullet schwa n a macr s mid bullet mid bullet schwa }
nonionic detergent [MATERIALS] A detergent with molecules that do not ionize in aqueous solution, for example, detergents derived from condensation products of long-chain glycols and octyl or nonyl phenols.
{ brvbar nän mid bullet imacr än mid bullet ik di t schwa r mid bullet j schwa nt }
nonlinear [PHYSICS] Pertaining to a response which is other than directly or inversely proportional to a given variable.
{ nän lin mid bullet mid bullet schwa r }
nonlinear acoustics [ACOUSTICS] The study of the behavior of sufficiently large sonic and ultrasonic disturbances that nonlinear differential equations are necessary for an adequate mathematical description of the phenomena.
{ nän lin mid bullet mid bullet schwa r schwa kü mid bullet stiks }
nonlinear amplifier [ELECTRONICS] An amplifier in which a change in input does not produce a proportional change in output.
{ nän lin mid bullet mid bullet schwa r am mid bullet pl schwa f imacr mid bullet schwa r }
nonlinear capacitor [ELECTRICITY] Capacitor having a mean charge characteristic or a peak charge characteristic that is not linear, or a reversible capacitance that varies with bias voltage.
{ nän lin mid bullet mid bullet schwa r k schwa pas mid bullet schwa d mid bullet schwa r }
nonlinear circuit [ELECTRICITY] A circuit in which the current and voltage in any element that results from two sources of energy acting together is not equal to the sum of the currents or voltages that result from each of the sources acting alone.
{ nän lin mid bullet mid bullet schwa r s schwa r mid bullet k schwa t }
nonlinear circuit component [ELECTRONICS] An electrical device for which a change in applied voltage does not produce a proportional change in current.Also known as nonlinear device; nonlinear element.
{ nän lin mid bullet mid bullet schwa r brvbar s schwa r mid bullet k schwa t k schwa m p o macr mid bullet n schwa nt }
nonlinear coil [ELECTROMAGNETISM] Coil having an easily saturable core, possessing high impedance at low or zero current and low impedance when current flows and saturates the core.
{ nän lin mid bullet mid bullet schwa r k il }
nonlinear control system [CONTROL SYSTEMS] A control system that does not have the property of superposition, that is, one in which some or all of the outputs are not linear functions of the inputs.
{ nän lin mid bullet mid bullet schwa r k schwa n tr o macr l sis mid bullet t schwa mz }
nonlinear coupler [ELECTRONICS] A type of frequency multiplier which uses the nonlinear capacitance of a junction diode to couple energy from the input circuit, which is tuned to the fundamental, to the output circuit, which is tuned to the desired harmonic.
{ nän lin mid bullet mid bullet schwa r k schwa p mid bullet l schwa r }
nonlinear crystal [SOLID-STATE PHYSICS] A crystal in which some influence (such as stress, electric field, or magnetic field) produces a response (such as strain, electric polarization, or magnetization) which is not proportional to the influence.
{ nän lin mid bullet mid bullet schwa r krist mid bullet schwa l }
nonlinear damping [PHYSICS] Damping that is not proportional to velocity.
{ nän lin mid bullet mid bullet schwa r damp mid bullet i engi }
nonlinear detection [ELECTRONICS] Detection based on the curvature of a tube characteristic, such as square-law detection.
{ nän lin mid bullet mid bullet schwa r di tek mid bullet sh schwa n }
nonlinear device See nonlinear circuit component
{ nän lin mid bullet mid bullet schwa r di v imacr s }
nonlinear dielectric [ELECTRICITY] A dielectric whose polarization is not proportional to the applied electric field.
{ nän lin mid bullet mid bullet schwa r d imacr mid bullet schwa lek mid bullet trik }
nonlinear distortion [ELECTRONICS] Distortion in which the output of a system or component does not have the desired linear relation to the input.
[ENGINEERING ACOUSTICS] The ratio of the total root-mean-square (rms) harmonic distortion output of a microphone to the rms value of the fundamental component of the output.
{ nän lin mid bullet mid bullet schwa r di st r mid bullet sh schwa n }
nonlinear element See nonlinear circuit component
{ nän lin mid bullet mid bullet schwa r el mid bullet schwa mid bullet m schwa nt }
nonlinear equation [MATHEMATICS] An equation in variables x1, ..., xn, y which cannot be put into the form a1x1 + ... + anxn = y.
{ nän lin mid bullet mid bullet schwa r i kw a macr mid bullet zh schwa n }
nonlinear feedback control system [CONTROL SYSTEMS] Feedback control system in which the relationships between the pertinent measures of the system input and output signals cannot be adequately described by linear means.
{ nän lin mid bullet mid bullet schwa r f d bak k schwa n tr o macr l sis mid bullet t schwa m }
nonlinear inductance [ELECTRICITY] The behavior of an inductor for which the voltage drop across the inductor is not proportional to the rate of change of current, such as when the inductor has a core of magnetic material in which magnetic induction is not proportional to magnetic field strength.
{ nän lin mid bullet mid bullet schwa r in d schwa k mid bullet t schwa ns }
nonlinearity [SCIENCE AND TECHNOLOGY] The deviation of any functional relationship from direct proportionality.
{ nän lin mid bullet är mid bullet schwa d mid bullet }
nonlinear material [PHYSICS] A material in which some specified influence (such as stress, electric field, or magnetic field) produces a response (such as strain, electric polarization, or magnetization) which is not proportional to the influence.
{ nän lin mid bullet mid bullet schwa r m schwa tir mid bullet mid bullet schwa l }
nonlinear molecule [ORGANIC CHEMISTRY] A branched-chain molecule, that is, one whose atoms do not all lie along a straight line.Also known as isomolecule.
{ nän lin mid bullet mid bullet schwa r mäl mid bullet schwa kyül }
nonlinear network [ELECTRICITY] A network in which the current or voltage in any element that results from two sources of energy acting together is not equal to the sum of the currents or voltages that result from each of the sources acting alone.
{ nän lin mid bullet mid bullet schwa r net w schwa rk }
nonlinear optical device [OPTICS] A device based on one of a class of optical effects that result from the interaction of electromagnetic radiation from lasers with nonlinear materials.
{ nän lin mid bullet mid bullet schwa r äp mid bullet t schwa mid bullet k schwa l di v imacr s }
nonlinear optics [OPTICS] The study of the interaction of radiation with matter in which certain variables describing the response of the matter (such as electric polarization or power absorption) are not proportional to variables describing the radiation (such as electric field strength or energy flux).
{ nän lin mid bullet mid bullet schwa r äp tiks }
nonlinear oscillator [ELECTRONICS] A radio-frequency oscillator that changes frequency in response to an audio signal; it is the basic circuit used in eavesdropping devices.
{ nän lin mid bullet mid bullet schwa r äs mid bullet schwa l a macr d mid bullet schwa r }
nonlinear programming [MATHEMATICS] A branch of applied mathematics concerned with finding the maximum or minimum of a function of several variables, when the variables are constrained to yield values of other functions lying in a certain range, and either the function to be maximized or minimized, or at least one of the functions whose value is constrained, is nonlinear.
{ nän lin mid bullet mid bullet schwa r pr o macr gram mid bullet i engi }
nonlinear reactance [ELECTRONICS] The behavior of a coil or capacitor whose voltage drop is not proportional to the rate of change of current through the coil, or the charge on the capacitor.
{ nän lin mid bullet mid bullet schwa r r ak mid bullet t schwa ns }
nonlinear refraction [OPTICS] The phenomenon whereby the refractive index of certain substances varies with light intensity.
{ nän lin mid bullet mid bullet schwa r ri frak mid bullet sh schwa n }
nonlinear regression See curvilinear regression
{ nän lin mid bullet mid bullet schwa r ri gresh mid bullet schwa n }
nonlinear resistance [ELECTRONICS] The behavior of a substance (usually a semiconductor) which does not obey Ohm's law but has a voltage drop across it that is proportional to some power of the current.
{ nän lin mid bullet mid bullet schwa r ri zis mid bullet t schwa ns }
nonlinear spectroscopy [SPECTROSCOPY] The study of energy levels not normally accessible with optical spectroscopy, through the use of nonlinear effects such as multiphoton absorption and ionization.
{ nän lin mid bullet mid bullet schwa r spek träs mid bullet k schwa mid bullet p }
nonlinear system [MATHEMATICS] A system in which the interrelationships among the quantities involved are expressed by equations, some of which are not linear.
[SCIENCE AND TECHNOLOGY] A system in which outputs are not linear functions of vectors whose components represent the inputs.
{ nän lin mid bullet mid bullet schwa r sis mid bullet t schwa m }
nonlinear taper [ELECTRICITY] Nonuniform distribution of resistance throughout the element of a potentiometer or rheostat.
{ nän lin mid bullet mid bullet schwa r t a macr mid bullet p schwa r }
nonlinear vibration [MECHANICS] A vibration whose amplitude is large enough so that the elastic restoring force on the vibrating object is not proportional to its displacement.
{ nän lin mid bullet mid bullet schwa r v imacr br a macr mid bullet sh schwa n }
nonlinear viscoelasticity [FLUID MECHANICS] The behavior of a fluid which does not obey a first-order differential equation in stress and strain.
{ nän lin mid bullet mid bullet schwa r brvbar vis mid bullet g o macr mid bullet i las tis mid bullet schwa d mid bullet }
non-load-bearing tile [MATERIALS] Tile unable to carry superimposed loads.
{ brvbar nän l o macr d ber mid bullet i engi t imacr l }
nonloaded Q [ELECTRICITY] Of an electric impedance, the Q value of the impedance without external coupling or connection.Also known as basic Q.
{ nän l o macr d mid bullet schwa d kyü }
nonlocalized bond See delocalized bond
{ brvbar nän l o macr mid bullet k schwa l imacr zd bänd }
nonlocalized electron [PHYSICS] An electron whose wave function is not confined to the vicinity of one or two nuclei, but is spread out over a molecule or a crystal lattice.
{ brvbar nän l o macr mid bullet k schwa l imacr zd i lek trän }
nonmagnetic [ELECTROMAGNETISM] Not magnetizable, and therefore not affected by magnetic fields.
{ brvbar nän mid bullet mag ned mid bullet ik }
nonmagnetic steel [METALLURGY] A steel alloy containing about 12% manganese and sometimes a small quantity of nickel; it is practically nonmagnetic at ordinary temperatures.
{ brvbar nän mid bullet mag ned mid bullet ik st l }
nonmaintenance time [COMPUTER SCIENCE] The elapsed time during scheduled working hours between the determination of a machine failure and placement of the equipment back into operation.
{ brvbar nän m a macr nt mid bullet schwa n mid bullet schwa ns t imacr m }
nonmechanical See nonclastic
{ brvbar nän mid bullet mi kan mid bullet schwa mid bullet k schwa l }
nonmetallic sheathed cable [ELECTRICITY] Assembly of two or more rubber- covered conductors in an outer sheath of nonconducting fibrous material that has been treated to make it flame-resistant and moisture- repellent.
{ brvbar nän mid bullet m schwa tal mid bullet ik sh thd k a macr mid bullet b schwa l }
nonmetric reference [ANTHROPOLOGY] One of a group of features that can be counted rather than measured-for example, accessory bones in the sutures of the skull and lingual ridges in the incisor teeth.
{ brvbar nän me mid bullet trik ref mid bullet r schwa ns }
non-minimum-phase system [CONTROL SYSTEMS] A linear system whose transfer function has one or more poles or zeros with positive, nonzero real parts.
{ brvbar nän brvbar min mid bullet schwa mid bullet m schwa m f a macr z sis mid bullet t schwa m }
nonmultiple switchboard [ELECTRICITY] Manual telephone switchboard in which each subscriber line is attached to only one jack.
{ brvbar nän m schwa l mid bullet t schwa mid bullet p schwa l swich b rd }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

nonnegative semidefinite See positive semidefinite
{ brvbar nän [image] neg mid bullet schwa d mid bullet iv brvbar sem mid bullet i [image] def mid bullet schwa mid bullet n schwa t }
non-Newtonian fluid [FLUID MECHANICS] A fluid whose flow behavior departs from that of a Newtonian fluid, so that the rate of shear is not proportional to the corresponding stress.Also known as non-Newtonian system.
{ [image] nän mid bullet nü [image] t o macr mid bullet n [image] mid bullet schwa n [image] flü mid bullet schwa d }
non-Newtonian fluid flow [FLUID MECHANICS] The flow behavior of non-Newtonian fluids, whose study has applications in many important problems of practical significance such as flow in tubes, extrusion, flow through dies, coating operations, rolling operations, and mixing of fluids.
{ [image] nän mid bullet nü [image] t o macr mid bullet n [image] mid bullet schwa n [image] flü mid bullet schwa d [image] fl o macr }
non-Newtonian system See non-Newtonian fluid
{ [image] nän mid bullet nü [image] t o macr mid bullet n [image] mid bullet schwa n [image] sis mid bullet t schwa m }
non-Newtonian viscosity [FLUID MECHANICS] The behavior of a fluid which, when subjected to a constant rate of shear, develops a stress which is not proportional to the shear.Also known as anomalous viscosity.
{ [image] nän mid bullet nü [image] t o macr mid bullet n [image] mid bullet schwa n vi [image] skäs mid bullet schwa d mid bullet [image] }
nonnitroglycerin explosive [MATERIALS] An explosive which contains TNT instead of nitroglycerin to sensitize ammonium nitrate, and a little aluminum powder may also be added to increase the power and sensitivity.
{ brvbar nän [image] n imacr mid bullet tr o macr [image] glis mid bullet schwa mid bullet r schwa n ik [image] spl o macr mid bullet siv }
nonnumeric character [COMPUTER SCIENCE] Any character except a digit.
{ brvbar nän mid bullet nü [image] mer mid bullet ik [image] kar mid bullet ik mid bullet t schwa r }
nonnumeric programming [COMPUTER SCIENCE] Computer programming that deals with objects other than numbers.
{ brvbar nän mid bullet nü [image] mer mid bullet ik [image] pr o macr [image] gram mid bullet i engi }
nonodontogenic cyst [MEDICINE] Any oral cyst that develops from epithelium which has been sequestered in bony or soft-tissue suture lines during embryonic development.
{ [image] nän mid bullet schwa brvbar dant mid bullet schwa brvbar jen mid bullet ik [image] sist }
non-ohmic [ELECTRICITY] Pertaining to a substance or circuit component that does not obey Ohm's law.
{ brvbar nän [image] o macr mid bullet mik }
nonoic acid [ORGANIC CHEMISTRY] C8H17COOH Any of a family of acids which are mixed isomers produced in the Fischer-Tropsch process; pelargonic acid is the straight-chain member; used as a chemical intermediate.
{ n o macr [image] n o macr mid bullet ik [image] as mid bullet schwa d }
nonorientable surface See one-sided surface
{ [image] nän [image] [image] r mid bullet [image] brvbar ent mid bullet schwa mid bullet b schwa l [image] s schwa r mid bullet f schwa s }
nonosteogenic fibroma [MEDICINE] A tumor of bone, usually in the shaft of long bones; characterized by whorls of spindle-shaped connective tissue cells.
{ brvbar nän brvbar äs mid bullet t [image] mid bullet o macr brvbar jen mid bullet ik f imacr [image] br o macr mid bullet m schwa }
nonparalytic poliomyelitis [MEDICINE] Infection by poliomyelitis virus accompanied by upper respiratory or gastrointestinal symptoms, muscular pain and stiffness, and mild fever.
{ [image] nän [image] par mid bullet schwa [image] lid mid bullet ik [image] p o macr mid bullet l [image] mid bullet o macr [image] m imacr mid bullet schwa [image] l imacr d mid bullet schwa s }
nonparametric statistics [STATISTICS] A class of statistical methods applicable to a large set of probability distributions used to test for correlation, location, independence, and so on.
{ brvbar nän brvbar par mid bullet schwa [image] me mid bullet trik st schwa [image] tis mid bullet tiks }
nonpareil [GRAPHIC ARTS] A designation to indicate a specific amount of space surrounding the type, for example, interlinear space; the space is 6 points in the American point system.
{ brvbar nän mid bullet p schwa brvbar rel }
nonpenetrative [GEOLOGY] Of a type of deformation, affecting only part of a rock, such as kink bands.
{ nän [image] pen mid bullet schwa [image] tr a macr d mid bullet iv }
nonpermissive cell [VIROLOGY] A cell that does not support replication of a virus.
{ [image] nän mid bullet p schwa r brvbar mis mid bullet iv [image] sel }
nonpersistent war gas [ORDNANCE] A chemical agent, that is, a war gas, normally effective in the open for 10 minutes or less at the point of dispersion.
{ [image] nän mid bullet p schwa r [image] sis mid bullet t schwa nt [image] w [image] r [image] gas }
nonplunging fold [GEOLOGY] A fold with a horizontal axial surface.Also known as horizontal fold; level fold.
{ brvbar nän brvbar pl schwa n mid bullet ji engi [image] f o macr ld }
nonpoint source [CIVIL ENGINEERING] A dispersed source of stormwater runoff; the water comes from land dedicated to uses such as agriculture, development, forest, and land fills and enters the surface water system as sheet flow at irregular rates.
{ [image] nän [image] p [image] int [image] s [image] rs }
nonpolar [CHEMISTRY] Pertaining to an element or compound which has no permanent electric dipole moment.
{ brvbar nän [image] p o macr mid bullet l schwa r }
nonpolar bond [PHYSICAL CHEMISTRY] A type of covalent bond in which both atoms attract the bonding electrons equally or nearly equally.
{ brvbar nän brvbar p o macr l mid bullet schwa r [image] bänd }
nonpolar covalent bond [PHYSICAL CHEMISTRY] A bond in which a pair of electrons is distributed or shared equally between two atoms.
{ brvbar nän [image] p o macr mid bullet l schwa r brvbar k o macr [image] v a macr mid bullet l schwa nt [image] bänd }
nonpolarized relay See neutral relay
{ brvbar nän [image] p o macr mid bullet l schwa [image] r imacr zd [image] r [image] [image] l a macr }
nonpolar molecule [PHYSICAL CHEMISTRY] A molecule with equal distribution of electrons among its atoms.
{ brvbar nän [image] p o macr mid bullet l schwa r [image] mäl mid bullet schwa [image] kyül }
nonpolar solvent [MATERIALS] A solvent that does not have a permanent electric dipole moment and therefore has no tendency for intramolecular association with polar species.
{ brvbar nän [image] p o macr mid bullet l schwa r [image] säl mid bullet v schwa nt }
nonpositive tactile stimulus [PHYSIOLOGY] A cessation of a feedback signal from tactile sensors to the brain, such as when an object held in the hand falls.
{ brvbar nän brvbar päz mid bullet schwa d mid bullet iv brvbar tak [image] t imacr l [image] stim mid bullet y schwa mid bullet l schwa s }
nonprecision [NAVIGATION] In air operations, pertaining to a navigational facility without a glide slope; does not imply an unacceptable quality of course guidance.
{ brvbar nän mid bullet pri [image] sizh mid bullet schwa n }
nonprint code [COMPUTER SCIENCE] A bit combination which is interpreted as no printing, no spacing.
{ brvbar nän brvbar print [image] k o macr d }
nonpriority interrupt [COMPUTER SCIENCE] Any one of a group of interrupts which may be disregarded by the central processing unit.
{ brvbar nän mid bullet pri [image] är mid bullet schwa d mid bullet [image] [image] int mid bullet schwa [image] r schwa pt }
nonprobabilistic sampling [STATISTICS] A process in which some criterion other than the laws of probability determines the elements of the population to be included in the sample.
{ [image] nän [image] präb mid bullet schwa brvbar lis mid bullet tik [image] sam mid bullet pli engi }
nonprocedural language [COMPUTER SCIENCE] A programming language in which the program does not follow the actual steps a computer follows in executing a program.
{ [image] nän mid bullet pr schwa [image] s [image] mid bullet j schwa mid bullet r schwa l [image] la engi [image] gwij }
nonproductive cough See dry cough
{ [image] nän mid bullet pr schwa brvbar d schwa k mid bullet tiv [image] k [image] f }
nonproductive infection See abortive infection
{ brvbar nän mid bullet pr schwa [image] d schwa k mid bullet tiv in [image] fek mid bullet sh schwa n }
nonpropagating soliton [FLUID MECHANICS] A stable oscillation in a fluid channel that is stationary and highly localized in the length direction of the channel and can be generated when the floor of the channel is subjected to vertical, sinusoidal oscillations.
{ brvbar nän [image] präp mid bullet schwa [image] g a macr d mid bullet i engi [image] säl mid bullet schwa [image] tän }
nonprotein nitrogen [BIOCHEMISTRY] The nitrogen fraction in the body tissues, excretions, and secretions, not precipitated by protein precipitants.
{ brvbar nän brvbar pr o macr [image] t [image] n [image] n imacr mid bullet tr schwa mid bullet j schwa n }
nonprotic solvent [CHEMISTRY] A solvent that does not contain a hydrogen ion source.
{ brvbar nän brvbar pr o macr d mid bullet ik [image] säl mid bullet v schwa nt }
nonpsychotic organic brain syndrome [MEDICINE] Organic brain syndrome in which there is no apparent psychosis.
{ [image] nän mid bullet s imacr [image] käd mid bullet ik [image] r [image] gan mid bullet ik [image] br a macr n [image] sin [image] dr o macr m }
nonquantum mechanics [MECHANICS] The classical mechanics of Newton and Einstein as opposed to the quantum mechanics of Heisenberg, Schrödinger, and Dirac; particles have definite position and velocity, and they move according to Newton's laws.
{ [image] nän brvbar kwän mid bullet t schwa m mi [image] kan mid bullet iks }
nonradioactive reaction [NUCLEAR PHYSICS] A nuclear reaction whose radionuclide content is less than 0.01.
{ [image] nän [image] r a macr d mid bullet [image] mid bullet o macr brvbar ak mid bullet tiv r [image] [image] ak mid bullet sh schwa n }
nonreactive [ELECTRICITY] Pertaining to a circuit, component, or load that has no capacitance or impedance, so that an alternating current is in phase with the corresponding voltage.
{ [image] nän mid bullet r [image] [image] ak mid bullet tiv }
nonreactive load See resistive load
{ [image] nän mid bullet r [image] [image] ak mid bullet tiv [image] l o macr d }
nonreclosing pressure relief device [MECHANICAL ENGINEERING] A device which remains open after relieving pressure and must be reset before it can operate again.
{ brvbar nän mid bullet r [image] [image] kl o macr z mid bullet i engi [image] presh mid bullet schwa r ri [image] l [image] f di [image] v imacr s }
nonrecording rain gage [ENGINEERING] A rain gage which indicates but does not record the amount of precipitation.
{ brvbar nän mid bullet ri [image] k [image] rd mid bullet i engi [image] r a macr n [image] g a macr j }
nonrecoverable error [COMPUTER SCIENCE] An error detected during computer processing that cannot be handled by the computer system and therefore causes processing to be interrupted.
{ brvbar nän mid bullet ri [image] k schwa v mid bullet r schwa mid bullet b schwa l [image] er mid bullet schwa r }
nonrecurring issue [ORDNANCE] An ordnance issue made on a one-time basis with no foreseeable subsequent demand from the consignee to whom issue was made.
{ brvbar nän mid bullet ri [image] k schwa mid bullet ri engi [image] i mid bullet shü }
nonredundant system [COMPUTER SCIENCE] A computer system designed in such a way that only the absolute minimum amount of hardware is utilized to implement its function.
{ brvbar nän mid bullet ri [image] d schwa n mid bullet d schwa nt [image] sis mid bullet t schwa m }
nonrelativistic approximation [PHYSICS] The approximation in which it is assumed that speeds of objects are small compared to the speed of light.
{ brvbar nän [image] rel mid bullet schwa mid bullet t schwa [image] vis mid bullet tik schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
nonrelativistic kinematics [MECHANICS] The study of motions of systems of objects at speeds which are small compared to the speed of light, without reference to the forces which act on the system.
{ brvbar nän [image] rel mid bullet schwa mid bullet t schwa [image] vis mid bullet tik [image] kin mid bullet schwa [image] mad mid bullet iks }
nonrelativistic mechanics [MECHANICS] The study of the dynamics of systems in which all speeds are small compared to the speed of light.
{ brvbar nän [image] rel mid bullet schwa mid bullet t schwa [image] vis mid bullet tik mi [image] kan mid bullet iks }
nonrelativistic particle [RELATIVITY] A particle whose velocity is small with respect to that of light.
{ brvbar nän [image] rel mid bullet schwa mid bullet t schwa [image] vis mid bullet tik [image] pärd mid bullet schwa mid bullet k schwa l }
nonrelativistic quantum mechanics [QUANTUM MECHANICS] The modern theory of matter and its interaction with radiation, applicable to systems of material particles which move slowly compared to the speed of light, which are neither created nor destroyed, and whose internal structure (except for spin) either does not change or is irrelevant to the description of the system.
{ brvbar nän [image] rel mid bullet schwa mid bullet t schwa [image] vis mid bullet tik [image] kwän mid bullet t schwa m mi [image] kan mid bullet iks }
nonremovable discontinuity [MATHEMATICS] A point at which a function is not continuous or is undefined, and cannot be made continuous by being given a new value at the point.
{ brvbar nän mid bullet ri [image] müv mid bullet schwa mid bullet b schwa l dis [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] }
nonrenewable fuse unit [ELECTRICITY] Fuse unit that cannot be readily restored for service after operation.
{ brvbar nän mid bullet ri [image] nü mid bullet schwa mid bullet b schwa l [image] fyüz [image] yü mid bullet n schwa t }
nonreproducible drawing [GRAPHIC ARTS] An opaque drawing which cannot be used to make copies by any contact (printthrough) process.
{ brvbar nän [image] r [image] mid bullet pr schwa [image] dü mid bullet s schwa mid bullet b schwa l [image] dr [image] mid bullet i engi }
nonreproducing code [COMPUTER SCIENCE] A code which normally does not appear as such in a generated output but will result in a function such as paging or spacing.
{ brvbar nän [image] r [image] mid bullet pr schwa [image] dü mid bullet si engi [image] k o macr d }
nonresident routine [COMPUTER SCIENCE] Any computer routine which is not stored permanently in the memory but must be read into memory from a data carrier or external storage device.
{ brvbar nän [image] rez mid bullet schwa mid bullet d schwa nt rü [image] t [image] n }
nonresonant antenna [ELECTROMAGNETISM] A long-wire or traveling-wave antenna which does not have natural frequencies of oscillation, and responds equally well to radiation over a broad range of frequencies.
{ brvbar nän [image] rez mid bullet schwa n mid bullet schwa nt an [image] ten mid bullet schwa }
nonresonant line [ELECTROMAGNETISM] Transmission line having no reflected waves, and neither current nor voltage standing waves.
{ brvbar nän [image] rez mid bullet schwa n mid bullet schwa nt [image] l imacr n }
non-return-to-zero [COMPUTER SCIENCE] A mode of recording and readout in which it is not necessary for the signal to return to zero after each item of recorded data.
{ [image] nän ri [image] t schwa rn t schwa [image] zir mid bullet o macr }
nonreturn valve See check valve
{ brvbar nän mid bullet ri [image] t schwa rn [image] valv }
nonrigid plastic [MATERIALS] A plastic with modulus of elasticity not greater than 50,000 pounds per square inch (3.45 times 108 pascals) at 25°C, according to standard American Society for Testing and Materials test procedures.
{ brvbar nän brvbar rij mid bullet schwa d [image] plas mid bullet tik }
nonrotating disk See semiconductor disk
{ brvbar nän [image] r o macr [image] t a macr d mid bullet i engi [image] disk }
nonrotational strain See irrotational strain
{ [image] nän mid bullet r o macr [image] t a macr mid bullet sh schwa n mid bullet schwa l [image] str a macr n }
nonsaccharine sorghum See grain sorghum
{ brvbar nän [image] sak mid bullet schwa mid bullet r schwa n [image] s r mid bullet g schwa m }
nonscrollable message [COMPUTER SCIENCE] A message on a computer display that does not scroll off the top of the display as new information is written at the bottom.
{ brvbar nän skr o macr mid bullet l schwa mid bullet b schwa l mes mid bullet ij }
nonsegregated reservoir [PETROLEUM ENGINEERING] Solution-gas-drive oil reservoir in which the gas does not separate from the oil as a function of height or upward movement.
{ brvbar nän seg mid bullet r schwa g a macr d mid bullet schwa d rez mid bullet schwa v wär }
nonselective medium [MICROBIOLOGY] A culture medium that supports the growth of all genotypes.
{ brvbar nän mid bullet si lek mid bullet tiv m mid bullet d mid bullet schwa m }
nonselective mining [MINING ENGINEERING] Mining methods permitting low cost, generally by using a cheap stoping method combined with large-scale operations; can be used in deposits where the individual stringers, bands, or lenses of high- grade ore are numerous and so irregular in occurrence and separated by such thin lenses of waste that a selective method cannot be employed.
{ brvbar nän mid bullet si lek mid bullet tiv m imacr n mid bullet i engi }
nonselective radiator See graybody
{ brvbar nän mid bullet si lek mid bullet tiv r a macr d mid bullet a macr d mid bullet schwa r }
nonsense correlation [STATISTICS] A correlation between two variables that is not due to any causal relationship, but to the fact that each variable is correlated with a third variable, or to random sampling fluctuations.
{ nän sens kär mid bullet schwa l a macr mid bullet sh schwa n }
nonsense mutation [MOLECULAR BIOLOGY] A mutation that changes a codon that codes for one amino acid into a codon that does not specify any amino acid (a nonsense codon).
{ nän s schwa ns myü t a macr mid bullet sh schwa n }
nonsense suppression [GENETICS] Suppression of the termination effect of a nonsense codon on a growing polypeptide chain, allowing return to the normal phenotype.
{ nän sens s schwa presh mid bullet schwa n }
nonservo robot See fixed-stop robot
{ brvbar nän s schwa r mid bullet v o macr r o macr bät }
nonshared control unit [COMPUTER SCIENCE] A control unit relating to only one device.Also known as unipath.
{ brvbar nän brvbar sherd k schwa n tr o macr l yü mid bullet n schwa t }
nonshattering glass [MATERIALS] Two sheets of plate glass with a sheet of transparent resinoid between, the whole molded together under heat and pressure; it will crack without shattering.Also known as laminated glass; shatterproof glass.
{ nän shad mid bullet schwa mid bullet ri engi glas }
nonshorting contact switch [ELECTRICITY] Selector switch in which the width of the movable contact is less than the distance between contact clips, so that the old circuit is broken before the new circuit is completed.
{ nän sh rd mid bullet i engi kän takt swich }
nonshrinking steel See nondeforming steel
{ nän shri engi k mid bullet i engi st l }
nonsingular matrix [MATHEMATICS] A matrix which has an inverse; equivalently, its determinant is not zero.
{ nän si engi mid bullet gy schwa mid bullet l schwa r m a macr mid bullet triks }
nonsingular transformation [MATHEMATICS] A linear transformation which has an inverse; equivalently, it has null space kernel consisting only of the zero vector.
{ nän si engi mid bullet gy schwa mid bullet l schwa r tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
nonsinusoidal waveform [ELECTRICITY] The representation of a wave which does not vary in a sinusoidal manner, and which therefore contains harmonics.
{ brvbar nän s imacr mid bullet n schwa s id mid bullet schwa l w a macr v f rm }
nonskid [CIVIL ENGINEERING] Pertaining to a surface that is roughened to reduce slipping, as a concrete floor treated with iron filings or carborundum powder, or indented while wet.
{ brvbar nän brvbar skid }
nonslip concrete [MATERIALS] Rough-surface concrete made by applying oxide grains to the mixture before it hardens; used for steps.
{ nän slip kan kr t }
nonsoap grease [MATERIALS] Mineral oil thickened with solid lubricants such as graphite, mica, talc, molybdenum sulfide, asbestos fiber, uncombined fats, or rosin oils; used as a lubricant.
{ nän s o macr p gr s }
nonsorted polygon [GEOLOGY] A form of patterned ground which has a dominantly polygonal mesh and an unsorted appearance due to the absence of border stones, and whose borders are generally marked by wedge-shaped fissures narrowing downward.
{ nän s rd mid bullet schwa d päl mid bullet i gän }
nonspecific [MEDICINE] Not attributable to any one definite cause, as a disease not caused by one particular microorganism, or an immunity not conferred by a specific antibody.
[PHARMACOLOGY] Of medicines or therapy, not counteracting any one causative agent.
{ brvbar nän mid bullet sp schwa sif mid bullet ik }
nonspecific hepatitis See interstitial hepatitis
{ brvbar nän mid bullet sp schwa brvbar sif mid bullet ik hep mid bullet schwa t imacr d mid bullet schwa s }
nonspecific immunity [IMMUNOLOGY] Resistance attributable to factors other than specific antibodies, including genetic, age, or hormonal factors.
{ brvbar nän mid bullet sp schwa brvbar sif mid bullet ik i myün mid bullet schwa d mid bullet }
nonspherical nucleus [NUCLEAR PHYSICS] A nucleus which appears to have a permanent ellipsoidal shape in its ground state, as suggested by a large electric quadrupole moment.
{ nän sfer mid bullet schwa mid bullet k schwa l nü mid bullet kl mid bullet schwa s }
nonstandard [ORDNANCE] Differing from specifications, conditions, or procedures that have been prescribed or established; for instance, weather conditions different from those assumed in firing tables are nonstandard.
{ nän stan mid bullet d schwa rd }
nonstop computer [COMPUTER SCIENCE] A computer system that is equipped with duplicate components or excess capacity so that a hardware or software failure will not interrupt processing.
{ brvbar nän stäp k schwa m pyüd mid bullet schwa r }
nonstop switch [ELECTRICITY] A manual switch in an elevator car that can prevent the car from stopping at a specified floor.
{ brvbar nän stäp swich }
nonstorage camera tube [ELECTRONICS] Television camera tube in which the picture signal is, at each instant, proportional to the intensity of the illumination on the corresponding area of the scene.
{ brvbar nän st r mid bullet ij kam mid bullet r schwa tüb }
nonstranded rope [DESIGN ENGINEERING] A wire rope with the wires in concentric sheaths instead of in strands, and in opposite directions in the different sheaths, giving the rope nonspinning properties.Also known as nonspinning rope.
{ nän stran mid bullet d schwa d r o macr p }
nonstriated muscle fiber See smooth muscle fiber
{ brvbar nän mid bullet str imacr a macr d mid bullet schwa d m schwa s mid bullet schwa l f imacr mid bullet b schwa r }
nonswappable program [COMPUTER SCIENCE] A program that is given priority status so that its execution cannot be suspended to allow execution of other programs.
{ brvbar nän swäp mid bullet schwa mid bullet b schwa l pr o macr mid bullet gr schwa m }
nonsymmetrical aquifer [PETROLEUM ENGINEERING] In an oil reservoir formation, a water-containing part that is irregular, being neither radial nor linear.
{ brvbar nän mid bullet si me mid bullet tr schwa mid bullet k schwa l ak mid bullet w schwa mid bullet f schwa r }
nonsynchronous [ELECTRICITY] Not related in phase, frequency, or speed to other quantities in a device or circuit.
{ brvbar nän si engi mid bullet kr schwa mid bullet n schwa s }
nonsynchronous initiation [METALLURGY] In resistance welding, random starting and stopping of transformer primary current relative to the voltage wave.
{ brvbar nän si engi mid bullet kr schwa mid bullet n schwa s i nish mid bullet a macr mid bullet sh schwa n }
nonsynchronous timer [ELECTRONICS] A circuit at the receiving end of a communications link which restores the time relationship between pulses when no timing pulses are transmitted.
{ brvbar nän si engi mid bullet kr schwa mid bullet n schwa s t imacr m mid bullet schwa r }
nonsynchronous transmission [ELECTRONICS] A data transmission process in which a clock is not used to control the unit intervals within a block or a group of data signals.
{ brvbar nän si engi mid bullet kr schwa mid bullet n schwa s tranz mish mid bullet schwa n }
nonsynchronous vibrator [ELECTRONICS] Vibrator that interrupts a direct- current circuit at a frequency unrelated to the other circuit constants and does not rectify the resulting stepped-up alternating voltage.
{ brvbar nän si engi mid bullet kr schwa mid bullet n schwa s v imacr br a macr d mid bullet schwa r }
nonsystematic joint [GEOLOGY] A joint that is not part of a set.
{ brvbar nän sis mid bullet t schwa mad mid bullet ik j int }
nontectonite [PETROLOGY] Any rock whose fabric shows no influence of movement of adjacent grains; for example, a rock formed by mechanical settling.
{ brvbar nän tek mid bullet t schwa n imacr t }
nonterminal vertex [MATHEMATICS] A vertex in a rooted tree that has at least one successor.
{ brvbar nän t schwa r mid bullet m schwa n mid bullet schwa l v schwa r teks }
nonterminating continued fraction [MATHEMATICS] A continued fraction that has an infinite number of terms.
{ nän brvbar t schwa r mid bullet m schwa n a macr d mid bullet i engi k schwa n brvbar tin mid bullet yüd frak mid bullet sh schwa n }
nonterminating decimal [MATHEMATICS] A decimal for which there is no digit to the right of the decimal point such that all digits farther to the right are zero.
{ nän brvbar t schwa r mid bullet m schwa n a macr d mid bullet i engi des mid bullet m schwa l }
nonthermal decimetric emission [ELECTROMAGNETISM] A radio-wave emission above the 4-centimeter wavelength from the planet Jupiter that has a nearly constant flux between 5-centimeter and 1-meter wavelength.Also known as DIM.
{ nän th schwa r mid bullet m schwa l des mid bullet schwa me mid bullet trik i mish mid bullet schwa n }
nonthermal radiation [PHYSICS] Electromagnetic radiation emitted by accelerated charged particles that are not in thermal equilibrium; aurora light and fluorescent-lamp light are examples.
{ nän th schwa r mid bullet m schwa l r a macr d mid bullet a macr mid bullet sh schwa n }
nontidal current [OCEANOGRAPHY] Any current due to causes other than tidal, as a permanent ocean current.
{ nän t imacr d mid bullet schwa l k schwa mid bullet r schwa nt }
nontransferred arc [METALLURGY] In arc welding and cutting, an arc made between the electrode and constricting nozzle, excluding the workpiece from the circuit.
{ brvbar nän tranz mid bullet f schwa rd ärk }
nontrivial solution [MATHEMATICS] A solution of a set of homogeneous linear equations in which at least one of the variables has a value different from zero.
{ brvbar nän triv mid bullet mid bullet schwa l s schwa lü mid bullet sh schwa n }
nontronite [MINERALOGY] Na(Al,Fe,Si)O10(OH)2 An iron-rich clay mineral of the montmorillonite group that represents the end member in which the replacement of aluminum by ferric ion is essentially complete.Also known as chloropal; gramenite; morencite; pinguite.
{ nän mid bullet tr schwa n imacr t }
nonuniform flow [FLUID MECHANICS] Fluid flow which does not have the same velocity at all points in a medium, at a given instant.
{ brvbar nän yü mid bullet n schwa f rm fl o macr }
nonuniform memory access machine [COMPUTER SCIENCE] A multiprocessor in which the memory is spread out over memory modules, which are attached to the processors, so that each processor has its own memory module.Abbreviated NUMA machine.
{ nän brvbar yün mid bullet i f rm brvbar mem mid bullet r ak mid bullet ses m schwa sh n }
nonvenereal syphilis [MEDICINE] Syphilis not acquired during sexual intercourse.
{ nän mid bullet v schwa nir mid bullet mid bullet schwa l sif mid bullet schwa mid bullet l schwa s }
nonviscous flow See inviscid flow
{ nän vis mid bullet k schwa s fl o macr }
nonviscous fluid See inviscid fluid
{ nän vis mid bullet k schwa s flü mid bullet schwa d }
nonviscous neutral [MATERIALS] A neutral petroleum-derived oil with viscosity less than 135 SSU (Saybolt Seconds Universal) at 100°F (38°C).
{ nän vis mid bullet k schwa s nü mid bullet tr schwa l }
nonvolatile memory See nonvolatile storage
{ brvbar nän väl mid bullet schwa mid bullet t schwa l mem mid bullet r }
nonvolatile random-access memory [COMPUTER SCIENCE] A semiconductor storage device which has two memory cells for each bit, one of which is volatile, as in a static RAM (random-access memory), and provides unlimited read and write operations, while the other is nonvolatile, and provides the ability to retain information when power is removed. Abbreviated NV RAM.
{ brvbar nän väl mid bullet schwa mid bullet t schwa l brvbar ran mid bullet d schwa m brvbar ak ses mem mid bullet r }
nonvolatile storage [COMPUTER SCIENCE] A computer storage medium that retains information in the absence of power, such as a magnetic tape, drum, or core.Also known as nonvolatile memory.
{ brvbar nän väl mid bullet schwa mid bullet t schwa l st r mid bullet ij }
nonwetting [METALLURGY] Of a metal or alloy, when it is molten, not adhering to or wetting the surface of a diamond which is to be set.
{ nän wed mid bullet i engi }
nonwetting phase [PETROLEUM ENGINEERING] The oil phase contained in a reservoir pore structure when the reservoir fluid is two-phase (oil and water) or three- phase (oil, water, and gas).
{ nän wed mid bullet i engi f a macr z }
nonwetting sand [GEOLOGY] Sand that resists infiltration of water; consists of angular particles of various sizes and occurs as a tightly packed lens.
{ nän wed mid bullet i engi sand }
nonwork unit [INDUSTRIAL ENGINEERING] A time unit on a schedule during which work may not be performed on a given activity, for example, a weekend or a holiday.
{ brvbar nän w schwa rk yü mid bullet n schwa t }
nonwoven fabric [TEXTILES] Cloth produced from a random arrangement or matting of natural or synthetic fibers held together by adhesives, heat and pressure, or needling; felt is an example.
{ nän w o macr v mid bullet schwa n fab mid bullet rik }
nonyl acetate [ORGANIC CHEMISTRY] C9H19OOCCH3 Any of a family of isomers, such as n-nonyl acetate and diisobutyl carbinyl acetate, which are products of Fischer-Tropsch and oxo syntheses.
{ nä nil as mid bullet schwa t a macr t }
n-nonyl acetate [ORGANIC CHEMISTRY] CH3COO(CH2)8CH3 Alcohol-soluble, colorless liquid with pungent odor; boiling point 208-212°C; used in perfumery.
{ brvbar en nä nil as mid bullet schwa t a macr t }
n-nonyl alcohol [ORGANIC CHEMISTRY] CH3(CH2)7CH2OH One of a family of C9H19OH isomers; a colorless liquid with rose aroma; boils at 215°C; insoluble in water, soluble in alcohol; used in perfumery and flavorings.
{ brvbar en nä nil al mid bullet k schwa h l }
nonyl benzene [ORGANIC CHEMISTRY] C9H19C6H5 Liquid boiling at 245-252°C; straw-colored with aromatic aroma; used to make surface-active agents.
{ nä nil ben z n }
1-nonylene [ORGANIC CHEMISTRY] C9H18 Colorless liquid boiling at 150°C; soluble in alcohol, insoluble in water; used as a chemical intermediate.Also known as nonene.
{ brvbar w schwa n nän mid bullet schwa l n }
nonyl hydride See nonane
{ nän mid bullet schwa l h imacr dr imacr d }
nonyl phenol [ORGANIC CHEMISTRY] C9H19C6H4OH Pale-yellow liquid boiling at 283-302°C; soluble in organic solvents, insoluble in water; a mixture of monoalkyl phenol isomers, mostly para-substituted; used to make surface-active agents, resins, and plasticizers.
{ nä nil f n l }
nonylphenoxyacetic acid [ORGANIC CHEMISTRY] C9H19C6H4OCH2- COOH A viscous, amber-colored liquid, soluble in alkali; used in turbine oils, lubricants, greases, and other materials as a corrosion inhibitor.
{ brvbar nä nil mid bullet fe brvbar näk mid bullet s mid bullet schwa s d mid bullet ik as mid bullet schwa d }
nonyne [ORGANIC CHEMISTRY] CH3(CH2)6 CCH Water-insoluble, colorless liquid boiling at 160°C.
{ n o macr n imacr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

noon [ASTRONOMY] The instant at which a time reference is over the upper branch of the reference meridian.
{ nün }
noon constant [NAVIGATION] A predetermined value added to a meridian or ex- meridian sextant altitude to determine the latitude.
{ [image] nün [image] kän mid bullet st schwa nt }
noon interval [ASTRONOMY] The predicted time interval between a given instant, usually the time of a morning observation, and local apparent noon; it is used to predict the time for observing the sun on the celestial meridian.
{ [image] nün [image] in mid bullet t schwa r mid bullet v schwa l }
noon sight [NAVIGATION] 1. Measurement of the altitude of the sun at local apparent noon. 2. The altitude so measured.
{ [image] nün [image] s imacr t }
NO OP [COMPUTER SCIENCE] An instruction telling the computer to do nothing, except to proceed to the next instruction in sequence.Also known as do- nothing instruction; no-operation instruction.
{ [image] n o macr [image] äp }
no-operation instruction See NO OP
{ brvbar n o macr [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n in [image] str schwa k mid bullet sh schwa n }
noosphere See anthroposphere
{ [image] n o macr mid bullet schwa [image] sfir }
nopinene See pinene
{ [image] nä mid bullet p schwa [image] n [image] n }
nor- [CHEMISTRY] Chemical formula prefix for normal; indicates a parent for another compound to be formed by removal of one or more carbons and associated hydrogens.
{ n [image] r }
NOR [MATHEMATICS] A logic operator having the property that if P, Q, R, ... are statements, then the NOR of P, Q, R, ... is true if all statements are false, false if at least one statement is true.Derived from NOT- OR.Also known as Peirce stroke relationship.
{ n [image] r }
noradrenaline See norepinephrine
{ [image] n [image] r mid bullet schwa [image] dren mid bullet schwa mid bullet l schwa n }
noradrenergic system [BIOLOGY] A system of neurons that is responsible for the synthesis, storage, and release of the neurotransmitter norepinephrine.
{ n [image] r brvbar ad mid bullet r schwa brvbar n schwa r mid bullet jik [image] sis mid bullet t schwa m }
norbergite [MINERALOGY] Mg3SiO4(F,OH)2 A yellow or pink orthorhombic mineral composed of magnesium silicate with fluoride and hydroxyl; it is a member of the humite group.
{ [image] n [image] r [image] b schwa r [image] g imacr t }
NOR circuit [ELECTRONICS] A circuit in which output voltage appears only when signal is absent from all of its input terminals.
{ [image] n [image] r [image] s schwa r mid bullet k schwa t }
Norden bombsight [ORDNANCE] A gyroscopically stabilized synchronizing bombsight used mainly for synchronous bombing but useful for fixed-angle bombing.
{ [image] n [image] rd mid bullet schwa n [image] bäm [image] s imacr t }
nordenskioldine [MINERALOGY] CaSn(BO3)2 A colorless or sulfur-, lemon-, or wine-yellow, hexagonal mineral consisting of a borate of calcium and tin; occurs in tabular form and as lenslike crystals.
{ [image] n [image] rd mid bullet schwa n [image] sh [image] l mid bullet d schwa n }
Nordenskjöld line [CLIMATOLOGY] The line connecting all places at which the mean temperature of the warmest month is equal (in degrees Celsius) to 9 - 0.1k, where k is the mean temperature of the coldest month (in degrees Fahrenheit it becomes 51.4 - 0.1k).
{ [image] n [image] rd mid bullet schwa n [image] sh [image] ld [image] l imacr n }
Nordheim's rule [SOLID-STATE PHYSICS] The rule that the residual resistivity of a binary alloy that contains mole fraction x of one element and 1 - x of the other is proportional to x(1 - x).
{ [image] n [image] rd [image] h imacr mz [image] rül }
nordihydroguaiaretic acid [ORGANIC CHEMISTRY] C18H22O4 A crystalline compound with a melting point of 184-185°C; soluble in alcohols, ether, acetone, glycerol, and propyleneglycol; used as an antioxidant in fats and oils.Abbreviated NDGA.
{ brvbar n [image] r mid bullet d imacr brvbar h imacr mid bullet dr o macr brvbar gw imacr mid bullet schwa brvbar red mid bullet ik [image] as mid bullet schwa d }
nordmarkite [PETROLOGY] A quartz-bearing alkalic syenite that has microperthite as its main component with smaller amounts of oligocase, quartz, and biotite and is characterized by granitic or trachytoid texture.
{ [image] n [image] rd [image] mär [image] k imacr t }
nor'easter See northeaster
{ n [image] r [image] [image] mid bullet st schwa r }
norepinephrine [BIOCHEMISTRY] C8H11O3N A hormone produced by chromaffin cells of the adrenal medulla; acts as a vasoconstrictor and mediates transmission of sympathetic nerve impulses.Also known as noradrenaline.
{ [image] n [image] r mid bullet ep mid bullet schwa [image] ne mid bullet fr schwa n }
Norian [GEOLOGY] A European stage of Upper Triassic geologic time that lies above the Carnian and below the Rhaetian.
{ [image] n [image] r mid bullet [image] mid bullet schwa n }
norite [PETROLOGY] A coarse-grained plutonic rock composed principally of basic plagioclase with orthopyroxene (hypersthene) as the dominant mafic material.Also known as hypersthenfels.
{ [image] n [image] [image] r imacr t }
norm [MATHEMATICS] 1. A scalar valued function on a vector space with properties analogous to those of the modulus of a complex number; namely: the norm of the zero vector is zero, all other vectors have positive norm, the norm of a scalar times a vector equals the absolute value of the scalar times the norm of the vector, and the norm of a sum is less than or equal to the sum of the norms. 2. For a matrix, the square root of the sum of the squares of the moduli of the matrix entries. 3. See absolute value
[PETROLOGY] The theoretical mineral composition of a rock expressed in terms of standard mineral molecules as determined by means of chemical analyses.
[QUANTUM MECHANICS] 1. The square of the modulus of a Schrödinger-Pauli wave function, integrated over the space coordinates and summed over the spin coordinates of the particles it describes. 2. The square root of this quantity.
{ n [image] rm }
Norma [ASTRONOMY] A southern constellation; right ascension 16 hours, declination 50°S.Also known as Rule.
{ [image] n [image] r mid bullet m schwa }
normal [METEOROLOGY] The average value of a meteorological element over any fixed period of years that is recognized as standard for the country and element concerned.
{ [image] n [image] r mid bullet m schwa l }
normal acceleration [MECHANICS] 1. The component of the linear acceleration of an aircraft or missile along its normal, or Z, axis. 2. The usual or typical acceleration.
{ [image] n [image] r mid bullet m schwa l ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
normal adjustment [OPTICS] Property of an image formed by an optical system whose viewing position is similar to that of the object, such as an image at infinity formed by a telescope or an image at the viewer's near point formed by a microscope.
{ [image] n [image] r mid bullet m schwa l schwa [image] j schwa s mid bullet m schwa nt }
normal aeration [GEOLOGY] The complete renewal of soil air to a depth of 8 inches (20 centimeters) about once each hour.
{ [image] n [image] r mid bullet m schwa l e [image] r a macr mid bullet sh schwa n }
normal aiming error [ORDNANCE] In bombing, an aiming error that falls within the boundary for gross errors.
{ [image] n [image] r mid bullet m schwa l [image] a macr m mid bullet i engi [image] er mid bullet schwa r }
normal anticlinorium [GEOLOGY] An anticlinorium in which axial surfaces of the subsidiary folds converge downward.
{ [image] n [image] r mid bullet m schwa l [image] ant mid bullet i mid bullet kl schwa [image] n [image] r mid bullet [image] mid bullet schwa m }
normal axis [MECHANICS] The vertical axis of an aircraft or missile.
{ [image] n [image] r mid bullet m schwa l [image] ak mid bullet s schwa s }
normal barometer [ENGINEERING] A barometer of such accuracy that it can be used for the determination of pressure standards; an instrument such as a large- bore mercury barometer is usually used.
{ [image] n [image] r mid bullet m schwa l b schwa [image] räm mid bullet schwa d mid bullet schwa r }
normal benzine [MATERIALS] A mixture of hydrocarbons; clear, colorless, water-insoluble liquid distilled from petroleum; boils at 65-95°C; density 0.695-0.705.Also known as benzoline.
{ [image] n [image] r mid bullet m schwa l [image] ben [image] z [image] n }
normal bonded-phase chromatography [ANALYTICAL CHEMISTRY] A technique of bonded- phase chromatography in which the stationary phase is polar and the mobile phase is nonpolar.
{ [image] n [image] r mid bullet m schwa l brvbar ban mid bullet d schwa d brvbar f a macr z [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
normal bundle [MATHEMATICS] If A is a manifold and B is a submanifold of A, then the normal bundle of B in A is the set of pairs (x,y), where x is in B, y is a tangent vector to A, and y is orthogonal to B.
{ brvbar n [image] r mid bullet m schwa l brvbar b schwa n mid bullet d schwa l }
normal chart [METEOROLOGY] Any chart that shows the distribution of the official normal values of a meteorological element.Also known as normal map.
{ [image] n [image] r mid bullet m schwa l [image] chärt }
normal consolidation [GEOLOGY] Consolidation of a sedimentary material in equilibrium with overburden pressure.
{ [image] n [image] r mid bullet m schwa l k schwa n [image] säl mid bullet schwa [image] d a macr mid bullet sh schwa n }
normal contour See accurate contour
{ [image] n [image] r mid bullet m schwa l [image] kan [image] t udot r }
normal coordinates [MECHANICS] A set of coordinates for a coupled system such that the equations of motion each involve only one of these coordinates.
{ [image] n [image] r mid bullet m schwa l k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
normal curvature [MATHEMATICS] The normal curvature at a point on a surface is the curvature of the normal section to the point.
{ [image] n [image] r mid bullet m schwa l [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
normal curve See Gaussian curve
{ [image] n [image] r mid bullet m schwa l [image] k schwa rv }
normal cycle [GEOLOGY] A cycle of erosion whereby a region is reduced to base level by running water, especially by the action of rivers.Also known as fluvial cycle of erosion.
{ [image] n [image] r mid bullet m schwa l [image] s imacr mid bullet k schwa l }
normal density function [STATISTICS] A normally distributed frequency distribution of a random variable x with mean e and variance [image] is given by (1/ [image] [image] (2 [image])) exp [-(x-e)2/2 [image] 2].
{ [image] n [image] r mid bullet m schwa l [image] den mid bullet s schwa d mid bullet [image] [image] f schwa engi k mid bullet sh schwa n }
normal depth [FLUID MECHANICS] The depth in an open channel at which a given flow has uniform velocity.
{ [image] n [image] r mid bullet m schwa l [image] depth }
normal derivative [MATHEMATICS] The directional derivative of a function at a point on a given curve or surface in the direction of the normal to the curve or surface.
{ [image] n [image] r mid bullet m schwa l di [image] riv mid bullet schwa d mid bullet iv }
normal dip See regional dip
{ [image] n [image] r mid bullet m schwa l [image] dip }
normal direction flow [COMPUTER SCIENCE] The direction from left to right or top to bottom in flow charting.
{ [image] n [image] r mid bullet m schwa l di [image] rek mid bullet sh schwa n [image] fl o macr }
normal dispersion [GEOPHYSICS] The dispersion of seismic waves in which the recorded wave period increases with time.
[OPTICS] Dispersion in which the refractive index decreases monotonically and continuously with increasing wavelength.
{ [image] n [image] r mid bullet m schwa l di [image] sp schwa r mid bullet zh schwa n }
normal displacement See dip slip
{ [image] n [image] r mid bullet m schwa l di [image] spl a macr s mid bullet m schwa nt }
normal distribution [STATISTICS] A commonly occurring probability distribution that has the formwhere e is the mean and [image] is the variance.Also known as Gauss' error curve; Gaussian distribution.
{ [image] n [image] r mid bullet m schwa l [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
normal divisor See normal subgroup
{ [image] n [image] r mid bullet m schwa l di [image] v imacr z mid bullet schwa r }
normal effort [INDUSTRIAL ENGINEERING] The effort expended by the average operator in performing manual work with average skill and application.
{ [image] n [image] r mid bullet m schwa l [image] ef mid bullet schwa rt }
normal electrode [ELECTRICITY] Standard electrode used for measuring electrode potentials.
{ [image] n [image] r mid bullet m schwa l i [image] lek [image] tr o macr d }
normal element time [INDUSTRIAL ENGINEERING] The selected or average element time adjusted to obtain the element time used by an average qualified operator.Also known as base time; leveled element time.
{ [image] n [image] r mid bullet m schwa l [image] el mid bullet schwa brvbar ment [image] t imacr m }
normal equations [STATISTICS] The set of equations arising in the least squares method whose solutions give the constants that determine the shape of the estimated function.
{ brvbar n [image] r mid bullet m schwa l i [image] kw a macr mid bullet zh schwa nz }
normal erosion [GEOLOGY] Erosion effected by prevailing agencies of the natural environment, including running water, rain, wind, waves, and organic weathering.Also known as geologic erosion.
{ [image] n [image] r mid bullet m schwa l i [image] r o macr mid bullet zh schwa n }
normal extension [MATHEMATICS] An algebraic extension of K of a field k, contained in the algebraic closure ital kmacr of k, such that every injective homomorphism of K into ital kmacr , inducing the identity on k, is an automorphism of K.
{ [image] n [image] r mid bullet m schwa l ik [image] sten mid bullet ch schwa n }
normal family [MATHEMATICS] A family of complex functions analytic in a common domain where every sequence of these functions has a subsequence converging uniformly on compact subsets of the domain to an analytic function on the domain or to + [image].
{ [image] n [image] r mid bullet m schwa l [image] fam mid bullet l [image] }
normal fault [GEOLOGY] A fault, usually of 45-90°, in which the hanging wall appears to have shifted downward in relation to the footwall.Also known as gravity fault; normal slip fault; slump fault.
{ [image] n [image] r mid bullet m schwa l [image] f [image] lt }
normal fluid [CRYOGENICS] The component of liquid helium II, postulated in the two-fluid theory, that has viscosity and behaves like an ordinary fluid.
{ [image] n [image] r mid bullet m schwa l [image] flü mid bullet schwa d }
normal fold See symmetrical fold
{ [image] n r mid bullet m schwa l f o macr ld }
normal form [COMPUTER SCIENCE] The form of a floating-point number whose mantissa lies between 0.1 and 1.0.
{ n r mid bullet m schwa l f rm }
normal frequencies [MECHANICS] The frequencies of the normal modes of vibration of a system.
{ n r mid bullet m schwa l fr mid bullet kw schwa n s z }
normal function See normalized function
{ n r mid bullet m schwa l f schwa engi k mid bullet sh schwa n }
normal Hall effect [ELECTROMAGNETISM] The development, in a current- carrying conductor in a magnetic field, of a transverse voltage in the direction of the deflection of negative charge carriers (electrons) by the Lorentz force.
{ n rm mid bullet schwa l h l i fekt }
normal horizontal separation See offset
{ n r mid bullet m schwa l här mid bullet schwa zänt mid bullet schwa l sep mid bullet schwa r a macr mid bullet sh schwa n }
normal hydrostatic pressure [HYDROLOGY] In porous strata or in a well, the pressure at a given point that is approximately equal to the weight of a column of water extending from the surface to that point.
{ n r mid bullet m schwa l brvbar h imacr mid bullet dr schwa brvbar stad mid bullet ik presh mid bullet schwa r }
normal impact [MECHANICS] 1. Impact on a plane perpendicular to the trajectory. 2. Striking of a projectile against a surface that is perpendicular to the line of flight of the projectile.
{ n r mid bullet m schwa l im pakt }
normal impedance See free impedance
{ n r mid bullet m schwa l im p d mid bullet schwa ns }
normal-incidence pyrheliometer [ENGINEERING] An instrument that measures the energy in the solar beam; it usually measures the radiation that strikes a target at the end of a tube equipped with a shutter and baffles to collimate the beam.
{ n r mid bullet m schwa l brvbar in mid bullet s schwa d mid bullet schwa ns brvbar p imacr r h mid bullet l äm mid bullet schwa d mid bullet schwa r }
normal incidence reflectivity [ELECTROMAGNETISM] The ratio of the energy of electromagnetic radiation reflected from the interface between two media to the energy of the incident radiation when the incident radiation travels in a direction perpendicular to the surface.
{ n r mid bullet m schwa l brvbar in mid bullet s schwa d mid bullet schwa ns ri flek tiv mid bullet schwa d mid bullet }
normal induction [ELECTROMAGNETISM] Limiting induction, either positive or negative, in a magnetic material that is under the influence of a magnetizing force which varies between two specific limits.
{ n r mid bullet m schwa l in d schwa k mid bullet sh schwa n }
normal inspection [INDUSTRIAL ENGINEERING] The number of items inspected as specified by the sampling inspection plan at the outset; if the quality of the product improves, the number of units to be inspected is reduced; if quality deteriorates, the number of units inspected is increased.
{ brvbar n r mid bullet m schwa l in spek mid bullet sh schwa n }
normality [CHEMISTRY] Measure of the number of gram-equivalent weights of a compound per liter of solution.Abbreviated N.
{ n r mal mid bullet schwa d mid bullet }
normalization [COMPUTER SCIENCE] Breaking down of complex data structures into flat files.
{ n r mid bullet m schwa mid bullet l schwa z a macr mid bullet sh schwa n }
normalize [COMPUTER SCIENCE] 1. To adjust the representation of a quantity so that this representation lies within a prescribed range. 2. In particular, to adjust the exponent and mantissa of a floating point number so that the mantissa falls within a prescribed range.
[MATHEMATICS] To multiply a quantity by a suitable constant or scalar so that it then has norm one; that is, its norm is then equal to one.
[METALLURGY] To heat a ferrous alloy to some temperature above the transformation range, followed by air cooling.
[QUANTUM MECHANICS] To multiply a wave function by a constant so that its norm is equal to unity.
[STATISTICS] To carry out a normal transformation on a variate.
{ n r mid bullet m schwa l imacr z }
normalized admittance [ELECTROMAGNETISM] The reciprocal of the normalized impedance.
{ n r mid bullet m schwa l imacr zd ad mit mid bullet schwa ns }
normalized coupling coefficient [ELECTROMAGNETISM] Mutual inductance, expressed on a scale running from zero to one.
{ n r mid bullet m schwa l imacr zd brvbar k schwa p mid bullet li engi k o macr mid bullet i fish mid bullet schwa nt }
normalized current [ELECTROMAGNETISM] The current divided by the square root of the characteristic admittance of a waveguide or transmission line.
{ n r mid bullet m schwa l imacr zd k schwa mid bullet r schwa nt }
normalized function [MATHEMATICS] A function with norm one; the norm is usually given by an integral ( integral f pd )1/p, 1 p< .Also known as normal function.
{ n r mid bullet m schwa l imacr zd f schwa engi k mid bullet sh schwa n }
normalized impedance [ELECTROMAGNETISM] An impedance divided by the characteristic impedance of a transmission line or waveguide.
{ n r mid bullet m schwa l imacr zd im p d mid bullet schwa ns }
normalized Q [ELECTRICITY] The ratio of the reactive component of the impedance of a filter section to the resistive component.
{ n r mid bullet m schwa l imacr zd kyü }
normalized standard scores [STATISTICS] A procedure in which each set of original scores is converted to some standard scale under the assumption that the distribution of scores approximates that of a normal.
{ brvbar n r mid bullet m schwa l imacr zd brvbar stan mid bullet d schwa rd sk rz }
normalized support function [MATHEMATICS] The function that results from restricting the domain of the independent variable of the support function to the unit sphere.
{ brvbar n r mid bullet m schwa l imacr zd s schwa p rt f schwa engi k mid bullet sh schwa n }
normalized susceptance [ELECTROMAGNETISM] The susceptance of an element of a waveguide or transmission line divided by the characteristic admittance.
{ n r mid bullet m schwa l imacr zd s schwa sep mid bullet t schwa ns }
normalized variate [STATISTICS] A variate to which a normal transformation has been applied and which therefore has a normal distribution.
{ brvbar n r mid bullet m schwa l imacr zd ver mid bullet mid bullet schwa t }
normalized voltage [ELECTROMAGNETISM] The voltage divided by the square root of the characteristic impedance of a waveguide or transmission line.
{ n r mid bullet m schwa l imacr zd v o macr l mid bullet tij }
normalizer [MATHEMATICS] The normalizer of a subset S of a group G is the subgroup of G consisting of all elements x such that xsx-1 is in S whenever s is in S.
{ n r mid bullet m schwa l imacr z mid bullet schwa r }
normalizing selection [GENETICS] Removal of alleles that produce divergence from the average phenotype in a population by selecting against deviant individuals.
{ n r mid bullet m schwa l imacr z mid bullet i engi si lek mid bullet sh schwa n }
normally dispersive waves [PHYSICS] Waves which move more rapidly as their wavelengths increase.
{ n r mid bullet m schwa mid bullet l di sp schwa r mid bullet siv w a macr vz }
normally distributed observations [STATISTICS] Any set of observations whose histogram looks like the normal curve.
{ n r mid bullet m schwa mid bullet l di strib mid bullet y schwa d mid bullet schwa d äb mid bullet z schwa r v a macr mid bullet sh schwa nz }
normal magnetization curve [ELECTROMAGNETISM] Curve traced on a graph of magnetic induction versus magnetic field strength in an originally unmagnetized specimen, as the magnetic field strength is increased from zero.Also known as magnetization curve.
{ n r mid bullet m schwa l mag mid bullet n schwa mid bullet t schwa z a macr mid bullet sh schwa n k schwa rv }
normal map [MATHEMATICS] A planar map in which no more than three regions meet any one point and no region completely encloses another.Also known as regular map.
[METEOROLOGY] See normal chart
{ n r mid bullet m schwa l map }
normal mass shift [NUCLEAR PHYSICS] The portion of the mass shift that corresponds to the variation of reduced mass, and is thus easily calculated for all transitions.
{ n r mid bullet m schwa l mas shift }
normal matrix [MATHEMATICS] A matrix is normal if multiplying it on the right by its adjoint is the same as multiplying it on the left.
{ n r mid bullet m schwa l m a macr triks }
normal mode [COMPUTER SCIENCE] Operation of a computer in which it executes its own instructions rather than those of a different computer.
{ n r mid bullet m schwa l m o macr d }
normal-mode helix [ELECTROMAGNETISM] A type of helical antenna whose diameter and electrical length are considerably less than a wavelength, and which has a radiation pattern with greatest intensity normal to the helix axis.
{ n r mid bullet m schwa l m o macr d h liks }
normal mode of vibration [MECHANICS] Vibration of a coupled system in which the value of one of the normal coordinates oscillates and the values of all the other coordinates remain stationary.
{ n rm schwa l brvbar m o macr d schwa v v imacr br a macr mid bullet sh schwa n }
normal-mode rejection ratio [ELECTRONICS] The ability of an amplifier to reject spurious signals at the power-line frequency or at harmonics of the line frequency.Abbreviated NMRR.
{ n r mid bullet m schwa l brvbar m o macr d ri jek mid bullet sh schwa n r a macr mid bullet sh o macr }
normal moveout [GEOPHYSICS] In seismic prospecting, the increase in stepout time that results from an increase in distance from source to detector when there is no dip.
{ n r mid bullet m schwa l müv a udot t }
normal number [MATHEMATICS] A number whose expansion with respect to a given base (not necessarily 10) is such that all the digits occur with equal frequency, and all blocks of digits of the same length occur equally often.
{ n r mid bullet m schwa l n schwa m mid bullet b schwa r }
normal operation [MECHANICAL ENGINEERING] The operation of a boiler or pressure vessel at or below the conditions of coincident pressure and temperature for which the vessel has been designed.
{ n r mid bullet m schwa l äp mid bullet schwa r a macr mid bullet sh schwa n }
normal operator [MATHEMATICS] A linear operator where composing it with its adjoint operator in either order gives the same result.Also known as normal transformation.
{ n r mid bullet m schwa l äp mid bullet schwa r a macr d mid bullet schwa r }
normal orientation [COMPUTER SCIENCE] In optical character recognition, that determinate position which indicates that the line elements of an inputted source document appear parallel with the document's leading edge.
{ n r mid bullet m schwa l r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n }
normal pace [INDUSTRIAL ENGINEERING] The manual pace achieved by normal effort.
{ n r mid bullet m schwa l p a macr s }
normal pedal curve [MATHEMATICS] The normal pedal curve of a given curve C with respect to a fixed point P is the locus of the foot of the perpendicular from P to the normal to C.
{ n r mid bullet m schwa l ped mid bullet schwa l k schwa rv }
normal permeability [ELECTROMAGNETISM] The permeability of a specimen whose magnetic induction and magnetic field strength lie on the normal magnetization curve.Also known as cyclic permeability.
{ n r mid bullet m schwa l p schwa r mid bullet m mid bullet schwa bil mid bullet schwa d mid bullet }
normal pitch [MECHANICAL ENGINEERING] The distance between working faces of two adjacent gear teeth, measured between the intersections of the line of action with the faces.
{ n r mid bullet m schwa l pich }
normal plane [MATHEMATICS] For a point P on a curve in space, the plane passing through P which is perpendicular to the tangent to the curve at P.
{ n r mid bullet m schwa l pl a macr n }
normal-plate anemometer [ENGINEERING] A type of pressure-plate anemometer in which the plate, restrained by a stiff spring, is held perpendicular to the wind; the wind-activated motion of the plate is measured electrically; the natural frequency of this system can be made high enough so that resonance magnification does not occur.
{ n r mid bullet m schwa l brvbar pl a macr t an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
normal polarity [GEOPHYSICS] Natural remanent magnetism nearly identical to the present ambient field.
{ n r mid bullet m schwa l p schwa lar mid bullet schwa d mid bullet }
normal potassium pyrophosphate See potassium pyrophosphate
{ n r mid bullet m schwa l p schwa tas mid bullet mid bullet schwa m p imacr mid bullet r o macr fäs f a macr t }
normal pressure See standard pressure
{ n r mid bullet m schwa l presh mid bullet schwa r }
normal probability paper [STATISTICS] Graph paper with the abscissa ruled in uniform increments and the ordinate ruled in such a way that the plot of a cumulative normal distribution is a straight line.
{ brvbar n r mid bullet m schwa l präb mid bullet schwa bil mid bullet schwa d mid bullet p a macr mid bullet p schwa r }
normal projection [MAPPING] A projection in which a three-dimensional object is projected onto two mutually perpendicular planes.
{ n r mid bullet m schwa l pr schwa jek mid bullet sh schwa n }
normal range [COMPUTER SCIENCE] An interval within which results are expected to fall during normal operations.
{ n r mid bullet m schwa l r a macr nj }
normal ray [OPTICS] A ray that is incident perpendicularly on a surface.
{ n r mid bullet m schwa l r a macr }
normal reaction [MECHANICS] The force exerted by a surface on an object in contact with it which prevents the object from passing through the surface; the force is perpendicular to the surface, and is the only force that the surface exerts on the object in the absence of frictional forces.
{ n r mid bullet m schwa l r ak mid bullet sh schwa n }
normal ripple mark [GEOLOGY] An aqueous current ripple mark consisting of a simple asymmetrical ridge that may have various configurations.
{ n r mid bullet m schwa l rip mid bullet schwa l märk }
normal saline [PHYSIOLOGY] U.S. Pharmacopoeia title for a sterile solution of sodium chloride in purified water, containing 0.9 gram of sodium chloride in 100 milliliters; isotonic with body fluids.Also known as isotonic sodium chloride solution; normal salt solution; physiological saline; physiological salt solution; physiological sodium chloride solution; sodium chloride solution.
{ n r mid bullet m schwa l s a macr l n }
normal salt [CHEMISTRY] A salt in which all of the acid hydrogen atoms have been replaced by a metal, or the hydroxide radicals of a base are replaced by an acid radical; for example, Na2CO3.
{ n r mid bullet m schwa l s lt }
normal salt solution See normal saline
{ n r mid bullet m schwa l s lt s schwa lü mid bullet sh schwa n }
normal section [MATHEMATICS] Relative to a surface, this is a planar section produced by a plane containing the normal to a point.
{ n r mid bullet m schwa l sek mid bullet sh schwa n }
normal segregation [METALLURGY] Segregation of the lower-melting-point constituents of an alloy primarily near the center of a casting (last portion to solidify).
{ n r mid bullet m schwa l seg mid bullet r schwa g a macr mid bullet sh schwa n }
normal series [MATHEMATICS] A normal series of a group G is a normal tower of subgroups of G, G0, G1, . . . , Gn in which G0 = G and Gn is the trivial group containing only the identity element.
{ n r mid bullet m schwa l sir z }
normal silver sulfate See silver sulfate
{ n r mid bullet m schwa l sil mid bullet v schwa r s schwa l f a macr t }
normal slip fault See normal fault
{ n r mid bullet m schwa l slip f lt }
normal soil [GEOLOGY] A soil having a profile that is more or less in equilibrium with the environment.
{ n r mid bullet m schwa l s il }
normal solution [CHEMISTRY] An aqueous solution containing one equivalent of the active reagent in grams in 1 liter of the solution.
{ n r mid bullet m schwa l s schwa lü mid bullet sh schwa n }
normal space [MATHEMATICS] A topological space in which any two disjoint closed sets may be covered respectively by two disjoint open sets.
{ n r mid bullet m schwa l sp a macr s }
normal spiral galaxy [ASTRONOMY] A galaxy that has a lens-shaped central portion with two arms that begin to coil in the same plane and in the same fashion immediately upon emerging from opposite sides of it.
{ n r mid bullet m schwa l sp imacr mid bullet r schwa l gal mid bullet ik mid bullet s }
normal-stage punching [COMPUTER SCIENCE] A system of card punching in which only even number rows of the card are used.
{ n r mid bullet m schwa l brvbar st a macr j p schwa nch mid bullet i engi }
normal state [NUCLEAR PHYSICS] A term sometimes used for ground state.
{ n r mid bullet m schwa l st a macr t }
normal stress [MECHANICS] The stress component at a point in a structure which is perpendicular to the reference plane.
{ n r mid bullet m schwa l stres }
normal subgroup [MATHEMATICS] A subgroup N of a group G where every expression g-1ng is in N for every g in G and every n in N.Also known as invariant subgroup; normal divisor.
{ n r mid bullet m schwa l s schwa b grüp }
normal surface [OPTICS] The surface that is generated by taking, at each point of the ray surface, the intersection of the tangent plane to the ray surface at that point with the perpendicular from the origin to this plane.
{ n r mid bullet m schwa l s schwa r mid bullet f schwa s }
normal synclinorium [GEOLOGY] A synclinorium in which the axial surfaces of the subsidiary folds converge upward.
{ n r mid bullet m schwa l sin mid bullet kl schwa n r mid bullet mid bullet schwa m }
normal temperature and pressure See standard conditions
{ n r mid bullet m schwa l tem mid bullet pr schwa mid bullet ch schwa r schwa n presh mid bullet schwa r }
normal thorium sulfate See thorium sulfate
{ n r mid bullet m schwa l th r mid bullet mid bullet schwa m s schwa l f a macr t }
normal time [INDUSTRIAL ENGINEERING] 1. The time required by a trained worker to perform a task at a normal pace. 2. The total of all the normal elemental times constituting a cycle or operation.Also known as base time; leveled time.
{ n r mid bullet m schwa l t imacr m }
normal to a curve [MATHEMATICS] The normal to a curve at a point is the line perpendicular to the tangent line at the point.
{ n r mid bullet m schwa l tü schwa k schwa rv }
normal to a surface [MATHEMATICS] The normal to a surface at a point is the line perpendicular to the tangent plane at that point.
{ n r mid bullet m schwa l tü schwa s schwa r mid bullet f schwa s }
normal tower [MATHEMATICS] A tower of subgroups, G0, G1, . . . , Gn, such that each Gi+1 is normal in Gi, i = 1, 2, . . . , n - 1.
{ n r mid bullet m schwa l ta udot mid bullet schwa r }
normal transformation [MATHEMATICS] See normal operator
[STATISTICS] A transformation on a variate that converts it into a variate which has a normal distribution.
{ n r mid bullet m schwa l tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
normal twin [CRYSTALLOGRAPHY] A twin crystal whose twin axis is perpendicular to the composition surface.
{ n r mid bullet m schwa l twin }
normal uranium See native uranium
{ n r mid bullet m schwa l y udot r a macr mid bullet n mid bullet schwa m }
normal volume See standard volume
{ n r mid bullet m schwa l väl mid bullet y schwa m }
normal water [OCEANOGRAPHY] Water whose chlorinity lies between 19.30 and 19.50 parts per thousand and has been determined to within 0.001 per thousand.Also known as Copenhagen water; standard seawater.
{ n r mid bullet m schwa l w d mid bullet schwa r }
normative mineral See standard mineral
{ n r mid bullet m schwa d mid bullet iv min mid bullet r schwa l }
normed linear space [MATHEMATICS] A vector space which has a norm defined on it.Also known as normed vector space.
{ n rmd lin mid bullet mid bullet schwa r sp a macr s }
normed vector space See normed linear space
{ n rmd vek mid bullet t schwa r sp a macr s }
normoblast [HISTOLOGY] The smallest of the nucleated precursors of the erythrocyte; slightly larger than a mature adult erythrocyte.Also known as acidophilic erythroblast; arthochromatic erythroblast; eosinophilic erythroblast; karyocyte; metakaryocyte; metanitricyte; metarubricyte.
{ n r mid bullet m schwa blast }
normochromatic [CYTOLOGY] Pertaining to cells of the erythrocytic series which have a normal staining color; attributed to the presence of a full complement of hemoglobin.
{ brvbar n r mid bullet m schwa mid bullet kr schwa mad mid bullet ik }
normochromic [CYTOLOGY] Pertaining to erythrocytes which have a mean corpuscular hemoglobin (MCH), or color, index and a mean corpuscular hemoglobin concentration (MCHC), or saturation, index within two standard deviations above or below the mean normal.
{ brvbar n r mid bullet m schwa kr o macr mid bullet mik }
normocyte [HISTOLOGY] An erythrocyte having both a diameter and a mean corpuscular volume (MCV) within two standard deviations above or below the mean normal.
{ n r mid bullet m schwa s imacr t }
normothermia [PHYSIOLOGY] A state of normal body temperature.
{ n r mid bullet m schwa th schwa r mid bullet m mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

norphytane See pristane
{ n [image] r [image] f imacr [image] t a macr n }
Norris-Eyring reverberation formula [ACOUSTICS] The reverberation time of a chamber, in seconds, is equal to 0.05 times its volume, in cubic feet, divided by the product of its surface area, in square feet, and the negative of the natural logarithm of 1 minus the absorption coefficient averaged over the surface.
{ [image] när mid bullet schwa s [image] imacr mid bullet ri engi ri [image] v schwa r mid bullet b schwa [image] r a macr mid bullet sh schwa n [image] f [image] r mid bullet my schwa mid bullet l schwa }
norte [METEOROLOGY] 1. The winter north wind in Spain. 2. A strong, cold northeasterly wind which blows in Mexico and on the shores of the Gulf of Mexico, and results from an outbreak of cold air from the north; actually, the Mexican extension of a norther.
{ [image] nor mid bullet t a macr }
north [GEODESY] The direction of the north terrestrial pole; the primary reference direction on the earth; the direction indicated by 000° in any system other than relative.
{ n [image] rth }
North America [GEOGRAPHY] The northern of the two continents of the New World or Western Hemisphere, extending from narrow parts in the tropics to progressively broadened portions in middle latitudes and Arctic polar margins.
{ [image] n [image] rth schwa [image] mer mid bullet i mid bullet k schwa }
North American anticyclone See North American high
{ [image] n [image] rth schwa [image] mer mid bullet i mid bullet k schwa n [image] ant mid bullet i [image] s imacr [image] kl o macr n }
North American blastomycosis [MEDICINE] A type of blastomycosis caused by the diphasic fungus Blastomyces dermatitidis; two recognized forms are cutaneous and systemic.
{ [image] n [image] rth schwa [image] mer mid bullet i mid bullet k schwa n [image] bla mid bullet st o macr [image] m imacr [image] k o macr mid bullet s schwa s }
North American high [METEOROLOGY] The relatively weak general area of high pressure which, as shown on mean charts of sea-level pressure, covers most of North America during winter.Also known as North American anticyclone.
{ [image] n [image] rth schwa [image] mer mid bullet i mid bullet k schwa n [image] h imacr }
North American Nebula [ASTRONOMY] A cloud of dust and gas in the constellation Cygnus; the density of this gas and dust is possibly a thousand times greater than the average density of interstellar gas; a much denser cloud of dust between the nebula and earth obscures portions of the emission nebula to create the appearance of the ``Gulf of Mexico'' and the ``Atlantic Ocean.''
{ [image] n [image] rth schwa [image] mer mid bullet i mid bullet k schwa n [image] neb mid bullet y schwa mid bullet l schwa }
North American presentation-level protocol syntax [COMMUNICATIONS] A format for transmitting text and graphics that allows the transmission of large amounts of information over narrow-bandwidth transmission lines.Abbreviated NAPLPS.
{ brvbar n [image] rth schwa brvbar mer mid bullet schwa mid bullet k schwa n [image] pr [image] mid bullet z schwa n brvbar t a macr mid bullet sh schwa n [image] lev mid bullet schwa l [image] pr o macr d mid bullet schwa [image] k [image] l [image] sin [image] taks }
North Atlantic Current [OCEANOGRAPHY] A wide, slow-moving continuation of the Gulf Stream originating in the region east of the Grand Banks of Newfoundland.
{ [image] n [image] rth at [image] lan mid bullet tik [image] k schwa mid bullet r schwa nt }
northbound node See ascending node
{ [image] n [image] rth [image] ba udot nd [image] n o macr d }
North Cape Current [OCEANOGRAPHY] A warm current flowing northeastward and eastward around northern Norway, and curving into the Barents Sea.
{ [image] n [image] rth [image] k a macr p [image] k schwa mid bullet r schwa nt }
Northeast Drift Current [OCEANOGRAPHY] A North Atlantic Ocean current flowing northeastward toward the Norwegian Sea, gradually widening and, south of Iceland, branching and continuing as the Irminger Current and the Norwegian Current; it is the northern branch of the North Atlantic Current.
{ [image] n [image] rth [image] [image] st brvbar drift [image] k schwa mid bullet r schwa nt }
northeaster [METEOROLOGY] A northeast wind, particularly a strong wind or gale.Also spelled nor'easter.
{ nor [image] th [image] mid bullet st schwa r or n [image] [image] r [image] mid bullet st schwa r }
northeast storm [METEOROLOGY] A cyclonic storm of the east coast of North America, so called because the winds over the coastal area are from the northeast; they may occur at any time of year but are most frequent and most violent between September and April.
{ [image] n [image] r [image] th [image] st [image] st [image] rm }
northeast trades [METEOROLOGY] The trade winds of the Northern Hemisphere.
{ [image] n [image] r [image] th [image] st [image] tr a macr dz }
North Equatorial Current [OCEANOGRAPHY] Westward ocean currents driven by the northeast trade winds blowing over tropical oceans of the Northern Hemisphere.Also known as Equatorial Current.
{ [image] n [image] rth [image] [image] mid bullet kw schwa [image] t [image] r mid bullet [image] mid bullet schwa l [image] k schwa mid bullet r schwa nt }
norther [METEOROLOGY] A northerly wind.
{ [image] n [image] r mid bullet th schwa r }
northerly turning error [AEROSPACE ENGINEERING] An acceleration error in the magnetic compass of an aircraft in a banked attitude during a turn, so called because it was first noted and is most pronounced during turns made from initial north-south courses; during a turn the magnetic needle is tilted from the horizontal, due to acceleration and the banking of the aircraft; in this position the compass needle will be acted upon by the vertical as well as the horizontal component of the earth's magnetic field; in addition, the compass needle is mechanically restricted in movement, due to tilt.Also known as turning error.
{ [image] n [image] r mid bullet th schwa r mid bullet l [image] brvbar t schwa rn mid bullet i engi [image] er mid bullet schwa r }
northern anthracnose [PLANT PATHOLOGY] A fungus disease of red and crimson clovers in North America, Asia, and Europe caused by Kabatulla caulivora; depressed, linear brown lesions form on the stems and petioles.
{ [image] n [image] r mid bullet th schwa rn an [image] thrak [image] n o macr s }
Northern Cross See Cygnus
{ [image] n [image] r mid bullet th schwa rn [image] kr [image] s }
Northern Crown See Corona Borealis
{ [image] n [image] r mid bullet th schwa rn [image] kra udot n }
Northern Hemisphere [GEOGRAPHY] The half of the earth north of the Equator.
{ [image] n [image] r mid bullet th schwa rn [image] hem mid bullet i [image] sfir }
northern lights See aurora borealis
{ [image] n [image] r mid bullet th schwa rn [image] l imacr ts }
north foehn [METEOROLOGY] A foehn condition sustained by wind flow across the Alps from north to south.
{ [image] n [image] rth [image] f a macr n }
north frigid zone [GEOGRAPHY] That part of the earth north of the Arctic Circle.
{ [image] n [image] rth [image] frij mid bullet schwa d [image] z o macr n }
north geographic pole See North Pole
{ [image] n [image] rth [image] j [image] mid bullet schwa [image] graf mid bullet ik [image] p o macr l }
north geomagnetic pole See north pole
{ [image] n [image] rth brvbar j [image] mid bullet o macr [image] mag brvbar ned mid bullet ik [image] p o macr l }
Northill anchor [NAVAL ARCHITECTURE] A lightweight kedge anchor with large flukes and a stock added to the crown perpendicular to them; used in sizes up to 100 pounds (45.4 kilograms).
{ [image] n [image] r [image] thil [image] a engi mid bullet k schwa r }
northing [NAVIGATION] The difference in latitude to the north between the present reckoning and the previous reckoning.
{ [image] n [image] r mid bullet thi engi }
north magnetic pole See north pole
{ [image] n [image] rth mag [image] ned mid bullet ik [image] p o macr l }
North Pacific Current [OCEANOGRAPHY] The warm branch of the Kuroshio Extension flowing eastward across the Pacific Ocean.
{ [image] n [image] rth p schwa [image] sif mid bullet ik [image] k schwa mid bullet r schwa nt }
north point [ASTRONOMY] The point on the celestial sphere, due north of the observer, at which the celestial meridian intersects the celestial horizon.
{ [image] n [image] rth [image] p [image] int }
north polar distance [ASTRONOMY] The angular distance between a celestial object and the north celestial pole.
{ [image] n [image] rth brvbar p o macr mid bullet l schwa r [image] dis mid bullet t schwa ns }
north polar sequence [ASTRONOMY] A list of stars in the vicinity of the north celestial pole whose photographic magnitudes have been measured as accurately as possible, and which are used as a basis for determining the magnitudes of other stars.
{ [image] n [image] rth brvbar p o macr mid bullet l schwa r [image] s [image] mid bullet kw schwa ns }
North Polar Spur [ASTRONOMY] A region of radio and soft x-ray emission, having a continuous spectral distribution, that extends from the galactic plane to the north galactic pole; believed to be the remnant of an old supernova.
{ [image] n [image] rth [image] p o macr mid bullet l schwa r [image] sp schwa r }
north pole [ASTRONOMY] The north celestial pole that indicates the zenith of the heavens when viewed from the north geographic pole.
[ELECTROMAGNETISM] The pole of a magnet at which magnetic lines of force are considered as leaving the magnet; the lines enter the south pole; if the magnet is freely suspended, its north pole points toward the north geomagnetic pole.Also known as positive pole.
[GEOPHYSICS] The geomagnetic pole in the Northern Hemisphere, at approximately latitude 78.5°N, longitude 69°W.Also known as north magnetic pole; north geomagnetic pole.
{ [image] n [image] rth [image] p o macr l }
North Pole [GEOGRAPHY] The geographic pole located at latitude 90°N in the Northern Hemisphere of the earth; it is the northernmost point of the earth, and the northern extremity of the earth's axis of rotation.Also known as north geographic pole.
{ [image] n [image] rth [image] p o macr l }
north-south effect [GEOPHYSICS] An effect whereby the intensity of cosmic radiation incident from the north is somewhat greater than that from the south in the Northern Hemisphere, and vice versa.
{ brvbar n [image] rth brvbar sa udot th i [image] fekt }
north-stabilized plan-position indicator [ENGINEERING] A heading-upward plan- position indicator; this term is deprecated because it may be confused with azimuth-stabilized plan-position indicator, a north-upward plan-position indicator.
{ [image] n [image] rth brvbar st a macr mid bullet b schwa [image] l imacr zd brvbar plan p schwa brvbar zish mid bullet schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
North Star See Polaris
{ [image] n [image] rth [image] stär }
north temperate zone [CLIMATOLOGY] That part of the earth between the Tropic of Cancer and the Arctic Circle.
{ [image] n [image] rth [image] tem mid bullet pr schwa t [image] z o macr n }
northupite [MINERALOGY] Na3MgCl(CO3)2 A white, yellow, gray, or colorless isometric mineral composed of magnesium sodium carbonate; occurs in octahedral crystals.
{ [image] n [image] r mid bullet th schwa [image] p imacr t }
north-upward plan position indicator [ENGINEERING] A plan position indicator on which north is maintained at the top of the indicator, regardless of the heading of the craft.
{ [image] n [image] rth [image] schwa p mid bullet w schwa rd brvbar plan p schwa brvbar zish mid bullet schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
north-upward presentation [NAVIGATION] An indicator presentation, such as that of a plan position indicator or a radio direction finder, on which north is at the top of the indicator regardless of the heading of the craft.
{ [image] n [image] rth [image] schwa p mid bullet w schwa rd [image] prez mid bullet schwa n [image] t a macr mid bullet sh schwa n }
northwester [METEOROLOGY] A northwest wind.Also spelled nor'wester.
{ n [image] rth [image] wes mid bullet t schwa r or n [image] r [image] wes mid bullet t schwa r }
Norton's theorem [ELECTRICITY] The theorem that the voltage across an element that is connected to two terminals of a linear network is equal to the short-circuit current between these terminals in the absence of the element, divided by the sum of the admittances between the terminals associated with the element and the network respectively.
{ [image] n [image] rt mid bullet schwa nz [image] thir mid bullet schwa m }
Norway Current [OCEANOGRAPHY] A continuation of the North Atlantic Current, which flows northward along the coast of Norway.Also known as Norwegian Current.
{ [image] n [image] r [image] w a macr [image] k schwa mid bullet r schwa nt }
Norwegian Current See Norway Current
{ n [image] r w mid bullet j schwa n k schwa mid bullet r schwa nt }
nor'wester See northwester
{ n r wes mid bullet t schwa r }
noscapine [PHARMACOLOGY] C22H23NO7 A white, colorless, tasteless alkaloid obtained from opium; used as a nonaddicting antitussive.Formerly known as narcotine.
{ näs mid bullet k schwa p n }
nose [ANATOMY] The nasal cavities and the structures surrounding and associated with them in all vertebrates.
[ENGINEERING] The foremost point or section of a bomb, missile, or something similar.
[FLUID MECHANICS] The dense, forward part of a turbidity current.
[GEOLOGY] 1. A plunging anticline that is short and without closure. 2. A projecting and generally overhanging buttress of rock. 3. The projecting end of a hill, spur, ridge, or mountain. 4. The central forward part of a parabolic dune.
{ n o macr z }
nosean See noselite
{ n o macr mid bullet z mid bullet schwa n }
nose cone [AEROSPACE ENGINEERING] A protective cone-shaped case for the nose section of a missile or rocket; may include the warhead, fusing system, stabilization system, heat shield, and supporting structure and equipment.
{ n o macr z k o macr n }
nose fuse [ORDNANCE] A fuse for use in the forward end (nose) of a bomb or other missile.
{ n o macr z fyüz }
nose-heavy [AEROSPACE ENGINEERING] Pertaining to an airframe in which the nose tends to sink when the longitudinal control is released in any attitude of normal flight.
{ n o macr z hev mid bullet }
nose height [ANTHROPOLOGY] The distance measured between the nasion and the subnasale.
{ n o macr z h imacr t }
nose leaf [VERTEBRATE ZOOLOGY] A leaflike expansion of skin on the nose of certain bats; believed to have a tactile function.
{ n o macr z l f }
nose length [ANTHROPOLOGY] The distance measured between the nasion and the pronasale.
{ n o macr z le engi kth }
noselite [MINERALOGY] Na4Al3Si3O12.SO4 A gray, blue or brown mineral of the sodalite group; similar to haüynite; hardness is 5.5 on Mohs scale.Also known as nosean.
{ n o macr z mid bullet schwa l imacr t }
nose radius [MECHANICAL ENGINEERING] The radius measured in the back rake or top rake plane of a cutting tool.
{ n o macr z r a macr d mid bullet mid bullet schwa s }
nose sill [ENGINEERING] A short timber located under the end of the main sill of a standard rig front of a well.
{ n o macr z sil }
nose spray [ORDNANCE] Fragments of a bursting projectile that are thrown forward in the line of flight, in contrast to base spray and side spray.
{ n o macr z spr a macr }
nosing [BUILDING CONSTRUCTION] Projection of a tread of a stair beyond the riser below it.
[CIVIL ENGINEERING] A transverse, horizontal motion of a locomotive that exerts a lateral force on the track.
{ n o macr z mid bullet i engi }
nosocomial [MEDICINE] 1. Pertaining to a hospital. 2. Of disease, caused or aggravated by hospital life.
{ brvbar näz mid bullet schwa brvbar k o macr mid bullet m mid bullet schwa l }
Nosodendridae [INVERTEBRATE ZOOLOGY] The wounded-tree beetles, a small family of coleopteran insects in the superfamily Dermestoidea.
{ näz mid bullet schwa den mid bullet dr schwa d }
nosology [MEDICINE] The science of classification of diseases.
{ n o macr säl mid bullet schwa mid bullet j }
nosomania [PSYCHOLOGY] An unfounded, morbid belief that one is suffering from a disease.
{ näs mid bullet schwa m a macr mid bullet ny schwa }
nosophilia [PSYCHOLOGY] A morbid desire to be sick.
{ näs mid bullet schwa fil mid bullet mid bullet schwa }
nosophobia [PSYCHOLOGY] An irrational fear of acquiring a disease.
{ näz mid bullet schwa f o macr mid bullet b mid bullet schwa }
nostopathy [PSYCHOLOGY] Pathogenic homecoming, that is, stress- precipitated illness as observed in individuals who have spent a considerable length of time in institutions such as hospitals or prisons.
{ näs tap mid bullet schwa mid bullet th }
nostril [ANATOMY] One of the external orifices of the nose.Also known as naris.
{ näs mid bullet tr schwa l }
nostrum [PHARMACOLOGY] A quack medicine.
{ näs mid bullet tr schwa m }
Notacanthidae [VERTEBRATE ZOOLOGY] A family of benthic, deep-sea teleosts in the order Notacanthiformes, including the spiny eel.
{ n o macr d mid bullet schwa kan mid bullet th schwa d }
Notacanthiformes [VERTEBRATE ZOOLOGY] An order of actinopterygian fishes whose body is elongated, tapers posteriorly, and has no caudal fin.
{ n o macr d mid bullet schwa kan mid bullet th schwa f r mid bullet m z }
NOTAM [COMMUNICATIONS] The aviation communications code word for ``notice to airmen''; used to provide timely information or conditions which are essential to flight operations; these notices are controlled by the National Flight Data Center.
{ n o macr tam }
notancephalia [MEDICINE] A congenital anomaly characterized by a deficiency in the occipital region of the skull.
{ n o macr mid bullet tan mid bullet s schwa fal mid bullet mid bullet schwa }
NOT-AND See NAND
{ nät and }
notanencephalia [MEDICINE] A congenital anomaly marked by defective development or absence of the cerebellum.
{ n o macr mid bullet tan en mid bullet s schwa fal mid bullet mid bullet schwa }
Notarys-Mercereau microbridge See proximity-effect microbridge
{ n o macr tar mid bullet schwa s mer mid bullet s schwa r o macr m imacr mid bullet kr o macr brij }
notation [COMPUTER SCIENCE] See positional notation
[MATHEMATICS] 1. The use of symbols to denote quantities or operations. 2. See positional notation
{ n o macr t a macr mid bullet sh schwa n }
notch [ELECTRONICS] Rectangular depression extending below the sweep line of the radar indicator in some types of equipment.
[ENGINEERING] A V-shaped indentation or cut in a surface or edge.
[GEOGRAPHY] A narrow passage between mountains or through a ridge, hill, or mountain.
[GEOLOGY] A deep, narrow cut near the high-water mark at the base of a sea cliff.
{ näch }
notch acuity [METALLURGY] The severity of the stress concentration produced by a given notch in a structure; it is expressed as the ratio of the notch depth to the notch radius (depth is small compared to width, or diameter, of the narrowest cross section).
{ näch schwa kyü mid bullet schwa d mid bullet }
notch antenna [ELECTROMAGNETISM] Microwave antenna in which the radiation pattern is determined by the size and shape of a notch or slot in a radiating surface.
{ näch an ten mid bullet schwa }
notch brittleness [METALLURGY] Susceptibility of a material to brittle fracture at areas of stress concentration; in notch tensile testing, a material has notch brittleness if the notch strength lies below the tensile strength.
{ näch brid mid bullet schwa l mid bullet n schwa s }
notch depth [METALLURGY] The distance from the surface of a metal specimen to the bottom of the notch.
{ näch depth }
notch ductility [METALLURGY] Percentage reduction in area of the specimen after failure in a notched tensile test.
{ näch d schwa k til mid bullet schwa d mid bullet }
notched-bar test [METALLURGY] Test in which a notched metal specimen is bent with the notch in tension.
{ nächt brvbar bär test }
notch filter [ELECTRONICS] A band-rejection filter that produces a sharp notch in the frequency response curve of a system; used in television transmitters to provide attenuation at the low-frequency end of the channel, to prevent possible interference with the sound carrier of the next lower channel.
{ näch fil mid bullet t schwa r }
notch graft [BOTANY] A plant graft in which the scion is inserted in a narrow slit in the stock.
{ näch graft }
notching [ELECTRICITY] Term indicating that a predetermined number of separate impulses are required to complete operation of a relay.
[MECHANICAL ENGINEERING] Cutting out various shapes from the ends or edges of a workpiece.
{ näch mid bullet i engi }
notching press [MECHANICAL ENGINEERING] A mechanical press for notching straight or rounded edges.
{ näch mid bullet i engi pres }
notch sensitivity [METALLURGY] A measure of the reduction in strength of a metal caused by the presence of a notch.
{ näch sen mid bullet s schwa tiv mid bullet schwa d mid bullet }
notch strength [METALLURGY] The ratio of maximum tensional load required to fracture a notched specimen to the original minimum cross-sectional area.
{ näch stre engi kth }
notch test [METALLURGY] A tensile or creep test of a metal to determine the effect of a surface notch.
{ näch test }
NOT circuit [ELECTRONICS] A logic circuit with one input and one output that inverts the input signal at the output; that is, the output signal is a logical 1 if the input signal is a logical 0, and vice versa.Also known as inverter circuit.
{ nät s schwa r mid bullet k schwa t }
note [ACOUSTICS] 1. A conventional sign indicating the pitch of a musical sound by its position on a staff, and the duration of the sound by its shape. 2. The sound indicated by this sign.
{ n o macr t }
Noteridae [INVERTEBRATE ZOOLOGY] The burrowing water beetles, a small family of coleopteran insects in the suborder Adephaga.
{ n o macr ter mid bullet schwa d }
NOT function [MATHEMATICS] A logical operator having the property that if P is a statement, then the NOT of P is true if P is false, and false if P is true.
{ nät f schwa engi k mid bullet sh schwa n }
Nothosauria [PALEONTOLOGY] A suborder of chiefly marine Triassic reptiles in the order Sauropterygia.
{ näth mid bullet schwa s r mid bullet mid bullet schwa }
Notidanoidea [VERTEBRATE ZOOLOGY] A suborder of rare sharks in the order Selachii; all retain the primitive jaw suspension of the order.
{ n o macr d mid bullet schwa mid bullet d schwa n id mid bullet mid bullet schwa }
Notiomastodontinae [PALEONTOLOGY] A subfamily of extinct elephantoid proboscidean mammals in the family Gomphotheriidae.
{ n o macr d mid bullet mid bullet o macr mas mid bullet t schwa dän mid bullet t schwa n }
Notioprogonia [PALEONTOLOGY] A suborder of extinct mammals comprising a diversified archaic stock of Notoungulata.
{ n o macr d mid bullet mid bullet o macr mid bullet pr schwa g o macr mid bullet n mid bullet schwa }
notochord [VERTEBRATE ZOOLOGY] An elongated dorsal cord of cells which is the primitive axial skeleton in all chordates; persists in adults in the lowest forms (Branchiostoma and lampreys) and as the nuclei pulposi of the intervertebral disks in adult vertebrates.
{ n o macr d mid bullet schwa k rd }
notochordal canal [EMBRYOLOGY] A canal formed by a continuation of the primary pit into the head process of mammalian embryos; provides a temporary connection between the yolk sac and amnion.
{ brvbar n o macr d mid bullet schwa brvbar kord mid bullet schwa l k schwa nal }
notochordal plate [EMBRYOLOGY] A plate of cells representing the root of the head process of the embryo after the embryo becomes vesiculated.
{ brvbar n o macr d mid bullet schwa brvbar kord mid bullet schwa l pl a macr t }
Notodelphyidiformes [INVERTEBRATE ZOOLOGY] A tribe of the Gnathostoma in some systems of classification.
{ brvbar n o macr d mid bullet schwa mid bullet del fid mid bullet schwa f r mid bullet m z }
Notodelphyoida [INVERTEBRATE ZOOLOGY] A small group of crustaceans bearing a superficial resemblance to many insect larvae as a result of uniform segmentation, comparatively small trunk appendages, and crowding of inconspicuous oral appendages into the anterior portion of the head.
{ n o macr d mid bullet schwa del mid bullet f id mid bullet schwa }
Notodontidae [INVERTEBRATE ZOOLOGY] The puss moths, a family of lepidopteran insects in the superfamily Noctuoidea, distinguished by the apparently three- branched cubitus.
{ n o macr d mid bullet schwa dän mid bullet t schwa d }
Notogaean [ECOLOGY] Pertaining to or being a biogeographic region including Australia, New Zealand, and the southwestern Pacific islands.
{ brvbar n o macr d mid bullet schwa brvbar j mid bullet schwa n }
Notommatidae [INVERTEBRATE ZOOLOGY] A family of rotifers in the order Monogonota including forms with a cylindrical body covered by a nonchitinous cuticle and with a slender posterior foot.
{ n o macr d mid bullet schwa mat mid bullet schwa d }
Notomyotina [INVERTEBRATE ZOOLOGY] A suborder of echinoderms in the order Phanerozonida in which the upper marginals alternate in position with the lower marginals, and each tube foot has a terminal sucking disk.
{ n o macr d mid bullet schwa mid bullet m imacr ät mid bullet schwa n mid bullet schwa }
Notonectidae [INVERTEBRATE ZOOLOGY] The backswimmers, a family of aquatic, carnivorous hemipteran insects in the superfamily Notonectoidea; individuals swim ventral side up, aided in breathing by an air bubble.
{ n o macr d mid bullet schwa nek mid bullet t schwa d }
Notonectoidea [INVERTEBRATE ZOOLOGY] A superfamily of Hemiptera in the subdivision Hydrocorisae.
{ n o macr d mid bullet schwa mid bullet nek t id mid bullet mid bullet schwa }
notopodium [INVERTEBRATE ZOOLOGY] The dorsal branch of a parapodium in certain annelids.
{ n o macr d mid bullet schwa p o macr mid bullet d mid bullet schwa m }
Notopteridae [VERTEBRATE ZOOLOGY] The featherbacks, a family of actinopterygian fishes in the order Osteoglossiformes; bodies are tapered and compressed, with long anal fins that are continuous with the caudal fin.
{ n o macr täp ter mid bullet schwa d }
NOT-OR See NOR
{ nät r }
Notoryctidae [PALEONTOLOGY] An extinct family of Australian insectivorous mammals in the order Marsupialia.
{ n o macr d mid bullet schwa rik mid bullet t schwa d }
Notostigmata [INVERTEBRATE ZOOLOGY] The single suborder of the Opilioacriformes, an order of mites.
{ n o macr d mid bullet schwa mid bullet stig mäd mid bullet schwa }
Notostigmophora [INVERTEBRATE ZOOLOGY] A subclass or suborder of the Chilopoda, including those centipedes embodying primitive as well as highly advanced characters, distinguished by dorsal respiratory openings.
{ n o macr d mid bullet schwa mid bullet stig mäf mid bullet schwa mid bullet r schwa }
Notostraca [INVERTEBRATE ZOOLOGY] The tadpole shrimps, an order of crustaceans generally referred to the Branchiopoda, having a cylindrical trunk that consists of 25-44 segments, a dorsoventrally flattened dorsal shield, and two narrow, cylindrical cercopods on the telson.
{ n schwa täs mid bullet tr schwa mid bullet k schwa }
Nototheniidae [VERTEBRATE ZOOLOGY] A family of perciform fishes in the suborder Blennioidei, including most of the fishes of the permanently frigid waters surrounding Antarctica.
{ n o macr d mid bullet schwa mid bullet th schwa n imacr mid bullet schwa d }
Notoungulata [PALEONTOLOGY] An extinct order of hoofed herbivorous mammals, characterized by a skull with an expanded temporal region, primitive dentition, and primitive feet with five toes, the weight borne mainly by the third digit.
{ n o macr d mid bullet o macr schwa engi mid bullet gy schwa läd mid bullet schwa }
nought state See zero condition
{ n t st a macr t }
noumeite See garnierite
{ nü mid bullet m imacr t }
nourishment [GEOLOGY] The replenishment of a beach, either naturally (such as by littoral transport) or artificially (such as by deposition of dredged materials).
[HYDROLOGY] See accumulation
{ n schwa r mid bullet ish mid bullet m schwa nt }
nova [ASTRONOMY] A star that suddenly becomes explosively bright, the term is a misnomer because it does not denote a new star but the brightening of an existing faint star.
{ n o macr mid bullet v schwa }
novaculite [GEOLOGY] A siliceous sedimentary rock that is dense, hard, even-textured, light-colored, and characterized by dominance of microcrystalline quartz over chalcedony.Also known as razor stone.
{ n schwa vak mid bullet y schwa l imacr t }
novaculitic chert [GEOLOGY] A gray chert that fragments into slightly rough, splintery pieces.
{ n schwa brvbar vak mid bullet y schwa brvbar lid mid bullet ik ch schwa rt }
novalike symbiotic [ASTRONOMY] A symbiotic star consisting of a red giant combined with a white dwarf, in which thermonuclear reactions of hydrogen and helium from the red giant accreted in the surface layers of the white dwarf are believed to produce outbursts of energy similar to those observed in a nova.Also known as symbiotic nova.
{ n o macr mid bullet v schwa l imacr k sim mid bullet b äd mid bullet ik }
novar [ELECTRONICS] Beam-power tube having a nine-pin base.
{ n o macr vär }
novobiocin [MICROBIOLOGY] C30H36O11N2 A moderately broad- spectrum antibiotic produced by strains of Streptomyces niveus and S. spheroides; it is a dibasic acid and is converted either to the monosodium salt or to the calcium acid salt for pharmaceutical use.
{ n o macr mid bullet v schwa b imacr mid bullet schwa mid bullet s schwa n }
novolac resin [MATERIALS] Any of the thermoplastic phenol-formaldehyde resins made with an excess of phenol in the reaction; used in varnishes.
{ n o macr mid bullet v schwa lak rez mid bullet schwa n }
nowcasting [METEOROLOGY] 1. The detailed description of the current weather along with forecasts obtained by extrapolation up to about 2 hours ahead. 2. Any area-specific forecast for the period up to 12 hours ahead that is based on very detailed observational data.
{ na udot kast mid bullet i engi }
nowhere dense set [MATHEMATICS] A set in a topological space whose closure has empty interior.
{ n o macr wer dens set }
no-wind heading [NAVIGATION] A heading determined without allowance for wind, and hence equal to the course.
{ n o macr wind hed mid bullet i engi }
no-wind position See air position
{ n o macr wind p schwa zish mid bullet schwa n }
nox [OPTICS] A unit of illumination, used in measuring low-level illumination, equal to 10-3 lux.
{ näks }
noy [ACOUSTICS] A unit of perceived noisiness equal to the perceived noisiness of random noise occupying the frequency band 910-1090 hertz at a sound pressure level of 40 decibels above 0.0002 microbar; a sound that is n times as noisy as this sound has a perceived noisiness of n noys, under the assumption that the perceived noisiness of a sound increases with physical intensity at the same rate as the loudness.
{ n i }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

nozzle [DESIGN ENGINEERING] A tubelike device, usually streamlined, for accelerating and directing a fluid, whose pressure decreases as it leaves the nozzle.
{ [image] näz mid bullet schwa l }
nozzle blade [AEROSPACE ENGINEERING] Any one of the blades or vanes in a nozzle diaphragm.Also known as nozzle vane.
{ [image] näz mid bullet schwa l [image] bl a macr d }
nozzle-contraction-area ratio [DESIGN ENGINEERING] Ratio of the cross-sectional area for gas flow at the nozzle inlet to that at the throat.
{ [image] näz mid bullet schwa l k schwa n [image] trak mid bullet sh schwa n brvbar er mid bullet [image] mid bullet schwa [image] r a macr mid bullet sh o macr }
nozzle-divergence loss factor [FLUID MECHANICS] The ratio between the momentum of the gases in a nozzle and the momentum of an ideal nozzle.
{ [image] näz mid bullet schwa l d schwa [image] v schwa r mid bullet j schwa ns [image] l [image] s [image] fak mid bullet t schwa r }
nozzle efficiency [MECHANICAL ENGINEERING] The efficiency with which a nozzle converts potential energy into kinetic energy, commonly expressed as the ratio of the actual change in kinetic energy to the ideal change at the given pressure ratio.
{ [image] näz mid bullet schwa l i [image] fish mid bullet schwa n mid bullet s [image] }
nozzle exit area [DESIGN ENGINEERING] The cross-sectional area of a nozzle available for gas flow measured at the nozzle exit.
{ [image] näz mid bullet schwa l brvbar eg mid bullet z schwa t [image] er mid bullet [image] mid bullet schwa }
nozzle-expansion ratio [DESIGN ENGINEERING] Ratio of the cross-sectional area for gas flow at the exit of a nozzle to the cross-sectional area available for gas flow at the throat.
{ [image] näz mid bullet schwa l ik [image] pan mid bullet sh schwa n [image] r a macr mid bullet sh o macr }
nozzle-mix gas burner [ENGINEERING] A burner in which injection nozzles mix air and fuel gas at the burner tile.
{ [image] näz mid bullet schwa l [image] miks [image] gas [image] b schwa r mid bullet n schwa r }
nozzle process [NUCLEONICS] A method of separating isotopes by allowing a gaseous compound to exhaust through a properly shaped nozzle.
{ [image] näz mid bullet schwa l [image] prä mid bullet s schwa s }
nozzle throat [DESIGN ENGINEERING] The portion of a nozzle with the smallest cross section.
{ [image] näz mid bullet schwa l [image] thr o macr t }
nozzle throat area [DESIGN ENGINEERING] The area of the minimum cross section of a nozzle.
{ [image] näz mid bullet schwa l brvbar thr o macr t [image] er mid bullet [image] mid bullet schwa }
nozzle thrust coefficient [AEROSPACE ENGINEERING] A measure of the amplification of thrust due to gas expansion in a particular nozzle as compared with the thrust that would be exerted if the chamber pressure acted only over the throat area.Also known as thrust coefficient.
{ [image] näz mid bullet schwa l brvbar thr schwa st [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
nozzle vane See nozzle blade
{ [image] näz mid bullet schwa l [image] v a macr n }
Np See neptunium
npin transistor [ELECTRONICS] An npn transistor which has a layer of high-purity germanium between the base and collector to extend the frequency range.
{ [image] en [image] pin tran [image] zis mid bullet t schwa r }
npnp diode See pnpn diode
{ brvbar en [image] p [image] brvbar en [image] p [image] [image] d imacr [image] o macr d }
npnp transistor [ELECTRONICS] An npn-junction transistor having a transition or floating layer between p and n regions, to which no ohmic connection is made.Also known as pnpn transistor.
{ brvbar en [image] p [image] brvbar en [image] p [image] tran [image] zis mid bullet t schwa r }
npn semiconductor [ELECTRONICS] Double junction formed by sandwiching a thin layer of p-type material between two layers of n-type material of a semiconductor.
{ [image] en [image] p [image] [image] en [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
npn transistor [ELECTRONICS] A junction transistor having a p-type base between an n-type emitter and an n-type collector; the emitter should then be negative with respect to the base, and the collector should be positive with respect to the base.
{ [image] en [image] p [image] [image] en tran [image] zis mid bullet t schwa r }
NPO-body [ELECTRICITY] Referring to a series of temperature-compensating capacitors that have an invariant dielectric constant over a specified temperature range.
{ brvbar en brvbar p [image] brvbar o macr [image] bäd mid bullet [image] }
np semiconductor [ELECTRONICS] Region of transition between n- and p- type material.
{ brvbar en brvbar p [image] [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
NPSH See net positive suction head
NPX See numeric processor extension
NR See nitrile rubber
n-n' reactions See neutron inelastic scattering reactions
{ brvbar en brvbar en [image] pr imacr m r [image] [image] ak mid bullet sh schwa nz }
NRM See natural remanent magnetization
NRM wind scale [METEOROLOGY] A wind scale adapted by the United States Forest Service for use in the forested areas of the Northern Rocky Mountains (NRM); it is an adaptation of the Beaufort wind scale; the difference between these two scales lies in the specification of the visual effects of the wind; the force numbers and the corresponding wind speeds are the same in both.
{ brvbar en brvbar är [image] em [image] wind [image] sk a macr l }
N rod bit [DESIGN ENGINEERING] A Canadian standard noncoring bit having a set diameter of 2.940 inches (74.676 millimeters).
{ [image] en [image] räd [image] bit }
NRS See nuclear reaction spectrometry
N scan See N scope
{ [image] en [image] skan }
N scope [ELECTRONICS] A cathode-ray scope combining the features of K and M scopes.Also known as N indicator; N scan.
{ [image] en [image] sk o macr p }
N shell [ATOMIC PHYSICS] The fourth layer of electrons about the nucleus of an atom, having electrons characterized by the principal quantum number 4.
{ [image] en [image] shel }
n space [MATHEMATICS] A vector space over the real numbers whose basis has n vectors.
{ [image] en [image] sp a macr s }
N star [ASTRONOMY] An obsolete classification for a star in the carbon sequence; has about the same temperature as an M star in the Draper catalog.
{ [image] en [image] stär }
nt See nit
NTA See nitrilotriacetic acid
NTP See standard conditions
nub [TEXTILES] A planned knot or tangle in yarn to give a desired irregular texture to a fabric.
{ n schwa b }
nubbin [GEOLOGY] 1. One of the isolated bedrock knobs or small hills forming the last remnants of a mountain crest or mountain range that has succumbed to desert erosion. 2. A residual boulder, commonly granitic, occurring on a desert dome or broad pediment.
{ [image] n schwa b mid bullet schwa n }
Nubeculae See Magellanic Clouds
{ nü [image] bek mid bullet y schwa [image] l [image] }
Nubecula Major See Large Magellanic Cloud
{ nü [image] bek mid bullet y schwa mid bullet l schwa [image] m a macr mid bullet j schwa r }
Nubecula Minor See Small Magellanic Cloud
{ nü [image] bek mid bullet y schwa mid bullet l schwa [image] m imacr n mid bullet schwa r }
nub yarns See knop
{ [image] n schwa b [image] yärnz }
nucellus [BOTANY] The oval central mass of tissue in the ovule; contains the embryo sac.
{ [image] nü [image] sel mid bullet schwa s }
nucha [ANATOMY] The nape of the neck.
{ [image] nü mid bullet k schwa }
nuchal ligament [ANATOMY] An elastic ligament extending from the external occipital protuberance and middle nuchal line to the spinous process of the seventh cervical vertebra.Also known as ligamentum nuchae.
{ [image] nü mid bullet k schwa l [image] lig mid bullet schwa mid bullet m schwa nt }
nuchal organ [INVERTEBRATE ZOOLOGY] Any of various sense organs on the prostomium of many annelids, which are sensitive to changes in the immediate environment of the individual.
{ [image] nü mid bullet k schwa l [image] [image] r mid bullet g schwa n }
nuchal rigidity [MEDICINE] Stiffness in the nape of the neck, often accompanied by pain and spasm on attempts to move the head; the most common sign of meningitis.
{ [image] nü mid bullet k schwa l ri [image] jid mid bullet schwa d mid bullet [image] }
nuchal tentacle [INVERTEBRATE ZOOLOGY] Any of various filiform or thick, fleshy tactoreceptors on anterior segments of many annelids.
{ [image] nü mid bullet k schwa l [image] ten mid bullet t schwa mid bullet k schwa l }
nuclear [CHEMISTRY] Pertaining to a group of atoms joined directly to the central group of atoms or central ring of a molecule.
[NUCLEAR PHYSICS] Pertaining to the atomic nucleus.
[NUCLEONICS] Pertaining to nuclear energy.
{ [image] nü mid bullet kl [image] mid bullet schwa r }
nuclear absorption [NUCLEAR PHYSICS] Absorption of energy by the nucleus of an atom.
{ [image] nü mid bullet kl [image] mid bullet schwa r schwa b [image] s [image] rp mid bullet sh schwa n }
nuclear adiabatic demagnetization [CRYOGENICS] A technique for cooling substances, in which the sample is first cooled to temperatures on the order of 10-2 K in an extremely intense magnetic field and is then thermally isolated and removed from the field to reach temperatures on the order of 10-6 K.
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] ad mid bullet [image] mid bullet schwa [image] bad mid bullet ik d [image] [image] mag mid bullet n schwa mid bullet t schwa [image] z a macr mid bullet sh schwa n }
nuclear age determination See radiometric dating
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] a macr j di [image] t schwa r mid bullet m schwa [image] n a macr mid bullet sh schwa n }
nuclear angular momentum See nuclear spin
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] a engi mid bullet gy schwa mid bullet l schwa r m schwa [image] men mid bullet t schwa m }
nuclear atom [CHEMISTRY] An atomic structure consisting of dense, positively charged nucleus (neutrons and protons) surrounded by a corresponding set of negatively charged electrons.
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] ad mid bullet schwa m }
nuclear battery [NUCLEONICS] A primary battery in which the energy of radioactive material is converted into electric energy by solar cells or other energy converters.Also known as atomic battery; radioisotope battery; radioisotopic generator.
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] bad mid bullet schwa mid bullet r [image] }
nuclear binding energy [NUCLEAR PHYSICS] The energy required to separate an atom into its constituent protons, neutrons, and electrons.
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] b imacr nd mid bullet i engi [image] en mid bullet schwa r mid bullet j [image] }
nuclear boiler [NUCLEONICS] A nuclear reactor in which water is the primary coolant and is converted to steam, such as a pressurized-water reactor or a boiling-water reactor.
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] b [image] il mid bullet schwa r }
nuclear bomb See atomic bomb
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] bäm }
nuclear breeder [NUCLEONICS] A nuclear reactor in which more fissionable material is formed in each generation than is used up in fission.
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] br [image] d mid bullet schwa r }
nuclear capture [NUCLEAR PHYSICS] Any process in which a particle, such as a neutron, proton, electron, muon, or alpha particle, combines with a nucleus.
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] kap mid bullet ch schwa r }
nuclear chain reaction [NUCLEONICS] A succession of generation after generation of acts of nuclear division such that the neutrons set free in the nuclear disruptions of the nth generation split the fissile nuclei (233U, 235U, 239Pu) of the (n + 1)st generation.Also known as chain reaction.
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] ch a macr n r [image] [image] ak mid bullet sh schwa n }
nuclear chemical engineering [CHEMICAL ENGINEERING] The branch of chemical engineering that deals with the production and use of radioisotopes.
{ [image] nü mid bullet kl [image] mid bullet schwa r brvbar kem mid bullet schwa mid bullet k schwa l [image] en mid bullet j schwa [image] nir mid bullet i engi }
nuclear chemistry [ATOMIC PHYSICS] Study of the atomic nucleus, including fission and fusion reactions and their products.
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] kem mid bullet schwa mid bullet str [image] }
nuclear cloud [NUCLEONICS] The cloud of dust and gas formed from the debris of a nuclear explosion.
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] kla udot d }
nuclear collision [NUCLEAR PHYSICS] A collision between an atomic nucleus and another nucleus or particle.
{ [image] nü mid bullet kl [image] mid bullet schwa r k schwa [image] lizh mid bullet schwa n }
nuclear converter See converter
{ [image] nü mid bullet kl [image] mid bullet schwa r k schwa n [image] v schwa rd mid bullet schwa r }
nuclear cross section [NUCLEAR PHYSICS] A measure of the probability for a reaction to occur between a nucleus and a particle; it is an area such that the number of reactions which occur in a sample exposed to a beam of particles equals the product of the number of nuclei in the sample and the number of incident particles which would pass through this area if their velocities were perpendicular to it.
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] kr [image] s [image] sek mid bullet sh schwa n }
nuclear decay mode [NUCLEAR PHYSICS] One of the ways in which a nucleus can undergo radioactive decay, distinguished from other decay modes by the resulting isotope and the particles emitted.
{ [image] nü mid bullet kl [image] mid bullet schwa r di [image] k a macr [image] m o macr d }
nuclear density [NUCLEAR PHYSICS] The mass per unit volume of a nucleus as a function of distance from the center of the nucleus, as determined by a number of different types of experiments which are in reasonably good agreement.
{ [image] nü mid bullet kl [image] mid bullet schwa r [image] den mid bullet s schwa d mid bullet [image] }
nuclear device [NUCLEONICS] A nuclear explosive used for peaceful purposes, tests, or experiments.
{ [image] nü mid bullet kl [image] mid bullet schwa r di [image] v imacr s }
nuclear dimorphism [INVERTEBRATE ZOOLOGY] In ciliated protozoas, the occurrence of two types of nuclei in a cell, each with different genetic functions.
{ brvbar nü mid bullet kl [image] mid bullet schwa r d imacr [image] m [image] r fiz mid bullet schwa m }
nuclear electric power generation [ELECTRICITY] Large-scale generation of electric power in which the source of energy is nuclear fission, generally in a nuclear reactor, or nuclear fusion.
{ nü mid bullet kl mid bullet schwa r i brvbar lek mid bullet trik pa udot mid bullet schwa r jen mid bullet schwa r a macr mid bullet sh schwa n }
nuclear-electric propulsion [AEROSPACE ENGINEERING] A system of propulsion utilizing a nuclear reactor to generate electricity which is then used in an electric propulsion system or as a heat source for the working fluid.
{ nü mid bullet kl mid bullet schwa r i brvbar lek mid bullet trik pr schwa p schwa l mid bullet sh schwa n }
nuclear-electric rocket engine [AEROSPACE ENGINEERING] A rocket engine in which a nuclear reactor is used to generate electricity that is used in an electric propulsion system or as a heat source for the working fluid.
{ nü mid bullet kl mid bullet schwa r i brvbar lek mid bullet trik räk mid bullet schwa t en mid bullet j schwa n }
nuclear emulsion [NUCLEONICS] A photographic emulsion specially designed to register individual tracks of ionizing particles.
{ nü mid bullet kl mid bullet schwa r i m schwa l mid bullet sh schwa n }
nuclear emulsion counter [NUCLEONICS] A device used to measure the intensity of ionizing radiation by counting the number of tracks in an emulsion which has been exposed to the radiation.
{ nü mid bullet kl mid bullet schwa r i m schwa l mid bullet sh schwa n ka udot nt mid bullet schwa r }
nuclear energy [NUCLEONICS] Energy released by nuclear fission or nuclear fusion.Also known as atomic energy.
{ nü mid bullet kl mid bullet schwa r en mid bullet schwa r mid bullet j }
nuclear engine [NUCLEONICS] A type of thermal engine utilizing nuclear fission or fusion reactions to heat a working fluid for propulsive purposes.
{ nü mid bullet kl mid bullet schwa r en mid bullet j schwa n }
nuclear engineering [NUCLEONICS] The branch of technology that deals with the utilization of the nuclear fission process, and is concerned with the design and construction of nuclear reactors and auxiliary facilities, the development and fabrication of special materials, and the handling and processing of reactor products.
{ nü mid bullet kl mid bullet schwa r en mid bullet j schwa nir mid bullet i engi }
nuclear envelope [CYTOLOGY] A structure consisting of two membranes that surrounds the nucleus; the outermost membrane is continuous with the rough endoplasmic reticulum.
{ nü mid bullet kl mid bullet schwa r en mid bullet v schwa l o macr p }
nuclear equation of state [NUCLEAR PHYSICS] Any equation that relates pressure, density, and temperature for nuclear matter.
{ brvbar nü mid bullet kl mid bullet schwa r i mid bullet kw a macr mid bullet zh schwa n schwa v st a macr t }
nuclear excavation [ENGINEERING] The use of nuclear explosions to remove earth for constructing harbors, canals, and other facilities.
{ nü mid bullet kl mid bullet schwa r ek mid bullet sk schwa v a macr mid bullet sh schwa n }
nuclear explosion [NUCLEONICS] An explosion for which the energy is produced by a nuclear transformation, either fission or fusion.
{ nü mid bullet kl mid bullet schwa r ik spl o macr mid bullet zh schwa n }
nuclear fission See fission
{ nü mid bullet kl mid bullet schwa r fish mid bullet schwa n }
nuclear fluid dynamic model [NUCLEAR PHYSICS] A model of high-energy nuclear collisions in which nuclear matter is assumed to behave like a compressible fluid whose pressure, density, and temperature are related by an equation of state.Also known as nuclear hydrodynamic model.
{ nü mid bullet kl mid bullet schwa r flü mid bullet schwa d d imacr nam mid bullet ik mäd mid bullet schwa l }
nuclear force [NUCLEAR PHYSICS] That part of the force between nucleons which is not electromagnetic; it is much stronger than electromagnetic forces, but drops off very rapidly at distances greater than about 10-13 centimeter; it is responsible for holding the nucleus together.
{ nü mid bullet kl mid bullet schwa r f rs }
nuclear fuel [NUCLEONICS] A fissionable or fertile isotope with a reasonably long half-life, used as a source of energy in a nuclear reactor.Also known as fission fuel; reactor fuel.
{ nü mid bullet kl mid bullet schwa r brvbar fyül }
nuclear fuel cycle See reactor fuel cycle
{ nü mid bullet kl mid bullet schwa r brvbar fyül s imacr mid bullet k schwa l }
nuclear fuel element [NUCLEONICS] A piece of nuclear fuel which has been formed and coated, and is ready to be placed in a reactor fuel assembly.Also known as reactor fuel element.
{ nü mid bullet kl mid bullet schwa r brvbar fyül el mid bullet schwa mid bullet m schwa nt }
nuclear fuel form [NUCLEONICS] Any chemical form of fissionable nuclear fuel, such as UO2.
{ nü mid bullet kl mid bullet schwa r brvbar fyül f rm }
nuclear fuel pebble See nuclear fuel pellet
{ nü mid bullet kl mid bullet schwa r brvbar fyül peb mid bullet schwa l }
nuclear fuel pellet [NUCLEONICS] A piece of nuclear fuel usually in the shape of a sphere or cylinder, used in pebble-bed reactors, inserted in graphite blocks, or used in metallic tubular fuel elements.Also known as fuel ball; nuclear fuel pebble; reactor fuel pellet.
{ nü mid bullet kl mid bullet schwa r brvbar fyül pel mid bullet schwa t }
nuclear fuel plate [NUCLEONICS] A flat or curved sandwich of metallic cladding, with nuclear fuel inside.
{ nü mid bullet kl mid bullet schwa r brvbar fyül pl a macr t }
nuclear fuel reprocessing [NUCLEONICS] The periodic chemical, physical, and metallurgical treatment of materials used as fuel elements in nuclear reactors, to recover and purify the residual fissionable and fertile materials.
{ nü mid bullet kl mid bullet schwa r brvbar fyül r prä ses mid bullet i engi }
nuclear fusion See fusion
{ nü mid bullet kl mid bullet schwa r fyü mid bullet zh schwa n }
nuclear ground state [NUCLEAR PHYSICS] The stationary state of lowest energy of an isotope.
{ nü mid bullet kl mid bullet schwa r gra udot nd st a macr t }
nuclear gyroscope [ENGINEERING] A gyroscope in which the conventional spinning mass is replaced by the spin of atomic nuclei and electrons; one version uses optically pumped mercury isotopes, and another uses nuclear magnetic resonance techniques.
{ nü mid bullet kl mid bullet schwa r j imacr mid bullet r schwa sk o macr p }
nuclear Hanle effect [NUCLEAR PHYSICS] The dependence of the linear polarization of gamma rays emitted from a nucleus on the hyperfine interaction in an external magnetic field.
{ brvbar nü mid bullet kl mid bullet schwa r han mid bullet l i fekt }
nuclear heat [NUCLEONICS] The heat released in a nuclear reactor due to the fission process.
{ nü mid bullet kl mid bullet schwa r h t }
nuclear hydrodynamic model See nuclear fluid dynamic model
{ nü mid bullet kl mid bullet schwa r brvbar h imacr mid bullet dr o macr mid bullet d imacr brvbar nam mid bullet ik mäd mid bullet schwa l }
nuclear induction [PHYSICS] Magnetic induction originating in the magnetic moments of nuclei; the effect depends on the unequal population of energy states available when the material is placed in a magnetic field.
{ nü mid bullet kl mid bullet schwa r in d schwa k mid bullet sh schwa n }
nuclear isomer See isomer
{ nü mid bullet kl mid bullet schwa r imacr mid bullet s schwa mid bullet m schwa r }
nuclear lamina [CYTOLOGY] A protein meshwork lining the inner surface of the nuclear envelope.
{ nü mid bullet kl mid bullet schwa r lam mid bullet schwa mid bullet n schwa }
nuclear laser [OPTICS] A gas laser in which the gas molecules are excited by high-energy fission particles produced by a pulsed nuclear reactor.
{ nü mid bullet kl mid bullet schwa r l a macr mid bullet z schwa r }
nuclear magnetic moment [NUCLEAR PHYSICS] The magnetic dipole moment of an atomic nucleus; a vector whose scalar product with the magnetic flux density gives the negative of the energy of interaction of a nucleus with a magnetic field.
{ nü mid bullet kl mid bullet schwa r mag ned mid bullet ik m o macr mid bullet m schwa nt }
nuclear magnetic resonance [PHYSICS] A phenomenon exhibited by a large number of atomic nuclei, in which nuclei in a static magnetic field absorb energy from a radio-frequency field at certain characteristic frequencies.Abbreviated NMR.Also known as magnetic nuclear resonance.
{ nü mid bullet kl mid bullet schwa r mag ned mid bullet ik rez mid bullet schwa n mid bullet schwa ns }
nuclear magnetic resonance flowmeter [ENGINEERING] A flowmeter in which nuclei of the flowing fluid are resonated by a radio-frequency field superimposed on an intense permanent magnetic field, and a detector downstream measures the amount of decay of the resonance, thereby sensing fluid velocity.
{ nü mid bullet kl mid bullet schwa r mag ned mid bullet ik rez mid bullet schwa n mid bullet schwa ns fl o macr m d mid bullet schwa r }
nuclear magnetic resonance gyroscope [ENGINEERING] A gyroscope that obtains information from the dynamic angular motion of atomic nuclei.
{ nü mid bullet kl mid bullet schwa r mag ned mid bullet ik rez mid bullet schwa n mid bullet schwa ns j imacr mid bullet r schwa sk o macr p }
nuclear magnetic resonance spectrometer [SPECTROSCOPY] A spectrometer in which nuclear magnetic resonance is used for the analysis of protons and nuclei and for the study of changes in chemical and physical quantities over wide frequency ranges.
{ nü mid bullet kl mid bullet schwa r mag ned mid bullet ik rez mid bullet schwa n mid bullet schwa ns spek träm mid bullet schwa d mid bullet schwa r }
nuclear magnetic resonance tomography See zeugmatography
{ nü mid bullet kl mid bullet schwa r mag ned mid bullet ik rez mid bullet schwa n mid bullet schwa ns t schwa mäg mid bullet r schwa mid bullet f }
nuclear magnetism [PHYSICS] The phenomena associated with the magnetic dipole, octupole, and higher moments of a nucleus, including the magnetic field generated by the nucleus, the force on the nucleus in an inhomogeneous magnetic field, and the splitting of nuclear energy levels in a magnetic field.
{ nü mid bullet kl mid bullet schwa r mag mid bullet n schwa tiz mid bullet schwa m }
nuclear magnetometer [ENGINEERING] Any magnetometer which is based on the interaction of a magnetic field with nuclear magnetic moments, such as the proton magnetometer.Also known as nuclear resonance magnetometer.
{ nü mid bullet kl mid bullet schwa r mag mid bullet n schwa täm mid bullet schwa d mid bullet schwa r }
nuclear magneton [NUCLEAR PHYSICS] A unit of magnetic dipole moment used to express magnetic moments of nuclei and baryons; equal to the electron charge times Planck's constant divided by the product of 4 , the proton mass, and the speed of light.
{ nü mid bullet kl mid bullet schwa r mag mid bullet n schwa tän }
nuclear mass [NUCLEAR PHYSICS] The mass of an atomic nucleus, which is usually measured in atomic mass units; it is less than the sum of the masses of its constituent protons and neutrons by the binding energy of the nucleus divided by the square of the speed of light.
{ nü mid bullet kl mid bullet schwa r mas }
nuclear medicine [MEDICINE] A branch of medicine in which radioactive pharmaceuticals are used for imaging or other diagnostic studies.
{ nü mid bullet kl mid bullet schwa r med mid bullet schwa mid bullet s schwa n }
nuclear medicine imaging [MEDICINE] A technique for producing images of the distribution of radioactive tracers in the human body by recording with a scintillation camera the gamma rays that are emitted by the trace.
{ nü mid bullet kl mid bullet schwa r brvbar med mid bullet schwa mid bullet s schwa n im mid bullet ij mid bullet i engi }
nuclear membrane [CYTOLOGY] The envelope surrounding the cell nucleus, separating the nucleoplasm from the cytoplasm; composed of two membranes and contains numerous pores.
{ nü mid bullet kl mid bullet schwa r mem br a macr n }
nuclear molecule [NUCLEAR PHYSICS] A quasistable entity of nuclear dimensions formed in nuclear collisions and comprising two or more nuclei that retain their identities and are bound together by strong nuclear forces.
{ nü mid bullet kl mid bullet schwa r mäl mid bullet schwa kyül }
nuclear moment [NUCLEAR PHYSICS] One of the various static electric or magnetic multipole moments of a nucleus.
{ nü mid bullet kl mid bullet schwa r m o macr mid bullet m schwa nt }
nuclear number See mass number
{ nü mid bullet kl mid bullet schwa r n schwa m mid bullet b schwa r }
nuclear orientation [NUCLEAR PHYSICS] The directional ordering of an assembly of nuclear spins with respect to some axis in space.
{ nü mid bullet kl mid bullet schwa r r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n }
nuclear paramagnetism [PHYSICS] Paramagnetism in which a substance develops a net magnetic moment because the magnetic moments of nuclei tend to point in the direction of the field.
{ nü mid bullet kl mid bullet schwa r par mid bullet schwa mag mid bullet n schwa tiz mid bullet schwa m }
nuclear physics [PHYSICS] The study of the characteristics, behavior, and internal structures of the atomic nucleus.
{ nü mid bullet kl mid bullet schwa r fiz mid bullet iks }
nuclear physics (category description)
nuclear pile See nuclear reactor
{ nü mid bullet kl mid bullet schwa r p imacr l }
nuclear plaque [MYCOLOGY] In yeast, any region on the nuclear envelope from which the spindle originates.
{ nü mid bullet kl mid bullet schwa r plak }
nuclear polarization [NUCLEAR PHYSICS] For a nucleus in a mixed state, with spin I and probability p(Iz) that the Iz substate is populated, the polarization is the sum over allowed values of Iz of Izp(Iz)/I.
{ nü mid bullet kl mid bullet schwa r p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
nuclear pore complex [CYTOLOGY] Any of the nonrandomly distributed, octagonal orifices in the nuclear envelope.
{ brvbar nü mid bullet kl mid bullet schwa r brvbar p r käm pleks }
nuclear potential [NUCLEAR PHYSICS] The potential energy of a nuclear particle as a function of its position in the field of a nucleus or of another nuclear particle.
{ nü mid bullet kl mid bullet schwa r p schwa ten mid bullet ch schwa l }
nuclear potential energy [NUCLEAR PHYSICS] The average total potential energy of all the protons and neutrons in a nucleus due to the nuclear forces between them, excluding the electrostatic potential energy.
{ nü mid bullet kl mid bullet schwa r p schwa ten mid bullet ch schwa l en mid bullet schwa r mid bullet j }
nuclear potential scattering [NUCLEAR PHYSICS] That part of elastic scattering of particles by a nucleus which may be treated by studying the scattering of a wave which obeys the Schrödinger equation with a potential determined by the properties of the nucleus.
{ nü mid bullet kl mid bullet schwa r p schwa ten mid bullet ch schwa l skad mid bullet schwa mid bullet ri engi }
nuclear power [NUCLEONICS] Power whose source is nuclear fission or fusion.
{ nü mid bullet kl mid bullet schwa r pa udot mid bullet schwa r }
nuclear power plant [MECHANICAL ENGINEERING] A power plant in which nuclear energy is converted into heat for use in producing steam for turbines, which in turn drive generators that produce electric power.Also known as atomic power plant.
{ nü mid bullet kl mid bullet schwa r pa udot mid bullet schwa r plant }
nuclear propulsion [NAVAL ARCHITECTURE] Propulsion of a ship or submarine by an engine driven by steam generated by nuclear energy in a reactor, rather than combustion of fuel in a boiler.
{ nü mid bullet kl mid bullet schwa r pr schwa p schwa l mid bullet sh schwa n }
nuclear quadrupole moment [NUCLEAR PHYSICS] The electric quadrupole moment of an atomic nucleus.
{ nü mid bullet kl mid bullet schwa r kwäd mid bullet r schwa p o macr l m o macr mid bullet m schwa nt }
nuclear quadrupole resonance [PHYSICS] The phenomenon in which certain nuclei in a static, inhomogeneous electric field absorb energy from a radio- frequency field.
{ nü mid bullet kl mid bullet schwa r kwäd mid bullet r schwa p o macr l rez mid bullet schwa n mid bullet schwa ns }
nuclear radiation [NUCLEAR PHYSICS] A term used to denote alpha particles, neutrons, electrons, photons, and other particles which emanate from the atomic nucleus as a result of radioactive decay and nuclear reactions.
{ nü mid bullet kl mid bullet schwa r r a macr d mid bullet a macr mid bullet sh schwa n }
nuclear radiation spectroscopy [NUCLEAR PHYSICS] Study of the distribution of energies or momenta of particles emitted by nuclei.
{ nü mid bullet kl mid bullet schwa r r a macr d mid bullet a macr mid bullet sh schwa n spek träs mid bullet k schwa mid bullet p }
nuclear radius [NUCLEAR PHYSICS] The radius of a sphere within which the nuclear density is large, and at the surface of which it falls off sharply.
{ nü mid bullet kl mid bullet schwa r r a macr d mid bullet mid bullet schwa s }
nuclear reaction [NUCLEAR PHYSICS] A reaction involving a change in an atomic nucleus, such as fission, fusion, neutron capture, or radioactive decay, as distinct from a chemical reaction, which is limited to changes in the electron structure surrounding the nucleus.Also known as reaction.
{ nü mid bullet kl mid bullet schwa r r ak mid bullet sh schwa n }
nuclear reaction spectrometry [SPECTROSCOPY] A method of determining the concentration of a given element as a function of depth beneath the surface of a sample, by measuring the yield of characteristic gamma rays from a resonance reaction occurring when the surface is bombarded by a beam of ions.Abbreviated NRS.
{ nü mid bullet kl mid bullet schwa r r ak mid bullet sh schwa n spek träm mid bullet schwa mid bullet tr }
nuclear reactor [NUCLEONICS] A device containing fissionable material in sufficient quantity and so arranged as to be capable of maintaining a controlled, self-sustaining nuclear fission chain reaction.Also known as atomic pile (deprecated usage); atomic reactor; fission reactor; nuclear pile (deprecated); pile (deprecated); reactor.
{ nü mid bullet kl mid bullet schwa r r ak mid bullet t schwa r }
nuclear recoil [NUCLEAR PHYSICS] The imparting of motion to an atomic nucleus during its emission of particles in radioactive decay, or during its collision with another particle, according to the principle of conservation of momentum.
{ nü mid bullet kl mid bullet schwa r r k il }
nuclear relaxation [PHYSICS] The approach of a system of nuclear spins to a steady-state or equilibrium condition over a period of time, following a change in the applied magnetic field.
{ nü mid bullet kl mid bullet schwa r r lak s a macr mid bullet sh schwa n }
nuclear resonance [NUCLEAR PHYSICS] 1. An unstable excited state formed in the collision of a nucleus and a bombarding particle, and associated with a peak in a plot of cross section versus energy. 2. The absorption of energy by nuclei from radio-frequency fields at certain frequencies when these nuclei are also subjected to certain types of static fields, as in magnetic resonance and nuclear quadrupole resonance.
{ nü mid bullet kl mid bullet schwa r rez mid bullet schwa n mid bullet schwa ns }
nuclear resonance magnetometer See nuclear magnetometer
{ nü mid bullet kl mid bullet schwa r rez mid bullet schwa n mid bullet schwa ns mag mid bullet n schwa täm mid bullet schwa d mid bullet schwa r }
nuclear response function [NUCLEAR PHYSICS] The probability that a given probing particle with given initial energy is scattered from a nucleus with given energy transfer and given momentum transfer, as a function of the energy transfer and momentum transfer.
{ nü mid bullet kl mid bullet schwa r ri brvbar späns f schwa engi k mid bullet sh schwa n }
nuclear rocket See atomic rocket
{ nü mid bullet kl mid bullet schwa r räk mid bullet schwa t }
nuclear scattering [NUCLEAR PHYSICS] The change in directions of particles as a result of collisions with nuclei.
{ nü mid bullet kl mid bullet schwa r skad mid bullet schwa mid bullet ri engi }
nuclear sclerosis [MEDICINE] Hardening of the ocular lens nucleus.
{ nü mid bullet kl mid bullet schwa r skl schwa r o macr mid bullet s schwa s }
nuclear ship [NAVAL ARCHITECTURE] A ship in which nuclear energy in a reactor, rather than combustion of fuel in a boiler, generates steam which drives the engine to propel the ship.
{ nü mid bullet kl mid bullet schwa r ship }
nuclear snow gage [ENGINEERING] Any type of gage using a radioactive source and a detector to measure, by the absorption of radiation, the water-equivalent mass of a snowpack.
{ nü mid bullet kl mid bullet schwa r sn o macr g a macr j }
nuclear spallation See spallation
{ nü mid bullet kl mid bullet schwa r sp l a macr mid bullet sh schwa n }
nuclear species See nuclide
{ nü mid bullet kl mid bullet schwa r sp sh z }
nuclear spectrum [NUCLEAR PHYSICS] 1. The relative number of particles emitted by atomic nuclei as a function of energy or momenta of these particles. 2. The graphical display of data from devices used to measure these quantities.
{ nü mid bullet kl mid bullet schwa r spek mid bullet tr schwa m }
nuclear spin [NUCLEAR PHYSICS] The total angular momentum of an atomic nucleus, resulting from the coupled spin and orbital angular momenta of its constituent nuclei.Also known as nuclear angular momentum.Symbolized I.
{ nü mid bullet kl mid bullet schwa r spin }
nuclear spontaneous reaction See radioactive decay
{ nü mid bullet kl mid bullet schwa r spän t a macr mid bullet n mid bullet schwa s r ak mid bullet sh schwa n }
nuclear stability [NUCLEAR PHYSICS] The ability of an isotope to resist decay or fission.
{ nü mid bullet kl mid bullet schwa r st schwa bil mid bullet schwa d mid bullet }
nuclear star See star
{ nü mid bullet kl mid bullet schwa r stär }
nuclear submarine [NAVAL ARCHITECTURE] A submarine in which nuclear energy in a reactor generates steam which drives the engine to propel the ship.
{ nü mid bullet kl mid bullet schwa r s schwa b mid bullet m schwa r n }
nuclear superheating [NUCLEONICS] Superheating the steam produced in a reactor by using additional heat from a reactor; two methods may be used: recirculating the steam through the same core in which it is first produced (integral superheating) or passing the steam through a second and separate reactor.
{ nü mid bullet kl mid bullet schwa r brvbar sü mid bullet p schwa r brvbar h d mid bullet i engi }
nuclear teleoperator [NUCLEONICS] A remote manipulator that enables the operator to handle objects in a hazardous radioactive environment.
{ nü mid bullet kl mid bullet schwa r tel mid bullet äp mid bullet schwa r a macr d mid bullet schwa r }
nuclear thermionic converter [NUCLEONICS] A thermionic converter whose heat source is a nuclear reactor or radioisotope.
{ nü mid bullet kl mid bullet schwa r th schwa r mid bullet m än mid bullet ik k schwa n v schwa rd mid bullet schwa r }
nuclear time scale [ASTRONOMY] The time it takes for a star to evolve a significant distance from the main sequence when a certain fraction of the hydrogen in its core has been converted to helium by thermonuclear reactions.
{ nü mid bullet kl mid bullet schwa r t imacr m sk a macr l }
nuclear transfer [CYTOLOGY] Insertion of a diploid somatic nucleus into an egg from which the nucleus has been removed.
{ nü mid bullet kl mid bullet schwa r tranz mid bullet f schwa r }
nuclear transformation See transmutation
{ nü mid bullet kl mid bullet schwa r tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
nuclear triode detector [ELECTRONICS] A type of junction detector that has two outputs which together determine the precise location on the detector where the ionizing radiation was incident, as well as the energy of the ionizing particle.
{ nü mid bullet kl mid bullet schwa r tr imacr o macr d di tek mid bullet t schwa r }
nuclear twin-probe gage See profiling snow gage
{ nü mid bullet kl mid bullet schwa r brvbar twin pr o macr b g a macr j }
nuclear warhead [ORDNANCE] A warhead that contains fissionable or fissionable-fusionable material.
{ nü mid bullet kl mid bullet schwa r w r hed }
nuclear weapon See atomic weapon
{ nü mid bullet kl mid bullet schwa r wep mid bullet schwa n }
nuclear winter [METEOROLOGY] Predicted global-scale changes resulting from a nuclear war, in which dust raised by nuclear bursts and smoke generated in fires would cause reductions in solar energy reaching the earth's surface and reductions in surface temperatures for periods of months.
{ nü mid bullet kl mid bullet schwa r win mid bullet t schwa r }
nuclear yield [NUCLEONICS] The energy released by the detonation of a nuclear weapon; measured in terms of megatons of trinitrotoluene (TNT) required to release the same energy.
{ nü mid bullet kl mid bullet schwa r y ld }
nuclear Zeeman effect [SPECTROSCOPY] A splitting of atomic spectral lines resulting from the interaction of the magnetic moment of the nucleus with an applied magnetic field.
{ nü mid bullet kl mid bullet schwa r z mid bullet m schwa n i fekt }
nuclease [BIOCHEMISTRY] An enzyme that catalyzes the splitting of nucleic acids to nucleotides, nucleosides, or the components of the latter.
{ nü mid bullet kl a macr s }
nucleate boiling [CHEMICAL ENGINEERING] Boiling in which bubble formation is at the liquid-solid interface rather than from external or mechanical devices; occurs in kettle-type and natural-circulation heaters or reboilers.
{ nü mid bullet kl a macr t b il mid bullet i engi }
nucleated glass [MATERIALS] Glass treated with a nucleating agent to transform it into a crystalline material.
{ nü mid bullet kl a macr d mid bullet schwa d glas }
nucleation [CHEMISTRY] In crystallization processes, the formation of new crystal nuclei in supersaturated solutions.
{ nü mid bullet kl a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

nucleic acid [BIOCHEMISTRY] A large, acidic, chainlike molecule containing phosphoric acid, sugar, and purine and pyrimidine bases; two types are ribonucleic acid and deoxyribonucleic acid.
{ nü [image] kl [image] mid bullet ik [image] as mid bullet schwa d }
nuclein [BIOCHEMISTRY] Any of a poorly defined group of nucleic acid protein complexes occurring in cell nuclei.
{ [image] nü mid bullet kl [image] mid bullet schwa n }
nucleocapsid [VIROLOGY] The nucleic acid of a virus and its surrounding capsid.
{ brvbar nü mid bullet kl [image] mid bullet o macr [image] kap mid bullet s schwa d }
nucleocytoplasmic ratio [CYTOLOGY] The ratio between the measured cross- sectional area or estimated volume of the nucleus of a cell to the volume of its cytoplasm.Also known as karyoplasmic ratio.
{ brvbar nü mid bullet kl [image] mid bullet o macr [image] s imacr d mid bullet schwa [image] plaz mid bullet mik [image] r a macr mid bullet sh o macr }
nucleodesma [CYTOLOGY] A connection composed of fibrils between the nucleus and cytoplasm.Also know as karyodesma.
{ [image] nü mid bullet kl [image] mid bullet schwa [image] dez mid bullet m schwa }
nucleofuge See leaving group
{ [image] nü mid bullet kl [image] mid bullet schwa [image] fyüj }
nucleogenesis [ASTROPHYSICS] The origin of chemical elements in the universe.
{ [image] nü mid bullet kl [image] mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
nucleoid [CYTOLOGY] A discrete region within mitochondria, chloroplasts, and prokaryotes that contain molecules of deoxyribonucleic acid.
[VIROLOGY] The ribonucleic acid (RNA) core that is enveloped by a protein capsid in RNA tumor viruses.
{ [image] nü mid bullet kl [image] [image] [image] id }
nucleolar [CYTOLOGY] Of or pertaining to the nucleolus.
{ nü [image] kl [image] mid bullet schwa mid bullet l schwa r }
nucleolus [CYTOLOGY] A small, spherical body composed principally of protein and located in the metabolic nucleus.Also known as plasmosome.
{ nü [image] kl [image] mid bullet schwa mid bullet l schwa s }
nucleon [PHYSICS] A collective name for a proton or a neutron; these particles are the main constituents of atomic nuclei, have approximately the same mass, have a spin of 1/2, and can transform into each other through the process of beta decay.
{ [image] nü mid bullet kl [image] [image] än }
nucleonics [ENGINEERING] The technology based on phenomena of the atomic nucleus such as radioactivity, fission, and fusion; includes nuclear reactors, various applications of radioisotopes and radiation, particle accelerators, and radiation-detection devices.
{ [image] nü mid bullet kl [image] [image] än mid bullet iks }
nucleonics (category description)
nucleonium [ATOMIC PHYSICS] A bound state of a nucleus and an antinucleus.
{ [image] nü mid bullet kl [image] [image] o macr mid bullet n [image] mid bullet schwa m }
nucleon number See mass number
{ [image] nü mid bullet kl [image] [image] än [image] n schwa m mid bullet b schwa r }
nucleophile [PHYSICAL CHEMISTRY] A species possessing one or more electron- rich sites, such as an unshared pair of electrons, the negative end of a polar bond, or pi electrons.Also known as electron donor.
{ [image] nü mid bullet kl [image] mid bullet schwa [image] f imacr l }
nucleophilic displacement See nucleophilic substitution
{ [image] nü mid bullet kl [image] mid bullet schwa brvbar fil mid bullet ik di [image] spl a macr s mid bullet m schwa nt }
nucleophilic reagent [PHYSICAL CHEMISTRY] A reactant that gives up electrons, or a share in electrons, to other molecules or ions in the course of a chemical reaction.
{ brvbar nü mid bullet kl [image] mid bullet o macr brvbar fil mid bullet ik r [image] [image] a macr mid bullet j schwa nt }
nucleophilic substitution [ORGANIC CHEMISTRY] A reaction in which a nucleophile bonds to a carbon atom in a molecule, displacing a leaving group.Also known as nucleophilic displacement.
{ [image] nü mid bullet kl [image] mid bullet schwa brvbar fil mid bullet ik [image] s schwa b mid bullet st schwa [image] tü mid bullet sh schwa n }
nucleoplasm [CYTOLOGY] The protoplasm of a nucleus.Also known as karyoplasm.
{ [image] nü mid bullet kl [image] mid bullet schwa [image] plaz mid bullet schwa m }
nucleoprotein [BIOCHEMISTRY] Any member of a class of conjugated proteins in which molecules of nucleic acid are closely associated with molecules of protein.
{ brvbar nü mid bullet kl [image] mid bullet o macr [image] pr o macr [image] t [image] n }
nucleor [PARTICLE PHYSICS] A hypothetical core of a nucleon, surrounded by a hypothetical cloud of pions.
{ [image] nü mid bullet kl [image] [image] [image] r }
nucleoreticulum [CYTOLOGY] Any type of network found within a nucleus.
{ brvbar nü mid bullet kl [image] mid bullet o macr mid bullet r schwa [image] tik mid bullet y schwa mid bullet l schwa m }
nucleosidase [BIOCHEMISTRY] Any enzyme involved in splitting a nucleoside into its component base and pentose.
{ [image] nü mid bullet kl [image] mid bullet schwa [image] s imacr [image] d a macr s }
nucleoside [BIOCHEMISTRY] The glycoside resulting from removal of the phosphate group from a nucleotide; consists of a pentose sugar linked to a purine or pyrimidine base.
{ [image] nü mid bullet kl [image] mid bullet schwa [image] s imacr d }
nucleosome [CYTOLOGY] A morphologically repeating unit of deoxyribonucleic acid (DNA) containing 190 base pairs of DNA folded together with eight histone molecules.Also known as v- body.
{ [image] nü mid bullet kl [image] mid bullet schwa [image] s o macr m }
nucleospindle [CYTOLOGY] A mitotic spindle derived from nuclear material.
{ brvbar nü mid bullet kl [image] mid bullet o macr [image] spind mid bullet schwa l }
nucleosynthesis [ASTROPHYSICS] The formation of the various nuclides present in the universe by various nuclear reactions, occurring chiefly in the early universe following the big bang, in the interiors of stars, and in supernovae.
{ brvbar nü mid bullet kl [image] mid bullet o macr [image] sin mid bullet th schwa mid bullet s schwa s }
nucleotidase [BIOCHEMISTRY] Any of a group of enzymes which split phosphoric acid from nucleotides, leaving nucleosides.
{ [image] nü mid bullet kl [image] mid bullet schwa [image] t imacr [image] d a macr s }
nucleotide [BIOCHEMISTRY] An ester of a nucleoside and phosphoric acid; the structural unit of a nucleic acid.
{ [image] nü mid bullet kl [image] mid bullet schwa [image] t imacr d }
nucleus [ASTRONOMY] The small permanent body of a comet, believed to have a diameter between one and a few tens of kilometers, and to be composed of water and volatile hydrocarbons.
[COMPUTER SCIENCE] 1. That portion of the control program that must always be present in main storage. 2. The main storage area used in the nucleus (first definition) and other transient control program routines.
[CYTOLOGY] A small mass of differentiated protoplasm rich in nucleoproteins and surrounded by a membrane; found in most animal and plant cells, contains chromosomes, and functions in metabolism, growth, and reproduction.
[HISTOLOGY] A mass of nerve cells in the central nervous system.
[HYDROLOGY] A particle of any nature upon which, or a locus at which, molecules of water or ice accumulate as a result of a phase change to a more condensed state.
[NUCLEAR PHYSICS] The central, positively charged, dense portion of an atom.Also known as atomic nucleus.
[SCIENCE AND TECHNOLOGY] A central mass about which accretion takes place.
{ [image] nü mid bullet kl [image] mid bullet schwa s }
nucleus counter [ENGINEERING] An instrument which measures the number of condensation nuclei or ice nuclei per sample volume of air.
{ [image] nü mid bullet kl [image] mid bullet schwa s [image] ka udot nt mid bullet schwa r }
nucleus pulposus [ANATOMY] The soft, fibrocartilaginous central portion of the intervertebral disk.
{ brvbar nü mid bullet kl [image] mid bullet schwa s p schwa l [image] p o macr mid bullet s schwa s }
nuclide [NUCLEAR PHYSICS] A species of atom characterized by the number of protons, number of neutrons, and energy content in the nucleus, or alternatively by the atomic number, mass number, and atomic mass; to be regarded as a distinct nuclide, the atom must be capable of existing for a measurable lifetime, generally greater than 10-10 second.Also known as nuclear species; species.
{ [image] nü [image] kl imacr d }
Nuda [INVERTEBRATE ZOOLOGY] A class of the phylum Ctenophora distinguished by the lack of tentacles.
{ [image] nüd mid bullet schwa }
Nudechiniscidae [INVERTEBRATE ZOOLOGY] A family of heterotardigrades in the suborder Echiniscoidea characterized by a uniform cuticle.
{ [image] nüd mid bullet schwa mid bullet ki [image] nis mid bullet k schwa [image] d [image] }
Nudibranchia [INVERTEBRATE ZOOLOGY] A suborder of the Opisthobranchia containing the sea slugs; these mollusks lack a shell and a mantle cavity, and the gills are variable in size and shape.
{ [image] nüd mid bullet schwa [image] bra engi mid bullet k [image] mid bullet schwa }
nudism [PSYCHOLOGY] Intolerance for wearing clothing, with a morbid tendency for the individual to remove her or his clothing.
{ [image] nüd [image] iz mid bullet schwa m }
nuée ardente [GEOLOGY] A turbulent, rapidly flowing, and sometimes incandescent gaseous cloud erupted from a volcano and containing ash and other pyroclastics in its lower part.Also known as glowing cloud; Pelean cloud.
{ brvbar nü brvbar a macr är [image] dänt }
nugget [GEOLOGY] A small mass of metal found free in nature.
[METALLURGY] A weld bead.
{ [image] n schwa g mid bullet schwa t }
nuisance parameter [STATISTICS] A parameter to be estimated by a statistic which arises in the distribution of the statistic under some hypothesis to be tested about the parameter.
{ [image] nü mid bullet s schwa ns p schwa [image] ram mid bullet schwa d mid bullet schwa r }
null [MATHEMATICS] Indicating that an object is nonexistent or a quantity is zero.
[NAVIGATION] 1. The azimuth or elevation reading on a navigational device indicated by minimum signal output. 2. Any of the nodal points on the radiation patterns of some antennas.
{ n schwa l }
null allele [GENETICS] An allele that does not produce a functional product and behaves as a recessive.
{ [image] n schwa l schwa [image] l [image] l }
nullary composition [MATHEMATICS] The selection of a particular element of a set.
{ [image] n schwa l mid bullet schwa mid bullet r [image] [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
null-balance recorder [ENGINEERING] An instrument in which a motor-driven slide wire in a measuring circuit is continuously adjusted so that the voltage or current to be measured will be balanced against the voltage or current from this circuit; a pen linked to the slide wire makes a graphical record of its position as a function of time.
{ [image] n schwa l brvbar bal mid bullet schwa ns ri [image] k [image] rd mid bullet schwa r }
null cell [IMMUNOLOGY] A lymphocyte without T- or B-cell markers on its surface.
{ [image] n schwa l [image] sel }
null character [COMPUTER SCIENCE] A control character used as a filler in data processing; may be inserted or removed from a sequence of characters without affecting the meaning of the sequence, but may affect format or control equipment.
{ [image] n schwa l [image] kar mid bullet ik mid bullet t schwa r }
null cone See light cone
{ brvbar n schwa l brvbar k o macr n }
null-current circuit [ELECTRONICS] A circuit used to measure current, in which the unknown current is opposed by a current resulting from applying a voltage controlled by a slide wire across a series resistor, and the slide wire is continuously adjusted so that the resulting current, as measured by a direct- current detector amplifier, is equal to zero.
{ [image] n schwa l brvbar k schwa mid bullet r schwa nt [image] s schwa r mid bullet k schwa t }
null-current measurement [ELECTRONICS] Measurement of current using a null- current circuit.
{ [image] n schwa l brvbar k schwa mid bullet r schwa nt [image] mezh mid bullet schwa r mid bullet m schwa nt }
null detection [ELECTRICITY] Altering of adjustable bridge circuit components, to obtain zero current.
[NAVIGATION] Method of determining the radio direction by altering the antenna position to obtain minimum signal strength.
{ [image] n schwa l di [image] tek mid bullet sh schwa n }
null detector See null indicator
{ [image] n schwa l di [image] tek mid bullet t schwa r }
null geodesic [MATHEMATICS] In a Riemannian space, a minimal geodesic curve.
[RELATIVITY] A curve in space-time which has the property that the infinitesimal interval between any two neighboring points on the curve equals zero; it represents a possible path of a light ray.Also known as zero geodesic.
{ [image] n schwa l [image] j [image] mid bullet schwa [image] des mid bullet ik }
null hypothesis [STATISTICS] The hypothesis that there is no validity to the specific claim that two variations (treatments) of the same thing can be distinguished by a specific procedure.
{ [image] n schwa l h imacr [image] päth mid bullet schwa mid bullet s schwa s }
null indicator [ENGINEERING] A galvanometer or other device that indicates when voltage or current is zero; used chiefly to determine when a bridge circuit is in balance.Also known as null detector.
{ [image] n schwa l [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
nullity [MATHEMATICS] The dimension of the null space of a linear transformation.
{ [image] n schwa l mid bullet schwa d mid bullet [image] }
null matrix [MATHEMATICS] The matrix all of whose entries are zero.
{ [image] n schwa l [image] m a macr mid bullet triks }
null method [ENGINEERING] A method of measurement in which the measuring circuit is balanced to bring the pointer of the indicating instrument to zero, as in a Wheatstone bridge, and the settings of the balancing controls are then read.Also known as balance method; zero method.
{ [image] n schwa l [image] meth mid bullet schwa d }
null modem cable [COMPUTER SCIENCE] A cable that connects two local computers via serial ports without the use of a modem.
{ brvbar n schwa l [image] m o macr [image] dem [image] k a macr mid bullet b schwa l }
null reference system [NAVIGATION] A type of instrument landing system in which the antenna array consists of two elements, one twice as high as the other; the lower element radiates with maximum intensity along the glide path, while the upper element produces a signal null at the glide path angle.
{ [image] n schwa l [image] ref mid bullet r schwa ns [image] sis mid bullet t schwa m }
null sequence [MATHEMATICS] A sequence of numbers or functions which converges to the number zero or the zero function.
{ [image] n schwa l [image] s [image] mid bullet kw schwa ns }
null set [MATHEMATICS] The empty set; the set which contains no elements.
{ [image] n schwa l [image] set }
null space [MATHEMATICS] For a linear transformation, the vector subspace of all vectors which the transformation sends to the zero vector.Also known as kernel.
{ [image] n schwa l [image] sp a macr s }
null surface [RELATIVITY] A surface in space-time whose normal vector is everywhere null.
{ [image] n schwa l [image] s schwa r mid bullet f schwa s }
null vector [MATHEMATICS] A vector whose invariant length, that is, the sum over the coordinates of the vector space of the product of its covariant component and contravariant component, is equal to zero.
[RELATIVITY] In special relativity, a four vector whose spatial part in any Lorentz frame has a magnitude equal to the speed of light multiplied by its time part in that frame; a special case of the mathematics definition.
{ [image] n schwa l [image] vek mid bullet t schwa r }
NUMA machine See nonuniform memory access machine
{ [image] nü mid bullet m schwa m schwa [image] sh [image] n }
number [MATHEMATICS] 1. Any real or complex number. 2. The number of elements in a set is the cardinality of the set.
{ [image] n schwa m mid bullet b schwa r }
number class modulo N [MATHEMATICS] The class of all numbers which differ from a given number by a multiple of N.
{ [image] n schwa m mid bullet b schwa r brvbar klas brvbar mäj mid bullet schwa mid bullet l o macr [image] en }
number cruncher [COMPUTER SCIENCE] A computer with great power to carry out computations, designed to maximize this ability rather than to process large amounts of data.
{ [image] n schwa m mid bullet b schwa r [image] kr schwa n mid bullet ch schwa r }
number density [PHYSICS] The number of particles per unit volume.
{ [image] n schwa m mid bullet b schwa r [image] den mid bullet s schwa d mid bullet [image] }
number field [MATHEMATICS] Any set of real or complex numbers that includes the sum, difference, product, and quotient (except division by zero) of any two members of the set.
{ [image] n schwa m mid bullet b schwa r [image] f [image] ld }
number line See real line
{ [image] n schwa m mid bullet b schwa r [image] l imacr n }
number record printer [COMMUNICATIONS] A printer in a relay station that provides a complete automatic written record of channel numbers and the fixed routing line associated with each message that is relayed through that particular station.
{ [image] n schwa m mid bullet b schwa r brvbar rek mid bullet schwa rd [image] print mid bullet schwa r }
number scale [MATHEMATICS] Representation of points on a line with numbers arranged in some order.
{ [image] n schwa m mid bullet b schwa r [image] sk a macr l }
Number six fuel See bunker C fuel oil
{ [image] n schwa m mid bullet b schwa r [image] siks [image] fyül }
number theory [MATHEMATICS] The study of integers and relations between them.
{ [image] n schwa m mid bullet b schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
numeral [MATHEMATICS] A symbol used to denote a number.
{ [image] nüm mid bullet r schwa l }
numeral system See numeration system
{ [image] nüm mid bullet r schwa l [image] sis mid bullet t schwa m }
numeration [MATHEMATICS] The listing of numbers in their natural order.
{ [image] nü mid bullet m schwa [image] r a macr mid bullet sh schwa n }
numeration system [MATHEMATICS] An orderly method of representing numbers by numerals in which each numeral is associated with a unique number.Also known as numeral system.
{ [image] nü mid bullet m schwa [image] r a macr mid bullet sh schwa n sis mid bullet t schwa m }
numerator [MATHEMATICS] In a fraction a/b, the numerator is the quantity a.
{ nü mid bullet m schwa r a macr d mid bullet schwa r }
numeric [COMPUTER SCIENCE] In computers, pertaining to data composed wholly or partly of digits, as distinct from alphabetic.
{ nü mer mid bullet ik }
numerical [MATHEMATICS] Pertaining to numbers.
{ nü mer mid bullet i mid bullet k schwa l }
numerical analysis [MATHEMATICS] The study of approximation techniques using arithmetic for solutions of mathematical problems.
{ nü mer mid bullet i mid bullet k schwa l schwa nal mid bullet schwa mid bullet s schwa s }
numerical aperture [OPTICS] A measure of the resolving power of a microscope objective, equal to the product of the refractive index of the medium in front of the objective and the sine of the angle between the outermost ray entering the objective and the optical axis.Abbreviated N.A.
{ nü mer mid bullet i mid bullet k schwa l ap mid bullet schwa mid bullet ch schwa r }
numerical control [CONTROL SYSTEMS] A control system for machine tools and some industrial processes, in which numerical values corresponding to desired positions of tools or controls are recorded on punched paper tapes, punched cards, or magnetic tapes so that they can be used to control the operation automatically.Abbreviated NC; N/C.
{ nü mer mid bullet i mid bullet k schwa l k schwa n tr o macr l }
numerical decrement See decrement
{ nü mer mid bullet i mid bullet k schwa l dek mid bullet r schwa mid bullet m schwa nt }
numerical display device [ELECTRONICS] Any device for visually displaying numerical figures, such as a numerical indicator tube, a device utilizing electroluminescence, or a device in which any one of a stack of transparent plastic strips engraved with digits can be illuminated by a small light at the edge of the strip.
{ nü mer mid bullet i mid bullet k schwa l di spl a macr di v imacr s }
numerical equation [MATHEMATICS] An equation all of whose constants and coefficients are numbers.
{ nü mer mid bullet i mid bullet k schwa l i kw a macr mid bullet zh schwa n }
numerical forecasting [METEOROLOGY] The forecasting of the behavior of atmospheric disturbances by the numerical solution of the governing fundamental equations of hydrodynamics, subject to observed initial conditions.Also known as dynamic forecasting; mathematical forecasting; numerical weather prediction; physical forecasting.
{ nü mer mid bullet i mid bullet k schwa l f r kast mid bullet i engi }
numerical hydrodynamics [FLUID MECHANICS] An amalgamation of fluid dynamics, applied mathematics, and numerical analysis, in which numerical algorithms are developed to solve equations of incompressible fluid flows about or within bodies.
{ nü mer mid bullet i mid bullet k schwa l h imacr mid bullet dr schwa mid bullet d schwa nam mid bullet iks }
numerical indicator tube [ELECTRONICS] An electron tube capable of visually displaying numerical figures; some varieties also display alphabetical characters and commonly used symbols.
{ nü mer mid bullet i mid bullet k schwa l in mid bullet d schwa k a macr d mid bullet schwa r tüb }
numerical integration [MATHEMATICS] The process of using a set of approximate values of a function to calculate its integral to comparable accuracy.
{ nü mer mid bullet i mid bullet k schwa l int mid bullet schwa gr a macr mid bullet sh schwa n }
numerical range [MATHEMATICS] For a linear operator T of a Hilbert space into itself, the set of values assumed by the inner product of Tx with x as x ranges over the set of vectors with norm equal to 1.
{ nü mer mid bullet i mid bullet k schwa l r a macr nj }
numerical system [TEXTILES] A grade scale for calculating the quality of wool.Also known as count system.
{ nü mer mid bullet i mid bullet k schwa l sis mid bullet t schwa m }
numerical tape [COMPUTER SCIENCE] The tape required by a computer operating a machine tool.
{ nü mer mid bullet i mid bullet k schwa l t a macr p }
numerical taxonomy [SYSTEMATICS] The numerical evaluation of the affinity or similarity between taxonomic units and the ordering of these units into taxa on the basis of their affinities.
{ nü mer mid bullet i mid bullet k schwa l tak sän mid bullet schwa mid bullet m }
numerical tensor [MATHEMATICS] A tensor whose components are the same in all coordinate systems.
{ nü mer mid bullet i mid bullet k schwa l ten mid bullet s schwa r }
numerical value See absolute value
{ nü mer mid bullet i mid bullet k schwa l val mid bullet yü }
numerical weather prediction See numerical forecasting
{ nü mer mid bullet i mid bullet k schwa l weth mid bullet schwa r pri dik mid bullet sh schwa n }
numeric character See digit
{ nü mer mid bullet ik kar mid bullet ik mid bullet t schwa r }
numeric character set [COMPUTER SCIENCE] A character set that includes only digits and certain special characters, such as plus and minus signs and control characters.
{ nü mer mid bullet ik kar mid bullet ik mid bullet t schwa r set }
numeric coding [COMPUTER SCIENCE] Code in which only digits are used, usually binary or octal.
{ nü mer mid bullet ik k o macr d mid bullet i engi }
numeric control [COMPUTER SCIENCE] The action of programs written for specialized computers which operate machine tools.
{ nü mer mid bullet ik k schwa n tr o macr l }
numeric coprocessor See numeric processor extension
{ nü brvbar mer mid bullet ik k o macr prä ses mid bullet schwa r }
numeric data [COMPUTER SCIENCE] Data consisting of digits and not letters of the alphabet or special characters.
{ nü mer mid bullet ik dad mid bullet schwa }
numeric keypad [COMPUTER SCIENCE] A section of a computer keyboard that contains a group of keys, usually about 12, arranged in compact fashion for entering numeric characters efficiently.Also known as numeric pad.
{ nü mer mid bullet ik k pad }
numeric pad See numeric keypad
{ nü mer mid bullet ik pad }
numeric pager [COMMUNICATIONS] A receiver in a radio paging system that contains a liquid-crystal display which can show numeric messages, most commonly a telephone number.
{ nü mer mid bullet ik p a macr mid bullet j schwa r }
numeric printer [COMPUTER SCIENCE] Old type of printer which positioned its keys to print a field in one operation, rather than one digit at a time.
{ nü mer mid bullet ik print mid bullet schwa r }
numeric processor extension [COMPUTER SCIENCE] A specialized integrated circuit that is added to a computer to perform high-speed floating-point mathematical calculations.Abbreviated NPX.Also known as arithmetic processor; math coprocessor; numeric coprocessor.
{ nü brvbar mer mid bullet ik prä ses mid bullet schwa r ik sten mid bullet ch schwa n }
numeric punch [COMPUTER SCIENCE] Punching of holes in a column of a computer card so that only one hole in rows zero through nine is punched in the column.
{ nü mer mid bullet ik p schwa nch }
numeric variable [COMPUTER SCIENCE] The symbolic name of a data element whose value changes during the carrying out of a computer program.
{ nü mer mid bullet ik ver mid bullet mid bullet schwa mid bullet b schwa l }
Numididae [VERTEBRATE ZOOLOGY] A family of birds in the order Galliformes commonly known as guinea fowl; there are few if any feathers on the neck or head, but there may be a crest of feathers and various fleshy appendages.
{ nü mid mid bullet schwa d }
nunatak [GEOLOGY] An isolated hill, knob, ridge, or peak of bedrock projecting prominently above the surface of a glacier and completely surrounded by glacial ice.
{ n schwa n mid bullet schwa tak }
nun buoy [NAVIGATION] A red buoy made of two conical or truncated cone- shaped sections joined at the base; marks the starboard side when entering a channel from the sea.
{ n schwa n b i }
N unit [OPTICS] A unit of index of refraction; a mathematical simplification designed to replace rather awkward numbers involved in the values of the index of refraction n for the atmosphere; it is defined by the relation N=(n-1)106.
{ en yü mid bullet n schwa t }
nuplex [NUCLEONICS] Proposed nuclear reactor which would both produce electrical power and heat water for desalination and other industrial benefits.
{ nü pleks }
nurse cell [HISTOLOGY] A cell type of the ovary of many animals which nourishes the developing egg cell.
{ n schwa rs sel }
nurse graft [BOTANY] A plant graft in which the scion remains united with the stock only until roots develop on the scion.
{ n schwa rs graft }
nursing [MEDICINE] The application of the principles of physical, biological, and social sciences in the physical and mental care of people.
{ n schwa rs mid bullet i engi }
Nusselt equation [THERMODYNAMICS] Dimensionless equation used to calculate convection heat transfer for heating or cooling of fluids outside a bank of 10 or more rows of tubes to which the fluid flow is normal.
{ n udot s mid bullet schwa lt i kw a macr mid bullet zh schwa n }
Nusselt number [PHYSICS] A dimensionless number used in the study of mass transfer, equal to the mass-transfer coefficient times the thickness of a layer through which mass transfer is taking place divided by the moleculor diffusivity.Symbolized Num; NNum.Also known as Sherwood number (NSh). [thermoA dimensionless number used in the study of forced convection which gives a measure of the ratio of the total heat transfer to conductive heat transfer, and is equal to the heat- transfer coefficient times a characteristic length divided by the thermal conductivity.Symbolized NNu.
{ n udot s mid bullet schwa lt n schwa m mid bullet b schwa r }
nut [BOTANY] 1. A fruit which has at maturity a hard, dry shell enclosing a kernel consisting of an embryo and nutritive tissue. 2. An indehiscent, one-celled, one-seeded, hard fruit derived from a single, simple, or compound ovary.
[DESIGN ENGINEERING] An internally threaded fasterner for bolts and screws.
{ n schwa t }
nutating antenna [ENGINEERING] An antenna system used in conical scan radar, in which a dipole or feed horn moves in a small circular orbit about the axis of a paraboloidal reflector without changing its polarization.
{ nü t a macr d mid bullet i engi an ten mid bullet schwa }
nutating-disk meter [ENGINEERING] An instrument for measuring flow of a liquid in which liquid passing through a chamber causes a disk to nutate, or roll back and forth, and the total number of rolls is mechanically counted.
{ nü t a macr d mid bullet i engi brvbar disk brvbar m d mid bullet schwa r }
nutation [ASTRONOMY] A slight, slow, nodding motion of the earth's axis of rotation which is superimposed on the precession of the equinoxes; it is the combination of a number of perturbations (lunar, solar, and fortnightly nutation).
[BOTANY] The rhythmic change in the position of growing plant organs caused by variation in the growth rates on different sides of the growing apex.
[MECHANICS] A bobbing or nodding up-and-down motion of a spinning rigid body, such as a top, as it precesses about its vertical axis.
{ nü t a macr mid bullet sh schwa n }
nutational scanner [OPTICS] An optical-mechanical system for scanning an image along a series of closely spaced parallel lines, using an oscillating plane mirror and a rotating prism.
{ nü t a macr mid bullet sh schwa n mid bullet schwa l skan mid bullet schwa r }
nutator [ENGINEERING] A mechanical or electrical device used to move a radar beam in a circular, conical, spiral, or other manner periodically to obtain greater air surveillance than could be obtained with a stationary beam.
{ nü t a macr d mid bullet schwa r }
nutgall [PLANT PATHOLOGY] A nutlike gall.
{ n schwa t g l }
nutmeg [BOTANY] Myristica fragrans. A dark-leafed evergreen tree of the family Myristicaceae cultivated for the golden-yellow fruits which resemble apricots;a delicately flavored spice is obtained from the kernels inside the seeds.
{ n schwa t meg }
nutmeg liver [MEDICINE] Chronic passive hyperemia of the liver; the cut surface of the diseased organ resembles the cut surface of a nutmeg.
{ n schwa t meg brvbar liv mid bullet schwa r }
nutmeg oil [MATERIALS] A pale-yellow or colorless essential oil with spicy taste and nutmeg aroma; obtained from nutmegs; soluble in alcohol, carbon bisulfide, and glacial acetic acid; chief constituents are myristin, pinene, and dipentene; used in flavors, perfumes, and medicines.Also known as myristica oil.
{ n schwa t meg il }
nutrient [BIOLOGY] Providing nourishment.
{ nü mid bullet tr mid bullet schwa nt }
nutrient biopurification [ECOLOGY] A process taking place within a nutrient cycle that maintains the pools of nutrient substances at optimum concentrations, to the exclusion of nonnutrient substances.
{ nü mid bullet tr mid bullet schwa nt brvbar b imacr mid bullet o macr py udot r mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
nutrient foramen [ANATOMY] The opening into the canal which gives passage to the blood vessels of the medullary cavity of a bone.
{ nü mid bullet tr mid bullet schwa nt f schwa r a macr mid bullet m schwa n }
nutrition [BIOLOGY] The science of nourishment, including the study of nutrients that each organism must obtain from its environment in order to maintain life and reproduce.
{ nü trish mid bullet schwa n }
nutritional anemia [MEDICINE] Anemia resulting from certain nutritional deficiencies.
{ nü trish mid bullet schwa n mid bullet schwa l schwa n mid bullet m mid bullet schwa }
nutritional dystrophy See kwashiorkor
{ nü trish mid bullet schwa n mid bullet schwa l dis mid bullet tr schwa mid bullet f }
nutritional edema [MEDICINE] Edema resulting from starvation or malnutrition.
{ nü trish mid bullet schwa n mid bullet schwa l i d mid bullet m schwa }
nutritional hypochromic anemia See iron-deficiency anemia
{ nü trish mid bullet schwa n mid bullet schwa l brvbar h imacr mid bullet p o macr brvbar kr o macr mid bullet mik schwa n mid bullet m mid bullet schwa }
Nuttalliellidae [INVERTEBRATE ZOOLOGY] A family of ticks (Ixodides) containing one rare African species, Nuttalliella namaqua, morphologically intermediate between the families Argasidae and Ixodidae.
{ n schwa tal mid bullet el mid bullet schwa d }
nu value [OPTICS] The reciprocal of the dispersive power of a medium.Also known as constringence.
{ nü val mid bullet yü }
nuvistor [ELECTRONICS] Electron tube in which all electrodes are cylindrical, placed one inside the other with close spacing, in a ceramic envelope.
{ nü vis mid bullet t schwa r }
nux vomica [BOTANY] The seed of Strychnos nux-vomica, an Indian tree of the family Loganiaceae; contains the alkaloid strychnine, and was formerly used in medicine.
{ n schwa ks väm mid bullet schwa mid bullet k schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

previous
n value See field index
{ [image] en [image] val mid bullet yü }
NV RAM See nonvolatile random-access memory
{ brvbar en brvbar v [image] [image] ram }
N wave [ACOUSTICS] The N-shaped pressure wave that is generated by passage of an aircraft at large distances and has lost all of the fine structure observed closer to the aircraft.
{ [image] en [image] w a macr v }
nybble [COMPUTER SCIENCE] A string of bits, smaller than a byte, operated on as a unit.
{ [image] nib mid bullet schwa l }
Nyctaginaceae [BOTANY] A family of dicotyledonous plants in the order Caryophyllales characterized by an apocarpous, monocarpous, or syncarpous gynoecium, sepals joined to a tube, a single carpel, and a cymose inflorescence.
{ [image] nik mid bullet t schwa mid bullet j schwa [image] n a macr s mid bullet [image] [image] [image] }
nyctalopia See night blindness
{ [image] nik mid bullet t schwa [image] l o macr mid bullet p [image] mid bullet schwa }
Nycteridae [VERTEBRATE ZOOLOGY] The slit-faced bats, a monogeneric family of insectivorous chiropterans having a simple, well-developed nose leaf, and large ears joined together across the forehead.
{ nik [image] ter mid bullet schwa [image] d [image] }
Nyctibiidae [VERTEBRATE ZOOLOGY] A family of birds in the order Caprimulgiformes including the neotropical potoos.
{ [image] nik mid bullet t schwa [image] b imacr mid bullet schwa [image] d [image] }
nyctinasty [BOTANY] A nastic movement in higher plants associated with diurnal light and temperature changes.
{ [image] nik mid bullet t schwa [image] nas mid bullet t [image] }
nyctophobia [PSYCHOLOGY] An abnormal fear of night and darkness.
{ [image] nik mid bullet t schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Nyctribiidae [INVERTEBRATE ZOOLOGY] The bat tick flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Acalyptratae.
{ [image] nik mid bullet tr schwa [image] b imacr mid bullet schwa [image] d [image] }
nygmata [INVERTEBRATE ZOOLOGY] Sensory spots on wings of certain insects, such as some neuropterans.
{ nig [image] mäd mid bullet schwa }
Nygolaimoidea [INVERTEBRATE ZOOLOGY] A superfamily of predaceous nematodes of the order Dorylaimida, distinguished by an eversible stoma with a protrusible subventral mural tooth, and a bottle-shaped esophagus.
{ [image] n imacr mid bullet g o macr mid bullet l schwa [image] m [image] id mid bullet [image] mid bullet schwa }
Nylander reagent [CHEMISTRY] A solution of Rochelle salt (potassium sodium tartrate), potassium or sodium hydroxide, and bismuth subnitrate in water; used to test for sugar in urine.
{ [image] n imacr mid bullet l schwa n mid bullet d schwa r r [image] [image] a macr mid bullet j schwa nt }
nylon [MATERIALS] Generic name for long-chain polymeric amide molecules in which recurring amide groups are part of the main polymer chain; used to make fibers, fabrics, sheeting, and extruded forms.
{ [image] n imacr [image] län }
nymph [INVERTEBRATE ZOOLOGY] Any immature larval stage of various hemimetabolic insects.
{ nimf }
Nymphaeaceae [BOTANY] A family of dicotyledonous plants in the order Nymphaeales distinguished by the presence of roots, perfect flowers, alternate leaves, and uniaperturate pollen.
{ [image] nim mid bullet f [image] [image] a macr s mid bullet [image] [image] [image] }
Nymphaeales [BOTANY] An order of flowering aquatic herbs in the subclass Magnoliidae; all lack cambium and vessels and have laminar placentation.
{ [image] nim mid bullet f [image] [image] a macr mid bullet l [image] z }
Nymphalidae [INVERTEBRATE ZOOLOGY] The four-footed butterflies, a family of lepidopteran insects in the superfamily Papilionoidea; prothoracic legs are atrophied, and the well-developed patagia are heavily sclerotized.
{ nim [image] fal mid bullet schwa [image] d [image] }
Nymphalinae [INVERTEBRATE ZOOLOGY] A subfamily of the lepidopteran family Nymphalidae.
{ nim [image] fal mid bullet schwa [image] n [image] }
nymphomania [PSYCHOLOGY] Excessive sexual desire on the part of a woman.Also known as hysteromania.
{ [image] nim mid bullet f schwa [image] m a macr mid bullet n [image] mid bullet schwa }
Nymphonidae [INVERTEBRATE ZOOLOGY] A family of marine arthropods in the subphylum Pycnogonida; members have chelifores, five-jointed palpi, and ten-jointed ovigers.
{ nim [image] fän mid bullet schwa [image] d [image] }
Nymphulinae [INVERTEBRATE ZOOLOGY] A subfamily of the lepidopteran family Pyralididae which is notable because some species are aquatic.
{ nim [image] fyül mid bullet schwa [image] n [image] }
Nyquist contour [CONTROL SYSTEMS] A directed closed path in the complex frequency plane used in constructing a Nyquist diagram, which runs upward, parallel to the whole length of the imaginary axis at an infinitesimal distance to the right of it, and returns from +j [image] to -j [image] along a semicircle of infinite radius in the right half-plane.
{ [image] n imacr [image] kwist [image] kän [image] t udot r }
Nyquist diagram [CONTROL SYSTEMS] A plot in the complex plane of the open- loop transfer function as the complex frequency is varied along the Nyquist contour; used to determine stability of a control system.
{ [image] n imacr [image] kwist [image] d imacr mid bullet schwa [image] gram }
Nyquist interval [COMMUNICATIONS] Maximum separation in time which can be given to regularly spaced instantaneous samples of a wave of specified bandwidth for complete determination of the waveform of the signal.
{ [image] n imacr [image] kwist [image] in mid bullet t schwa r mid bullet v schwa l }
Nyquist rate [COMMUNICATIONS] The maximum rate at which code elements can be unambiguously resolved in a communications channel with a limited range of frequencies; equal to twice the frequency range.
{ [image] n imacr [image] kwist [image] r a macr t }
Nyquist stability criterion See Nyquist stability theorem
{ [image] n imacr [image] kwist st schwa [image] bil mid bullet schwa d mid bullet [image] kr imacr [image] tir mid bullet [image] mid bullet schwa n }
Nyquist stability theorem [CONTROL SYSTEMS] The theorem that the net number of counterclockwise rotations about the origin of the complex plane carried out by the value of an analytic function of a complex variable, as its argument is varied around the Nyquist contour, is equal to the number of poles of the variable in the right half-plane minus the number of zeros in the right half- plane.Also known as Nyquist stability criterion.
{ [image] n imacr [image] kwist st schwa [image] bil mid bullet schwa d mid bullet [image] [image] thir mid bullet schwa m }
Nyquist's theorem [ELECTRONICS] The mean square noise voltage across a resistance in thermal equilibrium is four times the product of the resistance, Boltzmann's constant, the absolute temperature, and the frequency range within which the voltage is measured.
{ [image] n imacr [image] kwists [image] thir mid bullet schwa m }
Nysa [ASTRONOMY] An asteroid whose surface composition resembles that of the aubrites; it has a diameter of approximately 40 miles (70 kilometers) and a mean distance from the sun of 2.422 astronomical units.
{ [image] n imacr mid bullet s schwa }
Nysmyth's membrane [ANATOMY] The primary enamel cuticle which is the transitory remnants of the enamel organ and oral epithelium covering the enamel of a tooth after eruption.
{ [image] n imacr [image] smiths [image] mem [image] br a macr n }
Nyssaceae [BOTANY] A family of dicotyledonous plants in the order Cornales characterized by perfect or unisexual flowers with imbricate petals, a solitary ovule in each locule, a unilocular ovary, and more stamens than petals.
{ n schwa [image] s a macr s mid bullet [image] [image] [image] }
nystagmogram [INDUSTRIAL ENGINEERING] A recording of saccadic eye movements, that is, quick, rhythmic, and usually involuntary oscillations of the eyes.
{ ni [image] stag mid bullet m schwa [image] gram }
nystagmus [MEDICINE] Involuntary oscillatory movement of the eyeballs.
{ n schwa [image] stag mid bullet m schwa s }
nystatin [MICROBIOLOGY] C46H77NO19 An antifungal antibiotic produced by Streptomyces noursei; used for the treatment of infections caused by Candida (Monilia) albicans.
{ [image] nis mid bullet t schwa d mid bullet schwa n }
nytril [TEXTILES] A manufactured fiber containing at least 85% of a long- chain polymer of vinylidene dinitrile, where the vinylidene dinitrile content is no less than every other unit in the polymer chain.
{ [image] n imacr mid bullet tr schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

nasal [ANATOMY] Of or pertaining to the nose.
{ [image] n a macr mid bullet z schwa l }
nasal base breadth [ANTHROPOLOGY] The distance measured across the alae (wings) of the nose, when they are in rest position.
{ [image] n a macr mid bullet z schwa l brvbar b a macr s brvbar bredth }
nasal bone [ANATOMY] Either of two rectangular bone plates forming the bridge of the nose; they articulate with the frontal, ethmoid, and maxilla bones.
{ [image] n a macr mid bullet z schwa l [image] b o macr n }
nasal bridge breadth [ANTHROPOLOGY] The width measured between the junctures of the cheekbone and nasal bone, just inside the internal canthi.
{ [image] n a macr mid bullet z schwa l brvbar brij brvbar bredth }
nasal bridge salient [ANTHROPOLOGY] The distance measured from the tip of the bony bridge in the midline of the nose to the juncture of the bony sidewall with the cheek.
{ [image] n a macr mid bullet z schwa l brvbar brij brvbar s a macr mid bullet l [image] mid bullet schwa nt }
nasal cavity [ANATOMY] Either of a pair of cavities separated by a septum and located between the nasopharynx and anterior nares.
{ [image] n a macr mid bullet z schwa l brvbar kav mid bullet schwa d mid bullet [image] }
nasal crest [ANATOMY] 1. The linear prominence on the medial border of the palatal process of the maxilla. 2. The linear prominence on the medial border of the palatine bone. 3. The linear prominence on the internal border of the nasal bone and forming part of the nasal septum.
{ [image] n a macr mid bullet z schwa l brvbar krest }
nasal height [ANTHROPOLOGY] The height of the nose measured from the nasion to the middle of the lower margin of the anterior nares.
{ [image] n a macr mid bullet z schwa l brvbar h imacr t }
nasal index [ANTHROPOLOGY] The ratio, times 100, of the greatest width of the anterior nasal openings of the skull to the height of the nasal skeleton.
{ [image] n a macr mid bullet z schwa l brvbar in [image] deks }
nasal pit See olfactory pit
{ [image] n a macr mid bullet z schwa l [image] pit }
nasal process of the frontal bone [ANATOMY] The downward projection of the nasal part of the frontal bone which terminates as the nasal spine.
{ [image] n a macr mid bullet z schwa l brvbar prä mid bullet s schwa s schwa v th schwa [image] fr schwa nt mid bullet schwa l [image] b o macr n }
nasal process of the maxilla [ANATOMY] Frontal process of the maxilla.
{ [image] n a macr mid bullet z schwa l brvbar prä mid bullet s schwa s schwa v th schwa mak [image] sil mid bullet schwa }
nasal root breadth [ANTHROPOLOGY] The distance measured between junctures of the cheekbone and the nasal bone, just inside the internal canthi.
{ [image] n a macr mid bullet z schwa l brvbar rüt [image] bredth }
nasal root salient [ANTHROPOLOGY] The distance measured between the internal canthus and the nasion.
{ [image] n a macr mid bullet z schwa l brvbar rüt [image] s a macr mid bullet l [image] mid bullet schwa nt }
nasal septum [ANATOMY] The partition separating the two nasal cavities.
{ [image] n a macr mid bullet z schwa l brvbar sep mid bullet t schwa m }
nasal tip height [ANTHROPOLOGY] The distance measured between the subnasale and the pronasale.
{ [image] n a macr mid bullet z schwa l brvbar tip [image] h imacr t }
nasal tip salient [ANTHROPOLOGY] The distance measured from the nasal wing to the pronasale.
{ [image] n a macr mid bullet z schwa l brvbar tip [image] s a macr mid bullet l [image] mid bullet schwa nt }
nascent [CHEMISTRY] Pertaining to an atom or simple compound at the moment of its liberation from chemical combination, when it may have greater activity than in its usual state.
{ [image] n a macr mid bullet s schwa nt }
nascent ribonucleic acid [MOLECULAR BIOLOGY] 1. A ribonucleic acid (RNA) molecule in the process of being synthesized. 2. A complete, newly synthesized RNA molecule before any alterations have been made.
{ brvbar n a macr s mid bullet schwa nt brvbar r imacr mid bullet b o macr mid bullet nü [image] kl [image] mid bullet ik [image] as mid bullet schwa d }
n'aschi [METEOROLOGY] A northeast wind which occurs in winter on the Iranian coast of the Persian Gulf, especially near the entrance to the Gulf, and also on the Makran (West Pakistan) coast; it is probably associated with an outflow from the central Asiatic anticyclone which extends over the high land of Iran.
{ [image] näs mid bullet ch [image] }
Nasellina [INVERTEBRATE ZOOLOGY] The equivalent name for Monopylina.
{ [image] nas mid bullet schwa [image] l imacr mid bullet n schwa }
nasion [ANTHROPOLOGY] Midpoint of the nasofrontal suture.
{ [image] n a macr mid bullet z [image] [image] än }
nasion-menton [ANTHROPOLOGY] The distance measured between the nasion and the midpoint of the lower edge of the chin.
{ [image] n a macr mid bullet z [image] [image] än [image] men [image] tän }
nasolacrimal canal [ANATOMY] The bony canal that lodges the nasolacrimal duct.Also known as lacrimal canal.
{ brvbar n a macr mid bullet z o macr [image] lak mid bullet r schwa mid bullet m schwa l k schwa [image] nal }
nasolacrimal duct [ANATOMY] The membranous duct lodged within the nasolacrimal canal; it gives passage to the tears from the lacrimal sac to the inferior meatus of the nose.
{ brvbar n a macr mid bullet z o macr [image] lak mid bullet r schwa mid bullet m schwa l [image] d schwa kt }
nasolacrimal groove [EMBRYOLOGY] The furrow, the maxillary, and the lateral nasal processes of the embryo.
{ brvbar n a macr mid bullet z o macr [image] lak mid bullet r schwa mid bullet m schwa l [image] grüv }
nasonite [MINERALOGY] Ca4Pb6Si6O21Cl2 A white mineral composed of silicate and chloride of calcium and lead and occurring in granular masses.
{ [image] n a macr s mid bullet schwa n [image] imacr t }
nasopalatine cyst See median maxillary cyst
{ brvbar n a macr mid bullet z o macr [image] pal mid bullet schwa [image] t [image] n [image] sist }
nasopalatine duct [EMBRYOLOGY] A canal between the oral and nasal cavities of the embryo at the point of fusion of the maxillary and palatine processes.
{ brvbar n a macr mid bullet z o macr [image] pal mid bullet schwa [image] t [image] n [image] d schwa kt }
nasopharynx [ANATOMY] The space behind the posterior nasal orifices, above a horizontal plane through the lower margin of the palate.
{ brvbar n a macr mid bullet z o macr [image] far mid bullet i engi ks }
nastic movement [BOTANY] Movement of a flat plant part, oriented relative to the plant body and produced by diffuse stimuli causing disproportionate growth or increased turgor pressure in the tissues of one surface.
{ [image] nas mid bullet tik [image] müv mid bullet m schwa nt }
nasturan See pitchblende
{ brvbar nas mid bullet t schwa brvbar ran }
Nasutitermitinae [INVERTEBRATE ZOOLOGY] A subfamily of termites in the family Termitidae, characterized by having the cephalic glands open at the tip of an elongated tube which projects anteriorly.
{ n schwa brvbar süd mid bullet schwa mid bullet t schwa r [image] mit mid bullet schwa n [image] [image] }
Natalidae [VERTEBRATE ZOOLOGY] The funnel-eared bats, a monogeneric family of small, tropical American insectivorous bats (Chiroptera) with large, funnellike ears.
{ n schwa [image] tal mid bullet schwa [image] d [image] }
Natantia [INVERTEBRATE ZOOLOGY] A suborder of decapod crustaceans comprising shrimp and related forms characterized by a long rostrum and a ventrally flexed abdomen.
{ n schwa [image] tan mid bullet ch schwa }
Nathansohn's theory [OCEANOGRAPHY] The theory that nutrient salts in the lighted surface layers of the ocean are consumed by plants, accumulate in the deep ocean through sinking of dead plant and animal bodies, and eventually return to the euphotic layer through diffusion and vertical circulation of the water.
{ [image] n a macr mid bullet th schwa n mid bullet s schwa nz [image] th [image] mid bullet schwa mid bullet r [image] }
Naticacea [INVERTEBRATE ZOOLOGY] A superfamily of gastropod mollusks in the order Prosobranchia.
{ [image] nad mid bullet schwa [image] k a macr mid bullet sh [image] mid bullet schwa }
Naticidae [INVERTEBRATE ZOOLOGY] A family of gastropod mollusks in the order Pectinibranchia comprising the moon-shell snails.
{ n schwa [image] tis mid bullet schwa [image] d [image] }
national meridian [GEODESY] A meridian chosen in a particular nation as the reference datum for determining longitude for that nation.
{ [image] nash mid bullet schwa n mid bullet schwa l m schwa [image] rid mid bullet [image] mid bullet schwa n }
native [BIOLOGY] Grown, produced or originating in a specific region or country.
[GEOCHEMISTRY] Pertaining to an element found in nature in a nongaseous state.
{ [image] n a macr d mid bullet iv }
native asphalt [GEOLOGY] Exudations or seepages of asphalt occurring in nature in a liquid or semiliquid state.Also known as natural asphalt.
{ [image] n a macr d mid bullet iv [image] as [image] f [image] lt }
native coal See natural coke
{ [image] n a macr d mid bullet iv [image] k o macr l }
native element [GEOLOGY] Any of 20 elements, such as copper, gold, and silver, which occur naturally uncombined in a nongaseous state; there are three groups-metals, semimetals, and nonmetals.
{ [image] n a macr d mid bullet iv [image] el mid bullet schwa mid bullet m schwa nt }
native language [COMPUTER SCIENCE] Machine language that is executed by the computer for which it is specifically designed, in contrast to a computer using an emulator.
{ [image] n a macr d mid bullet iv [image] la engi mid bullet gwij }
native metal [GEOCHEMISTRY] A metallic native element; includes silver, gold, copper, iron, mercury, iridium, lead, palladium, and platinum.
{ [image] n a macr d mid bullet iv [image] med mid bullet schwa l }
native mode [COMPUTER SCIENCE] 1. The mode of operation of a software product that is being used on a computer for which it was specifically designed, without use of an emulator. 2. The mode of operation of a device that is carrying out the function for which it was designed and is not emulating another device.
{ [image] n a macr d mid bullet iv [image] m o macr d }
native paraffin See ozocerite
{ [image] n a macr d mid bullet iv [image] par mid bullet schwa mid bullet f schwa n }
native uranium [GEOCHEMISTRY] Uranium as found in nature; a mixture of the fertile uranium-238 isotope (99.3%), the fissionable uranium-235 isotope (0.7%), and a minute percentage of other uranium isotopes.Also known as natural uranium; normal uranium.
{ [image] n a macr d mid bullet iv y schwa [image] r a macr mid bullet n [image] mid bullet schwa m }
natremia [MEDICINE] Excessive amounts of sodium in the blood.
{ n schwa [image] tr [image] mid bullet m [image] mid bullet schwa }
natric horizon [GEOLOGY] A soil horizon that has the properties of an argillic horizon, but also displays a blocky, columnar, or prismatic structure and has a subhorizon with an exchangeable-sodium saturation of over 15%.
{ [image] n a macr mid bullet trik h schwa [image] r imacr z mid bullet schwa n }
natrium [CHEMISTRY] Latin name for sodium; source of the symbol Na.
{ [image] n a macr mid bullet tr [image] mid bullet schwa m }
natriuresis [PHYSIOLOGY] Excretion of sodium in the urine.
{ brvbar na mid bullet tr [image] mid bullet y udot [image] r [image] mid bullet s schwa s }
natriuretic [PHARMACOLOGY] A medicinal agent which inhibits reabsorption of cations, particularly sodium, from urine.
{ brvbar n a macr mid bullet tr [image] mid bullet y udot [image] red mid bullet ik }
natroalunite [MINERALOGY] NaAl3(SO4)2(OH)6 Mineral composed of basic sodium aluminum sulfate.Also known as almerite.
{ brvbar n a macr mid bullet tr o macr [image] al mid bullet schwa [image] n imacr t }
natrochalcite [MINERALOGY] NaCu2(SO4)(OH).H2O An emerald- green mineral composed of hydrous basic sulfate of sodium and copper.
{ brvbar n a macr mid bullet tr o macr [image] kal [image] s imacr t }
natrolite [MINERALOGY] Na2Al2Si3O10.2H2O A zeolite mineral composed of hydrous silicate of sodium and aluminum; usually occurs in slender acicular or prismatic crystals.
{ [image] n a macr mid bullet tr schwa [image] l imacr t }
natromontebrasite [MINERALOGY] (Na,Li)Al(PO4)(OH,F) A mineral composed of hydrous basic phosphate of sodium, lithium, and aluminum; it is isomorphous with montebrasite and amblygonite.Also known as fremontite.
{ brvbar n a macr mid bullet tr o macr [image] män mid bullet t [image] [image] brä [image] z imacr t }
natron [MINERALOGY] Na2CO3.10H2O A white, yellow, or gray mineral that crystallizes in the monoclinic system, is soluble in water, and generally occurs in solution or in saline residues.
{ [image] n a macr mid bullet tr schwa n }
natron lake See soda lake
{ [image] n a macr mid bullet tr schwa n [image] l a macr k }
natrophilite [MINERALOGY] NaMn(PO4) A mineral composed of sodium manganese phosphate.
{ n schwa [image] trä mid bullet f schwa [image] l imacr t }
natural abundance [NUCLEONICS] The abundance ratio of an isotope in a naturally occurring terrestrial sample of an element.
{ [image] nach mid bullet r schwa l schwa [image] b schwa n mid bullet d schwa ns }
natural aging [METALLURGY] Spontaneous aging at room temperature of a supersaturated metallic solid solution.
{ [image] nach mid bullet r schwa l [image] a macr j mid bullet i engi }
natural antenna frequency [ELECTROMAGNETISM] Lowest resonant frequency of an antenna without added inductance or capacitance.
{ [image] nach mid bullet r schwa l an [image] ten mid bullet schwa [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
natural arch [GEOLOGY] 1. A landform similar to a natural bridge but not formed by erosive agencies. 2. See natural bridge
{ [image] nach mid bullet r schwa l [image] ärch }
natural asphalt See native asphalt
{ [image] nach mid bullet r schwa l [image] as [image] f [image] lt }
natural binary coded decimal system [COMPUTER SCIENCE] A particular binary coded decimal system that uses the first ten binary numbers in sequence to represent the digits 0 through 9.
{ [image] nach mid bullet r schwa l [image] b imacr [image] ner mid bullet [image] brvbar k o macr d mid bullet schwa d brvbar des mid bullet m schwa l [image] sis mid bullet t schwa m }
natural bitumen [GEOLOGY] Native mineral pitch, tar, or asphalt.
{ [image] nach mid bullet r schwa l b schwa [image] tü mid bullet m schwa n }
natural boundary [MATHEMATICS] Those points of the boundary of a region where an analytic function is defined through which the function cannot be continued analytically.
{ [image] nach mid bullet r schwa l [image] ba udot n mid bullet dr [image] }
natural bridge [GEOLOGY] An archlike rock formation spanning a ravine or valley and formed by erosion.Also known as natural arch.
{ [image] nach mid bullet r schwa l [image] brij }
natural cement [MATERIALS] Hydraulic cement made from pulverized and heated limestone containing clay, magnesia, and iron.
{ [image] nach mid bullet r schwa l si [image] ment }
natural circulation reactor [NUCLEONICS] A reactor in which the coolant (usually water) circulates without pumping, owing to the different densities of its cold and reactor-heated portions.
{ [image] nach mid bullet r schwa l [image] s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n r [image] [image] ak mid bullet t schwa r }
natural coke [GEOLOGY] Coal that has been naturally carbonized by contact with an igneous intrusion, or by natural combustion.Also known as black coal; blind coal; carbonite; cinder coal; coke coal; cokeite; finger coal; native coal.
{ [image] nach mid bullet r schwa l [image] k o macr k }
natural convection [THERMODYNAMICS] Convection in which fluid motion results entirely from the presence of a hot body in the fluid, causing temperature and hence density gradients to develop, so that the fluid moves under the influence of gravity.Also known as free convection.
{ [image] nach mid bullet r schwa l k schwa n [image] vek mid bullet sh schwa n }
natural coordinates [FLUID MECHANICS] An orthogonal, or mutually perpendicular, system of curvilinear coordinates for the description of fluid motion, consisting of an axis t tangent to the instantaneous velocity vector and an axis n normal to this velocity vector to the left in the horizontal plane, to which a vertically directed axis z may be added for the description of three-dimensional flow; such a coordinate system often permits a concise formulation of atmospheric dynamical problems, especially in the Lagrangian system of hydrodynamics.
{ [image] nach mid bullet r schwa l k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
natural draft [FLUID MECHANICS] Unforced gas flow through a chimney or vertical duct, directly related to chimney height and the temperature difference between the ascending gases and the atmosphere, and not dependent upon the use of fans or other mechanical devices.
{ [image] nach mid bullet r schwa l [image] draft }
natural-draft cooling tower [MECHANICAL ENGINEERING] A cooling tower that depends upon natural convection of air flowing upward and in contact with the water to be cooled.
{ [image] nach mid bullet r schwa l brvbar draft [image] kül mid bullet i engi [image] ta udot mid bullet schwa r }
natural fiber [TEXTILES] A textile fiber of mineral, plant, or animal origin.
{ [image] nach mid bullet r schwa l [image] f imacr mid bullet b schwa r }
natural food [FOOD ENGINEERING] A type of food that is prepared with minimum processing and contains no preservatives or artificial additives.
{ [image] nach mid bullet r schwa l [image] füd }
natural frequency [ELECTRONICS] The lowest resonant frequency of an antenna, circuit, or component.
[PHYSICS] The frequency with which a system oscillates in the absence of external forces; or, for a system with more than one degree of freedom, the frequency of one of the normal modes of vibration.
{ [image] nach mid bullet r schwa l [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
natural fuel reactor See natural uranium reactor
{ [image] nach mid bullet r schwa l [image] fyül r [image] [image] ak mid bullet t schwa r }
natural function [MATHEMATICS] A trigonometric function, as opposed to its logarithm.
{ [image] nach mid bullet r schwa l [image] f schwa engi k mid bullet sh schwa n }
natural function generator See analytical function generator
{ [image] nach mid bullet r schwa l [image] f schwa engi k mid bullet sh schwa n [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
natural gas [MATERIALS] A combustible, gaseous mixture of low-molecular- weight paraffin hydrocarbons, generated below the surface of the earth; contains mostly methane and ethane with small amounts of propane, butane, and higher hydrocarbons, and sometimes nitrogen, carbon dioxide, hydrogen sulfide, and helium.
{ [image] nach mid bullet r schwa l [image] gas }
natural gasoline [MATERIALS] The liquid paraffin hydrocarbon contained in natural gas and recovered by compression, distillation, and absorption.
{ [image] nach mid bullet r schwa l gas mid bullet schwa l n }
natural-gasoline plant [CHEMICAL ENGINEERING] Compression, distillation, and absorption process facility used to remove natural gasoline (mostly butanes and heavier components) from natural gas.
{ nach mid bullet r schwa l gas mid bullet schwa l n plant }
natural glass [GEOLOGY] An amorphous, vitreous inorganic material that has solidified from magma too quickly to crystallize.
{ nach mid bullet r schwa l glas }
natural harbor [GEOGRAPHY] A harbor where the configuration of the coast provides the necessary protection.
{ nach mid bullet r schwa l här mid bullet b schwa r }
natural immunity [IMMUNOLOGY] Native immunity possessed by the individuals of a race, strain, or species.
{ nach mid bullet r schwa l i myü mid bullet n schwa d mid bullet }
natural interference [COMMUNICATIONS] Electromagnetic interference arising from natural terrestrial phenomena (called atmospheric interference), or electromagnetic interference caused by natural disturbances originating outside the atmosphere of the earth (called galactic and solar noise).
{ nach mid bullet r schwa l in mid bullet t schwa r fir mid bullet schwa ns }
naturalized [ECOLOGY] Of a species, having become permanently established after being introduced.
{ nach mid bullet r schwa l imacr zd }
natural killer cell [HISTOLOGY] A large, granular lymphocyte that can lyse a variety of target cells when it is activated by interferon.Abbreviated NK.
{ brvbar nach mid bullet r schwa l kil mid bullet schwa r sel }
natural laminar flow [AEROSPACE ENGINEERING] Airflow over a portion of the wing such that local pressure decreases in the direction of flow and flow in the boundary layer is laminar rather than turbulent; frictional drag on the aircraft is greatly reduced.
{ brvbar nach mid bullet r schwa l lam mid bullet schwa mid bullet n schwa r fl o macr }
natural language [COMPUTER SCIENCE] A computer language whose rules reflect and describe current rather than prescribed usage; it is often loose and ambiguous in interpretation, meaning different things to different hearers.
{ nach mid bullet r schwa l la engi mid bullet gwij }
natural language interaction [COMPUTER SCIENCE] The interaction of users with computer systems through the medium of natural languages.
{ nach mid bullet r schwa l brvbar la engi mid bullet gwij in mid bullet t schwa r ak mid bullet sh schwa n }
natural language processing [COMPUTER SCIENCE] Computer analysis and generation of natural language text; encompasses natural language interaction and natural language text processing.
{ nach mid bullet r schwa l brvbar la engi mid bullet gwij prä ses mid bullet i engi }
natural language text processing [COMPUTER SCIENCE] Computer processing of natural language text into a more useful form, as in automatic text translation or text summarization.
{ nach mid bullet r schwa l brvbar la engi mid bullet gwij tekst prä ses mid bullet i engi }
natural levee [GEOLOGY] An elongate embankment compounded of sand and silt and deposited along both banks of a river channel during times of flood.
{ nach mid bullet r schwa l lev mid bullet }
natural linewidth [SPECTROSCOPY] The part of the linewidth of an absorption or emission line that results from the finite lifetimes of one or both of the energy levels between which the transition takes place.
{ nach mid bullet r schwa l l imacr n width }
natural load [HYDROLOGY] The quantity of sediment carried by a stable stream.
{ nach mid bullet r schwa l l o macr d }
natural logarithm See logarithm
{ nach mid bullet r schwa l läg mid bullet schwa rith mid bullet schwa m }
natural number [MATHEMATICS] One of the integers 1, 2, 3, ....
{ nach mid bullet r schwa l n schwa m mid bullet b schwa r }
natural period [PHYSICS] Period of the free oscillation of a body or system; when the period varies with amplitude, the natural period is the period when the amplitude approaches zero.
{ nach mid bullet r schwa l pir mid bullet mid bullet schwa d }
natural pressure cycle [METALLURGY] A cycle in which pressure buildup conforms proportionately to the buildup of stresses due to forming.
{ nach mid bullet r schwa l presh mid bullet schwa r s imacr mid bullet k schwa l }
natural radiation See background radiation
{ nach mid bullet r schwa l r a macr d mid bullet a macr mid bullet sh schwa n }
natural radioactivity [NUCLEONICS] Radioactivity exhibited by naturally occurring radionuclides.
{ nach mid bullet r schwa l r a macr d mid bullet mid bullet o macr mid bullet ak tiv mid bullet schwa d mid bullet }
natural radio-frequency interference [GEOPHYSICS] Natural terrestrial phenomena of an electromagnetic nature, or natural electromagnetic disturbances originating outside the atmosphere, which interfere with radio communications.
{ nach mid bullet r schwa l brvbar r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s in mid bullet t schwa r fir mid bullet schwa ns }
natural red See purpurin
{ nach mid bullet r schwa l red }
natural remanent magnetization [GEOPHYSICS] The magnetization of rock which exists in the absence of a magnetic field and has been acquired from the influence of the earth's magnetic field at the time of their formation or, in certain cases, at later times.Abbreviated NRM.
{ nach mid bullet r schwa l rem mid bullet schwa mid bullet n schwa nt mag mid bullet n schwa mid bullet t schwa z a macr mid bullet sh schwa n }
natural resonance [PHYSICS] Resonance in which the period or frequency of the applied agency maintaining oscillation is the same as the natural period of oscillation of a system.
{ nach mid bullet r schwa l rez mid bullet schwa n mid bullet schwa ns }
natural resource [MATERIALS] A deposit of minerals, water, or other materials furnished by nature.
{ nach mid bullet r schwa l r s rs }
natural scale [GRAPHIC ARTS] The ratio between the linear dimensions of a chart or drawing and the actual dimensions represented, expressed as a proportion; for example, 1 inch on a chart of natural scale 1:2,000,000 represents 2,000,000 inches on the earth.Also known as representative fraction.
{ nach mid bullet r schwa l sk a macr l }
natural science [SCIENCE AND TECHNOLOGY] Collectively, the branches of science dealing with objectively measurable phenomena pertaining to the transformations and relationships of energy and matter; includes biology, physics, and chemistry.
{ nach mid bullet r schwa l s imacr mid bullet schwa ns }
natural-seasoned lumber See air-dried lumber
{ nach mid bullet r schwa l brvbar s z mid bullet schwa nd l schwa m mid bullet b schwa r }
natural selection [EVOLUTION] Darwin's theory of evolution, according to which organisms tend to produce progeny far above the means of subsistence; in the struggle for existence that ensues, only those progeny with favorable variations survive; the favorable variations accumulate through subsequent generations, and descendants diverge from their ancestors.
{ nach mid bullet r schwa l si lek mid bullet sh schwa n }
natural splitting [MINING ENGINEERING] In mine ventilation, a flow of air dividing among the branches, of its own accord and without regulation, in inverse relation to the resistance of each airway.
{ nach mid bullet r schwa l splid mid bullet i engi }
natural steel [METALLURGY] 1. Steel made directly from cast iron. 2. Steel, such as wootz, made directly from the ore.
{ nach mid bullet r schwa l st l }
natural transmission [COMMUNICATIONS] The signal transmitted over a line when no traffic is flowing.
{ nach mid bullet r schwa l tranz mish mid bullet schwa n }
natural tunnel [GEOLOGY] A cave that is nearly horizontal and is open at both ends.Also known as tunnel cave.
{ nach mid bullet r schwa l t schwa n mid bullet schwa l }
natural uranium See native uranium
{ nach mid bullet r schwa l y udot r a macr mid bullet n mid bullet schwa m }
natural uranium reactor [NUCLEONICS] A nuclear reactor in which natural unenriched uranium is the principal fissionable material.Also known as natural fuel reactor.
{ nach mid bullet r schwa l y udot r a macr mid bullet n mid bullet schwa m r ak mid bullet t schwa r }
natural ventilation [MINING ENGINEERING] The weak and varying ventilation in a mine caused by the difference in air density between shafts.
{ nach mid bullet r schwa l vent mid bullet schwa l a macr mid bullet sh schwa n }
natural ventilation pressure [MINING ENGINEERING] A pressure difference across the shaft-bottom doors caused by a lack of balance in the two vertical air columns.
{ nach mid bullet r schwa l vent mid bullet schwa l a macr mid bullet sh schwa n presh mid bullet schwa r }
natural wavelength [ELECTROMAGNETISM] Wavelength corresponding to the natural frequency of an antenna or circuit.
{ nach mid bullet r schwa l w a macr v le engi kth }
natural well [GEOLOGY] A sinkhole or other natural opening which resembles a well extending below the water table and from which groundwater can be withdrawn.
{ nach mid bullet r schwa l wel }
natural width of energy level [PHYSICS] A measure of the spread in energy of an excited state of a quantized system due to spontaneous transitions to other states; quantitatively, it is the difference between the energies for which the intensity of emission from or absorption by the state, or of the scattering cross section associated with it, is one-half its maximum value, in the absence of any external influence on the system.
{ nach mid bullet r schwa l brvbar width schwa v en mid bullet schwa r mid bullet j lev mid bullet schwa l }
Naucoridae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the superfamily Naucoroidea.
{ n k r mid bullet schwa d }
Naucoroidea [INVERTEBRATE ZOOLOGY] The creeping water bugs, a superfamily of hemipteran insects in the subdivision Hydrocorisae; they are suboval in form, with chelate front legs.
{ n mid bullet k schwa r id mid bullet mid bullet schwa }
naujaite [PETROLOGY] A coarse hypidiomorphic-granular sodalite-rich nepheline syenite that contains microcline and small amounts of albite, analcime, acmite, and sodium amphiboles and is characterized by a poikilitic texture.
{ na udot mid bullet j schwa imacr t }
naumannite [MINERALOGY] Ag2Se An iron-black mineral that crystallizes in the isometric system; consists of silver selenide, and occurs massive or in crystals; specific gravity is 8.
{ na udot mid bullet m schwa n imacr t }
nauplius [INVERTEBRATE ZOOLOGY] A larval stage characteristic of many groups of Crustacea; the oval, unsegmented body has three pairs of appendages: uniramous antennules, biramous antennae, and mandibles.
{ n mid bullet pl mid bullet schwa s }
nausea [MEDICINE] Feeling of discomfort in the stomach region, accompanied by aversion to food and a tendency to vomit.
{ n mid bullet z mid bullet schwa }
nautical almanac [NAVIGATION] A book published annually by the governments of the principal maritime nations which contains the astronomical data required for navigation by observations of celestial objects; an abridged version is known as the abridged nautical almanac.
{ n d mid bullet schwa mid bullet k schwa l l mid bullet m schwa nak }
nautical astronomy [NAVIGATION] The science of determining position and direction of a ship by observation of celestial objects.
{ n d mid bullet schwa mid bullet k schwa l schwa strän mid bullet schwa mid bullet m }
nautical chain [MECHANICS] A unit of length equal to 15 feet or 4.572 meters.
{ n d mid bullet schwa mid bullet k schwa l ch a macr n }
nautical chart [NAVIGATION] A graphic representation on a plane surface of a section of the earth's sea surface constructed to include known dangers and aids to navigation.Also known as marine chart.
{ n d mid bullet schwa mid bullet k schwa l chärt }
nautical distance [MAPPING] The length in nautical miles of the rhumb line joining any two places on the earth's surface.
{ n d mid bullet schwa mid bullet k schwa l dis mid bullet t schwa ns }
nautical mile [NAVIGATION] A unit of distance used principally in navigation; for practical consideration it is usually considered the length of 1 minute of any great circle of the earth, the meridian being the great circle most commonly used; the International Hydrographic Bureau in 1929 proposed a standard length of 1852 meters, which is known as the international nautical mile.
{ n d mid bullet schwa mid bullet k schwa l m imacr l }
nautical twilight [ASTRONOMY] The interval of incomplete darkness between sunrise or sunset and the time at which the center of the sun's disk is 12° below the celestial horizon.
{ n d mid bullet schwa mid bullet k schwa l tw imacr l imacr t }
Nautilidae [INVERTEBRATE ZOOLOGY] A monogeneric family of cephalopod mollusks in the order Nautiloidea; Nautilus pompilius is the only well-known living species.
{ n til mid bullet schwa d }
Nautiloidea [INVERTEBRATE ZOOLOGY] A primitive order of tetrabranchiate cephalopods; shells are external and smooth, being straight or coiled and chambered with curved transverse septa.
{ n d mid bullet schwa l id mid bullet mid bullet schwa }
navaglobe [NAVIGATION] The portion of the navarho navigation system that provides bearing; it utilizes three antennas located at the apexes of a triangle.
{ nav mid bullet schwa gl o macr b }
Navaho [ORDNANCE] A U.S. Air Force surface-to-surface long-range supersonic strategic missile, powered by two ramjet engines.
{ nä mid bullet v schwa h o macr }
Navajo sandstone [GEOLOGY] A fossil dune formation of Jurassic age found in the Colorado Plateau of the United States.
{ nä mid bullet v schwa h o macr san st o macr n }
naval architect [NAVAL ARCHITECTURE] An individual who designs ships and makes alterations in them.
{ n a macr mid bullet v schwa l är mid bullet k schwa tekt }
naval architecture [ENGINEERING] The study of the physical characteristics and the design and construction of buoyant structures, such as ships, boats, barges, submarines, and floats, which operate in water; includes the construction and operation of the power plant and other mechanical equipment of these structures.
{ n a macr mid bullet v schwa l är mid bullet k schwa tek mid bullet ch schwa r }
naval architecture (category description)
naval armament [ORDNANCE] The combat equipment used in naval ships and by naval aircraft.
{ n a macr mid bullet v schwa l är mid bullet m schwa mid bullet m schwa nt }
naval brass [METALLURGY] Brass composed of 60-62% copper, 37-39% zinc, and 0.75-1% tin; relatively resistant to corrosion by seawater.Also known as naval bronze.
{ n a macr mid bullet v schwa l bras }
naval bronze See naval brass
{ n a macr mid bullet v schwa l bränz }
naval meteorology [METEOROLOGY] The branch of meteorology which studies the interaction between the ocean and the overlying air mass, and which is concerned with atmospheric phenomena over the oceans, the effect of the ocean surface on these phenomena, and the influence of such phenomena on shallow and deep seawater.
{ n a macr mid bullet v schwa l m mid bullet d mid bullet schwa räl mid bullet schwa mid bullet j }
naval mine [ORDNANCE] An item designed to be located under water and exploded by means of propeller vibration, magnetic attraction, contact, or remote control.
{ n a macr mid bullet v schwa l m imacr n }
naval ship [NAVAL ARCHITECTURE] A ship designed primarily for use in warfare, either directly in combat operations or to provide services and support such operations.
{ n a macr mid bullet v schwa l ship }
naval stores [MATERIALS] 1. Pitch and rosin formerly used in the construction of wooden ships. 2. All pine wood products, including rosin, turpentine, and pine oils.
{ n a macr mid bullet v schwa l st rz }
navar [NAVIGATION] A coordinated series of radar air navigation and traffic- control aids utilizing transmissions at wavelengths of 10 and 60 centimeters to provide in an aircraft the distance and bearing from a given point, along with a display of other aircraft in the vicinity and commands from the ground; the system also provides on the ground a display of all aircraft in the vicinity, with their altitudes, identities, and means for transmitting certain commands.Derived from navigation and ranging.
{ n a macr vär }
navarho [NAVIGATION] A long-distance, low-frequency continuous-wave navigation system providing simultaneous bearing and distance information; the portion providing bearing is termed navaglobe.
{ nav mid bullet schwa r o macr }
Navarroan [PALEONTOLOGY] A North American (Gulf Coast) stage of Upper Cretaceous geologic time, above the Tayloran and below the Midwayan of the Tertiary.
{ nav mid bullet schwa r o macr mid bullet schwa n }
Navascreen [NAVIGATION] System for displaying and computing air-traffic control data, using information obtained from radar and other sources.
{ nav mid bullet schwa skr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

NAVEAM [NAVIGATION] A British-originated radio navigational warning of dangers in the eastern Atlantic, Mediterranean Sea, and Red Sea.
{ [image] n a macr [image] v [image] m }
navel [ANATOMY] The umbilicus.
{ [image] n a macr mid bullet v schwa l }
navel height [ANTHROPOLOGY] The vertical distance, of a standing subject, measured from the center of the navel to the floor.
{ [image] n a macr mid bullet v schwa l [image] h imacr t }
navel point See umbilical point
{ [image] n a macr mid bullet v schwa l [image] p [image] int }
navicular [ANATOMY] A boat-shaped bone, especially the lateral bone on the radial side of the proximal row of the carpus.
[BIOLOGY] Resembling or having the shape of a boat.
{ n schwa [image] vik mid bullet y schwa mid bullet l schwa r }
navicular cells [PATHOLOGY] Boat-shaped squamous epithelial cells filled with glycogen and prominent in the exfoliated cells of the uterine cervix of pregnant women.
{ n schwa [image] vik mid bullet y schwa mid bullet l schwa r [image] selz }
Navier's equation [MECHANICS] A vector partial differential equation for the displacement vector of an elastic solid in equilibrium and subjected to a body force.
{ nä [image] vy a macr z i [image] kw a macr mid bullet zh schwa n }
Navier-Stokes equations [FLUID MECHANICS] The equations of motion for a viscous fluid which may be written dV/dt = -(1/ rho) [image] p + F + [image] 2V + (1/3) [image] ( [image].V), where p is the pressure, rho the density, F the total external force per unit mass, V the fluid velocity, and [image] the kinematic viscosity; for an incompressible fluid, the term in [image].V (divergence) vanishes, and the effects of viscosity then play a role analogous to that of temperature in thermal conduction and to that of density in simple diffusion.
{ nä [image] vy a macr [image] st o macr ks i [image] kw a macr mid bullet zh schwa nz }
navigable airspace [NAVIGATION] Airspace at and above the minimum safe flight level, including airspace needed for safe takeoff and landing.
{ [image] nav mid bullet i mid bullet g schwa mid bullet b schwa l [image] er [image] sp a macr s }
navigable semicircle [METEOROLOGY] That half of a cyclonic storm area in which the rotary and progressive motions of the storm tend to counteract each other, and the winds are in such a direction as to blow a vessel away from the storm track.
{ [image] nav mid bullet i mid bullet g schwa mid bullet b schwa l [image] sem mid bullet i [image] s schwa r mid bullet k schwa l }
navigating bridge See flying bridge
{ [image] nav mid bullet schwa [image] g a macr d mid bullet i engi [image] brij }
navigating officer [NAVIGATION] An officer serving as a navigator.
{ [image] nav mid bullet schwa [image] g a macr d mid bullet i engi [image] [image] f mid bullet schwa mid bullet s schwa r }
navigating sextant [NAVIGATION] A sextant designed and used for observing the altitudes of celestial bodies, as contrasted with a hydrographic sextant.
{ [image] nav mid bullet schwa [image] g a macr d mid bullet i engi [image] sek mid bullet st schwa nt }
navigation [COMPUTER SCIENCE] In a database management system, the techniques provided for locating information within the system.
[ENGINEERING] The process of directing the movement of a craft so that it will reach its intended destination; subprocesses are position fixing, dead reckoning, pilotage, and homing.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
navigation accuracy measurement system [NAVIGATION] A simple height-finding radar system that employs a pulse radar with a rotating fan-beam antenna and a curve-fitting method to evaluate the accuracy of aircraft altitude-measuring equipment.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n [image] ak mid bullet y schwa mid bullet r schwa mid bullet s [image] [image] mezh mid bullet schwa r mid bullet m schwa nt [image] sis mid bullet t schwa m }
navigational aid [NAVIGATION] An instrument, device, chart, method, or such, intended to assist in the navigation of a craft; this expression should not be confused with ``aid to navigation,'' which refers only to devices external to a craft.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n mid bullet schwa l [image] a macr d }
navigational almanac [NAVIGATION] A publication that contains tabulated positions of astronomical objects at regular intervals to enable navigators to determine their position.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n mid bullet schwa l [image] [image] l mid bullet m schwa [image] nak }
navigational planets [NAVIGATION] The four planets commonly observed for obtaining data for use in celestial navigation: Venus, Mars, Jupiter, and Saturn.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n mid bullet schwa l [image] plan mid bullet schwa ts }
navigational plot [NAVIGATION] A plot of the movements of a craft.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n mid bullet schwa l [image] plät }
navigational satellite [AEROSPACE ENGINEERING] An artificial earth-orbiting satellite designed for use in at least four widely different navigational systems.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n mid bullet schwa l [image] sad mid bullet schwa l [image] imacr t }
navigational triangle [NAVIGATION] In celestial navigation, the spherical triangle solved in computing altitude and azimuth and great-circle sailing problems.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n mid bullet schwa l [image] tr imacr [image] a engi mid bullet g schwa l }
navigation (category description)
navigation computer [NAVIGATION] A computer that uses electronic or electric circuits to compute two or more navigation factors such as altitude, direction, and velocity, or to receive such data and compute course information.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n k schwa m [image] pyüd mid bullet schwa r }
navigation dam [CIVIL ENGINEERING] A structure designed to raise the level of a stream to increase the depth for navigation purposes.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n [image] dam }
navigation dome See astrodome
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n [image] d o macr m }
navigation head [NAVIGATION] A transshipment point on a waterway where loads are transferred between water carriers and land carriers.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n [image] hed }
navigation lights [NAVIGATION] Statutory lights shown by aircraft and vessels during the hours between sunset and sunrise, in accordance with international agreements.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n [image] l imacr ts }
navigation radar [NAVIGATION] A search radar used on ships primarily for navigation purposes, to provide a visual indication of bearing and distance to any object that projects above the surface of the water within the range of the radar.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n [image] r a macr [image] där }
navigation receiver [ELECTRONICS] An electronic device that determines a ship's position by receiving and comparing radio signals from transmitters at known locations.
{ [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n ri [image] s [image] mid bullet v schwa r }
navigator [NAVIGATION] A person who navigates or is directly responsible for the navigation of a craft.
{ [image] nav mid bullet schwa [image] g a macr d mid bullet schwa r }
navite [MINERALOGY] A porphyritic basalt containing phenocrysts of altered olivine, augite, and basic plagioclase in a groundmass of labradorite and augite.
{ [image] n a macr [image] v imacr t }
NAVSTAR [NAVIGATION] A global system of up to 24 navigation satellites developed to provide instantaneous and highly accurate worldwide three- dimensional location by air, sea, and land vehicles equipped with suitable receivers.Derived from navigation system using time and ranging.
{ [image] nav [image] stär }
Navy Electronics Laboratory International Algol Compilers See NELIAC
{ [image] n a macr mid bullet v [image] i [image] lek brvbar trän mid bullet iks [image] lab mid bullet r schwa [image] t o macr r mid bullet [image] [image] in mid bullet t schwa r [image] nash mid bullet schwa n mid bullet schwa l [image] al [image] g [image] l k schwa m [image] p imacr l mid bullet schwa rz }
Navy Heavy See bunker C fuel oil
{ [image] n a macr mid bullet v [image] [image] hev mid bullet [image] }
Nb See niobium
NBR See nitrile rubber
NC See numerical control
N/C See numerical control
N center [SOLID-STATE PHYSICS] A color center which arises from continued exposure to light in the F band or to x-rays and which produces a faint absorption band on the long-wavelength side of the M band.Also known as G center.
{ [image] en [image] sen mid bullet t schwa r }
N curve [ELECTRONICS] A plot of voltage against current for a negative- resistance device; its slope is negative for some values of current or voltage.
{ [image] en [image] k schwa rv }
Nd See neodymium
NDGA See nordihydroguaiaretic acid
N display [ELECTRONICS] Radar display in which the target appears as a pair of vertical deflections from a horizontal time base; direction is indicated by relative amplitude of the blips; target distance is determined by moving an adjustable pedestal signal along the base line until it coincides with the horizontal position of the blips; the pedestal control is calibrated in distance.
{ [image] en di [image] spl a macr }
NDRO See nondestructive readout
Ne See neon
neallotype [SYSTEMATICS] A type specimen that, compared with the holotype, is of the opposite sex, and was collected and described later.
{ n [image] [image] al mid bullet schwa [image] t imacr p }
NEA material See negative-electron affinity material
{ brvbar en brvbar [image] [image] a macr m schwa [image] tir mid bullet [image] mid bullet schwa l }
Neanderthal man [PALEONTOLOGY] A type of fossil human that is a subspecies of Homo sapiens and is distinguished by a low broad braincase, continuous arched browridges, projecting occipital region, short limbs, and large joints.
{ n [image] [image] an mid bullet d schwa r [image] täl [image] man }
neap high water See mean high-water neaps
{ [image] n [image] p [image] h imacr [image] w [image] d mid bullet schwa r }
neap low water See mean low-water neaps
{ [image] n [image] p [image] l o macr [image] w [image] d mid bullet schwa r }
neap range [OCEANOGRAPHY] The mean semidiurnal range of tide when neap tides are occurring; the mean difference in height between neap high water and neap low water.Also known as mean neap range.
{ [image] n [image] p [image] r a macr nj }
neap rise [OCEANOGRAPHY] The height of neap high water above the chart datum.
{ [image] n [image] p [image] r imacr z }
neaps See neap tide
{ n [image] ps }
neap tidal currents [OCEANOGRAPHY] Tidal currents of decreased speed occurring at the time of neap tides.
{ [image] n [image] p [image] t imacr d mid bullet schwa l [image] k schwa mid bullet r schwa ns }
neap tide [OCEANOGRAPHY] Tide of decreased range occurring about every 2 weeks when the moon is in quadrature, that is, during its first and last quarter.Also known as neaps.
{ [image] n [image] p [image] t imacr d }
Nearctic fauna [ECOLOGY] The indigenous animal communities of the Nearctic zoogeographic region.
{ n [image] [image] ärd mid bullet ik [image] f [image] n mid bullet schwa }
Nearctic zoogeographic region [ECOLOGY] The zoogeographic region that includes all of North America to the edge of the Mexican Plateau.
{ n [image] [image] ärd mid bullet ik brvbar z o macr mid bullet o macr [image] j [image] mid bullet schwa [image] graf mid bullet ik [image] r [image] mid bullet j schwa n }
near-end crosstalk [COMMUNICATIONS] A type of interference that may occur at carrier telephone repeater stations when output signals of one repeater leak into the same end of the other repeater.
{ [image] nir [image] end [image] kr [image] s [image] t [image] k }
nearest approach [NAVIGATION] The least distance between two objects having relative motion with respect to each other.
{ [image] nir mid bullet schwa st schwa [image] pr o macr ch }
nearest neighbors [CRYSTALLOGRAPHY] Any pair of atoms in a crystal lattice which are as close to each other, or closer to each other, than any other pair.
{ [image] nir mid bullet schwa st [image] n a macr mid bullet b schwa rz }
near field [ACOUSTICS] The acoustic radiation field that is close to an acoustic source such as a loudspeaker.
[ELECTROMAGNETISM] The electromagnetic field that exists within one wavelength of a source of electromagnetic radiation, such as a transmitting antenna.
{ [image] nir [image] f [image] ld }
near-field noise See flow noise
{ brvbar nir brvbar f [image] ld [image] n [image] iz }
near-field scanning optical microscope [OPTICS] An optical microscope in which the intensity of light focused through a pipette with an aperture at its tip is recorded as the tip is moved across the specimen in a raster pattern at a distance of much less than a wavelength.
{ [image] nir brvbar f [image] ld [image] skan mid bullet i engi [image] äp mid bullet t schwa mid bullet k schwa l [image] m imacr mid bullet kr schwa [image] sk o macr p }
near-infrared radiation [ELECTROMAGNETISM] Infrared radiation having a relatively short wavelength, between 0.75 and about 2.5 micrometers (some scientists place the upper limit from 1.5 to 3 micrometers), at which radiation can be detected by photoelectric cells, and which corresponds in frequency range to the lower electronic energy levels of molecules and semiconductors.Also known as photoelectric infrared radiation.
{ [image] nir [image] in mid bullet fr schwa [image] red [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
near-infrared spectrophotometry [ANALYTICAL CHEMISTRY] Spectrophotometry at wavelengths in the near-infrared region, generally using instruments with quartz prisms in the monochromators and lead sulfide photoconductor cells as detectors to observe absorption bands which are harmonics of bands at longer wavelengths.
{ [image] nir [image] in mid bullet fr schwa [image] red [image] spek mid bullet tr o macr mid bullet f schwa [image] täm mid bullet schwa mid bullet tr [image] }
nearly free electron method [SOLID-STATE PHYSICS] A method of approximating the energy levels of electrons in a crystal lattice by considering the potential energy resulting from atomic nuclei and from other electrons in the lattice as a perturbation on free electron states.Abbreviated NFE method.
{ brvbar nir mid bullet l brvbar fr i brvbar lek trän meth mid bullet schwa d }
near miss [ORDNANCE] The strike of an explosive missile, especially of an aerial bomb, near but not on the object of attack, and usually close enough to cause effective damage.
{ nir mis }
near point [PHYSIOLOGY] The smallest distance from the eye at which a small object can be seen without blurring.
{ nir p int }
near ring [MATHEMATICS] An algebraic system with two binary operations called multiplication and addition; the system is a group (not necessarily commutative) relative to addition, and multiplication is associative, and is left-distributive with respect to addition, that is, x(y + z) = xy + xz for any x, y, and z in the near ring.
{ brvbar nir brvbar ri engi }
nearshore [OCEANOGRAPHY] An indefinite zone which extends from the shoreline seaward to a point beyond the breaker zone.
{ nir sh r }
nearshore circulation [OCEANOGRAPHY] Ocean circulation consisting of both the nearshore currents and the coastal currents.
{ nir sh r s schwa r mid bullet ky schwa l a macr mid bullet sh schwa n }
nearshore current system [OCEANOGRAPHY] A current system, caused mainly by wave action in and near the breaker zone, which contains four elements: the shoreward mass transport of water; longshore currents; seaward return flow, including rip currents; and the longshore movement of the expanded heads of rip currents.
{ nir sh r k schwa mid bullet r schwa nt sis mid bullet t schwa m }
nearsightedness See myopia
{ nir brvbar s imacr d mid bullet schwa d mid bullet n schwa s }
near stars [ASTRONOMY] Those stars in the celestial neighborhood of the sun, sometimes taken as those 22 stars within 13 light-years of the sun.
{ nir stärz }
nearthrosis [MEDICINE] A type of nonunion of broken ends of bones in which a cystic space resembling a joint cavity develops between poorly joined ends.
{ brvbar n mid bullet är thr o macr mid bullet s schwa s }
near-ultraviolet radiation [ELECTROMAGNETISM] Ultraviolet radiation having relatively long wavelength, in the approximate range from 300 to 400 nanometers.
{ nir brvbar schwa l mid bullet tr schwa brvbar v imacr mid bullet l schwa t r a macr d mid bullet a macr mid bullet sh schwa n }
near wilt [PLANT PATHOLOGY] A fungus disease of peas caused by Fusarium oxysporum pisi; affects scattered plants and develops more slowly than true wilt.
{ nir wilt }
neat cement grout [MATERIALS] Grout made from a mixture of cement and water.
{ n t si ment gra udot t }
neat line [CIVIL ENGINEERING] The line defining the limits of an aspect of construction, such as an excavation or a wall.Also known as net line.
[MAPPING] That border line which indicates the limits of an area shown on a map or chart.
{ n t l imacr n }
neat plaster [MATERIALS] A base-coat plaster, having sand added at the job location.
{ n t plas mid bullet t schwa r }
neatsfoot oil [MATERIALS] Pale-yellow oil with unusual odor; soluble in organic solvents and kerosine; obtained by boiling shinbones and hoofless feet of cattle; used to treat leather, as a lubricant, and to oil wool.Also known as bubulum oil; hoof oil.
{ n ts f udot t il }
neat soap [MATERIALS] Soap in the molten state formed during manufacture, especially after fitting and settling out of nigre and lye.
{ n t s o macr p }
Nebaliacea [INVERTEBRATE ZOOLOGY] A small, marine order of Crustacea in the subclass Leptostraca distinguished by a large bivalve shell, without a definite hinge line, an anterior articulated rostrum, eight thoracic and seven abdominal somites, a pair of articulated furcal rami, and the telson.
{ n schwa b a macr mid bullet l a macr mid bullet sh schwa }
Nebraskan drift [GEOLOGY] Rock material transported during the Nebraskan glaciation; it is buried below the Kansan drift in Iowa.
{ n schwa bras mid bullet k schwa n drift }
Nebraskan glaciation [GEOLOGY] The first glacial stage of the Pleistocene epoch in North America, beginning about 1,000,000 years ago, and preceding the Aftonian interglacial stage.
{ n schwa bras mid bullet k schwa n gl a macr mid bullet s mid bullet a macr mid bullet sh schwa n }
nebula [ASTRONOMY] Interstellar clouds of gas or small particles; an example is the Horsehead Nebula in Orion.
{ neb mid bullet y schwa mid bullet l schwa }
nebular hypothesis [ASTROPHYSICS] A theory, proposed in 1796 by Laplace, supposing that the planets originated from the solar nebula surrounding the proto-sun; as the sun cooled, it contracted, rotated faster, and thus caused a ringlike bulging at the equator; this bulge eventually broke off and formed the planets; Laplace further theorized that the sun and other stars formed from clouds of nebulous matter; the theory in this form is not accepted.
{ neb mid bullet y schwa mid bullet l schwa r h imacr päth mid bullet schwa mid bullet s schwa s }
nebular lines [ASTROPHYSICS] The spectral lines formed in the glow of bright nebulae; they arise from forbidden atomic transition which can take place because of the very low pressure in the nebula itself.
{ neb mid bullet y schwa mid bullet l schwa r l imacr nz }
nebular redshift [ASTROPHYSICS] A systematic shift observed in the spectra of all distant galaxies; the wavelength shift toward the red increases with the distance of the galaxies from the earth.
{ neb mid bullet y schwa mid bullet l schwa r red shift }
nebular transitions [ASTROPHYSICS] Those electronic transitions for doubly ionized argon and chlorine that yield the nebular lines seen in the spectra of gaseous nebulae.
{ neb mid bullet y schwa mid bullet l schwa r tran zish mid bullet schwa nz }
nebular variable See T Tauri star
{ neb mid bullet y schwa mid bullet l schwa r ver mid bullet mid bullet schwa mid bullet b schwa l }
nebulite [PETROLOGY] A chorismite in which one of the textural elements occurs in nebulitic lenticular masses.
{ neb mid bullet y schwa l imacr t }
nebulitic [PETROLOGY] 1. Having indistinct boundaries between textural elements. 2. Of or pertaining to a nebulite.
{ neb mid bullet y schwa lid mid bullet ik }
nebulosus [METEOROLOGY] A cloud species with the appearance of a nebulous veil, showing no distinct details; found principally in the genera cirrostratus and stratus.
{ neb mid bullet y schwa l o macr mid bullet s schwa s }
necessary bandwidth [COMMUNICATIONS] For a given class of emission, the minimum value of the occupied bandwidth sufficient to ensure the transmission of information at the rate and with the quality required for the system employed, under specified conditions.
{ nes mid bullet schwa ser mid bullet band width }
neck [ANATOMY] The usually constricted communicating column between the head and trunk of the vertebrate body.
[ENGINEERING] The part of a furnace where the flame is contracted before reaching the stack.
[GEOGRAPHY] A narrow strip of land, especially one connecting two larger areas.
[GEOLOGY] See pipe
[METALLURGY] In a tensile test, that portion of the metal at which fracture is imminent during the later stages of plastic deformation in a tensile test.
[OCEANOGRAPHY] The narrow band of water forming the part of a rip current where feeder currents converge and flow swiftly through the incoming breakers and out to the head.
{ nek }
neck breadth [ANTHROPOLOGY] The diameter of the neck measured halfway between the otobasion inferior and the shoulder.
{ nek bredth }
neck cutoff [GEOGRAPHY] A high-angle meander cutoff formed where a stream breaks through or across a narrow meander neck, as where downstream migration of one meander has been slowed and the next meander upstream has overtaken it.
{ nek k schwa t f }
neck depth [ANTHROPOLOGY] The diameter of the neck between the tip of the thyroid cartilage and the back of the neck, measured perpendicular to the axis of the neck, with contact only.
{ nek depth }
neck-down [METALLURGY] 1. A thin core used for restricting the riser neck; facilitates cutting off the riser from the casting. 2. Localized area reduction of a test piece during plastic deformation.
{ nek da udot n }
Neckeraceae [BOTANY] A family of mosses in the order Isobryales distinguished by undulate leaves.
{ nek mid bullet schwa r a macr s mid bullet }
neck-in [ENGINEERING] When coating by extrusion, the width difference between the extruded web leaving the die and that of the coating on the surface.
{ nek in }
necking [METALLURGY] Reducing the diameter or cross-sectional area of a tube or other piece of metal by stretching.
{ nek mid bullet i engi }
necking down [METALLURGY] Localized reduction in cross-sectional area of a specimen during tensile deformation.
{ nek mid bullet i engi brvbar da udot n }
neck rot [PLANT PATHOLOGY] A fungus disease of onions caused by species of Botrytis and characterized by rotting of the leaves just above the bulb.
{ nek rät }
necr-, necro- [MEDICINE] Combining form denoting death.
{ brvbar ne mid bullet kr o macr }
necrobiosis [MEDICINE] Death of a cell or group of cells under either normal or pathologic conditions.
{ brvbar ne mid bullet kr o macr b imacr o macr mid bullet s schwa s }
Necrolestidae [PALEONTOLOGY] An extinct family of insectivorous marsupials.
{ brvbar ne mid bullet kr o macr les mid bullet t schwa d }
necrophagous [ZOOLOGY] Feeding on dead bodies.
{ ne kräf mid bullet schwa mid bullet g schwa s }
necrophile [PSYCHOLOGY] A person affected with necrophilia.
{ nek mid bullet r schwa f imacr l }
necrophilia [PSYCHOLOGY] 1. Longing for death. 2. See necrophilism
{ nek mid bullet r schwa fil mid bullet mid bullet schwa }
necrophilism [PSYCHOLOGY] 1. Also known as necrophilia. 2. Unnatural obsession with and usually erotic attraction for dead bodies. 3. Sexual violation of a corpse.
{ n schwa kräf mid bullet schwa liz mid bullet schwa m }
necrophobia [PSYCHOLOGY] Abnormal dread of death and of dead bodies.
{ nek mid bullet r schwa f o macr mid bullet b mid bullet schwa }
necropsy [MEDICINE] To perform an autopsy.
{ ne kräp mid bullet s }
necrosis [MEDICINE] Death of a cell or group of cells as a result of injury, disease, or other pathologic state.
{ n schwa kr o macr mid bullet s schwa s }
necrotic [MEDICINE] Pertaining to, causing, or undergoing necrosis.
{ n schwa kräd mid bullet ik }
necrotic enteritis [VETERINARY MEDICINE] A bacterial infection of young swine caused by Salmonella suipestifer or S. choleraesuis and characterized by fever and necrotic and ulcerative inflammation of the intestine.
{ n schwa kräd mid bullet ik ent mid bullet schwa r imacr d mid bullet schwa s }
necrotic ring spot [PLANT PATHOLOGY] A virus leaf spot of cherries marked by small, dark water-soaked rings which may drop out, giving the leaf a tattered appearance.
{ n schwa kräd mid bullet ik ri engi spät }
necrotize [MEDICINE] To undergo necrosis; to become necrotic.
{ nek mid bullet r schwa t imacr z }
necrozoospermia [MEDICINE] A condition in which spermatozoa are immobile.
{ brvbar ne mid bullet kr o macr z o macr mid bullet o macr sp schwa r mid bullet m mid bullet schwa }
nectar [BOTANY] A sugar-containing liquid secretion of the nectaries of many flowers.
{ nek mid bullet t schwa r }
nectarine [BOTANY] A smooth-skinned, fuzzless fruit originating as a spontaneous somatic mutation of the peach, Prunus persica and P. persica var. nectarina.
{ brvbar nek mid bullet t schwa brvbar r n }
nectary [BOTANY] A secretory organ or surface modification of a floral organ in many flowers, occurring on the receptacle, in and around ovaries, on stamens, or on the perianth; secretes nectar.
{ nek mid bullet t schwa mid bullet r }
nectocalyx [INVERTEBRATE ZOOLOGY] A swimming bell of a siphonophore.Also known as nectophore.
{ brvbar nek mid bullet t o macr k a macr mid bullet liks }
Nectonematoidea [INVERTEBRATE ZOOLOGY] A monogeneric order of worms belonging to the class Nematomorpha, characterized by dorsal and ventral epidermal chords, a pseudocoele, and dorsal and ventral rows of bristles; adults are parasites of true crabs and hermit crabs.
{ brvbar nek mid bullet t o macr ne mid bullet m schwa t id mid bullet mid bullet schwa }
nectophore See nectocalyx
{ nek mid bullet t schwa f r }
nectosome [INVERTEBRATE ZOOLOGY] The part of a complex siphonophore that bears swimming bells.
{ nek mid bullet t schwa s o macr m }
Nectridea [PALEONTOLOGY] An order of extinct lepospondylous amphibians characterized by vertebrae in which large fan-shaped hemal arches grow directly downward from the middle of each caudal centrum.
{ nek trid mid bullet mid bullet schwa }
Nectrioidaceae [MYCOLOGY] The equivalent name for Zythiaceae.
{ brvbar nek mid bullet tr id mid bullet a macr s mid bullet }
need [PSYCHOLOGY] An acquired or physiological lack or deficit within the individual.
{ n d }
need complementarity [PSYCHOLOGY] The concept that people having different needs like each other because they provide each other with mutual satisfaction of opposed needs.
{ n d käm mid bullet pl schwa mid bullet m schwa n tar mid bullet schwa d mid bullet }
needle [BOTANY] A slender-pointed leaf, as of the firs and other evergreens.
[COMPUTER SCIENCE] A slender rod or probe used to sort decks of edge- punched cards by inserting it through holes along the margin of the deck and vibrating the deck so that cards having that particular hole are retained, but those having a notch cut at that hole position drop out.
[DESIGN ENGINEERING] 1. A device made of steel pointed at one end with a hole at the other; used for sewing. 2. A device made of steel with a hook at one end; used for knitting.
[ENGINEERING] 1. A piece of copper or brass about 1/2 inch (13 millimeters) in diameter and 3 or 4 feet (90 or 120 centimeters) long, pointed at one end, thrust into a charge of blasting powder in a borehole and then withdrawn, leaving a hole for the priming, fuse, or squib.Also known as pricker. 2. A thin pointed indicator on an instrument dial.
[ENGINEERING ACOUSTICS] See stylus
[GEOLOGY] A pointed, elevated, and detached mass of rock formed by erosion, such as an aiguille.
[HYDROLOGY] A long, slender snow crystal that is at least five times as long as it is broad.
[MINERALOGY] A needle-shaped or acicular mineral crystal.
{ n d mid bullet schwa l }
needlebar [TEXTILES] A bar for mounting needles on a sewing or knitting machine.
{ n d mid bullet schwa l bär }
needle beam [CIVIL ENGINEERING] A temporary member thrust under a building or a foundation for use in underpinning.
{ n d mid bullet schwa l b m }
needle bearing [DESIGN ENGINEERING] A roller-type bearing with long rollers of small diameter; the rollers are retained in a flanged cup, have no retainer, and bear directly on the shaft.
{ n d mid bullet schwa l ber mid bullet i engi }
needle blow [ENGINEERING] A blow-molding technique in which air is injected into the plastic article through a hollow needle inserted in the parison.
{ n d mid bullet schwa l bl o macr }
needle board [TEXTILES] A board that holds needles in a loom.
{ n d mid bullet schwa l b rd }
needle coal [MINERALOGY] Lignite containing fibrous needle-shaped masses formed from the vascular bundles of palm stems.
{ n d mid bullet schwa l k o macr l }
needle dam [CIVIL ENGINEERING] A barrier made of horizontal bars across a pass through a dam or of planks that can be removed in case of flooding.
{ n d mid bullet schwa l dam }
needle file [DESIGN ENGINEERING] A small file with an extended tang that serves as a needle.
{ n d mid bullet schwa l f imacr l }
needle gap [ELECTRONICS] Spark gap in which the electrodes are needle points.
{ n d mid bullet schwa l gap }
needle ice See frazil ice; pipkrake
{ n d mid bullet schwa l imacr s }
needle nozzle [MECHANICAL ENGINEERING] A streamlined hydraulic turbine nozzle with a movable element for converting the pressure and kinetic energy in the pipe leading from the reservoir to the turbine into a smooth jet of variable diameter and discharge but practically constant velocity.
{ n d mid bullet schwa l näz mid bullet schwa l }
needle ore [MINERALOGY] 1. Iron ore of very high metallic luster, found in small quantities, which may be separated into long, slender filaments resembling needles. 2. See aikinite
{ n d mid bullet schwa l r }
needlepoint lace [TEXTILES] A lace which is worked over a paper pattern in a buttonhole stitch and then released from the pattern by a knife passed between the paper and the fibers.
{ n d mid bullet schwa l p int l a macr s }
needle scratch See surface noise
{ n d mid bullet schwa l skrach }
needle test point [ELECTRICITY] A sharp steel probe connected to a test cord for making contact with a conductor.
{ n d mid bullet schwa l test p int }
needle tubing [ENGINEERING] Stainless steel tubing with outside diameters from 0.014 to 0.203 inch (0.36 to 5.16 millimeters); used for surgical instruments and radon implanters.
{ n d mid bullet schwa l tüb mid bullet i engi }
needle valve [MECHANICAL ENGINEERING] A slender, pointed rod fitting in a hole or circular or conoidal seat; used in hydraulic turbines and hydroelectric systems.
{ n d mid bullet schwa l valv }
needle weir [CIVIL ENGINEERING] A type of frame weir in which the wooden barrier is constructed of vertical square-section timbers placed side by side against the iron frames.
{ n d mid bullet schwa l wer }
needling [CIVIL ENGINEERING] Underpinning the upper part of a building with horizontally placed timber or steel beams.
[MINING ENGINEERING] Cutting holes or ledges in a coal bed or rock surface for receiving the ends of timber supports.
{ n d mid bullet schwa l mid bullet i engi }
need-to-know [ORDNANCE] A criterion used in security procedures in the United States that requires a person requesting classified information to establish the need to know such information in terms of the pertinent mission.
{ n d t schwa n o macr }
Néel ferromagnetism See ferrimagnetism
{ n a macr mid bullet el fer mid bullet o macr mag mid bullet n schwa tiz mid bullet schwa m }
Néel point See Néel temperature
{ n a macr mid bullet el p int }
Néel's theory [SOLID-STATE PHYSICS] A theory of the behavior of antiferromagnetic and other ferrimagnetic materials in which the crystal lattice is divided into two or more sublattices; each atom in one sublattice responds to the magnetic field generated by nearest neighbors in other sublattices, with the result that magnetic moments of all the atoms in any sublattice are parallel, but magnetic moments of two different sublattices can be different.
{ n a macr mid bullet elz th mid bullet schwa mid bullet r }
Néel temperature [SOLID-STATE PHYSICS] A temperature, characteristic of certain metals, alloys, and salts, below which spontaneous nonparalleled magnetic ordering takes place so that they become antiferromagnetic, and above which they are paramagnetic.Also known as Néel point.
{ n a macr mid bullet el tem mid bullet pr schwa mid bullet ch schwa r }
Néel wall [SOLID-STATE PHYSICS] The boundary between two magnetic domains in a thin film in which the magnetization vector remains parallel to the faces of the film in passing through the wall.
{ n a macr mid bullet el w l }
neem oil [MATERIALS] An aromatic oil from the seeds and fruit of the neem tree (Melia azadirachta); contains sulfur compounds; used as an anthelmintic and as an alcohol denaturant.Also known as margosa oil; nim oil.
{ n m il }
neencephalon [ANATOMY] The neopallium and the phylogenetically new acquisitions of the cerebellum and thalamus collectively.Also spelled neoencephalon.
{ brvbar n mid bullet in sef mid bullet schwa län }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

negation [MATHEMATICS] The negation of a proposition P is a proposition which is true if and only if P is false; this is often written ~ P.
{ n schwa [image] g a macr mid bullet sh schwa n }
negative [ELECTRICITY] Having a negative charge.
[GRAPHIC ARTS] The image on film in which the dark tones of the original appear transparent, and the light tones appear black and opaque.Also known as reversed image.
{ [image] neg mid bullet schwa d mid bullet iv }
negative acceleration [MECHANICS] Acceleration in a direction opposite to the velocity, or in the direction of the negative axis of a coordinate system.
{ [image] neg mid bullet schwa d mid bullet iv ik [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
negative acknowledgement [COMPUTER SCIENCE] In a data communications network, a control character returned from a receiving machine to a sending machine to indicate the presence of errors in the preceding block of data.Abbreviated NAK.
{ [image] neg mid bullet schwa d mid bullet iv ik [image] näl mid bullet ij mid bullet m schwa nt }
negative afterimage [PHYSIOLOGY] An afterimage that is seen on a bright background and is complementary in color to the initial stimulus.
{ [image] neg mid bullet schwa d mid bullet iv brvbar af mid bullet t schwa r brvbar im mid bullet ij }
negative angle [MATHEMATICS] The angle subtended by moving a ray in the clockwise direction.
{ [image] neg mid bullet schwa d mid bullet iv [image] a engi mid bullet g schwa l }
negative area [GEOGRAPHY] An area that is almost uncultivable or uninhabitable.
[GEOLOGY] See negative element
{ [image] neg mid bullet schwa d mid bullet iv [image] er mid bullet [image] mid bullet schwa }
negative booster [ELECTRICITY] Booster used in connection with a ground- return system to reduce the difference of potential between two points on the grounded return.
{ [image] neg mid bullet schwa d mid bullet iv [image] bü mid bullet st schwa r }
negative catalysis [CHEMISTRY] A catalytic reaction such that the reaction is slowed down by the presence of the catalyst.
{ [image] neg mid bullet schwa d mid bullet iv k schwa [image] tal mid bullet schwa mid bullet s schwa s }
negative charge [ELECTRICITY] The type of charge which is possessed by electrons in ordinary matter, and which may be produced in a resin object by rubbing with wool.Also known as negative electricity.
{ [image] neg mid bullet schwa d mid bullet iv [image] chärj }
negative conductor [ELECTRICITY] The conductor that is connected to the negative terminal of a voltage source.
{ [image] neg mid bullet schwa d mid bullet iv k schwa n [image] d schwa k mid bullet t schwa r }
negative correlation [STATISTICS] A relation between two quantities such that when one increases the other decreases.
{ [image] neg mid bullet schwa d mid bullet iv [image] kär mid bullet schwa [image] l a macr mid bullet sh schwa n }
negative crystal [CRYSTALLOGRAPHY] A crystal containing a cavity, where the form of the cavity is one of the characteristic crystal forms of the mineral in question.
[OPTICS] A uniaxial crystal in which the extraordinary wave travels faster than the ordinary wave, such as calcite.
{ [image] neg mid bullet schwa d mid bullet iv [image] krist mid bullet schwa l }
negative easement [CIVIL ENGINEERING] An easement that can be exercised to prevent the owner of a piece of land from using it in certain ways that he or she would otherwise be entitled to.
{ [image] neg mid bullet schwa d mid bullet iv [image] [image] z mid bullet m schwa nt }
negative effective mass amplifiers and generators [ELECTRONICS] Class of solid-state devices for broad-band amplification and generation of electrical waves in the microwave region; these devices use the property of the effective masses of charge carriers in semiconductors becoming negative with sufficiently high kinetic energies.
{ [image] neg mid bullet schwa d mid bullet iv i brvbar fek mid bullet tiv brvbar mas [image] am mid bullet pl schwa [image] f imacr mid bullet schwa rz schwa n [image] jen mid bullet schwa [image] r a macr d mid bullet schwa rz }
negative electricity See negative charge
{ [image] neg mid bullet schwa d mid bullet iv [image] i [image] lek [image] tris mid bullet schwa d mid bullet [image] }
negative electrode See cathode; negative plate
{ [image] neg mid bullet schwa d mid bullet iv i [image] lek [image] tr o macr d }
negative electron See electron
{ [image] neg mid bullet schwa d mid bullet iv i [image] lek [image] trän }
negative electron-affinity material [ELECTRONICS] A material, such as gallium phosphide, whose surface has been treated with a substance, such as cesium, so that the surface barrier is reduced, band-bending occurs so that the top of the conduction band lies above the vacuum level, and the electron affinity of the substance in negative.Abbreviated NEA material.
{ [image] neg mid bullet schwa d mid bullet iv i [image] lek [image] trän schwa [image] fin mid bullet schwa d mid bullet [image] m schwa [image] tir mid bullet [image] mid bullet schwa l }
negative element [GEOLOGY] A large structural feature or part of the earth's crust, characterized through a long geologic time period by frequent and conspicuous downward movement (subsidence) or by extensive erosion, or by an uplift that is considerably less rapid or less frequent than that of adjacent positive elements.Also known as negative area.
{ [image] neg mid bullet schwa d mid bullet iv [image] el mid bullet schwa mid bullet m schwa nt }
negative elongation [CRYSTALLOGRAPHY] In a section of an anisotropic crystal, a sign of elongation that is parallel to the faster of the two plane-polarized rays.
{ [image] neg mid bullet schwa d mid bullet iv [image] [image] [image] l [image] engi [image] g a macr mid bullet sh schwa n }
negative empathy [PSYCHOLOGY] Empathy which takes place against a certain resistance or unwillingness.
{ [image] neg mid bullet schwa d mid bullet iv [image] em mid bullet p schwa mid bullet th [image] }
negative feedback [CONTROL SYSTEMS] Feedback in which a portion of the output of a circuit, device, or machine is fed back 180° out of phase with the input signal, resulting in a decrease of amplification so as to stabilize the amplification with respect to time or frequency, and a reduction in distortion and noise.Also known as inverse feedback; reverse feedback; stabilized feedback.
[SCIENCE AND TECHNOLOGY] Feedback which tends to reduce the output in a system.
{ [image] neg mid bullet schwa d mid bullet iv [image] f [image] d [image] bak }
negative g [MECHANICS] In designating the direction of acceleration on a body, the opposite of positive g; for example, the effect of flying an outside loop in the upright seated position.
{ [image] neg mid bullet schwa d mid bullet iv [image] j [image] }
negative gene control [MOLECULAR BIOLOGY] Prevention of gene expression by the binding of specific repressor molecules to operator sites.
{ brvbar neg mid bullet schwa d mid bullet iv [image] j [image] n k schwa n [image] tr o macr l }
negative glow [ELECTRONICS] The luminous flow in a glow-discharge cold- cathode tube occurring between the cathode dark space and the Faraday dark space.
{ [image] neg mid bullet schwa d mid bullet iv [image] gl o macr }
negative-grid generator [ELECTRONICS] Conventional oscillator circuit in which oscillation is produced by feedback from the plate circuit to a grid which is normally negative with respect to the cathode, and which is designed to operate without drawing grid current at any time.
{ [image] neg mid bullet schwa d mid bullet iv brvbar grid [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
negative-grid thyratron [ELECTRONICS] A thyratron with only one grid, which serves to prevent the flow of current until its potential relative to the cathode is made less negative than a certain critical value.
{ [image] neg mid bullet schwa d mid bullet iv brvbar grid [image] th imacr mid bullet r schwa [image] trän }
negative impedance [ELECTRONICS] An impedance such that when the current through it increases, the voltage drop across the impedance decreases.
{ [image] neg mid bullet schwa d mid bullet iv im [image] p [image] d mid bullet schwa ns }
negative-impedance repeater [ELECTRONICS] A telephone repeater that provides an effective gain for voice-frequency signals by insertion into the line of a negative impedance that cancels out line impedances responsible for transmission losses.
{ [image] neg mid bullet schwa d mid bullet iv im brvbar p [image] d mid bullet schwa ns ri [image] p [image] d mid bullet schwa r }
negative indication [COMPUTER SCIENCE] A hole punched in a specified column and specified punch position on a punch card to indicate that a number represented in a particular field of the card has a negative sign.
{ [image] neg mid bullet schwa d mid bullet iv [image] in mid bullet d schwa [image] k a macr mid bullet sh schwa n }
negative integer [MATHEMATICS] The additive inverse of a positive integer relative to the additive group structure of the integers.
{ [image] neg mid bullet schwa d mid bullet iv [image] int mid bullet schwa mid bullet j schwa r }
negative interference [GENETICS] A crossover exchange between homologous chromosomes which increases the likelihood of another in the same vicinity.
{ [image] neg mid bullet schwa d mid bullet iv [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
negative ion [CHEMISTRY] An atom or group of atoms which by gain of one or more electrons has acquired a negative electric charge.
[PHYSICS] An electron or negatively charged subatomic particle.
{ [image] neg mid bullet schwa d mid bullet iv [image] imacr [image] än }
negative-ion vacancy [CRYSTALLOGRAPHY] A point defect in an ionic crystal in which a negative ion is missing from its lattice site.
{ [image] neg mid bullet schwa d mid bullet iv brvbar imacr [image] än [image] v a macr mid bullet k schwa n mid bullet s [image] }
negative landform [GEOLOGY] 1. A relatively depressed or low- lying topographic form, such as a valley, basin, or plain. 2. A volcanic feature formed by a lack of material (such as a caldera).
{ [image] neg mid bullet schwa d mid bullet iv [image] land [image] f [image] rm }
negative lens See diverging lens
{ [image] neg mid bullet schwa d mid bullet iv [image] lenz }
negative logic [ELECTRONICS] Logic circuitry in which the more positive voltage (or current level) represents the 0 state; the less positive level represents the 1 state.
{ [image] neg mid bullet schwa d mid bullet iv [image] läj mid bullet ik }
negative meniscus lens [OPTICS] A lens having one convex and one concave surface, with the radius of curvature of the convex surface greater than that of the concave surface.Also known as diverging meniscus lens.
{ [image] neg mid bullet schwa d mid bullet iv m schwa brvbar nis mid bullet k schwa s [image] lenz }
negative mirror See diverging mirror
{ [image] neg mid bullet schwa d mid bullet iv [image] mir mid bullet schwa r }
negative modulation [ELECTRONICS] 1. Modulation in which an increase in brightness corresponds to a decrease in amplitude-modulated transmitter power; used in United States television transmitters and in some facsimile systems. 2. Modulation in which an increase in brightness corresponds to a decrease in the frequency of a frequency-modulated facsimile transmitter.Also known as negative transmission.
{ [image] neg mid bullet schwa d mid bullet iv [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
negative movement [GEOLOGY] 1. A downward movement of the earth's crust relative to an adjacent part of the crust, such as produced by subsidence. 2. A relative lowering of the sea level with respect to the land, such as produced by a positive movement of the earth's crust or by a retreat of the sea.
{ [image] neg mid bullet schwa d mid bullet iv [image] müv mid bullet m schwa nt }
negative nodal points [OPTICS] Two points on the axis of an optical system such that an incident ray passing through one results in an emergent ray passing through the other which makes an angle with the axis having the same magnitude but opposite sign.Also known as antinodal points.
{ [image] neg mid bullet schwa d mid bullet iv [image] n o macr d mid bullet schwa l [image] p [image] ins }
negative part [MATHEMATICS] For a real-valued function f, this is the function, denoted f-, for which f-(x) = f(x) if f(x) [image] 0 and f-(x) = 0 if f(x)>0.
{ [image] neg mid bullet schwa d mid bullet iv [image] pärt }
negative pedal [MATHEMATICS] 1. The negative pedal of a curve with respect to a point O is the envelope of the line drawn through a point P of the curve perpendicular to OP.Also known as first negative pedal. 2. Any curve that can be derived from a given curve by repeated application of the procedure specified in the first definition.
{ [image] neg mid bullet schwa d mid bullet iv [image] ped mid bullet schwa l }
negative phase [IMMUNOLOGY] The temporary quantitative reduction of serum antibodies immediately following a second inoculation of antigen.
{ [image] neg mid bullet schwa d mid bullet iv [image] f a macr z }
negative phase sequence [ELECTRICITY] The phase sequence that corresponds to the reverse of the normal order of phases in a polyphase system.
{ [image] neg mid bullet schwa d mid bullet iv brvbar f a macr z [image] s [image] mid bullet kw schwa ns }
negative-phase-sequence relay [ELECTRICITY] Relay which functions in conformance with the negative-phase-sequence component of the current, voltage, or power of the circuit.
{ [image] neg mid bullet schwa d mid bullet iv brvbar f a macr z brvbar s [image] mid bullet kw schwa ns [image] r [image] [image] l a macr }
negative picture phase [ELECTRONICS] The video signal phase in which the signal voltage swings in a negative direction for an increase in brilliance.
{ [image] neg mid bullet schwa d mid bullet iv [image] pik mid bullet ch schwa r [image] f a macr z }
negative pion [PARTICLE PHYSICS] A pion having a negative electric charge.
{ [image] neg mid bullet schwa d mid bullet iv [image] p imacr [image] än }
negative plate [ELECTRICITY] The internal plate structure that is connected to the negative terminal of a storage battery.Also known as negative electrode.
{ [image] neg mid bullet schwa d mid bullet iv [image] pl a macr t }
negative pole See south pole
{ [image] neg mid bullet schwa d mid bullet iv [image] p o macr l }
negative potential [ELECTRICITY] An electrostatic potential which is lower than that of the ground, or of some conductor or point in space that is arbitrarily assigned to have zero potential.
{ [image] neg mid bullet schwa d mid bullet iv p schwa [image] ten mid bullet ch schwa l }
negative pressure [PHYSICS] A way of expressing vacuum; a pressure less than atmospheric or the standard 760 mmHg (101,325 pascals).
{ [image] neg mid bullet schwa d mid bullet iv [image] presh mid bullet schwa r }
negative principal planes [OPTICS] Two planes perpendicular to the optical axis such that objects in one plane form images in the other with a lateral magnification of -1.Also known as antiprincipal planes.
{ [image] neg mid bullet schwa d mid bullet iv brvbar prin mid bullet s schwa mid bullet p schwa l [image] pl a macr nz }
negative principal point [OPTICS] The intersection of a negative principal plane with the optical axis.Also known as antiprincipal point.
{ [image] neg mid bullet schwa d mid bullet iv brvbar prin mid bullet s schwa mid bullet p schwa l [image] p [image] int }
negative rain [METEOROLOGY] Rain which exhibits a net negative electric charge.
{ [image] neg mid bullet schwa d mid bullet iv [image] r a macr n }
negative rake [MECHANICAL ENGINEERING] The orientation of a cutting tool whose cutting edge lags the surface of the tooth face.
{ [image] neg mid bullet schwa d mid bullet iv [image] r a macr k }
negative regulator [GENETICS] Any regulator that acts to prevent transcription or translation.
{ [image] neg mid bullet schwa d mid bullet iv [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
negative resistance [ELECTRONICS] The resistance of a negative-resistance device.
{ [image] neg mid bullet schwa d mid bullet iv ri [image] zis mid bullet t schwa ns }
negative-resistance device [ELECTRONICS] A device having a range of applied voltages within which an increase in this voltage produces a decrease in the current.
{ [image] neg mid bullet schwa d mid bullet iv ri brvbar zis mid bullet t schwa ns di [image] v imacr s }
negative-resistance oscillator [ELECTRONICS] An oscillator in which a parallel-tuned resonant circuit is connected to a vacuum tube so that the combination acts as the negative resistance needed for continuous oscillation.
{ [image] neg mid bullet schwa d mid bullet iv ri brvbar zis mid bullet t schwa ns [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
negative-resistance repeater [ELECTRONICS] Repeater in which gain is provided by a series negative resistance or a shunt negative resistance, or both.
{ [image] neg mid bullet schwa d mid bullet iv ri brvbar zis mid bullet t schwa ns ri [image] p [image] d mid bullet schwa r }
negative series [MATHEMATICS] A series whose terms are all negative real numbers.
{ [image] neg mid bullet schwa d mid bullet iv [image] sir [image] [image] z }
negative shoreline See shoreline of emergence
{ [image] neg mid bullet schwa d mid bullet iv [image] sh [image] r [image] l imacr n }
negative skewness [MATHEMATICS] Skewness in which the mean is smaller than the mode.
{ [image] neg mid bullet schwa d mid bullet iv [image] skü mid bullet n schwa s }
negative staining [BIOLOGY] A method in microscopy for demonstrating the form of cells, bacteria, and other small objects by staining the ground rather than the objects.
{ [image] neg mid bullet schwa d mid bullet iv [image] st a macr n mid bullet i engi }
negative temperature [THERMODYNAMICS] The property of a thermally isolated thermodynamic system whose elements are in thermodynamic equilibrium among themselves, whose allowed states have an upper limit on their possible energies, and whose high-energy states are more occupied than the low-energy ones.
{ [image] neg mid bullet schwa d mid bullet iv [image] tem mid bullet pr schwa mid bullet ch schwa r }
negative temperature coefficient [PHYSICS] A condition wherein the resistance, length, or some other characteristic of a material decreases when temperature increases.
{ [image] neg mid bullet schwa d mid bullet iv [image] tem mid bullet pr schwa mid bullet ch schwa r [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
negative terminal [ELECTRICITY] The terminal of a battery or other voltage source that has more electrons than normal; electrons flow from the negative terminal through the external circuit to the positive terminal.
{ [image] neg mid bullet schwa d mid bullet iv [image] t schwa r mid bullet m schwa n mid bullet schwa l }
negative thermion See thermoelectron
{ [image] neg mid bullet schwa d mid bullet iv [image] th schwa r mid bullet m [image] [image] än }
negative-transconductance oscillator [ELECTRONICS] Electron-tube oscillator in which the output of the tube is coupled back to the input without phase shift, the phase condition for oscillation being satisfied by the negative transconductance of the tube.
{ [image] neg mid bullet schwa d mid bullet iv tranz mid bullet k schwa n d schwa k mid bullet t schwa ns äs mid bullet schwa l a macr d mid bullet schwa r }
negative transfer [PSYCHOLOGY] The harmful effect that occurs on learning in one situation because previous learning, in another situation, required different responses, incompatible with the new learning situation.
{ neg mid bullet schwa d mid bullet iv tranz mid bullet f schwa r }
negative transmission See negative modulation
{ neg mid bullet schwa d mid bullet iv tranz mish mid bullet schwa n }
negative with respect to a measure [MATHEMATICS] A set A is negative with respect to a signed measure m if, for every measurable set B, the intersection of A and B, A cap B, is measurable and m(A cap B) 0.
{ brvbar neg mid bullet schwa d mid bullet iv with ri brvbar spekt tü schwa mezh mid bullet schwa r }
negative work [INDUSTRIAL ENGINEERING] Work that is performed with the assistance of gravity so that the muscular effort required involves only control of the load.
{ neg mid bullet schwa d mid bullet iv w schwa rk }
negativism [PSYCHOLOGY] Indifference, opposition, or resistance to suggestions, or persistent refusal to do as asked, without apparent or objective reasons.
{ neg mid bullet schwa d mid bullet schwa viz mid bullet schwa m }
negatron See dynatron; electron
{ neg mid bullet schwa trän }
negentropy See information content
{ n schwa gen mid bullet tr schwa mid bullet p }
negotiated contract [INDUSTRIAL ENGINEERING] A purchase or sales agreement made by a United States government agency without normally employing techniques required by formal advertising.
{ n schwa g o macr mid bullet sh a macr d mid bullet schwa d kän trakt }
Negri bodies [PATHOLOGY] Acidophil cytoplasmic inclusion bodies in neurons, considered diagnostic of rabies.
{ n a macr mid bullet gr bäd mid bullet z }
Neididae [INVERTEBRATE ZOOLOGY] A small family of thread-legged hemipteran insects in the superfamily Lygaeoidea.
{ n id mid bullet schwa d }
neighbor [CRYSTALLOGRAPHY] One of a pair of atoms or ions in a crystal which are close enough to each other for their interaction to be of significance in the physical problem being studied.
{ n a macr mid bullet b schwa r }
neighbor effect [GRAPHIC ARTS] An effect whereby the blackening of a photographic layer during development at a particular location depends on the blackening in neighboring areas if the developer is not agitated.
{ n a macr mid bullet b schwa r i fekt }
neighborhood of a point [MATHEMATICS] A set in a topological space which contains an open set which contains the point; in euclidean space, an example of a neighborhood of a point is an open (without boundary) ball centered at that point.
{ n a macr mid bullet b schwa r h udot d schwa v schwa p int }
neighboring-group participation See anchimeric assistance
{ n a macr mid bullet b schwa r mid bullet i engi grüp pär tis mid bullet schwa p a macr mid bullet sh schwa n }
Neil's parabola [MATHEMATICS] The graph of the equation y = ax3/2, where a is a constant.
{ n lz p schwa rab mid bullet schwa mid bullet l schwa }
Neisseriaceae [MICROBIOLOGY] The single family of gram-negative aerobic cocci and coccobacilli; some species are human parasites and pathogens.
{ n imacr mid bullet s schwa r mid bullet a macr s mid bullet }
nektobenthos [ECOLOGY] Those forms of marine life that exist just above the ocean bottom and occasionally rest on it.
{ brvbar nek mid bullet t schwa ben th s }
nekton [INVERTEBRATE ZOOLOGY] Free-swimming aquatic animals, essentially independent of water movements.
{ nek mid bullet t schwa n }
N electron [ATOMIC PHYSICS] An electron in the fourth (N) shell of electrons surrounding the atomic nucleus, having the principal quantum number 4.
{ en i lek trän }
NELIAC [COMPUTER SCIENCE] An early dialect of ALGOL, which was developed for a specific data-processing application but, unlike ALGOL, is not primarily concerned with being used for complex scientific and engineering calculations.Derived from Navy Electronics Laboratory International Algol Compilers.
{ nel mid bullet ak }
Nelson diaphragm cell [CHEMICAL ENGINEERING] Obsolete carbon-electrode type of electrolytic diaphragm cell once widely used to produce chlorine and caustic soda from brine.
{ nel mid bullet s schwa n d imacr mid bullet schwa fram sel }
nelsonite [PETROLOGY] A group of hypabyssal rocks composed mainly of ilmenite and apatite.
{ nel mid bullet s schwa n imacr t }
Nelumbonaceae [BOTANY] A family of flowering aquatic herbs in the order Nymphaeales characterized by having roots, perfect flowers, alternate leaves, and triaperturate pollen.
{ n schwa l schwa m mid bullet b schwa n a macr s mid bullet }
nemalite [MINERALOGY] A fibrous brucite that contains ferrous oxide.
{ nem mid bullet schwa l imacr t }
Nemata [INVERTEBRATE ZOOLOGY] An equivalent name for Nematoda.
{ n schwa mad mid bullet schwa }
Nemataceae [BOTANY] A family of mosses in the order Hookeriales distinguished by having perichaetial leaves only.
{ nem mid bullet schwa t a macr s mid bullet }
nematath [GEOLOGY] A submarine ridge across an Atlantic-type ocean basin which is not an orogenic structure, but which is composed of otherwise undeformed continental crust that has been stretched across a sphenochasm or rhombochasm.
{ nem mid bullet schwa tath }
Nemathelminthes [INVERTEBRATE ZOOLOGY] A subdivision of the Amera which comprised the classes Rotatoria, Gastrotrichia, Kinorhyncha, Nematoda, Nematomorpha, and Acanthocephala.
{ nem mid bullet schwa thel min mid bullet th z }
nematicide [MATERIALS] A chemical used to kill plant-parasitic nematodes.Also spelled nematocide.
{ n schwa mad mid bullet schwa s imacr d }
nematic phase [PHYSICAL CHEMISTRY] A phase of a liquid crystal in the mesomorphic state, in which the liquid has a single optical axis in the direction of the applied magnetic field, appears to be turbid and to have mobile threadlike structures, can flow readily, has low viscosity, and lacks a diffraction pattern.
{ n schwa mad mid bullet ik f a macr z }
nematoblastic [PETROLOGY] Pertaining to a metamorphic rock with a homeoblastic texture due to development during recrystallization of slender prismatic crystals.
{ brvbar nem mid bullet schwa mid bullet d schwa brvbar blas mid bullet tik }
Nematocera [INVERTEBRATE ZOOLOGY] A series of dipteran insects in the suborder Orthorrhapha; adults have antennae that are usually longer than the head, and the flagellum consists of 10-65 similar segments.
{ nem mid bullet schwa täs mid bullet schwa mid bullet r schwa }
nematocide See nematicide
{ n schwa mad mid bullet schwa s imacr d }
nematocyst [INVERTEBRATE ZOOLOGY] An intracellular effector organelle in the form of a coiled tube which may be rapidly everted in food gathering or defense by cnidarians.
{ n schwa mad mid bullet schwa sist }
Nematoda [INVERTEBRATE ZOOLOGY] A group of unsegmented worms which have been variously recognized as an order, class, and phylum.
{ nem mid bullet schwa t o macr mid bullet d schwa }
nematode [INVERTEBRATE ZOOLOGY] 1. Any member of the Nematoda. 2. Of or pertaining to the Nematoda.
{ nem mid bullet schwa t o macr d }
Nematodonteae [BOTANY] A group of mosses included in the subclass Eubrya in which there may be faint transverse bars on the peristome teeth.
{ n schwa brvbar mad mid bullet schwa dänt mid bullet }
nematogen [INVERTEBRATE ZOOLOGY] A reproductive phase of the Dicyemida during which vermiform larvae are formed asexually from the germ cells in the axial cells.
{ n schwa mad mid bullet schwa mid bullet j schwa n }
nematogenic solid [PHYSICAL CHEMISTRY] A solid which will form a nematic liquid crystal when heated.
{ n schwa mad mid bullet schwa jen mid bullet ik säl mid bullet schwa d }
Nematognathi [VERTEBRATE ZOOLOGY] The equivalent name for Siluriformes.
{ nem mid bullet schwa täg mid bullet n schwa th imacr }
Nematoidea [INVERTEBRATE ZOOLOGY] An equivalent name for Nematoda.
{ nem mid bullet schwa t id mid bullet mid bullet schwa }
nematology [INVERTEBRATE ZOOLOGY] The study of nematodes.
{ nem mid bullet schwa täl mid bullet schwa mid bullet j }
Nematomorpha [INVERTEBRATE ZOOLOGY] A group of the Aschelminthes or a separate phylum that includes the horsehair worms.
{ nem mid bullet schwa d mid bullet schwa m r mid bullet f schwa }
Nematophytales [PALEOBOTANY] A group of fossil plants from the Silurian and Devonian periods that bear some resemblance to the brown seaweeds (Phaeophyta).
{ brvbar nem mid bullet schwa d mid bullet o macr mid bullet f imacr t a macr mid bullet l z }
Nematosporoideae [BOTANY] A subfamily of the Saccharomycetaceae containing parasitic yeasts; two genera have been studied in culture: Nematospora with asci that contain eight spindle-shaped ascospores, and Metschnikowia whose asci contain one or two needle-shaped ascospores.
{ brvbar nem mid bullet schwa d mid bullet o macr mid bullet sp schwa r id mid bullet }
nematozooid [INVERTEBRATE ZOOLOGY] A zooid bearing organs of defense, in hydroids and siphonophores.
{ brvbar nem mid bullet schwa d mid bullet schwa z o macr id }
nemere [METEOROLOGY] In Hungary, a stormy, cold fall wind.
{ ne mir mid bullet schwa }
Nemertea [INVERTEBRATE ZOOLOGY] An equivalent name for Rhynchocoela.
{ n schwa m schwa rd mid bullet mid bullet schwa }
Nemertina [INVERTEBRATE ZOOLOGY] An equivalent name for Rhynchocoela.
{ ne mid bullet m schwa r t imacr mid bullet n schwa }
Nemertinea [INVERTEBRATE ZOOLOGY] An equivalent name for Rhynchocoela.
{ ne mid bullet m schwa r tin mid bullet mid bullet schwa }
Nemesis [ASTRONOMY] A hypothetical, undetected, brown-dwarf companion of the sun, in a highly elongated orbit that would cause cometary material in Oort's Cloud to fall toward the inner region of the solar system approximately once every 2.8 times 107 years.
{ nem mid bullet schwa mid bullet s schwa s }
Nemestrinidae [INVERTEBRATE ZOOLOGY] The hairy flies, a family of dipteran insects in the series Brachycera of the suborder Orthorrhapha.
{ brvbar nem mid bullet schwa brvbar strin mid bullet schwa d }
Nemichthyidae [VERTEBRATE ZOOLOGY] A family of bathypelagic, eellike amphibians in the order Apoda.
{ nem mid bullet ik th imacr mid bullet schwa d }
Nemognathinae [INVERTEBRATE ZOOLOGY] A subfamily of the coleopteran family Meloidae; members have greatly elongate maxillae that form a poorly fitted tube.
{ nem mid bullet schwa g nath mid bullet schwa n }
nemoral [ECOLOGY] Pertaining to or inhabiting a grove or wooded area.
{ nem mid bullet r schwa l }
Neoanthropinae [PALEONTOLOGY] A subfamily of the Hominidae in some systems of classification, set up to include Homo sapiens and direct ancestors of H. sapiens.
{ brvbar n mid bullet o macr mid bullet an thräp mid bullet schwa n }
neoautochthon [GEOLOGY] A stable basement or autochthon formed where a nappe has ceased movement and has become defunct.
{ brvbar n mid bullet o macr mid bullet täk mid bullet th schwa n }
neoblast [INVERTEBRATE ZOOLOGY] Any of various undifferentiated cells in annelids which migrate to and proliferate at sites of repair and regeneration.
{ n mid bullet schwa blast }
Neocathartidae [PALEONTOLOGY] An extinct family of vulturelike diurnal birds of prey (Falconiformes) from the Upper Eocene.
{ brvbar n mid bullet o macr mid bullet k schwa thärd mid bullet schwa d }
neocentric activity [CYTOLOGY] In plants, an aberrant behavior during meiosis in which specific chromosome regions act as secondary sites of attachment for spindle fibers.
{ n mid bullet schwa sen mid bullet trik ak brvbar tiv mid bullet schwa d mid bullet }
neocerebellum [ANATOMY] Phylogenetically, the most recent part of the cerebellum; receives cerebral cortex impulses via the corticopontocerebellar tract.
{ brvbar n mid bullet o macr ser mid bullet schwa bel mid bullet schwa m }
Neocomian [GEOLOGY] A European stage of Lower Cretaceous geologic time; includes Berriasian, Valanginian, Hauterivian, and Barremian.
{ brvbar n mid bullet schwa brvbar k o macr mid bullet m mid bullet schwa n }
neocortex [ANATOMY] Phylogenetically the most recent part of the cerebral cortex; includes all but the olfactory, hippocampal, and piriform regions of the cortex.
{ brvbar n mid bullet o macr k r teks }
neocryst [GEOLOGY] An individual crystal of a secondary mineral in an evaporite.
{ n mid bullet schwa krist }
neodymium [CHEMISTRY] A metallic element, symbol Nd, with atomic weight 144.24, atomic number 60; a member of the rare-earth group of elements.
{ n mid bullet o macr dim mid bullet mid bullet schwa m }
neodymium chloride [INORGANIC CHEMISTRY] NdCl3.xH2O Water- and acid-soluble, pink lumps; used to prepare metallic neodymium.
{ n mid bullet o macr dim mid bullet mid bullet schwa m kl r imacr d }
neodymium glass [MATERIALS] A glass containing small amounts of neodymium oxide; used for color television filter plates since it transmits 90% of the blue, green, and red light rays and no more than 10% of the yellow.
{ n mid bullet o macr dim mid bullet mid bullet schwa m glas }
neodymium glass laser [OPTICS] An amorphous solid laser in which glass is doped with neodymium; characteristics are comparable with those of a pulsed ruby laser, but the wavelength of radiation is outside the visible range.
{ n mid bullet o macr dim mid bullet mid bullet schwa m brvbar glas l a macr z mid bullet schwa r }
neodymium-iron-boron magnet [METALLURGY] A permanent-magnet material that has the highest energy product known, and consists of an intermetallic phase, Nd2Fe14B, in a tetragonal crystal structure.
{ n mid bullet o macr dim mid bullet mid bullet schwa m imacr mid bullet schwa rn b rän mag mid bullet n schwa t }
neodymium liquid laser See inorganic liquid laser
{ n mid bullet o macr dim mid bullet mid bullet schwa m brvbar lik mid bullet w schwa d l a macr z mid bullet schwa r }
neodymium oxide [INORGANIC CHEMISTRY] Nd2O3 A hygroscopic, blue-gray powder; insoluble in water, soluble in acids; used to color glass and in ceramic capacitors.
{ n mid bullet o macr dim mid bullet mid bullet schwa m äk s imacr d }
neoencephalon See neencephalon
{ brvbar n mid bullet o macr mid bullet in sef mid bullet schwa län }
neoformation See neogenesis
{ brvbar n mid bullet o macr mid bullet f r m a macr mid bullet sh schwa n }
Neogastropoda [INVERTEBRATE ZOOLOGY] An order of gastropods which contains the most highly developed snails; respiration is by means of ctenidia, the nervous system is concentrated, an operculum is present, and the sexes are separate.
{ brvbar n mid bullet o macr mid bullet ga sträp mid bullet schwa mid bullet d schwa }
Neogene [GEOLOGY] An interval of geologic time incorporating the Miocene and Pliocene of the Tertiary period; the Upper Tertiary.
{ n mid bullet schwa j n }
neogenesis [GEOLOGY] The formation of new minerals, as by diagenesis or metamorphism.Also known as neoformation.
{ brvbar n mid bullet o macr jen mid bullet schwa mid bullet s schwa s }
neoglaciation [GEOLOGY] The removal of glacier ice growth in certain mountain areas during the Little Ice Age, following its shrinkage or disappearance during the Altithermal interval.
{ brvbar n mid bullet o macr mid bullet gl a macr mid bullet s a macr mid bullet sh schwa n }
Neognathae [VERTEBRATE ZOOLOGY] A superorder of the avian subclass Neornithes, characterized as flying birds with fully developed wings and sternum with a keel, fused caudal vertebrae, and absence of teeth.
{ n äg mid bullet n schwa th }
Neogregarinida [INVERTEBRATE ZOOLOGY] An order of sporozoan protozoans in the subclass Gregarinia which are insect parasites.
{ brvbar n mid bullet o macr greg mid bullet schwa rin mid bullet schwa mid bullet d schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

neohexane [ORGANIC CHEMISTRY] C6H14 Volatile, flammable, colorless liquid boiling at 50°C; used as high-octane component of motor and aviation gasolines.
{ brvbar n [image] mid bullet o macr [image] hek [image] s a macr n }
neohexane alkylation [CHEMICAL ENGINEERING] A noncatalytic petroleum-refinery alkylation process that forms neohexane from a feed of ethylene and isobutane.
{ brvbar n [image] mid bullet o macr [image] hek [image] s a macr n [image] al mid bullet k schwa [image] l a macr mid bullet sh schwa n }
Neolithic [ANTHROPOLOGY] The period of prehistoric culture in which people made some of their stone tools by grinding the edges to create smooth surfaces; frequently defined as the time interval following the Paleolithic, beginning about 11,000-8000 years ago.
{ brvbar n [image] mid bullet schwa brvbar lith mid bullet ik }
neomagma [GEOLOGY] Magma formed by partial or complete refusion of preexisting rocks under the conditions of plutonic metamorphism.
{ brvbar n [image] mid bullet o macr [image] mag mid bullet m schwa }
neomineralization [GEOCHEMISTRY] Chemical interchange within a rock whereby its mineral constituents are converted into entirely new mineral species.
{ brvbar n [image] mid bullet o macr [image] min mid bullet r schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
neomorph [GENETICS] A mutant allele that produces an effect different from that produced by the normal allele.
{ [image] n [image] mid bullet schwa [image] m [image] rf }
neomycin [MICROBIOLOGY] The collective name for several colorless antibiotics produced by a strain of Streptomyces fradiae; the commercial fraction (C23H46N6O13) has a broad spectrum of activity.
{ brvbar n [image] mid bullet schwa brvbar m imacr s mid bullet schwa n }
neon [CHEMISTRY] A gaseous element, symbol Ne, atomic number 10, atomic weight 20.183; a member of the family of noble gases in the zero group of the periodic table.
{ [image] n [image] [image] än }
neonatal [MEDICINE] Pertaining to a newborn infant.
{ brvbar n [image] mid bullet schwa [image] n a macr d mid bullet schwa l }
neonatal impetigo [MEDICINE] A type of impetigo occurring in the newborn, characterized by bullae and caused by staphylococci or sometimes streptococci.
{ brvbar n [image] mid bullet schwa [image] n a macr d mid bullet schwa l [image] im mid bullet p schwa [image] t imacr [image] g o macr }
neonatal line [ANATOMY] A prominent incremental line formed in the neonatal period in the enamel and dentin of a deciduous tooth or of a first permanent molar.
{ brvbar n [image] mid bullet schwa [image] n a macr d mid bullet schwa l [image] l imacr n }
neonatal mortality rate [MEDICINE] The number of deaths reported among infants under 1 month of age in a calendar year per 1000 live births reported in the same year and place.
{ brvbar n [image] mid bullet schwa [image] n a macr d mid bullet schwa l m [image] r [image] tal mid bullet schwa d mid bullet [image] [image] r a macr t }
neonatal myasthenia [MEDICINE] Muscle weakness and ineffective motor activities in infants born of myasthenic mothers.
{ brvbar n [image] mid bullet schwa [image] n a macr d mid bullet schwa l [image] m imacr mid bullet schwa s [image] th [image] mid bullet n [image] mid bullet schwa }
neonate [MEDICINE] A newborn infant.
{ [image] n [image] mid bullet schwa [image] n a macr t }
neonatology [MEDICINE] The study of the newborn up to 2 months of age.
{ brvbar n [image] mid bullet schwa [image] n a macr [image] täl mid bullet schwa mid bullet j [image] }
neo-, ne- [ORGANIC CHEMISTRY] Prefix indicating hydrocarbons where a carbon is bonded directly to at least four other carbon atoms, such as neopentane.
[SCIENCE AND TECHNOLOGY] Prefix meaning new, or different in form; indicating a compound related to an older one, or a precursor.
{ [image] n [image] mid bullet o macr }
neon glow lamp [ELECTRONICS] A glow lamp containing neon gas, usually rated between 1/25 and 3 watts, and producing a characteristic red glow; used as an indicator light and electronic circuit component.
{ [image] n [image] [image] än [image] gl o macr [image] lamp }
neon-helium laser [OPTICS] A continuous-wave gas laser using a combination of neon and helium gases to obtain a 6328-angstrom (632.8-nanometer) visible red beam.
{ [image] n [image] [image] än brvbar h [image] mid bullet l [image] mid bullet schwa m [image] l a macr mid bullet z schwa r }
neon oscillator [ELECTRONICS] Relaxation oscillator in which a neon tube or lamp serves as the switching element.
{ [image] n [image] [image] än [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
neon tube [ELECTRONICS] An electron tube in which neon gas is ionized by the flow of electric current through long lengths of gas tubing, to produce a luminous red glow discharge; used chiefly in outdoor advertising signs.
{ [image] n [image] [image] än [image] tüb }
neopallium [ANATOMY] Phylogenetically, the new part of the cerebral cortex; formed from the region between the pyriform lobe and the hippocampus, it comprises the nonolfactory region.
{ brvbar n [image] mid bullet o macr [image] pal mid bullet [image] mid bullet schwa m }
neopalynology [BOTANY] A field of palynology concerned with extant microorganisms and disassociated microscopic parts of megaorganisms.
{ brvbar n [image] mid bullet o macr [image] pal mid bullet schwa [image] näl mid bullet schwa mid bullet j [image] }
neopentane [ORGANIC CHEMISTRY] C5H12 Colorless liquid boiling at 10°C; soluble in alcohol, insoluble in water; a hydrocarbon found as a minor component of natural gasoline.
{ brvbar n [image] mid bullet o macr [image] pen [image] t a macr n }
neophane glass [MATERIALS] A glass containing neodymium oxide to reduce glare; used for yellow sunglasses or for windshield glass.
{ [image] n [image] mid bullet schwa [image] f a macr n [image] glas }
neoplasia [MEDICINE] 1. Formation of a neoplasm or tumor. 2. Formation of new tissue.
{ [image] n [image] mid bullet schwa [image] pl a macr mid bullet zh schwa }
neoplasm [MEDICINE] An aberrant new growth of abnormal cells or tissues; a tumor.
{ [image] n [image] mid bullet schwa [image] plaz mid bullet schwa m }
neoplastoid [CYTOLOGY] Pertaining to immortal mammalian cell lines that may behave like neoplasms.
{ [image] n [image] mid bullet schwa [image] plas [image] t [image] id }
neoprene [MATERIALS] A synthetic rubber with outstanding resistance to ozone, weathering, various chemicals, oil, and flame, made by polymerization of chloroprene (2-chlorobutadiene-1,3); varies from amber to silver to cream in color; used in paints, putties, adhesives, shoe soles, tank linings, and rubber products.
{ [image] n [image] mid bullet schwa [image] pr [image] n }
Neopseustidae [INVERTEBRATE ZOOLOGY] A family of Lepidoptera in the superfamily Eriocranioidea.
{ [image] n [image] mid bullet schwa p [image] sü mid bullet st schwa [image] d [image] }
Neoptera [INVERTEBRATE ZOOLOGY] A section of the insect subclass Pterygota; members have a muscular and articular mechanism allowing the wings to be flexed over the abdomen when at rest.
{ n [image] [image] äp mid bullet t schwa mid bullet r schwa }
Neopterygii [VERTEBRATE ZOOLOGY] An equivalent name for Actinopterygii.
{ n [image] [image] äp mid bullet t schwa [image] rij mid bullet [image] [image] imacr }
Neorhabdocoela [INVERTEBRATE ZOOLOGY] A group of the Rhabdocoela comprising fresh- water, marine, or terrestrial forms, with a bulbous pharynx, paired protonephridia, sexual reproduction, and ventral gonopores.
{ [image] n [image] mid bullet o macr [image] rab mid bullet d schwa [image] s [image] mid bullet l schwa }
Neornithes [VERTEBRATE ZOOLOGY] A subclass of the class Aves containing all known birds except the fossil Archaeopteryx.
{ n [image] [image] [image] r mid bullet n schwa [image] th [image] z }
neosilicate [MINERALOGY] A structural type of silicate mineral characterized by linkage of isolated SiO4 tetrahedra by ionic bonding only; an example is olivine.
{ brvbar n [image] mid bullet o macr [image] sil mid bullet schwa mid bullet k a macr t }
neosome [GEOLOGY] A geometric element of a composite rock or mineral deposit, appearing to be younger than the main rock mass.
{ [image] n [image] mid bullet schwa [image] s o macr m }
neossoptile [VERTEBRATE ZOOLOGY] A downy feather on most newly hatched birds.
{ [image] n [image] mid bullet schwa [image] säp mid bullet t schwa l }
neostigmine [PHARMACOLOGY] A quaternary ammonium cation that is used as the bromide (C12H19BrN20O2) and methylsulfate (C13H22N2O6S) salts; has anticholinesterase activity.
{ brvbar n [image] mid bullet o macr brvbar stig [image] m [image] n }
neostratotype [GEOLOGY] A stratotype established after the holostratotype has been destroyed or is otherwise not usable.
{ brvbar n [image] mid bullet o macr [image] strad mid bullet schwa [image] t imacr p }
neotectonic map [GEOLOGY] A map depicting neotectonic structures.
{ brvbar n [image] mid bullet o macr mid bullet tek [image] tän mid bullet ik [image] map }
neotectonics [GEOLOGY] The study of the most recent structures and structural history of the earth's crust, after the Miocene.
{ brvbar n [image] mid bullet o macr mid bullet tek [image] tän mid bullet iks }
neotenin [BIOCHEMISTRY] A hormone secreted by cells of the corpus allatum in arthropod larvae and nymphs; inhibits the development of adult characters.Also known as juvenile hormone.
{ n [image] [image] ät mid bullet schwa n mid bullet schwa n }
neoteny [VERTEBRATE ZOOLOGY] A phenomenon peculiar to some salamanders, in which large larvae become sexually mature while still retaining gills and other larval features.
{ [image] n [image] mid bullet schwa [image] t [image] mid bullet n [image] or n [image] [image] ät mid bullet schwa n mid bullet [image] }
Neotropical zoogeographic region [ECOLOGY] A zoogeographic region that includes Mexico south of the Mexican Plateau, the West Indies, Central America, and South America.
{ brvbar n [image] mid bullet o macr [image] träp mid bullet schwa mid bullet k schwa l brvbar z o macr mid bullet o macr [image] j [image] mid bullet schwa [image] graf mid bullet ik [image] r [image] mid bullet j schwa n }
neotype [SYSTEMATICS] A specimen selected as type subsequent to the original description when the primary types are known to be destroyed; a nomenclatural type.
{ [image] n [image] mid bullet schwa [image] t imacr p }
neounitarian theory of hematopoiesis [HISTOLOGY] A theory that under certain conditions, such as in tissue culture or in pathologic states, lymphocytes or cells resembling lymphocytes can become multipotent.
{ brvbar n [image] mid bullet o macr mid bullet yü mid bullet n schwa [image] tar mid bullet [image] mid bullet schwa n brvbar th [image] mid bullet schwa mid bullet re schwa v [image] hem mid bullet schwa d mid bullet o macr mid bullet p [image] i [image] [image] mid bullet s schwa s }
neovolcanic [PETROLOGY] Referring to extrusive rocks that are of Tertiary or younger age.
{ brvbar n [image] mid bullet o macr mid bullet väl [image] kan mid bullet ik }
nep [TEXTILES] Any small entanglement of textile fibers that cannot be unraveled; formed during carding or ginning.
{ nep }
Nepenthaceae [BOTANY] A family of dicotyledonous plants in the order Sarraceniales; includes many of the pitcher plants.
{ [image] nep mid bullet schwa n [image] th a macr s mid bullet [image] [image] [image] }
neper [PHYSICS] 1. Abbreviated Np.Also known as napier. 2. A unit used for expressing the ratio of two currents, voltages, or analogous quantities; the number of nepers is the natural logarithm of this ratio. 3. A unit used for expressing the ratio of two powers (even when this ratio is not the square of the corresponding current or voltage ratio); the number of nepers is the natural logarithm of the square root of this ratio; to avoid confusion, this usage should be accompanied by a specific statement.
{ [image] n [image] mid bullet p schwa r }
nephanalysis [METEOROLOGY] The analysis of a synoptic chart in terms of the types and amount of clouds and precipitation; cloud systems are identified both as entities and in relation to the pressure pattern, fronts, and other aspects.
{ [image] nef mid bullet schwa [image] nal mid bullet schwa mid bullet s schwa s }
nephcurve [METEOROLOGY] In nephanalysis, a line bounding a significant portion of a cloud system, for example, a clear-sky line, precipitation line, cloud-type line, or ceiling-height line.
{ [image] nef [image] k schwa rv }
nepheline [MINERALOGY] A mineral of variable composition, with its purest state represented by the formula NaAlSiO4; calcium, magnesium, iron (Fe2+ and Fe3+), and titanium are usually present in only minor or trace amounts.
{ [image] nef mid bullet schwa [image] l [image] n }
nepheline basalt See olivine nephelinite
{ [image] nef mid bullet schwa [image] l [image] n b schwa [image] s [image] lt }
nepheline monzonite [PETROLOGY] A nepheline syenite in which sodic plagioclase exceeds the quantity of alkali feldspar.
{ [image] nef mid bullet schwa [image] l [image] n [image] män mid bullet z schwa [image] n imacr t }
nepheline phonolite [PETROLOGY] The fine-grained equivalent of nepheline syenite.
{ [image] nef mid bullet schwa [image] l [image] n fän mid bullet schwa l imacr t }
nepheline syenite [PETROLOGY] A phaneritic plutonic rock with granular texture, composed largely of alkali feldspar, nepheline, and dark-colored materials.
{ nef mid bullet schwa l n s imacr mid bullet schwa n imacr t }
nephelinite [PETROLOGY] A dark-colored, aphanitic rock of volcanic origin, composed essentially of nepheline and pyroxene; texture is usually porphyritic with large crystals of augite and nepheline in a very-fine-grained matrix.
{ ne fel mid bullet schwa n imacr t }
nephelite See nepheline
{ nef mid bullet schwa l imacr t }
nepheloid zone [OCEANOGRAPHY] A layer of water near the bottom of the continental rise and slope of the North Atlantic Ocean that contains suspended sediment of the clay fraction and organic matter.
{ nef mid bullet schwa l id z o macr n }
nephelometer [OPTICS] A type of instrument that measures, at more than one angle, the scattering function of particles suspended in a medium; information obtained may be used to determine the size of the suspended particles and the visual range through the medium.
{ nef mid bullet schwa läm mid bullet schwa d mid bullet schwa r }
nephelometry [OPTICS] 1. The study of suspensoids using the techniques of light scattering. 2. The study of the scattering properties of small samples of air and its suspensoids.
{ nef mid bullet schwa läm mid bullet schwa mid bullet tr }
nepheloscope [ENGINEERING] An instrument for the production of clouds in the laboratory by condensation or expansion of moist air.
{ nef mid bullet schwa mid bullet l schwa sk o macr p }
nephology [METEOROLOGY] The study of clouds.
{ ne fäl mid bullet schwa mid bullet j }
nephometer [ENGINEERING] A general term for instruments designed to measure the amount of cloudiness; an early type consists of a convex hemispherical mirror mapped into six parts; the amount of cloud coverage on the mirror is noted by the observer.
{ ne fäm mid bullet schwa d mid bullet schwa r }
nephoscope [ENGINEERING] An instrument for determining the direction of cloud motion.
{ nef mid bullet schwa sk o macr p }
nephrectomy [MEDICINE] Surgical removal of a kidney.
{ n schwa frek mid bullet t schwa mid bullet m }
nephric tubule See uriniferous tubule
{ nef mid bullet rik tüb yül }
nephridioblast [INVERTEBRATE ZOOLOGY] An ecodermal precursor cell of a nephridium in certain animals.
{ n schwa frid mid bullet mid bullet schwa blast }
nephridioduct [INVERTEBRATE ZOOLOGY] The duct of a nephridium, sometimes serving as a common excretory and genital outlet.
{ n schwa frid mid bullet mid bullet schwa d schwa kt }
nephridiopore [INVERTEBRATE ZOOLOGY] The external opening of a nephridium.
{ n schwa frid mid bullet mid bullet schwa p r }
nephridium [INVERTEBRATE ZOOLOGY] Any of various paired excretory structures present in the Platyhelminthes, Rotifera, Rhynchocoela, Acanthocephala, Priapuloidea, Entoprocta, Gastrotricha, Kinorhyncha, Cephalochorda, and some Archiannelida and Polychaeta.
{ n schwa frid mid bullet mid bullet schwa m }
nephrite [MINERALOGY] An exceptionally tough, compact, fine-grained, greenish or bluish amphibole constituting the less valuable type of jade; formerly worn as a remedy for kidney diseases.Also known as greenstone; kidney stone.
{ ne fr imacr t }
nephritic [MEDICINE] 1. Pertaining to or affected with nephritis. 2. Pertaining to or affecting the kidney.
{ n schwa frid mid bullet ik }
nephritis [MEDICINE] Inflammation of the kidney.
{ n schwa fr imacr d mid bullet schwa s }
nephr-, nephro- [ANATOMY] Combining form denoting kidney.
{ nef mid bullet r o macr }
nephroabdominal [ANATOMY] Of or pertaining to the kidneys and abdomen.
{ brvbar nef mid bullet r o macr mid bullet ab däm mid bullet schwa mid bullet n schwa l }
nephroblastoma See Wilms' tumor
{ brvbar nef mid bullet r schwa mid bullet bla st o macr mid bullet m schwa }
nephrocalcinosis [PATHOLOGY] Deposition of calcium salts in the kidney tubules.
{ brvbar nef mid bullet r o macr kal mid bullet s schwa n o macr mid bullet s schwa s }
nephrocoel [ANATOMY] The cavity of a nephrotome.
{ brvbar nef mid bullet r schwa s l }
nephrodystrophy See nephrosis
{ brvbar nef mid bullet r schwa dis mid bullet tr schwa mid bullet f }
nephrogenic [EMBRYOLOGY] 1. Having the potential to develop into kidney tissue. 2. Of renal origin.
{ brvbar nef mid bullet r schwa brvbar jen mid bullet ik }
nephrogenic cord [EMBRYOLOGY] The longitudinal cordlike mass of mesenchyme derived from the mesomere or nephrostomal plate of the mesoderm, from which develop the functional parts of the pronephros, mesonephros, and metanephros.
{ brvbar nef mid bullet r schwa brvbar jen mid bullet ik k rd }
nephrogenic tissue [EMBRYOLOGY] The tissue of the nephrogenic cord derived from the nephrotome plate that forms the blastema or primordium from which the embryonic and definitive kidneys develop.
{ brvbar nef mid bullet r schwa brvbar jen mid bullet ik tish mid bullet ü }
nephroid [MATHEMATICS] An epicycloid for which the diameter of the fixed circle is two times the diameter of the rolling circle.
{ ne fr id }
nephroid of Freeth See Freeth's nephroid
{ ne fr id schwa v fr th }
nephrolithiasis [PATHOLOGY] Formation of renal calculi.
{ brvbar nef mid bullet r o macr mid bullet li th imacr mid bullet schwa mid bullet s schwa s }
nephrolithotomy [MEDICINE] Excision of renal calculi from the kidney.
{ brvbar nef mid bullet r o macr mid bullet li thäd mid bullet schwa mid bullet m }
nephrology [MEDICINE] The study of the kidney, including diseases.
{ n schwa fräl mid bullet schwa mid bullet j }
nephrolysin [BIOCHEMISTRY] A toxic substance capable of disintegrating kidney cells.
{ n schwa fräl mid bullet schwa mid bullet s schwa n }
nephrolysis [MEDICINE] 1. Dissolution of kidney tissue by the action of a nephrolysin. 2. Surgical detachment of a kidney from surrounding adhesions.
{ n schwa fräl mid bullet schwa mid bullet s schwa s }
nephroma [MEDICINE] A tumor of the kidney.
{ n schwa fr o macr mid bullet m schwa }
nephromegaly [MEDICINE] Enlargement of the kidney.
{ brvbar nef mid bullet r o macr meg mid bullet schwa mid bullet l }
nephromixium [INVERTEBRATE ZOOLOGY] A compound nephridium composed of flame cells and the coelomic funnel; functions as both an excretory organ and a genital duct.
{ brvbar nef mid bullet r o macr mik mid bullet s mid bullet schwa m }
nephron [ANATOMY] The functional unit of a kidney, consisting of the glomerulus with its capsule and attached uriniferous tubule.
{ nef rän }
nephropathy [MEDICINE] 1. Any disease of the kidney. 2. See nephrosis
{ n schwa fräp mid bullet schwa mid bullet th }
nephropexy [MEDICINE] Fixation of a floating kidney by means of surgery.
{ nef mid bullet r schwa pek mid bullet s }
Nephropidae [INVERTEBRATE ZOOLOGY] The true lobsters, a family of decapod crustaceans in the superfamily Nephropidea.
{ n schwa fräp mid bullet schwa d }
Nephropidea [INVERTEBRATE ZOOLOGY] A superfamily of the decapod section Macrura including the true lobsters and crayfishes, characterized by a rostrum and by chelae on the first three pairs of pereiopods, with the first pair being noticeably larger.
{ nef mid bullet r schwa pid mid bullet mid bullet schwa }
nephroptosis [MEDICINE] Prolapse of the kidney.
{ ne fräp t o macr mid bullet s schwa s }
nephrorrhaphy [MEDICINE] 1. The stitching of a floating kidney to the posterior wall of the abdomen or to the loin. 2. Suturing a wound in the kidney.
{ n schwa fr r mid bullet schwa mid bullet f }
nephros [ANATOMY] The kidney.
{ nef mid bullet r schwa s }
nephrosclerosis [MEDICINE] Sclerosis of the renal arteries and arterioles.
{ brvbar nef mid bullet r o macr mid bullet skl schwa r o macr mid bullet s schwa s }
nephrosis [PATHOLOGY] Degenerative or retrogressive renal lesions, distinct from inflammation (nephritis) or vascular involvement (nephrosclerosis), especially as applied to tubular lesions (tubular nephritis).Also known as nephrodystrophy; nephropathy.
{ n schwa fr o macr mid bullet s schwa s }
nephrostome [INVERTEBRATE ZOOLOGY] The funnel-shaped opening of a nephridium into the coelom.
{ nef mid bullet r schwa st o macr m }
nephrotic [MEDICINE] Pertaining to or affected by nephroses.
{ n schwa fräd mid bullet ik }
nephrotic edema [MEDICINE] A type of edema occurring in persons with chronic lepoid nephrosis or the nephrotic stage of glomerular nephritis.
{ n schwa fräd mid bullet ik i d mid bullet m schwa }
nephrotic syndrome [MEDICINE] A complex of symptoms, including proteinuria, hyperalbuminemia, and hyperlipemia, resulting from damage to the basement membrane of glomeruli.
{ n schwa fräd mid bullet ik sin dr o macr m }
nephrotome [EMBRYOLOGY] The narrow mass of embryonic mesoderm connecting somites and lateral mesoderm, from which the pronephros, mesonephros, metanephros, and their ducts develop.
{ nef mid bullet r schwa t o macr m }
nephrotomy [MEDICINE] Incision of the kidney.
{ n schwa fräd mid bullet schwa mid bullet m }
nephsystem See cloud system
{ nef sis mid bullet t schwa m }
Nephtyidae [INVERTEBRATE ZOOLOGY] A family of errantian annelids of highly opalescent colors, distinguished by an eversible pharynx.
{ nef t imacr mid bullet schwa d }
Nepidae [INVERTEBRATE ZOOLOGY] The water scorpions, a family of hemipteran insects in the superfamily Nepoidea, characterized by a long breathing tube at the tip of the abdomen, chelate front legs, and a short stout beak.
{ nep mid bullet schwa d }
nepit See nit
{ nep mid bullet schwa t }
Nepoidea [INVERTEBRATE ZOOLOGY] A superfamily of hemipteran insects in the subdivision Hydrocorisae.
{ n schwa p id mid bullet mid bullet schwa }
Nepticulidae [INVERTEBRATE ZOOLOGY] The single family of the lepidopteran superfamily Nepticuloidea.
{ nep mid bullet t schwa kyül mid bullet schwa d }
Nepticuloidea [INVERTEBRATE ZOOLOGY] A monofamilial superfamily of heteroneuran Lepidoptera; members are tiny moths with wing spines, and the females have a single genital opening.
{ nep mid bullet t schwa mid bullet ky schwa l id mid bullet mid bullet schwa }
Neptune [ASTRONOMY] The outermost of the four giant planets, and the next to last planet, from the sun; it is 30 astronomical units from the sun, and the sidereal revolution period is 164.8 years.
{ nep mid bullet tün }
neptune powder [MATERIALS] An explosive consisting of nitroglycerin with a more or less explosive dope.
{ nep mid bullet tün pa udot d mid bullet schwa r }
neptunian dike [GEOLOGY] A sedimentary dike formed by infilling of sediment, generally sand, in an undersea fissure or hollow.
{ nep tü mid bullet n mid bullet schwa n d imacr k }
neptunianism See neptunism
{ nep tü mid bullet n mid bullet schwa niz mid bullet schwa m }
neptunian theory See neptunism
{ nep tü mid bullet n mid bullet schwa n th mid bullet schwa mid bullet r }
neptunic rock [GEOLOGY] 1. A rock that is formed in the sea. 2. See sedimentary rock
{ nep tün mid bullet ik räk }
neptunism [GEOLOGY] The obsolete theory that all rocks of the earth's crust were deposited from or crystallized out of water.Also known as neptunianism; neptunian theory.
{ nep mid bullet t schwa niz mid bullet schwa m }
neptunite [MINERALOGY] (Na,K)2(Fe,Mn)TiSi4O12 Black mineral composed of silicate of sodium, potassium, iron, manganese, and titanium.
{ nep mid bullet t schwa n imacr t }
neptunium [CHEMISTRY] A chemical element, symbol Np, atomic number 93, atomic weight 237.0482; a member of the actinide series of elements.
{ nep tü mid bullet n mid bullet schwa m }
neptunium decay series [CHEMISTRY] Little-known radioactive elements with short lives; produced as successive series of decreasing atomic weight when uranium-237 and plutonium-241 decay radioactively through neptunium-237 to bismuth-209.
{ nep tü mid bullet n mid bullet schwa m di k a macr sir mid bullet z }
nepuite See garnierite
{ nep mid bullet y schwa w imacr t }
Nereid [ASTRONOMY] The outermost known satellite of Neptune, orbiting at a mean distance of 3,425,900 miles (5,513,400 kilometers) with a period of 360 days, 3.1 hours, and with a diameter of about 210 miles (340 kilometers).
{ nir mid bullet mid bullet schwa d }
Nereidae [INVERTEBRATE ZOOLOGY] A large family of mostly marine errantian annelids that have a well-defined head, elongated body with many segments, and large complex parapodia on most segments.
{ n schwa r mid bullet schwa d }
Nerillidae [INVERTEBRATE ZOOLOGY] A family of archiannelids characterized by well- developed parapodia and setae.
{ n schwa ril mid bullet schwa d }
Neritacea [INVERTEBRATE ZOOLOGY] A superfamily of gastropod mollusks in the order Aspidobranchia.
{ ner mid bullet schwa t a macr s mid bullet mid bullet schwa }
neritic [OCEANOGRAPHY] Of or pertaining to the region of shallow water adjoining the seacoast and extending from low-tide mark to a depth of about 660 feet (200 meters).
{ n schwa rid mid bullet ik }
Neritidae [INVERTEBRATE ZOOLOGY] A family of primitive marine, fresh-water, and terrestrial snails in the order Archaeogastropoda.
{ n schwa rid mid bullet schwa d }
Nernst approximation formula [THERMODYNAMICS] An equation for the equilibrium constant of a gas reaction based on the Nernst heat theorem and certain simplifying assumptions.
{ nernst schwa präk mid bullet s schwa m a macr mid bullet sh schwa n f r mid bullet my schwa mid bullet l schwa }
Nernst bridge [ELECTRICITY] A four-arm bridge containing capacitors instead of resistors, used for measuring capacitance values at high frequencies.
{ nernst brij }
Nernst effect [PHYSICS] The phenomenon that, when a conductor is placed in a magnetic field and an electric current flows through the conductor perpendicular to the field, a temperature gradient arises in the direction of the current.
{ nernst i fekt }
Nernst equation [PHYSICAL CHEMISTRY] The relationship showing that the electromotive force developed by a dry cell is determined by the activities of the reacting species, the temperature of the reaction, and the standard free- energy change of the overall reaction.
{ nernst i kw a macr mid bullet zh schwa n }
Nernst glower See Nernst lamp
{ nernst gl o macr mid bullet schwa r }
Nernst heat theorem [THERMODYNAMICS] The theorem expressing that the rate of change of free energy of a homogeneous system with temperature, and also the rate of change of enthalpy with temperature, approaches zero as the temperature approaches absolute zero.
{ nernst h t thir mid bullet schwa m }
Nernst lamp [ELECTRICITY] An electric lamp consisting of a short, slender rod of zirconium oxide in open air, heated to brilliant white incandescence by current.Also known as Nernst glower.
{ nernst lamp }
Nernst-Lindemann calorimeter [ENGINEERING] A calorimeter for measuring specific heats at low temperatures, in which the heat reservoir consists of a metal of high thermal conductivity such as copper, to promote rapid temperature equalization; none of the material under study is more than a few millimeters from a metal surface, and the whole apparatus is placed in an evacuated vessel and heated by current through a platinum heating coil.
{ nernst lin mid bullet d schwa mid bullet m schwa n kal mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
Nernst-Simon statement of the third law of thermodynamics [THERMODYNAMICS] The statement that the change in entropy which occurs when a homogeneous system undergoes an isothermal reversible process approaches zero as the temperature approaches absolute zero.
{ nernst s imacr mid bullet m schwa n st a macr t mid bullet m schwa nt schwa v th schwa th schwa rd l schwa v th schwa r mid bullet m o macr mid bullet d imacr nam mid bullet iks }
Nernst-Thomson rule [PHYSICAL CHEMISTRY] The rule that in a solvent having a high dielectric constant the attraction between anions and cations is small so that dissociation is favored, while the reverse is true in solvents with a low dielectric constant.
{ nernst täm mid bullet s schwa n rül }
Nernst zero of potential [PHYSICAL CHEMISTRY] An electrode potential corresponding to the reversible equilibrium between hydrogen gas at a pressure of 1 standard atmosphere and hydrogen ions at unit activity.
{ nernst zir mid bullet o macr schwa v p schwa ten mid bullet ch schwa l }
nerol [ORGANIC CHEMISTRY] C10H17OH Colorless liquid with rose-neroli odor; derived from geraniol (a trans isomer); used in perfumery.
{ ne r l }
nerolidol [ORGANIC CHEMISTRY] C15H26O A straw-colored sesquiterpene alcohol; liquid with rose and apple aroma derived from cabreuva oil, oils of orange flower, and ylang ylang; soluble in alcohol; used in perfumery.
{ n schwa räl mid bullet schwa d l }
neroli oil See oil of orange blossoms
{ n schwa r mid bullet schwa mid bullet l il }
nerve [ANATOMY] A bundle of nerve fibers or processes held together by connective tissue.
{ n schwa rv }
nerve block [PHYSIOLOGY] Interruption of impulse transmission through a nerve.
{ n schwa rv bläk }
nerve cell See neuron
{ n schwa rv sel }
nerve cord [INVERTEBRATE ZOOLOGY] Paired, ventral cords of nervous tissue in certain invertebrates, such as insects or the earthworm.
[ZOOLOGY] Dorsal, hollow tubular cord of nervous tissue in chordates.
{ n schwa rv k rd }
nerve deafness [MEDICINE] Deafness due to an abnormality of the sense organs or of the nerves involved in hearing.
{ n schwa rv def mid bullet n schwa s }
nerve ending [ANATOMY] 1. The structure on the distal end of an axon. 2. The termination of a nerve.
{ n schwa rv end mid bullet i engi }
nerve fiber [CYTOLOGY] The long process of a neuron, usually the axon.
{ n schwa rv f imacr mid bullet b schwa r }
nerve gas [MATERIALS] Chemical agent which is absorbed into the body by breathing, by ingestion, or through the skin, and affects the nervous and respiratory systems and various body functions; an example is isopropylphosphonofluoridate.
{ n schwa rv gas }
nerve impulse [PHYSIOLOGY] The transient physicochemical change in the membrane of a nerve fiber which sweeps rapidly along the fiber to its termination, where it causes excitation of other nerves, muscle, or gland cells, depending on the connections and functions of the nerve.
{ n schwa rv im p schwa ls }
nerve net [INVERTEBRATE ZOOLOGY] A network of continuous nerve cells characterized by diffuse spread of excitation, local and equipotential autonomy, spatial attenuation of conduction, and facilitation; occurs in cnidarians and certain other invertebrates.
{ n schwa rv net }
nerve tracing [MEDICINE] A method used by chiropractors by which nerves are located and their pathologies are studied.
{ n schwa rv tr a macr s mid bullet i engi }
nerve tract [ANATOMY] A bundle of nerve fibers having the same general origin and destination.
{ n schwa rv trakt }
nervous [BIOLOGY] 1. Of or pertaining to nerves. 2. Originating in or affected by nerves. 3. Affecting or involving nerves.
[PSYCHOLOGY] A state or condition of nervousness.
{ n schwa r mid bullet v schwa s }
nervousness [PSYCHOLOGY] Hyperexcitability of the nervous system; characterized generally by restless or impulsive behavior, shaken mental poise, and an uncomfortable awareness of self.
{ n schwa r mid bullet v schwa s mid bullet n schwa s }
nervous system [ANATOMY] A coordinating and integrating system which functions in the adaptation of an organism to its environment; in vertebrates, the system consists of the brain, brainstem, spinal cord, cranial and peripheral nerves, and ganglia.
{ n schwa r mid bullet v schwa s sis mid bullet t schwa m }
nervous tissue [HISTOLOGY] The nerve cells and neuroglia of the nervous system.
{ n schwa r mid bullet v schwa s brvbar tish mid bullet ü }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

Nesiotinidae [INVERTEBRATE ZOOLOGY] A family of bird-infesting biting lice (Mallophaga) that are restricted to penguins.
{ brvbar nes mid bullet [image] mid bullet o macr [image] tin mid bullet schwa [image] d [image] }
nesistor [ELECTRONICS] A negative-resistance semiconductor device that is basically a bipolar field-effect transistor.
{ ne [image] zis mid bullet t schwa r }
Nesophontidae [PALEONTOLOGY] An extinct family of large, shrewlike lipotyphlans from the Cenozoic found in the West Indies.
{ [image] nes mid bullet schwa [image] fän mid bullet t schwa [image] d [image] }
nesosilicate [MINERALOGY] A mineral (such as olivine) composed of independent silicon-oxygen tetrahedra bonded by ionic bonds, without sharing of oxygens.
{ brvbar nes mid bullet o macr [image] sil mid bullet schwa mid bullet k schwa t }
nesquehonite [MINERALOGY] MgCo3.3H2O A colorless to white, orthorhombic mineral consisting of hydrated magnesium carbonate.
{ [image] nes mid bullet kw schwa [image] h o macr [image] n imacr t }
Nessler's reagent [ANALYTICAL CHEMISTRY] Mercuric iodide-potassium iodide solution, used to analyze for small amounts of ammonia.
{ [image] nes mid bullet l schwa rz r [image] [image] a macr mid bullet j schwa nt }
Nessler tubes [ANALYTICAL CHEMISTRY] Standardized glass tubes for filling with standard solution colors for visual color comparison with similar tubes filled with solution samples.
{ [image] nes mid bullet l schwa r [image] tübz }
nest [COMPUTER SCIENCE] To include data or subroutines in other items of a similar nature with a higher hierarchical level so that it is possible to access or execute various levels of data or routines recursively.
[GEOLOGY] A concentration of some relatively conspicuous element of a geologic feature, such as pebbles or inclusions, within a sand layer or igneous rock.
[VERTEBRATE ZOOLOGY] Abed, receptacle, or location in which the eggs of animals are laid and hatched.
{ nest }
nested [GEOLOGY] 1. Pertaining to volcanic cones, craters, or calderas that occur one within another. 2. Pertaining to two or more calderas that intersect, having been formed at different times or by different explosions.
{ [image] nes mid bullet t schwa d }
nested intervals [MATHEMATICS] A sequence of intervals, each of which is contained in the preceding interval.
{ [image] nes mid bullet t schwa d [image] in mid bullet t schwa r mid bullet v schwa lz }
nested sets [MATHEMATICS] A family of sets where, given any two of its sets, one is contained in the other.Also known as monotonic system of sets.
{ [image] nes mid bullet t schwa d [image] sets }
nesting [COMPUTER SCIENCE] 1. Inclusion of a routine wholly within another routine. 2. Inclusion of a DO statement within a DO statement in FORTRAN.
[INDUSTRIAL ENGINEERING] A production technique in which parts with similar patterns are manufactured together.
{ [image] nest mid bullet i engi }
nesting storage See push-down storage
{ [image] nest mid bullet i engi [image] st [image] r mid bullet ij }
Nestor [ASTRONOMY] One of a group of asteroids whose period of revolution is approximately equal to that of Jupiter, or about 12 years (it is one of the Trojan planets).
{ [image] nes mid bullet t schwa r }
net [COMMUNICATIONS] A number of communication stations equipped for communicating with each other, often on a definite time schedule and in a definite sequence.
[ENGINEERING] 1. Threads or cords tied together at regular intervals to form a mesh. 2. A series of surveying or leveling stations that have been interconnected in such a manner that closed loops or circuits have been formed, or that are arranged so as to provide a check on the consistency of the measured values.Also known as network.
[GEOLOGY] 1. In structural petrology, coordinate network of meridians and parallels, projected from a sphere at intervals of 2°; used to plot points whose spherical coordinates are known and to study the distribution and orientation of planes and points.Also known as projection net; stereographic net. 2. A form of horizontal patterned ground whose mesh is intermediate between a circle and a polygon.
[MATHEMATICS] 1. A set whose members are indexed by elements from a directed set; this is a generalization of a sequence. 2. A nondegenerate partial plane satisfying the parallel axiom.
[TEXTILES] Any fabric made in open hexagonal mesh.
{ net }
n-net [MATHEMATICS] A finite net in which n lines pass through each point.
{ [image] en [image] net }
Net See Reticulum
{ net }
net aerial production [ECOLOGY] The biomass or biocontent which is incorporated into the aerial parts, that is, the leaf, stem, seed, and associated organs, of a plant community.
{ [image] net [image] er mid bullet [image] mid bullet schwa l pr schwa [image] d schwa k mid bullet sh schwa n }
net balance [HYDROLOGY] The change in mass of a glacier from the time of minimum mass in one year to the time of minimum mass in the succeeding year.Also known as net budget.
{ [image] net [image] bal mid bullet schwa ns }
net blotch [PLANT PATHOLOGY] A fungus disease of barley caused by Helminthosporium teres and marked by spotting of the foliage.
{ [image] net [image] bläch }
net budget See net balance
{ [image] net [image] b schwa j mid bullet schwa t }
net call sign [COMMUNICATIONS] A call sign that represents all stations within a net.
{ [image] net [image] k [image] l [image] s imacr n }
net control station [COMMUNICATIONS] Communications station having the responsibility of clearing traffic and exercising circuit discipline within a net.
{ [image] net k schwa n [image] tr o macr l [image] st a macr mid bullet sh schwa n }
NETD See noise equivalent temperature difference
net density See density scale
{ [image] net [image] den mid bullet s schwa d mid bullet [image] }
net floor area [BUILDING CONSTRUCTION] Gross floor area of a building, excluding the area occupied by walls and partitions, the circulation area (where people walk), and the mechanical area (where there is mechanical equipment).
{ [image] net [image] fl [image] r [image] er mid bullet [image] mid bullet schwa }
net flow area [DESIGN ENGINEERING] The calculated net area which determines the flow after the complete bursting of a rupture disk.
{ [image] net [image] fl o macr [image] er mid bullet [image] mid bullet schwa }
net head [FLUID MECHANICS] The difference in elevation between the last free water surface in a power conduit above the waterwheel and the first free water surface in the conduit below the waterwheel, less the friction losses in the conduit.
{ [image] net [image] hed }
net heating value See low heat value
{ [image] net [image] h [image] d mid bullet i engi [image] val mid bullet yü }
net line See neat line
{ [image] net [image] l imacr n }
net load capacity [ENGINEERING] The weight of a material that can be handled, without failure, by a machine or process plus the weight of the container or device.
{ brvbar net [image] l o macr d k schwa [image] pas mid bullet schwa d mid bullet [image] }
net loss [COMMUNICATIONS] The ratio of the power at the input of a transmission system to the power at the output; expressed in nepers, it is one- half the natural logarithm of this ratio, and in decibels it is 10 times the common logarithm of the ratio.
{ [image] net [image] l [image] s }
net plankton [ECOLOGY] Plankton that can be removed from sea water by the process of filtration through a fine net.
{ [image] net [image] pla engi k mid bullet t schwa n }
net positive suction head [MECHANICAL ENGINEERING] The minimum suction head required for a pump to operate; depends on liquid characteristics, total liquid head, pump speed and capacity, and impeller design.Abbreviated NPSH.
{ [image] net [image] päz mid bullet schwa d mid bullet iv brvbar s schwa k mid bullet sh schwa n [image] hed }
net power flow [ELECTROMAGNETISM] The difference between the power carried by electromagnetic waves traveling in a given direction along a waveguide and the power carried by waves traveling in the opposite direction.
{ [image] net [image] p a dot u mid bullet schwa r [image] fl o macr }
net primary production [ECOLOGY] Over a specified period of time, the biomass or biocontent which is incorporated into a plant community.
{ [image] net [image] pr imacr m mid bullet schwa mid bullet r [image] pr schwa [image] d schwa k mid bullet sh schwa n }
net production rate [ECOLOGY] The assimilation rate (gross production rate) minus the amount of matter lost through predation, respiration, and decomposition.
{ [image] net pr schwa [image] d schwa k mid bullet sh schwa n [image] r a macr t }
net radiometer [ENGINEERING] A Moll thermopile modified so that both sides are sensitive to radiation and the resulting electromotive force is proportional to the difference in intensities of radiation incident on the two sides; used to measure the difference in intensity between radiation entering and leaving the earth's surface.
{ brvbar net [image] r a macr d mid bullet [image] [image] äm mid bullet schwa d mid bullet schwa r }
net slip [GEOLOGY] On a fault, the distance between two formerly adjacent points on either side of the fault; defines direction and relative amount of displacement.Also known as total slip.
{ [image] net [image] slip }
net thrust [AEROSPACE ENGINEERING] The gross thrust of a jet engine minus the drag due to the momentum of the incoming air.
{ [image] net [image] thr schwa st }
nettle [BOTANY] A prickly or stinging plant of the family Urticaceae, especially in the genus Urtica.
{ [image] ned mid bullet schwa l }
nettle cell See cnidoblast
{ [image] ned mid bullet schwa l [image] sel }
net ton See ton
{ [image] net [image] t schwa n }
net tonnage [NAVAL ARCHITECTURE] The volume of the interior of a ship measured in tons (100 cubic feet or approximately 2.8317 cubic meters per ton), excluding the space occupied by fuel, the engine room, navigation machinery, and the crew's quarters.
{ [image] net [image] t schwa n mid bullet ij }
net-veined [BIOLOGY] Having a network of veins, as a leaf or an insect wing.
{ [image] net [image] v a macr nd }
network [COMMUNICATIONS] A number of radio or television broadcast stations connected by coaxial cable, radio, or wire lines, so all stations can broadcast the same program simultaneously.
[ELECTRICITY] A collection of electric elements, such as resistors, coils, capacitors, and sources of energy, connected together to form several interrelated circuits.Also known as electric network.
[ENGINEERING] See net
[MATHEMATICS] The name given to a graph in applications in management and the engineering sciences; to each segment linking points in the graph, there is usually associated a direction and a capacity on the flow of some quantity.
{ [image] net [image] w schwa rk }
network admittance [ELECTRICITY] The admittance between two terminals of a network under specified conditions.
{ [image] net [image] w schwa rk ad [image] mit mid bullet schwa ns }
network analysis [ELECTRICITY] Derivation of the electrical properties of a network, from its configuration, element values, and driving forces.
[INDUSTRIAL ENGINEERING] An analytic technique used during project planning to determine the sequence of activities and their interrelationship within the network of activities that will be required by the project.Also known as network planning.
{ [image] net [image] w schwa rk schwa [image] nal mid bullet schwa mid bullet s schwa s }
network analyzer [COMPUTER SCIENCE] An analog computer in which networks are used to simulate power line systems or physical systems and obtain solutions to various problems before the systems are actually built.
{ [image] net [image] w schwa rk [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
network architecture [COMMUNICATIONS] The design of a communications system, including the choice of hardware, software, and protocols.
{ [image] net [image] w schwa rk [image] är mid bullet k schwa [image] tek mid bullet ch schwa r }
network constant [ELECTRICITY] One of the resistance, inductance, mutual inductance, or capacitance values involved in a circuit or network; if these values are constant, the network is said to be linear.
{ [image] net [image] w schwa rk [image] kän mid bullet st schwa nt }
network control program [COMPUTER SCIENCE] A computer program that controls communications between multiple terminals and a mainframe.
{ brvbar net [image] w schwa rk k schwa n [image] tr o macr l [image] pr o macr mid bullet gr schwa m }
network data structure [COMPUTER SCIENCE] The arrangement of data in a computer system into interconnected groupings of information according to relationships between groupings.
{ [image] net [image] w schwa rk [image] dad mid bullet schwa [image] str schwa k mid bullet ch schwa r }
network filter [ELECTRICITY] A combination of electrical elements (for example, interconnected resistors, coils, and capacitors) that represents relatively small attenuation to signals of a certain frequency, and great attenuation to all other frequencies.
{ [image] net [image] w schwa rk [image] fil mid bullet t schwa r }
network flow [ELECTRICITY] Flow of current in a network.
{ [image] net [image] w schwa rk [image] fl o macr }
networking [COMPUTER SCIENCE] The use of transmission lines to join geographically separated computers.
{ [image] net [image] w schwa rk mid bullet i engi }
network input impedance [ELECTRICITY] The impedance between the input terminals of a network under specified conditions.
{ [image] net [image] w schwa rk [image] in mid bullet p udot t im [image] p [image] d mid bullet schwa ns }
network master relay [ELECTRICITY] Relay that performs the chief functions of closing and tripping an alternating-current low-voltage network protector.
{ [image] net [image] w schwa rk [image] mas mid bullet t schwa r [image] r [image] [image] l a macr }
network phasing relay [ELECTRICITY] Relay which functions in conjunction with a master relay to limit closure of the network protector to a predetermined relationship between the voltage and the network voltage.
{ [image] net [image] w schwa rk [image] f a macr z mid bullet i engi [image] r [image] [image] l a macr }
network planning See network analysis
{ [image] net [image] w schwa rk [image] plan mid bullet i engi }
network relay [ELECTRICITY] Form of voltage, power, or other type of relay used in the protection and control of alternating-current low-voltage networks.
{ [image] net [image] w schwa rk [image] r [image] [image] l a macr }
network server See file server
{ [image] net [image] w schwa rk [image] s schwa r mid bullet v schwa r }
network structure [METALLURGY] A crystal structure in a metal in which one constituent occurs primarily at grain boundaries enveloping the grains made up of other constituents.
{ [image] net [image] w schwa rk [image] str schwa k mid bullet ch schwa r }
network synthesis [ELECTRICITY] Derivation of the configuration and element values of a network with given electrical properties.
{ [image] net [image] w schwa rk [image] sin mid bullet th schwa mid bullet s schwa s }
network system [COMPUTER SCIENCE] A type of data-base management system in which data records can be related in more general structures than in a hierarchical file, permitting a given record to have more than one parent.
{ [image] net [image] w schwa rk [image] sis mid bullet t schwa m }
network theory [ELECTRICITY] The systematizing and generalizing of the relations between the currents, voltages, and impedances associated with the elements of an electrical network.
{ [image] net [image] w schwa rk [image] th [image] mid bullet schwa mid bullet r [image] }
network transfer admittance [ELECTRICITY] The current that would flow through a short circuit between one pair of terminals in a network if a unit voltage were applied across the other pair.
{ [image] net [image] w schwa rk [image] trans mid bullet f schwa r ad [image] mit mid bullet schwa ns }
Neuberg blue [MATERIALS] Pigment made up of a mixture of copper blue and iron blue.
{ [image] n [image] i [image] b schwa rk [image] blü }
Neugebauer effect [ELECTRICITY] A small change in the polarization of an optically isotropic medium in an external electric field, related to the electrooptical Kerr effect.
{ [image] n [image] i mid bullet g schwa [image] ba udot mid bullet schwa r i [image] fekt }
Neumann bands See Neumann lines
{ [image] n [image] i [image] män [image] banz }
Neumann boundary condition [MATHEMATICS] The boundary condition imposed on the Neumann problem in potential theory.
{ [image] n [image] i [image] män [image] ba udot n mid bullet dr k schwa n dish mid bullet schwa n }
Neumann function [MATHEMATICS] 1. One of a class of Bessel functions arising in the study of the solutions to Bessel's differential equation. 2. A harmonic potential function in potential theory occurring in the study of Neumann's problem.
{ n i män f schwa engi k mid bullet sh schwa n }
Neumann-Kopp rule [THERMODYNAMICS] The rule that the heat capacity of 1 mole of a solid substance is approximately equal to the sum over the elements forming the substance of the heat capacity of a gram atom of the element times the number of atoms of the element in a molecule of the substance.
{ n i män k p rül }
Neumann line [MATHEMATICS] The generalization of the concept of a line occurring in Neumann's study of continuous geometry.
{ n i män l imacr n }
Neumann lines [METALLURGY] Mechanical deformation twins seen as straight, serrated narrow bands parallel to preferred planes in the crystals of an etched metal which has been strained, usually by sudden impact; most often observed along the 112 planes of body-centered-cubic ferrite.Also known as Neumann bands.
{ n i män l imacr nz }
Neumann problem [MATHEMATICS] The determination of a harmonic function within a finite region of three-dimensional space enclosed by a closed surface when the normal derivatives of the function on the surface are specified.
{ n i män präb mid bullet l schwa m }
Neumann series See Liouville-Neumann series
{ n i män sir mid bullet z }
Neumann's formula [ELECTROMAGNETISM] A formula for the mutual inductance M12 between two closed circuits C1 and C2; it iswhere r is the distance between line elements ds1 and ds2, and 0 is the permeability of the empty space.
{ n i mänz f r mid bullet my schwa mid bullet l schwa }
Neumann's principle [CRYSTALLOGRAPHY] The principle that the symmetry elements of the point group of a crystal are included among the symmetry elements of any property of the crystal.
{ n i mänz prin mid bullet s schwa mid bullet p schwa l }
Neumann's triangle [FLUID MECHANICS] A triangle whose sides have lengths proportional to the surface tensions of two immiscible liquids and their interfacial tension, and directions parallel to the free surfaces of the liquids and the interface between them at a line where these three surfaces meet, when one liquid is placed on the surface of the other.
{ n i mid bullet mänz tr imacr a engi mid bullet g schwa l }
neural arc [PHYSIOLOGY] A nerve circuit consisting of effector and receptor with intercalated neurons between them.
{ n udot r mid bullet schwa l ärk }
neural arch See vertebral arch
{ n udot r mid bullet schwa l ärch }
neural canal [EMBRYOLOGY] The embryonic vertebral canal.
{ n udot r mid bullet schwa l k schwa nal }
neural crest [EMBRYOLOGY] Ectoderm composing the primordium of the cranial, spinal, and autonomic ganglia and adrenal medulla, located on either side of the neural tube.
{ n udot r mid bullet schwa l krest }
neural ectoderm [EMBRYOLOGY] Embryonic ectoderm which will form the neural tube and neural crest.
{ n udot r mid bullet schwa l ek mid bullet t schwa d schwa rm }
neural fold [EMBRYOLOGY] Either of a pair of dorsal longitudinal folds of the neural plate which unite along the midline, forming the neural tube.
{ n udot r mid bullet schwa l f o macr ld }
neuralgia [MEDICINE] Pain in or along the course of one or more nerves.Also known as neurodynia.
{ n udot ral mid bullet j mid bullet schwa }
neural groove [EMBRYOLOGY] A longitudinal groove between the neural folds of the vertebrate embryo before the neural tube is completed.
{ n udot r mid bullet schwa l grüv }
neural lymphomatosis [VETERINARY MEDICINE] A form of the avian leukosis complex affecting primarily the sciatic nerve.
{ n udot r mid bullet schwa l lim mid bullet f schwa mid bullet m schwa t o macr mid bullet s schwa s }
neural network [COMPUTER SCIENCE] An information-processing device that utilizes a very large number of simple modules, and in which information is stored by components that at the same time effect connections between these modules.
{ n udot r mid bullet schwa l net w schwa rk }
neural plate [EMBRYOLOGY] The thickened dorsal plate of ectoderm that differentiates into the neural tube.
{ n udot r mid bullet schwa l pl a macr t }
neural spine [ANATOMY] The spinous process of a vertebra.
{ n udot r mid bullet schwa l sp imacr n }
neural tube [EMBRYOLOGY] The embryonic tube that differentiates into brain and spinal cord.
{ n udot r mid bullet schwa l tüb }
neuraminic acid [BIOCHEMISTRY] C9H17NO8 An amino acid, the aldol condensation product of pyruvic acid and N-acetyl-d-mannosamine, regarded as the parent acid of a family of widely distributed acyl derivatives known as sialic acids.
{ brvbar n udot r mid bullet schwa brvbar min mid bullet ik as mid bullet schwa d }
neuraminidase [MICROBIOLOGY] A bacterial enzyme that acts to split salic acid from neuraminic acid glycosides.
{ n udot r mid bullet schwa min mid bullet schwa d a macr s }
neurapophysis [EMBRYOLOGY] Either of two projections on each embryonic vertebra which unite to form the neural arch.
{ brvbar n udot r mid bullet schwa päf mid bullet schwa mid bullet s schwa s }
neurapraxia [MEDICINE] Injury to a nerve in which there is localized degeneration of the myelin sheath with transient nerve block.
{ brvbar n udot r mid bullet schwa prak mid bullet s mid bullet schwa }
neurasthenia [MEDICINE] A group of symptoms, now generally subsumed in the neurasthenic neurosis, formerly ascribed to debility or exhaustion of the nerve centers.
{ n udot r mid bullet schwa s th mid bullet n mid bullet schwa }
neurasthenic neurosis [PSYCHOLOGY] A neurotic disorder characterized by chronic complaints of easy fatigability, lack of energy, weakness, various aches and pains, and sometimes exhaustion.Also known as psychophysiologic nervous system reaction.
{ n udot r mid bullet schwa s then mid bullet ik n udot r o macr mid bullet s schwa s }
neurectomy [MEDICINE] Surgical removal of a portion of a nerve.
{ nü rek mid bullet t schwa mid bullet m }
neurenteric canal [EMBRYOLOGY] A temporary duct connecting the neural tube and primitive gut in certain vertebrate and tunicate embryos.
{ brvbar n udot r mid bullet schwa n ter mid bullet ik k schwa nal }
neurilemma [HISTOLOGY] A thin tissue covering the axon directly, or covering the myelin sheath when present, of peripheral nerve fibers.
{ n udot r mid bullet schwa lem mid bullet schwa }
neurilemmoma [MEDICINE] A solitary, encapsulated benign tumor originating in the neurilemma of peripheral, cranial, and sympathetic nerves.Also known as schwannoma.
{ n udot r mid bullet schwa mid bullet l schwa m o macr mid bullet m schwa }
neurine [BIOCHEMISTRY] CH2=CHN(CH3)3OH A very poisonous, syrupy liquid with fishy aroma; soluble in water and alcohol; a product of putrefaction of choline in brain tissue and bile, and in cadavers.Also known as trimethylvinylammonium hydroxide.
{ nü r n }
neurinomatosis See neurofibromatosis
{ n udot r mid bullet schwa n o macr mid bullet m schwa t o macr mid bullet s schwa s }
neuristor [ELECTRONICS] A device that behaves like a nerve fiber in having attenuationless propagation of signals; one goal of research is development of a complete artificial nerve cell, containing many neuristors, that could duplicate the function of the human eye and brain in recognizing characters and other visual images.
{ n udot ris mid bullet t schwa r }
neurite See axon
{ n udot r imacr t }
neuritis [MEDICINE] Degenerative or inflammatory nerve lesions associated with pain, hypersensitivity, anesthesia or paresthesia, paralysis, muscular atrophy, and loss of reflexes in the innervated part of the body.
{ n udot r imacr d mid bullet schwa s }
neuroanatomy [ANATOMY] The study of the anatomy of the nervous system and nerve tissue.
{ brvbar n udot r mid bullet o macr mid bullet schwa nad mid bullet schwa mid bullet m }
neuroarthropathy [MEDICINE] Joint disease associated with disease of the nervous system.
{ brvbar n udot r mid bullet o macr mid bullet är thräp mid bullet schwa mid bullet th }
neuroastrocytoma [MEDICINE] Ganglioneuroma, especially when on the floor of the third brain ventricle and in the temporal lobes and exhibiting neuronal elements within predominant astrocytic elements.
{ brvbar n udot r mid bullet o macr as mid bullet tr schwa s imacr t o macr mid bullet m schwa }
neurobiotaxis [EVOLUTION] Hypothetical migration of nerve cells and ganglia toward regions of maximum stimulation during phylogenetic development.
{ brvbar n udot r mid bullet o macr b imacr mid bullet o macr tak mid bullet s schwa s }
neuroblast [EMBRYOLOGY] Embryonic, undifferentiated neuron, derived from neural plate ectoderm.
{ n udot r mid bullet o macr blast }
neuroblastoma [MEDICINE] A malignant neoplasm composed of anaplastic sympathicoblasts; occurs usually in the adrenal medulla of children.
{ n udot r mid bullet o macr mid bullet bla st o macr mid bullet m schwa }
neuroblastomatosis See neurofibromatosis
{ n udot r mid bullet o macr mid bullet bla st o macr mid bullet m schwa t o macr mid bullet s schwa s }
neurobrucellosis [MEDICINE] Brucellosis with neurologic involvement, manifested by signs and symptoms of meningitis, encephalitis, radiculitis, or neuritis.
{ n udot r mid bullet o macr brü mid bullet s schwa l o macr mid bullet s schwa s }
neurochemistry [BIOCHEMISTRY] Chemistry of the nervous system.
{ brvbar n udot r mid bullet o macr kem mid bullet schwa mid bullet str }
neurochorioretinitis [MEDICINE] Chorioretinitis combined with optic neuritis.
{ brvbar n udot r mid bullet o macr k r mid bullet mid bullet o macr ret mid bullet schwa n imacr d mid bullet schwa s }
neurochoroiditis [MEDICINE] Choroiditis combined with optic neuritis.
{ brvbar n udot r mid bullet o macr k mid bullet r i d imacr d mid bullet schwa s }
neurocirculatory [ANATOMY] Pertaining to both the nervous and the vascular systems.
{ n udot r mid bullet o macr s schwa r mid bullet ky schwa mid bullet l schwa t r mid bullet }
neurocirculatory asthenia [MEDICINE] A syndrome characterized by dyspnea, palpitation, chest pain, fatigue, and faintness.
{ brvbar n udot r mid bullet o macr s schwa r mid bullet ky schwa mid bullet l schwa t r mid bullet as th mid bullet n mid bullet schwa }
neurocoele [ANATOMY] The system of cavities and ventricles in the brain and spinal cord.
{ n udot r mid bullet o macr s l }
neurocranium [ANATOMY] The portion of the cranium which forms the braincase.
{ brvbar n udot r mid bullet schwa kr a macr mid bullet n mid bullet schwa m }
neurocutaneous [ANATOMY] 1. Concerned with both the nerves and skin. 2. Pertaining to innervation of the skin.
{ brvbar n udot r mid bullet o macr mid bullet ky schwa t a macr mid bullet n mid bullet schwa s }
neurocyte [CYTOLOGY] The body of a nerve cell.
{ n udot r mid bullet schwa s imacr t }
neurodermatitis [MEDICINE] A skin disorder characterized by localized, often symmetrical, patches of pruritic dermatitis with lichenification, occurring in persons of nervous temperament.
{ brvbar n udot r mid bullet o macr d schwa r mid bullet m schwa t imacr d mid bullet schwa s }
neurodermatosis [MEDICINE] A skin disease which is presumed to have a psychogenic component or basis.
{ brvbar n udot r mid bullet o macr d schwa r mid bullet m schwa t o macr mid bullet s schwa s }
Neurodontiformes [PALEONTOLOGY] A suborder of Conodontophoridia having a lamellar internal structure.
{ brvbar n udot r mid bullet o macr dänt mid bullet schwa f o macr r mid bullet m z }
neurodynia See neuralgia
{ brvbar n udot r mid bullet o macr d imacr mid bullet n mid bullet schwa }
neuroelectricity [PHYSIOLOGY] A current or voltage generated in the nervous system.
{ brvbar n udot r mid bullet o macr i lek tris mid bullet schwa d mid bullet }
neuroendocrine [BIOLOGY] Pertaining to both the nervous and endocrine systems, structurally and functionally.
{ brvbar n udot r mid bullet o macr en mid bullet d schwa mid bullet kr schwa n }
neuroendocrinology [BIOLOGY] The study of the structural and functional interrelationships between the nervous and endocrine systems.
{ brvbar n udot r mid bullet o macr en mid bullet d schwa mid bullet kr schwa näl mid bullet schwa mid bullet j }
neuroepidermal [BIOLOGY] Pertaining to both the nerves and epidermis, structurally and functionally.
{ brvbar n udot r mid bullet o macr ep mid bullet schwa d schwa r mid bullet m schwa l }
neuroepithelioma [MEDICINE] A tumor resembling primitive medullary epithelium, containing cells of small cuboidal or columnar form with a tendency to form true rosettes, occurring in the retina, central nervous system, and occasionally in peripheral nerves.Also known as diktoma; esthesioneuroblastoma; esthesioneuroepithelioma.
{ brvbar n udot r mid bullet o macr ep mid bullet schwa th mid bullet l o macr mid bullet m schwa }
neurofibril [CYTOLOGY] A fibril of a neuron, usually extending from the processes and traversing the cell body.
{ brvbar n udot r mid bullet o macr f imacr mid bullet br schwa l }
neurofibroma [MEDICINE] A tumor characterized by the diffuse proliferation of peripheral nerve elements.Also known as endoneural fibroma; myxofibroma of nerve sheath; neurofibromyxoma; perineural fibroblastoma; perineural fibroma.
{ brvbar n udot r mid bullet o macr mid bullet f imacr br o macr mid bullet m schwa }
neurofibromatosis [MEDICINE] A hereditary disease characterized by the presence of neurofibromas in the skin or along the pathway of peripheral nerves.Also known as fibroma molluscum; multiple neurofibroma; multiple neurofibromatosis; neurinomatosis; neuroblastomatosis; Smith-Recklinghausen's disease.
{ brvbar n udot r mid bullet o macr mid bullet f imacr br o macr mid bullet m schwa t o macr mid bullet s schwa s }
neurofibromyxoma See neurofibroma
{ brvbar n udot r mid bullet o macr f imacr mid bullet br o macr mid bullet mik s o macr mid bullet m schwa }
neurofibrosarcoma [MEDICINE] A malignant tumor composed of interlacing bundles of anaplastic spindle-shaped cells which resemble those of nerve sheaths.
{ brvbar n udot r mid bullet o macr f imacr mid bullet br o macr mid bullet sär k o macr mid bullet m schwa }
neurogenesis [EMBRYOLOGY] The formation of nerves.
{ brvbar n udot r mid bullet o macr jen mid bullet schwa mid bullet s schwa s }
neurogenic [BIOLOGY] 1. Originating in nervous tissue. 2. Innervated by nerves.
[MEDICINE] Caused or affected by a trauma, dysfunction, or disease of the nervous system.
{ brvbar n udot r mid bullet o macr brvbar jen mid bullet ik }
neurogenic bladder [MEDICINE] A urinary bladder disorder due to lesions of the central or peripheral nervous system.
{ brvbar n udot r mid bullet o macr brvbar jen mid bullet ik blad mid bullet schwa r }
neurogenic shock [MEDICINE] Shock caused by vasodilation leading to low blood pressure and serious reduction in venous return and in cardiac output; due to such causes as injury to the central nervous system, spinal anesthesia, or reflex.
{ brvbar n udot r mid bullet o macr brvbar jen mid bullet ik shäk }
neuroglia [HISTOLOGY] The nonnervous, supporting elements of the nervous system.
{ n udot räg mid bullet l mid bullet schwa }
neurohemal organ [ZOOLOGY] Any of various structures in vertebrates and some invertebrates that consist of clusters of bulbous, secretion-filled axon terminals of neurosecretory cells which function as storage-and-release centers for neurohormones.
{ brvbar n udot r mid bullet o macr h mid bullet m schwa l r mid bullet g schwa n }
neurohormone [BIOCHEMISTRY] A hormone produced by nervous tissue.
{ brvbar n udot r mid bullet o macr h r m o macr n }
neurohumor [BIOCHEMISTRY] A hormonal transmitter substance, such as acetylcholine, released by nerve endings in the transmission of impulses.
{ brvbar n udot r mid bullet o macr hyü mid bullet m schwa r }
neurohypophysis [ANATOMY] The neural portion or posterior lobe of the hypophysis.
{ brvbar n udot r mid bullet o macr mid bullet h imacr päf mid bullet schwa mid bullet s schwa s }
neurolathyrism See lathyrism
{ brvbar n udot r mid bullet o macr lath mid bullet schwa riz mid bullet schwa m }
neuroleptic [PHARMACOLOGY] 1. A drug that is useful in the treatment of mental disorders, especially psychoses. 2. Pertaining to the actions of such a drug.
{ n udot r mid bullet o macr lep mid bullet tik }
neuroleptoanalgesia [MEDICINE] A state of analgesic consciousness produced by the administration of neuroleptic drugs, allowing painless surgery to be performed on a wakeful subject.
{ n udot r mid bullet o macr lep mid bullet t o macr an mid bullet schwa j mid bullet zh schwa }
neurologist [MEDICINE] A person versed in neurology, usually a physician who specializes in the diagnosis and treatment of disorders of the nervous system and the study of its functioning.
{ n udot räl mid bullet schwa mid bullet j schwa st }
neurology [MEDICINE] The study of the anatomy, physiology, and disorders of the nervous system.
{ n udot räl mid bullet schwa mid bullet j }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

neuroma [MEDICINE] A tumor of the nervous system.
{ n udot [image] r o macr mid bullet m schwa }
neuromast [VERTEBRATE ZOOLOGY] A lateral-line sensory organ in fishes and other lower vertebrates consisting of a cluster of receptor cells connected with nerve fibers.
{ [image] n udot r mid bullet o macr [image] mast }
neuromere [EMBRYOLOGY] An embryonic segment of the central nervous system in vertebrates.
{ [image] n udot r mid bullet o macr [image] mir }
neuromodulator [PHYSIOLOGY] A chemical agent that is released by a neurosecretory cell and acts on other neurons in a local region of the central nervous system by modulating their response to neurotransmitters.
{ [image] n udot r mid bullet o macr [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
neuromuscular [BIOLOGY] Pertaining to both nerves and muscles, functionally and structurally.
{ brvbar n udot r mid bullet o macr [image] m schwa s mid bullet ky schwa mid bullet l schwa r }
neuromuscular junction See myoneural junction
{ brvbar n udot r mid bullet o macr [image] m schwa s mid bullet ky schwa mid bullet l schwa r [image] j schwa engi k mid bullet sh schwa n }
neuromyasthenia [MEDICINE] Fatigue, headache, intense muscle pain, slight or transient muscle weakness, mental disturbances, objective signs in neurologic examination but usually normal cerebrospinal fluid findings, occurring in epidemics and thought to be viral in origin.Also known as benign myalgic encephalomyelitis.
{ brvbar n udot r mid bullet o macr [image] m imacr mid bullet schwa s [image] th [image] mid bullet n [image] mid bullet schwa }
neuromyelitis [MEDICINE] Inflammation of the spinal cord and of nerves.
{ brvbar n udot r mid bullet o macr [image] m imacr mid bullet schwa [image] l imacr d mid bullet schwa s }
neuron [HISTOLOGY] A nerve cell, including the cell body, axon, and dendrites.
{ [image] n udot [image] rän }
neuron doctrine [BIOLOGY] A doctrine that the neuron is the basic structural and functional unit of the nervous system, and that it acts upon another neuron through the synapse.
{ [image] n udot [image] rän [image] däk mid bullet tr schwa n }
neuronitis [MEDICINE] Inflammation of a neuron; particularly, neuritis involving the cells and roots of spinal nerves.
{ [image] n udot r mid bullet o macr [image] n imacr d mid bullet schwa s }
neuropathy [MEDICINE] Any disease affecting neurons.
{ n udot [image] räp mid bullet schwa mid bullet th [image] }
neuropharmacology [MEDICINE] The science dealing with the action of drugs on the nervous system.
{ brvbar n udot r mid bullet o macr [image] fär mid bullet m schwa [image] käl mid bullet schwa mid bullet j [image] }
neurophysiology [PHYSIOLOGY] The study of the functions of the nervous system.
{ brvbar n udot r mid bullet o macr [image] fiz mid bullet [image] [image] äl mid bullet schwa mid bullet j [image] }
neuropil [HISTOLOGY] Nervous tissue consisting of a fibrous network of nonmyelinated nerve fibers; gray matter with few nerve cell bodies; usually a region of synapses between axons and dendrites.
{ [image] n udot r mid bullet o macr [image] pil }
neuroplasm [CYTOLOGY] Protoplasm of nerve cells.
{ [image] n udot r mid bullet o macr [image] plaz mid bullet schwa m }
neuropodium [CYTOLOGY] A terminal branch of an axon.
{ [image] n udot r mid bullet o macr [image] p o macr mid bullet d [image] mid bullet schwa m }
neuropore [EMBRYOLOGY] A terminal aperture of the neural tube before complete closure at the 20-25 somite stage.
{ [image] n udot r mid bullet o macr [image] p [image] r }
neuropsychology [PSYCHOLOGY] A system of psychology based on neurology.
{ brvbar n udot r mid bullet o macr mid bullet s imacr [image] käl mid bullet schwa mid bullet j [image] }
neuropsychopathy [MEDICINE] A mental disease based upon or manifesting itself in disorders or symptoms of the nervous system.
{ brvbar n udot r mid bullet o macr mid bullet s imacr [image] käp mid bullet schwa mid bullet th [image] }
Neuroptera [INVERTEBRATE ZOOLOGY] An order of delicate insects having endopterygote development, chewing mouthparts, and soft bodies.
{ n udot [image] räp mid bullet t schwa mid bullet r schwa }
neuroradiology [MEDICINE] The roentgenology of neurologic disease.
{ brvbar n udot r mid bullet o macr [image] r a macr d mid bullet [image] [image] äl mid bullet schwa mid bullet j [image] }
neurorrhexis [MEDICINE] Surgical tearing away of a nerve from its origin, as in the treatment of neuralgia.
{ brvbar n udot r mid bullet o macr [image] rek mid bullet s schwa s }
neurosarcoma [MEDICINE] A sarcoma composed of elements resembling those of the nervous system, or thought to be neurogenic.
{ brvbar n udot r mid bullet o macr mid bullet sär [image] k o macr mid bullet m schwa }
neurosclerosis [MEDICINE] Hardening of nervous tissue.
{ brvbar n udot r mid bullet o macr mid bullet skl schwa [image] r o macr mid bullet s schwa s }
neurosecretion [PHYSIOLOGY] The synthesis and release of hormones by nerve cells.
{ brvbar n udot r mid bullet o macr mid bullet si [image] kr [image] mid bullet sh schwa n }
neurosecretory cell [HISTOLOGY] A neuron that releases one or more hormones into the circulatory system.
{ [image] n udot r mid bullet o macr mid bullet si [image] kr [image] d mid bullet schwa mid bullet r [image] [image] sel }
neurosis [PSYCHOLOGY] A category of emotional maladjustments characterized by some impairment of thinking and judgment, with anxiety as the chief symptom.
{ n udot [image] r o macr mid bullet s schwa s }
neurosurgery [MEDICINE] Surgery of the nervous system.
{ brvbar n udot r mid bullet o macr [image] s schwa r mid bullet j schwa mid bullet r [image] }
neurosyphilis [MEDICINE] Syphilitic infection of the nervous system.
{ brvbar n udot r mid bullet o macr [image] sif mid bullet schwa mid bullet l schwa s }
neuroticism [PSYCHOLOGY] A neurotic condition, character, or trait.
{ n schwa [image] räd mid bullet schwa [image] siz mid bullet schwa m }
neurotic personality [PSYCHOLOGY] An individual who exhibits symptoms or manifestations intermediate between normal character traits and true neurotic features.
{ n schwa [image] räd mid bullet ik [image] p schwa r mid bullet s schwa [image] nal mid bullet schwa d mid bullet [image] }
neurotoxin [BIOCHEMISTRY] A poisonous substance in snake venom that acts as a nervous system depressant by blocking neuromuscular transmission by binding acetylcholine receptors on motor end plates, or on the innervated face of an electroplax.
{ brvbar n udot r mid bullet o macr [image] täk mid bullet s schwa n }
neurotransmitter [PHYSIOLOGY] A chemical agent that is released by a neuron at a synapse, diffuses across the synapse, and acts upon a postsynaptic neuron, a muscle, or a gland cell.
{ [image] n udot r mid bullet o macr [image] tranz [image] mid mid bullet schwa r }
neurotrophic ulcer [MEDICINE] A decubitus ulcer due to trophic disturbances following interruption or disease of afferent nerve fibers plus the factor of external trauma.
{ brvbar n udot r mid bullet o macr brvbar träf mid bullet ik [image] schwa l mid bullet s schwa r }
neurotropic [BIOLOGY] Having an affinity for nerve tissue.
{ brvbar n udot r mid bullet o macr brvbar träp mid bullet ik }
neurovaricosis [MEDICINE] The formation or the presence of a varicosity on a nerve fiber.
{ brvbar n udot r mid bullet o macr [image] var mid bullet schwa [image] k o macr mid bullet s schwa s }
neurovascular [BIOLOGY] Pertaining structurally and functionally to both the nervous and vascular structures.
{ brvbar n udot r mid bullet o macr [image] vas mid bullet ky schwa mid bullet l schwa r }
neurulation [EMBRYOLOGY] Differentiation of nerve tissue and formation of the neural tube.
{ [image] n udot r mid bullet schwa [image] l a macr mid bullet sh schwa n }
neuston [BIOLOGY] Minute organisms that float or swim on surface water or on a surface film of water.
{ [image] nü [image] stän }
neutral [CHEMISTRY] Property of a solution which is neither acidic nor basic, having the same concentration of hydrogen ions as water.
[ELECTRICITY] Referring to the absence of a net electric charge.
[MECHANICAL ENGINEERING] That setting in an automotive transmission in which all the gears are disengaged and the output shaft is disconnected from the drive wheels.
{ [image] nü mid bullet tr schwa l }
neutral atmosphere [ENGINEERING] An atmosphere which neither oxidizes nor reduces immersed materials.
{ [image] nü mid bullet tr schwa l [image] at mid bullet m schwa [image] sfir }
neutral atom [ATOMIC PHYSICS] An atom in which the number of electrons that surround the nucleus is equal to the number of protons in the nucleus, so that there is no net electric charge.
{ [image] nü mid bullet tr schwa l [image] ad mid bullet schwa m }
neutral axis [MECHANICS] In a beam bent downward, the line of zero stress below which all fibers are in tension and above which they are in compression.
{ [image] nü mid bullet tr schwa l [image] ak mid bullet s schwa s }
neutral beam [PHYSICS] A stream of uncharged particles.
{ [image] nü mid bullet tr schwa l [image] b [image] m }
neutral conductor [ELECTRICITY] A conductor of a polyphase circuit or of a single-phase, three-wire circuit which is intended to have a potential such that the potential differences between it and each of the other conductors are approximately equal in magnitude and are also equally spaced in phase.
{ [image] nü mid bullet tr schwa l k schwa n [image] d schwa k mid bullet t schwa r }
neutral current interaction [PARTICLE PHYSICS] A weak interaction in which the charges of the interacting fermions are not changed.
{ [image] nü mid bullet tr schwa l [image] k schwa mid bullet r schwa nt [image] in mid bullet t schwa r [image] ak mid bullet sh schwa n }
neutral-density filter [OPTICS] An optical filter that reduces the intensity of light without appreciably changing its color; used on a camera when the lens cannot be stopped down sufficiently for use with a given film.Also known as gray filter; neutral filter.
{ [image] nü mid bullet tr schwa l brvbar den mid bullet s schwa d mid bullet [image] [image] fil mid bullet t schwa r }
neutral equilibrium [PHYSICS] A property of the steady state of a system which exhibits neither instability nor stability according to the particular criterion under consideration; a disturbance introduced into such an equilibrium will thus be neither amplified nor damped.Also known as indifferent equilibrium.
{ [image] nü mid bullet tr schwa l [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
neutral estuary [GEOGRAPHY] An estuary in which neither fresh-water inflow nor evaporation dominates.
{ [image] nü mid bullet tr schwa l [image] es mid bullet ch schwa [image] wer mid bullet [image] }
neutral fiber [MECHANICS] A line of zero stress in cross section of a bent beam, separating the region of compressive stress from that of tensile stress.
{ [image] nü mid bullet tr schwa l [image] f imacr mid bullet b schwa r }
neutral filter See neutral-density filter
{ [image] nü mid bullet tr schwa l [image] fil mid bullet t schwa r }
neutral flame [CHEMISTRY] Gas flame produced by a mixture of fuel and oxygen so as to be neither oxidizing nor reducing.
{ [image] nü mid bullet tr schwa l [image] fl a macr m }
neutral granulation [CHEMISTRY] Propellant granulation in which the surface area of a grain remains constant during burning.
{ [image] nü mid bullet tr schwa l [image] gran mid bullet y schwa [image] l a macr mid bullet sh schwa n }
neutral ground [ELECTRICITY] Ground connected to the neutral point or points of an electric circuit, transformer, rotating machine, or system.
{ [image] nü mid bullet tr schwa l [image] gra udot nd }
neutralism [ECOLOGY] A neutral interaction between two species, that is, one having no evident effect on either species.
{ [image] nü mid bullet tr schwa [image] liz mid bullet schwa m }
neutralization [CHEMISTRY] The process of making a solution neutral (pH = 7) by adding a base to an acid solution, or adding an acid to an alkaline (basic) solution.Also known as neutralization reaction.
{ [image] nü mid bullet tr schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
neutralization equivalent [CHEMISTRY] For an acid or base, the same as equivalent weight; multiplication of the neutralization equivalent by the number of acidic or basic groups in the molecule gives the molecular weight.
{ [image] nü mid bullet tr schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n i [image] kwiv mid bullet schwa mid bullet l schwa nt }
neutralization fire [ORDNANCE] Fire which is delivered to cause casualties, to hamper and interrupt the firing of weapons, movement, or action, and to reduce the combat efficiency of enemy personnel.
{ [image] nü mid bullet tr schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n [image] f imacr r }
neutralization number [ANALYTICAL CHEMISTRY] Petroleum product test; it is the milligrams of potassium hydroxide required to neutralize the acid in 1 gram of oil; used as an indication of oil acidity.
{ [image] nü mid bullet tr schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n [image] n schwa m mid bullet b schwa r }
neutralization reaction See neutralization
{ [image] nü mid bullet tr schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n r [image] [image] ak mid bullet sh schwa n }
neutralize [CHEMISTRY] To make a solution neutral (neither acidic nor basic, pH of 7) by adding a base to an acidic solution, or an acid to a basic solution.
[ELECTRONICS] To nullify oscillation-producing voltage feedback from the output to the input of an amplifier through tube interelectrode capacitances; an external feedback path is used to produce at the input a voltage that is equal in magnitude but opposite in phase to that fed back through the interelectrode capacitance.
[OPTICS] To place a lens in contact with other lenses of equal and opposite power so that the combination has zero power.
[ORDNANCE] 1. To destroy or reduce the effectiveness of enemy personnel and materiel by gunfire, bombing, or any other means. 2. To make a toxic chemical agent harmless by chemical action. 3. To disarm or otherwise render safe a mine, bomb, missile, or booby trap.
{ [image] nü mid bullet tr schwa [image] l imacr z }
neutralized radio-frequency stage [ELECTRONICS] Stage having an additional circuit connected to feed back, in the opposite phase, an amount of energy equivalent to what is causing the oscillation, thus neutralizing any tendency to oscillate and making the circuit function strictly as an amplifier.
{ [image] nü mid bullet tr schwa [image] l imacr zd brvbar r a macr d mid bullet [image] mid bullet o macr [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] st a macr j }
neutralizing antibody [IMMUNOLOGY] An antibody that reduces or abolishes some biological activity of a soluble antigen or of a living microorganism.
{ [image] nü mid bullet tr schwa [image] l imacr z mid bullet i engi [image] ant mid bullet i [image] bäd mid bullet [image] }
neutralizing capacitor [ELECTRONICS] Capacitor, usually variable, employed in a radio receiving or transmitting circuit to feed a portion of the signal voltage from the plate circuit of a stage back to the grid circuit.
{ [image] nü mid bullet tr schwa [image] l imacr z mid bullet i engi k schwa [image] pas mid bullet schwa d mid bullet schwa r }
neutralizing circuit [ELECTRONICS] Portion of an amplifier circuit which provides an intentional feedback path from plate to grid to prevent regeneration.
{ [image] nü mid bullet tr schwa [image] l imacr z mid bullet i engi [image] s schwa r mid bullet k schwa t }
neutralizing power of a lens [OPTICS] The power of a lens, measured by neutralizing it with trial lenses of equal and opposite power; for a spectacle lens, it may differ significantly from back vertex power.
{ [image] nü mid bullet tr schwa [image] l imacr z mid bullet i engi brvbar pa udot mid bullet schwa r schwa v schwa [image] lenz }
neutralizing transformer [ELECTROMAGNETISM] A transformer installed on a communication line which produces counter electromotive forces which largely cancel out induced longitudinal voltage and allow normal operation of the line during inductive disturbances.
{ [image] nü mid bullet tr schwa [image] l imacr z mid bullet i engi tranz [image] f [image] r mid bullet m schwa r }
neutralizing voltage [ELECTRONICS] Voltage developed in the plate circuit (Hazeltine neutralization) or in the grid circuit (Rice neutralization), used to nullify or cancel the feedback through the tube.
{ [image] nü mid bullet tr schwa [image] l imacr z mid bullet i engi brvbar v o macr l mid bullet tij }
neutral line See Busch lemniscate
{ [image] nü mid bullet tr schwa l [image] l imacr n }
neutrally buoyant float See swallow float
{ [image] nü mid bullet tr schwa mid bullet l [image] brvbar b [image] i mid bullet schwa nt [image] fl o macr t }
neutral molecule [PHYSICAL CHEMISTRY] A molecule in which the number of electrons surrounding the nuclei is the same as the total number of protons in the nuclei, so that there is no net electric charge.
{ [image] nü mid bullet tr schwa l [image] mäl mid bullet schwa [image] kyül }
neutral mutation [GENETICS] A mutation that has no phenotypic effect or adaptive significance.
{ [image] nü mid bullet tr schwa l myü [image] t a macr mid bullet sh schwa n }
neutral oil [MATERIALS] Light oil from dewaxed petroleum; medium or low viscosity, flash point 143-160°C.
{ [image] nü mid bullet tr schwa l [image] [image] il }
neutral operation [COMMUNICATIONS] System whereby marking signals are formed by current impulses of one polarity, either positive or negative, and spacing signals are formed by reducing the current to zero or nearly zero.
{ [image] nü mid bullet tr schwa l [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
neutral particle [PARTICLE PHYSICS] A particle that carries no electric charge.
{ [image] nü mid bullet tr schwa l [image] pärd mid bullet schwa mid bullet k schwa l }
neutral point [ELECTRICITY] Point which has the same potential as the point of junction of a group of equal nonreactive resistances connected at their free ends to the appropriate main terminals or lines of the system.
[FLUID MECHANICS] See hyperbolic point
[METALLURGY] In rolling mills, the point at which the speed of the work is equal to the peripheral speed of the rolls.
[METEOROLOGY] See col
[OPTICS] In atmospheric optics, one of several points in the sky for which the degree of polarization of diffuse sky radiation is zero.
[PHYSICS] A point where two fields are equal in magnitude and opposite in direction so that the net field is zero.
{ [image] nü mid bullet tr schwa l [image] p [image] int }
neutral potassium phosphate See potassium phosphate
{ [image] nü mid bullet tr schwa l p schwa [image] tas mid bullet [image] mid bullet schwa m [image] fäs [image] f a macr t }
neutral pressure See neutral stress
{ [image] nü mid bullet tr schwa l [image] presh mid bullet schwa r }
neutral red [ORGANIC CHEMISTRY] (CH3)2NC6H3N2C6H2CH3NH2.ClH Water- and alcohol- soluble green powder; used as pH 6.8-8.0 acid-base indicator, and as a dye to test stomach function.Also known as dimethyl diaminophenazine chloride; toluylene red.
{ [image] nü mid bullet tr schwa l red }
neutral region [ASTRONOMY] A region on the sun's surface where the longitudinal magnetic field nearly vanishes; generally found between regions of opposite polarity.
{ nü mid bullet tr schwa l r mid bullet j schwa n }
neutral relay [ELECTRICITY] Relay in which the movement of the armature does not depend upon the direction of the current in the circuit controlling the armature.Also known as nonpolarized relay.
{ nü mid bullet tr schwa l r l a macr }
neutral return path [ELECTRICITY] A route from the load back to the power source, completing a circuit in an electric power distribution system, which is grounded, usually by connections to water pipes.
{ nü mid bullet tr schwa l ri t schwa rn path }
neutral safety switch [ELECTRICITY] An electric switch that is connected to the ignition switch of an internal combustion engine and prevents starting the engine unless the transmission shift lever is in the neutral or park position, or the clutch pedal is depressed.
{ brvbar nü mid bullet tr schwa l s a macr f mid bullet t swich }
neutral shoreline [GEOLOGY] A shoreline whose essential features are independent of either the submergence of a former land surface or the emergence of a former underwater surface.
{ nü mid bullet tr schwa l sh r l imacr n }
neutral species See uncharged species
{ nü mid bullet tr schwa l sp mid bullet sh z }
neutral spirits [FOOD ENGINEERING] An alcohol distillate from a fermented grain mash of 190 proof or higher that is used for producing blended whiskey.Also known as grain neutral spirits.
{ nü mid bullet tr schwa l spir mid bullet schwa ts }
neutral stability [CONTROL SYSTEMS] Condition in which the natural motion of a system neither grows nor decays, but remains at its initial amplitude.
[METEOROLOGY] The state of an unsaturated or saturated column of air in the atmosphere when its environmental lapse rate of temperature is equal to the dry-adiabatic lapse rate or the saturation-adiabatic lapse rate respectively; under such conditions a parcel of air displaced vertically will experience no buoyant acceleration.Also known as indifferent equilibrium; indifferent stability.
{ nü mid bullet tr schwa l st schwa bil mid bullet schwa d mid bullet }
neutral stress [HYDROLOGY] The stress transmitted through the interstitial fluid of a soil or rock mass.Also known as neutral pressure; pore pressure; pore-water pressure.
{ nü mid bullet tr schwa l stres }
neutral surface [MECHANICS] A surface in a bent beam along which material is neither compressed nor extended.
{ nü mid bullet tr schwa l s schwa r mid bullet f schwa s }
neutral temperature [ELECTRONICS] The temperature of the hot junction of a thermocouple at which the electromotive force of the thermocouple attains its maximum value, when the cold junction is maintained at a constant temperature of 0°C.
{ nü mid bullet tr schwa l tem mid bullet pr schwa mid bullet ch schwa r }
neutral transmission [COMMUNICATIONS] The signal transmitted over a line when no traffic is flowing.
{ nü mid bullet tr schwa l tranz mish mid bullet schwa n }
neutral wave [PHYSICS] Any wave whose amplitude does not change with time; in most contexts the wave is referred to as a stable wave, the term ``neutral wave'' being used when it is important to emphasize that the wave is neither damped nor amplified.
{ nü mid bullet tr schwa l brvbar w a macr v }
neutral zone See dead band
{ nü mid bullet tr schwa l z o macr n }
neutrino [PHYSICS] A neutral particle having zero rest mass and spin 1/2 (h/2 ), where h is Planck's constant; experimentally, there are two such particles known as the e neutrino ( e) and the neutrino ( ).
{ nü tr mid bullet n o macr }
neutrino bremsstrahlung [NUCLEAR PHYSICS] The scattering of an electron from a nucleus with the emission of a neutrino and an antineutrino.
{ nü tr mid bullet n o macr brem shträ mid bullet l udot engi }
neutrino telescope [ASTRONOMY] Any device for detecting and determining the directions of extraterrestrial neutrinos, such as the deep underwater muon and neutrino detector.
{ nü tr mid bullet n o macr tel mid bullet schwa sk o macr p }
neutron [PHYSICS] An elementary particle which has approximately the same mass as the proton but lacks electric charge, and is a constituent of all nuclei having mass number greater than 1.
{ nü trän }
neutron absorber [NUCLEONICS] A material in which a significant number of neutrons passing through combine with nuclei and are not reemitted.
{ nü trän schwa b s rb mid bullet schwa r }
neutron absorption See neutron capture
{ nü trän schwa b s rp mid bullet sh schwa n }
neutron activation analysis [NUCLEONICS] Activation analysis in which the specimen is bombarded with neutrons; identification is made by measuring the resulting radio isotopes.
{ nü trän ak mid bullet t schwa v a macr mid bullet sh schwa n schwa nal mid bullet schwa mid bullet s schwa s }
neutron age See Fermi age
{ nü trän a macr j }
neutron albedo [NUCLEONICS] The probability, under specified conditions, that a neutron entering into a region through a surface will return through that surface.
{ nü trän al b d mid bullet o macr }
neutron-antineutron oscillations [PARTICLE PHYSICS] Hypothetical periodic transitions between the state of a neutron and the state of an antineutron which are predicted by certain unified gauge theories.
{ nü trän ant mid bullet i nü trän äs mid bullet schwa l a macr mid bullet sh schwa nz }
neutron binding energy [NUCLEAR PHYSICS] The energy required to remove a single neutron from a nucleus.
{ nü trän brvbar b imacr nd mid bullet i engi en mid bullet schwa r mid bullet j }
neutron bomb See neutron radiation weapon
{ nü trän bäm }
neutron bottle [NUCLEONICS] A vacuum vessel for storing ultracold neutrons.
{ nü trän bäd mid bullet schwa l }
neutron capture [NUCLEAR PHYSICS] A process in which the collision of a neutron with a nucleus results in the absorption of the neutron into the nucleus with the emission of one or more prompt gamma rays; in certain cases, beta decay or fission of the nucleus results.Also known as neutron absorption; neutron radiative capture.
{ nü trän kap mid bullet ch schwa r }
neutron-capture cross section [NUCLEAR PHYSICS] The cross section for neutron capture by nuclei in a material; it is a measure of the probability that this reaction will occur.
{ nü trän kap mid bullet ch schwa r kr s sek mid bullet sh schwa n }
neutron chopper [NUCLEONICS] A device that interrupts the output beam of neutrons from a nuclear reactor mechanically, to provide bursts or pulses of neutrons for research purposes.
{ nü trän chäp mid bullet schwa r }
neutron counter [NUCLEONICS] A neutron detector which counts the number of neutrons passing through the detecting medium.
{ nü trän ka udot nt mid bullet schwa r }
neutron cross section [NUCLEAR PHYSICS] A measure of the probability that an interaction of a given kind will take place between a nucleus and an incident neutron; it is an area such that the number of interactions which occur in a sample exposed to a beam of neutrons is equal to the product of the number of nuclei in the sample and the number of neutrons in the beam that would pass through this area if their velocities were perpendicular to it.
{ nü trän kr s sek mid bullet sh schwa n }
neutron cycle [NUCLEONICS] The life history of the neutrons in a nuclear reactor, extending from the initial fission process until all the neutrons have been absorbed or have leaked out.
{ nü trän s imacr mid bullet k schwa l }
neutron detector [NUCLEONICS] Any device which detects passing neutrons, for example, by observing the charged particles or gamma rays released in nuclear reactions induced by the neutrons, or observing the recoil of charged particles caused by collisions with neutrons.
{ nü trän di tek mid bullet t schwa r }
neutron diffraction [PHYSICS] The phenomenon associated with the interference processes which occur when neutrons are scattered by the atoms within solids, liquids, and gases.
{ nü trän di frak mid bullet sh schwa n }
neutron diffraction analysis [PHYSICS] The study of the atomic structure of solids, liquids, and gases by passing high-flux beams of thermal neutrons through them and measuring the intensity of scattered neutrons in various directions.
{ brvbar nü trän di frak mid bullet sh schwa n schwa nal mid bullet schwa mid bullet s schwa s }
neutron diffractometer [PHYSICS] A diffractometer in which a beam of neutrons is used for diffraction analysis, and the intensities of the diffracted beams at different angles are measured with an ionization chamber or radiation counter.
{ nü trän di frak täm mid bullet schwa d mid bullet schwa r }
neutron drip [ASTROPHYSICS] The rapid increase in the abundance of free neutrons that occurs when matter becomes sufficiently dense that electrons are absorbed into nuclei.
{ nü trän drip }
neutron drip-line [NUCLEAR PHYSICS] On a chart of the nuclides, plotting proton number versus neutron number, the boundary beyond which neutron-rich nuclei are unstable against neutron emission.
{ brvbar nü trän drip l imacr n }
neutron economy [NUCLEONICS] The balance sheet describing the ways neutrons are used in a nuclear reactor, as in fission, leakage, and absorption.
{ nü trän i kän mid bullet schwa mid bullet m }
neutron excess [NUCLEAR PHYSICS] The number of neutrons in a nucleus in excess of the number of protons.Also known as difference number; isotopic number.
{ nü trän ek ses }
neutron flux [NUCLEONICS] The intensity of neutron radiation, expressed as the number of neutrons passing through a unit area per unit time.Also known as neutron flux density.
{ nü trän fl schwa ks }
neutron flux density See neutron flux
{ nü trän fl schwa ks den mid bullet s schwa d mid bullet }
neutron-gamma well logging [ENGINEERING] Neutron well logging in which the varying intensity of gamma rays produced artificially by neutron bombardment is recorded.
{ nü trän brvbar gam mid bullet schwa wel läg mid bullet i engi }
neutron hardening [NUCLEONICS] The increase which occurs in the average energy of thermal neutrons diffusing in a medium whose absorption cross section decreases as energy increases.
{ nü trän härd mid bullet schwa n mid bullet i engi }
neutron howitzer [NUCLEONICS] A device which produces a neutron beam; consists of a neutron source contained in a block of moderating material with a small hole from the source to the surface of the block, from which the beam emerges.
{ nü trän ha udot mid bullet schwa t mid bullet s schwa r }
neutronicism [NUCLEAR PHYSICS] In a nuclear reaction, the power carried by the neutrons as a fraction of the total power released in the reaction.
{ nü trän mid bullet schwa siz mid bullet schwa m }
neutron inelastic scattering reactions [NUCLEONICS] Emissions of low- energy neutrons when materials have been bombarded by fast neutrons during neutron activation analysis.Also known as n-n' reactions.
{ nü trän in mid bullet i las mid bullet tik skad mid bullet schwa mid bullet ri engi r ak mid bullet sh schwa nz }
neutron irradiation [NUCLEONICS] The exposure of a material or object to neutrons.
{ nü trän i r a macr d mid bullet a macr mid bullet sh schwa n }
neutron logging See neutron well logging
{ nü trän läg mid bullet i engi }
neutron magnetic moment [NUCLEAR PHYSICS] A vector whose scalar product with the magnetic flux density gives the negative of the energy of interaction of a neutron with a magnetic field.
{ nü trän mag brvbar ned mid bullet ik m o macr mid bullet m schwa nt }
neutron matter [ASTROPHYSICS] Degenerate matter such as occurs in neutron stars in which there are 8 to 12 times as many neutrons as protons.
{ nü trän mad mid bullet schwa r }
neutron multiplication factor See multiplication factor
{ nü trän m schwa l mid bullet t schwa mid bullet pl schwa k a macr mid bullet sh schwa n fak mid bullet t schwa r }
neutron number [NUCLEAR PHYSICS] The number of neutrons in the nucleus of an atom.
{ nü trän n schwa m mid bullet b schwa r }
neutron optics [PHYSICS] The study of certain phenomena, for example, crystal diffraction, in which the wave character of neutrons dominates and leads to behavior similar to that of light.
{ nü trän äp mid bullet tiks }
neutron-proton scattering [NUCLEAR PHYSICS] A collision of a neutron with a proton, usually the nucleus of a hydrogen atom.
{ brvbar nü trän pr o macr tän skad mid bullet schwa r mid bullet i engi }
neutron radiation weapon [ORDNANCE] A small nuclear weapon that has a yield of 1-2 kilotons, causes extensive blast and heat damage within a radius of 430-1160 feet (130-350 meters), and emits neutron and gamma radiation lethal within a radius of 0.6-1.2 miles (1-2 kilometers).Also known as neutron bomb.
{ nü trän r a macr d mid bullet a macr mid bullet sh schwa n wep mid bullet schwa n }
neutron radiative capture See neutron capture
{ nü trän r a macr d mid bullet a macr d mid bullet iv kap mid bullet ch schwa r }
neutron radiography [NUCLEONICS] Radiography that uses a neutron beam generated by a nuclear reactor; the neutrons are detected by placing a conventional x-ray film next to a converter screen composed of potentially radioactive materials or prompt emission materials which convert the neutron radiation to other types of radiation more easily detected by the film.
{ nü trän r a macr d mid bullet äg mid bullet r schwa mid bullet f }
neutron reflection [PHYSICS] Specular reflection of neutrons, either from lattice planes of crystalline substances according to the Bragg law for their de Broglie wavelength, or from highly polished surfaces of certain substances at an angle smaller than their critical angle.
{ nü trän ri flek mid bullet sh schwa n }
neutron-rich nucleus [NUCLEAR PHYSICS] An atomic nucleus in which the ratio of neutron number to proton number is much larger than that of nuclei found in nature.
{ brvbar nü trän rich nü mid bullet kl mid bullet schwa s }
neutron scattering [NUCLEONICS] The change in direction of neutrons caused by collision with nuclei in a material.
{ nü trän skad mid bullet schwa mid bullet ri engi }
neutron shield [ENGINEERING] A shield that protects personnel from neutron irradiation.
{ nü trän sh ld }
neutron soil-moisture meter [ENGINEERING] An instrument for measuring the water content of soil and rocks as indicated by the scattering and absorption of neutrons emitted from a source, and resulting gamma radiation received by a detector, in a probe lowered into an access hole.
{ nü trän s il m is mid bullet ch schwa r m d mid bullet schwa r }
neutron spectrometer [NUCLEONICS] An instrument used to determine the energies of neutrons and the relative intensities of neutrons of different energies in a neutron beam.
{ nü trän spek träm mid bullet schwa d mid bullet schwa r }
neutron spectrometry [NUCLEAR PHYSICS] A method of observing excited states of nuclei in which neutrons are used to bombard a target, causing nuclei to be transmuted into excited states by various nuclear reactions; the resultant excited states are determined by observing resonances in the reaction cross sections or by observing spectra of emitted particles or gamma rays.Also known as neutron spectroscopy.
{ nü trän spek träm mid bullet schwa mid bullet tr }
neutron spectroscopy See neutron spectrometry; slow-neutron spectroscopy
{ nü trän spek träs mid bullet k schwa mid bullet p }
neutron spectrum [NUCLEAR PHYSICS] A plot or display of the number of neutrons at various energies, such as the neutrons emitted in a nuclear reaction, or the neutrons in a nuclear reactor.
{ nü trän spek mid bullet tr schwa m }
neutron star [ASTRONOMY] A star that is supposed to occur in the final stage of stellar evolution; it consists of a superdense mass mainly of neutrons, and has a strong gravitational attraction from which only neutrinos and high- energy photons could escape so that the star is invisible.
{ nü trän stär }
neutron therapy [MEDICINE] Medical therapy involving irradiation with neutrons.
{ nü trän ther mid bullet schwa mid bullet p }
neutron transport theory [NUCLEONICS] Theory of diffusion of neutrons in a material based on the Boltzmann transport equation.
{ nü trän tranz p rt th mid bullet schwa mid bullet r }
neutron turbine [NUCLEONICS] A source of ultracold neutrons in which neutrons are slowed down by reflection from a set of moving curved neutron reflectors.
{ nü trän t schwa r mid bullet b schwa n }
neutron velocity selector [NUCLEONICS] An instrument that isolates and detects neutrons having a particular range of velocities.
{ nü trän v schwa läs mid bullet schwa d mid bullet si lek mid bullet t schwa r }
neutron well logging [ENGINEERING] Study of formation fluid-content properties down a wellhole by neutron bombardment and detection of resultant radiation (neutrons or gamma rays).Also known as neutron logging.
{ nü trän brvbar wel läg mid bullet i engi }
neutropenia [MEDICINE] Abnormally low number of neutrophils in the peripheral circulation.
{ nü mid bullet tr schwa p mid bullet n mid bullet schwa }
neutrophil [HISTOLOGY] A large granular leukocyte with a highly variable nucleus, consisting of three to five lobes, and cytoplasmic granules which stain with neutral dyes and eosin.
{ nü mid bullet tr schwa fil }
neutrophilia [BIOLOGY] Affinity for neutral dyes.
[MEDICINE] An abnormal increase in leukocytes in the tissues or peripheral circulation.
{ nü mid bullet tr schwa fil mid bullet mid bullet schwa }
neutrophilic leukemia [MEDICINE] Granulocytic leukemia in which the leukocytes resemble cells of the neutrophilic series.
{ brvbar nü mid bullet tr schwa brvbar fil mid bullet ik lü k mid bullet m mid bullet schwa }
neutrophilous [BIOLOGY] Preferring an environment free of excess acid or base.
{ nü träf mid bullet schwa mid bullet l schwa s }
neutrosphere [METEOROLOGY] The atmospheric shell from the earth's surface upward, in which the atmospheric constituents are for the most part un- ionized, that is, electrically neutral; the region of transition between the neutrosphere and the ionosphere is somewhere between 42 and 54 miles (70 and 90 kilometers), depending on latitude and season.
{ nü mid bullet tr schwa sfir }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

nevada [METEOROLOGY] A cold wind descending from a mountain glacier or snowfield, for example, in the higher valleys of Ecuador.
{ n schwa [image] väd mid bullet schwa }
Nevadan orogeny [GEOLOGY] Orogenic episode during Jurassic and Early Cretaceous geologic time in the western part of the North American Cordillera.Also known as Nevadian orogeny; Nevadic orogeny.
{ n schwa [image] vad mid bullet schwa n [image] [image] raj mid bullet schwa mid bullet n [image] }
Nevadian orogeny See Nevadan orogeny
{ n schwa [image] vad mid bullet [image] mid bullet schwa n [image] [image] raj mid bullet schwa mid bullet n [image] }
Nevadic orogeny See Nevadan orogeny
{ n schwa [image] vad mid bullet ik [image] [image] raj mid bullet schwa mid bullet n [image] }
névé [GEOGRAPHY] A geographic area of perennial snow.
[HYDROLOGY] An accumulation of compacted, granular snow in transition from soft snow to ice; it contains much air; the upper portions of most glaciers and ice shelves are usually composed of névé.
{ n a macr [image] v a macr }
nevocarcinoma [MEDICINE] A malignant melanoma.
{ brvbar n [image] mid bullet v o macr [image] kärs mid bullet schwa n [image] o macr mid bullet m schwa }
nevus [MEDICINE] A lesion containing melanocytes.
{ [image] n [image] mid bullet v schwa s }
nevus sebaceus [MEDICINE] A nevus formed by an aggregate of sebaceous glands.Also known as Jadassohn's nevus.
{ [image] n [image] mid bullet v schwa s si [image] b a macr mid bullet sh schwa s }
nevyanskite [METALLURGY] A tin-white variety of iridosmine containing 35-50% osmium or more than 50% iridium; occurs in flat scales.
{ nev [image] yan [image] sk imacr t }
new achromat [OPTICS] An achromatic lens in which the component lenses are made of glasses chosen from a relatively broad selection, among which refractive index and dispersive power may vary inversely, permitting better correction of optical errors.
{ brvbar nü [image] ak mid bullet r schwa [image] mat }
newberyite [MINERALOGY] MgH(PO4).3H2O A white, orthorhombic member of the brushite mineral group; it is isostructural with gypsum.
{ [image] nüb mid bullet r [image] [image] imacr t }
new blue [MATERIALS] Any of several iron blue types of pigments; varieties are called mendola blue and prussian blue.
{ [image] nü [image] blü }
newborn [MEDICINE] Born recently; said of human infants less than a month old, especially of those only a few days old.
{ [image] nü [image] b [image] rn }
new candle See candela
{ [image] nü [image] kand mid bullet schwa l }
Newcastle disease [VETERINARY MEDICINE] An acute viral disease of fowls, with respiratory, gastrointestinal, and central nervous system involvement; may be transmitted to human beings as a mild conjunctivitis.Also known as avian pneumoencephalitis; avian pseudoplague; Philippine fowl disease.
{ [image] nü [image] kas mid bullet schwa l di [image] z [image] z }
Newcastle virus [VIROLOGY] A ribonucleic acid hemagglutinating myxovirus responsible for Newcastle disease.
{ [image] nü [image] kas mid bullet schwa l [image] v imacr mid bullet r schwa s }
newel post [CIVIL ENGINEERING] 1. A pillar at the end of an oblique retaining wall of a bridge. 2. The post about which a circular staircase winds. 3. A large post at the foot of a straight stairway or on a landing.
{ [image] nü mid bullet schwa l [image] p o macr st }
new global tectonics [GEOLOGY] Comprehensive theory relating the formation of mountain belts, island arcs, and ocean trenches to the relative movement of regionally extensive lithospheric plates which are delineated by the major seismic belts of the earth.
{ [image] nü [image] gl o macr mid bullet b schwa l tek [image] tän mid bullet iks }
new inflationary cosmology [ASTRONOMY] A modification of the original inflationary universe cosmology in which the breaking of grand unified symmetry does not involve a tunneling process and is, instead, analogous to a process in which a ball rolls down from a hill with an extremely flat top.
{ [image] nü in [image] fl a macr mid bullet sh schwa [image] ner mid bullet [image] käz [image] mäl mid bullet schwa mid bullet j [image] }
New Jersey retort process See vertical retort process
{ brvbar nü [image] j schwa r mid bullet z [image] [image] r [image] [image] t [image] rt [image] prä mid bullet s schwa s }
Newland's law of octaves [CHEMISTRY] An arrangement of the elements that predated Mendeleev's periodic table; Newland's arrangement was a grouping of the elements in increasing atomic weights (starting with lithium) in horizontal rows of eight elements, with each new row directly beneath the previous one.
{ [image] nü mid bullet l schwa nz [image] l [image] schwa v [image] äk mid bullet tivz }
newly formed ice [HYDROLOGY] Ice in the first stage of formation and development.Also known as fresh ice.
{ [image] nü mid bullet l [image] [image] f [image] rmd [image] imacr s }
Newman-Penrose formalism [RELATIVITY] A formalism in general relativity, based on spinor analysis, convenient for dealing with gravitational perturbations of space-time.
{ brvbar nü mid bullet m schwa n brvbar pen [image] r o macr z [image] f [image] r mid bullet m schwa [image] liz mid bullet schwa m }
Newman projection [ORGANIC CHEMISTRY] A representation of the conformation of a molecule in which the viewer's eye is considered to be sighting down a carbon- carbon bond; the front carbon is represented by a point and the back carbon by a circle.
{ [image] nü mid bullet m schwa n pr schwa [image] jek mid bullet sh schwa n }
new moon [ASTRONOMY] The moon at conjunction, when little or none of it is visible to an observer on the earth because the illuminated side is turned away.
{ [image] nü [image] mün }
New Red Sandstone [GEOLOGY] The red sandstone facies of the Permian and Triassic systems exposed in the British Isles.
{ [image] nü [image] red [image] san [image] st o macr n }
new snow [METEOROLOGY] 1. Fallen snow whose original crystalline structure has been retained and is therefore recognizable. 2. Snow which has fallen in a single day.
{ [image] nü [image] sn o macr }
Newson's boring method [MINING ENGINEERING] A method of boring small shafts, up to 51/2 feet (1.7 meters) in diameter using the principle of chilled-shot drilling on a large scale.
{ [image] nü mid bullet s schwa nz [image] b [image] r mid bullet i engi [image] meth mid bullet schwa d }
newsprint [MATERIALS] The paper used in the publication of newspapers; an impermanent material made from mechanical wood pulp, with some chemical wood pulp.
{ [image] nüz [image] print }
newt [VERTEBRATE ZOOLOGY] Any of the small, semiaquatic salamanders of the genus Triturus in the family Salamandridae; all have an aquatic larval stage.
{ nüt }
newton [MECHANICS] The unit of force in the meter-kilogram-second system, equal to the force which will impart an acceleration of 1 meter per second squared to the International Prototype Kilogram mass.Symbolized N.Formerly known as large dyne.
{ [image] nüt mid bullet schwa n }
Newton-Cotes formulas [MATHEMATICS] Approximation formulas for the integral of a function along a small interval in terms of the values of the function and its derivatives.
{ [image] nüt mid bullet schwa n [image] k o macr ts [image] f [image] r mid bullet my schwa mid bullet l schwa z }
Newton formula for the stress See Newtonian friction law
{ [image] nüt mid bullet schwa n [image] f [image] r mid bullet my schwa mid bullet l schwa f [image] r th schwa [image] stres }
Newtonian attraction [MECHANICS] The mutual attraction of any two particles in the universe, as given by Newton's law of gravitation.
{ nü [image] t o macr mid bullet n [image] mid bullet schwa n schwa [image] trak mid bullet sh schwa n }
Newtonian-Cassegrain telescope [OPTICS] A modification of a Cassegrain telescope in which the light reflected from the hyperboloidal secondary mirror is again reflected from a diagonal plane mirror and focused at a point on the side of the telescope, avoiding the need to pierce the primary mirror and making the eyepiece more accessible.Also known as Cassegrain- Newtonian telescope.
{ nü [image] t o macr mid bullet n [image] mid bullet schwa n [image] kas [image] gran [image] tel mid bullet schwa [image] sk o macr p }
Newtonian flow [FLUID MECHANICS] Flow system in which the fluid performs as a Newtonian fluid, that is, shear stress is proportional to shear rate.
{ [image] nü [image] t o macr mid bullet n [image] mid bullet schwa n [image] fl o macr }
Newtonian fluid [FLUID MECHANICS] A simple fluid in which the state of stress at any point is proportional to the time rate of strain at that point; the proportionality factor is the viscosity coefficient.
{ [image] nü [image] t o macr mid bullet n [image] mid bullet schwa n [image] flü mid bullet schwa d }
Newtonian focus [OPTICS] The position in a Newtonian telescope at which the image is formed, located at the side of the tube near its open end.
{ [image] nü [image] t o macr mid bullet n [image] mid bullet schwa n [image] f o macr mid bullet k schwa s }
Newtonian friction law [FLUID MECHANICS] The law that shear stress in a fluid is proportional to the shear rate; it holds only for some fluids, which are then called Newtonian.Also known as Newton formula for the stress.
{ [image] nü [image] t o macr mid bullet n [image] mid bullet schwa n [image] frik mid bullet sh schwa n [image] l [image] }
Newtonian mechanics [MECHANICS] The system of mechanics based upon Newton's laws of motion in which mass and energy are considered as separate, conservative, mechanical properties, in contrast to their treatment in relativistic mechanics.
{ [image] nü [image] t o macr mid bullet n [image] mid bullet schwa n mi [image] kan mid bullet iks }
Newtonian potential [PHYSICS] A potential which is associated with an inverse square law of force (such as an electrostatic force), and therefore varies with distance in the same manner as a gravitational potential.
{ [image] nü [image] t o macr mid bullet n [image] mid bullet schwa n p schwa [image] ten mid bullet ch schwa l }
Newtonian reference frame [MECHANICS] One of a set of reference frames with constant relative velocity and within which Newton's laws hold; the frames have a common time, and coordinates are related by the Galilean transformation rule.
{ [image] nü [image] t o macr mid bullet n [image] mid bullet schwa n [image] ref mid bullet r schwa ns [image] fr a macr m }
Newtonian speed of sound [ACOUSTICS] An approximation to the speed of sound in a perfect gas given by the relation c2 = p/ rho, where p is pressure and rho the density.
{ [image] nü [image] t o macr mid bullet n [image] mid bullet schwa n [image] sp [image] d schwa v [image] sa udot nd }
Newtonian telescope [OPTICS] A reflecting telescope in which the light reflected from a concave mirror is reflected again by a plane mirror making an angle of 45° with the telescope axis, so that it passes through a hole in the side of the telescope containing the eyepiece.
{ [image] nü [image] t o macr mid bullet n [image] mid bullet schwa n [image] tel mid bullet schwa [image] sk o macr p }
Newtonian velocity [MECHANICS] The velocity of an object in a Newtonian reference frame, S, which can be determined from the velocity of the object in any other such frame, S', by taking the vector sum of the velocity of the object in S' and the velocity of the frame S'relative to S.
{ [image] nü [image] t o macr mid bullet n [image] mid bullet schwa n v schwa [image] läs mid bullet schwa d mid bullet [image] }
Newtonian viscosity [FLUID MECHANICS] The viscosity of a Newtonian fluid.
{ [image] nü [image] t o macr mid bullet n [image] mid bullet schwa n vi [image] skäs mid bullet schwa d mid bullet [image] }
newton-meter of energy See joule
{ [image] nüt mid bullet schwa n brvbar m [image] d mid bullet schwa r schwa v [image] en mid bullet schwa r mid bullet j [image] }
newton-meter of torque [MECHANICS] The unit of torque in the meter- kilogram-second system, equal to the torque produced by 1 newton of force acting at a perpendicular distance of 1 meter from an axis of rotation.Abbreviated N-m.
{ [image] nüt mid bullet schwa n [image] m [image] d mid bullet schwa r schwa v [image] t [image] rk }
Newton-Raphson formula [MATHEMATICS] If c is an approximate value of a root of the equation f (x) = 0, then a better approximation is the number c - [f(c)/f'(c)].
{ [image] nüt mid bullet schwa n [image] raf mid bullet s schwa n [image] f [image] r mid bullet my schwa mid bullet l schwa }
Newton's alloy [METALLURGY] A fusible alloy made up of 50% bismuth, 31% lead, and 19% tin; melts at 95°C; used in applications where it is required to fall away at predetermined temperatures, as for automatic sprinkler links.Also known as Newton's metal.
{ [image] nüt mid bullet schwa nz [image] al [image] [image] i }
Newton's equations of motion [MECHANICS] Newton's laws of motion expressed in the form of mathematical equations.
{ [image] nüt mid bullet schwa nz i [image] kw a macr mid bullet zh schwa nz schwa v [image] m o macr mid bullet sh schwa n }
Newton's first law [MECHANICS] The law that a particle not subjected to external forces remains at rest or moves with constant speed in a straight line.Also known as first law of motion; Galileo's law of inertia.
{ [image] nüt mid bullet schwa nz [image] f schwa rst [image] l [image] }
Newton's identities [MATHEMATICS] Relations between the coefficients of a polynomial and quantities sk defined by sk=r1k + r2k + ... + rnk, where r1, ..., rn are the roots of the polynomial; for the polynomial a0xn + a1xn-1 + ... + an, the relations are a0sk + a1sk-1 + ... + ak-1s1 + kak = 0, for k n and a0sk + a1sk-1 + ... + ansk-n = 0, for k [image] n.
{ [image] nüt mid bullet schwa nz imacr [image] den mid bullet schwa d [image] [image] z }
Newton's inequality [MATHEMATICS] For any set of n numbers (n = 0, 1, 2, . . .), the inequity pr-1 pr+1 less equal pr2, for 1 less equal r<n, where pr is the average value of the terms constituting the rth elementary symmetric function of the numbers.
{ brvbar nüt mid bullet schwa nz [image] in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
Newton's law of cooling [THERMODYNAMICS] The law that the rate of heat flow out of an object by both natural convection and radiation is proportional to the temperature difference between the object and its environment, and to the surface area of the object.
{ [image] nüt mid bullet schwa nz [image] l [image] schwa v [image] kül mid bullet i engi }
Newton's law of gravitation [MECHANICS] The law that every two particles of matter in the universe attract each other with a force that acts along the line joining them, and has a magnitude proportional to the product of their masses and inversely proportional to the square of the distance between them.Also known as law of gravitation.
{ [image] nüt mid bullet schwa nz [image] l schwa v grav mid bullet schwa t a macr mid bullet sh schwa n }
Newton's law of resistance [FLUID MECHANICS] The law that the force opposing the motion of an object through a fluid at moderate velocities is proportional to the square of the velocity.
{ nüt mid bullet schwa nz l schwa v ri zis mid bullet t schwa ns }
Newton's laws of motion [MECHANICS] Three fundamental principles (called Newton's first, second, and third laws) which form the basis of classical, or Newtonian, mechanics, and have proved valid for all mechanical problems not involving speeds comparable with the speed of light and not involving atomic or subatomic particles.
{ nüt mid bullet schwa nz l z schwa v m o macr mid bullet sh schwa n }
Newton's lens formula [OPTICS] A formula which states that the product of the distances of two conjugate points from the respective principal foci of a lens or mirror is equal to the square of the focal length.
{ brvbar nüt mid bullet schwa nz lenz f r mid bullet my schwa mid bullet l schwa }
Newton's metal See Newton's alloy
{ nüt mid bullet schwa nz med mid bullet schwa l }
Newton's method [MATHEMATICS] A technique to approximate the roots of an equation by the methods of the calculus.
{ nüt mid bullet schwa nz meth mid bullet schwa d }
Newton's rings [OPTICS] A series of circular bright and dark bands which appear about the point of contact between a glass plate and a convex lens which is pressed against it and illuminated with monochromatic light.
{ nüt mid bullet schwa nz ri engi z }
Newton's second law [MECHANICS] The law that the acceleration of a particle is directly proportional to the resultant external force acting on the particle and is inversely proportional to the mass of the particle.Also known as second law of motion.
{ nüt mid bullet schwa nz sek mid bullet schwa nd l }
Newton's square-root method [MATHEMATICS] A technique for the estimation of the roots of an equation exhibiting faster convergence than Newton's method; this involves calculus methods and the square-root function.
{ nüt mid bullet schwa nz skwer rüt meth mid bullet schwa d }
Newton's theory of lift [FLUID MECHANICS] A theory of the forces acting on an airfoil in a fluid current in which these forces are assumed to result from the impact of particles of the fluid on the body.
{ nüt mid bullet schwa nz th mid bullet schwa mid bullet r schwa v lift }
Newton's theory of light See corpuscular theory of light
{ nüt mid bullet schwa nz th mid bullet schwa mid bullet r schwa v l imacr t }
Newton's third law [MECHANICS] The law that, if two particles interact, the force exerted by the first particle on the second particle (called the action force) is equal in magnitude and opposite in direction to the force exerted by the second particle on the first particle (called the reaction force).Also known as law of action and reaction; third law of motion.
{ nüt mid bullet schwa nz th schwa rd l }
1/N-expansion [PHYSICS] The grouping of scattering processes in a power series in 1/N, where N, assumed to be large, is the degeneracy of some quantum state such as the ground state of an impurity center in a solid, of the number of equivalent colors of quarks.
{ brvbar w schwa n o macr mid bullet v schwa r brvbar en ik span mid bullet ch schwa n }
next-event file [COMPUTER SCIENCE] A portion of a computer simulation program which maintains a list of all events to be processed and updates the simulated time.
{ nekst i vent f imacr l }
nexus [COMMUNICATIONS] A connection or interconnection of a communications system, such as a data link or a network of branches and nodes.
[PHYSIOLOGY] See gap junction
{ nek mid bullet s schwa s }
Ney-Allen nebula [ASTRONOMY] An extended source of infrared radiation in the Trapezium region of Orion which displays intense emission at a wavelength of 10 millimeters.
{ n imacr al mid bullet schwa n neb mid bullet y schwa mid bullet l schwa }
Neyman-Pearson theory [STATISTICS] A theory that determines what is the best test to use to examine a statistical hypothesis.
{ n a macr mid bullet m schwa n pir mid bullet s schwa n th mid bullet schwa mid bullet r }
Ney's chart See modified Lambert conformal chart
{ n a macr z chärt }
Ney's projection See modified Lambert conformal projection
{ n a macr z pr schwa jek mid bullet sh schwa n }
Nezelof's syndrome [MEDICINE] A congenital immunodeficiency disease in which T and sometimes B cells are absent, causing a lack in immune function leading to recurrent infections.
{ nez mid bullet schwa l fs sin dr o macr m }
NFE method See nearly free electron method
{ brvbar en brvbar ef meth mid bullet schwa d }
ng See nanogram
N galaxy [ASTRONOMY] A galaxy that has the optical appearance of a strongly concentrated object with a semistellar nucleus that is surrounded by a faint halo or extension.
{ en gal mid bullet ik mid bullet s }
NGU See nongonococcal urethritis
Ni See nickel
niacin See nicotinic acid
{ n imacr mid bullet schwa mid bullet s schwa n }
niacinamide See nicotinamide
{ n imacr mid bullet schwa sin mid bullet schwa mid bullet m imacr d }
Niagaran [GEOLOGY] A North American provincial geologic series, in the Middle Silurian.
{ n imacr ag mid bullet r schwa n }
nib [ENGINEERING] A small projecting point.
{ nib }
nibble [COMPUTER SCIENCE] A unit of computger storage or information equal to one-half a byte.
{ nib mid bullet schwa l }
nibbling [MECHANICAL ENGINEERING] Contour cutting of material by the action of a reciprocating punch that takes repeated small bites as the work is passed beneath it.
{ nib mid bullet li engi }
nicarbing See carbonitriding
{ n imacr kär mid bullet bi engi }
niccolite [MINERALOGY] NiAs A pale-copper-red, hexagonal mineral with metallic luster; an important ore of nickel; hardness is 5-5.5 on Mohs scale.Also known as arsenical nickel; copper nickel; nickeline.
{ nik mid bullet schwa l imacr t }
niche [ECOLOGY] The unique role or way of life of a plant or animal species.
[GEOLOGY] A shallow cave or reentrant produced by weathering and erosion near the base of a rock face or cliff or beneath a waterfall.
{ nich }
niche glacier [HYDROLOGY] A common type of small mountain glacier occupying a funnel-shaped hollow or irregular recess in a mountain slope.
{ nich gl a macr mid bullet sh schwa r }
Nichol's chart [CONTROL SYSTEMS] A plot of curves along which the magnitude M or argument of the frequency control ratio is constant on a graph whose ordinate is the logarithm of the magnitude of the open-loop transfer function, and whose abscissa is the open-loop phase angle.
{ nik mid bullet schwa lz chärt }
Nicholson's hydrometer [ENGINEERING] A modification of Fahrenheit's hydrometer in which the lower end of the instrument carries a scale pan to permit the determination of the relative density of a solid.
{ nik mid bullet schwa l mid bullet s schwa nz h imacr dräm mid bullet schwa d mid bullet schwa r }
Nichols radiometer [ENGINEERING] An instrument, used to measure the pressure exerted by a beam of light, in which there are two small, silvered glass mirrors at the ends of a light rod that is suspended at the center from a fine quartz fiber within an evacuated enclosure.
{ nik mid bullet schwa lz r a macr d mid bullet äm mid bullet schwa d mid bullet schwa r }
nick [BIOCHEMISTRY] The absence of a phosphodiester bond between adjacent nucleotides in one strand of duplex deoxyribonucleic acid.
[GEOLOGY] See knickpoint
{ nik }
nickase [BIOCHEMISTRY] An enzyme that causes single-stranded breaks in duplex deoxyribonucleic acid, allowing it to unwind.
{ ni k a macr s }
nickel [CHEMISTRY] A chemical element, symbol Ni, atomic number 28, atomic weight 58.71.
[METALLURGY] A silver-gray, ductile, malleable, tough metal; used in alloys, plating, coins (to replace silver), ceramics, and electronic circuits.
{ nik mid bullet schwa l }
nickel-63 [NUCLEAR PHYSICS] Radioactive nickel with beta radiation and 92- year half-life; derived by pile-irradiation of nickel; used in radioactive composition studies and tracer studies.
{ nik mid bullet schwa l brvbar sik mid bullet st thr }
nickel acetate [ORGANIC CHEMISTRY] Ni(OOCCH3)2.4H2O Efflorescent green crystals that decompose upon heating; soluble in alcohol and water; used as textile dyeing mordant.
{ nik mid bullet schwa l as mid bullet schwa t a macr t }
nickel-aluminum bronze [METALLURGY] An alloy that is composed of an 8-10% aluminum bronze with nickel added to increase strength, corrosion resistance, and heat resistance; used for dies, molds, cast propellers, and valve seats.
{ nik mid bullet schwa l schwa lü mid bullet m schwa mid bullet n schwa m bränz }
nickel ammonium sulfate [INORGANIC CHEMISTRY] NiSO4.(NH4)2- SO4.6H2O A green, crystalline compound, soluble in water; used as a nickel electrolyte for electroplating.Also known as ammonium nickel sulfate; double nickel salt.
{ nik mid bullet schwa l schwa m o macr mid bullet n mid bullet schwa m s schwa l f a macr t }
nickel-antimony glance See ullmannite
{ nik mid bullet schwa l ant mid bullet schwa m o macr mid bullet n glans }
nickel arsenate [INORGANIC CHEMISTRY] Ni3(AsO4)2.H2O Poisonous yellow-green powder; soluble in acids, insoluble in water; used as a fat- hardening catalyst in soapmaking.
{ nik mid bullet schwa l ars mid bullet schwa n a macr t }
nickel bloom See annabergite
{ nik mid bullet schwa l blüm }
nickel brass See nickel silver
{ nik mid bullet schwa l bras }
nickel bronze [METALLURGY] Bronze containing nickel; a common type contains 88% copper, 5% tin, 5% nickel, and 2% zinc.
{ nik mid bullet schwa l bränz }
nickel-cadmium battery [ELECTRICITY] A sealed storage battery having a nickel anode, a cadmium cathode, and an alkaline electrolyte; widely used in cordless appliances; without recharging, it can serve as a primary battery.Also known as cadmium-nickel storage cell.
{ nik mid bullet schwa l brvbar kad mid bullet m mid bullet schwa m bad mid bullet schwa mid bullet r }
nickel carbonate [INORGANIC CHEMISTRY] NiCO3 Light-green crystals that decompose upon heating; soluble in acid, insoluble in water; used in electroplating.
{ nik mid bullet schwa l kär mid bullet b schwa n a macr t }
nickel carbonyl [INORGANIC CHEMISTRY] Ni(CO)4 Colorless, flammable, poisonous liquid boiling at 43°C; soluble in alcohol and concentrated nitric acid, insoluble in water; used in gas plating (vapor decomposes at 60°C) and to produce metallic nickel.
{ nik mid bullet schwa l kär mid bullet b schwa nil }
nickel cast iron [METALLURGY] An improved-strength alloy cast iron containing a small percentage of nickel (2-5%); in larger amounts (15-36%) nickel primarily imparts corrosion resistance.
{ nik mid bullet schwa l kast imacr mid bullet schwa rn }
nickel-chromium steel [METALLURGY] Steel containing nickel (0.2-3.75%) and chromium (0.3-1.5%) as alloying elements.
{ nik mid bullet schwa l kr o macr mid bullet m mid bullet schwa m st l }
nickel cyanide [INORGANIC CHEMISTRY] Ni(CN)2.4H2O Poisonous, water- insoluble apple-green powder; melts and loses water at 200°C, decomposes at higher temperatures; used for electroplating and metallurgy.
{ nik mid bullet schwa l s imacr mid bullet schwa n imacr d }
nickel delay line [ELECTRONICS] An acoustic delay line in which nickel is used to transmit sound signals.
{ nik mid bullet schwa l di l a macr l imacr n }
nickel formate [ORGANIC CHEMISTRY] Ni(HCOO)2.2H2O Water- soluble green crystals; used in hydrogenation catalysts.
{ nik mid bullet schwa l f r m a macr t }
nickel glance See gersdorffite
{ nik mid bullet schwa l glans }
nickeline See niccolite
{ brvbar nik mid bullet schwa brvbar l n }
nickel iodide [INORGANIC CHEMISTRY] NiI2 or NiI2.6H2O Hygroscopic black or blue-green solid; soluble in water and alcohol; sublimes when heated.
{ nik mid bullet schwa l imacr mid bullet schwa d imacr d }
nickel-iron battery See Edison battery
{ nik mid bullet schwa l brvbar imacr mid bullet schwa rn bad mid bullet schwa mid bullet r }
nickel-molybdenum iron [METALLURGY] An alloy containing 20-40% molybdenum and up to 60% nickel with some carbon added; has high acid resistance.
{ nik mid bullet schwa l m schwa lib mid bullet d schwa mid bullet n schwa m imacr mid bullet schwa rn }
nickel-molybdenum steel [METALLURGY] Steel containing 0.2-0.3% molybdenum and 1.65-3.75% nickel as alloying elements.
{ nik mid bullet schwa l m schwa lib mid bullet d schwa mid bullet n schwa m st l }
nickel nitrate [INORGANIC CHEMISTRY] Ni(NO3)2.6H2O Fire-hazardous oxidant; deliquescent, green, water- and alcohol-soluble crystals; used for nickel plating and brown ceramic colors, and in nickel catalysts.
{ nik mid bullet schwa l n imacr tr a macr t }
nickelocene [ORGANIC CHEMISTRY] (C5H5)2Ni Dark green crystals with a melting point of 171-173°C; soluble in most organic solvents; used as an antiknock agent.
{ n schwa k schwa l mid bullet schwa s n }
nickel ocher See annabergite
{ nik mid bullet schwa l o macr mid bullet k schwa r }
nickel oxide [INORGANIC CHEMISTRY] NiO Green powder; soluble in acids and ammonium hydroxide; insoluble in water; used to make nickel salts and for porcelain paints.Also known as green nickel oxide.
{ nik mid bullet schwa l äk s imacr d }
nickel phosphate [INORGANIC CHEMISTRY] Ni3(PO4)2.7H2O A light- green powder; soluble in acids and ammonium hydroxide, insoluble in water; used for electroplating and production of yellow nickel.
{ nik mid bullet schwa l fäs f a macr t }
nickel plating [METALLURGY] Electrolytic deposition of a metallic nickel coating.
{ nik mid bullet schwa l brvbar pl a macr d mid bullet i engi }
nickel pyrites See millerite
{ nik mid bullet schwa l p imacr r imacr ts }
nickel rhodium [METALLURGY] Nickel alloy with 25-80% rhodium; can also contain other metals, such as platinum or molybdenum; used for pen points, reflectors, electrodes, and chemical equipment.
{ nik mid bullet schwa l r o macr mid bullet d mid bullet schwa m }
nickel silver [METALLURGY] A silver-white alloy composed of 52-80% copper, 10-35% zinc, and 5-35% nickel; sometimes also contains a few percent of lead and tin.Also known as German silver; nickel brass.
{ nik mid bullet schwa l sil mid bullet v schwa r }
nickel steel [METALLURGY] Carbon steel containing up to 9% nickel as a major alloying element.
{ nik mid bullet schwa l st l }
nickel-vanadium steel [METALLURGY] A nickel steel containing about 1.5% nickel, 1% manganese, 0.28% carbon, and 0.10% vanadium; used for high-strength cast parts.
{ nik mid bullet schwa l v schwa n a macr mid bullet d mid bullet schwa m st l }
nickel vitriol See morenosite
{ nik mid bullet schwa l vit mid bullet r l }
nickpoint See knickpoint
{ nik p int }
Nicoletiidae [INVERTEBRATE ZOOLOGY] A family of the insect order Thysanura proper.
{ nik mid bullet schwa mid bullet l schwa t imacr mid bullet schwa d }
Nicol prism [OPTICS] A device for producing plane-polarized light, consisting of two pieces of transparent calcite (a birefringent crystal) which together form a parallelogram and are cemented together with Canada balsam.
{ nik mid bullet schwa l priz mid bullet schwa m }
Nicomachinae [INVERTEBRATE ZOOLOGY] A subfamily of the limnivorous sedentary annelids in the family Maldanidae.
{ nik mid bullet schwa mak mid bullet schwa n }
nicotinamide [BIOCHEMISTRY] C6H6ON2 Crystalline basic amide of the vitamin B complex that is interconvertible with nicotinic acid in the living organism; the amide of nicotinic acid.Also known as niacinamide.
{ nik mid bullet schwa tin mid bullet schwa m imacr d }
nicotinamide adenine dinucleotide See diphosphopyridine nucleotide
{ nik mid bullet schwa tin mid bullet schwa m imacr d ad mid bullet schwa n n d imacr nü mid bullet kl mid bullet schwa t imacr d }
nicotine [ORGANIC CHEMISTRY] C10H14N2 A colorless liquid with a boiling point of 247.3°C; miscible with water; used as a contact insecticide fumigant in closed spaces.
{ nik mid bullet schwa t n }
nicotinic acid [BIOCHEMISTRY] C6H5NO2 A component of the vitamin B complex; a white, water-soluble powder stable to heat, acid, and alkali; used for the treatment of pellagra.Also known as niacin.
{ brvbar nik mid bullet schwa brvbar tin mid bullet ik as mid bullet schwa d }
nictitating membrane [VERTEBRATE ZOOLOGY] A membrane of the inner angle of the eye or below the eyelid in many vertebrates, and capable of extending over the eyeball.
{ nik mid bullet schwa t a macr d mid bullet i engi mem br a macr n }
nidamental gland [ZOOLOGY] Any of various structures that secrete covering material for eggs or egg masses.
{ brvbar n imacr d mid bullet schwa brvbar ment mid bullet schwa l gland }
nidicolous [ZOOLOGY] 1. Spending a short time in the nest after hatching. 2. Sharing the nest of another species.
{ n imacr dik mid bullet schwa mid bullet l schwa s }
nidus [MEDICINE] A focus of infection.
[ZOOLOGY] A nest or breeding place.
{ n imacr d mid bullet schwa s }
niello [MATERIALS] Mixture of sulfides of copper, silver, and lead, with black metallic appearance; used in ornamental inlays engraved on metals such as silver.
{ n el mid bullet o macr }
Niemann-Pick disease [MEDICINE] A hereditary sphingolipidosis due to an enzyme deficiency resulting in abnormal accumulation of sphingomyelin; symptoms include anemia, enlargement of the liver, spleen, and lymph nodes, gastrointestinal disturbances, and various neurologic deficits.Also known as lipid hystiocytosis.
{ n män pik di z z }
nieve penitente [GEOLOGY] A jagged pinnacle or spike of snow or firn, up to several meters in height.Also known as penitent.
{ n a macr mid bullet v a macr pen mid bullet schwa ten t a macr }
NIF See noise improvement factor
niggliite [MINERALOGY] PtSn or PtTe A silver-white mineral consisting of a platinum telluride compound.
{ nig mid bullet l imacr t }
night [ASTRONOMY] The period of darkness between sunset and sunrise.
{ n imacr t }
night ape See bushbaby
{ n imacr t a macr p }
night blindness [MEDICINE] Reduced dark adaptation resulting from vitamin A deficiency or from retinitis pigmentosa or other peripheral retinal disease.Also known as nyctalopia.
{ n imacr t bl imacr nd mid bullet n schwa s }
night effect See polarization error
{ n imacr t i fekt }
nightglow [GEOPHYSICS] A subdivision of airglow in which energy comes from reactions of atomic oxygen between 42 and 60 miles (70 and 100 kilometers), and from ionic recombination around 180 miles (300 kilometers).
{ n imacr t gl o macr }
night order book [NAVIGATION] A notebook in which the commanding officer of a ship writes orders with respect to courses and speeds, any special precautions concerning the speed and navigation of the ship, and all other orders for the night for the officer of the deck.
{ n imacr t r mid bullet d schwa r b udot k }
night-sky camera [OPTICS] A simple camera mounted in a fixed direction to record trails of stars caused by the earth's rotation and the breaks in these trails caused by clouds, in order to determine the reduction, due to clouds, of the effective exposures of astronomical photographs.
{ n imacr t sk imacr kam mid bullet r schwa }
night-sky light See airglow
{ n imacr t sk imacr l imacr t }
night-sky luminescence See airglow
{ n imacr t sk imacr lü mid bullet m schwa nes mid bullet schwa ns }
night sweat [MEDICINE] Drenching perspiration occurring at night or during sleep in the course of certain febrile diseases.
{ n imacr t swet }
nighttime visual range See night visual range
{ n imacr t imacr m vizh mid bullet schwa mid bullet w schwa l r a macr nj }
night vision See scotopic vision
{ n imacr t vizh mid bullet schwa n }
night-vision binoculars [OPTICS] Binoculars that are worn like eyeglasses but use a battery-powered television camera to pick up images; the images are viewed on tiny television picture tubes built into the binoculars.
{ n imacr t vizh mid bullet schwa n b schwa näk mid bullet y schwa mid bullet l schwa rz }
night-vision telescope [OPTICS] A telescope that has sufficient electronic amplification of images to be used at night without artificial illumination; may have television, optoelectronic, or other means of providing the necessary image amplification.
{ n imacr t vizh mid bullet schwa n tel mid bullet schwa sk o macr p }
night visual range [OPTICS] The greatest distance at which a point source of light of a given candlepower can be perceived at night by an observer under given atmospheric conditions.Also known as nighttime visual range; penetration range; transmission range.
{ n imacr t vizh mid bullet schwa mid bullet w schwa l r a macr nj }
night wind [METEOROLOGY] Dry squalls which occur at night in southwest Africa and the Congo; the term is loosely applied to other diurnal local winds such as mountain wind, land breeze, and midnight wind.
{ n imacr t wind }
nigre [CHEMICAL ENGINEERING] Dark-colored layer formed between neat soap and lye during soap manufacture; contains more soap than lye, and a high concentration of salts and colored impurities.
{ n imacr mid bullet g schwa r }
nigrescent [BIOLOGY] Blackish.
{ n imacr gres mid bullet schwa nt }
nigrite [MATERIALS] A mixture of rubber with ozocerite distillation residue; used as a substitute for gutta- percha.
{ n imacr gr imacr t }
nigrosine [MATERIALS] Any of a group of blue or black azine dyes used for coloring inks, shoe polish, leather, and wood; can be water-, alcohol-, or oil- soluble.
{ n imacr mid bullet gr schwa s n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: N

nihilism [MEDICINE] Pessimism in regard to the efficacy of treatment, particularly the use of drugs.
[PSYCHOLOGY] The content of delusions encountered in depressed or melancholic states; the patient insists that his inner organs no longer exist, and that his relatives have passed away.
{ [image] n imacr mid bullet schwa [image] liz mid bullet schwa m }
Nike [ORDNANCE] A system of U.S. Army surface-to-air guided missiles designed to seek out, intercept, and destroy enemy aircraft; several weapons of the system are Nike-Ajax, Nike-Hercules, and Nike- Zeus.
{ [image] n imacr mid bullet k [image] }
Nike-Ajax [ORDNANCE] A U.S. Army surface-to-air guided missile that has a range of approximately 25 miles (40 kilometers) and a speed of Mach 2; it is liquid-fueled and rocket-boosted, and directed by command guidance.
{ [image] n imacr mid bullet k [image] [image] a macr [image] jaks }
Nike-Hercules [ORDNANCE] A U.S. Army surface-to-air guided missile that has a range of approximately 70 miles (110 kilometers), a speed of over Mach 3, and nuclear warhead capability; it employs solid fuel, and is directed by command radar guidance.
{ [image] n imacr mid bullet k [image] [image] h schwa r mid bullet ky schwa [image] l [image] z }
Nike-Zeus [ORDNANCE] A U.S. Army surface-to-air guided missile that is an antimissile weapon with nuclear warhead capability, for attacking intercontinental ballistic missiles; uses solid fuel and radar guidance.
{ [image] n imacr mid bullet k [image] [image] züs }
Nikischov effect [PHYSICS] The production of electron-positron pairs in the collision of low-energy photons with high-energy photons (gamma rays).
{ ni [image] kis mid bullet ch schwa f i [image] fekt }
nikkel oil [MATERIALS] A bright-yellow liquid with a lemon and cinnamon odor obtained from the leaves and twigs of a laurel tree, Cinnamomum zeylanicum; contains citral and cineol; used in perfumery.
{ [image] nik mid bullet schwa l [image] [image] il }
niklesite [PETROLOGY] A pyroxenite containing the three pyroxenes: diopside, enstatite, and diallage.
{ [image] nik mid bullet l schwa [image] s imacr t }
nilas [HYDROLOGY] A thin elastic crust of gray-colored ice formed on a calm sea; characterized by a matte surface, and easily bent by waves and thrust into a pattern of interlocking fingers.
{ [image] n imacr mid bullet l schwa s }
nile [NUCLEONICS] A unit of reactivity; the reactivity of a reactor in niles is equal to 100(1-1/k), where k is the effective multiplication factor.
{ n imacr l }
Nilionidae [INVERTEBRATE ZOOLOGY] The false ladybird beetles, a family of coleopteran insects in the superfamily Tenebrionoidea.
{ [image] nil mid bullet [image] [image] än mid bullet schwa [image] d [image] }
nilmanifold [MATHEMATICS] The factor space of a connected nilpotent Lie group by a closed subgroup.
{ brvbar nil [image] man mid bullet schwa [image] f o macr ld }
nilpotent [MATHEMATICS] An element of some algebraic system which vanishes when raised to a certain power.
{ brvbar nil [image] p o macr t mid bullet schwa nt }
nimbostratus [METEOROLOGY] A principal cloud type, or cloud genus, gray- colored and often dark, rendered diffuse by more or less continuously falling rain, snow, or sleet of the ordinary varieties, and not accompanied by lightning, thunder, or hail; in most cases the precipitation reaches the ground.
{ brvbar nim mid bullet b o macr brvbar strad mid bullet schwa s }
nimbus [ASTRONOMY] See halo
[METEOROLOGY] A characteristic rain cloud; the term is not used in the international cloud classification except as a combining term, as cumulonimbus.
{ [image] nim mid bullet b schwa s }
nim oil See neem oil
{ [image] nim [image] [image] il }
N indicator See N scope
{ [image] en [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
nine-j symbol [QUANTUM MECHANICS] A coefficient used in the general recoupling of four angular momenta, as in a transformation from L-S to j-j coupling in a two-electron system.Also known as X coefficient.
{ [image] n imacr n [image] j a macr [image] sim mid bullet b schwa l }
nine-light indicator [ENGINEERING] A remote indicator for wind speed and direction used in conjunction with a contact anemometer and a wind vane; the indicator consists of a center light, connected to the contact anemometer, surrounded by eight equally spaced lights which are individually connected to a set of similarly spaced electrical contacts on the wind vane; wind speed is determined by counting the number of flashes of the center light during an interval of time; direction, indicated by the position of illuminated outer bulbs, is given to points of the compass.
{ [image] n imacr n brvbar l imacr t [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
nine's complement [COMPUTER SCIENCE] The radix-minus-1 complement of a numeral whose radix is 10.
{ [image] n imacr nz [image] käm mid bullet pl schwa mid bullet m schwa nt }
ninety-column card [COMPUTER SCIENCE] A card, punched or to be punched, divided in half horizontally, each half containing 45 columns, and each column containing six punch positions.
{ [image] n imacr n mid bullet t [image] [image] käl mid bullet schwa m [image] kärd }
ninety-six-column card [COMPUTER SCIENCE] A punch card divided into three parts horizontally, each third containing 32 columns, and each column containing six punch positions.
{ [image] n imacr n mid bullet t [image] brvbar siks brvbar käl mid bullet schwa m [image] kärd }
ninhydrin [ORGANIC CHEMISTRY] C9H4O3.H2O White crystals or powder with a melting point of 240-245°C; soluble in water and alcohol; used for the detection and assay of peptides, amines, amino acids, and amino sugars.Also known as triketohydrindene hydrate.
{ nin [image] h imacr mid bullet dr schwa n }
niningerite [MINERALOGY] (Mg,Fe,Mn)S A mineral found only in meteorites.
{ n schwa [image] nin mid bullet j schwa [image] r imacr t }
ninon [TEXTILES] A sheer crisp fabric in plain weave of silk, nylon, or rayon.
{ n [image] [image] n [image] n }
niobe oil See methyl benzoate
{ [image] n imacr mid bullet schwa [image] b [image] [image] [image] il }
niobic acid [INORGANIC CHEMISTRY] Nb2O5.nH2O Family of hydrates; white precipitate, soluble in inorganic acids and bases, insoluble in water; its formation is part of the analytical determination of niobium.
{ n imacr [image] o macr mid bullet bik [image] as mid bullet schwa d }
niobite See columbite
{ [image] n imacr mid bullet schwa [image] b imacr t }
niobium [CHEMISTRY] A chemical element, symbol Nb, atomic number 41, atomic weight 92.906.
[METALLURGY] A platinum-gray, ductile metal with brilliant luster; used in alloys, especially stainless steels.Also known as columbium.
{ n imacr [image] o macr mid bullet b [image] mid bullet schwa m }
niobium carbide [INORGANIC CHEMISTRY] NbC A lavender gray powder with a melting point of 3500°C; used for carbide-tipped tools and special steels.
{ n imacr [image] o macr mid bullet b [image] mid bullet schwa m [image] kär [image] b imacr d }
nip [GEOLOGY] 1. A small, low cliff or break in slope which is produced by wavelets at the high-water mark. 2. The point on the bank of a meander lake where erosion takes place due to crowding of the stream current toward the lake. 3. Thinning of a coal seam, particularly if caused by tectonic movements. Also known as want.
[METALLURGY] See angle of nip
[MINING ENGINEERING] See squeeze
{ nip }
Nipher shield [ENGINEERING] A conically shaped, copper, rain-gage shield; used to prevent the formation of vertical wind eddies in the vicinity of the mouth of the gage, thereby making the rainfall catch a representative one.
{ [image] n imacr mid bullet f schwa r [image] sh [image] ld }
Nipkow disk [COMPUTER SCIENCE] In optical character recognition, a disk having one or more spirals of holes around the outer edge, with successive openings positioned so that rotation of the disk provides mechanical scanning, as of a document.
{ [image] nip mid bullet k o macr [image] disk }
nippers [DESIGN ENGINEERING] Small pincers or pliers for cutting or gripping.
{ [image] nip mid bullet schwa rz }
nipping [NAVIGATION] The forcible closing of ice around a vessel so that it is held fast by ice under pressure.
{ [image] nip mid bullet i engi }
nipple [ANATOMY] The conical projection in the center of the mamma, containing the outlets of the milk ducts.
[DESIGN ENGINEERING] A short piece of tubing, usually with an internal or external thread at each end, used to couple pipes.Also known as bushing.
{ [image] nip mid bullet schwa l }
nipple chaser [ENGINEERING] A member of a drilling crew who procures and delivers the tools and equipment necessary for an operation.
{ [image] nip mid bullet schwa l [image] ch a macr mid bullet s schwa r }
Nippotaeniidea [INVERTEBRATE ZOOLOGY] An order of tapeworms of the subclass Cestoda including some internal parasites of certain fresh-water fishes; the head bears a single terminal sucker.
{ [image] nip mid bullet o macr [image] t [image] mid bullet n [image] [image] imacr mid bullet d [image] mid bullet schwa }
Nissen stamp [MINING ENGINEERING] 1. Machine used in crushing rock to sand sizes. 2. An individual stamp worked in its own circular mortar box.
{ [image] nis mid bullet schwa n [image] stamp }
Nissl bodies [CYTOLOGY] Chromophil granules of nerve cells which ultrastructurally are composed of large ribosomes.
{ [image] nis mid bullet schwa l [image] bäd mid bullet [image] z }
nit [COMMUNICATIONS] A unit of information content such that the information content of a symbol or message in nits is the negative of the natural logarithm of the probability of selecting that symbol or message from all the symbols or messages which could have been chosen.Also known as nepit.
[OPTICS] A unit of luminance, equal to 1 candela per square meter.Abbreviated nt.
{ nit }
Nitelleae [BOTANY] A tribe of stoneworts, order Charales, characterized by 10 cells in two tiers of five each composing the apical crown.
{ ni [image] tel mid bullet [image] [image] [image] }
niter See potassium nitrate
{ [image] n imacr d mid bullet schwa r }
niter balls [MATERIALS] A pellet form of potassium nitrate, used as a fertilizer.Also known as sal prunella; throat balls.
{ [image] n imacr d mid bullet schwa r [image] b [image] lz }
niter cake See sodium bisulfate
{ [image] n imacr d mid bullet schwa r [image] k a macr k }
Nitidulidae [INVERTEBRATE ZOOLOGY] The sap-feeding beetles, a large family of coleopteran insects in the superfamily Cucujoidea; individuals have five-jointed tarsi and antennae with a terminal three-jointed clavate expansion.
{ [image] nid mid bullet schwa [image] dyül mid bullet schwa [image] d [image] }
nitrate [CHEMISTRY] 1. A salt or ester of nitric acid. 2. Any compound containing the ion NO3-.
{ [image] n imacr [image] tr a macr t }
nitrate mineral [MINERALOGY] Any of several generally rare minerals characterized by a fundamental ionic structure of NO3-; examples are soda niter, niter, and nitrocalcite.
{ [image] n imacr [image] tr a macr t [image] min mid bullet r schwa l }
nitratine See soda niter
{ [image] n imacr mid bullet tr schwa [image] t [image] n }
nitrating acid [INORGANIC CHEMISTRY] Sulfuric-nitric acid mix used to nitrate cellulosics and aromatic chemicals.Also known as mixed acid.
{ [image] n imacr [image] tr a macr d mid bullet i engi [image] as mid bullet schwa d }
nitration [ORGANIC CHEMISTRY] Introduction of an NO2- group into an organic compound.
{ n imacr [image] tr a macr mid bullet sh schwa n }
nitrene [ORGANIC CHEMISTRY] A molecular fragment that is an uncharged, electron-deficient species containing a monocovalent nitrogen.
{ [image] n imacr [image] tr [image] n }
nitric acid [INORGANIC CHEMISTRY] HNO3 Strong oxidant that is fire- hazardous; colorless or yellowish liquid, miscible with water; boils at 86°C; used for chemical synthesis, explosives, and fertilizer manufacture, and in metallurgy, etching, engraving, and ore flotation.Also known as aqua fortis.
{ [image] n imacr mid bullet trik [image] as mid bullet schwa d }
nitric oxide [INORGANIC CHEMISTRY] NO A colorless gas that, at room temperature, reacts with oxygen to form nitrogen dioxide (NO2, a reddish-brown gas); may be used to form other compounds.
{ [image] n imacr mid bullet trik [image] äk [image] s imacr d }
nitride [INORGANIC CHEMISTRY] Compound of nitrogen and a metal, such as Mg3N2.
{ [image] n imacr [image] tr imacr d }
nitride nuclear fuel [NUCLEONICS] Fissionable nuclear fuel in nitride form, such as UN and UN2.
{ [image] n imacr [image] tr imacr d [image] nü mid bullet kl [image] mid bullet schwa r [image] fyül }
nitriding [METALLURGY] Surface hardening of steel by formation of nitrides; nitrogen is introduced into the steel usually by heating in gaseous ammonia.
{ [image] n imacr [image] tr imacr d mid bullet i engi }
nitrification [MICROBIOLOGY] Formation of nitrous and nitric acids or salts by oxidation of the nitrogen in ammonia; specifically, oxidation of ammonium salts to nitrites and oxidation of nitrites to nitrates by certain bacteria.
{ [image] n imacr mid bullet tr schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
nitrifying bacteria [MICROBIOLOGY] Members of the family Nitrobacteraceae.
{ [image] n imacr mid bullet tr schwa [image] f imacr mid bullet i engi bak [image] tir mid bullet [image] mid bullet schwa }
nitrile [ORGANIC CHEMISTRY] RC [image] N Cyanide derived by removal of water from an acid amide.
{ [image] n imacr [image] tr imacr l }
nitrile-butadiene rubber See nitrile rubber
{ [image] n imacr [image] tr imacr l [image] byüd mid bullet schwa [image] d imacr [image] [image] n [image] r schwa b mid bullet schwa r }
nitrile resin [ORGANIC CHEMISTRY] Any one of a family of polymers produced from acrylonitrile, various esters, butadiene, and styrene.
{ [image] n imacr [image] tr imacr l [image] rez mid bullet schwa n }
nitrile rubber [MATERIALS] A synthetic rubber formed by polymerization of acrylonitrile with butadiene; the structure of the polymer is -CH2CH=CHCH2CH2CH(CN)-.Also known as acrylonitrile-butadiene rubber; acrylonitrile rubber; NBR; nitrile-butadiene rubber; NR.
{ [image] n imacr [image] tr imacr l [image] r schwa b mid bullet schwa r }
nitrilotriacetic acid [ORGANIC CHEMISTRY] N(CH2COOH)3 A white powder, melting point 240°C, with some decomposition; soluble in water; it is toxic, and birth abnormalities may result from ingestion; may be used as a chelating agent in the laboratory.Also known as NTA; TGA.
{ brvbar n imacr mid bullet tr schwa mid bullet l o macr [image] tr imacr mid bullet schwa [image] s [image] d mid bullet ik [image] as mid bullet schwa d }
nitrite [CHEMISTRY] A compound containing the radical NO2-; can be organic or inorganic.
{ [image] n imacr [image] tr imacr t }
nitro- [CHEMISTRY] Chemical prefix showing the presence of the NO2- radical.
{ [image] n imacr mid bullet tr o macr }
nitroalkane See nitroparaffin
{ brvbar n imacr mid bullet tr o macr [image] al [image] k a macr n }
nitroaromatic [ORGANIC CHEMISTRY] A nitrated benzene or benzene derivative, such as nitrobenzene, C6H5NO2, or nitrobenzoic acid, NO2.C6H4.COOH.
{ brvbar n imacr mid bullet tr o macr [image] ar mid bullet schwa [image] mad mid bullet ik }
Nitrobacteraceae [MICROBIOLOGY] The nitrifying bacteria, a family of gram- negative, chemolithotrophic bacteria; autotrophs which derive energy from nitrification of ammonia or nitrite, and obtain carbon for growth by fixation of carbon dioxide.
{ brvbar n imacr mid bullet tr o macr [image] bak mid bullet t schwa [image] r a macr s mid bullet [image] [image] [image] }
nitrobarite See barium nitrate
{ brvbar n imacr mid bullet tr o macr [image] ba [image] r imacr t }
nitrobenzene [ORGANIC CHEMISTRY] C6H5NO2 Greenish crystals or a yellowish liquid, melting point 5.70°C; a toxic material; used in aniline manufacture.Also known as oil of mirbane.
{ brvbar n imacr mid bullet tr o macr [image] ben [image] z [image] n }
nitrobromoform See bromopicrin
{ brvbar n imacr mid bullet tr o macr [image] br o macr mid bullet m schwa [image] f [image] rm }
nitrocalcite See calcium nitrate
{ brvbar n imacr mid bullet tr o macr [image] kal [image] s imacr t }
nitrocellulose See cellulose nitrate
{ brvbar n imacr mid bullet tr o macr [image] sel mid bullet y schwa [image] l o macr s }
nitrocellulose filter [MOLECULAR BIOLOGY] A very thin filter whose fibers selectively bind single-stranded deoxyribonucleic acid (DNA) but not double- stranded DNA or ribonucleic acid.
{ brvbar n imacr mid bullet tr o macr [image] sel mid bullet y schwa [image] l o macr s [image] fil mid bullet t schwa r }
nitrocellulose propellant [MATERIALS] A single-base propellant whose main constituent is nitrocellulose, with only minor percentages of additives for stabilizing and other purposes.
{ brvbar n imacr mid bullet tr o macr [image] sel mid bullet y schwa [image] l o macr s pr schwa [image] pel mid bullet schwa nt }
nitrocotton See cellulose nitrate
{ brvbar n imacr mid bullet tr o macr [image] kät mid bullet schwa n }
nitro dye [ORGANIC CHEMISTRY] A dye with the NO2 chromophore group in the molecules.
{ [image] n imacr mid bullet tr o macr [image] d imacr }
nitroethane [ORGANIC CHEMISTRY] CH3CH2NO2 A colorless liquid, slightly soluble in water; boils at 114°C; used as a solvent for cellulosics, resins, waxes, fats, and dyestuffs, and as a chemical intermediate.
{ brvbar n imacr mid bullet tr o macr [image] eth [image] a macr n }
nitro explosive [ORGANIC CHEMISTRY] Explosive compound containing one or more NO2- groups, such as nitroglycerine, C3H5(ONO2)3, or trinitrotoluene, C6H2(CH3)(NO2)3.
{ n imacr mid bullet tr o macr ik spl o macr mid bullet siv }
nitrogelatin See gelatin dynamite
{ brvbar n imacr mid bullet tr schwa jel mid bullet schwa t mid bullet schwa n }
nitrogen [CHEMISTRY] A chemical element, symbol N, atomic number 7, atomic weight 14.0067; it is a gas, diatomic (N2) under normal conditions; about 78% of the atmosphere is N2; in the combined form the element is a constituent of all proteins.
{ n imacr mid bullet tr schwa mid bullet j schwa n }
nitrogen acid anhydride See nitrogen pentoxide
{ n imacr mid bullet tr schwa mid bullet j schwa n brvbar as mid bullet schwa d an h imacr dr imacr d }
nitrogenase [BIOCHEMISTRY] An enzyme that catalyzes a six-electron reduction of N2 in the process of nitrogen fixation.
{ n imacr trä mid bullet j schwa n a macr s }
nitrogenated oil [MATERIALS] A class of essential oils containing carbon, hydrogen, oxygen, and nitrogen; an example is oil of bitter almonds.
{ n imacr mid bullet tr schwa mid bullet j schwa n a macr d mid bullet schwa d il }
nitrogen balance [GEOCHEMISTRY] The net loss or gain of nitrogen in a soil.
[PHYSIOLOGY] The difference between nitrogen intake (as protein) and total nitrogen excretion for an individual.
{ n imacr mid bullet tr schwa mid bullet j schwa n bal mid bullet schwa ns }
nitrogen cycle See carbon-nitrogen cycle
{ n imacr mid bullet tr schwa mid bullet j schwa n s imacr mid bullet k schwa l }
nitrogen dioxide [INORGANIC CHEMISTRY] NO2 A reddish-brown gas; it exists in varying degrees of concentration in equilibrium with other nitrogen oxides; used to produce nitric acid.Also known as dinitrogen tetroxide; liquid dioxide; nitrogen peroxide; nitrogen tetroxide.
{ n imacr mid bullet tr schwa mid bullet j schwa n d imacr äk s imacr d }
nitrogen fixation [CHEMICAL ENGINEERING] Conversion of atmospheric nitrogen into compounds such as ammonia, calcium cyanamide, or nitrogen oxides by chemical or electric-arc processes.
[MICROBIOLOGY] Assimilation of atmospheric nitrogen by heterotrophic bacteria.Also known as dinitrogen fixation.
{ n imacr mid bullet tr schwa mid bullet j schwa n fik brvbar s a macr mid bullet sh schwa n }
nitrogen monoxide See nitrous oxide
{ n imacr mid bullet tr schwa mid bullet j schwa n m schwa näk s imacr d }
nitrogen mustard [ORGANIC CHEMISTRY] Any of the substituted mustard gases in which the sulfur is replaced by an amino nitrogen, such as for methyl bis(2- chlorethyl)amine, (CH2ClCH2)2NCH3; useful in cancer research.
{ n imacr mid bullet tr schwa mid bullet j schwa n m schwa s mid bullet t schwa rd }
nitrogen narcosis [MEDICINE] Narcosis caused by gaseous nitrogen at high pressure in the blood; produced in divers breathing air at depths of 100 feet (30 meters) or more.Also known as rapture of the deep.
{ n imacr mid bullet tr schwa mid bullet j schwa n när k o macr mid bullet s schwa s }
nitrogenous base [BIOCHEMISTRY] A purine or a pyrimidine derivative which is one of the three components of a nucleotide of nucleic acids.Also known as base.
{ n imacr trä mid bullet j schwa mid bullet n schwa s b a macr s }
nitrogenous fertilizer [MATERIALS] Fertilizer materials, natural or synthesized, containing nitrogen available for fixation by vegetation, such as potassium nitrate, KNO3, or ammonium nitrate, NH4NO3.
{ n imacr trä mid bullet j schwa mid bullet n schwa s f schwa rd mid bullet schwa l imacr z mid bullet schwa r }
nitrogen pentoxide [INORGANIC CHEMISTRY] N2O5 Colorless crystals, soluble in water (forms HNO3); decomposes at 46°C.Also known as nitrogen acid anhydride.
{ n imacr mid bullet tr schwa mid bullet j schwa n pen täk s imacr d }
nitrogen peroxide See nitrogen dioxide
{ n imacr mid bullet tr schwa mid bullet j schwa n p schwa räk s imacr d }
nitrogen sequence [ASTRONOMY] Wolf-Rayet stars in which nitrogen emission bands dominate the spectrum.
{ n imacr mid bullet tr schwa mid bullet j schwa n s mid bullet kw schwa ns }
nitrogen solution [INORGANIC CHEMISTRY] Mixture used to neutralize super- phosphate in fertilizer manufacture; consists of 60% ammonium nitrate, and the balance a 50% aqua ammonia solution.
{ n imacr mid bullet tr schwa mid bullet j schwa n s schwa lü mid bullet sh schwa n }
nitrogen tetroxide See nitrogen dioxide
{ n imacr mid bullet tr schwa mid bullet j schwa n te träk s imacr d }
nitrogen trifluoride [INORGANIC CHEMISTRY] NF3 A colorless gas that has a melting point of -206.6°C and a boiling point of -128.8°C; used as an oxidizer for high-energy fuels.
{ n imacr mid bullet tr schwa mid bullet j schwa n tr imacr fl udot r imacr d }
nitrogen trioxide [INORGANIC CHEMISTRY] N2O3 Green, water-soluble liquid; boils at 3.5°C.
{ n imacr mid bullet tr schwa mid bullet j schwa n tr imacr äk s imacr d }
nitroglycerin [ORGANIC CHEMISTRY] CH2NO3CHNO3CH2NO3Highly unstable, explosive, flammable pale-yellow liquid; soluble in alcohol; freezes at 13°C and explodes at 260°C; used as an explosive, to make dynamite, and in medicine.
{ brvbar n imacr mid bullet tr schwa glis mid bullet schwa mid bullet r schwa n }
nitroglycerin powder [MATERIALS] Any explosive characterized by a low nitroglycerin content, up to 10% and a high ammonium nitrate content of 80-85% with carbonaceous material forming the remainder.
{ brvbar n imacr mid bullet tr schwa glis mid bullet schwa mid bullet r schwa n pa udot d mid bullet schwa r }
nitroguanidine [ORGANIC CHEMISTRY] H2NC(NH)NHNO2 Explosive yellow solid, soluble in alcohol; melts at 246°C; used in explosives and smokeless powder.
{ brvbar n imacr mid bullet tr o macr gwän mid bullet schwa d n }
nitromagnesite [MINERALOGY] Mg(NO3)2.6H2O Mineral consisting of magnesium nitrate, occurring as an efflorescence in limestone caverns.
{ brvbar n imacr mid bullet tr o macr mag mid bullet n schwa s imacr t }
nitrometer [ANALYTICAL CHEMISTRY] Glass apparatus used to collect and measure nitrogen and other gases evolved by a chemical reaction.Also known as azotometer.
{ n imacr träm mid bullet schwa d mid bullet schwa r }
nitromethane [ORGANIC CHEMISTRY] CH3NO2 A liquid nitroparaffin compound; oily and colorless; boils at 101°C; used as a monopropellant for rockets, in chemical synthesis, and as an industrial solvent for cellulosics, resins, waxes, fats, and dyestuffs.
{ brvbar n imacr mid bullet tr o macr meth a macr n }
nitron [ORGANIC CHEMISTRY] CN4(C6H5)3CH Yellow crystals, soluble in chloroform and acetone; used as reagent to detect NO3 ion in dilute solutions.
{ n imacr trän }
nitronium [CHEMISTRY] Positively charged NO2 ion, believed to be formed from HNO3.Also known as nitryl ion.
{ n imacr tr o macr mid bullet n mid bullet schwa m }
nitroparaffin [ORGANIC CHEMISTRY] Any organic compound in which one or more hydrogens of an alkane are replaced by a nitro, or NO2-, group, such as nitromethane, CH3NO2, or nitroethane, C2H5NO2.Also known as nitroalkane.
{ brvbar n imacr mid bullet tr o macr par mid bullet schwa mid bullet f schwa n }
nitrophenide [PHARMACOLOGY] (NO2C6H4)2S Yellow crystals with a melting point of 83°C; soluble in ether; used in veterinary medicine and pharmaceuticals manufacture.
{ brvbar n imacr mid bullet tr o macr fe n imacr d }
nitrophosphate [MATERIALS] A nitrogen-phosphorus fertilizer made by reacting nitric acid with phosphate rock.
{ brvbar n imacr mid bullet tr o macr fäs f a macr t }
nitrophyte [BOTANY] A plant that requires nitrogen-rich soil for growth.
{ brvbar n imacr mid bullet tr schwa f imacr t }
1-nitropropane [ORGANIC CHEMISTRY] CH3CH2CH2NO2 A colorless liquid with a boiling point of 132°C; used as a rocket propellant and gasoline additive.
{ brvbar w schwa n brvbar n imacr mid bullet tr o macr pr o macr p a macr n }
2-nitropropane [ORGANIC CHEMISTRY] CH3CHNO2CH3 A colorless liquid with a boiling point of 120°C; used as a solvent for vinyl coatings, as a rocket propellant, and as a gasoline additive.
{ brvbar tü brvbar n imacr mid bullet tr o macr pr o macr p a macr n }
nitroso [CHEMISTRY] The radical NO- with trivalent nitrogen.Also known as hydroximino; oximido.
{ n imacr tr o macr mid bullet s o macr }
nitrostarch [ORGANIC CHEMISTRY] C12H12(NO2)8O10 Orange powder, soluble in ethyl alcohol; used in explosives.Also known as starch nitrate.
{ n imacr mid bullet tr schwa stärch }
nitrourea [ORGANIC CHEMISTRY] NH2CONHNO2 Highly explosive white crystals, melting at 159°C; soluble in ether and alcohol, slightly soluble in water; used as a chemical intermediate.
{ brvbar n imacr mid bullet tr o macr mid bullet y udot r mid bullet schwa }
nitrous acid [INORGANIC CHEMISTRY] HNO2 Aqueous solution of nitrogen trioxide, N2O3.
{ n imacr mid bullet tr schwa s as mid bullet schwa d }
nitrous oxide [INORGANIC CHEMISTRY] N2OColorless, sweet-tasting gas, boiling at -90°C; slightly soluble in water, soluble in alcohol; used as a food aerosol, and as an anesthetic in dentistry and surgery.Also known as laughing gas; nitrogen monoxide.
{ n imacr mid bullet tr schwa s äk s imacr d }
nitroxylene [ORGANIC CHEMISTRY] C6H3(CH3)2NO2 Any of three isomers occurring either as a yellow liquid or as crystalline needles with a melting point of 2°C and boiling point of 246°C; soluble in alcohol and ether; used in gelatinizing accelerators for pyroxylin.
{ n imacr träk mid bullet s schwa l n }
nitryl halide [INORGANIC CHEMISTRY] NO2X Compound containing a halide (X) and a nitro group (NO2).
{ n imacr tril ha l imacr d }
nitryl ion See nitronium
{ n imacr tril imacr än }
nival [ECOLOGY] 1. Characterized by or living in or under the snow. 2. Of or pertaining to a snowy environment.
{ n imacr mid bullet v schwa l }
nival gradient [GEOLOGY] The angle between a nival surface and the horizon.
{ n imacr mid bullet v schwa l gr a macr d mid bullet mid bullet schwa nt }
nival surface [GEOLOGY] The hypothetical planar surface containing all of the different snowlines of the same geologic time period.
{ n imacr mid bullet v schwa l s schwa r mid bullet f schwa s }
nivation [GEOLOGY] Rock or soil erosion beneath a snowbank or snow patch, due mainly to frost action but also involving chemical weathering, solifluction, and meltwater transport of weathering products.Also known as snow patch erosion.
{ n imacr v a macr mid bullet sh schwa n }
nivation cirque See nivation hollow
{ n imacr v a macr mid bullet sh schwa n s schwa rk }
nivation glacier [HYDROLOGY] A small, newly formed glacier; represents the initial stage of glaciation.Also known as snowbank glacier.
{ n imacr v a macr mid bullet sh schwa n gl a macr mid bullet sh schwa r }
nivation hollow [GEOLOGY] A small, shallow depression formed, and occupied during part of the year, by a snow patch or snowbank that, through nivation, is thought to initiate glaciation.Also known as nivation cirque; snow niche.
{ n imacr v a macr mid bullet sh schwa n häl mid bullet o macr }
nivation ridge See winter-talus ridge
{ n imacr v a macr mid bullet sh schwa n rij }
niveal [GEOLOGY] Property of features and effects resulting from the action of snow and ice.
{ niv mid bullet mid bullet schwa l }
nivenite [MINERALOGY] UO2 A velvet-black member of the uranite group; contains rare-earth metals cerium and yttrium; a source of uranium.
{ niv mid bullet schwa n imacr t }
niveoglacial [GEOLOGY] Pertaining to the combined action of snow and ice.
{ brvbar niv mid bullet mid bullet o macr gl a macr mid bullet sh schwa l }
niveolian [GEOLOGY] Pertaining to simultaneous accumulation and intermixing of snow and airborne sand at the side of a gentle slope.
{ brvbar niv mid bullet brvbar o macr mid bullet l mid bullet schwa n }
niveous See niveus
{ niv mid bullet mid bullet schwa s }
niveus [BIOLOGY] Snow-white in color.Also spelled niveous.
{ niv mid bullet mid bullet schwa s }
Nix Olympica See Olympus Mons
{ niks schwa lim mid bullet p schwa mid bullet k schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

next
O See oxygen
oak [BOTANY] Any tree of the genus Quercus in the order Fagales, characterized by simple, usually lobed leaves, scaly winter buds, a star-shaped pith, and its fruit, the acorn, which is a nut; the wood is tough, hard, and durable, generally having a distinct pattern.
{ o macr k }
oakmoss resin [MATERIALS] Concrete oleoresin from the oakmoss lichens Evernia prunastri and E. furfuracea; used as a perfume fixative.Also known as mousse de chêne.
{ [image] o macr k [image] m [image] s [image] rez mid bullet schwa n }
oakum [MATERIALS] Old hemp or jute fiber, loosely twisted and impregnated with tar or a tar derivative, used to caulk sides and decks of ships and to pack joints of pipes and caissons.
{ [image] o macr k mid bullet schwa m }
oak wilt [PLANT PATHOLOGY] A fungus disease of oak trees caused by Chalara quercina, characterized by wilting and yellow and red discoloration of the leaves progressing from the top downward and inward.
{ [image] o macr k [image] wilt }
O antigen [MICROBIOLOGY] A somatic antigen of certain flagellated microorganisms.
{ [image] o macr [image] ant mid bullet i mid bullet j schwa n }
oasis [GEOGRAPHY] An isolated fertile area, usually limited in extent and surrounded by desert, and marked by vegetation and a water supply.
{ o macr [image] a macr mid bullet s schwa s }
OASM system [PHYSICS] A system of electrical and mechanical units in which the fundamental quantities are electric resistance, electric current, time, and length, and the base units of these quantities are the ohm, ampere, second, and meter, respectively.
{ brvbar o macr brvbar a macr brvbar es [image] em [image] sis mid bullet t schwa m }
oat [BOTANY] Any plant of the genus Avena in the family Graminae, cultivated as an agricultural crop for its seed, a cereal grain, and for straw.
{ o macr t }
oatmeal paper [MATERIALS] A paper in which fine sawdust is added to produce a sheet with a coarse texture; it can be used as an inexpensive sketching paper for work in pastels and charcoal, or as wallpaper.
{ [image] o macr t [image] m [image] l [image] p a macr mid bullet p schwa r }
O attenuator [ELECTRONICS] A dissipative attenuator in which the circuit has the form of a ladder with two rungs, and the resistances across the rungs are unequal, so that the impedances across the two pairs of terminals are unequal.
{ [image] o macr schwa [image] ten mid bullet y schwa [image] w a macr d mid bullet schwa r }
OBA See octave-band analyzer
OB association [ASTRONOMY] A grouping of very young, very hot massive stars of spectral types O and B that has not had time to disperse.
{ brvbar o macr [image] b [image] schwa [image] s o macr mid bullet s [image] [image] a macr mid bullet sh schwa n }
obclavate [BIOLOGY] Inversely clavate.
{ äb [image] kla [image] v a macr t }
obcordate [BOTANY] Referring to a leaf, heart-shaped with the notch apical.
{ äb [image] k [image] r [image] d a macr t }
obdiplastemonous [BOTANY] Having the stamens arranged in two whorls, with members of the outer whorl positioned opposite the petals.
{ äb brvbar dip mid bullet l o macr brvbar st [image] mid bullet m schwa mid bullet n schwa s }
obduction [MEDICINE] The act or instance of performing a postmortem examination.
{ äb [image] d schwa k mid bullet sh schwa n }
obelion [ANTHROPOLOGY] The point where the line which joins the parietal foramens crosses the sagittal suture.
{ o macr [image] b [image] mid bullet l [image] [image] än }
obelisk [ARCHITECTURE] A four-sided pillar, tapering toward the top.
[MATHEMATICS] A frustrum of a regular, rectangular pyramid.
{ [image] äb mid bullet schwa [image] lisk }
Obermayer's reagent [CHEMISTRY] A 0.4% solution of ferric chloride in concentrated hydrochloric acid; used to test for indican in urine, with a pale- blue or deep-violet color indicating positive.
{ [image] o macr mid bullet b schwa r [image] m imacr mid bullet schwa rz r [image] [image] a macr mid bullet j schwa nt }
Oberon [ASTRONOMY] One of the five satellites of Uranus; diameter about 870 miles (1400 kilometers).
{ [image] o macr mid bullet b schwa [image] rän }
oberwind [METEOROLOGY] A night wind from mountains or the upper ends of lakes; a wind of Salzkammergut in Austria.
{ [image] o macr mid bullet b schwa r [image] vint }
obese [ANATOMY] Extremely fat.
{ o macr [image] b [image] s }
obfuscation [PSYCHOLOGY] Mental confusion.
{ [image] äb mid bullet f schwa [image] sk a macr mid bullet sh schwa n }
object [COMPUTER SCIENCE] 1. Any collection of related items. 2. The name of a single element in an object-oriented programming language.
[OPTICS] A collection of points which may be regarded as a source of light rays in an optical system, whether it actually has this function (as in a real object) or does not (as in a virtual object).
{ [image] äb mid bullet jekt }
object code [COMPUTER SCIENCE] The statements generated from source code by a compiler, constituting an intermediate step in the translation of source code into executable machine language.
{ [image] äb [image] jekt [image] k o macr d }
object computer [COMPUTER SCIENCE] The computer processing an object program; the same computer compiling the source program could, therefore, be called the source computer; such terminology is seldom used in practice.
{ [image] äb mid bullet jekt k schwa m [image] pyüd mid bullet schwa r }
object contrast [OPTICS] The ratio of the difference between the brightness of an object and of the background to the brightness of the background in an image or reproduction.
{ [image] äb mid bullet jekt [image] kän [image] trast }
object deck [COMPUTER SCIENCE] The set of machine-readable computer instructions produced by a compiler, either in absolute format (that is, containing only fixed addresses) or, more frequently, in relocatable format.
{ [image] äb mid bullet jekt [image] dek }
object glass See objective
{ [image] äb mid bullet jekt [image] glas }
objective [OPTICS] The first lens, lens system, or mirror through which light passes or from which it is reflected in an optical system; many scientists exclude mirrors from the definition.Also known as object glass.
{ äb [image] jek mid bullet tiv }
objective basic research [SCIENCE AND TECHNOLOGY] Basic research in fields recognized as having a potential technological importance.
{ äb [image] jek mid bullet tiv [image] b a macr mid bullet sik [image] r [image] [image] s schwa rch }
objective function [MATHEMATICS] In nonlinear programming, the function, expressing given conditions for a system, which one seeks to minimize subject to given constraints.
{ äb [image] jek mid bullet tiv [image] f schwa engi k mid bullet sh schwa n }
objective grating [OPTICS] A series of equally spaced parallel wires placed over the objective lens of a telescope; photographic magnitudes of stars are calculated from the relative brightnesses of images in the resulting diffraction pattern.
{ äb [image] jek mid bullet tiv [image] gr a macr d mid bullet i engi }
objective plane [ORDNANCE] Plane tangent to the ground or coinciding with the surface of the target, especially such a plane at the point of impact of a bomb or projectile.
{ äb [image] jek mid bullet tiv [image] pl a macr n }
objective prism [OPTICS] A large prism, usually having a small angle, which is placed in front of the objective of a photographic telescope to make spectroscopic observations.
{ äb [image] jek mid bullet tiv [image] priz mid bullet schwa m }
objective probabilities [STATISTICS] Probabilities determined by the long- run relative frequency of an event.Also known as frequency probabilities.
{ schwa b [image] jek mid bullet tiv [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] z }
objective sign [MEDICINE] A sign which can be detectable by someone other than the patient.
{ äb [image] jek mid bullet tiv [image] s imacr n }
object language [COMPUTER SCIENCE] The intended and desired output language in the translation or conversion of information from one language to another.
{ [image] äb mid bullet jekt [image] la engi mid bullet gwij }
object lens [OPTICS] The first lens through which light passes in a compound objective.
{ [image] äb mid bullet jekt [image] lenz }
object library See object program library
{ [image] äb mid bullet jekt [image] l imacr [image] brer mid bullet [image] }
object module [COMPUTER SCIENCE] The computer language program prepared by an assembler or a compiler after acting on a programmer-written source program.
{ [image] äb mid bullet jekt [image] mäj mid bullet ül }
object-oriented graphics See vector graphics
{ brvbar äb [image] jekt [image] [image] r mid bullet [image] [image] en mid bullet t schwa d [image] graf mid bullet iks }
object-oriented interface [COMPUTER SCIENCE] A user interface that employs icons and a mouse.
{ brvbar äb [image] jekt [image] [image] r mid bullet [image] [image] en mid bullet t schwa d [image] in mid bullet t schwa r [image] f a macr s }
object-oriented language [COMPUTER SCIENCE] A programming language consisting of a sequence of commands directed at objects.
{ brvbar äb [image] jekt [image] [image] r mid bullet [image] [image] en mid bullet t schwa d [image] la engi mid bullet gwij }
object-oriented programming [COMPUTER SCIENCE] A computer programming methodology that focuses on data rather than processes, with programs composed of self-sufficient modules (objects) containing all the information needed to manipulate a data structure.Abbreviated OOP.
{ brvbar äb [image] jekt [image] [image] r mid bullet [image] [image] en mid bullet t schwa d [image] pr o macr [image] gram mid bullet i engi }
object plane [OPTICS] A plane containing the real or virtual object in an optical system; usually perpendicular to the axis of the system.
{ [image] äb mid bullet jekt [image] pl a macr n }
object program [COMPUTER SCIENCE] The computer language program prepared by an assembler or a compiler after acting on a programmer-written source program.Also known as object routine; target program; target routine.
{ [image] äb mid bullet jekt [image] pr o macr [image] gram }
object program library [COMPUTER SCIENCE] A collection of computer programs in the form of relocatable instructions, which reside on, and may be read from, a mass storage device.Also known as object library.
{ [image] äb mid bullet jekt [image] pr o macr [image] gram [image] l imacr [image] brer mid bullet [image] }
object relationship [PSYCHOLOGY] The attitudes and responses of one person toward another; the capacity of an individual to react appropriately to and to accept and love other people.
{ [image] äb mid bullet jekt ri [image] l a macr mid bullet sh schwa n [image] ship }
object routine See object program
{ [image] äb mid bullet jekt rü [image] t [image] n }
object space [OPTICS] The region of space where objects are located so that a given optical system can form images of them.
{ [image] äb mid bullet jekt [image] sp a macr s }
object tape [COMPUTER SCIENCE] A tape, paper or magnetic, containing the machine language instructions resulting from a compiler or assembler, often found in minicomputer environments.
{ [image] äb mid bullet jekt [image] t a macr p }
object time [COMPUTER SCIENCE] The time during which execution of an object program is carried out.
{ [image] äb mid bullet jekt [image] t imacr m }
oblanceolate [SCIENCE AND TECHNOLOGY] Inversely lanceolate.
{ äb [image] lan mid bullet s [image] mid bullet schwa [image] l a macr t }
oblate ellipsoid See oblate spheroid
{ [image] ä [image] bl a macr t i [image] lip [image] s [image] id }
oblateness [ASTRONOMY] The distortion from a spherical shape in which the diameter at the equator exceeds that at the poles.
{ ä [image] bl a macr t mid bullet n schwa s }
oblate spheroid [MATHEMATICS] The surface or ellipsoid generated by rotating an ellipse about one of its axes so that the diameter of its equatorial circle exceeds the length of the axis of revolution.Also known as oblate ellipsoid.
{ [image] ä [image] bl a macr t [image] sfir [image] [image] id }
oblate spheroidal coordinate system [MATHEMATICS] A three-dimensional coordinate system whose coordinate surfaces are the surfaces generated by rotating a plane containing a system of confocal ellipses and hyperbolas about the minor axis of the ellipses, together with the planes passing through the axis of rotation.
{ brvbar o macr [image] bl a macr t sfir brvbar [image] id mid bullet schwa l k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] sis mid bullet t schwa m }
obligate [BIOLOGY] Restricted to a specified condition of life, as an obligate parasite.
{ [image] äb mid bullet l schwa mid bullet g schwa t }
oblique [ANATOMY] Referring to a muscle, positioned obliquely and having one end that is not attached to bone.
[BOTANY] Referring to a leaf, having the two sides of a blade unequal.
[SCIENCE AND TECHNOLOGY] Having a slanted direction or position.
{ schwa [image] bl [image] k }
oblique angle [MATHEMATICS] An angle that is neither a right angle nor a multiple of a right angle.
{ schwa [image] bl [image] k [image] a engi mid bullet g schwa l }
oblique ascension [ASTRONOMY] The arc of the celestial equator, or the angle at the celestial pole, between the hour circle of the vernal equinox and the hour circle through the intersection of the celestial equator and the eastern horizon at the instant a point on the oblique sphere rises, measured eastward from the hour circle of the vernal equinox through 24 hours.
{ schwa [image] bl [image] k schwa [image] sen mid bullet ch schwa n }
oblique astigmatism See radial astigmatism
{ schwa brvbar bl [image] k schwa [image] stig mid bullet m schwa [image] tiz mid bullet schwa m }
oblique chart [MAPPING] A chart on an oblique projection.
{ schwa [image] bl [image] k [image] chärt }
oblique circular cone [MATHEMATICS] A circular cone whose axis is not perpendicular to its base.
{ schwa brvbar bl [image] k brvbar s schwa r mid bullet ky schwa mid bullet l schwa r [image] k o macr n }
oblique coordinates [MATHEMATICS] Magnitudes defining a point relative to two intersecting nonperpendicular lines, called axes; the magnitudes indicate the distance from each axis, measured along a parallel to the other axis; oblique coordinates are a form of cartesian coordinates.
{ schwa [image] bl [image] k k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
oblique cylindrical orthomorphic projection See oblique Mercator projection
{ schwa [image] bl [image] k si [image] lin mid bullet dr schwa mid bullet k schwa l [image] [image] r mid bullet th schwa [image] m [image] r mid bullet fik pr schwa [image] jek mid bullet sh schwa n }
oblique equator [MAPPING] A great circle, the plane of which is perpendicular to the axis of an oblique projection; an oblique equator serves as the origin for measurement of oblique latitude; on an oblique Mercator projection, the oblique equator is the tangent great circle.
{ schwa [image] bl [image] k i [image] kw a macr d mid bullet schwa r }
oblique extinction See inclined extinction
{ schwa [image] bl [image] k ik [image] sti engi k mid bullet sh schwa n }
oblique fault See diagonal fault
{ schwa [image] bl [image] k [image] f [image] lt }
oblique fire [ORDNANCE] Fire placed on a target from a direction diagonal to the long dimension of the target, or on an enemy from a direction between the enemy's front and flank.
{ schwa [image] bl k f imacr r }
oblique graticule [MAPPING] A fictitious graticule based upon an oblique projection.
{ schwa bl k grad mid bullet schwa kyül }
oblique-incidence reflectivity [OPTICS] The reflectivity of an interface between two media when the direction of propagation of the incident electromagnetic radiation is not perpendicular to the interface; it differs for the component whose electric vector lies in the plane containing the perpendicular to the surface and the propagation direction, and the component for which this vector is perpendicular to this plane.
{ schwa bl k brvbar in mid bullet s schwa mid bullet d schwa ns r flek tiv mid bullet schwa d mid bullet }
oblique-incidence transmission [COMMUNICATIONS] Transmission of a radio wave obliquely up to the ionosphere and down again.
{ schwa bl k brvbar in mid bullet s schwa mid bullet d schwa ns tranz mish mid bullet schwa n }
oblique joint See diagonal joint
{ schwa bl k j int }
oblique lines [MATHEMATICS] Lines that are neither perpendicular nor parallel.
{ schwa bl k l imacr nz }
oblique Mercator projection [MAPPING] A conformal cylindrical map projection in which points on the surface of a sphere or spheroid, such as the earth, are conceived as developed by Mercator principles on a cylinder tangent along an oblique great circle.Also known as oblique cylindrical orthomorphic projection.
{ schwa bl k m schwa r k a macr d mid bullet schwa r pr schwa jek mid bullet sh schwa n }
oblique meridian [MAPPING] A great circle perpendicular to an oblique equator; the reference oblique meridian is called the prime oblique meridian.
{ schwa bl k m schwa rid mid bullet mid bullet schwa n }
oblique parallel [MAPPING] A circle or line parallel to an oblique equator, connecting all points of equal oblique latitude.
{ schwa bl k par mid bullet schwa lel }
oblique parallelepiped [MATHEMATICS] A parallelepiped whose lateral edges are not perpendicular to its bases.
{ schwa brvbar bl k par mid bullet schwa lel mid bullet schwa p imacr ped }
oblique photograph [GRAPHIC ARTS] An aerial photograph taken with the camera axis intentionally inclined between the horizontal and the vertical.
{ schwa bl k f o macr d mid bullet schwa graf }
oblique pole [MAPPING] One of the two points 90° from an oblique equator.
{ schwa bl k p o macr l }
oblique projection [MAPPING] A map projection with its axis at an oblique angle to the plane of the equator.
{ schwa bl k pr schwa jek mid bullet sh schwa n }
oblique rhumb line [MAPPING] 1. A line making the same oblique angle with all fictitious meridians of an oblique Mercator projection; oblique parallels and meridians may be considered special cases of the oblique rhumb line. 2. Any rhumb line, real or fictitious, making an oblique angle with its meridians; in this sense the expression is used to distinguish such rhumb lines from parallels and meridians, real or fictitious, which may be included in the expression ``rhumb line.''
{ schwa bl k r schwa m l imacr n }
oblique rotator [ASTRONOMY] A star model in which the axis of the magnetic field does not coincide with the axis of rotation.
{ schwa bl k r o macr t a macr d mid bullet schwa r }
oblique shock See oblique shock wave
{ schwa bl k shäk }
oblique shock wave [FLUID MECHANICS] A shock wave inclined at an oblique angle to the direction of flow in a supersonic flow field.Also known as oblique shock.
{ schwa bl k shäk w a macr v }
oblique slip fault [GEOLOGY] A fault which has slippage along both the strike and dip of the fault plane.
{ schwa bl k slip f lt }
oblique sphere [ASTRONOMY] The celestial sphere as it appears to an observer between the equator and the pole, where celestial bodies appear to rise obliquely to the horizon.
{ schwa bl k sfir }
oblique spherical triangle [MATHEMATICS] A spherical triangle that has no right angle.
{ schwa brvbar bl k brvbar sfer mid bullet schwa mid bullet k schwa l tr imacr a engi mid bullet g schwa l }
oblique strophoid [MATHEMATICS] A plane curve derived from a straight line L and two points called the pole and the fixed point, where the fixed point lies on L but is not the foot of the perpendicular from the pole to the line; it consists of the locus of points on a rotating line L' passing through the pole whose distance from the intersection of L and L' is equal to the distance of this intersection from the fixed point.
{ schwa bl k str o macr f id }
oblique triangle [MATHEMATICS] A triangle that does not contain a right angle.
{ schwa bl k tr imacr a engi mid bullet g schwa l }
oblique valve [MECHANICAL ENGINEERING] A type of globe valve having an inclined orifice that serves to reduce the disruption of the flow pattern of the working fluid.
{ schwa brvbar bl k valv }
oblique visibility See oblique visual range
{ schwa bl k viz mid bullet schwa bil mid bullet schwa d mid bullet }
oblique visual range [OPTICS] The greatest distance at which a specified target can be perceived when viewed along a line of sight inclined to the horizontal.Also known as oblique visibility; slant visibility.
{ schwa bl k vizh mid bullet schwa mid bullet w schwa l r a macr nj }
obliquity factor [OPTICS] A function which is proportional to the amplitudes of secondary waves propagating in various directions according to Huygens' principle; it is 1 + cos , where is the angle between the normal to the original wavefront and the normal to the secondary wavefront.
{ schwa blik mid bullet w schwa d mid bullet fak mid bullet t schwa r }
obliquity of the ecliptic [ASTRONOMY] The acute angle between the plane of the ecliptic and the plane of the celestial equator, about 23°27'.
{ schwa blik mid bullet w schwa d mid bullet schwa v th schwa i klip mid bullet tik }
obliterated corner [CIVIL ENGINEERING] In surveying, a corner for which visible evidence of the previous surveyor's work has disappeared, but whose original position can be established from other physical evidence and testimony.
{ schwa blid mid bullet schwa r a macr d mid bullet schwa d k r mid bullet n schwa r }
obliterating endarteritis See endarteritis obliterans
{ schwa blid mid bullet schwa r a macr d mid bullet i engi brvbar end ärd mid bullet schwa r imacr d mid bullet schwa s }
obliteration [MEDICINE] 1. Complete removal of an organ or other body part by disease or surgical excision. 2. Closure of a lumen. 3. Loss of memory or consciousness of specific events.
{ schwa blid mid bullet schwa r a macr mid bullet sh schwa n }
obliterative appendicitis [MEDICINE] Obliteration of the lumen of the appendix by fibrofatty tissue.
{ schwa blid mid bullet schwa r a macr d mid bullet iv schwa pen mid bullet d schwa s imacr d mid bullet schwa s }
oblong mesh See rectangular mesh
{ äb l engi mesh }
O/B/O carrier See ore/bulk/oil carrier
{ brvbar o macr brvbar b o macr kar mid bullet mid bullet schwa r }
Oboe [NAVIGATION] An electronic navigation system utilizing a single-path round-trip system for determination of transmission times and distance; used for bombing in World War II.
{ o macr b o macr }
Obolellida [PALEONTOLOGY] A small order of Early and Middle Cambrian inarticulate brachiopods, distinguished by a shell of calcium carbonate.
{ äb mid bullet schwa lel mid bullet schwa mid bullet d schwa }
obovate [BIOLOGY] Inversely ovate.
{ äb mid bullet schwa v a macr t }
obscuration [METEOROLOGY] In United States weather observing practice, the designation for the sky cover when the sky is completely hidden by surface- based obscuring phenomena, such as fog.Also known as obscured sky cover.
{ äb mid bullet sky udot r a macr mid bullet sh schwa n }
obscured sky cover See obscuration
{ schwa b sky udot rd sk imacr k schwa v mid bullet schwa r }
obscure glass [MATERIALS] Translucent glass.
{ schwa b sky udot r glas }
obscuring phenomenon [METEOROLOGY] In United States weather observing practice, any atmospheric phenomenon (not including clouds) which restricts the vertical visibility or slant visibility, that is, which obscures a portion of the sky from the point of observation.
{ schwa b sky udot r mid bullet i engi f schwa näm mid bullet schwa nän }
obsequent [GEOLOGY] Of a stream, valley, or drainage system, being in a direction opposite to that of the original consequent drainage.
{ äb mid bullet s schwa mid bullet kw schwa nt }
obsequent fault-line scarp [GEOLOGY] A fault-line scarp which faces in the direction opposite to that of the original fault scarp or in which the structurally upthrown block is topographically lower than the downthrown block.
{ äb mid bullet s schwa mid bullet kw schwa nt f lt l imacr n skärp }
observability [CONTROL SYSTEMS] Property of a system for which observation of the output variables at all times is sufficient to determine the initial values of all the state variables.
{ schwa b z schwa r mid bullet v schwa bil mid bullet schwa d mid bullet }
observable operator [QUANTUM MECHANICS] A Hermitian operator with a complete, orthonormal set of eigenfunctions on the Hilbert space representing the states of a physical system; such operators are postulated to represent the observable quantities of the system.
{ schwa b z schwa r mid bullet v schwa mid bullet b schwa l äp mid bullet schwa r a macr d mid bullet schwa r }
observable quantity [PHYSICS] A measurable physical quantity.
{ schwa b z schwa r mid bullet v schwa mid bullet b schwa l kwän mid bullet schwa d mid bullet }
observational day [GEOPHYSICS] Any 24-hour period selected as the basis for climatological or hydrological observations.
{ äb mid bullet z schwa r v a macr mid bullet sh schwa n mid bullet schwa l brvbar d a macr }
observation of fire [ORDNANCE] Act of watching artillery fire in order to locate the burst or impact of projectiles in respect to the target and to correct firing data; surveillance of fire; may be made from the ground or from the air.
{ äb mid bullet z schwa r v a macr mid bullet sh schwa n schwa v f imacr r }
observation spillover [CONTROL SYSTEMS] The part of the sensor output of an active control system caused by modes that have been omited from the control algorithm in the process of model reduction.
{ äb mid bullet z schwa r v a macr mid bullet sh schwa n spil o macr mid bullet v schwa r }
observation well [PETROLEUM ENGINEERING] A special well drilled in a selected location for the purpose of observing parameters such as fluid levels and pressure changes (for example, within an oil reservoir) as production proceeds.
{ äb mid bullet z schwa r v a macr mid bullet sh schwa n wel }
observed fire [ORDNANCE] Fire for which the points of impact or burst can be seen by an observer on the ground, in aircraft, or on a naval vessel; it can be controlled and adjusted on the basis of the observations.
{ schwa b z schwa rvd f imacr r }
observed latitude [NAVIGATION] Latitude determined from observations which result in lines of position extending in a generally east-west direction.
{ schwa b z schwa rvd lad mid bullet schwa tüd }
observed longitude [NAVIGATION] Longitude determined from observations which result in lines of position extending in a generally north-south direction.
{ schwa b z schwa rvd län mid bullet j schwa tüd }
observed position [ORDNANCE] Position of a moving target at the instant of observation.
{ schwa b z schwa rvd p schwa zish mid bullet schwa n }
observer [CONTROL SYSTEMS] A linear system B driven by the inputs and outputs of another linear system A which produces an output that converges to some linear function of the state of system A.Also known as state estimator; state observer.
{ schwa b z schwa r mid bullet v schwa r }
observing angle [ORDNANCE] Angle at the target between a line to the observer and a line to the gun or battery; the angular distance of an observer from the gun or battery.
{ schwa b z schwa r mid bullet vi engi a engi mid bullet g schwa l }
obsession [PSYCHOLOGY] Persistence of or anxious preoccupation with an idea or emotion recognized as unreasonable by the individual.
{ schwa b sesh mid bullet schwa n }
obsessive-compulsive neurosis [PSYCHOLOGY] A neurotic disorder in which anxiety relates to obsessions which the individual fights against but cannot control, and by which the person is dominated.
{ schwa b ses mid bullet iv k schwa m p schwa l mid bullet siv nü r o macr mid bullet s schwa s }
obsessive-compulsive personality [PSYCHOLOGY] A behavioral disorder in which a person is generally characterized by chronic, excessive concern with conformity or adherence to standards, resulting in inhibited, inflexible behavior, inability to relax, and the performance of an inordinate amount of work.
{ schwa b ses mid bullet iv k schwa m p schwa l mid bullet siv p schwa r mid bullet s schwa nal mid bullet schwa d mid bullet }
obsidian [GEOLOGY] A jet-black volcanic glass, usually of rhyolitic composition, formed by rapid cooling of viscous lava; generally forms the upper parts of lava flows.Also known as hyalopsite; Iceland agate; mountain mahogany.
{ äb sid mid bullet mid bullet schwa n }
obsidianite See tektite
{ äb sid mid bullet mid bullet schwa n imacr t }
obsolescence [ENGINEERING] Decreasing value of functional and physical assets or value of a product or facility from technological changes rather than deterioration.
{ äb mid bullet s schwa les mid bullet schwa ns }
obsolete [BIOLOGY] A part of an organism that is imperfect or indistinct, compared with a corresponding part of similar organisms.
[ENGINEERING] No longer satisfactory for the purpose for which obtained, due to improvements or revised requirements.
{ äb mid bullet s schwa l t }
obstacle [NAVIGATION] In air operations, a natural or artificial object which by its geographical location requires that its vertical dimension be considered in establishing the permissible flight paths in an area; this leads to the concept of the fictitious height for various obstacles; for example, a moving vehicle 17 feet high is assumed to be on an interstate highway 15 feet high, and thus the area is assumed to have an obstacle 32 feet high.
{ äb mid bullet st schwa mid bullet k schwa l }
obstacle clearance [NAVIGATION] In air operations, the vertical distance between the lowest and the authorized height of operation.
{ äb mid bullet st schwa mid bullet k schwa l klir mid bullet schwa ns }
obstacle clearance box [NAVIGATION] A rectangle on an aeronautical chart which encloses a number indicating the obstacle clearance required (in feet) on an approach segment where the box appears.
{ äb mid bullet st schwa mid bullet k schwa l brvbar klir mid bullet schwa ns bäks }
obstetric [MEDICINE] 1. Of or pertaining to obstetrics. 2. Of or pertaining to pregnancy and childbirth.
{ äb ste mid bullet trik }
obstetrical analgesia [MEDICINE] Analgesia induced to diminish or obliterate the pain of childbirth.
{ äb ste mid bullet tr schwa mid bullet k schwa l an mid bullet schwa l j mid bullet z mid bullet schwa }
obstetric forceps [MEDICINE] A perforated, double-bladed traction forceps which can be applied to the fetal head in cases of difficult labor.
{ äb ste mid bullet trik f r seps }
obstetrician [MEDICINE] One who practices obstetrics.
{ äb mid bullet st schwa trish mid bullet schwa n }
obstetrics [MEDICINE] The branch of medicine that deals with pregnancy, labor, and the puerperium.
{ äb ste mid bullet triks }
obstipation [MEDICINE] Constipation that is difficult to relieve.
{ äb mid bullet st schwa p a macr mid bullet sh schwa n }
obstructed stream [GEOLOGY] A stream whose valley has been blocked by a landslide, glacial moraine, sand dune, or lava flow; it frequently consists of a series of ponds or small lakes.
{ schwa b str schwa k mid bullet t schwa d str m }
obstruction [MEDICINE] Occlusion or stenosis of hollow viscera, ducts, and vessels.
[NAVIGATION] Anything that hinders or prevents movement, particularly anything that endangers or prevents passage of a vessel or aircraft; usually refers to an isolated danger to navigation, such as a submerged rock or pinnacle in the case of marine navigation, and a tower, tall building, mountain peak, and so forth, in the case of air navigation.
{ schwa b str schwa k mid bullet sh schwa n }
obstruction beacon [NAVIGATION] A beacon marking an obstruction or hazard.Also known as hazard beacon.
{ schwa b str schwa k mid bullet sh schwa n b mid bullet k schwa n }
obstruction buoy [NAVIGATION] A buoy marking an obstruction.
{ schwa b str schwa k mid bullet sh schwa n b i }
obstruction light [NAVIGATION] A light indicating the presence of an obstruction.
{ schwa b str schwa k mid bullet sh schwa n l imacr t }
obstruction marker [NAVIGATION] A marker indicating the presence of an obstruction.
{ schwa b str schwa k mid bullet sh schwa n märk mid bullet schwa r }
obstruction moraine [GEOLOGY] A moraine formed where the movement of ice is obstructed, for example, by a ridge of bedrock.
{ schwa b str schwa k mid bullet sh schwa n m schwa r a macr n }
obstruction to vision [METEOROLOGY] In United States weather observing practice, one of a class of atmospheric phenomena, other than the weather class of phenomena, which may reduce horizontal visibility at the earth's surface; examples are fog, smoke, and blowing snow.
{ schwa b str schwa k mid bullet sh schwa n t schwa vizh mid bullet schwa n }
obstructive atelectasis [MEDICINE] Collapse of all or a portion of the lung due to bronchial obstruction or occlusion.Also known as absorption atelectasis.
{ schwa b str schwa k mid bullet tiv ad mid bullet schwa l ek mid bullet t schwa mid bullet s schwa s }
obstructive dysmenorrhea See mechanical dysmenorrhea
{ schwa b str schwa k mid bullet tiv dis mid bullet men mid bullet schwa r mid bullet schwa }
obstructive emphysema [MEDICINE] Overdistension of the lung due to partial obstruction of the air passages, which permits air to enter the alveoli but which resists expiration of the air.
{ schwa b str schwa k mid bullet tiv em mid bullet f schwa s mid bullet m schwa }
obstructive glaucoma See narrow-angle glaucoma
{ schwa b str schwa k mid bullet tiv gla udot k o macr mid bullet m schwa }
obstructive hydrocephaly [MEDICINE] Accumulation of cerebrospinal fluid in the brain ventricles caused by obstruction of the passage of the fluid from the ventricles to the subarachnoid space.Also known as internal hydrocephaly; noncommunicating hydrocephaly.
{ schwa b str schwa k mid bullet tiv h imacr mid bullet dr schwa sef mid bullet schwa mid bullet l }
obstructive jaundice [MEDICINE] Jaundice caused by mechanical obstruction of the biliary passages, preventing the outflow of bile.
{ schwa b str schwa k mid bullet tiv j n mid bullet d schwa s }
obtund [MEDICINE] To make dull or reduce, as to obtund sensibility.
{ äb t schwa nd }
obturating cup [ORDNANCE] An inverted cup, sealing against passage of gases of explosion, which inverts due to pressure and actuates a firing pin or other mechanism.
{ äb mid bullet t schwa r a macr d mid bullet i engi k schwa p }
obturation [MEDICINE] 1. The closing of an opening or passage. 2. A form of intestinal obstruction in which the lumen is occupied by its normal contents or by foreign bodies.
[ORDNANCE] Sealing of the breech of a gun to prevent escape of propellant gases in firing.
{ äb mid bullet t schwa r a macr mid bullet sh schwa n }
obturator [ANATOMY] 1. Pertaining to that which closes or stops up, as an obturator membrane. 2. Either of two muscles, originating at the pubis and ischium, which rotate the femur laterally.
[MEDICINE] A solid wire or rod contained within a hollow needle or cannula.
[ORDNANCE] 1. Assembly of steel spindle, mushroom head, obturator rings, and a gas-check or obturator pad of tough plastic material used as a seal to prevent the escape of propellant gases around the breechblock of guns using separate-loading ammunition, and therefore not having the obturation provided by a cartridge case. 2. A device incorporated in a projectile to make the tube of a weapon gastight, preventing escape of gas until the projectile has left the muzzle of the weapon.
{ äb mid bullet t schwa r a macr d mid bullet schwa r }
obturator artery [ANATOMY] A branch of the internal iliac; it branches into the pubic and acetabular arteries.
{ äb mid bullet t schwa r a macr d mid bullet schwa r brvbar ärd mid bullet schwa mid bullet r }
obturator foramen [ANATOMY] A large opening in the pelvis, between the ischium and the pubis, that gives passage to vessels and nerves; it is partly closed by a fibrous obturator membrane.
{ äb mid bullet t schwa r a macr d mid bullet schwa r f schwa r a macr mid bullet m schwa n }
obturator membrane [ANATOMY] 1. A fibrous membrane closing the obturator foramen of the pelvis. 2. A thin membrane between the crura and foot plates of the stapes.
{ äb mid bullet t schwa r a macr d mid bullet schwa r mem br a macr n }
obturator nerve [ANATOMY] A mixed nerve arising in the lumbar plexus; innervates the adductor, gracilis, and obturator externus muscles, and the skin of the medial aspect of the thigh, hip, and knee joints.
{ äb mid bullet t schwa r a macr d mid bullet schwa r brvbar n schwa rv }
obturator pad [ORDNANCE] Pad of tough plastic material, forming part of an obturator.
{ äb mid bullet t schwa r a macr d mid bullet schwa r brvbar pad }
obturator spindle [ORDNANCE] Part of the breechblock assembly of a gun which fires separate-loading ammunition; it extends through the breechblock and holds in position the various parts of the obturator, while permitting the breechblock to rotate independently about these parts.
{ äb mid bullet t schwa r a macr d mid bullet schwa r spind mid bullet schwa l }
obtuse [BOTANY] Of a leaf, having a blunt or rounded free end.
{ äb tüs }
obtuse angle [MATHEMATICS] An angle of more than 90° and less than 180°.
{ äb tüs a engi mid bullet g schwa l }
obtuse bisectrix [CRYSTALLOGRAPHY] The bisectrix of the obtuse angle between the axes of a biaxial crystal.
{ äb tüs b imacr sek mid bullet triks }
obtuse triangle [MATHEMATICS] A triangle having one obtuse angle.
{ äb tüs tr imacr a engi mid bullet g schwa l }
obvallate [BIOLOGY] Surrounded by or as if by a wall.
{ äb va l a macr t }
obvolute [BIOLOGY] Overlapping.
{ äb mid bullet v schwa lüt }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

optional halt instruction [COMPUTER SCIENCE] A halt instruction that can cause a computer program to stop either before or after the instruction is obeyed if certain criteria are met.Also known as optional stop instruction.
{ [image] äp mid bullet sh schwa n mid bullet schwa l [image] h [image] lt in [image] str schwa k mid bullet sh schwa n }
optional product [COMPUTER SCIENCE] Any of various forms of documentation that may be made available with a software product, such as source code, manuals, and instructions.
{ [image] äp mid bullet sh schwa n mid bullet schwa l [image] präd mid bullet schwa kt }
optional stop instruction See optional halt instruction
{ [image] äp mid bullet sh schwa n mid bullet schwa l [image] stäp in [image] str schwa k mid bullet sh schwa n }
option switch [COMPUTER SCIENCE] 1. A DIP switch or jumper that activates an optional feature. 2. A software parameter that overrides a default value and thereby activates an optional feature.Also known as option toggle.
{ [image] äp mid bullet sh schwa n [image] swich }
option toggle See option switch
{ [image] äp mid bullet sh schwa n [image] täg mid bullet schwa l }
optoacoustic detection method [ANALYTICAL CHEMISTRY] A method of detecting trace inpurities in a gas, in which the absorption of a sample of the gas at various light frequencies is measured by directing a periodically interrupted laser beam through the sample in a spectrophone and measuring the sound generated by the optoacoustic effect at the frequency of interruption of the beam.
{ brvbar äp mid bullet t o macr mid bullet schwa brvbar küs mid bullet tik di [image] tek mid bullet sh schwa n [image] meth mid bullet schwa d }
optoacoustic effect [PHYSICS] A phenomenon in which a periodically interrupted beam of light generates sound in a gas through which it is passing; this results from energy in the light beam being transformed first into internal motions of the gas molecules, then into random translational motions of these molecules, or heat, and finally into periodic pressure fluctuations or sound.Also known as thermoacoustic effect.
{ brvbar äp mid bullet t o macr mid bullet schwa brvbar küs mid bullet tik i [image] fekt }
optoacoustic modulator See acoustooptic modulator
{ brvbar äp mid bullet t o macr mid bullet schwa brvbar küs mid bullet tik [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
optoacoustic spectroscopy See photoacoustic spectroscopy
{ brvbar äp mid bullet t o macr mid bullet schwa brvbar kü mid bullet stik spek [image] träs mid bullet k schwa mid bullet p [image] }
optocoupler See optoisolator
{ brvbar äp mid bullet t o macr [image] k schwa p mid bullet l schwa r }
optoelectronic amplifier [ENGINEERING] An amplifier in which the input and output signals and the method of amplification may be either electronic or optical.
{ brvbar äp mid bullet t o macr mid bullet i [image] lek [image] trän mid bullet ik [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
optoelectronic isolator See optoisolator
{ brvbar äp mid bullet t o macr mid bullet i [image] lek [image] trän mid bullet ik [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa r }
optoelectronics [ELECTRONICS] The branch of electronics that deals with solid-state and other electronic devices for generating, modulating, transmitting, and sensing electromagnetic radiation in the ultraviolet, visible- light, and infrared portions of the spectrum.
{ brvbar äp mid bullet t o macr mid bullet i [image] lek [image] trän mid bullet iks }
optoelectronic scanner [ELECTRONICS] A scanner in which lenses, mirrors, or other optical devices are used between a light source or image and a photodiode or other photoelectric device.
{ brvbar äp mid bullet t o macr mid bullet i [image] lek [image] trän mid bullet ik [image] skan mid bullet schwa r }
optoelectronic shutter [ENGINEERING] A shutter that uses a Kerr cell to modulate a beam of light.
{ brvbar äp mid bullet t o macr mid bullet i [image] lek [image] trän mid bullet ik [image] sh schwa d mid bullet schwa r }
optogalvanic effect [PHYSICS] The alteration of the current through an electrical discharge by light incident on the discharge space.
{ brvbar äp mid bullet t o macr mid bullet gal brvbar van mid bullet ik i [image] fekt }
optogalvanic spectroscopy [SPECTROSCOPY] A method of obtaining absorption spectra of atomic and molecular species in flames and electrical discharges by measuring voltage and current changes upon laser irradiation.
{ brvbar äp mid bullet t o macr mid bullet gal brvbar van mid bullet ik spek [image] träs mid bullet k schwa mid bullet p [image] }
optoisolator [ELECTRONICS] A coupling device in which a light-emitting diode, energized by the input signal, is optically coupled to a photodetector such as a light-sensitive output diode, transistor, or silicon controlled rectifier.Also known as optical coupler; optical isolator; optically coupled isolator; optocoupler; optoelectronic isolator; photocoupler; photoisolator.
{ brvbar äp mid bullet t o macr [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa r }
optometrist [MEDICINE] One who measures the degrees of visual powers, without the aid of cycloplegic or mydriatic agents.
{ äp [image] täm mid bullet schwa [image] trist }
optometry [MEDICINE] Measurement of visual powers.
{ äp [image] täm mid bullet schwa mid bullet tr [image] }
optophone [ENGINEERING ACOUSTICS] A device with a photoelectric cell to convert ordinary printed letters into a series of sounds; used by the blind.
{ [image] äp mid bullet t schwa [image] f o macr n }
optovoltaic effect [PHYSICS] The alteration of the potential difference across a discharge by light incident on the discharge space.
{ [image] äp mid bullet t o macr mid bullet v o macr l [image] t a macr mid bullet ik i [image] fekt }
OPW method See orthogonalized plane-wave method
{ brvbar o macr brvbar p [image] [image] d schwa b mid bullet schwa l [image] yü [image] meth mid bullet schwa d }
or [COMPUTER SCIENCE] An instruction which performs the logical operation ``or'' on a bit-by-bit basis for its two or more operand words, usually storing the result in one of the operand locations.Also known as OR function.
[MATHEMATICS] A logical operation whose result is false (or zero) only if every one of its operands is false, and true (or one) otherwise.Also known as inclusive or.
{ [image] r }
ora [METEOROLOGY] A regular valley wind at Lake Garda in Italy.
{ [image] [image] r mid bullet schwa }
oral [ANATOMY] Of or pertaining to the mouth.
{ [image] [image] r mid bullet schwa l }
oral arm [INVERTEBRATE ZOOLOGY] In a jellyfish, any of the prolongations of the distal end of the manubrium.
{ [image] [image] r mid bullet schwa l brvbar ärm }
oral cavity [ANATOMY] The cavity of the mouth.
{ [image] [image] r mid bullet schwa l [image] kav mid bullet schwa d mid bullet [image] }
oral character [PSYCHOLOGY] A Freudian term applied to persons who have undergone an unusual degree of oral stimulation during the developmental period and are characterized by an attitude of carefree indifference and by dependence on a mother figure.
{ [image] [image] r mid bullet schwa l [image] kar mid bullet ik mid bullet t schwa r }
oral contraceptive [PHARMACOLOGY] Any medication taken by mouth that renders a woman nonfertile as long as the medication is continued.
{ [image] [image] r mid bullet schwa l [image] kän mid bullet tr schwa [image] sep mid bullet tiv }
oral dependence [PSYCHOLOGY] In psychoanalytic theory, the desire to return to the oral phase of psychosexual development, presumably because of the sense of security and safety characterizing this stage.
{ [image] [image] r mid bullet schwa l di [image] pen mid bullet d schwa ns }
oral disc [INVERTEBRATE ZOOLOGY] The flattened upper or free end of the body of a polyp that has the mouth in the center and tentacles around the margin.
{ [image] [image] r mid bullet schwa l brvbar disk }
oral erotic stage [PSYCHOLOGY] In psychoanalysis, the first, or receptive, part of the oral phase of psychosexual development, dominated by sucking and lasting for the first 6 to 9 months of life.
{ [image] [image] r mid bullet schwa l schwa [image] räd mid bullet ik [image] st a macr j }
oral erotism [PSYCHOLOGY] The primordial pleasurable experience of nursing, reappearing in usually disguised and sublimated form in later life.
{ [image] [image] r mid bullet schwa l [image] er mid bullet schwa [image] tiz mid bullet schwa m }
oral groove [INVERTEBRATE ZOOLOGY] A depressed, groovelike peristome.
{ [image] [image] r mid bullet schwa l brvbar grüv }
oral personality [PSYCHOLOGY] An individual who is mouth-centered far beyond the age when the oral phase should have been passed, and who exhibits oral erotism and sadism in disguised and sublimated form.
{ [image] [image] r mid bullet schwa l [image] p schwa r mid bullet s schwa [image] nal mid bullet schwa d mid bullet [image] }
oral phase [PSYCHOLOGY] In psychoanalytic theory, the earliest of the stages of psychosexual development, lasting from birth to approximately 12 months of age, in which libidinal gratification is derived from intake of food, by sucking, and later by biting.
{ [image] [image] r mid bullet schwa l [image] f a macr z }
oral primacy [PSYCHOLOGY] In psychoanalytic theory, the concentration of libido upon the mouth, evidenced by using the tongue and lips to explore things and by deriving pleasure from sucking, biting, and chewing.
{ [image] [image] r mid bullet schwa l [image] pr imacr mid bullet m schwa mid bullet s [image] }
orange [BOTANY] Any of various evergreen trees of the genus Citrus, cultivated for the edible fruit, a berry with an aromatic, leathery rind containing numerous oil glands.
[OPTICS] The hue evoked in an average observer by monochromatic radiation having a wavelength in the approximate range from 597 to 622 nanometers; however, the same sensation can be produced in a variety of other ways.
{ [image] är mid bullet inj }
orange flower oil See oil of orange blossoms
{ [image] är mid bullet inj brvbar fla udot mid bullet schwa r [image] [image] il }
orange lake [MATERIALS] Any of various transparent orange pigments from the precipitation of an orange dyestuff on aluminum hydrate or other base; used to produce transparent coatings for metal cans and bottle caps.
{ [image] är mid bullet inj [image] l a macr k }
orange mineral [MATERIALS] A bright orange-red lead oxide pigment used in printing inks and primers.
{ [image] är mid bullet inj [image] min mid bullet r schwa l }
orange oil See bitter orange oil; sweet orange oil
{ [image] är mid bullet inj [image] [image] il }
orangeophile [HISTOLOGY] A type of acidophile cell of the anterior lobe of the adenohypophysis, presumed to elaborate growth hormone.
{ schwa [image] ran mid bullet j [image] mid bullet schwa [image] f imacr l }
orange oxide See uranium trioxide
{ [image] är mid bullet inj [image] äk [image] s imacr d }
orange peel [MATERIALS] A pebbled film surface, resembling an orange skin, on lacquer or enamel as a result of too rapid drying after spraying, or failure to exhibit the desired leveling effects.
[METALLURGY] A rough, pebble- grained metal surface resulting from either plastic deformation or electropolishing.Also known as alligator effect; pebbling.
{ [image] är mid bullet inj [image] p [image] l }
orange-peel bucket [DESIGN ENGINEERING] A type of grab bucket that is multileaved and generally round in configuration.
{ [image] är mid bullet inj [image] p [image] l [image] b schwa k mid bullet schwa t }
orange sapphire [MINERALOGY] An orange variety of gem corundum (sapphire).Also known as padparadsha.
{ [image] är mid bullet inj [image] sa [image] f imacr r }
orange spectrometer [SPECTROSCOPY] A type of beta-ray spectrometer that consists of a number of modified double-focusing spectrometers employing a common source and a common detector, and has exceptionally high transmission.
{ [image] är mid bullet inj spek [image] träm mid bullet schwa d mid bullet schwa r }
orange toner [ORGANIC CHEMISTRY] A diazo dyestuff coupled to diacetoacetic acid anhydride; contains no sulfonic or carboxylic groups; used for printing inks.
{ [image] är mid bullet inj [image] t o macr n mid bullet schwa r }
orangutan [VERTEBRATE ZOOLOGY] Pongo pygmaeus.The largest of the great apes, a long-armed primate distinguished by long sparse reddish-brown hair, naked face and hands and feet, and a large laryngeal cavity which appears as a pouch below the chin.
{ schwa [image] ra engi mid bullet ü [image] tan }
O ray See ordinary ray
{ [image] o macr [image] r a macr }
orbicular [PETROLOGY] Of the structure of a rock, containing large quantities of orbicules.
[SCIENCE AND TECHNOLOGY] Having the form of a sphere or orb.
{ [image] r [image] bik mid bullet y schwa mid bullet l schwa r }
orbicule [GEOLOGY] A nearly spherical body, up to 2 centimeters (0.8 inch) or more in diameter, in which the components are arranged in concentric layers.
{ [image] [image] r mid bullet b schwa [image] kyül }
Orbiniidae [INVERTEBRATE ZOOLOGY] A family of polychaete annelids belonging to the Sedentaria; the prostomium is exposed, and the thorax and abdomen are weakly separated.
{ [image] [image] r mid bullet b schwa [image] n imacr mid bullet schwa [image] d [image] }
Orbiniinae [INVERTEBRATE ZOOLOGY] A subfamily of sedentary polychaete annelids in the family Orbiniidae.
{ [image] r mid bullet b schwa [image] n imacr mid bullet schwa [image] n [image] }
orbit [ANATOMY] The bony cavity in the lateral front of the skull beneath the frontal bone which contains the eyeball.Also known as eye socket.
[MATHEMATICS] Let G be a group which operates on a set S; the orbit of an element s of S under G is the subset of S consisting of all elements gs where g is in G.
[OCEANOGRAPHY] The path of a water particle affected by wave motion; it is almost circular in deep-water waves and almost elliptical in shallow-water waves.
[PHYSICS] 1. Any closed path followed by a particle or body, such as the orbit of a celestial body under the influence of gravity, the elliptical path followed by electrons in the Bohr theory, or the paths followed by particles in a circular particle accelerator. 2. More generally, any path followed by a particle, such as helical paths of particles in a magnetic field, or the parabolic path of a comet.
{ [image] [image] r mid bullet b schwa t }
orbital [ATOMIC PHYSICS] The space-dependent part of the Schrödinger wave function of an electron in an atom or molecule in an approximation such that each electron has a definite wave function, independent of the other electrons.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l }
orbital angular momentum [MECHANICS] The angular momentum associated with the motion of a particle about an origin, equal to the cross product of the position vector with the linear momentum.Also known as orbital momentum.
[QUANTUM MECHANICS] The angular momentum operator associated with the motion of a particle about an origin, equal to the cross product of the position vector with the linear momentum, as opposed to the intrinsic spin angular momentum.Also known as orbital moment.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l [image] a engi mid bullet gy schwa mid bullet l schwa r m schwa [image] men mid bullet t schwa m }
orbital current [OCEANOGRAPHY] The flow of water which follows the orbital motion of water particles in a wave.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l [image] k schwa mid bullet r schwa nt }
orbital curve [AEROSPACE ENGINEERING] One of the tracks on a primary body's surface traced by a satellite that orbits about it several times in a direction other than normal to the primary body's axis of rotation; each track is displaced in a direction opposite and by an amount equal to the degrees of rotation between each satellite orbit.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l [image] k schwa rv }
orbital decay [AEROSPACE ENGINEERING] The lessening of the eccentricity of the elliptical orbit of an artificial satellite.
[ATOMIC PHYSICS] A change of an atom from one energy state to another of lower energy in which the orbital of one of the electrons changes.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l di [image] k a macr }
orbital direction [AEROSPACE ENGINEERING] The direction that the path of an orbiting body takes; in the case of an earth satellite, this path may be defined by the angle of inclination of the path to the equator.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l di [image] rek mid bullet sh schwa n }
orbital electron [ATOMIC PHYSICS] An electron which has a high probability of being in the vicinity (at distances on the order of 10-10 meter or less) of a particular nucleus, but has only a very small probability of being within the nucleus itself.Also known as planetary electron.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l i [image] lek [image] trän }
orbital elements [PHYSICS] A set of seven parameters defining the orbit of a body attracted by a central, inverse-square force.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l [image] el mid bullet schwa mid bullet m schwa ns }
orbital fossa [INVERTEBRATE ZOOLOGY] A depression from which the eyestalk arises on the front of the carapace of crustaceans.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l [image] fäs mid bullet schwa }
orbital index [ANTHROPOLOGY] The ratio of the orbital height, taken at right angles to the orbital width between the upper and lower orbital margins, times 100, to the orbital width, taken between the maxillofrontale and lateral margin of the orbit in such a manner that the line of the orbital width bisects the plane of the orbital entrance.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l [image] in [image] deks }
orbital magnetic moment [QUANTUM MECHANICS] The magnetic dipole moment associated with the motion of a charged particle about an origin, rather than with its intrinsic spin.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l mag [image] ned mid bullet ik [image] m o macr mid bullet m schwa nt }
orbital moment See orbital angular momentum
{ [image] [image] r mid bullet b schwa d mid bullet schwa l [image] m o macr mid bullet m schwa nt }
orbital momentum See orbital angular momentum
{ [image] [image] r mid bullet b schwa d mid bullet schwa l m schwa [image] men mid bullet t schwa m }
orbital motion [PHYSICS] Continuous motion of a body in a closed path, such as a circle or an ellipse, about some point.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l [image] m o macr mid bullet sh schwa n }
orbital node [ASTRONOMY] One of the two points at which the orbit of a planet or satellite crosses the plane of the ecliptic or equator.
{ [image] [image] r mid bullet b schwa d mid bullet schwa l [image] n o macr d }
orbital overlap [PHYSICAL CHEMISTRY] The overlapping of two electron orbitals, one from each of two different atoms, such that each orbital obtains a share in the electron of the other atom, forming a chemical bond.
{ [image] r mid bullet b schwa d mid bullet schwa l o macr mid bullet v schwa r lap }
orbital parity [QUANTUM MECHANICS] The parity associated with the wave function of a particle, or system of particles, as a function of spatial coordinates; it is opposed to intrinsic parity; if the orbital angular momentum quantum number is l, the orbital parity is (-1)l.
{ r mid bullet b schwa d mid bullet schwa l par mid bullet schwa d mid bullet }
orbital period [ASTRONOMY] The interval between successive passages of a satellite through the same specified point in its orbit.
{ r mid bullet b schwa d mid bullet schwa l pir mid bullet mid bullet schwa d }
orbital plane [MECHANICS] The plane which contains the orbit of a body or particle in a central force field; it passes through the center of force.
{ r mid bullet b schwa d mid bullet schwa l pl a macr n }
orbital rendezvous [AEROSPACE ENGINEERING] 1. The meeting of two or more orbiting objects with zero relative velocity at a preconceived time and place. 2. The point in space at which such an event occurs.
{ r mid bullet b schwa d mid bullet schwa l rän mid bullet d schwa vü }
orbital sander [MECHANICAL ENGINEERING] An electric sander that moves the abrasive in an elliptical pattern.
{ r mid bullet b schwa d mid bullet schwa l san mid bullet d schwa r }
orbital symmetry [PHYSICAL CHEMISTRY] The property of certain molecular orbitals of being carried into themselves or into the negative of themselves by certain geometrical operations, such as a rotation of 180° about an axis in the plane of the molecule, or reflection through this plane.
{ r mid bullet b schwa d mid bullet schwa l sim mid bullet schwa mid bullet tr }
orbital velocity [ASTRONOMY] The instantaneous velocity at which an earth satellite or other orbiting body travels around the origin of its central force field.
{ r mid bullet b schwa d mid bullet schwa l v schwa läs mid bullet schwa d mid bullet }
orbite [PETROLOGY] An igneous rock containing large phenocrysts of hornblende, or plagioclase and hornblende, in a groundmass with the composition of malachite.
{ r b imacr t }
orbiting collision [ATOMIC PHYSICS] An interaction between an ion and an atom in which they approach each other very closely and spend a relatively long time (several orbital periods of the atomic electrons) in proximity.
{ r mid bullet b schwa d mid bullet i engi k schwa lizh mid bullet schwa n }
Orbitoidacea [INVERTEBRATE ZOOLOGY] A superfamily of foraminiferan protozoans in the suborder Rotaliina characterized by a low trochospire or a planispiral, uncoiled or branching test composed of radial calcite with bilamellar septa.
{ r mid bullet b schwa mid bullet t i d a macr s mid bullet schwa }
orbit point [AEROSPACE ENGINEERING] A geographically defined reference point over land or water, used in stationing airborne aircraft.
{ r mid bullet b schwa t p int }
orbitron [ELECTRONICS] A maser that uses synthetic atoms composed of free electrons orbiting long, thin, positively charged, metal wires.
{ r mid bullet b schwa trän }
orbit space [MATHEMATICS] The orbit space of a G space X is the topological space whose points are equivalence classes obtained by identifying points in X which have the same G orbit and whose topology is the largest topology that makes the function which sends x to its orbit continuous.
{ r mid bullet b schwa t sp a macr s }
orchard [AGRICULTURE] A group of fruit-bearing, nut-bearing, or sugar maple trees under cultivation.
{ r mid bullet ch schwa rd }
orchid [BOTANY] Any member of the family Orchidaceae; plants have complex, specialized irregular flowers usually with only one or two stamens.
{ r mid bullet k schwa d }
Orchidaceae [BOTANY] A family of monocotyledonous plants in the order Orchidales characterized by irregular flowers with only one or two stamens which are adnate to the style, and pollen grains which cohere in large masses called pollinia.
{ r mid bullet k schwa d a macr s mid bullet }
Orchidales [BOTANY] An order of monocotyledonous plants in the subclass Liliidae; plants are mycotropic and sometimes nongreen with numerous tiny seeds that have an undifferentiated embryo and little or no endosperm.
{ r mid bullet k schwa d a macr mid bullet l z }
orchiectomy [MEDICINE] Surgical removal of one or both testes.
{ r mid bullet k ek mid bullet t schwa mid bullet m }
orchil [MATERIALS] Dark-brownish-red coloring matter derived from lichens as paste or aqueous extract; main components are orcin and orcein; used as carpet-yarn dye.Also known as orseille.
{ r mid bullet ch schwa l }
orchiopexy [MEDICINE] Surgical fixation of a testis.
{ r mid bullet k mid bullet o macr pek mid bullet s }
orch-, orchi-, orchid-, orchido-, orchio- [ZOOLOGY] A combining form denoting testis.
{ r mid bullet k , r mid bullet k schwa d mid bullet o macr, r mid bullet k mid bullet o macr }
orcin [ORGANIC CHEMISTRY] CH3C6H3(OH)2.H2O White crystals with strong, sweet, unpleasant taste; soluble in water, alcohol, and ether; extracted from lichens; used in medicine and as an analytical reagent.
{ r mid bullet s schwa n }
OR circuit See OR gate
{ r s schwa r mid bullet k schwa t }
ORD See optical rotary dispersion
order [CHEMISTRY] A classification of chemical reactions, in which the order is described as first, second, third, or higher, according to the number of molecules (one, two, three, or more) which appear to enter into the reaction; decomposition of H2O2 to form water and oxygen is a first-order reaction.
[MATHEMATICS] 1. A differential equation has order n if the derivatives of a function appear up to the nth derivative. 2. The number of elements contained within a givengroup. 3. A square matrix with n rows and n columns has order n. 4. The number of poles a given elliptic function has in a parallelogram region where it repeats its values. 5. A characteristic of infinitesimals used in their comparison. 6. For a polynomial, the largest exponent appearing in the polynomial.
[PHYSICS] A range of magnitudes of a quantity (and of all other quantities having the same physical dimensions) extending from some value of the quantity to some small multiple of the quantity (usually 10).Also known as order of magnitude.
[SYSTEMATICS] A taxonomic category ranked below the class and above the family, made up either of families, subfamilies, or suborders.
{ rd mid bullet schwa r }
order-disorder transition [SOLID-STATE PHYSICS] The transition of an alloy or other solid solution between a state in which atoms of one element occupy certain regular positions in the lattice of another element, and a state in which this regularity is not present.
{ rd mid bullet schwa r dis rd mid bullet schwa r tran zish mid bullet schwa n }
ordered array [COMPUTER SCIENCE] A set of data elements that has been arranged in rows and columns in a specified order so that each element can be individually accessed.
{ rd mid bullet schwa rd schwa r a macr }
ordered field [MATHEMATICS] A field with an ordering as a set analogous to the properties of less than or equal for real numbers relative to addition and multiplication.
{ rd mid bullet schwa rd f ld }
ordered list [COMPUTER SCIENCE] A set of data items that has been arranged in a specified sequence to aid in processing its contents.
{ rd mid bullet schwa rd list }
ordered octad [MYCOLOGY] A linear sequence of pairs of each of four haploid cells produced by a postmeiotic division within a fungal ascus.
{ rd mid bullet schwa rd äk tad }
ordered pair [MATHEMATICS] A pair of elements x and y from a set, written (x,y), where x is distinguished as first and y as second.
{ rd mid bullet schwa rd per }
ordered rings [MATHEMATICS] Rings which have an ordering on them as sets in a manner analogous to the behavior of the usual ordering of the real numbers relative to addition and multiplication.
{ rd mid bullet schwa rd ri engi z }
ordered tetrad [MYCOLOGY] A linear sequence of four haploid meiotic cells within a fungal ascus.
{ rd mid bullet schwa rd te trad }
ordering [MATHEMATICS] A binary relation, denoted , among the elements of a set such that a b and b c implies a c, and a b, b a implies a=b; it need not be the case that either a b or b a.Also known as order relation; partial ordering.
[SOLID-STATE PHYSICS] A solid-state transformation in certain solid solutions, in which a random arrangement in the lattice is transformed into a regular ordered arrangement of the atoms with respect to one another; a so-called superlattice is formed.
{ rd mid bullet schwa mid bullet ri engi }
orderly shutdown [COMPUTER SCIENCE] The procedures for shutting off a computer system in an organized manner, normally after all work in progress has been completed, permitting restarting of the systems without loss of transactions or data.
{ rd mid bullet schwa r mid bullet l sh schwa t da udot n }
order of aberration [OPTICS] The sum of the powers to which the field height and the pupil coordinates are raised in describing a term in the decomposition of an aberration according to the degree of dependence on these variables.
{ rd mid bullet schwa r schwa v ab mid bullet schwa r a macr mid bullet sh schwa n }
order of degeneracy See degree of degeneracy
{ rd mid bullet schwa r schwa v di jen mid bullet schwa mid bullet r schwa mid bullet s }
order of interference [OPTICS] The difference in the number of wavelengths along the paths of two constructively interfering rays of light.
{ rd mid bullet schwa r schwa v in mid bullet t schwa r fir mid bullet schwa ns }
order of magnitude See order
{ rd mid bullet schwa r schwa v mag mid bullet n schwa tüd }
order of phase transition [THERMODYNAMICS] A phase transition in which there is a latent heat and an abrupt change in properties, such as in density, is a first-order transition; if there is not such a change, the order of the transition is one greater than the lowest derivative of such properties with respect to temperature which has a discontinuity.
{ rd mid bullet schwa r schwa v f a macr z tran zish mid bullet schwa n }
order parameter [STATISTICAL MECHANICS] A measure of the degree of ordering of a system which has value zero above the temperature of a phase transition and acquires some nonzero value below the transition temperature.
{ rd mid bullet schwa r p schwa ram mid bullet schwa d mid bullet schwa r }
order point [INDUSTRIAL ENGINEERING] The inventory level at which a replenishment order must be placed.
{ rd mid bullet schwa r p int }
order quantity [INDUSTRIAL ENGINEERING] The number of pieces ordered to replenish the inventory.
{ rd mid bullet schwa r kwän mid bullet schwa d mid bullet }
order relation See ordering
{ rd mid bullet schwa r ri l a macr mid bullet sh schwa n }
order statistics [STATISTICS] Variate values arranged in ascending order of magnitude; for example, first-order statistic is the smallest value of sample observations.
{ brvbar r mid bullet d schwa r st schwa brvbar tis mid bullet tiks }
order tone [COMMUNICATIONS] Tone sent over a trunk to indicate that the trunk is ready to receive an order or, to the receiving operator, that an order is about to arrive.
{ rd mid bullet schwa r t o macr n }
ordinal number [MATHEMATICS] A generalized number which expresses the size of a set, in the sense of ``how many'' elements.
{ rd mid bullet n schwa l n schwa m mid bullet b schwa r }
ordinal scale measurement [STATISTICS] A method of measuring quantifiable data in nonparametric statistics that is considered to be stronger than nominal scale; it expresses the relationship of order by characterizing objects by relative rank.
{ brvbar rd mid bullet n schwa l sk a macr l mezh mid bullet schwa r mid bullet m schwa nt }
ordinal type [COMPUTER SCIENCE] A data type whose possible values are sequential in the manner of the integers 1, 2, 3, and so forth; for example, the months January, February, and so forth.
{ rd mid bullet n schwa l t imacr p }
ordinary cut [MINING ENGINEERING] The arrangement of drill holes in a mine in which the drill holes are symmetrical with respect to the vertical center-line of the section, extend horizontally, and make a large angle with the working face.
{ rd mid bullet schwa n er mid bullet k schwa t }
ordinary differential equation [MATHEMATICS] An equation involving functions of one variable and their derivatives.
{ rd mid bullet schwa n er mid bullet dif mid bullet schwa ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
ordinary gear train [MECHANICAL ENGINEERING] A gear train in which all axes remain stationary relative to the frame.
{ rd mid bullet schwa n er mid bullet gir tr a macr n }
ordinary index [OPTICS] The index of refraction of the ordinary ray in a crystal.
{ rd mid bullet schwa n er mid bullet in deks }
ordinary point [MATHEMATICS] A point of a curve where a curve does not cross itself and where there is a smoothly turning tangent.
{ rd mid bullet schwa n er mid bullet p int }
ordinary ray [OPTICS] One of two rays into which a ray incident on an anisotropic uniaxial crystal is split; it obeys the ordinary laws of refraction, in contrast to the extraordinary ray.Also known as O ray.
{ rd mid bullet schwa n er mid bullet r a macr }
ordinary sheathed explosive [MATERIALS] A permitted explosive (one passing certain safety tests) whose safety has been further increased by a sheath of sodium bicarbonate; when the explosive is detonated, the sheath forms carbon dioxide, which tends to extinguish the flame around the detonator wave.
{ rd mid bullet schwa n er mid bullet sh thd ik spl o macr mid bullet siv }
ordinary singular point [MATHEMATICS] A singular point at which the tangents to all branches at the point are distinct.
{ brvbar rd mid bullet schwa n er mid bullet brvbar si engi mid bullet gy schwa mid bullet l schwa r p int }
ordinary tides [OCEANOGRAPHY] Tides which have cycles of 12 to 24 hours.
{ rd mid bullet schwa n er mid bullet t imacr dz }
ordinary-wave component [GEOPHYSICS] One of the two components into which an electromagnetic wave entering the ionosphere is divided under the influence of the earth's magnetic field; it has characteristics more nearly like those expected in the absence of a magnetic field.Also known as O-wave component.
[OPTICS] The component of electromagnetic radiation propagating in an anisotropic uniaxial crystal whose electric displacement vector is perpendicular to the optical axis and the direction normal to the wavefront; gives rise to the ordinary ray.
{ rd mid bullet schwa n er mid bullet brvbar w a macr v k schwa m p o macr mid bullet n schwa nt }
ordinate [MATHEMATICS] The perpendicular distance of a point (x,y) of the plane from the x axis.
{ rd mid bullet schwa n mid bullet schwa t }
ordnance [ENGINEERING] Military materiel, such as combat weapons of all kinds, with ammunition and equipment for their use, vehicles, and repair tools and machinery.
{ rd mid bullet n schwa ns }
ordnance (category description)
ordnance service [ORDNANCE] All activities necessary to maintain in usable condition the ordnance equipment of a command and such other equipment as directed by proper authority.
{ rd mid bullet n schwa ns s schwa r mid bullet v schwa s }
ordnance stores [ORDNANCE] All commodities and materials used by the U.S. Army Ordnance Corps in the design, manufacture, testing, preservation, and overhaul of ordnance property or supplies.
{ rd mid bullet n schwa ns st rz }
ordnance supplies [ORDNANCE] All military supplies assigned to the U.S. Army Ordnance Corps for storage, issue, and maintenance; ordnance supplies consist of all raw materials, completely manufactured articles, and parts of such articles assigned to the corps.
{ rd mid bullet n schwa ns s schwa pl imacr z }
ordnance troops [ORDNANCE] Technically trained troops assigned or attached to a tactical unit to provide ordnance maintenance, supply, or technical service; they also give instruction in the use, maintenance, and adjustment of ordnance materiel.
{ rd mid bullet n schwa ns trüps }
Ordovician [GEOLOGY] The second period of the Paleozoic era, above the Cambrian and below the Silurian, from approximately 500 million to 440 million years ago.
{ rd mid bullet schwa vish mid bullet schwa n }
ore [GEOLOGY] 1. The naturally occurring material from which economically valuable minerals can be extracted. 2. Specifically, a natural mineral compound of the elements, of which one element at least is a metal. 3. More loosely, all metalliferous rock, though it contains the metal in a free state. 4. Occasionally, a compound of nonmetallic substances, as sulfur ore.
{ r }
ore bed [GEOLOGY] An economic aggregation of minerals occurring between or in rocks of sedimentary origin.
{ r bed }
ore bin [MINING ENGINEERING] A receptacle for ore awaiting treatment or shipment.
{ r bin }
ore block [MINING ENGINEERING] A vein of ore which is bound above, below, and at one or both ends; it is ready for excavation.
{ r bläk }
ore blocked out [MINING ENGINEERING] Ore exposed on three sides within a reasonable distance of each other.
{ r bläkt a udot t }
orebody [GEOLOGY] Generally, a solid and fairly continuous mass of ore, which may include low-grade ore and waste as well as pay ore, but is individualized by form or character from adjoining country rock.
{ r bäd mid bullet }
ore bridge [MINING ENGINEERING] A gantry crane used to load and unload stockpiles of ore.
{ r brij }
ore/bulk/oil carrier [NAVAL ARCHITECTURE] A ship for transporting bulk cargo such as coal and grain, and high-density cargoes such as iron ore, as well as crude petroleum products.Abbreviated O/B/O carrier.
{ brvbar r brvbar b schwa lk brvbar il kar mid bullet mid bullet schwa r }
ore car [MINING ENGINEERING] A mine car for carrying ore or waste rock.
{ r kär }
ore carrier [NAVAL ARCHITECTURE] A vessel designed to carry ore in bulk, and similar in construction to a collier.
{ r kar mid bullet mid bullet schwa r }
ore chimney See pipe
{ r chim mid bullet n }
ore chute [MINING ENGINEERING] An inclined passage for the transfer of ore to a lower level.
{ r shüt }
ore cluster [GEOLOGY] A group of interconnected ore bodies.
{ r kl schwa s mid bullet t schwa r }
ore control [GEOLOGY] A geologic feature that has influenced the ore deposition.
{ r k schwa n tr o macr l }
ore crusher [MINING ENGINEERING] A machine for breaking up masses of ore, usually prior to passing through other size-reduction equipment.
{ r kr schwa sh mid bullet schwa r }
Orectolobidae [VERTEBRATE ZOOLOGY] An ancient isurid family of galeoid sharks, including the carpet and nurse sharks, which are primarily bottom feeders with small teeth and a blunt rostrum with barbels near the mouth.
{ rek mid bullet t schwa läb mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

ore deposit [GEOLOGY] Rocks containing minerals of economic value in such amount that they can be profitably exploited.
{ [image] [image] r di [image] päz mid bullet schwa t }
ore developed [MINING ENGINEERING] Ore exposed on four sides in blocks variously prescribed.
{ [image] [image] r di [image] vel mid bullet schwa pt }
ore district [GEOLOGY] A combination of several ore deposits into one common whole or system.
{ [image] [image] r [image] dis [image] trikt }
ore dressing [MINING ENGINEERING] The cleaning of ore by the removal of certain valueless portions, as by jigging, cobbing, or vanning.
{ [image] [image] r [image] dres mid bullet i engi }
ore expectant [MINING ENGINEERING] The whole or any part of the ore below the lowest level or beyond the range of vision.
{ [image] [image] r ik [image] spek mid bullet t schwa nt }
ore faces [MINING ENGINEERING] Those ore bodies that are exposed on one side, or show only one face.
{ [image] [image] r [image] f a macr s mid bullet schwa z }
ore flotation promoter [MATERIALS] Material that gives a water-repellent surface to mineral particles so that air bubbles will adhere and cause selective flotation.
{ [image] [image] r fl o macr [image] t a macr mid bullet sh schwa n pr schwa [image] m o macr d mid bullet schwa r }
oregano [FOOD ENGINEERING] A spice prepared from leaves of various aromatic mints, especially wild marjoram.
{ schwa [image] reg mid bullet schwa [image] n o macr }
ore grader [MINING ENGINEERING] In metal mining, a person who directs the storage of iron ores in bins at shipping docks so that the various grades in each bin will contain approximate percentages of iron.
{ [image] [image] r [image] gr a macr d mid bullet schwa r }
oreide bronze [METALLURGY] A series of brass compositions containing 68-87% copper, 10-32% zinc, and sometimes small amounts of tin; used for hardware.
{ [image] o macr mid bullet r [image] [image] imacr d [image] bränz }
ore in sight [MINING ENGINEERING] 1. Ore exposed on at least three sides within reasonable distance of each other. 2. Ore which may be reasonably assumed to exist, though not actually blocked out. 3. See developed reserves
{ [image] [image] r in [image] s imacr t }
ore intersection [MINING ENGINEERING] 1. The point at which a borehole, crosscut, or other underground opening encounters an ore vein or deposit. 2. The thickness of the ore-bearing deposit so traversed.
{ [image] [image] r [image] in mid bullet t schwa r [image] sek mid bullet sh schwa n }
ore-lead age [GEOLOGY] An estimate of the age of the earth made by comparing the relative progress of the two radioactive decay schemes 235U-207Pb and 238U-206Pb.
{ [image] [image] r [image] led [image] a macr j }
ore microscopy [MINERALOGY] The use of a reflecting microscope to study polished sections of ore minerals.Also known as mineragraphy; mineralography.
{ [image] [image] r m imacr [image] kräs mid bullet k schwa mid bullet p [image] }
orendite [PETROLOGY] A porphyritic extrusive rock containing phlogopite phenocrysts in a nepheline-free reddish-gray groundmass of leucite, sanidine, phlogopite, amphibole, and diopside.
{ [image] [image] r mid bullet schwa n [image] d imacr t }
oreodont [PALEONTOLOGY] Any member of the family Merycoidodontidae.
{ [image] [image] r mid bullet [image] mid bullet o macr [image] dänt }
ore of sedimentation See placer
{ [image] [image] r schwa v [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
ore/oil carrier [NAVAL ARCHITECTURE] A ship capable of transporting dry, high- density cargoes, such as iron ore, as well as crude petroleum products.Abbreviated O/O carrier.
{ [image] [image] r [image] [image] il [image] kar mid bullet [image] mid bullet schwa r }
ore pass [MINING ENGINEERING] A vertical or inclined passage for the downward transfer of ore.
{ [image] [image] r [image] pas }
ore pipe See pipe
{ [image] [image] r [image] p imacr p }
ore pocket [MINING ENGINEERING] 1. Excavation near the hoisting shaft into which ore from stopes is moved, preliminary to hoisting. 2. An unusual concentration of ore in the lode.
{ [image] [image] r [image] päk mid bullet schwa t }
ore reduction [MINING ENGINEERING] The size reduction of solids by crushing and grinding in mineral processing plants.
{ [image] [image] r ri [image] d schwa k mid bullet sh schwa n }
ore reserve [MINING ENGINEERING] The total tonnage and average value of proved ore, plus the total tonnage and value (assumed) of the probable ore.
{ [image] [image] r ri [image] z schwa rv }
ore sampling [MINING ENGINEERING] The process in which a portion of ore is selected so that its composition will represent the average composition of the entire bulk of ore.
{ [image] [image] r [image] sam mid bullet pli engi }
ore shoot [GEOLOGY] 1. A large, generally vertical, pipelike ore body that is economically valuable.Also known as shoot. 2. A large and usually rich aggregation of mineral in a vein.
{ [image] [image] r [image] shüt }
ore/slurry/oil carrier [NAVAL ARCHITECTURE] A ship for transporting dry bulk commodities, such as slurry, or dry iron ore products, as well as crude petroleum products.Abbreviated O/S/O carrier.
{ brvbar [image] r brvbar sl schwa mid bullet r [image] brvbar [image] il [image] kar mid bullet [image] mid bullet schwa r }
ORF See open reading frame
{ [image] rf or brvbar o macr brvbar är [image] ef }
OR function See or
{ [image] [image] r [image] f schwa engi k mid bullet sh schwa n }
organ [ANATOMY] A differentiated structure of an organism composed of various cells or tissues and adapted for a specific function.
{ [image] [image] r mid bullet g schwa n }
organdy [TEXTILES] A sheer, crisp fabric woven of fine combed cotton yarns.
{ [image] [image] r mid bullet g schwa n mid bullet d [image] }
organelle [CYTOLOGY] A specialized subcellular structure, such as a mitochondrion, having a special function; a condensed system showing a high degree of internal order and definite limits of size and shape.
{ brvbar [image] r mid bullet g schwa brvbar nel }
organic [ORGANIC CHEMISTRY] Of chemical compounds, based on carbon chains or rings and also containing hydrogen with or without oxygen, nitrogen, or other elements.
{ [image] r [image] gan mid bullet ik }
organic acid [ORGANIC CHEMISTRY] A chemical compound with one or more carboxyl radicals (COOH) in its structure; examples are butyric acid, CH3(CH2)2COOH, maleic acid, HOOCCHCHCOOH, and benzoic acid, C6H5COOH.
{ [image] r [image] gan mid bullet ik [image] as mid bullet schwa d }
organic bonded wheel [DESIGN ENGINEERING] A grinding wheel in which organic bonds are used to hold the abrasive grains.
{ [image] r [image] gan mid bullet ik brvbar bän mid bullet d schwa d [image] w [image] l }
organic brain syndrome [MEDICINE] A mental condition of multiple etiologies, resulting in diffuse impairment of brain tissue function and manifested by a complex of symptoms including impaired judgment and intellectual function, and often somatic and motor dysfunctions.
{ [image] r [image] gan mid bullet ik [image] br a macr n [image] sin [image] dr o macr m }
organic chemistry [CHEMISTRY] The study of the composition, reactions, and properties of carbon-chain or carbon-ring compounds or mixtures thereof.
{ [image] r [image] gan mid bullet ik [image] kem mid bullet schwa mid bullet str [image] }
organic chemistry (category description)
organic coating [MATERIALS] Material used to protect metal surfaces from chemical or atmospheric attack; includes latex paints, plastics, asphaltic materials, rubbers, and elastomers.
{ [image] r [image] gan mid bullet ik [image] k o macr d mid bullet i engi }
organic conductor [MATERIALS] A two-component material containing anion and cation charged species originating from a charge transfer between two inorganic molecules or between one organic molecule and one inorganic ion.
{ [image] r brvbar gan mid bullet ik k schwa n [image] d schwa k mid bullet t schwa r }
organic-cooled reactor [NUCLEONICS] A reactor that uses organic chemicals, such as mixtures of polyphenyls (diphenyls and terphenyls), as coolant.
{ [image] r [image] gan mid bullet ik brvbar küld r [image] [image] ak mid bullet t schwa r }
organic electrolyte cell [ELECTRICITY] A type of wet cell that is based on the use of particularly reactive metals such as lithium, calcium, or magnesium in conjunction with organic electrolytes; the best-known type is the lithium-cupric fluoride cell.
{ [image] r [image] gan mid bullet ik i [image] lek mid bullet tr schwa [image] l imacr t [image] sel }
organic evolution [EVOLUTION] The processes of change in organisms by which descendants come to differ from their ancestors, and a history of the sequence of such changes.
{ [image] r [image] gan mid bullet ik [image] ev mid bullet schwa [image] lü mid bullet sh schwa n }
organic geochemistry [GEOCHEMISTRY] A branch of geochemistry which deals with naturally occurring carbonaceous and biologically derived substances which are of geological interest.
{ [image] r [image] gan mid bullet ik [image] j [image] mid bullet o macr [image] kem mid bullet schwa mid bullet str [image] }
organic glass [MATERIALS] An amorphous, solid, glasslike material made of transparent plastic.
{ [image] r [image] gan mid bullet ik [image] glas }
organicism See holism
{ [image] r [image] gan mid bullet schwa [image] siz mid bullet schwa m }
organic lattice See growth lattice
{ [image] r [image] gan mid bullet ik [image] lad mid bullet schwa s }
organic-moderated reactor [NUCLEONICS] A nuclear reactor in which organic compounds are used as moderator and coolant.
{ [image] r [image] gan mid bullet ik brvbar mäd mid bullet schwa [image] r a macr d mid bullet schwa d r [image] [image] ak mid bullet t schwa r }
organic mound See bioherm
{ [image] r [image] gan mid bullet ik [image] ma udot nd }
organic pigment [ORGANIC CHEMISTRY] Any of the materials with organic-chemical bases used to add color to dyes, plastics, linoleum, tones, and lakes.
{ [image] r [image] gan mid bullet ik [image] pig mid bullet m schwa nt }
organic quantitative analysis [ANALYTICAL CHEMISTRY] Quantitative determination of elements, functional groups, or molecules in organic materials.
{ [image] r [image] gan mid bullet ik [image] kwän mid bullet schwa [image] t a macr d mid bullet iv schwa [image] nal mid bullet schwa mid bullet s schwa s }
organic reaction mechanism [ORGANIC CHEMISTRY] A pathway of chemical states traversed by an organic chemical system in its passage from reactants to products.
{ [image] r [image] gan mid bullet ik r [image] [image] ak mid bullet sh schwa n [image] mek mid bullet schwa [image] niz mid bullet schwa m }
organic reef [GEOLOGY] A sedimentary rock structure of significant dimensions erected by, and composed almost exclusively of the remains of, corals, algae, bryozoans, sponges, and other sedentary or colonial organisms.
{ [image] r [image] gan mid bullet ik [image] r [image] f }
organic rock [PETROLOGY] A sedimentary rock composed principally of the remains of plants and animals.
{ [image] r [image] gan mid bullet ik [image] räk }
organic salt [ORGANIC CHEMISTRY] The reaction product of an organic acid and an inorganic base, for example, sodium acetate (CH3COONa) from the reaction of acetic acid (CH3COOH) and sodium hydroxide (NaOH).
{ [image] r [image] gan mid bullet ik [image] s [image] lt }
organic semiconductor [MATERIALS] An organic material having unusually high conductivity, often enhanced by the presence of certain gases, and other properties commonly associated with semiconductors; an example is anthracene.
{ [image] r [image] gan mid bullet ik [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
organic soil [GEOLOGY] Any soil or soil horizon consisting chiefly of, or containing at least 30% of, organic matter; examples are peat soils and muck soils.
{ [image] r [image] gan mid bullet ik [image] s [image] il }
organic solvent [ORGANIC CHEMISTRY] Liquid organic compound with the power to dissolve solids, gases, or liquids (miscibility); examples are methanol (methyl alcohol), CH3OH, and benzene, C6H6.
{ [image] r [image] gan mid bullet ik [image] säl mid bullet v schwa nt }
organic texture [GEOLOGY] A sedimentary texture resulting from the activity of organisms such as the secretion of skeletal material.
{ [image] r [image] gan mid bullet ik [image] teks mid bullet ch schwa r }
organic weathering [GEOLOGY] Biological processes and changes that contribute to the breakdown of rocks.Also known as biological weathering.
{ [image] r gan mid bullet ik weth mid bullet schwa mid bullet ri engi }
organism [BIOLOGY] An individual constituted to carry out all life functions.
{ r mid bullet g schwa niz mid bullet schwa m }
organismic psychology [PSYCHOLOGY] A movement in psychology based on the theory that the individual is made up of elements composing a single organized system, and an element in the system cannot be evaluated independently of its position within the system.
{ r mid bullet g schwa niz mid bullet mik s imacr käl mid bullet schwa mid bullet j }
organization chart [INDUSTRIAL ENGINEERING] Graphic representation of the interrelationships within an organization, depicting lines of authority and responsibility and provisions for control.
{ r mid bullet g schwa mid bullet n schwa z a macr mid bullet sh schwa n chärt }
organized ferment See intracellular enzyme
{ r mid bullet g schwa mid bullet n schwa z a macr mid bullet sh schwa n f schwa r mid bullet ment }
organizer [EMBRYOLOGY] Any part of the embryo which exerts a morphogenetic stimulus on an adjacent part or parts, as in the induction of the medullary plate by the dorsal lip of the blastopore.
{ r mid bullet g schwa niz mid bullet schwa r }
organizing pneumonia [MEDICINE] Pneumonia in which the healing process is characterized by organization and cicatrization of the exudate rather than by resolution and resorption.Also known as unresolved pneumonia.
{ r mid bullet g schwa n imacr z mid bullet i engi n udot m o macr mid bullet ny schwa }
organoborane [ORGANIC CHEMISTRY] A derivative of a borane (boron hydride) in which one or more hydrogen atoms have been replaced by functional groups.
{ r brvbar gan mid bullet schwa b r a macr n }
organ of Corti [ANATOMY] A specialized structure located on the basilar membrane of the mammalian cochlea, which contains rods of Corti and hair cells connected to ganglia of the cochlear nerve.Also known as spiral organ.
{ r mid bullet g schwa n schwa v k rd mid bullet }
organ of Leydig [VERTEBRATE ZOOLOGY] Two large accumulations of lymphoid tissues which run longitudinally the length of the esophagus in selachian fishes.
{ r mid bullet g schwa n schwa v l imacr dig }
organogenesis [EMBRYOLOGY] The formation of an organ.
{ r gan mid bullet schwa jen mid bullet schwa mid bullet s schwa s }
organogenic [GEOLOGY] Property of a rock or sediment derived from organic substances.
{ r brvbar gan mid bullet schwa brvbar jen mid bullet ik }
organoleptic [PHYSIOLOGY] Having an effect or making an impression on sense organs; usually used in connection with subjective testing of food and drug products.
{ r brvbar gan mid bullet schwa brvbar lep mid bullet tik }
organolite [GEOLOGY] Any rock consisting mainly of organic material.
{ r gan mid bullet schwa l imacr t }
organometallic compound [ORGANIC CHEMISTRY] Molecules containing carbon-metal linkage; a compound containing an alkyl or aryl radical bonded to a metal, such as tetraethyllead, Pb(C2H5)4.
{ r brvbar gan mid bullet schwa mid bullet m schwa tal mid bullet ik käm pa udot nd }
organophosphate [ORGANIC CHEMISTRY] A soluble fertilizer material made up of organic phosphate esters such as glucose, glycol, or sorbitol; useful for providing phosphorus to deep-root systems.
{ r brvbar gan mid bullet schwa fäs f a macr t }
organophosphorus compound [ORGANIC CHEMISTRY] An organic compound that contains phosphorus in its chemical structure.
{ r brvbar gan mid bullet schwa brvbar fäs mid bullet f schwa mid bullet r schwa s käm pa udot nd }
organoselenium compound [ORGANIC CHEMISTRY] An organic compound that contains both selenium and carbon, and frequently other elements, such as the halogens, oxygen, sulfur, or nitrogen.
{ r brvbar gan mid bullet schwa mid bullet s schwa brvbar l mid bullet n mid bullet schwa m käm pa udot nd }
organosilicon compound [ORGANIC CHEMISTRY] A compound in which silicon is bonded to an organic functional group, either directly or indirectly via another atom.
{ r brvbar gan mid bullet o macr sil mid bullet schwa mid bullet k schwa n käm pa udot nd }
organosol [MATERIALS] 1. Finely divided or colloidal suspension of insoluble material in a suspending organic liquid; known as plastisol when the solid is a synthetic resin suspended in an organic liquid; used for coatings, moldings, and casting of films. 2. A dispersion of very finely divided resin particles that are suspended in an organic-liquid mixture which cannot dissolve the resin at normal temperatures.
{ r gan mid bullet schwa s l }
organosulfur compound [ORGANIC CHEMISTRY] One of a group of substances which contain both carbon and sulfur.
{ r brvbar gan mid bullet schwa brvbar s schwa l mid bullet f schwa r käm pa udot nd }
organotropic [MICROBIOLOGY] Of microorganisms, localizing in or entering the body by way of the viscera or, occasionally, somatic tissue.
{ r brvbar gan mid bullet schwa brvbar träp mid bullet ik }
organs of Zuckerkandl See aortic paraganglion
{ r mid bullet g schwa nz schwa v ts udot k mid bullet schwa r känd mid bullet schwa l }
organza [TEXTILES] An organdy fabric woven from silk yarns.
{ r gan mid bullet z schwa }
organzine [TEXTILES] A fine silk yarn of the best quality, consisting of two or three filaments twisted together.
{ r mid bullet g schwa n z n }
orgasm [PHYSIOLOGY] The intense, diffuse, and subjectively pleasurable sensation experienced during sexual intercourse or genital manipulation, culminating in the male with seminal ejaculation and in the female with uterine contractions, warm suffusion, and pelvic throbbing sensations.
{ r gaz mid bullet schwa m }
orgasmolepsy [MEDICINE] Sudden loss of muscle tone during orgasm, accompanied by a transitory loss of consciousness.
{ r brvbar gaz mid bullet m schwa brvbar lep mid bullet s }
OR gate [ELECTRONICS] A multiple-input gate circuit whose output is energized when any one or more of the inputs is in a prescribed state; performs the function of the logical inclusive-or; used in digital computers.Also known as OR circuit.
{ r g a macr t }
Oribatei [INVERTEBRATE ZOOLOGY] A heavily sclerotized group of free-living mites in the suborder Sarcoptiformes which serve as intermediate hosts of tapeworms.
{ r mid bullet schwa bad mid bullet imacr }
Oribatulidae [INVERTEBRATE ZOOLOGY] A family of oribatid mites in the suborder Sarcoptiformes.
{ r mid bullet schwa mid bullet b schwa tül mid bullet schwa d }
orient [COMPUTER SCIENCE] To change relative and symbolic addresses to absolute form.
[ENGINEERING] 1. To place or set a map so that the map symbols are parallel with their corresponding ground features. 2. To turn a transit so that the direction of the 0° line of its horizontal circle is parallel to the direction it had in the preceding or initial setup, or parallel to a standard reference line.
[OPTICS] The play of color upon or just below the surface of a gem-quality pearl.
{ r mid bullet mid bullet schwa nt }
orientability of sound signal [ACOUSTICS] The property of a sound signal by virtue of which a listener can estimate the direction of the location of the apparatus producing the signal.
{ brvbar r mid bullet ent mid bullet schwa bil mid bullet schwa d mid bullet schwa v sa udot nd sig mid bullet n schwa l }
orientable surface [MATHEMATICS] A surface for which an object resting on one side of it cannot be moved continuously over it to get to the other side without going around an edge.
{ r mid bullet en mid bullet t schwa mid bullet b schwa l s schwa r mid bullet f schwa s }
oriental alabaster See onyx marble
{ r mid bullet ent mid bullet schwa l al mid bullet schwa bas mid bullet t schwa r }
oriental amethyst [MINERALOGY] A violet to purple variety of sapphire.
{ r mid bullet ent mid bullet schwa l am mid bullet schwa thist }
oriental jasper See bloodstone
{ r mid bullet ent mid bullet schwa l jas mid bullet p schwa r }
oriental linaloe [MATERIALS] A rosewood oil distilled from highly perfumed parts of Aquilaria agollocha trees of Burma, eastern India, and Java.Also known as agar attar; aloe wood oil.
{ r mid bullet ent mid bullet schwa l l schwa nal mid bullet o macr }
oriental topaz [MINERALOGY] A yellow variety of corundum, used as a gem.
{ r mid bullet ent mid bullet schwa l t o macr paz }
Oriental zoogeographic region [ECOLOGY] A zoogeographic region which encompasses tropical Asia from the Iranian Peninsula eastward through the East Indies to, and including, Borneo and the Philippines.
{ r mid bullet ent mid bullet schwa l z o macr mid bullet schwa j mid bullet schwa graf mid bullet ik r mid bullet j schwa n }
orientation [CRYSTALLOGRAPHY] The directions of the axes of a crystal lattice relative to the surfaces of the crystal, to applied fields, or to some other planes or directions of interest.
[ELECTROMAGNETISM] The physical positioning of a directional antenna or other device having directional characteristics.
[ENGINEERING] Establishment of the correct relationship in direction with reference to the points of the compass.
[MATHEMATICS] 1. A choice of sense or direction in a topological space. 2. An ordering p0, p1, . . . , pn of the vertices of a simplex, two such orderings being regarded as equivalent if they differ by an even permutation.
[PHYSICAL CHEMISTRY] The arrangement of radicals in an organic compound in relation to each other and to the parent compound.
[PHYSICS] 1. The direction of some vector or set of vectors, such as the direction of the electric vector and the propagation direction of plane polarized light, or the direction of a preponderance of nuclear spins in a crystal near absolute zero, relative to some other directions of interest. 2. Any process in which vectors associated with atoms or molecules in the substance are organized relative to some direction, rather than pointed at random; examples include dipole moments of polar molecules in an electric field, and nuclear spins in a crystal in a magnetic field at temperatures near absolute zero.
[PSYCHOLOGY] Determination of one's relation to the environment.
{ r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n }
orientation diagram [GEOLOGY] Any point or contour diagram used in structural petrology.
{ r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n d imacr mid bullet schwa gram }
orientation effect [ELECTRICITY] Those bulk properties of a material which result from orientation polarization.
[PHYSICAL CHEMISTRY] A method of determining attractive forces among molecules, or components of these forces, from the interaction energy associated with the relative orientation of molecular dipoles.
{ r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n i fekt }
orientation force [PHYSICAL CHEMISTRY] A type of van der Waals force, resulting from interaction of the dipole moments of two polar molecules.Also known as dipole-dipole force; Keesom force.
{ r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n f rs }
orientation polarization [ELECTRICITY] Polarization arising from the orientation of molecules which have permanent dipole moments arising from an asymmetric charge distribution.Also known as dipole polarization.
{ r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
orientation vector [MECHANICAL ENGINEERING] A vector whose direction indicates the orientation of a robot gripper.
{ r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n vek mid bullet t schwa r }
oriented [GEOLOGY] Pertaining to a specimen that is so marked as to show its exact, original position in space.
{ r mid bullet ent mid bullet schwa d }
oriented core [ENGINEERING] A core that can be positioned on the surface in the same way that it was arranged in the borehole before extraction.
{ r mid bullet ent mid bullet schwa d k r }
oriented graph [MATHEMATICS] A directed graph in which there is no pair of points a and b such that there is both an arc directed from a to b and an arc directed from b to a.
{ r mid bullet mid bullet ent mid bullet schwa d graf }
oriented-strategic research [SCIENCE AND TECHNOLOGY] That background research considered to be required in order to achieve a specified objective.
{ r mid bullet mid bullet ent mid bullet schwa d str schwa t mid bullet jik r s schwa rch }
orifice [ELECTROMAGNETISM] Opening or window in a side or end wall of a waveguide or cavity resonator through which energy is transmitted.
[SCIENCE AND TECHNOLOGY] An aperture or hole.
{ r mid bullet schwa mid bullet f schwa s }
orifice gas [METALLURGY] The torch gas in a plasma arc welding or cutting process which becomes ionized in the arc to form plasma and is ejected from the orifice in a jet stream.
{ r mid bullet schwa mid bullet f schwa s gas }
orifice meter [ENGINEERING] An instrument that measures fluid flow by recording differential pressure across a restriction placed in the flow stream and the static or actual pressure acting on the system.
{ r mid bullet schwa mid bullet f schwa s med mid bullet schwa r }
orifice mixer [MECHANICAL ENGINEERING] Arrangement in which two or more liquids are pumped through an orifice constriction to cause turbulence and consequent mixing action.
{ r mid bullet schwa mid bullet f schwa s mik mid bullet s schwa r }
orifice plate [DESIGN ENGINEERING] A disk, with a hole, placed in a pipeline to measure flow.
{ r mid bullet schwa mid bullet f schwa s pl a macr t }
orifice well tester [PETROLEUM ENGINEERING] Velocity-type meter used to measure gas flow quantity from a gas well; static pressure differences before and after a sharp-edged orifice are converted to flow values.
{ r mid bullet schwa mid bullet f schwa s wel tes mid bullet t schwa r }
origanum oil [MATERIALS] A light-yellow essential oil obtained from herbs of the genus Origanum; contains carvacrol and cymene plus other components; used in flavors and pharmaceuticals.
{ schwa rig mid bullet schwa mid bullet n schwa m il }
Origem Loop [ASTRONOMY] A loop of gas on the boundary between Orion and Gemini about 60 parsecs (1.2 times 1015 miles or 1.8 times 1015 kilometers) in radius and 1000 parsecs (2 times 1016 miles or 3 times 1016 kilometers) distant, with at least five nebulae embedded in it.
{ r mid bullet schwa jem lüp }
origin [ANATOMY] The point at which the nonmoving end of a muscle is attached to a bone; it is at the proximal end of the muscle.
[COMPUTER SCIENCE] Absolute storage address in relative coding to which addresses in a region are referenced.
[MATHEMATICS] The point of a coordinate system at which all coordinate axes meet.
{ är mid bullet schwa mid bullet j schwa n }
original dip See primary dip
{ schwa rij mid bullet schwa n mid bullet schwa l dip }
original document See source document
{ schwa rij mid bullet schwa n mid bullet schwa l däk mid bullet y schwa mid bullet m schwa nt }
original duration [INDUSTRIAL ENGINEERING] The initial estimate of length of time required to complete a given activity.
{ schwa brvbar rij mid bullet schwa n mid bullet schwa l d schwa r a macr mid bullet sh schwa n }
original interstice [PETROLOGY] An interstice that formed contemporaneously with the enclosing rock.Also known as primary interstice.
{ schwa rij mid bullet schwa n mid bullet schwa l in mid bullet t schwa r st imacr s }
original valley [GEOLOGY] A valley formed by hypogene action or by epigene action other than that of running water.
{ schwa rij mid bullet schwa n mid bullet schwa l val mid bullet }
origin of rifling [ORDNANCE] The position in a rifled gun bore at which the rifling begins; more specifically, the plane, perpendicular to the axis of the gun bore, in which the rifling starts.
{ är mid bullet schwa mid bullet j schwa n schwa v r imacr f mid bullet li engi }
origin of the trajectory [ORDNANCE] Center of the muzzle of a gun at the instant when the projectile leaves it.
{ är mid bullet schwa mid bullet j schwa n schwa v th schwa tr schwa jek mid bullet t schwa mid bullet r }
O ring [DESIGN ENGINEERING] A flat ring made from synthetic rubber, used as an airtight seal or a seal against high pressures.
{ o macr ri engi }
Orion [ASTRONOMY] A northern constellation near the celestial equator, right ascension 5 hours, declination 5° north.Also known as Warrior.
{ schwa r imacr mid bullet schwa n }
Orion arm [ASTRONOMY] The spiral arm of the Milky Way Galaxy that has a spur in which the sun is located.Also known as local arm.
{ schwa r imacr mid bullet schwa n ärm }
Orionids [ASTRONOMY] A meteor shower seen in October in the northern hemisphere; its radiant lies in the constellation Orion.
{ schwa r imacr mid bullet schwa nidz }
Orion molecular clouds [ASTRONOMY] Two molecular clouds in the Orion Nebula; one has about 300,000 hydrogen molecules per cubic centimeter and contains the Becklin-Nengebauer object and the Kleinmann-Low Nebula, while the other is centered on a cluster of infrared sources.
{ schwa r imacr mid bullet schwa n m schwa lek mid bullet y schwa mid bullet l schwa r kla udot dz }
Orion Nebula [ASTRONOMY] A luminous cloud surrounding Ori, the northern star in Orion's dagger; visible to the naked eye as a hazy object.Also known as Great Nebula of Orion.
{ schwa r imacr mid bullet schwa n neb mid bullet y schwa mid bullet l schwa }
Orion spur [ASTRONOMY] That portion of the Orion arm within which the sun is located.
{ schwa r imacr mid bullet schwa n sp schwa r }
orlop deck [NAVAL ARCHITECTURE] The lowest continuous deck of a ship having four or more decks.
{ r läp dek }
ormer See abalone
{ r mid bullet m schwa r }
Ormyridae [INVERTEBRATE ZOOLOGY] A small family of hemipteran insects in the superfamily Chalcidoidea.
{ r m imacr mid bullet r schwa d }
Orneodidae [INVERTEBRATE ZOOLOGY] A small family of lepidopteran insects in the superfamily Tineoidea; adults have each wing divided into six featherlike plumes.
{ r mid bullet n äd mid bullet schwa d }
ornithine [BIOCHEMISTRY] C5H12O2N2 An amino acid occurring in the urine of some birds, but not found in native proteins.
{ r mid bullet n schwa th n }
ornithine cycle [BIOCHEMISTRY] A sequence of cyclic reactions in which potentially toxic products of protein catabolism are converted to nontoxic urea.
{ r mid bullet n schwa th imacr n s imacr mid bullet k schwa l }
Ornithischia [PALEONTOLOGY] An order of extinct terrestrial reptiles, popularly known as dinosaurs; distinguished by a four-pronged pelvis, and a median, toothless predentary bone at the front of the lower jaw.
{ r mid bullet n schwa this mid bullet k mid bullet schwa }
ornithology [VERTEBRATE ZOOLOGY] The study of birds.
{ r mid bullet n schwa thäl mid bullet schwa mid bullet j }
Ornithopoda [PALEONTOLOGY] A suborder of extinct reptiles in the order Ornithischia including all bipedal forms in the order.
{ r mid bullet n schwa thäp mid bullet schwa mid bullet d schwa }
Ornithorhynchidae [VERTEBRATE ZOOLOGY] A monospecific order of monotremes containing the semiaquatic platypus; characterized by a duck-billed snout, horny plates instead of teeth in the adult, and a flattened, well-developed tail.
{ r mid bullet n schwa mid bullet th o macr ri engi mid bullet k schwa d }
ornithosis [MEDICINE] Any form of psittacosis originating in birds other than psittacines.
{ r mid bullet n schwa th o macr mid bullet s schwa s }
Ornstein-Uhlenbeck process [STATISTICS] A stochastic process used as a theoretical model for Brownian motion.
{ brvbar rn st imacr n ü mid bullet l schwa n bek prä ses }
orocline [GEOLOGY] An orogenic belt with a change in horizontal direction, either a horizontal curvature or a sharp bend.Also known as geoflex.
{ r mid bullet schwa kl imacr n }
orocratic [GEOLOGY] Pertaining to a period of time in which there is much diastrophism.
{ brvbar r mid bullet schwa brvbar krad mid bullet ik }
orogen See orogenic belt
{ r mid bullet schwa mid bullet j schwa n }
orogene See orogenic belt
{ r mid bullet schwa j n }
orogenesis See orogeny
{ r mid bullet schwa jen mid bullet schwa mid bullet s schwa s }
orogenic belt [GEOLOGY] A linear region that has undergone folding or other deformation during the orogenic cycle.Also known as fold belt; orogen; orogene.
{ brvbar r mid bullet schwa brvbar jen mid bullet ik belt }
orogenic cycle [GEOLOGY] A time interval during which a mobile belt evolved into an orogenic belt, passing through preorogenic, orogenic, and postorogenic stages.Also known as geotectonic cycle.
{ brvbar r mid bullet schwa brvbar jen mid bullet ik s imacr mid bullet k schwa l }
orogenic sediment [GEOLOGY] Any sediment that is produced as the result of an orogeny or that is directly attributable to the orogenic region in which it is later found.
{ brvbar r mid bullet schwa brvbar jen mid bullet ik sed mid bullet schwa mid bullet m schwa nt }
orogenic unconformity [GEOLOGY] An angular unconformity produced locally in a region affected by mountain-building movements.
{ brvbar r mid bullet schwa brvbar jen mid bullet ik schwa n mid bullet k schwa n f r mid bullet m schwa d mid bullet }
orogeny [GEOLOGY] The process or processes of mountain formation, especially the intense deformation of rocks by folding and faulting which, in many mountainous regions, has been accompanied by metamorphism, invasion of molten rock, and volcanic eruption; in modern usage, orogeny produces the internal structure of mountains, and epeirogeny produces the mountainous topography.Also known as orogenesis; tectogenesis.
{ räj mid bullet schwa mid bullet n }
orogeosyncline [GEOLOGY] A geosyncline that later became an area of orogeny.
{ brvbar r mid bullet o macr brvbar j mid bullet o macr sin kl imacr n }
orograph [ENGINEERING] A machine that records both distance and elevations as it is pushed across land surfaces; used in making topographic maps.
{ r mid bullet schwa graf }
orographic [GEOLOGY] Pertaining to mountains, especially in regard to their location and distribution.
{ brvbar r mid bullet schwa brvbar graf mid bullet ik }
orographic cloud [METEOROLOGY] A cloud whose form and extent is determined by the disturbing effects of orography upon the passing flow of air; because these clouds are linked with the form of the terrestrial relief, they generally move very slowly, if at all, although the winds at the same level may be very strong.
{ brvbar r mid bullet schwa brvbar graf mid bullet ik kla udot d }
orographic lifting [METEOROLOGY] The lifting of an air current caused by its passage up and over surface elevations.
{ brvbar r mid bullet schwa brvbar graf mid bullet ik lift mid bullet i engi }
orographic occlusion [METEOROLOGY] An occluded front in which the occlusion process has been hastened by the retardation of the warm front along the windward slopes of a mountain range.
{ brvbar r mid bullet schwa brvbar graf mid bullet ik schwa klü mid bullet zh schwa n }
orographic precipitation [METEOROLOGY] Precipitation which results from the lifting of moist air over an orographic barrier such as a mountain range; strictly, the amount so designated should not include that part of the precipitation which would be expected from the dynamics of the associated weather disturbance, if the disturbance were over flat terrain.
{ brvbar r mid bullet schwa brvbar graf mid bullet ik pr schwa sip mid bullet schwa t a macr mid bullet sh schwa n }
orography [GEOGRAPHY] The branch of geography dealing with mountains.
{ räg mid bullet r schwa mid bullet f }
orohydrography [HYDROLOGY] A branch of hydrography dealing with the relations of mountains to drainage.
{ brvbar r mid bullet o macr mid bullet h imacr dräg mid bullet r schwa mid bullet f }
Oromericidae [VERTEBRATE ZOOLOGY] An extinct family of camellike tylopod runinants in the superfamily Cameloidea.
{ r mid bullet schwa mid bullet m schwa ris mid bullet schwa d }
orometer [ENGINEERING] A barometer with a scale that indicates elevation above sea level.
{ räm mid bullet schwa d mid bullet schwa r }
oropharynx [ANATOMY] The oral pharynx, located between the lower border of the soft palate and the larynx.
{ brvbar r mid bullet o macr far i engi ks }
orophyte [ECOLOGY] Any plant that grows in the subalpine region.
{ r mid bullet schwa f imacr t }
orotath [GEOLOGY] An orogenic belt that has been stretched substantially in a lengthwise direction.
{ r mid bullet schwa tath }
orotic acid [BIOCHEMISTRY] C4H4O4N2 A crystalline acid which is a growth factor for certain bacteria and is also a pyrimidine precursor.
{ schwa räd mid bullet ik as mid bullet schwa d }
Oroya fever [MEDICINE] The severe form of Carrion's disease, characterized by a sudden, severe, and rapid course, often fatal anemia, and remittent fever.
{ schwa r i mid bullet schwa f mid bullet v schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

orphan drug [PHARMACOLOGY] A pharmaceutical developed to treat a disease that afflicts relatively few people.
{ brvbar [image] r mid bullet f schwa n [image] dr schwa g }
orphan virus [VIROLOGY] Any nonpathogenic virus found in the human digestive and respiratory tracts.
{ brvbar [image] r mid bullet f schwa n [image] v imacr mid bullet r schwa s }
orpiment [MINERALOGY] As2S3 A lemon-yellow mineral, crystallizing in the monoclinic system, and generally occurring in foliated or columnar masses; luster is resinous and pearly on the cleavage surface, hardness is 1.5-2 on Mohs scale, and specific gravity is 3.49.Also known as yellow arsenic.
{ [image] [image] r mid bullet p schwa mid bullet m schwa nt }
orrery [ASTRONOMY] A model of the solar system equipped with mechanical devices to make the planets move at their correct relative velocities around the sun.
{ [image] [image] r mid bullet schwa r mid bullet [image] }
orris [MATERIALS] The fragrant powder from the root of the plants Iris florentinea, I. germanica, and I. pallida; used in perfume, medicine, and tooth powder.Also known as orrisroot.
{ [image] [image] r mid bullet schwa s }
orris oil [MATERIALS] A yellow, fatty, semisolid, fragrant essential oil obtained from roots of the Florentine iris; melts at 44-50°C; soluble in ether, chloroform, and alcohol; main components are myristic acid, oleic acid, and irone; used in flavoring and perfumes.
{ [image] [image] r mid bullet schwa s [image] [image] il }
orrisroot See orris
{ [image] [image] r mid bullet schwa s [image] rüt }
Orr's white See lithopone
{ [image] [image] rz [image] w imacr t }
Orsat analyzer [ANALYTICAL CHEMISTRY] Gas analysis apparatus in which various gases are absorbed selectively (volumetric basis) by passing them through a series of preselected solvents.
{ [image] [image] r [image] sat [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
orseille See orchil
{ [image] r [image] s a macr }
Orthacea [PALEONTOLOGY] An extinct group of articulate brachiopods in the suborder Orthidina in which the delthyrium is open.
{ [image] r [image] th a macr s mid bullet [image] mid bullet schwa }
Orthent [GEOLOGY] A suborder of the soil order Entisol, well drained and of medium or fine texture, usually shallow to bedrock and lacking evidence of horizonation; occurs mostly on strong slopes.
{ [image] [image] r mid bullet th schwa nt }
Ortheziinae [INVERTEBRATE ZOOLOGY] A subfamily of homopteran insects in the superfamily Coccoidea having abdominal spiracles present in all stages and a flat anal ring bearing pores and setae in immature forms and adult females.
{ [image] [image] r mid bullet th schwa [image] z imacr mid bullet schwa [image] n [image] }
orthicon [ELECTRONICS] A camera tube in which a beam of low-velocity electrons scans a photoemissive mosaic that is capable of storing a pattern of electric charges; has higher sensitivity than the iconoscope.
{ [image] [image] r mid bullet th schwa [image] kän }
Orthid [GEOLOGY] A suborder of the soil order Aridisol, mostly well drained, gray or brownish-gray with little change from top to bottom of the soil profile; occupies younger, but not the youngest, land surfaces in deserts.
{ [image] [image] r mid bullet th schwa d }
Orthida [PALEONTOLOGY] An order of extinct articulate brachiopods which includes the oldest known representatives of the class.
{ [image] [image] r mid bullet th schwa mid bullet d schwa }
Orthidina [PALEONTOLOGY] The principal suborder of the extinct Orthida, including those articulate brachiopods characterized by biconvex, finely ribbed shells with a straight hinge line and well-developed interareas on both valves.
{ [image] r [image] thid mid bullet schwa n mid bullet schwa }
orthite [MINERALOGY] Allanite in the form of slender prismatic or acicular crystals.
{ [image] [image] r [image] th imacr t }
ortho acid [ORGANIC CHEMISTRY] 1. Aromatic acid with a carboxyl group in the ortho position (1,2 position). 2. Organic acid with one added molecule of water in chemical combination; for example, HC(OH)3, orthoformic acid, in contrast to HCOOH, formic acid; H3PO4(P2O5.3H2O), orthophosphoric acid, in contrast to the less hydrated form, metaphosphoric acid, HPO3(P2O5.H2O).
{ [image] [image] r mid bullet th o macr [image] as mid bullet schwa d }
ortho-aminophenol See - hydroxylaniline
{ brvbar or mid bullet th o macr schwa [image] m [image] mid bullet n o macr [image] f [image] mid bullet n [image] l }
orthoarsenic acid See arsenic acid
{ brvbar [image] r mid bullet th o macr mid bullet är brvbar sen mid bullet ik [image] as mid bullet schwa d }
orthoaxis [CRYSTALLOGRAPHY] The diagonal or lateral axis perpendicular to the vertical axis in the monoclinic system.
{ brvbar [image] r mid bullet th o macr [image] ak mid bullet s schwa s }
orthobaric density [PHYSICS] The density of a liquid and of a saturated vapor with which it is at equilibrium at a given temperature.
{ brvbar [image] r mid bullet th schwa brvbar bar mid bullet ik [image] den mid bullet s schwa d mid bullet [image] }
orthobituminous coal [GEOLOGY] Bituminous coal that contains 87-89% carbon, analyzed on a dry, ash-free basis.
{ brvbar [image] r mid bullet th o macr mid bullet b schwa [image] tü mid bullet m schwa n mid bullet schwa s [image] k o macr l }
orthoboric acid See boric acid
{ brvbar [image] r mid bullet th schwa brvbar bor mid bullet ik [image] as mid bullet schwa d }
orthocenter [MATHEMATICS] The point at which the altitudes of a triangle intersect.
{ brvbar [image] r mid bullet th o macr [image] sen mid bullet t schwa r }
orthocephaly [ANTHROPOLOGY] The condition of having the skull with a vertical index of 70.1-75.
{ [image] [image] r mid bullet th schwa [image] sef mid bullet schwa mid bullet l [image] }
orthoceratite [INVERTEBRATE ZOOLOGY] Any nautiloid belonging to the genus Orthoceras, characterized by the presence of three longitudinal furrows on the body chamber.
{ [image] [image] r mid bullet th schwa [image] ser mid bullet schwa [image] t imacr t }
orthochem [GEOCHEMISTRY] A precipitate formed within a depositional basin or within the sediment itself by direct chemical action.
{ [image] [image] r mid bullet th schwa [image] kem }
ortho-chlorotoluene [ORGANIC CHEMISTRY] CH3C6H4Cl A liquid with a boiling point of 158.97°C; soluble in alcohol, chloroform, benzene, and ether; used in organic synthesis, as a solvent, and as an intermediate in dyestuff manufacture.
{ brvbar [image] r mid bullet th o macr [image] kl [image] r mid bullet o macr [image] täl mid bullet y schwa [image] w [image] n }
orthochromatic [BIOLOGY] Having normal staining characteristics.
[GRAPHIC ARTS] Pertaining to sensitized materials that can be exposed by ultraviolet, blue, and green light, but not deep orange or red.
{ [image] [image] r mid bullet th schwa mid bullet kr schwa [image] mad mid bullet ik }
orthochronology [GEOLOGY] Geochronology based on a standard succession of biostratigraphically significant faunas or floras, or based on irreversible evolutionary processes.
{ [image] [image] r mid bullet th schwa mid bullet kr schwa [image] näl mid bullet schwa mid bullet j [image] }
orthoclase [MINERALOGY] KAlSi3O8 A colorless, white, cream-yellow, flesh-reddish, or gray potassium feldspar that usually contains some sodium feldspar, either as albite or analbite or in some intermediate state; it is or appears to be monoclinic.Also known as common feldspar; orthose; pegmatolite.
{ [image] [image] r mid bullet th schwa [image] kl a macr s }
orthoconglomerate [GEOLOGY] A conglomerate with an intact gravel framework held together by mineral cement and deposited by ordinary water currents.
{ [image] [image] r mid bullet th schwa mid bullet k schwa n [image] gläm mid bullet schwa mid bullet r schwa t }
orthocumulate [PETROLOGY] A cumulate composed chiefly of one or more cumulus minerals plus the crystallization products of the intercumulus liquid.
{ [image] [image] r mid bullet th schwa [image] kyü mid bullet my schwa mid bullet l schwa t }
Orthod [GEOLOGY] A suborder of the soil order Spodosol having accumulations of humus, aluminum, and iron; widespread in Canada and the Soviet Union.
{ [image] [image] r [image] thäd }
orthodolomite [PETROLOGY] 1. A primary dolomite, or one formed by sedimentation. 2. A dolomite rock so well cemented that the particles interlock.
{ [image] [image] r mid bullet th schwa [image] d o macr mid bullet l schwa [image] m imacr t }
orthodontics [MEDICINE] A branch of dentistry that deals with the prevention and treatment of malocclusion.
{ [image] [image] r mid bullet th schwa [image] dän mid bullet tiks }
orthodromic projection [MAPPING] A map projection, which is taken from the gnomonic projection, where angles are correct at two points and all great circles are straight lines.
{ brvbar [image] r mid bullet th schwa brvbar dräm mid bullet ik pr schwa [image] jek mid bullet sh schwa n }
ortho - ethyl(O - 2, 4, 5 - trichlorophenyl)ethylphosphono- thioate [ORGANIC CHEMISTRY] C10H12OPSCI2 An amber liquid with a boiling point of 108°C at 0.01 mmHg; solubility in water is 50 parts per million; used as an insecticide for vegetable crops and soil pests on meadows.Also known as trichloronate.
{ brvbar [image] r mid bullet th o macr brvbar eth mid bullet schwa l brvbar o macr brvbar tü brvbar f [image] r brvbar fiv brvbar tr imacr [image] kl [image] r mid bullet o macr brvbar fen mid bullet schwa l brvbar eth mid bullet schwa l [image] fäs brvbar fan mid bullet o macr [image] th imacr mid bullet schwa [image] w a macr t }
orthoferrosilite [MINERALOGY] An orthopyroxene consisting of the orthorhombic silicate FeSiO3.
{ brvbar [image] r mid bullet th o macr [image] fer mid bullet schwa [image] sil [image] imacr t }
orthogenesis [EVOLUTION] A unidirectional evolutionary change among a related group of animals.
{ [image] [image] r mid bullet th schwa [image] jen mid bullet schwa mid bullet s schwa s }
orthogeosyncline [GEOLOGY] A linear geosynclinal belt lying between continental and oceanic cratons, and having internal volcanic belts (eugeosynclinal) and external nonvolcanic belts (miogeosynclinal).Also known as geosynclinal couple; primary geosyncline.
{ brvbar [image] r mid bullet th o macr [image] j [image] mid bullet schwa [image] sin [image] kl imacr n }
orthognathic [ANTHROPOLOGY] Pertaining to a condition of the upper jaw in which it is in an approximately vertical relationship to the profile of the facial skeleton, when the skull is oriented on the Frankfort horizontal plane; having a gnathic index of 97.9 or less.
{ [image] [image] r mid bullet th schwa g [image] nath mid bullet ik }
orthogneiss [GEOLOGY] Gneiss originating from igneous rock.
{ [image] o macr r mid bullet th schwa [image] n imacr s }
orthogonal [COMPUTER SCIENCE] 1. An area of a computer display in which units of distance are the same horizontally and vertically so that there is no distortion. 2. A viewing area in which positions are determined by using a cartesian coordinate system with horizontal and vertical axes.
[MATHEMATICS] Perpendicular, or some concept analogous to it.
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l }
orthogonal antennas [ELECTROMAGNETISM] In radar, a pair of transmitting and receiving antennas, or a single transmitting-receiving antenna, designed for the detection of a difference in polarization between the transmitted energy and the energy returned from the target.
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l an [image] ten mid bullet schwa z }
orthogonal basis [MATHEMATICS] A basis for an inner product space consisting of mutually orthogonal vectors.
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l [image] b a macr mid bullet s schwa s }
orthogonal complement [MATHEMATICS] In an inner product space, the orthogonal complement of a vector v consists of all vectors orthogonal to v; the orthogonal complement of a subset S consists of all vectors orthogonal to each vector in S.
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l [image] käm mid bullet pl schwa mid bullet m schwa nt }
orthogonal crystal [CRYSTALLOGRAPHY] A crystal whose axes are mutually perpendicular.
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l [image] krist mid bullet schwa l }
orthogonal family See orthogonal system
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l [image] fam mid bullet l [image] }
orthogonal functions [MATHEMATICS] Two real-valued functions are orthogonal if their inner product vanishes.
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l [image] f schwa engi k mid bullet sh schwa nz }
orthogonal group [MATHEMATICS] The group of matrices arising from the orthogonal transformations of a euclidean space.
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l [image] grüp }
orthogonality [MATHEMATICS] Two geometric objects have this property if they are perpendicular.
{ [image] r [image] thäg mid bullet schwa [image] nal mid bullet schwa d mid bullet [image] }
orthogonalization [MATHEMATICS] A procedure in which, given a set of linearly independent vectors in an inner product space, a set of orthogonal vectors is recursively obtained so that each set spans the same subspace.
{ [image] r [image] thäg mid bullet schwa mid bullet n schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
orthogonalized plane-wave method [SOLID-STATE PHYSICS] A method of approximating the energy states of electrons in a crystal lattice: trial wave functions (the orthogonalized plane waves) are constructed which are linear combinations of plane waves and Bloch functions based on core states, and which are orthogonal to the Bloch functions, and linear combinations of these trial functions are then determined by the variational method.Abbreviated OPW method.
{ [image] r brvbar thäg mid bullet schwa n mid bullet schwa l [image] imacr zd [image] pl a macr n [image] w a macr v [image] meth mid bullet schwa d }
orthogonal Latin square [MATHEMATICS] One of two n times n Latin squares which, when superposed, have the property that the n2 cells contain each of the n2 possible pairs of symbols exactly once.
[STATISTICS] See Greco-Latin square
{ [image] r brvbar thäg mid bullet schwa n mid bullet schwa l brvbar lat mid bullet schwa n [image] skwer }
orthogonal lines [MATHEMATICS] Lines which are perpendicular.
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l [image] l imacr nz }
orthogonal matrix [MATHEMATICS] A matrix whose inverse and transpose are identical.
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l [image] m a macr mid bullet triks }
orthogonal parity check [COMPUTER SCIENCE] A parity checking system involving both a lateral and a longitudinal parity check.
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l [image] par mid bullet schwa d mid bullet [image] [image] chek }
orthogonal polynomial [MATHEMATICS] Orthogonal polynomials are various families of polynomials, which arise as solutions to differential equations related to the hypergeometric equation, and which are mutually orthogonal as functions.
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l päl mid bullet schwa [image] n o macr mid bullet m [image] mid bullet schwa l }
orthogonal projection [GRAPHIC ARTS] A two-dimensional representation formed by perpendicular intersections of lines drawn from points on the object being pictured to a plane of projection.
[MATHEMATICS] 1. A continuous linear map P of a Hilbert space H onto a subspace M such that if h is any vector in H, h = Ph + w, where w is in the orthogonal complement of M. 2. A mapping of a configuration into a line or plane that associates to any point of the configuration the intersection with the line or plane of the line passing through the point and perpendicular to the line or plane.
{ [image] r [image] thäg mid bullet schwa n mid bullet schwa l pr schwa [image] jek mid bullet sh schwa n }
orthogonal series [MATHEMATICS] An infinite series each term of which is the product of a member of an orthogonal family of functions and a coefficient; the coefficients are usually chosen so that the series converges to a desired function.
{ [image] r brvbar thäg mid bullet schwa n mid bullet schwa l [image] sir [image] z }
orthogonal spaces [MATHEMATICS] Two subspaces F and F' of a vector space E with a scalar product g such that g(x,x') = 0 for any x in F and x' in F'.
{ r brvbar thäg mid bullet schwa n mid bullet schwa l sp a macr s mid bullet schwa z }
orthogonal sum [MATHEMATICS] 1. A vector space E with a scalar product is said to be the orthogonal sum of subspaces F and F' if E is the direct sum of F and F' and if F and F' are orthogonal spaces. 2. A scalar product g on a vector space E is said to be the orthogonal sum of scalar products f and f' on subspaces F and F' if E is the orthogonal sum of F and F' (in the sense of the first definition) and if g(x + x', y + y') = f(x,y) + f'(x', y') for all x,y in F and x',y' in F'.
{ r brvbar thäg mid bullet schwa n mid bullet schwa l s schwa m }
orthogonal system [MATHEMATICS] 1. A system made up of n families of curves on an n-dimensional manifold in an n + l dimensional euclidean space, such that exactly one curve from each family passes through every point in the manifold, and, at each point, the tangents to the n curves that pass through that point are mutually perpendicular. 2. A set of real-valued functions, the inner products of any two of which vanish.Also known as orthogonal family.
{ r thäg mid bullet schwa n mid bullet schwa l sis mid bullet t schwa m }
orthogonal trajectory [MATHEMATICS] A curve that intersects all the curves of a given family at right angles.
{ r thäg mid bullet schwa n mid bullet schwa l tr schwa jek mid bullet t schwa mid bullet r }
orthogonal transformation [MATHEMATICS] A linear transformation between real inner product spaces which preserves the length of vectors.
{ r thäg mid bullet schwa n mid bullet schwa l tranz f schwa r m a macr mid bullet sh schwa n }
orthogonal vectors [MATHEMATICS] In an inner product space, two vectors are orthogonal if their inner product vanishes.
{ r thäg mid bullet schwa n mid bullet schwa l vek mid bullet t schwa rz }
orthographic chart [MAPPING] A chart on the orthographic projection.
{ brvbar r mid bullet th schwa brvbar graf mid bullet ik chärt }
orthographic projection [CRYSTALLOGRAPHY] A projection for displaying the poles of a crystal in which the poles are projected from a reference sphere onto an equatorial plane by dropping perpendiculars from the poles to the plane.
[GRAPHIC ARTS] See orthogonal projection
[MAPPING] A perspective azimuthal projection of one hemisphere produced by straight parallel lines from any point desired from an infinite distance; it is true to scale at the center only.
[MATHEMATICS] See orthogonal projection
{ brvbar r mid bullet th schwa brvbar graf mid bullet ik pr schwa jek mid bullet sh schwa n }
orthohelium [ATOMIC PHYSICS] Those states of helium atoms in which the spins of the two electrons are parallel.
{ brvbar r mid bullet th o macr h mid bullet l mid bullet schwa m }
orthohexagonal axes [CRYSTALLOGRAPHY] A set of crystallographic axes, two of which have a fixed ratio, as in hexagonal or trigonal crystals.
{ brvbar r mid bullet th o macr mid bullet hek säg mid bullet schwa n mid bullet schwa l ak s z }
orthohydrogen [ATOMIC PHYSICS] Those states of hydrogen molecules in which the spins of the two nuclei are parallel.
{ brvbar r mid bullet th schwa h imacr mid bullet dr schwa mid bullet j schwa n }
orthohydrous coal [GEOLOGY] Coal that contains 5-6% hydrogen, analyzed on a dry, ash-free basis.
{ brvbar r mid bullet th schwa brvbar h imacr mid bullet dr schwa s k o macr l }
ortho-hydroxylaniline [ORGANIC CHEMISTRY] C6H4NH2OH White crystals that turn brownish upon standing for some time; melts at 172-173°C, and will sublime upon more heating; soluble in cold water and benzene; used as a dye for hair and furs, and as a dye intermediate.Also known as ortho-aminophenol; oxammonium.
{ brvbar r mid bullet th o macr h imacr brvbar dräk mid bullet s schwa l an mid bullet schwa l mid bullet schwa n }
ortho-isopropylphenyl-methylcarbamate [ORGANIC CHEMISTRY] C11H15O2N A white, crystalline compound with a melting point of 88-89°C; used as an insecticide for rice and cacao crops.Also known as MIPC.
{ brvbar r mid bullet th o macr brvbar imacr mid bullet s schwa brvbar pr o macr mid bullet p schwa l brvbar fen mid bullet schwa l meth mid bullet schwa l kär mid bullet b schwa m a macr t }
orthokeratology [MEDICINE] A procedure designed to reduce or eliminate refractive anomalies and binocular dysfunctions of the eye by the programmed application of contact lenses.
{ brvbar r mid bullet th o macr ker mid bullet schwa täl mid bullet schwa mid bullet j }
orthokinesis [BIOLOGY] Random movement of a motile cell or organism in response to a stimulus.
{ brvbar r mid bullet th schwa mid bullet ki n mid bullet s schwa s }
ortholignitous coal [GEOLOGY] Coal that contains 75-80% carbon, analyzed on a dry, ash-free basis.
{ brvbar r mid bullet th o macr mid bullet lig n imacr d mid bullet schwa s k o macr l }
orthologous locus [GENETICS] A gene that evolved without diverging from an ancestral locus.
{ r thäl mid bullet schwa mid bullet g schwa s l o macr mid bullet k schwa s }
orthomagmatic stage [GEOLOGY] The principal stage in the crystallization of silicates from a typical magma; up to 90% of the magma may crystallize during this stage.Also known as orthotectic stage.
{ brvbar r mid bullet th o macr mag mad mid bullet ik st a macr j }
orthometric correction [ENGINEERING] A systematic correction that must be applied to a measured difference in elevation since level surfaces at varying elevations are not absolutely parallel.
{ brvbar r mid bullet th schwa brvbar me mid bullet trik k schwa rek mid bullet sh schwa n }
orthometric height [ENGINEERING] The distance above sea level measured along a plumb line.
{ brvbar r mid bullet th schwa brvbar me mid bullet trik h imacr t }
orthomimic feldspars [MINERALOGY] A group of feldspars that by repeated twinning simulate a higher degree of symmetry with rectangular cleavages.
{ brvbar r mid bullet th schwa brvbar mim mid bullet ik fel spärz }
orthomorphic [MAPPING] Preserving the correct shape.
{ brvbar r mid bullet th schwa brvbar m r mid bullet fik }
orthomorphic chart [MAPPING] A chart on which very small shapes are correctly represented.
{ brvbar r mid bullet th schwa brvbar m r mid bullet fik chärt }
orthomorphic map projection See conformal map projection
{ r mid bullet th schwa brvbar m r mid bullet fik map pr schwa jek mid bullet sh schwa n }
Orthonectida [INVERTEBRATE ZOOLOGY] An order of Mesozoa; orthonectids parasitize various marine invertebrates as multinucleate plasmodia, and sexually mature forms are ciliated organisms.
{ r mid bullet th schwa nek mid bullet t schwa mid bullet d schwa }
Orthonik [METALLURGY] A magnetic alloy composed of 45-50% nickel, with the remainder iron, having a grainy structure, high permeability, and a rectangular hysteresis loop; used in magnetic cores.
{ r mid bullet th schwa nik }
ortho-nitroaniline [ORGANIC CHEMISTRY] NO2C6H4NH2 Orange- red crystals that melt at 69.7°C, soluble in ethanol; a toxic material; used to manufacture dyes.
{ brvbar r mid bullet th o macr n imacr mid bullet tr o macr an mid bullet schwa mid bullet l schwa n }
ortho-nitrobiphenyl [ORGANIC CHEMISTRY] C12H9NO2 A crystalline compound with a sweetish odor; melting point is 36.7°C; used as a plasticizer for resins, cellulose acetate and nitrate, and polystyrenes, and as a fungicide for textiles.Abbreviated ONB.
{ brvbar r mid bullet th o macr n imacr mid bullet tr o macr mid bullet b imacr fen mid bullet schwa l }
ortho-nitrophenol [ORGANIC CHEMISTRY] C6H5NO3 A yellow, crystalline compound; melting point is 44-45°C; soluble in hot water, alcohol, benzene, ether, carbon disulfide, and alkali hydroxides; used in the commercial preparation of many compounds.
{ brvbar r mid bullet th o macr brvbar n imacr mid bullet tr o macr fe n l }
ortho-nitrotoluene [ORGANIC CHEMISTRY] NO2C6H4CH3 A yellow liquid boiling at 220.4°C; insoluble in water; used to produce toluidine and dyes.
{ brvbar r mid bullet th o macr brvbar n imacr mid bullet tr o macr täl mid bullet y schwa w n }
orthonormal coordinates [MATHEMATICS] In an inner product space, the coordinates for a vector expressed relative to an orthonormal basis.
{ brvbar r mid bullet th schwa brvbar n r mid bullet m schwa l k o macr rd mid bullet schwa n mid bullet schwa ts }
orthonormal functions [MATHEMATICS] Orthogonal functions f1, f2, ... with the additional property that the inner product of fn(x) with itself is 1.
{ brvbar r mid bullet th schwa brvbar n r mid bullet m schwa l f schwa engi k mid bullet sh schwa nz }
orthonormal tetrad [RELATIVITY] A collection of four mutually orthogonal unit vectors, three spacelike and one timelike, at a point of space-time, that specify the directions of the four axes of a locally Minkowskian coordinate system.
{ brvbar r mid bullet th schwa brvbar n r mid bullet m schwa l te trad }
orthonormal vectors [MATHEMATICS] A collection of mutually orthogonal vectors, each having length 1.
{ brvbar r mid bullet th schwa brvbar n r mid bullet m schwa l vek mid bullet t schwa rz }
orthopedics [MEDICINE] The branch of surgery concerned with corrective treatment of musculoskeletal deformities, diseases, and ailments by manual and instrumental measures.
{ r mid bullet th schwa p d mid bullet iks }
Orthoperidae [INVERTEBRATE ZOOLOGY] The minute fungus beetles, a family of coleopteran insects in the superfamily Cucujoidea.
{ r mid bullet th schwa per mid bullet schwa d }
ortho-phenyl tolyl ketone [ORGANIC CHEMISTRY] CH3C6H4COC6H5 An oily liquid with a boiling point of 309-311°C; soluble in alcohol, oils, and organic solvents; used as a fixative in perfumery.
{ brvbar r mid bullet th o macr brvbar fen mid bullet schwa l tä lil k t o macr n }
orthophosphate [INORGANIC CHEMISTRY] One of the possible salts of orthophosphoric acid; the general formula is M3PO4, where M may be potassium as in potassium orthophosphate, K3PO4.
{ brvbar r mid bullet th schwa fäs f a macr t }
orthophosphoric acid See phosphoric acid
{ brvbar r mid bullet th schwa mid bullet fäs f r mid bullet ik as mid bullet schwa d }
orthophotograph [GEOLOGY] A photographic copy, prepared from a photograph formed by a perspective projection, in which the displacements due to tilt and relief have been removed.
{ r mid bullet th schwa f o macr d mid bullet schwa graf }
ortho-phthalic acid See phthalic acid
{ brvbar r mid bullet th o macr thal mid bullet ik as mid bullet schwa d }
orthophyric [PETROLOGY] Of the texture of the matrix of certain igneous rocks, having feldspar crystals with quadratic or short and stumpy rectangular cross sections.
{ r mid bullet th schwa fir mid bullet ik }
orthopinacoid See front pinacoid
{ brvbar r mid bullet th schwa pin mid bullet schwa k id }
orthopnea [MEDICINE] A condition in which there is difficulty in breathing except when sitting or standing upright.
{ r thäp mid bullet n mid bullet schwa }
orthopositronium [PARTICLE PHYSICS] The state of positronium in which the positron and electron have parallel spins.
{ brvbar r mid bullet th o macr päz mid bullet schwa tr o macr mid bullet n mid bullet schwa m }
Orthopsida [INVERTEBRATE ZOOLOGY] An order of echinoderms in the subclass Euechinoidea.
{ r thäp mid bullet s schwa mid bullet d schwa }
Orthopsidae [PALEONTOLOGY] A family of extinct echinoderms in the order Hemicidaroida distinguished by a camarodont lantern.
{ r thäp mid bullet s schwa d }
Orthoptera [INVERTEBRATE ZOOLOGY] A heterogeneous order of generalized insects with gradual metamorphosis, chewing mouthparts, and four wings.
{ r thäp mid bullet t schwa mid bullet r schwa }
orthoptic [MATHEMATICS] The locus of the intersection of tangents to a given curve that meet at a right angle.
{ r thäp mid bullet tik }
orthopyroxene [MINERALOGY] A series of pyroxene minerals crystallizing in the orthorhombic system; members include enstatite, bronzite, hypersthene, ferrohypersthene, eulite, and orthoferrosilite.
{ r mid bullet th schwa mid bullet p schwa räk s n }
orthoquartzite [PETROLOGY] A clastic sedimentary rock composed almost entirely of detrital quartz grains; a quartzite of sedimentary origin.Also known as orthoquartzitic sandstone; sedimentary quartzite.
{ brvbar r mid bullet th schwa kw rt s imacr t }
orthoquartzitic conglomerate [GEOLOGY] A lithologically homogeneous, light-colored orthoconglomerate composed of quartzose residues that is commonly interbedded with pure quartz sandstone.Also known as quartz-pebble conglomerate.
{ brvbar r mid bullet th schwa mid bullet kw rt brvbar sid mid bullet ik k schwa n gläm mid bullet schwa mid bullet r schwa t }
orthoquartzitic sandstone See orthoquartzite
{ brvbar r mid bullet th schwa mid bullet kw rt brvbar sid mid bullet ik san st o macr n }
orthorhombic lattice [CRYSTALLOGRAPHY] A crystal lattice in which the three axes of a unit cell are mutually perpendicular, and no two have the same length.Also known as rhombic lattice.
{ brvbar r mid bullet th schwa brvbar räm mid bullet bik lad mid bullet schwa s }
orthorhombic pyroxene [MINERALOGY] A member of the mineral series enstatite-orthoferrosilite, crystallizing in the orthorhombic system, space group Pbca.
{ brvbar r mid bullet th schwa brvbar räm mid bullet bik p schwa räk s n }
orthorhombic system [CRYSTALLOGRAPHY] A crystal system characterized by three axes of symmetry that are mutually perpendicular and of unequal length.Also known as rhombic system.
{ brvbar r mid bullet th schwa brvbar räm mid bullet bik sis mid bullet t schwa m }
Orthorrhapha [INVERTEBRATE ZOOLOGY] A suborder of the Diptera; in this group of flies, the adult escapes from the puparium through a T-shaped opening.
{ or th r mid bullet schwa mid bullet f schwa }
orthoschist [PETROLOGY] A schist derived from igneous rocks.
{ r mid bullet th schwa shist }
orthoscope [MEDICINE] 1. An instrument for examination of the eye through a layer of water, whereby the curvature and hence the refraction of the cornea is neutralized. 2. An instrument used in drawing the projections of skulls.
[OPTICS] A polarizing microscope in which light is transmitted by a crystal which is parallel to the microscope axis.
{ r mid bullet th schwa sk o macr p }
orthoscopic eyepiece [OPTICS] An eyepiece that consists of a single lens, made up of three cemented elements, to which a planoconvex lens is added; designed to minimize distortion and spherical aberration.
{ brvbar r mid bullet th schwa brvbar skäp mid bullet ik imacr p s }
orthoscopic system [OPTICS] An optical system that has been corrected so that distortion and spherical aberration are eliminated.Also known as rectilinear system.
{ brvbar r mid bullet th schwa brvbar skäp mid bullet ik sis mid bullet t schwa m }
orthose See orthoclase
{ r th o macr s }
orthosis [MEDICINE] A device applied to a human limb to control or enhance movement or to prevent bone movement or deformity, for example, a splint or an arch support.
{ r th o macr s mid bullet schwa s }
orthosite [PETROLOGY] A light-colored coarse-grained igneous rock composed almost entirely of orthoclase.
{ r mid bullet th schwa s imacr t }
orthostatic [MEDICINE] Pertaining to or caused by standing upright.
{ brvbar r mid bullet th schwa brvbar stad mid bullet ik }
orthostratigraphy [GEOLOGY] Standard stratigraphy based on fossils which identify recognized biostratigraphic zones.
{ brvbar r mid bullet th o macr mid bullet str schwa tig mid bullet r schwa mid bullet f }
orthosymmetric crystal [CRYSTALLOGRAPHY] A crystal that has orthorhombic symmetry.
{ brvbar r mid bullet th o macr mid bullet si me mid bullet trik krist mid bullet schwa l }
orthotectic stage See orthomagmatic stage
{ brvbar r mid bullet th schwa tek mid bullet tik st a macr j }
orthotill [GEOLOGY] A till formed by immediate release of material from transported ice, such as by ablation and melting.
{ r mid bullet th schwa til }
ortho-tolidine [ORGANIC CHEMISTRY] [C6H3(CH3)NH2] Light-sensitive, combustible white to reddish crystals soluble in alcohol and ether, slightly soluble in water, melts at 130°C; used as an anlytical reagent and a curing agent for urethane resins.
{ brvbar r mid bullet th o macr täl mid bullet schwa d n }
ortho-toluic acid [ORGANIC CHEMISTRY] C6H4CH3COOH White, combustible crystals soluble in alcohol and chloroform, slightly soluble in water, melts at 104°C; used as a bacteriostat.Also known as ortho-toluylic acid.
{ brvbar r mid bullet th o macr t schwa lü mid bullet ik as mid bullet schwa d }
ortho-toluidine [ORGANIC CHEMISTRY] CH3C6H4NH2 A light- green, light-sensitive, combustible, toxic liquid soluble in alcohol and ether, very slightly soluble in water, boils at 200°C; used for dyes and textile printing and as a chemical intermediate.
{ brvbar r mid bullet th o macr t schwa lü mid bullet schwa d n }
ortho-toluylic acid See -toluic acid
{ brvbar r mid bullet th o macr brvbar täl mid bullet y schwa brvbar wil mid bullet ik as mid bullet schwa d }
orthotomic [MATHEMATICS] The orthotomic of a curve with respect to a point is the envelope of the circles which pass through the point and whose centers lie on the curve.
{ r mid bullet th schwa täm mid bullet ik }
orthotomic system [OPTICS] An optical system in which all the rays may be interesected at right angles by a suitably chosen surface.
{ r mid bullet th schwa täm mid bullet ik sis mid bullet t schwa m }
orthotonus [MEDICINE] Tetanic muscle spasm in which the body assumes a posture of rigid straightness.
{ r thät mid bullet schwa n mid bullet schwa s }
Orthotrichales [BOTANY] An order of true mosses in the subclass Bryidae, characterized by dull, tuft- or mat-forming plants that are probably heterogeneous, making a generalized description difficult.
{ r mid bullet th o macr mid bullet tr schwa k a macr mid bullet l z }
orthotronic error control [COMPUTER SCIENCE] An error check carried out to ensure correct transmission, which uses lateral and longitudinal parity checks.
{ brvbar r mid bullet th schwa brvbar trän mid bullet ik er mid bullet schwa r k schwa n tr o macr l }
orthotropic [MECHANICS] Having elastic properties such as those of timber, that is, with considerable variations of strength in two or more directions perpendicular to one another.
{ brvbar r mid bullet th schwa brvbar träp mid bullet ik }
orthotropic deck [CIVIL ENGINEERING] A bridge deck constructed typically of flat steel plate and longitudinal and transverse ribs; functions in carrying traffic and acting as top flanges of floor beams.
{ brvbar r mid bullet th schwa brvbar träp mid bullet ik dek }
orthotropism [BOTANY] The tendency of a plant to grow with the longer axis oriented vertically.
{ r thä mid bullet tr schwa piz mid bullet schwa m }
orthotropous [BOTANY] Having a straight ovule with the micropyle at the end opposite the stalk.
{ r thä mid bullet tr schwa mid bullet p schwa s }
orthotungstic acid See tungstic acid
{ brvbar r mid bullet th o macr t schwa engi mid bullet stik as mid bullet schwa d }
Orthox [GEOLOGY] A suborder of the soil order Oxisol that is moderate to low in organic matter, well drained, and moist all or nearly all year; believed to be extensive at low altitudes in the heart of the humid tropics.
{ r thäks }
ortho-xylene [ORGANIC CHEMISTRY] 1,2-C6H4(CH3)2 A flammable, moderately toxic liquid; insoluble in water, soluble in alcohol and ether; boils at 144°C; used to make phthalic anhydride, vitamins, pharmaceuticals, and dyes, and in insecticides and motor fuels.
{ brvbar r mid bullet th o macr z imacr l n }
Orussidae [INVERTEBRATE ZOOLOGY] A small family of hymenopteran insects in the superfamily Siricoidea.
{ r udot s mid bullet schwa d }
orvietite [PETROLOGY] An extrusive rock composed of approximately equal amounts of plagioclase and sanidine; includes leucite, augite, minor biotite, and olivine, and accessory apatite and opaque oxides.
{ r mid bullet v mid bullet schwa t imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

oryctocoenosis [PALEONTOLOGY] The part of a thanatocoenosis that has been preserved as a fossil.
{ schwa [image] rik mid bullet t schwa mid bullet s schwa [image] n o macr mid bullet s schwa s }
Os See osmium
Osagean [GEOLOGY] A provincial series of geologic time in North America; Lower Mississippian (above Kinderhookian, below Meramecian).
{ o macr [image] s a macr mid bullet j [image] mid bullet schwa n }
osage orange [BOTANY] Maclura pomifera.A tree in the mulberry family of the Urticales characterized by yellowish bark, milky sap, simple entire leaves, strong axillary thorns, and aggregate green fruit about the size and shape of an orange.
{ [image] o macr [image] s a macr j [image] är mid bullet inj }
osar See esker
{ [image] o macr [image] sär }
osazone [BIOCHEMISTRY] Any of the compounds that contain two phenylhydrazine residues and are produced by a reaction between a reducing sugar and phenylhydrazine.
{ [image] o macr mid bullet s schwa [image] z o macr n }
O scan See O scope
{ [image] o macr [image] skan }
osciducer [ELECTRONICS] Transducer in which information pertaining to the stimulus is provided in the form of deviation from the center frequency of an oscillator.
{ brvbar äs mid bullet schwa brvbar dü mid bullet s schwa r }
oscillating conveyor [MECHANICAL ENGINEERING] A conveyor on which pulverized solids are moved by a pan or trough bed attached to a vibrator or oscillating mechanism.Also known as vibrating conveyor.
{ [image] äs mid bullet schwa [image] l a macr d mid bullet i engi k schwa n [image] v a macr mid bullet schwa r }
oscillating granulator [MECHANICAL ENGINEERING] Solids size-reducer in which particles are broken by a set of oscillating bars arranged in cylindrical form over a screen of suitable mesh.
{ [image] äs mid bullet schwa [image] l a macr d mid bullet i engi [image] gran mid bullet y schwa [image] l a macr d mid bullet schwa r }
oscillating magnetic field [ELECTROMAGNETISM] A magnetic field which varies periodically in time.
{ [image] äs mid bullet schwa [image] l a macr d mid bullet i engi mag [image] ned mid bullet ik [image] f [image] ld }
oscillating screen [MECHANICAL ENGINEERING] Solids separator in which the sifting screen oscillates at 300 to 400 revolutions per minute in a plane parallel to the screen.
{ [image] äs mid bullet schwa [image] l a macr d mid bullet i engi [image] skr [image] n }
oscillating series [MATHEMATICS] A series that is divergent but not properly divergent; that is, the partial sums do not approach a limit, or become arbitrarily large or arbitrarily small.
{ [image] äs mid bullet schwa [image] l a macr d mid bullet i engi [image] sir [image] [image] z }
oscillating universe [ASTRONOMY] An extension of the closed universe model in which the universe, after contracting toward a singularity, undergoes another big bang to begin a new cycle, and thenceforth oscillates between successive expansions and contractions, each contraction followed by a new big bang.
{ [image] äs mid bullet schwa [image] l a macr d mid bullet i engi [image] yü mid bullet n schwa [image] v schwa rs }
oscillation [CONTROL SYSTEMS] See cycling
[MATHEMATICS] 1. The oscillation of a real-valued function on an interval is the difference between its least upper bound and greatest lower bound there. 2. The oscillation of a real-valued function at a point x is the limit of the oscillation of the function on the interval [x - e, x + e] as e approaches 0.Also known as saltus.
[PHYSICS] Any effect that varies periodically back and forth between two values.
{ [image] äs mid bullet schwa [image] l a macr mid bullet sh schwa n }
oscillation photography [SOLID-STATE PHYSICS] A method of x-ray diffraction analysis in which a single crystal is made to oscillate through a small angle about an axis perpendicular to a beam of monochromatic x-rays or particles.
{ [image] äs mid bullet schwa brvbar l a macr mid bullet sh schwa n f schwa brvbar täg mid bullet r schwa mid bullet f [image] }
oscillation ripple See oscillation ripple mark
{ [image] äs mid bullet schwa [image] l a macr mid bullet sh schwa n [image] rip mid bullet schwa l }
oscillation ripple mark [GEOLOGY] A symmetric ripple mark having a sharp, narrow, and relatively straight crest between broadly rounded troughs, formed by the motion of water agitated by oscillatory waves on a sandy base at a depth shallower than wave base.Also known as oscillation ripple; oscillatory ripple mark; wave ripple mark.
{ [image] äs mid bullet schwa [image] l a macr mid bullet sh schwa n [image] rip mid bullet schwa l [image] märk }
oscillator [ELECTRONICS] 1. An electronic circuit that converts energy from a direct-current source to a periodically varying electric output. 2. The stage of a superheterodyne receiver that generates a radio-frequency signal of the correct frequency to mix with the incoming signal and produce the intermediate-frequency value of the receiver. 3. The stage of a transmitter that generates the carrier frequency of the station or some fraction of the carrier frequency.
[PHYSICS] Any device (mechanical or electrical) which, in the absence of external forces, can have a periodic back- and-forth motion, the frequency determined by the properties of the oscillator.
{ [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
oscillator harmonic interference [ELECTRONICS] Interference occurring in a superheterodyne receiver due to the interaction of incoming signals with harmonics (usually the second harmonic) of the local oscillator.
{ [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r här [image] män mid bullet ik [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
Oscillatoriales [BOTANY] An order of blue-green algae (Cyanophyceae) which are filamentous and truly multicellular.
{ brvbar äs mid bullet schwa mid bullet l schwa [image] t [image] r mid bullet [image] [image] a macr mid bullet l [image] z }
oscillator-mixer-first detector See converter
{ [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r [image] mik mid bullet s schwa r [image] f schwa rst di [image] tek mid bullet t schwa r }
oscillator strength [ATOMIC PHYSICS] A quantum-mechanical analog of the number of dispersion electrons having a given natural frequency in an atom, used in an equation for the absorption coefficient of a spectral line; it need not be a whole number.Also known as f value; Ladenburg f value.
{ [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r [image] stre engi kth }
oscillatory circuit [ELECTRICITY] Circuit containing inductance or capacitance, or both, and resistance, connected so that a voltage impulse will produce an output current which periodically reverses or oscillates.
{ [image] äs mid bullet schwa mid bullet l schwa [image] t [image] r mid bullet [image] [image] s schwa r mid bullet k schwa t }
oscillatory discharge [ELECTRICITY] Alternating current of gradually decreasing amplitude which, under certain conditions, flows through a circuit containing inductance, capacitance, and resistance when a voltage is applied.
{ [image] äs mid bullet schwa mid bullet l schwa [image] t [image] r mid bullet [image] [image] dis [image] chärj }
oscillatory extinction See undulatory extinction
{ [image] äs mid bullet schwa mid bullet l schwa [image] t [image] r mid bullet [image] ik [image] sti engi k mid bullet sh schwa n }
oscillatory reaction [CHEMISTRY] A chemical reaction in which a variable of a chemical system exhibits regular periodic changes in time or in space.
{ [image] äs mid bullet schwa mid bullet l schwa [image] t [image] r mid bullet [image] r [image] [image] ak mid bullet sh schwa n }
oscillatory ripple mark See oscillation ripple mark
{ [image] äs mid bullet schwa mid bullet l schwa [image] t [image] r mid bullet [image] [image] rip mid bullet schwa l [image] märk }
oscillatory shear [FLUID MECHANICS] Application of small-amplitude oscillations to produce shear in viscoelastic fluids for the study of dynamic viscosity.
{ [image] äs mid bullet schwa mid bullet l schwa [image] t [image] r mid bullet [image] [image] shir }
oscillatory surge [ELECTRICITY] Surge which includes both positive and negative polarity values.
{ [image] äs mid bullet schwa mid bullet l schwa [image] t [image] r mid bullet [image] [image] s schwa rj }
oscillatory twinning [CRYSTALLOGRAPHY] Repeated, parallel twinning.
{ [image] äs mid bullet schwa mid bullet l schwa [image] t [image] r mid bullet [image] [image] twin mid bullet i engi }
oscillatory wave [PHYSICS] A wave composed of individual particles, each of which oscillates about a point with little, if any, permanent change in position.
{ [image] äs mid bullet schwa mid bullet l schwa [image] t [image] r mid bullet [image] [image] w a macr v }
oscillistor [ELECTRONICS] A bar of semiconductor material, such as germanium, that will oscillate much like a quartz crystal when it is placed in a magnetic field and is carrying direct current that flows parallel to the magnetic field.
{ brvbar äs mid bullet schwa [image] lis mid bullet t schwa r }
oscillogram [ENGINEERING] The permanent record produced by an oscillograph, or a photograph of the trace produced by an oscilloscope.
{ schwa [image] sil mid bullet schwa [image] gram }
oscillograph [ENGINEERING] A measurement device for determining waveform by recording the instantaneous values of a quantity such as voltage as a function of time.
{ schwa [image] sil mid bullet schwa [image] graf }
oscillographic polarography [PHYSICAL CHEMISTRY] A type of voltammetry using a dropping mercury electrode with oscillographic scanning of the applied potential; used to measure the concentration of electroactive species in solutions.
{ brvbar äs mid bullet schwa mid bullet l schwa brvbar graf mid bullet ik [image] p o macr mid bullet l schwa [image] räg mid bullet r schwa mid bullet f [image] }
oscillograph tube [ELECTRONICS] Cathode-ray tube used to produce a visible pattern, which is the graphical representation of electric signals, by variations of the position of the focused spot or spots according to these signals.
{ schwa [image] sil mid bullet schwa [image] graf [image] tüb }
oscillometric titration [PHYSICAL CHEMISTRY] Radio-frequency technique used for conductometric and dielectrometric titrations; the changes in conductance or dielectric properties changes the solution capacity and thus the frequency of the connected oscillator circuit.
{ brvbar äs mid bullet schwa mid bullet l o macr brvbar me mid bullet trik t imacr [image] tr a macr mid bullet sh schwa n }
oscillometry [PHYSICAL CHEMISTRY] Electrode measurement of oscillation- frequency changes to detect the progress of a titration of electrolytic solutions.
{ [image] äs mid bullet schwa [image] läm mid bullet schwa mid bullet tr [image] }
oscilloscope See cathode-ray oscilloscope
{ schwa [image] sil mid bullet schwa [image] sk o macr p }
Oscillospiraceae [MICROBIOLOGY] Formerly a family of large, gram- negative, motile bacteria of the order Caryophanales which lose motility on exposure to oxygen.
{ [image] äs mid bullet schwa mid bullet l o macr mid bullet sp schwa [image] r a macr s mid bullet [image] [image] [image] }
oscine See scopoline
{ [image] ä [image] s imacr n }
Oscines [VERTEBRATE ZOOLOGY] The songbirds, a suborder of the order Passeriformes.
{ [image] äs mid bullet schwa [image] n [image] z }
O scope [ELECTRONICS] An A scope modified by the inclusion of an adjustable notch for measuring range.Also known as O indicator; O scan.
{ [image] o macr [image] sk o macr p }
osculating circle [MATHEMATICS] For a plane curve C at a point p, the limiting circle obtained by taking the circle that is tangent to C at p and passes through a variable point q on C, and then letting q approach p.
{ brvbar äs mid bullet ky schwa [image] l a macr d mid bullet i engi [image] s schwa r mid bullet k schwa l }
osculating orbit [ASTRONOMY] The orbit which would be followed by a body such as an asteroid or comet if, at a given time, all the planets suddenly disappeared, and it then moved under the gravitational force of the sun alone.
{ [image] äs mid bullet ky schwa [image] l a macr d mid bullet i engi [image] [image] r mid bullet b schwa t }
osculating plane [MATHEMATICS] For a curve C at some point p, this is the limiting plane obtained from taking planes through the tangent to C at p and containing some variable point p' and then letting p' approach p along C.
{ [image] äs mid bullet ky schwa [image] l a macr d mid bullet i engi [image] pl a macr n }
osculating sphere [MATHEMATICS] For a curve C at a point p, the limiting sphere obtained by taking the sphere that passes through p and three other points on C and then letting these three points approach p independently along C.
{ brvbar äs mid bullet ky schwa [image] l a macr d mid bullet i engi [image] sfir }
osculum [INVERTEBRATE ZOOLOGY] An excurrent orifice in Porifera.
{ [image] äs mid bullet ky schwa mid bullet l schwa m }
Oseen's flow [FLUID MECHANICS] Fluid flow in which the velocity of flow is very small but the Reynolds number is greater than 1.
{ ü [image] s a macr nz [image] fl o macr }
Osgood-Schlatter disease See osteochondrosis
{ [image] äz [image] g udot d [image] shlad mid bullet schwa r di [image] z [image] z }
O shell [ATOMIC PHYSICS] The fifth layer of electrons about the nucleus of an atom, having electrons characterized by the principal quantum number 5.
{ [image] o macr [image] shel }
Osler-Rendu-Weber disease See hereditary hemorrhagic telangiectasia
{ [image] o macr s mid bullet l schwa r [image] rän mid bullet dü [image] web mid bullet schwa r di [image] z [image] z }
osmate [INORGANIC CHEMISTRY] A salt or ester of osmic acid, containing the osmate radical, OsO42-; for example, potassium osmate (K2OsO4).
{ [image] äz mid bullet m schwa t }
osmic acid anhydride [INORGANIC CHEMISTRY] OsO4 Poisonous yellow crystals with disagreeable odor; melts at 40°C; soluble in water, alcohol, and ether; used in medicine, photography, and catalysis.Also known as osmium oxide; osmium tetroxide.
{ [image] äz mid bullet mik [image] as mid bullet schwa d an [image] h imacr [image] dr imacr d }
osmium [CHEMISTRY] A chemical element, symbol Os, atomic number 76, atomic weight 190.2.
[METALLURGY] A hard white metal of rare natural occurrence.
{ [image] äz mid bullet m [image] mid bullet schwa m }
osmium oxide See osmic acid anhydride
{ [image] äz mid bullet m [image] mid bullet schwa m [image] äk [image] s imacr d }
osmium tetroxide See osmic acid anhydride
{ [image] äz mid bullet m [image] mid bullet schwa m te [image] träk [image] s imacr d }
osmolality [CHEMISTRY] The molality of an ideal solution of a nondissociating substance that exerts the same osmotic pressure as the solution being considered.
{ [image] äz mid bullet m schwa [image] lal mid bullet schwa d mid bullet [image] }
osmolarity [CHEMISTRY] The molarity of an ideal solution of a nondissociating substance that exerts the same osmotic pressure as the solution being considered.
{ [image] äz mid bullet m schwa [image] lar mid bullet schwa d mid bullet [image] }
osmole [CHEMISTRY] 1. The unit of osmolarity equal to the osmolarity of a solution that exerts an osmotic pressure equal to that of an ideal solution of a nondissociating substance that has a concentration of 1 mole of solute per liter of solution. 2. The unit of osmolality equal to the osmolality of a solution that exerts an osmotic pressure equal to that of an ideal solution of a nondissociating substance that has a concentration of 1 mole of solute per kilogram of solvent.
{ [image] äz [image] m o macr l }
osmometer [ANALYTICAL CHEMISTRY] A device for measuring molecular weights by measuring the osmotic pressure exerted by solvent molecules diffusing through a semipermeable membrane.
{ äz [image] mäm mid bullet schwa d mid bullet schwa r }
osmophile [MICROBIOLOGY] A microorganism adapted to media with high osmotic pressure.
{ [image] äz mid bullet m schwa [image] f imacr l }
osmophobia [PSYCHOLOGY] An abnormal fear of odors.
{ [image] äz mid bullet m schwa [image] f o macr mid bullet b mid bullet schwa }
osmoreceptor [PHYSIOLOGY] One of a group of structures in the hypothalamus which respond to changes in osmotic pressure of the blood by regulating the secretion of the neurohypophyseal antidiuretic hormone.
{ brvbar äz mid bullet m o macr mid bullet ri sep mid bullet t schwa r }
osmoregulatory mechanism [PHYSIOLOGY] Any physiological mechanism for the maintenance of an optimal and constant level of osmotic activity of the fluid in and around the cells.
{ brvbar äz mid bullet m o macr reg mid bullet y schwa mid bullet l schwa t r mid bullet mek mid bullet schwa niz mid bullet schwa m }
osmosis [PHYSICAL CHEMISTRY] The transport of a solvent through a semipermeable membrane separating two solutions of different solute concentration, from the solution that is dilute in solute to the solution that is concentrated.
{ ä sm o macr mid bullet s schwa s }
osmotic fragility [PHYSIOLOGY] Susceptibility of red blood cells to lyses when placed in dilute (hypotonic) salt solutions.
{ äz mäd mid bullet ik fr schwa jil mid bullet schwa d mid bullet }
osmotic gradient See osmotic pressure
{ äz mäd mid bullet ik gr a macr d mid bullet mid bullet schwa nt }
osmotic pressure [PHYSICAL CHEMISTRY] 1. The applied pressure required to prevent the flow of a solvent across a membrane which offers no obstruction to passage of the solvent, but does not allow passage of the solute, and which separates a solution from the pure solvent. 2. The applied pressure required to prevent passage of a solvent across a membrane which separates solutions of different concentration, and which allows passage of the solute, but may also allow limited passage of the solvent.Also known as osmotic gradient.
{ äz mäd mid bullet ik presh mid bullet schwa r }
osmotic shock [PHYSIOLOGY] The bursting of cells suspended in a dilute salt solution.
{ äz mäd mid bullet ik shäk }
O/S/O carrier See ore/slurry/oil carrier
{ brvbar o macr brvbar es brvbar o macr kar mid bullet mid bullet schwa r }
Osos wind [METEOROLOGY] In California, a strong northwest wind blowing from the Loa Osos valley to the San Luis valley.
{ o macr s o macr s brvbar wind }
osphradium See asphradium
{ äs fr a macr d mid bullet mid bullet schwa m }
os priapi See baculum
{ äs pr imacr ä mid bullet p }
osseine [MATERIALS] The organic residue formed when bone is dissolved in hydrochloric acid; used to make glue and gelatin.
{ äs mid bullet mid bullet schwa n }
osseous [ANATOMY] Bony; composed of or resembling bone.
{ äs mid bullet mid bullet schwa s }
osseous system [ANATOMY] The skeletal system of the body.
{ äs mid bullet mid bullet schwa s brvbar sis mid bullet t schwa m }
osseous tissue [HISTOLOGY] Bone tissue.
{ äs mid bullet mid bullet schwa s brvbar tish mid bullet ü }
ossicle [ANATOMY] Any of certain small bones, as those of the middle ear.
[INVERTEBRATE ZOOLOGY] Any of various calcareous bodies.
{ äs mid bullet schwa mid bullet k schwa l }
ossify [PHYSIOLOGY] To form or turn into bone.
{ äs mid bullet schwa f imacr }
ossifying fibroma [MEDICINE] A benign bone tumor derived from ossiferous connective tissue.Also known as fibrous osteoma; osteogenic fibroma.
{ äs mid bullet schwa f imacr mid bullet i engi f imacr br o macr mid bullet m schwa }
ossipite [PETROLOGY] A coarse-grained variety of troctolite containing labradorite, olivine, magnetite, and a small amount of diallage.
{ äs mid bullet schwa p imacr t }
O star [ASTRONOMY] A star of spectral type O, a massive, very hot blue star with a surface temperature of at least 35,000 K (63,000°F), and a spectrum in which lines of singly ionized helium are prominent.
{ o macr stär }
Ostariophysi [VERTEBRATE ZOOLOGY] A superorder of actinopterygian fishes distinguished by the structure of the anterior four or five vertebrae which are modified as an encasement for the bony ossicles connecting the inner ear and swim bladder.
{ ä brvbar stär mid bullet mid bullet o macr f imacr s imacr }
Osteichthyes [VERTEBRATE ZOOLOGY] The bony fishes, a class of fishlike vertebrates distinguished by having a bony skeleton, a swim bladder, a true gill cover, and mesodermal ganoid, cycloid, or ctenoid scales.
{ ä mid bullet st ik mid bullet th z }
osteitis [MEDICINE] Inflammation of bone.
{ ä mid bullet st imacr d mid bullet schwa s }
osteitis fibrosa cystica [MEDICINE] Generalized skeletal demineralization due to an increased rate of bone destruction resulting from hyperparathyroidism.Also known as Engel-Recklinghausen disease; osteitis fibrosa generalisata.
{ ä mid bullet st imacr d mid bullet schwa s f imacr mid bullet br o macr mid bullet s schwa sis mid bullet t schwa mid bullet k schwa }
osteitis fibrosa generalisata See osteitis fibrosa cystica
{ ä mid bullet st imacr d mid bullet schwa s f imacr mid bullet br o macr mid bullet s schwa brvbar jen mid bullet schwa mid bullet r schwa lis mid bullet schwa d mid bullet schwa }
osteoarthritis See degenerative joint disease
{ brvbar äs mid bullet t mid bullet o macr är brvbar thr imacr d mid bullet schwa s }
osteoarthropathy [MEDICINE] Any disease of bony articulations.
{ brvbar äs mid bullet t mid bullet o macr är brvbar thräp mid bullet schwa mid bullet th }
osteoblast [HISTOLOGY] A bone-forming cell of mesenchymal origin.
{ äs mid bullet t mid bullet schwa blast }
osteochondritis [MEDICINE] Inflammation of both bone and cartilage.
{ äs mid bullet t mid bullet o macr kän dr imacr d mid bullet schwa s }
osteochondroma [MEDICINE] A benign hamartomatous tumor originating in bone or cartilage.
{ äs mid bullet t mid bullet o macr kän dr o macr mid bullet m schwa }
osteochondrosis [MEDICINE] A disease characterized by avascular necrosis of ossification centers followed by regeneration.Also known as Calvé's disease; Kienböck's disease; Köhler's disease; Osgood-Schlatter disease; Scheuermann's disease.
{ äs mid bullet t mid bullet o macr kän dr o macr mid bullet s schwa s }
osteoclasis [MEDICINE] Forcible fracture of a long bone without open operation, to correct a deformity.
[PHYSIOLOGY] 1. Destruction of bony tissue. 2. Bone resorption.
{ äs mid bullet t äk mid bullet l schwa mid bullet s schwa s }
osteoclast [HISTOLOGY] A large multinuclear cell associated with bone resorption.
[MEDICINE] A large surgical apparatus through which leverage can be exerted to effect osteoclasis.
{ äs mid bullet t mid bullet schwa klast }
osteocyte [HISTOLOGY] A bone cell.
{ äs mid bullet t mid bullet schwa s imacr t }
osteodermia [MEDICINE] A condition characterized by ossification within the skin.
{ brvbar äs mid bullet t mid bullet schwa brvbar d schwa r mid bullet m mid bullet schwa }
osteodystrophy [MEDICINE] Any defective bone formation, as in rickets or dwarfism.
{ äs mid bullet t mid bullet o macr di mid bullet str schwa mid bullet f }
osteofibrosis [MEDICINE] Fibrosis of bone.
{ brvbar äs mid bullet t mid bullet o macr f imacr br o macr mid bullet s schwa s }
osteogenesis [PHYSIOLOGY] Formation or histogenesis of bone.
{ brvbar äs mid bullet t mid bullet o macr jen mid bullet schwa mid bullet s schwa s }
osteogenesis imperfecta [MEDICINE] A disease inherited as an autosomal dominant and characterized by hypoplasia of osteoid tissue and collagen, resulting in bone fractures.
{ brvbar äs mid bullet t mid bullet o macr jen mid bullet schwa mid bullet s schwa s im mid bullet p schwa r fek mid bullet t schwa }
osteogenesis imperfecta congenita [MEDICINE] A form of osteogenesis imperfecta in which fractures occur at or before birth.
{ brvbar äs mid bullet t mid bullet o macr jen mid bullet schwa mid bullet s schwa s im mid bullet p schwa r fek mid bullet t schwa k schwa n jen mid bullet schwa d mid bullet schwa }
osteogenic fibroma See ossifying fibroma
{ brvbar äs mid bullet t mid bullet schwa brvbar jen mid bullet ik f imacr br o macr mid bullet m schwa }
osteogenic sarcoma See osteosarcoma
{ brvbar äs mid bullet t mid bullet schwa brvbar jen mid bullet ik sär k o macr mid bullet m schwa }
Osteoglossidae [VERTEBRATE ZOOLOGY] The bony tongues, a family of actinopterygian fishes in the order Osteoglossiformes.
{ äs mid bullet t mid bullet o macr gläs mid bullet schwa d }
Osteoglossiformes [VERTEBRATE ZOOLOGY] An order of soft-rayed, actinopterygian fishes distinguished by paired, usually bony rods at the base of the second gill arch, a single dorsal fin, no adipose fin, and a usually abdominal pelvic fin.
{ äs mid bullet t mid bullet o macr gläs mid bullet schwa f r mid bullet m z }
osteoid [HISTOLOGY] The young hyaline matrix of true bone in which the calcium salts are deposited.
{ äs mid bullet t id }
osteolathyrism [MEDICINE] Degeneration of bone collagen resulting from experimental administration of - aminoproprionitrile.
{ äs mid bullet t mid bullet o macr lath mid bullet schwa riz mid bullet schwa m }
Osteolepidae [PALEONTOLOGY] A family of extinct fishes in the order Osteolepiformes.
{ äs mid bullet t mid bullet o macr lep mid bullet schwa d }
Osteolepiformes [PALEONTOLOGY] A primitive order of fusiform lobefin fishes, subclass Crossopterygii, generally characterized by rhombic bony scales, two dorsal fins placed well back on the body, and a well-ossified head covered with large dermal plating bones.
{ äs mid bullet t mid bullet o macr lep mid bullet schwa f r mid bullet m z }
osteolith [PALEONTOLOGY] A fossil bone.
{ äs mid bullet t mid bullet schwa lith }
osteology [ANATOMY] The study of anatomy and structure of bone.
{ äs mid bullet t äl mid bullet schwa mid bullet j }
osteolysis [MEDICINE] Degeneration of bone tissue.
[PHYSIOLOGY] Resorption of bone.
{ äs mid bullet t äl mid bullet schwa mid bullet s schwa s }
osteoma [MEDICINE] A benign bone tumor, especially in membrane bones of the skull.
{ äs mid bullet t o macr mid bullet m schwa }
osteomalacia [MEDICINE] Failure of bone to ossify due to a reduced amount of available calcium.Also known as adult rickets.
{ brvbar äs mid bullet t mid bullet o macr mid bullet m schwa l a macr mid bullet sh schwa }
osteometry [ANATOMY] The study of the size and proportions of the osseous system.
{ äs mid bullet t äm mid bullet schwa mid bullet tr }
osteomyelitis [MEDICINE] Inflammation of bone tissue and bone marrow.
{ brvbar äs mid bullet t mid bullet o macr m imacr mid bullet schwa l imacr d mid bullet schwa s }
osteon [HISTOLOGY] A microscopic unit of mature bone composed of layers of osteocytes and bone surrounding a central canal.Also known as Haversian system.
{ äs mid bullet t än }
osteonephropathy [MEDICINE] Any syndrome involving bone changes accompanying kidney disease.
{ brvbar äs mid bullet t mid bullet o macr mid bullet n schwa fräp mid bullet schwa mid bullet th }
osteopath [MEDICINE] A physician who specializes in osteopathy.
{ äs mid bullet t mid bullet schwa path }
osteopathy [MEDICINE] 1. A school of healing which teaches that the body is a vital mechanical organism whose structural and functional integrity are coordinate and interdependent, the abnormality of either constituting disease. 2. Any disease of bone.
{ äs mid bullet t äp mid bullet schwa mid bullet th }
osteopetrosis [MEDICINE] A rare developmental error of unknown cause but of familial tendency, characterized chiefly by excessive radiographic density of most or all of the bones.Also known as marble bone disease.
{ brvbar äs mid bullet t mid bullet o macr mid bullet p schwa r o macr mid bullet s schwa s }
osteophony [PHYSIOLOGY] Conduction of sound by bone.
{ äs mid bullet t äf mid bullet schwa mid bullet n }
osteoplasty [MEDICINE] Plastic surgery performed on bone, particularly bone tissue replacement or reconstruction.
{ äs mid bullet t mid bullet schwa plas mid bullet t }
osteopoikilosis [MEDICINE] A bone affection of unknown cause and no symptoms, characterized by ellipsoidal, dense foci in all bones.
{ brvbar äs mid bullet t mid bullet o macr p i mid bullet k schwa l o macr mid bullet s schwa s }
osteoporosis [MEDICINE] Deossification with absolute decrease in bone tissue, resulting in enlargement of marrow and Haversian spaces, decreased thickness of cortex and trabeculae, and structural weakness.
{ brvbar äs mid bullet t mid bullet o macr mid bullet p schwa r o macr mid bullet s schwa s }
osteosarcoma [MEDICINE] A malignant tumor principally composed of anaplastic cells of mesenchymal derivation.Also known as osteogenic sarcoma.
{ brvbar äs mid bullet t mid bullet o macr mid bullet sär k o macr mid bullet m schwa }
osteosclerotic anemia See myelophthisic anemia
{ brvbar äs mid bullet t mid bullet o macr mid bullet skl schwa räd mid bullet ik schwa n mid bullet m mid bullet schwa }
Osteostraci [PALEONTOLOGY] An order of extinct jawless vertebrates; they were mostly small, with the head and part of the body encased in a solid armor of bone, and the posterior part of the body and the tail covered with thick scales.
{ äs mid bullet t äs mid bullet tr schwa s imacr }
osteotomy [MEDICINE] 1. Surgical division of a bone. 2. Making a section of a bone for the purpose of correcting a deformity.
{ äs mid bullet t äd mid bullet schwa mid bullet m }
ostiole [BIOLOGY] A small orifice or pore.
{ äs mid bullet t o macr l }
ostium [BIOLOGY] A mouth, entrance, or aperture.
{ äs mid bullet t mid bullet schwa m }
Ostomidae [INVERTEBRATE ZOOLOGY] The bark-gnawing beetles, a family of coleopteran insects in the superfamily Cleroidea.
{ ä stäm mid bullet schwa d }
ost-, oste-, osteo- [ANATOMY] A combining form meaning bone.
{ äst, ä mid bullet st , ä mid bullet st mid bullet o macr }
Ostracoda [INVERTEBRATE ZOOLOGY] A subclass of the class Crustacea containing small, bivalved aquatic forms; the body is unsegmented and there is no true abdominal region.
{ ä sträk mid bullet schwa mid bullet d schwa }
ostracoderm [PALEONTOLOGY] Any of various extinct jawless vertebrates covered with an external skeleton of bone which together with the Cyclostomata make up the class Agnatha.
{ ä mid bullet str schwa mid bullet k o macr d schwa rm }
Ostreidae [INVERTEBRATE ZOOLOGY] A family of bivalve mollusks in the order Anisomyaria containing the oysters.
{ ä str mid bullet schwa d }
ostria [METEOROLOGY] A warm southerly wind on the Bulgarian coast; it is considered a precursor of bad weather.Also known as auster.
{ äs mid bullet tr mid bullet schwa }
ostrich [VERTEBRATE ZOOLOGY] Struthio camelus.A large running bird with soft plumage, naked head, neck and legs, small wings, and thick powerful legs with two toes on each leg; the only living species of the Struthioniformes.
{ strich }
Ostriker-Peebles halo [ASTRONOMY] A spherical distribution of matter of unknown nature that is postulated to exist to account for the stability of the highly flattened visible disk of the Milky Way Galaxy.
{ brvbar äs mid bullet tr imacr k mid bullet schwa r p b mid bullet schwa lz h a macr l o macr }
Ostwald dilution law [PHYSICAL CHEMISTRY] The law that for a sufficiently dilute solution of univalent electrolyte, the dissociation constant approximates a2c/(1-a), where c is the concentration of electrolyte and a is the degree of dissociation.
{ st vält di lü mid bullet sh schwa n l }
Ostwald process [CHEMICAL ENGINEERING] An industrial preparation of nitric acid by the oxidation of ammonia; the oxidation takes place in successive stages to nitric oxide, nitrogen dioxide, and nitric acid; a catalyst of platinum gauze is used and high temperatures are needed.
{ st vält prä mid bullet s schwa s }
Ostwald ripening [CHEMISTRY] Solution-crystallizer phenomenon in which small crystals, more soluble than large ones, dissolve and reprecipitate onto larger particles.
{ st vält brvbar r imacr p mid bullet schwa mid bullet ni engi }
Ostwald's adsorption isotherm [THERMODYNAMICS] An equation stating that at a constant temperature the weight of material adsorbed on an adsorbent dispersed through a gas or solution, per unit weight of adsorbent, is proportional to the concentration of the adsorbent raised to some constant power.
{ st välts ad sörp mid bullet sh schwa n imacr mid bullet s schwa th schwa rm }
Ostwald viscometer [ENGINEERING] A viscometer in which liquid is drawn into the higher of two glass bulbs joined by a length of capillary tubing, and the time for its meniscus to fall between calibration marks above and below the upper bulb is compared with that for a liquid of known viscosity.
{ st vält vi skäm mid bullet schwa d mid bullet schwa r }
osumilite [MINERALOGY] (K,Na)(Mg,Fe2+)2(Al,Fe3+)3- (Si,Al)12O30.H2O A mineral that crystallizes in the hexagonal system and is commonly mistaken for cordierite.
{ ä sü mid bullet m schwa l imacr t }
Oswald diagram [ANALYTICAL CHEMISTRY] Diagram used in fuel Orsat analyses by plotting percent by volume CO2 (carbon dioxide) maximum in the fuel [ordinate] versus percent by volume O2 (oxygen) in air [abscissa]; O2 and CO2 Orsat readings should fall on a line connecting these maximum values if the analysis is proceeding properly.
{ äz w ld d imacr mid bullet schwa gram }
otalgia [MEDICINE] Pain in the ear.
{ o macr tal mid bullet j schwa }
Otariidae [VERTEBRATE ZOOLOGY] The sea lions, a family of carnivorous mammals in the superfamily Canoidea.
{ o macr d mid bullet schwa r imacr mid bullet schwa d }
otavite [MINERALOGY] CdCO3 A mineral that crystallizes in the hexagonal system and is isostructural with calcite.
{ o macr d mid bullet schwa v imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

OTEC See ocean thermal energy conversion
{ [image] o macr [image] tek }
Othniidae [INVERTEBRATE ZOOLOGY] The false tiger beetles, a small family of coleopteran insects in the superfamily Tenebrionoidea.
{ [image] o macr th [image] n imacr mid bullet schwa [image] d [image] }
otic [ANATOMY] Of or pertaining to the ear or a part thereof.
{ [image] o macr d mid bullet ik }
-otic [SCIENCE AND TECHNOLOGY] A suffix meaning of, pertaining to, characterized by, or causing the process.
{ [image] äd mid bullet ik }
otic capsule [EMBRYOLOGY] A cartilaginous capsule surrounding the auditory vesicle during development, later fusing with the spheroid and occipital cartilages.
{ [image] o macr d mid bullet ik [image] kap mid bullet s schwa l }
otic ganglion [ANATOMY] The nerve ganglion located immediately below the foramen ovale of the sphenoid bone.
{ [image] o macr d mid bullet ik [image] ga engi mid bullet gl [image] [image] än }
Otitidae [INVERTEBRATE ZOOLOGY] A family of cyclorrhaphous myodarian dipteran insects in the subsection Acalyptratae.
{ o macr [image] tid mid bullet schwa [image] d [image] }
otitis [MEDICINE] Inflammation of the ear.
{ o macr [image] t imacr d mid bullet schwa s }
otitis externa [MEDICINE] Inflammation of the external ear.
{ o macr [image] t imacr d mid bullet schwa s ek [image] st schwa r mid bullet n schwa }
otitis media [MEDICINE] Inflammation of the middle ear.
{ o macr [image] t imacr d mid bullet schwa s [image] m [image] mid bullet d [image] mid bullet schwa }
otocyst [EMBRYOLOGY] The auditory vesicle of vertebrate embryos.
[INVERTEBRATE ZOOLOGY] An auditory vesicle, otocell, or otidium in some invertebrates.
{ [image] o macr d mid bullet schwa [image] sist }
otolaryngology [MEDICINE] A branch of medicine that deals with the ear, nose, and throat.Also known as otorhinolaryngology.
{ brvbar o macr d mid bullet o macr [image] lar mid bullet schwa n [image] gäl mid bullet schwa mid bullet j [image] }
otolith [ANATOMY] A calcareous concretion on the end of a sensory hair cell in the vertebrate ear and in some invertebrates.
{ [image] o macr d mid bullet schwa [image] lith }
otology [MEDICINE] A branch of medicine that deals with the ear and its diseases.
{ o macr [image] täl mid bullet schwa mid bullet je }
otomycosis [MEDICINE] Fungus infection of the external ear, usually caused by Aspergillus niger and A. fumigatus.
{ [image] o macr d mid bullet schwa [image] m imacr [image] k o macr mid bullet s schwa s }
Otopheidomenidae [INVERTEBRATE ZOOLOGY] A family of parasitic mites in the suborder Mesostigmata.
{ [image] o macr d mid bullet schwa [image] f [image] mid bullet d o macr [image] men mid bullet schwa [image] d [image] }
otorhinolaryngology See otolaryngology
{ brvbar o macr d mid bullet schwa brvbar r imacr n mid bullet o macr [image] lar mid bullet schwa n [image] gäl mid bullet schwa mid bullet j [image] }
otosclerosis [MEDICINE] Sclerosis of the inner ear, causing a progressive increase in deafness.
{ brvbar o macr d mid bullet o macr mid bullet skl schwa [image] r o macr mid bullet s schwa s }
otoscope [MEDICINE] An apparatus designed for examination of the ear and for rendering the tympanic membrane visible.
{ [image] o macr d mid bullet schwa [image] sk o macr p }
ot-, oto- [ANATOMY] A combining form meaning ear.
{ o macr t, [image] o macr mid bullet d o macr }
OTS See ovonic threshold switch
otter [ENGINEERING] See paravane
[VERTEBRATE ZOOLOGY] Any of various members of the family Mustelidae, having a long thin body, short legs, a somewhat flattened head, webbed toes, and a broad flattened tail; all are adapted to aquatic life.
{ [image] äd mid bullet schwa r }
otter trawl [NAVAL ARCHITECTURE] A large commercial fishing trawl which uses kitelike wooden boards at the corners of the mouth of the net.
{ [image] äd mid bullet schwa r [image] tr [image] l }
Otto cycle [THERMODYNAMICS] A thermodynamic cycle for the conversion of heat into work, consisting of two isentropic phases interspersed between two constant- volume phases.Also known as spark-ignition combustion cycle.
{ [image] äd mid bullet o macr [image] s imacr mid bullet k schwa l }
Otto engine [MECHANICAL ENGINEERING] An internal combustion engine that operates on the Otto cycle, where the phases of suction, compression, combustion, expansion, and exhaust occur sequentially in a four-stroke-cycle or two-stroke-cycle reciprocating mechanism.
{ [image] äd mid bullet o macr [image] en mid bullet j schwa n }
Otto-Lardillon method [MECHANICS] A method of computing trajectories of missiles with low velocities (so that drag is proportional to the velocity squared) and quadrant angles of departure that may be high, in which exact solutions of the equations of motion are arrived at by numerical integration and are then tabulated.
{ [image] äd mid bullet o macr [image] lär mid bullet d [image] [image] y [image] n [image] meth mid bullet schwa d }
ottoman [TEXTILES] Heavyweight fabric with pronounced crosswise rounded ribs, often padded, with heavier ribs than those of faille or bengaline.
{ [image] äd mid bullet o macr mid bullet m schwa n }
otto of rose oil See rose oil
{ [image] äd mid bullet o macr schwa v [image] r o macr z [image] [image] il }
ottrelite [MINERALOGY] A gray to black variety of chloritoid containing manganese.
{ [image] ä mid bullet tr schwa [image] l imacr t }
O-type backward-wave oscillator [ELECTRONICS] A backward-wave tube in which an electron gun produces an electron beam focused longitudinally throughout the length of the tube, a slow-wave circuit interacts with the beam, and at the end of the tube a collector terminates the beam.Also known as O- type carcinotron; type-O carcinotron.
{ [image] o macr [image] t imacr p [image] bak mid bullet w schwa rd brvbar w a macr v [image] äs mid bullet schwa [image] lad mid bullet schwa r }
O-type carcinotron See O-type backward-wave oscillator
{ [image] o macr brvbar t imacr p kär [image] sin mid bullet schwa [image] trän }
O-type star [ASTRONOMY] A spectral-type classification in the Draper catalog of stars; a star having spectral type O; a very hot, blue star in which the spectral lines of ionized helium are prominent.
{ [image] o macr brvbar t imacr p [image] stär }
ouabain [ORGANIC CHEMISTRY] C29H44O12.8H2O White crystals that melt with decomposition at 190°C, soluble in water and ethanol; used in medicine.
{ wä [image] b imacr mid bullet schwa n }
ouachitite [PETROLOGY] A biotite monchiquite with no olivine and a glassy or analcime groundmass.
{ [image] wä mid bullet ch schwa [image] t imacr t }
ouari [METEOROLOGY] A south wind of Somaliland, Africa; it is similar to the khamsin.
{ [image] wä mid bullet r [image] }
Oudeman law [PHYSICAL CHEMISTRY] The law that the molecular rotations of the various salts of an acid or base tend toward an identical limiting value as the concentration of the solution is reduced to zero.
{ [image] [image] d mid bullet schwa mid bullet m schwa n [image] l [image] }
ounce [MECHANICS] 1. A unit of mass in avoirdupois measure equal to 1/16 pound or to approximately 0.0283495 kilogram.Abbreviated oz. 2. A unit of mass in either troy or apothecaries' measure equal to 480 grains or exactly 0.0311034768 kilogram.Also known as apothecaries' ounce or troy ounce (abbreviations are oz ap and oz t in the United States, and oz apoth and oz tr in the United Kingdom).
{ [image] a udot ns }
ouncedal [MECHANICS] A unit of force equal to the force which will impart an acceleration of 1 foot per second per second to a mass of 1 ounce; equal to 0.0086409346485 newton.
{ [image] a udot n mid bullet s schwa [image] dal }
ounce metal [METALLURGY] An alloy composed of 1 ounce each of lead, tin, and zinc to 1 pound of copper.Also known as composition metal.
{ [image] a udot ns [image] med mid bullet schwa l }
ouricury wax [MATERIALS] A hard brown wax obtained from leaves of the ouricury palm (Cocos coronapa); similar to carnauba wax in use and properties.
{ brvbar udot r mid bullet schwa mid bullet k schwa brvbar r [image] [image] waks }
outage [ELECTRICITY] A failure in an electric power system.
[PETROLEUM ENGINEERING] The difference between the full or rated capacity of a barrel, tank, or tank car as compared to actual content.
{ [image] a udot d mid bullet ij }
outage method [PETROLEUM ENGINEERING] Deduction of the liquid content of a tank by measurement of the distance from the top of the tank to the surface of the liquid; in contrast to the innage method.
{ [image] a udot d mid bullet ij [image] meth mid bullet schwa d }
outboard [NAVAL ARCHITECTURE] Toward the outside of a vessel; outside the hull.
{ [image] a udot t [image] b [image] rd }
outboard engine [NAVAL ARCHITECTURE] A unit assembly of engine, propeller, and vertical drive shaft used to propel a boat and usually clamped to the boat transom; power of various models ranges from 1 horsepower (approximately 750 watts) to well over 100 horsepower.Also known as outboard motor.
{ [image] a udot t [image] b [image] rd [image] en mid bullet j schwa n }
outboard motor See outboard engine
{ [image] a udot t [image] b [image] rd [image] m o macr d mid bullet schwa r }
outboard profile [NAVAL ARCHITECTURE] A plan representing the longitudinal exterior of a vessel showing the starboard side of the shell, all deck erections, masts, yards, rigging, rails, and so on.
{ [image] a udot t [image] b [image] rd [image] pr o macr [image] f imacr l }
outbreed See crossbreed
{ [image] a udot t [image] br [image] d }
outbreeding See exogamy
{ [image] a udot t [image] br [image] d mid bullet i engi }
outburst [METEOROLOGY] Outflow from a convective event originating in cool descending air, often associated with a thunderstorm.
[MINING ENGINEERING] The sudden issue of gases, chiefly methane (sometimes accompanied by coal dust), from the working face of a coal mine.
{ [image] a udot t [image] b schwa rst }
outby [MINING ENGINEERING] Toward the mine entrance or shaft and therefore away from the working face.
{ [image] a udot t brvbar b imacr }
outcrop [GEOLOGY] Exposed stratum or body of ore at the surface of the earth.Also known as cropout.
{ [image] a udot t [image] kräp }
outcrop curvature See settling
{ [image] a udot t [image] kräp [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
outcrop map [GEOLOGY] A type of geologic map that shows the distribution and shape of actual outcrops, leaving those areas without outcrops blank.
{ [image] a udot t [image] kräp [image] map }
outcrop water [HYDROLOGY] Rain and surface water which seeps downward through outcrops of porous and fissured rock, fault planes, old shafts, or surface drifts.
{ [image] a udot t [image] kräp [image] w [image] d mid bullet schwa r }
outer atmosphere [METEOROLOGY] Very generally, the atmosphere at a great distance from the earth's surface; possibly best usage of the term is as an approximate synonym for exosphere.
{ [image] a udot d mid bullet schwa r [image] at mid bullet m schwa [image] sfir }
outer automorphism [MATHEMATICS] Any element of the quotient group formed from the group of automorphisms of a group and the subgroup of inner automorphisms.
{ [image] a udot d mid bullet schwa r brvbar [image] d mid bullet o macr [image] m [image] r [image] fiz mid bullet schwa m }
outer bar [GEOLOGY] A bar formed at the mouth of an ebb channel of an estuary.
{ [image] a udot d mid bullet schwa r [image] bär }
outer beach [GEOLOGY] The part of a beach that is ordinarily dry and reached only by the waves generated by a violent storm.
{ [image] a udot d mid bullet schwa r [image] b [image] ch }
outer bottom [NAVAL ARCHITECTURE] A part of a double-bottom ship, specifically, the bottom shell plating.
{ [image] a udot d mid bullet schwa r [image] bäd mid bullet schwa m }
outer bremsstrahlung [PHYSICS] Bremsstrahlung involving the acceleration of a charged particle coming from outside the atom whose nucleus produces the acceleration, and in which the energy loss by radiation is much greater than that by ionization, usually seen in electrons with energies greater than about 50 MeV (million electronvolts).
{ [image] a udot d mid bullet schwa r [image] brem [image] shträ mid bullet l udot engi }
outer core [GEOLOGY] The outer or upper zone of the earth's core, extending to a depth of 3160 miles (5100 kilometers), and including the transition zone.
{ [image] a udot d mid bullet schwa r [image] k [image] r }
outer effects [PHYSICS] Effects on x-ray diffraction that involve neighboring atoms or molecules.
{ [image] a udot d mid bullet schwa r i [image] feks }
outer fix [NAVIGATION] A fix in the destination terminal area, other than the approach fix, to which aircraft are normally cleared by an air route traffic- control center or a terminal area traffic-control facility, and from which aircraft are cleared to the approach fix or final approach course.
{ [image] a udot d mid bullet schwa r [image] fiks }
outer harbor [GEOGRAPHY] The part of a harbor toward the sea, through which a vessel enters the inner harbor.
{ [image] a udot d mid bullet schwa r [image] här mid bullet b schwa r }
outer keel [NAVAL ARCHITECTURE] The outer plate of a double flat-plate keel.
{ [image] a udot d mid bullet schwa r [image] k [image] l }
outer mantle See upper mantle
{ [image] a udot d mid bullet schwa r [image] mant mid bullet schwa l }
outer marker [NAVIGATION] That instrument landing system (ILS) marker farthest from the approach end of the instrument runway; the marker is located 4.5 miles [image] 1000 feet (7240 [image] 305 meters) from the end of the runway and not more than 250 feet (75 meters) from the extended center line of the runway.
{ [image] a udot d mid bullet schwa r [image] mär mid bullet k schwa r }
outer measure [MATHEMATICS] A function with the same properties as a measure except that it is only countably subadditive rather than countably additive; usually defined on the collection of all subsets of a given set.
{ [image] a udot d mid bullet schwa r [image] mezh mid bullet schwa r }
outer orbital complex [PHYSICAL CHEMISTRY] A metal coordination compound in which the d orbital used in forming the coordinate bond is at the same energy level as the s and p orbitals.
{ [image] a udot d mid bullet schwa r [image] [image] rb mid bullet schwa d mid bullet schwa l [image] käm [image] pleks }
outer planets [ASTRONOMY] The planets with orbits larger than that of Mars: Jupiter, Saturn, Uranus, Neptune, and Pluto.
{ [image] a udot d mid bullet schwa r [image] plan mid bullet schwa ts }
outer product [MATHEMATICS] For any two tensors R and S, a tensor T each of whose indices corresponds to an index of R or an index of S, and each of whose components is the product of the component of R and the component of S with identical values of the corresponding indices.
{ brvbar a udot d mid bullet schwa r [image] präd mid bullet schwa kt }
outer-shell electron See conduction electron
{ [image] a udot d mid bullet schwa r brvbar shel i [image] lek [image] trän }
outer space [ASTRONOMY] A general term for any region that is beyond the earth's atmosphere.
{ [image] a udot d mid bullet schwa r [image] sp a macr s }
outer trapped surface [RELATIVITY] A compact, spacelike, two-dimensional surface in a space-time, such that outgoing light rays perpendicular to the surface are not diverging; whether ingoing light rays are converging or not is immaterial.
{ brvbar a udot d mid bullet schwa r brvbar trapt [image] s schwa r mid bullet f schwa s }
outface See dip slope
{ [image] a udot t [image] f a macr s }
outfall [CIVIL ENGINEERING] The point at which a sewer or drainage channel discharges to a body of water.
[HYDROLOGY] The narrow part of a stream, lake, or other body of water where it drops away into a larger body.
{ [image] a udot t [image] f [image] l }
outflow [CHEMICAL ENGINEERING] Flow of fluid product out of a process facility.
{ [image] a udot t [image] fl o macr }
outflow cave [GEOLOGY] A cave from which a stream issues or is known to have issued.
{ [image] a udot t [image] fl o macr [image] k a macr v }
outgassing [ASTRONOMY] The ejection of gases trapped within a planet so that they are added to the planet's atmosphere.
[ENGINEERING] The release of adsorbed or occluded gases or water vapor, usually by heating, as from a vacuum tube or other vacuum system.
{ [image] a udot t [image] gas mid bullet i engi }
outgoing trunk See one-way trunk
{ [image] a udot t g o macr mid bullet i engi tr schwa engi k }
outgroup [SYSTEMATICS] A monophyletic taxon that is used in a phylogenetic study to resolve which of two homologous character states are apomorphous.
{ a udot t grüp }
outlet [ELECTRICITY] A power line termination from which electric power can be obtained by inserting the plug of a line cord.Also known as convenience receptacle; electric outlet; receptacle.
{ a udot t let }
outlet box [ELECTRICITY] A box at which lines in an electric wiring system terminate, so that electric appliances or fixtures may be connected.
{ a udot t let bäks }
outlet glacier [HYDROLOGY] A stream of ice from an ice cap to the sea.
{ a udot t let gl a macr mid bullet sh schwa r }
outlet head [HYDROLOGY] The place where water leaves a lake and enters an effluent.
{ a udot t let hed }
outlet ventilator See louver
{ a udot t let vent mid bullet schwa l a macr d mid bullet schwa r }
outlier [GEOLOGY] A group of rocks separated from the main mass and surrounded by outcrops of older rocks.
[STATISTICS] In a set of data, a value so far removed from other values in the distribution that its presence cannot be attributed to the random combination of chance causes.
{ a udot t l imacr mid bullet schwa r }
outline font See scalable font
{ a udot t l imacr n fänt }
outline map [MAPPING] A map that presents minimal geographic information, usually only coastlines, principal streams, major civil boundaries, and large cities, leaving as much space as possible for the addition of specific data.
{ a udot t l imacr n map }
outline processor [COMPUTER SCIENCE] A software system that organizes notes in ordinary English into an outline that serves as the basis for a document.
{ a udot t l imacr n prä ses mid bullet schwa r }
out-of-line coding [COMPUTER SCIENCE] Instructions in a routine that are stored in a different part of computer storage from the rest of the instructions.
{ a udot t schwa v brvbar l imacr n k o macr d mid bullet i engi }
out of phase [PHYSICS] Having waveforms that are of the same frequency but do not pass through corresponding values at the same instant.
{ a udot t schwa v f a macr z }
out-of-service jack [ELECTRICITY] Jack associated with a test jack which removes the circuit from service when a shorted plug is inserted.
{ a udot t schwa v brvbar s schwa r mid bullet v schwa s jak }
outpatient [MEDICINE] A patient who comes to the hospital or clinic for diagnosis and treatment but who does not occupy a bed in the institution.
{ a udot t p a macr mid bullet sh schwa nt }
out-plant system [COMPUTER SCIENCE] A data-processing system that has one or more remote terminals from which information is transmitted to a central computer.
{ a udot t plant sis mid bullet t schwa m }
output [COMPUTER SCIENCE] 1. The data produced by a data-processing operation, or the information that is the objective or goal in data processing. 2. The data actively transmitted from within the computer to an external device, or onto a permanent recording medium (paper, microfilm). 3. The activity of transmitting the generated information. 4. The readable storage medium upon which generated data are written, as in hard-copy output.
[ELECTRONICS] 1. The current, voltage, power, driving force, or information which a circuit or device delivers. 2. Terminals or other places where a circuit or device can deliver current, voltage, power, driving force, or information.
[SCIENCE AND TECHNOLOGY] The product of a system.
{ a udot t p udot t }
output area [COMPUTER SCIENCE] A part of storage that has been reserved for output data.Also known as output block.
{ a udot t p udot t er mid bullet mid bullet schwa }
output block [COMPUTER SCIENCE] 1. A portion of the internal storage of a computer that is reserved for receiving, processing, and transmitting data to be transferred out. 2. See output area
{ a udot t p udot t bläk }
output-bound computer [COMPUTER SCIENCE] A computer that is slowed down by its output functions.
{ a udot t p udot t ba udot nd k schwa m pyüd mid bullet schwa r }
output bus driver [ELECTRONICS] A device that power-amplifies output signals from a computer to allow them to drive heavy circuit loads.
{ a udot t p udot t b schwa s dr imacr v mid bullet schwa r }
output capacitance [ELECTRONICS] Of an n-terminal electron tube, the short-circuit transfer capacitance between the output terminal and all other terminals, except the input terminal, connected together.
{ a udot t p udot t k schwa pas mid bullet schwa d mid bullet schwa ns }
output class [COMPUTER SCIENCE] An indicator of the priority of output from a computer that determines the order in which it is printed from a spool file.
{ a udot t p udot t klas }
output device See output unit
{ a udot t p udot t di v imacr s }
output equipment [COMPUTER SCIENCE] Equipment, such as punched cards, printers, and magnetic tape recorders, which transfers data from within a computer to its outside environment.
{ a udot t p udot t i kwip mid bullet m schwa nt }
output gap [ELECTRONICS] An interaction gap by means of which usable power can be abstracted from an electron stream in a microwave tube.
{ a udot t p udot t gap }
output impedance [ELECTRONICS] The impedance presented by a source to a load.
{ a udot t p udot t im p d mid bullet schwa ns }
output indicator [ENGINEERING] A meter or other device that is connected to a radio receiver to indicate variations in output signal strength for alignment and other purposes, without indicating the exact value of output.
{ a udot t p udot t in mid bullet d schwa k a macr d mid bullet schwa r }
output-limited [ENGINEERING] Restricted by the need to await completion of an output operation, as in process control or data processing.
{ a udot t p udot t lim mid bullet schwa d mid bullet schwa d }
output link [COMMUNICATIONS] The last link in a communications chain.
{ a udot t p udot t li engi k }
output magazine [COMPUTER SCIENCE] A mechanism that accumulates cards after they have passed through a machine.
{ a udot t p udot t mag mid bullet schwa z n }
output meter [ENGINEERING] An alternating-current voltmeter connected to the output of a receiver or amplifier to measure output signal strength in volume units or decibels.
{ a udot t p udot t m d mid bullet schwa r }
output-meter adapter [ENGINEERING] Device that can be slipped over the plate prong of the output tube of a radio receiver to provide a conventional terminal to which an output meter can be connected during alignment.
{ a udot t p udot t m d mid bullet schwa r schwa dap mid bullet t schwa r }
output monitor interrupt [COMPUTER SCIENCE] A data-processing step in which control is passed to the monitor to determine the precedence order for two requests having the same priority level.
{ a udot t p udot t man mid bullet schwa d mid bullet schwa r int mid bullet schwa r schwa pt }
output power [ELECTRICITY] Power delivered by a system or transducer to its load.
{ a udot t p udot t pa udot mid bullet schwa r }
output program See output routine
{ a udot t p udot t pr o macr gram }
output punch [COMPUTER SCIENCE] A device that transcribes data generated by a computer onto paper tape or punch cards.
{ a udot t p udot t p schwa nch }
output rating See carrier power output rating
{ a udot t p udot t r a macr d mid bullet i engi }
output record [COMPUTER SCIENCE] 1. A unit of data that has been transcribed from a computer to an external medium or device. 2. The unit of data that is currently held in the output area of a computer before being transcribed to an external medium or device.
{ a udot t p udot t rek mid bullet schwa rd }
output resistance [ELECTRONICS] The resistance across the output terminals of a circuit or device.
{ a udot t p udot t ri zis mid bullet t schwa ns }
output routine [COMPUTER SCIENCE] A series of computer instructions which organizes and directs all operations associated with the transcription of data from a computer to various media and external devices by various types of output equipment.Also known as output program.
{ a udot t p udot t rü t n }
output shaft [MECHANICAL ENGINEERING] The shaft that transfers motion from the prime mover to the driven machines.
{ a udot t p udot t shaft }
output stage [ELECTRONICS] The final stage in any electronic equipment.
{ a udot t p udot t st a macr j }
output standard See standard time
{ a udot t p udot t stan mid bullet d schwa rd }
output transformer [ELECTRONICS] The iron-core audio-frequency transformer used to match the output stage of a radio receiver or an amplifier to its loudspeaker or other load.
{ a udot t p udot t tranz f r mid bullet m schwa r }
output tube [ELECTRONICS] Power-amplifier tube designed for use in an output stage.
{ a udot t p udot t tüb }
output unit [COMPUTER SCIENCE] In computers, a unit which delivers information from the computer to an external device or from internal storage to external storage.
{ a udot t p udot t yü mid bullet n schwa t }
output winding [ELECTROMAGNETISM] Of a saturable reactor, a winding, other than a feedback winding, which is associated with the load, and through which power is delivered to the load.
{ a udot t p udot t w imacr nd mid bullet i engi }
output word [COMPUTER SCIENCE] Any running word into which an input word is to be translated.
{ a udot t p udot t w schwa rd }
outrigger [ENGINEERING] A steel beam or lattice girder extending from a crane to provide stability by widening the base.
{ a udot t rig mid bullet schwa r }
outside air temperature See indicated air temperature
{ a udot t s imacr d er tem mid bullet pr schwa mid bullet ch schwa r }
outside caliper [DESIGN ENGINEERING] A caliper having two curved legs which point toward each other; used for measuring outside dimensions of a workpiece.
{ a udot t s imacr d kal mid bullet schwa mid bullet p schwa r }
outside diameter [DESIGN ENGINEERING] The outer diameter of a pipe, including the wall thickness; usually measured with calipers.Abbreviated OD.
{ a udot t s imacr d d imacr am mid bullet schwa d mid bullet schwa r }
outside extension [COMMUNICATIONS] Telephone extension on premises separated from the main station.
{ a udot t s imacr d ik sten mid bullet ch schwa n }
outside fix [NAVIGATION] The fix position determined by the method of bisectors when the lines of position result from observations of objects or celestial bodies lying within a 180° arc of the horizon.
{ a udot t s imacr d fiks }
outside strake [NAVAL ARCHITECTURE] The outer strake of an in-and-out system of shell plating; a strake which laps on the inner strake and which is the thickness of the plating outside the molded frame line.
{ a udot t s imacr d str a macr k }
outward bound [NAVIGATION] Heading for the open sea.
{ a udot t mid bullet w schwa rd ba udot nd }
outwash [GEOLOGY] 1. Sand and gravel transported away from a glacier by streams of meltwater and either deposited as a floodplain along a preexisting valley bottom or broadcast over a preexisting plain in a form similar to an alluvial fan.Also known as glacial outwash; outwash drift; overwash. 2. Soil material washed down a hillside by rainwater and deposited on more gently sloping land.
{ a udot t wäsh }
outwash apron See outwash plain
{ a udot t wäsh a macr mid bullet pr schwa n }
outwash cone [GEOLOGY] A cone-shaped deposit consisting chiefly of sand and gravel found at the edge of shrinking glaciers and ice sheets.
{ a udot t wäsh k o macr n }
outwash drift See outwash
{ a udot t wäsh drift }
outwash fan [GEOLOGY] A fan-shaped accumulation of outwash deposited by meltwater streams in front of the terminal moraine of a glacier.
{ a udot t wäsh fan }
outwash plain [GEOLOGY] A broad, outspread flat or gently sloping alluvial deposit of outwash in front of or beyond the terminal moraine of a glacier.Also known as apron; frontal apron; frontal plain; marginal plain; morainal apron; morainal plain; outwash apron; overwash plain; sandur; wash plain.
{ a udot t wäsh pl a macr n }
outwash terrace [GEOLOGY] A dissected and incised valley train or benchlike deposit extending along a valley downstream from an outwash plain or terminal moraine.
{ a udot t wäsh ter mid bullet schwa s }
outwash train See valley train
{ a udot t wäsh tr a macr n }
ouvarovite See uvarovite
{ ü vär mid bullet schwa v imacr t }
oval [MATHEMATICS] A curve shaped like a section of an egg.
{ o macr mid bullet v schwa l }
ovalbumin [BIOCHEMISTRY] The major, conjugated protein of eggwhite.
{ brvbar ov mid bullet al byü mid bullet m schwa n }
oval of Cassini [MATHEMATICS] An ovallike curve similar to a lemniscate obtained as the locus corresponding to a general type of quadratic equation in two variables x and y; it is expressed as [(x + a)2 + y2] [(x - a)2 + y2] = k4, where a and k are constants.Also known as Cassinian oval.
{ o macr mid bullet v schwa l schwa v k schwa s mid bullet n }
oval window [ANATOMY] The membrane-covered opening into the inner ear of tetrapods, to which the ossicles of the middle ear are connected.
{ o macr mid bullet v schwa l win mid bullet d o macr }
ovarian [ANATOMY] Of or pertaining to the ovaries.
{ o macr ver mid bullet mid bullet schwa n }
ovarian agenesis [MEDICINE] Failure of the ovaries to develop.
{ o macr ver mid bullet mid bullet schwa n a macr jen mid bullet schwa mid bullet s schwa s }
ovarian dysmenorrhea [MEDICINE] Dysmenorrhea caused by ovarian disease.
{ o macr ver mid bullet mid bullet schwa n dis men mid bullet schwa r mid bullet schwa }
ovarian follicle [HISTOLOGY] An ovum and its surrounding follicular cells, found in the ovarian cortex.
{ o macr ver mid bullet mid bullet schwa n fäl mid bullet schwa mid bullet k schwa l }
ovarian insufficiency [MEDICINE] Deficient functioning of the ovaries, leading to amenorrhea, oligomenorrhea, or abnormal dysfunctional uterine bleeding.
{ o macr ver mid bullet mid bullet schwa n in mid bullet s schwa fish mid bullet schwa n mid bullet s }
ovariectomy [MEDICINE] Excision of an ovary.
{ o macr var mid bullet ek mid bullet t schwa mid bullet m }
ovariole [INVERTEBRATE ZOOLOGY] The tubular structural unit of an insect ovary.
{ o macr var mid bullet o macr l }
ovary [ANATOMY] A glandular organ that produces hormones and gives rise to ova in female vertebrates.
[BOTANY] The enlarged basal portion of a pistil that bears the ovules in angiosperms.
{ o macr v mid bullet schwa mid bullet r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

oven [ENGINEERING] A heated enclosure for baking, heating, or drying.
[GEOLOGY] 1. A rounded, saclike, chemically weathered pit or hollow in a rock (especially a granitic rock) which has an arched roof and resembles an oven. 2. See spouting horn
{ [image] schwa v mid bullet schwa n }
over [ORDNANCE] A bomb or projectile hit beyond or past the target.
{ [image] o macr mid bullet v schwa r }
overaging [METALLURGY] Aging at a higher temperature or for a longer time than is required to produce maximum or optimum properties.
{ brvbar o macr mid bullet v schwa r brvbar a macr j mid bullet i engi }
overall drilling time [MINING ENGINEERING] The total time for rock drilling including time for setting up, withdrawing, and moving drills, time for mechanical delays, and the time for the actual drilling.
{ brvbar o macr mid bullet v schwa r brvbar [image] l [image] dril mid bullet i engi [image] t imacr m }
overall efficiency [AEROSPACE ENGINEERING] The efficiency of a jet engine, rocket engine, or rocket motor in converting the total heat energy of its fuel first into available energy for the engine, then into effective driving energy.
{ brvbar o macr mid bullet v schwa r brvbar [image] l i [image] fish mid bullet schwa n mid bullet s [image] }
overall plate efficiency [CHEMICAL ENGINEERING] For a specified liquid-mixture separation in a fractionation (or distillation) tower, the ratio of actual to theoretical plates (or trays) required.
{ brvbar o macr mid bullet v schwa r brvbar [image] l [image] pl a macr t i [image] fish mid bullet schwa n mid bullet s [image] }
overall response [ELECTRONICS] The ratio between system input and output.
{ brvbar o macr mid bullet v schwa r brvbar [image] l ri [image] spa&numl;s }
overall stability constant [ANALYTICAL CHEMISTRY] Reaction equilibrium constant for the reaction forming soluble complexes during compleximetric titration.
{ brvbar o macr mid bullet v schwa r brvbar [image] l st schwa [image] bil mid bullet schwa d mid bullet [image] [image] kän mid bullet st schwa nt }
over a map [MATHEMATICS] A map f from a set A to a set L is said to be over a map g from a set B to L if B is a subset of A and the restriction of f to B equals g.
{ brvbar o macr mid bullet v schwa r schwa [image] map }
overarching weight [MINING ENGINEERING] The pressure of the rocks over the active mine workings.
{ brvbar o macr mid bullet v schwa r brvbar ärch mid bullet i engi [image] w a macr t }
overarm [MECHANICAL ENGINEERING] One of the adjustable supports for the end of a milling-cutter arbor farthest from the machine spindle.
{ [image] o macr mid bullet v schwa r [image] ärm }
over a set [MATHEMATICS] A map f from a set A to a set L is said to be over a set B if B is a subset of both A and L and if the restriction of F to B is the identity map on B.
{ brvbar o macr mid bullet v schwa r schwa [image] set }
overbank deposit [GEOLOGY] Fine-grained sediment (silt and clay) deposited from suspension on a floodplain by floodwaters from a stream channel.
{ brvbar o macr mid bullet v schwa r brvbar ba engi k di [image] päz mid bullet schwa t }
overbanking [HOROLOGY] A malfunction in which the escape wheel unlocks prematurely, without the fork contacting the roller jewel.
{ brvbar o macr mid bullet v schwa r brvbar ba engi k mid bullet i engi }
overbank stage [HYDROLOGY] The height of the surface of a river as the river floods over its banks.
{ [image] o macr mid bullet v schwa r [image] ba engi k [image] st a macr j }
overbending [METALLURGY] Compensation for springback in metalforming by bending the material through a greater arc than that required for the finished part.
{ brvbar o macr mid bullet v schwa r brvbar bend mid bullet i engi }
overbreak [CIVIL ENGINEERING] Rock excavated in excess of the neat lines of a tunnel or cutting.Also known as backbreak.
{ [image] o macr mid bullet v schwa r [image] br a macr k }
overbunching [ELECTRONICS] In velocity-modulated streams of electrons, the bunching condition produced by the continuation of the bunching process beyond the optimum condition.
{ brvbar o macr mid bullet v schwa r brvbar b schwa nch mid bullet i engi }
overburden [GEOLOGY] 1. Rock material overlying a mineral deposit or coal seam.Also known as baring; top. 2. Material of any nature, consolidated or unconsolidated, that overlies a deposit of useful materials, ores, or coal, especially those deposits that are mined from the surface by open cuts. 3. Loose soil, sand, or gravel that lies above the bedrock.
[MINING ENGINEERING] To charge in a furnace too much ore and flux in proportion to the amount of fuel.
{ [image] o macr mid bullet v schwa r [image] b schwa rd mid bullet schwa n }
overburdened stream See overloaded stream
{ [image] o macr mid bullet v schwa r [image] b schwa rd mid bullet schwa nd [image] str [image] m }
overcast [METEOROLOGY] 1. Pertaining to a sky cover of 1.0 (95% or more) when at least a portion of this amount is attributable to clouds or obscuring phenomena aloft, that is, when the total sky cover is not due entirely to surface-based obscuring phenomena. 2. Cloud layer that covers most or all of the sky; generally, a widespread layer of clouds such as that which is considered typical of a warm front.
[MINING ENGINEERING] 1. An enclosed airway to permit one air current to pass over another without interruption. 2. To move overburden removed from coal mined from surface mines to an area from which the coal has been mined.
{ [image] o macr mid bullet v schwa r [image] kast }
overcast bombing [ORDNANCE] The bombing of a target through an overcast above the target, using radar or other equipment to aid in sighting through the overcast.
{ [image] o macr mid bullet v schwa r [image] kast [image] bäm mid bullet i engi }
overcheck [TEXTILES] A fabric pattern in which one check of different size or color is superimposed upon another.
{ [image] o macr mid bullet v schwa r [image] chek }
overcoating [ENGINEERING] Extruding a plastic web beyond the edge of the substrate web in extrusion coating.
{ [image] o macr mid bullet v schwa r [image] k o macr d mid bullet i engi }
overcompound [ELECTRICITY] To use sufficiently many series turns in a compound-wound generator so that the terminal voltage at rated load is greater than at no load, usually to compensate for increased line drop.
{ brvbar o macr mid bullet v schwa r brvbar käm [image] pa udot nd }
overconsolidation [GEOLOGY] Consolidation of sedimentary material exceeding that which is normal for the existing overburden.
{ brvbar o macr mid bullet v schwa r mid bullet k schwa n [image] säl mid bullet schwa [image] d a macr mid bullet sh schwa n }
overcoupled circuits [ELECTRONICS] Two resonant circuits which are tuned to the same frequency but coupled so closely that two response peaks are obtained; used to attain broad-band response with substantially uniform impedance.
{ [image] o macr mid bullet v schwa r [image] k schwa p mid bullet schwa ld [image] s schwa r mid bullet k schwa ts }
overcritical binding [ATOMIC PHYSICS] A binding energy for electrons in atoms which is so large that a vacancy in the bound state results in the spontaneous formation of an electron-positron pair; predicted to occur when the atomic number exceeds 173.
{ [image] o macr mid bullet v schwa r [image] krid mid bullet schwa mid bullet k schwa l [image] b imacr nd mid bullet i engi }
overcritical electric field [ATOMIC PHYSICS] An electric field so strong that an electron-positron pair is created spontaneously; quantum electrodynamics predicts that this will happen near a nucleus having more than approximately 173 protons.
{ [image] o macr mid bullet v schwa r [image] krid mid bullet schwa mid bullet k schwa l i [image] lek mid bullet trik [image] f [image] ld }
overcuring [CHEMICAL ENGINEERING] A condition resulting from vulcanizing longer than necessary to achieve full development of physical strength; causes softness or brittleness and impaired age-resisting quality of the material.
{ [image] o macr mid bullet v schwa r [image] ky udot r mid bullet i engi }
overcurrent [ELECTRONICS] An abnormally high current, usually resulting from a short circuit.
{ brvbar o macr mid bullet v schwa r brvbar k schwa mid bullet r schwa nt }
overcurrent protection See overload protection
{ brvbar o macr mid bullet v schwa r brvbar k schwa mid bullet r schwa nt pr schwa [image] tek mid bullet sh schwa n }
overcut [MINING ENGINEERING] A machine cut made along the top or near the top of a coal seam; sometimes used in a thick seam or a seam with sticky coal.
{ [image] o macr mid bullet v schwa r [image] k schwa t }
overcutting machine [MINING ENGINEERING] A coal-cutting machine designed to make the cut at a desired place in the coal seam some distance above the floor.
{ brvbar o macr mid bullet v schwa r brvbar k schwa d mid bullet i engi m schwa [image] sh [image] n }
overdamping [PHYSICS] Damping greater than that required for critical damping.
{ [image] o macr mid bullet v schwa r [image] damp mid bullet i engi }
overdeepening [GEOLOGY] The erosive process by which a glacier deepens and widens an inherited preglacial valley to below the level of the subglacial surface.
{ brvbar o macr mid bullet v schwa r [image] d [image] p mid bullet schwa mid bullet ni engi }
overdevelop [GRAPHIC ARTS] To process a photographic film or plate for too long a time or in a solution that is too concentrated.
{ brvbar o macr mid bullet v schwa r mid bullet di [image] vel mid bullet schwa p }
overdominance [GENETICS] Monohybrid heterosis, that is, the phenomenon of the phenotype being more pronounced in the heterozygote than in either homozygote with respect to a single specified pair of alleles.
{ brvbar o macr mid bullet v schwa r [image] däm mid bullet schwa mid bullet n schwa ns }
overdose [MEDICINE] An excessive dose of medicine.
{ [image] o macr mid bullet v schwa r [image] d o macr s }
overdraft [METALLURGY] Upward curving of a piece of metal after leaving the rolls during forming, due to higher speed of the lower roll.
{ [image] o macr mid bullet v schwa r [image] draft }
overdrilling [ENGINEERING] The act or process of drilling a run or length of borehole greater than the core-capacity length of the core barrel, resulting in loss of the core.
{ brvbar o macr mid bullet v schwa r [image] dril mid bullet i engi }
overdrive [MECHANICAL ENGINEERING] An automobile engine device that lowers the gear ratio, thereby reducing fuel consumption.
{ [image] o macr mid bullet v schwa r [image] dr imacr v }
overdriven amplifier [ELECTRONICS] Amplifier stage which is designed to distort the input-signal waveform by permitting the grid signal to drive the stage beyond cutoff or plate-current saturation.
{ brvbar o macr mid bullet v schwa r brvbar driv mid bullet schwa n [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
overexpose [GRAPHIC ARTS] To expose a photographic film or plate with too much light or for too long a time.
{ brvbar o macr mid bullet v schwa r mid bullet ik [image] sp o macr z }
overfall dam See overflow dam
{ [image] o macr mid bullet v schwa r [image] f [image] l [image] dam }
overfalls [OCEANOGRAPHY] Short, breaking waves occurring when a strong current passes over a shoal or other submarine obstruction or meets a contrary current or wind.
{ [image] o macr mid bullet v schwa r [image] f [image] lz }
overfeed [MINING ENGINEERING] To attempt to make a diamond- or rock-drill bit penetrate rock at a rate in excess of that at which the optimum economical performance of the bit is attained, needlessly damaging the bit and shortening its life.
{ [image] o macr mid bullet v schwa r [image] f [image] d }
overfire draft [MECHANICAL ENGINEERING] The air pressure in a boiler furnace during occurrence of the main flame.
{ brvbar o macr mid bullet v schwa r brvbar f imacr r [image] draft }
overflow [CIVIL ENGINEERING] Any device or structure that conducts excess water or sewage from a conduit or container.
[COMPUTER SCIENCE] 1. The condition that arises when the result of an arithmetic operation exeeds the storage capacity of the indicated result-holding storage. 2. That part of the result which exceeds the storage capacity.
[SCIENCE AND TECHNOLOGY] Excess liquid which overflows its given limits.
{ [image] o macr mid bullet v schwa r [image] fl o macr }
overflow bucket [COMPUTER SCIENCE] A unit of storage in a direct-access storage device used to hold an overflow record.
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] b schwa k mid bullet schwa t }
overflow capacity [ENGINEERING] Capacity of a container measured to its top, or to the point of overflow.
{ [image] o macr mid bullet v schwa r [image] fl o macr k schwa [image] pas mid bullet schwa d mid bullet [image] }
overflow channel [CIVIL ENGINEERING] An artificial waterway for conducting water away from an overflowing structure such as a reservoir or canal.
[GEOLOGY] A channel or notch cut by the overflow waters of a lake, especially the channel draining meltwater from a glacially dammed lake.
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] chan mid bullet schwa l }
overflow check indicator See overflow indicator
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] chek [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
overflow dam [CIVIL ENGINEERING] A dam built with a crest to allow the overflow of water.Also known as overfall dam; spillway dam.
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] dam }
overflow error [COMPUTER SCIENCE] The condition in which the numerical result of an operation exceeds the capacity of the register.
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] er mid bullet schwa r }
overflow groove [ENGINEERING] Small groove on a plastics mold that allows material to flow freely, to prevent weld lines and low density in the finished product and to dispose of excess material.
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] grüv }
overflow ice [HYDROLOGY] Ice formed during high spring tides by water rising through cracks in the surface ice and then freezing.
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] imacr s }
overflow indicator [COMPUTER SCIENCE] A bistable device which changes state when an overflow occurs in the register associated with it, and which is designed so that its condition can be determined, and its original condition restored.Also known as overflow check indicator.
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
overflow pipe [ENGINEERING] Open pipe protruding above the surface of a liquid in a container, such as a distillation or absorption column or a toilet tank, to control the height of the liquid; excess liquid enters the pipe's open end and drains away.
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] p imacr p }
overflow record [COMPUTER SCIENCE] A unit of data whose length is too great for it to be stored in an assigned section of a direct-access storage, and which must be stored in another area from which it may be retrieved by means of a reference stored in the original assigned area in place of the record.
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] rek mid bullet schwa rd }
overflow spring [HYDROLOGY] A type of contact spring that develops where a permeable deposit dips beneath an impermeable mantle.
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] spri engi }
overflow storage [COMMUNICATIONS] Additional storage provided in a store-and- forward-switching center to prevent the loss of messages (or parts of messages) offered to a completely filled line store.
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] st [image] r mid bullet ij }
overflow stream [HYDROLOGY] 1. A stream containing water that has overflowed the banks of a river or another stream.Also known as spill stream. 2. An effluent from a lake, carrying water to a stream, a sea, or another lake.
{ [image] o macr mid bullet v schwa r [image] fl o macr [image] str [image] m }
overfold [GEOLOGY] A fold that is overturned.
{ [image] o macr mid bullet v schwa r [image] f o macr ld }
overgear [MECHANICAL ENGINEERING] A gear train in which the angular velocity ratio of the driven shaft to driving shaft is greater than unity, as when the propelling shaft of an automobile revolves faster than the engine shaft.
{ [image] o macr mid bullet v schwa r [image] gir }
overglaze color [MATERIALS] Any of the mixtures of ground pigment and low- melting glass melting at 704-816°C; used for decorative designs fired onto china and ceramics.
{ [image] o macr mid bullet v schwa r [image] gl a macr z [image] k schwa l mid bullet schwa r }
overgrinding [MINING ENGINEERING] Grinding an ore to a smaller particle size than that necessary to free the desired mineral from other materials.
{ [image] o macr mid bullet v schwa r [image] gr imacr nd mid bullet i engi }
overgrowth [CRYSTALLOGRAPHY] A crystal growth in optical and crystallographic continuity around another crystal of different composition.
[MINERALOGY] A mineral deposited on and growing in oriented, crystallographic directions on the surface of another mineral.
{ [image] o macr mid bullet v schwa r [image] gr o macr th }
overhand cut and fill [MINING ENGINEERING] A method of mining ore in which material removed from the roof of a drive drops through chutes to a lower drive, from which the material is removed.
{ [image] o macr mid bullet v schwa r [image] hand [image] k schwa t schwa n [image] fil }
overhand stope [MINING ENGINEERING] A stope in which the ore above the point of entry is attacked, so that severed ore tends to gravitate toward discharge chutes, and the stope is self-draining.
{ [image] o macr mid bullet v schwa r [image] hand [image] st o macr p }
overhand stoping [MINING ENGINEERING] A method of mining in which the ore is blasted from a series of ascending stepped benches; both horizontal and vertical holes may be employed.
{ [image] o macr mid bullet v schwa r [image] hand [image] st o macr p mid bullet i engi }
overhang [BUILDING CONSTRUCTION] The distance measured horizontally that a roof projects beyond a wall.
[GEOLOGY] The part of a salt plug that projects from the top.
{ [image] o macr mid bullet v schwa r [image] ha engi }
overhaul [ENGINEERING] A maintenance procedure for machinery involving disassembly, the inspecting, refinishing, adjusting, and replacing of parts, and reassembly and testing.
{ [image] o macr mid bullet v schwa r [image] h [image] l }
overhauling [METALLURGY] Removing scale and surface defects from metal castings or slabs by cutting away surface layers.
{ [image] o macr mid bullet v schwa r [image] h [image] l mid bullet i engi }
Overhauser effect [ATOMIC PHYSICS] The effect whereby, if a radio frequency field is applied to a substance in an external magnetic field, whose nuclei have spin 1/2 and which has unpaired electrons, at the electron spin resonance frequency, the resulting polarization of the nuclei is as great as if the nuclei had the much larger electron magnetic moment.
{ [image] o macr mid bullet v schwa r [image] ha udot z mid bullet schwa r i [image] fekt }
overhead [CHEMICAL ENGINEERING] Pertaining to fluid (gas or liquid) effluent from the top of a process vessel, such as a distillation column.
[COMPUTER SCIENCE] The time a computer system spends doing computations that do not contribute directly to the progress of any user tasks in the system, such as allocation of resources, responding to exceptional conditions, providing protection and reliability, and accounting.
[INDUSTRIAL ENGINEERING] See fixed cost
{ [image] o macr mid bullet v schwa r [image] hed }
overhead cableway [MINING ENGINEERING] A type of equipment for the removal of soil or rock, consisting of a strong overhead cable which is usually attached to towers at either end, and on which a car or traveler may run back and forth; from this car a pan or bucket may be lowered to the surface, then raised and locked to the car and transported to any position on the cable where it is desired to dump.
{ [image] o macr mid bullet v schwa r [image] hed [image] k a macr mid bullet b schwa l [image] w a macr }
overhead camshaft [MECHANICAL ENGINEERING] A camshaft mounted above the cylinder head.
{ [image] o macr mid bullet v schwa r [image] hed [image] kam [image] shaft }
overhead compass See inverted compass
{ [image] o macr mid bullet v schwa r [image] hed [image] käm mid bullet p schwa s }
overhead cost See fixed cost
{ [image] o macr mid bullet v schwa r [image] hed [image] k [image] st }
overhead fire [ORDNANCE] Fire that is delivered over the heads of friendly troops.
{ [image] o macr mid bullet v schwa r [image] hed [image] f imacr r }
overhead position [METALLURGY] In welding, the position by which the deposit is made from the underside of the joint.
{ [image] o macr mid bullet v schwa r [image] hed p schwa [image] zish mid bullet schwa n }
overhead shovel [MECHANICAL ENGINEERING] A tractor which digs with a shovel at its front end, swings the shovel rearward overhead, and dumps the shovel at its rear end.
{ [image] o macr mid bullet v schwa r [image] hed [image] sh schwa v mid bullet schwa l }
overhead traveling crane [MECHANICAL ENGINEERING] A hoisting machine with a bridgelike structure moved on wheels along overhead trackage which is usually fixed to the building structure.
{ o macr mid bullet v schwa r hed brvbar trav mid bullet schwa mid bullet li engi kr a macr n }
overhead-valve engine [MECHANICAL ENGINEERING] A four-stroke-cycle internal combustion engine having its valves located in the cylinder head, operated by pushrods that actuate rocker arms.Abbreviated OHV engine.Also known as valve-in-head engine.
{ o macr mid bullet v schwa r hed brvbar valv en mid bullet j schwa n }
overheat [METALLURGY] To heat a metal or alloy to such high temperatures that its physical properties are impaired.
{ brvbar o macr mid bullet v schwa r brvbar h t }
overheating effect [SOLID-STATE PHYSICS] The effect whereby, under certain conditions, a superconductor can be heated above its critical temperature without losing superconductivity.
{ o macr mid bullet v schwa r h d mid bullet i engi i fekt }
overhit [ORDNANCE] To hit a target with more destructive force than necessary to accomplish the desired amount of damage.
{ brvbar o macr mid bullet v schwa r brvbar hit }
overite [MINERALOGY] Ca3Al8(PO4)8(OH)6.15H2O A mineral composed of hydrous basic calcium aluminum phosphate.
{ o macr mid bullet v schwa r imacr t }
overland flow [HYDROLOGY] Water flowing over the ground surface toward a channel; upon reaching the channel, it is called surface runoff.Also known as surface flow.
{ o macr mid bullet v schwa r mid bullet l schwa nd fl o macr }
overlap [COMMUNICATIONS] 1. In teletypewriter practice, the selecting of another code group while the printing of a previously selected code group is taking place. 2. Amount by which the effective height of the scanning facsimile spot exceeds the nominal width of the scanning line.
[COMPUTER SCIENCE] To perform some or all of an operation concurrently with one or more other operations.
[GEOLOGY] 1. Movement of an upcurrent part of a shore to a position extending seaward beyond a downcurrent part. 2. Extension of strata over or beyond older underlying rocks. 3. The horizontal component of separation measured parallel to the strike of a fault.
[METALLURGY] 1. Projection of the weld metal beyond the bond at the toe of the weld. 2. Extension of one sheet over another in spot, seam, or projection welding.
{ o macr mid bullet v schwa r lap }
overlap fault [GEOLOGY] A fault structure in which the displaced strata are doubled back upon themselves.
{ o macr mid bullet v schwa r lap f lt }
overlap integral [QUANTUM MECHANICS] The integral over space of the product of the wave function of a particle and the complex conjugate of the wave function of another particle.
{ o macr mid bullet v schwa r lap int mid bullet schwa mid bullet gr schwa l }
overlapped memories [COMPUTER SCIENCE] An arrangement of computer memory banks in which, to cut down access time, successive words are taken from different memory banks, rewriting in one bank being overlapped by logic operations in another bank, with memory access in still another bank.
{ o macr mid bullet v schwa r lapt mem mid bullet r z }
overlapping [COMPUTER SCIENCE] An operation whereby, if the processor determines that the current instruction and the next instruction lie in different storage modules, the two words may be retrieved in parallel.
{ brvbar o macr mid bullet v schwa r brvbar lap mid bullet i engi }
overlapping genes [GENETICS] Genes having nucleotide sequences that may overlap in a way that involves control genes or structural genes.
{ brvbar o macr mid bullet v schwa r lap mid bullet i engi j nz }
overlapping input/output [COMPUTER SCIENCE] A procedure in which a computer system works on several programs, suspending work on a program and moving to another when it encounters an instruction for input/output operation, which is then executed when input/output operations from other programs have been carried out.
{ o macr mid bullet v schwa r brvbar lap mid bullet i engi in p udot t a udot t p udot t }
overlapping orbitals [ATOMIC PHYSICS] Two orbitals (usually of electrons associated with different atoms in a molecule) for which there is a region of space where both are of appreciable magnitude.
{ brvbar o macr mid bullet v schwa r brvbar lap mid bullet i engi rb mid bullet schwa d mid bullet schwa lz }
overlapping pair [GRAPHIC ARTS] Two aerial photographs taken at different camera locations so that part of one photograph shows terrain which is also shown on part of the other photograph.
{ brvbar o macr mid bullet v schwa r brvbar lap mid bullet i engi per }
overlap radar [ENGINEERING] Radar located in one sector whose area of useful radar coverage includes a portion of another sector.
{ o macr mid bullet v schwa r lap r a macr där }
overlay [CIVIL ENGINEERING] A repair topping of asphalt or concrete placed on a worn roadway.
[COMPUTER SCIENCE] A technique for bringing routines into high-speed storage from some other form of storage during processing, so that several routines will occupy the same storage locations at different times; overlay is used when the total storage requirements for instructions exceed the available main storage.
[ENGINEERING] 1. Nonwoven fibrous mat (glass or other fiber) used as the top layer in a cloth or mat lay-up to give smooth finish to plastic products or to minimize the fibrous pattern on the surface.Also known as surfacing mat. 2. An ornamental covering, as of wood or metal.
[GRAPHIC ARTS] 1. A sheet attached to copy or artwork and containing special instructions about reproduction or arrangement. 2. A transparent or translucent film attached to artwork and carrying additional detail to be reproduced; in multicolor printing these overlays may represent the separation of the colors to be printed.
{ o macr mid bullet v schwa r l a macr }
overlay plywood [MATERIALS] Plywood with a resin-treated fiber surface.
{ o macr mid bullet v schwa r l a macr pl imacr w udot d }
overlay transistor [ELECTRONICS] Transistor containing a large number of emitters connected in parallel to provide maximum power amplification at extremely high frequencies.
{ o macr mid bullet v schwa r l a macr tran zis mid bullet t schwa r }
overline [COMMUNICATIONS] In teletypewriter practice, the printing of one group of characters over another.
{ o macr mid bullet v schwa r l imacr n }
overload [CIVIL ENGINEERING] A load on a structure that is greater than that for which the structure was designed.
[ELECTRONICS] A load greater than that which a device is designed to handle; may cause overheating of power-handling components and distortion in signal circuits.
[GEOLOGY] The amount of sediment that exceeds the ability of a stream to transport it and is therefore deposited.
{ o macr mid bullet v schwa r l o macr d }
overload capacity [ELECTRICITY] Current, voltage, or power level beyond which permanent damage occurs to the device considered.
{ o macr mid bullet v schwa r l o macr d k schwa pas mid bullet schwa d mid bullet }
overload current [ELECTRONICS] A current greater than that which a circuit is designed to carry; may melt wires or damage elements of the circuit.
{ o macr mid bullet v schwa r l o macr d k schwa mid bullet r schwa nt }
overloaded stream [HYDROLOGY] A stream so heavily loaded with sediment that its velocity is lessened and it is forced to deposit part of its load.Also known as overburdened stream.
{ brvbar o macr mid bullet v schwa r brvbar l o macr d mid bullet schwa d str m }
overloader [MINING ENGINEERING] A loading machine which digs with a bucket, raises the bucket, and swings it in a wide horizontal arc to the dumping point.
{ o macr mid bullet v schwa r l o macr d mid bullet schwa r }
overloading [COMPUTER SCIENCE] The use, in some advanced programming languages, of two or more variables or subroutines with the same name; the compiler determines by inference which entity is referred to each time the name occurs.
{ brvbar o macr mid bullet v schwa r brvbar l o macr d mid bullet i engi }
overload level [ELECTRICITY] Level above which operation ceases to be satisfactory as a result of signal distortion, overheating, damage, and so forth.
{ o macr mid bullet v schwa r l o macr d lev mid bullet schwa l }
overload protection [ELECTRICITY] Effect of a device operative on excessive current, but not necessarily on short circuit, to cause and maintain the interruption of current flow to the device governed.
[MECHANICAL ENGINEERING] A safeguard against the application of excessive force against the wrist socket or end effector of a robot.Also known as overcurrent protection.
{ o macr mid bullet v schwa r l o macr d pr schwa tek mid bullet sh schwa n }
overload relay [ELECTRICITY] A relay that opens a circuit when the load in the circuit exceeds a preset value, in order to provide overload protection; usually responds to excessive current, but may respond to excessive values of power, temperature, or other quantities.Also known as overload release.
{ o macr mid bullet v schwa r l o macr d r l a macr }
overload release See overload relay
{ o macr mid bullet v schwa r l o macr d ri l s }
overmatching plate [ORDNANCE] Armor plate whose thickness exceeds the diameter of the projectile.
{ brvbar o macr mid bullet v schwa r brvbar mach mid bullet i engi pl a macr t }
overmatching projectile [ORDNANCE] A projectile whose diameter exceeds the thickness of the armor plate.
{ brvbar o macr mid bullet v schwa r brvbar mach mid bullet i engi pr schwa jek mid bullet t schwa l }
overmodulation [COMMUNICATIONS] Amplitude modulation greater than 100%, causing distortion because the carrier voltage is reduced to zero during portions of each cycle.
{ brvbar o macr mid bullet v schwa r mäj mid bullet schwa l a macr mid bullet sh schwa n }
overpass [CIVIL ENGINEERING] 1. A grade separation in which traffic at the higher level is raised, and traffic at the lower level moves at approximately its original level. 2. The upper level at such a grade separation.
{ o macr mid bullet v schwa r pas }
overplaid [TEXTILES] A fabric design consisting of a double plaid in which weave or the color effect is in blocks of the same or different sizes, arranged one over the other.
{ o macr mid bullet v schwa r plad }
overpoint [CHEMISTRY] The initial boiling point in a distillation process; specifically, the temperature at which the first drop falls from the tip of the condenser into the condensate flask.
{ o macr mid bullet v schwa r p int }
overpotential See overvoltage
{ brvbar o macr mid bullet v schwa r mid bullet p schwa ten mid bullet ch schwa l }
overpressure [FLUID MECHANICS] The transient pressure, usually expressed in pounds per square inch, exceeding existing atmospheric pressure and manifested in the blast wave from an explosion.
{ o macr mid bullet v schwa r presh mid bullet schwa r }
overprint [GEOCHEMISTRY] A complete or partial disturbance of an isolated radioactive system by thermal, igneous, or tectonic activities which results in loss or gain of radioactive or radiogenic isotopes and, hence, a change in the radiometric age that will be given the disturbed system.
[GEOLOGY] The development or superposition of metamorphic structures on original structures.Also known as imprint; metamorphic overprint; superprint.
[GRAPHIC ARTS] 1. To imprint over something that has been printed. 2. To apply a varnish or lacquer to printed matter from a type or litho process, by means of a brush, spray, or roller coating. 3. To print in a primary color over an existing color print to obtain a compound shade.
{ o macr mid bullet v schwa r print }
overpunch [COMPUTER SCIENCE] A hole punch in any one of the three rows above the zero row in an punch card, usually combined with a second punch on the same column to represent a character.
{ o macr mid bullet v schwa r p schwa nch }
override [CONTROL SYSTEMS] To cancel the influence of an automatic control by means of a manual control.
{ o macr mid bullet v schwa r imacr d }
overriding process control [CONTROL SYSTEMS] Process control in which any one of several controllers associated with one control valve can be made to override another in accordance with a priority requirement of the process.
{ o macr mid bullet v schwa r imacr d mid bullet i engi prä mid bullet s schwa s k schwa n tr o macr l }
overrun [CIVIL ENGINEERING] A cleared area extending beyond the end of a runway.
[COMPUTER SCIENCE] The arrival of an amount of data greater than the space allocated to it.
{ o macr mid bullet v schwa r schwa n }
overrunning [METEOROLOGY] A condition existing when an air mass is in motion aloft above another air mass of greater density at the surface; this term usually is applied in the case of warm air ascending the surface of a warm front or quasi-stationary front.
{ o macr mid bullet v schwa r schwa n mid bullet i engi }
overrunning clutch [MECHANICAL ENGINEERING] A clutch that allows the driven shaft to turn freely only under certain conditions; for example, a clutch in an engine starter that allows the crank to turn freely when the engine attempts to run.
{ o macr mid bullet v schwa r schwa n mid bullet i engi kl schwa ch }
oversail [BUILDING CONSTRUCTION] To project beyond the general face of a structure.
{ o macr mid bullet v schwa r s a macr l }
oversaturated See silicic
{ brvbar o macr mid bullet v schwa r sach mid bullet schwa r a macr d mid bullet schwa d }
overseeding [METEOROLOGY] Cloud seeding in which an excess of nucleating material is released; as the term is normally used, the excess is relative to that amount of nucleating material which would, theoretically, maximize the precipitation received at the ground.
{ brvbar o macr mid bullet v schwa r brvbar s d mid bullet i engi }
overshoot [ELECTROMAGNETISM] The reception of microwave signals where they were not intended, due to an unusual atmospheric condition that sets up variations in the index of refraction.
[ENGINEERING] 1. An initial transient response to a unidirectional change in input which exceeds the steady-state response. 2. The maximum amount by which this transient response exceeds the steady-state response.
{ o macr mid bullet v schwa r shüt }
overshot [ENGINEERING] 1. A fishing tool for recovering lost drill pipe or casing. 2. See bullet
{ o macr mid bullet v schwa r shät }
overshot wheel [MECHANICAL ENGINEERING] A horizontal-shaft waterwheel with buckets around the circumference; the weight of water pouring into the buckets from the top rotates the wheel.
{ o macr mid bullet v schwa r shät w l }
oversite concrete [BUILDING CONSTRUCTION] A layer of concrete that is installed below a slab or other type of floor surface.
{ brvbar o macr mid bullet v schwa r s imacr t kä engi kr t }
oversize control screen [MINING ENGINEERING] A screen used to prevent the entry into a machine of coarse particles which might interfere with its operation.Also known as check screen; guard screen.
{ o macr mid bullet v schwa r s imacr z k schwa n tr o macr l skr n }
oversize powder [METALLURGY] A metal powder having coarser particles than the maximum permitted.
{ o macr mid bullet v schwa r s imacr z pa udot d mid bullet schwa r }
oversize rod See guide rod
{ o macr mid bullet v schwa r s imacr z räd }
overspeed governor [MECHANICAL ENGINEERING] A governor that stops the prime mover when speed is excessive.
{ o macr mid bullet v schwa r sp d g schwa v mid bullet schwa mid bullet n schwa r }
overspin [MECHANICS] In a spin-stabilized projectile, the overstability that results when the rate of spin is too great for the particular design of projectile, so that its nose does not turn downward as it passes the summit of the trajectory and follows the descending branch.Also known as overstabilization.
{ o macr mid bullet v schwa r spin }
oversquare engine [MECHANICAL ENGINEERING] An engine with bore diameter greater than the stroke length.
{ o macr mid bullet v schwa r skwer en mid bullet j schwa n }
overstability [PLASMA PHYSICS] Condition in which the restoring forces acting on an oscillation of a plasma or other conducting fluid drive the fluid back to its equilibrium state at a speed greater than its original outward speed, resulting in continually greater oscillation.
{ brvbar o macr mid bullet v schwa r mid bullet st schwa bil mid bullet schwa d mid bullet }
overstabilization See overspin
{ brvbar o macr mid bullet v schwa r st a macr mid bullet b schwa mid bullet l schwa z a macr mid bullet sh schwa n }
oversteepening [GEOLOGY] The process by which an eroding alpine glacier steepens the sides of an inherited preglacial valley.
{ brvbar o macr mid bullet v schwa r st p mid bullet schwa mid bullet ni engi }
oversteer [MECHANICAL ENGINEERING] The tendency of an automotive vehicle to steer into a turn to a sharper degree than was intended by the driver; sometimes causes the vehicle's rear end to swing out.
{ o macr mid bullet v schwa r stir }
overstep [GEOLOGY] 1. An overlap characterized by the regular truncation of older units of a complete sedimentary sequence by one or more later units of the sequence. 2. A stratum deposited on the upturned edges of underlying strata.
{ o macr mid bullet v schwa r step }
overstressed area [MINING ENGINEERING] In strata control, an area where the force is concentrated on pillars.
{ brvbar o macr mid bullet v schwa r brvbar strest er mid bullet mid bullet schwa }
overstressing [ENGINEERING] Cyclically stressing a material at a level higher than that used at the end of a fatigue test.
{ brvbar o macr mid bullet v schwa r brvbar stres mid bullet i engi }
over-the-horizon propagation See scatter propagation
{ o macr mid bullet v schwa r th schwa h schwa r imacr z mid bullet schwa n präp mid bullet schwa g a macr mid bullet sh schwa n }
over-the-horizon radar [ELECTROMAGNETISM] Long-range radar in which the transmitted and reflected beams are bounced off the ionosphere layers to achieve ranges far beyond line of sight.
{ o macr mid bullet v schwa r th schwa h schwa r imacr z mid bullet schwa n r a macr där }
overthrow distortion [COMMUNICATIONS] Distortion caused when the maximum amplitude of the signal wavefront exceeds the steady state of amplitude of the signal wave.
{ o macr mid bullet v schwa r thr o macr di st r mid bullet sh schwa n }
overthrust [GEOLOGY] 1. A thrust fault that has a low dip or a net slip that is large.Also known as low-angle thrust; overthrust fault. 2. A thrust fault with the active element being the hanging wall.
{ o macr mid bullet v schwa r thr schwa st }
overthrust black See overthrust nappe
{ o macr mid bullet v schwa r thr schwa st blak }
overthrust fault See overthrust
{ o macr mid bullet v schwa r thr schwa st f lt }
overthrust nappe [GEOLOGY] The body of rock making up the hanging wall of a large-scale overthrust.Also known as overthrust block; overthrust sheet; overthrust slice.
{ o macr mid bullet v schwa r thr schwa st nap }
overthrust sheet See overthrust nappe
{ o macr mid bullet v schwa r thr schwa st sh t }
overthrust slice See overthrust nappe
{ o macr mid bullet v schwa r thr schwa st sl imacr s }
overtide [OCEANOGRAPHY] A harmonic tidal component which has a speed that is an exact multiple of the speed of one development of the tide-producing force.
{ o macr mid bullet v schwa r t imacr d }
overtone [ACOUSTICS] 1. A component of a complex sound whose frequency is an integral multiple, greater than 1, of the fundamental frequency. 2. A component of a complex tone having a pitch higher than that of the fundamental pitch.
[MECHANICS] One of the normal modes of vibration of a vibrating system whose frequency is greater than that of the fundamental mode.
[PHYSICS] A harmonic other than the fundamental component.
{ o macr mid bullet v schwa r t o macr n }
overtone band [SPECTROSCOPY] The spectral band associated with transitions of a molecule in which the vibrational quantum number changes by 2 or more.
{ o macr mid bullet v schwa r t o macr n band }
overtone crystal [ELECTRONICS] Quartz crystal cut in such a manner that it will operate at a higher order than its fundamental frequency, or operate at two frequencies simultaneously as in a synthesizer.
{ o macr mid bullet v schwa r t o macr n krist mid bullet schwa l }
overtopping [CIVIL ENGINEERING] The flow of water over a dam or embankment.
{ o macr mid bullet v schwa r täp mid bullet i engi }
overtravel [ORDNANCE] In machine guns, the distance the firing notch overrides the sear notch in cocking, to ensure positive engagement of the two notches.
{ brvbar o macr mid bullet v schwa r brvbar trav mid bullet schwa l }
overtub system [MINING ENGINEERING] An endless-rope system in which the rope runs over the tubs or cars in the center of the rails.
{ o macr mid bullet v schwa r t schwa b sis mid bullet t schwa m }
overturn [HYDROLOGY] Renewal of bottom water in lakes and ponds in regions where winter temperatures are cold; in the fall, cooled surface waters become denser and sink, until the whole body of water is at 4°C; in the spring, the surface is warmed back to 4°C, and the lake is homothermous.Also known as convective overturn.
{ o macr mid bullet v schwa r t schwa rn }
overturned [GEOLOGY] Of a fold or the side of a fold, tilted beyond the perpendicular.Also known as inverted; reversed.
{ o macr mid bullet v schwa r t schwa rnd }
overturning [CIVIL ENGINEERING] Failure of a retaining wall caused by the soil pressure overcoming the stability of the structure.
{ brvbar o macr mid bullet v schwa r brvbar t schwa rn mid bullet i engi }
overvoltage [ELECTRICITY] A voltage greater than that at which a device or circuit is designed to operate.Also known as overpotential.
[ELECTRONICS] The amount by which the applied voltage exceeds the Geiger threshold in a radiation counter tube.
[PHYSICAL CHEMISTRY] The difference between electrode potential under electrolysis conditions and the thermodynamic value of the electrode potential in the absence of electrolysis for the same experimental conditions.Also known as overpotential.
{ brvbar o macr mid bullet v schwa r brvbar v o macr l mid bullet tij }
overvoltage crowbar [ELECTRICITY] A circuit that monitors the output of a power supply and prevents the output voltage from exceeding a preset voltage, under any failure condition, by having a low resistance (crowbar) placed across the output terminals when an overvoltage occurs.
{ brvbar o macr mid bullet v schwa r brvbar v o macr l mid bullet tij kr o macr bär }
overwash [GEOLOGY] 1. A mass of water representing the part of the wave advancing up a beach that runs over the highest part of the berm (or other structure) and that does not flow directly back to the sea or lake. 2. See outwash
{ o macr mid bullet v schwa r wäsh }
overwash mark [GEOLOGY] A narrow, tonguelike ridge of sand formed by overwash on the landward side of a berm.
{ o macr mid bullet v schwa r wäsh märk }
overwash plain See outwash plain
{ o macr mid bullet v schwa r wäsh pl a macr n }
overwash pool [OCEANOGRAPHY] A tidal pool between a berm and a beach scarp which water enters only at high tide.
{ o macr mid bullet v schwa r wäsh pül }
overwind [ENGINEERING] To wind a spring, rope, or cable too tightly or too far.
{ brvbar o macr mid bullet v schwa r brvbar w imacr nd }
overwinding [MOLECULAR BIOLOGY] Supercoiling of a deoxyribonucleic acid molecule in the same direction as that of the winding of the double helix, resulting in increased tension in the two strands of the molecule.
{ brvbar o macr mid bullet v schwa r brvbar w imacr n mid bullet di engi }
overwrite [COMPUTER SCIENCE] To enter information into a storage location and destroy the information previously held there.
{ brvbar o macr mid bullet v schwa r brvbar r imacr t }
ovex [ORGANIC CHEMISTRY] ClC6H4OSO2C6H4Cl A white, crystalline solid with a melting point of 86.5°C; soluble in acetone and aromatic solvents; used as an insecticide and acaricide.
{ o macr veks }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

ovicell [INVERTEBRATE ZOOLOGY] A broad chamber in certain bryozoans.
{ [image] o macr mid bullet v schwa [image] sel }
ovicyst [INVERTEBRATE ZOOLOGY] The pouch of a tunicate in which the eggs develop.
{ [image] o macr mid bullet v schwa [image] sist }
oviduct [ANATOMY] A tube that serves to conduct ova from the ovary to the exterior or to an intermediate organ such as the uterus.Also known in mammals as Fallopian tube; uterine tube.
{ [image] o macr mid bullet v schwa [image] d schwa kt }
oviger [INVERTEBRATE ZOOLOGY] A modified leg used for carrying eggs in some pycnogonids.
{ [image] o macr mid bullet v schwa mid bullet j schwa r }
ovine encephalomyelitis See louping ill
{ [image] o macr [image] v imacr n in brvbar sef mid bullet schwa mid bullet l o macr [image] m imacr mid bullet schwa [image] l imacr d mid bullet schwa s }
oviparous [VERTEBRATE ZOOLOGY] Producing eggs that develop and hatch externally.
{ o macr [image] vip mid bullet schwa mid bullet r schwa s }
oviposit [ZOOLOGY] To lay or deposit eggs, especially by means of a specialized organ, as found in certain insects and fishes.
{ [image] o macr mid bullet v schwa [image] päz mid bullet schwa t }
ovipositor [INVERTEBRATE ZOOLOGY] A specialized structure in many insects for depositing eggs.
[VERTEBRATE ZOOLOGY] A tubular extension of the genital orifice in most fishes.
{ [image] o macr mid bullet v schwa [image] päz mid bullet schwa d mid bullet schwa r }
ovography [GRAPHIC ARTS] A printing method based upon the use of a drum coated with ovonic memory material, in which a permanent but alterable image can be ``written'' onto the drum by a computer-controlled energy beam, such as a laser, and printout can be achieved by electrostatic printing techniques.
{ o macr [image] väg mid bullet r schwa mid bullet f [image] }
ovonic device See glass switch
{ o macr [image] vän mid bullet ik di [image] v imacr s }
ovonic memory switch [ELECTRONICS] A glass switch which, after being brought from the highly resistive state to the conducting state, remains in the conducting state until a current pulse returns it to its highly resistive state.Abbreviated OMS.Also known as memory switch.
{ o macr [image] vän mid bullet ik [image] mem mid bullet r [image] [image] swich }
ovonic threshold switch [ELECTRONICS] A glass switch which, after being brought from the highly resistive state to the conducting state, returns to the highly resistive state when the current falls below a holding current value.Abbreviated OTS.
{ o macr [image] vän mid bullet ik [image] thresh [image] h o macr ld [image] swich }
ovotesticular hermaphroditism [MEDICINE] A rare form of hermaphroditism in which an ovotestis is present on one or both sides.
{ [image] o macr mid bullet v o macr [image] tes [image] tik mid bullet y schwa mid bullet l schwa r h schwa r [image] maf mid bullet r schwa mid bullet d schwa [image] diz mid bullet schwa m }
ovoviviparous [VERTEBRATE ZOOLOGY] Producing eggs that develop internally and hatch before or soon after extrusion.
{ brvbar o macr mid bullet v o macr [image] v imacr [image] vip mid bullet schwa mid bullet r schwa s }
Ovshinsky effect [ELECTRONICS] The characteristic of a special thin-film solid-state switch that responds identically to both positive and negative polarities so that current can be made to flow in both directions equally.
{ o macr v [image] shin mid bullet sk [image] i [image] fekt }
ovulation [PHYSIOLOGY] Discharge of an ovum or ovule from the ovary.
{ [image] äv mid bullet y schwa [image] l a macr mid bullet sh schwa n }
ovule [BOTANY] A structure in the ovary of a seed plant that develops into a seed following fertilization.
{ [image] äv [image] yül }
ovum [CYTOLOGY] A female gamete.Also known as egg.
{ [image] o macr mid bullet v schwa m }
O-wave component See ordinary-wave component
{ [image] o macr [image] w a macr v k schwa m [image] p o macr mid bullet n schwa nt }
Owen bridge [ELECTRONICS] A four-arm alternating-current bridge used to measure self-inductance in terms of capacitance and resistance; bridge balance is independent of frequency.
{ [image] o macr mid bullet w schwa n [image] brij }
Oweniidae [INVERTEBRATE ZOOLOGY] A family of limivorous polychaete annelids of the Sedentaria.
{ [image] o macr mid bullet w schwa [image] n imacr mid bullet schwa [image] d [image] }
owl [VERTEBRATE ZOOLOGY] Any of a number of diurnal and nocturnal birds of prey composing the order Strigiformes; characterized by a large head, more or less forward-directed large eyes, a short hooked bill, and strong talons.
{ a udot l }
Owl Nebula [ASTRONOMY] A large planetary nebula in Ursa Major which has two large, circular darker areas in an otherwise opaque spherical shell.
{ [image] a udot l [image] neb mid bullet y schwa mid bullet l schwa }
own coding [COMPUTER SCIENCE] A series of instructions added to a standard software routine to change or extend the routine so that it can carry out special tasks.
{ [image] o macr n [image] k o macr d mid bullet i engi }
owned program See proprietary program
{ [image] o macr nd [image] pr o macr [image] gram }
OW unit See sabin
{ brvbar o macr [image] d schwa b mid bullet schwa l [image] yü [image] yü mid bullet n schwa t }
oxadiazon [ORGANIC CHEMISTRY] C13H18Cl2N2O3 A white solid with a melting point of 88-90°C; slight solubility in water; used as a pre- and postemergence herbicide to control weeds in rice, turf, soybeans, peanuts, and orchards.
{ [image] äk mid bullet s schwa [image] d imacr mid bullet schwa [image] zän }
oxalate [ORGANIC CHEMISTRY] Salt of oxalic acid; contains the (COO)2 radical; examples are sodium oxalate, Na2C2O4, ammonium oxalate, (NH4)2C2O4.H2O, and ethyl oxalate, C2H5(C2O4)- C2H5.
{ [image] äk mid bullet s schwa [image] l a macr t }
oxalic acid [ORGANIC CHEMISTRY] HOOCCOOH.2H2O Poisonous, transparent, colorless crystals melting at 187°C; soluble in water, alcohol, and ether; used as a chemical intermediate and a bleach, and in polishes and rust removers.
{ äk [image] sal mid bullet ik [image] as mid bullet schwa d }
Oxalidaceae [BOTANY] A family of dicotyledonous plants in the order Geraniales, generally characterized by regular flowers, two or three times as many stamens as sepals or petals, a style which is not gynobasic, and the fruit which is a beakless, loculicidal capsule.
{ äk [image] sal mid bullet schwa [image] d a macr s mid bullet [image] [image] [image] }
oxalite See humboldtine
{ [image] äk mid bullet s schwa [image] l imacr t }
oxalosis [MEDICINE] A rare hereditary metabolic disorder, inherited as an autosomal recessive, in which glyoxylic acid metabolism is impaired, resulting in overproduction of oxalic acid and deposition of calcium oxalate in body tissues.
{ brvbar ak mid bullet s schwa brvbar l o macr mid bullet s schwa s }
oxaluria [MEDICINE] The presence of oxalic acid or oxalates in the urine.
{ [image] äk mid bullet s schwa l [image] y udot r mid bullet [image] mid bullet schwa }
oxalyl chloride [INORGANIC CHEMISTRY] (COCl)2 Toxic, colorless liquid boiling at 64°C; soluble in ether, benzene, and chloroform; used as a chlorinating agent and for military poison gas.
{ [image] äk mid bullet s schwa [image] lil [image] kl [image] r [image] imacr d }
oxamide [ORGANIC CHEMISTRY] NH2COCONH2 Water-insoluble white powder, melting at 419°C; used as a stabilizer for nitrocellulose products.
{ [image] äk mid bullet s schwa mid bullet m schwa d }
oxammite [MINERALOGY] (NH4)2C2O4.H2O A yellowish-white, orthorhombic mineral consisting of ammonium oxalate monohydrate; occurs as lamellar masses.
{ [image] äk mid bullet s schwa [image] m imacr t }
oxamyl [ORGANIC CHEMISTRY] C7H13N3O3S A white, crystalline compound with a melting point of 100-102°C; used to control pests of tobacco, ornamentals, fruits, and crops.
{ [image] äk mid bullet s schwa [image] mil }
oxazole [ORGANIC CHEMISTRY] C3H3ON A structure that consists of a five- membered ring containing oxygen and nitrogen in the 1 and 3 position; a colorless liquid (boiling point 69-70°C) that is miscible with organic solvents and water; used to prepare other organic compounds.
{ [image] äk mid bullet s schwa [image] z o macr l }
oxbow [GEOLOGY] The abandoned, horseshoe-shaped channel of a former stream meander after the stream formed a neck cutoff.Also known as abandoned channel.
[HYDROLOGY] 1. A closely looping, U-shaped stream meander whose curvature is so extreme that only a neck of land remains between the two parts of the stream.Also known as horseshoe bend. 2. See oxbow lake
{ [image] äks [image] b o macr }
oxbow lake [HYDROLOGY] The crescent-shaped body of water located alongside a stream in an abandoned oxbow after a neck cutoff is formed and the ends of the original bends are silted up.Also known as crescentic lake; cutoff lake; horseshoe lake; loop lake; moat; mortlake; oxbow.
{ [image] äks [image] b o macr brvbar l a macr k }
oxford cloth [TEXTILES] A strong fabric, usually cotton or cotton blended with a synthetic fiber, finished with a silk luster.
{ [image] äks mid bullet f schwa rd [image] kl [image] th }
Oxfordian [GEOLOGY] A European stage of geologic time, in the Upper Jurassic (above Callovian, below Kimmeridgean).Also known as Divesian.
{ äks [image] f [image] r mid bullet d [image] mid bullet schwa n }
oxidant See oxidizing agent
{ [image] äk mid bullet s schwa d mid bullet schwa nt }
oxidase [BIOCHEMISTRY] An enzyme that catalyzes oxidation reactions by the utilization of molecular oxygen as an electron acceptor.
{ [image] äk mid bullet s schwa [image] d a macr s }
oxidate [GEOLOGY] A sediment made up of iron and manganese oxides and hydroxides crystallized from aqueous solution.
{ [image] äk mid bullet s schwa [image] d a macr t }
oxidation [CHEMISTRY] 1. A chemical reaction that increases the oxygen content of a compound. 2. A chemical reaction in which a compound or radical loses electrons, that is in which the positive valence is increased.
{ [image] äk mid bullet s schwa [image] d a macr mid bullet sh schwa n }
oxidation number [CHEMISTRY] 1. Numerical charge on the ions of an element. 2. See oxidation state
{ [image] äk mid bullet s schwa [image] d a macr mid bullet sh schwa n [image] n schwa m mid bullet b schwa r }
oxidation pond [CIVIL ENGINEERING] A shallow lagoon or basin in which wastewater is purified by sedimentation and aerobic and anaerobic treatment.
{ [image] äk mid bullet s schwa [image] d a macr mid bullet sh schwa n [image] pänd }
oxidation potential [PHYSICAL CHEMISTRY] The difference in potential between an atom or ion and the state in which an electron has been removed to an infinite distance from this atom or ion.
{ [image] äk mid bullet s schwa [image] d a macr mid bullet sh schwa n p schwa [image] ten mid bullet ch schwa l }
oxidation-reduction indicator [ANALYTICAL CHEMISTRY] A compound whose color in the oxidized state differs from that in the reduced state.
{ [image] äk mid bullet s schwa [image] d a macr mid bullet sh schwa n ri [image] d schwa k mid bullet sh schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
oxidation-reduction potential See redox potential
{ [image] äk mid bullet s schwa [image] d a macr mid bullet sh schwa n ri [image] d schwa k mid bullet sh schwa n p schwa [image] ten mid bullet ch schwa l }
oxidation-reduction reaction [CHEMISTRY] An oxidizing chemical change, where an element's positive valence is increased (electron loss), accompanied by a simultaneous reduction of an associated element (electron gain).
{ [image] äk mid bullet s schwa [image] d a macr mid bullet sh schwa n ri [image] d schwa k mid bullet sh schwa n r [image] [image] ak mid bullet sh schwa n }
oxidation state [CHEMISTRY] The number of electrons to be added (or subtracted) from an atom in a combined state to convert it to elemental form.Also known as oxidation number.
{ [image] äk mid bullet s schwa [image] d a macr mid bullet sh schwa n [image] st a macr t }
oxidative phosphorylation [BIOCHEMISTRY] Conversion of inorganic phosphate to the energy-rich phosphate of adenosinetriphosphatase by reactions associated with the electron transfer system.
{ [image] äk mid bullet s schwa [image] d a macr d mid bullet iv [image] fäs mid bullet f schwa mid bullet r schwa [image] l a macr mid bullet sh schwa n }
oxide [CHEMISTRY] Binary chemical compound in which oxygen is combined with a metal (such as Na2O; basic) or nonmetal (such as NO2; acidic).
{ [image] äk [image] s imacr d }
oxide-coated cathode [ELECTRONICS] A cathode that has been coated with oxides of alkaline-earth metals to improve electron emission at moderate temperatures.Also known as Wehnelt cathode.
{ [image] äk [image] s imacr d [image] k o macr d mid bullet schwa d [image] kath [image] o macr d }
oxide fuel reactor [NUCLEONICS] A nuclear fission reactor with fuel in the form UO2 or PuO2.
{ [image] äk [image] s imacr d brvbar fyül r [image] [image] ak mid bullet t schwa r }
oxide isolation [ELECTRONICS] Isolation of the elements of an integrated circuit by forming a layer of silicon oxide around each element.
{ [image] äk [image] s imacr d [image] imacr mid bullet s schwa [image] l a macr mid bullet sh schwa n }
oxide mineral [MINERALOGY] A naturally occurring material in oxide form such as silicon dioxide, SiO2, magnetite, Fe3O4, or lime, CaO.
{ [image] äk [image] s imacr d [image] min mid bullet r schwa l }
oxide nuclear fuel [NUCLEONICS] The fissionable nuclear fuel UO2 or PuO2.
{ [image] äk [image] s imacr d [image] nü mid bullet kl [image] mid bullet schwa r [image] fyül }
oxide passivation [ELECTRONICS] Passivation of a semiconductor surface by producing a layer of an insulating oxide on the surface.
{ [image] äk [image] s imacr d [image] pas mid bullet schwa mid bullet v a macr mid bullet sh schwa n }
oxidite See shale ball
{ [image] äk mid bullet s schwa [image] d imacr t }
oxidized cellulose See oxycellulose
{ [image] äk mid bullet s schwa [image] d imacr zd [image] sel mid bullet y schwa [image] l o macr s }
oxidized microcrystalline wax [MATERIALS] Refined, oxidized wax from bottoms of storage tanks for solvent-extracted petroleum; used in floor polishes.
{ [image] äk mid bullet s schwa [image] d imacr zd brvbar m imacr mid bullet kr o macr brvbar krist mid bullet schwa l mid bullet schwa n [image] waks }
oxidized shale See burnt shale
{ [image] äk mid bullet s schwa [image] d imacr zd [image] sh a macr l }
oxidized zone [GEOLOGY] A region of mineral deposits which has been altered by oxidizing surface waters.
{ [image] äk mid bullet s schwa [image] d imacr zd [image] z o macr n }
oxidizer [AEROSPACE ENGINEERING] A substance, not necessarily containing oxygen, that supports the combustion of a fuel or propellant.
{ [image] äk mid bullet s schwa [image] d imacr z mid bullet schwa r }
oxidizing agent [CHEMISTRY] Compound that gives up oxygen easily, removes hydrogen from another compound, or attracts negative electrons.Also known as oxidant.
{ [image] äk mid bullet s schwa [image] d imacr z mid bullet i engi [image] a macr mid bullet j schwa nt }
oxidizing atmosphere [CHEMISTRY] Gaseous atmosphere in which an oxidation reaction occurs; usually refers to the oxidation of solids.
{ [image] äk mid bullet s schwa [image] d imacr z mid bullet i engi [image] at mid bullet m schwa [image] sfir }
oxidizing flame [CHEMISTRY] A flame, or the portion of it, that contains an excess of oxygen.
{ [image] äk mid bullet s schwa [image] d imacr z mid bullet i engi [image] fl a macr m }
oxidoreductase [BIOCHEMISTRY] An enzyme catalyzing a reaction in which two molecules of a compound interact so that one molecule is oxidized and the other reduced, with a molecule of water entering the reaction.
{ brvbar äk mid bullet s schwa mid bullet d o macr mid bullet ri [image] d schwa k [image] t a macr s }
oxime [ORGANIC CHEMISTRY] Compound containing the CH(:NOH) radical; condensation product of hydroxylamine with aldehydes or ketones.
{ [image] äk [image] s [image] m }
oximeter [MEDICINE] A photoelectric photometer used to measure the oxygenated fraction of the hemoglobin in blood which is either circulating in a particular tissue of an intact animal or human being, or during, or shortly after, its withdrawal from the vascular system, by observation of the absorption of light transmitted through or reflected from the blood.
{ äk [image] sim mid bullet schwa d mid bullet schwa r }
oximetry [PHYSIOLOGY] Optical measurement of the degree of oxygen saturation of the blood hemoglobin by determining the variation in the color of the blood.
{ äk [image] sim mid bullet schwa mid bullet tr [image] }
oximido See nitroso
{ äk [image] sim mid bullet schwa mid bullet d o macr }
oxine [ORGANIC CHEMISTRY] C9H6NOH White powder that darkens when exposed to light; slightly soluble in water, dissolves in ethanol, acetone, and benzene; used to prepare fungicides and to separate metals by precipitation.Also known as 8-hydroxyquinoline; oxyquinoline; 8- quinolinol.
{ äk s n }
oxirane See epoxide; ethylene oxide
{ äk mid bullet s schwa mid bullet r a macr n }
Oxisol [GEOLOGY] A soil order characterized by residual accumulations of inactive clays, free oxides, kaolin, and quartz; mostly tropical.
{ äk mid bullet s schwa s l }
oxo- [ORGANIC CHEMISTRY] Chemical prefix designating the keto group, C:O.
{ äk mid bullet s o macr }
oxoferrite [GEOLOGY] A variety of naturally occurring iron with some ferrous oxide in solid solution.
{ brvbar äk mid bullet s o macr fe r imacr t }
oxonium ion [CHEMISTRY] R3O+ A cation in which an oxygen atom is covalently bound to three atoms or groups of atoms.
{ äk s o macr mid bullet n mid bullet schwa m imacr än }
oxo process [CHEMICAL ENGINEERING] Catalytic process for production of alcohols, aldehydes, and other oxygenated organic compounds by reaction of olefin vapors with carbon monoxide and hydrogen.
{ äk mid bullet s o macr prä mid bullet s schwa s }
oxosilane See siloxane
{ brvbar äk mid bullet s o macr si l a macr n }
oxoxanthone See genicide
{ brvbar äk mid bullet s o macr zan th o macr n }
oxyacanthine [ORGANIC CHEMISTRY] C37H40N2O6 An alkaloid obtained from the root of Berberis vulgaris; a white, crystalline powder with a melting point of 202-214°C; soluble in water, chloroform, benzene, alcohol, and ether; used in medicine.Also known as vinetine.
{ brvbar äk mid bullet s mid bullet schwa kan th n }
oxyacetylene cutting [ENGINEERING] The flame cutting of ferrous metals in which the preheating of the metal is accomplished with a flame produced by an oxyacetylene torch.Also known as acetylene cutting.
{ brvbar äk mid bullet s mid bullet schwa sed mid bullet schwa l n brvbar k schwa d mid bullet i engi }
oxyacetylene torch [ENGINEERING] A torch that mixes acetylene and oxygen to produce a hot flame for the welding or cutting of metal.Also known as acetylene torch.
{ brvbar äk mid bullet s mid bullet schwa sed mid bullet schwa l n brvbar t rch }
oxyacetylene welding [METALLURGY] A welding process in which the heat is supplied by an oxyacetylene torch.Also known as acetylene welding.
{ brvbar äk mid bullet s mid bullet schwa sed mid bullet schwa l n brvbar weld mid bullet i engi }
Oxyaenidae [PALEONTOLOGY] An extinct family of mammals in the order Deltatheridea; members were short-faced carnivores with powerful jaws.
{ äk mid bullet s en mid bullet schwa d }
oxyamination See ammoxidation
{ brvbar äk mid bullet s am mid bullet schwa n a macr mid bullet sh schwa n }
oxybenzone [ORGANIC CHEMISTRY] C14H12O3 A crystalline substance with a melting point of 66°C; used as a sunscreen agent.Also known as 4- methoxy-2-hydroxybenzophenone.
{ brvbar äk mid bullet s ben z o macr n }
oxybiotite [MINERALOGY] Phenocrystic biotite with increased amounts of Fe(III).
{ brvbar äk mid bullet s b imacr mid bullet schwa t imacr t }
oxycarboxin [ORGANIC CHEMISTRY] C12H13NO4S An off-white, crystalline compound with a melting point of 127.5-130°C; used to control rust disease in greenhouse carnations.Also known as 5,6-dihydro-2-methyl- 1,4-oxathiin-3-carboxanilide-4,4- dioxide.
{ brvbar äk mid bullet s mid bullet kär bäk mid bullet s schwa n }
oxycellulose [MATERIALS] Cellulose mixed with reaction products from oxidation of cellulose in the presence of steam or alkalies or by strong sunlight.Also known as oxidized cellulose.
{ brvbar äk mid bullet s sel mid bullet y schwa l o macr s }
oxycephaly [MEDICINE] A condition in which the head assumes a roughly conical shape due to premature closure of the coronal or lambdoid sutures, or to artificial pressure on the frontal and occipital regions of the infant's head.Also known as acrocephaly.
{ äk mid bullet s sef mid bullet schwa mid bullet l }
oxychloride cement [MATERIALS] A strong, hard cement composed of magnesium chloride and calcined magnesia; used for floors and stucco.Also known as Sorel cement.
{ brvbar äk mid bullet s kl r imacr d si ment }
oxy compound [CHEMISTRY] A compound containing two or more oxygen atoms that are not joined to each other but are covalently bound to other atoms in the structure.
{ äk mid bullet s käm pa udot nd }
oxygen [CHEMISTRY] A gaseous chemical element, symbol O, atomic number 8, and atomic weight 15.9994; an essential element in cellular respiration and in combustion processes; the most abundant element in the earth's crust, and about 20% of the air by volume.
{ äk mid bullet s schwa mid bullet j schwa n }
oxygen-18 [NUCLEAR PHYSICS] Oxygen isotope with atomic weight 18; found 8 parts to 10,000 of oxygen-16 in water, air, and rocks; used in tracer experiments.Also known as heavy oxygen.
{ äk mid bullet s schwa mid bullet j schwa n a macr t n }
oxygen absorbent [CHEMISTRY] Any material that will absorb (dissolve) oxygen into its body without reacting with it.
{ äk mid bullet s schwa mid bullet j schwa n schwa b s r mid bullet b schwa nt }
oxygenase [BIOCHEMISTRY] An oxidoreductase that catalyzes the direct incorporation of oxygen into its substrate.
{ äk mid bullet s schwa mid bullet j schwa n a macr s }
oxygenate [CHEMISTRY] To treat, infuse, or combine with oxygen.
[MATERIALS] An oxygen-containing compound, such as an alcohol or an ether, used as an additive to gasoline to improve octane rating or antiknock characteristics.
{ äk mid bullet s schwa mid bullet j schwa n a macr t }
oxygenated oil [MATERIALS] A class of essential oils containing carbon, hydrogen, and oxygen; an example is oil of cassia.
{ äk mid bullet s schwa mid bullet j schwa n a macr d mid bullet schwa d il }
oxygenator [MEDICINE] An apparatus for introducing oxygen into the blood during extracorporal circulation.
{ äk mid bullet s schwa mid bullet j schwa n a macr d mid bullet schwa r }
oxygen bomb calorimeter [ENGINEERING] Device to measure heat of combustion; the sample is burned with oxygen in a closed vessel, and the temperature rise is noted.
{ äk mid bullet s schwa mid bullet j schwa n bäm kal mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
oxygen burning [NUCLEAR PHYSICS] The synthesis of nuclei in stars through reactions involving the fusion of two oxygen-16 nuclei at temperatures of about 109 K.
{ äk mid bullet s schwa mid bullet j schwa n b schwa rn mid bullet i engi }
oxygen cell See aeration cell
{ äk mid bullet s schwa mid bullet j schwa n sel }
oxygen concentration cell See differential aeration cell
{ brvbar äk mid bullet s schwa mid bullet j schwa n kän mid bullet s schwa n tr a macr mid bullet sh schwa n sel }
oxygen corrosion [METALLURGY] The reaction of oxygen with metallic surfaces to form an oxide of the metal or alloy.
{ äk mid bullet s schwa mid bullet j schwa n k schwa r o macr zh mid bullet schwa n }
oxygen cutting [ENGINEERING] Any of several types of cutting processes in which metal is removed with or without a flux by a chemical reaction of the base metal with oxygen at high temperatures.
{ äk mid bullet s schwa mid bullet j schwa n k schwa d mid bullet i engi }
oxygen debt [PHYSIOLOGY] 1. A bodily condition in which oxygen demand is greater than oxygen supply. 2. The amount of oxygen needed to restore the body to a steady state after a muscular exertion.
{ äk mid bullet s schwa mid bullet j schwa n det }
oxygen deficit [GEOCHEMISTRY] The difference between the actual amount of dissolved oxygen in lake or sea water and the saturation concentration at the temperature of the water mass sampled.
{ äk mid bullet s schwa mid bullet j schwa n def mid bullet schwa mid bullet s schwa t }
oxygen distribution [OCEANOGRAPHY] The concentration of dissolved oxygen in ocean water as a function of depth, ranging from as much as 5 milliliters of oxygen per liter at the surface to a fraction of that value at great depths.
{ äk mid bullet s schwa mid bullet j schwa n dis mid bullet tr schwa byü mid bullet sh schwa n }
oxygen-flask method [ANALYTICAL CHEMISTRY] Technique to determine the presence of combustible elements; the sample is burned with oxygen in a closed flask, and combustion products are absorbed in water of dilute alkali with subsequent analysis of the solution.
{ äk mid bullet s schwa mid bullet j schwa n brvbar flask meth mid bullet schwa d }
oxygen-free copper [METALLURGY] Pure copper having a conductivity greater than that of copper containing impurities such as cuprous oxide; used for the construction of high-power electron tubes because it does not release appreciable gas when hot.
{ äk mid bullet s schwa mid bullet j schwa n brvbar fr käp mid bullet schwa r }
oxygen furnace steel [METALLURGY] Steel made by a process in which oxygen under pressure is directed onto or into the molten metal.
{ äk mid bullet s schwa mid bullet j schwa n brvbar f schwa r mid bullet n schwa s st l }
oxygen gouging See flame gouging
{ äk mid bullet s schwa mid bullet j schwa n ga udot j mid bullet i engi }
oxygen-hydrocarbon engine [AEROSPACE ENGINEERING] A rocket engine that uses a propellant consisting of liquid oxygen as the oxidizer, and a hydrocarbon, such as a petroleum derivative, as the fuel.
{ äk mid bullet s schwa mid bullet j schwa n brvbar h imacr mid bullet dr schwa kär mid bullet b schwa n en mid bullet j schwa n }
oxygen isotope fractionation [GEOCHEMISTRY] The use of temperature- dependent variations of the oxygen-18/oxygen-16 ratio in the carbonate shells of marine organisms, to measure water temperature at the time of deposition.
{ äk mid bullet s schwa mid bullet j schwa n imacr s mid bullet schwa t o macr p frak mid bullet sh schwa n a macr mid bullet sh schwa n }
oxygen-kerosine burner [ENGINEERING] Liquid-fuel device using a mixture of oxygen and vaporized or atomized kerosine for combustion.
{ äk mid bullet s schwa mid bullet j schwa n ker mid bullet schwa s n b schwa rn mid bullet schwa r }
oxygen lance [METALLURGY] A pipe used to direct oxygen under pressure into a bath of molten steel.
{ äk mid bullet s schwa mid bullet j schwa n lans }
oxygen mask [ENGINEERING] A mask that covers the nose and mouth and is used to administer oxygen.
{ äk mid bullet s schwa mid bullet j schwa n mask }
oxygen minimum layer [HYDROLOGY] A subsurface layer in which the content of dissolved oxygen is very low (or absent), lower than in the layers above and below.
{ äk mid bullet s schwa mid bullet j schwa n min mid bullet schwa mid bullet m schwa m l a macr mid bullet schwa r }
oxygen point [THERMODYNAMICS] The temperature at which liquid oxygen and its vapor are in equilibrium, that is, the boiling point of oxygen, at standard atmospheric pressure; it is taken as a fixed point on the International Practical Temperature Scale of 1968, at -182.962°C.
{ äk mid bullet s schwa mid bullet j schwa n p int }
oxygen propellant [MATERIALS] A propellant having a minimum assay by volume of 99.9% oxygen when gasified.
{ äk mid bullet s schwa mid bullet j schwa n pr schwa pel mid bullet schwa nt }
oxygen ratio See acidity coefficient
{ äk mid bullet s schwa mid bullet j schwa n r a macr mid bullet sh o macr }
oxygen steelmaking [METALLURGY] The manufacture of steel from molten pig iron and steel scrap by methods which employ pure oxygen gas (99+%) and suitable fluxes to remove carbon and phosphorus (and in part, sulfur) without introducing nitrogen or hydrogen.
{ äk mid bullet s schwa mid bullet j schwa n st l m a macr k mid bullet i engi }
oxygen toxicity [PHYSIOLOGY] 1. Harmful effects of breathing oxygen at pressures greater than atmospheric. 2. A toxic effect in a living organism caused by a species of oxygen-containing reactive intermediate produced during the reduction of dioxygen.
{ äk mid bullet s schwa mid bullet j schwa n täk sis mid bullet schwa d mid bullet }
oxyheeite [MINERALOGY] Pb5Ag2Sb6S15 A light steel gray to silver white mineral consisting of lead and silver antimony sulfide; occurs as acicular needles or in massive form.
{ äk mid bullet s h imacr t }
oxyhemoglobin [BIOCHEMISTRY] The red crystalline pigment formed in blood by the combination of oxygen and hemoglobin, without the oxidation of iron.
{ brvbar äk mid bullet s h mid bullet m schwa gl o macr mid bullet b schwa n }
oxyhornblende See basaltic hornblende
{ brvbar äk mid bullet s h rn blend }
oxyhydrogen flame [CHEMISTRY] A flame obtained from the combustion of a mixture of oxygen and hydrogen.
{ brvbar äk mid bullet s h imacr mid bullet dr schwa mid bullet j schwa n brvbar fl a macr m }
oxyhydrogen welding [METALLURGY] Welding with an oxyhydrogen flame.
{ brvbar äk mid bullet s h imacr mid bullet dr schwa mid bullet j schwa n brvbar weld mid bullet i engi }
oxylophyte [ECOLOGY] A plant that thrives in or is restricted to acid soil.
{ äk sil mid bullet schwa f imacr t }
oxyl process [CHEMICAL ENGINEERING] Modified Fischer-Tropsch process used to make alcohols, other oxygenated compounds, paraffins, and olefin hydrocarbons from carbon monoxide and hydrogen.
{ äk mid bullet s schwa l prä mid bullet s schwa s }
Oxymonadida [INVERTEBRATE ZOOLOGY] An order of xylophagous protozoans in the class Zoomastigophorea; colorless flagellate symbionts in the digestive tract of the roach Cryptocercus and of certain termites.
{ äk mid bullet s mid bullet m schwa näd mid bullet schwa mid bullet d schwa }
oxyneurine See betaine
{ äk mid bullet s n udot r n }
oxyntic cell See parietal cell
{ äk sin mid bullet tik sel }
oxypetalous [BOTANY] Having sharp-pointed petals.
{ brvbar äk mid bullet s ped mid bullet schwa l mid bullet schwa s }
oxyphile See lithophile
{ äk mid bullet s schwa f imacr l }
oxyphilia See eosinophilia
{ äk mid bullet s schwa fil mid bullet mid bullet schwa }
oxyphytia [ECOLOGY] Discordant habitat control due to an excessively acidic substratum.
{ äk mid bullet s schwa f imacr d mid bullet mid bullet schwa }
oxyquinoline See oxine
{ äk mid bullet s schwa kwin mid bullet schwa mid bullet l schwa n }
oxyreductase [BIOCHEMISTRY] Any of a class of enzymes that catalyze electron-transfer reactions.
{ äk mid bullet s mid bullet ri d schwa k t a macr s }
oxysphere See lithosphere
{ äk mid bullet s schwa sfir }
Oxystomata [INVERTEBRATE ZOOLOGY] A subsection of the Brachyura, including those true crabs in which the first pair of pereiopods is chelate, and the mouth frame is triangular and forward.
{ äk mid bullet s st o macr mid bullet m schwa mid bullet d schwa }
Oxystomatidae [INVERTEBRATE ZOOLOGY] A family of free-living marine nematodes in the superfamily Enoploidea, distinguished by amphids that are elongated longitudinally.
{ äk mid bullet s mid bullet st o macr mad mid bullet schwa d }
oxytetracycline [MICROBIOLOGY] C22H24O9N2 A crystalline, amphoteric, broad-spectrum antibiotic produced by Streptomyces rimosus; produced commercially by fermentation.
{ brvbar äk mid bullet s te mid bullet tr schwa s imacr kl n }
oxytocic [MEDICINE] Hastening parturition.
[PHARMACOLOGY] A drug that hastens parturition.
{ brvbar äk mid bullet s brvbar t o macr mid bullet sik }
oxytocin [BIOCHEMISTRY] C43H66O12N12S2 A polypeptide hormone secreted by the neurohypophysis that stimulates contraction of the uterine muscles.
{ brvbar äk mid bullet s brvbar t o macr mid bullet s schwa n }
Oxyurata [INVERTEBRATE ZOOLOGY] The equivalent name for Oxyurina.
{ äk mid bullet s mid bullet y udot räd mid bullet schwa }
Oxyuridae [INVERTEBRATE ZOOLOGY] A family of the nematode superfamily Oxyuroidea.
{ äk mid bullet s y udot r mid bullet schwa d }
Oxyurina [INVERTEBRATE ZOOLOGY] A suborder of nematodes in the order Ascaridida.
{ äk mid bullet s y udot r imacr mid bullet n schwa }
Oxyuroidea [INVERTEBRATE ZOOLOGY] A superfamily of marine nematodes in the order Enoplida; contains species that maintain the most ancestral characters known in the phylum, such as a stoma composed entirely of esophastome, which is the ancestral primary blastocoel invagination.
{ äk mid bullet s mid bullet y udot r id mid bullet mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

previous
Oyashio [OCEANOGRAPHY] A cold current flowing from the Bering Sea southwest along the coast of Kamchatka, past the Kuril Islands, continuing close to the northeast coast of Japan, and reaching nearly 35°N.
{ o macr [image] y a macr mid bullet sh [image] mid bullet o macr }
oyster [INVERTEBRATE ZOOLOGY] Any of various bivalve mollusks of the family Ostreidae; the irregular shell is closed by a single adductor muscle, the foot is small or absent, and there is no siphon.
{ [image] [image] i mid bullet st schwa r }
oz See ounce
ozalid [GRAPHIC ARTS] A print on light-sensitized material produced directly from a positive transparency and developed via a dry process with ammonia vapor.
{ [image] äz mid bullet schwa mid bullet l schwa d }
oz ap See ounce
oz apoth See ounce
Ozawainellidae [PALEONTOLOGY] A family of extinct protozoans in the superfamily Fusulinacea.
{ o macr brvbar zä mid bullet w schwa mid bullet i [image] nel mid bullet schwa [image] d [image] }
ozocerite [GEOLOGY] A natural, brown to jet black paraffin wax occurring in irregular veins; consists principally of hydrocarbons, is soluble in water, and has a variable melting point.Also known as ader wax; earth wax; fossil wax; mineral wax; native paraffin; ozokerite.
[MATERIALS] See ceresin
{ o macr [image] zäs mid bullet schwa [image] r imacr t }
ozokerite See ozocerite
{ o macr [image] zäk mid bullet schwa [image] r imacr t }
ozone [CHEMISTRY] O3 Unstable blue gas with pungent odor; an allotropic form of oxygen; a powerful oxidant boiling at -112°C; used as an oxidant, bleach, and water purifier, and to treat industrial wastes.
{ [image] o macr [image] z o macr n }
ozone cloud [METEOROLOGY] A limited region in which the total ozone content of the ozonosphere is greater than normal.
{ [image] o macr [image] z o macr n [image] kla udot d }
ozone generator [ENGINEERING] Apparatus that converts oxygen, O2, into ozone, O3, by subjecting the oxygen to an electric-brush discharge.Also known as ozonizer.
{ [image] o macr [image] z o macr n [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
ozone layer See ozonosphere
{ [image] o macr [image] z o macr n [image] l a macr mid bullet schwa r }
ozonesonde [METEOROLOGY] A balloon-borne instrument for measuring the ozone concentration at various altitudes and transmitting the data by radio.
{ [image] o macr [image] z o macr n [image] sänd }
ozonide [ORGANIC CHEMISTRY] Any of the oily, thick, unstable compounds formed by reaction of ozone with unsaturated compounds; an example is oleic ozonide from the reaction of oleic acid and ozone.
{ [image] äz mid bullet schwa [image] n imacr d }
ozonization [CHEMISTRY] The process of treating, impregnating, or combining with ozone.
{ [image] o macr [image] z o macr mid bullet n schwa [image] z a macr mid bullet sh schwa n }
ozonizer See ozone generator
{ [image] o macr [image] z o macr [image] n imacr z mid bullet schwa r }
ozonolysis [ANALYTICAL CHEMISTRY] The use of ozone to locate double bonds.
[ORGANIC CHEMISTRY] Oxidation of an organic substance by means of ozone.
{ [image] o macr mid bullet z schwa [image] näl mid bullet schwa mid bullet s schwa s }
ozonosphere [METEOROLOGY] The general stratum of the upper atmosphere in which there is an appreciable ozone concentration and in which ozone plays an important part in the radiative balance of the atmosphere; lies roughly between 6 and 30 miles (10 and 50 kilometers), with maximum ozone concentration at about 12 to 15 miles (20 to 25 kilometers).Also known as ozone layer.
{ o macr [image] z o macr mid bullet n schwa [image] sfir }
oz t See ounce
oz tr See ounce
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

occasional fog signal [NAVIGATION] A fog signal not sounded regularly in fog.
{ schwa [image] k a macr zh mid bullet schwa n mid bullet schwa l [image] fäg [image] sig mid bullet n schwa l }
occasional light [NAVIGATION] A light not regularly exhibited for navigation purpose.
{ schwa [image] k a macr zh mid bullet schwa n mid bullet schwa l brvbar l imacr t }
occidental [LAPIDARY] 1. Property of a gemstone which is of an inferior quality (grade, luster, or value) or is an inferior variety. 2. Property of a substitute gemstone that is misrepresented as being the genuine gem.
{ [image] äk mid bullet s schwa [image] dent mid bullet schwa l }
occipital arch [INVERTEBRATE ZOOLOGY] A part of an insect cranium lying between the occipital suture and postoccipital suture.
{ äk [image] sip mid bullet schwa d mid bullet schwa l brvbar ärch }
occipital artery [ANATOMY] A branch of the external carotid which branches into the mastoid, auricular, sternocleidomastoid, and meningeal arteries.
{ äk [image] sip mid bullet schwa d mid bullet schwa l brvbar ärd mid bullet schwa mid bullet r [image] }
occipital bone [ANATOMY] The bone which forms the posterior portion of the skull, surrounding the foramen magnum.
{ äk [image] sip mid bullet schwa d mid bullet schwa l brvbar b o macr n }
occipital condyle [ANATOMY] An articular surface on the occipital bone which articulates with the atlas.
[INVERTEBRATE ZOOLOGY] A projection on the posterior border of an insect head which articulates with the lateral neck plates.
{ äk [image] sip mid bullet schwa d mid bullet schwa l [image] kän [image] d imacr l }
occipital crest [ANATOMY] Either of two transverse ridges connecting the occipital protuberances with the foramen magnum.
{ äk [image] sip mid bullet schwa d mid bullet schwa l brvbar krest }
occipital ganglion [INVERTEBRATE ZOOLOGY] One of a pair of ganglia located just posterior to the brain in insects.
{ äk [image] sip mid bullet schwa d mid bullet schwa l [image] ga engi mid bullet gl [image] [image] än }
occipitalia [INVERTEBRATE ZOOLOGY] An unpaired row of dorsal cilia on the head of gnathostomulids.
{ äk [image] sip mid bullet schwa [image] tal mid bullet [image] mid bullet schwa }
occipital lobe [ANATOMY] The posterior lobe of the cerebrum having the form of a three-sided pyramid.
{ äk [image] sip mid bullet schwa d mid bullet schwa l brvbar l o macr b }
occipital pole [ANATOMY] The tip of the occipital lobe of the brain.
{ äk [image] sip mid bullet schwa d mid bullet schwa l brvbar p o macr l }
occipital protuberance [ANATOMY] A prominence on the surface of the occipital bone to which the ligamentum nuchae is attached.
{ äk [image] sip mid bullet schwa d mid bullet schwa l pr schwa [image] tü mid bullet b schwa mid bullet r schwa ns }
occipitofrontalis [ANATOMY] A muscle in two parts, the frontal (inserting in the skin of the forehead) and the occipital (inserting in the galea sponeurotica).
{ äk brvbar sip mid bullet schwa d mid bullet o macr [image] fr schwa n [image] tal mid bullet is }
occiput [ZOOLOGY] The back of the head of an insert or vertebrate.
{ [image] äk mid bullet s schwa [image] p udot t }
occluded cyclone [METEOROLOGY] Any cyclone (or low) within which there has developed an occluded front.
{ schwa [image] klüd mid bullet schwa d [image] s imacr [image] kl o macr n }
occluded front [METEOROLOGY] A composite of two fronts, formed as a cold front overtakes a warm front or quasi-stationary front.Also known as frontal occlusion; occlusion.
{ schwa [image] klüd mid bullet schwa d [image] fr schwa nt }
occluded gases [MINING ENGINEERING] Gases entering the mine atmosphere from feeders and blowers, and also from blasting operations.
{ schwa [image] klüd mid bullet schwa d [image] gas mid bullet schwa z }
occluding junction See tight junction
{ schwa [image] klüd mid bullet i engi [image] j schwa engi k mid bullet sh schwa n }
occlusal disharmony [MEDICINE] Increased or maldirected occlusal force on individual teeth or groups of teeth causing a malposition or functional aberration.
{ schwa [image] klüs mid bullet schwa l dis [image] här mid bullet m schwa mid bullet n [image] }
occlusion [ANATOMY] The relationship of the masticatory surfaces of the maxillary teeth to the masticatory surfaces of the mandibular teeth when the jaws are closed.
[COMPUTER SCIENCE] In computer vision, the obstruction of a view.
[ENGINEERING] The retention of undissolved gas in a solid during solidification.
[MEDICINE] A closing or shutting up.
[METEOROLOGY] See occluded front
[PHYSICS] Adhesion of gas or liquid on a solid mass, or the trapping of a gas or liquid within a mass.
[PHYSIOLOGY] The deficit in muscular tension when two afferent nerves that share certain motor neurons in the central nervous system are stimulated simultaneously, as compared to the sum of tensions when the two nerves are stimulated separately.
{ schwa [image] klü mid bullet zh schwa n }
occultation [ASTRONOMY] The disappearance of the light of a celestial body by intervention of another body of larger apparent size; especially, a lunar eclipse of a star or planet.
{ [image] ä mid bullet k schwa l [image] t a macr mid bullet sh schwa n }
occult blood [PATHOLOGY] Blood in body products such as feces, not detectable on gross examination.
{ schwa [image] k schwa lt [image] bl schwa d }
occult hydrocephaly [MEDICINE] A syndrome in which the brain ventricular system is enlarged while cerebrospinal fluid pressure remains normal, causing dementia, disturbances of equilibrium, and disorders of sphincter control.
{ schwa [image] k schwa lt [image] h imacr mid bullet dr schwa [image] sef mid bullet schwa mid bullet l [image] }
occulting bar [ASTRONOMY] A bar placed in the focal plane of a telescope eyepiece to cover part of the field of view, usually to cover a bright object in order to permit observation of a nearby faint object.
{ schwa [image] k schwa lt mid bullet i engi [image] bär }
occulting disk [ASTRONOMY] A small metal disk placed in the focal plane of the eyepiece of a telescope, usually to cover a bright object in order to permit observation of a faint one.
{ schwa [image] k schwa lt mid bullet i engi [image] disk }
occulting light [NAVIGATION] A navigational light totally interrupted at intervals by periods of darkness; the duration of the light period is equal to or greater than that of the dark period.
{ schwa [image] k schwa lt mid bullet i engi [image] l imacr t }
occulting quick-flashing light [NAVIGATION] A light showing flashes for several seconds, followed by a shorter period of darkness.
{ schwa [image] k schwa lt mid bullet i engi brvbar kwik brvbar flash mid bullet i engi [image] l imacr t }
occult mineral [MINERALOGY] A mineral component of rock which cannot be seen through a microscope, but whose presence can be detected by chemical analyses.
{ schwa [image] k schwa lt [image] min mid bullet r schwa l }
occult virus [VIROLOGY] A virus whose presence is assumed but which cannot be recovered.
{ schwa [image] k schwa lt [image] v imacr mid bullet r schwa s }
occupational acne [MEDICINE] Acne acquired from regular exposure to acnegenic materials in certain industries; disappears when the cause is removed.
{ [image] ä mid bullet ky schwa [image] p a macr mid bullet sh schwa n mid bullet schwa l [image] ak mid bullet n [image] }
occupational disease [MEDICINE] A functional or organic disease caused by factors arising from the operations or materials of an individual's industry, trade, or occupation.
{ [image] ä mid bullet ky schwa [image] p a macr mid bullet sh schwa n mid bullet schwa l di [image] z [image] z }
occupational ecology [INDUSTRIAL ENGINEERING] A discipline concerned with the interaction of workers with the environment, and with matching humans with the environment in the most ergonomically efficient way and with minimal disturbance of the environment.
{ [image] ä mid bullet ky schwa [image] p a macr mid bullet shen mid bullet schwa l i [image] käl mid bullet schwa mid bullet j [image] }
occupational medicine [MEDICINE] The branch of medicine which deals with the relationship of humans to their occupations, for the purpose of the prevention of disease and injury and the promotion of optimal health, productivity, and social adjustment.
{ [image] ä mid bullet ky schwa [image] p a macr mid bullet sh schwa n mid bullet schwa l [image] med mid bullet i mid bullet s schwa n }
occupational neurosis [PSYCHOLOGY] Any neurotic disorder manifested by the individual's inability to use those parts of the body commonly employed in the individual's occupation, such as a writer's inability to write due to a painful feeling of fatigue in the hand.
{ [image] ä mid bullet ky schwa [image] p a macr mid bullet sh schwa n mid bullet schwa l n udot [image] r o macr mid bullet s schwa s }
occupational therapy [MEDICINE] The teaching of skills or the use of selected occupations for therapeutic or rehabilitation purposes.
{ [image] ä mid bullet ky schwa [image] p a macr mid bullet sh schwa n mid bullet schwa l [image] ther mid bullet schwa mid bullet p [image] }
occupied bandwidth [COMMUNICATIONS] Frequency bandwidth such that, below its lower and above its upper frequency limits, the mean powers radiated are each equal to 0.5% of the total mean power radiated by a given emission.
{ [image] äk mid bullet y schwa [image] p imacr d [image] band [image] width }
occupy [ENGINEERING] To set a surveying instrument over a point for the purpose of making observations or measurements.
{ [image] äk mid bullet y schwa [image] p imacr }
OC curve See operating characteristic curve
{ brvbar o macr [image] s [image] [image] k schwa rv }
ocean [GEOGRAPHY] A major primary subdivision of the intercommunicating body of salt water occupying the depressions of the earth's surface; bounded by continents and imaginary lines.Also known as sea.
{ [image] o macr mid bullet sh schwa n }
ocean basin [GEOLOGY] The great depression occupied by the ocean on the surface of the lithosphere.
{ [image] o macr mid bullet sh schwa n [image] b a macr mid bullet s schwa n }
ocean circulation [OCEANOGRAPHY] 1. Water current flow in a closed circular pattern within an ocean. 2. Large-scale horizontal water motion within an ocean.
{ [image] o macr mid bullet sh schwa n [image] s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
ocean current [OCEANOGRAPHY] A net transport of ocean water along a definable path.
{ [image] o macr mid bullet sh schwa n [image] k schwa mid bullet r schwa nt }
ocean engineering [ENGINEERING] A subfield of engineering involved with the development of new equipment concepts and the methodical improvement of techniques which allow humans to operate successfully beneath the ocean surface in order to develop and utilize marine resources.
{ [image] o macr mid bullet sh schwa n [image] en mid bullet j schwa [image] nir mid bullet i engi }
ocean ferry [NAVAL ARCHITECTURE] A ferry vessel capable of navigating any ocean or the Gulf of Mexico, the Caribbean Sea, or the Gulf of Alaska more than 20 nautical miles (37 kilometers) offshore.
{ [image] o macr mid bullet sh schwa n [image] fer mid bullet [image] }
ocean floor [GEOLOGY] The near-horizontal surface of the ocean basin.
{ [image] o macr mid bullet sh schwa n [image] fl [image] r }
ocean-floor spreading See sea-floor spreading
{ [image] o macr mid bullet sh schwa n brvbar fl [image] r [image] spred mid bullet i engi }
Oceanian [ECOLOGY] Of or pertaining to the zoogeographic region that includes the archipelagos and islands of the central and south Pacific.
{ [image] o macr mid bullet sh [image] [image] an mid bullet [image] mid bullet schwa n }
oceanic anticyclone See subtropical high
{ [image] o macr mid bullet sh [image] [image] an mid bullet ik [image] ant mid bullet i [image] s imacr [image] kl o macr n }
oceanic basalt [PETROLOGY] Rocks of the oceanic island volcanoes.
{ [image] o macr mid bullet sh [image] [image] an mid bullet ik b schwa [image] s [image] lt }
oceanic climate See marine climate
{ [image] o macr mid bullet sh [image] [image] an mid bullet ik [image] kl imacr mid bullet m schwa t }
oceanic crust [GEOLOGY] A thick mass of igneous rock which lies under the ocean floor.
{ [image] o macr mid bullet sh [image] [image] an mid bullet ik [image] kr schwa st }
oceanic heat flow [GEOPHYSICS] The amount of thermal energy escaping from the earth through the ocean floor per unit area and unit time.
{ [image] o macr mid bullet sh [image] [image] an mid bullet ik [image] h [image] t [image] fl o macr }
oceanic high See subtropical high
{ [image] o macr mid bullet sh [image] [image] an mid bullet ik [image] h imacr }
oceanic island [GEOLOGY] Any island which rises from the deep-sea floor rather than from shallow continental shelves.
{ [image] o macr mid bullet sh [image] [image] an mid bullet ik [image] imacr mid bullet l schwa nd }
oceanicity [CLIMATOLOGY] The degree to which a point on the earth's surface is in all respects subject to the influence of the sea; it is the opposite of continentality; oceanicity usually refers to climate and its effects; one measure for this characteristic is the ratio of the frequencies of maritime to continental types of air mass.Also known as oceanity.
{ [image] o macr mid bullet sh [image] mid bullet schwa [image] nis mid bullet schwa d mid bullet [image] }
oceanic province [OCEANOGRAPHY] The water of the ocean that lies seaward of the break in the continental shelf.
{ [image] o macr mid bullet sh [image] [image] an mid bullet ik [image] präv mid bullet schwa ns }
oceanic ridge See mid-oceanic ridge
{ [image] o macr mid bullet sh [image] [image] an mid bullet ik [image] rij }
oceanic rise [GEOLOGY] A long, broad elevation of the bottom of the ocean.
{ [image] o macr mid bullet sh [image] [image] an mid bullet ik [image] r imacr z }
oceanic stratosphere See cold-water sphere
{ [image] o macr mid bullet sh [image] [image] an mid bullet ik [image] strad mid bullet schwa [image] sfir }
oceanic zone [OCEANOGRAPHY] The biogeographic area of the open sea.
{ [image] o macr mid bullet sh [image] [image] an mid bullet ik [image] z o macr n }
oceanite [PETROLOGY] A picritic basalt in which olivine is a great deal more abundant than plagioclase.
{ [image] o macr mid bullet sh schwa [image] n imacr t }
oceanity See oceanicity
{ [image] o mid bullet sh [image] [image] an mid bullet schwa d mid bullet [image] }
oceanization [GEOLOGY] Process by which continental crust (sial) is converted into oceanic crust (sima).
{ [image] o macr mid bullet sh schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
oceanodromous [VERTEBRATE ZOOLOGY] Of a fish, migratory in salt water.
{ brvbar o macr mid bullet sh schwa brvbar nä mid bullet dr schwa mid bullet m schwa s }
oceanographic dredge [ENGINEERING] A device used aboard ship to bring up large samples of deposits and sediments from the ocean bottom.
{ brvbar o macr mid bullet sh schwa mid bullet n schwa brvbar graf mid bullet ik [image] drej }
oceanographic equator [OCEANOGRAPHY] 1. The region of maximum temperature of the ocean surface. 2. The region in which the temperature of the ocean surface is greater than 28°C.
{ brvbar o macr mid bullet sh schwa mid bullet n schwa brvbar graf mid bullet ik i [image] kw a macr d mid bullet schwa r }
oceanographic model [OCEANOGRAPHY] A theoretical representation of the marine environment which relates physical, chemical, geological, biological, and other oceanographic properties.
{ brvbar o macr mid bullet sh schwa mid bullet n schwa brvbar graf mid bullet ik [image] mäd mid bullet schwa l }
oceanographic platform [ENGINEERING] A construction with a flat horizontal surface higher than the water, on which oceanographic equipment is suspended or installed.
{ brvbar o macr mid bullet sh schwa mid bullet n schwa brvbar graf mid bullet ik [image] plat [image] f [image] rm }
oceanographic ship See research ship
{ brvbar o macr mid bullet sh schwa mid bullet n schwa brvbar graf mid bullet ik [image] ship }
oceanographic station [OCEANOGRAPHY] A geographic location at which oceanographic observations are taken from a stationary ship.
{ brvbar o macr mid bullet sh schwa mid bullet n schwa brvbar graf mid bullet ik [image] st a macr mid bullet sh schwa n }
oceanographic submersible [NAVAL ARCHITECTURE] Any small research vessel designed for undersea operations.
{ brvbar o macr mid bullet sh schwa mid bullet n schwa brvbar graf mid bullet ik s schwa b [image] m schwa r mid bullet s schwa mid bullet b schwa l }
oceanographic survey [OCEANOGRAPHY] A study of oceanographic conditions with reference to physical, chemical, biological, geological, and other properties of the ocean.
{ brvbar o macr mid bullet sh schwa mid bullet n schwa brvbar graf mid bullet ik [image] s schwa r [image] v a macr }
oceanographic vessel [NAVAL ARCHITECTURE] A research ship or other manned vehicle used in oceanography.
{ brvbar o macr mid bullet sh schwa mid bullet n schwa brvbar graf mid bullet ik [image] ves mid bullet schwa l }
oceanography [GEOPHYSICS] The scientific study and exploration of the oceans and seas in all their aspects.Also known as oceanology.
{ [image] o macr mid bullet sh schwa [image] näg mid bullet r schwa mid bullet f [image] }
oceanography (category description)
oceanology See oceanography
{ [image] o macr mid bullet sh schwa [image] näl mid bullet schwa mid bullet j }
ocean station vessel [NAVAL ARCHITECTURE] A vessel assigned to patrol at a specified geographical position on the ocean; such vessels are specially equipped to make comprehensive meteorological and some oceanographic observations, and to provide meteorological observations, navigation assistance, and other services to transiting aircraft.
{ o macr mid bullet sh schwa n brvbar st a macr mid bullet sh schwa n ves mid bullet schwa l }
ocean thermal-energy conversion [MECHANICAL ENGINEERING] The conversion of energy arising from the temperature difference between warm surface water of oceans and cold deep-ocean current into electrical energy or other useful forms of energy.Abbreviated OTEC.
{ o macr mid bullet sh schwa n th schwa r mid bullet m schwa l en mid bullet schwa r mid bullet j k schwa n v schwa r mid bullet zh schwa n }
ocean tomography [ACOUSTICS] A form of acoustic tomography in which an array of acoustic sources and receivers transmits and detects a pulse; the pulse travel times are used to determine temperature distributions in the ocean.
{ o macr mid bullet sh schwa n t o macr mäg mid bullet r schwa mid bullet f }
ocean weather station [METEOROLOGY] As defined by the World Meteorological Organization, a specific maritime location occupied by a ship equipped and staffed to observe weather and sea conditions and report the observations by international exchange.
{ o macr mid bullet sh schwa n weth mid bullet schwa r st a macr mid bullet sh schwa n }
ocellar [PETROLOGY] Of the texture of an igneous rock, having crystalline aggregates of phenocrysts arranged radially or tangentially around larger euhedral crystals or which form rounded branching forms.
{ o macr sel mid bullet schwa r }
ocellus [INVERTEBRATE ZOOLOGY] A small, simple invertebrate eye composed of photoreceptor cells and pigment cells.
[PETROLOGY] A phenocryst in an ocellar rock.
{ o macr sel mid bullet schwa s }
ocelot [VERTEBRATE ZOOLOGY] Felis pardalis.A small arboreal wild cat, of the family Felidae, characterized by a golden head and back, silvery flanks, and rows of somewhat metallic spots on the body.
{ äs mid bullet schwa lät }
ocher [MINERALOGY] A yellow, brown, or red earthy iron oxide, or any similar earthy, pulverulent metallic oxides used as pigments.
{ o macr mid bullet k schwa r }
ochlophobia [PSYCHOLOGY] An abnormal fear of crowds.
{ äk mid bullet l schwa f o macr mid bullet b mid bullet schwa }
Ochnaceae [BOTANY] A family of dicotyledonous plants in the order Theales, characterized by simple, stipulate leaves, a mostly gynobasic style, and anthers that generally open by terminal pores.
{ äk n a macr s mid bullet }
Ochoan [GEOLOGY] A North American provincial series that is uppermost in the Permian, lying above the Guadalupian and below the lower Triassic.
{ o macr ch o macr mid bullet schwa n }
Ochotonidae [VERTEBRATE ZOOLOGY] A family of the mammalian order Lagomorpha; members are relatively small, and all four legs are about equally long.
{ äk mid bullet schwa tän mid bullet schwa d }
ochratoxin A [BIOCHEMISTRY] C20H18ClNO6 A toxic metabolite from Aspergillus ochraceus; a crystalline compound which exhibits green fluorescence; melting point is 169°C; inhibits phosphorylase and mitochondrial respiration in rat liver.
{ brvbar äk mid bullet r schwa brvbar täk mid bullet s schwa n a macr }
ochre mutation [GENETICS] Alteration of a codon to UAA, a codon that results in premature termination of the polypeptide chain in bacteria.
{ o macr mid bullet k schwa r myü t a macr mid bullet sh schwa n }
Ochrept [GEOLOGY] A suborder of the soil order Inceptisol, with horizon below the surface, lacking clay, sesquioxides, or humus; widely distributed, occurring from the margins of the tundra region through the temperate zone, but not into the tropics.
{ o macr mid bullet krept }
Ochrobium [MICROBIOLOGY] A genus of bacteria in the family Siderocapsaceae; cells are ellipsoidal to rod-shaped and are surrounded by a delicate sheath, resembling a horseshoe, that is heavily embedded with iron oxides.
{ o macr kr o macr mid bullet b mid bullet schwa m }
ochroleucous [BIOLOGY] Pale ocher or buff colored.
{ o macr mid bullet kr schwa lü mid bullet k schwa s }
ochronosis [MEDICINE] A blue or brownish-blue discoloration of cartilage and connective tissue, especially around joints, caused by melanotic pigment.
{ o macr mid bullet kr schwa n o macr mid bullet s schwa s }
Ochteridae [INVERTEBRATE ZOOLOGY] The velvety shorebugs, the single family of the hemipteran superfamily Ochteroidea.
{ äk ter mid bullet schwa d }
Ochteroidea [INVERTEBRATE ZOOLOGY] A monofamilial tropical and subtropical superfamily of hemipteran insects in the subdivision Hydrocorisae; individuals are black with a silky sheen, and the antennae are visible from above.
{ äk mid bullet t schwa r id mid bullet mid bullet schwa }
Ockham's razor [SCIENCE AND TECHNOLOGY] The doctrine that unnecessary assumptions should be avoided in formulating hypotheses.
{ äk mid bullet schwa mz r a macr mid bullet z schwa r }
ocotea oil [MATERIALS] A volatile essential oil obtained from the wood of a Brazilian tree, Ocotea cymbarum; a source of safrole; used to make heliotropin and other technical preparations.
{ schwa k o macr mid bullet d mid bullet schwa il }
OCR See optical character recognition
ocrea [BOTANY] A tubular stipule or pair of coherent stipules.
{ ä mid bullet kr mid bullet schwa }
n-octadecane [ORGANIC CHEMISTRY] C18H38 Colorless liquid boiling at 318°C; soluble in alcohol, acetone, ether, and petroleum, insoluble in water; used as a solvent and chemical intermediate.
{ brvbar en äk mid bullet t schwa de k a macr n }
1-octadecene [ORGANIC CHEMISTRY] C18H36 Colorless liquid boiling at 180°C; soluble in alcohol, acetone, ether, and petroleum, insoluble in water; used as a chemical intermediate.
{ brvbar w schwa n äk mid bullet t schwa de s n }
octadecenyl aldehyde [ORGANIC CHEMISTRY] C17H35CHO A flammable liquid with a boiling point of 167°C; used in the manufacture of vulcanization accelerators, rubber antioxidants, and pesticides.
{ äk mid bullet t schwa des mid bullet schwa n schwa l al mid bullet d schwa h imacr d }
octafluorocyclobutane [ORGANIC CHEMISTRY] C4F8 A colorless gas or liquid with a boiling point of -4°C and a freezing point of -41.4°C; soluble in ether; used as a dielectric, refrigerant, and aerosol propellant.
{ brvbar äk mid bullet t schwa brvbar fl udot r mid bullet o macr s imacr mid bullet kl o macr byü t a macr n }
octafluoropropane [ORGANIC CHEMISTRY] C3F8 A colorless gas with a boiling point of -36.7°C and a freezing point of approximately -160°C; used as a refrigerant and gaseous insulator.
{ brvbar äk mid bullet t schwa fl udot r mid bullet o macr pr o macr p a macr n }
octagon [MATHEMATICS] A polygon with eight sides.
{ äk mid bullet t schwa gän }
octahedral borax See tincalconite
{ brvbar äk mid bullet t schwa brvbar h mid bullet dr schwa l b r aks }
octahedral cleavage [CRYSTALLOGRAPHY] Crystal cleavage in the four planes parallel to the face of the octahedron.
{ brvbar äk mid bullet t schwa brvbar h mid bullet dr schwa l kl mid bullet vij }
octahedral coordination [MINERALOGY] An atomic structure where six cations surround every anion, and vice versa.
{ brvbar äk mid bullet t schwa brvbar h mid bullet dr schwa l k o macr rd mid bullet schwa n a macr mid bullet sh schwa n }
octahedral copper ore See cuprite
{ brvbar äk mid bullet t schwa brvbar h mid bullet dr schwa l käp mid bullet schwa r r }
octahedral iron ore See magnetite
{ brvbar äk mid bullet t schwa brvbar h mid bullet dr schwa l imacr mid bullet schwa rn r }
octahedral molecule [CHEMISTRY] A molecule whose structure forms an octahedron in which a central atom possesses six valence bonds that are directed to the points of the octahedron, for example, sulfur hexafluoride (SF6).
{ brvbar ak mid bullet t schwa brvbar h mid bullet dr schwa l mäl mid bullet schwa kyül }
octahedral normal stress [MECHANICS] The normal component of stress across the faces of a regular octahedron whose vertices lie on the principal axes of stress; it is equal in magnitude to the spherical stress across any surface.Also known as mean stress.
{ brvbar äk mid bullet t schwa brvbar h mid bullet dr schwa l n r mid bullet m schwa l stres }
octahedral plane [CRYSTALLOGRAPHY] The plane in a cubic lattice having three numerically equal Miller indices.
{ brvbar äk mid bullet t schwa brvbar h mid bullet dr schwa l pl a macr n }
octahedral shear stress [MECHANICS] The tangential component of stress across the faces of a regular octahedron whose vertices lie on the principal axes of stress; it is a measure of the strength of the deviatoric stress.
{ brvbar äk mid bullet t schwa brvbar h mid bullet dr schwa l shir stres }
octahedrite [GEOLOGY] The most common iron meteorite, containing 6-18% nickel in the metal phase and having intimate intergrowths lying parallel to the octahedral planes.
[MINERALOGY] See anatase
{ äk mid bullet t schwa h dr imacr t }
octahedron [MATHEMATICS] A polyhedron having eight faces, each of which is an equilateral triangle.
{ ak mid bullet t schwa h mid bullet dr schwa n }
octal [MATHEMATICS] Pertaining to the octal number system.
{ äkt mid bullet schwa l }
octal base [ELECTRONICS] Tube base having a central aligning key and positioned for eight equally spaced pins.
{ äkt mid bullet schwa l b a macr s }
octal debugger [COMPUTER SCIENCE] A simple debugging program which permits only octal (instead of symbolic) address references.
{ äkt mid bullet schwa l d b schwa g mid bullet schwa r }
octal digit [MATHEMATICS] The symbol 0, 1, 2, 3, 4, 5, 6, or 7 used as a digit in the octal number system.
{ äkt mid bullet schwa l dij mid bullet schwa t }
octal loading program [COMPUTER SCIENCE] Computer utility program providing a method for making changes in programs and tables existing in core memory or drum storage, by reading in words coded in octal notation on punched cards or tape.
{ äkt mid bullet schwa l l o macr d mid bullet i engi pr o macr gram }
octal number system [MATHEMATICS] A number system in which a number r is written as nknk-1 ... n1 where r = n180 + n281 + ... + nk8k-1.
{ äkt mid bullet schwa l n schwa m mid bullet b schwa r sis mid bullet t schwa m }
octanal See octyl aldehyde
{ äk mid bullet t schwa nal }
n-octane [ORGANIC CHEMISTRY] C8H18 Colorless liquid boiling at 126°C; soluble in alcohol, acetone, and ether, insoluble in water; used as a solvent and chemical intermediate.
{ brvbar en äk t a macr n }
octanedioic acid See suberic acid
{ brvbar äk tan mid bullet d imacr o macr mid bullet ik as mid bullet schwa d }
octane number [ENGINEERING] A rating that indicates the tendency to knock when a fuel is used in a standard internal combustion engine under standard conditions; n-heptane is 0, isooctane is 100; different test methods yield other values variously known as research octane, motor octane, and road octane.
{ äk t a macr n n schwa m mid bullet b schwa r }
octane requirement [MECHANICAL ENGINEERING] The fuel octane number needed for efficient operation (without knocking or spark retardation) of an internal combustion engine.
{ äk t a macr n ri kw imacr r mid bullet m schwa nt }
octane scale [ENGINEERING] Series of arbitrary numbers from 0 to 120.3 used to rate the octane number of a gasoline; n-heptane is 0 octane, isooctane is 100, and isooctane + 6 milliliters TEL (tetraethyllead) is 120.3.
{ äk t a macr n sk a macr l }
octant [MATHEMATICS] 1. One of the eight regions into which three- dimensional euclidean space is divided by the coordinate planes of a cartesian coordinate system. 2. A unit of plane angle equal to 45° or /8 radians.
[NAVIGATION] A double-reflecting instrument used primarily for measuring altitudes of celestial bodies from a moving ship or airplane; has a range of 90°, and while a sextant has the capability up to 120°, the common practice applies the name sextant to both types of instruments.
{ äk mid bullet t schwa nt }
octant error See sextant error
{ äk mid bullet t schwa nt er mid bullet schwa r }
octaphyllite [MINERALOGY] 1. A group of mica minerals that contain eight cations per ten oxygen and two hydroxyl ions. 2. Any mineral of this group, such as biotite.
{ brvbar äk mid bullet t schwa fi l imacr t }
octave [ACOUSTICS] The interval in pitch between two tones such that one tone may be regarded as duplicating at the next higher pitch the basic musical import of the other tone; the sounds producing these tones then have a frequency ratio of 2 to 1.
[PHYSICS] The interval between any two frequencies having a ratio of 2 to 1.
{ äk mid bullet tiv }
octave-band analyzer [ENGINEERING ACOUSTICS] A portable sound analyzer which amplifies a microphone signal, feeds it into one of several band-pass filters selected by a switch, and indicates the magnitude of sound in the corresponding frequency band on a logarithmic scale; all the bands except the highest and lowest span an octave in frequency.Abbreviated OBA.
{ äk mid bullet tiv brvbar band an mid bullet schwa l imacr z mid bullet schwa r }
octave-band filter [ENGINEERING ACOUSTICS] A band-pass filter in which the upper cutoff frequency is twice the lower cutoff frequency.
{ äk mid bullet tiv brvbar band fil mid bullet t schwa r }
octave-band oscillator [ELECTRONICS] An oscillator that can be tuned over a frequency range of 2 to 1, so that its highest frequency is twice its lowest frequency.
{ äk mid bullet tiv brvbar band äs mid bullet schwa l a macr d mid bullet schwa r }
octave frequency band [PHYSICS] A band of frequencies whose highest frequency is twice its lowest frequency.
{ äk mid bullet tiv fr mid bullet kw schwa n mid bullet s band }
1-octene [ORGANIC CHEMISTRY] CH3(CH2)5CHCH2 A colorless, flammable liquid; used as a plasticizer and in synthesis of organic compounds.Also known as 1-caprylene; 1-octylene.
{ brvbar w schwa n äk t n }
2-octene [ORGANIC CHEMISTRY] CH3(CH2)4CHCHCH3 A colorless, flammable liquid, with trans and cis forms; used to manufacture lubricants and to synthesize organic materials.
{ brvbar tü äk t n }
octet [ATOMIC PHYSICS] A collection of eight valence electrons in an atom or ion, which form the most stable configuration of the outermost, or valence, electron shell.
[PARTICLE PHYSICS] A multiplet of eight elementary particles, corresponding to a representation of the approximate unitary symmetry (SU3) of the strong interactions.
{ äk tet }
octet rule [CHEMISTRY] A concept of chemical bonding theory based on the assumption that in the formation of compounds, atoms exhibit a tendency for their valence shells either to be empty or to have a full complement of eight electrons (octet); for some elements there are more than the usual eight valence electrons in some of their compounds.
{ äk tet rül }
octillion [MATHEMATICS] 1. The number 1027. 2. In British and German usage, the number 1048.
{ äk til mid bullet y schwa n }
Octocorallia [INVERTEBRATE ZOOLOGY] The equivalent name for Alcyonaria.
{ äk mid bullet t o macr mid bullet k schwa ril mid bullet y schwa }
octode [ELECTRONICS] An eight-electrode electron tube containing an anode, a cathode, a control electrode, and five additional electrodes that are ordinarily grids.
{ äk t o macr d }
octoid [DESIGN ENGINEERING] Pertaining to a gear tooth form used to generate the teeth in bevel gears; the octoid form closely resembles the involute form.
{ äk t id }
octomethylene See cyclooctane
{ brvbar äk mid bullet t o macr meth mid bullet schwa l n }
octonary signaling [COMMUNICATIONS] A communications mode in which information is passed by the presence and absence of plus and minus variation of eight discrete levels of one parameter of the signaling medium.
{ äk mid bullet t schwa ner mid bullet sig mid bullet n schwa mid bullet li engi }
octonions See Cayley numbers
{ äk tän mid bullet y schwa nz }
octopamine [PHARMACOLOGY] C8H11NO2 A crystalline compound, used as an adrenergic drug.
{ äk t o macr mid bullet p schwa m n }
Octopoda [INVERTEBRATE ZOOLOGY] An order of the dibranchiate cephalopods, characterized by having eight arms equipped with one to three rows of suckers.
{ äk täp mid bullet schwa mid bullet d schwa }
Octopodidae [INVERTEBRATE ZOOLOGY] The octopuses, in family of cephalopod mollusks in the order Octopoda.
{ äk mid bullet t schwa päd mid bullet schwa d }
octopus [INVERTEBRATE ZOOLOGY] Any member of the genus Octopus in the family Octopodidae; the body is round with a large head and eight partially webbed arms, each bearing two rows of suckers, and there is no shell.
{ äk mid bullet t schwa p udot s }
octupole [PHYSICS] 1. Two electric or magnetic quadrupoles having charge distributions of opposite signs and separated from each other by a small distance. 2. Any device for controlling beams of electrons or other charged particles, consisting of eight electrodes or magnetic poles arranged in a circular pattern, with alternating polarities; commonly used to correct aberrations of quadrupole systems.
{ äk mid bullet t schwa p o macr l }
octyl- [ORGANIC CHEMISTRY] Prefix indicating the eight-carbon hydrocarbon radical (C8H17-).
{ äkt mid bullet schwa l }
n-octyl acetate [ORGANIC CHEMISTRY] CH3COO(CH2)7CH3 A colorless liquid with a fruity odor and a boiling point of 199°C; soluble in alcohol and other organic liquids; used for perfumes and flavoring.
{ brvbar en äkt mid bullet schwa l as mid bullet schwa t a macr t }
octyl alcohol See 2-ethylhexyl alcohol
{ äkt mid bullet schwa l al mid bullet k schwa h l }
octyl aldehyde [ORGANIC CHEMISTRY] C8H16O A liquid aldehyde boiling at 172°C; found in essential oils of many plants; used in perfume compositions.Also known as octanal.
{ äkt mid bullet schwa l al mid bullet d schwa h imacr d }
1-octylene See 1-octene
{ brvbar w schwa n äk mid bullet t schwa l n }
octyl formate [ORGANIC CHEMISTRY] C8H17OOCH A colorless liquid with a fruity odor; soluble in mineral oil; used for flavoring.
{ äkt mid bullet schwa l f r m a macr t }
n-octyl mercaptan [ORGANIC CHEMISTRY] C8H17SH Clear, colorless liquid boiling at 199°C; used as a chemical intermediate and polymerization conditioner.
{ brvbar en äkt mid bullet schwa l m schwa r kap tan }
octyl phenol [ORGANIC CHEMISTRY] C8H17C6H4OH White flakes, congealing at 73°C; soluble in organic solvents, insoluble in water; used to make surfactants, plasticizers, and antioxidants.
{ äkt mid bullet schwa l f n l }
octyne [ORGANIC CHEMISTRY] CHC(CH2)5CH3 Colorless hydrocarbon liquid, boiling at 125°C.
{ äk t imacr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

ocuba wax [MATERIALS] A waxy fat obtained from the fruit of the myrtle Myristica ocuba; melting point, 40°C; used in candles.
{ schwa [image] kyü mid bullet b schwa [image] waks }
ocular [BIOLOGY] Of or pertaining to the eye.
[OPTICS] See eyepiece
{ [image] äk mid bullet y schwa mid bullet l schwa r }
ocular prism [OPTICS] The prism employed in a range finder to bend the line of sight through the instrument into the eyepiece.
{ [image] äk mid bullet y schwa mid bullet l schwa r [image] priz mid bullet schwa m }
ocular skeleton [VERTEBRATE ZOOLOGY] A rigid structure in most submammalian vertebrates consisting of a cup of hyaline cartilage enclosing the posterior part of the eye, and a thin-walled ring of intramembranous bones in the edge of the sclera at its junction with the cornea.
{ [image] äk mid bullet y schwa mid bullet l schwa r [image] skel mid bullet schwa mid bullet t schwa n }
oculist See ophthalmologist
{ [image] äk mid bullet y schwa mid bullet l schwa st }
oculoagravic illusion See agravic illusion
{ brvbar äk mid bullet y schwa mid bullet l o macr mid bullet a macr [image] grav mid bullet ik i [image] lü mid bullet zh schwa n }
oculoglandular tularemia [MEDICINE] Infection by Pasteurella tularensis which, in addition to the usual symptoms of tularemia, causes swollen eyelids, conjunctivitis, swollen lymph nodes, and ulcers on the conjunctivae.
{ brvbar äk mid bullet y schwa mid bullet l o macr [image] glan mid bullet j schwa mid bullet l schwa r [image] tü mid bullet l schwa [image] r [image] mid bullet m [image] mid bullet schwa }
oculomotor [PHYSIOLOGY] 1. Pertaining to eye movement. 2. Pertaining to the oculomotor nerve.
{ brvbar äk mid bullet y schwa mid bullet l o macr [image] m o macr d mid bullet schwa r }
oculomotor nerve [ANATOMY] The third cranial nerve; a paired somatic motor nerve arising in the floor of the midbrain, which innervates all extrinsic eye muscles except the lateral rectus and superior oblique, and furnishes autonomic fibers to the ciliary and pupillary sphincter muscles within the eye.
{ brvbar äk mid bullet y schwa mid bullet l o macr [image] m o macr d mid bullet schwa r [image] n schwa rv }
oculomotor nucleus [ANATOMY] A nucleus in the floor of the midbrain that gives rise to motor fibers of the oculomotor nerve.
{ brvbar äk mid bullet y schwa mid bullet l o macr [image] m o macr d mid bullet schwa r [image] nü mid bullet kl [image] mid bullet schwa s }
oculomotor paralysis [MEDICINE] Paralysis of the oculomotor nerve.
{ brvbar äk mid bullet y schwa mid bullet l o macr [image] m o macr d mid bullet schwa r p schwa [image] ral mid bullet schwa mid bullet s schwa s }
Oculosida [INVERTEBRATE ZOOLOGY] An order of the protozoan subclass Radiolaria; pores are restricted to certain areas in the central capsule, and an olive- colored material is always present near the astropyle.
{ [image] äk mid bullet y schwa [image] läs mid bullet schwa mid bullet d schwa }
OD See optical density; outside diameter
odd-even check [COMPUTER SCIENCE] A means of detecting certain kinds of errors in which an extra bit, carried along with each word, is set to zero or one so that the total number of zeros or ones in each word is always made even or always made odd.Also known as parity check.
{ [image] äd [image] [image] mid bullet v schwa n [image] chek }
odd-even nucleus [NUCLEAR PHYSICS] A nucleus which has an odd number of protons and an even number of neutrons.
{ [image] äd [image] [image] mid bullet v schwa n [image] nü mid bullet kl [image] mid bullet schwa s }
odd function [MATHEMATICS] A function f(x) is odd if, for every x, f(-x) = -f(x).
{ [image] äd [image] f schwa engi k mid bullet sh schwa n }
odd-leg caliper [DESIGN ENGINEERING] A caliper in which the legs bend in the same direction instead of opposite directions.
{ [image] äd [image] leg [image] kal mid bullet schwa mid bullet p schwa r }
odd number [MATHEMATICS] A natural number not divisible by 2.
{ [image] äd [image] n schwa m mid bullet b schwa r }
odd-odd nucleus [NUCLEAR PHYSICS] A nucleus that has an odd number of protons and an odd number of neutrons.
{ [image] äd [image] äd [image] nü mid bullet kl [image] mid bullet schwa s }
odd parity [COMPUTER SCIENCE] Property of an expression in binary code which has an odd number of ones.
[QUANTUM MECHANICS] Property of a system whose state vector is multiplied by -1 under the operation of space inversion, that is, the simultaneous reflection of all spatial coordinates through the origin.
{ [image] äd [image] par mid bullet schwa d mid bullet [image] }
odd parity check [COMPUTER SCIENCE] A parity check in which the number of 0's or 1's in each word is expected to be odd; if the number is even, the check bit is 1, and if the number is odd, the check bit is 0.
{ [image] äd [image] par mid bullet schwa d mid bullet [image] [image] chek }
odd permutation [MATHEMATICS] A permutation that may be represented as the result of an odd number of transpositions.
{ [image] äd [image] p schwa r mid bullet my schwa [image] t a macr mid bullet sh schwa n }
odd-pinnate [BOTANY] Of a compound leaf, having a single leaflet at the tip of the petiole with leaflets on both sides of the petiole.Also known as imparipinnate.
{ [image] äd [image] pi [image] n a macr t }
odds ratio [STATISTICS] The ratio of the probability of occurrence of an event to the probability of the event not occurring.
{ [image] ädz [image] r a macr mid bullet sh o macr }
odd term [ATOMIC PHYSICS] A term of an atom or molecule for which the sum of the angular-momentum quantum numbers of all the electrons is odd, so that the states have odd parity; designated by a superscript o or u.
{ [image] äd [image] t schwa rm }
Odessey protractor [NAVIGATION] A device used in plotting shoran, EPI (electronic position indicator), and Raydist positions; it consists of a transparent plate on which closely spaced concentric circles are drawn; these circles represent distances from the center in terms of miles, microseconds, or lanes, constructed to fit the electronic system in use and the scale at which the survey is to be plotted.
{ o macr [image] des mid bullet [image] [image] pr o macr [image] trak mid bullet t schwa r }
Odiniidae [INVERTEBRATE ZOOLOGY] A family of cyclorrhaphous myodarian dipteran insects in the subsection Acalyptratae.
{ [image] o macr d mid bullet schwa n [image] imacr mid bullet schwa [image] d [image] }
odinite [PETROLOGY] A grayish-green lamprophyre composed of labradorite and augite or diallage; sometimes containing hornblende, phenocrysts in a groundmass of fine lath-shaped or equigranular feldspar, and a felty mesh of acicular hornblende crystals.
{ [image] o macr d mid bullet schwa n [image] imacr t }
Odobenidae [VERTEBRATE ZOOLOGY] A family of carnivorous mammals in the suborder Pinnipedia; contains a single species, the walrus (Odobenus rosmarus).
{ [image] o macr mid bullet d o macr [image] ben mid bullet schwa [image] d [image] }
odograph [ENGINEERING] An instrument installed in a vehicle to automatically plot on a map the course and distance traveled by the vehicle.
{ [image] o macr mid bullet d schwa [image] graf }
odometer [ENGINEERING] 1. An instrument for measuring distance traversed, as of a vehicle. 2. The indicating gage of such an instrument. 3. A wheel pulled by surveyors to measure distance traveled.
{ o macr [image] däm mid bullet schwa d mid bullet schwa r }
O'Donahue's theory [MINING ENGINEERING] A mine subsidence theory, with subsidence regarded as taking place in two stages: first, a breaking of the rocks in which the lines of fracture tend to run at right angles to the stratification; then, an inward movement from the sides, resulting in a pull or draw beyond the edges of the workings.
{ o macr [image] dän mid bullet schwa [image] hyüz [image] th [image] mid bullet schwa mid bullet r [image] }
Odonata [INVERTEBRATE ZOOLOGY] The dragonflies, an order of the class Insecta, characterized by a head with large compound eyes, and wings with clear or transparent membranes traversed by networks of veins.
{ [image] o macr d mid bullet schwa n [image] ad mid bullet schwa }
odontalgia See toothache
{ [image] o macr [image] dän [image] täl mid bullet j [image] mid bullet schwa }
odontectomy [MEDICINE] Surgical excision of a tooth.
{ [image] o macr [image] dän [image] tek mid bullet t schwa mid bullet m [image] }
odontexesis [MEDICINE] Removal of deposits from the surface of teeth.
{ [image] o macr [image] dän mid bullet tek [image] s [image] mid bullet s schwa s }
odontoblast [HISTOLOGY] One of the elongated, dentin-forming cells covering the dental papilla.
{ o macr [image] dänt mid bullet schwa [image] blast }
odontoblastoma See ameloblastic odontoma
{ o macr brvbar dänt mid bullet schwa mid bullet bla [image] st o macr mid bullet m schwa }
Odontoceti [VERTEBRATE ZOOLOGY] The toothed whales, a suborder of cetacean mammals distinguished by a single blowhole.
{ o macr [image] dänt mid bullet schwa [image] s [image] [image] t imacr }
odontoclast [HISTOLOGY] A multinuclear cell concerned with resorption of the roots of milk teeth.
{ o macr [image] dänt mid bullet schwa [image] klast }
odont-, odonto- [VERTEBRATE ZOOLOGY] A combining form meaning tooth.
{ [image] o macr [image] dän mid bullet t o macr }
odontogenesis [EMBRYOLOGY] Formation of teeth.
{ o macr [image] dänt mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
odontogenic [HISTOLOGY] 1. Pertaining to the origin and development of teeth. 2. Originating in tissues associated with teeth.
{ o macr brvbar dänt mid bullet schwa brvbar jen mid bullet ik }
odontogenic cyst [MEDICINE] A cyst originating in tissues associated with teeth.
{ o macr brvbar dänt mid bullet schwa brvbar jen mid bullet ik [image] sist }
odontogenic fibroma [MEDICINE] A benign tumor originating in the mesenchymal derivatives of the tooth germ.
{ o macr brvbar dänt mid bullet schwa brvbar jen mid bullet ik f imacr [image] br o macr mid bullet m schwa }
Odontognathae [PALEONTOLOGY] An extinct superorder of the avian subclass Neornithes, including all large, flightless aquatic forms and other members of the single order Hesperornithiformes.
{ o macr [image] dän [image] täg mid bullet n schwa [image] th [image] }
odontoid [BIOLOGY] Toothlike.
{ o macr [image] dän [image] t [image] id }
odontoid process [ANATOMY] A toothlike projection on the anterior surface of the axis vertebra with which the atlas articulates.
{ o macr [image] dän [image] t [image] id [image] prä mid bullet s schwa s }
odontology [VERTEBRATE ZOOLOGY] A branch of science that deals with the formation, development, and abnormalities of teeth.
{ [image] o macr [image] dän [image] täl mid bullet schwa mid bullet j [image] }
odontoma [MEDICINE] A benign tumor representing a developmental excess, composed of mesodermal or octodermal tooth-forming tissue, alone or in association with the calcified derivatives of these structures.
{ [image] o macr [image] dän [image] t o macr mid bullet m schwa }
odontophobia [PSYCHOLOGY] An abnormal fear of teeth.
{ o macr [image] dänt mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Odontostomatida [INVERTEBRATE ZOOLOGY] An order of the protozoan subclass Spirotrichia; individuals are compressed laterally and possess very little ciliature.
{ o macr brvbar dänt mid bullet schwa mid bullet st o macr [image] mad mid bullet schwa mid bullet d schwa }
odorant [MATERIALS] Material added to odorless fuel gases to give them a distinctive odor for safety purposes; usually a sulfur- or mercaptan-containing compound.Also known as malodorant; stench; warning agent.
{ [image] o macr mid bullet d schwa mid bullet r schwa nt }
odoriferous homing [ELECTRONICS] Homing on the ionized air produced by the exhaust gases of a snorkeling submarine.
{ [image] o macr mid bullet d schwa [image] rif mid bullet schwa mid bullet r schwa s [image] h o macr m mid bullet i engi }
odorize [CHEMICAL ENGINEERING] To add an unpleasant odor as a safety measure to an odorless material such as fuel gas.
{ [image] o macr mid bullet d schwa [image] r imacr z }
Oecophoridae [INVERTEBRATE ZOOLOGY] A family of small to moderately small moths in the lepidopteran superfamily Tineoidea, characterized by a comb of bristles, the pecten, on the scape of the antennae.
{ [image] [image] k mid bullet schwa [image] f [image] r mid bullet schwa [image] d [image] }
Oedemeridae [INVERTEBRATE ZOOLOGY] The false blister beetles, a large family of coleopteran insects in the superfamily Tenebrionoidea.
{ [image] [image] d mid bullet schwa [image] mer mid bullet schwa [image] d [image] }
Oedipal [PSYCHOLOGY] Pertaining to the Oedipus complex.
{ [image] [image] d mid bullet schwa mid bullet p schwa l }
Oedipal phase [PSYCHOLOGY] In psychoanalytic theory, the period of psychosexual development that represents a time of conflict between the child and parents, lasting approximately from 4 to 6 years of age.
{ [image] [image] d mid bullet schwa mid bullet p schwa l [image] f a macr z }
Oedipus complex [PSYCHOLOGY] In psychoanalytic theory, the attraction and attachment of the child to the parent of the opposite sex, accompanied by feelings of envy and hostility toward the parent of the child's sex, whose displeasure and punishment the child so fears that the child represses his or her feelings toward the parent of opposite sex.
{ [image] [image] d mid bullet schwa mid bullet p udot s [image] käm [image] pleks }
Oedogoniales [BOTANY] An order of fresh-water algae in the division Chlorophyta; characterized as branched or unbranched microscopic filaments with a basal holdfast cell.
{ [image] [image] d mid bullet schwa [image] g o macr mid bullet n [image] [image] a macr mid bullet l [image] z }
Oegophiurida [INVERTEBRATE ZOOLOGY] An order of echinoderms in the subclass Ophiuroidea, represented by a single living genus; members have few external skeletal plates and lack genital bursae, dorsal and ventral arm plates, and certain jaw plates.
{ [image] [image] g mid bullet schwa mid bullet fi [image] y udot r mid bullet schwa mid bullet d schwa }
Oegopsida [INVERTEBRATE ZOOLOGY] A suborder of cephalopod mollusks in the order Decapoda of one classification system, and in the order Teuthoidea of another system.
{ [image] [image] gäp mid bullet s schwa mid bullet d schwa }
Oehman's survey instrument [ENGINEERING] A drill-hole surveying apparatus that makes a photographic record of the compass and clinometer readings.
{ [image] a macr mid bullet m schwa nz [image] s schwa r [image] v a macr [image] in mid bullet str schwa mid bullet m schwa nt }
O electron [ATOMIC PHYSICS] An electron in the fifth (O) shell of electrons surrounding the atomic nucleus, having the principal quantum number 5.
{ [image] o macr i [image] lek [image] trän }
Oepikellacea [PALEONTOLOGY] A dimorphic superfamily of extinct ostracods in the order Paleocopa, distinguished by convex valves and the absence of any trace of a major sulcus in the external configuration.
{ [image] [image] pik mid bullet schwa [image] l a macr s mid bullet [image] mid bullet schwa }
oersted [ELECTROMAGNETISM] The unit of magnetic field strength in the centimeter-gram-second electromagnetic system of units, equal to the field strength at the center of a plane circular coil of one turn and 1-centimeter radius, when there is a current of 1/(2 [image]) abamp in the coil.
{ [image] schwa r mid bullet st schwa d }
Oersted experiment [ELECTROMAGNETISM] An experiment in which the deflection of a magnetic needle is observed when it is placed near a wire carrying an electric current.
{ [image] er [image] sted ik [image] sper mid bullet schwa mid bullet m schwa nt }
Oestridae [INVERTEBRATE ZOOLOGY] A family of cyclorrhaphous myodarian dipteran insects in the subsection Calypteratae.
{ [image] es mid bullet tr schwa [image] d [image] }
O-ethyl-O- para-nitrophenyl phenylphosphonothioate [ORGANIC CHEMISTRY] C2H5O4NPS A yellow, crystalline compound with a melting point of 36°C; used as an insecticide and miticide on fruit crops. Abbreviated EPN.
{ brvbar o macr brvbar eth mid bullet schwa l brvbar o macr brvbar par mid bullet schwa [image] n imacr mid bullet tr o macr [image] fen mid bullet schwa l [image] fen mid bullet schwa l mid bullet fäs brvbar fä mid bullet n o macr [image] th imacr mid bullet schwa [image] w a macr t }
Oetling freezing method [MINING ENGINEERING] A method of shaft sinking by freezing the wet ground in sections as the sinking proceeds.
{ [image] et mid bullet li engi [image] fr [image] z mid bullet i engi [image] meth mid bullet schwa d }
off [ENGINEERING] Designating the inoperative state of a device, or one of two possible conditions (the other being ``on'') in a circuit.
{ f }
off-airways [AEROSPACE ENGINEERING] Pertaining to any aircraft course or track that does not lie within the bounds of prescribed airways.
{ f er w a macr z }
off-carriage fire control [ORDNANCE] Process of controlling fire on a target with the aid of a sighting device which is not mounted directly on the weapon.
{ f kar mid bullet ij f imacr r k schwa n tr o macr l }
off-carriage fire control equipment [ORDNANCE] Fire control items, such as directors, aiming circles, and observation instruments, which are required for directing the fire of the weapon and which are separately transported.
{ f kar mid bullet ij f imacr r k schwa n tr o macr l i kwip mid bullet m schwa nt }
off-center plan position indicator [ELECTRONICS] A plan position indicator in which the center of the display that represents the location of the radar can be moved from the center of the screen to any position on the face of the PPI.
{ f sent mid bullet schwa r plan p schwa zish mid bullet schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
off-count mesh [DESIGN ENGINEERING] A mesh in a wire cloth in which the count is not the same for both directions.
{ brvbar f ka udot nt mesh }
offense against the sine condition [OPTICS] A numerical measure of coma, equal to the sagittal coma divided by the perpendicular distance from the image point to the optical axis.
{ schwa fens schwa genst th schwa s imacr n k schwa n dish mid bullet schwa n }
offensive grenade [ORDNANCE] A hand grenade having a nonmetallic container, designed to kill or injure by blast and concussion.
{ schwa fen mid bullet siv gr schwa n a macr d }
offhand grinding [MECHANICAL ENGINEERING] Grinding operations performed with hand- held tools.Also known as freehand grinding.
{ brvbar f hand gr imacr nd mid bullet i engi }
off-highway truck [MINING ENGINEERING] A truck of such size, weight, or dimensions that it cannot be used on public highways.
{ f h imacr w a macr tr schwa k }
off-highway vehicle [MECHANICAL ENGINEERING] A bulk-handling machine, such as an earthmover or dump truck, that is designed to operate on steep or rough terrain and has a height and width that may exceed highway legal limits.
{ f h imacr w a macr v mid bullet schwa mid bullet k schwa l }
off-hook [COMMUNICATIONS] The active state (closed loop) of a subscriber or PBX user loop.
{ f h udot k }
off-hook service [COMMUNICATIONS] Priority telephone service for key personnel that affords a connection from caller to receiver by the simple expedient of removing the phone from its cradle or hook.
{ f h udot k s schwa r mid bullet v schwa s }
office automation [COMPUTER SCIENCE] Use of an electronic computer or computing system for routine clerical jobs.
{ f mid bullet schwa s d mid bullet schwa m a macr mid bullet sh schwa n }
official master drawing [GRAPHIC ARTS] That drawing which is established as the official drawing upon which any revision will originally be made and from which copies of the current drawing will originally be reproduced.
{ schwa fish mid bullet schwa l mas mid bullet t schwa r dr mid bullet i engi }
officials' inspection lamp [MINING ENGINEERING] A portable combined electric lamp and battery, fitted with a reflector to provide directional illumination.
{ schwa fish mid bullet schwa lz in spek mid bullet sh schwa n lamp }
offing [NAVIGATION] That part of the visible sea a considerable distance from the shore, or that part just beyond the limits of the area in which a pilot is needed.
{ f mid bullet i engi }
offlap [GEOLOGY] The successive lateral contraction extent of strata (in an upward sequence) due to their deposition in a shrinking sea or on the margin of a rising landmass.Also known as regressive overlap.
{ f lap }
off-line [COMPUTER SCIENCE] Describing equipment not connected to a computer, or temporarily disconnected from one.
[ENGINEERING] 1. A condition existing when the drive rod of the drill swivel head is not centered and parallel with the borehole being drilled. 2. A borehole that has deviated from its intended course. 3. A condition existing wherein any linear excavation (shaft, drift, borehole) deviates from a previously determined or intended survey line or course.
[INDUSTRIAL ENGINEERING] State in which an equipment or subsystem is in standby, maintenance, or mode of operation other than on-line.
{ f brvbar l imacr n }
off-line cipher [COMMUNICATIONS] Method of encrypting which is not associated with a particular transmission system and in which the resulting encrypted message can be transmitted by any means.
{ f brvbar l imacr n s imacr mid bullet f schwa r }
off-line computer See course-line computer
{ f brvbar l imacr n k schwa m pyüd mid bullet schwa r }
off-line equipment [COMPUTER SCIENCE] Peripheral equipment or devices not in direct communication with the central processing unit of a computer.Also known as auxiliary equipment.
{ f brvbar l imacr n i kwip mid bullet m schwa nt }
off-line mode [COMPUTER SCIENCE] Any operation such as printing, punching, or converting which does not involve the main computer.
{ f brvbar l imacr n m o macr d }
off-line operation [COMPUTER SCIENCE] Operation of peripheral equipment in conjunction with, but not under the control of, the central processing unit.
{ f brvbar l imacr n äp mid bullet schwa r a macr mid bullet sh schwa n }
off-line processing [COMPUTER SCIENCE] Any processing which takes place independently of the central processing unit; for instance, card-to-tape conversion using auxiliary equipment.
{ f brvbar l imacr n prä ses mid bullet i engi }
off-line storage [COMPUTER SCIENCE] A storage device not under control of the central processing unit.
{ f brvbar l imacr n st r mid bullet ij }
off-line unit [COMPUTER SCIENCE] Any operation device which is not attached to the main computer.
{ f brvbar l imacr n yü mid bullet n schwa t }
off-lining [COMPUTER SCIENCE] The process of separating card reading and printing from the actual running of jobs, by transcribing data to and from magnetic tape or other high-speed input/output devices.
{ f brvbar l imacr n mid bullet i engi }
offload [COMPUTER SCIENCE] To transfer operations from one computer to another, usually from a large computer to a smaller one.
{ f l o macr d }
off-peak [SCIENCE AND TECHNOLOGY] Not at the maximum.
{ f brvbar p k }
off-punch [COMPUTER SCIENCE] A hole which is not punched in precise position on a computer card.
{ f brvbar p schwa nch }
off-reef facies [GEOLOGY] Facies of the inclined strata made up of reef detritus deposited along the seaward margin of a reef.
{ f brvbar r f f a macr mid bullet sh z }
off-road vehicle [MECHANICAL ENGINEERING] A conveyance designed to travel on unpaved roads, trails, beaches, or rough terrain rather than on public roads.
{ f brvbar r o macr d v mid bullet schwa mid bullet k schwa l }
offset [BUILDING CONSTRUCTION] A horizontal ledge on the face of a wall or other member that is formed by diminishing the thickness of the wall at that point.Also known as setback.
[COMPUTER SCIENCE] See displacement
[CONTROL SYSTEMS] The steady-state difference between the desired control point and that actually obtained in a process control system.
[ENGINEERING] 1. A short perpendicular distance measured to a traverse course or a surveyed line or principal line of measurement in order to locate a point with respect to a point on the course or line. 2. In seismic prospecting, the horizontal distance between a shothole and the line of profile, measured perpendicular to the line. 3. In seismic refraction prospecting, the horizontal displacement, measured from the detector, of a point for which a calculated depth is relevant. 4. In seismic reflection prospecting, the correction of a reflecting element from its position on a preliminary working profile to its actual position in space.
[GEOLOGY] 1. The movement of an upcurrent part of a shore to a more seaward position than a downcurrent part. 2. A spur from a mountain range. 3. A level terrace on the side of a hill. 4. The horizontal displacement component in a fault, measured parallel to the strike of the fault.Also known as normal horizontal separation.
[MAPPING] During construction of a map projection, the small distance added to the length of meridians on either side of the central meridian in order to determine the chart's top latitude.
[MECHANICS] The value of strain between the initial linear portion of the stress-strain curve and a parallel line that intersects the stress-strain curve of an arbitrary value of strain; used as an index of yield stress; a value of 0.2% is common.
[MINING ENGINEERING] 1. A short drift or crosscut driven from a main gangway or level. 2. The horizontal distance between the outcrops of a dislocated bed.
[NAVAL ARCHITECTURE] One of a series of measurements of the perpendicular distance of various points on a ship's hull from the centerline and above the molded baseline; used in ship construction.
[ORDNANCE] The horizontal distance of forward travel covered by the missile after it strikes the ground; this distance is measured from the center of the hole of entry to the most forward part of the missile.
{ f set }
offset bombing [ORDNANCE] Any bombing procedure which employs a reference or aiming point other than the actual target.
{ f set bäm mid bullet i engi }
offset cab [ENGINEERING] Operator's cab positioned to one side of earthmoving equipment for greater visibility and safety.
{ f set kab }
offset-center plan position indicator See off-center plan position indicator
{ f set brvbar sen mid bullet t schwa r plan p schwa zish mid bullet schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
offset-course computer See course-line computer
{ f set brvbar k rs k schwa m pyüd mid bullet schwa r }
offset cylinder [MECHANICAL ENGINEERING] A reciprocating part in which the crank rotates about a center off the centerline.
{ f set sil mid bullet schwa n mid bullet d schwa r }
offset deposit [GEOLOGY] A mineral deposit, especially of sulfides, formed partly by magmatic segregation and partly by hydrothermal solution and located near the source rock.
{ f set di päz mid bullet schwa t }
offset drilling [PETROLEUM ENGINEERING] The drilling of a well on property under which oil is being drained away by a well on adjacent property to make up for the loss of oil from the first property.
{ f set dril mid bullet i engi }
offset duplicating [GRAPHIC ARTS] A method of duplicating in which an ink- receptive image is typed or drawn on a paper master or produced photographically on a sensitized metal plate; the master or plate is then placed on the master cylinder of an offset press; the inked image built up on the master is transferred onto a blanket cylinder; the paper picks up the inked image as it passes between the blanket cylinder and an impression cylinder.
{ f set dü mid bullet pl schwa k a macr d mid bullet i engi }
offset ground zero [ORDNANCE] A case where the desired ground zero in an atomic explosion is displaced some distance and direction from the target center.
{ f set gra udot nd zir mid bullet o macr }
offset line [ENGINEERING] A secondary line established close to and roughly parallel with the primary survey line to which it is referenced by measured offsets.
{ f set l imacr n }
offset lithography [GRAPHIC ARTS] A system of printing that depends on the principle that the printing area accepts greasy ink while the nonprinting area is dampened with water and repels the ink; in practice, the image from a plate is offset onto the rubber blanket of an impression cylinder, and transferred to a sheet of paper.
{ f set li thäg mid bullet r schwa mid bullet f }
offset paper [MATERIALS] Paper with a certain degree of porosity as a result of coating with an alkali-swelling resin; used for offset printing.
{ f set p a macr mid bullet p schwa r }
offset plan position indicator See off-center plan position indicator
{ f set plan p schwa zish mid bullet schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
offset plotting [ORDNANCE] Method of plotting firing data when different ranges and azimuths must be sent to each gun of a battery.
{ f set pläd mid bullet i engi }
offset press [GRAPHIC ARTS] A printing press for offset lithography printing.
{ f set pres }
offset ridge [GEOLOGY] A ridge consisting of resistant sedimentary rock that has been made discontinuous as a result of faulting.
{ f set rij }
offset screwdriver [DESIGN ENGINEERING] A screwdriver with the blade set perpendicular to the shank for access to screws in otherwise awkward places.
{ f set skrü dr imacr v mid bullet schwa r }
offset stacker [COMPUTER SCIENCE] A card stacker which is capable, under machine control, of stacking cards so that some of them stick out from the deck, permitting their identification.
{ f set stak mid bullet schwa r }
offset stream [GEOLOGY] A stream displaced laterally or vertically by faulting.
{ f set str m }
offset voltage [ELECTRONICS] The differential input voltage that must be applied to an operational amplifier to return the zero-frequency output voltage to zero volts, due to device mismatching at the input stage.
{ f set v o macr l mid bullet tij }
offset well [PETROLEUM ENGINEERING] A well made by offset drilling.
{ f set wel }
offset yield strength [MECHANICS] That stress at which the strain surpasses by a specific amount (called the offset) an extension of the initial proportional portion of the stress-strain curve; usually expressed in pounds per square inch.
{ f set y ld stre engi kth }
offshore [GEOLOGY] The comparatively flat zone of variable width extending from the outer margin of the shoreface to the edge of the continental shelf.
{ f brvbar sh r }
offshore bar See longshore bar
{ f brvbar sh r bär }
offshore beach See barrier beach
{ f brvbar sh r b ch }
offshore current [OCEANOGRAPHY] 1. A prevailing nontidal current usually setting parallel to the shore outside the surf zone. 2. Any current flowing away from shore.
{ f brvbar sh r k schwa mid bullet r schwa nt }
offshore drilling [PETROLEUM ENGINEERING] The drilling of oil or gas wells into water-covered locations, usually on submerged continental shelves.
{ f brvbar sh r dril mid bullet i engi }
offshore gas [PETROLEUM ENGINEERING] Nautral gas produced from reservoirs under the offshore continental shelves.
{ f brvbar sh r gas }
offshore mooring [CIVIL ENGINEERING] An anchorage serving an area for which it is not considered feasible or cost-effective to construct a dock or provide a protected harbor, and providing equipment to which ships can attach mooring lines.
{ f brvbar sh r mür mid bullet i engi }
offshore navigation [NAVIGATION] Navigation at a distance from a coast, in contrast with coastwise navigation in the vicinity of a coast.
{ f brvbar sh r nav mid bullet schwa g a macr mid bullet sh schwa n }
offshore oil [PETROLEUM ENGINEERING] Oil produced from reservoirs under the offshore continental shelves.
{ f brvbar sh r il }
offshore slope [GEOLOGY] The frontal slope below the outer edge of an offshore terrace.
{ f brvbar sh r sl o macr p }
offshore survey [PETROLEUM ENGINEERING] Seismic geophysical survey procedures conducted over water-covered continental-shelf areas in the search for possible oil reservoirs.
{ f brvbar sh r s schwa r v a macr }
offshore terrace [GEOLOGY] A wave-built terrace in the offshore zone composed of gravel and coarse sand.
{ f brvbar sh r ter mid bullet schwa s }
offshore water [OCEANOGRAPHY] Water adjacent to land in which the physical properties are slightly influenced by continental conditions.
{ f brvbar sh r w d mid bullet schwa r }
offshore wind [METEOROLOGY] Wind blowing from the land toward the sea.
{ f brvbar sh r wind }
off-site facility [CHEMICAL ENGINEERING] In a chemical process plant, any supporting facility that is not a direct part of the reaction train, such as utilities, steam, and waste-treatment facilities.
{ f brvbar s imacr t f schwa sil mid bullet schwa d mid bullet }
off soundings [NAVIGATION] Of a vessel, navigating beyond the 100-fathom (183-meter) curve; in earlier times, the term was applied to a vessel in water deeper than could be sounded with the sounding lead.
{ f sa udot nd mid bullet i engi z }
off-the-road equipment [MINING ENGINEERING] Tires and earthmoving equipment designed for off-highway duty in surface mines and quarries.
{ f th schwa brvbar r o macr d i kwip mid bullet m schwa nt }
off-the-road hauling [MINING ENGINEERING] Hauling off the public highways, and generally on the mining site or excavation site.
{ f th schwa brvbar r o macr d h l mid bullet i engi }
off-the-shelf [INDUSTRIAL ENGINEERING] Available for immediate shipment.
[ORDNANCE] Referring to those items required by the military services which are generally used throughout the civilian economy and which are available through normal commercial distribution channels.
{ f th schwa brvbar shelf }
off time [METALLURGY] In resistance welding, usually in repetitive cycles, the time that the electrode is not in contact with the work.
{ f t imacr m }
ogdosymmetric class [CRYSTALLOGRAPHY] A merohedral crystal class whose general form has one-eighth the number of equivalent faces of the corresponding holohedral form.
{ brvbar äg mid bullet d o macr mid bullet si me mid bullet trik klas }
ogee [ARCHITECTURE] A reverse curve, shaped like an elongated letter S, as the outline of an ogee molding.
{ o macr j }
ogive [ARCHITECTURE] 1. An arch or rib placed diagonally across a Gothic vault. 2. A pointed arch.
[GEOLOGY] One of a periodically repeated series of dark, curved structures occurring down a glacier that resemble a pointed arch.
[ORDNANCE] The curved or tapered front of a projectile.
{ o macr j imacr v }
Ohio sampler [MINING ENGINEERING] A single tube or pipe with a thread on top, and the bottom beveled and hardened for driving into the ground to obtain a soil sample.
{ o macr h imacr mid bullet o macr sam mid bullet pl schwa r }
ohm [ELECTRICITY] The unit of electrical resistance in the rationalized meter-kilogram-second system of units, equal to the resistance through which a current of 1 ampere will flow when there is a potential difference of 1 volt across it.Symbolized Omega.
{ o macr m }
ohmic [ELECTRICITY] Pertaining to a substance or circuit component that obeys Ohm's law.
{ o macr mid bullet mik }
ohmic contact [ELECTRICITY] A region where two materials are in contact, which has the property that the current flowing through it is proportional to the potential difference across it.
{ o macr mid bullet mik kän takt }
ohmic dissipation [ELECTRONICS] Loss of electric energy when a current flows through a resistance due to conversion into heat.Also known as ohmic loss.
{ o macr mid bullet mik dis mid bullet schwa p a macr mid bullet sh schwa n }
ohmic loss See ohmic dissipation
{ o macr mid bullet mik l s }
ohmic resistance [ELECTRICITY] Property of a substance, circuit, or device for which the current flowing through it is proportional to the potential difference across it.
{ o macr mid bullet mik ri zis mid bullet t schwa ns }
ohmmeter [ENGINEERING] An instrument for measuring electric resistance; scale may be graduated in ohms or megohms.
{ o macr m d mid bullet schwa r }
Ohm's law [ELECTRICITY] The law that the direct current flowing in an electric circuit is directly proportional to the voltage applied to the circuit; it is valid for metallic circuits and many circuits containing an electrolytic resistance.
{ o macr mz l }
ohms per volt [ENGINEERING] Sensitivity rating for measuring instruments, obtained by dividing the resistance of the instrument in ohms at a particular range by the full-scale voltage value at that range.
{ o macr mz p schwa r v o macr lt }
OHV engine See overhead-valve engine
{ brvbar o macr brvbar a macr ch v en mid bullet j schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

-oic [ORGANIC CHEMISTRY] A suffix indicating the presence of a -COOH group, as in ethyloic (-CH2-COOH).
{ [image] o macr mid bullet ik }
oidiophore [MYCOLOGY] A hypha that produces oidia.
{ o macr [image] id mid bullet schwa [image] f [image] r }
oidium [MYCOLOGY] One of the small, thin-walled spores with flat ends produced by autofragmentation of the vegetative hyphae in certain Eumycetes.
{ o macr [image] id mid bullet [image] mid bullet schwa m }
oikocryst [PETROLOGY] One of the enclosing crystals in a poikilitic fabric.
{ [image] [image] ik mid bullet schwa [image] krist }
Oikomonadidae [INVERTEBRATE ZOOLOGY] A family of protozoans in the order Kinetoplastida containing organisms that have a single flagellum.
{ [image] [image] ik mid bullet schwa mid bullet m schwa [image] nad mid bullet schwa [image] d [image] }
oikophobia [PSYCHOLOGY] An abnormal fear of the home, or of a house.
{ [image] [image] ik mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
oil [GEOLOGY] See petroleum
[MATERIALS] Any of various viscous, combustible, water-immiscible liquids that are soluble in certain organic solvents, as ether and naphtha; may be of animal, vegetable, mineral, or synthetic origin; examples are fixed oils, volatile or essential oils, and mineral oils.
{ [image] il }
oil accumulation See oil pool
{ [image] [image] il schwa [image] kyü mid bullet my schwa [image] l a macr mid bullet sh schwa n }
oil ammoniac [MATERIALS] A yellow liquid distilled from gum ammoniac; boiling point is 275°C; soluble in alcohol and benzene.
{ [image] [image] il schwa [image] m o macr mid bullet n [image] [image] ak }
oil asphalt [MATERIALS] Water-insoluble, heavy black residue left after removing the tar tailings during the distillation of petroleum; used in roofing, paints, and coatings.
{ [image] [image] il [image] as [image] f [image] lt }
oil-base mud [PETROLEUM ENGINEERING] Drilling mud made with oil as the solvent carrier for the solids content.
{ [image] [image] il [image] b a macr s [image] m schwa d }
oil bath [ENGINEERING] 1. Oil, in a container, within which a mechanism works or into which it dips. 2. Oil in which a piece of apparatus is submerged. 3. Oil that is poured on a cutting tool.
[METALLURGY] Oil used in tempering.
{ [image] [image] il [image] bath }
oil blue [INORGANIC CHEMISTRY] Violet-blue copper sulfide pigment used in varnishes.
{ [image] [image] il [image] blü }
oil-break [ELECTRICITY] Property of an electrical switch, circuit breaker, or similar apparatus whose contacts separate in oil.
{ [image] [image] il [image] br a macr k }
oil buffer [ORDNANCE] A mechanism on certain types of automatic weapons, especially the caliber-.50 guns, for absorbing the shock of recoil and regulating the speed of firing.
{ [image] [image] il [image] b schwa f mid bullet schwa r }
oil burner [ENGINEERING] Liquid-fuel burner device using a mixture of air and vaporized or atomized oil for combustion.
{ [image] [image] il [image] b schwa r mid bullet n schwa r }
oil cake [MATERIALS] Solid residue after removal of vegetable oils from oil-bearing seeds (such as soya beans) by expression or solvent extraction; used as fertilizer and animal feed.
{ [image] [image] il [image] k a macr k }
oil circuit breaker [ELECTRONICS] A high-voltage circuit breaker in which the arc is drawn in oil to dissipate the heat and extinguish the arc; the intense heat of the arc decomposes the oil, generating a gas whose high pressure produces a flow of fresh fluid through the arc that furnishes the necessary insulation to prevent a restrike of the arc.
{ [image] [image] il [image] s schwa r mid bullet k schwa t [image] br a macr k mid bullet schwa r }
oilcloth [TEXTILES] 1. A fabric coated with a mixture of oil and clay, used as a waterproof covering. 2. A floor covering made of a heavy fabric treated with oil paint.
{ [image] [image] il [image] kl [image] th }
oil column [GEOLOGY] The difference in elevation between the highest and lowest portions of various producing zones of an oil-producing formation.
{ [image] [image] il [image] käl mid bullet schwa m }
oil cooler [MECHANICAL ENGINEERING] A small radiator used to cool the oil that lubricates an automotive engine.
{ [image] [image] il [image] kü mid bullet l schwa r }
oil core [METALLURGY] A core in which sand is held together by an oil binder.
{ [image] [image] il [image] k [image] r }
oil cup [ENGINEERING] A permanently mounted cup used to feed lubricant to a gear, usually with some means of regulating the flow.
{ [image] [image] il [image] k schwa p }
oil cut [PETROLEUM ENGINEERING] A mixture of oil and drilling mud that is recovered during oil exploration.
{ [image] [image] il [image] k schwa t }
oil derrick [PETROLEUM ENGINEERING] Tower structure used during oil well drilling to aid in raising and lowering of drill and piping strings.
{ [image] [image] il [image] der mid bullet ik }
oil dilution valve [MECHANICAL ENGINEERING] A valve used to mix gasoline with engine oil to permit easier starting of the gasoline engine in cold weather.
{ [image] [image] il di [image] lü mid bullet sh schwa n [image] valv }
oiled silk [TEXTILES] Soft woven silk made waterproof by treatment with boiled linseed oil, followed by drying.
{ [image] [image] ild [image] silk }
oil emulsion [MATERIALS] Suspension of oil droplets in another liquid in which the oil is insoluble.
{ [image] [image] il i [image] m schwa l mid bullet sh schwa n }
oil-extended rubber [MATERIALS] Synthetic rubber into which 25-50% of a petroleum oil emulsion has been incorporated to decrease cost and increase low- temperature flexibility and resilience.
{ [image] [image] il ik brvbar stend mid bullet schwa d [image] r schwa b mid bullet schwa r }
oil field [PETROLEUM ENGINEERING] The surface boundaries of an area from which petroleum is obtained; may correspond to an oil pool or may be circumscribed by political or legal limits.
{ [image] [image] il [image] f [image] ld }
oil-field brine [HYDROLOGY] Connate waters, usually containing a high concentration of calcium and sodium salts and found during deep rock penetration by the drill.
{ [image] [image] il brvbar f [image] ld [image] br imacr n }
oil-field emulsion [PETROLEUM ENGINEERING] A crude oil that reaches the surface as an oil-water emulsion.
{ [image] [image] il brvbar f [image] ld i [image] m schwa l mid bullet sh schwa n }
oil-field model [PETROLEUM ENGINEERING] Laboratory simulation of steady-state fluid flow through porous reservoir media by electrical (Ohm's-law system), electronic (graphite-impregnated cloth), or electrolytic (gelatin, blotter, potentiometric-liquid) models.
{ [image] [image] il brvbar f [image] ld [image] mäd mid bullet schwa l }
oil-field separator See gas-oil separator
{ [image] [image] il brvbar f [image] ld [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
oil-filled cable [ELECTRICITY] Cable having insulation impregnated with an oil which is fluid at all operating temperatures and provided with facilities such as longitudinal ducts or channels and with reservoirs; by this means positive oil pressure can be maintained within the cable at all times, incipient voids are promptly filled during periods of expansion, and all surplus oil is adequately taken care of during periods of contraction.
{ [image] [image] il brvbar fild [image] k a macr mid bullet b schwa l }
oil filter [ENGINEERING] Cartridge-type filter used in automotive oil- lubrication systems to remove metal particles and products of heat decomposition from the circulating oil.
{ [image] [image] il [image] fil mid bullet t schwa r }
oil floor [GEOLOGY] In a sedimentary basin, the depth below which there is no economic oil accumulation.
{ [image] [image] il [image] fl [image] r }
oil fogging [ENGINEERING] Spraying a fine oil mist into the gas stream of a distribution system to alleviate the drying effects of gas on certain kinds of distribution and utilization equipment.
{ [image] [image] il [image] fäg mid bullet i engi }
oil furnace [MECHANICAL ENGINEERING] A combustion chamber in which oil is the heat- producing fuel.
{ [image] [image] il [image] f schwa r mid bullet n schwa s }
oil gas [MATERIALS] A heating gas made by interaction of petroleum oil vapors and steam in a process similar to the water-gas reaction.
{ [image] [image] il [image] gas }
oil-gas process [CHEMICAL ENGINEERING] Process to manufacture high-caloric-value fuel gas by the destructive distillation of high-boiling petroleum oils.
{ [image] [image] il [image] gas [image] prä mid bullet s schwa s }
oil-gas separator See gas-oil separator
{ [image] [image] il [image] gas [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
oil-gas tar [MATERIALS] A type of tar produced during the oil-gas process by cracking the oil vapors at high temperatures.
{ [image] [image] il [image] gas [image] tär }
oil gland See uropygial gland
{ [image] [image] il [image] gland }
oil groove [DESIGN ENGINEERING] One of the grooves in a bearing which distribute and collect lubricating oil.
{ [image] [image] il [image] grüv }
oil hardening [METALLURGY] Quenching of carbon steel in an oil bath; the steel cools slowly, and a more uniform and desirable hardness is attained.
{ [image] [image] il [image] härd mid bullet schwa n mid bullet i engi }
oil hole [ENGINEERING] A small hole for injecting oil for a bearing.
{ [image] [image] il [image] h o macr l }
oil-hole drill [DESIGN ENGINEERING] A twist drill containing holes through which oil can be fed to the cutting edges.
{ [image] [image] il [image] h o macr l [image] dril }
oil horizon [PETROLEUM ENGINEERING] The upper surface of oil in a well, or the stratum in which the oil surface is located.
{ [image] [image] il h schwa [image] r imacr z mid bullet schwa n }
oil-immersed [ELECTRICITY] Property of a transformer, reactor, regulator, or similar apparatus whose coils are immersed in an insulating liquid that is usually, but not necessarily, oil.
{ [image] [image] il i [image] m schwa rst }
oiliness [ENGINEERING] The effect of a lubricant to reduce friction between two solid surfaces in contact; the effect is more than can be accounted for by viscosity alone.
{ [image] [image] i mid bullet l [image] mid bullet n schwa s }
oil in place [PETROLEUM ENGINEERING] The total volume of oil estimated to be present in an oil reservoir.
{ [image] [image] il in [image] pl a macr s }
oil isoperms [PETROLEUM ENGINEERING] Reservoir-map plotting areas of equal oil permeability.
{ [image] [image] il [image] imacr mid bullet s schwa [image] p schwa rmz }
oil length [MATERIALS] The ratio of oil to resin in varnish; expressed as gallons of oil per 100 pounds (45.3 kilograms) of resin.
{ [image] [image] il [image] le engi kth }
oilless bearing [MECHANICAL ENGINEERING] A self-lubricating bearing containing solid or liquid lubricants in its material.
{ [image] [image] il mid bullet les [image] ber mid bullet i engi }
oil lift [MECHANICAL ENGINEERING] Hydrostatic lubrication of a journal bearing by using oil at high pressure in the area between the bottom of the journal and the bearing itself so that the shaft is raised and supported by an oil film whether it is rotating or not.
{ [image] [image] il [image] lift }
oil of amber [MATERIALS] Brown essential oil distilled from amber; miscible with alcohol; has balsamic aroma.
{ [image] [image] il schwa v [image] am mid bullet b schwa r }
oil of bitter almond [MATERIALS] A fatty, nondrying oil obtained from bitter almond kernels and used in cosmetics and perfumes.
{ [image] [image] il schwa v [image] bid mid bullet schwa r [image] äm mid bullet schwa nd }
oil of cloves [MATERIALS] A thin, colorless to pale-yellow liquid distilled from cloves; thickens and darkens with time; boils at 250-260°C; has aromatic aroma and pungent taste; soluble in ether and chloroform; chief component is eugenol; used in medicine, perfumery, flavoring, and soaps.Also known as caryophyllus oil; clove oil.
{ [image] [image] il schwa v [image] kl o macr vz }
oil of coriander [MATERIALS] A colorless or pale-yellow essential oil extracted from the dried seed of the coriander plant (Coriandrum sativum); used in medicines, beverages, and flavoring extracts.
{ [image] il schwa v k r mid bullet an mid bullet d schwa r }
oil of cubeb [MATERIALS] A camphorous tasting, colorless, or pale green or yellow liquid with a peppery odor; distilled from cubebs; soluble in ether, alcohol, and chloroform; boils at 175-180°C; chief components are sesquiterpenes, cadinene, and dipentane; used in medicine.Also known as cubeb oil.
{ il schwa v kyü beb }
oil of grapefruit See grapefruit oil
{ il schwa v gr a macr p früt }
oil of mirbane See nitrobenzene
{ il schwa v m schwa r b a macr n }
oil of orange blossoms [MATERIALS] Bitter-tasting, fluorescent, pale- yellow essential oil with orange aroma; soluble in alcohol; main components are limonene, linalool, and geraniol; used for perfumes and flavors.Also known as neroli oil; orange flower oil.
{ il schwa v är mid bullet i engi j bläs mid bullet schwa mz }
oil of peppermint [MATERIALS] Colorless or slightly yellow essential oil with minty aroma and taste; soluble in ether, alcohol, and chloroform; derived from leaves and flowering tops of the peppermint plant (Mentha piperita); has high menthol content; used in medicines, flavors, perfumes, and liqueurs.Also known as peppermint oil.
{ il schwa v pep mid bullet schwa r mid bullet m schwa nt }
oil of sage [MATERIALS] 1. An alcohol-soluble yellow oil with sage aroma; obtained from leaves of the common sage (Salvia officinalis); used chiefly in flavors.Also known as dalmatian sage oil; sage oil; salvia oil. 2. A pale-yellow oil with ambergris aroma obtained from the flowers of Salvia sclarea; used chiefly in perfumes.
{ il schwa v s a macr j }
oil of sassafras [MATERIALS] A pungent, aromatic, yellowish or reddish- yellow liquid obtained from the bark of American sassafras (Sassafras albidum); soluble in organic solvents, glacial acetic acid, and carbon disulfide; used for flavors, perfumes, and medicines.Also known as clary sage oil; sassafras oil.
{ il schwa v sas mid bullet schwa fras }
oil of shaddock See grapefruit oil
{ il schwa v shad mid bullet ik }
oil of turpentine [MATERIALS] Water-insoluble, colorless, volatile essential oil distilled from turpentine; contains pinene, sylvestrene, and dipentene; used as a carminative, solvent, paint vehicle, and disinfectant.
{ il schwa v t schwa r mid bullet p schwa n t imacr n }
oil of vitriol See sulfuric acid
{ il schwa v vit mid bullet r o macr l }
oil paint [MATERIALS] A paint made with a vegetable oil as the filmogen.
{ il p a macr nt }
oil painting [GRAPHIC ARTS] A method of painting in which pigments are bound together, and to the canvas, by a drying oil; the oil, usually linseed, is thinned with solvents such as turpentine and mineral spirits; the pigments should dry in linseed oil to form an acceptably strong paint film.
{ il p a macr nt mid bullet i engi }
oil pool [GEOLOGY] An accumulation of petroleum locally confined by subsurface geologic features.Also known as oil accumulation; oil reservoir.
{ il pül }
oil pump [MECHANICAL ENGINEERING] A pump of the gear, vane, or plunger type, usually an integral part of the automotive engine; it lifts oil from the sump to the upper level in the splash and circulating systems, and in forced-feed lubrication it pumps the oil to the tubes leading to the bearings and other parts.
{ il p schwa mp }
oil reclaiming [ENGINEERING] 1. A process in which oil is passed through a filter as it comes from equipment and then returned for reuse, in the same manner that crank case oil is cleaned by an engine filter. 2. A method in which solids are removed from oil by treatment in settling tanks.
{ il ri kl a macr m mid bullet i engi }
oil reservoir See oil pool
{ il rez mid bullet schwa v wär }
oil-reservoir water See formation water
{ il brvbar rez mid bullet schwa v wär w d mid bullet schwa r }
oil ring [MECHANICAL ENGINEERING] 1. A ring located at the lower part of a piston to prevent an excess amount of oil from being drawn up onto the piston during the suction stroke. 2. A ring on a journal, dipping into an oil bath for lubrication.
{ il ri engi }
oil rock [GEOLOGY] A rock stratum containing oil.
{ il räk }
oil sand [GEOLOGY] An unconsolidated, porous sand formation or sandstone containing or impregnated with petroleum or hydrocarbons.
{ il sand }
oil saturation [PETROLEUM ENGINEERING] Measurement of the degree of saturation of reservoir pore structure by reservoir oil.
{ il sach mid bullet schwa r a macr mid bullet sh schwa n }
oil seal [ENGINEERING] 1. A device for preventing the entry or return of oil from a chamber. 2. A device using oil as the sealing medium to prevent the passage of fluid from one chamber to another.
{ il s l }
oil seed [MATERIALS] Seeds of plants from which oil can be derived by expression or solvent extraction, such as soya beans.
{ il s d }
oil seep [GEOLOGY] The emergence of liquid petroleum at the land surface as a result of slow migration from its buried source through minute pores or fissure networks.Also known as petroleum seep.
{ il s p }
oil separator See gas-oil separator
{ il sep mid bullet schwa r a macr d mid bullet schwa r }
oil shale [GEOLOGY] A finely layered brown or black shale that contains kerogen and from which liquid or gaseous hydrocarbons can be distilled.Also known as kerogen shale.
{ il sh a macr l }
oilskin [TEXTILES] A fabric made of cotton or linen and waterproofed with linseed oil.
{ il skin }
oil-soluble resin [MATERIALS] A resin that, at moderate temperatures, dissolves in, disperses in, or reacts with drying oils to produce a homogeneous film of modified characteristics.
{ il brvbar säl mid bullet y schwa mid bullet b schwa l rez mid bullet schwa n }
oil stain [MATERIALS] Thin oil paint with very little pigment, used to stain wood surfaces.
{ il st a macr n }
oilstone [MATERIALS] A whetstone used with oil.
{ il st o macr n }
oil string See long string
{ il stri engi }
oil switch [ELECTRICITY] A switch whose contacts are immersed in oil in order to suppress the arc and prevent the contacts from being damaged.
{ il swich }
oil tanker [NAVAL ARCHITECTURE] A very large ship which carries crude oil or other petroleum products in big tanks.
{ il ta engi k mid bullet schwa r }
oil trap [GEOLOGY] An accumulation of petroleum which, by a combination of physical conditions, is prevented from escaping laterally or vertically.Also known as trap.
{ il trap }
Oiluvium See Pleistocene
{ i lü mid bullet v mid bullet schwa m }
oil varnish [MATERIALS] A varnish composed of resins dissolved in oil.
{ il vär mid bullet nish }
oil-water contact See oil-water surface
{ il brvbar w d mid bullet schwa r kän takt }
oil-water interface See oil-water surface
{ il brvbar w d mid bullet schwa r in mid bullet t schwa r f a macr s }
oil-water surface [GEOLOGY] The datum of a two-dimensional oil-water interface.Also known as oil-water contact; oil-water interface.
{ il brvbar w d mid bullet schwa r s schwa r mid bullet f schwa s }
oil well [PETROLEUM ENGINEERING] A hole drilled (usually vertically) into an oil reservoir for the purpose of recovering the oil trapped in porous formations.
{ il wel }
oil-well cement [MATERIALS] A type of hydraulic cement which has a slow setting rate under the high temperatures obtained in oil wells; uses include support of tubing and bypassing of unwanted zones.
{ il wel si ment }
oil-well drive See reservoir drive mechanism
{ il wel dr imacr v }
oil-well pump [PETROLEUM ENGINEERING] Device for artificial or secondary (non-gas- lift) oil production; about 85% of the production is by ground-level sucker-rod pumps, the remainder by downhole hydraulic lift pumps.
{ il wel p schwa mp }
oil white [MATERIALS] Mixture of lithopone and zinc white or white lead; used as a house-paint pigment.
{ il w imacr t }
oil zone [GEOLOGY] The formation or horizon from which oil is produced, usually immediately under the gas zone and above the water zone if all three fluids are present and segregated.
{ il z o macr n }
O indicator See O scope
{ o macr in mid bullet d schwa k a macr d mid bullet schwa r }
ointment [PHARMACOLOGY] A semisolid preparation used for a protective and emollient effect or as a vehicle for the local or endermic administration of medicaments; ointment bases are composed of various mixtures of fats, waxes, animal and vegetable oils, and solid and liquid hydrocarbons.
{ int mid bullet m schwa nt }
oiticica oil [MATERIALS] A light-yellowish oil obtained from seeds of the Brazilian oiticica tree (Licania rigida); raw oil becomes buttery unless heat-treated (semipolymerized); used principally in paint and varnish as a drying oil as a substitute for tung oil or with tung oil.
{ id mid bullet schwa s mid bullet k schwa il }
okaite [PETROLOGY] An ultramafic igneous rock composed chiefly of melilite and haüyne, with accessory biotite, perovskite, apatite, calcite, and opaque oxides.
{ o macr k a macr imacr t }
okapi [VERTEBRATE ZOOLOGY] Okapia johnstoni. An artiodactylous mammal in the family Giraffidae; has a hazel coat with striped hindquarters, and the head shape, lips, and tongue are the same as those of the giraffe, but the neck is not elongate.
{ o macr kä mid bullet p }
Okazaki fragment [MOLECULAR BIOLOGY] In deoxyribonucleic acid replication, a discontinuous segment in which the lagging strand is synthesized.
{ o macr mid bullet k schwa brvbar zä mid bullet k frag mid bullet m schwa nt }
okenite [MINERALOGY] CaSi2O4(OH)2.H2O A whitish mineral consisting of calcium silicate and occurring in fibrous masses.
{ o macr mid bullet k schwa n imacr t }
okonite [MATERIALS] Insulating material made from the vulcanization of ozokerite and resin with rubber and sulfur.
{ o macr mid bullet k schwa n imacr t }
okra [BOTANY] Hibiscus esculentus.A tall annual plant grown for its edible immature pods.Also known as gumbo.
{ o macr mid bullet kr schwa }
-ol [ORGANIC CHEMISTRY] Chemical suffix for an -OH group in organic compounds, such as phenol (C6H5OH).
{ l }
OL See only loadable
Olacaceae [BOTANY] A family of dicotyledonous plants in the order Santalales characterized by dry or fleshy indehiscent fruit, the presence of petals, stamens, and chlorophyll, and a 2-5-celled ovary.
{ o macr mid bullet l schwa s a macr s mid bullet }
Olbers' paradox [ASTRONOMY] If the universe were static, of infinite age, and the galaxies distributed isotropically, the distance attenuation of their light would be exactly balanced by the increase in number in successive spherical shells centered at the earth; hence the night sky would be of daylight brightness instead of dark.
{ o macr l mid bullet b schwa rz par mid bullet schwa däks }
old achromat [OPTICS] An achromatic lens in which the component lenses are made of glasses chosen from a limited selection, in which refractive index and dispersive power vary roughly together.
{ brvbar o macr ld a mid bullet kr schwa mat }
old age [GEOLOGY] The last stage of the erosion cycle in the development of the topography of a region in which erosion has reduced the surface almost to base level and the land forms are marked by simplicity of form and subdued relief.Also known as topographic old age.
{ o macr ld a macr j }
Oldham coupling See slider coupling
{ o macr l mid bullet d schwa m k schwa p mid bullet li engi }
Oldhaminidina [PALEONTOLOGY] A suborder of extinct articulate brachiopods in the order Strophomenida distinguished by a highly lobate brachial valve seated within an irregular convex pedicle valve.
{ o macr l mid bullet d schwa mid bullet m schwa n imacr mid bullet d schwa mid bullet n schwa }
oldhamite [MINERALOGY] CaS A pale-brown mineral known only from meteorites; unstable under earth conditions; member of the galena group with face-centered isometric structure.
{ o macr l mid bullet d schwa m imacr t }
Oldham-Wheat lamp [MINING ENGINEERING] A cap lamp designed for full self- service.
{ o macr l mid bullet d schwa m w t lamp }
old ice [OCEANOGRAPHY] Floating sea ice that is more than 2 years old.
{ o macr ld imacr s }
old inflationary cosmology [ASTRONOMY] The original version of the inflationary universe cosmology in which a quantum-mechanical tunneling process is responsible for the phase transition of the universe to a state in which grand unified symmetry is broken.
{ o macr ld in fl a macr mid bullet sh schwa ner mid bullet käz mäl mid bullet schwa mid bullet j }
old lake [GEOLOGY] 1. A lake in an advanced stage of filling by sediments. 2. A eutrophic or dystrophic lake. 3. A lake whose shoreline exhibits an advanced stage of development.
{ o macr ld brvbar l a macr k }
oldland [GEOLOGY] 1. An extensive area (as the Canadian Shield) of ancient crystalline rocks reduced to low relief by long, continuous erosion from which the materials of later sedimentary rocks were derived. 2. A region of older land, projected above sea level behind a coastal plain, that supplied the material of which the coastal-plain strata were formed.
{ o macr ld land }
old mountain [GEOLOGY] A mountain that was formed before the beginning of the Tertiary Period.
{ o macr ld brvbar ma udot nt mid bullet schwa n }
Old Red Sandstone [GEOLOGY] A Devonian formation in Great Britain and northwestern Europe, of nonmarine, predominantly red sedimentary rocks, consisting principally of sandstone, conglomerates, and shales.
{ o macr ld red san st o macr n }
old snow [HYDROLOGY] Deposited snow in which the original crystalline forms are no longer recognizable, such as firn or spring snow.Also known as firn snow.
{ o macr ld brvbar sn o macr }
old wives' summer [METEOROLOGY] A period of calm, clear weather, with cold nights and misty mornings but fine warm days, which sets in over central Europe toward the end of September; comparable to Indian summer.
{ o macr ld w imacr vz s schwa m mid bullet schwa r }
old workings [MINING ENGINEERING] Mines which have been abandoned, allowed to collapse, and sometimes sealed off.
{ o macr ld w schwa rk mid bullet i engi z }
Oleaceae [BOTANY] A family of dicotyledonous plants in the order Scrophulariales characterized generally by perfect flowers, two stamens, axile to parietal or apical placentation, a four-lobed corolla, and two ovules in each locule.
{ o macr mid bullet l a macr s mid bullet }
oleandomycin [MICROBIOLOGY] C35H61O12N A macrolide antibotic produced by Streptomyces antibioticus; active mainly against gram-positive microorganisms.Also known as matromycin.
{ o macr mid bullet l an mid bullet d schwa m imacr s mid bullet schwa n }
oleate [ORGANIC CHEMISTRY] Salt made up of a metal or alkaloid with oleic acid; used for external medicines and in soaps and paints.
{ o macr mid bullet l a macr t }
olecranon [ANATOMY] The large process at the distal end of the ulna that forms the bony prominence of the elbow and receives the insertion of the triceps muscle.
{ o macr lek mid bullet r schwa nän }
olefiant gas See ethylene
{ brvbar o macr mid bullet l schwa brvbar f imacr mid bullet schwa nt gas }
olefin [ORGANIC CHEMISTRY] CnH2n A family of unsaturated, chemically active hydrocarbons with one carbon-carbon double bond; includes ethylene and propylene.
[TEXTILES] A manufactured fiber in which the fiber-forming substance is any long-chain synthetic polymer composed of at least 85% by weight of ethylene, propylene, or other olefin units except amorphous (noncrystalline) polyolefins qualifying as rubber.
{ o macr mid bullet l schwa mid bullet f schwa n }
olefin copolymer [ORGANIC CHEMISTRY] Polymer made by the interreaction of two or more kinds of olefin monomers, such as butylene and propylene.
{ o macr mid bullet l schwa mid bullet f schwa n k o macr päl mid bullet schwa mid bullet m schwa r }
olefin resin [ORGANIC CHEMISTRY] Long-chain polymeric material produced by the chain reaction of olefinic monomers, such as polyethylene from ethylene, or polypropylene from propylene.
{ o macr mid bullet l schwa mid bullet f schwa n rez mid bullet schwa n }
oleic acid [ORGANIC CHEMISTRY] C17H33COOH Yellowish, unsaturated fatty acid with lardlike aroma; soluble in organic solvents, slightly soluble in water; boils at 286°C (100 mmHg); the main component of olive and cooking oils; used in soaps, ointments, cosmetics, and ore beneficiation.Also known as red oil.
{ o macr l a macr mid bullet ik as mid bullet schwa d }
olein [ORGANIC CHEMISTRY] (C17H33COO)3C3H5 Oleic acid triglyceride; yellow liquid melting at -5°C; slightly soluble in alcohol, soluble in chloroform, ether, and carbon tetrachloride; found in most fats and oils; used in textile lubrication.
{ o macr mid bullet l mid bullet schwa n }
Olenellidae [PALEONTOLOGY] A family of extinct arthropods in the class Trilobita.
{ o macr mid bullet l schwa nel mid bullet schwa d }
oleometer [ENGINEERING] 1. A device for measuring specific gravity of oils. 2. An instrument for determining the proportion of oil in a substance.
{ o macr mid bullet l äm mid bullet schwa d mid bullet schwa r }
oleo oil [MATERIALS] Yellow liquid fat used to make oleomargarine; consists of liquid olein and palmitin from cold-pressed tallow.
{ o macr mid bullet l o macr il }
oleoresin [MATERIALS] A resin-essential oil mixture with pungent taste; extracted from various plants; used in pharmaceutical preparations; examples are Peru, tulu, and styrax balsams.
{ brvbar o macr mid bullet l mid bullet o macr rez mid bullet schwa n }
oleoresinous varnish [MATERIALS] A varnish made by compounding the resin with oxidizable oil, such as linseed oil.
{ brvbar o macr mid bullet l mid bullet o macr rez mid bullet schwa n mid bullet schwa s vär mid bullet nish }
oleostearin [MATERIALS] Edible solid fat from tissues of cattle (genus Bos); the solid remaining after oleo oil or tallow oil is removed from tallow.Also known as beef stearin.
{ brvbar o macr mid bullet l mid bullet o macr stir mid bullet schwa n }
oleo strut [MECHANICAL ENGINEERING] A shock absorber consisting of a telescoping cylinder that forces oil into an air chamber, thereby compressing the air; used on aircraft landing gear.
{ o macr mid bullet l mid bullet o macr str schwa t }
Olethreutidae [INVERTEBRATE ZOOLOGY] A family of moths in the superfamily Tortricoidea whose hindwings usually have a fringe of long hairs along the basal part of the cubitus.
{ o macr mid bullet l schwa thrüd mid bullet schwa d }
oleum [CHEMISTRY] 1. Latin name for oil. 2. See fuming sulfuric acid
{ o macr mid bullet l mid bullet schwa m }
oleum gossypii seminis See cotton oil
{ o macr mid bullet l mid bullet schwa m gä sip mid bullet imacr sem mid bullet schwa mid bullet n schwa s }
oleum morrhuae See cod-liver oil
{ o macr mid bullet l mid bullet schwa m m schwa rü imacr }
oleum theobromatis See cocoa butter
{ o macr mid bullet l mid bullet schwa m brvbar th mid bullet o macr mid bullet br schwa mad mid bullet schwa s }
oleyl alcohol [ORGANIC CHEMISTRY] C18H35OH Clear liquid, boiling at 282-349°C; fatty alcohol derived from oleic acid; commercial grade 80-90% pure; used to make resins and surface-active agents, and as a chemical intermediate.
{ o macr l mid bullet schwa l al mid bullet k schwa h l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

olfaction [PHYSIOLOGY] 1. The function of smelling. 2. The sense of smell.
{ äl [image] fak mid bullet sh schwa n }
olfactoreceptor [PHYSIOLOGY] A structure which is a receptor for the sense of smell.
{ äl brvbar fak mid bullet t o macr mid bullet ri brvbar sep mid bullet t schwa r }
olfactory aura [MEDICINE] Prodromal disagreeable olfactory sensation preceding or characterizing an epileptic attack.
{ äl [image] fak mid bullet tr [image] [image] [image] r mid bullet schwa }
olfactory bulb [VERTEBRATE ZOOLOGY] The bulbous distal end of the olfactory tract located beneath each anterior lobe of the cerebrum; well developed in lower vertebrates.
{ äl [image] fak mid bullet tr [image] [image] b schwa lb }
olfactory cell [PHYSIOLOGY] One of the sensory nerve cells in the olfactory epithelium.
{ äl [image] fak mid bullet tr [image] [image] sel }
olfactory foramen [ANATOMY] Any of the openings in the cribriform plate of the ethmoid bone through which pass the fila olfactoria of the olfactory nerves.
{ äl [image] fak mid bullet tr [image] f schwa [image] r a macr mid bullet m schwa n }
olfactory gland [PHYSIOLOGY] A type of serous gland in the nasal mucous membrane.
{ äl [image] fak mid bullet tr [image] [image] gland }
olfactory lobe [VERTEBRATE ZOOLOGY] A lobe projecting forward from the inferior surface of the frontal lobe of each cerebral hemisphere, including the olfactory bulb, tracts, and trigone; well developed in most vertebrates, but reduced in humans.
{ äl [image] fak mid bullet tr [image] [image] l o macr b }
olfactory nerve [ANATOMY] The first cranial nerve; a paired sensory nerve with its origin in the olfactory lobe and formed by processes of the olfactory cells which lie in the nasal mucosa; greatly reduced in humans.
{ äl [image] fak mid bullet tr [image] [image] n schwa rv }
olfactory organ [PHYSIOLOGY] Any of the small chemoreceptors in the mucous membrane lining the upper part of the nasal gravity which receive stimuli interpreted as odors.
{ äl [image] fak mid bullet tr [image] [image] [image] r mid bullet g schwa n }
olfactory pit [EMBRYOLOGY] A depression near the olfactory placode in the embryo that develops into part of the nasal cavity.Also known as nasal pit.
{ äl [image] fak mid bullet tr [image] [image] pit }
olfactory region [ANATOMY] The area on and above the superior conchae and on the adjoining nasal septum where the mucous membrane has olfactory epithelium and olfactory glands.
{ äl [image] fak mid bullet tr [image] [image] r [image] mid bullet j schwa n }
olfactory stalk [ANATOMY] The structure that connects the olfactory bulb to the cerebrum of the vertebrate brain.
{ äl [image] fak mid bullet tr [image] [image] st [image] k }
olfactory tract [ANATOMY] A narrow tract of white nerve fibers originating in the olfactory bulb and extending posteriorly to the anterior perforated substance, where it enlarges to form a lateral root (olfactory trigone).
{ äl [image] fak mid bullet tr [image] [image] trakt }
olibanum [MATERIALS] A gum resin distilled from the dried exudation of African and Arabian trees of the genus Boswellia; used as a perfume, fixative, in incense, in fumigants, and in pharmacy.Also known as frankincense; gum thus.
{ o macr [image] lib mid bullet schwa mid bullet n schwa m }
olibanum oil [MATERIALS] Colorless oil with balsamic aroma; distilled from olibanum; soluble in ether, chloroform, and carbon disulfide; main components are pinene, phellandrene, and dipentene; used in medicine.Also known as frankincense oil.
{ o macr [image] lib mid bullet schwa mid bullet n schwa m [image] [image] il }
oligemia [MEDICINE] A state in which the total blood volume is reduced.
{ [image] äl mid bullet schwa [image] g [image] mid bullet m [image] mid bullet schwa }
Oligobrachiidae [INVERTEBRATE ZOOLOGY] A monotypic family of the order Athecanephria.
{ [image] äl mid bullet schwa mid bullet g o macr mid bullet br schwa [image] k imacr mid bullet schwa [image] d [image] }
Oligocene [GEOLOGY] The third of the five major worldwide divisions (epochs) of the Tertiary period (Cenozoic era), extending from the end of the Eocene to the beginning of the Miocene.
{ schwa [image] lig mid bullet schwa [image] s [image] n }
Oligochaeta [INVERTEBRATE ZOOLOGY] A class of the phylum Annelida including worms that exhibit both external and internal segmentation, and setae which are not borne on parapodia.
{ [image] äl mid bullet schwa mid bullet g o macr [image] k [image] d mid bullet schwa }
oligochromemia See anemia
{ [image] äl mid bullet schwa mid bullet g o macr mid bullet kr schwa [image] m [image] mid bullet m [image] mid bullet schwa }
oligoclase [MINERALOGY] A plagioclase feldspar mineral with a composition ranging from Ab90An10 to Ab70An30, where Ab= NaAlSi3O8 and An= CaAl2O8.
{ [image] äl mid bullet schwa mid bullet g o macr [image] kl a macr s }
oligoclasite [PETROLOGY] A granular plutonic rock composed almost entirely of oligoclase.Also known as oligosite.
{ brvbar äl mid bullet schwa mid bullet g o macr [image] kla [image] s imacr t }
oligocythemia [MEDICINE] A reduction in the total number of red blood cells in the body.
{ [image] äl mid bullet schwa mid bullet g o macr [image] s imacr [image] th [image] mid bullet m [image] mid bullet schwa }
oligodendroglia [HISTOLOGY] Small neuroglial cells with spheroidal or ovoid nuclei and fine cytoplasmic processes with secondary divisions.
{ [image] äl mid bullet schwa mid bullet g o macr mid bullet den [image] dräg mid bullet l [image] mid bullet schwa }
oligodendroglioma [MEDICINE] A slowly growing, large, well-defined cerebral glioma, composed of small cells with richly chromatic nuclei and scanty, poorly staining cytoplasm.
{ [image] äl mid bullet schwa mid bullet g o macr mid bullet den [image] dräg mid bullet l [image] [image] o macr mid bullet m schwa }
oligodontia See hypodontia
{ o macr [image] lig mid bullet schwa [image] dän mid bullet ch schwa }
oligodynamic action [MICROBIOLOGY] The inhibiting or killing of microorganisms by use of very small amounts of a chemical substance.
{ brvbar äl mid bullet schwa mid bullet g o macr mid bullet d imacr [image] nam mid bullet ik [image] ak mid bullet sh schwa n }
olig-, oligo- [SCIENCE AND TECHNOLOGY] A combining form denoting few, scant, or deficiency.
{ [image] äl mid bullet schwa mid bullet g o macr or schwa [image] lig mid bullet schwa }
oligomenorrhea [MEDICINE] Abnormally infrequent menstruation.
{ [image] äl mid bullet schwa mid bullet g o macr [image] men mid bullet schwa [image] r [image] mid bullet schwa }
oligomer [ORGANIC CHEMISTRY] A polymer made up of two, three, or four monomer units.
{ schwa [image] lig mid bullet schwa mid bullet m schwa r }
Oligomera [INVERTEBRATE ZOOLOGY] A subphylum of the phylum Vermes comprising groups with two or three coelomic divisions.
{ [image] äl mid bullet schwa [image] gäm mid bullet schwa mid bullet r schwa }
oligomeric protein [BIOCHEMISTRY] A protein composed of two or more polypeptide chains.
{ schwa [image] lig mid bullet schwa [image] mer mid bullet ik [image] pr o macr [image] t [image] n }
oligomerous [BOTANY] Having one or more whorls with fewer members than other whorls of the flower.
{ [image] äl mid bullet schwa [image] gäm mid bullet schwa mid bullet r schwa s }
oligomictic [HYDROLOGY] Pertaining to a lake that circulates only at rare, irregular intervals during abnormal cold spells.
[PETROLOGY] Of a clastic sedimentary rock, composed of a single rock type.
{ schwa [image] lig mid bullet schwa [image] mik mid bullet tik }
oligomycin [MICROBIOLOGY] Any of a group of antifungal antibiotics produced by an actinomycete resembling Streptomyces diastachromogenes; the colorless, hexagonal crystals are soluble in many organic solvents.
{ schwa [image] lig mid bullet schwa [image] m imacr s mid bullet schwa n }
oligonucleotide [BIOCHEMISTRY] A polynucleotide of low molecular weight, consisting of less than 20 nucleotide polymers.
{ [image] äl mid bullet schwa mid bullet g o macr [image] nü mid bullet kl [image] mid bullet schwa [image] t imacr d }
oligopelic [GEOLOGY] Property of a lake bottom deposit which contains very little clay.
{ schwa [image] lig mid bullet schwa [image] pel mid bullet ik }
oligopeptide [ORGANIC CHEMISTRY] A peptide composed of no more than 10 amino acids.
{ [image] äl mid bullet schwa mid bullet g o macr [image] pep [image] t imacr d }
oligophagous [ZOOLOGY] Eating only a limited variety of foods.
{ brvbar äl mid bullet schwa brvbar gäf mid bullet schwa mid bullet g schwa s }
oligophyre [PETROLOGY] A light-colored diorite containing oligoclase phenocrysts in a groundmass of the same minerals.
{ schwa [image] lig mid bullet schwa [image] f imacr r }
Oligopygidae [PALEONTOLOGY] An extinct family of exocyclic Euechinoidia in the order Holectypoida which were small ovoid forms of the Early Tertiary.
{ brvbar äl mid bullet schwa mid bullet g o macr brvbar pij mid bullet schwa [image] d [image] }
oligosaccharide [BIOCHEMISTRY] A sugar composed of two to eight monosaccharide units joined by glycosidic bonds.Also known as compound sugar.
{ [image] äl mid bullet schwa mid bullet g o macr [image] sak mid bullet schwa [image] r imacr d }
oligosite See oligoclasite
{ schwa [image] lig mid bullet schwa [image] s imacr t }
oligospermia [MEDICINE] Scarcity of spermatozoa in the semen.
{ brvbar äl mid bullet schwa mid bullet g o macr [image] sp schwa r mid bullet m [image] mid bullet schwa }
Oligotrichida [INVERTEBRATE ZOOLOGY] A minor order of the Spirotrichia; the body is round in cross section, and the adoral zone of membranelles is often highly developed at the oral end of the organism.
{ brvbar äl mid bullet schwa mid bullet g o macr [image] trik mid bullet schwa mid bullet d schwa }
oligotrophic [HYDROLOGY] Of a lake, lacking plant nutrients and usually containing plentiful amounts of dissolved oxygen without marked stratification.
{ brvbar äl mid bullet schwa mid bullet g o macr brvbar träf mid bullet ik }
oliguria [MEDICINE] Diminished excretion of urine.
{ [image] äl mid bullet schwa [image] gy udot r mid bullet [image] mid bullet schwa }
olistolith [GEOLOGY] An exotic block or other rock mass that has been transported by submarine gravity sliding or slumping and is included in the binder of an olistostrome.
{ schwa [image] lis mid bullet t schwa [image] lith }
olistostrome [GEOLOGY] A sedimentary deposit composed of a chaotic mass of heterogeneous material that is intimately mixed; accumulated in the form of a semifluid body by submarine gravity sliding or slumping of unconsolidated sediments.
{ schwa [image] lis mid bullet t schwa [image] str o macr m }
olivaceous [BIOLOGY] 1. Resembling an olive. 2. Olive colored.
{ [image] äl mid bullet schwa [image] v a macr mid bullet sh schwa s }
olivary nucleus [ANATOMY] A prominent, convoluted gray band that opens medially and occupies the upper two-thirds of the medulla oblongata.
{ [image] äl mid bullet schwa [image] ver mid bullet [image] [image] nü mid bullet kl [image] mid bullet schwa s }
olive [BOTANY] Any plant of the genus Olea in the order Schrophulariales, especially the evergreen olive tree (O. europea) cultivated for its drupaceous fruit, which is eaten ripe (black olives) and unripe (green), and is of high oil content.
{ [image] äl mid bullet schwa v }
olive hole [HOROLOGY] In a watch, a jeweled bearing hole in which the sharp corners have been smoothed by grinding to reduce friction between the sides of the hole and the pivot that turns in it.
{ [image] äl mid bullet schwa v [image] h o macr l }
olive infused oil [MATERIALS] A synthetic olive oil made by infusing corn oil with a paste of finely ground, partly dehydrated ripe olives; contains carotene.
{ [image] äl mid bullet schwa v in brvbar fyüzd [image] [image] il }
oliveiraite [MINERALOGY] Zr3Ti2O10.2H2O An isotropic mineral consisting of an oxide of titanium and zirconium.
{ [image] äl mid bullet schwa mid bullet v schwa [image] r a macr [image] imacr t }
olive knot [PLANT PATHOLOGY] A bacterial disease of the olive caused by Pseudomonas sevastonoi and characterized by excrescences on the foliage and branches, and sometimes on the trunk.Also known as olive tubercle.
{ [image] äl mid bullet schwa v [image] nät }
olivenite [MINERALOGY] Cu2(AsO4)(OH) An olive-green, dull-brown, gray, or yellow mineral crystallizing in the orthorhombic system and consisting of a basic arsenate of copper.Also known as leucochalcite; wood copper.
{ o macr [image] liv mid bullet schwa [image] n imacr t }
olive oil [MATERIALS] Pale- or greenish-yellow edible oil; main components are olein and palmitin; soluble in ether, chloroform, and carbon disulfide; derived from the pulp of olive tree fruit; used in foods, ointments, linaments, and soaps, as a lubricant, and for tanning.Also known as Florence oil; lucca oil; sweet oil.
{ [image] äl mid bullet schwa v [image] [image] il }
Oliver filter [MINING ENGINEERING] A continuous-type filter made in the form of a cylindrical drum with filter cloth stretched over the convex surface of the drum.
{ [image] äl mid bullet schwa mid bullet v schwa r [image] fil mid bullet t schwa r }
olivette [ELECTRICITY] Standing floodlight used in the wings for lighting stage entrances and acting areas at fairly close range; bulb wattage ranges from 500 to 1500 watts.
{ brvbar äl mid bullet schwa brvbar vet }
olive tubercle See olive knot
{ [image] äl mid bullet schwa v [image] tü mid bullet b schwa r mid bullet k schwa l }
Olividae [INVERTEBRATE ZOOLOGY] A family of snails in the gastropod order Neogastropoda.
{ o macr [image] liv mid bullet schwa [image] d [image] }
olivine [MINERALOGY] (Mg,Fe2)SiO4 A neosilicate group of olive- green magnesium-iron silicate minerals crystallizing in the orthorhombic system and having a vitreous luster; hardness is 61/2-7 on Mohs scale; specific gravity is 3.27-3.37.
{ [image] äl mid bullet schwa [image] v [image] n }
olivine basalt [PETROLOGY] Any of a group of olivine-bearing basalts.
{ [image] äl mid bullet schwa [image] v [image] n b schwa [image] s [image] lt }
olivine-bronzite chondrite [GEOLOGY] A type of chondritic meteorite that contains about equal amounts of olivine and bronzite.
{ [image] äl mid bullet schwa [image] v [image] n [image] brän [image] z imacr t [image] kän [image] dr imacr t }
olivine diabase [PETROLOGY] An igneous rock composed principally of olivine and formed from tholeiitic magmas by differentiation in thick sills.
{ [image] äl mid bullet schwa [image] v [image] n [image] d imacr mid bullet schwa [image] b a macr s }
olivine-hypersthene chondrite [GEOLOGY] A type of chondritic meteorite generally containing more olivine than hypersthene; the hypersthene contains 12-20% iron, giving the meteorite a relatively dark color, and the metal grains usually contain 7-12% nickel.
{ [image] äl mid bullet schwa [image] v [image] n [image] h imacr mid bullet p schwa r [image] sth [image] n [image] kän [image] dr imacr t }
olivine nephelinite [PETROLOGY] An extrusive igneous rock differing in composition from nephelinite only by the presence of olivine.Also known as ankaratrite; nepheline basalt.
{ [image] äl mid bullet schwa [image] v [image] n n schwa [image] fel mid bullet schwa [image] n imacr t }
olivine-pigeonite chondrite [GEOLOGY] A type of chondritic meteorite in which olivine is the predominant mineral and pigeonite is secondary, and metal inclusions are usually rich in nickel.
{ [image] äl mid bullet schwa [image] v [image] n [image] pij mid bullet schwa [image] n imacr t [image] kän dr imacr t }
ollenite [PETROLOGY] A type of hornblende schist characterized by abundant epidote, sphene, and rutile.
{ äl mid bullet schwa n imacr t }
Ollier's disease See enchondromatosis
{ o macr l y a macr z di z z }
OLRT system See on-line real-time system
{ o macr el är t sis mid bullet t schwa m }
Olsen ductility test [METALLURGY] A cupping test in which a piece of sheet metal is deformed at the center by a steel ball until fracture occurs; ductility is measured by the height of the cup at the time of failure.
{ o macr l mid bullet s schwa n d schwa k til mid bullet schwa mid bullet d test }
Olympus Mons [ASTRONOMY] The largest volcano on Mars; it is approximately 360 miles (600 kilometers) across at its base and stands approximately 16 miles (26 kilometers) above the surrounding terrain.Also known as Nix Olympica.
{ schwa lim mid bullet p schwa s mänz }
omasum [VERTEBRATE ZOOLOGY] The third chamber of the ruminant stomach where the contents are mixed to a more or less homogeneous state.Also known as manyplies; psalterium.
{ o macr m a macr mid bullet s schwa m }
ombré [TEXTILES] Referring to colors on fabrics that are shaded or graduated from light to dark tones, or to tones that shade from one color into another.
{ äm br a macr }
ombrometer See rain gage
{ äm bräm mid bullet schwa d mid bullet schwa r }
ombrophilous [ECOLOGY] Able to thrive in areas of abundant rainfall.
{ äm bräf mid bullet schwa mid bullet l schwa s }
ombrophobia [PSYCHOLOGY] An abnormal fear of rain.
{ äm mid bullet br schwa f o macr mid bullet b mid bullet schwa }
ombrophobous [ECOLOGY] Unable to live in the presence of long, continuous rain.
{ äm bräf mid bullet schwa mid bullet b schwa s }
ombroscope [ENGINEERING] An instrument consisting of a heated, water- sensitive surface which indicates by mechanical or electrical techniques the occurrence of precipitation; the output of the instrument may be arranged to trip an alarm or to record on a time chart.
{ äm mid bullet br schwa sk o macr p }
Omega [NAVIGATION] A worldwide radio navigation system providing navigational parameters by phase comparison of very-low-frequency (10 to 14 kilohertz), continuous-wave radio signals.
{ o macr meg mid bullet schwa }
omega hyperon [PARTICLE PHYSICS] A semistable baryon with a mass of approximately 1672 MeV, negative charge, spin of 3/2, and positive parity; constitutes an isoptic spin singlet.Also known as omega particle.Symbolized Omega -.
{ o macr meg mid bullet schwa h imacr mid bullet p schwa rän }
omega meson [PARTICLE PHYSICS] An unstable, neutral vector meson having a mass of about 783 MeV, a width of about 12 MeV, and negative charge parity and G parity.Symbolized omega (783).
{ o macr meg mid bullet schwa m a macr sän }
Omega Nebula [ASTRONOMY] A bright H II region in the constellation Sagittarius that is both a bright far-infrared source and a double radio source.Also known as Swan Nebula.
{ o macr meg mid bullet schwa neb mid bullet y schwa mid bullet l schwa }
omega particle See omega hyperon
{ o macr meg mid bullet schwa pärd mid bullet schwa mid bullet k schwa l }
omegatron [ELECTRONICS] A miniature mass spectrograph, about the size of a receiving tube, that can be sealed to another tube and used to identify the residual gases left after evacuation.
{ o macr meg mid bullet schwa trän }
omentum [ANATOMY] A fold of the peritoneum connecting or supporting abdominal viscera.
{ o macr ment mid bullet schwa m }
omethioate See folimat
{ o macr mid bullet m schwa th imacr mid bullet schwa w a macr t }
omission [GEOLOGY] The elimination or nonexposure of certain stratigraphic beds at the surface of any specified section because of disruption and displacement of the beds by faulting.
{ o macr mish mid bullet schwa n }
omission factor [COMPUTER SCIENCE] In information retrieval, the ratio obtained in dividing the number of nonretrieved relevant documents by the total number of relevant documents in the file.
{ o macr mish mid bullet schwa n fak mid bullet t schwa r }
omission solid solution [CRYSTALLOGRAPHY] A crystal with certain atomic sites incompletely filled.
{ o macr mish mid bullet schwa n brvbar säl mid bullet schwa d s schwa lü mid bullet sh schwa n }
ommatidium [INVERTEBRATE ZOOLOGY] The structural unit of a compound eye, composed of a cornea, a crystalline cone, and a receptor element connected to the optic nerve.
{ äm mid bullet schwa tid mid bullet mid bullet schwa m }
ommatophore [INVERTEBRATE ZOOLOGY] A movable peduncle that bears an eye, as in snails.
{ schwa mad mid bullet schwa f r }
omnibearing [NAVIGATION] The magnetic bearing of an omnidirectional radio range.
{ äm mid bullet n schwa ber mid bullet i engi }
omnibearing beacon [NAVIGATION] A beacon transmitter capable of providing bearing information in all horizontal directions, particularly a very-high- frequency omnidirectional radio range.
{ äm mid bullet n schwa ber mid bullet i engi b mid bullet k schwa n }
omnibearing converter [ENGINEERING] An electromechanical device which combines an omnirange signal with heading information to furnish electrical signals for the operation of the pointer of a radio magnetic indicator.
{ äm mid bullet n schwa ber mid bullet i engi k schwa n v schwa rd mid bullet schwa r }
omnibearing distance navigation [NAVIGATION] Navigation based upon polar coordinates relative to a reference point.Also known as r-theta navigation; rho-theta navigation.
{ äm mid bullet n schwa ber mid bullet i engi brvbar dis mid bullet t schwa ns nav mid bullet schwa g a macr mid bullet sh schwa n }
omnibearing distance station [NAVIGATION] A radio station having an omnidirectional radio range and a distance-measuring-equipment (DME) transponder in combination.
{ äm mid bullet n schwa ber mid bullet i engi brvbar dis mid bullet t schwa ns st a macr mid bullet sh schwa n }
omnibearing indicator [ENGINEERING] An instrument providing automatic and continuous indication of omnibearing.
{ äm mid bullet n schwa ber mid bullet i engi in mid bullet d schwa k a macr d mid bullet schwa r }
omnibearing line [NAVIGATION] One of an infinite number of straight lines radiating from the geographical location of a very-high-frequency omnirange.
{ äm mid bullet n schwa ber mid bullet i engi l imacr n }
omnibearing selector [ENGINEERING] A device capable of being set manually to any desired omnibearing, or its reciprocal, to control a course-line deviation indicator.Also known as radial selector.
{ äm mid bullet n schwa ber mid bullet i engi si lek mid bullet t schwa r }
omnidirectional [ELECTRONICS] Radiating or receiving equally well in all directions.Also known as nondirectional.
{ brvbar äm mid bullet n schwa mid bullet di rek mid bullet sh schwa n mid bullet schwa l }
omnidirectional antenna [ELECTROMAGNETISM] An antenna that has an essentially circular radiation pattern in azimuth and a directional pattern in elevation.Also known as nondirectional antenna.
{ brvbar äm mid bullet n schwa mid bullet di rek mid bullet sh schwa n mid bullet schwa l an ten mid bullet schwa }
omnidirectional hydrophone [ENGINEERING ACOUSTICS] A hydrophone whose response is fundamentally independent of the incident sound wave's angle of arrival.
{ brvbar äm mid bullet n schwa mid bullet di rek mid bullet sh schwa n mid bullet schwa l h imacr mid bullet dr schwa f o macr n }
omnidirectional range See omnirange
{ brvbar äm mid bullet n schwa mid bullet di rek mid bullet sh schwa n mid bullet schwa l r a macr nj }
omnidistance [NAVIGATION] The distance indicated on the meter of an aircraft's distance-measuring equipment when this equipment is interrogating and receiving replies from a transponder beacon located at an omnirange station; thus it is the slant distance.
{ brvbar äm mid bullet n schwa dis mid bullet t schwa ns }
omnifocal lens [OPTICS] A bifocal eyeglass lens that is shaped to allow a smooth transition from one focus to the other.Also known as progressive lens.
{ brvbar äm mid bullet n schwa f o macr mid bullet k schwa l lenz }
omnigraph [COMMUNICATIONS] An instrument that converts Morse code signals on punched tape into corresponding buzzer-produced audio signals for training purposes.
[ENGINEERING] An automatic acetylene cutter controlled by a mechanical pointer that traces a pattern; capable of cutting several duplicates simultaneously.
{ äm mid bullet n schwa graf }
omnimeter [ENGINEERING] A theodolite with a microscope that can be used to observe vertical angular movement of the telescope.
{ äm nim mid bullet schwa d mid bullet schwa r }
omnirange [NAVIGATION] A radio aid to navigation providing direct indication of the magnetic bearing (omnibearing) of that station from any direction.Also known as omnidirectional range.
{ äm mid bullet n schwa r a macr nj }
omnivore [ZOOLOGY] An organism that eats both animal and vegetable matter.
{ äm mid bullet n schwa v r }
omohyoid [ANATOMY] 1. Pertaining conjointly to the scapula and the hyoid bone. 2. A muscle attached to the scapula and the hyoid bone.
{ brvbar o macr mid bullet m o macr h imacr id }
Omophronidae [INVERTEBRATE ZOOLOGY] The savage beetles, a small family of coleopteran insects in the suborder Adephaga.
{ o mid bullet m schwa frän mid bullet schwa d }
omphacite [MINERALOGY] A grassy- to pale-green, granular or foliated, high-temperature aluminous clinopyroxene mineral with a vitreous luster that commonly occurs in the rock eclogite; a variety of augite.
{ äm mid bullet f schwa s imacr t }
omphalitis [MEDICINE] Inflammation of the umbilicus.
{ äm mid bullet f schwa l imacr d mid bullet schwa s }
omphalomesenteric artery See vitelline artery
{ brvbar äm mid bullet f schwa mid bullet l o macr mez mid bullet schwa n ter mid bullet ik ärd mid bullet schwa mid bullet r }
omphalomesenteric duct See vitelline duct
{ brvbar äm mid bullet f schwa mid bullet l o macr mez mid bullet schwa n ter mid bullet ik d schwa kt }
omphalomesenteric vein See vitelline vein
{ brvbar äm mid bullet f schwa mid bullet l o macr mez mid bullet schwa n ter mid bullet ik v a macr n }
omphaloproptosis [MEDICINE] Abnormal protrusion of the navel.
{ brvbar äm mid bullet f schwa mid bullet l o macr mid bullet präp t o macr mid bullet s schwa s }
Omphralidae [INVERTEBRATE ZOOLOGY] A family of orthorrhaphous dipteran insects in the series Nematocera.
{ äm fral mid bullet schwa d }
OMR See optical mark reading
OMS See ovonic memory switch
on [ENGINEERING] Designating the operating state of a device or one of two possible conditions (the other being ``off'') in a circuit.
{ n }
Onagraceae [BOTANY] A family of dicotyledonous plants in the order Myrtales characterized generally by an inferior ovary, axile placentation, twice as many stamens as petals, a four-nucleate embryo sac, and many ovules.
{ än mid bullet schwa gr a macr s mid bullet }
ONB See -nitrobiphenyl
onboard [COMPUTER SCIENCE] Referring to a computer hardware component that is built directly into the computer.
{ n b rd }
on-call circuit [COMMUNICATIONS] A permanently designated circuit that is activated only upon request of the user; this type of circuit is usually provided when a full-period circuit cannot be justified and the duration of use cannot be anticipated; during unactivated periods, the communications facilities required for the circuit are available for other requirements.
{ n k l s schwa r mid bullet k schwa t }
on-carriage equipment [ORDNANCE] Items of supply which, although not part of the cannon carriage proper, are mounted on the carriage and remain in their respective mounts, brackets, or containers on the carriage when it is being towed.
{ n brvbar kar mid bullet ij i kwip mid bullet m schwa nt }
on-carriage fire control [ORDNANCE] Process of controlling fire on a target with the aid of a sighting device mounted directly on the weapon.
{ n brvbar kar mid bullet ij f imacr r k schwa n tr o macr l }
on-carriage fire control equipment [ORDNANCE] Fire control items, such as telescope mounts, which are built into the cannon carriage or mount, or which are carried on the carriage or mount in the traveling position.
{ n brvbar kar mid bullet ij f imacr r k schwa n tr o macr l i kwip mid bullet m schwa nt }
on center [BUILDING CONSTRUCTION] The measurement made between the centers of two adjacent members.
{ n sen mid bullet t schwa r }
once-through boiler [MECHANICAL ENGINEERING] A boiler in which water flows, without recirculation, sequentially through the economizer, furnace wall, and evaporating and superheating tubes.
{ w schwa ns brvbar thrü b il mid bullet schwa r }
Onchidiidae [INVERTEBRATE ZOOLOGY] An intertidal family of sluglike pulmonate mollusks of the order Systellommatophora in which the body is oval or lengthened, with the convex dorsal integument lacking a mantle cavity or shell.
{ ä engi mid bullet k schwa d imacr mid bullet schwa d }
onchocerciasis [MEDICINE] Infection with the filaria Onchocerca volvulus; results in skin tumors, papular dermatitis, and ocular complications.
{ ä engi mid bullet k o macr mid bullet s schwa r k imacr mid bullet schwa mid bullet s schwa s }
onchogryposis [MEDICINE] A thickened, ridged, and curved condition of a nail.
{ ä engi mid bullet k o macr mid bullet gr schwa p o macr mid bullet s schwa s }
Oncholaimoidea [INVERTEBRATE ZOOLOGY] A superfamily of nematodes in the order Enoplida, characterized by a stoma armed with one dorsal tooth and two subventral teeth and sometimes with transverse rows of small denticles from its walls, and two whorls of cephalic sensilla.
{ ä engi mid bullet k o macr mid bullet l schwa m id mid bullet mid bullet schwa }
oncholysis [MEDICINE] A slow process of loosening of a nail from its bed, beginning at the free edge and progressing gradually toward the root.
{ ä engi käl mid bullet schwa mid bullet s schwa s }
onchomycosis [MEDICINE] Any fungus disease of the nail.
{ ä engi mid bullet k o macr mid bullet m imacr k o macr mid bullet s schwa s }
onchosphere [INVERTEBRATE ZOOLOGY] The hexacanth embryo identified as the earliest differentiated stage of cyclophyllidean tapeworms.
{ ä engi mid bullet k o macr sfir }
oncocyte [HISTOLOGY] A columnar-shaped cell with finely granular eosinophilic cytoplasm, found in salivary and certain endocrine glands, nasal mucosa, and other locations.
{ ä engi mid bullet k o macr s imacr t }
oncocytoma [MEDICINE] A benign tumor composed principally of oncocytes; usually occurs in salivary glands.
{ ä engi mid bullet k o macr mid bullet s imacr t o macr mid bullet m schwa }
oncogene [GENETICS] A gene that causes cancer in an animal; the gene specifies the structure of an enzyme that catalyzes events that can induce cancerous growth.
{ ä engi mid bullet k o macr j n }
oncogenesis [MEDICINE] Processes of tumor formation.
{ brvbar ä engi mid bullet k o macr jen mid bullet schwa mid bullet s schwa s }
oncogenic virus [VIROLOGY] A virus that transforms the infected cells so that they undergo uncontrolled proliferation.
{ brvbar a engi mid bullet k schwa jen mid bullet ik v imacr mid bullet r schwa s }
oncolite [GEOLOGY] A small, variously shaped (often spheroidal), concentrically laminated, calcareous sedimentary structure resembling an oolith; formed by accretion of successive, layered masses of gelatinous sheaths of blue- green algae.
{ ä engi mid bullet k o macr l imacr t }
oncology [MEDICINE] The study of the causes, development, characteristics, and treatment of tumors.
{ ä engi käl mid bullet schwa mid bullet j }
oncolytic [MEDICINE] Pertaining to destruction of cancer cells.
{ ä engi mid bullet k schwa lid mid bullet ik }
oncomouse [BIOLOGY] A laboratory mouse that carries activated human cancer genes.
{ ä engi k mid bullet schwa ma udot s }
on composition See on grade
{ brvbar n käm mid bullet p schwa zish mid bullet schwa n }
on-condition maintenance [INDUSTRIAL ENGINEERING] Examination of those aspects of an installation that are predictive of pending failure, followed by performance of preventative maintenance activities before occurrence of total failure.
{ brvbar n k schwa n brvbar dish mid bullet schwa n m a macr nt mid bullet schwa n mid bullet schwa ns }
Oncopoda [INVERTEBRATE ZOOLOGY] A phylum of the superphylum Articulata.
{ ä engi käp mid bullet schwa mid bullet d schwa }
oncotic pressure [PHYSIOLOGY] 1. Also known as colloidal osmotic pressure. 2. The osmotic pressure exerted by colloids in a solution. 3. The pressure exerted by plasma proteins.
{ ä engi käd mid bullet ik presh mid bullet schwa r }
oncotomy [MEDICINE] Surgical incision of a tumor, abscess, or other swelling.
{ ä engi käd mid bullet schwa mid bullet m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

onde de choc [ACOUSTICS] The first sound heard as the result of the passage of a high-speed projectile.
{ [image] n mid bullet d schwa [image] sh [image] k }
ondograph [ELECTRONICS] An instrument that draws the waveform of an alternating-current voltage step by step; a capacitor is charged momentarily to the amplitude of a point on the voltage wave, then discharged into a recording galvanometer, with the action being repeated a little further along on the waveform at intervals of about 0.01 second.
{ [image] än mid bullet d schwa [image] graf }
ondoscope [ELECTRONICS] A glow-discharge tube used to detect high- frequency radiation, as in the vicinity of a radar transmitter; the radiation ionizes the gas in the tube and produces a visible glow.
{ [image] än mid bullet d schwa [image] sk o macr p }
ondulé [TEXTILES] A wavy effect on the surface of a woven fabric that has been achieved by alternate spreading and converging of some of the warp threads.
{ brvbar än mid bullet d schwa brvbar l a macr }
-one [ORGANIC CHEMISTRY] Chemical suffix indicating a ketone, a substance related to starches and sugars, or an alkone.
{ o macr n }
one-address code [COMPUTER SCIENCE] In computers, a code using one-address instructions.
{ [image] w schwa n schwa [image] dres [image] k o macr d }
one-address instruction [COMPUTER SCIENCE] A digital computer programming instruction that explicitly describes one operation and one storage location.Also known as single-address instruction.
{ [image] w schwa n schwa [image] dres in [image] str schwa k mid bullet sh schwa n }
one condition [COMPUTER SCIENCE] The state of a magnetic core or other computer memory element in which it represents the value 1.Also known as one state.
{ [image] w schwa n k schwa n [image] dish mid bullet schwa n }
one-digit subtracter See half-subtracter
{ [image] w schwa n [image] dij mid bullet schwa t s schwa b [image] trak mid bullet t schwa r }
one-dimensional array [COMPUTER SCIENCE] A group of related data elements arranged in a single row or column.
{ brvbar w schwa n d schwa brvbar men mid bullet ch schwa n mid bullet schwa l schwa [image] r a macr }
one-dimensional flow [FLUID MECHANICS] Fluid flow in which all flow is parallel to some straight line, and characteristics of flow do not change in moving perpendicular to this line.
{ [image] w schwa n di [image] men mid bullet ch schwa n mid bullet schwa l [image] fl o macr }
one-dimensional lattice [CRYSTALLOGRAPHY] A simplified model of a crystal lattice consisting of particles lying along a straight line at either equal or periodically repeating distances.
{ [image] w schwa n di [image] men mid bullet ch schwa n mid bullet schwa l [image] lad mid bullet schwa s }
one-dimensional strain [MATHEMATICS] A transformation that elongates or compresses a configuration in a given direction, given by x' = kx, y' = y, z' = z, where k is a constant, when the direction is that of the x axis.
{ [image] w schwa n di [image] men mid bullet ch schwa n mid bullet schwa l [image] str a macr n }
one-ended tape Turing machine [COMPUTER SCIENCE] A variation of a Turing machine in which the tape can be extended to the right, but not to the left.
{ [image] w schwa n brvbar end mid bullet schwa d brvbar t a macr p [image] t udot r mid bullet i engi m schwa [image] sh [image] n }
one-face-centered lattice [CRYSTALLOGRAPHY] A crystal lattice in which there are lattice points at the centers of one pair of faces in each unit cell as well as at the corners.
{ [image] w schwa n brvbar f a macr s brvbar sen mid bullet t schwa rd [image] lad mid bullet schwa s }
one-group model [NUCLEONICS] A neutron-behavior model in which neutrons of all energies are treated as having the same characteristics.
{ [image] w schwa n [image] grüp [image] mäd mid bullet schwa l }
one-hundred-percent premium plan [INDUSTRIAL ENGINEERING] A wage incentive plan wherein each unit produced by an employee in excess of standard is compensated at the same rate paid for each unit of standard production.Also known as straight piecework system; straight proportional system.
{ [image] w schwa n [image] h schwa n mid bullet dr schwa d p schwa r brvbar sent [image] pr [image] mid bullet m [image] mid bullet schwa m [image] plan }
one-level address [COMPUTER SCIENCE] In digital computers, an address that directly indicates the location of an instruction or some data.
{ [image] w schwa n [image] lev mid bullet schwa l schwa [image] dres }
one-level code [COMPUTER SCIENCE] Any code using absolute addresses and absolute operation codes.
{ [image] w schwa n [image] lev mid bullet schwa l [image] k o macr d }
one-level subroutine [COMPUTER SCIENCE] A subroutine that does not use other subroutines during its execution.
{ [image] w schwa n [image] lev mid bullet schwa l [image] s schwa b mid bullet rü [image] t [image] n }
one-line adapter [COMPUTER SCIENCE] A unit connecting central processes and permitting high-speed transfer of data under program control.
{ [image] w schwa n [image] l imacr n schwa [image] dap mid bullet t schwa r }
one-parameter semigroup [MATHEMATICS] A semigroup with which there is associated a bijective mapping from the positive real numbers onto the semigroup.
{ brvbar w schwa n p schwa brvbar ram mid bullet schwa d mid bullet schwa r [image] sem mid bullet i [image] grüp }
one-part code [COMMUNICATIONS] Code in which the plain text elements are arranged in alphabetical or numerical order, accompanied by their code groups also arranged in alphabetical, numerical, or other systematic order.
{ [image] w schwa n [image] pärt [image] k o macr d }
one-particle exchange [PARTICLE PHYSICS] A model for the interaction of two particles in which the interaction results entirely from a single virtual particle being emitted by one interacting particle and absorbed by the other.
{ [image] w schwa n [image] pärd mid bullet schwa mid bullet k schwa l iks [image] ch a macr nj }
one-pass operation [COMPUTER SCIENCE] An operating method, now standard, which produces an object program from a source program in one pass.
{ [image] w schwa n [image] pas [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
one-piece set [MINING ENGINEERING] A single stick of timber used as a post, stull, or prop.
{ [image] w schwa n [image] p [image] s [image] set }
one-plus-one address instruction [COMPUTER SCIENCE] A digital computer instruction whose format contains two address parts; one address designates the operand to be involved in the operation; the other indicates the location of the next instruction to be executed.
{ [image] w schwa n [image] pl schwa s [image] w schwa n schwa brvbar dres in [image] str schwa k mid bullet sh schwa n }
one-point compactification [MATHEMATICS] The one-point compactification X macr of a topological space X is the union of X with a set consisting of a single element, with the topology of X macr consisting of the open subsets of X and all subsets of X macr whose complements in X macr are closed compact subsets in X.Also known as Alexandroff compactification.
{ [image] w schwa n [image] p [image] int k schwa m [image] pak mid bullet t schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
one-point perspective See parallel perspective
{ [image] w schwa n [image] p [image] int p schwa r [image] spek mid bullet tiv }
one-quadrant multiplier [ELECTRONICS] Of an analog computer, a multiplier in which operation is restricted to a single sign of both input variables.
{ [image] w schwa n [image] kwä mid bullet dr schwa nt [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
one-sample problem [STATISTICS] The problem of testing the hypothesis that the average of a sequence of observations or measurement of the same kind has a specified value.
{ [image] w schwa n [image] sam mid bullet p schwa l [image] präb mid bullet l schwa m }
one's complement [COMPUTER SCIENCE] A numeral in binary notation, derived from another binary number by simply changing the sense of every digit.
{ [image] w schwa nz [image] käm mid bullet pl schwa mid bullet m schwa nt }
ones-complement code [COMPUTER SCIENCE] A number coding system used in some computers, where, for any number x, x = (1-2n-1).a0 + 2n-2a1 + ... + an-1, where ai = 1 or 0.
{ [image] w schwa nz [image] käm mid bullet pl schwa mid bullet m schwa nt [image] k o macr d }
one-shot molding [ENGINEERING] Production of urethane-plastic foam in which the isocynate, polyol, and catalyst and other additives are mixed directly together and a foam is produced immediately.
{ [image] w schwa n [image] shät [image] m o macr ld mid bullet i engi }
one-shot multivibrator See monostable multivibrator
{ [image] w schwa n [image] shät [image] m schwa l mid bullet t schwa [image] v imacr [image] br a macr d mid bullet schwa r }
one-shot operation See single-step operation
{ [image] w schwa n [image] shät [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
one-sided abrupt junction [ELECTRONICS] An abrupt junction that is realized by giving one side of the junction a high doping level compared with the other; that is, an n+p or p+n junction.
{ [image] w schwa n [image] s imacr d mid bullet schwa d schwa [image] br schwa pt [image] j schwa engi k mid bullet sh schwa n }
one-sided acceptance sampling test [INDUSTRIAL ENGINEERING] A test against a single specification only, in which permissible values in one direction are not limited.
{ [image] w schwa n [image] s imacr d mid bullet schwa d ik [image] sep mid bullet t schwa ns [image] samp mid bullet li engi [image] test }
one-sided limit [MATHEMATICS] Either a limit on the left or a limit on the right.
{ [image] w schwa n [image] s imacr d mid bullet schwa d [image] lim mid bullet schwa t }
one-sided surface [MATHEMATICS] A surface such that an object resting on one side can be moved continuously over the surface to reach the other side without going around an edge; the Möbius band and the Klein bottle are examples.Also known as nonorientable surface.
{ [image] w schwa n [image] s imacr d mid bullet schwa d [image] s schwa r mid bullet f schwa s }
one-sided test [STATISTICS] A test statistic T which rejects a hypothesis only for T [image] d or T [image] c but not for both (here d and c are critical values).
{ [image] w schwa n [image] s imacr d mid bullet schwa d [image] test }
Onesquethawan [GEOLOGY] A North American stage in the Lower and Middle Devonian, lying above the Deerparkian and below the Cazenovian.
{ [image] än mid bullet schwa [image] skweth mid bullet schwa [image] wän }
one state See one condition
{ [image] w schwa n [image] st a macr t }
one-step operation See single-step operation
{ [image] w schwa n [image] step [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
one-tailed test [STATISTICS] A statistical test in which the critical region consists of all values of a test statistic that are less than a given value or greater than a given value, but not both.Also known as one-tail test.
{ brvbar w schwa n brvbar t a macr ld [image] test }
one-tail test See one-tailed test
{ brvbar w schwa n brvbar t a macr l [image] test }
one-time pad [COMMUNICATIONS] A keying sequence based on random numbers that is used to code a single message and is then destroyed.
{ brvbar w schwa n brvbar t imacr m [image] pad }
one-to-many correspondence [COMPUTER SCIENCE] A structure that establishes relationships between two types of items in a data base such that one item of the first type can relate to several items of the second type, but items of the second type can relate back to only one item of the first type.
{ brvbar w schwa n t schwa brvbar men mid bullet [image] [image] kär mid bullet schwa [image] spän mid bullet d schwa ns }
one-to-one assembler [COMPUTER SCIENCE] An assembly program which produces a single instruction in machine language for each statement in the source language.Also known as one-to-one translator.
{ brvbar w schwa n t schwa brvbar w schwa n schwa [image] sem mid bullet bl schwa r }
one-to-one correspondence [MATHEMATICS] A pairing between two classes of elements whereby each element of either class is made to correspond to one and only one element of the other class.
{ brvbar w schwa n t schwa brvbar w schwa n [image] kär mid bullet schwa [image] spän mid bullet d schwa ns }
one-to-one mapping See injection
{ brvbar w schwa n t schwa brvbar w schwa n [image] map mid bullet i engi }
one-to-one translator See one-to-one assembler
{ brvbar w schwa n t schwa brvbar w schwa n [image] tranz [image] l a macr d mid bullet schwa r }
O network [ELECTRICITY] Network composed of four impedance branches connected in series to form a closed circuit, two adjacent junction points serving as input terminals, the remaining two junction points serving as output terminals.
{ [image] o macr [image] net [image] w schwa rk }
one-way classification [STATISTICS] The basis for the simplest case of the analysis of variance; a set of observations are categorized according to values of one variable or one characteristic.
{ [image] w schwa n [image] w a macr [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
one-way slab [CIVIL ENGINEERING] A concrete slab in which the reinforcing steel runs perpendicular to the supporting beams, that is, one way.
{ [image] w schwa n [image] w a macr [image] slab }
one-way trunk [ELECTRICITY] Trunk between two central offices, used for calls that originate at one of those offices, but not for calls that originate at the other.Also known as outgoing trunk.
{ [image] w schwa n [image] w a macr [image] tr schwa engi k }
one-year ice [OCEANOGRAPHY] Sea ice formed the previous season, not yet 1 year old.
{ [image] w schwa n [image] yir [image] imacr s }
on grade [CIVIL ENGINEERING] 1. At ground level. 2. Supported directly on the ground.
[METALLURGY] A classification for an alloy indicating that it has a chemical composition within the range of the specified composition limits for that particular alloy.Also known as on composition.
{ [image] [image] n [image] gr a macr d }
on-hook [COMMUNICATIONS] The idle state (open loop) of a subscriber or PBX user loop.
{ [image] [image] n [image] h udot k }
onion [BOTANY] 1. Allium cepa.A biennial plant in the order Liliales cultivated for its edible bulb. 2. Any plant of the genus Allium.
{ [image] schwa n mid bullet y schwa n }
onion diagram [SYSTEMS ENGINEERING] A schematic diagram of a system that is composed of concentric circles, with the innermost circle representing the core, and all the outer layers dependent on the core.
{ [image] schwa n mid bullet y schwa n [image] d imacr mid bullet schwa [image] gram }
onion oil [MATERIALS] A sharp-odored yellow liquid; derived from the bulb of the onion Allium cepa; soluble in ether, chloroform, and carbon disulfude; main component is allyl propyl disulfide; used in flavorings.
{ [image] schwa n mid bullet y schwa n [image] [image] il }
onion scab See onion smudge
{ [image] schwa n mid bullet y schwa n [image] skab }
onionskin paper [MATERIALS] A lightweight, durable bond paper; usually quite translucent, resembling the dry outer skin of an onion; used for duplicate typewriter copies and in interleaving order books.
{ [image] schwa n [image] y schwa n [image] skin [image] p a macr mid bullet p schwa r }
onionskin weathering [GEOLOGY] A type of spheroidal weathering in which successive shells of decayed rock resembling the layers of an onion are produced.
{ [image] schwa n [image] y schwa n [image] skin [image] weth mid bullet schwa mid bullet ri engi }
onion smudge [PLANT PATHOLOGY] A fungus disease of the onion caused by Colletotrichum circinans and characterized by black concentric integral rings or smutty spots on the bulb scales.Also known as onion scab.
{ [image] schwa n mid bullet y schwa n [image] sm schwa j }
onion smut [PLANT PATHOLOGY] A fungus disease of onion, especially seedlings, caused by Urocystis cepulae and characterized by elongate black blisters on the scales and foliage.
{ [image] schwa n mid bullet y schwa n [image] sm schwa t }
onisciform [INVERTEBRATE ZOOLOGY] Ovate and slightly flattened.
{ ä [image] nis mid bullet schwa [image] f [image] rm }
Oniscoidea [INVERTEBRATE ZOOLOGY] A terrestrial suborder of the Isopoda; the body is either dorsoventrally flattened or highly vaulted, and the head, thorax, and abdomen are broadly joined.
{ [image] än mid bullet schwa [image] sk [image] id mid bullet mid bullet schwa }
-onium [CHEMISTRY] Chemical suffix indicating a complex cation, as for hydronium, (H3O)+.
{ o macr mid bullet n mid bullet schwa m }
onlap [GEOLOGY] A type of overlap characterized by regular and progressive pinching out of the strata toward the margins of a depositional basin; each unit transgresses and extends beyond the point of reference of the underlying unit.Also known as transgressive overlap.
{ n lap }
on-line [COMPUTER SCIENCE] Pertaining to equipment capable of interacting with a computer.
[ELECTRONICS] The state in which a piece of equipment or a subsystem is connected and powered to deliver its proper output to the system.
{ n l imacr n }
on-line analyzer [MINING ENGINEERING] An instrument which monitors the content of materials at various stages in flotation or other mineral-processing flow sheets.
{ n l imacr n an mid bullet schwa l imacr z mid bullet schwa r }
on-line central file [COMPUTER SCIENCE] An organized collection of data, such as an on-line disk file, in a storage device under direct control of a central processing unit, that serves as a continually available source of data in applications where real-time or direct-access capabilites are required.
{ n l imacr n sen mid bullet tr schwa l f imacr l }
on-line cipher [COMMUNICATIONS] A method of encryption directly associated with a particular transmission system, whereby messages may be encrypted and simultaneously transmitted from one station to one or more stations where reciprocal equipment is automatically operated.
{ n l imacr n s imacr mid bullet f schwa r }
on-line computer system [COMPUTER SCIENCE] A computer system which is adapted to on-line operation.
{ n l imacr n k schwa m pyüd mid bullet schwa r sis mid bullet t schwa m }
on-line cryptographic operation See on-line operation
{ n l imacr n krip mid bullet t schwa graf mid bullet ik äp mid bullet schwa r a macr mid bullet sh schwa n }
on-line data reduction [COMPUTER SCIENCE] The processing of information as rapidly as it is received by the computing system.
{ n l imacr n dad mid bullet schwa ri d schwa k mid bullet sh schwa n }
on-line disk file [COMPUTER SCIENCE] A magnetic disk directly connected to the central processing unit, thereby increasing the memory capacity of the computer.
{ n l imacr n disk f imacr l }
on-line equipment [COMPUTER SCIENCE] The equipment or devices in a system whose operation is under control of the central processing unit, and in which information reflecting current activity is introduced into the data-processing system as soon as it occurs.
{ n l imacr n i kwip mid bullet m schwa nt }
on-line inquiry [COMPUTER SCIENCE] A level of computer processing that results from adding to an expanded batch system the capability to immediately access, from any terminal, any record that is stored in the disk files attached to the computer.
{ n l imacr n in mid bullet kw schwa mid bullet r }
on-line mode [COMPUTER SCIENCE] Mode of operation in which all devices are responsive to the central processor.
{ n l imacr n m o macr d }
on-line operation [COMMUNICATIONS] A method of operation whereby messages are encrypted and simultaneously transmitted from one station to one or more other stations where reciprocal equipment is automatically operated to permit reception and simultaneous decryptment of the message.Also known as on-line cryptographic operation.
[COMPUTER SCIENCE] Computer operation in which input data are fed into the computer directly from observing instruments or other input equipment, and computer results are obtained during the progress of the event.
{ n l imacr n äp mid bullet schwa r a macr mid bullet sh schwa n }
on-line real-time system [COMPUTER SCIENCE] A computer system that communicates interactively with users, and immediately returns to them the results of data processing during an interaction.Abbreviated OLRT system.
{ n l imacr n r l t imacr m sis mid bullet t schwa m }
on-line secured communications system [COMMUNICATIONS] Any combination of interconnected communications centers partially or wholly equipped for on-line cryptographic operation and capable of relaying or switching message traffic using on-line cryptographic procedures.
{ n l imacr n si ky udot rd k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz sis mid bullet t schwa m }
on-line storage [COMPUTER SCIENCE] Storage controlled by the central processing unit of a computer.
{ n l imacr n st r mid bullet ij }
on-line tab setting [COMPUTER SCIENCE] A feature in some computer printers which allows the computer that controls the printer to issue commands to set and change the tab stops.
{ n l imacr n tab sed mid bullet i engi }
on-line typewriter [COMPUTER SCIENCE] A typewriter which transmits information into and out of a computer, and which is controlled by the central processing unit and thus by whatever program the computer is carrying out.
{ n l imacr n t imacr p r imacr d mid bullet schwa r }
only loadable [COMPUTER SCIENCE] Attribute of a load module which can be brought into main memory only by a LOAD macroinstruction given from another module.Abbreviated OL.
{ o macr n mid bullet l l o macr d mid bullet schwa mid bullet b schwa l }
on-off control [CONTROL SYSTEMS] A simple control system in which the device being controlled is either full on or full off, with no intermediate operating positions.Also known as on-off system.
{ n f k schwa n tr o macr l }
on-off keying [COMMUNICATIONS] Binary form of amplitude modulation in which one of the states of the modulated wave is the absence of energy in the keying interval.
{ n f k mid bullet i engi }
on-off switch [ELECTRICITY] A switch used to turn a receiver or other equipment on or off; often combined with a volume control in radio and television receivers.
{ n f swich }
on-off system See on-off control
{ n f sis mid bullet t schwa m }
on-off tests [ELECTRICITY] Tests conducted to determine the source of interference by switching various suspected sources on and off while observing the victim receiver.
{ n f tests }
Onsager equation [PHYSICAL CHEMISTRY] An equation which relates the measured equivalent conductance of a solution at a certain concentration to that of the pure solvent.
{ n säg mid bullet schwa r i kw a macr mid bullet zh schwa n }
Onsager reciprocal relations [THERMODYNAMICS] A set of conditions which state that the matrix, whose elements express various fluxes of a system (such as diffusion and heat conduction) as linear functions of the various conjugate affinities (such as mass and temperature gradients) for systems close to equilibrium, is symmetric when certain definitions are chosen for these fluxes and affinities.
{ n säg mid bullet schwa r ri sip mid bullet r schwa mid bullet k schwa l ri l a macr mid bullet sh schwa nz }
Onsager theory of dielectrics [ELECTRICITY] A theory for calculating the dielectric constant of a material with polar molecules in which the local field at a molecule is calculated for an actual spherical cavity of molecular size in the dielectric using Laplace's equation, and the polarization catastrophe of the Lorentz field theory is thereby avoided.
{ n säg mid bullet schwa r th mid bullet schwa mid bullet r schwa v d imacr mid bullet schwa lek mid bullet triks }
onsetter [MINING ENGINEERING] The worker in charge of hoisting coal, ore, men, or materials in a mine shaft.
{ n sed mid bullet schwa r }
onshore [GEOGRAPHY] Pertaining to, in the direction toward, or located on the shore.Also known as shoreside.
{ n sh r }
onshore wind [METEOROLOGY] Wind blowing from the sea toward the land.
{ n sh r wind }
on soundings [NAVIGATION] Of a vessel, navigating within the 100-fathom (183- meter) curve; in earlier times, the term was applied to a vessel in water sufficiently shallow for sounding by sounding lead.
{ n sa udot nd mid bullet i engi z }
on stream [CHEMICAL ENGINEERING] Of a plant or process-operations unit, being in operation.
{ n str m }
on-stream factor [INDUSTRIAL ENGINEERING] The ratio of the number of operating days to the number of calendar days per year.
{ n str m fak mid bullet t schwa r }
on-stream time [CHEMICAL ENGINEERING] In plant or process operations, the actual time that a unit is operating and producing product.
{ n str m t imacr m }
on the beam [ELECTRONICS] Centered on a beam of, or on an equisignal zone of, radiant energy, as a radio range.
[NAVIGATION] Bearing approximately 090° relative (on the starboard beam) or 270° relative (on the port beam); the expression is often used loosely for broad on the beam, or bearing exactly 090° or 270° relative.Also known as abeam.
{ n th schwa b m }
on the bow [NAVIGATION] Bearing approximately 045° relative (on the starboard bow) or 315° relative (on the port bow); the expression is often used loosely for broad on the bow, or bearing exactly 045° or 315° relative.
{ n th schwa ba udot }
on-the-fly printer [COMPUTER SCIENCE] A high-speed line printer using continuously rotating print wheels and fast-acting hammers to print the letters contained on one line of text so rapidly that the characters appear to be printed simultaneously.
{ n th schwa brvbar fl imacr print mid bullet schwa r }
on the quarter [NAVIGATION] Bearing approximately 135° relative (on the starboard quarter) or 225° relative (on the port quarter); the expression is often used loosely for broad on the quarter, or bearing exactly 135° or 225° relative.
{ n th schwa kw rd mid bullet schwa r }
on the run [MINING ENGINEERING] Manner of working a seam of coal when there is sufficient inclination to cause the coal, as worked toward the rise, to fall by gravity to the gangways for loading into cars.
{ n th schwa r schwa n }
on the solid [MINING ENGINEERING] 1. Pertaining to the practice of blasting heavy charges of explosives, in lieu of undercutting or channeling. 2. See into the solid
{ n th schwa säl mid bullet schwa d }
on the way [ORDNANCE] An expression sent over the communication system from the firing position to the observation position when the weapon is fired, thus warning the observers to be on the alert for spotting the impact.
{ n th schwa w a macr }
ontogeny [EMBRYOLOGY] The origin and development of an organism from conception to adulthood.
{ än täj mid bullet schwa mid bullet n }
on-top flight [AEROSPACE ENGINEERING] Flight above an overcast.
{ n täp fl imacr t }
Onuphidae [INVERTEBRATE ZOOLOGY] A family of tubicolous, herbivorous, scavenging errantian annelids in the superfamily Eunicea.
{ än yüf mid bullet schwa d }
on-vehicle materiel [ORDNANCE] Items of supply which, although not part of the vehicle proper, are issued with, and carried on, ordnance or other technical service vehicles; the items are required for vehicular maintenance, armament, fire protection, or communication, to complete the major combination; examples are guns, gun mounts, radios, flashlights, and fire extinguishers.
{ n brvbar v mid bullet schwa mid bullet k schwa l m schwa tir mid bullet mid bullet schwa l }
onychia [MEDICINE] Inflammation of the nail matrix.
{ o macr nik mid bullet mid bullet schwa }
Onychodontidae [PALEONTOLOGY] A family of Lower Devonian lobefin fishes in the order Osteolepiformes.
{ brvbar än mid bullet schwa mid bullet k o macr dänt mid bullet schwa d }
onychomycosis [MEDICINE] A fungus disease of the nails.
{ brvbar än mid bullet schwa mid bullet k o macr mid bullet m imacr k o macr mid bullet s schwa s }
onych-, onycho- [ZOOLOGY] A combining form denoting claw or nail.
{ än mid bullet schwa mid bullet k o macr }
Onychopalpida [INVERTEBRATE ZOOLOGY] A suborder of mites in the order Acarina.
{ brvbar an mid bullet schwa mid bullet k o macr pal mid bullet p schwa mid bullet d schwa }
Onychophora [INVERTEBRATE ZOOLOGY] A phylum of wormlike animals that combine features of both the annelids and the arthropods.
{ än mid bullet schwa käf mid bullet schwa mid bullet r schwa }
onychorrhexis [MEDICINE] Longitudinal striation of the nail plate, with or without the formation of fissures.
{ brvbar än mid bullet schwa mid bullet k schwa rek mid bullet s schwa s }
Onygenaceae [MYCOLOGY] A family of ascomycetous fungi in the order Eurotiales comprising forms that inhabit various animal substrata, such as horns and hoofs.
{ än mid bullet schwa mid bullet j schwa n a macr s mid bullet }
onyx [MINERALOGY] 1. Banded chalcedonic quartz, in which the bands are straight and parallel; natural colors are usually red or brown with white, although black is occasionally encountered. 2. See onyx marble
{ än mid bullet iks }
onyx agate [MINERALOGY] A banded agate with straight, parallel, alternating bands of white and different tones of gray.
{ än mid bullet iks ag mid bullet schwa t }
onyx marble [MINERALOGY] A hard, compact, dense, generally translucent variety of calcite resembling true onyx and usually banded.Also known as alabaster; Algerian onyx; Gibraltar stone; Mexican onyx; onyx; oriental alabaster.
{ än mid bullet iks mär mid bullet b schwa l }
onyx opal [MINERALOGY] Common opal with straight, parallel markings.
{ än mid bullet iks o macr mid bullet p schwa l }
O/O carrier See ore/oil carrier
{ brvbar o macr brvbar o macr kar mid bullet mid bullet schwa r }
oocyst [INVERTEBRATE ZOOLOGY] The encysted zygote of some Sporozoa.
{ o macr mid bullet schwa sist }
oocyte [HISTOLOGY] An egg before the completion of maturation.
{ o macr mid bullet schwa s imacr t }
oogamete [BIOLOGY] A large, nonmotile female gamete containing reserve materials.
{ brvbar o macr mid bullet schwa ga m t }
oogamous [BIOLOGY] Of sexual reproduction, characterized by fusion of a motile sperm with an oogamete.
{ o macr äg mid bullet schwa mid bullet m schwa s }
oogenesis [PHYSIOLOGY] Processes involved in the growth and maturation of the ovum in preparation for fertilization.
{ o macr mid bullet schwa jen mid bullet schwa mid bullet s schwa s }
oogonium [BOTANY] The unisexual female sex organ in oogamous algae and fungi.
[HISTOLOGY] A descendant of a primary germ cell which develops into an oocyte.
{ o macr mid bullet schwa g o macr mid bullet n mid bullet schwa m }
ookinete [INVERTEBRATE ZOOLOGY] The elongated, mobile zygote of certain Sporozoa, as that of the malaria parasite.
{ o macr mid bullet schwa k imacr n t }
oolemma See zona pellucida
{ brvbar o macr mid bullet schwa lem mid bullet schwa }
oolicast [PETROLOGY] A small, nearly spherical feature occurring in an oolith as a result of a selective dissolution that did not destroy the matrix but left an opening that was subsequently filled.
{ o macr äl mid bullet schwa kast }
oolicastic porosity [PETROLOGY] The porosity produced in an oolitic rock by removal of the ooids and formation of oolicasts.
{ o macr brvbar äl mid bullet schwa brvbar kas mid bullet tik p schwa räs mid bullet schwa d mid bullet }
oolite [PETROLOGY] A sedimentary rock, usually a limestone, composed principally of cemented ooliths.Also known as eggstone; roestone.
{ o macr mid bullet schwa l imacr t }
oolith [PETROLOGY] A small (0.25-2.0 millimeters), rounded accretionary body in a sedimentary rock; generally formed of calcium carbonate by inorganic precipitation or by replacement; ooliths generally exhibit concentric or radial internal structure.
{ o macr mid bullet schwa lith }
oolitic chert [PETROLOGY] Chert composed chiefly of ooliths.
{ o macr mid bullet schwa lid mid bullet ik ch schwa rt }
oolitic limestone [PETROLOGY] An even-textured limestone made up almost entirely of calcareous ooliths with essentially no matrix.
{ o macr mid bullet schwa lid mid bullet ik l imacr m st o macr n }
oology [VERTEBRATE ZOOLOGY] A branch of zoology concerned with the study of eggs, especially bird eggs.
{ o macr äl mid bullet schwa mid bullet j }
oomicrite [PETROLOGY] A limestone containing at least 25% ooliths and no more than 25% intraclasts in which the carbonate-mud matrix (micrite) is more abundant than the sparry-calcite cement.
{ o macr mid bullet schwa m imacr kr imacr t }
oomicrudite [PETROLOGY] An oomicrite containing ooliths that are more than 1 millimeter in diameter.
{ o macr mid bullet schwa m imacr mid bullet kr schwa d imacr t }
Oomycetes [MYCOLOGY] A class of the Phycomycetes comprising the biflagellate water molds and downy mildews.
{ o macr mid bullet schwa mid bullet m imacr s d mid bullet z }
OOP See object-oriented programming
oophagous [ZOOLOGY] Feeding or living on eggs.
{ o macr äf mid bullet schwa mid bullet g schwa s }
oophoritis [MEDICINE] Inflammation of the ovaries.
{ o macr mid bullet schwa mid bullet f schwa r imacr d mid bullet schwa s }
ooplasm [CYTOLOGY] Cytoplasm of an egg.
{ o macr mid bullet schwa plaz mid bullet schwa m }
Oort dark matter [ASTRONOMY] Matter of unknown nature that is postulated to exist in the disk of the Milky Way Galaxy in order to account for the spatial and velocity distributions of stars in the direction perpendicular to the galactic plane.
{ brvbar rt därk mad mid bullet schwa r }
Oort's Cloud [ASTRONOMY] A cloud of comets at distances from 75,000 to 150,000 astronomical units from the sun, which has been proposed as a source of comets that pass near the sun.
{ rts kla udot d }
oospararenite [PETROLOGY] An oosparite containing medium sand or coarse sand-sized ooliths.
{ o macr mid bullet schwa mid bullet sp schwa rar mid bullet schwa n imacr t }
oosparite [PETROLOGY] A limestone containing at least 25% ooliths and no more than 25% intraclasts in which the sparry-calcite cement is more abundant that the carbonate-mud matrix.
{ o macr mid bullet schwa spa r imacr t }
oosparrudite [PETROLOGY] An oosparite containing ooliths that are more than 1 millimeter in diameter.
{ o macr mid bullet schwa spar mid bullet schwa d imacr t }
oospore [BOTANY] A spore which is produced by heterogamous fertilization and from which the sporophytic generation develops.
{ o macr mid bullet schwa sp r }
oostegite [INVERTEBRATE ZOOLOGY] In many crustaceans, a platelike expansion of the basal segment of a thoracic appendage that aids in forming an egg receptacle.
{ o macr äs mid bullet t schwa j imacr t }
ootype [INVERTEBRATE ZOOLOGY] In trematodes and tapeworms, a thickening of the oviduct near the ovaries.
{ o macr mid bullet schwa t imacr p }
oovoid [PETROLOGY] A void in the center of an incompletely replaced oolith.
{ o macr mid bullet schwa v id }
ooze [GEOLOGY] 1. A soft, muddy piece of ground, such as a bog, usually resulting from the flow of a spring or brook. 2. A marine pelagic sediment composed of at least 30% skeletal remains of pelagic organisms, the rest being clay minerals. 3. Soft mud or slime, typically covering the bottom of a lake or river.
{ üz }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

opacifier [MATERIALS] 1. A substance, used to treat a solid rocket propellant, that absorbs light and heat and protects the propellant from deterioration until ready for use. 2. A material used in ceramic glazes and vitreous enamels to render them nontransparent and to improve other properties.
{ o macr [image] pas mid bullet schwa [image] f imacr mid bullet schwa r }
opacite [PETROLOGY] Masses of opaque, microscopic grains in rocks, particularly in the groundmass of an igneous rock.
{ [image] äp mid bullet schwa [image] s imacr t }
opacity [OPTICS] The light flux incident upon a medium divided by the light flux transmitted by it.
{ o macr [image] pas mid bullet schwa d mid bullet [image] }
opacus [METEOROLOGY] A variety of cloud (sheet, layer, or patch), the greater part of which is sufficiently dense to obscure the sun; found in the genera altocumulus, altostratus, stratocumulus, and stratus; cumulus and cumulonimbus clouds are inherently opaque.
{ o macr [image] p a macr mid bullet k schwa s }
opal [MINERALOGY] A natural hydrated form of silica; it is amorphous, usually occurs in botryoidal or stalactic masses, has a hardness of 5-6 on Mohs scale, and specific gravity is 1.9-2.2.
{ [image] o macr mid bullet p schwa l }
opal agate [PETROLOGY] A variety of banded opal that displays different shades of color, is agatelike in structure, and consists of alternating layers of opal and chalcedony.
{ [image] o macr mid bullet p schwa l [image] ag mid bullet schwa t }
opal-CT [PETROLOGY] A poorly ordered crystalline form of silica thought to be the intermediate phase in quartz chert formation.
{ [image] o macr mid bullet p schwa l [image] s [image] [image] t [image] }
opalescence [OPTICS] The milky, iridescent appearance of a dense, transparent medium or colloidal system when it is illuminated by polychromatic radiation in the visible range, such as sunlight.
{ [image] o macr mid bullet p schwa [image] les mid bullet schwa ns }
opal glass [MATERIALS] Translucent or opaque glass, often milky white, made by adding impurities such as fluorine compounds to the melt; it appears white by reflected light but shows color images through thin sections; used for ornamental glass and as an efficient light diffuser.
{ [image] o macr mid bullet p schwa l [image] glas }
Opalinata [INVERTEBRATE ZOOLOGY] A superclass of the subphylum Sarcomastigophora containing highly specialized forms which resemble ciliates.
{ o brvbar pal mid bullet schwa brvbar näd mid bullet schwa }
opaline [MINERALOGY] 1. Any of several minerals related to or resembling opal. 2. An earthy form of gypsum.
{ [image] o macr mid bullet p schwa [image] l [image] n }
opalized wood See silicified wood
{ [image] o macr mid bullet p schwa [image] l imacr zd [image] w udot d }
opaque attritus [GEOLOGY] Attritus that does not contain large quantities of transparent humic degradation matter.
{ o macr [image] p a macr k schwa [image] tr imacr d mid bullet schwa s }
opaque medium [OPTICS] A medium impervious to rays of light, that is, not transparent to the human eye.
[PHYSICS] 1. A medium which does not transmit electromagnetic radiation of a specified type, such as that in the infrared, x-ray, ultraviolet, and microwave regions. 2. A medium which prevents the passage of particles of a specified type.
{ o macr [image] p a macr k [image] m [image] d mid bullet [image] mid bullet schwa m }
opaque projector [OPTICS] A projector designed to project the image of an opaque object, or of graphic material on an opaque support, by reflected light.
{ o macr [image] p a macr k pr schwa [image] jek mid bullet t schwa r }
opaque sky cover [METEOROLOGY] In United States weather observing practice, the amount (in tenths) of sky cover that completely hides all that might be above it; opposed to transparent sky cover.
{ o macr [image] p a macr k [image] sk imacr [image] k schwa v mid bullet schwa r }
opaquing [GRAPHIC ARTS] A technique in photoengraving or offset lithography in which unwanted areas are eliminated from a negative by application of an opaque substance.
{ o macr [image] p a macr k mid bullet i engi }
OPDAR [ENGINEERING] A laser system for measuring elevation angle, azimuth angle, and slant range of a missile during its firing period.Derived from optical direction and ranging.Also known as optical radar.
{ [image] äp [image] där }
Opegraphaceae [BOTANY] A family of the Hysteriales characterized by elongated ascocarps; members are crustose on bark and rocks.
{ [image] o macr mid bullet p schwa mid bullet gr schwa [image] f a macr s mid bullet schwa [image] [image] }
open [ELECTRICITY] 1. Condition in which conductors are separated so that current cannot pass. 2. Break or discontinuity in a circuit which can normally pass a current.
{ [image] o macr mid bullet p schwa n }
open ammunition space [ORDNANCE] Ground area prepared or improvised for storage of ammunition in open areas to supplement magazine space.
{ [image] o macr mid bullet p schwa n [image] am mid bullet y schwa [image] nish mid bullet schwa n [image] sp a macr s }
open-angle glaucoma [MEDICINE] Bilateral, increased intraocular tension due to reduced aqueous outflow but with the angle open and the aqueous in free contact with the trabecula.
{ [image] o macr mid bullet p schwa n [image] a engi mid bullet g schwa l gla udot [image] k o macr mid bullet m schwa }
open arc [ASTRONOMY] A crater arc in which the craters do not touch each other.
{ [image] o macr mid bullet p schwa n [image] ärk }
open-arc furnace [METALLURGY] An electrosmelting furnace in which the arc is generated above the level of the furnace feed.
{ [image] o macr mid bullet p schwa n brvbar ärk [image] f schwa r mid bullet n schwa s }
open architecture [COMPUTER SCIENCE] A computer architecture whose specifications are made widely available to allow third parties to develop add- on peripherals for it.
{ [image] o macr mid bullet p schwa n [image] ar mid bullet k schwa [image] tek mid bullet ch schwa r }
open association [ARCHEOLOGY] An assumed relationship between two or more objects that are found together, when it cannot be proved that they were deposited together.
{ [image] o macr mid bullet p schwa n schwa [image] s o macr mid bullet s [image] [image] a macr mid bullet sh schwa n }
open ball [MATHEMATICS] In a metric space, an open set about a point x which consists of all points within a fixed distance from x.
{ [image] o macr mid bullet p schwa n [image] b [image] l }
open bay [GEOGRAPHY] An indentation between two capes or headlands which is so broad and open that waves coming directly into it are nearly as high near its center as they are in adjacent parts of the open sea.
{ [image] o macr mid bullet p schwa n [image] b a macr }
open-belt drive [DESIGN ENGINEERING] A belt drive having both shafts parallel and rotating in the same direction.
{ [image] o macr mid bullet p schwa n [image] belt [image] dr imacr v }
open berth [CIVIL ENGINEERING] An anchorage berth in an open roadstead.
{ [image] o macr mid bullet p schwa n [image] b schwa rth }
open bundle [BOTANY] A vascular bundle containing cambium.
{ [image] o macr mid bullet p schwa n [image] b schwa n mid bullet d schwa l }
open caisson [CIVIL ENGINEERING] A caisson in the form of a cylinder or shaft that is open at both ends; it is set in place, pumped dry, and filled with concrete.
{ [image] o macr mid bullet p schwa n [image] k a macr [image] sän }
open-cast mining See open-pit mining
{ [image] o macr mid bullet p schwa n [image] kast [image] m imacr n mid bullet i engi }
open-cell foam [MATERIALS] Foamed material, natural or synthetic, rigid or flexible, organic or metallic, in which there is interconnection between the cells.
{ [image] o macr mid bullet p schwa n [image] sel [image] f o macr m }
open-center plan position indicator [ENGINEERING] A plan position indicator on which no signal is displayed within a set distance from the center.
{ [image] o macr mid bullet p schwa n [image] sen mid bullet t schwa r [image] plan p schwa [image] zish mid bullet schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
open chain [ASTRONOMY] A crater chain in which the craters do not touch each other.
{ [image] o macr mid bullet p schwa n [image] ch a macr n }
open channel [SCIENCE AND TECHNOLOGY] Any natural or artificial, covered or uncovered conduit in which liquid (usually water) flows with its top surface bounded by the atmosphere.
{ [image] o macr mid bullet p schwa n [image] chan mid bullet schwa l }
open-circle deoxyribonucleic acid See relaxed circular deoxyribonucleic acid
{ [image] o macr mid bullet p schwa n [image] s schwa r mid bullet k schwa l d [image] [image] äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü [image] kl [image] mid bullet ik [image] as mid bullet schwa d }
open circuit [ELECTRICITY] An electric circuit that has been broken, so that there is no complete path for current flow.
{ [image] o macr mid bullet p schwa n [image] s schwa r mid bullet k schwa t }
open-circuited line [ELECTROMAGNETISM] A microwave discontinuity which reflects an infinite impedance.
{ [image] o macr mid bullet p schwa n brvbar s schwa r mid bullet k schwa d mid bullet schwa d [image] l imacr n }
open-circuit grinding [MECHANICAL ENGINEERING] Grinding system in which material passes through the grinder without classification of product and without recycle of oversize lumps; in contrast to closed-circuit grinding.
{ [image] o macr mid bullet p schwa n brvbar s schwa r mid bullet k schwa t [image] gr imacr nd mid bullet i engi }
open-circuit impedance [ELECTRICITY] Of a line or four-terminal network, the driving-point impedance when the far end is open.
{ [image] o macr mid bullet p schwa n brvbar s schwa r mid bullet k schwa t im [image] p [image] d mid bullet schwa ns }
open-circuit jack [ELECTRICITY] Jack that normally leaves its circuit open; the circuit can be closed only by a circuit connected to the plug that is inserted in the jack.
{ [image] o macr mid bullet p schwa n brvbar s schwa r mid bullet k schwa t [image] jak }
open-circuit potential [PHYSICAL CHEMISTRY] Steady-state or equilibrium potential of an electrode in absence of external current flow to or from the electrode.
{ [image] o macr mid bullet p schwa n brvbar s schwa r mid bullet k schwa t p schwa [image] ten mid bullet ch schwa l }
open-circuit scuba [ENGINEERING] The simplest type of scuba equipment, in which all exhaled gas is discharged directly into the water and the utilization of gas is therefore equal to the mass exhaled.
{ [image] o macr mid bullet p schwa n brvbar s schwa r mid bullet k schwa t [image] skü mid bullet b schwa }
open-circuit signaling [COMMUNICATIONS] Type of signaling in which no current flows while the circuit is in the idle condition.
{ [image] o macr mid bullet p schwa n brvbar s schwa r mid bullet k schwa t [image] sig mid bullet n schwa mid bullet li engi }
open-circuit voltage [ELECTRICITY] The voltage at the terminals of a source when no appreciable current is flowing.Also known as no-load voltage.
{ [image] o macr mid bullet p schwa n brvbar s schwa r mid bullet k schwa t [image] v o macr l mid bullet tij }
open cluster [ASTRONOMY] One of the groupings of stars that are concentrated along the central plane of the Milky Way; most have an asymmetrical appearance and are loosely assembled, and the stars are concentrated in their central region; they may contain from a dozen to many hundreds of stars.Also known as galactic cluster.
{ [image] o macr mid bullet p schwa n [image] kl schwa s mid bullet t schwa r }
open coast [GEOGRAPHY] A coast that is not sheltered from the sea.
{ [image] o macr mid bullet p schwa n [image] k o macr st }
open community [ECOLOGY] A community which other organisms readily colonize because some niches are unoccupied.
{ [image] o macr mid bullet p schwa n k schwa [image] myü mid bullet n schwa d mid bullet [image] }
open covering [MATHEMATICS] For a set S in a topological space, a collection of open sets whose union contains S.
{ [image] o macr mid bullet p schwa n [image] k schwa v mid bullet schwa r mid bullet i engi }
opencut [CIVIL ENGINEERING] An open trench, such as across a hill.
[MINING ENGINEERING] 1. To drive headings out, or to commence working in the coal after sinking the shafts. 2. To commence longwall working. 3. To increase the size of a shaft when it intersects a drift.
{ [image] o macr mid bullet p mid bullet schwa n brvbar k schwa t }
opencut mining See open-pit mining
{ [image] o macr mid bullet p mid bullet schwa n brvbar k schwa t [image] m imacr n mid bullet i engi }
open cycle [THERMODYNAMICS] A thermodynamic cycle in which new mass enters the boundaries of the system and spent exhaust leaves it; the automotive engine and the gas turbine illustrate this process.
{ brvbar o macr mid bullet p schwa n brvbar s imacr mid bullet k schwa l }
open-cycle engine [MECHANICAL ENGINEERING] An engine in which the working fluid is discharged after one pass through boiler and engine.
{ brvbar o macr mid bullet p schwa n brvbar s imacr mid bullet k schwa l [image] en mid bullet j schwa n }
open-cycle gas turbine [MECHANICAL ENGINEERING] A gas turbine prime mover in which air is compressed in the compressor element, fuel is injected and burned in the combustor, and the hot products are expanded in the turbine element and exhausted to the atmosphere.
{ brvbar o macr mid bullet p schwa n brvbar s imacr mid bullet k schwa l [image] gas [image] t schwa r mid bullet b schwa n }
open-cycle reactor system [NUCLEONICS] A reactor system in which the coolant passes through the reactor core only once and is then discarded.
{ brvbar o macr mid bullet p schwa n brvbar s imacr mid bullet k schwa l r [image] [image] ak mid bullet t schwa r [image] sis mid bullet t schwa m }
open-delta connection [ELECTRICITY] An unsymmetrical transformer connection which is employed when one transformer of a bank of three single-phase delta- connected units must be cut out, because of failure.Also known as V connection.
{ [image] o macr mid bullet p schwa n brvbar del mid bullet t schwa k schwa [image] nek mid bullet sh schwa n }
open die [METALLURGY] A forming or forging die in which there is little or no restriction to the lateral flow of metal within the die set.
{ [image] o macr mid bullet p schwa n [image] d imacr }
open-die forging [METALLURGY] Forging performed with open dies.
{ [image] o macr mid bullet p schwa n brvbar d imacr [image] f [image] rj mid bullet i engi }
open-ended [COMPUTER SCIENCE] Of techniques, designed to facilitate or permit expansion, extension, or increase in capability; the opposite of closed- in and artificially constrained.
{ brvbar o macr mid bullet p schwa n brvbar en mid bullet d schwa d }
open-ended class [STATISTICS] The first or last class interval in a frequency distribution having no upper or lower limit.
{ brvbar o macr mid bullet p schwa n brvbar en mid bullet d schwa d [image] klas }
open-ended system [COMPUTER SCIENCE] In character recognition, a system in which the input data to be read are derived from sources other than the computer with which the character reader is associated.
{ brvbar o macr mid bullet p schwa n brvbar en mid bullet d schwa d [image] sis mid bullet t schwa m }
open-end method [MINING ENGINEERING] A technique of mining pillars in which no stump is left.
{ brvbar o macr mid bullet p schwa n brvbar end [image] meth mid bullet schwa d }
open-end wrench [DESIGN ENGINEERING] A wrench consisting of fixed jaws at one or both ends of a handle.
{ brvbar o macr mid bullet p schwa n brvbar end [image] rench }
open fault [GEOLOGY] A fault, or section of a fault, whose two walls have become separated along the fault surface.
{ [image] o macr mid bullet p schwa n [image] f [image] lt }
open file [COMPUTER SCIENCE] A file that can be accessed for reading, writing, or both.
{ [image] o macr mid bullet p schwa n [image] f imacr l }
open fire [MINING ENGINEERING] A fire at a roadway or at the coal face in a mine.
{ [image] o macr mid bullet p schwa n [image] f imacr r }
open-flame arc [ELECTRONICS] An electric arc which causes the anode to evaporate and be ejected as a flame.
{ brvbar o macr mid bullet p schwa n brvbar fl a macr m [image] ärk }
open-flow capacity [PETROLEUM ENGINEERING] Fluid flow rate from a gas well flowing open to the atmosphere.
{ brvbar o macr mid bullet p schwa n brvbar fl o macr k schwa [image] pas mid bullet schwa d mid bullet [image] }
open-flow potential [PETROLEUM ENGINEERING] Gas flow rate in thousands of cubic feet of gas per 24 hours that would be produced by a well if the only pressure against the face of the producing formation wellbore were atmospheric pressure.
{ brvbar o macr mid bullet p schwa n brvbar fl o macr p schwa [image] ten mid bullet ch schwa l }
open-flow test [PETROLEUM ENGINEERING] The flowing of wells wide open to the atmosphere with simultaneous measurement of gas-flow rate and pressure drop; used to analyze the potential of a reservoir to deliver gas to the wellbore.
{ brvbar o macr mid bullet p schwa n brvbar fl o macr [image] test }
open-flow well [PETROLEUM ENGINEERING] Gas well flowing open to the atmosphere.
{ brvbar o macr mid bullet p schwa n brvbar fl o macr [image] wel }
open fold [GEOLOGY] A fold having only moderately compressed limbs.
{ [image] o macr mid bullet p schwa n [image] f o macr ld }
open form [CRYSTALLOGRAPHY] A crystal form in which the crystal faces do not entirely enclose a space.
{ [image] o macr mid bullet p schwa n [image] f [image] rm }
open-fuse cutout [ELECTRICITY] Enclosed fuse cutout in which the fuse support and fuse holder are exposed.
{ [image] o macr mid bullet p schwa n [image] fyüz [image] k schwa [image] da udot t }
open harbor [GEOGRAPHY] An unsheltered harbor exposed to the sea.
{ [image] o macr mid bullet p schwa n [image] här mid bullet b schwa r }
open-hearth furnace [METALLURGY] A reverberatory smelting furnace with a shallow hearth and a low roof, in which the charge is heated both by direct flame and by radiation from the roof and walls of the furnace.
{ [image] o macr p schwa n brvbar härth [image] f schwa r mid bullet n schwa s }
open-hearth process [METALLURGY] A steel-making process carried out in an open-hearth furnace in which selected pig iron and malleable scrap iron are melted, with the addition of pure iron ore.
{ brvbar o macr mid bullet p schwa n brvbar härth [image] prä mid bullet s schwa s }
open hole [ENGINEERING] 1. A well or borehole, or a portion thereof, that has not been lined with steel tubing at the depth referred to. 2. An unobstructed borehole. 3. A borehole being drilled without cores.
[PETROLEUM ENGINEERING] In an oil-drilling operation, the unprotected hole which lies below the shoes of the last landed string of casing.
{ [image] o macr mid bullet p schwa n [image] h o macr l }
open-hole completion [PETROLEUM ENGINEERING] Preparation of an oil well without setting a production casing or liner opposite the producing formation so that reservoir fluids flow unrestricted into the open wellbore.Also known as barefoot completion.
{ brvbar o macr mid bullet p schwa n brvbar h o macr l k schwa m [image] pl [image] mid bullet sh schwa n }
open ice [OCEANOGRAPHY] On navigable waters, ice that has broken apart sufficiently to permit passage of vessels.
{ [image] o macr mid bullet p schwa n [image] imacr s }
opening [GEOGRAPHY] A break in a coastline or a passage between shoals, and so forth.
[MINING ENGINEERING] 1. A widening of a crevice, in consequence of a softening or decomposition of the adjacent rock, so as to leave a vacant space. 2. A short heading driven between two or more parallel headings or levels for ventilation. 3. An area in a coal mine between pillars, or between pillars and ribs.
[OCEANOGRAPHY] Any break in sea ice which reveals the water.
{ [image] o macr p mid bullet schwa mid bullet ni engi }
opening die [MECHANICAL ENGINEERING] A die head for cutting screws that opens automatically to release the cut thread.
{ [image] o macr p mid bullet schwa mid bullet ni engi [image] d imacr }
opening material [MATERIALS] A material added to plastic clay in ceramic making to speed drying and reduce shrinking.
{ [image] o macr p mid bullet schwa mid bullet ni engi m schwa [image] tir mid bullet [image] mid bullet schwa l }
opening pressure [MECHANICAL ENGINEERING] The static inlet pressure at which discharge is initiated.
{ [image] o macr p mid bullet schwa mid bullet ni engi [image] presh mid bullet schwa r }
open interval [MATHEMATICS] An open interval of real numbers, denoted by (a,b), consists of all numbers strictly greater than a and strictly less than b.
{ [image] o macr mid bullet p schwa n [image] in mid bullet t schwa r mid bullet v schwa l }
open lake [HYDROLOGY] 1. A lake that has a stream flowing out of it. 2. A lake whose water is free of ice or emergent vegetation.
{ [image] o macr mid bullet p schwa n [image] l a macr k }
open lead [NAVIGATION] A navigable passage through ice or between rocks or shoals not covered with ice.
{ [image] o macr mid bullet p schwa n [image] l [image] d }
open-link fuse [ELECTRICITY] A simple type of fuse that consists of a strip of fuse material bolted to open terminal blocks.
{ brvbar o macr mid bullet p schwa n brvbar li engi k [image] fyüz }
open-loop control system [CONTROL SYSTEMS] A control system in which the system outputs are controlled by system inputs only, and no account is taken of actual system output.
{ brvbar o macr mid bullet p schwa n brvbar lüp k schwa n [image] tr o macr l sis mid bullet t schwa m }
open map [MATHEMATICS] A function between two topological spaces which sends each open set of one to an open set of the other.
{ o macr mid bullet p schwa n map }
open mapping theorem [MATHEMATICS] A continuous linear function between Banach spaces which has closed range must be an open map.
{ o macr mid bullet p schwa n map mid bullet i engi thir mid bullet schwa m }
open n-cell [MATHEMATICS] A set that is homeomorphic with the set of points in n-dimensional euclidean space (n = 1, 2, . . .) whose distance from the origin is less than unity.
{ brvbar o macr mid bullet p schwa n en sel }
open-packed structure [CRYSTALLOGRAPHY] A crystal structure corresponding to the stacking of spheres in an orthogonal arrangement so that each sphere is in contact with six others.
{ brvbar o macr mid bullet p schwa n brvbar pakt str schwa k mid bullet ch schwa r }
open pack ice [OCEANOGRAPHY] Floes of sea ice that are seldom in contact with each other, generally covering between four-tenths and six-tenths of the sea surface.
{ o macr mid bullet p schwa n pak imacr s }
open-phase protection [ELECTRICITY] Effect of a device operating on the loss of current in one phase of a polyphase circuit to cause and maintain the interruption of power in the circuit.
{ brvbar o macr mid bullet p schwa n brvbar f a macr z pr schwa tek mid bullet sh schwa n }
open-phase relay [ELECTRICITY] Relay which functions by reason of the opening of one or more phases of a polyphase circuit, when sufficient current is flowing in the remaining phase or phases.
{ brvbar o macr mid bullet p schwa n brvbar f a macr z r l a macr }
open-pit mining [MINING ENGINEERING] Extracting metal ores and minerals that lie near the surface by removing the overlying material and breaking and loading the ore.Also known as open-cast mining; opencut mining.
{ brvbar o macr mid bullet p schwa n brvbar pit m imacr n mid bullet i engi }
open-pit quarry [MINING ENGINEERING] A quarry in which the opening is the full size of the excavation.
{ brvbar o macr mid bullet p schwa n brvbar pit kwär mid bullet }
open plan [BUILDING CONSTRUCTION] Arrangement of the interior of a building without distinct barriers such as partitions.
{ o macr mid bullet p schwa n plan }
open plug [ELECTRICITY] Plug designed to hold jack springs in their open position.
{ o macr mid bullet p schwa n pl schwa g }
open reading frame [MOLECULAR BIOLOGY] A stretch of triplets contained between an initator codon and a terminator codon.Abbreviated ORF.
{ brvbar o macr mid bullet p schwa n brvbar r d mid bullet i engi brvbar fr a macr m }
open resonator See beam resonator
{ o macr mid bullet p schwa n rez mid bullet schwa n a macr d mid bullet schwa r }
open roadstead [NAVIGATION] An area near the shore where vessels anchor with relatively little protection from the sea.
{ o macr mid bullet p schwa n r o macr d sted }
open rock [GEOLOGY] Any stratum sufficiently open or porous to contain a significant amount of water or to convey water along its bed.
{ o macr mid bullet p schwa n brvbar räk }
open routine [COMPUTER SCIENCE] 1. A routine which can be inserted directly into a larger routine without a linkage or calling sequence. 2. A computer program that changes the state of a file from closed to open.
{ o macr mid bullet p schwa n rü t n }
open sand [GEOLOGY] A formation of sandstone that has porosity and permeability sufficient to provide good storage for oil.
{ o macr mid bullet p schwa n brvbar sand }
open sea [GEOGRAPHY] 1. That part of the ocean not enclosed by headlands, not within narrow straits, and so on. 2. That part of the ocean outside the territorial jurisdiction of any country.
{ o macr mid bullet p schwa n s }
open set [MATHEMATICS] A set included in a topology; equivalently, a set which is a neighborhood of each of its points; a topology on a space is determined by a collection of subsets which are called open.
{ o macr mid bullet p schwa n set }
open shop [COMPUTER SCIENCE] A data-processing-center organization in which individuals from outside the data-processing community are permitted to implement their own solutions to problems.
[INDUSTRIAL ENGINEERING] A shop in which employment is not restricted to members of a labor union.
{ o macr mid bullet p schwa n brvbar shäp }
open-side planer [DESIGN ENGINEERING] A planer constructed with one upright or housing to support the crossrail and tools.
{ o macr mid bullet p schwa n s imacr d pl a macr n mid bullet schwa r }
open-side tool block [DESIGN ENGINEERING] A toolholder on a cutting machine consisting of a T-slot clamp, a C-shaped block, and two or more tool clamping screws.Also known as heavy-duty tool block.
{ o macr mid bullet p schwa n s imacr d tül bläk }
open sight [ORDNANCE] A rear gunsight having a notch.
{ o macr mid bullet p schwa n s imacr t }
open simplex [MATHEMATICS] A modification of a simplex based on points p0, p1, . . . , pn, in which the points a0p0 + . . . + anpn are excluded if one or more of the ai are zero.
{ o macr mid bullet p schwa n sim pleks }
open-space structure [GEOLOGY] A structure in a carbonate sedimentary rock formed by a partial or complete occupation by internal sediments or cement.
{ o macr mid bullet p schwa n sp a macr s str schwa k mid bullet ch schwa r }
open stope [MINING ENGINEERING] Underground working place that is unsupported, or supported by timbers or pillars of rock.
{ o macr mid bullet p schwa n st o macr p }
open-stope method [MINING ENGINEERING] Stoping in which no regular artificial method of support is employed, although occasional props or cribs may be used to hold local patches of insecure ground.
{ brvbar o macr mid bullet p schwa n brvbar st o macr p meth mid bullet schwa d }
open storage [ORDNANCE] The storage of certain ordnance materiel outdoors.
{ o macr mid bullet p schwa n st r mid bullet ij }
open subroutine [COMPUTER SCIENCE] A set of computer instructions that collectively perform some particular function and are inserted directly into the program each and every time that particular function is required.
{ o macr mid bullet p schwa n s schwa b mid bullet rü t n }
open system [HYDROLOGY] A condition of freezing of the ground in which additional groundwater is available either through free percolation or through capillary movement.
[THERMODYNAMICS] A system across whose boundaries both matter and energy may pass.
{ o macr mid bullet p schwa n sis mid bullet t schwa m }
open-system architecture [COMPUTER SCIENCE] The structure of a computer network that allows different types of computers and peripheral devices from different manufacturers to be connected together.
{ o macr mid bullet p schwa n brvbar sis mid bullet t schwa m är mid bullet k schwa tek mid bullet ch schwa r }
open-timbered roof [BUILDING CONSTRUCTION] A roof in which the supporting timbers are left uncovered, forming part of the ceiling.
{ o macr mid bullet p schwa n brvbar tim mid bullet b schwa rd rüf }
open timbering [MINING ENGINEERING] A method of supporting the ground in a mine shaft or tunnel; supports are several feet apart, with the ground between them secured by struts.
{ o macr mid bullet p schwa n tim mid bullet b schwa mid bullet ri engi }
open traverse [ENGINEERING] A surveying traverse in which the last leg, because of error, does not terminate at the origin of the first leg.
{ o macr mid bullet p schwa n tra v schwa rs }
open tuberculosis [MEDICINE] Tuberculosis in which tubercle bacilli are being discharged from the body; tuberculosis capable of transmission to other persons.
{ o macr mid bullet p schwa n t schwa b schwa r mid bullet ky schwa l o macr mid bullet s schwa s }
open tubular column See capillary column
{ o macr mid bullet p schwa n tü mid bullet by schwa mid bullet l schwa r käl mid bullet schwa m }
open universe [ASTRONOMY] A cosmological model in which the volume of the universe is infinite and its expansion will continue forever.
{ o macr mid bullet p schwa n yü mid bullet n schwa v schwa rs }
open valley [BUILDING CONSTRUCTION] A valley formed at the intersection of two roof surfaces and lined with either metal or a mineral-surfaced roofing material; the lining is exposed at the intersection.
{ o macr mid bullet p schwa n val mid bullet }
open water [ECOLOGY] Lake water that is free from emergent vegetation, artificial obstructions, or tangled masses of underwater vegetation at very shallow depths.
[HYDROLOGY] Lake water that does not freeze during the winter.
[OCEANOGRAPHY] Water less than one-tenth covered with floating ice.
{ o macr mid bullet p schwa n w d mid bullet schwa r }
open-web girder See lattice girder
{ o macr mid bullet p schwa n brvbar web g schwa rd mid bullet schwa r }
open well [CIVIL ENGINEERING] 1. A well whose diameter is great enough (1 meter or more) for a person to descend to the water level. 2. An artificial pond filling a large excavation in the zone of saturation up to the water table.
{ o macr mid bullet p schwa n wel }
open-window unit See sabin
{ o macr mid bullet p schwa n brvbar win mid bullet d o macr yü mid bullet n schwa t }
open wire [ELECTRICITY] A conductor supported above the ground, separate from other conductors.
{ o macr mid bullet p schwa n w imacr r }
open-wire carrier system [COMMUNICATIONS] A system for carrier telephony, using an open-wire line.
{ o macr mid bullet p schwa n brvbar wir kar mid bullet mid bullet schwa r sis mid bullet t schwa m }
open-wire feeder See open-wire transmission line
{ o macr mid bullet p schwa n brvbar wir f d mid bullet schwa r }
open-wire loop [ELECTRICITY] Branch line on a main open-wire line.
{ o macr mid bullet p schwa n brvbar wir lüp }
open-wire transmission line [ELECTRICITY] A transmission line consisting of two spaced parallel wires supported by insulators, at the proper distance to give a desired value of surge impedance.Also known as open-wire feeder.
{ o macr mid bullet p schwa n brvbar wir tranz mish mid bullet schwa n l imacr n }
open workings [MINING ENGINEERING] Surface workings, for example, a quarry or open-cast mine.
{ o macr mid bullet p schwa n w schwa rk mid bullet i engi z }
opera glasses [OPTICS] Small binocular telescopes, usually of the Galilean type, adapted for use where magnification and field of view are secondary to compactness and cost.
{ äp mid bullet r schwa glas mid bullet schwa z }
operand [COMPUTER SCIENCE] Any one of the quantities entering into or arising from an operation.
{ äp mid bullet schwa rand }
operand-precision register [COMPUTER SCIENCE] A special register found in some minicomputers which can be programmed from 8- to 32-bit precision.
{ äp mid bullet schwa rand pri sizh mid bullet schwa n rej mid bullet schwa mid bullet st schwa r }
operant conditioning [PSYCHOLOGY] A form of learning in which the subject, in a given situation, tends to respond in a way that produces rewarding effects, reinforcing previous pleasurable experiences.Also known as instrumental conditioning; reinforcement conditioning.
{ äp mid bullet schwa mid bullet r schwa nt k schwa n dish mid bullet schwa mid bullet ni engi }
operate time [COMPUTER SCIENCE] The phase of computer operation when an instruction is being carried out.
[ELECTRICITY] Total elapsed time from application of energizing current to a relay coil to the time the contacts have opened or closed.
{ äp mid bullet schwa r a macr t t imacr m }
operating angle [ELECTRONICS] Electrical angle of the input signal (for example, portion of a cycle) during which plate current flows in a vacuum tube amplifier.
{ äp mid bullet schwa r a macr d mid bullet i engi a engi mid bullet g schwa l }
operating characteristic curve [STATISTICS] In hypothesis testing, a plot of the probability of accepting the hypothesis against the true state of nature.Abbreviated OC curve.
{ äp mid bullet schwa r a macr d mid bullet i engi kar mid bullet ik mid bullet t schwa ris mid bullet tik k schwa rv }
operating delay [COMPUTER SCIENCE] Computer time lost because of mistakes or inefficiency of operating personnel or users of the system, excluding time lost because of defects in programs or data.
{ äp mid bullet schwa r a macr d mid bullet i engi di l a macr }
operating handle [ORDNANCE] Handle or bar with which the operating lever of a gun is operated to open and close the breech.
{ äp mid bullet schwa r a macr d mid bullet i engi han mid bullet d schwa l }
operating instructions [COMPUTER SCIENCE] A detailed description of the actions that must be carried out by a computer operator in running a program or group of interrelated programs, usually included in the documentation of a program supplied by a programmer or systems analyst, along with the source program and flow charts.
{ äp mid bullet schwa r a macr d mid bullet i engi in str schwa k mid bullet sh schwa nz }
operating lever [ORDNANCE] Lever device on a gun with which the breech is opened and closed.
{ äp mid bullet schwa r a macr d mid bullet i engi lev mid bullet schwa r }
operating line [CHEMICAL ENGINEERING] In the graphical solution of equilibrium processes (such as distillation absorption extraction), the actual liquid-vapor relationship of a key component, in contrast to a true equilibrium relationship.
{ äp mid bullet schwa r a macr d mid bullet i engi l imacr n }
operating point [ELECTRONICS] Point on a family of characteristic curves of a vacuum tube or transistor where the coordinates of the point represent the instantaneous values of the electrode voltages and currents for the operating conditions under study or consideration.
{ äp mid bullet schwa r a macr d mid bullet i engi p int }
operating position [COMMUNICATIONS] Terminal of a communications channel which is attended by an operator; usually the term refers to a single operator, such as a radio operator's position or a telephone operator's position; however, certain terminals may require more than one operating position.
{ äp mid bullet schwa r a macr d mid bullet i engi p schwa zish mid bullet schwa n }
operating power [ELECTROMAGNETISM] Power that is actually supplied to a radio transmitter antenna.
{ äp mid bullet schwa r a macr d mid bullet i engi pa udot mid bullet schwa r }
operating pressure [ENGINEERING] The system pressure at which a process is operating.
{ äp mid bullet schwa r a macr d mid bullet i engi presh mid bullet schwa r }
operating range [ELECTRONICS] The frequency range over which a reversible transducer is operable.
[NAVIGATION] The maximum distance at which reliable service is provided by an aid to navigation.
{ äp mid bullet schwa r a macr d mid bullet i engi r a macr nj }
operating ratio [COMPUTER SCIENCE] The time during which computer hardware operates and gives reliable results divided by the total time scheduled for computer operation.
{ äp mid bullet schwa r a macr d mid bullet i engi r a macr mid bullet sh o macr }
operating slide [ORDNANCE] Mechanism in a Browning machine gun that permits opening the breech for loading, unloading, and clearing out stoppages, and closing the breech for firing.
{ äp mid bullet schwa r a macr d mid bullet i engi sl imacr d }
operating stress [MECHANICS] The stress to which a structural unit is subjected in service.
{ äp mid bullet schwa r a macr d mid bullet i engi stres }
operating system [COMPUTER SCIENCE] A set of programs and routines which guides a computer or network in the performance of its tasks, assists the programs (and programmers) with certain supporting functions, and increases the usefulness of the computer or network hardware.
{ äp mid bullet schwa r a macr d mid bullet i engi sis mid bullet t schwa m }
operating system supervisor [COMPUTER SCIENCE] The control program of a set of programs which guide a computer in the performance of its tasks and which assist the program with certain supporting functions.
{ äp mid bullet schwa r a macr d mid bullet i engi sis mid bullet t schwa m sü mid bullet p schwa r v imacr z mid bullet schwa r }
operating water level [MECHANICAL ENGINEERING] The water level in a boiler drum which is normally maintained above the lowest safe level.
{ äp mid bullet schwa r a macr d mid bullet i engi w d mid bullet schwa r lev mid bullet schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

operation [COMPUTER SCIENCE] 1. A process or procedure that obtains a unique result from any permissible combination of operands. 2. The sequence of actions resulting from the execution of one digital computer instruction.
[INDUSTRIAL ENGINEERING] A job, usually performed in one location, and consisting of one or more work elements.
[MATHEMATICS] An operation of a group G on a set S is a mapping which associates to each ordered pair (g,s), where g is in G and s is in S, another element in S, denoted gs, such that, for any g,h in G and s in S, (gh)s = g(hs), and es = s, where e is the identity element of G.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
operational [ENGINEERING] Of equipment such as aircraft or vehicles, being in such a state of repair as to be immediately usable.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n mid bullet schwa l }
operational advantage [NAVIGATION] In air operations, an improvement which benefits the users of an instrument procedure, such as the ability to use lower minimums.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n mid bullet schwa l schwa d [image] van mid bullet tij }
operational amplifier [ELECTRONICS] An amplifier having high direct- current stability and high immunity to oscillation, generally achieved by using a large amount of negative feedback; used to perform analog-computer functions such as summing and integrating.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n mid bullet schwa l [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
operational analysis See operational calculus
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n mid bullet schwa l schwa [image] nal mid bullet schwa mid bullet s schwa s }
operational calculus [MATHEMATICS] A technique by which problems in analysis, in particular differential equations, are transformed into algebraic problems, usually the problem of solving a polynomial equation.Also known as operational analysis.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n mid bullet schwa l [image] kal mid bullet ky schwa mid bullet l schwa s }
operational game See management game
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n mid bullet schwa l [image] g a macr m }
operational label [COMPUTER SCIENCE] A combination of letters and digits at the beginning of the tape which uniquely identify the tape required by the system.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n mid bullet schwa l [image] l a macr mid bullet b schwa l }
operational maintenance [ENGINEERING] The cleaning, servicing, preservation, lubrication, inspection, and adjustment of equipment; it includes that minor replacement of parts not requiring high technical skill, internal alignment, or special locative training.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n mid bullet schwa l [image] m a macr nt mid bullet schwa n mid bullet schwa ns }
operational standby program [COMPUTER SCIENCE] The program operating in the standby computer when in the duplex mode of operation.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n mid bullet schwa l [image] stand [image] b imacr [image] pr o macr [image] gram }
operational unit [GEOLOGY] An arbitrary stratigraphic unit that is distinguished by objective criteria for some practical purpose.Also known as parastratigraphic unit.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n mid bullet schwa l [image] yü mid bullet n schwa t }
operational weather limits [METEOROLOGY] The limiting values of ceiling, visibility, and wind, or runway visual range, established as safety minima for aircraft landings and takeoffs.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n mid bullet schwa l [image] weth mid bullet schwa r [image] lim mid bullet schwa ts }
operation analysis [INDUSTRIAL ENGINEERING] An analysis of all procedures concerned with the design or improvement of production, the purpose of the operation, inspection standards, materials used and the manner of handling them, the setup, tool equipment, and working conditions and methods.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
operation analysis chart [INDUSTRIAL ENGINEERING] A form that lists all the essential factors influencing the effectiveness of an operation.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s [image] chärt }
operation breakdown See job breakdown
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n [image] br a macr k [image] da udot n }
operation code [COMPUTER SCIENCE] A field or portion of a digital computer instruction that indicates which action is to be performed by the computer.Also known as command code.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n [image] k o macr d }
operation cycle [COMPUTER SCIENCE] The portion of a memory cycle required to perform an operation; division and multiplication usually require more than one memory cycle to be completed.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n [image] s imacr mid bullet k schwa l }
operation decoder [COMPUTER SCIENCE] A device that examines the operation contained in an instruction of a computer program and sends signals to the circuits required to carry out the operation.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n d [image] [image] k o macr d mid bullet schwa r }
operation number [COMPUTER SCIENCE] 1. Number designating the position of an operation, or its equivalent subroutine, in the sequence of operations composing a routine. 2. Number identifying each step in a program stated in symbolic code.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n [image] n schwa m mid bullet b schwa r }
operation part [COMPUTER SCIENCE] That portion of a digital computer instruction which is reserved for the operation code.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n [image] pärt }
operation process chart [INDUSTRIAL ENGINEERING] A graphic representation that gives an overall view of an entire process, including the points at which materials are introduced, the sequence of inspections, and all operations not involved in material handling.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n [image] prä mid bullet s schwa s [image] chärt }
operation register [COMPUTER SCIENCE] A register used to store and decode the operation code for the next instruction to be carried out by a computer.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n [image] rej mid bullet schwa mid bullet st schwa r }
operations research [MATHEMATICS] The mathematical study of systems with input and output from the viewpoint of optimization subject to given constraints.
[SCIENCE AND TECHNOLOGY] The application of objective and quantitative criteria to decision making previously undertaken by empirical methods.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa nz ri [image] s schwa rch }
operations sequence [CONTROL SYSTEMS] The logical series of procedures that constitute the task for a robot.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa nz [image] s [image] mid bullet kw schwa ns }
operation time [COMPUTER SCIENCE] The time elapsed during the interpretation and execution of an arithmetic or logic operation by a computer.
{ [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n [image] t imacr m }
operative ankylosis See arthrodesis
{ [image] äp mid bullet r schwa d mid bullet iv [image] a engi mid bullet k schwa [image] l o macr mid bullet s schwa s }
operator [COMPUTER SCIENCE] Anything that designates an action to be performed, especially the operation code of a computer instruction.
[ENGINEERING] A person whose duties include the operation, adjustment, and maintenance of a piece of equipment.
[GENETICS] A sequence at one end of an operon on which a repressor acts, thus regulating the transcription of the operon.
[MATHEMATICS] A function between vector spaces.
{ [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
operator algebra [MATHEMATICS] An algebra whose elements are functions and in which the multiplication of two elements f and g is defined by composition; that is, (fg)(x) = (f°g)(x) = f[g(x)].
{ [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r [image] al mid bullet j schwa mid bullet br schwa }
operator hierarchy [COMPUTER SCIENCE] A sequence of mathematical operators which designates the order in which these operators are to be applied to any mathematical expression in a given programming language.
{ [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r [image] h imacr mid bullet schwa r [image] är mid bullet k [image] }
operator interrupt [COMPUTER SCIENCE] A step whereby control is passed to the monitor, and a message, usually requiring a typed answer, is printed on the console typewriter.
{ [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r [image] in mid bullet t schwa [image] r schwa pt }
operator process chart [INDUSTRIAL ENGINEERING] A chart of the time relationship of the movements made by the body members of a workman performing an operation.
{ [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r [image] prä mid bullet s schwa s [image] chärt }
operator productivity [INDUSTRIAL ENGINEERING] The ratio of standard hours to actual hours for a given task.
{ [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r [image] präd mid bullet schwa k [image] tiv mid bullet schwa d mid bullet [image] }
operator's console [COMPUTER SCIENCE] Equipment which provides for manual intervention and monitoring computer operation.
{ [image] äp mid bullet schwa [image] r a macr d mid bullet schwa rz [image] kän [image] s o macr l }
operator subgoaling [COMPUTER SCIENCE] A computer problem-solving method in which the inability of the computer to take the desired next step at any point in the problem-solving process leads to a subgoal of making that step feasible.
{ [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r [image] s schwa b [image] g o macr l mid bullet i engi }
operator theory [MATHEMATICS] The general qualitative study of operators in terms of such concepts as eigenvalues, range, domain, and continuity.
{ [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
operator training [INDUSTRIAL ENGINEERING] The process used to prepare the employee to make his expected contribution to his employer, usually involving the teaching of specialized skills.
{ [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r [image] tr a macr n mid bullet i engi }
operator utilization [INDUSTRIAL ENGINEERING] The ratio of working time to total clock time; a ratio of 1.00 (or 100) indicates full utilization of the operator's work time.
{ [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r [image] yüd mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
operculum [ANATOMY] 1. The soft tissue partially covering the crown of an erupting tooth. 2. That part of the cerebrum which borders the lateral fissure.
[BIOLOGY] 1. A lid, flap, or valve. 2. A lidlike body process.
{ o macr [image] p schwa r mid bullet ky schwa mid bullet l schwa m }
operon [GENETICS] A functional unit composed of a number of adjacent cistrons on the chromosome; its transcription is regulated by a receptor sequence, the operator, and a repressor.
{ [image] äp mid bullet schwa [image] rän }
operon network [GENETICS] A group of operons and their associated regulator genes that interact such that the products of one operon activate or suppress another operon.
{ [image] äp mid bullet schwa [image] rän [image] net [image] w schwa rk }
Ophelia [ASTRONOMY] A satellite of Uranus orbiting at a mean distance of 33,400 miles (53,760 kilometers) with a period of 9 hours 3 minutes, and a diameter of about 20 miles (32 kilometers); the outer shepherding satellite for the outermost ring of Uranus.
{ o macr [image] f [image] l mid bullet y schwa }
Opheliidae [INVERTEBRATE ZOOLOGY] A family of limivorous worms belonging to the annelid group Sedentaria.
{ [image] äf mid bullet schwa [image] l imacr mid bullet schwa [image] d [image] }
Ophiacodonta [VERTEBRATE ZOOLOGY] A suborder of extinct reptiles in the order Pelycosauria, including primitive, partially aquatic carnivores.
{ brvbar af mid bullet [image] mid bullet schwa mid bullet k schwa [image] dän mid bullet t schwa }
ophicalcite [PETROLOGY] A recrystallized limestone composed of calcite and serpentine and formed by dedolomitization of a siliceous dolomite.
{ brvbar äf mid bullet schwa [image] kal [image] s imacr t }
Ophidiidae [VERTEBRATE ZOOLOGY] A family of small actinopterygian fishes in the order Gadiformes, comprising the cusk eels and brotulas.
{ [image] äf mid bullet schwa [image] d imacr mid bullet schwa [image] d [image] }
ophidiophobia [PSYCHOLOGY] An abnormal fear of snakes.
{ ä brvbar fid mid bullet [image] mid bullet o macr [image] f o macr mid bullet b [image] mid bullet schwa }
Ophiocanopidae [INVERTEBRATE ZOOLOGY] A family of asterozoan echinoderms in the subclass Ophiuroidea.
{ [image] äf mid bullet [image] mid bullet o macr mid bullet k schwa [image] näp mid bullet schwa [image] d [image] }
Ophiocistioidea [PALEONTOLOGY] A small class of extinct Echinozoa in which the domed aboral surface of the test was roofed by polygonal plates and carried an anal pyramid.
{ [image] äf mid bullet [image] mid bullet o macr [image] sis mid bullet t [image] [image] [image] id mid bullet [image] mid bullet schwa }
Ophioglossales [BOTANY] An order of ferns in the subclass Ophioglossidae.
{ [image] äf mid bullet [image] mid bullet o macr mid bullet glä [image] s a macr mid bullet l [image] z }
Ophioglossidae [BOTANY] The adder's-tongue ferns, a small subclass of the class Polypodiopsida; the plants are homosporous and eusporangiate and are distinguished by the arrangement of the sporogenous tissue in the characteristic fertile spike of the sporophyte.
{ [image] äf mid bullet [image] mid bullet o macr [image] gläs mid bullet schwa [image] d [image] }
ophiolite [PETROLOGY] A group of mafic and ultramafic igneous rocks, including spilite, basalt, gabbro, peridotite, and their metamorphic alternation products such as serpentine.
{ [image] äf mid bullet [image] mid bullet schwa [image] l imacr t }
ophiolitic eclogite [PETROLOGY] Any of the eclogites which are products of early orogenic volcanism and which by later metamorphism transformed into rocks of the high-pressure facies series.
{ brvbar äf mid bullet [image] mid bullet schwa brvbar lid mid bullet ik [image] ek mid bullet l schwa [image] j imacr t }
Ophiomyxidae [INVERTEBRATE ZOOLOGY] The single family of the echinoderm suborder Ophiomyxina distinguished by a soft, unprotected integument.
{ [image] äf mid bullet [image] mid bullet o macr [image] mik mid bullet s schwa [image] d [image] }
Ophiomyxina [INVERTEBRATE ZOOLOGY] A monofamilial suborder of ophiuroid echinoderms in the order Phrynophiurida.
{ [image] äf mid bullet [image] mid bullet o macr [image] mik mid bullet s schwa mid bullet n schwa }
ophiopluteus [INVERTEBRATE ZOOLOGY] The pluteus larva of brittle stars.
{ brvbar äf mid bullet [image] mid bullet o macr [image] plüd mid bullet [image] mid bullet schwa s }
ophite [PETROLOGY] A diabase in which the ophitic structure is retained even though the pyroxene is altered to uralite.
{ [image] ä [image] f imacr t }
ophitic [PETROLOGY] Of the holocrystalline, hypidiomorphic-granular texture of an igneous rock, exhibiting lath-shaped plagioclase crystals partly or wholly included within pyroxene crystals.
{ ä [image] fid mid bullet ik }
Ophiurida [INVERTEBRATE ZOOLOGY] An order of echinoderms in the subclass Ophiuroidea in which the vertebrae articulate by means of ball-and-socket joints, and the arms, which do not branch, move mainly from side to side.
{ [image] äf mid bullet schwa [image] y udot r mid bullet schwa mid bullet d schwa }
Ophiuroidea [INVERTEBRATE ZOOLOGY] The brittle stars, a subclass of the Asterozoa in which the arms are usually clearly demarcated from the central disk and perform whiplike locomotor movements.
{ äf mid bullet schwa mid bullet y schwa [image] r [image] id mid bullet [image] mid bullet schwa }
ophryon [ANTHROPOLOGY] The point where the sagittal plane intersects an arc drawn horizontally from the frontotemporalis across the frontal bone.
{ [image] äf mid bullet r än }
ophthalmectomy [MEDICINE] Excision, or enucleation, of the eye.
{ äf mid bullet th schwa l mek mid bullet t schwa mid bullet m }
ophthalmia [MEDICINE] Inflammation of the eye, especially involving the conjunctiva.
{ äf thal mid bullet m mid bullet schwa }
ophthalmia neonatorum [MEDICINE] Inflammation of the eyes in the newborn contracted during passage through the birth canal; may be gonorrheal or purulent.
{ äf thal mid bullet m mid bullet schwa n mid bullet schwa mid bullet n schwa t r mid bullet schwa m }
ophthalmia nodosa [MEDICINE] Inflammation of the eye due to lodging of caterpillar hairs in the conjunctiva, cornea, or iris.
{ äf thal mid bullet m mid bullet schwa n o macr d o macr mid bullet s schwa }
ophthalmic [ANATOMY] Of or pertaining to the eye.
{ äf thal mid bullet mik }
ophthalmic nerve [ANATOMY] A sensory branch of the trigeminal nerve which supplies the lacrimal glands, upper eyelids, skin of the forehead, and anterior portion of the scalp, meninges, nasal mucosa, and frontal, ethmoid, and sphenoid air sinuses.
{ äf thal mid bullet mik n schwa rv }
ophthalmodynamometer [MEDICINE] An instrument which measures the pressure necessary to collapse the retinal arteries.
{ äf brvbar thal mid bullet m o macr d imacr mid bullet n schwa mäm mid bullet schwa d mid bullet schwa r }
ophthalmological [PHARMACOLOGY] Any drugs used in the treatment of eye disease.
{ äf brvbar thal mid bullet m schwa brvbar läj mid bullet schwa mid bullet k schwa l }
ophthalmologist [MEDICINE] A physician who specializes in ophthalmology.Also known as oculist.
{ äf thal mäl mid bullet schwa mid bullet j schwa st }
ophthalmology [MEDICINE] The study of the anatomy, physiology, and diseases of the eye.
{ äf thal mäl mid bullet schwa mid bullet j }
ophthalmomalacia [MEDICINE] Abnormal softness or subnormal tension of the eye.
{ äf brvbar thal mid bullet m schwa brvbar l a macr mid bullet sh schwa }
ophthalmometer [OPTICS] 1. An instrument for measuring refractive errors, especially astigmatism. 2. An instrument for measuring the capacity of the chamber of the eye. 3. An instrument for measuring the eye as a whole.
{ äf mid bullet th schwa l mäm mid bullet schwa d mid bullet schwa r }
ophthalmorrhexis [MEDICINE] Rupture of the eyeball.
{ äf brvbar thal mid bullet m schwa brvbar rek mid bullet s schwa s }
ophthalmoscope [OPTICS] An instrument, consisting essentially of a concave mirror with a hole in it and fitted with lenses of different powers, for examining the interior of the eye through the pupil.
{ äf thal mid bullet m schwa sk o macr p }
opianyl See meconin
{ o macr mid bullet p mid bullet schwa nil }
opiate [PHARMACOLOGY] 1. A sleep-inducing drug. 2. Any narcotic. 3. An opium preparation. 4. Any tranquilizing agent.
{ o macr mid bullet p mid bullet schwa t }
Opilioacaridae [INVERTEBRATE ZOOLOGY] The single family of moderately large mites of the suborder Notostigmata which comprises the Opiliocariformes.
{ o macr brvbar pil mid bullet mid bullet o macr kar mid bullet schwa d }
Opilioacariformes [INVERTEBRATE ZOOLOGY] A small monofamilial order of the Acari comprising large mites characterized by long legs and by the possession of a pretarsus on the pedipalp, with prominent claws.
{ o macr brvbar pil mid bullet mid bullet o macr kar mid bullet schwa f r mid bullet m z }
opine [BIOCHEMISTRY] A type of amino acid usually not found in nature, such as that secreted by a crown gall.
{ o macr p imacr n }
opisometer [ENGINEERING] An instrument for measuring the length of curved lines, such as those on a map; a wheel on the instrument is traced over the line.
{ äp mid bullet schwa säm mid bullet schwa d mid bullet schwa r }
opisthaptor [INVERTEBRATE ZOOLOGY] A posterior adhesive organ in monogenetic trematodes.
{ brvbar äp mid bullet schwa s brvbar thap mid bullet t schwa r }
Opisthobranchia [INVERTEBRATE ZOOLOGY] A subclass of the class Gastropoda containing the sea hares, sea butterflies, and sea slugs; generally characterized by having gills, a small external or internal shell, and two pairs of tentacles.
{ schwa pis mid bullet th schwa bra engi mid bullet k mid bullet schwa }
Opisthocoela [VERTEBRATE ZOOLOGY] A suborder of the order Anura; members have opisthocoelous trunk vertebrae, and the adults typically have free ribs.
{ schwa pis mid bullet th schwa s mid bullet l schwa }
opisthocoelous [ANATOMY] Of, related to, or being a vertebra with the centrum convex anteriorly and concave posteriorly.
{ schwa brvbar pis mid bullet th schwa brvbar s mid bullet l schwa s }
Opisthocomidae [VERTEBRATE ZOOLOGY] A family of birds in the order Galliformes, including the hoatzins.
{ schwa pis mid bullet th schwa käm mid bullet schwa d }
opisthocranion [ANTHROPOLOGY] The point, wherever it may lie in the sagittal plane on the occipital bone, which marks the posterior extremity of the longest diameter of the skull, measured from the glabella.
{ schwa pis mid bullet th schwa kr a macr mid bullet n än }
opisthognathous [INVERTEBRATE ZOOLOGY] Having the mouthparts ventral and posterior to the cranium.
[VERTEBRATE ZOOLOGY] Having retreating jaws.
{ brvbar ä mid bullet p schwa s brvbar thäg mid bullet n schwa mid bullet th schwa s }
opisthonephros [VERTEBRATE ZOOLOGY] The fundamental adult kidney in amphibians and fishes.
{ schwa pis mid bullet th schwa ne fräs }
Opisthopora [INVERTEBRATE ZOOLOGY] An order of the class Oligochaeta distinguished by meganephridiostomal, male pores opening posteriorly to the last testicular segment.
{ brvbar ä mid bullet p schwa s brvbar thäp mid bullet schwa mid bullet r schwa }
opisthotic [ANATOMY] Of, relating to, or being the posterior and inferior portions of the bony elements in the inner ear capsule.
{ brvbar ä mid bullet p schwa s brvbar thäd mid bullet ik }
opisthotonus [MEDICINE] A condition, caused by a tetanic spasm of the back muscles, in which the trunk is arched forward while the head and lower limbs are bent backward.
{ ap mid bullet schwa s thät mid bullet schwa n mid bullet schwa s }
opium [PHARMACOLOGY] A narcotic obtained from the unripe capsules of the opium poppy (Papaver somniferum); crude extract contains alkaloids such as morphine (5-15%), narcotine (2-8%), and codeine (0.1-2.5%).
{ o macr mid bullet p mid bullet schwa m }
opoka [PETROLOGY] A porous, flinty, and calcareous sedimentary rock, with conchoidal or irregular fracture, consisting of fine-grained opaline silica (up to 90%), and hardened by the presence of silica of organic origin.
{ o macr päk mid bullet schwa }
Opomyzidae [INVERTEBRATE ZOOLOGY] A family of cyclorrhaphous myodarian dipteran insects in the subsection Acalypteratae.
{ äp mid bullet schwa m imacr mid bullet z schwa d }
opossum [VERTEBRATE ZOOLOGY] Any member of the family Didelphidae in the order Marsupialia; these mammals are arboreal and mainly omnivorous, and have many incisors, with all teeth pointed and sharp.
{ schwa päs mid bullet schwa m }
Oppenauer oxidation [ORGANIC CHEMISTRY] The oxidation of a primary or secondary hydroxyl compound to form the corresponding carbonyl compound; aluminum alkoxide and an excess amount of a carbonyl hydrogen acceptor, such as benzophenone or acetone, are required.
{ äp mid bullet schwa na udot mid bullet schwa r äk mid bullet s schwa d a macr mid bullet sh schwa n }
Oppenheimer-Phillips reaction [NUCLEAR PHYSICS] A type of stripping reaction which can occur when a deuteron passes near a nucleus, in which the proton in the deuteron experiences Coulomb repulsion from the nucleus while the neutron is attracted to the nucleus by nuclear forces, with the result that the neutron- proton bond in the deuteron is broken, the neutron is absorbed into the nucleus, and the proton is repelled.
{ äp mid bullet schwa na udot mid bullet schwa r fil mid bullet schwa ps r a macr k mid bullet sh schwa n }
Oppenheimer-Volkoff limit [ASTRONOMY] The upper limit on the mass of a neutron star, above which there is no stable equilibrium configuration and it is predicted that matter will collapse into a black hole.
{ äp mid bullet schwa n h imacr mid bullet m schwa r f l k f lim mid bullet schwa t }
Oppenheim's disease See amyotonia congenita
{ äp mid bullet schwa n h imacr mz di z z }
opponent-colors theory [OPTICS] A theory of color vision according to which various processes in the visual system are capable of responding in two opposite ways; the Hering theory is an example.
{ schwa p o macr mid bullet n schwa nt k schwa l mid bullet schwa rz th mid bullet schwa mid bullet r }
opportunistic microorganism [MICROBIOLOGY] A normally harmless endogenous microorganism that produces disease due to fortuitous events that affect the host.
{ brvbar äp mid bullet schwa r tü brvbar nis mid bullet tik brvbar m imacr mid bullet kr o macr r mid bullet g schwa niz mid bullet schwa m }
opportunistic species [ECOLOGY] Species characterized by high reproduction rates, rapid development, early reproduction, small body size, and uncertain adult survival.
{ brvbar äp mid bullet schwa r tü brvbar nis mid bullet tik sp mid bullet sh z }
opposed engine [MECHANICAL ENGINEERING] A reciprocating engine having the pistons on opposite sides of the crankshaft, with the piston strokes on each side working in a direction opposite to the direction of the strokes on the other side.
{ schwa p o macr zd en mid bullet j schwa n }
opposing wind [OCEANOGRAPHY] In wave forecasting, a wind blowing in opposition to the direction that the waves are traveling.
{ schwa p o macr z mid bullet i engi wind }
opposite [BOTANY] 1. Located side by side. 2. Of leaves, being in pairs on an axis with each member separated from the other of the pair by half the circumference of the axis.
{ äp mid bullet schwa mid bullet z schwa t }
opposite side [MATHEMATICS] 1. One of two sides of a polygon with an even number of sides that have the same number of sides between them along either path around the polygon from one of the sides to the other. 2. For a given vertex of a polygon with an odd number of sides, a side of the polygon that has the same number of sides between it and the vertex along either path around the polygon.
{ äp mid bullet schwa mid bullet z schwa t s imacr d }
opposite tide [OCEANOGRAPHY] A high tide at a corresponding place on the opposite side of the earth which accompanies a direct tide.
{ äp mid bullet schwa mid bullet z schwa t t imacr d }
opposite vertices [MATHEMATICS] Two vertices of a polygon with an even number of sides that have the same number of sides between them along either path around the polygon from one vertex to the other.
{ äp mid bullet schwa mid bullet z schwa t v schwa rd mid bullet schwa s z }
opposition [ASTRONOMY] The situation of two celestial bodies having either celestial longitudes or sidereal hour angles differing by 180°; the term is usually used only in relation to the position of a superior planet or the moon with reference to the sun.
[PHYSICS] The condition in which the phase difference between two periodic quantities having the same frequency is 180°, corresponding to one half-cycle.
{ äp mid bullet schwa zish mid bullet schwa n }
opsonic action [IMMUNOLOGY] The effect produced upon susceptible microorganisms and other cells by opsonins, which renders them vulnerable to phagocytes.
{ äp sän mid bullet ik ak mid bullet sh schwa n }
opsonic index [IMMUNOLOGY] A numerical measure of the opsonic activity of sera, expressed as the ratio of the average number of bacteria engulfed per phagocytic cell in immune serum compared with the corresponding value for normal serum.
{ äp sän mid bullet ik in deks }
opsonin [IMMUNOLOGY] A substance in blood serum that renders bacteria more susceptible to phagocytosis by leukocytes.
{ äp mid bullet s schwa mid bullet n schwa n }
opsonize [IMMUNOLOGY] To render microorganisms susceptible to phagocytosis.
{ äp mid bullet s schwa n imacr z }
-opsy [MEDICINE] A combining form denoting examination, or denoting a condition of vision.
{ äp mid bullet s }
optic [BIOLOGY] Pertaining to the eye.
[OPTICS] Pertaining to the lenses, prisms, and mirrors of a camera, microscope, or other conventional optical instrument.
{ äp mid bullet tik }
optical [OPTICS] Pertaining to or utilizing visible or near-visible light; the extreme limits of the optical spectrum are about 100 nanometers (0.1 micrometer or 3 times 1015 hertz) in the far ultraviolet and 30,000 nanometers (30 micrometers or 1013 hertz) in the far infrared.
{ äp mid bullet t schwa mid bullet k schwa l }
optical aberration [OPTICS] Deviation from perfect image formation by an optical system; examples are spherical aberration, coma, astigmatism, curvature of field, distortion, and chromatic aberration.Also known as aberration.
{ äp mid bullet t schwa mid bullet k schwa l ab mid bullet schwa r a macr mid bullet sh schwa n }
optical achromatism See visual achromatism
{ äp mid bullet t schwa mid bullet k schwa l a macr kr o macr mid bullet m schwa tiz mid bullet schwa m }
optical activity [OPTICS] The behavior of substances which rotate the plane of polarization of plane-polarized light, as it passes through them.Also known as rotary polarization.
{ äp mid bullet t schwa mid bullet k schwa l ak tiv mid bullet schwa d mid bullet }
optical air mass [GEOPHYSICS] A measure of the length of the path through the atmosphere to sea level traversed by light rays from a celestial body, expressed as a multiple of the path length for a light source at the zenith.
{ äp mid bullet t schwa mid bullet k schwa l er mas }
optical amplifier [ENGINEERING] An optoelectronic amplifier in which the electric input signal is converted to light, amplified as light, then converted back to an electric signal for the output.
{ äp mid bullet t schwa mid bullet k schwa l am mid bullet pl schwa f imacr mid bullet schwa r }
optical analysis [OPTICS] Study of properties of a substance or medium, such as its chemical composition or the size of particles suspended in it, through observation of effects on transmitted light, such as scattering, absorption, refraction, and polarization.
{ äp mid bullet t schwa mid bullet k schwa l schwa nal mid bullet schwa mid bullet s schwa s }
optical anisotropy [OPTICS] The behavior of a medium, or of a single molecule, whose effect on electromagnetic radiation depends on the direction of propagation of the radiation.
{ äp mid bullet t schwa mid bullet k schwa l an mid bullet schwa sä mid bullet tr schwa mid bullet p }
optical anomaly [PHYSICAL CHEMISTRY] The phenomenon in which an organic compound has a molar refraction which does not agree with the value calculated from the equivalents of atoms and other structural units composing it.
{ äp mid bullet t schwa mid bullet k schwa l schwa näm mid bullet schwa mid bullet l }
optical antipode See enantiomorph
{ äp mid bullet t schwa mid bullet k schwa l ant mid bullet i p o macr d }
optical aspherical surface [OPTICS] An optical surface that does not form part of a sphere, such as a paraboloidal or ellipsoidal surface.
{ äp mid bullet t schwa mid bullet k schwa l a macr sfer mid bullet schwa mid bullet k schwa l s schwa r mid bullet f schwa s }
optical axis [ANATOMY] An imaginary straight line passing through the midpoint of the cornea (anterior pole) and the midpoint of the retina (posterior pole).
[OPTICS] 1. A line passing through a radially symmetrical optical system such that rotation of the system about this line does not alter it in any detectable way. 2. See optic axis
{ äp mid bullet t schwa mid bullet k schwa l ak mid bullet s schwa s }
optical bar-code reader [COMPUTER SCIENCE] A device which uses any of various photoelectric methods to read information which has been coded by placing marks in prescribed boxes on documents with ink, pencil, or other means.
{ äp mid bullet t schwa mid bullet k schwa l bär k o macr d r d mid bullet schwa r }
optical bench [ENGINEERING] A rigid horizontal bar or track for holding optical devices in experiments; it allows device positions to be changed and adjusted easily.
{ äp mid bullet t schwa mid bullet k schwa l bench }
optical bistability [OPTICS] The property of a substance or device which has two stable states of transmission, high or low, for a single input light intensity.
{ äp mid bullet t schwa mid bullet k schwa l b imacr mid bullet st schwa bil mid bullet schwa d mid bullet }
optical branch [SOLID-STATE PHYSICS] The vibrations of an optical mode plotted on a graph of frequency versus wave number; it is separated from, and has higher frequencies than, the acoustic branch.
{ äp mid bullet t schwa mid bullet k schwa l branch }
optical calcite [MINERALOGY] The type of calcite used to make Nicol prisms.
{ äp mid bullet t schwa mid bullet k schwa l kal s imacr t }
optical center [OPTICS] A point on the axis of a lens so that, for any ray passing through this point, the incident part and the emergent part are parallel.Also known as pole.
{ äp mid bullet t schwa mid bullet k schwa l sen mid bullet t schwa r }
optical character recognition [COMPUTER SCIENCE] That branch of character recognition concerned with the automatic identification of handwritten or printed characters by any of various photoelectric methods.Abbreviated OCR.Also known as electrooptical character recognition.
{ äp mid bullet t schwa mid bullet k schwa l kar mid bullet ik mid bullet t schwa r rek mid bullet ig nish mid bullet schwa n }
optical coating [OPTICS] Either a mirror coating, or a film of the proper thickness and refractive index applied to the air-glass surface of a lens to reduce reflection.
{ äp mid bullet t schwa mid bullet k schwa l k o macr d mid bullet i engi }
optical communication [COMMUNICATIONS] The use of electromagnetic waves in the region of the spectrum near visible light for the transmission of signals representing speech, pictures, data pulses, or other information, usually in the form of a laser beam modulated by the information signal.
{ äp mid bullet t schwa mid bullet k schwa l k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
optical comparator [ENGINEERING] Any comparator in which movement of a measuring plunger tilts a small mirror which reflects light in an optical system.Also known as visual comparator.
{ äp mid bullet t schwa mid bullet k schwa l k schwa m par mid bullet schwa d mid bullet schwa r }
optical computer [COMPUTER SCIENCE] A computer that uses various combinations of holography, lasers, and mass-storage memories for such applications as ultra-high-speed signal processing, image deblurring, and character recognition.
{ äp mid bullet t schwa mid bullet k schwa l k schwa m pyüd mid bullet schwa r }
optical contact [OPTICS] Contact between two surfaces in which the surfaces are separated by a distance much less than a wavelength of light, so that interference fringes are not formed.
{ äp mid bullet t schwa mid bullet k schwa l kän takt }
optical coupler See optoisolator
{ äp mid bullet t schwa mid bullet k schwa l k schwa p mid bullet l schwa r }
optical coupling [ELECTRONICS] Coupling between two circuits by means of a light beam or light pipe having transducers at opposite ends, to isolate the circuits electrically.
{ äp mid bullet t schwa mid bullet k schwa l k schwa p mid bullet li engi }
optical crystal [CRYSTALLOGRAPHY] Any natural or synthetic crystal, such as sodium chloride, calcium fluoride, silver chloride, potassium iodide, or stilbene, that is used in infrared and ultraviolet optics and for its piezoelectric effects.
{ äp mid bullet t schwa mid bullet k schwa l krist mid bullet schwa l }
optical cytopherometry See microelectrophoresis
{ äp mid bullet t schwa mid bullet k schwa l s imacr mid bullet d o macr mid bullet f schwa räm mid bullet schwa mid bullet tr }
optical density [OPTICS] The degree of opacity of a translucent medium expressed by log I0/I, where I0 is the intensity of the incident ray, and I is the intensity of the transmitted ray.Abbreviated OD.
{ äp mid bullet t schwa mid bullet k schwa l den mid bullet s schwa d mid bullet }
optical depth See optical thickness
{ äp mid bullet t schwa mid bullet k schwa l depth }
optical diffraction velocimeter See diffraction velocimeter
{ äp mid bullet t schwa mid bullet k schwa l di frak mid bullet sh schwa n vel mid bullet schwa sim mid bullet schwa d mid bullet schwa r }
optical direction and ranging See OPDAR
{ äp mid bullet t schwa mid bullet k schwa l di rek mid bullet sh schwa n schwa n r a macr nj mid bullet i engi }
optical disk [COMPUTER SCIENCE] A type of video disk storage device consisting of a pressed disk with a spiral groove at the bottom of which are submicrometer-sized depressions that are sensed by a laser beam.
{ äp mid bullet t schwa mid bullet k schwa l disk }
optical disk storage [COMPUTER SCIENCE] A computer storage technology in which information is stored in submicrometer-sized holes on a rotating disk, and is recorded and read by laser beams focused on the disk.Also known as laser disk storage; video disk storage.
{ äp mid bullet t schwa mid bullet k schwa l brvbar disk st r mid bullet ij }
optical dispersion [OPTICS] Separation of different colors of light such as occurs when it passes from one medium to another or is reflected from a diffraction grating.
{ äp mid bullet t schwa mid bullet k schwa l di sper mid bullet sh schwa n }
optical distance See optical path
{ äp mid bullet t schwa mid bullet k schwa l dis mid bullet t schwa ns }
optical Doppler effect [ELECTROMAGNETISM] A change in the observed frequency of light or other electromagnetic radiation caused by relative motion of the source and observer.
{ äp mid bullet t schwa mid bullet k schwa l däp mid bullet l schwa r i fekt }
optical double star [ASTRONOMY] Two stars not formally a physical system but that appear to be a typical double star; a false binary star whose components happen to lie nearby in the same line of sight.
{ äp mid bullet t schwa mid bullet k schwa l d schwa b mid bullet schwa l stär }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: O

optical electronic reproducer See optical sound head
{ [image] äp mid bullet t schwa mid bullet k schwa l i [image] lek [image] trän mid bullet ik [image] r [image] mid bullet pr schwa [image] dü mid bullet s schwa r }
optical element [OPTICS] A part of an optical instrument which acts upon the light passing through the instrument, such as a lens, prism, or mirror.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] el mid bullet schwa mid bullet m schwa nt }
optical encoder [ELECTRONICS] An encoder that converts positional information into corresponding digital data by interrupting light beams directed on photoelectric devices.
{ [image] äp mid bullet t schwa mid bullet k schwa l in [image] k o macr d mid bullet schwa r }
optical exaltation [PHYSICAL CHEMISTRY] Optical anomaly in which the observed molar refraction exceeds the calculated one; most cases of optical anomaly are in this category.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] ek mid bullet s schwa l [image] t a macr mid bullet sh schwa n }
optical fiber [OPTICS] A long, thin thread of fused silica, or other transparent substance, used to transmit light.Also known as light guide.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] f imacr mid bullet b schwa r }
optical-fiber cable See optical waveguide
{ [image] äp mid bullet t schwa mid bullet k schwa l brvbar f imacr mid bullet b schwa r [image] k a macr mid bullet b schwa l }
optical-fiber sensor [ENGINEERING] An instrument in which the physical quantity to be measured is made to modulate the intensity, spectrum, phase, or polarization of light from a light-emitting diode or laser diode traveling through an optical fiber; the modulated light is detected by a photodiode.Also known as fiber-optic sensor.
{ [image] äp mid bullet t schwa mid bullet k schwa l brvbar f imacr mid bullet b schwa r [image] sen mid bullet s schwa r }
optical figuring [OPTICS] The final polishing or grinding process used to give glass components of optical instruments their desired shape.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] fig mid bullet y schwa mid bullet ri engi }
optical filter See filter
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] fil mid bullet t schwa r }
optical flat [OPTICS] 1. A disk of high-grade quartz glass approximately 2 centimeters thick, with a deviation in flatness usually not exceeding 0.05 micrometer all over, and a surface quality of 5 microfinish or less; used in determinations of surface contour and in comparison of lineal measurement. 2. A plane surface, with deviations from a plane surface generally not exceeding one-tenth of a wavelength of light, used to redirect light in a telescope or other optical instrument.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] flat }
optical fluid-flow measurement [ENGINEERING] Any method of measuring the varying densities of a fluid in motion, such as schlieren, interferometer, or shadowgraph, which depends on the fact that light passing through a flow field of varying density is retarded differently through the field, resulting in refraction of the rays, and in a relative phase shift among different rays.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] flü mid bullet schwa d brvbar fl o macr [image] mezh mid bullet schwa r mid bullet m schwa nt }
optical frequency [PHYSICS] A frequency comparable to that of electromagnetic waves in the optical region, above about 3 times 1011 hertz.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
optical gage [ENGINEERING] A gage that measures an image of an object, and does not touch the object itself.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] g a macr j }
optical galaxy [ASTRONOMY] One of the galaxies that appear as nearly starlike, generally having compact nuclei.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] gal mid bullet ik mid bullet s [image] }
optical glass [MATERIALS] A type of glass which is free from imperfections, such as unmelted particles, bubbles, and chemical inhomogeneities, which would affect its transmission of light.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] glas }
optical harmonic [SOLID-STATE PHYSICS] Light, generated by passing a laser beam with a power density on the order of 1010 watts per square centimeter or more through certain transparent materials, which has a frequency which is an integral multiple of that of the incident laser light.
{ [image] äp mid bullet t schwa mid bullet k schwa l här [image] män mid bullet ik }
optical haze See terrestrial scintillation
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] h a macr z }
optical horizon [GEODESY] Locus of points at which a straight line from the given point becomes tangential to the earth's surface.
{ [image] äp mid bullet t schwa mid bullet k schwa l h schwa [image] r imacr z mid bullet schwa n }
optical indicator [ENGINEERING] An instrument which makes a plot of pressure in the cylinder of an engine as a function of piston (or volume) displacement, making use of magnification by optical systems and photographic recording; for example, the small motion of a pressure diaphragm may be transmitted to a mirror to deflect a beam of light.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
optical indicatrix See index ellipsoid
{ [image] äp mid bullet t schwa mid bullet k schwa l in [image] dik mid bullet schwa [image] triks }
optical information processor See optical information system
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] in mid bullet f schwa r [image] m a macr mid bullet sh schwa n [image] prä [image] ses mid bullet schwa r }
optical information system [COMPUTER SCIENCE] A device that uses light to process information; consists of one or several light sources, a one- or two- dimensional plane of data such as a film transparency, lens, or other optical component, and a detector.Also known as optical information processor.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] in mid bullet f schwa r [image] m a macr mid bullet sh schwa n [image] sis mid bullet t schwa m }
optical instrument [OPTICS] An optical system which acts on light in some desired way, such as to form a real or virtual image, to form an optical spectrum, or to produce light with a specified polarization or wavelength.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] in mid bullet str schwa mid bullet m schwa nt }
optical interference [OPTICS] Interference of light waves.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
optical isolator See optoisolator
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa r }
optical isomer See enantiomorph
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] imacr mid bullet s schwa mid bullet m schwa r }
optical isomerism [PHYSICAL CHEMISTRY] Existence of two forms of a molecule such that one is a mirror image of the other; the two molecules differ in that rotation of light is equal but in opposite directions.
{ [image] äp mid bullet t schwa mid bullet k schwa l imacr [image] säm mid bullet schwa [image] riz mid bullet schwa n }
optical Kerr effect [OPTICS] An effect in which a very strong linearly polarized light field produces anisotropy in the refractive index of an isotropic medium, usually a liquid.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] k schwa r i [image] fekt }
optical landing system [NAVIGATION] A shipboard gyro-stabilized device or a short-based device which indicates to the pilot his displacement from a preselected glide path.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] land mid bullet i engi [image] sis mid bullet t schwa m }
optical lantern [ENGINEERING] A device for projecting positive transparent pictures from glass or film onto a reflecting screen; it consists of a concentrated source of light, a condenser system, a holder (or changer) for the slide, a projection lens, and (usually) a blower for cooling the slide.Also known as slide projector.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] lan mid bullet t schwa rn }
optical length See optical path
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] le engi kth }
optical lens See lens
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] lenz }
optical lever [OPTICS] A device for measuring small angular displacements of a rotating body in which a narrow fixed beam of light is directed onto a small mirror attached to the body and the reflected beam is directed onto a screen, producing a spot of light whose position is measured.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] lev mid bullet schwa r }
optical lithography [ELECTRONICS] Lithography in which an integrated circuit pattern is first created on a glass plate or mask and is then transferred to the resist by one of a number of optical techniques by using visible or ultraviolet light.
{ [image] äp mid bullet t schwa mid bullet k schwa l li [image] thäg mid bullet r schwa mid bullet f [image] }
optically coupled isolator See optoisolator
optically effective atmosphere [GEOPHYSICS] That portion of the atmosphere lying below the altitude (30-36 miles or 50-60 kilometers) from which scattered light at twilight still reaches the observer with sufficient intensity to be discerned.Also known as effective atmosphere.
{ [image] äp mid bullet t schwa mid bullet kl [image] i [image] fek mid bullet tiv [image] at mid bullet m schwa [image] sfir }
optically pumped laser [OPTICS] A laser that uses absorption of light from an auxiliary light source to excite electrons into an upper energy state.
{ [image] äp mid bullet t schwa mid bullet kl [image] brvbar p schwa mpt [image] l a macr mid bullet z schwa r }
optically pumped magnetometer [ENGINEERING] A type of magnetometer that measures total magnetic field intensity by observation of the precession frequency of magnetic atoms, usually gaseous rubidium, cesium, or helium, which are magnetized by irradiation with circularly polarized light of a suitable wavelength.
{ [image] äp mid bullet t schwa mid bullet kl [image] brvbar p schwa mpt [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
optical mark reading [COMPUTER SCIENCE] Optically sensing information encoded as a series of marks, such as lines or filled-in boxes on a test answer sheet, or some special pattern, such as the Universal Product Code.Abbreviated OMR.
{ [image] äp mid bullet t schwa mid bullet k schwa l brvbar märk [image] r [image] d mid bullet i engi }
optical maser See laser
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] m a macr mid bullet z schwa r }
optical mask [ELECTRONICS] A thin sheet of metal or other substance containing an open pattern, used to suitably expose to light a photoresistive substance overlaid on a semiconductor or other surface to form an integrated circuit.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] mask }
optical material [MATERIALS] A material which is transparent to light or to infrared, ultraviolet, or x-ray radiation, such as glass and certain single crystals, polycrystalline materials (chiefly for the infrared), and plastics.
{ [image] äp mid bullet t schwa mid bullet k schwa l m schwa [image] tir mid bullet [image] mid bullet schwa l }
optical measurement [OPTICS] Measurement of the intensity, spectral distribution, polarization, or other characteristics of light or of infrared or ultraviolet radiation, which is emitted by or reflected from an object or passes through some medium.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] mezh mid bullet schwa r mid bullet m schwa nt }
optical memory [COMPUTER SCIENCE] A computer memory that uses optical techniques which generally involve an addressable laser beam, a storage medium which responds to the beam for writing and sometimes for erasing, and a detector which reacts to the altered character of the medium when it uses the beam to read out stored data.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] mem mid bullet r [image] }
optical meteor [OPTICS] Any phenomenon of the atmosphere explained in terms of optical laws, such as a mirage or a halo.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] m [image] mid bullet d [image] mid bullet schwa r }
optical microscope [OPTICS] An instrument used to obtain an enlarged image of a small object, utilizing visible light; in general it consists of a light source, a condenser, an objective lens, and an ocular or eyepiece, which can be replaced by a recording device.Also known as light microscope; photon microscope.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] m imacr mid bullet kr schwa [image] sk o macr p }
optical mode [SOLID-STATE PHYSICS] A type of vibration of a crystal lattice whose frequency varies with wave number only over a limited range, and in which neighboring atoms or molecules in different sublattices move in opposition to each other.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] m o macr d }
optical model See cloudy crystal-ball model
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] mäd mid bullet schwa l }
optical modulator [COMMUNICATIONS] A device used for impressing information on a light beam, such as a blinker system or a device which electrically changes the properties of a material through which light is being transmitted.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
optical molasses [OPTICS] 1. A viscous damping force exerted on neutral atoms by a pair of identical oppositely directed lasers tuned at a frequency below an atomic resonance. 2. A large number of atoms collected and cooled in a small volume at the intersection of the beams of three orthogonal pairs of such lasers.
{ [image] äp mid bullet t schwa mid bullet k schwa l m schwa [image] las mid bullet schwa s }
optical moment [OPTICS] For a ray of light passing through an optical system, the triple product of a vector from an arbitrary origin on the optical axis to a point on the ray, a vector tangent to the ray at that point whose length equals the refractive index, and a unit vector along the optical axis; it does not depend on the point on the ray.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] m o macr mid bullet m schwa nt }
optical monochromator [SPECTROSCOPY] A monochromator used to observe the intensity of radiation at wavelengths in the visible, infrared, or ultraviolet regions.
{ [image] äp mid bullet t schwa mid bullet k schwa l brvbar man mid bullet schwa [image] kräm mid bullet schwa d mid bullet schwa r }
optical mouse [COMPUTER SCIENCE] A mouse that emits a light signal and uses its reflection from a reflective grid to determine position and movement.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] ma udot s }
optical null method [SPECTROSCOPY] In infrared spectrometry, the adjustment of a reference beam's energy transmission to match that of a beam that has been passed through a sample being analyzed.
{ [image] äp mid bullet t schwa mid bullet k schwa l brvbar n schwa l [image] meth mid bullet schwa d }
optical oceanography [OCEANOGRAPHY] That aspect of physical oceanography which deals with the optical properties of sea water and natural light in sea water.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] o macr mid bullet sh schwa [image] näg mid bullet r schwa mid bullet f [image] }
optical parallax [OPTICS] A fault in an optical measuring instrument in which the image being observed does not lie in the plane of the wires or marks used to make the measurement, so that motion of the observer's eye causes displacement of the image relative to these wires or marks.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] par mid bullet schwa [image] laks }
optical parametric amplification [OPTICS] A process in which a weak signal beam is amplified at the expense of an intense pump beam simultaneously incident on a nonlinear crystal.
{ [image] äp mid bullet t schwa mid bullet k schwa l brvbar par mid bullet schwa brvbar me mid bullet trik [image] am mid bullet pl schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
optical parametric oscillator [OPTICS] A device, employing a nonlinear dielectric, which when pumped by a laser can generate coherent light whose wavelength can be varied continuously over a wide range.
{ [image] äp mid bullet t schwa mid bullet k schwa l brvbar par mid bullet schwa brvbar me mid bullet trik [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
optical path [OPTICS] For a ray of light traveling along a path between two points, the optical path is the integral, over elements of length along the path, of the refractive index.Also known as optical distance; optical length.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] path }
optical-path difference See retardation
{ [image] äp mid bullet t schwa mid bullet k schwa l brvbar path [image] dif mid bullet r schwa ns }
optical phase conjugation [OPTICS] The use of nonlinear optical effects to precisely reverse the direction of propagation of each plane wave in an arbitrary beam of light, thereby causing the return beam to exactly retrace the path of the incident beam.Also known as time-reversal reflection; wavefront reversal.
{ [image] äp mid bullet t schwa mid bullet k schwa l brvbar f a macr z [image] kän mid bullet j schwa [image] g a macr mid bullet sh schwa n }
optical phenomena [ELECTROMAGNETISM] Phenomena associated with the generation, transmission, and detection of electromagnetic radiation in the visible, infrared, or ultraviolet regions.
{ [image] äp mid bullet t schwa mid bullet k schwa l f schwa [image] näm mid bullet schwa mid bullet nä }
optical phonon [SOLID-STATE PHYSICS] A quantum of an optical mode of vibration of a crystal lattice.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] f o macr [image] nän }
optical plastic [MATERIALS] A plastic which is transparent to light, occasionally used in optical systems for reasons of economy, special index- dispersion relation, light weight, and nonbrittleness.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] plas mid bullet tik }
optical printing [GRAPHIC ARTS] Any printing technique in which a process camera is used in one step to form the end item; enlargements, reductions, or same-size negatives may be formed.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] print mid bullet i engi }
optical prism See prism
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] priz mid bullet schwa m }
optical processing [COMPUTER SCIENCE] The use of light, including visible and infrared, to handle data-processing information.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] prä [image] ses mid bullet i engi }
optical projection system [OPTICS] An optical system which forms a real image of a suitably illuminated object so that it can be viewed, photographed, or otherwise observed.Also known as optical projector; projector.
{ [image] äp mid bullet t schwa mid bullet k schwa l pr schwa [image] jek mid bullet sh schwa n [image] sis mid bullet t schwa m }
optical projector See optical projection system
{ [image] äp mid bullet t schwa mid bullet k schwa l pr schwa [image] jek mid bullet t schwa r }
optical property [ELECTROMAGNETISM] One of the effects of a substance or medium on light or other electromagnetic radiation passing through it, such as absorption, scattering, refraction, and polarization.
[OPTICS] 1. Also known as reflection property. 2. The property of an ellipse whereby rays of light emanating from one focus and reflected from a strip of polished metal at the ellipse come together at the other focus. 3. The property of a parabola whereby rays of light emanating from the focus and reflected from a strip of polished metal at the parabola are reflected parallel to the axis of the parabola, and likewise rays parallel to the axis of the parabola are reflected and brought together at the focus. 4. The property of a hyperbola whereby rays emanating from a focus and reflected from a strip of polished metal at the hyperbola appear to emanate from the other focus.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] präp mid bullet schwa rd mid bullet [image] }
optical proximity sensor [ENGINEERING] A device that uses the principle of triangulation of reflected infrared or visible light to measure small distances in a robotic system.
{ [image] äp mid bullet t schwa mid bullet k schwa l präk [image] sim mid bullet schwa d mid bullet [image] [image] sen mid bullet s schwa r }
optical pulse [OPTICS] A short flash of light, used to isolate moments of time; pulses as short as 15 femtoseconds have been generated with laser and pulse compression techniques.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] p schwa ls }
optical-pulse compression [OPTICS] The shortening of the duration of an optical pulse by techniques similar to those used in chirp radar, in which a frequency sweep is imposed on the pulse and the pulse is then compressed by using a dispersive delay line.
{ [image] äp mid bullet t schwa mid bullet k schwa l brvbar p schwa ls k schwa m [image] presh mid bullet schwa n }
optical pumping [OPTICS] The process of causing strong deviations from thermal equilibrium populations of selected quantized states of different energy in atomic or molecular systems by the use of electromagnetic radiation in or near the visible region.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] p schwa mp mid bullet i engi }
optical pyrometer [ENGINEERING] An instrument which determines the temperature of a very hot surface from its incandescent brightness; the image of the surface is focused in the plane of an electrically heated wire, and current through the wire is adjusted until the wire blends into the image of the surface.Also known as disappearing filament pyrometer.
{ [image] äp mid bullet t schwa mid bullet k schwa l p imacr [image] räm mid bullet schwa d mid bullet schwa r }
optical quenching [OPTICS] Reduction in the intensity of luminescent radiation by long-wavelength, visible or infrared radiation.
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] kwench mid bullet i engi }
optical radar See OPDAR
{ [image] äp mid bullet t schwa mid bullet k schwa l [image] r a macr [image] där }
optical rangefinder [ENGINEERING] An optical instrument for measuring distance, usually from its position to a target point, by measuring the angle between rays of light from the target, which enter the rangefinder through the windows spaced apart, the distance between the windows being termed the baselength of the rangefinder; the two types are coincidence and stereoscopic.
{ äp mid bullet t schwa mid bullet k schwa l r a macr nj f imacr nd mid bullet schwa r }
optical reader [COMPUTER SCIENCE] A computer data-entry machine that converts printed characters, bar or line codes, and pencil-shaded areas into a computer-input code format.
{ äp mid bullet t schwa mid bullet k schwa l r d mid bullet schwa r }
optical recording [ENGINEERING] Production of a record by focusing on photographic paper a beam of light whose position on the paper depends on the quantity to be measured, as in a light-beam galvanometer.
{ äp mid bullet t schwa mid bullet k schwa l ri k rd mid bullet i engi }
optical rectification [OPTICS] An effect whereby one or more electromagnetic waves propagating in a nonlinear medium produce a second-order polarization that does not oscillate and, in turn, produces an electrical voltage.
{ äp mid bullet t schwa mid bullet k schwa l rek mid bullet t schwa mid bullet f schwa k a macr mid bullet sh schwa n }
optical reflectometer [ENGINEERING] An instrument which measures on surfaces the reflectivity of electromagnetic radiation at wavelengths in or near the visible region.
{ äp mid bullet t schwa mid bullet k schwa l r flek täm mid bullet schwa d mid bullet schwa r }
optical relay [ELECTRONICS] An optoisolator in which the output device is a light-sensitive switch that provides the same on and off operations as the contacts of a relay.
{ äp mid bullet t schwa mid bullet k schwa l r l a macr }
optical-righting reflex See visual-righting reflex
{ äp mid bullet t schwa mid bullet k schwa l brvbar r imacr d mid bullet i engi r fleks }
optical rotation [OPTICS] Rotation of the plane of polarization of plane-polarized light, or of the major axis of the polarization ellipse of elliptically polarized light by transmission through a substance or medium.
{ äp mid bullet t schwa mid bullet k schwa l r o macr t a macr mid bullet sh schwa n }
optical rotatory dispersion [OPTICS] Specific rotation, considered as a function of wavelength.Abbreviated ORD.
{ äp mid bullet t schwa mid bullet k schwa l r o macr d mid bullet schwa t r mid bullet di sp schwa r mid bullet zh schwa n }
optical scanner See flying-spot scanner
{ äp mid bullet t schwa mid bullet k schwa l skan mid bullet schwa r }
optical sight [OPTICS] A sight with lenses, prisms, or mirrors that is used in laying weapons, for aerial bombing, or for surveying.
{ äp mid bullet t schwa mid bullet k schwa l s imacr t }
optical sound head [ELECTRONICS] The assembly in motion picture projection which reproduces photographically recorded sound; light from an incandescent lamp is focused on a slit, light from the slit is in turn focused on the optical sound track of a film, and the light passing through the film is detected by a photoelectric cell.Also known as optical electronic reproducer.
{ äp mid bullet t schwa mid bullet k schwa l sa udot nd hed }
optical sound recorder See photographic sound recorder
{ äp mid bullet t schwa mid bullet k schwa l sa udot nd ri k rd mid bullet schwa r }
optical sound reproducer See photographic sound reproducer
{ äp mid bullet t schwa mid bullet k schwa l sa udot nd r mid bullet pr schwa dü mid bullet s schwa r }
optical spectra [SPECTROSCOPY] Electromagnetic spectra for wavelengths in the ultraviolet, visible and infrared regions, ranging from about 10 nanometers to 1 millimeter, associated with excitations of valence electrons of atoms and molecules, and vibrations and rotations of molecules.
{ äp mid bullet t schwa mid bullet k schwa l spek mid bullet tr schwa }
optical spectrograph [SPECTROSCOPY] An optical spectroscope provided with a photographic camera or other device for recording the spectrum made by the spectroscope.
{ äp mid bullet t schwa mid bullet k schwa l spek mid bullet tr schwa graf }
optical spectrometer [SPECTROSCOPY] An optical spectroscope that is provided with a calibrated scale either for measurement of wavelength or for measurement of refractive indices of transparent prism materials.
{ äp mid bullet t schwa mid bullet k schwa l spek träm mid bullet schwa d mid bullet schwa r }
optical spectroscope [SPECTROSCOPY] An optical instrument, consisting of a slit, collimator lens, prism or grating, and a telescope or objective lens, which produces an optical spectrum arising from emission or absorption of radiant energy by a substance, for visual observation.
{ äp mid bullet t schwa mid bullet k schwa l spek mid bullet tr schwa sk o macr p }
optical spectroscopy [SPECTROSCOPY] The production, measurement, and interpretation of optical spectra arising from either emission or absorption of radiant energy by various substances.
{ äp mid bullet t schwa mid bullet k schwa l spek träs mid bullet k schwa mid bullet p }
optical spherical surface [OPTICS] An optical surface which forms part of a sphere.
{ äp mid bullet t schwa mid bullet k schwa l sfer mid bullet schwa mid bullet k schwa l s schwa r mid bullet f schwa s }
optical square [ENGINEERING] A surveyor's hand instrument used for laying of right angles; employs two mirrors at a 45° angle.
{ äp mid bullet t schwa mid bullet k schwa l skwer }
optical staining See Rheinberg illumination
{ äp mid bullet t schwa mid bullet k schwa l st a macr n mid bullet i engi }
optical storage [COMPUTER SCIENCE] Storage of large amounts of data in permanent form on photographic film or its equivalent, for nondestructive readout by means of a light source and photodetector.
{ äp mid bullet t schwa mid bullet k schwa l st r mid bullet ij }
optical superposition principle [OPTICS] The principle that the optical rotation produced by a compound which is made up of two radicals of opposite optical activity is the algebraic sum of the rotations of each radical alone; not always valid.
{ äp mid bullet t schwa mid bullet k schwa l brvbar sü mid bullet p schwa r mid bullet p schwa brvbar zish mid bullet schwa n prin mid bullet s schwa mid bullet p schwa l }
optical surface [OPTICS] An interface between two media, such as between air and glass, which is used to reflect or refract light.
{ äp mid bullet t schwa mid bullet k schwa l s schwa r mid bullet f schwa s }
optical system [OPTICS] A collection comprising mirrors, lens, prisms, and other devices, placed in some specified configuration, which reflect, refract, disperse, absorb, polarize, or otherwise act on light.
{ äp mid bullet t schwa mid bullet k schwa l sis mid bullet t schwa m }
optical thickness [METEOROLOGY] 1. In calculations of the transfer of radiant energy, the mass of a given absorbing or emitting material lying in a vertical column of unit cross-sectional area and extending between two specified levels.Also known as optical depth. 2. Subjectively, the degree to which a cloud prevents light from passing through it; depends upon the physical constitution (crystals, drops, droplets), the form, the concentration of particles, and the vertical extent of the cloud.
[OPTICS] The thickness of an optical material times its index of refraction.
{ äp mid bullet t schwa mid bullet k schwa l thik mid bullet n schwa s }
optical-to-optical interface device [OPTICS] A device that converts a noncoherently illuminated image into a coherently illuminated object, which can then be used as input to certain types of data processor.Abbreviated OTTO.
{ äp mid bullet t schwa mid bullet k schwa l tü äp mid bullet t schwa mid bullet k schwa l in mid bullet t schwa r f a macr s di v imacr s }
optical tracking [ENGINEERING] The determination of spatial positions of distant airplanes, missiles, and artificial satellites as a function of time, or the recording of engineering events, by precise time-correlated observations with various types of telescopes or ballistic cameras.
{ äp mid bullet t schwa mid bullet k schwa l trak mid bullet i engi }
optical train [OPTICS] The series of lenses, mirrors, and prisms of an optical apparatus, such as a microscope or telescope, through which the light rays pass.
{ äp mid bullet t schwa mid bullet k schwa l tr a macr n }
optical transition [PHYSICS] A process in which an atom or molecule changes from one energy state to another and emits or absorbs electromagnetic radiation in the visible, infrared, or ultraviolet region.
{ äp mid bullet t schwa mid bullet k schwa l tran zish mid bullet schwa n }
optical tweezers See laser tweezers
{ äp mid bullet t schwa mid bullet k schwa l tw z mid bullet schwa rz }
optical twinning [CRYSTALLOGRAPHY] Growing together of two crystals which are the same except that the structure of one is the mirror image of the structure of the other.Also known as chiral twinning.
{ äp mid bullet t schwa mid bullet k schwa l twin mid bullet i engi }
optical type font [COMPUTER SCIENCE] A special type font whose characters are designed to be easily read by both people and optical character recognition machines.
{ äp mid bullet t schwa mid bullet k schwa l brvbar t imacr p fänt }
optical waveguide [ELECTROMAGNETISM] A waveguide in which a light- transmitting material such as a glass or plastic fiber is used for transmitting information from point to point at wavelengths somewhere in the ultraviolet, visible-light, or infrared portions of the spectrum.Also known as fiber waveguide; optical-fiber cable.
{ äp mid bullet t schwa mid bullet k schwa l w a macr v g imacr d }
optical window [OPTICS] The spectral region between 300 and 2000 nanometers (0.3 and 2 micrometers in wavelength), in which visible and near- visible radiation will pass through the earth's atmosphere.
{ äp mid bullet t schwa mid bullet k schwa l win mid bullet d o macr }
optic angle See axial angle
{ äp mid bullet tik a engi mid bullet g schwa l }
optic apraxia [MEDICINE] A form of apraxia in which the individual fails to represent spatial relations correctly in drawing or construction by other means.Also known as constructional apraxia.
{ äp mid bullet tik a macr prak mid bullet s mid bullet schwa }
optic-axial angle See axial angle
{ äp mid bullet tik brvbar ak mid bullet s mid bullet schwa l a engi mid bullet g schwa l }
optic axis [OPTICS] The axis in a doubly refracting medium in which the ordinary and extraordinary waves propagate with the same velocity, and double refraction vanishes.Also known as optical axis; principal axis.
{ äp mid bullet tik ak mid bullet s schwa s }
optic canal [ANATOMY] The channel at the apex of the orbit, the anterior termination of the optic groove, just beneath the lesser wing of the sphenoid bone; it gives passage to the optic nerve and ophthalmic artery.
{ äp mid bullet tik k schwa nal }
optic capsule [VERTEBRATE ZOOLOGY] A cartilaginous capsule that develops around the eye in elasmobranchs and higher vertebrate embryos.
{ äp mid bullet tik kap mid bullet s schwa l }
optic chiasma [ANATOMY] The partial decussation of the optic nerves on the undersurface of the hypothalamus.
{ äp mid bullet tik k imacr az mid bullet m schwa }
optic cup [EMBRYOLOGY] A two-layered depression formed by invagination of the optic vesicle from which the pigmented and sensory layers of the retina will develop.
{ äp mid bullet tik k schwa p }
optic disk [ANATOMY] The circular area in the retina that is the site of the convergence of fibers from the ganglion cells of the retina to form the optic nerve.
{ äp mid bullet tik disk }
optic ellipse [OPTICS] Any section through the index ellipsoid.
{ äp mid bullet tik i lips }
optic gland [INVERTEBRATE ZOOLOGY] Either of a pair of endocrine glands in the octopus and squid which are found near the brain and produce a substance which causes gonadal maturation.
{ äp mid bullet tik gland }
optician [ENGINEERING] A maker of optical instruments or lenses.
{ äp tish mid bullet schwa n }
optic lobe [ANATOMY] One of the anterior pair of colliculi of the mammalian corpora quadrigemina.
[INVERTEBRATE ZOOLOGY] A lateral lobe of the forebrain in certain arthropods.
[VERTEBRATE ZOOLOGY] Either of the corpora bigemina of lower vertebrates.
{ äp mid bullet tik l o macr b }
optic nerve [ANATOMY] The second cranial nerve; a paired sensory nerve technically consisting of three layers of special nerve cells in the retina of the eye; fibers converge to form the optic tracts.
{ äp mid bullet tik n schwa rv }
optic normal [OPTICS] The axis that lies perpendicular to the optic axis.
{ äp mid bullet tik n r mid bullet m schwa l }
optics [PHYSICS] 1. Narrowly, the science of light and vision. 2. Broadly, the study of the phenomena associated with the generation, transmission, and detection of electromagnetic radiation in the spectral range extending from the long-wave edge of the x-ray region to the short-wave edge of the radio region, or in wavelength from about 1 nanometer to about 1 millimeter.
{ äp mid bullet tiks }
optics (category description)
optic stalk [EMBRYOLOGY] The constriction of the optic vesicle which connects the embryonic eye and forebrain in vertebrates.
{ äp mid bullet tik st k }
optic tectum [VERTEBRATE ZOOLOGY] The roof of the mesencephalon constituting a major visual center and association area of the brain of premature vertebrates.
{ äp mid bullet tik tek mid bullet t schwa m }
optic tract [ANATOMY] The band of optic nerve fibers running from the optic chiasma to the lateral geniculate body and midbrain.
{ äp mid bullet tik trakt }
optic vesicle [EMBRYOLOGY] An evagination of the lateral wall of the forebrain in vertebrate embryos which precedes formation of the optic cup.
{ äp mid bullet tik ves mid bullet schwa mid bullet k schwa l }
optimal control theory [CONTROL SYSTEMS] An extension of the calculus of variations for dynamic systems with one independent variable, usually time, in which control (input) variables are determined to maximize (or minimize) some measure of the performance (output) of a system while satisfying specified constraints.
{ äp mid bullet t schwa mid bullet m schwa l k schwa n tr o macr l th mid bullet schwa mid bullet r }
optimal feedback control [CONTROL SYSTEMS] A subfield of optimal control theory in which the control variables are determined as functions of the current state of the system.
{ äp mid bullet t schwa mid bullet m schwa l f d bak k schwa n tr o macr l }
optimal policy [MATHEMATICS] In optimization problems of systems, a sequence of decisions changing the states of a system in such a manner that a given criterion function is minimized.
{ äp mid bullet t schwa mid bullet m schwa l päl mid bullet schwa mid bullet s }
optimal programming [CONTROL SYSTEMS] A subfield of optimal control theory in which the control variables are determined as functions of time for a specified initial state of the system.
{ äp mid bullet t schwa mid bullet m schwa l pr o macr gram mid bullet i engi }
optimal regulator problem See linear regulator problem
{ äp mid bullet t schwa mid bullet m schwa l reg mid bullet y schwa l a macr d mid bullet schwa r präb mid bullet l schwa m }
optimal smoother [CONTROL SYSTEMS] An optimal filer algorithm which generates the best estimate of a dynamical variable at a certain time based on all available data, both past and future.
{ äp mid bullet t schwa mid bullet m schwa l smüth mid bullet schwa r }
optimal strategy [MATHEMATICS] One of the pair of mixed strategies carried out by the two players of a matrix game when each player adjusts strategy so as to minimize the maximum loss that an opponent can inflict.
{ äp mid bullet t schwa mid bullet m schwa l strad mid bullet schwa mid bullet j }
optimal system [MATHEMATICS] A system where the variables representing the various states are so determined that a given criterion function is minimized subject to given constraints.
{ äp mid bullet t schwa mid bullet m schwa l sis mid bullet t schwa m }
optimization [MATHEMATICS] The maximizing or minimizing of a given function possibly subject to some type of constraints.
[SYSTEMS ENGINEERING] 1. Broadly, the efforts and processes of making a decision, a design, or a system as perfect, effective, or functional as possible. 2. Narrowly, the specific methodology, techniques, and procedures used to decide on the one specific solution in a defined set of possible alternatives that will best satisfy a selected criterion.Also known as system optimization.
{ äp mid bullet t schwa mid bullet m schwa z a macr mid bullet sh schwa n }
optimization theory [MATHEMATICS] The specific methodology, techniques, and procedures used to decide on the one specific solution in a defined set of possible alternatives that will best satisfy a selected criterion; includes linear and nonlinear programming, stochastic programming, and control theory.Also known as mathematical programming.
{ äp mid bullet t schwa mid bullet m schwa z a macr mid bullet sh schwa n th mid bullet schwa mid bullet r }
optimize [COMPUTER SCIENCE] To rearrange the instructions or data in storage so that a minimum number of time-consuming jumps or transfers are required in the running of a program.
{ äp mid bullet t schwa m imacr z }
optimized code [COMPUTER SCIENCE] A machine-language program that has been revised to remove inefficiencies and unused or unnecessary instructions so that the program is executed more quickly and occupies less storage space.
{ äp mid bullet t schwa m imacr zd k o macr d }
optimizer [COMPUTER SCIENCE] A utility program that processes machine- language programs and generates optimized code.
{ äp mid bullet t schwa m imacr z mid bullet schwa r }
optimizing control function [CONTROL SYSTEMS] That level in the functional decomposition of a large-scale control system which determines the necessary relationships among the variables of the system to achieve an optimal, or suboptimal, performance based on a given approximate model of the plant and its environment.
{ äp mid bullet t schwa m imacr z mid bullet i engi k schwa n tr o macr l f schwa engi k mid bullet sh schwa n }
optimum allocation [STATISTICS] A procedure used in stratified sampling to allocate numbers of sample units to different strata to either maximize precision at a fixed cost or minimize cost for a selected level of precision.
{ äp mid bullet t schwa mid bullet m schwa m al mid bullet schwa k a macr mid bullet sh schwa n }
optimum array current [ELECTROMAGNETISM] The current distribution in a broadside antenna array which is such that for a specified side-lobe level the beam width is as narrow as possible, and for a specified first null the side- lobe level is as small as possible.
{ äp mid bullet t schwa mid bullet m schwa m schwa r a macr k schwa mid bullet r schwa nt }
optimum bunching [ELECTRONICS] Bunching condition required for maximum output in a velocity modulation tube.
{ äp mid bullet t schwa mid bullet m schwa m b schwa nch mid bullet i engi }
optimum charge [ORDNANCE] Propelling charge, with web and propellant weight combination, which produces maximum velocity at a specified pressure.
{ äp mid bullet t schwa mid bullet m schwa m chärj }
optimum code [COMPUTER SCIENCE] A computer code which is particularly efficient with regard to a particular aspect; for example, minimum time of execution, minimum or efficient use of storage space, and minimum coding time.
{ äp mid bullet t schwa mid bullet m schwa m k o macr d }
optimum coupling See critical coupling
{ äp mid bullet t schwa mid bullet m schwa m k schwa p mid bullet li engi }
optimum cure [CHEMICAL ENGINEERING] The degree of vulcanization at which maximum desired property is reached.
{ äp mid bullet t schwa mid bullet m schwa m ky udot r }
optimum filter [ELECTRONICS] An electric filter in which the mean square value of the error between a desired output and the actual output is at a minimum.
{ äp mid bullet t schwa mid bullet m schwa m fil mid bullet t schwa r }
optimum flight [AEROSPACE ENGINEERING] An aircraft flight so planned and navigated that it is completed under the optimum conditions of minimum time and minimum exposure to dangerous flying weather.
{ äp mid bullet t schwa mid bullet m schwa m fl imacr t }
optimum moisture content [GEOLOGY] The water content at which a specified compactive force can compact a soil mass to its maximum dry unit weight.
{ äp mid bullet t schwa mid bullet m schwa m m is mid bullet ch schwa r kän tent }
optimum programming [COMPUTER SCIENCE] Production of computer programs that maximize efficiency with respect to some criteria such as least cost, least use of storage, least time, or least use of time-sharing peripheral equipment.
{ äp mid bullet t schwa mid bullet m schwa m pr o macr gram mid bullet i engi }
optimum reverberation time [ACOUSTICS] The reverberation time which is most desirable for a given room size and a given use, such as speech, chamber music, or symphony orchestra.
{ äp mid bullet t schwa mid bullet m schwa m ri v schwa r mid bullet b schwa r a macr mid bullet sh schwa n t imacr m }
optimum separation point [PETROLEUM ENGINEERING] In extraction of natural gasoline, the pressure and temperature conditions necessary for maximum condensation in the separators under field conditions.
{ äp mid bullet t schwa mid bullet m schwa m sep mid bullet schwa r a macr mid bullet sh schwa n p int }
optimum-track ship routing [NAVIGATION] The selection of an optimum track for a transoceanic crossing by the application of long-range predictions of winds, waves, and currents to the knowledge of how the routed ship reacts to these variables.
{ äp mid bullet t schwa mid bullet m schwa m brvbar trak ship rüd mid bullet i engi }
optimum traffic frequency See optimum working frequency
{ äp mid bullet t schwa mid bullet m schwa m traf mid bullet ik fr mid bullet kw schwa n mid bullet s }
optimum working frequency [COMMUNICATIONS] The most effective frequency at a specified time for ionospheric propagation of radio waves between two specified points.Also known as frequency optimum traffic; optimum traffic frequency.
{ äp mid bullet t schwa mid bullet m schwa m w schwa rk mid bullet i engi fr mid bullet kw schwa n mid bullet s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

next
P See peta-; phosphorus; poise
P1 [GENETICS] The parental generation; parents of the F1 generation.
pA See picoampere
Pa See pascal; protactinium
Paal-Knorr synthesis [ORGANIC CHEMISTRY] A method of converting a 1,4- dicarbonyl compound by cyclization with ammonia or a primary amine to a pyrrole.
{ [image] p [image] l k schwa [image] n [image] r [image] sin mid bullet th schwa mid bullet s schwa s }
paar [GEOLOGY] A depression produced by the moving apart of crustal blocks rather than by subsidence within a crustal block.
{ pär }
Paar turbidimeter [ANALYTICAL CHEMISTRY] A visual-extinction device for measurement of solution turbidity; the length of the column of liquid suspension is adjusted until the light filament can no longer be seen.
{ pär [image] t schwa r mid bullet b schwa [image] dim mid bullet schwa d mid bullet schwa r }
Paasche's index [STATISTICS] A weighted aggregate price index with given- year quantity weights.Also known as given-year method.
{ brvbar päs mid bullet k schwa z [image] in [image] deks }
PABA See -aminobenzoic acid
PABA sodium See sodium - aminobenzoate
{ brvbar p [image] brvbar a macr brvbar b [image] brvbar a macr brvbar s o macr d mid bullet [image] mid bullet schwa m }
PABX See private automatic branch exchange
paca [VERTEBRATE ZOOLOGY] Any of several rodents of the genus Cuniculus, especially C. paca, with a white-spotted brown coat, found in South and Central America.
{ [image] päk mid bullet schwa }
Pacchionian bodies See arachnoidal granulations
{ brvbar pak mid bullet [image] brvbar o macr mid bullet n [image] mid bullet schwa n [image] bäd mid bullet [image] z }
pacemaker [MEDICINE] A pulsed battery-operated oscillator implanted in the body to deliver electric impulses to the muscles of the lower heart, either at a fixed rate or in response to a sensor that detects when the patient's pulse rate slows or ceases.Also known as cardiac pacemaker; heart pacer.
{ [image] p a macr s [image] m a macr k mid bullet schwa r }
pace rating See effort rating
{ [image] p a macr s [image] r a macr d mid bullet i engi }
pachimeter [ENGINEERING] An instrument for measuring the limit beyond which shear of a solid ceases to be elastic.
{ p schwa [image] kim mid bullet schwa d mid bullet schwa r }
pachnolite [MINERALOGY] NaCaAlF6.H2O Colorless to white mineral composed of hydrous sodium calcium aluminum fluoride, occurring in monoclinic crystals.
{ [image] pak mid bullet n schwa [image] l imacr t }
pachoidal structure See flaser structure
{ p schwa [image] k [image] id mid bullet schwa l [image] str schwa k mid bullet ch schwa r }
Pachuca tank [CHEMICAL ENGINEERING] Air-agitated, solid-liquid mixing vessel in which the air is injected into the bottom of a center draft tube; air and solids rise through the tube, with solids exiting the top of the tube and falling through the bulk of the liquid.
{ p schwa [image] chü mid bullet k schwa [image] ta engi k }
pachycephalosaur [PALEONTOLOGY] A bone-headed dinosaur, composing the family Pachycephalosauridae.
{ [image] pak mid bullet schwa [image] sef mid bullet schwa mid bullet l schwa [image] s [image] r }
Pachycephalosauridae [PALEONTOLOGY] A family of ornithischian dinosaurs characterized by a skull with a solid rounded mass of bone 4 inches (10 centimeters) thick above the minute brain cavity.
{ [image] pak mid bullet schwa [image] sef mid bullet schwa mid bullet l schwa [image] s [image] r mid bullet schwa [image] d [image] }
pachyderm [VERTEBRATE ZOOLOGY] Any of various nonruminant hooved mammals characterized by thick skin, including the elephants, hippopotamuses, rhinoceroses, and others.
{ [image] pak mid bullet schwa [image] d schwa rm }
pachydermatous [MEDICINE] Abnormally thick- skinned.
{ brvbar pak mid bullet schwa brvbar d schwa r mid bullet m schwa d mid bullet schwa s }
pachydermia [MEDICINE] Abnormal thickening of the skin.
{ [image] pak mid bullet schwa [image] d schwa r mid bullet m [image] mid bullet schwa }
pachyglossal [VERTEBRATE ZOOLOGY] Of lizards, having a thick tongue.
{ brvbar pak mid bullet schwa [image] gläs mid bullet schwa l }
pachyglossia [MEDICINE] Abnormal thickness of the tongue.
{ brvbar pak mid bullet schwa [image] glä mid bullet s [image] mid bullet schwa }
pachygyria [MEDICINE] A malformation of the brain characterized by its being too broad in form.
{ brvbar pak mid bullet schwa [image] j imacr mid bullet r [image] mid bullet schwa }
pachymeningitis [MEDICINE] Inflammation of the dura mater.
{ brvbar pak mid bullet [image] [image] men mid bullet schwa n [image] j imacr d mid bullet schwa s }
pachymeter [ENGINEERING] An instrument used to measure the thickness of a material, for example, a sheet of paper.
{ p schwa [image] kim mid bullet schwa d mid bullet schwa r }
pachynema See pachytene
{ p schwa [image] kin mid bullet schwa mid bullet m schwa }
pachytene [CYTOLOGY] The third stage of meiotic prophase during which paired chromosomes thicken, each chromosome splits into chromatids, and breakage and crossing over between nonsister chromatids occur.Also known as pachynema.
{ [image] pak mid bullet schwa [image] t [image] n }
Pacific anticyclone See Pacific high
{ p schwa [image] sif mid bullet ik [image] ant mid bullet i [image] s imacr [image] kl o macr n }
Pacific Equatorial Countercurrent [OCEANOGRAPHY] The Equatorial Countercurrent flowing east across the Pacific Ocean between 3° and 10°N.
{ p schwa [image] sif mid bullet ik [image] ek mid bullet w schwa [image] t [image] r mid bullet [image] mid bullet schwa l [image] ka udot nt mid bullet schwa r [image] k schwa mid bullet r schwa nt }
Pacific faunal region [ECOLOGY] A marine littoral faunal region including offshore waters west of Central America, running from the coast of South America at about 5° south latitude to the southern tip of California.
{ p schwa [image] sif mid bullet ik [image] f [image] n mid bullet schwa l [image] r [image] mid bullet j schwa n }
Pacific high [METEOROLOGY] The nearly permanent subtropical high of the North Pacific Ocean, centered, in the mean, at 30-40°N and 140-150°W.Also known as Pacific anticyclone.
{ p schwa [image] sif mid bullet ik [image] h imacr }
Pacific North Equatorial Current [OCEANOGRAPHY] The North Equatorial Current which flows westward between 10° and 20°N in the Pacific Ocean.
{ p schwa [image] sif mid bullet ik [image] n [image] rth [image] ek mid bullet w schwa [image] t [image] r mid bullet [image] mid bullet schwa l [image] k schwa mid bullet r schwa nt }
Pacific Ocean [GEOGRAPHY] The largest division of the hydrosphere, having an area of 63,690 square miles (165,000,000 square kilometers) and covering 46% of the surface of the total extent of the oceans and seas; it is bounded by Asia and Australia on the west and North and South America on the east.
{ p schwa [image] sif mid bullet ik [image] o macr mid bullet sh schwa n }
Pacific South Equatorial Current [OCEANOGRAPHY] The South Equatorial Current flowing westward between 3°N and 10°S in the Pacific Ocean.
{ p schwa [image] sif mid bullet ik [image] sa udot th [image] ek mid bullet w schwa [image] t [image] r mid bullet [image] mid bullet schwa l [image] k schwa mid bullet r schwa nt }
Pacific Standard Time See Pacific time
{ p schwa [image] sif mid bullet ik [image] stan mid bullet d schwa rd [image] t imacr m }
Pacific suite [PETROLOGY] A large group of igneous rocks characterized by calcic and calc-alkalic rocks, especially in the region of the circum-Pacific orogenic belt.Also known as anapeirean; circum-Pacific province.
{ p schwa [image] sif mid bullet ik [image] sw [image] t }
Pacific temperate faunal region [ECOLOGY] A marine littoral faunal region including a narrow zone in the North Pacific Ocean, from Indochina to Alaska and along the west coast of the United States to about 40° north latitude.
{ p schwa [image] sif mid bullet ik [image] tem mid bullet pr schwa t [image] f [image] n mid bullet schwa l [image] r [image] mid bullet j schwa n }
Pacific time [ASTRONOMY] The time for a given time zone that is based on the 120th meridian and is the eighth zone west of Greenwich.Also known as Pacific Standard Time.
{ p schwa [image] sif mid bullet ik [image] t imacr m }
Pacific-type continental margin [GEOLOGY] A continental margin typified by that of the western Pacific where oceanic lithosphere descends beneath an adjacent continent and produces an intervening island arc system.
{ p schwa [image] sif mid bullet ik [image] t imacr p [image] känt mid bullet schwa n [image] ent mid bullet schwa l [image] mär mid bullet j schwa n }
Pacinian corpuscle [ANATOMY] An encapsulated lamellar sensory nerve ending that functions as a kinesthetic receptor.
{ p schwa [image] chin mid bullet [image] mid bullet schwa n [image] k [image] r mid bullet p schwa mid bullet s schwa l }
pack [COMPUTER SCIENCE] To reduce the amount of storage required to hold information by changing the method of encoding the data.
[INDUSTRIAL ENGINEERING] To provide protection for an article or group of articles against physical damage during shipment; packing is accomplished by placing articles in a shipping container, and blocking, bracing, and cushioning them when necessary, or by strapping the articles or containers on a pallet or skid.
[MINING ENGINEERING] 1. A pillar built in the waste area or roadside within a mine to support the mine roof; constructed from loose stones and dirt. 2. Waste rock or timber used to support the roof or underground workings or used to fill excavations.Also known as fill.
[OCEANOGRAPHY] See pack ice
[ORDNANCE] Part of a parachute assembly in which the canopy and shroud lines are folded and carried.Also known as pack assembly.
{ pak }
package [COMPUTER SCIENCE] A program that is written for a general and widely used application in such a way that its usefulness is not impaired by the problems of data or organization of a particular user.
{ pak mid bullet ij }
packaged circuit See rescap
{ [image] pak mid bullet ijd brvbar s schwa r mid bullet k schwa t }
packaged magnetron [ELECTRONICS] Integral structure comprising a magnetron, its magnetic circuit, and its output matching device.
{ [image] pak mid bullet ijd [image] mag mid bullet n schwa [image] trän }
package freight [INDUSTRIAL ENGINEERING] Freight shipped in lots insufficient to fill a complete car; billed by the unit instead of by the carload.
{ [image] pak mid bullet ij [image] fr a macr t }
package power reactor [NUCLEAR PHYSICS] A small nuclear power plant designed to be crated in packages small enough for transportation to remote locations.
{ [image] pak mid bullet ij [image] pa udot mid bullet schwa r r [image] [image] ak mid bullet t schwa r }
packaging [ELECTRICITY] The process of physically locating, connecting, and protecting devices or components.
{ [image] pak mid bullet schwa mid bullet ji engi }
packaging density [ELECTRONICS] The number of components per unit volume in a working system or subsystem.
{ [image] pak mid bullet schwa mid bullet ji engi [image] den mid bullet s schwa d mid bullet [image] }
pack artillery [ORDNANCE] Artillery weapons designed for transport in sections by animals or delivery by parachute; the weapon and carriage are partially disassembled for transport and reassembled for firing from ground positions.
{ [image] pak ar [image] til mid bullet schwa mid bullet r [image] }
pack assembly See pack
{ [image] pak schwa [image] sem mid bullet bl [image] }
pack builder [MINING ENGINEERING] 1. One who builds packs or pack walls. 2. In anthracite and bituminous coal mining, one who fills worked-out rooms, from which coal has been mined, with rock, slate, or other waste to prevent caving of walls and roofs, or who builds rough walls and columns of loose stone, heavy boards, timber, or coal along haulageways and passageways and in rooms where coal is being mined to prevent caving of roof or walls during mining operations.Also known as packer; pillar man; timber packer; waller.
{ [image] pak [image] bild mid bullet schwa r }
pack carburizing [METALLURGY] A method of surface hardening of steel in which parts are packed in a steel box with the carburizing compound and heated to elevated temperatures.
{ [image] pak [image] kär mid bullet b schwa [image] r imacr z mid bullet i engi }
packed bed [CHEMICAL ENGINEERING] A fixed layer of small particles or objects arranged in a vessel to promote intimate contact between gases, vapors, liquids, solids, or various combinations thereof; used in catalysis, ion exchange, sand filtration, distillation, absorption, and mixing.
{ [image] pakt [image] bed }
packed decimal [COMPUTER SCIENCE] A means of representing two digits per character, to reduce space and increase transmission speed.
{ [image] pakt [image] des mid bullet m schwa l }
packed tower [CHEMICAL ENGINEERING] A fractionating or absorber tower filled with small objects (packing) to bring about intimate contact between rising fluid (vapor or liquid) and falling liquid.
{ [image] pakt [image] ta udot mid bullet schwa r }
packed tube [CHEMICAL ENGINEERING] A pipe or tube filled with high-heat-capacity granular material; used to heat gases when tubes are externally heated.
{ [image] pakt [image] tüb }
packer [ENGINEERING] A device that is inserted into a hole being grouted to prevent return of the grout around the injection pipe.
[MINING ENGINEERING] See pack builder
[PETROLEUM ENGINEERING] See production packer
{ [image] pak mid bullet schwa r }
packer fluid [PETROLEUM ENGINEERING] Fluid inserted in the annulus between the tubing and casing above a packer in order to reduce pressure differentials between the formation and the inside of the casing and across the packer.
{ [image] pak mid bullet schwa r [image] flü mid bullet schwa d }
packer test [PETROLEUM ENGINEERING] A pressure test of a sealed zone in a well.
{ [image] pak mid bullet schwa r [image] test }
packet [BIOLOGY] A cluster of organisms in the form of a cube resulting from cell division in three planes.
[COMMUNICATIONS] A short section of data of fixed length that is transmitted as a unit.
[PHYSICS] See wave packet
{ [image] pak mid bullet schwa t }
packet gland [INVERTEBRATE ZOOLOGY] A cluster of gland cells opening through the epidermis of nemertines.
{ [image] pak mid bullet schwa t [image] gland }
packet switching See packet transmission
{ [image] pak mid bullet schwa t [image] swich mid bullet i engi }
packet transmission [COMMUNICATIONS] Transmission of standardized packets of data over transmission lines in a fraction of a second by networks of high-speed switching computers that have the message packets stored in fast-access core memory.Also known as packet switching.
{ [image] pak mid bullet schwa t tranz [image] mish mid bullet schwa n }
pack hardening [METALLURGY] A process of heat treating in which the workpiece is packed in a metal box together with carbonaceous material; carbon penetration is proportional to the length of heating; after treatment the workpiece is reheated and quenched.
{ [image] pak [image] hard mid bullet schwa n mid bullet i engi }
pack ice [OCEANOGRAPHY] Any area of sea ice, except fast ice, composed of a heterogeneous mixture of ice of varying ages and sizes, and formed by the packing together of pieces of floating ice.Also known as ice canopy; ice pack; pack.
{ [image] pak [image] imacr s }
packing [CRYSTALLOGRAPHY] Arrangement of atoms or ions in a crystal lattice.
[ENGINEERING] See stuffing
[ENGINEERING ACOUSTICS] Excessive crowding of carbon particles in a carbon microphone, produced by excessive pressure or by fusion particles due to excessive current, and causing lowered resistance and sensitivity.
[GEOLOGY] The arrangement of solid particles in a sediment or in sedimentary rock.
[GRAPHIC ARTS] Paper used as a layer under the image or impression cylinder in letterpress printing or under the plate or blanket in lithographic printing in order to produce suitable pressure.
[METALLURGY] In powder metallurgy, a material in which compacts are embedded during presintering or sintering operations.
{ [image] pak mid bullet i engi }
packing density [COMPUTER SCIENCE] The amount of information per unit of storage medium, as characters per inch on tape, bits per inch or drum, or bits per square inch in photographic storage.
[ELECTRONICS] The number of devices or gates per unit area of an integrated circuit.
[GEOLOGY] A measure of the extent to which the grains of a sedimentary rock occupy the gross volume of the rock in contrast to the spaces between the grains; equal to the cumulative grain- intercept length along a traverse in a thin section.
{ [image] pak mid bullet i engi [image] den mid bullet s schwa d mid bullet [image] }
packing fraction [NUCLEAR PHYSICS] The quantity (M-A)/A, where M is the mass of an atom in atomic mass units and A is its atomic number.
{ [image] pak mid bullet i engi [image] frak mid bullet sh schwa n }
packing house [FOOD ENGINEERING] 1. A food processing plant generally requiring the use of refrigeration. 2. A building in which livestock are slaughtered and processed, and the meat products and by-products are packed.
{ [image] pak mid bullet i engi [image] ha udot s }
packing house pitch [MATERIALS] Dark-brown to black by-product residue from manufacturing soap and candle stock or from refining vegetable oils, refuse, or wool grease; soluble in naphtha and carbon disulfide; used to make paints, varnishes, and tar paper, and in marine caulking and waterproofing.Also known as fatty-acid pitch.
{ [image] pak mid bullet i engi [image] ha udot s [image] pich }
packing index [CRYSTALLOGRAPHY] The volume of ion divided by the volume of the unit cell in a crystal.
{ [image] pak mid bullet i engi [image] in [image] deks }
packing proximity [GEOLOGY] In a sedimentary rock, an estimate of the number of grains that are in contact with adjacent grains; equal to the total percentage of grain-to-grain contacts along a traverse measured on a thin section.
{ [image] pak mid bullet i engi präk [image] sim mid bullet schwa d mid bullet [image] }
packing radius [CRYSTALLOGRAPHY] One-half the smallest approach distance of atoms or ions.
{ [image] pak mid bullet i engi [image] r a macr d mid bullet [image] mid bullet schwa s }
packing ring See piston ring
{ [image] pak mid bullet i engi [image] ri engi }
packing routine [COMPUTER SCIENCE] A subprogram which compresses data so as to eliminate blanks and reduce the storage needed for a file.
{ [image] pak mid bullet i engi rü [image] t [image] n }
pack rolling [METALLURGY] Hot rolling of two or more sheets of metal packed together; a thin surface oxide film prevents their welding.
{ [image] pak [image] r o macr l mid bullet i engi }
packsand [PETROLOGY] A very fine-grained sandstone that is so loosely consolidated by a slight calcareous cement that it can be readily cut by a spade.
{ [image] pak [image] sand }
packstone [PETROLOGY] A sedimentary carbonate rock whose granular material is arranged in a self-supporting framework, yet also contains some matrix of calcareous mud.
{ [image] pak [image] st o macr n }
pack unit [COMMUNICATIONS] A compact, combination radio transmitter-receiver that can be carried or strapped on the back; some pack units are popularly known as walkie-talkies.
{ [image] pak [image] yü mid bullet n schwa t }
pack wall [MINING ENGINEERING] A wall of dry stone built along the side of a roadway, or in the waste area, of a coal or metal mine to help support the roof and to retain the packing material and prevent its spreading into the roadway.
{ [image] pak [image] w [image] l }
pactamycin [MICROBIOLOGY] An antitumor and antibacterial antibiotic produced by Streptomyces pactum var. pactum.
{ pak mid bullet t schwa m imacr s mid bullet schwa n }
pad [AEROSPACE ENGINEERING] See launch pad
[ANATOMY] A small circumscribed mass of fatty tissue, as in terminal phalanges of the fingers or the underside of the toes of an animal, such as a dog.
[ELECTRONICS] 1. An arrangement of fixed resistors used to reduce the strength of a radio-frequency or audio-frequency signal by a desired fixed amount without introducing appreciable distortion.Also known as fixed attenuator. 2. See terminal area
[ENGINEERING] 1. A layer of material used as a cushion or for protection. 2. A projection of excess metal on a casting forging, or welded part. 3. An area within an airstrip or airway that is used for warming up the motors of an airplane before takeoff. 4. A block of stone or masonry set on a wall to distribute a load that is concentrated at that portion of the wall.Also known as padstone. 5. That portion of an airstrip or airway from which an airplane leaves the ground on takeoff or first touches the ground on landing. 6. See helipad
[METALLURGY] The brickwork that is beneath the molten iron at the base of a blast furnace.
{ pad }
pad deluge [AEROSPACE ENGINEERING] Water sprayed on certain launch pads during rocket launching in order to reduce the temperatures of critical parts of the pad or the rocket.
{ pad del yüj }
padder [ELECTRONICS] A trimmer capacitor inserted in series with the oscillator tuning circuit of a superheterodyne receiver to control calibration at the low-frequency end of a tuning range.
{ pad mid bullet schwa r }
padding [COMPUTER SCIENCE] The adding of meaningless data (usually blanks) to a unit of data to bring it up to some fixed size.
{ pad mid bullet i engi }
paddle [AEROSPACE ENGINEERING] A large, flat, paddle-shaped support for solar cells, used on some satellites.
[DESIGN ENGINEERING] Any of various implements consisting of a shaft with a broad, flat blade or bladelike part at one or both ends.
{ pad mid bullet schwa l }
paddle wheel [MECHANICAL ENGINEERING] 1. A device used to propel shallow- draft vessels, consisting of a wheel with paddles or floats on its circumference, the wheel rotating in a plane parallel to the ship's length. 2. A wheel with paddles used to move leather in a processing vat.
{ pad mid bullet schwa l w l }
paddle-wheel steamer [NAVAL ARCHITECTURE] A steamer propelled by a wheel or wheels having long paddles, some of which are curved and feathering; the wheel revolves in a vertical plane parallel to the length of the ship; one type of craft has a wide stern wheel, and the other type has two narrow side wheels.
{ pad mid bullet schwa l w l st m mid bullet schwa r }
pad dyeing [TEXTILES] A process in which fabrics are dyed by passing them between rollers.
{ pad d imacr mid bullet i engi }
Pade table [MATHEMATICS] A table associated to a power series having in its pth row and qth column the ratio of a polynomial of degree q by one of degree p so that this fraction expanded into a power series agrees with the original up to the p + q term.
{ päd mid bullet schwa t a macr mid bullet b schwa l }
padlock [DESIGN ENGINEERING] An unmounted lock with a shackle that can be opened and closed; the shackle is usually passed through an eye, then closed to secure a hasp.
{ pad läk }
padparadsha See orange sapphire
{ pad par mid bullet schwa d shä }
padstone See pad
{ pad st o macr n }
paedogamy [INVERTEBRATE ZOOLOGY] A type of autogamy in certain protozoans whereby there is mutual fertilization of gametes derived from a single cell.
{ p däg mid bullet schwa mid bullet m }
paedomorphosis [EVOLUTION] Phylogenetic change in which adults retain juvenile characters, accompanied by an increased capacity for further change; indicates potential for further evolution.
{ p d mid bullet schwa m r mid bullet f schwa mid bullet s schwa s }
Paenungulata [VERTEBRATE ZOOLOGY] A superorder of mammals, including proboscideans, xenungulates, and others.
{ p n schwa engi mid bullet gy schwa läd mid bullet schwa }
Paeoniaceae [BOTANY] A monogeneric family of dicotyledonous plants in the order Dilleniales; members are mesophyllic shrubs characterized by cleft leaves, flowers with an intrastaminal disk, and seeds having copious endosperm.
{ p mid bullet schwa mid bullet n a macr s mid bullet }
paesa [METEOROLOGY] A violent north-northeast wind of Lake Garda in Italy.
{ p imacr a macr mid bullet z schwa }
paesano [METEOROLOGY] A northerly night breeze, blowing down from the mountains, of Lake Garda in Italy.
{ p imacr zä mid bullet n o macr }
PAF See platelet activating factor
{ brvbar p brvbar a macr ef }
page [COMPUTER SCIENCE] 1. A standard quantity of main-memory capacity, usually 512 to 4096 bytes or words, used for memory allocation and for partitioning programs into control sections. 2. A standard quantity of source program coding, usually 8 to 64 lines, used for displaying the coding on a cathode-ray tube.
{ p a macr j }
pageable memory [COMPUTER SCIENCE] The part of a computer's main storage that is subject to paging in a virtual storage system.
{ p a macr j mid bullet schwa mid bullet b schwa l mem mid bullet r }
page boundary [COMPUTER SCIENCE] The address of the first (lowest) word or byte within a page of memory.
{ p a macr j ba udot n mid bullet dr }
page data set [COMPUTER SCIENCE] A file for storing images of pages in a virtual storage system, so that they can be returned to main storage for further processing when needed.
{ p a macr j dad mid bullet schwa set }
page description language [COMPUTER SCIENCE] A high-level language that specifies the format of a page generated by a printer; it is translated into specific codes by any printer that supports the language.Abbreviated PDL.
{ p a macr j di skrip mid bullet sh schwa n la engi mid bullet gwij }
page fault [COMPUTER SCIENCE] An interruption that occurs while a page which is referred to by the program is being read into memory.
{ p a macr j f lt }
page printer [COMMUNICATIONS] A high-speed printer used to transpose messages received on paper tape to full-page format, by printing characters one at a time.
[COMPUTER SCIENCE] A computer output device which composes a full page of characters before printing the page.
{ p a macr j print mid bullet schwa r }
page proof [GRAPHIC ARTS] A proof received from a compositor after the galley, and having the form of the final page, usually including any illustrations.
{ p a macr j prüf }
pager [COMMUNICATIONS] A receiver in a radio paging system.
{ p a macr j mid bullet schwa r }
page reader [COMPUTER SCIENCE] In character recognition, a character reader capable of processing cut-form documents of varying sizes; sometimes capable of reading information in reel forms.
{ p a macr j r d mid bullet schwa r }
page skip [COMPUTER SCIENCE] A control character that causes a printer to skip over the remainder of the current page and move to the beginning of the following page.
{ p a macr j skip }
page table [COMPUTER SCIENCE] A key element in the virtual memory technique; a table of addresses where entries are adjusted for easy relocation of pages.
{ p a macr j t a macr mid bullet b schwa l }
Paget's cells [PATHOLOGY] Large, epithelial cells with clear cytoplasm found in certain breast and skin cancers.
{ paj mid bullet schwa ts selz }
Paget's disease [MEDICINE] 1. A type of carcinoma of the breast that involves the nipple or areola and the larger ducts, characterized by the presence of Paget's cells. 2. Osseous hyperplasia simultaneous with accelerated deossification. 3. An apocrine gland skin cancer, composed principally of Paget's cells.
{ paj mid bullet schwa ts di z z }
page turning [COMPUTER SCIENCE] 1. The process of moving entire pages of information between main memory and auxiliary storage, usually to allow several concurrently executing programs to share a main memory of inadequate capacity. 2. In conversational time-sharing systems, the moving of programs in and out of memory on a round-robin, cyclic schedule so that each program may use its allotted share of computer time.
{ p a macr j t schwa rn mid bullet i engi }
pagination [GRAPHIC ARTS] The art of planning page format to allow sequence page numbering.
{ paj mid bullet schwa n a macr mid bullet sh schwa n }
paging [COMPUTER SCIENCE] The scheme used to locate pages, to move them between main storage and auxiliary storage, or to exchange them with pages of the same or other computer programs; used in computers with virtual memories.
{ p a macr j mid bullet i engi }
paging rate [COMPUTER SCIENCE] The number of pages per second moved by virtual storage between main storage and the page data set.
{ p a macr j mid bullet i engi r a macr t }
paging system [COMMUNICATIONS] A system which gives an indication to a particular individual that he is wanted at the telephone, such as by sounding a number on musical gongs, calling by name over a loudspeaker, or producing an audible signal in a radio receiver carried in the individual's pocket.
{ p a macr j mid bullet i engi sis mid bullet t schwa m }
pagoda stone [GEOLOGY] 1. A Chinese limestone showing in section fossil orthoceratites arranged in pagodalike designs. 2. An agate whose markings resemble pagodas.
{ p schwa g o macr d mid bullet schwa st o macr n }
pagodite See agalmatolite
{ pag mid bullet schwa d imacr t }
Paguridae [INVERTEBRATE ZOOLOGY] The hermit crabs, a family of decapod crustaceans belonging to the Paguridea.
{ p schwa gy udot r mid bullet schwa d }
Paguridea [INVERTEBRATE ZOOLOGY] A group of anomuran decapod crustaceans in which the abdomen is nearly always asymmetrical, being either soft and twisted or bent under the thorax.
{ pag mid bullet y schwa rid mid bullet mid bullet schwa }
paha [GEOLOGY] A low, elongated, rounded glacial ridge or hill which consists mainly of drift, rock, or windblown sand, silt, or clay but is capped with a thick cover of loess.
{ pä hä }
pahoehoe [GEOLOGY] A type of lava flow whose surface is glassy, smooth, and undulating; the lava is basaltic, glassy, and porous.Also known as ropy lava.
{ p schwa h o macr mid bullet h o macr mid bullet }
paigeite [MINERALOGY] (Fe,Mg)FeBO5 A black mineral composed of iron magnesium borate, occurring as fibrous aggregates.
{ p a macr j imacr t }
pail [DESIGN ENGINEERING] A cylindrical or slightly tapered container.
{ p a macr l }
pain [PHYSIOLOGY] Patterns of somesthetic sensation, generally unpleasant, or causing suffering or distress.
{ p a macr n }
pain spot [PHYSIOLOGY] Any of the small areas of skin overlying the endings of either very small myelinated (delta) or unmyelinated (C) nerve fibers whose stimulation, depending on the intensity and duration, results in the sensation of either pain or itching.
{ p a macr n spät }
paint [COMPUTER SCIENCE] To fill an area of a display screen or printed output with a color, shade of gray, or image.
[ELECTRONICS] Vernacular for a target image on a radarscope.
[MATERIALS] A mixture of a pigment and a vehicle, such as oil or water, that together form a liquid or paste that can be applied to a surface to provide an adherent coating that imparts color to and often protects the surface.
{ p a macr nt }
paint base [MATERIALS] A vehicle into which pigment is mixed to form a paint.
{ p a macr nt b a macr s }
paint clay [MATERIALS] A light-yellow to dark-reddish-brown iron- or manganese-bearing clay that mixes easily with linseed oil.
{ p a macr nt kl a macr }
painted pot See mud pot
{ brvbar p a macr nt mid bullet schwa d pät }
painter [METEOROLOGY] A fog frequently experienced on the coast of Peru; the brownish deposit which it often leaves upon exposed surfaces is sometimes called Peruvian paint.Also known as Callao painter.
{ p a macr nt mid bullet schwa r }
pain threshold [PHYSIOLOGY] The lowest limit for the perception of pain sensations.
{ p a macr n thresh h o macr ld }
paint pot [GEOLOGY] A mud pot containing multicolored mud.
{ p a macr nt pät }
paint program [COMPUTER SCIENCE] A graphics program that maintains images in raster format, allowing the user to simulate painting with the aid of a mouse or a graphics tablet.
{ p a macr nt pr o macr mid bullet gr schwa m }
paint remover [MATERIALS] Liquid or paste formulation used to remove dried paint, varnish, enamel, or lacquer; contains solvents such as methanol, ethyl alcohol, acetone, toluene, benzene, and ethyl acetate.
{ p a macr nt ri müv mid bullet schwa r }
paint vehicle [MATERIALS] The liquid constituent of paint; consists of volatile solvent or thinner and a film-forming component.
{ p a macr nt v mid bullet schwa mid bullet k schwa l }
pair [ELECTRICITY] Two like conductors employed to form an electric circuit.
[MECHANICAL ENGINEERING] Two parts in a kinematic mechanism that mutually constrain relative motion; for example, a sliding pair composed of a piston and cylinder.
[SCIENCE AND TECHNOLOGY] A set of two things that are identical or nearly so, or are designed to function as a unit.
{ per }
paired cable [ELECTRICITY] Cable in which the single conductors are twisted together in groups of two, none of which is arranged with others to form quads.
{ perd k a macr mid bullet b schwa l }
paired comparison [STATISTICS] A method used where order relations are more easily determined than measurements, such as studying taste preferences; in the comparison of a group of objects, each pair of objects is tested with either one or the other or neither preferred.
{ brvbar perd k schwa m par mid bullet schwa mid bullet s schwa n }
paired electron [PHYSICAL CHEMISTRY] One of two electrons that form a valence bond between two atoms.
{ brvbar perd i lek trän }
paired terrace [GEOLOGY] One of two stream terraces that face each other at the same elevation from opposite sides of the stream valley and represent the remnants of the same floodplain or valley floor. Also known as matched terrace.
{ brvbar perd ter mid bullet schwa s }
pairing [ELECTRONICS] In television, imperfect interlace of lines composing the two fields of one frame of the picture; instead of having the proper equal spacing, the lines appear in groups of two.
{ per mid bullet i engi }
pairing element [MECHANICAL ENGINEERING] Either of two machine parts connected to permit motion.
{ per mid bullet i engi el mid bullet schwa mid bullet m schwa nt }
pairing energy [NUCLEAR PHYSICS] An energy associated with extra stability of pairs of nucleons of the same kind, which results in nuclei with odd numbers of neutrons and protons having a lower binding energy and being less stable than nuclei with even numbers of neutrons and protons.
{ per mid bullet i engi en mid bullet schwa r mid bullet j }
pairing isomer [NUCLEAR PHYSICS] An excited nuclear state which has an unusually long lifetime because the microscopic motions of its constituent nucleons differ sharply from those of states of lower energy into which it is permitted to decay.
{ per mid bullet i engi imacr mid bullet s schwa mid bullet m schwa r }
pair production [PHYSICS] The conversion of a photon into an electron and a positron when the photon traverses a strong electric field, such as that surrounding a nucleus or an electron.
{ per pr schwa d schwa k mid bullet sh schwa n }
paisanite See ailsyte
{ p imacr s mid bullet schwa n imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

pea [BOTANY] 1. Pisum sativum.The garden pea, an annual leafy leguminous vine cultivated for its smooth or wrinkled, round edible seeds which are borne in dehiscent pods. 2. Any of several related or similar cultivated plants.
{ p [image] }
peach [BOTANY] Prunus persica. A low, spreading, freely branching tree of the order Rosales, cultivated in less rigorous parts of the temperate zone for its edible fruit, a juicy drupe with a single large seed, a pulpy yellow or white mesocarp, and a thin firm epicarp.
{ p [image] ch }
peachblossom ore See erythrite
{ [image] p [image] ch [image] bläs mid bullet schwa m [image] [image] r }
pea coal [GEOLOGY] A size of anthracite that will pass through a 13/16-inch (20.6-millimeter) round mesh but not through a 9/16-inch (14.3-millimeter) round mesh.
{ [image] p [image] [image] k o macr l }
Peacock See Pavo
{ [image] p [image] [image] käk }
peacock blue [ORGANIC CHEMISTRY] HSO3C6H4COH[C6H4N- (C2H5)CH2C6H4SO3Na]2 Blue pigment used in inks for multicolor printing.
{ [image] p [image] [image] käk [image] blü }
peacock copper See peacock ore
{ [image] p [image] [image] käk [image] käp mid bullet schwa r }
peacock ore [MINERALOGY] A copper mineral, such as bornite, having an iridescent tarnished surface upon exposure to air.Also known as peacock copper.
{ [image] p [image] [image] käk [image] [image] r }
pea gravel [GEOLOGY] A type of gravel whose individual particles are about the size of peas.
{ [image] p [image] [image] grav mid bullet schwa l }
peak [GEOLOGY] 1. The conical or pointed top of a hill or mountain. 2. An individual mountain or hill taken as a whole, used especially when it is isolated or has a pointed, conspicuous summit.
[METEOROLOGY] The point of intersection of the cold and warm fronts of a mature extra-tropical cyclone.
[SCIENCE AND TECHNOLOGY] The maximum instantaneous value of a quantity.
{ p [image] k }
peak amplitude [PHYSICS] The maximum amplitude of an alternating quantity, measured from its zero value.
{ [image] p [image] k [image] am mid bullet pl schwa [image] tüd }
peak analysis [SPECTROSCOPY] Determination of the relevant peak parameters, such as position or area, from a spectogram.
{ [image] p [image] k schwa [image] nal mid bullet schwa mid bullet s schwa s }
peak area [ANALYTICAL CHEMISTRY] The area enclosed between the peak and the base line on a spectrogram or chromatogram.
{ [image] p [image] k [image] er mid bullet [image] mid bullet schwa }
peak attenuation [COMMUNICATIONS] The diminution of response to a modulated wave experienced on modulation crests.
{ [image] p [image] k schwa [image] ten mid bullet y schwa [image] w a macr mid bullet sh schwa n }
peak cathode current [ELECTRONICS] 1. Maximum instantaneous value of a periodically recurring cathode current. 2. Highest instantaneous value of a randomly recurring pulse of cathode current. 3. Highest instantaneous value of a nonrecurrent pulse of cathode current occurring under fault conditions.
{ [image] p [image] k [image] kath [image] o macr d [image] k schwa mid bullet r schwa nt }
peak clipper See limiter
{ [image] p [image] k [image] klip mid bullet schwa r }
peak clipping [ELECTRICITY] Reduction of the maximum demand for electric power from an electrical utility, often achieved by direct control of customer loads by signals directed to customer appliances.
{ [image] p [image] k [image] klip mid bullet i engi }
peak detector [ELECTRONICS] A detector whose output voltage approximates the true peak value of an applied signal; the detector tracks the signal in its sample mode and preserves the highest input signal in its hold mode.
{ [image] p [image] k di [image] tek mid bullet t schwa r }
peak distortion [COMMUNICATIONS] Largest total distortion of telegraph signals noted during a period of observation.
{ [image] p [image] k di [image] st [image] r mid bullet sh schwa n }
peaked roof [ARCHITECTURE] A roof that rises to a point or ridge.
{ [image] p [image] kt [image] rüf }
peak effect [SOLID-STATE PHYSICS] In certain hard superconductors, the occurrence of a maximum in the value of the critical current as the external magnetic field is varied, near the critical magnetic field.
{ [image] p [image] k i [image] fekt }
peak enthalpimetry [ANALYTICAL CHEMISTRY] A thermochemical analytical procedure applicable to biochemical and chemical analyses; the salient feature is rapid mixing of a reagent stream with an isothermal solvent stream into which discrete samples are intermittently injected; peak enthalpograms result which exhibit the response characteristics of genuine differential detectors.
{ [image] p [image] k brvbar en mid bullet th schwa l [image] pim mid bullet schwa mid bullet tr [image] }
peak envelope power [ELECTRONICS] Of a radio transmitter, the average power supplied to the antenna transmission line by a transmitter during one radio-frequency cycle at the highest crest of the modulation envelope, taken under conditions of normal operation.
{ [image] p [image] k [image] en mid bullet v schwa [image] l o macr p [image] pa udot mid bullet schwa r }
peaker [ELECTRONICS] A small fixed or adjustable inductance used to resonate with stray and distributed capacitances in a broad-band amplifier to increase the gain at the higher frequencies.
{ [image] p [image] k mid bullet schwa r }
peak factor See crest factor
{ [image] p [image] k [image] fak mid bullet t schwa r }
peak forward voltage [ELECTRONICS] The maximum instantaneous voltage applied to an electronic device in the direction of lesser resistance to current flow.
{ [image] p [image] k [image] f [image] r mid bullet w schwa rd [image] v o macr l mid bullet tij }
peak gust [METEOROLOGY] After United States weather observing practice, the highest instantaneous wind speed recorded at a station during a specified period, usually the 24-hour observational day; therefore, a peak gust need not be a true gust of wind.
{ [image] p [image] k [image] g schwa st }
peaking circuit [ELECTRONICS] A circuit used to improve the high-frequency response of a broad-band amplifier; in shunt peaking, a small coil is placed in series with the anode load; in series peaking, the coil is placed in series with the grid of the following stage.
{ [image] p [image] k mid bullet i engi [image] s schwa r mid bullet k schwa t }
peaking network [ELECTRONICS] Type of interstage coupling network in which an inductance is effectively in series (series-peaking network), or in shunt (shunt-peaking network), with the parasitic capacitance to increase the amplification at the upper end of the frequency range.
{ [image] p [image] k mid bullet i engi [image] net [image] w schwa rk }
peaking transformer [ELECTRICITY] A transformer in which the number of ampere-turns in the primary is high enough to produce many times the normal flux density values in the core; the flux changes rapidly from one direction of saturation to the other twice per cycle, inducing a highly peaked voltage pulse in a secondary winding.
{ [image] p [image] k mid bullet i engi tranz [image] f [image] r mid bullet m schwa r }
peak inverse anode voltage [ELECTRONICS] Maximum instantaneous anode voltage in the direction opposite to that in which the tube or other device is designed to pass current.
{ [image] p [image] k [image] in [image] v schwa rs [image] an [image] o macr d [image] v o macr l mid bullet tij }
peak inverse voltage [ELECTRONICS] Maximum instantaneous anode-to-cathode voltage in the reverse direction which is actually applied to the diode in an operating circuit.
{ [image] p [image] k [image] in [image] v schwa rs [image] v o macr l mid bullet tij }
peakless pumping [MINING ENGINEERING] Spreading the pumping load over the entire day in a mine.
{ [image] p [image] k mid bullet l schwa s [image] p schwa mp mid bullet i engi }
peak limiter See limiter
{ [image] p [image] k [image] lim mid bullet schwa d mid bullet schwa r }
peak load [ELECTRICITY] The maximum instantaneous load or the maximum average load over a designated interval of time.Also known as peak power.
[ENGINEERING] The maximum quantity of a specified material to be carried by a conveyor per minute in a specified period of time.
{ [image] p [image] k [image] l o macr d }
peak overpressure [ORDNANCE] The highest overpressure resulting from a blast wave; peak overpressures near the fireball of an atomic explosion are very high but drop off rapidly as the blast wave travels along the ground outward from ground zero.
{ [image] p [image] k [image] o macr mid bullet v schwa r [image] presh mid bullet schwa r }
peak plain [GEOLOGY] A high-level plain formed by a series of summits of approximately the same elevation, often described as an uplifted and fully dissected peneplain.Also known as summit plain.
{ [image] p [image] k [image] pl a macr n }
peak power [ELECTRICITY] See peak load
[ELECTROMAGNETISM] Themaximum instantaneous power of a transmitted radar pulse.
{ [image] p [image] k [image] pa udot mid bullet schwa r }
peak pressure [ORDNANCE] The maximum pressure reached in the bore of a weapon during the burning of the propellant.
{ [image] p [image] k [image] presh mid bullet schwa r }
peak second algorithm [COMMUNICATIONS] A set of mathematical procedures for attempting to predict the number of transmissions that will be carried out in a communications system during the busiest 1-second interval during some study period.
{ [image] p [image] k [image] sek mid bullet schwa nd [image] al mid bullet g schwa [image] rith mid bullet schwa m }
peak signal level [ELECTRONICS] Expression of the maximum instantaneous signal power or voltage as measured at any point in a facsimile transmission system; this includes auxiliary signals.
{ [image] p [image] k [image] sig mid bullet n schwa l [image] lev mid bullet schwa l }
peak tank [NAVAL ARCHITECTURE] A tank which is at the bow or stern end of a ship and is low in the ship, usually kept empty and dry but sometimes used to carry potable water.
{ [image] p [image] k [image] ta engi k }
peak-to-peak amplitude [PHYSICS] Amplitude of an alternating quantity measured from positive peak to negative peak.
{ brvbar p [image] k t schwa [image] p [image] k [image] am mid bullet pl schwa [image] tüd }
peak-to-valley ratio [COMMUNICATIONS] The ratio of the largest amplitude of a modulated wave to its smallest value.
{ brvbar p [image] k t schwa [image] val mid bullet [image] [image] r a macr mid bullet sh o macr }
peak value [ELECTRICITY] The maximum instantaneous value of a varying current, voltage, or power during the time interval under consideration.Also known as crest value.
{ [image] p [image] k [image] val mid bullet yü }
peak width [ANALYTICAL CHEMISTRY] In a gas chromatogram (plot of eluent rise and fall versus time), the width of the base (time duration) of a symmetrical peak (rise and fall) of eluent.
{ [image] p [image] k [image] width }
peak zone [PALEONTOLOGY] An informal biostratigraphic zone consisting of a body of strata characterized by the exceptional abundance of some taxon (or taxa) or representing the maximum development of some taxon.
{ [image] p [image] k [image] z o macr n }
Peano continuum [MATHEMATICS] A compact, connected, and locally connected metric space.
{ p a macr [image] än mid bullet o macr k schwa n [image] tin mid bullet yü mid bullet schwa m }
Peano curve [MATHEMATICS] 1. A continuous curve that passes through each point of the unit square. 2. See Peano space
{ p a macr [image] än mid bullet o macr [image] k schwa rv }
Peano space [MATHEMATICS] Any Hausdorff topological space that is the image of the closed unit interval under a continuous mapping.Also known as Peano curve.
{ p a macr [image] än mid bullet o macr [image] sp a macr s }
Peano's postulates [MATHEMATICS] The five axioms by which the natural numbers may be formally defined; they state that (1) there is a natural number 1; (2) every natural number n has a successor n+; (3) no natural number has 1 as its successor; (4) every set of natural numbers which contains 1 and the successor of every member of the set contains all the natural numbers; (5) if n+ = m+, then n = m.
{ p a macr [image] än mid bullet o macr z [image] päs mid bullet ch schwa mid bullet l schwa ts }
peanut [BOTANY] Arachis hypogaea. A low, branching, self- pollinated annual legume cultivated for its edible seed, which is a one-loculed legume formed beneath the soil in a pod.
{ [image] p [image] mid bullet n schwa t }
peanut oil [MATERIALS] A yellow to greenish-yellow fatty oil obtained from peanuts; soluble in ether, chloroform, benzine, and carbon disulfide; main components are glycerides of oleic and linoleic acids; used as an edible substitute for olive oil, and in soaps and medicine.Also known as arachis oil; earth-nut oil; katchung oil.
{ [image] p [image] mid bullet n schwa t [image] [image] il }
pea ore [MINERALOGY] A variety of pisolitic limonite or bean ore occurring in small, rounded grains or masses about the size of a pea.
{ [image] p [image] [image] [image] r }
pear [BOTANY] Any of several tree species of the genus Pyrus in the order Rosales, cultivated for their fruit, a pome that is wider at the apical end and has stone cells throughout the flesh.
{ per }
pearceite [MINERALOGY] Ag16As2S11 A black mineral composed of sulfide of arsenic and silver.
{ [image] pir [image] s imacr t }
pearl [MATERIALS] A dense, more or less round, white or light-colored concretion having various degrees of luster formed within or beneath the mantle of various mollusks by deposition of thin concentric layers of nacre about a foreign particle.
[PATHOLOGY] 1. Rounded masses of concentrically arranged squamous epithelial cells, seen in some carcinomas. 2. Mucous casts of the bronchi or bronchioles found in the sputum of asthmatic persons.
{ p schwa rl }
pearl ash [MATERIALS] An impure substance derived from potash following partial purification from wood ash.
{ [image] p schwa rl [image] ash }
pearl essence [MATERIALS] A brilliant, translucent, lustrous material obtained from fish scales; used in pearl lacquers and to make artificial pearls.Also known as pearl white.
{ [image] p schwa rl [image] es mid bullet schwa ns }
pearl hardening [INORGANIC CHEMISTRY] Commerical name for a crystallized grade of calcium sulfate; used as a paper filler.
{ [image] p schwa rl brvbar härd mid bullet schwa n mid bullet i engi }
pearlite [GEOLOGY] See perlite
[METALLURGY] A lamellar aggregate of ferrite (almost pure iron) and cementite (Fe3C) often occurring in carbon steels and in cast iron.
{ [image] p schwa r [image] l imacr t }
pearl moss See carrageen
{ [image] p schwa rl [image] m [image] s }
Pearl-Reed curve See logistic curve
{ brvbar p schwa rl [image] r [image] d [image] k schwa rv }
pearl sinter See siliceous sinter
{ [image] p schwa rl brvbar sin mid bullet t schwa r }
pearl spar [MINERALOGY] A crystalline carbonate having a pearly luster; an example is ankerite.
{ p schwa rl spär }
pearlstone See perlite
{ p schwa rl st o macr n }
pearl white See pearl essence
pearly See nacreous
{ p schwa r mid bullet l }
pearly tumor See cholesteatoma
{ p schwa r mid bullet l tü mid bullet m schwa r }
pear-shape cut [LAPIDARY] A variation of the brilliant cut, generally having 58 facets, and a pear-shaped girdle outline.
{ per sh a macr p k schwa t }
Pearson Type I distribution See beta distribution
{ pir mid bullet s schwa n t imacr p w schwa n dis mid bullet tr schwa byü mid bullet sh schwa n }
pea-soup fog [METEOROLOGY] Any particularly dense fog.
{ p süp fäg }
peat [GEOLOGY] A dark-brown or black residuum produced by the partial decomposition and disintegration of mosses, sedges, trees, and other plants that grow in marshes and other wet places.
{ p t }
peat ball [ECOLOGY] A lake ball containing an abundance of peaty fragments.
{ p t b l }
peat bed See peat bog
{ p t bed }
peat bog [GEOLOGY] A bog in which peat has formed under conditions of acidity.Also known as peat bed; peat moor.
{ p t bäg }
peat breccia [GEOLOGY] Peat that has been broken up and then redeposited in water.Also known as peat slime.
{ p t brech mid bullet schwa }
peat coal [GEOLOGY] A coal transitional between peat and lignite.
[MATERIALS] Artificially carbonized peat that is used as a fuel.
{ p t k o macr l }
peat flow [ECOLOGY] A mudflow of peat produced in a peat bog by a bog burst.
{ p t fl o macr }
peat formation [GEOCHEMISTRY] Decomposition of vegetation in stagnant water with small amounts of oxygen, under conditions intermediate between those of putrefaction and those of moldering.
{ p t f r m a macr mid bullet sh schwa n }
peat moor See peat bog
{ p t m udot r }
peat moss [ECOLOGY] Moss, especially sphagnum moss, from which peat has been produced.
{ p t m s }
peat-sapropel [GEOLOGY] A product of the degradation of organic matter that is transitional between peat and sapropel.Also known as sapropel- peat.
{ p t sap mid bullet r schwa pel }
peat slime See peat breccia
{ p t sl imacr m }
peat soil [GEOLOGY] Soil containing a large amount of peat; it is rich in humus and gives an acid reaction.
{ p t s il }
peat tar [MATERIALS] A peat distillate containing 2-6% tar.
{ p t tär }
peat wax [MATERIALS] A hard, waxy material extracted from peat; it is similar to, and a substitute for, montan wax.
{ p t waks }
Peaucellier linkage [MECHANICAL ENGINEERING] A mechanical linkage to convert circular motion exactly into straight-line motion.
{ p sel mid bullet y a macr li engi mid bullet kij }
peau de soie [TEXTILES] Soft silk satin-textured fabric having a slight luster and faintly showing fine ribs in the filling.
{ brvbar p mid bullet d schwa brvbar swä }
pebble [GEOLOGY] A clast, larger than a granule and smaller than a cobble, having a diameter in the range of 0.16-2.6 inches (4-64 millimeters).Also known as pebblestone.
[MINERALOGY] See rock crystal
{ peb mid bullet schwa l }
pebble armor [GEOLOGY] A desert armor made up of rounded pebbles.
{ peb mid bullet schwa l är mid bullet m schwa r }
pebble bed [GEOLOGY] Any pebble conglomerate, especially one in which the pebbles weather conspicuously and become loose.Also known as popple rock.
{ peb mid bullet schwa l bed }
pebble-bed reactor [NUCLEONICS] A nuclear reactor in which the fuel consists of small spheres or pellets stacked in the core; the reaction rate is controlled by coolant flow and by loading and unloading pellets.
{ peb mid bullet schwa l bed r ak mid bullet t schwa r }
pebble coal [GEOLOGY] Coal that is transitional between peat and brown coal.
{ peb mid bullet schwa l k o macr l }
pebble conglomerate [PETROLOGY] A consolidated rock consisting mainly of pebbles.
{ peb mid bullet schwa l k schwa n gläm mid bullet schwa mid bullet r schwa t }
pebble dike [GEOLOGY] 1. A clastic dike composed largely of pebbles. 2. A tabular body containing sedimentary fragments in an igneous matrix.
{ peb mid bullet schwa l d imacr k }
pebble heater [CHEMICAL ENGINEERING] Gas-heating device (for air, hydrogen, methane, and steam) in which heat is transferred to the gas via a countercurrent movement of preheated pebbles.
{ peb mid bullet schwa l h d mid bullet schwa r }
pebble mill [MECHANICAL ENGINEERING] A solids size-reduction device with a cylindrical or conical shell rotating on a horizontal axis, and with a grinding medium such as balls of flint, steel, or porcelain.
{ peb mid bullet schwa l mil }
pebble peat [GEOLOGY] Peat that is formed in a semiarid climate by the accumulation of moss and algae, no more than 0.25 inch (6 millimeters) in thickness, under the surface pebbles of well-drained soils.
{ peb mid bullet schwa l p t }
pebble phosphate [GEOLOGY] A secondary phosphorite of either residual or transported origin, consisting of pebbles or concretions of phosphatic material.
{ peb mid bullet schwa l fäs f a macr t }
pebbles [MATERIALS] Grinding media for pebble mills, usually balls of hard flint or hard burned white porcelain.
{ peb mid bullet schwa lz }
pebblestone See pebble
{ peb mid bullet schwa l st o macr n }
pebble-weave [TEXTILES] Of a material, having an irregular texture produced by weaving with shrunken and twisted yarn.
{ peb mid bullet schwa l w v }
pebbling See orange peel
{ peb mid bullet li engi }
pebbly mudstone [GEOLOGY] A delicately laminated till-like conglomeratic mudstone.
{ peb mid bullet l m schwa d st o macr n }
pebbly sand [GEOLOGY] An unconsolidated sedimentary deposit containing at least 75% sand and up to a maximum of 25% pebbles.
{ peb mid bullet l sand }
pebbly sandstone [GEOLOGY] A sandstone that contains 10-20% pebbles.
{ peb mid bullet l san st o macr n }
pébrine [INVERTEBRATE ZOOLOGY] A contagious protozoan disease of silkworms and other caterpillars caused by Nosema bombycis.
{ p a macr br n }
pecan [BOTANY] Carya illinoensis.A large deciduous hickory tree in the order Fagales which produces an edible, oblong, thin-shelled nut.
{ pi kän }
peccary [VERTEBRATE ZOOLOGY] Either of two species of small piglike mammals in the genus Tayassu, composing the family Tayassuidae.
{ pek mid bullet schwa mid bullet r }
peck [MECHANICS] 1. Abbreviated pk. 2. A unit of volume used in the United States for measurement of solid substances, equal to 8 dry quarts, or 1/4 bushel, or 537.605 cubic inches, or 0.00880976754172 cubic meter. 3. A unit of volume used in the United Kingdom for measurement of solid and liquid substances, although usually the former, equal to 2 gallons, or approximately 0.00909218 cubic meter.
{ pek }
pecker [COMPUTER SCIENCE] The part of a paper tape reader that senses holes in the tape.
{ pek mid bullet schwa r }
pecking order [PSYCHOLOGY] A social hierarchy of prestige, dominance, or authority.
[VERTEBRATE ZOOLOGY] A hierarchy of social dominance within a flock of poultry where each bird is allowed to peck another lower in the scale and must submit to pecking by one of higher rank.
{ pek mid bullet i engi r mid bullet d schwa r }
Peclet number [CHEMICAL ENGINEERING] Dimensionless group used to determine the chemical reaction similitude for the scale-up from pilot-plant data to commercial-sized units; incorporates heat capacity, density, fluid velocity, and other pertinent physical parameters.
{ p schwa kl a macr n schwa m mid bullet b schwa r }
Pecora [VERTEBRATE ZOOLOGY] An infraorder of the Artiodactyla; includes those ruminants with a reduced ulna and usually with antlers, horns, or deciduous horns.
{ pek mid bullet schwa mid bullet r schwa }
pecten [ZOOLOGY] Any of various comblike structures possessed by animals.
{ pek mid bullet t schwa n }
Pectenidae [INVERTEBRATE ZOOLOGY] A family of bivalve mollusks in the order Anisomyaria; contains the scallops.
{ pek ten mid bullet schwa d }
pectic acid [BIOCHEMISTRY] A complex acid, partially demethylated, obtained from the pectin of fruits.
{ pek mid bullet tik as mid bullet schwa d }
pectin [BIOCHEMISTRY] A purified carbohydrate obtained from the inner portion of the rind of citrus fruits, or from apple pomace; consists chiefly of partially methoxylated polygalacturonic acids.
{ pek mid bullet t schwa n }
Pectinariidae [INVERTEBRATE ZOOLOGY] The cone worms, a family of polychaete annelids belonging to the Sedentaria.
{ pek mid bullet t schwa mid bullet n schwa r imacr mid bullet schwa d }
pectinase [BIOCHEMISTRY] An enzyme that catalyzes the transformation of pectin into sugars and galacturonic acid.
{ pek mid bullet t schwa n a macr s }
pectinesterase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolytic breakdown of pectins to pectic acids.
{ brvbar pek mid bullet t schwa n es mid bullet t schwa r a macr s }
pectineus [ANATOMY] A muscle arising from the pubis and inserted on the femur.
{ pek tin mid bullet mid bullet schwa s }
Pectinibranchia [INVERTEBRATE ZOOLOGY] An order of gastropod mollusks which contains many families of snails; respiration is by means of ctenidia, the nervous system is not concentrated, and sexes are separate.
{ pek mid bullet t schwa mid bullet n schwa bra engi mid bullet k mid bullet schwa }
Pectobothridia [INVERTEBRATE ZOOLOGY] A subclass of parasitic worms in the class Trematoda, characterized by caudal hooks or hard posterior suckers or both.
{ pek mid bullet t schwa mid bullet bä thrid mid bullet mid bullet schwa }
pectolite [MINERALOGY] NaCa2Si3O8(OH) A colorless, white, or gray inosilicate, crystallizing in the monoclinic system and having a vitreous to silky luster; hardness is 5 on Mohs scale, and specific gravity is 2.75.
{ pek mid bullet t schwa l imacr t }
pectoral fin [VERTEBRATE ZOOLOGY] One of the pair of fins of fishes corresponding to forelimbs of a quadruped.
{ pek mid bullet t schwa mid bullet r schwa l fin }
pectoral girdle [ANATOMY] The system of bones supporting the upper or anterior limbs in vertebrates.Also known as shoulder girdle.
{ pek mid bullet t schwa mid bullet r schwa l g schwa rd mid bullet schwa l }
pectoralis major [ANATOMY] The large muscle connecting the anterior aspect of the chest with the shoulder and upper arm.
{ pek mid bullet t schwa ral mid bullet schwa s m a macr mid bullet j schwa r }
pectoralis minor [ANATOMY] The small, deep muscle connecting the third to fifth ribs with the scapula.
{ pek mid bullet t schwa ral mid bullet schwa s m imacr n mid bullet schwa r }
peculiar part [ORDNANCE] A part of ordnance for which the design is controlled by a single manufacturer, and the use is restricted to items produced by a single manufacturer.
{ p schwa kyül mid bullet y schwa r pärt }
peculiar star [ASTRONOMY] A star that does not fit into a standard spectral classification.
{ p schwa kyül mid bullet y schwa r stär }
peculiar velocity [ASTRONOMY] Superposed on the systematic rotation of the galaxy are individual motions of the stars; each star moves in a somewhat elliptical orbit and therefore shows a velocity of its own (peculiar velocity) to the local standard of rest, the standard moving in a circular orbit around the galactic center.
{ p schwa kyül mid bullet y schwa r v schwa läs mid bullet schwa d mid bullet }
ped [GEOLOGY] A naturally formed unit of soil structure.
{ ped }
pedal [BIOLOGY] Of or pertaining to the foot.
[DESIGN ENGINEERING] A lever operated by foot.
{ ped mid bullet schwa l }
pedal coordinates [MATHEMATICS] The coordinates r and p describing a point P on a plane curve C, where r is the distance from a fixed point O to P, and p is the perpendicular distance from O to the tangent to C at P.
{ ped mid bullet schwa l k o macr rd mid bullet schwa n mid bullet schwa ts }
pedal curve [MATHEMATICS] 1. The pedal curve of a given curve C with respect to a fixed point P is the locus of the foot of the perpendicular from P to a variable tangent to C.Also known as first pedal curve; first positive pedal curve; positive pedal curve. 2. Any curve that can be derived from a given curve C by repeated application of the procedure specified in the first definition.
{ ped mid bullet schwa l k schwa rv }
pedal disk [INVERTEBRATE ZOOLOGY] The broad, flat base of many sea anemones, used for attachment to a substrate.
{ ped mid bullet schwa l disk }
pedal equation [MATHEMATICS] An equation that characterizes a plane curve in terms of its pedal coordinates.
{ ped mid bullet schwa l i kw a macr mid bullet zh schwa n }
pedalfer [GEOLOGY] A soil in which there is an accumulation of sesquioxides; it is characteristic of a humid region.
{ p schwa dal mid bullet f schwa r }
pedal ganglion [INVERTEBRATE ZOOLOGY] One of the paired ganglia supplying nerves to the foot muscles in most mollusks.
{ ped mid bullet schwa l ga engi mid bullet gl mid bullet schwa n }
pedal gland See foot gland
{ ped mid bullet schwa l gland }
pedality [GEOLOGY] The physical nature of a soil as expressed by the features of its constituent peds.
{ pe dal mid bullet schwa d mid bullet }
pedal point [MATHEMATICS] 1. The fixed point with respect to which a pedal curve is defined. 2. The fixed point with respect to which the pedal coordinates of a curve are defined.
{ ped mid bullet schwa l p int }
pedal triangle [MATHEMATICS] 1. The triangle whose vertices are located at the feet of the perpendiculars from some given point to the sides of a specified triangle. 2. In particular, the triangle whose vertices are located at the feet of the altitudes of a given triangle.
{ ped mid bullet schwa l tr imacr a engi mid bullet g schwa l }
pedate [BIOLOGY] 1. Having toelike parts. 2. Having a foot. 3. Having tube feet.
{ pe d a macr t }
pedestal [CIVIL ENGINEERING] 1. The support for a column. 2. A metal support carrying one end of a bridge truss or girder and transmitting any load to the top of a pier or abutment.
[ELECTRONICS] See blanking level
[ENGINEERING] A supporting part or the base of an upright structure, such as a radar antenna.
[GEOLOGY] A relatively slender column of rock supporting a wider rock mass and formed by undercutting as a result of wind abrasion or differential weathering.Also known as rock pedestal.
{ ped mid bullet schwa st mid bullet schwa l }
pedestal boulder [GEOLOGY] A rock mass supported on a rock pedestal.Also known as pedestal rock.
{ ped mid bullet schwa st mid bullet schwa l b o macr l mid bullet d schwa r }
pedestal design [MECHANICAL ENGINEERING] A robot design centered on the vertical axis of a central pedestal, in which the motion of any workpiece is confined to a spherical working envelope.
{ ped mid bullet schwa st mid bullet schwa l di z imacr n }
pedestal flooring See raised flooring
{ ped mid bullet schwa mid bullet st schwa l fl r mid bullet i engi }
pedestal level See blanking level
{ ped mid bullet schwa st mid bullet schwa l lev mid bullet schwa l }
pedestal pile [CIVIL ENGINEERING] A concrete pile with a bulbous enlargement at the bottom.
{ ped mid bullet schwa st mid bullet schwa l p imacr l }
pedestal rock See pedestal boulder
{ ped mid bullet schwa st mid bullet schwa l räk }
pedestal sight [ORDNANCE] In an aircraft gunnery system, a sight mounted on a pedestal for remote control of the guns.
{ ped mid bullet schwa st mid bullet schwa l s imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

pedial class [CRYSTALLOGRAPHY] That class in the triclinic system which has no symmetry.
{ [image] ped mid bullet [image] mid bullet schwa l [image] klas }
pediatrician [MEDICINE] A physician who specializes in pediatrics.
{ [image] p [image] d mid bullet [image] mid bullet schwa [image] trish mid bullet schwa n }
pediatrics [MEDICINE] The branch of medicine that deals with the growth and development of the child through adolescence, and with the care, treatment, and prevention of diseases, injuries, and defects of children.
{ [image] ped mid bullet [image] [image] a mid bullet triks }
pedicel [BOTANY] 1. The stem of a fruiting or sporebearing organ. 2. The stem of a single flower.
[ZOOLOGY] A short stalk in an animal body.
{ [image] ped mid bullet schwa [image] sel }
pedicellaria [INVERTEBRATE ZOOLOGY] In echinoids and starfishes, any of various small grasping organs in the form of a beak carried on a stalk.
{ [image] ped mid bullet schwa mid bullet s schwa [image] ler mid bullet [image] mid bullet schwa }
pedicellate [BIOLOGY] Having a pedicel.
{ pe [image] dis mid bullet schwa [image] l a macr t }
Pedicellinea [INVERTEBRATE ZOOLOGY] The single order of the class Calyssozoa, including all entoproct bryozoans.
{ [image] ped mid bullet schwa mid bullet s schwa [image] lin mid bullet [image] mid bullet schwa }
pedicle [ANATOMY] A slender process acting as a foot or stalk (as the base of a tumor), or the basal portion of an organ that is continuous with other structures.
{ [image] ped mid bullet schwa mid bullet k schwa l }
pediculophobia [PSYCHOLOGY] Abnormal fear of pediculosis.
{ p schwa [image] dik mid bullet y schwa mid bullet l schwa [image] f o macr mid bullet b [image] mid bullet schwa }
pediculosis [MEDICINE] Infestation with lice, especially of the genus Pediculus.
{ p schwa [image] dik mid bullet y schwa [image] l o macr mid bullet s schwa s }
pedigree [GENETICS] The ancestral line of an individual.
{ [image] ped mid bullet schwa [image] gr [image] }
pedigree mud [MATERIALS] A high-chemical-content drilling mud that includes barium sulfate, caustic soda, soda ash, sodium bicarbonate, and phosphates.
{ [image] ped mid bullet schwa [image] gr [image] [image] m schwa d }
pedigree selection [GENETICS] Artificial selection of an individual for mating based on attributes of its ancestors.
{ [image] ped mid bullet schwa mid bullet gr [image] s schwa [image] lek mid bullet sh schwa n }
Pedilidae [INVERTEBRATE ZOOLOGY] The false ant-loving flower beetles, a family of coleopteran insects in the superfamily Tenebrion- oidea.
{ p schwa [image] dil mid bullet schwa [image] d [image] }
pediment [ARCHITECTURE] A triangular face forming the gable of a two-pitched roof.
[GEOLOGY] A piedmont slope formed from a combination of processes which are mainly erosional; the surface is chiefly bare rock but may have a covering veneer of alluvium or gravel.Also known as conoplain; piedmont interstream flat.
{ [image] ped mid bullet schwa mid bullet m schwa nt }
pedimentation [GEOLOGY] The actions or processes by which pediments are formed.
{ [image] ped mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
pediment gap [GEOLOGY] A broad opening formed by the enlargement of a pediment pass.
{ [image] ped mid bullet schwa mid bullet m schwa nt [image] gap }
pediment pass [GEOLOGY] A flat, narrow tongue that extends from a pediment on one side of a mountain to join a pediment on the other side.
{ [image] ped mid bullet schwa mid bullet m schwa nt [image] pas }
Pedinidae [INVERTEBRATE ZOOLOGY] The single family of the order Pedinoida.
{ pe [image] din mid bullet schwa [image] d [image] }
Pedinoida [INVERTEBRATE ZOOLOGY] An order of Diadematacea making up those forms of echinoderms which possess solid spines and a rigid test.
{ [image] ped mid bullet schwa n [image] [image] id mid bullet schwa }
pediocratic [GEOLOGY] Pertaining to a period of time in which there is little diastrophism.
{ [image] ped mid bullet [image] mid bullet schwa [image] krad mid bullet ik }
pedion [CRYSTALLOGRAPHY] A crystal form with only one face; member of the asymmetric class of the triclinic system.
{ [image] ped mid bullet [image] mid bullet schwa n }
Pedionomidae [VERTEBRATE ZOOLOGY] A family of quaillike birds in the order Gruiformes.
{ [image] ped mid bullet [image] mid bullet schwa [image] näm mid bullet schwa [image] d [image] }
Pedipalpida [INVERTEBRATE ZOOLOGY] Former order of the Arachnida; these animals are now placed in the orders Uropygi and Amblypygi.
{ [image] ped mid bullet schwa [image] pal mid bullet p schwa d mid bullet schwa }
pedipalpus [INVERTEBRATE ZOOLOGY] One of the second pair of appendages of an arachnid.
{ brvbar ped mid bullet schwa brvbar pal mid bullet p schwa s }
pediplain [GEOLOGY] A rock-cut erosion surface formed in a desert by the coalescence of two or more pediments.Also known as desert peneplain; desert plain; panfan.
{ [image] ped mid bullet schwa [image] pl a macr n }
pediplanation [GEOLOGY] The actions or processes by which pediplanes are formed.
{ [image] ped mid bullet schwa mid bullet pl schwa [image] n a macr mid bullet sh schwa n }
pediplane [GEOLOGY] Any planate erosion surface formed in the piedmont area of a desert, either bare or covered with a veneer of alluvium.
{ [image] ped mid bullet schwa [image] pl a macr n }
pedocal [GEOLOGY] A soil containing a concentration of carbonates, usually calcium carbonate; it is characteristic of arid or semiarid regions.
{ [image] ped mid bullet schwa [image] kal }
pedodontics [MEDICINE] The branch of dentistry concerned with the care of children's teeth.
{ brvbar p [image] d mid bullet o macr brvbar dän mid bullet tiks }
pedogenesis See soil genesis
{ brvbar ped mid bullet o macr [image] jen mid bullet schwa mid bullet s schwa s }
pedogenics [GEOLOGY] The study of the origin and development of soil.
{ brvbar ped mid bullet o macr brvbar jen mid bullet iks }
pedogeochemical survey [GEOCHEMISTRY] A geochemical prospecting survey in which the materials sampled are soil and till.
{ brvbar ped mid bullet o macr [image] j [image] mid bullet o macr [image] kem mid bullet schwa mid bullet k schwa l [image] s schwa r [image] v a macr }
pedogeography [GEOLOGY] The study of the geographic distribution of soils.
{ brvbar ped mid bullet o macr mid bullet j [image] [image] äg mid bullet r schwa mid bullet f [image] }
pedography [GEOLOGY] The systematic description of soils; an aspect of soil science.
{ p schwa [image] däg mid bullet r schwa mid bullet f [image] }
pedolith [GEOLOGY] A surface formation that has undergone one or more pedogenic processes.
{ [image] ped mid bullet schwa [image] lith }
pedologic age [GEOLOGY] The relative maturity of a soil profile.
{ brvbar ped mid bullet o macr brvbar läj mid bullet ik [image] a macr j }
pedologic unit [GEOLOGY] A soil considered without regard to its stratigraphic relations.
{ brvbar ped mid bullet o macr brvbar läj mid bullet ik [image] yü mid bullet n schwa t }
pedology [GEOLOGY] See soil science
[MEDICINE] The science of the study of the physiological as well as the psychological aspects of childhood.
{ pe [image] däl mid bullet schwa mid bullet j [image] }
pedometer [ENGINEERING] 1. An instrument for measuring and weighing a newborn child. 2. An instrument that registers the number of footsteps and distance covered in walking.
{ p schwa [image] däm mid bullet schwa d mid bullet schwa r }
pedon [GEOLOGY] The smallest unit or volume of soil that represents or exemplifies all the horizons of a soil profile; it is usually a horizontal, hexagonal area of about 1 square meter, or possibly larger.
{ [image] pe [image] dän }
pedophilia [PSYCHOLOGY] Love of children by adults for sexual purposes.
{ [image] p [image] d mid bullet schwa [image] fil mid bullet [image] mid bullet schwa }
pedophobia [PSYCHOLOGY] An abnormal fear or dislike of children.
{ [image] p [image] d mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
pedorelic [GEOLOGY] Referring to a soil feature that is derived from a preexisting soil horizon.
{ brvbar ped mid bullet o macr brvbar rel mid bullet ik }
pedosphere [GEOLOGY] That shell or layer of the earth in which soil- forming processes occur.
{ [image] ped mid bullet schwa [image] sfir }
pedotubule [GEOLOGY] A soil feature consisting of skeleton grains, or skeleton grains plus plasma, and having a tubular external form (either single tubes or branching systems of tubes) characterized by relatively sharp boundaries and relatively uniform cross-sectional size and shape (circular or elliptical).
{ brvbar ped mid bullet o macr [image] tüb mid bullet yül }
peduncle [ANATOMY] A band of white fibers joining different portions of the brain.
[BOTANY] 1. A flower-bearing stalk. 2. A stalk supporting the fruiting body of certain thallophytes.
[INVERTEBRATE ZOOLOGY] The stalk supporting the whole or a large part of the body of certain crinoids, brachiopods, and barnacles.
{ [image] p [image] [image] d schwa engi mid bullet k schwa l }
pedunculate [BIOLOGY] 1. Having or growing on a peduncle. 2. Being attached to a peduncle.
{ p [image] [image] d schwa engi mid bullet ky schwa mid bullet l schwa t }
peek [COMPUTER SCIENCE] An instruction that causes the contents of a specific storage location in a computer to be displayed.
{ p [image] k }
peekaboo system See Batten system
{ brvbar p [image] k mid bullet schwa [image] bü [image] sis mid bullet t schwa m }
peel-back [ENGINEERING] The separation of two bonded materials, one or both of which are flexible, by stripping or pulling the flexible material from the mating surface at a 90 or 180° angle to the plane in which it is adhered.
{ [image] p [image] l [image] bak }
peeling [MATERIALS] 1. Stripping or detaching a rubber coating from a metal, cloth, or other material. 2. Pulling a layer of material away from another layer, breaking one row of bonds at a time.
{ [image] p [image] l mid bullet i engi }
peel-off time [ENGINEERING] In seismic prospecting, the time correction applied to observed data to adjust them to a depressed reference datum.
{ [image] p [image] l [image] [image] f [image] t imacr m }
peel test [ENGINEERING] A test to ascertain the adhesive strength of bonded strips of metals by peeling or pulling the metal strips back and recording the adherence values.
{ [image] p [image] l [image] test }
peel thrust [GEOLOGY] A sedimentary sheet peeled off a sedimentary sequence, usually along a bedding plane.
{ [image] p [image] l [image] thr schwa st }
peen [DESIGN ENGINEERING] The end of a hammer head with a hemispherical, wedge, or other shape; used to bend, indent, or cut.
{ p [image] n }
peening [METALLURGY] Surface-hardening a piece of metal by hammering or by bombarding with hard shot.
{ [image] p [image] n mid bullet i engi }
peepdoor [MECHANICAL ENGINEERING] A small door in a furnace with a glass opening through which combustion may be observed.
{ [image] p [image] p [image] d [image] r }
peephole masks [COMPUTER SCIENCE] In character recognition, a set of characters (each character residing in the character reader in the form of strategically placed points) which theoretically render all input characters as being unique regardless of their style.
{ [image] p [image] p [image] h o macr l [image] masks }
peep sight [ORDNANCE] A rear gunsight having a small hole in which the front sight is centered in aiming; distinguished from an open sight.
{ [image] p [image] p [image] s imacr t }
peep slot [ORDNANCE] A vision slot in a combat vehicle which can readily be opened or closed from within.
{ [image] p [image] p [image] slät }
peer [COMMUNICATIONS] A functional unit in a communications system that is in the same protocol layer as another such unit.
{ pir }
peer-to-peer network [COMMUNICATIONS] A local-area network in which there is no central controller and all the nodes have equal access to the resources of the network.
{ brvbar pir t schwa brvbar pir [image] net [image] w schwa rk }
peesweep storm [METEOROLOGY] An early-spring storm in Scotland and England.
{ [image] p [image] z [image] w [image] p [image] st [image] rm }
peg [ENGINEERING] 1. A small pointed or tapered piece, often cylindrical, used to pin down or fasten parts. 2. A projection used to hang or support objects.
[METALLURGY] See plug
{ peg }
Pegasidae [VERTEBRATE ZOOLOGY] The single family of the order Pegasiformes.
{ p schwa [image] gas mid bullet schwa [image] d [image] }
Pegasiformes [VERTEBRATE ZOOLOGY] The sea moths or sea dragons, a small order of actinopterygian fishes; the anterior of the body is encased in bone, and the nasal bones are enlarged to form a rostrum that projects well forward of the mouth.
{ p schwa [image] gas mid bullet schwa [image] f [image] r [image] m [image] z }
Pegasus [ASTRONOMY] A northern constellation; right ascension 22 hours, declination 20°N.Also known as Winged Horse.
{ [image] peg mid bullet schwa mid bullet s schwa s }
peg count meter [ENGINEERING] A meter or register that counts the number of trunks tested, the number of circuits passed busy, the number of test failures, or the number of repeat tests completed.
{ [image] peg [image] ka udot nt [image] m [image] d mid bullet schwa r }
pegging rammer [METALLURGY] A rod with an oblong piece of iron at its end; used to compact sand in a mold.
{ [image] peg mid bullet i engi [image] ram mid bullet schwa r }
peg graft [BOTANY] A graft made by driving a scion of leafless dormant wood with wedge-shaped base into an opening in the stock and sealing with wax or other material.
{ [image] peg [image] graft }
pegmatite [PETROLOGY] Any extremely coarse-grained, igneous rock with interlocking crystals; pegmatites are relatively small, are relatively light colored, and range widely in composition, but most are of granitic composition; they are principal sources for feldspar, mica, gemstones, and rare elements.Also known as giant granite; granite pegmatite.
{ [image] peg mid bullet m schwa [image] t imacr t }
pegmatitic stage [GEOLOGY] A stage in the normal sequence of crystallization of magma containing volatiles when the residual fluid is sufficiently enriched in volatile materials to permit the formation of coarse- grained rocks, that is pegmatites.
{ brvbar peg mid bullet m schwa brvbar tid mid bullet ik [image] st a macr j }
pegmatitization [GEOLOGY] Formation of or replacement by a pegmatite.
{ [image] peg mid bullet m schwa [image] t imacr d mid bullet schwa [image] za mid bullet sh schwa n }
pegmatoid [PETROLOGY] An igneous rock that has the coarse-grained texture of a pegmatite but that lacks graphic intergrowths or typically granitic composition.
{ [image] peg mid bullet m schwa [image] t [image] id }
pegmatolite See orthoclase
{ peg [image] mad mid bullet schwa l [image] imacr t }
peg model [GEOLOGY] Three-dimensional model used to illustrate and study stratigraphic and structural conditions of subsurface geology; consists of a flat platform onto which vertical pegs of varying heights are mounted to represent the contours of various strata.
{ [image] peg [image] mäd mid bullet schwa l }
Peierls-Nabarro force [SOLID-STATE PHYSICS] The force required to displace a dislocation along its slip plane.
{ [image] p a macr mid bullet schwa rlz n schwa [image] bär mid bullet o macr [image] f [image] rs }
Peirce stroke relationship See NOR
{ [image] pirs brvbar str o macr k ri [image] l a macr mid bullet sh schwa n [image] ship }
Peisidicidae [INVERTEBRATE ZOOLOGY] A monogeneric family of polychaete annelids belonging to the Errantia.
{ [image] p imacr mid bullet s schwa [image] dis mid bullet schwa [image] d [image] }
Peking man [PALEONTOLOGY] Sinanthropus pekinensis. An extinct human type; the braincase was thick, with a massive basal and occipital torus structure and heavy browridges.
{ [image] p [image] [image] ki engi [image] man }
pel See pixel
{ pel }
PEL See permissible exposure limit
{ pel }
pelagic [GEOLOGY] Pertaining to regions of a lake at depths of 33-66 feet (10-20 meters) or more, characterized by deposits of mud or ooze and by the absence of vegetation.Also known as eupelagic.
[OCEANOGRAPHY] Pertaining to water of the open portion of an ocean, above the abyssal zone and beyond the outer limits of the littoral zone.
{ p schwa [image] laj mid bullet ik }
pelagic limestone [GEOLOGY] A fine-textured limestone formed in relatively deep water by the concentration of calcareous tests of pelagic Foraminifera.
{ p schwa laj mid bullet ik l imacr m st o macr n }
pelagism See seasickness
{ pel mid bullet schwa jiz mid bullet schwa m }
pelagochthonous [GEOLOGY] Referring to coal derived from a submerged forest or from driftwood.
{ pel mid bullet schwa gäk mid bullet th schwa mid bullet n schwa s }
pelagosite [GEOLOGY] A superficial calcareous crust a few millimeters thick, generally white, gray, or brownish with a pearly luster, formed in the intertidal zone by ocean spray and evaporation, and composed of calcium carbonate with higher contents of magnesium carbonate, strontium carbonate, calcium sulfate, and silica than are found in normal limy sediments.
{ p schwa lag mid bullet schwa s imacr t }
pelargonic acid [ORGANIC CHEMISTRY] CH3(CH2)7CO2H A colorless or yellowish oil, boiling at 254°C; soluble in ether and alcohol, insoluble in water; used as a chemical intermediate and flotation agent, in lacquers, pharmaceuticals, synthetic flavors and aromas, and plastics.
{ brvbar pe lär gän mid bullet ik as mid bullet schwa d }
pelargonidin [BIOCHEMISTRY] An anthocyanidin pigment obtained by hydrolysis of pelargonin in the form of its red-brown crystalline chloride, C15H11ClO5.
{ brvbar pe lär gän mid bullet schwa d mid bullet schwa n }
pelargonin [BIOCHEMISTRY] An anthocyanin obtained from the dried petals of red pelargoniums or blue cornflowers in the form of its red crystalline chloride, C27H31ClO15.
{ pe lär g o macr mid bullet n schwa n }
peldon [PETROLOGY] A very hard, smooth, compact sandstone with conchoidal fracture, occurring in coal measures.
{ pel mid bullet d schwa n }
Pelean cloud See nuée ardente
{ p schwa l mid bullet schwa n kla udot d }
Pel-Ebstein fever [MEDICINE] A relapsing fever characteristic of Hodgkin's disease.
{ pel eb st imacr n f mid bullet v schwa r }
Pelecanidae [VERTEBRATE ZOOLOGY] The pelicans, a family of aquatic birds in the order Pelecaniformes.
{ pel mid bullet schwa kan mid bullet schwa d }
Pelecaniformes [VERTEBRATE ZOOLOGY] An order of aquatic, fish-eating birds characterized by having all four toes joined by webs.
{ pel mid bullet schwa kan mid bullet schwa f r m z }
Pelecanoididae [VERTEBRATE ZOOLOGY] The diving petrels, a family of oceanic birds in the order Procellariiformes.
{ pel mid bullet schwa mid bullet k schwa n id mid bullet schwa d }
Pelecinidae [INVERTEBRATE ZOOLOGY] The pelecinid wasps, a monospecific family of hymenopteran insects in the superfamily Proctotrupoidea.
{ pel mid bullet schwa sin mid bullet schwa d }
p electron [ATOMIC PHYSICS] In the approximation that each electron has a definite central-field wave function, an atomic electron that has an orbital angular momentum quantum number of unity.
{ p i lek mid bullet trän }
Pelecypoda [INVERTEBRATE ZOOLOGY] The equivalent name for Bivalvia.
{ pel mid bullet schwa si mid bullet p schwa mid bullet d schwa }
pelelith [GEOLOGY] Vesicular or pumiceous lava in the throat of a volcano.
{ p schwa l a macr lith }
Pele's hair [GEOLOGY] A spun volcanic glass formed naturally by blowing out during quiet fountaining of fluid lava.Also known as capillary ejecta; filiform lapilli; lauoho o pele.
{ p a macr l a macr z her }
Pele's tears [GEOLOGY] Volcanic glass in the form of small, solidified drops which precede pendants of Pele's hair.
{ p a macr l a macr z tirz }
Pelger anomaly [MEDICINE] A hereditary anomaly of granulocytes in the peripheral blood with no more than one or two nuclear lobes and unusually coarse nuclear chromatin.
{ pel mid bullet g schwa r schwa näm mid bullet schwa mid bullet l }
pelican [VERTEBRATE ZOOLOGY] Any of several species of birds composing the family Pelecanidae, distinguished by the extremely large bill which has a distensible pouch under the lower mandible.
{ pel mid bullet schwa mid bullet k schwa n }
pelican hook [NAVAL ARCHITECTURE] A hinged hook shaped like a pelican's beak, held closed by a ring that can be instantaneously released; used to secure chain, cable, or cargo gear on a ship.
{ pel mid bullet schwa mid bullet k schwa n h udot k }
pelite [GEOLOGY] A sediment or sedimentary rock, such as mudstone, composed of fine, clay- or mud-size particles.Also spelled pelyte.
{ p l imacr t }
pelitic [GEOLOGY] Pertaining to, characteristic of, or derived from pelite.
{ p schwa lid mid bullet ik }
pelitic hornfels [PETROLOGY] A fine-grained metamorphic rock derived from pelite.
{ p schwa lid mid bullet ik h rn felz }
pelitic schist [PETROLOGY] A foliated crystalline metamorphic rock derived from pelite.
{ p schwa lid mid bullet ik shist }
pellagra [MEDICINE] A disease caused by nicotinic acid deficiency characterized by skin lesions, inflammation of the soft tissues of the mouth, diarrhea, and central nervous system disorders.
{ p schwa lag mid bullet r schwa }
Pell equation [MATHEMATICS] The diophantine equation x2 - Dy2 = 1, with D a positive integer that is not a perfect square.
{ pel i kw a macr mid bullet zh schwa n }
pellet [AGRICULTURE] A small, cylindrical, compressed mass of livestock feed.
[GEOLOGY] A fine-grained, sand-size, spherical to elliptical aggregate of clay-sized calcareous material, devoid of internal structure, and contained in the body of a well-sorted carbonate rock.
[ORDNANCE] A small stone or metal ball used as a missile in firearms.
[PHARMACOLOGY] A small pill.
[SCIENCE AND TECHNOLOGY] A small spherical or cylindrical body.
[VERTEBRATE ZOOLOGY] A mass of undigestible material regurgitated by a carnivorous bird.
{ pel mid bullet schwa t }
pellet cooler [CHEMICAL ENGINEERING] Gas-cooled, gravity-bed device for the cooling and drying of extruded pellets and briquets.
{ pel mid bullet schwa t kül mid bullet schwa r }
pellet fusion [NUCLEONICS] A method of controlled fusion in which the rapid implosion of a fuel pellet, produced by laser, electron, or ion beams, raises the temperature and density of the pellet core to levels at which nuclear fusion can take place before the pellet flies apart.Also known as inertial- confinement fusion.
{ pel mid bullet schwa t fyü mid bullet zh schwa n }
pelletierine [PHARMACOLOGY] C5H10N(CH2)2CHO An alkaloid obtained as a liquid from the root of the pomegranate; boiling point is 195°C; soluble in water, alcohol, and ether; used in medicine.
{ pel mid bullet schwa ti r n }
pelleting [ENGINEERING] Method of accelerating solidification of cast explosive charges by blending precast pellets of the explosives into the molten charge.
{ pel mid bullet schwa d mid bullet i engi }
pelletization [MINING ENGINEERING] Forming aggregates of about 1/2-inch (13- millimeter) diameter from finely divided ore or coal.
{ pel mid bullet schwa d mid bullet schwa z a macr mid bullet sh schwa n }
pelletizer [CHEMICAL ENGINEERING] A machine for cutting bulk plastic into pellets, suitable for use as feedstock, either from solidified polymer at the end of the manufacturing process or from the molten polymer as it emerges from the die.
{ pel mid bullet schwa t imacr z mid bullet schwa r }
pellet mill [MECHANICAL ENGINEERING] Device for injecting particulate, granular or pasty feed into holes of a roller, then compacting the feed into a continuous solid rod to be cut off by a knife at the periphery of the roller.
{ pel mid bullet schwa t mil }
pelletron [NUCLEONICS] A type of electrostatic accelerator that utilizes a charging system consisting of steel cylinders joined by links of solid insulating material such as nylon to form a chain; the metal cylinders are charged as they leave a pulley at ground potential, and the charge is removed as they pass over a pulley in the high-potential terminal.
{ pel schwa trän }
pellet technique See potassium bromide-disk technique
{ pel mid bullet schwa t tek n k }
pellicle [CYTOLOGY] A plasma membrane.
[INVERTEBRATE ZOOLOGY] A thin protective membrane, as on certain protozoans.
{ pel mid bullet schwa mid bullet k schwa l }
pellicularia disease [PLANT PATHOLOGY] A fungus disease of coffee and other tropical plants caused by Pellicularia koleroga and characterized by leaf spots.
{ p schwa lik mid bullet y schwa lar mid bullet mid bullet schwa di z z }
pellicular resins [ANALYTICAL CHEMISTRY] Glass spheres coated with a thin layer of ion-exchange resin, used in liquid chromatography.
{ p schwa lik mid bullet y schwa mid bullet l schwa r rez mid bullet schwa nz }
pellicular water [HYDROLOGY] Films of groundwater adhering to particles or cavities above the water table.
{ p schwa lik mid bullet y schwa mid bullet l schwa r w d mid bullet schwa r }
pell-mell structure [GEOLOGY] A sedimentary structure characterized by absence of bedding in a coarse deposit of waterworn material; it may occur where deposition is too rapid for sorting or where slumping has destroyed the layered arrangement.
{ pel brvbar mel str schwa k mid bullet ch schwa r }
pellodite See pelodite
{ pel mid bullet schwa d imacr t }
pellotine [ORGANIC CHEMISTRY] C13H19O3N A colorless, crystalline alkaloid, derived from the dried cactus pellote, Lophophora williamsi (Mexico), slightly soluble in water; used as a hypnotic.
{ pel mid bullet schwa t n }
Pelmatozoa [INVERTEBRATE ZOOLOGY] A division of the Echinodermata made up of those forms which are anchored to the substrate during at least part of their life history.
{ pel mad mid bullet schwa z o macr mid bullet schwa }
pelmicrite [GEOLOGY] A limestone containing less than 25% each of intraclasts and ooliths, having a volume ratio of pellets to fossils greater than 3 to 1, and with the micrite matrix more abundant than the sparry-calcite cement.
{ pel mid bullet m schwa kr imacr t }
Pelobatidae [VERTEBRATE ZOOLOGY] A family of frogs in the suborder Anomocoela, including the spadefoot toads.
{ pel mid bullet o macr bad mid bullet schwa d }
pelodite [GEOLOGY] A lithified glacial rock flour which is composed of glacial pebbles in a silt or clay matrix and which was formed by redeposition of the fine fraction of a till.Also spelled pellodite.
{ pel mid bullet schwa d imacr t }
Pelodytidae [VERTEBRATE ZOOLOGY] A family of frogs in the suborder Anomocoela.
{ pel mid bullet schwa did mid bullet schwa d }
pelogloea [GEOLOGY] Marine detrital slime from settled plankton.
{ brvbar pel mid bullet schwa brvbar gl mid bullet schwa }
Pelogonidae [INVERTEBRATE ZOOLOGY] The equivalent name for Ochteridae.
{ pel mid bullet schwa gän mid bullet schwa d }
Pelomedusidae [VERTEBRATE ZOOLOGY] The side-necked or hidden-necked turtles, a family of the order Chelonia.
{ pel mid bullet o macr mid bullet m schwa düs mid bullet schwa d }
Pelonemataceae [MICROBIOLOGY] A family of gliding bacteria of uncertain affiliation; straight, flexuous, or spiral, unbranched filaments containing colorless, cylindrical cells.
{ brvbar pel mid bullet o macr nem mid bullet schwa t a macr s mid bullet }
Pelopidae [INVERTEBRATE ZOOLOGY] A family of oribatid mites, order Sarcoptiformes.
{ p schwa läp mid bullet schwa d }
Peloplocaceae [MICROBIOLOGY] Formerly a family in the order Chlamydobacteriales; long, unbranched trichomes in a delicate sheath.
{ pel mid bullet o macr mid bullet pl schwa k a macr s mid bullet }
Peloridiidae [INVERTEBRATE ZOOLOGY] The single family of the homopteran series Coleorrhyncha.
{ pel mid bullet o macr mid bullet r schwa d imacr mid bullet schwa d }
pelorus [NAVIGATION] A compass card suitably mounted and provided with vanes to permit observation of the true or relative bearings; it may not include a magnetic compass, in which case reference must be made to a local compass to give true or magnetic bearings.
{ p schwa l r mid bullet schwa s }
pelorus card [NAVIGATION] The part of a pelorus on which the direction graduations are placed, usually in the form of a thin disk or annulus graduated in degrees, clockwise from 0° at the reference direction to 360°.
{ p schwa l r mid bullet schwa s kärd }
pelotherapy [MEDICINE] Therapeutic treatment with earth or mud.
{ brvbar pel mid bullet o macr ther mid bullet schwa mid bullet p }
pelouse See meadow
{ p schwa lüz }
pelphyte [GEOLOGY] A lake-bottom deposit consisting mainly of fine, nonfibrous plant remains.
{ pel f imacr t }
pelsparite [PETROLOGY] A limestone containing less than 25% each of intraclasts and ooliths, having a volume ratio of pellets to fossils greater than 3 to 1, and with the sparry-calcite cement more abundant than the micrite matrix.
{ pel spä r imacr t }
peltate [BOTANY] Of leaves, having the petiole attached to the lower surface instead of the base.
{ pel t a macr t }
Peltier coefficient [PHYSICS] The ratio of the rate at which heat is evolved or absorbed at a junction of two metals in the Peltier effect to the current passing through the junction.
{ pel ty a macr k o macr mid bullet i fish mid bullet schwa nt }
Peltier effect [PHYSICS] Heat is evolved or absorbed at the junction of two dissimilar metals carrying a small current, depending upon the direction of the current.
{ pel ty a macr i fekt }
Pelton turbine See Pelton wheel
{ pel mid bullet t schwa n t schwa r mid bullet b schwa n }
Pelton wheel [MECHANICAL ENGINEERING] An impulse hydraulic turbine in which pressure of the water supply is converted into velocity by a few stationary nozzles, and the water jets then impinge on the buckets mounted on the rim of a wheel; usually limited to high head installations, exceeding 500 feet (150 meters).Also known as Pelton turbine.
{ pel mid bullet t schwa n w l }
pelvic cavity See pelvis
{ pel mid bullet vik brvbar kav mid bullet schwa d mid bullet }
pelvic fin [VERTEBRATE ZOOLOGY] One of the pair of fins of fishes corresponding to the hindlimbs of a quadruped.
{ pel mid bullet vik brvbar fin }
pelvic girdle [ANATOMY] The system of bones supporting the lower limbs, or the hindlimbs, of vertebrates.
{ pel mid bullet vik brvbar g schwa rd mid bullet schwa l }
pelvic index [ANATOMY] The ratio of the anteroposterior diameter to the transverse diameter of the pelvis.
{ pel mid bullet vik brvbar in deks }
pelvis [ANATOMY] 1. The main, basin-shaped cavity of the kidney into which urine is discharged by nephrons. 2. The basin-shaped structure formed by the hipbones together with the sacrum and coccyx, or caudal vertebrae. 3. The cavity of the bony pelvis.Also known as pelvic cavity.
{ pel mid bullet v schwa s }
pelviscope [MEDICINE] An endoscope for examination of the pelvic organs of the female.
{ pel mid bullet v schwa sk o macr p }
Pelycosauria [PALEONTOLOGY] An extinct order of primitive, mammallike reptiles of the subclass Synapsida, characterized by a temporal fossa that lies low on the side of the skull.
{ pel mid bullet schwa mid bullet k schwa s r mid bullet mid bullet schwa }
pelyte See pelite
{ pe l imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

pemphigoid [MEDICINE] An autoimmune skin disorder resembling, but histologically and clinically distinct from, pemphigus and characterized by bloody blisters, especially on the trunk and limbs.
{ [image] pem mid bullet f schwa [image] g [image] id }
pemphigus [MEDICINE] An acute or chronic disease of the skin characterized by the appearance of bullae, which develop in crops or in continuous succession.
{ [image] pem mid bullet f schwa mid bullet g schwa s }
pemphigus contageosus [MEDICINE] A vesicular dermatitis endemic in tropical areas, chiefly affecting the armpits and groin.
{ [image] pem mid bullet f schwa mid bullet g schwa s k schwa n [image] t a macr mid bullet j [image] [image] o macr mid bullet s schwa s }
pen [ENGINEERING] 1. A small place for confinement, storage, or protection. 2. A device for writing with ink.
[INVERTEBRATE ZOOLOGY] The inner horny, feather-shaped, chitnous shell of a squid.Also known as gladius.
{ pen }
Penaeidea [INVERTEBRATE ZOOLOGY] A primitive section of the Decapoda in the suborder Natantia; in these forms, the pleurae of the first abdominal somite overlap those of the second, the third legs are chelate, and the gills are dendrobranchiate.
{ [image] pen mid bullet [image] [image] id mid bullet [image] mid bullet schwa }
penalty function [MATHEMATICS] A function used in treating maxima and minima problems subject to constraints.
{ [image] pen mid bullet schwa l mid bullet t [image] [image] f schwa engi k mid bullet sh schwa n }
pencatite [PETROLOGY] A recrystallized limestone containing periclase or brucite and calcite in approximately equal molecular proportions.
{ [image] pe engi mid bullet k schwa [image] t imacr t }
pencil [ENGINEERING] An implement for writing or making marks with a solid substance; the three basic kinds are graphite, carbon, and colored.
[MATHEMATICS] A family of geometric objects which share a common property.
[OPTICS] A bundle of rays that emanate from or converge to a common point.
{ [image] pen mid bullet s schwa l }
pencil beam [ELECTROMAGNETISM] A beam of radiant energy concentrated in an approximately conical or cylindrical portion of space of relatively small diameter; this type of beam is used for many revolving navigational lights and radar beams.
{ [image] pen mid bullet s schwa l [image] b [image] m }
pencil beam antenna [ELECTROMAGNETISM] Unidirectional antenna designed so that cross sections of the major lobe formed by planes perpendicular to the direction of maximum radiation are approximately circular.
{ [image] pen mid bullet s schwa l [image] b [image] m an [image] ten mid bullet schwa }
pencil cave [ENGINEERING] A driller's term for hard, closely jointed shale that caves into a well in pencil-shaped fragments.
{ [image] pen mid bullet s schwa l [image] k a macr v }
pencil cleavage [GEOLOGY] Cleavage in which fracture produces long, slender pieces of rock.
{ [image] pen mid bullet s schwa l [image] kl [image] mid bullet vij }
pencil follower [COMPUTER SCIENCE] A device for converting graphic images to digital form; the information to be analyzed appears on a reading table where a reading pencil is made to follow the trace, and a mechanism beneath the table surface transmits position signals from the pencil to an electronic console for conversion to digital form.
{ [image] pen mid bullet s schwa l [image] fäl mid bullet schwa mid bullet w schwa r }
pencil gneiss [GEOLOGY] A gneiss that splits into thin, rodlike quartz- feldspar crystal aggregates.
{ [image] pen mid bullet s schwa l [image] n imacr s }
pencil ore [GEOLOGY] Hard, fibrous masses of hematite that can be broken up into splinters.
{ [image] pen mid bullet s schwa l [image] [image] r }
pencil stone See pyrophyllite
{ [image] pen mid bullet s schwa l [image] st o macr n }
pencil tube [ELECTRONICS] A small tube designed especially for operation in the ultra-high-frequency band; used as an oscillator or radio-frequency amplifier.
{ [image] pen mid bullet s schwa l [image] tüb }
pendant See roof pendant
{ [image] pen mid bullet d schwa nt }
pendant atomizer See hanging-drop atomizer
{ [image] pen mid bullet d schwa nt [image] ad mid bullet schwa [image] miz mid bullet schwa r }
pendant cloud See tuba
{ [image] pen mid bullet d schwa nt [image] kla udot d }
pendant-drop melt extraction [METALLURGY] Melt extraction in which the molten metal is produced by heating the end of a rod above a disk.
{ [image] pen mid bullet d schwa nt [image] dräp [image] melt ik [image] strak mid bullet sh schwa n }
pendant-drop method [PHYSICS] Method for the measurement of liquid surface tension by the elongation of a hanging drop of the liquid.
{ [image] pen mid bullet d schwa nt [image] dräp [image] meth mid bullet schwa d }
pendant post [BUILDING CONSTRUCTION] A post on a solid support and set against a wall to support a collar beam or other part of a roof.
{ [image] pen mid bullet d schwa nt [image] p o macr st }
pendeloque [LAPIDARY] A modification of the round brilliant cut, with an outline resembling that of the pear-shape cut, but with the small end longer and more pointed.
{ [image] pän mid bullet d schwa [image] l o macr k }
pendent terrace [GEOLOGY] A connecting ribbon of sand that joins an isolated point of rock with a neighboring coast.
{ [image] pen mid bullet d schwa nt [image] ter mid bullet schwa s }
pending input/output [COMPUTER SCIENCE] An input/output operation that has been initiated but not yet carried out, so that the central processing unit either is temporarily idle or services other programs and tasks until the operation is completed.
{ [image] pend mid bullet i engi [image] in [image] p udot t [image] a udot t [image] p udot t }
pendular ring [PETROLEUM ENGINEERING] Distribution of two nonmiscible liquids in a porous system; the pendular ring is a state of reservoir saturation in which the wetting phase is not continuous and the nonwetting phase is in contact with some of the solid surface.
{ [image] pen mid bullet j schwa mid bullet l schwa r [image] ri engi }
pendular water [HYDROLOGY] Capillary water ringing the contact points of adjacent rock or soil particles in the zone of areation.
{ [image] pen mid bullet j schwa mid bullet l schwa r [image] w [image] d mid bullet schwa r }
pendulous gyroscope [MECHANICS] A gyroscope whose axis of rotation is constrained by a suitable weight to remain horizontal; it is the basis of one type of gyrocompass.
{ [image] pen mid bullet j schwa mid bullet l schwa s [image] j imacr mid bullet r schwa [image] sk o macr p }
pendulum [PHYSICS] A rigid body mounted on a fixed horizontal axis, about which it is free to rotate under the influence of gravity.Also known as compound pendulum; gravity pendulum.
{ [image] pen mid bullet j schwa mid bullet l schwa m }
pendulum anemometer [ENGINEERING] A pressure-plate anemometer consisting of a plate which is free to swing about a horizontal axis in its own plane above its center of gravity; the angular deflection of the plate is a function of the wind speed; this instrument is not used for station measurements because of the false reading which results when the frequency of the wind gusts and the natural frequency of the swinging plate coincide.
{ [image] pen mid bullet j schwa mid bullet l schwa m [image] an mid bullet schwa [image] mäm mid bullet schwa d mid bullet schwa r }
pendulum clock [HOROLOGY] A clock having a swinging pendulum as the means for producing a regularly recurring action.
{ [image] pen mid bullet j schwa mid bullet l schwa m [image] kläk }
pendulum day [PHYSICS] The time required for the plane of a freely suspended (Foucault) pendulum to complete an apparent rotation about the local vertical.
{ [image] pen mid bullet j schwa mid bullet l schwa m [image] d a macr }
pendulum level [ENGINEERING] A leveling instrument in which the line of sight is automatically kept horizontal by a built-in pendulum device (such as a horizontal arm and a plumb line at right angles to the arm).
{ [image] pen mid bullet j schwa mid bullet l schwa m [image] lev mid bullet schwa l }
pendulum press [MECHANICAL ENGINEERING] A punch press actuated by a swinging treadle operated by the foot.
{ [image] pen mid bullet j schwa mid bullet l schwa m [image] pres }
pendulum saw [MECHANICAL ENGINEERING] A circular saw that swings in a vertical arc for crosscuts.
{ [image] pen mid bullet j schwa mid bullet l schwa m [image] s [image] }
pendulum scale [ENGINEERING] Weight-measurement device in which the load is balanced by the movement of one or more pendulums from vertical (zero weight) to horizontal (maximum weight).
{ [image] pen mid bullet j schwa mid bullet l schwa m [image] sk a macr l }
pendulum seismograph [ENGINEERING] A seismograph that measures the relative motion between the ground and a loosely coupled inertial mass; in some instruments, optical magnification is used whereas others exploit electromagnetic transducers, photocells, galvanometers, and electronic amplifiers to achieve higher magnification.
{ [image] pen mid bullet j schwa mid bullet l schwa m [image] s imacr z mid bullet m schwa [image] graf }
pendulum sextant [NAVIGATION] A sextant provided with a pendulum to indicate the horizontal.
{ [image] pen mid bullet j schwa mid bullet l schwa m [image] sek mid bullet st schwa nt }
penecontemporaneous [GEOLOGY] Of a geologic process or the structure or mineral that is formed by the process, occurring immediately following deposition but before consolidation of the enclosing rock.
{ brvbar p [image] n mid bullet [image] mid bullet k schwa n [image] tem mid bullet p schwa [image] r a macr mid bullet n [image] mid bullet schwa s }
peneplain See base-leveled plain
{ [image] p [image] n mid bullet schwa [image] pl a macr n }
peneplanation [GEOLOGY] The actions or processes by which peneplains are formed.
{ [image] p [image] n mid bullet schwa mid bullet pl schwa [image] n a macr mid bullet sh schwa n }
penesaline [ECOLOGY] Referring to an environment intermediate between normal marine and saline, characterized by evaporitic carbonates often interbedded with gypsum or anhydrite, and by a salinity high enough to be toxic to normal marine organisms.
{ [image] p [image] n mid bullet schwa [image] s a macr [image] l [image] n }
penetrance [GENETICS] The proportion of individuals carrying a dominant gene in the heterozygous condition or a recessive gene in the homozygous condition in which the specific phenotypic effect is apparent.Also known as gene penetrance.
{ [image] pen mid bullet schwa mid bullet tr schwa ns }
penetrant [INVERTEBRATE ZOOLOGY] A large barbed nematocyst that pierces the body of the prey and injects a paralyzing agent.
[MATERIALS] A liquid with low surface tension, usually containing a dye or fluorescent chemical; when flowed over a metal surface, it is used to determine the existence and extent of cracks and other discontinuities.
{ [image] pen mid bullet schwa mid bullet tr schwa nt }
penetrating oil [MATERIALS] Low-viscosity oil that can penetrate between closely fitted parts, such as the leaves of springs and screw threads; used to loosen rusted parts.
{ [image] pen mid bullet schwa [image] tr a macr d mid bullet i engi [image] [image] il }
penetrating shower [NUCLEAR PHYSICS] A cosmic-ray shower, consisting mainly of muons, that can penetrate 6 to 8 inches (15 to 20 centimeters) of lead.
{ [image] pen mid bullet schwa [image] tr a macr d mid bullet i engi [image] sha udot mid bullet schwa r }
penetration [AEROSPACE ENGINEERING] That phase of the letdown from high altitude to a specified approach altitude.
[METALLURGY] 1. The distance from the original surface of the base metal to that point at which weld fusion ends. 2. A surface defect on a casting caused by molten metal filling voids in the sand mold.
[ORDNANCE] Distance to which a projectile sinks into a target.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n }
penetration ballistics [MECHANICS] A branch of terminal ballistics concerned with the motion and behavior of a missile during and after penetrating a target.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n b schwa [image] lis mid bullet tiks }
penetration depth [CRYOGENICS] The depth beneath the surface of superconductor in a magnetic field at which the magnetic field strength has fallen to 1/e of its value at the surface.
[ELECTRICITY] In induction heating, the thickness of a layer, extending inward from a conductor's surface, whose resistance to direct current equals the resistance of the whole conductor to alternating current of a given frequency.
[ENGINEERING] The greatest depth in an ultrasonic test piece at which indications can be measured.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] depth }
penetration frequency See critical frequency
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
penetration funnel [GEOLOGY] An impact crater, generally funnel-shaped, formed by a small meteorite striking the earth at a relatively low velocity and containing nearly all the impacting mass within it.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] f schwa n mid bullet schwa l }
penetration gland [INVERTEBRATE ZOOLOGY] A gland at the anterior end of certain cercariae that secretes a histolytic substance.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] gland }
penetration hardness See indentation hardness
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] härd mid bullet n schwa s }
penetration log [MINING ENGINEERING] A record of the speed with which a drill penetrates a bore, including such factors as hole size, bit size, mud pressure, rotation speed, and force on the bit; used to determine the thickness of coal and dirt bands in the bore.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] läg }
penetration macadam [MATERIALS] A paving material consisting of crushed stone in two sizes bound together by asphalt or tar.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n m schwa [image] kad mid bullet schwa m }
penetration number [ENGINEERING] The consistency of greases, waxes, petrolatum, and asphalt or other bituminous materials expressed as the distance that a standard needle penetrates the sample under specified American Society for Testing and Materials test conditions.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] n schwa m mid bullet b schwa r }
penetration of fractures [PETROLEUM ENGINEERING] The depth to which artificially produced fractures penetrate the fractured reservoir formation.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n schwa v [image] frak mid bullet ch schwa rz }
penetration phosphors [ELECTRONICS] Phosphors of two different colors that are placed in separate layers on the screen of a cathode-ray tube to form a system for creating color displays in which a high-energy beam penetrates the first layer and excites the second, while a low-energy beam is stopped by the first layer and excites it.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] fäs mid bullet f schwa rz }
penetration probability [QUANTUM MECHANICS] The probability that a particle will pass through a potential barrier, that is, through a finite region in which the particle's potential energy is greater than its total energy.Also known as transmission coefficient.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
penetration range See night visual range
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] r a macr nj }
penetration rate [MECHANICAL ENGINEERING] The actual rate of penetration of drilling tools.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] r a macr t }
penetration speed [MECHANICAL ENGINEERING] The speed at which a drill can cut through rock or other material.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] sp [image] d }
penetration test [ENGINEERING] A test to determine the relative values of density of noncohesive sand or silt at the bottom of boreholes.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] test }
penetration twin See interpenetration twin
{ [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n [image] twin }
penetrative [GEOLOGY] Referring to a texture of deformation that is uniformly distributed in a rock, without notable discontinuities; for example, slaty cleavage.
{ [image] pen mid bullet schwa [image] tr a macr mid bullet div }
penetrometer [ENGINEERING] 1. An instrument that measures the penetrating power of a beam of x-rays or other penetrating radiation. 2. An instrument used to determine the consistency of a material by measurement of the depth to which a standard needle penetrates into it under standard conditions.
{ [image] pen mid bullet schwa [image] träm mid bullet schwa d mid bullet schwa r }
Penex process [CHEMICAL ENGINEERING] A continuous, nonregenerative petroleum- refinery process for isomerization of C5 or C6 fractions in the presence of hydrogen and a platinum catalyst.
{ [image] pe [image] neks [image] prä mid bullet s schwa s }
penfieldite [MINERALOGY] Pb2(OH)Cl3 A white hexagonal mineral composed of basic chloride of lead, occurring in hexagonal prisms.
{ [image] pen [image] f [image] l [image] d imacr t }
penguin [VERTEBRATE ZOOLOGY] Any member of the avian order Sphenisciformes; structurally modified wings do not fold and they function like flippers, the tail is short, feet are short and webbed, and the legs are set far back on the body.
{ [image] pe engi mid bullet gw schwa n }
penicidin See patulin
{ [image] pen mid bullet schwa [image] s imacr d mid bullet schwa n }
penicillamine [PHARMACOLOGY] C5H11NO2S The most characteristic degradation product of penicillin-type antibiotics; used as a chelating agent, as a drug to reduce cystine excretion in cystinurea, and in the treatment of rheumatoid arthritis.
{ [image] pen mid bullet schwa [image] sil mid bullet schwa [image] m [image] n }
penicillate [BIOLOGY] Having a tuft of fine hairs.
{ brvbar pen mid bullet schwa brvbar sil mid bullet schwa t }
penicillin [MICROBIOLOGY] 1. The collective name for salts of a series of antibiotic organic acids produced by a number of Penicillium and Aspergillus species; active against most gram-positive bacteria and some gram-negative cocci. 2. See benzyl penicillin sodium
{ [image] pen mid bullet schwa [image] sil mid bullet schwa n }
penicillinase [BIOCHEMISTRY] A bacterial enzyme that hydrolyzes and inactivates penicillin.
{ [image] pen mid bullet schwa [image] sil mid bullet schwa n a macr s }
penicillin V See phenoxymethylpenicillin
{ pen mid bullet schwa sil mid bullet schwa n f imacr v or v }
Peniculina [INVERTEBRATE ZOOLOGY] A suborder of the Hymenostomatida.
{ pe nik mid bullet y schwa l imacr mid bullet n schwa }
penikkavaarite [PETROLOGY] An intrusive rock composed chiefly of augite, barkevikite, and green hornblende in a feldspathic groundmass.
{ pen mid bullet schwa ka mid bullet v schwa r imacr t }
peninsula [GEOGRAPHY] A body of land extending into water from the mainland, sometimes almost entirely separated from the mainland except for an isthmus.
{ p schwa nin mid bullet s schwa mid bullet l schwa }
penis [ANATOMY] The male organ of copulation in humans and certain other vertebrates.Also known as phallus.
{ p mid bullet n schwa s }
penis envy [PSYCHOLOGY] The envy of the young female child for the penis which she does not possess, or which she thinks she has lost.
{ p mid bullet n schwa s en mid bullet v }
penitent See nieve penitente
{ pen mid bullet schwa mid bullet t schwa nt }
penitent ice [HYDROLOGY] A jagged spike or pillar of compacted firn caused by differential melting and evaporation; necessary for this formation are air temperature near freezing, dew point much below freezing, and strong insolation.
{ pen mid bullet schwa mid bullet t schwa nt imacr s }
penitent snow [HYDROLOGY] A jagged spike or pillar of compacted snow caused by differential melting and evaporation.
{ pen mid bullet schwa mid bullet t schwa nt sn o macr }
penna See contour feather
{ pen mid bullet schwa }
Pennales [BOTANY] An order of diatoms (Bacillariophyceae) in which the form is often circular, and the markings on the valves are radial.
{ p schwa n a macr mid bullet l z }
pennant [METEOROLOGY] A means of representing wind speed in the plotting of a synoptic chart; it is a triangular flag, drawn pointing toward lower pressure from a wind-direction shaft.
{ pen mid bullet schwa nt }
pennantite [MINERALOGY] Mn9Al6Si5O20(OH)16 Orange mineral composed of basic manganese aluminum silicate; member of the chlorite group; it is isomorphous with thuringite.
{ pen mid bullet schwa n t imacr t }
pennate [BIOLOGY] 1. Wing-shaped. 2. Having wings. 3. Having feathers.
{ pe n a macr t }
Pennatulacea [INVERTEBRATE ZOOLOGY] The sea pens, an order of the subclass Alcyonaria; individuals lack stolons and live with their bases embedded in the soft substratum of the sea.
{ p schwa nach mid bullet schwa l a macr mid bullet sh schwa }
Pennellidae [INVERTEBRATE ZOOLOGY] A family of copepod crustaceans in the suborder Caligoida; skin-penetrating external parasites of various marine fishes and whales.
{ pen mid bullet schwa l imacr mid bullet schwa d }
penniculus [ANATOMY] A tuft of arterioles in the spleen.
[BIOLOGY] A brush-shaped structure.
{ p schwa nik mid bullet y schwa mid bullet l schwa s }
Penning gage See Philips ionization gage
{ pen mid bullet i engi g a macr j }
Penning ionization [ATOMIC PHYSICS] The ionization of gas atoms or molecules in collisions with metastable atoms.
{ pen mid bullet i engi imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
Penning ion source [NUCLEONICS] A source of positively charged heavy ions used in accelerators, consisting of an anode chamber with cathodes at each end, into which the desired element is introduced; an arc discharge is generated in the chamber, creating a plasma, and electrons confined by the cathodes and an axial magnetic field make many ionizing collisions with the gas in the chamber.
{ pen mid bullet i engi imacr än s rs }
Penning trap [ENGINEERING] A device for trapping electrons and isolating single electrons, consisting of a large, homogeneous magnetic field plus a superimposed weak parabolic electric potential created by a positive charge +Q on a ring electrode and two negative charges -Q/2 each on two cap electrodes.
{ pen mid bullet i engi trap }
penninite [MINERALOGY] (Mg,Fe,Al)6(Si,Al)4O11(OH)8 An emerald-green, olive-green, pale-green, or bluish mineral of the chlorite group crystallizing in the monoclinic system, with a hardness of 2-2.5 on Mohs scale, and specific gravity of 2.6-2.85.
{ pen mid bullet schwa n imacr t }
Pennsylvania-base crude [MATERIALS] A type of crude petroleum produced in Pennsylvania, New York, West Virginia, and parts of Ohio; contains a high percentage of paraffin-base lube-oil stock.
{ brvbar pen mid bullet s schwa l brvbar v a macr mid bullet ny schwa brvbar b a macr s krüd }
Pennsylvanian [GEOLOGY] A division of late Paleozoic geologic time, extending from 320 to 280 million years ago, varyingly considered to rank as an independent period or as an epoch of the Carboniferous period; named for outcrops of coal-bearing rock formations in Pennsylvania.
{ brvbar pen mid bullet sal brvbar v a macr mid bullet ny schwa n }
Pennsylvania truss [CIVIL ENGINEERING] A truss characterized by subdivided panels, curved top chords on through trusses, and curved bottom chords on deck spans; used on long bridge spans.
{ brvbar pen mid bullet s schwa l brvbar v a macr mid bullet ny schwa tr schwa s }
pennyroyal oil [MATERIALS] An essential oil distilled from the dried leaves and tops of the small pennyroyal plants Hedeoma pulegioides or Mentha pulegium; used as a counterirritant in liniments, in insect repellents, and for the production of methanol.
{ brvbar pen mid bullet brvbar r i mid bullet schwa l il }
pennyweight [MECHANICS] A unit of mass equal to 1/20 troy ounce or to 1.55517384 grams; the term is employed in the United States and in England for the valuation of silver, gold, and jewels.Abbreviated dwt; pwt.
{ pen mid bullet w a macr t }
Penokean See Animikean
{ p schwa n o macr mid bullet k mid bullet schwa n }
pen recorder [ENGINEERING] A device in which the varying inputs (electrical, pneumatic, mechanical) are marked by a signal-controlled pen onto a continuous recorder chart (circular or roll chart).
{ pen ri k rd mid bullet schwa r }
Penrose diagram [RELATIVITY] A diagram of a space-time where the causal and infinity structure is displayed through the use of conformal transformations.Also known as conformal diagram.
{ pen r o macr z d imacr mid bullet schwa gram }
Penrose-Hawking theorems [RELATIVITY] The general relativistic theorems proving that singularities must occur in space-times, such as the universe, based on reasonable assumptions such as causality and dependent on the existence of a trapped surface.
{ brvbar pen r o macr z h k mid bullet i engi thir mid bullet schwa mz }
penroseite [MINERALOGY] (Ni,Co,Cu)Se2 A lead gray, isometric mineral consisting of a selenide of nickel, copper, and cobalt; occurs in reniform masses.
{ pen r o macr z imacr t }
Penrose process [RELATIVITY] A hypothetical means of extracting energy from a rotating black hole in which a particle spirals into the ergosphere of the black hole in a direction opposite to the black hole's rotation and then breaks up into two fragments, one of which escapes with an energy greater than the energy of the original particle.
{ pen r o macr z prä mid bullet s schwa s }
Penrose theorem [RELATIVITY] A theorem which states that a collapsing object whose radius is smaller than its gravitational radius must collapse into a singularity.
{ pen r o macr z thir mid bullet schwa m }
Pensky-Martens closed tester [CHEMICAL ENGINEERING] Device to determine the American Society for Testing and Materials flash point of fuel oils and cutback asphalts and other viscous materials and suspensions of solids.
{ pen mid bullet sk märt mid bullet schwa nz kl o macr sd tes mid bullet t schwa r }
penstock [CIVIL ENGINEERING] A valve or sluice gate for regulating water or sewage flow.
[ENGINEERING] A closed water conduit controlled by valves and located between the intake and the turbine in a hydroelectric plant.
{ pen stäk }
pentabasic [CHEMISTRY] A description of a molecule that has five hydrogen atoms that may be replaced by metals or bases.
{ brvbar pen mid bullet t schwa b a macr mid bullet sik }
pentaborane [INORGANIC CHEMISTRY] B5H9 Flammable liquid boiling at 48°C; ignites spontaneously in air; proposed as high-energy fuel for aircraft and missiles.
{ brvbar pen mid bullet t schwa b r a macr n }
pentachloride [CHEMISTRY] A molecule containing five atoms of chlorine in its structure.
{ brvbar pen mid bullet t schwa kl r imacr d }
pentachloroethane [ORGANIC CHEMISTRY] CHCl2CCl3 Colorless, water- insoluble liquid, boiling at 159°C; used as a solvent to degrease metals.Also known as pentalin.
{ brvbar pen mid bullet t schwa kl r mid bullet o macr eth a macr n }
pentachloronitrobenzene [ORGANIC CHEMISTRY] C6Cl5NO2 Cream-colored crystals with a melting point of 142-145°C; slightly soluble in alcohols; used as a fungicide and herbicide.Abbreviated PCNB.Also known as quintozene; terrachlor.
{ brvbar pen mid bullet t schwa brvbar kl r mid bullet o macr n imacr mid bullet tr schwa ben z n }
pentachlorophenol [ORGANIC CHEMISTRY] C6Cl5OH A toxic white powder, decomposing at 310°C, melting at 190°C; soluble in alcohol, acetone, ether, and benzene; used as a fungicide, bactericide, algicide, herbicide, and chemical intermediate.
{ brvbar pen mid bullet t schwa brvbar kl r mid bullet o macr mid bullet f n l }
pentacite [MATERIALS] Alkyd resin in which pentaerythritol is the polyhydric alcohol; used in coatings and printing inks.
{ pen mid bullet t schwa s imacr t }
pentacosane [ORGANIC CHEMISTRY] C25H52 A water-insoluble hydrocarbon derived from beeswax.
{ pen mid bullet t schwa k o macr s a macr n }
pentacrinoid [INVERTEBRATE ZOOLOGY] The larva of a feather star.
{ pen tak mid bullet r schwa n id }
pentactinal [ZOOLOGY] Having five rays or branches.
{ pen tak mid bullet t schwa mid bullet n schwa l }
pentacula [INVERTEBRATE ZOOLOGY] The five-tentacled stage in the life history of echinoderms.
{ pen tak mid bullet y schwa mid bullet l schwa }
pentacyanium bis(methyl sulfate) [PHARMACOLOGY] C29H45N3- O9S2 A water-soluble, crystalline compound obtained from ethanol solution, and melting at 173-175°C; used in medicine in the dichloride form as an antihypertensive agent.
{ pen mid bullet t schwa mid bullet s imacr an mid bullet mid bullet schwa m brvbar bis brvbar meth mid bullet schwa l s schwa l f a macr t }
pentad [CLIMATOLOGY] A period of 5 consecutive days, often preferred to the week for climatological purposes since it is an exact factor of the 365-day year.
{ pen tad }
pentadactyl [VERTEBRATE ZOOLOGY] Having five digits on the hand or foot.
{ brvbar pen mid bullet t schwa brvbar dakt mid bullet schwa l }
pentadecagon [MATHEMATICS] A polygon with 15 sides.
{ pen mid bullet t schwa dek mid bullet schwa gän }
pentadecane [ORGANIC CHEMISTRY] C15H32 A colorless, water-insoluble liquid, boiling at 270.5°C; soluble in alcohol; used as a chemical intermediate.
{ brvbar pen mid bullet t schwa brvbar de k a macr n }
pentadecanolide [ORGANIC CHEMISTRY] C15H18O2 A colorless liquid with a musky odor extracted from angelica oil; soluble in 90% ethyl alcohol in equal volume; used in perfumes.
{ brvbar pen mid bullet t schwa mid bullet d schwa kan mid bullet schwa l imacr d }
pentadelphous [BOTANY] Having the stamens in five sets with the filaments more or less united within each set.
{ brvbar pen mid bullet t schwa brvbar del mid bullet f schwa s }
pentadentate ligand [INORGANIC CHEMISTRY] A chelating agent having five groups capable of attachment to a metal ion.Also known as quinquidentate ligand.
{ brvbar pen mid bullet t schwa brvbar den t a macr t l imacr mid bullet g schwa nd }
pentadiene [ORGANIC CHEMISTRY] C5H8 Any of several straight-chain liquid diolefins: CH3CH2CH=C=CH2, a colorless liquid boiling at 45°C, also known as ethylallene; CH3CH= CHCH=CH2, a colorless liquid boiling at 43°C; CH2=CHCH2CH=CH2, a colorless liquid boiling at 26°C.
{ brvbar pen mid bullet t schwa d imacr n }
pentaerythritol [ORGANIC CHEMISTRY] (CH2OH)4C A white crystalline solid, melting at 261-262°C; moderately soluble in cold water, freely soluble in hot water; used to make the explosive pentaerythritol tetranitrate (PETN) and in the manufacture of alkyol resins and other coating compounds.
{ brvbar pen mid bullet t schwa mid bullet schwa rith mid bullet r schwa t l }
pentaerythritol tetranitrate [ORGANIC CHEMISTRY] C(CH2ONO2)4 A white crystalline compound, melting at 139°C; explodes at 205-215°C; soluble in acetone, insoluble in water; used in medicines and explosives.Also known as penthrite; PETN.
{ brvbar pen mid bullet t schwa mid bullet schwa rith mid bullet r schwa t l te mid bullet tr schwa n imacr tr a macr t }
pentaerythritol tetrastearate [ORGANIC CHEMISTRY] C(CH2OOC- C17H35)4 A hard, ivory-colored wax with a softening point of 67°C; used in polishes and textile finishes.
{ brvbar pen mid bullet t schwa mid bullet schwa rith mid bullet r schwa t l te mid bullet tr schwa stir a macr t }
pentafluoride [CHEMISTRY] A chemical compound onto which five fluoride atoms are bonded.
{ pen mid bullet t schwa fl udot r imacr d }
pentagon [MATHEMATICS] A polygon with five sides.
{ pen mid bullet t schwa gän }
pentagonal dodecahedron See pyritohedron
{ pen tag mid bullet schwa n mid bullet schwa l d o macr mid bullet dek mid bullet schwa h mid bullet dr schwa n }
pentagonal prism [MATHEMATICS] A prism with two pentagonal sides, parallel and congruent.
{ pen tag mid bullet schwa n mid bullet schwa l priz mid bullet schwa m }
pentagonal pyramid [MATHEMATICS] A pyramid whose base is a pentagon.
{ pen tag mid bullet schwa n mid bullet schwa l pir mid bullet schwa mid }
pentagrid See heptode
{ pen mid bullet t schwa grid }
pentahydrite [MINERALOGY] MgSO4.5H2O A triclinic mineral composed of hydrous magnesium sulfate; it is isostructural with chalcanthite.
{ pen mid bullet t schwa h imacr dr imacr t }
pentahydroxyhexoic acid See galactonic acid
{ pen mid bullet t schwa mid bullet h imacr brvbar dräk mid bullet s mid bullet hek s o macr mid bullet ik as mid bullet schwa d }
pentalin See pentachloroethane
{ pent mid bullet schwa l mid bullet schwa n }
pentalogy [MEDICINE] Five symptoms or defects which together characterize a disease or syndrome.
{ pen tal mid bullet schwa mid bullet j }
pentalogy of Fallot [MEDICINE] A syndrome consisting of the tetralogy of Fallot plus an interatrial septal defect.
{ pen tal mid bullet schwa mid bullet j schwa v fa l o macr }
Pentamerida [PALEONTOLOGY] An extinct order of articulate brachiopods.
{ pen mid bullet t schwa mer mid bullet schwa mid bullet d schwa }
Pentameridina [PALEONTOLOGY] A suborder of extinct brachiopods in the order Pentamerida; dental plates associated with the brachiophores were well developed, and their bases enclosed the dorsal adductor muscle field.
{ pen mid bullet t schwa mid bullet m schwa rid mid bullet schwa n mid bullet schwa }
pentamerous [BOTANY] Having each whorl of the flower consisting of five members, or a multiple of five.
{ pen tam mid bullet schwa mid bullet r schwa s }
pentandrous [BOTANY] Having five stamens.
{ pen tan mid bullet dr schwa s }
n-pentane [ORGANIC CHEMISTRY] CH3(CH2)3CH3 A colorless, flammable, water-insoluble hydrocarbon liquid, freezing at -130°C, boiling at 36°C; soluble in hydrocarbons and ethers; used as a chemical intermediate, solvent, and anesthetic.
{ brvbar en pen t a macr n }
pentane candle [OPTICS] A unit of luminous intensity equal to one- tenth of the luminous intensity of a standard pentane lamp, and approximately equal to 1 candela.
{ pen t n kand mid bullet schwa l }
1,5-pentanediol [ORGANIC CHEMISTRY] HOCH2(CH2)3CH2OH Colorless, water-miscible liquid boiling at 242.5°C; used as a hydraulic fluid, lube- oil additive, and antifreeze, and in manufacture of polyester and polyurethane resins.
{ brvbar w schwa n brvbar f imacr v pen t a macr n d imacr l }
pentane insolubles [ANALYTICAL CHEMISTRY] Insoluble matter that can be separated from used lubricating oil in solution in n-pentane; may include resinous bitumens produced from the oxidation of oil and fuel; used in an American Society for Testing and Material test.
{ pen t a macr n in säl mid bullet y schwa mid bullet b schwa lz }
pentane lamp [ENGINEERING] A pentane-burning lamp formerly used as a standard for photometry.
{ pen t a macr n lamp }
pentanol [ORGANIC CHEMISTRY] C5H11OH A toxic organic alcohol; 1-pentanol is n-amyl alcohol, primary; 2-pentanol is methylpropylcarbinol; 3-pentanol is diethylcarbinol; tert-pentanol is tert-amyl alcohol; pentanols are used in pharmaceuticals, as chemical intermediates, and as solvents.
{ pen mid bullet t schwa n l }
pentanone [ORGANIC CHEMISTRY] Either of two isomeric ketones derived from pentane: CH3COC3H7 is a flammable, colorless, clear liquid, a mixture of methyl propyl and diethyl ketones; insoluble in water, soluble in ether and alcohol; used as a solvent.C2H5COC2H5 is a colorless, flammable liquid with acetone aroma, boiling at 101°C; soluble in alcohol and ether; used in medicine and organic synthesis.
{ pen mid bullet t schwa n o macr n }
Pentastomida [INVERTEBRATE ZOOLOGY] A class of bloodsucking parasitic arthropods; the adult is vermiform, and there are two pairs of hooklike, retractile claws on the cephalothorax.
{ pen mid bullet t schwa stäm mid bullet schwa mid bullet d schwa }
pentastyle [ARCHITECTURE] Having five columns across the front.
{ pen mid bullet t schwa st imacr l }
Pentatomidae [INVERTEBRATE ZOOLOGY] The true stink bugs, a family of hemipteran insects in the superfamily Pentatomoidea.
{ pen mid bullet t schwa täm mid bullet schwa d }
Pentatomoidea [INVERTEBRATE ZOOLOGY] A subfamily of the hemipteran group Pentatomorpha distinguished by marginal trichobothria and by antennae which are usually five- segmented.
{ pen mid bullet t schwa mid bullet t schwa m id mid bullet mid bullet schwa }
Pentatomorpha [INVERTEBRATE ZOOLOGY] A large group of hemipteran insects in the subdivision Geocorisae in which the eggs are nonoperculate, a median spermatheca is present, accessory salivary glands are tubular, and the abdomen has trichobothria.
{ pen mid bullet t schwa mid bullet d schwa m r mid bullet f schwa }
pentavalent [CHEMISTRY] An atom or radical that exhibits a valency of 5.
{ brvbar pen mid bullet t schwa v a macr mid bullet l schwa nt }
pentene [ORGANIC CHEMISTRY] C5H12 Colorless, flammable liquids derived from natural gasoline; isomeric forms are -n-amylene and - n-amylene.
{ pen t n }
penthouse [BUILDING CONSTRUCTION] 1. An enclosed space built on a flat roof to cover a stairway, elevator, or other equipment. 2. A dwelling built on top of the main roof. 3. A sloping shed or roof attached to a wall or building.
{ pent ha udot s }
penthrite See pentaerythritol tetranitrate
{ pen thr imacr t }
pentice [MINING ENGINEERING] 1. A rock pillar left, or a heavy timber bulkhead placed, in the bottom of a deep shaft of two or more compartments; the shaft is then further sunk through the pentice. 2. In shaft sinking, a solid rock pillar left in the bottom of the shaft for overhead protection of miners while the shaft is being extended by sinking.
{ pen mid bullet t schwa s }
pentlandite [MINERALOGY] (Fe,Ni)9S8 A yellowish-bronze mineral having a metallic luster and crystallizing in the isometric system; hardness is 3.5-4 on Mohs scale, and specific gravity is 4.6-5.0; the major ore of nickel.
{ pent mid bullet l schwa n d imacr t }
pentobarbital sodium [PHARMACOLOGY] C11H17N2NaO3 A short- to intermediate-acting barbiturate; used as a hypnotic and sedative drug.Also known as sodium pentobarbitone.
{ brvbar pen mid bullet t o macr bär mid bullet b schwa t l s o macr d mid bullet mid bullet schwa m }
pentode [ELECTRONICS] A five-electrode electron tube containing an anode, a cathode, a control electrode, and two additional electrodes that are ordinarily grids.
{ pen t o macr d }
pentode transistor [ELECTRONICS] Point-contact transistor with four-point- contact electrodes; the body serves as a base with three emitters and one collector.
{ pen t o macr d tran zis mid bullet t schwa r }
pentoglycerine See trimethylolethane
{ brvbar pen mid bullet t o macr glis mid bullet schwa mid bullet r schwa n }
pentolinium tartrate [PHARMACOLOGY] C23H42N2O12 A white to cream-colored powder, soluble in water; used in medicine.
{ pen mid bullet t schwa lin mid bullet mid bullet schwa m tär tr a macr t }
pentolite [MATERIALS] A high explosive composed of pentaerythritol and trinitrotoluene.
{ pen mid bullet t schwa l imacr t }
pentosan [BIOCHEMISTRY] A hemicellulose present in cereal, straws, brans, and other woody plant tissues; yields five-carbon-atom sugars.
{ pen mid bullet t schwa san }
pentose [BIOCHEMISTRY] Any one of a class of carbohydrates containing five atoms of carbon.
{ pen t o macr s }
pentose phosphate pathway [BIOCHEMISTRY] A pathway by which glucose is metabolized or transformed in plants and microorganisms; glucose-6-phosphate is oxidized to 6-phosphogluconic acid, which then undergoes oxidative decarboxylation to form ribulose-5-phosphate, which is ultimately transformed to fructose-6-phosphate.
{ pen t o macr s fäs f a macr t path w a macr }
pentosuria [MEDICINE] The presence of pentose in the urine.
{ pen mid bullet t schwa s y udot r mid bullet mid bullet schwa }
pentoxide [INORGANIC CHEMISTRY] A compound that is binary and has five atoms of oxygen; for example, phosphorus pentoxide, P2O5.
{ pen täk s imacr d }
pentyl See amyl
{ pent mid bullet schwa l }
pentylenetetrazol [PHARMACOLOGY] C6H10N4 A central nervous system stimulant used as an analeptic.
{ brvbar pent mid bullet schwa l n te mid bullet tr schwa z l }
para-pentyloxyphenol [ORGANIC CHEMISTRY] C11H16O2 Compound melting at 49-50°C; used as a bactericide.
{ brvbar par mid bullet schwa brvbar pent mid bullet schwa l brvbar äk mid bullet s f n l }
pentyne [ORGANIC CHEMISTRY] C5H8 Either of two normal isometric acetylene hydrocarbons: HC C(CH2)2CH3, colorless liquid boiling at 40°C, also known as pentine, propylacetylene; CH3C CC2H5, liquid boiling at 56°C.
{ pen t n }
penumbra [ASTRONOMY] The outer, relatively light part of a sunspot.
[OPTICS] That portion of a shadow illuminated by only part of a radiating source.
{ p schwa n schwa m mid bullet br schwa }
penumbral eclipse See lunar appulse
{ p schwa n schwa m mid bullet br schwa l i klips }
penumbral waves [ASTRONOMY] Waves that are often observed to propagate outward across the penumbrae of large sunspots when the penumbrae are viewed in the light of the H spectral line of hydrogen.
{ p schwa n schwa m mid bullet br schwa l w a macr vz }
Penutian [GEOLOGY] A North American stage of geologic time: lower Eocene (above Bulitian, below Ulatasian).
{ p schwa nü mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

PEPE See parallel element-processing ensemble
{ [image] pe [image] p [image] }
peperite [GEOLOGY] A breccialike material in marine sedimentary rock, considered to be either a mixture of lava with sediment, or shallow intrusions of magma into wet sediment.
{ [image] pep mid bullet schwa [image] r imacr t }
pepo [BOTANY] A fleshy indehiscent berry with many seeds and a hard rind; characteristic of the Cucurbitaceae.
{ [image] p [image] [image] p o macr }
pepper [BOTANY] Any of several warm-season perennials of the genus Capsicum in the order Polemoniales, especially C. annum which is cultivated for its fruit, a many-seeded berry with a thickened integument.
[FOOD ENGINEERING] Any of various spices and condiments obtained from the fruits of plants of the genus Piper.
{ [image] pep mid bullet schwa r }
peppermint [BOTANY] Any of various aromatic herbs of the genus Mentha in the family Labiatae, especially M. piperita.
{ [image] pep mid bullet schwa r [image] mint }
peppermint camphor See menthol
{ [image] pep mid bullet schwa r [image] mint [image] kam mid bullet f schwa r }
peppermint oil See oil of peppermint
{ [image] pep mid bullet schwa r [image] mint [image] [image] il }
pepper sludge [MATERIALS] Fine particles of sludge produced during the acid treatment of lubricating oils and other petroleum products.
{ [image] pep mid bullet schwa r [image] sl schwa j }
PeP reaction See proton-electron-proton reaction
{ [image] p [image] [image] [image] [image] p [image] r [image] [image] ak mid bullet sh schwa n }
pepsin [BIOCHEMISTRY] A proteolytic enzyme found in the gastric juice of mammals, birds, reptiles, and fishes.
{ [image] pep mid bullet s schwa n }
pepsinogen [BIOCHEMISTRY] The precursor of pepsin, found in the stomach mucosa.
{ pep [image] sin mid bullet schwa mid bullet j schwa n }
peptic [PHYSIOLOGY] 1. Of or pertaining to pepsin. 2. Of or pertaining to digestion.
{ [image] pep mid bullet tik }
peptic ulcer [MEDICINE] An ulcer involving the mucosa, submucosa, and muscular layer on the lower esophagus, stomach, or duodenum, due in part at least to the action of acid-pepsin gastric juice.
{ [image] pep mid bullet tik [image] schwa l mid bullet s schwa r }
peptidase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of peptides to amino acids.
{ [image] pep mid bullet t schwa [image] d a macr s }
peptide [BIOCHEMISTRY] A compound of two or more amino acids joined by peptide bonds.
{ [image] pep [image] t imacr d }
peptide bond [ORGANIC CHEMISTRY] A bond in which the carboxyl group of one amino acid is condensed with the amino group of another to form a -CO.NH- linkage.Also known as peptide linkage.
{ [image] pep [image] t imacr d [image] bänd }
peptide linkage See peptide bond
{ [image] pep [image] t imacr d [image] li engi mid bullet kij }
peptide synthetase [BIOCHEMISTRY] A ribosomal synthetase that catalyzes the formation of peptide bonds during protein synthesis.
{ [image] pep [image] t imacr d [image] sin mid bullet th schwa [image] t a macr s }
peptization [CHEMISTRY] 1. Aggregation in which a hydrophobic colloidal sol is stabilized by the addition of electrolytes (peptizing agents) which are adsorbed on the particle surfaces. 2. Liquefaction of a substance by trace amounts of another substance.
{ [image] pep mid bullet t schwa [image] z a macr mid bullet sh schwa n }
peptized fuel [MATERIALS] Thickened flamethrower fuel to which water or other chemical is added before mixing, to reduce mixing time and to increase storage stability.
{ [image] pep [image] t imacr zd [image] fyül }
Peptococcaceae [MICROBIOLOGY] A family of gram-positive cocci; organisms can use either amino acids or carbohydrates for growth and energy.
{ [image] pep mid bullet t schwa mid bullet käk [image] s a macr s mid bullet [image] [image] [image] }
peptone [BIOCHEMISTRY] A water-soluble mixture of proteoses and amino acids derived from albumin, meat, or milk; used as a nutrient and to prepare nutrient media for bacteriology.
{ [image] pep [image] t o macr n }
per- [CHEMISTRY] 1. Prefix meaning: 2. Complete, as in hydrogen peroxide. 3. Extreme, or the presence of the peroxy (-O-O-) group. 4. Exhaustive (complete) substitution, as in perchloroethylene.
{ p schwa r or per }
Peracarida [INVERTEBRATE ZOOLOGY] A superorder of the Eumalacostraca; these crustaceans have the first thoracic segment united with the head, the cephalothorax usually larger than the abdomen, and some thoracic segments free from the carapace.
{ [image] per mid bullet schwa [image] kar mid bullet schwa mid bullet d schwa }
peracetic acid [ORGANIC CHEMISTRY] CH3COOOH A toxic, colorless liquid with strong aroma; boils at 105°C; explodes at 110°C; miscible with water, alcohol, glycerin, and ether; used as an oxidizer, bleach, catalyst, bactericide, fungicide, epoxy-resin precursor, and chemical intermediate.Also known as peroxyacetic acid.
{ brvbar p schwa r mid bullet schwa brvbar s [image] d mid bullet ik [image] as mid bullet schwa d }
peracid [CHEMISTRY] Acid containing the peroxy (-O-O-) group, such as peracetic acid or perchloric acid.
{ brvbar p schwa r [image] as mid bullet schwa d }
peralcohol [ORGANIC CHEMISTRY] Chemical compound containing the peroxy group (-O-O-), such as peracetic acid and perchromic acid.
{ p schwa r [image] al mid bullet k schwa [image] h [image] l }
peralkaline [PETROLOGY] Of igneous rock, having a molecular proportion of aluminum lower than that of sodium oxide and potassium oxide combined.
{ p schwa r [image] al mid bullet k schwa [image] l imacr n }
peraluminous [PETROLOGY] Of igneous rock, having a molecular proportion of aluminum oxide greater than that of sodium oxide and potassium oxide combined.
{ [image] p schwa r mid bullet schwa [image] lü mid bullet m schwa mid bullet n schwa s }
Peramelidae [VERTEBRATE ZOOLOGY] The bandicoots, a family of insectivorous mammals in the order Marsupialia.
{ [image] p schwa r mid bullet schwa [image] mel mid bullet schwa [image] d [image] }
perazine [PHARMACOLOGY] C20H25N3S A crystalline compound, melting at 51-53°C; used in medicine as a tranquilizer.
{ [image] per mid bullet schwa [image] z [image] n }
perbenzoic acid [ORGANIC CHEMISTRY] C6H5CO2OH A crystalline compound forming leaflets from benzene solution, melting at 41-45°C, freely soluble in organic solvents; used in analysis of unsaturated compounds and to change ethylinic compounds into oxides.
{ brvbar p schwa r mid bullet ben brvbar z o macr mid bullet ik [image] as mid bullet schwa d }
perbituminous [GEOLOGY] Referring to bituminous coal containing more than 5.8% hydrogen, analyzed on a dry, ash-free basis.
{ brvbar p schwa r mid bullet b schwa [image] tü mid bullet m schwa mid bullet n schwa s }
percale [TEXTILES] A plain-weave, medium-weight fabric made of cotton or cotton and polyester.
{ p schwa r [image] k a macr l }
percaline [TEXTILES] Fine cotton with a glossy or moiré surface.
{ brvbar p schwa r mid bullet k schwa brvbar l [image] n }
perceived noise decibel [ACOUSTICS] A unit of perceived noise level.Abbreviated PNdB.
{ p schwa r [image] s [image] vd brvbar n [image] iz [image] des mid bullet schwa [image] bel }
perceived noise level [ACOUSTICS] In perceived noise decibels, the noise level numerically equal to the sound pressure level, in decibels, of a band of random noise of width one-third to one octave centered on a frequency of 1000 hertz which is judged by listeners to be equally noisy.
{ p schwa r [image] s [image] vd brvbar n [image] iz [image] lev mid bullet schwa l }
percent [MATHEMATICS] A quantitative term whereby n percent of a number is n one-hundredths of the number.Symbolized %.
{ p schwa r [image] sent }
percentage [MATHEMATICS] The result obtained by taking a given percent of a given quantity.
{ p schwa r [image] sen mid bullet tij }
percentage depletion [PETROLEUM ENGINEERING] Oil- or gas-reservoir depletion allowance calculated on the basis of unit sales and initial depletable leasehold cost.
{ p schwa r [image] sen mid bullet tij di [image] pl [image] mid bullet sh schwa n }
percentage depth dose [NUCLEONICS] The percentage of the absorbed dose from ionizing radiation at a given depth within a body to the absorbed dose at a reference point, usually the position of the peak absorbed dose.
{ p schwa r brvbar sen mid bullet tij brvbar depth [image] d o macr s }
percentage differential relay [ELECTRONICS] Differential relay which functions when the difference between two quantities of the same nature exceeds a fixed percentage of the smaller quantity.Also known as biased relay; ratio-balance relay; ratio-differential relay.
{ p schwa r [image] sen mid bullet tij [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] r [image] [image] l a macr }
percentage distribution [STATISTICS] A frequency distribution in which the individual class frequencies are expressed as a percentage of the total frequency equated to 100.Also known as relative frequency distribution; relative frequency table.
{ p schwa r [image] sen mid bullet tij [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
percentage extraction [MINING ENGINEERING] The proportion of a coal seam or other ores which is removed from a mine.
{ p schwa r [image] sen mid bullet tij ik [image] strak mid bullet sh schwa n }
percentage log [ENGINEERING] A sample log in which the percentage of each type of rock (except obvious cavings) present in each sample of cuttings is estimated and plotted.
{ p schwa r [image] sen mid bullet tij [image] läg }
percentage map [PETROLEUM ENGINEERING] Contoured map in which the percentage of one component (such as sand) is compared with the total unit (such as sand plus shale).
{ p schwa r [image] sen mid bullet tij [image] map }
percentage modulation See percent modulation
{ p schwa r [image] sen mid bullet tij [image] maj mid bullet schwa [image] l a macr mid bullet sh schwa n }
percentage ripple [ELECTRONICS] Ratio of the effective value of the ripple voltage to the average value of the total voltage, expressed as a percentage.
{ p schwa r [image] sen mid bullet tij [image] rip mid bullet schwa l }
percentage subsidence [MINING ENGINEERING] The measured amount of subsidence expressed as a percentage of the thickness of coal extracted.
{ p schwa r [image] sen mid bullet tij s schwa b [image] s imacr d mid bullet schwa ns }
percentage support [MINING ENGINEERING] The percentage of the total wall area which will actually be covered by supports.
{ p schwa r [image] sen mid bullet tij s schwa [image] p [image] rt }
percent compaction [ENGINEERING] The ratio, expressed as a percentage, of dry unit weight of a soil to maximum unit weight obtained in a laboratory compaction test.
{ p schwa r [image] sent k schwa m [image] pak mid bullet sh schwa n }
percent defective [INDUSTRIAL ENGINEERING] The ratio of defective pieces per lot or sample, expressed as a percentage.
{ p schwa r [image] sent di [image] fek mid bullet div }
percent distortion [COMMUNICATIONS] The ratio of the amplitude of a harmonic component to the fundamental component multiplied by 100.
{ p schwa r [image] sent di [image] st [image] r mid bullet sh schwa n }
percentile [STATISTICS] A value in the range of a set of data which separates the range into two groups so that a given percentage of the measures lies below this value.
{ p schwa r [image] sen [image] t imacr l }
percent make [ELECTRONICS] 1. In pulse testing, the length of time a circuit stands closed compared to the length of the test signal. 2. Percentage of time during a pulse period that telephone dial pulse springs are making contact.
{ p schwa r [image] sent [image] m a macr k }
percent modulation [COMMUNICATIONS] The modulation factor expressed as a percentage.Also known as percentage modulation.
{ p schwa r [image] sent [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
percept [PSYCHOLOGY] A mental image of something perceived.
{ [image] p schwa r [image] sept }
perception [PHYSIOLOGY] Recognition in response to sensory stimuli; the act or process by which the memory of certain qualities of an object is associated with other qualities impressing the senses, thereby making possible recognition of the object.
{ p schwa r [image] sep mid bullet sh schwa n }
perceptron [COMPUTER SCIENCE] A pattern recognition machine, based on an analogy to the human nervous system, capable of learning by means of a feedback system which reinforces correct answers and discourages wrong ones.
{ p schwa r [image] sep [image] trän }
perceptual overload [PHYSIOLOGY] Saturation of the nervous system by an input of excess sensory information, resulting in an absence of response.
{ p schwa r brvbar sep mid bullet ch schwa mid bullet w schwa l [image] o macr mid bullet v schwa r [image] l o macr d }
perch [MECHANICS] 1. Also known as pole; rod. 2. A unit of length, equal to 5.5 yards, or 16.5 feet, or 5.0292 meters. 3. A unit of area, equal to 30.25 square yards, or 272.25 square feet, or 25.29285264 square meters.
[NAVIGATION] A staff placed on top of a buoy, rock, or shoal as a mark for navigators; a ball or cage is sometimes placed at the top of the perch, as an identifying mark.
[VERTEBRATE ZOOLOGY] 1. Any member of the family Percidae. 2. The common name for a number of unrelated species of fish belonging to the Centrarchidae, Anabantoidei, and Percopsiformes.
{ p schwa rch }
perched aquifer [HYDROLOGY] An aquifer that is separated from another water- bearing stratum by an impermeable layer.
{ [image] p schwa rcht [image] ak mid bullet w schwa mid bullet f schwa r }
perched block [GEOLOGY] A large, detached rock fragment presumed to have been transported and deposited by a glacier, and perched in a conspicuous and precarious position on the side of a hill.Also known as balanced rock; perched boulder; perched rock.
{ [image] p schwa rcht [image] bläk }
perched boulder See perched block
{ [image] p schwa rcht [image] b o macr l mid bullet d schwa r }
perched groundwater See perched water
{ [image] p schwa rcht [image] gra udot nd [image] w [image] d mid bullet schwa r }
perched lake [HYDROLOGY] A perennial lake whose surface level lies at a considerably higher elevation than those of other bodies of water, including aquifers, directly or closely associated with the lake.
{ [image] p schwa rcht [image] l a macr k }
perched rock See perched block
{ [image] p schwa rcht [image] räk }
perched spring [HYDROLOGY] A spring that arises from a body of perched water.
{ [image] p schwa rcht [image] spri engi }
perched stream [HYDROLOGY] A stream whose surface level is above that of the water table and that is separated from underlying groundwater by an impermeable bed in the zone of aeration.
{ [image] p schwa rcht [image] str [image] m }
perched water [HYDROLOGY] Groundwater that is unconfined and separated from an underlying main body of groundwater by an unsaturated zone.Also known as perched groundwater.
{ [image] p schwa rcht [image] w [image] d mid bullet schwa r }
perched water table [HYDROLOGY] The water table or upper surface of a body of perched water.Also known as apparent water table.
{ [image] p schwa rcht [image] w [image] d mid bullet schwa r [image] t a macr mid bullet b schwa l }
perching bed [GEOLOGY] A body of rock, generally stratiform, that supports a body of perched water.
{ [image] p schwa rch mid bullet i engi [image] bed }
perchlorate [INORGANIC CHEMISTRY] A salt of perchloric acid containing the ClO4- radical; for example, potassium perchlorate, KClO4.
{ p schwa r [image] kl [image] r [image] a macr t }
perchloric acid [INORGANIC CHEMISTRY] HClO4 Strongly oxidizing, corrosive, colorless, hygroscopic liquid, boiling at 16°C (8 mmHg, or 1067 pascals); soluble in water; unstable in pure form, but stable when diluted in water; used in medicine, electrolytic baths, electropolishing, explosives, and analytical chemistry, and as a chemical intermediate.Also known as Fraude's reagent.
{ p schwa r [image] kl [image] r mid bullet ik [image] as mid bullet schwa d }
perchloroethylene [ORGANIC CHEMISTRY] CCl2CCl2 Stable, colorless liquid, boiling at 121°C; nonflammable and nonexplosive, with low toxicity; used as a dry-cleaning and industrial solvent, in pharmaceuticals and medicine, and for metal cleaning.Also known as tetrachloroethylene.
{ p schwa r brvbar kl [image] r mid bullet o macr [image] eth mid bullet schwa [image] l [image] n }
perchloromethyl mercaptan [ORGANIC CHEMISTRY] ClSCCl3 Poisonous, yellow oil with disagreeable aroma; decomposes at 148°C; used as a chemical intermediate, granary fumigant, and military poison gas.
{ p schwa r brvbar kl [image] r mid bullet o macr [image] meth mid bullet schwa l m schwa r [image] kap [image] tan }
perchloryl fluoride [INORGANIC CHEMISTRY] ClFO3 A colorless gas with a sweet odor; boiling point is -46.8°C and melting point is -146°C; used as an oxidant in rocket fuels.
{ p schwa r [image] kl [image] r mid bullet schwa l [image] fl udot r [image] imacr d }
Percidae [VERTEBRATE ZOOLOGY] A family of fresh-water actinopterygian fishes in the suborder Percoidei; comprises the true perches.
{ [image] p schwa r mid bullet s schwa [image] d [image] }
Perciformes [VERTEBRATE ZOOLOGY] The typical spiny-rayed fishes, comprising the largest order of vertebrates; characterized by fin spines, a swim bladder without a duct, usually ctenoid scales, and 17 or fewer caudal fin rays.
{ [image] p schwa r mid bullet s schwa [image] f [image] r [image] m [image] z }
Percoidei [VERTEBRATE ZOOLOGY] A large, typical suborder of the order Perciformes; includes over 50% of the species in this order.
{ p schwa r [image] k [image] id mid bullet [image] imacr }
percolation [COMPUTER SCIENCE] The transfer of needed data back from secondary storage devices to main storage.
[HYDROLOGY] Gravity flow of groundwater through the pore spaces in rock or soil.
[MINING ENGINEERING] Gentle movement of a solvent through an ore bed in order to extract a mineral.
[SCIENCE AND TECHNOLOGY] Slow movement of a liquid through a porous material.
{ p schwa r mid bullet k schwa l a macr mid bullet sh schwa n }
percolation filtration [CHEMICAL ENGINEERING] A continuous petroleum-refinery process in which lubricating oils and waxes are percolated through a clay bed to improve color, odor, and stability.
{ p schwa r mid bullet k schwa l a macr mid bullet sh schwa n fil tr a macr mid bullet sh schwa n }
percolation leaching [MINING ENGINEERING] The selective removal of a mineral by causing a suitable solvent to seep into and through a mass or pile of material containing the desired soluble mineral.
{ p schwa r mid bullet k schwa l a macr mid bullet sh schwa n l ch mid bullet i engi }
percolation limit [SOLID-STATE PHYSICS] In a disordered crystalline alloy having one constituent with a magnetic moment, the concentration of the magnetic element above which the spin-glass phase is replaced by the ferromagnetic state.
{ p schwa r mid bullet k schwa l a macr mid bullet sh schwa n lim mid bullet schwa t }
percolation network [MATHEMATICS] A lattice constructed of a random mixture of conducting and nonconducting links.
{ p schwa r mid bullet k schwa l a macr mid bullet sh schwa n net w schwa rk }
percolation problem [MATHEMATICS] The problem of determining the critical threshold concentration of conducting links in a pecolation network at which an infinite cluster of conducting links is formed and the lattice transforms from an insulator to a conductor.
{ p schwa r mid bullet k schwa l a macr mid bullet sh schwa n präb mid bullet l schwa m }
percolation test [CIVIL ENGINEERING] A test to determine the suitability of a soil for the installation of a domestic sewage-disposal system, in which a hole is dug and filled with water and the rate of water-level decline is measured.
{ p schwa r mid bullet k schwa l a macr mid bullet sh schwa n test }
percolation zone [HYDROLOGY] The area on a glacier or ice sheet where a limited amount of surface melting occurs, but the meltwater refreezes in the same snow layer and the snow layer is not completely soaked or brought up to the melting temperature.
{ p schwa r mid bullet k schwa l a macr mid bullet sh schwa n z o macr n }
Percomorphi [VERTEBRATE ZOOLOGY] An equivalent, ordinal name for the Perciformes.
{ p schwa r mid bullet k schwa m r f imacr }
Percopsidae [VERTEBRATE ZOOLOGY] A family of fishes in the order Percopsiformes.
{ p schwa r käp mid bullet s schwa d }
Percopsiformes [VERTEBRATE ZOOLOGY] A small order of actinopterygian fishes characterized by single, ray-supported dorsal and anal fins and a subabdominal pelvic fin with three to eight soft rays.
{ p schwa r käp mid bullet s schwa f r m z }
percussion [MEDICINE] The act of striking or firmly tapping the surface of the body with a finger or a small hammer to elicit sounds, or vibratory sensations, of diagnostic value.
[ORDNANCE] Setting off an explosive charge by a sharp blow, as of a gun hammer.
{ p schwa r k schwa sh mid bullet schwa n }
percussion bit [MECHANICAL ENGINEERING] A rock-drilling tool with chisellike cutting edges, which when driven by impacts against a rock surface drills a hole by a chipping action.
{ p schwa r k schwa sh mid bullet schwa n bit }
percussion drill [MECHANICAL ENGINEERING] A drilling machine usually using compressed air to drive a piston that delivers a series of impacts to the shank end of a drill rod or steel and attached bit.
{ p schwa r k schwa sh mid bullet schwa n dril }
percussion drilling [MECHANICAL ENGINEERING] A drilling method in which hammer blows are transmitted by the drill rods to the drill bit.
{ p schwa r k schwa sh mid bullet schwa n dril mid bullet i engi }
percussion figure [CRYSTALLOGRAPHY] Radiating lines on a crystal section produced by a sharp blow.
{ p schwa r k schwa sh mid bullet schwa n fig mid bullet y schwa r }
percussion fire [ORDNANCE] Fire with fuses set to burst on impact.
{ p schwa r k schwa sh mid bullet schwa n f imacr r }
percussion firing mechanism [ORDNANCE] Any firing mechanism which fires the primer by percussion.
{ p schwa r k schwa sh mid bullet schwa n brvbar fir mid bullet i engi mek mid bullet schwa niz mid bullet schwa m }
percussion hammer firing mechanism [ORDNANCE] Firing mechanism in which a hammer, actuated by a pull of a lanyard, strikes the firing pin and fires the weapon.
{ p schwa r k schwa sh mid bullet schwa n brvbar ham mid bullet schwa r f imacr r mid bullet i engi mek mid bullet schwa niz mid bullet schwa m }
percussion mark [GEOLOGY] A small, crescent-shaped scar produced on a hard, dense pebble by a blow.
{ p schwa r k schwa sh mid bullet schwa n märk }
percussion powder [MATERIALS] Powder so composed as to ignite by a slight percussion.
{ p schwa r k schwa sh mid bullet schwa n pa udot d mid bullet schwa r }
percussion side-wall sampling [PETROLEUM ENGINEERING] A method of side-wall core sampling from wellbores in softer reservoir formations.
{ p schwa r k schwa sh mid bullet schwa n s imacr d w l samp mid bullet pli engi }
percussion table See concussion table
{ p schwa r k schwa sh mid bullet schwa n t a macr mid bullet b schwa l }
percussion welding [METALLURGY] Resistance welding with arc heat and simultaneously applied pressure from a hammerlike blow.
{ p schwa r k schwa sh mid bullet schwa n weld mid bullet i engi }
percylite [MINERALOGY] PbCuCl2(OH)2 Mineral made up of a basic chloride of copper and lead and occurring as cubic blue crystals, with a hardness of 2.5.
{ p schwa r mid bullet s mid bullet l imacr t }
pereletok [GEOLOGY] A frozen layer of ground, at the base of the active layer, which may persist for one or several years.Also known as intergelisol.
{ per mid bullet schwa mid bullet l schwa täk }
perennial [BOTANY] A plant that lives for an indefinite period, dying back seasonally and producing new growth from a perennating part.
{ p schwa ren mid bullet mid bullet schwa l }
perennial lake [HYDROLOGY] A lake that retains water in its basin throughout the year and is not usually subject to extreme water-level fluctuations.
{ p schwa ren mid bullet mid bullet schwa l l a macr k }
perennial spring [HYDROLOGY] A spring that flows continuously, as opposed to an intermittent spring or a periodic spring.
{ p schwa ren mid bullet mid bullet schwa l spri engi }
perennial stream [HYDROLOGY] A stream which contains water at all times except during extreme drought.
{ p schwa ren mid bullet mid bullet schwa l str m }
perezone [GEOLOGY] A zone in which sediments accumulate along coastal lowlands; includes lagoons and brackish-water bays.
{ per mid bullet schwa z o macr n }
perfect cosmological principle [ASTRONOMY] The assumption that the universe is homogeneous and isotropic, and does not change with time.
{ p schwa r mid bullet fikt käz mid bullet m schwa läj mid bullet schwa mid bullet k schwa l prin mid bullet s schwa mid bullet p schwa l }
perfect crystal [CRYSTALLOGRAPHY] A crystal without lattice defects; it is an unattained ideal or standard.
{ p schwa r mid bullet fikt krist mid bullet schwa l }
perfect cube [MATHEMATICS] A number or polynomial which is the exact cube of another number or polynomial.
{ p schwa r mid bullet fikt kyüb }
perfect dielectric See ideal dielectric
{ p schwa r mid bullet fikt d imacr mid bullet schwa lek mid bullet trik }
perfect flower [BOTANY] A flower having both stamens and pistils.
{ p schwa r mid bullet fikt fla udot mid bullet schwa r }
perfect fluid See inviscid fluid
{ p schwa r mid bullet fikt flü mid bullet schwa d }
perfect fractionation path [PHYSICAL CHEMISTRY] On a phase diagram, a line or a path representing a crystallization sequence in which any crystal that has been formed remains inert, that is, its composition is not altered.
{ p schwa r mid bullet fikt frak mid bullet sh schwa n a macr mid bullet sh schwa n path }
perfect gas See ideal gas
{ p schwa r mid bullet fikt gas }
perfect group [MATHEMATICS] A group that is equal to its commutator subgroup.
{ p schwa r mid bullet fikt grüp }
perfecting press [GRAPHIC ARTS] A printing press that is able to print both sides of the paper at once.
{ p schwa r fek mid bullet ti engi pres }
perfect lubrication [ENGINEERING] A complete, unbroken film of liquid formed over each of two metal surfaces moving relatively to one another with no contact.
{ p schwa r mid bullet fikt lü mid bullet br schwa k a macr mid bullet sh schwa n }
perfectly diffuse radiator [OPTICS] A body that emits radiant energy in accordance with Lambert's law.
{ p schwa r mid bullet fik mid bullet l di fyüs r a macr d mid bullet a macr d mid bullet schwa r }
perfectly diffuse reflector [OPTICS] A body that reflects radiant energy in such a manner that the reflected energy may be treated as if it were being emitted (radiated) in accordance with Lambert's law.
{ p schwa r mid bullet fik mid bullet l di fyüs ri flek mid bullet t schwa r }
perfectly inelastic collision [PHYSICS] A collision in which as much translational kinetic energy is converted into internal energy of the colliding systems as is consistent with the conservation of momentum.Also known as completely inelastic collision.
{ p schwa r mid bullet fik mid bullet l in mid bullet i las mid bullet tik k schwa lizh mid bullet schwa n }
perfectly mobile component [PHYSICAL CHEMISTRY] A component whose quantity in a system is determined by its externally imposed chemical potential rather than by its initial quantity in the system.Also known as boundary value component.
{ p schwa r mid bullet fik mid bullet l m o macr mid bullet b schwa l k schwa m p o macr mid bullet n schwa nt }
perfect number [MATHEMATICS] An integer which equals the sum of all its factors other than itself.
{ p schwa r mid bullet fikt n schwa m mid bullet b schwa r }
perfect prognostic [METEOROLOGY] The observed pressure pattern at the verifying time of a forecast of some element other than pressure; used in objective forecast studies in which a forecast of the element is based on a simultaneous relation between this element and the pressure pattern plus a forecast of the pressure pattern at some future time.
{ p schwa r mid bullet fikt präg näs mid bullet tik }
perfect set [MATHEMATICS] A set in a topological space which equals its set of accumulation points.
{ p schwa r mid bullet fikt set }
perfect solution [PHYSICAL CHEMISTRY] A solution that is ideal throughout its entire compositional range.
{ p schwa r mid bullet fikt s schwa lü mid bullet sh schwa n }
perfect square [MATHEMATICS] A number or polynomial which is the exact square of another number or polynomial.
{ p schwa r mid bullet fikt skwer }
perfect trinomial square [MATHEMATICS] A trinomial that is the exact square of a binomial.
{ brvbar p schwa r mid bullet fikt tr imacr brvbar n o macr mid bullet m mid bullet schwa l skwer }
perfect vacuum See absolute vacuum
{ p schwa r mid bullet fikt vak mid bullet y schwa m }
perfemic rock [GEOLOGY] An igneous rock in which the ratio of salicalic to femic minerals is less than 1:7.
{ p schwa r fem mid bullet ik räk }
perfluorochemical [ORGANIC CHEMISTRY] A hydrocarbon in which all the hydrogen atoms have been replaced by fluorine.
{ p schwa r brvbar flür mid bullet o macr kem mid bullet schwa mid bullet k schwa l }
perfoliate [BOTANY] Pertaining to the form of a leaf having its base united around the stem.
[INVERTEBRATE ZOOLOGY] Pertaining to the form of certain insect antennae having the terminal joints expanded and flattened to form plates which encircle the stalk.
{ p schwa r f o macr l mid bullet a macr t }
perforate [SCIENCE AND TECHNOLOGY] To pierce or puncture; particularly, to make a line or series of holes for such purposes as identification, decoration, or easy separation.
{ p schwa r mid bullet f schwa r a macr t }
perforated completion [PETROLEUM ENGINEERING] Well completion in which the production casing or liner is pierced to allow passage of fluids between the wellbore and the producing formation.
{ p schwa r mid bullet f schwa r a macr d mid bullet schwa d k schwa m pl mid bullet sh schwa n }
perforated crust [HYDROLOGY] A type of snow crust containing pits and hollows produced by ablation.
{ p schwa r mid bullet f schwa r a macr d mid bullet schwa d kr schwa st }
perforated film [GRAPHIC ARTS] Roll film containing perforations on one or both sides.
{ p schwa r mid bullet f schwa r a macr d mid bullet schwa d film }
perforated metal [MATERIALS] Sheet metal with round, square, diamond, or rectangular perforations; used for screens and for construction.
{ p schwa r mid bullet f schwa r a macr d mid bullet schwa d med mid bullet schwa l }
perforated-pipe distributor [CHEMICAL ENGINEERING] Liquid distribution device consisting of a length of piping or tubing with holes at spaced intervals along the length; used in spray columns, liquid-vapor contactors, and spray driers.Also known as a sparger.
{ p schwa r mid bullet f schwa r a macr d mid bullet schwa d brvbar p imacr p di strib mid bullet y schwa d mid bullet schwa r }
perforated plate [CHEMICAL ENGINEERING] Flat plate with series of holes used to control fluid distribution, as in a perforated-plate (distillation) column.
{ p schwa r mid bullet f schwa r a macr d mid bullet schwa d pl a macr t }
perforated-plate column [CHEMICAL ENGINEERING] Distillation column in which vapor- liquid contact is provided by perforated plates instead of bubble-cap trays.
{ p schwa r mid bullet f schwa r a macr d mid bullet schwa d brvbar pl a macr t käl mid bullet schwa m }
perforated-plate distributor [CHEMICAL ENGINEERING] 1. A perforated plate or screen used to even out liquid-flow fluctuations through flow channels. 2. A perforated plate as used in a distillation column or liquid-liquid extraction column.
{ p schwa r mid bullet f schwa r a macr d mid bullet schwa d brvbar pl a macr t di strib mid bullet y schwa d mid bullet schwa r }
perforated-plate extractor [CHEMICAL ENGINEERING] A liquid-liquid extraction vessel in which perforated plates are used to bring about contact between the two or more liquid phases.
{ p schwa r mid bullet f schwa r a macr d mid bullet schwa d brvbar pl a macr t ik strak mid bullet t schwa r }
perforating [PETROLEUM ENGINEERING] Special oil-well downhole procedure to make holes in tubing walls and surrounding cement; used to allow formation oil or gas to enter the wellbore tubing, or to allow water to be forced out into the formation to cause fracturing (hydraulic fracturing).
{ p schwa r mid bullet f schwa r a macr d mid bullet i engi }
perforation [ORDNANCE] Passage of a missile completely through an object.
[SCIENCE AND TECHNOLOGY] Any hole made by boring, punching, or piercing.
{ p schwa r mid bullet f schwa r a macr mid bullet sh schwa n }
perforation deposit [GEOLOGY] An isolated kame consisting of material that accumulated in a vertical shaft which pierced a glacier and afforded no outlet for water at the bottom.
{ p schwa r mid bullet f schwa r a macr mid bullet sh schwa n di päz mid bullet schwa t }
perforation rate [COMPUTER SCIENCE] The rate at which characters, rows, or words are punched in a paper tape.
{ p schwa r mid bullet f schwa r a macr mid bullet sh schwa n r a macr t }
perforations [GRAPHIC ARTS] Small rectangular sprocket holes along the edge of film.
[PETROLEUM ENGINEERING] Downwell holes made in well tubing, usually by shot-and-explosive or shaped-charge techniques; used for oil or gas production from desired horizons, or for injection of acidizing or fracturing fluids into the formation at predetermined depths.
{ p schwa r mid bullet f schwa r a macr mid bullet sh schwa nz }
perforator [COMMUNICATIONS] In telegraph practice, a device for punching code signals in paper tape for application to a tape transmitter.
{ p schwa r mid bullet f schwa r a macr d mid bullet schwa r }
perforatorium See acrosome
{ p schwa r mid bullet f schwa mid bullet r schwa t r mid bullet mid bullet schwa m }
perforin [IMMUNOLOGY] An enzyme that is secreted by natural killer cells and cytotoxic T cells and destroys foreign cells by puncturing their membranes, causing leakage of the cell contents.
{ p schwa r mid bullet f schwa r mid bullet schwa n }
perform [COMPUTER SCIENCE] A subroutine in the COBOL programming language that allows a portion of a program to be executed on command by other portions of the same program.
{ p schwa r f rm }
performance bond [ENGINEERING] A bond that guarantees performance of a contract.
{ p schwa r f r mid bullet m schwa ns bänd }
performance characteristic [ENGINEERING] A characteristic of a piece of equipment, determined during its test or during its operation.
{ p schwa r f r mid bullet m schwa ns kar mid bullet ik mid bullet t schwa ris mid bullet tik }
performance chart [ENGINEERING] A graph used in evaluating the performance of any device, for example, the performance of an electrical or electronic device, such as a graph of anode voltage versus anode current for a magnetron.
{ p schwa r f r mid bullet m schwa ns chärt }
performance curves [ENGINEERING] Graphical representations showing the abilities of rotating equipment at various operating conditions; for example, the performance curve for a compressor would include rotor speed for various intake and outlet pressures versus gas flow rate adjusted for temperature, density, viscosity, head, and other factors.
{ p schwa r f r mid bullet m schwa ns k schwa rvz }
performance data [ENGINEERING] Data on the manner in which a given substance or piece of equipment performs during actual use.
{ p schwa r f r mid bullet m schwa ns dad mid bullet schwa }
performance evaluation [INDUSTRIAL ENGINEERING] The analysis in terms of initial objectives and estimates, and usually made on site, of accomplishments using an automatic data-processing system, to provide information on operating experience and to identify corrective actions required, if any.
{ p schwa r f r mid bullet m schwa ns i val mid bullet y schwa w a macr mid bullet sh schwa n }
performance index [INDUSTRIAL ENGINEERING] The ratio of standard hours to the hours of work actually used; a ratio exceeding 1.00 (or 100) indicates standard output is being exceeded.
{ p schwa r f r mid bullet m schwa ns in deks }
performance measurement baseline [INDUSTRIAL ENGINEERING] A time-phased budget plan developed for use in measuring contract performance; includes the budgets assigned to scheduled work elements and the related indirect budgets.
{ p schwa r brvbar f rm mid bullet schwa ns brvbar mezh mid bullet schwa r mid bullet m schwa nt b a macr s l imacr n }
performance number [ENGINEERING] One of a series of numbers (constituting the PN, or performance-number, scale) used to convert fuel antiknock values in terms of a reference fuel into an index which is an indication of relative engine performance; used mostly to rate aviation gasolines with octane values greater than 100.
{ p schwa r f r mid bullet m schwa ns n schwa m mid bullet b schwa r }
performance rating See effort rating
{ p schwa r f r mid bullet m schwa ns r a macr d mid bullet i engi }
performance sampling [INDUSTRIAL ENGINEERING] A technique in work measurement used to determine the leveling factor to be applied to an operator or a group of operators by short, randomly spaced observations of the performance index.
{ p schwa r f r mid bullet m schwa ns sam mid bullet pli engi }
perfory [COMPUTER SCIENCE] The removable edges of computer paper containing holes engaged by the pin-feed mechanism.
{ p schwa r mid bullet f schwa mid bullet r }
perfume base [MATERIALS] Any natural or synthetic material used by perfumers as a starting point for perfume manufacture.
{ p schwa r fyüm b a macr s }
perfume oil [MATERIALS] Any volatile oil distilled or extracted from the leaves, flowers, gums, or woods of plant life (but occasionally of animal origin) and used in making perfume; examples are linalyl acetate (from citral), crab apple, wisteria, lavendar, and attar of rose.
{ p schwa r fyüm il }
perfusion [PHYSIOLOGY] The pumping of a fluid through a tissue or organ by way of an artery.
{ p schwa r fyü mid bullet zh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

pergelation [HYDROLOGY] The act or process of forming permafrost.
{ [image] p schwa r mid bullet j schwa [image] l a macr mid bullet sh schwa n }
pergelic [GEOLOGY] Referring to a soil temperature regime in which the mean annual temperature is less than 0°C and there is permafrost.
{ p schwa r [image] jel mid bullet ik }
pergelisol table See permafrost table
{ brvbar p schwa r [image] jel mid bullet schwa [image] s [image] l }
Pergidae [INVERTEBRATE ZOOLOGY] A small family of hymenopteran insects in the superfamily Tenthredinoidea.
{ [image] p schwa r mid bullet j schwa [image] d [image] }
perhumid climate [CLIMATOLOGY] As defined by C. W. Thornthwaite in his climatic classification, a type of climate which has humidity index values of +100 and above; this is his wettest type of climate (designated A), and compares closely to the ``wet climate'' which heads his 1931 grouping of humidity provinces.
{ brvbar p schwa r [image] hyü mid bullet m schwa d [image] kl imacr mid bullet m schwa t }
perhydro- [ORGANIC CHEMISTRY] Prefix designating a completely saturated aromatic compound, as for decalin (C10H18), also known as perhydronaphthalene.
{ brvbar p schwa r [image] h imacr mid bullet dr o macr }
perhydrous coal [GEOLOGY] Coal that contains more than 6% hydrogen, analyzed on a dry, ash-free basis.
{ brvbar p schwa r [image] h imacr mid bullet dr schwa s [image] k o macr l }
perianal [ANATOMY] Situated or occurring around the anus.
{ brvbar per mid bullet [image] [image] a macr n mid bullet schwa l }
perianth [BOTANY] The calyx and corolla considered together.
{ [image] per mid bullet [image] [image] anth }
periapical cyst See radicular cyst
{ brvbar per mid bullet [image] [image] ap mid bullet schwa mid bullet k schwa l [image] sist }
periappendicitis [MEDICINE] Inflammation of the tissue around the vermiform process, or of the serosal region of the vermiform appendix.
{ brvbar per mid bullet [image] mid bullet schwa [image] pen mid bullet d schwa [image] s imacr d mid bullet schwa s }
periapsis [ASTRONOMY] The orbital point nearest the center of attraction of an orbiting body.
{ [image] per mid bullet [image] [image] ap mid bullet s schwa s }
periarteritis [MEDICINE] Inflammation of the outer coat of an artery and of the periarterial tissues.
{ brvbar per mid bullet [image] [image] ärd mid bullet schwa [image] r imacr d mid bullet schwa s }
periarteritis nodosa See polyarteritis nodosa
{ brvbar per mid bullet [image] [image] ärd mid bullet schwa [image] r imacr d mid bullet schwa s n o macr [image] d o macr mid bullet s schwa }
periastron [ASTRONOMY] The coordinates and time when the two stars of a binary star system are nearest to each other in their orbits.
{ brvbar per mid bullet [image] brvbar as mid bullet tr schwa n }
periblast [EMBRYOLOGY] The nucleated layer of cytoplasm that surrounds the blastodisk of an egg undergoing discoidal cleavage.
{ [image] per mid bullet schwa [image] blast }
periblastula [EMBRYOLOGY] The blastula of a centrolecithal egg, formed by superficial segmentation.
{ brvbar per mid bullet schwa [image] blas mid bullet ty schwa mid bullet l schwa }
periblem [BOTANY] A layer of primary meristem which produces the cortical cells.
{ [image] per mid bullet schwa [image] blem }
periblinite [GEOLOGY] A variety of provitrinite consisting of cortical tissue.
{ p schwa [image] rib mid bullet l schwa [image] n imacr t }
pericardial [ANATOMY] 1. Of or pertaining to the pericardium. 2. Located around the heart.
{ [image] per mid bullet schwa [image] kärd mid bullet [image] mid bullet schwa l }
pericardial cavity [ANATOMY] A potential space between the inner layer of the pericardium and the epicardium of the heart.
{ [image] per mid bullet schwa [image] kärd mid bullet [image] mid bullet schwa l [image] kav mid bullet schwa d mid bullet [image] }
pericardial fluid [PHYSIOLOGY] The fluid in the pericardial cavity.
{ [image] per mid bullet schwa [image] kärd mid bullet [image] mid bullet schwa l [image] flü mid bullet schwa d }
pericardial organ [INVERTEBRATE ZOOLOGY] One of the neurohemal organs associated with the pericardial cavity in crustaceans.
{ [image] per mid bullet schwa [image] kärd mid bullet [image] mid bullet schwa l [image] [image] r mid bullet g schwa n }
pericarditis [MEDICINE] Inflammation of the pericardium.
{ [image] per mid bullet schwa [image] kär [image] d imacr d mid bullet schwa s }
pericardium [ANATOMY] The membranous sac that envelops the heart; it contains 5-20 grams of clear serous fluid.
{ [image] per mid bullet schwa [image] kärd mid bullet [image] mid bullet schwa m }
pericarp [BOTANY] The wall of a fruit, developed by ripening and modification of the ovarian wall.
{ [image] per mid bullet schwa [image] kärp }
pericenter [PHYSICS] That point on any orbit nearest to the center of attraction.
{ [image] per mid bullet schwa [image] sen mid bullet t schwa r }
pericentric inversion [GENETICS] A type of chromosome aberration in which chromosome material involving both arms of the chromosome is inverted, thus spanning the centromere.
{ [image] per mid bullet schwa [image] sen mid bullet trik in [image] v schwa r mid bullet zh schwa n }
pericholangitis [MEDICINE] Inflammation of the tissues around the bile ducts or the interlobular bile capillaries.
{ brvbar per mid bullet [image] [image] k o macr [image] lan [image] j imacr d mid bullet schwa s }
perichondrium [ANATOMY] The fibrous connective tissue covering cartilage, except at joints.
{ [image] per mid bullet schwa [image] kän mid bullet dr [image] mid bullet schwa m }
periclase [MINERALOGY] MgO Native magnesia; a mineral occurring in granular forms or isometric crystals, with hardness of 6 on Mohs scale, and specific gravity of 3.67-3.90.Also known as periclasite.
{ [image] per mid bullet schwa [image] kl a macr s }
periclasite See periclase
{ [image] per mid bullet schwa [image] kl a macr [image] s imacr t }
periclinal [BOTANY] Pertaining to a cell layer that is parallel to the surface of a plant part.
[GEOLOGY] Referring to strata and structures that dip radially outward from, or inward toward, a center, forming a dome or a basin.
{ brvbar per mid bullet schwa brvbar kl imacr n mid bullet schwa l }
periclinal chimera [GENETICS] A plant carrying a mixture of cells of two distinct species.
{ brvbar per mid bullet schwa brvbar kl imacr n mid bullet schwa l k imacr [image] mir mid bullet schwa }
pericline [GEOLOGY] A fold characterized by central orientation of the dip of the beds.
[MINERALOGY] A variety of albite elongated, and often twinned, along the b-axis.
{ [image] per mid bullet schwa [image] kl imacr n }
pericline ripple mark [GEOLOGY] A ripple mark arranged in an orthogonal pattern either parallel to or transverse to the current direction and having a wavelength up to 80 centimeters and amplitude up to 30 centimeters.
{ [image] per mid bullet schwa [image] kl imacr n [image] rip schwa l [image] märk }
pericline twin law [CRYSTALLOGRAPHY] A parallel twin law in triclinic feldspars, in which the b axis is the twinning axis and the composition surface is a rhombic section.
{ [image] per mid bullet schwa [image] kl imacr n [image] twin [image] l [image] }
pericolitis [MEDICINE] Inflammation of the peritoneum or tissues around the colon.
{ brvbar per mid bullet schwa mid bullet k schwa [image] l imacr d mid bullet schwa s }
pericondensed polycyclic [ORGANIC CHEMISTRY] Referring to an aromatic compound in which three or more rings share common carbon atoms.
{ brvbar per mid bullet schwa mid bullet k schwa n [image] denst brvbar päl mid bullet [image] brvbar s imacr mid bullet klik }
pericoronitis [MEDICINE] Inflammation of the tissue surrounding the coronal portion of the tooth, usually a partially erupted third molar.
{ brvbar per mid bullet schwa [image] kär mid bullet schwa [image] n imacr d mid bullet schwa s }
pericranium [ANATOMY] The periosteum on the outer surface of the cranial bones.
{ brvbar per mid bullet schwa [image] kr a macr mid bullet n [image] mid bullet schwa m }
pericronus [ASTRONOMY] The nearest point of a satellite in its orbit about Saturn.Also known as perisaturnium.
{ brvbar per mid bullet schwa [image] kr o macr mid bullet n schwa s }
pericycle [BOTANY] The outer boundary of the stele of plants; may not be present as a distinct layer of cells.
{ [image] per mid bullet schwa [image] s imacr mid bullet k schwa l }
pericyclic reaction [ORGANIC CHEMISTRY] Any one of a group of reactions that involve conjugated polyenes and proceed by single-step (concerted) reaction mechanisms.
{ [image] per mid bullet schwa brvbar s imacr k mid bullet lik r [image] [image] ak mid bullet sh schwa n }
pericynthion [ASTRONOMY] The point in the orbit of a satellite around the moon that is nearest to the moon.
{ [image] per mid bullet schwa [image] sin mid bullet th [image] [image] än }
pericystium [ANATOMY] The tissues surrounding a bladder.
[MEDICINE] The vascular wall of a cyst.
{ [image] per mid bullet schwa [image] sis mid bullet t [image] mid bullet schwa m }
pericyte [HISTOLOGY] A mesenchymal cell found around a capillary; it may or may not be contractile.
{ [image] per mid bullet schwa [image] s imacr t }
periderm [BOTANY] A group of secondary tissues forming a protective layer which replaces the epidermis of many plant stems, roots, and other parts; composed of cork cambium, phelloderm, and cork.
[EMBRYOLOGY] The superficial transient layer of epithelial cells of the embryonic epidermis.
{ [image] per mid bullet schwa [image] d schwa rm }
peridium [BOTANY] The outer investment of the sporophore of many fungi.
{ p schwa [image] rid mid bullet [image] mid bullet schwa m }
peridot [MINERALOGY] 1. A gem variety of olivine that is transparent to translucent and pale-, clear-, or yellowish-green in color. 2. A variety of tourmaline approaching olivine in color.
{ [image] per mid bullet schwa [image] dät }
peridotite [PETROLOGY] A dark-colored, ultrabasic phaneritic igneous rock composed largely of olivine, with smaller amounts of pyroxene or hornblende.
{ p schwa [image] rid mid bullet schwa [image] t imacr t }
peridotite shell See upper mantle
{ p schwa [image] rid mid bullet schwa [image] t imacr t [image] shel }
peridynamic loudspeaker [ENGINEERING ACOUSTICS] Box-type loudspeaker baffle designed to give good bass response by minimizing acoustic standing.
{ brvbar per mid bullet schwa mid bullet d schwa [image] nam mid bullet ik [image] la udot d [image] sp [image] k mid bullet schwa r }
perifollicular [HISTOLOGY] Surrounding a follicle.
{ brvbar per mid bullet schwa mid bullet f schwa [image] lik mid bullet y schwa mid bullet l schwa r }
perigalacticon [ASTRONOMY] The point in the orbit of a star that is closest to the center of the Galaxy.
{ [image] per mid bullet i mid bullet g schwa [image] lak mid bullet t [image] [image] kän }
perigean range [OCEANOGRAPHY] The average range of tide at the time of perigean tides, when the moon is near perigee; the perigean range is greater than the mean range.
{ brvbar per mid bullet schwa brvbar j [image] mid bullet schwa n [image] r a macr nj }
perigean tidal currents [OCEANOGRAPHY] Tidal currents of increased speed occurring at the time of perigean tides.
{ brvbar per mid bullet schwa brvbar j [image] mid bullet schwa n [image] t imacr d mid bullet schwa l [image] k schwa mid bullet r schwa ns }
perigean tide [OCEANOGRAPHY] Tide of increased range occurring when the moon is near perigee.
{ brvbar per mid bullet schwa brvbar j [image] mid bullet schwa n [image] t imacr d }
perigee [ASTRONOMY] The point in the orbit of the moon or other satellite when it is nearest the earth.
{ [image] per mid bullet schwa [image] j [image] }
perigee-to-perigee period See anomalistic period
{ [image] per mid bullet schwa [image] j [image] tü [image] per mid bullet schwa [image] j [image] [image] pir mid bullet [image] mid bullet schwa d }
perigenic [GEOLOGY] Referring to a rock constituent or mineral formed at the same time as the rock it is part of, but not formed at the specific location it now occupies in the rock.
{ brvbar per mid bullet schwa brvbar jen mid bullet ik }
periglacial [GEOLOGY] Of or pertaining to the outer perimeter of a glacier, particularly to the fringe areas immediately surrounding the great continental glaciers of the geologic ice ages, with respect to environment, topography, areas, processes, and conditions influenced by the low temperature of the ice.
{ brvbar per mid bullet schwa [image] gl a macr mid bullet sh schwa l }
periglacial climate [CLIMATOLOGY] The climate which is characteristic of the regions immediately bordering the outer perimeter of an ice cap or continental glacier; the principal climatic feature is the high frequency of very cold and dry winds off the ice area; it is also thought that these regions offer ideal conditions for the maintenance of a belt of intense cyclonic activity.
{ brvbar per mid bullet schwa [image] gl a macr mid bullet sh schwa l [image] kl imacr mid bullet m schwa t }
perigon [MATHEMATICS] An angle that contains 360° or 2 [image] radians.
{ [image] per mid bullet schwa [image] gän }
perigonium [BOTANY] The perianth of a liverwort.
[INVERTEBRATE ZOOLOGY] The sac containing the generative bodies in the gonophore of a hydroid.
{ [image] per mid bullet schwa [image] g o macr mid bullet n [image] mid bullet schwa m }
perigynium [BOTANY] A fleshy cup- or tubelike structure surrounding the archegonium of various bryophytes.
{ [image] per mid bullet schwa [image] jin mid bullet [image] mid bullet schwa m }
perigynous [BOTANY] Bearing the floral organs on the rim of an expanded saucer- or cup-shaped receptacle or hypanthium.
{ p schwa [image] rij mid bullet schwa mid bullet n schwa s }
perihelion [ASTRONOMY] That orbital point nearest the sun when the sun is the center of attraction.
{ brvbar per mid bullet schwa brvbar h [image] l mid bullet y schwa n }
perihepatitis [MEDICINE] Inflammation of the peritoneum and tissues surrounding the liver.
{ brvbar per mid bullet [image] [image] hep mid bullet schwa [image] t imacr d mid bullet schwa s }
peri-infarction block See intraventricular heart block
{ brvbar per mid bullet [image] mid bullet in [image] färk mid bullet sh schwa n [image] bläk }
perijove [ASTRONOMY] The nearest point of a satellite in its orbit about Jupiter.
{ [image] per mid bullet schwa [image] j o macr v }
perikaryon [CYTOLOGY] 1. The body of a nerve cell, containing the nucleus. 2. A cytoplasmic mass surrounding a nucleus.
{ brvbar per mid bullet schwa [image] kar mid bullet [image] [image] än }
Perilampidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Chalcidoidea.
{ [image] per mid bullet schwa [image] lam mid bullet p schwa [image] d [image] }
perilla oil [MATERIALS] A light-yellow drying oil derived from seeds of mints of the genus Perilla; soluble in alcohol, benzene, carbon disulfide, ether, and chloroform; used as a substitute for linseed oil, as an edible oil, and in manufacture of varnishes and artificial leather.
{ p schwa [image] ril mid bullet schwa [image] [image] il }
perilymph [PHYSIOLOGY] The fluid separating the membranous from the osseous labyrinth of the internal ear.
{ [image] per mid bullet schwa [image] limpf }
perimagmatic [GEOLOGY] Referring to a hydrothermal mineral deposit located near its magmatic source.
{ brvbar per mid bullet schwa mid bullet mag [image] ned mid bullet ik }
perimeter [MATHEMATICS] The total length of a closed curve; for example, the perimeter of a polygon is the total length of its sides.
{ p schwa [image] rim mid bullet schwa d mid bullet schwa r }
perimeter blasting [MINING ENGINEERING] A method of blasting in tunnels, drifts, and raises, designed to minimize overbreak and leave clean-cut solid walls; the outside holes are loaded with very light continuous explosive charges and fired simultaneously, so that they shear from one hole to the other.
{ p schwa [image] rim mid bullet schwa d mid bullet schwa r brvbar blast mid bullet i engi }
perimetrium [ANATOMY] The serous covering of the uterus.
{ [image] per mid bullet schwa [image] m [image] mid bullet tr [image] mid bullet schwa m }
perimysium [ANATOMY] The connective tissue sheath enveloping a muscle or a bundle of muscle fibers.
{ [image] per mid bullet schwa [image] m imacr mid bullet s mid bullet schwa m }
perineum [ANATOMY] 1. The portion of the body included in the outlet of the pelvis, bounded in front by the pubic arch, behind by the coccyx and sacrotuberous ligaments, and at the sides by the tuberosities of the ischium. 2. The region between the anus and the scrotum in the male, between the anus and the posterior commissure of the vulva in the female.
{ per mid bullet schwa n mid bullet schwa m }
perineural [ANATOMY] Situated around nervous tissue or a nerve.
{ per mid bullet schwa n udot r mid bullet schwa l }
perineural fibroblastoma See neurofibroma
{ per mid bullet schwa n udot r mid bullet schwa l brvbar f imacr mid bullet br o macr mid bullet bla st o macr mid bullet m schwa }
perineural fibroma See neurofibroma
{ per mid bullet schwa n udot r mid bullet schwa l f imacr br o macr mid bullet m schwa }
periocular [ANATOMY] Surrounding the eye.
{ brvbar per mid bullet äk mid bullet y schwa mid bullet l schwa r }
period [ASTRONOMY] The average time interval for a variable star to complete a cycle of its variations.
[CHEMISTRY] A family of elements with consecutive atomic numbers in the periodic table and with closely related properties; for example, chromium through copper.
[GEOLOGY] A unit of geologic time constituting a subdivision of an era; the fundamental unit of the standard geologic time scale.
[MATHEMATICS] 1. A number T such that f(x + T) = f(x) for all x, where f(x) is a specified function of a real or complex variable. 2. The period of an element a of a group G is the smallest positive integer n such that an is the identity element; if there is no such integer, a is said to be of infinite period.
[NUCLEONICS] The time required for exponentially rising or falling neutron flux in a nuclear reactor to change by a factor of e (2.71828).
[PHYSICS] The duration of a single repetition of a cyclic phenomenon.
{ pir mid bullet mid bullet schwa d }
periodate [INORGANIC CHEMISTRY] A salt of periodic acid, HIO4, for example, potassium periodate, KIO4.
{ brvbar p schwa r imacr mid bullet schwa d a macr t }
period doubling [PHYSICS] A scenario for the transition of a natural process from regular periodic motion to chaos, in which the time required for the motion of the system to repeat itself doubles again and again as a parameter describing the system is increased.
{ pir mid bullet mid bullet schwa d d schwa b mid bullet li engi }
periodic [SCIENCE AND TECHNOLOGY] Repeating itself identically at regular intervals.
{ brvbar pir mid bullet brvbar äd mid bullet ik }
periodic acid [INORGANIC CHEMISTRY] HIO4.2H2O Water- and alcohol- soluble white crystals; loses water at 100°C; used as an oxidant.
{ brvbar pir mid bullet brvbar äd mid bullet ik as mid bullet schwa d }
periodic antenna [ELECTROMAGNETISM] An antenna in which the input impedance varies as the frequency is altered.
{ brvbar pir mid bullet brvbar äd mid bullet ik an ten mid bullet schwa }
periodic continued fraction See recurring continued fraction
{ brvbar pir mid bullet brvbar äd mid bullet ik k schwa n brvbar tin mid bullet yüd frak mid bullet sh schwa n }
periodic current [OCEANOGRAPHY] Current produced by the tidal influence of moon and sun or by any other oscillatory forcing function.
{ brvbar pir mid bullet brvbar äd mid bullet ik k schwa mid bullet r schwa nt }
periodic damping [PHYSICS] Damping which is less than critical damping.
{ brvbar pir mid bullet brvbar äd mid bullet ik damp mid bullet i engi }
periodic disease See familial Mediterranean fever
{ brvbar pir mid bullet brvbar äd mid bullet ik di z z }
periodic duty [ELECTRICITY] Intermittent duty in which the load conditions are regularly recurrent.
{ brvbar pir mid bullet brvbar äd mid bullet ik düd mid bullet }
periodic field focusing [ELECTRONICS] Focusing of an electron beam where the electrons follow a trochoidal path and the focusing field interacts with them at selected points.
{ brvbar pir mid bullet brvbar äd mid bullet ik f ld f o macr mid bullet k schwa mid bullet si engi }
periodic function [MATHEMATICS] A function f(x) of a real or complex variable is periodic with period T if f(x + T) = f(x) for every value of x.
{ brvbar pir mid bullet brvbar äd mid bullet ik brvbar f schwa engi k mid bullet sh schwa n }
periodicity [MATHEMATICS] The property of periodic functions.
[MOLECULAR BIOLOGY] The number of base pairs in one turn of the deoxyribonucleic acid duplex.
{ pir mid bullet mid bullet schwa dis mid bullet schwa d mid bullet }
periodic kiln [ENGINEERING] A kiln in which the cycle of setting ware in the kiln, heating up, ``soaking'' or holding at peak temperature for some time, cooling, and removing or ``drawing'' the ware is repeated for each batch.
{ brvbar pir mid bullet brvbar äd mid bullet ik kil }
periodic lattice See lattice
{ brvbar pir mid bullet brvbar äd mid bullet ik lad mid bullet schwa s }
periodic law [CHEMISTRY] The law that the properties of the chemical elements and their compounds are a periodic function of their atomic weights.
{ brvbar pir mid bullet brvbar äd mid bullet ik brvbar l }
periodic line [ELECTRICITY] Line consisting of successive and identical sections, similarly oriented, the electrical properties of each section not being uniform throughout; the periodicity is in space and not in time; an example of a periodic line is the loaded line with loading coils uniformly spaced.
{ brvbar pir mid bullet brvbar äd mid bullet ik brvbar l imacr n }
periodic motion [MECHANICS] Any motion that repeats itself identically at regular intervals.
{ brvbar pir mid bullet brvbar äd mid bullet ik m o macr mid bullet sh schwa n }
periodic peritonitis See familial Mediterranean fever
{ brvbar pir mid bullet brvbar äd mid bullet ik p schwa r mid bullet schwa mid bullet t schwa n imacr d mid bullet schwa s }
periodic perturbation [ASTRONOMY] Small deviations from the computed orbit of a planet or satellite; the deviations extend through cycles that generally do not exceed a century.
[MATHEMATICS] A perturbation which is periodic as a function.
{ brvbar pir mid bullet brvbar äd mid bullet ik p schwa r mid bullet t schwa r b a macr mid bullet sh schwa n }
periodic quantity [PHYSICS] Oscillating quantity, the values of which recur for equal increments of the independent variable.
{ brvbar pir mid bullet brvbar äd mid bullet ik kwän mid bullet schwa d mid bullet }
periodic spring [HYDROLOGY] A spring that ebbs and flows periodically, apparently due to natural siphon action.
{ brvbar pir mid bullet brvbar äd mid bullet ik spri engi }
periodic table [CHEMISTRY] A table of the elements, written in sequence in the order of atomic number or atomic weight and arranged in horizontal rows (periods) and vertical columns (groups) to illustrate the occurrence of similarities in the properties of the elements as a periodic function of the sequence.
{ brvbar pir mid bullet brvbar äd mid bullet ik t a macr mid bullet b schwa l }
periodic wave [PHYSICS] A wave whose displacement has a periodic variation with time or distance, or both.
{ brvbar pir mid bullet brvbar äd mid bullet ik w a macr v }
period-luminosity relation [ASTRONOMY] Relation between the periods of Cepheid variable stars and their absolute magnitude; the absolutely brighter the star, the longer the period.
{ pir mid bullet mid bullet schwa d lü mid bullet m schwa näs mid bullet schwa d mid bullet ri l a macr mid bullet sh schwa n }
period of vibration [PHYSICS] The time for one complete cycle of a vibration.
{ pir mid bullet mid bullet schwa d schwa v v imacr br a macr mid bullet sh schwa n }
periodogram [STATISTICS] A graph used in harmonic analysis of a series that oscillates, such as a time series consisting potentially of several cycles differing in length; the square of the amplitude or intensity for each curve covering a length of time is plotted against the lengths of the various curves.
{ pir mid bullet äd mid bullet schwa gram }
periodontal [ANATOMY] 1. Surrounding a tooth. 2. Of or pertaining to the periodontium.
{ brvbar per mid bullet mid bullet o macr brvbar dänt mid bullet schwa l }
periodontitis [MEDICINE] Inflammation of the periodontium.
{ brvbar per mid bullet mid bullet o macr dän t imacr d mid bullet schwa s }
periodontium [ANATOMY] The tissues surrounding a tooth.
{ brvbar per mid bullet mid bullet o macr dan mid bullet ch schwa m }
periodontoclasia [MEDICINE] Any periodontal disease that results in the destruction of the periodontium.
{ brvbar per mid bullet mid bullet o macr dänt mid bullet schwa kl a macr mid bullet zh schwa }
periodontosis [MEDICINE] A degenerative disturbance of the periodontium, characterized by degeneration of connective-tissue elements of the periodontal ligament and by bone resorption.
{ brvbar per mid bullet mid bullet o macr dän t o macr mid bullet s schwa s }
period parallelogram [MATHEMATICS] For a doubly periodic function f(z) of a complex variable, a parallelogram with vertices at z0, z0 + a, z0 + a + b, and z0 + b, where z0 is any complex number, and a and b are periods of f(z) but are not necessarily primitive periods.
{ brvbar pir mid bullet mid bullet schwa d par mid bullet schwa lel mid bullet schwa gram }
perionychium [ANATOMY] The border of epidermis surrounding an entire nail.Also known as paronychium.
{ per mid bullet mid bullet o macr nik mid bullet mid bullet schwa m }
periosteum [ANATOMY] The fibrous membrane enveloping bones, except at joints and the points of tendonous and ligamentous attachment.
{ per mid bullet äs mid bullet t mid bullet schwa m }
periostitis [MEDICINE] Inflammation of the periosteum.
{ per mid bullet ä st imacr d mid bullet schwa s }
periostracum [INVERTEBRATE ZOOLOGY] A protective layer of chitin covering the outer portion of the shell in many mollusks, especially fresh-water forms.
{ per mid bullet äs mid bullet tr schwa mid bullet k schwa m }
periotic [ANATOMY] 1. Situated about the ear. 2. Of or pertaining to the parts immediately about the internal ear.
{ brvbar per mid bullet brvbar äd mid bullet ik }
peripediment [GEOLOGY] The segment of a pediplane extending across the younger rocks or alluvium of a basin which is always beyond but adjacent to the segment developed on the older upland rocks.
{ brvbar per mid bullet schwa ped mid bullet schwa mid bullet m schwa nt }
peripheral [ANATOMY] Pertaining to or located at or near the surface of a body or an organ.
[SCIENCE AND TECHNOLOGY] Remote from the center; marginal; on the periphery.
{ p schwa rif mid bullet schwa mid bullet r schwa l }
peripheral buffer [COMPUTER SCIENCE] A device acting as a temporary storage when transmission occurs between two devices operating at different transmission speeds.
{ p schwa rif mid bullet schwa mid bullet r schwa l b schwa f mid bullet schwa r }
peripheral control unit [COMPUTER SCIENCE] A device which connects a unit of peripheral equipment with the central processing unit of a computer and which interprets and responds to instructions from the central processing unit.
{ p schwa rif mid bullet schwa mid bullet r schwa l k schwa n tr o macr l yü mid bullet n schwa t }
peripheral depression See ring depression
{ p schwa rif mid bullet schwa mid bullet r schwa l di presh mid bullet schwa n }
peripheral equipment [COMPUTER SCIENCE] Equipment that works in conjunction with a computer but is not part of the computer itself, such as a card or paper- tape reader or punch, magnetic-tape handler, or line printer.
{ p schwa rif mid bullet schwa mid bullet r schwa l i kwip mid bullet m schwa nt }
peripheral faults [GEOLOGY] Arcuate faults bounding an elevated or depressed area such as a diapir.
{ p schwa rif mid bullet schwa mid bullet r schwa l f ls }
peripheral hemodynamics [PHYSIOLOGY] A division of hematology concerned with blood flow in regions of the body that are close to the surface, such as the extremities.
{ p schwa brvbar rif mid bullet schwa mid bullet r schwa l h mid bullet m o macr mid bullet d imacr nam mid bullet iks }
peripheral initiation [ORDNANCE] Simultaneous initiation of detonation around the entire periphery of a cylindrical explosive charge; it may be accomplished from point initiation by inserting a disk of inert material, of proper dimensions, in the explosive column.
{ p schwa rif mid bullet schwa mid bullet r schwa l schwa nish mid bullet a macr mid bullet sh schwa n }
peripheral interface channel [COMPUTER SCIENCE] A path along which information can flow between a unit of peripheral equipment and the central processing unit of a computer.
{ p schwa rif mid bullet schwa mid bullet r schwa l in mid bullet t schwa r f a macr s chan mid bullet schwa l }
peripheral-limited [COMPUTER SCIENCE] Property of a computer system whose processing time is determined by the speed of its peripheral equipment rather than by the speed of its central processing unit.Also known as I/O- bound.
{ p schwa rif mid bullet schwa mid bullet r schwa l brvbar lim mid bullet schwa d mid bullet schwa d }
peripheral milling [METALLURGY] Removing metal from a surface parallel to the axis of a milling cutter.
{ p schwa rif mid bullet schwa mid bullet r schwa l mil mid bullet i engi }
peripheral nervous system [ANATOMY] The autonomic nervous system, the cranial nerves, and the spinal nerves including their associated sensory receptors.
{ p schwa rif mid bullet schwa mid bullet r schwa l n schwa r mid bullet v schwa s sis mid bullet t schwa m }
peripheral operation [COMPUTER SCIENCE] An operation in which an input or output device is used, and which is not directly controlled by a computer while the operation is being carried out.
{ p schwa rif mid bullet schwa mid bullet r schwa l äp mid bullet schwa r a macr mid bullet sh schwa n }
peripheral processing [COMPUTER SCIENCE] Processing that is carried out by peripheral equipment or by an auxiliary computer.
{ p schwa rif mid bullet schwa mid bullet r schwa l prä ses mid bullet i engi }
peripheral processor [COMPUTER SCIENCE] Auxiliary computer performing specific operations under control of the master computer.
{ p schwa rif mid bullet schwa mid bullet r schwa l prä ses mid bullet schwa r }
peripheral sink See rim syncline
{ p schwa rif mid bullet schwa mid bullet r schwa l si engi k }
peripheral speed See cutting speed
{ p schwa rif mid bullet schwa mid bullet r schwa l brvbar sp d }
peripheral stream [HYDROLOGY] A stream that flows parallel to the edge of a glacier, usually just beyond the moraine.
{ p schwa rif mid bullet schwa mid bullet r schwa l str m }
peripheral support computer [COMPUTER SCIENCE] A computer (on-line or off- line) used primarily for card-to-tape, tape-to-card, and tape-to-printer conversions, control of on-line devices, sorting, merging, and other similar auxiliary operations in support of a large automatic data-processing complex, and compatible with the larger computer to the extent that no required data interchange involves any necessity for conversion.
{ p schwa rif mid bullet schwa mid bullet r schwa l s schwa p rt k schwa m pyüd mid bullet schwa r }
peripheral transfer [COMPUTER SCIENCE] The transmission of data between two units of peripheral equipment or between a peripheral unit and the central processing unit of a computer.
{ p schwa rif mid bullet schwa mid bullet r schwa l tranz mid bullet f schwa r }
peripheral units See peripheral equipment
{ p schwa rif mid bullet schwa mid bullet r schwa l yü mid bullet n schwa ts }
peripheral vision [PHYSIOLOGY] The act of seeing images that fall upon parts of the retina outside the macula lutea.Also known as indirect vision.
{ p schwa rif mid bullet schwa mid bullet r schwa l vizh mid bullet schwa n }
periphery [MATHEMATICS] The bounding curve of a surface or the surface of a solid.
{ p schwa rif mid bullet schwa mid bullet r }
periphlebitis [MEDICINE] Inflammation of the tissues around a vein or of the adventitia of a vein.
{ brvbar per mid bullet schwa mid bullet fl schwa b imacr d mid bullet schwa s }
periphyton [ECOLOGY] Sessile biotal components of a fresh-water ecosystem.
{ p schwa rif mid bullet schwa tän }
periplast [CYTOLOGY] 1. A cell membrane. 2. A pellicle covering ectoplasm.
[HISTOLOGY] The stroma of an animal organ.
[INVERTEBRATE ZOOLOGY] The ectoplasm of a flagellate.
{ per mid bullet schwa plast }
periproct [INVERTEBRATE ZOOLOGY] The area surrounding the anus of echinoids.
{ per mid bullet schwa präkt }
Periptychidae [PALEONTOLOGY] A family of extinct herbivorous mammals in the order Condylarthra distinguished by specialized, fluted teeth.
{ per mid bullet schwa p tik mid bullet schwa d }
Peripylina [INVERTEBRATE ZOOLOGY] An equivalent name for Porulosida.
{ brvbar per mid bullet schwa pl imacr mid bullet n schwa }
perisarc [INVERTEBRATE ZOOLOGY] The outer integument of a hydroid.
{ per mid bullet schwa särk }
perisaturnium See pericronus
{ per mid bullet schwa s schwa t schwa r mid bullet n mid bullet schwa m }
Periscelidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ per mid bullet schwa sel mid bullet schwa d }
Perischoechinoidea [INVERTEBRATE ZOOLOGY] A subclass of principally extinct echinoderms belonging to the Echinoidea and lacking stability in the number of columns of plates that make up the ambulacra and interambulacra.
{ p schwa brvbar ris mid bullet k o macr ek mid bullet schwa n id mid bullet mid bullet schwa }
periscope [OPTICS] 1. An optical instrument used to provide a raised line of vision where it may not be practical or possible, as in entrenchments, tanks, or submarines; the raised line of vision is obtained by the use of mirrors or prisms within the structure of the item; it may have single or dual optical systems. 2. A thin astigmatic lens which approximates a meniscus shape and has a base curve of 1.25 diopters.
{ per mid bullet schwa sk o macr p }
periscopic sextant [NAVIGATION] 1. A sextant designed to be mounted inside an aircraft, with a tube extending vertically upward through the skin of the aircraft. 2. A sextant designed to be used in conjunction with the periscope of a submarine.
{ per mid bullet schwa skäp mid bullet ik sek mid bullet st schwa nt }
periscopic sight [ORDNANCE] Gunsight made in the form of a periscope, permitting a gunner to see over an obstacle.
{ per mid bullet schwa skäp mid bullet ik s imacr t }
perisperm [BOTANY] In a seed, the nutritive tissue that is derived from the nucellus and deposited on the outside of the embryo sac.
{ per mid bullet schwa sp schwa rm }
Perissodactyla [VERTEBRATE ZOOLOGY] An order of exclusively herbivorous mammals distinguished by an odd number of toes and mesaxonic feet, that is, with the axis going through the third toe.
{ p schwa ris mid bullet o macr dak mid bullet t schwa mid bullet l schwa }
peristalsis [PHYSIOLOGY] The rhythmic progressive wave of muscular contraction in tubes, such as the intestine, provided with both longitudinal and transverse muscular fibers.
{ per mid bullet schwa stäl mid bullet s schwa s }
peristaltic charge-coupled device [ELECTRONICS] A high-speed charge- transfer integrated circuit in which the movement of the charges is similar to the peristaltic contractions and dilations of the digestive system.
{ brvbar per mid bullet schwa brvbar stäl mid bullet tik chärj brvbar k schwa p mid bullet schwa ld di v imacr s }
peristerite [MINERALOGY] A gem variety of albite (An2-An24) that resembles moonstone and has a blue or bluish-white luster characterized by sharp internal reflections of blue, green, and yellow.
{ p schwa ris mid bullet t schwa r imacr t }
peristome [BOTANY] The fringe around the opening of a moss capsule.
[INVERTEBRATE ZOOLOGY] The area surrounding the mouth of various invertebrates.
{ per mid bullet schwa st o macr m }
peristyle [ARCHITECTURE] A surrounding series of columns; the space enclosed by such columns.
{ per mid bullet schwa st imacr l }
peritectic [PHYSICAL CHEMISTRY] An isothermal reversible reaction in which a liquid phase reacts with a solid phase during cooling to produce a second solid phase.
{ brvbar per mid bullet schwa brvbar tek mid bullet tik }
peritectic point [PHYSICAL CHEMISTRY] In a binary two-phase heteroazeotropic system at constant pressure, that point up to which the boiling point has remained constant until one of the phases has boiled away.
{ brvbar per mid bullet schwa brvbar tek mid bullet tik p int }
peritectoid [PHYSICAL CHEMISTRY] An isothermal reversible reaction in which a solid phase on cooling reacts with another solid phase to form a third solid phase.
{ per mid bullet schwa tek t id }
perithecium [MYCOLOGY] A spherical, cylindrical, or oval ascocarp which usually opens by a terminal slit or pore.
{ per mid bullet schwa th mid bullet sh schwa m }
peritoneal cavity [ANATOMY] The potential space between the visceral and parietal layers of the peritoneum.
{ brvbar per mid bullet schwa mid bullet t schwa brvbar n mid bullet schwa l kav mid bullet schwa d mid bullet }
peritoneoscope [MEDICINE] A long, slender endoscope equipped with sheath, obturator, biopsy forceps, a sphygmomanometer bulb and tubing, scissors, and a syringe; introduced through a small incision in the abdominal wall to permit visualization of the gas-inflated peritoneal cavity.
{ per mid bullet schwa mid bullet t schwa n mid bullet schwa sk o macr p }
peritoneoscopy See laparoscopy
{ per mid bullet schwa mid bullet t schwa n äs mid bullet k schwa mid bullet p }
peritoneum [ANATOMY] The serous membrane enveloping the abdominal viscera and lining the abdominal cavity.
{ per mid bullet schwa mid bullet t schwa n mid bullet schwa m }
peritonitis [MEDICINE] Inflammation of the peritoneum.
{ per mid bullet schwa mid bullet t schwa n imacr d mid bullet schwa s }
peritonsillar abscess [MEDICINE] An abscess forming in acute tonsillitis around one or both tonsils.
{ per mid bullet schwa täns mid bullet schwa l mid bullet schwa r ab ses }
Peritrichia [INVERTEBRATE ZOOLOGY] A specialized subclass of the class Ciliatea comprising both sessile and mobile forms.
{ per mid bullet schwa trik mid bullet mid bullet schwa }
Peritrichida [INVERTEBRATE ZOOLOGY] The single order of the protozoan subclass Peritrichia.
{ per mid bullet schwa trik mid bullet schwa mid bullet d schwa }
peritrichous [INVERTEBRATE ZOOLOGY] Of certain protozoans, having spirally arranged cilia around the oral disk.
[MICROBIOLOGY] Of bacteria, having a uniform distribution of flagella on the body surface.
{ p schwa ri mid bullet tr schwa mid bullet k schwa s }
perityphlitis [MEDICINE] Inflammation of the peritoneum surrounding the cecum and vermiform appendix.
{ per mid bullet schwa tif mid bullet l schwa d mid bullet schwa s }
perivitelline space [CYTOLOGY] In mammalian ova, the space formed between the ovum and the zona pellucida at the time of maturation, into which the polar bodies are given off.
{ brvbar per mid bullet schwa vid mid bullet schwa l n sp a macr s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

Perkin reaction [ORGANIC CHEMISTRY] The formation of unsaturated cinnamic-type acids by the condensation of aromatic aldehydes with fatty acids in the presence of acetic anhydride.
{ [image] p schwa r mid bullet k schwa n r [image] [image] ak mid bullet sh schwa n }
perlèche [MEDICINE] An inflammatory condition occurring at the angles of the mouth with resultant fissuring.
{ p schwa r [image] lesh }
perlite [GEOLOGY] A rhyolitic glass with abundant spherical or convolute cracks that cause it to break into small pearllike masses or pebbles, usually less than a centimeter across; it is commonly gray or green with a pearly luster and has the composition of rhyolite.Also known as pearlite; pearlstone.
{ [image] p schwa r [image] l imacr t }
perlitic [PETROLOGY] 1. Of the texture of a glassy igneous rock, exhibiting small spheruloids formed from cracks due to contraction during cooling. 2. Pertaining to or characteristic of perlite.
{ brvbar p schwa r brvbar lid mid bullet ik }
perlucidus [METEOROLOGY] A cloud variety, usually of the species stratiformis, in which distinct spaces between its elements permit the sun, moon, blue sky, or higher clouds to be seen.
{ p schwa r [image] lü mid bullet s schwa d mid bullet schwa s }
perm [PETROLEUM ENGINEERING] A unit indicating the degree of permeability of a porous reservoir structure; the unit is expressed as bbl day-1 ft-2 psi-1 ft cp or ft3 day-1 ft-2 psi-1 ft cp.
{ p schwa rm }
permafil [MATERIALS] Polymerizable mixture that cures without any evaporation.
{ [image] p schwa r mid bullet m schwa [image] fil }
permafrost [GEOLOGY] Perennially frozen ground, occurring wherever the temperature remains below 0°C for several years, whether the ground is actually consolidated by ice or not and regardless of the nature of the rock and soil particles of which the earth is composed.
{ [image] p schwa r mid bullet m schwa [image] fr [image] st }
permafrost drilling [ENGINEERING] Boreholes drilled in subsoil and rocks in which the contained water is permanently frozen.
{ [image] p schwa r mid bullet m schwa [image] fr [image] st [image] dril mid bullet i engi }
permafrost island [GEOLOGY] A small, shallow, isolated patch of permafrost surrounded by unfrozen ground.
{ [image] p schwa r mid bullet m schwa [image] fr [image] st [image] imacr mid bullet l schwa nd }
permafrost line [GEOLOGY] A line on a map representing the border of the arctic permafrost.
{ [image] p schwa r mid bullet m schwa [image] fr [image] st [image] l imacr n }
permafrost table [GEOLOGY] The upper limit of permafrost.Also known as pergelisol table.
{ [image] p schwa r mid bullet m schwa [image] fr [image] st [image] t a macr mid bullet b schwa l }
permalloy [METALLURGY] A trade name for any of several highly magnetically permeable iron-base alloys containing about 45-80% nickel.
{ [image] p schwa r mid bullet m schwa [image] l [image] i }
permanent anode [METALLURGY] A very-corrosion-resistant anode, made of a material such as a carbon, aluminum, or lead alloy, or 14.5% silicon iron; used in cathodic protection against corrosion.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] an [image] o macr d }
permanent aurora See airglow
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] [image] r [image] r mid bullet schwa }
permanent axis [MECHANICS] The axis of the greatest moment of inertia of a rigid body, about which it can rotate in equilibrium.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] ak mid bullet s schwa s }
permanent benchmark [ENGINEERING] A readily identifiable, relatively permanent, recoverable benchmark that is intended to maintain its elevation without change over a long period of time with reference to an adopted datum, and is located where disturbing influences are believed to be negligible.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] bench [image] märk }
permanent-completion packer [PETROLEUM ENGINEERING] A packer able to withstand large pressure differentials to allow for its permanent installation in a producing well.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt k schwa m brvbar pl [image] mid bullet sh schwa n [image] pak mid bullet schwa r }
permanent current [OCEANOGRAPHY] A current which continues with relatively little periodic or seasonal change.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] k schwa mid bullet r schwa nt }
permanent echo [ELECTROMAGNETISM] A signal reflected from an object that is fixed with respect to a radar site.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] ek mid bullet o macr }
permanent emplacement See fixed emplacement
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt im [image] pl a macr s mid bullet m schwa nt }
permanent error [COMPUTER SCIENCE] An error that occurs when a sector mark on disk pack or floppy disk is incorrectly modified by writing data over it, and that can be corrected only by clearing the entire disk and rewriting the track and sector marks.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] er mid bullet schwa r }
permanent extinction [GEOLOGY] The extinction of a lake by destruction of the lake basin, because of such processes as deposition of sediments, erosion of the basin rim, filling with vegetation, or catastrophic events.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt ik [image] sti engi k mid bullet sh schwa n }
permanent fault [COMPUTER SCIENCE] A hardware malfunction that always occurs when a particular set of conditions exists, and that can be made to occur deliberately, in contrast to a sporadic fault.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] f [image] lt }
permanent finish [TEXTILES] Any one of a number of fabric treatments used to improve glaze, hand, or performance of fabrics; generally effective for the life of the fabric in normal use.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] fin mid bullet ish }
permanent gas [THERMODYNAMICS] A gas at a pressure and temperature far from its liquid state.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] gas }
permanent hardness [CHEMISTRY] The hardness of water persisting after boiling.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] härd mid bullet n schwa s }
permanent ice foot [HYDROLOGY] An ice foot that does not melt completely in summer.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] imacr s [image] f udot t }
permanent ink [MATERIALS] Ink that contains up to 1% dissolved iron to prevent fading or washing away when dried.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] i engi k }
permanently convergent series [MATHEMATICS] A series that is convergent for all values of the variable or variables involved in its terms.
{ brvbar p schwa r mid bullet m schwa mid bullet n schwa nt mid bullet l [image] k schwa n brvbar v schwa r mid bullet j schwa nt [image] sir [image] [image] z }
permanent magnet [ELECTROMAGNETISM] A piece of hardened steel or other magnetic material that has been strongly magnetized and retains its magnetism indefinitely.Abbreviated PM.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] mag mid bullet n schwa t }
permanent-magnet dynamic loudspeaker See permanent-magnet loudspeaker
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt brvbar mag mid bullet n schwa t d imacr brvbar nam mid bullet ik [image] la udot d [image] sp [image] k mid bullet schwa r }
permanent-magnet focusing [ELECTRONICS] Focusing of the electron beam in a television picture tube by means of the magnetic field produced by one or more permanent magnets mounted around the neck of the tube.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt brvbar mag mid bullet n schwa t [image] f o macr mid bullet k schwa s mid bullet i engi }
permanent-magnet loudspeaker [ENGINEERING ACOUSTICS] A moving-conductor loudspeaker in which the steady magnetic field is produced by a permanent magnet.Also known as permanent-magnet dynamic loudspeaker.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt brvbar mag mid bullet n schwa t [image] la udot d [image] sp [image] k mid bullet schwa r }
permanent-magnet moving-coil instrument [ENGINEERING] An ammeter or other electrical instrument in which a small coil of wire, supported on jeweled bearings between the poles of a permanent magnet, rotates when current is carried to it through spiral springs which also exert a restoring torque on the coil; the position of the coil is indicated by an attached pointer.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt brvbar mag mid bullet n schwa t brvbar müv mid bullet i engi brvbar k o macr il [image] in mid bullet str schwa mid bullet m schwa nt }
permanent-magnet moving-iron instrument [ENGINEERING] A meter that depends for its operation on a movable iron vane that aligns itself in the resultant magnetic field of a permanent magnet and adjacent current-carrying coil.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt brvbar mag mid bullet n schwa t brvbar müv mid bullet i engi brvbar imacr mid bullet schwa rn [image] in mid bullet str schwa mid bullet m schwa nt }
permanent-magnet stepper motor [ELECTRICITY] A stepper motor in which the rotor is a powerful permanent magnet and each stator coil is energized independently in sequence; the rotor aligns itself with the stator coil that is energized.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt brvbar mag mid bullet n schwa t [image] step mid bullet schwa r [image] m o macr d mid bullet schwa r }
permanent mold [METALLURGY] A reusable metal mold for the production of many castings of the same kind.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] m o macr ld }
permanent monument [MINING ENGINEERING] A monument of a lasting character for marking a mining claim; it may be a mountain, hill, or ridge.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] män mid bullet y schwa mid bullet m schwa nt }
permanent press See durable press
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] pres }
permanent-press resin [ORGANIC CHEMISTRY] A thermosetting resin, based on chemicals such as formaldehyde and maleic anhydride, which is used to impart crease resistance to textiles and fibers.Also known as durable-press resin.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt brvbar pres [image] rez mid bullet schwa n }
permanent pump [MINING ENGINEERING] A pump on which the mine depends for the final disposal of its drainage.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] p schwa mp }
permanent set [MECHANICS] Permanent plastic deformation of a structure or a test piece after removal of the applied load.Also known as set.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] set }
permanent-split capacitor motor [ELECTRICITY] A capacitor motor in which the starting capacitor and the auxiliary winding remain in the circuit for both starting and running.Abbreviated PSC motor.Also known as capacitor start-run motor.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt brvbar split k schwa [image] pas mid bullet schwa d mid bullet schwa r [image] m o macr d mid bullet schwa r }
permanent starch [MATERIALS] An emulsion of polyvinyl acetate used for starching clothing and textiles; it is not removed by washing.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] stärch }
permanent stop [INDUSTRIAL ENGINEERING] In a flexible manufacturing system a type of controlled stop where an automated guided vehicle will always halt, regardless of programming.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] stäp }
permanent storage [COMPUTER SCIENCE] A means of storing data for rapid retrieval by a computer; does not permit changing the stored data.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] st [image] r mid bullet ij }
permanent teeth [ANATOMY] The second set of teeth of a mammal, following the milk teeth; in humans, the set of 32 teeth consists of 8 incisors, 4 canines, 8 premolars, and 12 molars.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt brvbar t [image] th }
permanent thermocline See main thermocline
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] th schwa r mid bullet m schwa [image] kl imacr n }
permanent water [HYDROLOGY] A source of water that remains constant throughout the year.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] w [image] d mid bullet schwa r }
permanent wave [FLUID MECHANICS] A wave (in a fluid) which moves with no change in streamline pattern, and which, therefore, is a stationary wave relative to a coordinate system moving with the wave.
{ [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] w a macr v }
permanganate [INORGANIC CHEMISTRY] A purple salt of permanganic acid containing the MnO4- radical; used as an oxidizing agent and a disinfectant.
{ brvbar p schwa r [image] ma engi mid bullet g schwa [image] n a macr t }
permanganic acid [INORGANIC CHEMISTRY] HMnO4 An unstable acid that exists only in dilute solutions; decomposes to manganese dioxide and oxygen.
{ brvbar p schwa r mid bullet man [image] gan mid bullet ik [image] as mid bullet schwa d }
Permasyn motor [ELECTRICITY] A synchronous motor which has permanent magnets embedded in the squirrel-cage rotor to provide an equivalent direct-current field.
{ [image] p schwa r mid bullet m schwa mid bullet s schwa n [image] m o macr d mid bullet schwa r }
permatron [ELECTRONICS] Thermionic gas-discharge diode in which the start of conduction is controlled by an external magnetic field.
{ [image] p schwa r mid bullet m schwa [image] trän }
permeability [ELECTROMAGNETISM] A factor, characteristic of a material, that is proportional to the magnetic induction produced in a material divided by the magnetic field strength; it is a tensor when these quantities are not parallel.Also known as magnetic permeability.
[FLUID MECHANICS] 1. The ability of a membrane or other material to permit a substance to pass through it. 2. Quantitatively, the amount of substance which passes through the material under given conditions.
[GEOLOGY] The capacity of a porous rock, soil, or sediment for transmitting a fluid without damage to the structure of the medium.Also known as conductivity; perviousness.
[NAVAL ARCHITECTURE] The percentage of a given space in a ship that can be occupied by water.
{ [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
permeability alloy [METALLURGY] An iron-nickel alloy having greater magnetic susceptibility than iron.
{ [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] al [image] [image] i }
permeability-block method [PETROLEUM ENGINEERING] Calculation method for oil recovery from water-drive oil fields in which there are variable-permeability distributions.
{ [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] brvbar bläk [image] meth mid bullet schwa d }
permeability coefficient [FLUID MECHANICS] The rate of water flow in gallons per day through a cross section of 1 square foot under a unit hydraulic gradient, at the prevailing temperature or at 60°F (16°C).Also known as coefficient of permeability; hydraulic conductivity; Meinzer unit.
{ [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
permeability number [ENGINEERING] A numbered value assigned to molding materials indicating the relative ease of passage of gases through them.
{ [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] n schwa m mid bullet b schwa r }
permeability profile [PETROLEUM ENGINEERING] A graphical plot of porous reservoir permeability versus distance down the wellbore.
{ [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] pr o macr [image] f imacr l }
permeability trap [GEOLOGY] An oil trap formed by lateral variation within a reservoir bed which seals the contained hydrocarbons through a change of permeability.
{ [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] trap }
permeability tuning [ELECTRICITY] Process of tuning a resonant circuit by varying the permeability of an inductor; it is usually accomplished by varying the amount of magnetic core material of the inductor by slug movement.
{ [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] tün mid bullet i engi }
permeable bed [GEOLOGY] A porous reservoir formation through which hydrocarbon fluids (oil or gas) or water (waterflood or interstitial) can flow.
{ [image] p schwa r mid bullet m [image] mid bullet schwa mid bullet b schwa l [image] bed }
permeable membrane [CHEMISTRY] A thin sheet or membrane of material through which selected liquid or gas molecules or ions will pass, either through capillary pores in the membrane or by ion exchange; used in dialysis, electrodialysis, and reverse osmosis.
{ [image] p schwa r mid bullet m [image] mid bullet schwa mid bullet b schwa l [image] mem [image] br a macr n }
permeameter [ENGINEERING] 1. A laboratory device for measurement of permeability of materials, for example, soil or rocks; consists of a powder bed of known dimension and degree of packing through which the particles are forced; pressure drop and rate of flow are related to particle size, and pressure drop is related to surface area. 2. A device for measuring the coefficient of permeability by measuring the flow of fluid through a sample across which there is a pressure drop produced by gravity. 3. An instrument for measuring the magnetic flux or flux density produced in a test specimen of ferromagnetic material by a given magnetic intensity, to permit computation of the magnetic permeability of the material.
{ [image] p schwa r mid bullet m [image] [image] äm mid bullet schwa d mid bullet schwa r }
permeametry [ANALYTICAL CHEMISTRY] Determination of the average size of fine particles in a fluid (gas or liquid) by passing the mixture through a powder bed of known dimensions and recording the pressure drop and flow rate through the bed.
{ [image] p schwa r mid bullet m [image] [image] äm mid bullet schwa mid bullet tr [image] }
permeance [ELECTROMAGNETISM] A characteristic of a portion of a magnetic circuit, equal to magnetic flux divided by magnetomotive force; the reciprocal of reluctance.Symbolized P.
{ [image] p schwa r mid bullet m [image] mid bullet schwa ns }
permeant [CHEMISTRY] A material that permeates another material.
{ [image] p schwa r mid bullet m [image] mid bullet schwa nt }
permease [BIOCHEMISTRY] Any of a group of enzymes which mediate the phenomenon of active transport.
{ [image] p schwa r mid bullet m [image] [image] a macr s }
permeate [CHEMICAL ENGINEERING] The clear fluid that passes through the membrane in a membrane filtration process.
{ [image] p schwa r mid bullet m [image] [image] a macr t }
permeation [CHEMISTRY] The movement of atoms, molecules, or ions into or through a porous or permeable substance (such as zeolite or a membrane).
{ p schwa r mid bullet m a macr mid bullet sh schwa n }
permeation gneiss [PETROLOGY] A gneiss formed as a result of or modified by the passage of geochemically mobile materials through or into solid rock.
{ p schwa r mid bullet m a macr mid bullet sh schwa n brvbar n imacr s }
permeator [CHEMICAL ENGINEERING] A membrane assembly that performs an ion- exchange function, for example, desalting in a membrane water-desalting process.
{ p schwa r mid bullet m a macr d mid bullet schwa r }
Permendur [METALLURGY] A magnetic alloy which is composed of equal parts of iron and cobalt and has an extremely high permeability when saturated.
{ p schwa r mid bullet m schwa n d udot r }
permenorm alloy [METALLURGY] An alloy containing 50% nickel and 50% iron; used as magnet core material and in magnetic amplifiers.
{ p schwa r mid bullet m schwa n rm al i }
Permian [GEOLOGY] The last period of geologic time in the Paleozoic era, from 280 to 225 million years ago.
{ p schwa r mid bullet m mid bullet schwa n }
per mille [SCIENCE AND TECHNOLOGY] Per thousand or 10-3.Symbolized 0/00.
{ p schwa r mil }
permineralization [GEOLOGY] A fossilization process whereby additional minerals are deposited in the pore spaces of originally hard animal parts.
{ p schwa r min mid bullet r schwa mid bullet l schwa z a macr mid bullet sh schwa n }
permissible [MINING ENGINEERING] Said of equipment completely assembled and conforming in every respect with the design formally approved by the U.S. Bureau of Mines for use in gassy and dusty mines.
{ p schwa r mis mid bullet schwa mid bullet b schwa l }
permissible dose [NUCLEONICS] The amount of radiation that may be safely received by an individual within a specified period.Formerly known as tolerance dose.
{ p schwa r mis mid bullet schwa mid bullet b schwa l d o macr s }
permissible explosive [MATERIALS] An explosive approved by the U.S. Bureau of Mines as safe for blasting in gassy and dusty mines.
{ p schwa r mis mid bullet schwa mid bullet b schwa l ik spl o macr mid bullet siv }
permissible exposure limit [INDUSTRIAL ENGINEERING] The level of air contaminants that represents an acceptable exposure level as specified in standards set by a national government agency; generally expressed as 8-hour time-weighted average concentrations.Abbreviated PEL.
{ p schwa r brvbar mis mid bullet schwa mid bullet b schwa l ik sp o macr mid bullet zh schwa r lim mid bullet schwa t }
permissible lamp [MINING ENGINEERING] A lamp that meets the standards of the U.S. Bureau of Mines.
{ p schwa r mis mid bullet schwa mid bullet b schwa l lamp }
permissible length [NAVAL ARCHITECTURE] The floodable length of a ship times the factor of subdivision.
{ p schwa r mis mid bullet schwa mid bullet b schwa l le engi kth }
permissible machine [MINING ENGINEERING] A machine, such as a drill, mining machine, loading machine, conveyor, or locomotive, that meets the standards of the U.S. Bureau of Mines.
{ p schwa r mis mid bullet schwa mid bullet b schwa l m schwa sh n }
permissible value [MATHEMATICS] A value of a variable for which a given function is defined.
{ p schwa r brvbar mis mid bullet schwa mid bullet b schwa l val mid bullet yü }
permissible velocity [CIVIL ENGINEERING] The highest velocity at which water is permitted to pass through a structure or conduit without excessive damage.
{ p schwa r mis mid bullet schwa mid bullet b schwa l v schwa läs mid bullet schwa d mid bullet }
permissive block system [CIVIL ENGINEERING] A block system in which a railroad train is permitted to enter a block section already occupied by a train.
{ p schwa r brvbar mis mid bullet iv bläk sis mid bullet t schwa m }
permissive cell [VIROLOGY] A cell that supports replication of a virus.
{ p schwa r mis mid bullet iv sel }
permissive condition [GENETICS] An environmental condition under which a conditional lethal mutant can survive and show the wild phenotype.
{ p schwa r mis mid bullet iv k schwa n dish mid bullet schwa n }
permissive stop [CIVIL ENGINEERING] A railway signal indicating the train must stop but can proceed slowly and cautiously after a specified interval, usually 1 minute.
{ p schwa r mis mid bullet iv stäp }
permittivity [ELECTRICITY] The dielectric constant multiplied by the permittivity of empty space, where the permittivity of empty space ( 0) is a constant appearing in Coulomb's law, having the value of 1 in centimeter-gram- second electrostatic units, and of 8.854 times 10-12 farad/meter in rationalized meter-kilogram-second units.Symbolized .
{ p schwa r mid bullet m schwa tiv mid bullet schwa d mid bullet }
Permo-Carboniferous [GEOLOGY] 1. The Permian and Carboniferous periods considered as one unit. 2. The Permian and Pennsylvanian periods considered as a single unit. 3. The rock unit, or the period of geologic time, transitional between the Upper Pennsylvanian and the Lower Permian periods.
{ brvbar p schwa r mid bullet m o macr kär mid bullet b schwa nif mid bullet schwa mid bullet r schwa s }
perm-plug method [PETROLEUM ENGINEERING] Laboratory method of measuring the permeability of reservoir core samples (or plugs) by the measurement of airflow through the sample at several flow rates.
{ p schwa rm pl schwa g meth mid bullet schwa d }
permselective membrane [PHYSICAL CHEMISTRY] An ion-exchange material that allows ions of one electrical sign to enter and pass through.
{ brvbar p schwa rm mid bullet si brvbar lek mid bullet tiv mem br a macr n }
permutation [MATHEMATICS] A function which rearranges a finite number of symbols; more precisely, a one-to-one function of a finite set onto itself.
{ p schwa r mid bullet my schwa t a macr mid bullet sh schwa n }
permutation group [MATHEMATICS] The group whose elements are permutations of some set of symbols where the product of two permutations is the permutation arising from successive application of the two.
{ p schwa r mid bullet my schwa t a macr mid bullet sh schwa n grüp }
permutation matrix [MATHEMATICS] A square matrix whose elements in any row, or any column, are all zero, except for one element that is equal to unity.
{ p schwa r mid bullet my schwa t a macr mid bullet sh schwa n m a macr triks }
permutation modulation [COMMUNICATIONS] Proposed method of transmitting digital information by means of band-limited signals in the presence of additive white gaussian noise; pulse-code modulation and pulse-position modulation are considered simple special cases of permutation modulation.
{ p schwa r mid bullet my schwa t a macr mid bullet sh schwa n mäj mid bullet schwa l a macr mid bullet sh schwa n }
permutation table [COMMUNICATIONS] In computers, a table designed for the systematic construction of code groups; it may also be used to correct garbles in groups of code text.
{ p schwa r mid bullet my schwa t a macr mid bullet sh schwa n t a macr mid bullet b schwa l }
permutation tensor See determinant tensor
{ p schwa r mid bullet my schwa t a macr mid bullet sh schwa n ten mid bullet s schwa r }
pernetti [ENGINEERING] 1. Small iron pins or tripods that support ware while it is being fired in a kiln. 2. The marks left on baked pottery by these supporting pins.
{ p schwa r ned mid bullet }
pernicious anemia [MEDICINE] A megaloblastic macrocytic anemia resulting from lack of vitamin B12, secondary to gastric atrophy and loss of intrinsic factor necessary for vitamin B12 absorption, and accompanied by degeneration of the posterior and lateral columns of the spinal cord.
{ p schwa r nish mid bullet schwa s schwa n m mid bullet mid bullet schwa }
pernicious malaria See falciparum malaria
{ p schwa r nish mid bullet schwa s m schwa ler mid bullet mid bullet schwa }
perniosis [MEDICINE] Any dermatitis resulting from chilblain.
{ p schwa r mid bullet n o macr mid bullet s schwa s }
Perognathinae [VERTEBRATE ZOOLOGY] A subfamily of the rodent family Heteromyidae, including the pocket and kangaroo mice.
{ per mid bullet schwa g nath mid bullet schwa n }
peronine [PHARMACOLOGY] C17H17NO(OH)OC7H7.HCl A white, crystalline powder having a bitter taste; soluble in boiling water; used in medicine.
{ per mid bullet schwa n n }
Peronosporales [MYCOLOGY] An order of aquatic and terrestrial phycomycetous fungi with a hyphal thallus and zoospores with two flagella.
{ per mid bullet schwa näs mid bullet p schwa r a macr mid bullet l z }
Perothopidae [INVERTEBRATE ZOOLOGY] A small family of coleopteran insects in the superfamily Elateroidea found only in the United States.
{ per mid bullet schwa thäp mid bullet schwa d }
perovskite [MINERALOGY] Ca[TiO3] A natural, yellow, brownish- yellow, reddish, brown, or black mineral and a structure type which includes no less than 150 synthetic compounds; the crystal structure is ideally cubic, it occurs as rounded cubes modified by the octahedral and dodecahedral forms, luster is subadamantine to submetallic, hardness is 5.5 on Mohs scale, and specific gravity is 4.0.
{ p schwa rävz k imacr t }
peroxidase [BIOCHEMISTRY] An enzyme that catalyzes reactions in which hydrogen peroxide is an electron acceptor.
{ p schwa räk mid bullet s schwa d a macr s }
peroxide [CHEMISTRY] 1. A compound containing the peroxy (-O-O-) group, as in hydrogen peroxide. 2. See hydrogen peroxide
{ p schwa räk s imacr d }
peroxide number [ANALYTICAL CHEMISTRY] Measure of millimoles of peroxide (or milliequivalents of oxygen) taken up by 1000 grams of fat or oil; used to measure rancidity.Also known as peroxide value.
{ p schwa räk s imacr d n schwa m mid bullet b schwa r }
peroxide value See peroxide number
{ p schwa räk s imacr d val mid bullet yü }
peroxisome [CYTOLOGY] Any of a subclass of microbodies that contain at least four enzymes involved in the metabolism of hydrogen peroxide.
{ p schwa räk mid bullet s schwa s o macr m }
peroxyacetic acid See peracetic acid
{ p schwa brvbar räk mid bullet s mid bullet schwa brvbar s d mid bullet ik as mid bullet schwa d }
peroxydol See sodium perborate
{ p schwa räk mid bullet s schwa d l }
perpend [CIVIL ENGINEERING] A bondstone that extends completely through a masonry wall and is exposed on each side of the wall.
{ p schwa r pend }
perpendicular [MATHEMATICS] Geometric objects are perpendicular if they intersect in an angle of 90°.
{ brvbar p schwa r mid bullet p schwa n brvbar dik mid bullet y schwa mid bullet l schwa r }
perpendicular axis theorem [MECHANICS] A theorem which states that the sum of the moments of inertia of a plane lamina about any two perpendicular axes in the plane of the lamina is equal to the moment of inertia about an axis through their intersection perpendicular to the lamina.
{ brvbar p schwa r mid bullet p schwa n brvbar dik mid bullet y schwa mid bullet l schwa r ak mid bullet s schwa s thir mid bullet schwa m }
perpendicular recording See vertical recording
{ p schwa r mid bullet p schwa n brvbar dik mid bullet y schwa mid bullet l schwa r ri k rd mid bullet i engi }
perpendiculars [NAVAL ARCHITECTURE] Vertical lines through the intersections of the fore and aft ends of a ship with the design waterline.
{ brvbar p schwa r mid bullet p schwa n brvbar dik mid bullet y schwa mid bullet l schwa rz }
perpendicular slip [GEOLOGY] The component of a fault slip measured at right angles to the trace of the fault on any intersecting surface.
{ brvbar p schwa r mid bullet p schwa n brvbar dik mid bullet y schwa mid bullet l schwa r slip }
perpendicular slope [GEOLOGY] A very steep slope or precipitous face, as on a mountain.
{ brvbar p schwa r mid bullet p schwa n brvbar dik mid bullet y schwa mid bullet l schwa r sl o macr p }
perpendicular throw [GEOLOGY] The distance between two points which were formerly adjacent in a faulted bed, vein, or other surface, measured at right angles to the surface.
{ brvbar p schwa r mid bullet p schwa n brvbar dik mid bullet y schwa mid bullet l schwa r thr o macr }
perpetual calendar [ASTRONOMY] A table or mechanical device used to determine the day of the week corresponding to any given date over a period of many years.
{ p schwa r pech mid bullet schwa mid bullet w schwa l kal mid bullet schwa n mid bullet d schwa r }
perpetual frost climate [CLIMATOLOGY] The climate of the ice cap regions of the world; thus, it requires temperatures sufficiently cold so that the annual accumulation of snow and ice is never exceeded by ablation.Also known as ice-cap climate.
{ p schwa r pech mid bullet schwa mid bullet w schwa l fr st kl imacr mid bullet m schwa t }
perpetual motion machine of the first kind [PHYSICS] A mechanism which, once set in motion, continues to do useful work without an input of energy, or which produces more energy than is absorbed in its operation; it violates the principle of conservation of energy.
{ p schwa r pech mid bullet schwa mid bullet w schwa l m o macr mid bullet sh schwa n m schwa sh n schwa v th schwa f schwa rst k imacr nd }
perpetual motion machine of the second kind [PHYSICS] A device that extracts heat from a source and then converts this heat completely into other forms of energy; it violates the second law of thermodynamics.
{ p schwa r pech mid bullet schwa mid bullet w schwa l m o macr mid bullet sh schwa n m schwa sh n schwa v th schwa sek mid bullet schwa nd k imacr nd }
perpetual motion machine of the third kind [PHYSICS] A device which has a component that can continue moving forever; an example is a superconductor.
{ p schwa r pech mid bullet schwa mid bullet w schwa l m o macr mid bullet sh schwa n m schwa sh n schwa v th schwa th schwa rd k imacr nd }
perpetuation [VIROLOGY] Maintenance of a viral genome within bacterial host cells without killing them due to weakening of viral virulence.
{ p schwa r pech mid bullet schwa w a macr mid bullet sh schwa n }
Perret phase [GEOLOGY] That stage of a volcanic eruption that is characterized by the emission of much high-energy gas that may significantly enlarge the volcanic conduit.
{ per mid bullet schwa t f a macr z }
Perron-Frobenius theorem [MATHEMATICS] If M is a matrix with positive entries, then its largest eigenvalue is positive and simple; moreover, there exist vectors v and w with positive components such that vM = v and Mw = w, if the inner product of v with w is 1, then the limit of - n times the i,jth entry of Mn as n goes to infinity is the product of the ith component of w and the jth component of v.
{ pe r o macr n fr o macr b a macr mid bullet n mid bullet udot s thir mid bullet schwa m }
Perron-Frobenius theory [MATHEMATICS] The study of positive matrices and their eigenvalues; in particular, application of the Perron-Frobenius theorem.
{ pe r o macr n fr o macr b a macr mid bullet n mid bullet udot s th mid bullet schwa mid bullet r }
perry [METEOROLOGY] In England, a sudden, heavy fall of rain; a squall, sometimes referred to as ``half a gale.''
{ per mid bullet }
perryite [MINERALOGY] (Ni,Fe)5(Si,P)2 A mineral found only in meteorites.
{ per mid bullet imacr t }
persalic rock [GEOLOGY] An igneous rock in which the ratio of salic to femic minerals is greater than 7:1.
{ p schwa r sal mid bullet ik räk }
Perseids [ASTRONOMY] A meteor shower whose radiant lies in the constellation Perseus; it reaches a maximum about August 12.
{ p schwa r mid bullet s mid bullet schwa dz }
Perseus [ASTRONOMY] A northern constellation; right ascension 3 hours; declination 45°N.
{ p schwa r mid bullet s mid bullet schwa s }
Perseus A [ASTRONOMY] A strong radio source, having a redshift z= 0.018 and centered on the Seyfert galaxy NGC 1275, that undergoes extremely violent outbursts.
{ p schwa r mid bullet s mid bullet schwa s a macr }
Perseus arm [ASTRONOMY] A spiral arm of the Milky Way galaxy visible in the constellation Perseus, located (as viewed from the earth) in the direction opposite that of the galactic center.
{ p schwa r mid bullet s mid bullet schwa s ärm }
Perseus cluster [ASTRONOMY] An irregular, diffuse cluster of galaxies centered on the Seyfert galaxy NGC 1275, with redshift z = 0.018
{ p schwa r mid bullet s mid bullet schwa s kl schwa s mid bullet t schwa r }
Perseus-Pisces supercluster [ASTRONOMY] A dominant supercluster that occurs in the south galactic hemisphere and includes the Perseus cluster toward one end of a long, filamentary central condensation.
{ brvbar p schwa r mid bullet s mid bullet schwa s brvbar p imacr s z sü mid bullet p schwa r kl schwa s mid bullet t schwa r }
Perseus X-1 [ASTRONOMY] The strongest known x-ray source outside the Milky Way galaxy, centered on the Seyfert galaxy NGC 1275.
{ p schwa r mid bullet s mid bullet schwa s eks w schwa n }
Persian melon [BOTANY] A variety of muskmelon (Cucumis melo) in the order Violales; the fruit is globular and without sutures, and has dark- green skin, thin abundant netting, and firm, thick, orange flesh.
{ p schwa r mid bullet zh schwa n mel mid bullet schwa n }
Persian red [INORGANIC CHEMISTRY] Red pigment made from basic lead chromate or ferric oxide.
{ p schwa r mid bullet zh schwa n red }
persic oil [MATERIALS] A pale-yellow to red fatty oil; soluble in ether, chloroform, and carbon disulfide; taste and aroma are similar to almond oil; the oil is expressed from blanched seeds of peaches or apricots; used as a flavoring, in medicine, and as a nutrient similar to olive and almond oils.
{ p schwa r mid bullet sik il }
persilicic See silicic
{ brvbar p schwa r mid bullet s schwa lis mid bullet ik }
persistence [ELECTRONICS] 1. A measure of the length of time that the screen of a cathode-ray tube remains luminescent after excitation is removed; ranges from 1 for short persistence to 7 for long persistence. 2. A faint luminosity displayed by certain gases for some time after the passage of an electric discharge.
[METEOROLOGY] With respect to the long-term nature of the wind at a given location, the ratio of the magnitude of the mean wind vector to the average speed of the wind without regard to direction.Also known as constancy; steadiness.
{ p schwa r sis mid bullet t schwa ns }
persistence forecast [METEOROLOGY] A forecast that the future weather condition will be the same as the present condition; often used as a standard of comparison in measuring the degree of skill of forecasts prepared by other methods.
{ p schwa r sis mid bullet t schwa ns f r kast }
persistence of vision [PHYSIOLOGY] The ability of the eye to retain the impression of an image for a short time after the image has disappeared.
{ p schwa r sis mid bullet t schwa ns schwa v vizh mid bullet schwa n }
persistent [BOTANY] Of a leaf, withering but remaining attached to the plant during the winter.
{ p schwa r sis mid bullet t schwa nt }
persistent current [CRYOGENICS] 1. A magnetically induced electric current that flows undiminished in a superconducting material or circuit. 2. A superfluid current that flows undiminished around a closed path.
{ p schwa r sis mid bullet t schwa nt k schwa mid bullet r schwa nt }
persistent-image device [ELECTRONICS] An optoelectronic amplifier capable of retaining an image for a definite length of time.
{ p schwa r sis mid bullet t schwa nt brvbar im mid bullet ij di v imacr s }
persistent spectral holeburning [OPTICS] A process in which radiation from a narrow-band laser source sharply reduces the absorption of a solid within a frequency range that is much smaller that the linewidth of an inhomogeneously broadened transition.
{ p schwa r sis mid bullet t schwa nt spek mid bullet tr schwa l h o macr l b schwa rn mid bullet i engi }
persistent virus infection [VIROLOGY] A covert viral infection in which a degree of equilibrium is established between the virus and the host's immune system, resulting in an infection of long duration.
{ p schwa r sis mid bullet t schwa nt v imacr mid bullet r schwa s in fek mid bullet sh schwa n }
persistent war gas [MATERIALS] War gas that is normally effective in the open at the point of dispersion for more than 10 minutes.
{ p schwa r sis mid bullet t schwa nt w r gas }
persistron [ELECTRONICS] A device in which electroluminescence and photoconductivity are used in a single panel capable of producing a steady or persistent display with pulsed signal input.
{ p schwa r sis trän }
personal computer [COMPUTER SCIENCE] A computer for home or personal use.
{ p schwa r mid bullet s schwa n mid bullet schwa l k schwa m pyüd mid bullet schwa r }
personal equation [SCIENCE AND TECHNOLOGY] A systematic observational error due to the characteristics of the observer; the uncertainty in a reading made by an observer may be ascertained by a statistical analysis of the observer's readings.
{ p schwa r mid bullet s schwa n mid bullet schwa l i kw a macr mid bullet zh schwa n }
personal identification code [COMPUTER SCIENCE] A special number up to six characters in length on a strip of magnetic tape embedded in a plastic card which identifies a user accessing a special-purpose computer.Abbreviated PIC.
{ p schwa r mid bullet s schwa n mid bullet schwa l imacr den mid bullet t schwa mid bullet f schwa k a macr mid bullet sh schwa n k o macr d }
personal information manager [COMPUTER SCIENCE] Software that combines the functions of word-processing, database, and desktop accessory programs, making it possible to organize information that is relatively loosely structured.Abbreviated PIM.
{ brvbar p schwa r mid bullet s schwa n mid bullet schwa l in mid bullet f schwa r m a macr mid bullet sh schwa n man mid bullet ij mid bullet schwa r }
personality [PSYCHOLOGY] The characteristic way in which a person thinks, feels, and behaves.
{ p schwa rs mid bullet schwa n al mid bullet schwa d mid bullet }
personality disorder [PSYCHOLOGY] Any of various disorders characterized by abnormal behavior rather than by neurotic, psychotic, or mental disturbances.
{ p schwa rs mid bullet schwa n al mid bullet schwa d mid bullet dis rd mid bullet schwa r }
personal locator beacon [NAVIGATION] A locator beacon capable of providing homing signals to help search-and-rescue operations.
{ p schwa rs mid bullet schwa n mid bullet schwa l l o macr k a macr d mid bullet schwa r b mid bullet k schwa n }
personal probability [STATISTICS] A number between 0 and 1 assigned to an event based upon personal views concerning whether the event will occur or not; it is obtained by deciding whether one would accept a bet on the event at odds given by this number.Also known as subjective probability.
{ p schwa rs mid bullet schwa n mid bullet schwa l präb mid bullet schwa bil mid bullet schwa d mid bullet }
personnel carrier [ORDNANCE] A motor vehicle, sometimes armored, used for transportation of troops and their equipment.
{ p schwa rs mid bullet schwa n el kar mid bullet mid bullet schwa r }
personnel monitoring [NUCLEONICS] Determination of the degree of radioactive contamination on individuals, using standard survey meters, and determination of the dose received by means of dosimeters.
{ p schwa rs mid bullet schwa n el män mid bullet schwa mid bullet tri engi }
Persoz's reagent [MATERIALS] Chemical reagent used to detect the presence of silk with wool (only silk dissolves); consists of zinc chloride and zinc oxide in water.
{ p schwa r s o macr z mid bullet schwa z r a macr mid bullet j schwa nt }
perspective [GRAPHIC ARTS] The technique representing a figure or the space relationships of natural objects, on either a plane or curved surface, by means of projecting lines emanating from a single point, which may be infinity.
{ p schwa r spek mid bullet tiv }
perspective axis See axis of homology
{ p schwa r spek mid bullet tiv ak mid bullet s schwa s }
perspective center [GRAPHIC ARTS] The point of origin or termination of bundles of rays or projecting lines directed to a point object, for a photographic image or drawing, respectively.
{ p schwa r spek mid bullet tiv sen mid bullet t schwa r }
perspective chart [MAPPING] A chart on a perspective projection.
{ p schwa r spek mid bullet tiv chärt }
perspective plane [GRAPHIC ARTS] Any plane containing the perspective center.
{ p schwa r spek mid bullet tiv pl a macr n }
perspective projection [GRAPHIC ARTS] A projection of points by straight lines drawn through them from some given point to an intersection with the plane of projection.
{ p schwa r spek mid bullet tiv pr schwa jek mid bullet sh schwa n }
perspiration [PHYSIOLOGY] 1. The secretion of sweat. 2. See sweat.
{ p schwa r mid bullet sp schwa r a macr mid bullet sh schwa n }
Pers sunshine recorder [ENGINEERING] A type of sunshine recorder in which the time scale is supplied by the motion of the sun.
{ p schwa rs s schwa n sh imacr n ri k rd mid bullet schwa r }
persuader [ELECTRONICS] Element of storage tube which directs secondary emission to electron multiplier dynodes.
{ p schwa r sw a macr d mid bullet schwa r }
persulfate [INORGANIC CHEMISTRY] Salt derived from persulfuric acid and containing the radical S2O82-; made by electrolysis of sulfate solutions.
{ brvbar p schwa r s schwa l f a macr t }
persulfuric acid [INORGANIC CHEMISTRY] H2S2O8 Acid formed in lead-cell batteries by electrolyzing sulfuric acid; strong oxidizing agent.
{ brvbar p schwa r mid bullet s schwa l fy udot r mid bullet ik as mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

PERT [SYSTEMS ENGINEERING] A management control tool for defining, integrating, and interrelating what must be done to accomplish a desired objective on time; a computer is used to compare current progress against planned objectives and give management the information needed for planning and decision making.Derived from program evaluation and review technique.
{ p schwa rt }
perthite [GEOLOGY] A parallel to subparallel intergrowth of potassium and sodium feldspar; the potassium-rich phase is usually the host from which the sodium-rich phase evolves.
{ [image] p schwa r [image] th imacr t }
perthitic [GEOLOGY] Of a texture produced by perthite, exhibiting sodium feldspar as small strings, blebs, films, or irregular veinlets in a host of potassium feldspar.
{ p schwa r [image] thid mid bullet ik }
perthosite [PETROLOGY] A light-colored syenite composed almost entirely of perthite, with less than 3% mafic minerals.
{ [image] p schwa r mid bullet th schwa [image] s imacr t }
pertinency factor [COMPUTER SCIENCE] In information retrieval, the ratio obtained in dividing the total number of relevant documents retrieved by the total number of documents retrieved.
{ [image] p schwa r mid bullet t schwa mid bullet n schwa n mid bullet s [image] [image] fak mid bullet t schwa r }
perturbation [ASTRONOMY] A deviation of an astronomical body from its computed orbit because of the attraction of another body or bodies.
[MATHEMATICS] A function which produces a small change in the values of some given function.
[PHYSICS] Any effect which makes a small modification in a physical system, especially in case the equations of motion could be solved exactly in the absence of this effect.
{ [image] p schwa r mid bullet t schwa r [image] b a macr mid bullet sh schwa n }
perturbation equation [PHYSICS] Any equation governing the behavior of a perturbation; often this will be a linear differential equation.
{ [image] p schwa r mid bullet t schwa r [image] b a macr mid bullet sh schwa n i [image] kw a macr mid bullet zh schwa n }
perturbation motion [PHYSICS] The motion of a disturbance (usually but not necessarily assumed infinitesimal), as opposed to the motion of the system on which the perturbation is superimposed.
{ [image] p schwa r mid bullet t schwa r [image] b a macr mid bullet sh schwa n [image] m o macr mid bullet sh schwa n }
perturbation quantity [PHYSICS] Any characteristic of a system which may be assumed to be a perturbation from an established value.
{ [image] p schwa r mid bullet t schwa r [image] b a macr mid bullet sh schwa n [image] kwän mid bullet schwa d mid bullet [image] }
perturbation theory [MATHEMATICS] The study of the solutions of differential and partial differential equations from the viewpoint of perturbation of solutions.
[PHYSICS] The theory of obtaining approximate solutions to the equations of motion of a physical system when these equations differ by a small amount from equations which can be solved exactly.
{ [image] p schwa r mid bullet t schwa r [image] b a macr mid bullet sh schwa n [image] th [image] mid bullet schwa mid bullet r [image] }
pertussis [MEDICINE] An infectious inflammatory bacterial disease of the air passages, caused by Hemophilus pertussis and characterized by explosive coughing ending in a whooping inspiration.Also known as whooping cough.
{ p schwa r [image] t schwa s mid bullet schwa s }
Peru balsam [MATERIALS] A dark, viscous liquid with bitter taste and pleasant aroma; soluble in alcohol, ether, acetone, chloroform, benzene, and glacial acetic acid; derived from the tropical American tree Myroxylon pereirae; main components are esters of cinnamic and benzoic acids; used in perfumery, medicine, and chocolate manufacture.Also known as balsam of Peru; black balsam; China oil; Chinese oil; Indian balsam; Peruvian balsam.
{ p schwa [image] rü brvbar b [image] l mid bullet s schwa m }
Peru Current [OCEANOGRAPHY] The cold ocean current flowing north along the coasts of Chile and Peru.Also known as Humboldt Current.
{ p schwa [image] rü [image] k schwa mid bullet r schwa nt }
Peru saltpeter See soda niter
{ p schwa [image] rü [image] s [image] lt [image] p [image] d mid bullet schwa r }
Peruvian balsam See Peru balsam
{ p schwa [image] rü mid bullet v [image] mid bullet schwa n [image] b [image] l mid bullet s schwa m }
pervaporation [CHEMISTRY] A chemical separation technique in which a solution is placed in contact with a heated semipermeable membrane that selectively retains one of the components of a solution.
{ p schwa r [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n }
perveance [ELECTRONICS] The space-charge-limited cathode current of a diode divided by the 3/2 power of the anode voltage.
{ [image] p schwa r mid bullet v [image] mid bullet schwa ns }
perversion See lateral inversion
{ p schwa r [image] v schwa r mid bullet zh schwa n }
perviousness See permeability
{ [image] p schwa r mid bullet v [image] mid bullet schwa s mid bullet n schwa s }
pessary [MEDICINE] An appliance of varied form placed in the vagina for uterine support or contraception.
[PHARMACOLOGY] Any suppository or other form of medication placed in the vagina for therapeutic purposes.
{ [image] pes mid bullet schwa mid bullet r [image] }
pessulus [VERTEBRATE ZOOLOGY] A bar composed of cartilage or bone that crosses the windpipe of a bird at its division into bronchi.
{ [image] pes mid bullet y schwa mid bullet l schwa s }
pesticide [MATERIALS] A chemical agent that destroys pests.Also known as biocide.
{ [image] pes mid bullet t schwa [image] s imacr d }
pestilence [MEDICINE] 1. Any epidemic contagious disease. 2. Infection with the plague organism Pasteurella pestis.
{ [image] pes mid bullet t schwa mid bullet l schwa ns }
PET [MEDICINE] See positron emission tomography
[ORGANIC CHEMISTRY] See polyethylene terephthalate
{ brvbar p [image] brvbar [image] [image] t [image] or pet }
peta- [SCIENCE AND TECHNOLOGY] A prefix that represents 1015.Abbreviated P.
{ [image] ped mid bullet schwa }
petal [BOTANY] One of the sterile, leaf-shaped flower parts that make up the corolla.
{ [image] ped mid bullet schwa l }
Petalichthyida [PALEONTOLOGY] A small order of extinct dorsoventrally flattened fishes belonging to the class Placodermi; the external armor is in two shields of large plates.
{ [image] ped mid bullet schwa mid bullet lik [image] th [image] mid bullet schwa mid bullet d schwa }
petaling [ORDNANCE] Condition of armor plate where the metal around the penetration is forced into a leaflike or petal form.
{ [image] ped mid bullet schwa l mid bullet i engi }
petalite [MINERALOGY] LiAlSi4O10 A white, gray, or colorless monoclinic mineral composed of silicate of lithium and aluminum, occurring in foliated masses or as crystals.
{ [image] ped mid bullet schwa l [image] imacr t }
Petalodontidae [PALEONTOLOGY] A family of extinct cartilaginous fishes in the order Bradyodonti distinguished by teeth with deep roots and flattened diamond-shaped crowns.
{ [image] ped mid bullet schwa l mid bullet schwa [image] dänt mid bullet schwa [image] d [image] }
Petaluridae [INVERTEBRATE ZOOLOGY] A family of dragonflies in the suborder Anisoptera.
{ [image] ped mid bullet schwa [image] l udot r mid bullet schwa [image] d [image] }
petasma [INVERTEBRATE ZOOLOGY] A modified endopodite of the first abdominal appendage in a male decapod crustacean.
{ p schwa [image] taz mid bullet m schwa }
petechiae [MEDICINE] Hemorrhages the size of the head of a pin.
{ p schwa [image] t [image] k mid bullet [image] [image] [image] }
peter out [ENGINEERING] To fail gradually in size, quantity, or quality; for example, a mine may be said to have petered out.
{ [image] p [image] d mid bullet schwa r brvbar a udot t }
Petersen coil See arc-suppression coil
{ [image] p [image] d mid bullet schwa r mid bullet s schwa n [image] k [image] il }
Petersen grab [ENGINEERING] A bottom sampler consisting of two hinged semicylindrical buckets held apart by a cocking device which is released when the grab hits the ocean floor.
{ [image] p [image] d mid bullet schwa r mid bullet s schwa n [image] grab }
Peters' formula [STATISTICS] An approximate formula for the probable error in the value of a quantity determined from several equally careful, independent measurements of the value of the quantity.
{ [image] p [image] d mid bullet schwa rz [image] f [image] r mid bullet my schwa mid bullet l schwa }
petiole [BOTANY] The stem which supports the blade of a leaf.
{ [image] ped mid bullet [image] [image] o macr l }
petitgrain oil [MATERIALS] A yellowish oil extracted from the leaves and twigs of the bitter orange tree; soluble in 70% alcohol, ether, and chloroform; used in perfumes for soaps and skin cream, and for flavoring.
{ [image] ped mid bullet schwa [image] gr a macr n [image] [image] il }
petit mal [MEDICINE] A generalized epileptic seizure of the absence type, that is, characterized by different degrees of impaired consciousness.
{ p schwa brvbar t [image] brvbar mäl }
PETN See pentaerythritol tetranitrate
petrel [VERTEBRATE ZOOLOGY] A sea bird of the families Procellariidae and Hydrobatidae, generally small to medium-sized with long wings and dark plumage with white areas near the rump.
{ [image] pe mid bullet tr schwa l }
petri dish [MICROBIOLOGY] A shallow glass or plastic dish with a loosely fitting overlapping cover used for bacterial plate cultures and plant and animal tissue cultures.
{ [image] p [image] mid bullet tr [image] [image] dish }
petrifaction [GEOLOGY] A fossilization process whereby inorganic matter dissolved in water replaces the original organic materials, converting them to a stony substance.
{ [image] pe mid bullet tr schwa [image] fak mid bullet sh schwa n }
petrified wood See silicified wood
{ [image] pe mid bullet tr schwa [image] f imacr d [image] w udot d }
Petriidae [INVERTEBRATE ZOOLOGY] A small family of coleopteran insects in the superfamily Tenebrionoidea.
{ p schwa [image] tr imacr mid bullet schwa [image] d [image] }
petrochemicals [ORGANIC CHEMISTRY] Chemicals made from feedstocks derived from petroleum or natural gas; examples are ethylene, butadiene, most large-scale plastics and resins, and petrochemical sulfur.Also known as petroleum chemicals.
{ brvbar pe mid bullet tr o macr [image] kem mid bullet schwa mid bullet k schwa lz }
petrochemistry [GEOCHEMISTRY] An aspect of geochemistry that deals with the study of the chemical composition of rocks.
[ORGANIC CHEMISTRY] The chemistry and reactions of materials derived from petroleum, natural gas, or asphalt deposits.
{ brvbar pe mid bullet tr o macr [image] kem mid bullet schwa mid bullet str [image] }
petrofabric See fabric
{ brvbar pe mid bullet tr o macr [image] fab mid bullet rik }
petrofabric analysis See structural petrology
{ brvbar pe mid bullet tr o macr [image] fab mid bullet rik schwa [image] nal mid bullet schwa mid bullet s schwa s }
petrofabric diagram See fabric diagram
{ brvbar pe mid bullet tr o macr [image] fab mid bullet rik [image] d imacr mid bullet schwa [image] gram }
petrofabrics See structural petrology
{ brvbar pe mid bullet tr o macr [image] fab mid bullet riks }
petrofacies See petrographic facies
{ brvbar pe mid bullet tr o macr [image] f a macr mid bullet sh [image] z }
petrogenesis [PETROLOGY] That branch of petrology dealing with the origin of rocks, particularly igneous rocks.Also known as petrogeny.
{ brvbar pe mid bullet tr o macr [image] jen mid bullet schwa mid bullet s schwa s }
petrogenic grid [PETROLOGY] A diagram whose coordinates are parameters of the rock-forming environment on which equilibrium curves are plotted indicating the limits of the stability fields of specific minerals and mineral assemblages.
{ brvbar pe mid bullet tr o macr brvbar jen mid bullet ik [image] grid }
petrogeny See petrogenesis
{ p schwa [image] träj mid bullet schwa mid bullet n [image] }
petrogeometry See structural petrology
{ brvbar pe mid bullet tr o macr mid bullet j [image] [image] äm mid bullet schwa mid bullet tr [image] }
petrographer [GEOLOGY] An individual who does petrography.
{ p schwa [image] träg mid bullet r schwa mid bullet f schwa r }
petrographic facies [GEOLOGY] Facies distinguished principally by composition and appearance.Also known as petrofacies.
{ brvbar pe mid bullet tr schwa brvbar graf mid bullet ik [image] f a macr mid bullet sh [image] z }
petrographic microscope [OPTICS] A polarizing microscope used for analysis of petrographic thin sections.
{ brvbar pe mid bullet tr schwa brvbar graf mid bullet ik [image] m imacr mid bullet kr schwa [image] sk o macr p }
petrographic period [GEOLOGY] The extension in time of a rock association.
{ brvbar pe mid bullet tr schwa brvbar graf mid bullet ik [image] pir mid bullet [image] mid bullet schwa d }
petrographic province [GEOLOGY] A broad area in which similar igneous rocks are formed during the same period of igneous activity.Also known as comagmatic region; igneous province; magma province.
{ brvbar pe mid bullet tr schwa brvbar graf mid bullet ik [image] präv mid bullet schwa ns }
petrography [GEOLOGY] The branch of geology that deals with the description and systematic classification of rocks, especially by means of microscopic examination.
{ p schwa [image] träg mid bullet r schwa mid bullet f [image] }
petrol See gasoline
{ [image] pe mid bullet tr schwa l }
petrolatum [MATERIALS] A smooth, semisolid blend of mineral oil with waxes crystallized from the residual type of petroleum lubricating oil; the wax molecules contain 30-70 carbon atoms and are straight chains with a few branches or naphthene rings; used as a lubricant, as a carrier in polishes and cosmetics, and as a rust preventive.
{ [image] pe mid bullet tr schwa [image] l a macr d mid bullet schwa m }
petroleum [GEOLOGY] A naturally occurring complex liquid hydrocarbon which after distillation yields combustible fuels, petrochemicals, and lubricants; can be gaseous (natural gas), liquid (crude oil, crude petroleum), solid (asphalt, tar, bitumen), or a combination of states.
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m }
petroleum asphalt [MATERIALS] Asphalt recovered or made from petroleum.
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m [image] as [image] f [image] lt }
petroleum benzin [MATERIALS] Colorless, volatile, flammable, toxic petroleum distillate with boiling range of 35-80°C; a special grade is ligroin (petroleum ether; boiling range 20-135°C), used as an extractive solvent, especially for drugs.Also known as benzin; benzine (archaic usage).
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m [image] ben [image] z [image] n }
petroleum chemicals See petrochemicals
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m [image] kem mid bullet schwa mid bullet k schwa lz }
petroleum coke [MATERIALS] A carbonaceous solid material made by the destructive heating of high-molecular-weight petroleum-refining residues.
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m [image] k o macr k }
petroleum engineer [PETROLEUM ENGINEERING] An engineer whose primary objective is to find and produce oil or gas from petroleum reserves.
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m [image] en mid bullet j schwa [image] nir }
petroleum engineering [ENGINEERING] The application of almost all types of engineering to the drilling for and production of oil, gas, and liquefiable hydrocarbons.
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m [image] en mid bullet j schwa [image] nir mid bullet i engi }
petroleum engineering (category description)
petroleum ether [MATERIALS] A volatile fraction of petroleum consisting chiefly of pentanes and hexanes.Also known as ligroin; white spirit.
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m [image] [image] mid bullet th schwa r }
petroleum geology [GEOLOGY] The branch of economic geology dealing with the origin, occurrence, movement, accumulation, and exploration of hydrocarbon fuels.
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m j [image] [image] äl mid bullet schwa mid bullet j [image] }
petroleum isomerization process [CHEMICAL ENGINEERING] A fixed-bed, vapor-phase petroleum-refinery process using a precious-metal catalyst and external hydrogen; feedstocks include natural gas, pentane, and hexane cuts; the product is high-octane blending stock.
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m imacr [image] säm mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n [image] prä mid bullet s schwa s }
petroleum microbiology [MICROBIOLOGY] Those aspects of microbiological science and engineering of interest to the petroleum industry, including the role of microbes in petroleum formation, and the exploration, production, manufacturing, storage, and food synthesis from petroleum.
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m [image] m imacr mid bullet kr o macr mid bullet b imacr [image] äl mid bullet schwa mid bullet j [image] }
petroleum processing [CHEMICAL ENGINEERING] The recovery and processing of various usable fractions from the complex crude oils; usable fractions include gasoline, kerosine, diesel oil, fuel oil, and asphalt.Also known as petroleum refining.
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m [image] prä [image] ses mid bullet i engi }
petroleum products [MATERIALS] Materials derived from petroleum, natural gas, or asphalt deposits; includes gasolines, diesel and heating fuels, liquefied petroleum gases (LPG and bugas), lubricants, waxes, greases, petroleum coke, petrochemicals, and (from sour crudes and natural gases) sulfur.
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m [image] präd mid bullet schwa ks }
petroleum refining See petroleum processing
{ p schwa [image] tr o macr mid bullet l [image] mid bullet schwa m ri [image] f imacr n mid bullet i engi }
petroleum resin [ORGANIC CHEMISTRY] Any one of a family of polymers produced from mixed unsaturated monomers recovered from petroleum processing streams.
{ p schwa [image] tr o macr mid bullet l mid bullet schwa m rez mid bullet schwa n }
petroleum secondary engineering [PETROLEUM ENGINEERING] The process of removing oil from its native reservoirs by the use of supplemental energies after the natural energies causing oil production have been depleted.
{ p schwa tr o macr mid bullet l mid bullet schwa m brvbar sek mid bullet schwa n der mid bullet en mid bullet j schwa nir mid bullet i engi }
petroleum seep See oil seep
{ p schwa tr o macr mid bullet l mid bullet schwa m s p }
petroleum sulfonates [MATERIALS] Sulfonated petroleum products made as by- products of SO3 treatment of white oil or lube-stock; used as lube-oil additives, textile-processing emulsifiers, and rust preventives.
{ p schwa tr o macr mid bullet l mid bullet schwa m s schwa l mid bullet f schwa n a macr ts }
petroleum tailings See wax tailings
{ p schwa tr o macr mid bullet l mid bullet schwa m t a macr l mid bullet i engi z }
petroleum tar [MATERIALS] A viscous, black or dark-brown product of petroleum refining; yields substantial quantity of solid residue when partly evaporated or fractionally distilled.
{ p schwa tr o macr mid bullet l mid bullet schwa m tär }
petroleum trap [GEOLOGY] Stable underground formation (geological or physical) of such nature as to trap and hold liquid or gaseous hydrocarbons; usually consists of sand or porous rock surrounded by impervious rock or clay formations.
{ p schwa tr o macr mid bullet l mid bullet schwa m trap }
petroleum wax [MATERIALS] A wax occurring naturally in various fractions of crude petroleum; there are two groups: paraffin wax and microcrystalline wax.
{ p schwa tr o macr mid bullet l mid bullet schwa m waks }
petroliferous [GEOLOGY] Containing petroleum.
{ pe mid bullet tr schwa lif mid bullet schwa mid bullet r schwa s }
petrologen See kerogen
{ p schwa träl mid bullet schwa mid bullet j schwa n }
petrologist [GEOLOGY] An individual who studies petrology.
{ p schwa träl mid bullet schwa mid bullet j schwa st }
petrology [GEOLOGY] The branch of geology concerned with the origin, occurrence, structure, and history of rocks, principally igneous and metamorphic rock.
{ p schwa träl mid bullet schwa mid bullet j }
petrology (category description)
petromict [GEOLOGY] Of a sediment, composed of metastable rock fragments.
{ pe mid bullet tr schwa mikt }
petromorph [GEOLOGY] A speleothem or cave formation that is exposed to the surface by erosion of the limestone in which the cave was formed.
{ pe mid bullet tr schwa m rf }
petromorphology See structural petrology
{ brvbar pe mid bullet tr o macr mid bullet m r fäl mid bullet schwa mid bullet j }
Petromyzonida [VERTEBRATE ZOOLOGY] The lampreys, an order of eellike, jawless vertebrates (Agnatha) distinguished by a single, dorsal nasal opening, and the mouth surrounded by an oral disk and provided with a rasping tongue.
{ pe mid bullet tr o macr mid bullet m imacr zän mid bullet schwa mid bullet d schwa }
Petromyzontiformes [VERTEBRATE ZOOLOGY] The equivalent name for Petromyzonida.
{ pe mid bullet tr o macr mid bullet m imacr zänt mid bullet schwa f r m z }
petrophysics [GEOLOGY] Study of the physical properties of reservoir rocks.
{ brvbar pe mid bullet tr o macr brvbar fiz mid bullet iks }
petrosal nerve [ANATOMY] Any of several small nerves passing through the petrous part of the temporal bone and usually attached to the geniculate ganglion.
{ p schwa tr o macr mid bullet s schwa l n schwa rv }
petrosal process [ANATOMY] A sharp process of the sphenoid bone located below the notch for the passage of the abducens nerve, which articulates with the apex of the petrous portion of the temporal bone and forms the medial boundary of the foramen lacerum.
{ p schwa tr o macr mid bullet s schwa l prä mid bullet s schwa s }
Petrosaviaceae [BOTANY] A small family of monocotyledonous plants in the order Triuridales characterized by perfect flowers, three carpels, and numerous seeds.
{ pe mid bullet tr o macr sav mid bullet a macr s mid bullet }
petrotectonics [GEOLOGY] Extension of the field of structural petrology to include analysis of the movements that produced the rock's fabric.Also known as tectonic analysis.
{ brvbar pe mid bullet tr o macr mid bullet tek tän mid bullet iks }
petrous [MATERIALS] Referring to a material whose hardness resembles that of stone.
{ pe mid bullet tr schwa s }
Petrov classification [RELATIVITY] An algebraic classification of space- times based on eigenvalues of the curvature tensor.
{ pe träv klas mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
Petterson-Nansen water bottle See Nansen bottle
{ ped mid bullet schwa r mid bullet s schwa n nan mid bullet s schwa n w d mid bullet schwa r bäd mid bullet schwa l }
petticoat insulator [ELECTRICITY] Insulator having an outward-flaring lower part that is hollow inside to increase the length of the surface leakage path and keep part of the path dry at all times.
{ ped mid bullet i k o macr t in mid bullet s schwa l a macr d mid bullet schwa r }
Pettit truss [CIVIL ENGINEERING] A bridge truss in which the panel is subdivided by a short diagonal and a short vertical member, both intersecting the main diagonal at its midpoint.
{ ped mid bullet schwa t tr schwa s }
petzite [MINERALOGY] Ag3AuTe2 A steel-gray to iron-black mineral consisting of a silver gold telluride; hardness is 2.5-3 on Moh's scale, and specific gravity is 8.7-9.0.
{ pet s imacr t }
Petzval condition [OPTICS] The condition whereby an optical system will eliminate the aberration of curvature of field only if the Petzval curvature vanishes.
{ pets mid bullet väl k schwa n dish mid bullet schwa n }
Petzval curvature [OPTICS] The axial curvature of the image of a plane object produced by an optical system, equal to the sum over all the optical surfaces in the system of R(1/n' - 1/n), where R is the curvature of the surface, and n and n' are the refractive indices before and after the surface.Also known as Petzval sum.
{ pets mid bullet väl k schwa r mid bullet v schwa mid bullet ch schwa r }
Petzval lens [OPTICS] A photographic objective which consists of four lenses ordered in two pairs widely separated from each other, with the first pair cemented together and the second usually having a small air space.
{ pets mid bullet väl lenz }
Petzval sum See Petzval curvature
{ pets mid bullet väl s schwa m }
Petzval surface [OPTICS] A paraboloidal surface on which point images of point objects are formed by a doublet lens whose separation is such that astigmatism is eliminated.
{ pets mid bullet väl s schwa r mid bullet f schwa s }
peuroseite [MINERALOGY] (Ni,Cu,Pb)Se2 A gray mineral composed of nickel copper lead selenide, occurring in columnar masses.
{ py udot r o macr z imacr t }
pewter [METALLURGY] An alloy that typically contained tin as the principal component and some antimony and copper; older produced pewter typically contains lead along with the other components.
{ pyüd mid bullet schwa r }
Peyer's patches [HISTOLOGY] Aggregates of lymph nodules beneath the epithelium of the ileum.
{ p imacr mid bullet schwa rz pach mid bullet schwa z }
Peyronie's disease [MEDICINE] Scarring of the shaft of the penis; may interfere with normal erections.
{ brvbar p a macr mid bullet r schwa brvbar n z di z z }
pezograph See regmaglypt
{ pez mid bullet schwa graf }
pf See power factor
pF See picofarad
Pfaffian differential equation [MATHEMATICS] The first-order linear total differential equation P(x,y,z)dx + Q(x,y,z)dy + R(x,y,z)dz = 0, where the functions P, Q, and R are continuously differentiable.
{ faf mid bullet mid bullet schwa n dif mid bullet schwa brvbar ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
PFE See photoferroelectric effect
Pfeiffer's disease See infectious mononucleosis
{ f imacr mid bullet f schwa rz di z z }
PF key See programmed function key
{ p ef k }
PFM See pulse-frequency modulation
Pfund series [SPECTROSCOPY] A series of lines in the infrared spectrum of atomic hydrogen whose wave numbers are given by RH[(1/25) - (1/n2)], where RH is the Rydberg constant for hydrogen, and n is any integer greater than 5.
{ f udot nt sir mid bullet z }
PGA See folic acid
PGR See precision depth recorder
pH [CHEMISTRY] A term used to describe the hydrogen-ion activity of a system; it is equal to -log aH+; here aH+ is the activity of the hydrogen ion; in dilute solution, activity is essentially equal to concentration and pH is defined as -log10[H+], where H+ is hydrogen-ion concentration in moles per liter; a solution of pH 0 to 7 is acid, pH of 7 is neutral, pH over 7 to 14 is alkaline.
{ p a macr ch }
phacella See gastric filament
{ f schwa sel mid bullet schwa }
phacellite See kaliophilite
{ fas mid bullet schwa l imacr t }
phacolith [GEOLOGY] A minor, concordant, lens-shaped, and usually granitic intrusion into folded sedimentary strata.
{ fak mid bullet schwa lith }
Phaenocephalidae [INVERTEBRATE ZOOLOGY] A monospecific family of coleopteran insects in the superfamily Cucujoidea, found only in Japan.
{ f mid bullet n o macr mid bullet s schwa fal mid bullet schwa d }
Phaenothontidae [VERTEBRATE ZOOLOGY] The tropic birds, a family of fish-eating aquatic forms in the order Pelecaniformes.
{ f mid bullet n o macr thänt mid bullet schwa d }
Phaeocoleosporae [MYCOLOGY] A spore group of the Fungi Imperfecti with dark filiform spores.
{ f k o macr mid bullet l äs mid bullet p schwa r }
Phaeodictyosporae [MYCOLOGY] A spore group of the Fungi Imperfecti with dark muriform spores.
{ f mid bullet o macr dik mid bullet t äs mid bullet p schwa r }
Phaeodidymae [MYCOLOGY] A spore group of the Fungi Imperfecti with dark two-celled spores.
{ f mid bullet o macr did mid bullet schwa m }
Phaeodorina [INVERTEBRATE ZOOLOGY] The equivalent name for Tripylina.
{ f mid bullet schwa mid bullet d schwa r imacr mid bullet n schwa }
Phaeohelicosporae [MYCOLOGY] A spore group of the Fungi Imperfecti with dark, spirally coiled, septate spores.
{ f mid bullet o macr hel mid bullet schwa käs mid bullet p schwa r }
Phaeophragmiae [MYCOLOGY] A spore group of the Fungi Imperfecti with dark three- to many-celled spores.
{ f mid bullet o macr frag mid bullet m }
Phaeophyta [BOTANY] The brown algae, constituting a division of plants; the plant body is multicellular, varying from a simple filamentous form to a complex, sometimes branched body having a basal attachment.
{ f äf mid bullet schwa d mid bullet schwa }
Phaeosporae [MYCOLOGY] A spore group of Fungi Imperfecti characterized by dark one-celled, nonfiliform spores.
{ f äs mid bullet p schwa r }
Phaeostaurosporae [MYCOLOGY] A spore group of the Fungi Imperfecti with dark star-shaped or forked spores.
{ f mid bullet o macr mid bullet st räs mid bullet p schwa r }
phage See bacteriophage
{ f a macr j }
phage cross [VIROLOGY] Multiple infection of a single bacterium by phages that differ at one or more genetic sites, leading to the production of recombinant progeny phage.
{ f a macr j kr s }
phage induction [VIROLOGY] Prophage stimulation by a variety of means that induce the vegetative state.
{ f a macr j in d schwa k mid bullet sh schwa n }
phage restriction [VIROLOGY] The inability of a phage to replicate due to an enzyme mechanism for degrading foreign deoxyribonucleic acid that enter the bacterial host cell.
{ f a macr j ri strik mid bullet sh schwa n }
phagocyte [CYTOLOGY] An ameboid cell that engulfs foreign material.
{ fag mid bullet schwa s imacr t }
phagocytic vacuole See food vacuole
{ brvbar fag mid bullet schwa brvbar sid mid bullet ik vak mid bullet y schwa w o macr l }
phagocytin [BIOCHEMISTRY] A type of bactericidal agent present within phagocytic cells.
{ brvbar fag mid bullet schwa brvbar s imacr t mid bullet schwa n }
phagocytosis [CYTOLOGY] A specialized form of macropinocytosis in which cells engulf large solid objects such as bacteria and deliver the internalized objects to special digesting vacuoles; exists in certain cell types, such as macrophages and neutrophils.
{ fag mid bullet schwa s imacr t o macr mid bullet s schwa s }
phagolysosome [CYTOLOGY] An intracellular vesicle formed by fusion of a lysosome with a phagosome.
{ fag mid bullet schwa l imacr mid bullet s schwa s o macr m }
phagosome [CYTOLOGY] A closed intracellular vesicle containing material captured by phagocytosis.
{ fag mid bullet schwa s o macr m }
phagotroph [INVERTEBRATE ZOOLOGY] An organism that ingests nutrients by phagocytosis.
{ fag mid bullet schwa träf }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

Phalacridae [INVERTEBRATE ZOOLOGY] The shining flower beetles, a family of coleopteran insects in the superfamily Cucujoidea.
{ f schwa [image] lak mid bullet r schwa [image] d [image] }
Phalacrocoracidae [VERTEBRATE ZOOLOGY] The cormorants, a family of aquatic birds in the order Pelecaniformes.
{ [image] fal mid bullet schwa [image] kr o macr mid bullet k schwa [image] ras mid bullet schwa [image] d [image] }
Phalaenidae [INVERTEBRATE ZOOLOGY] The equivalent name for Noctuidae.
{ f schwa [image] len mid bullet schwa [image] d [image] }
Phalangeridae [VERTEBRATE ZOOLOGY] A family of marsupial mammals in which the marsupium is well developed and opens anteriorly, the hindfeet are syndactylous, and the hallux is opposable and lacks a claw.
{ [image] fal mid bullet schwa n [image] jer mid bullet schwa [image] d [image] }
Phalangida [INVERTEBRATE ZOOLOGY] An order of the class Arachnida characterized by an unsegmented cephalothorax broadly joined to a segmented abdomen, paired chelate chelicerae, and paired palpi.
{ f schwa [image] lan mid bullet j schwa mid bullet d schwa }
phalanx [ANATOMY] One of the bones of the fingers or toes.
{ [image] f a macr [image] la engi ks }
Phalaropodidae [VERTEBRATE ZOOLOGY] The phalaropes, a family of migratory shore birds characterized by lobate toes and by reversal of the sex roles with respect to dimorphism and care of the young.
{ f schwa [image] ler mid bullet schwa [image] päd mid bullet schwa [image] de }
phallic phase [PSYCHOLOGY] In psychoanalytic theory, the period from about 21/2 to 6 years of age during which sexual interest, curiosity, and pleasurable experience center about the penis in boys and the clitoris in girls.
{ [image] fal mid bullet ik [image] f a macr z }
Phallostethidae [VERTEBRATE ZOOLOGY] A family of actinopterygian fishes in the order Atheriniformes.
{ [image] fal mid bullet o macr [image] steth mid bullet schwa [image] d [image] }
Phallostethiformes [VERTEBRATE ZOOLOGY] An equivalent name for Atheriniformes.
{ [image] fal mid bullet o macr [image] steth mid bullet schwa [image] f [image] r [image] m [image] z }
phallotoxin [BIOCHEMISTRY] One of a group of toxic peptides produced by the mushroom Amanita phalloides.
{ brvbar fal mid bullet o macr brvbar täk mid bullet s schwa n }
phallus [ANATOMY] See penis
[EMBRYOLOGY] An undifferentiated embryonic structure derived from the genital tubercle that differentiates into the penis in males and the clitoris in females.
{ [image] fal mid bullet schwa s }
phanerite [PETROLOGY] An igneous rock having phaneritic texture.
{ [image] fan mid bullet schwa [image] r imacr t }
phaneritic [PETROLOGY] Of the texture of an igneous rock, being visibly crystalline.Also known as coarse-grained; phanerocrystalline; phenocrystalline.
{ [image] fan mid bullet schwa [image] rid mid bullet ik }
phanerocryst See phenocryst
{ [image] fan mid bullet schwa mid bullet r o macr [image] krist }
phanerocrystalline See phaneritic
{ brvbar fan mid bullet schwa mid bullet r o macr [image] krist mid bullet schwa l mid bullet schwa n }
phanerophyte [ECOLOGY] A perennial tree or shrub with dormant buds borne on aerial shoots.
{ [image] fan mid bullet schwa mid bullet r o macr [image] f imacr t }
Phanerorhynchidae [PALEONTOLOGY] A family of extinct chondrostean fishes in the order Palaeonisciformes having vertical jaw suspension.
{ brvbar fan mid bullet schwa mid bullet r o macr [image] ri engi mid bullet k schwa [image] d [image] }
Phanerozoic [GEOLOGY] The part of geologic time for which there is abundant evidence of life, especially higher forms, in the corresponding rock, essentially post- Precambrian.
{ brvbar fan mid bullet schwa mid bullet r o macr brvbar z o macr mid bullet ik }
Phanerozonida [INVERTEBRATE ZOOLOGY] An order of the Asteroidea in which the body margins are defined by two conspicuous series of plates and in which pentamerous symmetry is generally constant.
{ [image] fan mid bullet schwa mid bullet r o macr [image] zän mid bullet schwa mid bullet d schwa }
Phanodermatidae [INVERTEBRATE ZOOLOGY] A family of free-living nematodes in the superfamily Enoploidea.
{ [image] fa mid bullet n o macr mid bullet d schwa r [image] mad mid bullet schwa [image] d [image] }
phanotron [ELECTRONICS] A hot-filament diode rectifier tube utilizing an arc discharge in mercury vapor or an inert gas, usually xenon.
{ [image] fan mid bullet schwa [image] trän }
phantastran [ELECTRONICS] A solid-state phantastron.
{ fan [image] tas [image] trän }
phantastron [ELECTRONICS] A monostable pentode circuit used to generate sharp pulses at an adjustable and accurately timed interval after receipt of a triggering signal.
{ fan [image] tas [image] trän }
phantom [GEOLOGY] A bed or member that is absent from a specific stratigraphic section but is usually present in a characteristic position in a sequence of similar geologic age.
[NUCLEONICS] A volume of material approximating as closely as possible the density and effective atomic number of living tissue, used in biological experiments involving radiation.
[PETROLOGY] See ghost
{ [image] fan mid bullet t schwa m }
phantom bottom [OCEANOGRAPHY] A false bottom indicated by an echo sounder, some distance above the actual bottom; such an indication, quite common in the deeper parts of the ocean, is due to large quantities of small organisms.
{ [image] fan mid bullet t schwa m [image] bäd mid bullet schwa m }
phantom circuit [COMMUNICATIONS] A communication circuit derived from two other communication circuits or from one other circuit and ground, with no additional wire lines.
{ [image] fan mid bullet t schwa m [image] s schwa r mid bullet k schwa t }
phantom-circuit loading coil [ELECTRICITY] Loading coil for introducing a desired amount of inductance into a phantom circuit, and a minimum amount of inductance into its constituent circuits.
{ [image] fan mid bullet t schwa m brvbar s schwa r mid bullet k schwa t [image] l o macr d mid bullet i engi [image] k [image] il }
phantom-circuit repeating coil [ELECTRICITY] Repeating coil used at a terminal of a phantom circuit, in the terminal circuit extending from the midpoints of the associated side-circuit repeating coils.
{ [image] fan mid bullet t schwa m brvbar s schwa r mid bullet k schwa t ri [image] p [image] d mid bullet i engi [image] k [image] il }
phantom crystal [CRYSTALLOGRAPHY] A crystal containing an earlier stage of crystallization outlined by dust, minute inclusions, or bubbles.Also known as ghost crystal.
{ [image] fan mid bullet t schwa m [image] krist mid bullet schwa l }
phantom group [ELECTRICITY] 1. Group of four open-wire conductors suitable for the derivation of a phantom circuit. 2. Three circuits which are derived from simplexing two physical circuits to form a phantom circuit.
{ [image] fan mid bullet t schwa m [image] grüp }
phantom horizon [GEOLOGY] In seismic reflection prospecting, a line constructed so that it is parallel to the nearest actual dip segment at all points along a profile.
{ [image] fan mid bullet t schwa m h schwa [image] r imacr z mid bullet schwa n }
phantom repeating coil [ELECTRICITY] A side-circuit repeating coil or a phantom-circuit repeating coil when discrimination between these two types is not necessary.
{ [image] fan mid bullet t schwa m ri [image] p [image] d mid bullet i engi [image] k [image] il }
phantom signals [ELECTRONICS] Signals appearing on the screen of a cathode- ray-tube indicator, the cause of which cannot readily be determined and which may be caused by circuit fault, interference, propagation anomalies, jamming, and so on.
{ [image] fan mid bullet t schwa m [image] sig mid bullet n schwa lz }
phantom target See echo box
{ [image] fan mid bullet t schwa m [image] tär mid bullet g schwa t }
Pharetronida [INVERTEBRATE ZOOLOGY] An order of calcareous sponges in the subclass Calcinea characterized by a leuconoid structure.
{ brvbar far mid bullet schwa [image] trän mid bullet schwa mid bullet d schwa }
pharmaceutical chemistry [CHEMICAL ENGINEERING] The chemistry of drugs and of medicinal and pharmaceutical products.
{ [image] fär mid bullet m schwa [image] süd mid bullet schwa mid bullet k schwa l [image] kem mid bullet schwa mid bullet str [image] }
pharmacodynamics [PHARMACOLOGY] The science that deals with the actions of drugs.
{ brvbar fär mid bullet m schwa mid bullet k o macr mid bullet d imacr [image] nam mid bullet iks }
pharmacogenetics [GENETICS] The science of genetically determined variations in drug responses.
{ brvbar fär mid bullet m schwa mid bullet k o macr mid bullet j schwa [image] ned mid bullet iks }
pharmacognosy [PHARMACOLOGY] The science of crude drugs.
{ [image] fär mid bullet m schwa [image] käg mid bullet n schwa mid bullet s [image] }
pharmacokinetics [PHARMACOLOGY] The study of the way that drugs move through the body after they are swallowed or injected.
{ brvbar fär mid bullet m schwa mid bullet k o macr mid bullet ki [image] ned mid bullet iks }
pharmacolite [MINERALOGY] CaH(AsO4).2H2O A white to grayish monoclinic mineral composed of hydrous acid arsenate of calcium, occurring in fibrous form.
{ fär [image] mak mid bullet schwa [image] l imacr t }
pharmacologic pyrogen [PHARMACOLOGY] A naturally occurring pharmacologic agent, such as serotonin or a catecholamine that controls body temperature; it can cause fever when injected under experimental conditions.
{ brvbar fär mid bullet m schwa mid bullet k schwa [image] läj mid bullet ik [image] p imacr mid bullet r schwa mid bullet j schwa n }
pharmacology [CHEMISTRY] The science dealing with the nature and properties of drugs, particularly their actions.
{ [image] fär mid bullet m schwa [image] käl mid bullet schwa mid bullet j [image] }
pharmacology (category description)
pharmacophobia [PSYCHOLOGY] Abnormal fear of medicine.
{ [image] fär mid bullet m schwa mid bullet k schwa [image] f o macr mid bullet b [image] mid bullet schwa }
pharmacopoeia [PHARMACOLOGY] A book containing a selected list of medicinal substances and their dosage forms, providing also a description and the standards for purity and strength for each.
{ [image] fär mid bullet m schwa mid bullet k schwa [image] p [image] mid bullet schwa }
pharmacosiderite [MINERALOGY] Fe3(AsO4)2(OH)3.5H2O Green or yellowish-green mineral composed of a hydrous basic iron arsenate and commonly found in cubic crystals.Also known as cube ore.
{ brvbar fär mid bullet m schwa mid bullet k o macr [image] s imacr d mid bullet schwa [image] r imacr t }
pharmacotherapy [MEDICINE] The treatment of disease by means of drugs.
{ brvbar fär mid bullet m schwa mid bullet k o macr [image] ther mid bullet schwa mid bullet p [image] }
pharmacy [MEDICINE] 1. The art and science of the preparation and dispensation of drugs. 2. A place where drugs are dispensed.
{ [image] fär mid bullet m schwa mid bullet s [image] }
pharyngeal aponeurosis [ANATOMY] The fibrous submucous layer of the pharynx.
{ f schwa [image] rin mid bullet j [image] mid bullet schwa l [image] ap mid bullet o macr mid bullet n udot [image] r o macr mid bullet s schwa s }
pharyngeal bursa [EMBRYOLOGY] A small pit caudal to the pharyngeal tonsil, resulting from the ingrowth of epithelium along the course of the degenerating tip of the notochord of the vertebrate embryo.
{ f schwa [image] rin mid bullet j [image] mid bullet schwa l [image] b schwa r mid bullet s schwa }
pharyngeal cleft [EMBRYOLOGY] One of the paired open clefts on the sides of the embryonic pharynx between successive visceral arches in vertebrates.
{ f schwa [image] rin mid bullet j [image] mid bullet schwa l [image] kleft }
pharyngeal plexus [ANATOMY] 1. A nerve plexus innervating the pharynx. 2. A plexus of veins situated at the side of the pharynx.
{ f schwa [image] rin mid bullet j [image] mid bullet schwa l [image] plek mid bullet s schwa s }
pharyngeal pouch [EMBRYOLOGY] One of the five paired sacculations in the lateral aspect of the pharynx in vertebrate embryos.Also known as visceral pouch.
{ f schwa [image] rin mid bullet j [image] mid bullet schwa l [image] pa udot ch }
pharyngeal tonsil See adenoid
{ f schwa [image] rin mid bullet j [image] mid bullet schwa l [image] tän mid bullet s schwa l }
pharyngeal tooth [VERTEBRATE ZOOLOGY] A tooth developed on the pharyngeal bone in many fishes.
{ f schwa [image] rin mid bullet j [image] mid bullet schwa l [image] tüth }
pharyngitis [MEDICINE] Inflammation of the pharynx.
{ [image] far mid bullet schwa n [image] j imacr d mid bullet schwa s }
Pharyngobdellae [INVERTEBRATE ZOOLOGY] A family of leeches in the order Arhynchobdellae that is distinguished by the lack of jaws.
{ f schwa [image] ri engi [image] gäb [image] del mid bullet schwa [image] d [image] }
pharyngology [MEDICINE] The science of the pharyngeal mechanism, functions, and diseases.
{ [image] far mid bullet i engi [image] gäl mid bullet schwa mid bullet j [image] }
pharyngoscope [MEDICINE] An instrument for examining the pharynx.
{ f schwa [image] ri engi mid bullet g schwa [image] sk o macr p }
pharynx [ANATOMY] A chamber at the oral end of the vertebrate alimentary canal, leading to the esophagus.
{ [image] far mid bullet i engi ks }
phase [ASTRONOMY] One of the cyclically repeating appearances of the moon or other orbiting body as seen from earth.
[CHEMISTRY] Portion of a physical system (liquid, gas, solid) that is homogeneous throughout, has definable boundaries, and can be separated physically from other phases.
[MATHEMATICS] An additive constant in the argument of a trigonometric function.
[METALLURGY] A constituent of an alloy that is physically distinct and is homogeneous in chemical composition.
[PHYSICS] 1. The fractional part of a period through which the time variable of a periodic quantity (alternating electric current, vibration) has moved, as measured at any point in time from an arbitrary time origin; usually expressed in terms of angular measure, with one period being equal to 360° or 2 [image] radians. 2. For a sinusoidally varying quantity, the phase (first definition) with the time origin located at the last point at which the quantity passed through a zero position from a negative to a positive direction. 3. The argument of the trigonometric function describing the space and time variation of a sinusoidal disturbance, y = A cos [(2 [image] / [image])(x - vt)], where x and t are the space and time coordinates, v is the velocity of propagation, and [image] is the wavelength.
[THERMODYNAMICS] The type of state of a system, such as solid, liquid, or gas.
{ f a macr z }
phase advancer [ELECTRICITY] Phase modifier which supplies leading reactive volt-amperes to the system to which it is connected; may be either synchronous or asynchronous.
{ [image] f a macr z id [image] van mid bullet s schwa r }
phase age See age of phase inequality
{ [image] f a macr z [image] a macr j }
phase-alternation line system [COMMUNICATIONS] A color television system used in Europe, in which the phase of the color subcarrier is changed from scanning line to scanning line, requiring transmission of a line switching signal as well as a color burst.Abbreviated PAL system.
{ [image] f a macr z [image] [image] l mid bullet t schwa r brvbar n a macr mid bullet sh schwa n [image] l imacr n [image] sis mid bullet t schwa m }
phase angle [PHYSICS] The difference between the phase of a sinusoidally varying quantity and the phase of a second quantity which varies sinusoidally at the same frequency.Also known as phase difference.
{ [image] f a macr z [image] a engi mid bullet g schwa l }
phase-angle meter See phase meter
{ [image] f a macr z brvbar a engi mid bullet g schwa l [image] m [image] d mid bullet schwa r }
phase-balance relay [ELECTRICITY] Relay which functions by reason of a difference between two quantities associated with different phases of a polyphase circuit.
{ [image] f a macr z brvbar bal mid bullet schwa ns [image] r [image] [image] l a macr }
phase behavior [PETROLEUM ENGINEERING] The equilibrium relationships between water, liquid hydrocarbons, and dissolved or free gas, either in reservoirs or as liquids and gases are separated above ground in gas-oil separator systems.
{ [image] f a macr z bi [image] h a macr v mid bullet y schwa r }
phase boundary [PHYSICS] The interface between two or more separate phases, such as liquid-gas, liquid-solid, gas-solid, or, for immiscible materials, liquid-liquid or solid-solid.
{ [image] f a macr z [image] ba udot n mid bullet dr [image] }
phase change [PHYSICS] 1. The metamorphosis of a material or mixture from one phase to another, such as gas to liquid, solid to gas. 2. See phase shift
{ [image] f a macr z [image] ch a macr nj }
phase-change coefficient See phase constant
{ brvbar f a macr z [image] ch a macr nj [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
phase-change recording [COMPUTER SCIENCE] An optical recording technique that uses a laser to alter the crystalline structure of a metallic surface to create bits that reflect or absorb light when they are illuminated during the read operation.
{ brvbar f a macr z [image] ch a macr nj ri [image] k [image] rd mid bullet i engi }
phase coherence [PHYSICS] The existence of a statistical or time coherence between the phases of two or more waves.
{ [image] f a macr z k o macr [image] hir mid bullet schwa ns }
phase comparator [COMPUTER SCIENCE] A comparator that accepts two radio- frequency input signals of the same frequency and provides two video outputs which are proportional, respectively, to the sine and cosine of the phase difference between the two inputs.
{ [image] f a macr z k schwa m [image] par mid bullet schwa d mid bullet schwa r }
phase-comparison relaying [ELECTRICITY] A method of detecting faults in an electric power system in which signals are transmitted from each of two terminals every half cycle so that a continuous signal is received at an intermediate point if there is no fault between the terminals, while a periodic signal is received if there is a fault.
{ [image] f a macr z k schwa m [image] par mid bullet schwa mid bullet s schwa n [image] r [image] [image] l a macr mid bullet i engi }
phase conductor [ELECTRICITY] In a polyphase circuit, any conductor other than the neutral conductor.
{ [image] f a macr z k schwa n [image] d schwa k mid bullet t schwa r }
phase conjugate system [OPTICS] An adaptive optics system in which the wavefront to be corrected is measured directly, using either a geometric or interferometric test.
{ [image] f a macr z brvbar kän mid bullet j schwa mid bullet g schwa t [image] sis mid bullet t schwa m }
phase constant [ELECTROMAGNETISM] A rating for a line or medium through which a plane wave of a given frequency is being transmitted; it is the imaginary part of the propagation constant, and is the space rate of decrease of phase of a field component (or of the voltage or current) in the direction of propagation, in radians per unit length.Also known as phase-change coefficient; wavelength constant.
{ f a macr z kän mid bullet st schwa nt }
phase-contrast microscope [OPTICS] A compound microscope that has an annular diaphragm in the front focal plane of the substage condenser and a phase plate at the rear focal plane of the objective, to make visible differences in phase or optical path in transparent or reflecting media.
{ f a macr z brvbar kän trast m imacr mid bullet kr schwa sk o macr p }
phase control [ELECTRONICS] 1. A control that changes the phase angle at which the alternating-current line voltage fires a thyratron, ignitron, or other controllable gas tube.Also known as phase-shift control. 2. See hue control
{ f a macr z k schwa n tr o macr l }
phase converter [ELECTRICITY] A converter that changes the number of phases in an alternating-current power source without changing the frequency.
{ f a macr z k schwa n v schwa rd mid bullet schwa r }
phase-correcting network See phase equalizer
{ f a macr z k schwa brvbar rek mid bullet ti engi net w schwa rk }
phase correction [COMMUNICATIONS] Process of keeping synchronous telegraph mechanisms in substantially correct phase relationship.
{ f a macr z k schwa rek mid bullet sh schwa n }
phase crossover [CONTROL SYSTEMS] A point on the plot of the loop ratio at which it has a phase angle of 180°.
{ f a macr z kr s o macr mid bullet v schwa r }
phased array [ELECTROMAGNETISM] An array of dipoles on a radar antenna in which the signal feeding each dipole is varied so that antenna beams can be formed in space and scanned very rapidly in azimuth and elevation.
{ f a macr zd schwa r a macr }
phase delay [COMMUNICATIONS] Ratio of the total phase shift (radians) of a sinusoidal signal in transmission through a system or transducer, to the frequency (radians/second) of the signal.
{ f a macr z di l a macr }
phase detector [ELECTRONICS] A circuit that provides a direct-current output voltage which is related to the phase difference between an oscillator signal and a reference signal, for use in controlling the oscillator to keep it in synchronism with the reference signal.Also known as phase discriminator.
{ f a macr z di tek mid bullet t schwa r }
phase deviation [COMMUNICATIONS] The peak difference between the instantaneous angle of a modulated wave and the angle of the sine-wave carrier.
{ f a macr zd d mid bullet v a macr mid bullet sh schwa n }
phase diagram [METALLURGY] See constitution diagram
[PHYSICAL CHEMISTRY] A graphical representation of the equilibrium relationships between phases (such as vapor-liquid, liquid-solid) of a chemical compound, mixture of compounds, or solution.
[THERMODYNAMICS] 1. A graph showing the pressures at which phase transitions between different states of a pure compound occur, as a function of temperature. 2. A graph showing the temperatures at which transitions between different phases of a binary system occur, as a function of the relative concentrations of its components.
{ f a macr z d imacr mid bullet schwa gram }
phase difference See phase angle
{ f a macr z dif mid bullet r schwa ns }
phase discriminator See phase detector
{ f a macr z di skrim mid bullet schwa n a macr d mid bullet schwa r }
phase distortion [COMMUNICATIONS] 1. The distortion which occurs in an instrument when the relative phases of the input signal differ from those of the output signal. 2. See phase-frequency distortion
{ f a macr z di st r mid bullet sh schwa n }
phase encoding [COMPUTER SCIENCE] A method of recording data on magnetic tape in which a logical 1 is defined as the transition from one magnetic polarity to another positioned at the center of the bit cell, and 0 is defined as the transition in the opposite direction, also at the center of the cell.Also known as Manchester coding.
{ f a macr z in k o macr d mid bullet i engi }
phase equalizer [ELECTRONICS] A network designed to compensate for phase- frequency distortion within a specified frequency band.Also known as phase- correcting network.
{ f a macr z mid bullet kw schwa liz mid bullet schwa r }
phase equilibria [PHYSICAL CHEMISTRY] The equilibrium relationships between phases (such as vapor, liquid, solid) of a chemical compound or mixture under various conditions of temperature, pressure, and composition.
{ f a macr z mid bullet kw schwa lib mid bullet r mid bullet schwa }
phase excursion [COMMUNICATIONS] In angle modulation, the difference between the instantaneous angle of the modulated wave and the angle of the carrier.
{ f a macr z ik sk schwa r mid bullet zh schwa n }
phase factor [ELECTRICITY] See power factor
[SOLID-STATE PHYSICS] The argument (phase) of a structure factor; it cannot be directly observed.
{ f a macr z fak mid bullet t schwa r }
phase-frequency distortion [COMMUNICATIONS] Distortion occurring because phase shift is not proportional to frequency over the frequency range required for transmission.Also known as phase distortion.
{ f a macr z brvbar fre mid bullet kw schwa n mid bullet s di st r mid bullet sh schwa n }
phase front [PHYSICS] A surface of constant phase (or phase angle) of a propagating wave disturbance.
{ f a macr z fr schwa nt }
phase function [OPTICS] The angular distribution of light reflected from an object when it is illuminated by light from a specified direction.
{ f a macr z f schwa engi k mid bullet sh schwa n }
phase generator [ELECTRONICS] An instrument that accepts single-phase input signals over a given frequency range, or generates its own signal, and provides continuous shifting of the phase of this signal by one or more calibrated dials.
{ f a macr z jen mid bullet schwa r a macr d mid bullet schwa r }
phase inequality [OCEANOGRAPHY] Variations in the tide or tidal currents associated with changes in the phase of the moon.
{ f a macr z in mid bullet i kwäl mid bullet schwa d mid bullet }
phase integral See action
{ f a macr z brvbar int mid bullet schwa mid bullet gr schwa l }
phase integral method See Wentzel-Kramers-Brillouin method
{ f a macr z brvbar int mid bullet schwa mid bullet gr schwa l meth mid bullet schwa d }
phase inversion [ELECTRONICS] Production of a phase difference of 180° between two similar wave shapes of the same frequency.
{ f a macr z in v schwa r mid bullet zh schwa n }
phase inverter [ELECTRONICS] A circuit or device that changes the phase of a signal by 180°, as required for feeding a push-pull amplifier stage without using a coupling transformer, or for changing the polarity of a pulse; a triode is commonly used as a phase inverter.Also known as inverter.
{ f a macr z in v schwa rd mid bullet schwa r }
phase jitter [ELECTRONICS] Jitter that undesirably shortens or lengthens pulses intermittently during data processing or transmission.
{ f a macr z jid mid bullet schwa r }
phase lag [OCEANOGRAPHY] Angular retardation of the maximum of a constituent of the observed tide behind the corresponding maximum of the same constituent of the hypothetical equilibrium tide.Also known as tidal epoch.
[PHYSICS] See lag angle
{ f a macr z lag }
phase lead See lead angle
{ f a macr z l d }
phase localizer [NAVIGATION] A localizer used by aircraft for landing guidance in which the on-course line is defined by the phase reversal of the emission from the side-band antenna system; phase is determined by comparison with a carrier signal which is transmitted for this purpose.
{ f a macr z l o macr mid bullet k schwa l imacr z mid bullet schwa r }
phase lock [ELECTRONICS] Technique of making the phase of an oscillator signal follow exactly the phase of a reference signal by comparing the phases between the two signals and using the resultant difference signal to adjust the frequency of the reference oscillator.
{ f a macr z läk }
phase-locked communication [COMMUNICATIONS] A system in which oscillators at the receiver and transmitter are locked in phase, and intelligence is conveyed by phase shifts of the modulating signal.
{ f a macr z brvbar läkt k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
phase-locked loop [ELECTRONICS] A circuit that consists essentially of a phase detector which compares the frequency of a voltage-controlled oscillator with that of an incoming carrier signal or reference-frequency generator; the output of the phase detector, after passing through a loop filter, is fed back to the voltage-controlled oscillator to keep it exactly in phase with the incoming or reference frequency.Abbreviated PLL.
{ f a macr z brvbar läkt lüp }
phase-locked oscillator See parametron
{ f a macr z brvbar läkt äs mid bullet schwa l a macr d mid bullet schwa r }
phase-locked subharmonic oscillator See parametron
{ f a macr z brvbar läkt brvbar s schwa b mid bullet här män mid bullet ik äs mid bullet schwa l a macr d mid bullet schwa r }
phase-locked system [ENGINEERING] A radar system, having a stable local oscillator, in which information regarding the target is gained by measuring the phase shift of the echo.
{ f a macr z brvbar läkt sis mid bullet t schwa m }
phase magnet [COMMUNICATIONS] Magnetically operated latch used to phase a facsimile transmitter or recorder.Also known as trip magnet.
{ f a macr z mag mid bullet n schwa t }
phase margin [CONTROL SYSTEMS] The difference between 180° and the phase of the loop ratio of a stable system at the gain-crossover frequency.
{ f a macr z mär mid bullet j schwa n }
phase matching [OPTICS] A condition in which the polarization wave produced by two or more beams of incident radiation in a nonlinear medium has the same phase velocity as a freely propagating wave of the same frequency; the amplitude of the polarization wave is then greatly enhanced.
{ f a macr z mach mid bullet i engi }
phase meter [ENGINEERING] An instrument for the measurement of electrical phase angles.Also known as phase-angle meter.
{ f a macr z m d mid bullet schwa r }
phase modifier [ELECTRICITY] Machine whose chief purpose is to supply leading or lagging reactive volt-amperes to the system to which it is connected; may be either synchronous or asynchronous.
{ f a macr z mäd mid bullet schwa f imacr mid bullet schwa r }
phase modulation [COMMUNICATIONS] A special kind of modulation in which the linearly increasing angle of a sine wave has added to it a phase angle that is proportional to the instantaneous value of the modulating wave (message to be communicated).Abbreviated PM.
{ f a macr z mäj mid bullet schwa l a macr mid bullet sh schwa n }
phase-modulation detector [ELECTRONICS] A device which recovers or detects the modulating signal from a phase-modulated carrier.
{ f a macr z mäj mid bullet schwa l a macr mid bullet sh schwa n di tek mid bullet t schwa r }
phase-modulation transmitter [ELECTRONICS] A radio transmitter used to broadcast a phase-modulated signal.
{ f a macr z mäj mid bullet schwa l a macr mid bullet sh schwa n tranz mid mid bullet schwa r }
phase modulator [ELECTRONICS] An electronic circuit that causes the phase angle of a modulated wave to vary (with respect to an unmodulated carrier) in accordance with a modulating signal.
{ f a macr z mäj mid bullet schwa l a macr d mid bullet schwa r }
phase plane analysis [CONTROL SYSTEMS] A method of analyzing systems in which one plots the time derivative of the system's position (or some other quantity characterizing the system) as a function of position for various values of initial conditions.
{ f a macr z brvbar pl a macr n schwa nal mid bullet schwa mid bullet s schwa s }
phase plate [OPTICS] In a polarizing microscope, a plate of doubly refracting material that changes the relative phase of the polarized light's components.
{ f a macr z pl a macr t }
phase portrait [CONTROL SYSTEMS] A graph showing the time derivative of a system's position (or some other quantity characterizing the system) as a function of position for various values of initial conditions.
{ f a macr z p r mid bullet tr schwa t }
phase quadrature See quadrature
{ f a macr z kwäd mid bullet r schwa mid bullet ch schwa r }
phaser [COMMUNICATIONS] Facsimile device for adjusting equipment so the recorded elemental area bears the same relation to the record sheet as the corresponding transmitted elemental area bears to the subject copy in the direction of the scanning line.
[ELECTROMAGNETISM] Microwave ferrite phase shifter employing a longitudinal magnetic field along one or more rods of ferrite in a waveguide.
{ f a macr z mid bullet schwa r }
phase ratio [ANALYTICAL CHEMISTRY] In chromatography, the ratio of the volume of the mobile phase to that of the stationary phase in a chromatographic column.
{ f a macr z r a macr mid bullet sh o macr }
phase resonance [PHYSICS] The frequency at which the angular phase difference between the fundamental components of an oscillation and of the applied agency is 90° ( /2 radians).Also known as velocity resonance.
{ f a macr z rez mid bullet schwa n mid bullet schwa ns }
phase response [ELECTRONICS] A graph of the phase shift of a network as a function of frequency.
{ f a macr z ri späns }
phase reversal [PHYSICS] A change of 180°, or one half-cycle, in phase.
{ f a macr z ri v schwa r mid bullet s schwa l }
phase reversal modulation [COMMUNICATIONS] Form of pulse modulation in which reversal of signal phase serves to distinguish between the two binary states used in data transmission.
{ f a macr z ri v schwa r mid bullet s schwa l mäj mid bullet schwa l a macr mid bullet sh schwa n }
phase-rotation relay See phase-sequence relay
{ f a macr z r o macr brvbar t a macr mid bullet sh schwa n r l a macr }
phase rule See Gibbs phase rule
{ f a macr z rül }
phase-sequence relay [ELECTRICITY] Relay which functions according to the order in which the phase voltages successively reach their maximum positive values.Also known as phase-rotation relay.
{ f a macr z brvbar s mid bullet kw schwa ns r l a macr }
phase shift [ELECTRONICS] The phase angle between the input and output signals of a network or system.
[PHYSICS] 1. A change in the phase of a periodic quantity.Also known as phase change. 2. A change in the phase angle between two periodic quantities.
[QUANTUM MECHANICS] For a partial wave of a particle scattered by a spherically symmetric potential, the phase shift is the difference between the phase of the wave function far from the scatterer and the corresponding phase of a free particle.
{ f a macr z shift }
phase-shift circuit [ELECTRONICS] A network that provides a voltage component which is shifted in phase with respect to a reference voltage.
{ f a macr z brvbar shift s schwa r mid bullet k schwa t }
phase-shift control See phase control
{ f a macr z brvbar shift k schwa n tr o macr l }
phase-shift discriminator [ELECTRONICS] A discriminator that uses two similarly connected diodes, fed by a transformer that is tuned to the center frequency; when the frequency-modulated or phase-modulated input signal swings away from this center frequency, one diode receives a stronger signal than the other; the net output of the diodes is then proportional to the frequency displacement.Also known as Foster-Seeley discriminator.
{ f a macr z brvbar shift di skrim mid bullet schwa n a macr d mid bullet schwa r }
phase shifter [ELECTRICITY] A device used to change the phase relation between two alternating-current values.
{ f a macr z shif mid bullet t schwa r }
phase-shifting transformer [ELECTRICITY] A transformer which produces a difference in phase angle between two circuits.
{ f a macr z brvbar shif mid bullet ti engi tranz f r mid bullet m schwa r }
phase-shift keying [COMMUNICATIONS] A form of phase modulation in which the modulating function shifts the instantaneous phase of the modulated wave between predetermined discrete values.Abbreviated PSK.
{ f a macr z brvbar shift k mid bullet i engi }
phase-shift mutation See frameshift mutation
{ f a macr z brvbar shift myü t a macr mid bullet sh schwa n }
phase-shift oscillator [ELECTRONICS] An oscillator in which a network having a phase shift of 180° per stage is connected between the output and the input of an amplifier.
{ f a macr z brvbar shift äs mid bullet schwa l a macr d mid bullet schwa r }
phase solubility [PHYSICAL CHEMISTRY] The different solubilities of a sample's solid constituents (phases) in a selected solvent.
{ f a macr z säl mid bullet y schwa bil mid bullet schwa d mid bullet }
phase-solubility analysis [ANALYTICAL CHEMISTRY] Solvent technique used to determine the amount and number of components in a solid substance; the weight of sample added to the solvent is plotted against the weight of sample dissolved, with breakpoints in the curve occurring with each progressive saturation of the solvent with respect to each of the components; can be combined with extraction and recrystallization procedures.
{ f a macr z säl mid bullet y schwa bil mid bullet schwa d mid bullet schwa nal mid bullet schwa mid bullet s schwa s }
phase space [MATHEMATICS] In a dynamical system or transformation group, the topological space whose points are being moved about by the given transformations.
[STATISTICAL MECHANICS] For a system with n degrees of freedom, a euclidean space with 2n dimensions, one dimension for each of the generalized coordinates and one for each of the corresponding momenta.
{ f a macr z sp a macr s }
phase speed See phase velocity
{ f a macr z sp d }
phase splitter [ELECTRICITY] A circuit that takes a single input alternating voltage and produces two or more output alternating voltages that differ in phase from one another.
{ f a macr z splid mid bullet schwa r }
phase stability [NUCLEONICS] A principle governing the stability of motion of particles in a synchrotron; the charged particle must be accelerated in each cycle at a time slightly earlier than the peak value of the accelerating potential.
{ f a macr z st schwa bil mid bullet schwa d mid bullet }
phase titration [ANALYTICAL CHEMISTRY] Analysis of a binary mixture of miscible liquids by titrating with a third liquid that is miscible with only one of the components, using the ternary phase diagram to determine the end point.
{ f a macr z t imacr tr a macr mid bullet sh schwa n }
phase transfer catalysis [ORGANIC CHEMISTRY] Enhancement of the reaction rate of a two-phase organic-water system by addition of a catalyst which alters the rate of transfer of water-soluble reactant across the interface to the organic phase.
{ f a macr z brvbar trans f schwa r k schwa tal mid bullet schwa mid bullet s schwa s }
phase transformation [ELECTRICITY] A change of polyphase power from three- phase to six-phase, from three-phase to twelve-phase, and so forth, by use of transformers.
[PHYSICS] See phase transition
{ f a macr z tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
phase transformer [ELECTRICITY] A transformer for changing a two-phase current to a three-phase current, or vice versa.
{ f a macr z tranz f r mid bullet m schwa r }
phase transition [PHYSICS] A change of a substance from one phase to another.Also known as phase transformation.
{ f a macr z tran zish mid bullet schwa n }
phase undervoltage relay [ELECTRICITY] Relay which functions by reason of the reduction of one phase voltage in a polyphase circuit.
{ f a macr z schwa n mid bullet d schwa r v o macr l mid bullet tij r l a macr }
phase velocity [PHYSICS] The velocity of a point that moves with a wave at constant phase.Also known as celerity; phase speed; wave celerity; wave speed; wave velocity.
{ f a macr z v schwa läs mid bullet schwa d mid bullet }
phase winding [ELECTRICITY] One of the individual windings on the armature of a polyphase motor or generator.
{ f a macr z w imacr nd mid bullet i engi }
Phasianidae [VERTEBRATE ZOOLOGY] A family of game birds in the order Galliformes; typically, members are ground feeders, have bare tarsi and copious plumage, and lack feathers around the nostrils.
{ f a macr z mid bullet an mid bullet schwa d }
phasing See framing
{ f a macr z mid bullet i engi }
phasing line [ELECTRONICS] That portion of the length of scanning line set aside for the phasing signal in a television or facsimile system.
{ f a macr z mid bullet i engi l imacr n }
phasing signal [ELECTRONICS] A signal used to adjust the picture position along the scanning line in a facsimile system.
{ f a macr z mid bullet i engi sig mid bullet n schwa l }
phasitron [ELECTRONICS] An electron tube used to frequency-modulate a radio-frequency carrier; internal electrodes are designed to produce a rotating disk-shaped corrugated sheet of electrons; audio input is applied to a coil surrounding the glass envelope of the tube, to produce a varying axial magnetic field that gives the desired phase or frequency modulation of the rf carrier input to the tube.
{ f a macr z mid bullet schwa trän }
phasmajector See monoscope
{ faz mid bullet m schwa jek mid bullet t schwa r }
phasmid [INVERTEBRATE ZOOLOGY] One of a pair of lateral caudal pores which function as chemoreceptors in certain nematodes.
{ faz mid bullet m schwa d }
Phasmidae [INVERTEBRATE ZOOLOGY] A family of the insect order Orthoptera including the walking sticks and leaf insects.
{ faz mid bullet m schwa d }
Phasmidea [INVERTEBRATE ZOOLOGY] An equivalent name for Secernentea.
{ faz mid mid bullet mid bullet schwa }
Phasmidia [INVERTEBRATE ZOOLOGY] An equivalent name for Secernentea.
{ faz mid mid bullet mid bullet schwa }
phasor [PHYSICS] 1. A rotating line used to represent a sinusoidally varying quantity; the length of the line represents the magnitude of the quantity, and its angle with the x-axis at any instant represents the phase. 2. Any quantity (such as impedance or admittance) which is a complex number.
[SOLID-STATE PHYSICS] A low-energy collective excitation of the conduction electrons in a metal, corresponding to a slowly varying phase modulation of a charge-density wave.
{ f a macr z mid bullet schwa r }
phasotron See cyclotron
{ f a macr z mid bullet schwa trän }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

pheasant [VERTEBRATE ZOOLOGY] Any of various large sedentary game birds with long tails in the family Phasianidae; sexual dimorphism is typical of the group.
{ [image] fez mid bullet schwa nt }
pH electrode [ANALYTICAL CHEMISTRY] Membrane-type glass electrode used as the hydrogen-ion sensor of most pH meters; the pH-response electrode surface is a thin membrane made of a special glass.
{ [image] p [image] [image] a macr ch i [image] lek [image] tr o macr d }
-phellandrene [ORGANIC CHEMISTRY] C10H16 A colorless oil soluble in ether; boiling point of d-optical isomer is 66-68°C, of l-optical isomer is 58-59°C; used in flavoring and perfumes.
{ brvbar al mid bullet f schwa f schwa [image] lan [image] dr [image] n }
phellem [BOTANY] Cork; the outer tissue layer of the periderm.
{ [image] fel mid bullet schwa m }
phelloderm [BOTANY] Layers of parenchymatous cells formed as inward derivatives of the phellogen.
{ [image] fel mid bullet schwa [image] d schwa rm }
phellogen [BOTANY] The meristematic portion of the periderm, consisting of one layer of cells that initiate formation of the cork and secondary cortex tissue.
{ [image] fel mid bullet schwa mid bullet j schwa n }
phenacaine hydrochloride [PHARMACOLOGY] White crystals with a slight bitter taste and a melting point of 190°C; soluble in boiling water, chloroform, and alcohol; used in medicine.
{ [image] fen mid bullet schwa [image] k a macr n [image] h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
phenacemide [PHARMACOLOGY] C6H5CH2CONHCONH2 A white to cream- colored, crystalline solid with a melting point of 212-216°C; soluble in chloroform, benzene, ether, and alcohol; used in medicine.
{ f schwa [image] nas mid bullet schwa mid bullet m schwa d }
phenacite See phenakite
{ [image] fen mid bullet schwa [image] s imacr t }
Phenacodontidae [PALEONTOLOGY] An extinct family of large herbivorous mammals in the order Condylarthra.
{ f schwa [image] näk mid bullet schwa [image] dänt mid bullet schwa [image] d [image] }
phenakite [MINERALOGY] Be2SiO4 A colorless, white, wine-yellow, pink, blue, or brown glassy mineral that crystallizes in the rhombohedral system; used as a minor gemstone.Also spelled phenacite.
{ [image] fen mid bullet schwa [image] k imacr t }
phenanthrene [ORGANIC CHEMISTRY] C14H10 A colorless, crystalline hydrocarbon; melts at about 100°C; the nucleus is produced by the degradation of certain alkaloids; used in the synthesis of dyes and drugs.
{ f schwa [image] nan [image] thr [image] n }
phenanthroline [ORGANIC CHEMISTRY] C12H8N2 Any of three nitrogen bases related to phenanthrene; the ortho form is an oxidation-reduction indicator, turning faint blue when oxidized.
{ f schwa [image] nan mid bullet thr schwa [image] l [image] n }
phenanthroline indicator [ANALYTICAL CHEMISTRY] A sensitive, red-colored specific reagent for iron.
{ f schwa [image] nan mid bullet thr schwa [image] l [image] n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
phenarsazine chloride [ORGANIC CHEMISTRY] C12H9AsClN A yellow, crystalline compound obtained as a precipitate from carbon tetrachloride solutions; it sublimes readily, and is slightly soluble in xylene, benzene, and carbon tetrachloride; used as a war gas.Also known as adamsite.
{ f schwa [image] när mid bullet s schwa [image] z [image] n [image] kl [image] r [image] imacr d }
phenazine [ORGANIC CHEMISTRY] C6H4N2C6H4 Yellow crystals, melting at 170°C; slightly soluble in water, soluble in alcohol and ether; used as chemical intermediate and to make dyes.
{ [image] fen mid bullet schwa [image] z [image] n }
phenethyl acetate [ORGANIC CHEMISTRY] C6H5CH2CH2OOCCH3 A colorless liquid with a peachlike odor and a boiling point of 226°C; soluble in alcohol, ether, and fixed oils; used in perfumes.Also known as phenylethyl acetate.
{ fen [image] eth mid bullet schwa l [image] as mid bullet schwa [image] t a macr t }
phenethyl alcohol [ORGANIC CHEMISTRY] C8H10O A liquid with a floral odor found in many natural essential oils; soluble in 50% alcohol; used in perfumes and flavors, and in medicine as an antibacterial agent in diseases of the eye.
{ fen [image] eth mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
phenethyl isobutyrate [ORGANIC CHEMISTRY] (CH3)2CHCOO- C2H4C6H5 A colorless liquid, soluble in alcohol and ether; used in perfumes and flavoring.
{ fen [image] eth mid bullet schwa l [image] imacr mid bullet s o macr [image] byüd mid bullet schwa [image] r a macr t }
phenetidine [ORGANIC CHEMISTRY] NH2C6H4OC2H5 Either of two toxic, oily liquids that darken when exposed to light and air; soluble in alcohol, insoluble in water; the ortho form boils at 228-230°C, is used to make dyes, and is also known at 2-aminophenetole; the para form boils at 253-255°C, is used to make dyes and in pharmaceuticals.
{ f schwa [image] ned mid bullet schwa [image] d [image] n }
Phengodidae [INVERTEBRATE ZOOLOGY] The fire beetles, a New World family of coleopteran insects in the superfamily Cantharoidea.
{ fen [image] gäd mid bullet schwa [image] d [image] }
phengophobia [PSYCHOLOGY] An abnormal fear of daylight.
{ [image] fe engi mid bullet g schwa [image] f o macr mid bullet b [image] mid bullet schwa }
phenicochroite See phoenicochroite
{ [image] f [image] n mid bullet schwa [image] käk mid bullet r schwa [image] w imacr t }
phenindione [PHARMACOLOGY] C15H10O2 Pale yellow crystals, soluble in alcohol, ether, acetone, and benzene; used as an anticoagulant.
{ [image] fen mid bullet schwa n [image] d imacr [image] o macr n }
pheniramine maleate [PHARMACOLOGY] C16H20N2.C4H4O4 A white, crystalline powder with a melting point of 104-108°C; soluble in alcohol and water; used as an antihistamine.
{ f schwa [image] nir mid bullet schwa [image] m [image] n [image] mal mid bullet [image] [image] a macr t }
phenobarbital [PHARMACOLOGY] C12H12N2O3 A crystalline compound, 5-ethyl-5-phenylbarbituric acid, with a slightly bitter taste, melting at 174-178°C; soluble in water, alcohol, chloroform, and ether; used in medicine as a long-acting sedative, anticonvulsant, and hypnotic.
{ brvbar f [image] mid bullet n o macr [image] bär mid bullet b schwa [image] t [image] l }
phenoclastic rock [PETROLOGY] A nonuniformly sized clastic rock containing phenoclasts.
{ brvbar f [image] n mid bullet schwa brvbar klas mid bullet tik [image] räk }
phenoclasts [PETROLOGY] The larger, conspicuous fragments in a sediment or sedimentary rock, such as cobbles in a conglomerate.
{ [image] fen mid bullet schwa [image] klasts }
phenocoll hydrochloride [PHARMACOLOGY] C2H5OC6H4NHCO- CH2NH2.HCl A white, crystalline powder with a melting point of 95°C; soluble in warm alcohol and in water; used in medicine.
{ [image] f [image] n mid bullet schwa [image] käl [image] h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
phenocopy [GENETICS] The nonhereditary alteration of a phenotype to a form imitating a mutant trait; caused by external conditions during development.
{ brvbar f [image] n mid bullet schwa brvbar käp mid bullet [image] }
phenocritical period [EMBRYOLOGY] During development, that period during which a gene's effect can most readily be influenced by external factors.
{ brvbar f [image] mid bullet n schwa [image] krid mid bullet schwa mid bullet k schwa l [image] pir mid bullet [image] mid bullet schwa d }
phenocryst [PETROLOGY] A large, conspicuous crystal in a porphyritic rock.Also known as phanerocryst.
{ [image] f [image] n mid bullet schwa [image] krist }
phenocrystalline See phaneritic
{ brvbar f [image] n mid bullet schwa [image] krist mid bullet schwa l mid bullet schwa n }
phenogenetics [GENETICS] The study of the phenotypic effects of the genetic material.Also known as physiological genetics.
{ brvbar f [image] n mid bullet schwa mid bullet j schwa [image] ned mid bullet iks }
phenol [ORGANIC CHEMISTRY] 1. C6H5OH White, poisonous, corrosive crystals with sharp, burning taste; melts at 43°C, boils at 182°C; soluble in alcohol, water, ether, carbon disulfide, and other solvents; used to make resins and weed killers, and as a solvent and chemical intermediate.Also known as carbolic acid; phenylic acid. 2. A chemical compound based on the substitution product of phenol, for example, ethylphenol (C2H4C4H5OH), the ethyl substitute of phenol.
{ [image] f [image] [image] n [image] l }
phenolate process [CHEMICAL ENGINEERING] A process which employs sodium phenolate to remove hydrogen sulfide from gas.
{ [image] f [image] n mid bullet schwa l [image] a macr t [image] prä mid bullet s schwa s }
phenol coefficient [ANALYTICAL CHEMISTRY] Number scale for comparison of antiseptics, using the efficacy of phenol as unity.
{ [image] f [image] [image] n [image] l [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
phenol-coefficient method [CHEMISTRY] A method for evaluating water- miscible disinfectants in which a test organism is added to a series of dilutions of the disinfectant; the phenol coefficient is the number obtained by dividing the greatest dilution of the disinfectant killing the test organism by the greatest dilution of phenol showing the same result.
{ [image] f [image] [image] n [image] l [image] k o macr mid bullet i [image] fish mid bullet schwa nt [image] meth mid bullet schwa d }
phenol extraction [CHEMICAL ENGINEERING] Petroleum-refinery solvent-extraction process using phenol as the solvent to remove aromatic, unsaturated and naphthenic constituents from lubricating-oil stocks.
{ [image] f [image] [image] n [image] l ik [image] strak mid bullet sh schwa n }
phenol-formaldehyde resin [ORGANIC CHEMISTRY] Thermosetting resin made by the reaction of phenol and formaldehyde; has good strength and chemical resistance and low cost; used as a molding material for mechanical and electrical parts. Originally known as Bakelite.
{ [image] f [image] [image] n [image] l f schwa r [image] mal mid bullet d schwa [image] h imacr d [image] rez mid bullet schwa n }
phenol-furfural resin [ORGANIC CHEMISTRY] A phenolic resin characterized by the ability to be fabricated by injection molding since it hardens after curing conditions are reached.
{ [image] f [image] [image] n [image] l [image] f schwa r mid bullet f schwa [image] ral [image] rez mid bullet schwa n }
phenolic laminate [MATERIALS] Canvas, linen, kraft paper, glass fiber, or other substrate impregnated with 30% or more of thermosetting phenolic resin and cured; used for structural, mechanical, and electrical purposes.
{ f schwa [image] näl mid bullet ik [image] lam mid bullet schwa mid bullet n schwa t }
phenolic plastic [MATERIALS] A thermosetting plastic material available in many combinations of phenol and formaldehyde, often with added fillers to provide a broad range of physical, electrical, chemical, and molding properties.
{ f schwa [image] näl mid bullet ik [image] plas mid bullet tik }
phenology [CLIMATOLOGY] The science which treats of periodic biological phenomena with relation to climate, especially seasonal changes; from a climatologic viewpoint, these phenomena serve as bases for the interpretation of local seasons and the climatic zones, and are considered to integrate the effects of a number of bioclimatic factors.
{ f schwa [image] näl mid bullet schwa mid bullet j [image] }
phenolphthalein [ORGANIC CHEMISTRY] (C6H4OH)2COC6H4CO Pale-yellow crystals; soluble in alcohol, ether, and alkalies, insoluble in water; used as an acid-base indicator (carmine-colored to alkalies, colorless to acids) for titrations, as a laxative and dye, and in medicine.
{ brvbar f [image] [image] n [image] l [image] thal mid bullet [image] mid bullet schwa n }
phenol process [CHEMICAL ENGINEERING] A single-solvent petroleum-refining process in which phenol is the selective solvent.
{ [image] f [image] [image] n [image] l [image] prä mid bullet s schwa s }
phenol red See phenolsulfonphthalein
{ [image] f [image] [image] n [image] l [image] red }
phenolsulfonic acid [ORGANIC CHEMISTRY] C6H5SO3H Water- and alcohol- soluble mixture of ortho- and para-phenolsulfonic acids; yellowish liquid that turns brown when exposed to air; used as a chemical intermediate and in water analysis.Also known as sulfocarbolic acid.
{ brvbar f [image] [image] n [image] l mid bullet s schwa l [image] fän mid bullet ik [image] as mid bullet schwa d }
phenolsulfonphthalein [ORGANIC CHEMISTRY] C19H14O5S A bright-red, crystalline compound, soluble in water, alcohol, and acetone; used as a pH indicator, and to test for kidney function in dogs.Also known as phenol red.
{ brvbar f [image] [image] n [image] l brvbar s schwa l [image] f o macr n mid bullet [image] thal mid bullet [image] mid bullet schwa n }
phenomenal gem [LAPIDARY] A gemstone exhibiting an optical phenomenon, such as asterism, chatoyancy, or play of color.
{ f schwa [image] näm mid bullet schwa n mid bullet schwa l [image] jem }
phenoplast [PETROLOGY] A large rock fragment in a rudaceous rock that was plastic at the time of its incorporation into the matrix.
{ [image] f [image] mid bullet n schwa [image] plast }
phenothiazine [ORGANIC CHEMISTRY] C12H9N A yellow, crystalline compound, forming rhomboid leaflets or diamond-shaped plates, obtained from toluene or butanol solution; soluble in hot acetic acid, benzene, and ether; used as an insecticide and in pharmaceutical manufacture.
{ [image] f [image] mid bullet n schwa [image] th imacr mid bullet schwa [image] z [image] n }
phenotole [ORGANIC CHEMISTRY] C6H5OC2H5 Combustible, colorless liquid, boiling at 172°C; soluble in alcohol and ether, insoluble in water.
{ [image] f [image] mid bullet n schwa [image] t o macr l }
phenotype [GENETICS] The observable characters of an organism.
{ [image] f [image] mid bullet n schwa [image] t imacr p }
phenotypic lag [GENETICS] Delay in the expression of a newly acquired character.
{ brvbar f [image] mid bullet n schwa brvbar tip mid bullet ik [image] lag }
phenotypic masking [MICROBIOLOGY] Masking of the phenotype in strains of bacteria that are drug-dependent.
{ brvbar f [image] mid bullet n schwa tip mid bullet ik mask mid bullet i engi }
phenotypic mixing [VIROLOGY] The production of virus particles having different structural components in the protein coats, each synthesized under the direction of a different genome.
{ brvbar f mid bullet n schwa tip mid bullet ik mik mid bullet si engi }
phenotypic plasticity [GENETICS] The extent of genotype expression in different environments.
{ brvbar f mid bullet n schwa tip mid bullet ik plas tis mid bullet schwa d mid bullet }
phenotypic sex determination [BIOLOGY] Control of the development of gonads by environmental stimuli, such as temperature.
{ brvbar f mid bullet n schwa tip mid bullet ik seks di t schwa r mid bullet m schwa n a macr mid bullet sh schwa n }
phenotypic suppression [BIOLOGY] Prevention of mutant phenotype expression.
{ brvbar f mid bullet n schwa tip mid bullet ik s schwa presh mid bullet schwa n }
phenoxyacetic acid [ORGANIC CHEMISTRY] C6H5OCH2COOH A light tan powder with a melting point of 98°C; soluble in ether, water, carbon disulfide, methanol, and glacial acetic acid; used in the manufacture of pharmaceuticals, pesticides, fungicides, and dyes.
{ f schwa brvbar näk mid bullet s mid bullet schwa brvbar s d mid bullet ik as mid bullet schwa d }
phenoxybenzamine hydrochloride [ORGANIC CHEMISTRY] C18H22- ONCl.HCl White crystals, slightly soluble in water, melting at 139°C; used in medicine.
{ f schwa brvbar näk mid bullet s ben mid bullet z schwa m n h imacr mid bullet dr schwa kl r imacr d }
2-phenoxyethanol [ORGANIC CHEMISTRY] C6H5OCH2CH2OH An oily liquid with a faint aromatic odor; melting point is 14°C; soluble in water; used in perfumes as a fixative, in organic synthesis, as an insect repellent, and as a topical anesthetic.
{ brvbar tü f schwa brvbar näk mid bullet s eth mid bullet schwa n l }
phenoxymethylpenicillin [PHARMACOLOGY] C16H18N2O5S A white, crystalline powder, soluble in alcohol and acetone; used as an oral antibiotic.Also known as penicillin V.
{ f schwa brvbar näk mid bullet s meth mid bullet schwa l pen mid bullet schwa sil mid bullet schwa n }
phenoxypropanediol [ORGANIC CHEMISTRY] C9H12O3 A white, crystalline solid with a melting point of 53°C; soluble in water, alcohol, glycerin, and carbon tetrachloride; used in medicine and as a plasticizer.
{ f schwa brvbar näk mid bullet s pr o macr mid bullet p a macr n d imacr l }
phenoxy resin [ORGANIC CHEMISTRY] A high-molecular-weight thermoplastic polyether resin based on bisphenol-A and epichlorohydrin with bisphenol-A terminal groups; used for injection molding, extrusion, coatings, and adhesives.
{ f schwa näk mid bullet s rez mid bullet schwa n }
phentolamine hydrochloride [ORGANIC CHEMISTRY] C17H19ON2.HCl White, water-soluble crystals, melting at 240°C; a sympatho- lytic; used in medicine.
{ fen täl mid bullet schwa m n h imacr mid bullet dr schwa kl r imacr d }
phenyl [ORGANIC CHEMISTRY] C6H5- A functional group consisting of a benzene ring from which a hydrogen has been removed.
{ fen mid bullet schwa l }
phenylacetaldehyde [ORGANIC CHEMISTRY] C8H8O A colorless liquid with a boiling point of 193-194°C; soluble in ether and fixed oils; used in perfumes and flavoring.Also known as -toluic aldehyde.
{ fen mid bullet schwa l as mid bullet schwa täl mid bullet d schwa h imacr d }
phenylacetic acid [ORGANIC CHEMISTRY] C8H8O2 White crystals with a boiling point of 262°C; soluble in alcohol and ether; used in perfumes, medicine, and flavoring and in the manufacture of penicillin.Also known as -toluic acid.
{ brvbar fen mid bullet schwa l mid bullet schwa s d mid bullet ik as mid bullet schwa d }
-phenylalanine See phenylalanine
{ brvbar b a macr d mid bullet schwa brvbar fen mid bullet schwa l al mid bullet schwa n n }
phenylalanine [BIOCHEMISTRY] C9H11O2N An essential amino acid, obtained in the levo form by hydrolysis of proteins (as lactalbumin); converted to tyrosine in the normal body.Also known as -aminohydrocinnamic acid; -amino- -phenylpropionic acid; - phenylalanine.
{ brvbar fen mid bullet schwa l al mid bullet schwa n n }
phenylaniline See diphenylamine
{ brvbar fen mid bullet schwa l an mid bullet schwa mid bullet l schwa n }
N-phenylanthranilic acid [ORGANIC CHEMISTRY] (C6H5NH)- C6H4COOH A crystalline compound, soluble in hot alcohol; decomposes at 183-184°C; used to detect vanadium in steel.
{ brvbar en brvbar fen mid bullet schwa l an mid bullet thr schwa brvbar nil mid bullet ik as mid bullet schwa d }
phenylbenzene See biphenyl
{ brvbar fen mid bullet schwa l ben z n }
phenylbutazone [ORGANIC CHEMISTRY] C19H20O2N2 White or light- yellow powder with aromatic aroma and bitter taste; melts at 107°C; slightly soluble in water, soluble in acetone; used in medicine as an analgesic and antipyretic.Also known as butazolidine.
{ brvbar fen mid bullet schwa l byüd mid bullet schwa z o macr n }
phenyl cyanide See benzonitrile
{ brvbar fen mid bullet schwa l s imacr mid bullet schwa n imacr d }
phenylcyclohexane [ORGANIC CHEMISTRY] C12H16 A colorless, oily liquid with a boiling point of 237.5°C; soluble in alcohol, benzene, castor oil, carbon tetrachloride, xylene, and hexane; used as a high-boiling solvent and a penetrating agent.
{ brvbar fen mid bullet schwa l s imacr mid bullet kl o macr hek s a macr n }
phenyldichloroarsine [ORGANIC CHEMISTRY] C6H5AsCl2 A liquid which becomes a microcrystalline mass at -20°C (melting point) and decomposes in water; soluble in alcohol, ether, and benzene; used as a poison gas.
{ brvbar fen mid bullet schwa l mid bullet d imacr kl r mid bullet o macr är s n }
phenyl diglycol carbonate [ORGANIC CHEMISTRY] C18H18O7 A colorless solid with a melting point of 40°C; soluble in organic solvents; used as a plasticizer.
{ brvbar fen mid bullet schwa l d imacr gl imacr k l kär mid bullet b schwa n a macr t }
phenylene blue See indamine
{ f schwa n mid bullet schwa l n blü }
phenylenediamine [ORGANIC CHEMISTRY] C6H4(NH2)2 Also known as diaminobenzene.Any of three toxic isomeric crystalline compounds that are diamino derivatives of benzene; the ortho form, toxic colorless crystals melting at 102-104°C and soluble in alcohol, ether, water, and chloroform, is used to manufacture dyes, in photographic developers, and as a chemical intermediate; the meta form, colorless crystals unstable in air, melting at 63°C, and soluble in alcohol, ether, and water, is used to manufacture dyes, in textile dyeing, and as a nitrous acid detector; the para form, white to purple crystals melting at 147°C, soluble in alcohol and ether, and irritating to the skin, is used to manufacture dyes, in chemical analysis, and in photographic developers.
{ brvbar fen mid bullet schwa l n d imacr mid bullet schwa m n }
phenylephrine [PHARMACOLOGY] C9H13NO2 A sympathomimetic amine, used in its hydrochloride salt form as a vasoconstrictor.
{ brvbar fen mid bullet schwa l ef mid bullet r schwa n }
phenyl ether See diphenyl oxide
{ fen mid bullet schwa l eth mid bullet schwa r }
phenylethyl acetate See phenethyl acetate
{ brvbar fen mid bullet schwa l brvbar eth mid bullet schwa l as mid bullet schwa t a macr t }
phenylethylene See styrene
{ brvbar fen mid bullet schwa l eth mid bullet schwa l n }
phenyl fluoride See fluorobenzene
{ fen mid bullet schwa l fl udot r imacr d }
N-phenylglycine [ORGANIC CHEMISTRY] C6H5NHCH2COOH A crystalline compound, moderately soluble in water, melting at 127-128°C; used in dye manufacture (indigo).
{ brvbar en brvbar fen mid bullet schwa l gl imacr s n }
phenylglyoxylonitriloxime O,O-diethyl phosphorothioate [ORGANIC CHEMISTRY] (H5C2O)2PSONCCNC6H5 A yellow liquid with a boiling point of 102°C at 0.01 mmHg (1.333 pascals); solubility in water is 7 parts per million at 20°C; used as an insecticide for stored products.Also known as phoxim.
{ brvbar fen mid bullet schwa l mid bullet gl imacr brvbar äk mid bullet s brvbar län mid bullet schwa mid bullet tr schwa l äk s m brvbar o macr brvbar o macr d imacr eth mid bullet schwa l fäs mid bullet f schwa mid bullet r o macr th imacr mid bullet schwa w a macr t }
phenylhydrazine [ORGANIC CHEMISTRY] C6H5NHNH2 Poisonous, oily liquid, boiling at 244°C; soluble in alcohol, ether, chloroform, and benzene, slightly soluble in water; used in analytical chemistry to detect sugars and aldehydes, and as a chemical intermediate.Also known as hydrazinobenzene.
{ brvbar fen mid bullet schwa l h imacr mid bullet dr schwa z n }
phenyl ketone See benzophenone
{ fen mid bullet schwa l k t o macr n }
phenylketonuria [MEDICINE] A hereditary disorder of metabolism, transmitted as an autosomal recessive, in which there is a lack of the enzyme phenylalanine hydroxylase, resulting in excess amounts of phenylalanine in the blood and of excess phenylpyruvic and other acids in the urine.Abbreviated PKU.Also known as phenylpyruvic oligophrenia.
{ brvbar fen mid bullet schwa l k d mid bullet schwa ny udot r mid bullet mid bullet schwa }
phenyl mercaptan See thiophenol
{ fen mid bullet schwa l m schwa r kap tan }
phenylmercuric acetate [ORGANIC CHEMISTRY] C8H8O2Hg White to cream- colored prisms with a melting point of 148-150°C; soluble in alcohol, benzene, and glacial acetic acid; used as an antiseptic, fungicide, herbicide, and mildewcide.
{ brvbar fen mid bullet schwa l mid bullet m schwa r ky udot r mid bullet ik as mid bullet schwa t a macr t }
phenylmercuric chloride [ORGANIC CHEMISTRY] C6H5HgCl White crystals with a melting point of 251°C; soluble in benzene and ether; used as an antiseptic and fungicide.
{ brvbar fen mid bullet schwa l mid bullet m schwa r ky udot r mid bullet ik kl r imacr d }
phenylmercuric hydroxide [ORGANIC CHEMISTRY] C6H5HgOH White to cream- colored crystals with a melting point of 197-205°C; soluble in acetic acid and alcohol; used as a fungicide, germicide, and alcohol denaturant.
{ brvbar fen mid bullet schwa l mid bullet m schwa r ky udot r mid bullet ik hi dräk s imacr d }
phenylmercuric oleate [ORGANIC CHEMISTRY] C41H21O2Hg A white, crystalline powder with a melting point of 45°C; soluble in organic solvents; used in paints as a mildew-proofing agent, and as a fungicide.
{ brvbar fen mid bullet schwa l mid bullet m schwa r ky udot r mid bullet ik o macr mid bullet l a macr t }
phenylmercuric propionate [ORGANIC CHEMISTRY] C9H10O2Hg A white, waxlike powder with a melting point of 65-70°C; used in paints as a fungicide and bactericide.
{ brvbar fen mid bullet schwa l mid bullet m schwa r ky udot r mid bullet ik pr o macr mid bullet p mid bullet schwa n a macr t }
phenylmercuriethanolammonium acetate [ORGANIC CHEMISTRY] C10H15O3NHg A white, water-soluble, crystalline solid; used as an insecticide and fungicide.
{ brvbar fen mid bullet schwa l mid bullet m schwa r brvbar kyür mid bullet ik brvbar eth mid bullet schwa n l mid bullet schwa m o macr mid bullet n mid bullet schwa m as mid bullet schwa t a macr t }
phenylmethane See toluene
{ brvbar fen mid bullet schwa l meth a macr n }
phenylmethanol See benzyl alcohol
{ brvbar fen mid bullet schwa l meth mid bullet schwa n l }
phenylmethyl acetate See benzyl acetate
{ brvbar fen mid bullet schwa l brvbar meth mid bullet schwa l as mid bullet schwa t a macr t }
N-phenylmorpholine [ORGANIC CHEMISTRY] C10H13NO A white, water-soluble solid with a melting point of 57°C; used in the manufacture of dyestuffs, corrosion inhibitors, and photographic developers, and as an insecticide.
{ brvbar en brvbar fen mid bullet schwa l m r mid bullet f schwa l n }
phenyl mustard oil [ORGANIC CHEMISTRY] C6H5NCS A pale yellow or colorless liquid with a boiling point of 221°C; soluble in alcohol and ether; used in medicine.
{ fen mid bullet schwa l m schwa s mid bullet t schwa rd il }
phenylphenol [ORGANIC CHEMISTRY] C6H5C6H4OH Almost white crystals, soluble in alcohol, insoluble in water; the ortho form, melting at 56-58°C, is used to manufacture dyes, as germicide and fungicide, and in the rubber industry, and is also known as 2-hydroxybiphenyl, ortho-xenol; the para form, melting at 164-165°C, is used to manufacture dyes, resins, and rubber chemicals, and as a fungicide.
{ brvbar fen mid bullet schwa l f n l }
N-phenylpiperazine [ORGANIC CHEMISTRY] C10H14N2 A pale yellow oil with a boiling point of 286.5°C; soluble in alcohol and ether; used for pharmaceuticals and in the manufacture of synthetic fibers.
{ brvbar en brvbar fen mid bullet schwa l mid bullet p imacr per mid bullet schwa z n }
phenylpropane See propyl benzene
{ brvbar fen mid bullet schwa l pr o macr p a macr n }
1-phenyl-1-propanol [ORGANIC CHEMISTRY] C6H5CH(OH)CH2CH3 An oily liquid that has a weak esterlike odor; miscible with methanol, ethanol, ether, benzene, and toluene; used in industry as a heat transfer medium, in the manufacture of perfumes, and as a choleretic in medicine.
{ brvbar w schwa n brvbar fen mid bullet schwa l brvbar w schwa n pr o macr mid bullet p schwa n l }
phenylpropanolamine hydrochloride [PHARMACOLOGY] C9H13- ON.HCl A white, crystalline powder with a melting point of 198-199°C; soluble in alcohol and water; used in medicine.
{ brvbar fen mid bullet schwa l pr o macr mid bullet p schwa näl mid bullet schwa m n h imacr mid bullet dr schwa kl r imacr d }
phenylpropyl alcohol [ORGANIC CHEMISTRY] C9H12O A colorless liquid with a floral odor and a boiling point of 219°C; soluble in 70% alcohol; used in perfumes and flavoring.Also known as hydrocinnamic alcohol.
{ brvbar fen mid bullet schwa l brvbar pr o macr mid bullet p schwa l al mid bullet k schwa h l }
phenylpropyl aldehyde [ORGANIC CHEMISTRY] C9H10O A colorless liquid with a floral odor; soluble in 50% alcohol; used in perfumes and flavoring.Also known as hydrocinnamic aldehyde.
{ brvbar fen mid bullet schwa l brvbar pr o macr mid bullet p schwa l al mid bullet d schwa h imacr d }
1-phenyl-3-pyrazolidinone [ORGANIC CHEMISTRY] C9H10N2O A crystalline compound soluble in dilute aqueous solutions of acids and alkalies; melting point is 121°C; used as a high-contrast photographic developer.
{ brvbar w schwa n brvbar fen mid bullet schwa l brvbar thr p imacr mid bullet r schwa mid bullet z schwa lid mid bullet schwa n o macr n }
phenylpyruvic acid [BIOCHEMISTRY] C6H5CH2.CO.COOH A keto acid, occurring as a metabolic product of phenylalanine.
{ brvbar fen mid bullet schwa l mid bullet p imacr rü mid bullet vik as mid bullet schwa d }
phenylpyruvic oligophrenia See phenylketonuria
{ brvbar fen mid bullet schwa l mid bullet p imacr rü mid bullet vik äl mid bullet schwa mid bullet g schwa fr mid bullet n mid bullet schwa }
phenyl salicylate See salol
{ brvbar fen mid bullet schwa l s schwa lis mid bullet schwa l a macr t }
phenylthiourea [ORGANIC CHEMISTRY] C6H5NHCSNH2 A crystalline compound that has either a bitter taste or is tasteless, depending on the heredity of the taster; used in human genetics studies.
{ brvbar fen mid bullet schwa l brvbar th imacr mid bullet o macr mid bullet y udot r mid bullet schwa }
phenytoin [PHARMACOLOGY] C15H12N2O2 A powder with a melting point of 295-298°C; used as an anticonvulsant and antiepileptic in humans.
{ f schwa nid mid bullet schwa mid bullet w schwa n }
pheochromoblast [HISTOLOGY] A precursor of a pheochromocyte.
{ f mid bullet o macr kr o macr mid bullet m schwa blast }
pheochromocytoma [MEDICINE] A tumor of the sympathetic nervous system composed principally of chromaffin cells; found most often in the adrenal medulla.
{ f mid bullet o macr kr o macr mid bullet m o macr mid bullet s imacr t o macr mid bullet m schwa }
pheoplast [CYTOLOGY] A plastid containing brown pigment and found in diatoms, dinoflagellates, and brown algae.
{ f mid bullet schwa plast }
pheromone [PHYSIOLOGY] Any substance secreted by an animal which influences the behavior of other individuals of the same species.
{ fer mid bullet schwa m o macr n }
phialospore [MYCOLOGY] One of a chain of spores produced successively on phialides.
{ f imacr mid bullet schwa mid bullet l schwa sp r }
phi function See Euler's phi function
{ f imacr or f f schwa engi k mid bullet sh schwa n }
phi grade scale [GEOLOGY] A logarithmic transformation of the Wentworth grade scale in which the diameter value of the particle is replaced by the negative logarithm to the base 2 of the particle diameter (in millimeters).
{ f imacr gr a macr d sk a macr l }
Philadelphia chromosome [PATHOLOGY] An abnormally small G-group chromosome found in the hematopoietic cells of most patients with chronic granulocytic leukemia.
{ brvbar fil mid bullet schwa brvbar del mid bullet fy schwa kr o macr mid bullet m schwa sk o macr p }
Philippine fowl disease See Newcastle disease
{ fil mid bullet schwa p n fa udot l di z z }
Philips hot-air engine [MECHANICAL ENGINEERING] A compact hot-air engine that is a Philips Research Lab (Holland) design; it uses only one cylinder and piston, and operates at 3000 revolutions per minute, with hot-chamber temperature of 1200°F (650°C), maximum pressure of 50 atmospheres (5.07 megapascals), and mean effective pressure of 14 atmospheres (1.42 megapascals).
{ fil mid bullet schwa ps hät brvbar er en mid bullet j schwa n }
Philips ionization gage [ELECTRONICS] An ionization gage in which a high voltage is applied between two electrodes, and a strong magnetic field deflects the resulting electron stream, increasing the length of the electron path and thus increasing the chance for ionizing collisions of electrons with gas molecules.Abbreviated pig.Also known as cold-cathode ionization gage; Penning gage.
{ fil mid bullet schwa ps imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n g a macr j }
philipstadite [MINERALOGY] Ca2(Fe,Mg)5(Si,Al)8O22(OH)2 Monoclinic mineral composed of basic silicate of calcium, iron, magnesium, and aluminum; member of the amphibole group.
{ fil mid bullet schwa p stä d imacr t }
phillipsite [MINERALOGY] (K2,Na2CA)Al2Si4O12.H2O A white or reddish zeolite mineral crystallizing in the orthorhombic system; occurs in complex fibrous crystals, which make up a large part of the red-clay sediments in the Pacific Ocean.
{ fil mid bullet schwa p s imacr t }
Phillips screw [DESIGN ENGINEERING] A screw having in its head a recess in the shape of a cross; it is inserted or removed with a Phillips screwdriver that automatically centers itself in the screw.
{ fil mid bullet schwa ps skrü }
Philomycidae [INVERTEBRATE ZOOLOGY] A family of pulmonate gastropods composed of slugs.
{ fil mid bullet schwa m imacr s mid bullet schwa d }
philopatry [ECOLOGY] A dispersal method in which reproductive particles remain near their point of origin.
{ f schwa läp mid bullet schwa mid bullet tr }
Philopteridae [INVERTEBRATE ZOOLOGY] A family of biting lice (Mallophaga) that are parasitic on most land birds and water birds.
{ fil mid bullet schwa p ter mid bullet schwa d }
philosopher's wool See zinc oxide
{ f schwa läs mid bullet schwa mid bullet f schwa rz w udot l }
-philous [SCIENCE AND TECHNOLOGY] Suffix meaning having an affinity for.
{ fil mid bullet schwa s }
philtrum-otobasion inferior [ANTHROPOLOGY] A measure of the distance from the midpoint of the philtrum to the otobasion inferior.
{ fil mid bullet tr schwa m o macr d mid bullet o macr b a macr mid bullet s mid bullet schwa n in fir mid bullet mid bullet schwa r }
phi meson [PARTICLE PHYSICS] A neutral vector meson resonance, having a mass of about 1019 MeV, a width of about 4.2 MeV, and negative charge parity and G parity.
{ f imacr m a macr sän }
phimosis [MEDICINE] Elongation of the prepuce and constriction of the orifice, so that the foreskin cannot be retracted to uncover the glans penis.
{ f schwa m o macr mid bullet s schwa s }
phlebite [PETROLOGY] Roughly banded or veined metamorphite or migmatite.
{ fle b imacr t }
phlebitis [MEDICINE] Inflammation of a vein.
{ fl schwa mid bullet b imacr d mid bullet schwa s }
phlebography [MEDICINE] 1. X-ray photography of a vein or veins following intravenous injection of a radiopaque substance. 2. Recording of venous pulsations.
{ fl schwa bäg mid bullet r schwa mid bullet f }
phlebolith [MEDICINE] A calculus in a vein.
{ fleb mid bullet schwa lith }
phlebosclerosis [MEDICINE] 1. Sclerosis of a vein. 2. Chronic phlebitis.
{ brvbar fle mid bullet b o macr mid bullet skl schwa r o macr mid bullet s schwa s }
phlebotaxis [BIOLOGY] Movement of a simple motile organism in response to the presence of blood.
{ fle mid bullet b schwa tak mid bullet s schwa s }
phlebothrombosis [MEDICINE] A venous thrombus not associated with inflammation of the vein.
{ brvbar fle mid bullet b o macr mid bullet thräm b o macr mid bullet s schwa s }
phlebotomus fever [MEDICINE] An acute viral infection, transmitted by the fly Phlebotomus papatosii and characterized by fever, pains in the head and eyes, inflammation of the conjunctiva, leukopenia, and general malaise.Also known as Chitral fever; pappataci fever; sandfly fever; three- day fever.
{ fl schwa bäd mid bullet schwa mid bullet m schwa s f v mid bullet schwa r }
phlebotomy [MEDICINE] The withdrawal of blood from a vein.
{ fl schwa bäd mid bullet schwa mid bullet m }
phleger corer [ENGINEERING] A device for obtaining ocean bottom cores up to about 4 feet (1.2 meters) in length; consists of an upper tube, main body weight, and tailfin assembly with a check valve that prevents the flow of water into the upper section and a consequent washing out of the core sample while hoisting the corer.
{ flej mid bullet schwa r k r mid bullet schwa r }
phlegm [PHYSIOLOGY] A viscid, stringy mucus, secreted by the mucosa of the air passages.
{ flem }
phlegmasia alba dolens [MEDICINE] A painful swelling of the leg usually seen postpartum, due to femoral vein thrombophlebitis or lymphatic obstruction.Also known as milk leg.
{ fleg m a macr mid bullet zh schwa al mid bullet b schwa d o macr mid bullet l schwa nz }
phlegmon [MEDICINE] Pyogenic inflammation with infiltration and spread in the tissues, seen with invasive organisms which produce hyaluronidase and fibrinolysins.
{ fleg män }
phleomycin [MICROBIOLOGY] An antibacterial antibiotic produced by Streptomyces verticillatus; antitumor activity has also been demonstrated.
{ fl mid bullet schwa m imacr s mid bullet schwa n }
Phloeidae [INVERTEBRATE ZOOLOGY] The bark bugs, a small neotropical family of hemipteran insects in the superfamily Pentatomoidea.
{ fl mid bullet schwa d }
phloem [BOTANY] A complex, food-conducting vascular tissue in higher plants; principal conducting cells are sieve elements.Also known as bast; sieve tissue.
{ fl o macr mid bullet schwa m }
phloem necrosis [PLANT PATHOLOGY] A pathological state in a plant in which the phloem undergoes brown discoloration and disintegration.
{ fl o macr mid bullet schwa m n schwa kr o macr mid bullet s schwa s }
phlogopite [MINERALOGY] K2[Mg,Fe(II)]6(Si6,Al2 )O20(OH)4 A yellow-brown to copper mineral of the mica group occurring in disseminated flakes, foliated masses, or large crystals; hardness is 2.5-3.0 on Mohs scale, and specific gravity is 2.8-3.0.Also known as bronze mica; brown mica.
{ fläg mid bullet schwa p imacr t }
phloridzin [ORGANIC CHEMISTRY] C21H24O19.2H2O A glycoside extracted from the root bark of apple, plum, and pear trees; white needles with a melting point of 109°C; soluble in alcohol and hot water; used in medicine.
{ fl schwa rid mid bullet z schwa n }
phloroglucinol [ORGANIC CHEMISTRY] C6H3(OH)3.2H2O White to yellow crystals with a melting point of 212-217°C when heated rapidly and 200-209°C when heated slowly; soluble in alcohol and ether; used as a bone decalcifying agent, as a floral preservative, and in the manufacture of pharmaceuticals.
{ brvbar fl r mid bullet schwa glüs mid bullet schwa n l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

pH measurement [ANALYTICAL CHEMISTRY] Determination of the hydrogen-ion concentration in an ionized solution by means of an indicator solution (such as phenolphthalein) or a pH meter.
{ [image] p [image] [image] a macr ch [image] mezh mid bullet schwa r mid bullet m schwa nt }
pH meter [ENGINEERING] An electronic voltmeter using a pH-responsive electrode that gives a direct conversion of voltage differences to differences of pH at the temperature of the measurement.
{ [image] p [image] [image] a macr ch [image] m [image] d mid bullet schwa r }
phobia [PSYCHOLOGY] A disproportionate, obsessive, persistent, and unrealistic fear of an external situation or object, symbolically taking the place of an internal unconscious conflict.
{ [image] f o macr mid bullet b [image] mid bullet schwa }
phobic neurosis [PSYCHOLOGY] A neurotic disorder characterized by a persistent phobia which frequently interferes with the individual's activities and creates tension and anxiety, sometimes accompanied by physical manifestation.
{ [image] f o macr mid bullet bik n udot [image] r o macr mid bullet s schwa s }
phobophobia [PSYCHOLOGY] An abnormal fear of developing a phobia.
{ [image] f o macr mid bullet b schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Phobos [ASTRONOMY] A satellite of Mars; it is the larger of the two satellites, with a diameter of about 15 miles (24 kilometers).
{ [image] f o macr [image] b [image] s }
Phocaenidae [VERTEBRATE ZOOLOGY] The porpoises, a family of marine mammals in the order Cetacea.
{ f o macr [image] s [image] mid bullet n schwa [image] d [image] }
Phocidae [VERTEBRATE ZOOLOGY] The seals, a pinniped family of carnivoran mammals in the superfamily Canoidea.
{ [image] f o macr mid bullet s schwa [image] d [image] }
phocomelia [MEDICINE] A congenital or inherited condition in which the proximal part of a limb is missing.
{ [image] f o macr mid bullet k schwa [image] m [image] l mid bullet y schwa }
Phodilidae [VERTEBRATE ZOOLOGY] A family of birds in the order Strigiformes; the bay owl (Pholidus bodius) is the single species.
{ f o macr [image] dil mid bullet schwa [image] d [image] }
Phoebe [ASTRONOMY] A satellite of the planet Saturn; its diameter is judged to be about 190 miles (320 kilometers); it has an eccentric orbit and retrograde revolution.
{ [image] f [image] mid bullet b [image] }
phoenicite See phoenicochroite
{ [image] f [image] mid bullet n schwa [image] s imacr t }
phoenicochroite [MINERALOGY] Pb2CrO5 A red mineral composed of basic chromate of lead, occurring in crystals and masses.Also known as beresovite; phenicochroite; phoenicite.
{ [image] f [image] n mid bullet schwa [image] kä mid bullet kr schwa [image] w imacr t }
Phoenicopteridae [VERTEBRATE ZOOLOGY] The flamingos, a family of long-legged, long-necked birds in the order Ciconiiformes.
{ [image] f [image] n mid bullet schwa mid bullet käp [image] ter mid bullet schwa [image] d [image] }
Phoenicopteriformes [VERTEBRATE ZOOLOGY] An order comprising the flamingos in some systems of classification.
{ [image] f [image] mid bullet n schwa [image] käp mid bullet t schwa mid bullet r schwa [image] f o macr r [image] m [image] z }
Phoeniculidae [VERTEBRATE ZOOLOGY] The African wood hoopoes, a family of birds in the order Coraciiformes.
{ [image] f [image] n mid bullet schwa [image] kyü mid bullet l schwa [image] d [image] }
Phoenix [ASTRONOMY] A southern constellation; right ascension 1 hour, declination 50°S.
{ [image] f [image] mid bullet niks }
Pholadidae [INVERTEBRATE ZOOLOGY] A family of bivalve mollusks in the subclass Eulamellibranchia; individuals may have one or more dorsal accessory plates, and the visceral mass is attached to the valves in the dorsal portion of the body.
{ f o macr [image] lad mid bullet schwa [image] d [image] }
Pholidophoridae [PALEONTOLOGY] A generalized family of extinct fishes belonging to the Pholidophoriformes.
{ f schwa [image] lid mid bullet schwa [image] f [image] r mid bullet schwa [image] d [image] }
Pholidophoriformes [PALEONTOLOGY] An extinct actinopterygian group composed of mostly small fusiform marine and fresh-water fishes of an advanced holostean level.
{ f schwa [image] lid mid bullet schwa [image] f [image] r mid bullet schwa [image] f [image] r [image] m [image] z }
Pholidota [VERTEBRATE ZOOLOGY] An order of mammals comprising the living pangolins and their fossil predecessors; characterized by an elongate tubular skull with no teeth, a long protrusive tongue, strong legs, and five-toed feet with large claws.
{ [image] fäl mid bullet schwa [image] d o macr d mid bullet schwa }
Phomaceae [MYCOLOGY] The equivalent name for Sphaerioidaceae.
{ f o macr [image] m a macr s mid bullet [image] [image] [image] }
Phomales [MYCOLOGY] The equivalent name for Sphaeropsidales.
{ f o macr [image] m a macr mid bullet l [image] z }
phon [ACOUSTICS] A unit of loudness level; the loudness level, in phons, of a sound is numerically equal to the sound pressure level, in decibels, of a 1000-hertz reference tone which is judged by listeners to be equally loud to the sound under evaluation.
{ fän }
phonation [PHYSIOLOGY] Production of speech sounds.
{ f o macr [image] n a macr mid bullet sh schwa n }
phone See headphone
{ f o macr n }
phonemic synthesizer [ENGINEERING ACOUSTICS] A voice response system in which each word is abstractly represented as a sequence of expected vowels and consonants, and speech is composed by juxtaposing the expected phonemic sequence for each word with the sequences for the preceding and following words.
{ f schwa [image] n [image] mid bullet mik [image] sin mid bullet th schwa [image] s imacr z mid bullet schwa r }
phone patch [ELECTRONICS] A device connecting an amateur or citizens'-band transceiver temporarily to a telephone system.
{ [image] f o macr n [image] pach }
phone plug [ELECTRICITY] A standard plug having a 3/4-inch-diameter (19- millimeter) shank, used with headphones, microphones, and other audio equipment; usually designed for use with either two or three conductors.Also known as telephone plug.
{ [image] f o macr n [image] pl schwa g }
phonetic alphabet [COMMUNICATIONS] A list of standard words used for positive identification of letters in a voice message transmitted by radio or telephone.
{ f schwa [image] ned mid bullet ik [image] al mid bullet f schwa [image] bet }
phonetic search [COMPUTER SCIENCE] A method of locating information in a file in which an algorithm is used to locate combinations of characters that sound similar to a specified combination.
{ f schwa [image] ned mid bullet ik [image] s schwa rch }
phonic motor [ELECTRICITY] A small synchronous motor which is driven by the current of an accurate oscillator, such as a crystal oscillator, and whose frequency is thus constant to a high degree of accuracy; used in astronomical instruments where a driving speed of great accuracy is required.
{ [image] fän mid bullet ik [image] m o macr d mid bullet schwa r }
phonocardiograph [MEDICINE] An instrument that provides a graphic record of heart murmurs and other sounds.
{ brvbar f o macr mid bullet n o macr [image] kärd mid bullet [image] mid bullet schwa [image] graf }
phonoelectrocardioscope [MEDICINE] An electronic medical instrument that uses a double-beam cathode-ray oscilloscope to show simultaneously the waveforms of two different quantities related to the heart.
{ brvbar f o macr mid bullet n o macr mid bullet i [image] lek mid bullet tr schwa [image] kärd mid bullet [image] mid bullet schwa [image] sk o macr p }
phonograph [ENGINEERING ACOUSTICS] An instrument for recording or reproducing acoustical signals, such as voice or music, by transmission of vibrations from or to a stylus that is in contact with a groove in a rotating disk.
{ [image] f o macr mid bullet n schwa [image] graf }
phonograph cartridge See phonograph pickup
{ [image] f o macr mid bullet n schwa [image] graf [image] kär mid bullet trij }
phonograph cutter See cutter
{ [image] f o macr mid bullet n schwa [image] graf [image] k schwa d mid bullet schwa r }
phonograph needle See stylus
{ [image] f o macr mid bullet n schwa [image] graf [image] n [image] d mid bullet schwa l }
phonograph pickup [ENGINEERING ACOUSTICS] A pickup that converts variations in the grooves of a phonograph record into corresponding electric signals.Also known as cartridge; phonograph cartridge.
{ [image] f o macr mid bullet n schwa [image] graf [image] pik [image] schwa p }
phonograph record [ENGINEERING ACOUSTICS] A shellac-composition or vinyl-plastic disk, usually 7 or 12 inches (18 or 30 centimeters) in diameter, on which sounds have been recorded as modulations in grooves.Also known as disk; disk recording.
{ [image] f o macr mid bullet n schwa [image] graf [image] rek mid bullet schwa rd }
phono jack [ELECTRONICS] A jack designed to accept a phono plug and provide a ground connection for the shield of the conductor connected to the plug.
{ [image] ph o macr mid bullet n o macr [image] jak }
phonolite [PETROLOGY] A light-colored, aphanitic rock of volcanic origin, composed largely of alkali feldspar, feldspathoids, and smaller amounts of mafic minerals.
{ [image] f o macr mid bullet n schwa [image] l imacr t }
phonon [SOLID-STATE PHYSICS] A quantum of an acoustic mode of thermal vibration in a crystal lattice.
{ [image] f o macr [image] nän }
phonon-drag effect See Gurevich effect
{ [image] f o macr [image] nän [image] drag i [image] fekt }
phonon-electron interaction [SOLID-STATE PHYSICS] An interaction between an electron and a vibration of a lattice, resulting in a change in both the momentum of the particle and the wave vector of the vibration.
{ [image] f o macr [image] nän i [image] lek [image] trän [image] in mid bullet t schwa r [image] ak mid bullet sh schwa n }
phonon emission [SOLID-STATE PHYSICS] The production of a phonon in a crystal lattice, which may result from the interaction of other phonons via anharmonic lattice forces, from scattering of electrons in the lattice, or from scattering of x-rays or particles which bombard the crystal.
{ [image] f o macr [image] nän i [image] mish mid bullet schwa n }
phonon wind [SOLID-STATE PHYSICS] A stream of nonthermal phonons that is effective in propelling electron-hole droplets through a crystal.
{ [image] f o macr [image] nän [image] wind }
phonophobia [PSYCHOLOGY] An abnormal fear of sound.
{ [image] f o macr mid bullet n schwa [image] f o macr mid bullet b [image] mid bullet schwa }
phono plug [ELECTRONICS] A plug designed for attaching to the end of a shielded conductor, for feeding audio-frequency signals from a phonograph or other audio-frequency source to a mating phono jack on a preamplifier or amplifier.
{ [image] f o macr mid bullet n o macr [image] pl schwa g }
phonoreception [PHYSIOLOGY] The perception of sound through specialized sense organs.
{ brvbar f o macr mid bullet n o macr mid bullet ri [image] sep mid bullet sh schwa n }
phonotelemeter [ENGINEERING] A device consisting essentially of a stopwatch, for estimating the distance of guns in action by measuring the interval between the flash and the arrival of the sound waves from the discharge.
{ brvbar f o macr mid bullet n o macr mid bullet t schwa [image] lem mid bullet schwa d mid bullet schwa r }
phony disease [PLANT PATHOLOGY] A virus disease of the peach characterized by dwarfing, abnormal darkening of leaves, and a light crop of small, highly colored fruit; the tree stops bearing fruit after a few years.
{ [image] f o macr mid bullet n [image] di [image] z [image] z }
phony mine [ORDNANCE] Harmless object used to simulate a mine or to give false signals in detectors; used in phony mine fields.
{ [image] f o macr mid bullet n [image] [image] m imacr n }
phorate [ORGANIC CHEMISTRY] C7H17O2PS2 A clear liquid with slight solubility in water; used as an insecticide for a wide range of insects on a wide range of crops.
{ [image] f [image] r [image] a macr t }
phoresy [ECOLOGY] A type of commensalism which involves the transporation of one organism (the guest) by a larger organism (the host) of a different species.
{ [image] f [image] r mid bullet schwa mid bullet s [image] }
Phoridae [INVERTEBRATE ZOOLOGY] The hump-backed flies, a family of cyclorrhaphous dipteran insects in the series Aschiza.
{ [image] f [image] r mid bullet schwa [image] d [image] }
phorogenesis [GEOLOGY] The shifting or slipping of the earth's crust relative to the mantle.
{ brvbar f [image] r mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
Phoronida [INVERTEBRATE ZOOLOGY] A small, homogeneous group, or phylum, of animals having an elongate body, a crown of tentacles surrounding the mouth, and the anus occurring at the level of the mouth.
{ f schwa [image] rän mid bullet schwa mid bullet d schwa }
phosgene [ORGANIC CHEMISTRY] COCl2 A highly toxic, colorless gas that condenses at 0°C to a fuming liquid; used as a war gas and in manufacture of organic compounds.
{ [image] fäz [image] j [image] n }
phosgenite [MINERALOGY] Pb2Cl2(CO3) A white, yellow, or grayish mineral that crystallizes in the tetragonal system, has adamantine luster, hardness of 3 on Mohs scale, and specific gravity of 6-6.3.Also known as cromfordite; horn lead.
{ [image] fäz mid bullet j schwa [image] n imacr t }
phosphatase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis and synthesis of phosphoric acid esters and the transfer of phosphate groups from phosphoric acid to other compounds.
{ [image] fäs mid bullet f schwa [image] t a macr s }
phosphate [CHEMISTRY] 1. Generic term for any compound containing a phosphate group (PO43-), such as potassium phosphate, K3PO4. 2. Generic term for a phosphate-containing fertilizer material.
[MINERALOGY] A mineral compound characterized by a tetrahedral ionic group of phosphate and oxygen, PO43-.
{ [image] fä [image] sf a macr t }
phosphate anion [INORGANIC CHEMISTRY] PO43- The negative ion of phosphoric acid.
{ [image] fä [image] sf a macr t [image] an [image] imacr mid bullet schwa n }
phosphate buffer [ANALYTICAL CHEMISTRY] Laboratory pH reference solution made of KH2PO4 and Na2HPO4; when 0.025 molal (equimolal of the potassium and sodium salts), the pH is 6.865 at 25°C.
{ [image] fä [image] sf a macr t [image] b schwa f mid bullet schwa r }
phosphate coating [METALLURGY] A conversion coating on metal, usually steel, produced by dipping in an aqueous solution of zinc or manganese acid phosphate; used to furnish a black finish to small arms, artillery, or automotive components to provide resistance to corrosion.
{ [image] fä [image] sf a macr t [image] k o macr d mid bullet i engi }
phosphate desulfurization [CHEMICAL ENGINEERING] A continuous, regenerative petroleum-refinery process using a tripotassium phosphate solution to remove hydrogen sulfide from natural gas, refinery gas, or liquid hydrocarbons.
{ [image] fä [image] sf a macr t d [image] [image] s schwa l mid bullet f schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
phosphate fertilizer [MATERIALS] Fertilizer compound or mixture containing available (soluble) phosphate; examples are phosphate rock (phosphorite), superphosphates or triple superphosphates, nitrophosphate, potassium phosphates, or N-P-K mixtures.
{ [image] fä [image] sf a macr t f schwa rd mid bullet schwa l imacr z mid bullet schwa r }
phosphate glass [MATERIALS] Glass in which phosphorus pentoxide is a major component; resistant to hydrofluoric acid.
{ fä sf a macr t glas }
phosphate recovery process [MINING ENGINEERING] A process developed by the U.S. Bureau of Mines for recovering phosphate from low-grade phosphorus-bearing shales.
{ fä sf a macr t ri k schwa v mid bullet schwa mid bullet r prä mid bullet s schwa s }
phosphate rock [MATERIALS] 1. A rock that is naturally high enough in phosphorus to be used directly in fertilizer manufacturing. 2. The beneficiated concentrate of a phosphate deposit.
{ fä sf a macr t räk }
phosphatic nodule [GEOLOGY] A dark, usually black, earthy mass or pebble of variable size and shape, having a hard shiny surface and occurring in marine strata.
{ fä sfad mid bullet ik naj mid bullet yül }
phosphatide See phospholipid
{ fäs mid bullet f schwa t imacr d }
phosphating [METALLURGY] Forming a phosphate coating on a metal.Also known as phosphatizing.
{ fäs f a macr d mid bullet i engi }
phosphatization [GEOCHEMISTRY] Conversion to a phosphate or phosphates; for example, the diagenetic replacement of limestone, mudstone, or shale by phosphate-bearing solutions, producing phosphates of calcium, aluminum, or iron.
{ fäs mid bullet f schwa d mid bullet schwa z a macr mid bullet sh schwa n }
phosphatizing See phosphating
{ fäs mid bullet f schwa t imacr z mid bullet i engi }
phosphaturia See hyperphosphaturia
{ fäs mid bullet f schwa t udot r mid bullet mid bullet schwa }
phosphide [INORGANIC CHEMISTRY] Binary compound of trivalent phosphorus, as in Na3P.
{ fä sf imacr d }
phosphine [INORGANIC CHEMISTRY] PH3 Poisonous, colorless, spontaneously flammable gas with garlic aroma; soluble in alcohol, slightly soluble in cold water; boils at -85°C; used in organic reactions.Also known as hydrogen phosphide; phosphoretted hydrogen.
{ fä sf n }
phosphinic acid [ORGANIC CHEMISTRY] Organic derivative of hypophosphorous acid; contains the radical -H2PO2 or =HPO2; examples are methylphosphinic acid, CH3HPOOH, and dimethyl phosphinic acid, (CH3)2POOH.
{ fä sfin mid bullet ik as mid bullet schwa d }
phosphite [INORGANIC CHEMISTRY] Salt of phosphorous acid; contains the radical PO33-; an example is normal sodium phosphite, Na3PO3.
{ fä sf imacr t }
phosphocreatine [BIOCHEMISTRY] C4H10N3O5P Creatine phosphate, a phosphoric acid derivative of creatine which contains an energy-rich phosphate bond; it is present in muscle and other tissues, and during the anaerobic phase of muscular contraction it hydrolyzes to creatine and phosphate and makes energy available.Abbreviated PC.
{ brvbar fäs mid bullet f o macr kr mid bullet schwa t n }
phosphoenolpyruvic acid [BIOCHEMISTRY] CH2=O(OPO3H2)- COOH A high-energy phosphate formed by dehydration of 2-phosphoglyceric acid; it reacts with adenosinediphosphate to form adenosinetriphosphate and enolpyruvic acid.
{ brvbar fäs mid bullet f o macr brvbar n l mid bullet p imacr rü mid bullet vik as mid bullet schwa d }
phosphoferrite [MINERALOGY] (Fe,Mn)3(PO4)2.3H2O A white or greenish orthorhombic mineral composed of hydrous phosphate of ferrous iron manganese phosphate; exhibits micalike cleavage.
{ brvbar fäs mid bullet f o macr fe r imacr t }
phosphoglucoisomerase [BIOCHEMISTRY] An enzyme that catalyzes the conversion of galactose-1-phosphate to glucose-1- phosphate.
{ brvbar fäs mid bullet f o macr brvbar glü mid bullet k o macr mid bullet imacr säm mid bullet schwa r a macr s }
phosphoglucomutase [BIOCHEMISTRY] An enzyme that catalyzes the conversion of glucose-1-phosphate to glucose-6- phosphate.
{ brvbar fäs mid bullet f o macr brvbar glü mid bullet k o macr myü t a macr s }
phospholan [ORGANIC CHEMISTRY] C6H14O3PNS2 A colorless to yellow solid with a melting point of 37-45°C; used as an insecticide and miticide for cotton.
{ fä mid bullet sf schwa lan }
phospholipase [BIOCHEMISTRY] An enzyme that catalyzes a hydrolysis of a phospholipid, especially a lecithinase that acts in this manner on a lecithin.
{ brvbar fäs mid bullet f o macr l imacr p a macr s }
phospholipid [BIOCHEMISTRY] Any of a class of esters of phosphoric acid containing one or two molecules of fatty acid, an alcohol, and a nitrogenous base.Also known as phosphatide.
{ brvbar fäs mid bullet f o macr lip mid bullet schwa d }
phosphomolybdic acid [INORGANIC CHEMISTRY] H3PO4.12MoO3. xH2O Yellow crystals; soluble in alcohol, ether, and water; used as an alkaloid reagent and a pigment.Abbreviated PMA.
{ brvbar f a macr mid bullet sf o macr mid bullet m schwa lib mid bullet dik as mid bullet schwa d }
phosphomonoesterase [BIOCHEMISTRY] An enzyme catalyzing hydrolysis of phosphoric acid esters containing one ester linkage.
{ brvbar fäs mid bullet f o macr män mid bullet o macr es mid bullet t schwa r a macr s }
phosphonic acid [ORGANIC CHEMISTRY] ROP(OH)2, where R is an or- ganic radical such as C6H5-, as in phenylphosphonic acid.
{ fä sfän mid bullet ik as mid bullet schwa d }
phosphophyllite [MINERALOGY] Zn2(FeMn)(PO4)2.4H2 O Colorless to pale-blue mineral composed of hydrous zinc ferrous iron manganese phosphate; exhibits micalike cleavage.
{ fäs mid bullet f o macr fi l imacr t }
phosphor See luminophor
{ fäs mid bullet f schwa r }
phosphor bronze [METALLURGY] A hard copper-base alloy containing several percent tin, and sometimes smaller percentages of lead, deoxidized with phosphorus.
{ fäs mid bullet f schwa r bränz }
phosphor dot [ELECTRONICS] One of the tiny dots of phosphor material that are used in groups of three, one group for each primary color, on the screen of a color television picture tube.
{ fäs mid bullet f schwa r dät }
phosphorescence [ATOMIC PHYSICS] 1. Luminescence that persists after removal of the exciting source.Also known as afterglow. 2. Luminescence whose decay, upon removal of the exciting source, is temperature-dependent.
{ fäs mid bullet f schwa res mid bullet schwa ns }
phosphorescent paint [MATERIALS] A luminous paint containing phosphors or phosphorogens which requires activation from an outside source of light, depending upon the ability of the chemical to absorb light energy, and to emit it in the form of photons of light.
{ fäs mid bullet f schwa res mid bullet schwa nt p a macr nt }
phosphoretted hydrogen See phosphine
{ fäs mid bullet f schwa red mid bullet schwa d h imacr mid bullet dr schwa mid bullet j schwa n }
phosphoric acid [INORGANIC CHEMISTRY] H3PO4 Water-soluble, transparent crystals, melting at 42°C; used as a fertilizer, in soft drinks and flavor syrups, pharmaceuticals, water treatment, and animal feeds and to pickle and rust-proof metals.Also known as orthophosphoric acid.
{ fä sf r mid bullet ik as mid bullet schwa d }
phosphoric acid polymerization [CHEMICAL ENGINEERING] A petroleum-refinery process using phosphoric acid catalyst to convert propylene, butylene, or both, into high-octane gasoline or petrochemical polymers.
{ fä sf r mid bullet ik as mid bullet schwa d p schwa lim mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
phosphoric anhydride [INORGANIC CHEMISTRY] P2O5 A flammable, dangerous, soft-white deliquescent powder; used as a dehydrating agent, in medicine and sugar refining, and as a chemical intermediate and analytical reagent.Also known as anhydrous phosphoric acid; phosphoric oxide; phosphorus pentoxide.
{ fä sf r mid bullet ik an h imacr dr imacr d }
phosphoric oxide See phosphoric anhydride
{ fä sf r mid bullet ik äk s imacr d }
phosphorimetry [ANALYTICAL CHEMISTRY] Low-temperature, analytical procedure related to fluorometry; based on the nature and intensity of the phosphorescent light emitted by an appropriately excited molecule.
{ fäs mid bullet f schwa rim mid bullet schwa mid bullet tr }
phosphorite [PETROLOGY] A sedimentary rock composed chiefly of phosphate minerals.
{ fäs mid bullet f schwa r imacr t }
phosphorization [GEOCHEMISTRY] Impregnation or combination with phosphorus or a compound of phosphorus; for example, the diagenetic process of phosphatization.
{ fäs mid bullet f schwa mid bullet r schwa z a macr mid bullet sh schwa n }
phosphorized copper [METALLURGY] A phosphorus deoxidized copper.
{ fäs mid bullet f schwa r imacr zd käp mid bullet schwa r }
phosphorogen [PHYSICS] A substance that promotes phosphorescence in another substance, as manganese does in zinc sulfide.
{ fä sf r mid bullet schwa mid bullet j schwa n }
phosphorolysis [BIOCHEMISTRY] A reaction by which elements of phosphoric acid are incorporated into the molecule of a compound.
{ fäs mid bullet f schwa räl mid bullet schwa mid bullet s schwa s }
phosphorous acid [INORGANIC CHEMISTRY] H3PO3 Alcohol- and water-soluble deliquescent white or yellowish crystals; decomposes at 200°C; used as an analytical reagent and reducing agent.
{ fäs mid bullet f schwa mid bullet r schwa s as mid bullet schwa d }
phosphorroesslerite [MINERALOGY] MgH(PO4).7H2O A yellowish, monoclinic mineral consisting of a hydrated acid magnesium phosphate.
{ brvbar fäs mid bullet f schwa res mid bullet l schwa r imacr t }
phosphor tin [METALLURGY] A master alloy of tin and phosphorus, usually containing up to 5% phosphorus; used to make phosphor bronze.
{ fäs mid bullet f schwa r tin }
phosphorus [CHEMISTRY] A nonmetallic element, symbol P, atomic number 15, atomic weight 30.98; used to manufacture phosphoric acid, in phosphor bronzes, incendiaries, pyrotechnics, matches, and rat poisons; the white (or yellow) allotrope is a soft waxy solid melting at 44.5°C, is soluble in carbon disulfide, insoluble in water and alcohol, and is poisonous and self-igniting in air; the red allotrope is an amorphous powder subliming at 416°C, igniting at 260°C, is insoluble in all solvents, and is nonpoisonous; the black allotrope comprises lustrous crystals similar to graphite, and is insoluble in most solvents.
{ fäs mid bullet f schwa mid bullet r schwa s }
phosphorus nitride [INORGANIC CHEMISTRY] P3N5 Amorphous white solid that decomposes in hot water; insoluble in cold water, soluble in organic solvents; used to dope semiconductors.
{ fäs mid bullet f schwa mid bullet r schwa s n imacr tr imacr d }
phosphorus-nitrogen ratio [OCEANOGRAPHY] The proportion, by weight, of phosphorus to nitrogen in seawater or in plankton; the ratio is approximately 7:1.
{ fäs mid bullet f schwa mid bullet r schwa s n imacr mid bullet tr schwa mid bullet j schwa n r a macr mid bullet sh o macr }
phosphorus oxide [INORGANIC CHEMISTRY] An oxygen compound of phosphorus; examples are phosphorus monoxide (P2O), phosphorus trioxide (P2O3), phosphorus suboxide (P4O).
{ fäs mid bullet f schwa mid bullet r schwa s äk s imacr d }
phosphorus oxychloride [INORGANIC CHEMISTRY] POCl3 Toxic, colorless, fuming liquid with pungent aroma; boils at 107°C; decomposes in water or alcohol; causes skin burns; used as a catalyst, chlorinating agent, and in manufacture of various anhydrides.Also known as phosphoryl chloride.
{ fäs mid bullet f schwa mid bullet r schwa s brvbar äk mid bullet s kl r imacr d }
phosphorus pentabromide [INORGANIC CHEMISTRY] PBr5 Yellow crystals, decomposing at 106°C and in water; used in organic synthesis.
{ fäs mid bullet f schwa mid bullet r schwa s brvbar pen mid bullet t schwa br o macr m imacr d }
phosphorus pentachloride [INORGANIC CHEMISTRY] PCl5 Toxic, yellowish crystals with irritating aroma; an eye irritant; sublimes on heating, but will melt at 148°C under pressure; soluble in carbon disulfide; decomposes in water; used as a catalyst and chlorinating agent.
{ fäs mid bullet f schwa mid bullet r schwa s brvbar pen mid bullet t schwa kl r imacr d }
phosphorus pentasulfide [INORGANIC CHEMISTRY] P2S5 Flammable, hygroscopic, yellow crystals, melting at 281°C; decomposes in moist air; soluble in alkali hydroxides; used to make lube-oil additives, rubber additives, and flotation agents.
{ fäs mid bullet f schwa mid bullet r schwa s brvbar pen mid bullet t schwa s schwa l f imacr d }
phosphorus pentoxide See phosphoric anhydride
{ fäs mid bullet f schwa mid bullet r schwa s pen täk s imacr d }
phosphorus sesquisulfide [INORGANIC CHEMISTRY] P4S3 Flammable, yellow crystals, melting at 172°C; decomposed by hot water, insoluble in water, soluble in carbon disulfide; used as chemical intermediate and to make matches.Also known as tetraphosphorus trisulfide.
{ fäs mid bullet f schwa mid bullet r schwa s brvbar ses mid bullet kw s schwa l f imacr d }
phosphorus thiochloride [INORGANIC CHEMISTRY] PSCl3 Yellow liquid, boiling at 125°C; used to make insecticides and oil additives.
{ fäs mid bullet f schwa mid bullet r schwa s th imacr mid bullet schwa kl r imacr d }
phosphorus tribromide [INORGANIC CHEMISTRY] PBr3 A corrosive, fuming, colorless liquid with penetrating aroma; soluble in acetone, alcohol, carbon disulfide, and hydrogen sulfide; decomposes in water; used as an analytical reagent to test for sugar and oxygen.
{ fäs mid bullet f schwa mid bullet r schwa s tr imacr br o macr m imacr d }
phosphorus trichloride [INORGANIC CHEMISTRY] PCl3 A colorless, fuming liquid that decomposes rapidly in moist air and water; soluble in ether, benzene, carbon disulfide, and carbon tetrachloride; boils at 76°C; used as a chlorinating agent, phosphorus solvent, and in saccharin manufacture.
{ fäs mid bullet f schwa mid bullet r schwa s tr imacr kl r imacr d }
phosphorus triiodide [INORGANIC CHEMISTRY] PI3 Hygroscopic, red crystals, melting at 61°C; soluble in alcohol and carbon disulfide; decomposes in water; used in organic syntheses.
{ fäs mid bullet f schwa mid bullet r schwa s tr imacr imacr mid bullet schwa d imacr d }
phosphorus trisulfide [INORGANIC CHEMISTRY] P2S3 or P4S6 Grayish- yellow, tasteless, odorless solid that burns in air; soluble in alcohol, carbon disulfide, and ether; melts at 290°C; used as an analytical reagent.
{ fäs mid bullet f schwa mid bullet r schwa s tr imacr s schwa l f imacr d }
phosphorylase [BIOCHEMISTRY] An enzyme that catalyzes the formation of glucose-1-phosphate (Cori ester) from glycogen and inorganic phosphate; it is widely distributed in animals, plants, and microorganisms.
{ fäs f r mid bullet schwa l a macr s }
phosphorylation [ORGANIC CHEMISTRY] The esterification of compounds with phosphoric acid.
{ fäs f r mid bullet schwa l a macr mid bullet sh schwa n }
phosphoryl chloride See phosphorus oxychloride
{ fäs mid bullet f schwa mid bullet r schwa l kl r imacr d }
phosphosiderite [MINERALOGY] FePO4.2H2O A pinkish-red mineral crystallizing in the monoclinic system, dimorphous with strengite and isomorphous with metavariscite.
{ brvbar fä mid bullet sf o macr s imacr d mid bullet schwa r imacr t }
phosphotransacetylase [BIOCHEMISTRY] An enzyme that catalyzes the reversible transfer of an acetyl group from acetyl coenzyme A to a phosphate, with formation of acetyl phosphate.
{ brvbar fä mid bullet sf o macr tranz mid bullet schwa sed mid bullet schwa l a macr s }
phosphotungstic acid [INORGANIC CHEMISTRY] H3PO4.12WO3.xH2O Heavy-greenish, water- and alcohol-soluble crystals; used as an analytical reagent and in the manufacture of organic pigments.Also known as heavy acid; phosphowolframic acid; PTA.
{ brvbar fä mid bullet sf o macr t schwa engi mid bullet stik as mid bullet schwa d }
phosphotungstic pigment [ORGANIC CHEMISTRY] A green or blue pigment prepared by precipitating solutions of phosphotungstic or phosphomolybdic acid with malachite green, Victoria blue, and other basic dyestuffs; used in printing inks, paints, and enamels.Also known as tungsten lake.
{ brvbar fä mid bullet sf o macr t schwa engi mid bullet stik pig mid bullet m schwa nt }
phosphowolframic acid See phosphotungstic acid
{ brvbar fä mid bullet sf o macr mid bullet w udot l fram mid bullet ik as mid bullet schwa d }
phosphuranylite [MINERALOGY] (UO2)(PO4)2.6H2O A yellow secondary mineral composed of hydrous uranyl phosphate, occurring in powder form; it is phosphorescent when exposed to radium emanations.
{ fäs mid bullet fy schwa ran mid bullet schwa l imacr t }
phot [OPTICS] A unit of illumination equal to the illumination of a surface, 1 square centimeter in area, on which there is a luminous flux of 1 lumen, or the illumination on a surface all points of which are at a distance of 1 centimeter from a uniform point source of 1 candela.Also known as centimeter-candle (deprecated usage).
{ f o macr t }
photic zone [ECOLOGY] The uppermost layer of a body of water (approximately the upper 330 feet or 100 meters) that receives enough sunlight to permit the occurrence of photosynthesis.
{ f o macr d mid bullet ik }
Photidae [INVERTEBRATE ZOOLOGY] A family of amphipod crustaceans in the suborder Gammaridea.
{ fäd mid bullet schwa d }
photino [PARTICLE PHYSICS] A hypothetical counterpart of the photon, postulated to exist in supersymmetry theories.
{ f o macr t mid bullet n o macr }
photoacoustic spectroscopy [SPECTROSCOPY] A spectroscopic technique for investigating solid and semisolid materials, in which the sample is placed in a closed chamber filled with a gas such as air and illuminated with monochromatic radiation of any desired wavelength, with intensity modulated at some suitable acoustic frequency; absorption of radiation results in a periodic heat flow from the sample, which generates sound that is detected by a sensitive microphone attached to the chamber.Abbreviated PAS.Also known as optoacoustic spectroscopy.
{ brvbar f o macr d mid bullet o macr mid bullet schwa brvbar kü mid bullet stik spek träs mid bullet k schwa mid bullet p }
photoaddition [PHYSICAL CHEMISTRY] A bimolecular photochemical process in which a single product is formed by electronically excited unsaturated molecules.
{ brvbar f o macr d mid bullet o macr mid bullet schwa dish mid bullet schwa n }
photoalidade [ENGINEERING] A photogrammetric instrument which has a telescopic alidade, a plateholder, and a hinged ruling arm and is mounted on a tripod frame; used for plotting lines of direction and measuring vertical angles to selected features appearing on oblique and terrestrial photographs.
{ brvbar f o macr d mid bullet o macr al mid bullet schwa d a macr d }
photoautotrophic [BIOLOGY] Pertaining to organisms which derive energy from light and manufacture their own food.
{ brvbar f o macr d mid bullet o macr d mid bullet o macr träf mid bullet ik }
photobiont [ECOLOGY] A photosynthetic partner of a symbiotic pair, such as the algal component of the fungal-algal association in lichens.
{ brvbar f o macr d mid bullet o macr b imacr änt }
photocapacitative effect [ELECTRICITY] A change in the capacitance of a bulk semiconductor or semiconductor surface film upon exposure to light.
{ f o macr d mid bullet o macr mid bullet k schwa pas mid bullet schwa t a macr mid bullet tiv i fekt }
photocathode [ELECTRONICS] A photosensitive surface that emits electrons when exposed to light or other suitable radiation; used in phototubes, television camera tubes, and other light-sensitive devices.
{ brvbar f o macr d mid bullet o macr kath o macr d }
photocell [ELECTRONICS] A solid-state photosensitive electron device whose current-voltage characteristic is a function of incident radiation.Also known as electric eye; photoelectric cell.
{ f o macr d mid bullet schwa sel }
photocell relay [ELECTRONICS] A relay actuated by a signal received when light falls on, or is prevented from falling on, a photocell.
{ f o macr d mid bullet schwa sel r l a macr }
photochemical oxidant [CHEMISTRY] Any of the chemicals which enter into oxidation reactions in the presence of light or other radiant energy.
{ brvbar f o macr d mid bullet o macr kem mid bullet schwa mid bullet k schwa l äk mid bullet s schwa mid bullet d schwa nt }
photochemical reaction [PHYSICAL CHEMISTRY] A chemical reaction influenced or initiated by light, particularly ultraviolet light, as in the chlorination of benzene to produce benzene hexachloride.
{ brvbar f o macr d mid bullet o macr kem mid bullet schwa mid bullet k schwa l r ak mid bullet sh schwa n }
photochemical reduction See photoreduction
{ f o macr d mid bullet o macr brvbar kem mid bullet schwa mid bullet k schwa l ri d schwa k mid bullet sh schwa n }
photochemical smog [METEOROLOGY] Chemical pollutants in the atmosphere resulting from chemical reactions involving hydrocarbons and nitrogen oxides in the presence of sunlight.
{ brvbar f o macr d mid bullet o macr kem mid bullet schwa mid bullet k schwa l smäg }
photochemistry [PHYSICAL CHEMISTRY] The study of the effects of light on chemical reactions.
{ brvbar f o macr d mid bullet o macr kem mid bullet schwa mid bullet str }
photochromic compound [CHEMISTRY] A chemical compound that changes in color when exposed to visible or near-visible radiant energy; the effect is reversible; used to produce very-high-density microimages.
{ brvbar f o macr d mid bullet o macr brvbar kr o macr mid bullet mik käm pa udot nd }
photochromic glass [MATERIALS] A glass that darkens when exposed to light but regains its original transparency a few minutes after light is removed; the rate of clearing increases with temperature.
{ brvbar f o macr d mid bullet o macr brvbar kr o macr mid bullet mik glas }
photochromic reaction [CHEMISTRY] A chemical reaction that produces a color change.
{ brvbar f o macr d mid bullet o macr brvbar kr o macr mid bullet mik r ak mid bullet sh schwa n }
photochromism [CHEMISTRY] The ability of a chemically treated plastic or other transparent material to darken reversibly in strong light.
{ brvbar f o macr d mid bullet o macr kr o macr miz mid bullet schwa m }
photochromism method [FLUID MECHANICS] A flow visualization method in which a laser or other light source is used to convert a photochromic compound in the liquid under study from a transparent to an opaque state.
{ brvbar f o macr d mid bullet o macr kr o macr miz mid bullet schwa m meth mid bullet schwa d }
photoclinometer [ENGINEERING] A directional surveying instrument which records photographically the direction and magnitude of well deviations from the vertical.
{ brvbar f o macr d mid bullet o macr mid bullet kl schwa näm mid bullet schwa d mid bullet schwa r }
photoclinometry [GEOLOGY] A technique for ascertaining slope information from an image brightness distribution, used especially for studying the amount of slope to a lunar crater wall or ridge by measuring the density of its shadow.
{ brvbar f o macr d mid bullet o macr mid bullet kl schwa näm mid bullet schwa mid bullet tr }
photocoagulator [MEDICINE] An instrument that uses a xenon flash lamp and an associated train of optics to focus an intense beam of light on a detached retina for the purpose of inducing coagulation and a lesion that welds the retina back into position.
{ brvbar f o macr d mid bullet o macr mid bullet k o macr ag mid bullet y schwa l a macr d mid bullet schwa r }
photocomposition [COMPUTER SCIENCE] Composition of type using electrophotographic techniques such as phototypesetters and laser printers.
[GRAPHIC ARTS] Reproduction of type images by photographic means.
{ f o macr d mid bullet o macr käm mid bullet p schwa zish mid bullet schwa n }
photoconduction [SOLID-STATE PHYSICS] An increase in conduction of electricity resulting from absorption of electromagnetic radiation.
{ brvbar f o macr d mid bullet o macr mid bullet k schwa n d schwa k mid bullet sh schwa n }
photoconductive cell [ELECTRONICS] A device for detecting or measuring electromagnetic radiation by variation of the conductivity of a substance (called a photoconductor) upon absorption of the radiation by this substance.Also known as photoresistive cell; photoresistor.
{ brvbar f o macr d mid bullet o macr mid bullet k schwa n d schwa k mid bullet tiv sel }
photoconductive device [ELECTRONICS] A photoelectric device which utilizes the photoinduced change in electrical conductivity to provide an electrical signal.
{ f o macr d mid bullet o macr mid bullet k schwa n d schwa k mid bullet tiv di v imacr s }
photoconductive film [ELECTRONICS] A film of material whose current- carrying ability is enhanced when illuminated.
{ f o macr d mid bullet o macr mid bullet k schwa n d schwa k mid bullet tiv film }
photoconductive gain factor [ELECTRONICS] The ratio of the number of electrons per second flowing through a circuit containing a cube of semiconducting material, whose sides are of unit length, to the number of photons per second absorbed in this volume.
{ f o macr d mid bullet o macr mid bullet k schwa n d schwa k mid bullet tiv g a macr n fak mid bullet t schwa r }
photoconductive meter [ELECTRONICS] An exposure meter in which a battery supplies power through a photoconductive cell to a milliammeter.
{ f o macr d mid bullet o macr mid bullet k schwa n d schwa k mid bullet tiv med mid bullet schwa r }
photoconductivity [SOLID-STATE PHYSICS] The increase in electrical conductivity displayed by many nonmetallic solids when they absorb electromagnetic radiation.
{ brvbar f o macr d mid bullet o macr kän d schwa k tiv mid bullet schwa d mid bullet }
photoconductivity gain [ELECTRONICS] The number of charge carriers that circulate through a circuit involving a photoconductor for each charge carrier generated by light.
{ f o macr d mid bullet o macr kän d schwa k tiv mid bullet schwa d mid bullet g a macr n }
photoconductor [SOLID-STATE PHYSICS] A nonmetallic solid whose conductivity increases when it is exposed to electromagnetic radiation.
{ brvbar f o macr d mid bullet o macr mid bullet k schwa n d schwa k mid bullet t schwa r }
photoconductor diode See photodiode
{ f o macr d mid bullet o macr mid bullet k schwa n d schwa k mid bullet t schwa r d imacr o macr d }
photocopying process [GRAPHIC ARTS] Any of the means by which a copy is created on a sensitized surface (generally paper, film, or metal plate) by the action of radiant energy.
{ brvbar f o macr d mid bullet o macr käp mid bullet mid bullet i engi prä mid bullet s schwa s }
photocoupler See optoisolator
{ brvbar f o macr d mid bullet o macr k schwa p mid bullet l schwa r }
photocurrent [PHYSICAL CHEMISTRY] An electric current induced at an electrode by radiant energy.
{ brvbar f o macr d mid bullet o macr k schwa mid bullet r schwa nt }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

Palaeacanthaspidoidei [PALEONTOLOGY] A suborder of extinct, placoderm fishes in the order Rhenanida; members were primitive, arthrodire-like species.
{ brvbar p a macr l mid bullet [image] mid bullet schwa [image] kan mid bullet th schwa mid bullet spi [image] d [image] id mid bullet [image] [image] imacr }
Palaeacanthocephala [INVERTEBRATE ZOOLOGY] An order of the Acanthocephala including parasitic worms characterized by fragmented nuclei in the hypodermis, lateral placement of the chief lacunar vessels, and proboscis hooks arranged in long rows.
{ brvbar p a macr l mid bullet [image] mid bullet schwa [image] kan mid bullet th schwa [image] sef mid bullet schwa mid bullet l schwa }
Palaechinoida [PALEONTOLOGY] An extinct order of echinoderms in the subclass Perischoechinoidea with a rigid test in which the ambulacra bevel over the adjoining interambulacra.
{ brvbar p a macr l mid bullet [image] mid bullet k imacr [image] n [image] id mid bullet [image] mid bullet schwa }
Palaemonidae [INVERTEBRATE ZOOLOGY] A family of decapod crustaceans in the group Caridea.
{ brvbar p a macr l mid bullet [image] [image] män mid bullet schwa [image] d [image] }
Palaeocaridacea [INVERTEBRATE ZOOLOGY] An order of crustaceans in the superorder Syncarida.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] kar mid bullet schwa [image] d a macr s mid bullet [image] mid bullet schwa }
Palaeocaridae [INVERTEBRATE ZOOLOGY] A family of the crustacean order Palaeocaridacea.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] kar mid bullet schwa [image] d [image] }
Palaeoconcha [PALEONTOLOGY] An extinct order of simple, smooth-hinged bivalve mollusks.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] ka engi mid bullet k schwa }
Palaeocopida [PALEONTOLOGY] An extinct order of crustaceans in the subclass Ostracoda characterized by a straight hinge and by the anterior location for greatest height of the valve.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] käp mid bullet schwa mid bullet d schwa }
Palaeodonta [VERTEBRATE ZOOLOGY] A suborder of artiodactylous mammals including piglike forms such as the extinct ``giant pigs'' and the hippopotami.
{ [image] p a macr l mid bullet [image] mid bullet schwa [image] dän mid bullet t schwa }
Palaeognathae [VERTEBRATE ZOOLOGY] The ratites, making up a superorder of birds in the subclass Neornithes; merged with the Neognathae in some systems of classification.
{ [image] p a macr l mid bullet [image] [image] äg mid bullet n schwa [image] th [image] }
Palaeoisopus [PALEONTOLOGY] A singular, monospecific, extinct arthropod genus related to the pycnogonida, but distinguished by flattened anterior appendages.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] imacr mid bullet s schwa mid bullet p schwa s }
Palaeomastodontinae [PALEONTOLOGY] An extinct subfamily of elaphantoid proboscidean mammals in the family Mastodontidae.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] mas mid bullet t schwa [image] dänt mid bullet schwa n [image] [image] }
Palaeomerycidae [PALEONTOLOGY] An extinct family of pecoran ruminants in the superfamily Cervoidea.
{ brvbar p a macr l mid bullet [image] mid bullet o macr mid bullet m schwa [image] ris mid bullet schwa [image] d [image] }
Palaeonemertini [INVERTEBRATE ZOOLOGY] A family of the class Anopla distinguished by the two- or three-layered nature of the body-wall musculature.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] ne mid bullet m schwa r [image] t imacr [image] n imacr }
Palaeonisciformes [PALEONTOLOGY] A large extinct order of chondrostean fishes including the earliest known and most primitive ray-finned forms.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] nis mid bullet schwa [image] f [image] r mid bullet m [image] z }
Palaeoniscoidei [PALEONTOLOGY] A suborder of extinct fusiform fishes in the order Palaeonisciformes with a heavily ossified exoskeleton and thick rhombic scales on the body surface.
{ brvbar p a macr l mid bullet [image] mid bullet o macr mid bullet nis [image] k [image] id mid bullet [image] [image] imacr }
Palaeopantopoda [PALEONTOLOGY] A monogeneric order of extinct marine arthropods in the subphylum Pycnogonida.
{ brvbar p a macr l mid bullet [image] mid bullet o macr mid bullet pan [image] täp mid bullet schwa mid bullet d schwa }
Palaeopneustidae [INVERTEBRATE ZOOLOGY] A family of deep-sea echinoderms in the order Spatangoida characterized by an oval test, long spines, and weakly developed fascioles and petals.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] nü mid bullet st schwa [image] d [image] }
Palaeopterygii [VERTEBRATE ZOOLOGY] An equivalent name for the Actinopterygii.
{ [image] p a macr l mid bullet [image] [image] äp mid bullet t schwa [image] rij mid bullet [image] [image] imacr }
Palaeoryctidae [PALEONTOLOGY] A family of extinct insectivorous mammals in the order Deltatheridia.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] rik mid bullet t schwa [image] d [image] }
Palaeospondyloidea [PALEONTOLOGY] An ordinal name assigned to the single, tiny fish Palaeospondylus, known only from Middle Devonian shales in Carthness, Scotland.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] spän mid bullet d schwa [image] l o macr id mid bullet [image] mid bullet schwa }
Palaeotheriidae [PALEONTOLOGY] An extinct family of perissodactylous mammals in the superfamily Equoidea.
{ brvbar p a macr l mid bullet [image] mid bullet o macr mid bullet th schwa [image] r imacr mid bullet schwa [image] d [image] }
palaeotheriodont [VERTEBRATE ZOOLOGY] Being or having lophodont teeth with longitudinal external tubercles that are connected with inner tubercles by transverse oblique crests.
{ brvbar p a macr l mid bullet [image] mid bullet o macr brvbar ther mid bullet [image] mid bullet schwa [image] dänt }
palaeotropical See paleotropical
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] träp mid bullet schwa mid bullet k schwa l }
palagonite [GEOLOGY] A brown to yellow altered basaltic glass found as interstitial material or amygdules in pillow lavas.
{ p schwa [image] lag mid bullet schwa [image] n imacr t }
palagonite tuff [PETROLOGY] A pyroclastic rock composed of angular fragments of palagonite.
{ p schwa [image] lag mid bullet schwa [image] n imacr t brvbar t schwa f }
palama [VERTEBRATE ZOOLOGY] The membranous web on the feet of aquatic birds.
{ [image] pal mid bullet schwa mid bullet m schwa }
palasite [GEOLOGY] The most abundant of the intermediate types of meteorites, consisting of olivine enclosed in a nickel-iron matrix.
{ [image] pal mid bullet schwa [image] s imacr t }
palatal index [ANTHROPOLOGY] The ratio, multiplied by 100, of the length to the breadth of the hard palate.
{ [image] pal mid bullet schwa d mid bullet schwa l [image] in [image] deks }
palate [ANATOMY] The roof of the mouth.
{ [image] pal mid bullet schwa t }
palatine bone [ANATOMY] Either of a pair of irregularly L-shaped bones forming portions of the hard palate, orbits, and nasal cavities.
{ [image] pal mid bullet schwa [image] t imacr n [image] b o macr n }
palatine canal [ANATOMY] One of the canals in the palatine bone, giving passage to branches of the descending palatine nerve and artery.
{ [image] pal mid bullet schwa [image] t imacr n k schwa [image] nal }
palatine gland [ANATOMY] Any of numerous small oral glands on the palate of mammals.
{ [image] pal mid bullet schwa [image] t imacr n [image] gland }
palatine process [ANATOMY] A thick process that projects horizontally mediad from the medial aspect of the maxilla.
[EMBRYOLOGY] An outgrowth on the ventromedial aspect of the maxillary process that develops into the definite palate.
{ [image] pal mid bullet schwa [image] t imacr n [image] prä mid bullet s schwa s }
palatine suture [ANATOMY] The median suture joining the bones of the palate.
{ [image] pal mid bullet schwa [image] t imacr n [image] sü mid bullet ch schwa r }
palatine tonsil [ANATOMY] Either of a pair of almond-shaped aggregations of lymphoid tissue embedded between folds of tissue connecting the pharynx and posterior part of the tongue with the soft palate.Also known as faucial tonsil; tonsil.
{ [image] pal mid bullet schwa [image] t imacr n [image] tän mid bullet s schwa l }
palatomaxillary arch [ANATOMY] An arch formed by the palatine, maxillary, and premaxillary bones.Also known as maxillary arch.
{ brvbar pal mid bullet schwa mid bullet d o macr [image] mak mid bullet s schwa [image] ler mid bullet [image] [image] ärch }
palatomaxillary index [ANTHROPOLOGY] An index denoting the form of the dental arch and palate, expressed by the formula: palatomaxillary width multiplied by 100, divided by the palatomaxillary length.
{ brvbar pal mid bullet schwa mid bullet d o macr [image] mak mid bullet s schwa [image] ler mid bullet [image] [image] in [image] deks }
palatoquadrate [VERTEBRATE ZOOLOGY] A series of bones or a cartilaginous rod constituting part of the roof of the mouth or upper jaw of most nonmammalian vertebrates.
{ brvbar pal mid bullet schwa mid bullet d o macr [image] kwä [image] dr a macr t }
palau [METALLURGY] A palladium-gold alloy; used as a platinum substitute in analytical chemistry.
{ p schwa [image] la udot }
palba wax [MATERIALS] A grayish-yellow wax from older green leaves of the palm tree Copernicia cerifera.
{ [image] päl mid bullet b schwa [image] waks }
palea [BOTANY] 1. The upper, enclosing bract of a grass flower. 2. A chaffy scale found on the receptacle of the disk flowers of some composite plants.
[INVERTEBRATE ZOOLOGY] One of the enlarged flattened setae forming the operculum of the tube of certain polychaete worms.
{ [image] p a macr mid bullet l [image] mid bullet schwa }
Palearctic [ECOLOGY] Pertaining to a biogeographic region including Europe, northern Asia and Arabia, and Africa north of the Sahara.
{ brvbar p a macr l mid bullet [image] [image] ärd mid bullet ik }
paleate [BOTANY] Having a covering of chaffy scales, as some rhizomes.
{ [image] p a macr mid bullet l [image] [image] a macr t }
pale catechu See gambir
{ [image] p a macr l [image] kad mid bullet schwa [image] chü }
paleic surface [GEOLOGY] A smooth, preglacial erosion surface.
{ p schwa [image] l [image] mid bullet ik [image] s schwa r mid bullet f schwa s }
paleoagrostology [PALEOBOTANY] The study of fossil grasses.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] ag mid bullet r schwa [image] stäl mid bullet schwa mid bullet j [image] }
paleoalgology [PALEOBOTANY] The study of fossil algae.Also known as paleophycology.
{ brvbar p a macr l mid bullet [image] mid bullet o macr mid bullet al [image] gäl mid bullet schwa mid bullet j [image] }
paleoanthropology [ANTHROPOLOGY] A branch of anthropology concerned with the study of fossil man.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] an mid bullet thr schwa [image] päl mid bullet schwa mid bullet j [image] }
paleobiochemistry [PALEONTOLOGY] The study of chemical processes used by organisms that lived in the geologic past.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] b imacr mid bullet o macr [image] kem mid bullet schwa mid bullet str [image] }
paleobioclimatology [PALEONTOLOGY] The study of climatological events affecting living organisms for millennia or longer.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] b imacr mid bullet o macr [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
paleobiocoenosis [PALEONTOLOGY] An assemblage of organisms that lived together in the geologic past as an interrelated community.Also known as paleocoenosis.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] b imacr mid bullet o macr mid bullet s schwa [image] n o macr mid bullet s schwa s }
paleobotanic province [GEOLOGY] A large region defined by similar fossil floras.
{ brvbar p a macr l mid bullet [image] mid bullet o macr mid bullet b schwa [image] tan mid bullet ik [image] präv mid bullet schwa ns }
paleobotany [PALEONTOLOGY] The branch of paleontology concerned with the study of ancient and fossil plants and vegetation of the geologic past.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] bät mid bullet schwa n mid bullet [image] }
paleobotany (category description)
paleoceanography [OCEANOGRAPHY] The study of the history of the circulation, chemistry, biogeography, fertility, and sedimentation of the oceans.
{ brvbar p a macr l mid bullet [image] mid bullet o macr mid bullet sh schwa [image] näg mid bullet r schwa mid bullet f [image] }
Paleocene [GEOLOGY] A major worldwide division (epoch) of geologic time of the Tertiary period; extends from the end of the Cretaceous period to the Eocene epoch.
{ [image] p a macr l mid bullet [image] mid bullet schwa [image] s [image] n }
paleochannel [GEOLOGY] A remnant of a stream channel cut in older rock and filled by the sediments of younger overlying rock.
{ brvbar p a macr l mid bullet [image] mid bullet o macr brvbar chan mid bullet schwa l }
Paleocharaceae [PALEOBOTANY] An extinct group of fossil plants belonging to the Charophyta distinguished by sinistrally spiraled gyrogonites.
{ brvbar p a macr l mid bullet [image] mid bullet o macr mid bullet k schwa [image] r a macr s mid bullet [image] [image] [image] }
paleoclimate [GEOLOGY] The climate of a given period of geologic time.Also known as geologic climate.
{ brvbar p a macr l mid bullet [image] mid bullet o macr brvbar kl imacr mid bullet m schwa t }
paleoclimatic sequence [GEOLOGY] The sequence of climatic changes in geologic time; it shows a succession of oscillations between warm periods and ice ages, but superimposed on this are numerous shorter oscillations.
{ brvbar p a macr l mid bullet [image] mid bullet o macr mid bullet kl schwa [image] mad mid bullet ik [image] s [image] mid bullet kw schwa ns }
paleoclimatology [GEOLOGY] The study of climates in the geologic past, involving the interpretation of glacial deposits, fossils, and paleogeographic, isotopic, and sedimentologic data.
{ brvbar p a macr l mid bullet [image] mid bullet o macr [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
paleocoenosis See paleobiocoenosis
{ brvbar p a macr l mid bullet [image] mid bullet o macr mid bullet s schwa [image] n o macr mid bullet s schwa s }
Paleocopa [PALEONTOLOGY] An order of extinct ostracods distinguished by a long, straight hinge.
{ p a macr l mid bullet äk mid bullet schwa mid bullet p schwa }
paleocrystic ice [HYDROLOGY] Sea ice generally considered to be at least 10 years old, especially well-weathered polar ice.
{ brvbar p a macr l mid bullet mid bullet o macr brvbar kris mid bullet tik imacr s }
paleocurrent [GEOLOGY] Ancient fluid current flow whose orientation can be inferred by primary sedimentary structures and textures.
{ brvbar p a macr l mid bullet mid bullet o macr k schwa mid bullet r schwa nt }
paleodepth [PALEONTOLOGY] The water level at which an ancient organism or group of organisms flourished.
{ p a macr l mid bullet mid bullet o macr depth }
paleoecology [PALEONTOLOGY] The ecology of the geologic past.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet i käl mid bullet schwa mid bullet j }
paleoequator [GEOLOGY] The position of the earth's equator in the geologic past as defined for a specific geologic period and based on geologic evidence.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet i kwäd mid bullet schwa r }
paleofluminology [GEOLOGY] The study of ancient stream systems.
{ brvbar p a macr l mid bullet mid bullet o macr flü mid bullet m schwa näl mid bullet schwa mid bullet j }
Paleogene [GEOLOGY] A geologic time interval comprising the Oligocene, Eocene, and Paleocene of the lower Tertiary period.Also known as Eogene.
{ p a macr l mid bullet mid bullet o macr j n }
paleogeographic event See palevent
{ brvbar p a macr l mid bullet mid bullet o macr j mid bullet schwa graf mid bullet ik i vent }
paleogeographic stage See palstage
{ brvbar p a macr l mid bullet mid bullet o macr j mid bullet schwa graf mid bullet ik st a macr j }
paleogeography [GEOLOGY] The geography of the geologic past; concerns all physical aspects of an area that can be determined from the study of the rocks.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet j äg mid bullet r schwa mid bullet f }
paleogeologic map [GEOLOGY] An areal map of the geology of an ancient surface immediately below a buried unconformity, showing the geology as it appeared at some time in the geologic past at the time the surface of unconformity was completed and before the overlapping strata were deposited.
{ brvbar p a macr l mid bullet mid bullet o macr j mid bullet schwa läj mid bullet ik map }
paleogeology [GEOLOGY] The geology of the past, applied particularly to the interpretation of the rocks at a surface of unconformity.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet j äl mid bullet schwa mid bullet j }
paleogeomorphology [GEOLOGY] A branch of geomorphology concerned with the recognition of ancient erosion surfaces and the study of ancient topographies and topographic features that are now concealed beneath the surface and have been removed by erosion.Also known as paleophysiography.
{ brvbar p a macr l mid bullet mid bullet o macr j mid bullet o macr mid bullet m r fäl mid bullet schwa mid bullet j }
paleography [ANTHROPOLOGY] The study of ancient modes of writing, for example, deciphering ancient writing and identifying the source or dating the text.
{ p a macr mid bullet l äg mid bullet r schwa mid bullet f }
paleoherpetology [PALEONTOLOGY] The study of fossil reptiles.
{ brvbar p a macr l mid bullet mid bullet o macr h schwa r mid bullet p schwa täl mid bullet schwa mid bullet j }
paleohydrology [GEOLOGY] The study of ancient hydrologic features preserved in rock.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet h imacr dräl mid bullet schwa mid bullet j }
paleoichnology [PALEONTOLOGY] The study of trace fossils in the fossil state. Also spelled palichnology.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet ik näl mid bullet schwa mid bullet j }
pale oil [MATERIALS] A petroleum lubricating or process oil refined until its color (measured by transmitted light) is straw to pale yellow.
{ p a macr l il }
paleoisotherm [GEOLOGY] The locus of points of equal temperature for some former period of geologic time.
{ brvbar p a macr l mid bullet mid bullet o macr imacr mid bullet s schwa th schwa rm }
paleokarst [GEOLOGY] A rock or area that has undergone the karst process and subsequently been buried under sediments.
{ brvbar p a macr l mid bullet mid bullet o macr kärst }
paleolatitude [GEOLOGY] The latitude of a specific area on the earth's surface in the geologic past.
{ brvbar p a macr l mid bullet mid bullet o macr lad mid bullet schwa tüd }
paleolimnology [GEOLOGY] 1. The study of the past conditions and processes of ancient lakes. 2. The study of the sediments and history of existing lakes.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet lim näl mid bullet schwa mid bullet j }
Paleolithic [ANTHROPOLOGY] The prehistoric period when people made stone tools exclusively by chipping or flaking; frequently defined by the time range from about 2,500,000 years ago to around the final retreat of the ice sheets about 10,300 years ago.
{ p a macr mid bullet l mid bullet o macr lith mid bullet ik }
paleolithologic map [GEOLOGY] A paleogeologic map indicating lithologic variations at a buried horizon or within a restricted zone at a specific time in the geologic past.
{ brvbar p a macr l mid bullet mid bullet o macr lith mid bullet schwa läj mid bullet ik map }
paleomagnetics [GEOPHYSICS] The study of the direction and intensity of the earth's magnetic field throughout geologic time.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet mag ned mid bullet iks }
paleomagnetic stratigraphy [GEOPHYSICS] The use of natural remanent magnetization in the identification of stratigraphic units.Also known as magnetic stratigraphy.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet mag brvbar ned mid bullet ik str schwa tig mid bullet r schwa mid bullet f }
paleomalacology [PALEONTOLOGY] A branch of paleontology concerned with the study of mollusks.
{ brvbar p a macr l mid bullet mid bullet o macr mal mid bullet schwa käl mid bullet schwa mid bullet j }
paleometeoritics [GEOLOGY] The study of variation of extraterrestrial debris as a function of time over extended parts of the geologic record, especially in deep-sea sediments and possibly in sedimentary rocks, and, for more recent periods, in ice.
{ brvbar p a macr l mid bullet mid bullet o macr m d mid bullet r mid bullet iks }
paleomorphology [PALEONTOLOGY] The study of the form and structure of fossil remains in order to describe the original anatomy of an organism.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet m r fäl mid bullet schwa mid bullet j }
paleomycology [PALEOBOTANY] The study of fossil fungi.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet m imacr käl mid bullet schwa mid bullet j }
Paleonthropinae [PALEONTOLOGY] A former subfamily of fossil man in the family Hominidae; set up to include the Neanderthalers together with Rhodesian man.
{ p a macr l mid bullet mid bullet schwa n thräp mid bullet schwa n }
paleontology [BIOLOGY] The study of life of the past as recorded by fossil remains.
{ p a macr l mid bullet mid bullet schwa n täl mid bullet schwa mid bullet j }
paleontology (category description)
paleopalynology [PALEONTOLOGY] A field of palynology concerned with fossils of microorganisms and of dissociated microscopic parts of megaorganisms.
{ brvbar p a macr l mid bullet mid bullet o macr pal mid bullet schwa näl mid bullet schwa mid bullet j }
Paleoparadoxidae [PALEONTOLOGY] A family of extinct hippopotamuslike animals in the order Desmostylia.
{ brvbar p a macr l mid bullet mid bullet o macr par mid bullet schwa däk mid bullet s schwa d }
paleopedology [GEOLOGY] The study of soils of past geologic ages, including determination of their ages.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet p schwa däl mid bullet schwa mid bullet j }
paleophycology See paleoalgology
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet f imacr käl mid bullet schwa mid bullet j }
paleophysiography See paleogeomorphology
{ brvbar p a macr l mid bullet mid bullet o macr fiz mid bullet äg mid bullet r schwa mid bullet f }
Paleophytic [PALEOBOTANY] A paleobotanic division of geologic time, signifying that period during which the pteridophytes flourished, sometime between the evolution of the algae and the appearance of the first gymnosperms.Also known as Pteridophytic.
{ brvbar p a macr l mid bullet mid bullet schwa brvbar fid mid bullet ik }
paleoplain [GEOLOGY] An ancient degradational plain that is buried beneath later deposits.
{ p a macr l mid bullet mid bullet schwa pl a macr n }
paleopole [GEOLOGY] A pole of the earth, either magnetic or geographic, in past geologic time.
{ p a macr l mid bullet mid bullet schwa p o macr l }
Paleoptera [INVERTEBRATE ZOOLOGY] A section of the insect subclass Pterygota including primitive forms that are unable to flex their wings over the abdomen when at rest.
{ p a macr l mid bullet äp mid bullet t schwa mid bullet r schwa }
paleosalinity [GEOLOGY] The salinity of a body of water in the geologic past, as evaluated on the basis of chemical analyses of sediment or formation water.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet s schwa lin mid bullet schwa d mid bullet }
paleosere [ECOLOGY] A series of ecologic communities that have led to a climax community.
{ p a macr l mid bullet mid bullet schwa sir }
paleoslope [GEOLOGY] The direction of initial dip of a former land surface, such as an ancient continental slope.
{ p a macr l mid bullet mid bullet schwa sl o macr p }
paleosol [GEOLOGY] A soil horizon that formed on the surface during the geologic past, that is, an ancient soil.Also known as buried soil; fossil soil.
{ p a macr l mid bullet mid bullet schwa s l }
paleosome [GEOLOGY] A geometric element of a composite rock or mineral deposit which appears to be older than an associated younger rock element.
{ p a macr l mid bullet mid bullet schwa s o macr m }
paleospecies [PALEONTOLOGY] The species that are given ancestor and descendant status in a phyletic lineage, depending on the geological strata in which they are found.
{ p mid bullet l mid bullet o macr sp sh z }
paleostructure [GEOLOGY] The geologic structure of a region or sequence of rocks in the geologic past.
{ brvbar p a macr l mid bullet mid bullet o macr str schwa k mid bullet ch schwa r }
paleotectonic map [GEOLOGY] Regional map that shows the structural patterns that existed during a particular period of geologic time, for example, the Lower Cretaceous in western Canada.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet tek brvbar tän mid bullet ik map }
paleotemperature [GEOLOGY] 1. The temperature at which a geologic process took place in ancient past. 2. The mean climatic temperature at a given time or place in the geologic past.
{ brvbar p a macr l mid bullet mid bullet o macr tem mid bullet pr schwa mid bullet ch schwa r }
paleothermal [GEOLOGY] Pertaining to warm climates of the geologic past.
{ brvbar p a macr l mid bullet mid bullet o macr th schwa r mid bullet m schwa l }
paleothermometry [GEOLOGY] Measurement or estimation of past temperatures.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet th schwa r mäm mid bullet schwa mid bullet tr }
paleotopography [GEOLOGY] The topography of a given area in the geologic past.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet t schwa päg mid bullet r schwa mid bullet f }
paleotropical [ECOLOGY] Of or pertaining to a biogeographic region that includes the Oriental and Ethiopian regions.Also spelled palaeotropical.
{ brvbar p a macr l mid bullet mid bullet o macr träp mid bullet schwa mid bullet k schwa l }
Paleozoic [GEOLOGY] The era of geologic time from the end of the Precambrian (600 million years before present) until the beginning of the Mesozoic era (225 million years before present).
{ brvbar p a macr l mid bullet mid bullet schwa brvbar z o macr mid bullet ik }
paleozoology [PALEONTOLOGY] The branch of paleontology concerned with the study of ancient animals as recorded by fossil remains.
{ brvbar p a macr l mid bullet mid bullet o macr mid bullet z o macr äl mid bullet schwa mid bullet j }
palette [COMPUTER SCIENCE] In computer graphics, the set of colors that can be shown on a display monitor.
[GEOLOGY] A broad sheet of calcite representing a solutional remnant in a cave.Also known as shield.
{ pal mid bullet schwa t }
palevent [GEOLOGY] A relatively sudden and short-lived paleogeographic happening, such as the short, static existence of a particular depositional environment, or a rapid geographic change separating two palstages.Also known as paleogeographic event.
{ pal mid bullet schwa mid bullet v schwa nt }
palichnology See paleoichnology
{ pal mid bullet ik näl mid bullet schwa mid bullet j }
palilalia [MEDICINE] Pathologic repetition of words or phrases.
{ pal mid bullet schwa lal mid bullet y schwa }
palimpsest [GEOLOGY] 1. Referring to a kind of drainage in which a modern, anomalous drainage pattern is superimposed upon an older one, clearly indicating different topographic and possibly structural conditions at the time of development. 2. In sedimentology, autochthonous sediment deposits which exhibit some of the attributes of the source sediment.
[PETROLOGY] Of a metamorphic rock, having remnants of the original structure or texture preserved.
{ p schwa lim mid bullet s schwa st }
palindrome [GENETICS] A nucleic acid sequence that is self- complementary.
{ pal mid bullet schwa n dr o macr m }
palingenesis [EMBRYOLOGY] Unaltered recapitulation of ancestral features by the developing stages of an organism.
[PETROLOGY] In-place formation of new magma by the melting of preexisting rock material.
{ pal mid bullet schwa n jen mid bullet schwa mid bullet s schwa s }
palingenetic See resurrected
{ brvbar pal mid bullet schwa n mid bullet j schwa brvbar ned mid bullet ik }
palinspastic map [GEOLOGY] A paleogeographic or paleotectonic map showing restoration of the features to their original geographic positions, before thrusting or folding of the crustal rocks.
{ brvbar pal mid bullet schwa n brvbar spas mid bullet tik map }
Palinuridae [INVERTEBRATE ZOOLOGY] The spiny lobsters or langoustes, a family of macruran decapod crustaceans belonging to the Scyllaridea.
{ pal mid bullet schwa ny udot r mid bullet schwa d }
palisade cell [BOTANY] One of the columnar cells of the palisade mesophyll which contain numerous chloroplasts.
{ pal mid bullet schwa s a macr d sel }
Palisade disturbance [GEOLOGY] Appalachian orogenic episode occurring during Triassic time which produced a series of faultlike basins.
{ pal mid bullet schwa s a macr d di st schwa r mid bullet b schwa ns }
palisade mesophyll [BOTANY] A tissue system of the chlorenchyma in well- differentiated broad leaves composed of closely spaced palisade cells oriented parallel to one another, but with their long axes perpendicular to the surface of the blade.
{ pal mid bullet schwa s a macr d mez mid bullet schwa fil }
palisades [GEOLOGY] A series of sharp cliffs.
{ pal mid bullet schwa s a macr dz }
Palladian window [ARCHITECTURE] An arched central window with a narrower, square-headed window on each side.
{ p schwa l a macr d mid bullet mid bullet schwa n win mid bullet d o macr }
palladium [CHEMISTRY] A chemical element, symbol Pd, atomic number 46, atomic weight 106.4.
[METALLURGY] A white, ductile malleable metal that resembles platinum and follows it in abundance and importance of applications; does not tarnish at normal temperatures.
{ p schwa l a macr d mid bullet mid bullet schwa m }
palladium amalgam See potarite
{ p schwa l a macr d mid bullet mid bullet schwa m schwa mal mid bullet g schwa m }
palladium barrier leak detector [ENGINEERING] A type of leak detector in which hydrogen is diffused through a barrier of hot palladium into an evacuated vacuum gage.
{ p schwa l a macr d mid bullet mid bullet schwa m bar mid bullet mid bullet schwa r l k di tek mid bullet t schwa r }
palladium chloride [INORGANIC CHEMISTRY] PdCl2 or PdCl2.2H2O Dark- brown, deliquescent powder that decomposes at 501°C; soluble in water, alcohol, acetone, and hydrochloric acid; used in medicine, analytical chemisty, photographic chemicals, and indelible inks.
{ p schwa l a macr d mid bullet mid bullet schwa m kl r imacr d }
palladium gold See porpezite
{ p schwa l a macr d mid bullet mid bullet schwa m g o macr ld }
palladium iodide [INORGANIC CHEMISTRY] PdI2 Black powder that decomposes above 100°C; soluble in potassium iodide solution, insoluble in water and alcohol.
{ p schwa l a macr d mid bullet mid bullet schwa m imacr mid bullet schwa d imacr d }
palladium nitrate [INORGANIC CHEMISTRY] Pd(NO3)2 Brown, water-soluble, deliquescent salt; used as an analytical reagent.
{ p schwa l a macr d mid bullet mid bullet schwa m n imacr tr a macr t }
palladium oxide [INORGANIC CHEMISTRY] PdO Amber or black-green powder that decomposes at 750°C; soluble in dilute acids; used in chemical synthesis as a reduction catalyst.
{ p schwa l a macr d mid bullet mid bullet schwa m äk s imacr d }
pallanesthesia [MEDICINE] Absence of pallesthesia, or vibration sense.
{ p schwa brvbar lan mid bullet schwa s brvbar th mid bullet zh schwa }
Pallas [ASTRONOMY] The second-largest asteroid, with a diameter of about 324 miles (540 kilometers), mean distance from the sun of 2.769 astronomical units, and C-type surface composition.
{ pal mid bullet schwa s }
pallasite [GEOLOGY] 1. A stony-iron meteorite composed essentially of large single glassy crystals of olivine embedded in a network of nickel-iron. 2. An ultramafic rock, of either meteoric or terrestrial origin, which contains more than 60% iron in the former, or more iron oxides than silica in the latter.
{ pal mid bullet schwa s imacr t }
pallasite shell See lower mantle
{ pal mid bullet schwa s imacr t shel }
pallet [BUILDING CONSTRUCTION] A flat piece of wood laid in a wall to which woodwork may be securely fastened.
[ENGINEERING] 1. A lever that regulates or drives a ratchet wheel. 2. A hinged valve on a pipe organ. 3. A tray or platform used in conjunction with a fork lift for lifting and moving materials.
[GRAPHIC ARTS] An instrument consisting of a flat blade with a handle, used in clay work.
[INVERTEBRATE ZOOLOGY] One of a pair of plates on the siphon tubes of certain Bivalvia.
[MECHANICAL ENGINEERING] One of the disks or pistons in a chain pump.
{ pal mid bullet schwa t }
palletize [INDUSTRIAL ENGINEERING] To package material for convenient handling on a pallet or lift truck.
{ pal mid bullet schwa t imacr z }
palletized ship [NAVAL ARCHITECTURE] A ship designed to carry palletized cargo.
{ pal mid bullet schwa t imacr zd ship }
pallet stone [HOROLOGY] A stone or jewel face on a pallet; reduces friction and wear.
{ pal mid bullet schwa t st o macr n }
pallial artery [INVERTEBRATE ZOOLOGY] The artery that supplies blood to the mantle of a mollusk.
{ pal mid bullet mid bullet schwa l ärd mid bullet schwa mid bullet r }
pallial chamber [INVERTEBRATE ZOOLOGY] The mantle cavity in mollusks.
{ pal mid bullet mid bullet schwa l ch a macr m mid bullet b schwa r }
pallial line [INVERTEBRATE ZOOLOGY] A mark on the inner surface of a bivalve shell caused by attachment of the mantle.
{ pal mid bullet mid bullet schwa l l imacr n }
pallial nerve [INVERTEBRATE ZOOLOGY] One of the pair of dorsal nerves that innervate the mantle in mollusks.
{ pal mid bullet mid bullet schwa l n schwa rv }
pallial sinus [INVERTEBRATE ZOOLOGY] An inward bend in the posterior portion of the pallial line in bivalve mollusks.
{ pal mid bullet mid bullet schwa l s imacr mid bullet n schwa s }
palliative [PHARMACOLOGY] 1. Having a soothing or relieving quality. 2. A drug that soothes or relieves symptoms of a disease.
{ pal mid bullet mid bullet schwa d mid bullet iv }
pallium [ANATOMY] The cerebral cortex.
[INVERTEBRATE ZOOLOGY] The mantle of a mollusk or brachiopod.
{ pal mid bullet mid bullet schwa m }
Pallopteridae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ pal mid bullet schwa p ter mid bullet schwa d }
pallor [MEDICINE] Paleness, especially of the skin and mucous membranes.
{ pal mid bullet schwa r }
pall ring [CHEMICAL ENGINEERING] A specially shaped steel ring used as packing for distillation columns.
{ p l ri engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

photodarlington [ELECTRONICS] A Darlington amplifier in which the input transistor is a phototransistor.
{ brvbar f o macr d mid bullet o macr [image] där mid bullet li engi mid bullet t schwa n }
photodegradation [PHYSICAL CHEMISTRY] Decomposition of a compound by radiant energy.
{ brvbar f o macr d mid bullet o macr [image] deg mid bullet r schwa [image] d a macr mid bullet sh schwa n }
photodetachment [PHYSICAL CHEMISTRY] The removal of an electron from a negative ion by absorption of a photon, resulting in a neutral atom or molecule.
{ brvbar f o macr d mid bullet o macr mid bullet di [image] tach mid bullet m schwa nt }
photodetector [ELECTRONICS] A detector that responds to radiant energy; examples include photoconductive cells, photodiodes, photoresistors, photoswitches, phototransistors, phototubes, and photovoltaic cells.Also known as light-sensitive cell; light-sensitive detector; light sensor photodevice; photodevice; photoelectric detector; photosensor.
{ brvbar f o macr d mid bullet o macr mid bullet di [image] tek mid bullet t schwa r }
photodevice See photodetector
{ brvbar f o macr d mid bullet o macr mid bullet di [image] v imacr s }
photodichroic material [OPTICS] A material which exhibits photoinduced dichroism and birefringence.
{ brvbar f o macr d mid bullet o macr mid bullet d imacr [image] kr o macr mid bullet ik m schwa [image] tir mid bullet [image] mid bullet schwa l }
photodiffusion effect See Dember effect
{ brvbar f o macr d mid bullet o macr mid bullet di [image] fyü mid bullet zh schwa n i [image] fekt }
photodimerization [PHYSICAL CHEMISTRY] A bimolecular photochemical process involving an electronically excited unsaturated molecule that undergoes addition with an unexcited molecule of the same species.
{ brvbar f o macr d mid bullet o macr [image] d imacr mid bullet m schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
photodiode [ELECTRONICS] A semiconductor diode in which the reverse current varies with illumination; examples include the alloy-junction photocell and the grown-junction photocell.Also known as photoconductor diode.
{ brvbar f o macr d mid bullet o macr [image] d imacr [image] o macr d }
photodisintegration [NUCLEAR PHYSICS] The breakup of an atomic nucleus into two or more fragments as a result of bombardment by gamma radiation.Also known as Chadwick-Goldhaber effect.
{ brvbar f o macr d mid bullet o macr mid bullet di [image] sin mid bullet t schwa [image] gr a macr mid bullet sh schwa n }
photodissociation [PHYSICAL CHEMISTRY] The removal of one or more atoms from a molecule by the absorption of a quantum of electromagnetic energy.
{ brvbar f o macr d mid bullet o macr mid bullet di [image] s o macr mid bullet sh [image] [image] a macr mid bullet sh schwa n }
photodosimetry [NUCLEONICS] Determination of the cumulative dose of ionizing radiation by use of photographic film.
{ brvbar f o macr d mid bullet o macr mid bullet d o macr [image] sim mid bullet schwa mid bullet tr [image] }
photodraft [DESIGN ENGINEERING] A photographic reproduction of a master layout or design on a specially prepared emulsion-coated piece of sheet metal; used as a master in a tool-construction department.
{ [image] f o macr d mid bullet o macr [image] draft }
photo echo [OPTICS] A coherent pulse of light generated in a nonlinear medium at a characteristic time after two other pulses, separated by a certain time interval, have entered the medium.
{ [image] f o macr d mid bullet o macr [image] ek mid bullet o macr }
photoecology [ENGINEERING] The application of air photography to ecology, integrated land resource studies, and forestry.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] käl mid bullet schwa mid bullet j [image] }
photoelastic effect [OPTICS] Changes in optical properties of a transparent dielectric when it is subjected to mechanical stress, such as mechanical birefringence.Also known as photoelasticity.
{ brvbar f o macr d mid bullet o macr mid bullet i brvbar las mid bullet tik i [image] fekt }
photoelasticity [OPTICS] 1. An experimental technique for the measurement of stresses and strains in material objects by means of the phenomenon of mechanical birefringence. 2. See photoelastic effect
{ brvbar f o macr d mid bullet o macr [image] i [image] las [image] tis mid bullet schwa d mid bullet [image] }
photoelectret [SOLID-STATE PHYSICS] An electret produced by the removal of light from an illuminated photoconductor in an electric field.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet tr schwa t }
photoelectric [ELECTRONICS] Pertaining to the electrical effects of light, such as the emission of electrons, generation of voltage, or a change in resistance when exposed to light.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik }
photoelectric absorption [ELECTRONICS] Absorption of photons in one of the several photoelectric effects.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik schwa b [image] s [image] rp mid bullet sh schwa n }
photoelectric absorption analysis [ANALYTICAL CHEMISTRY] Type of activation analysis in which the [image] -photon gives all of its energy to an electron in the crystal under analysis, generating a maximum-sized pulse for that particular [image] - energy.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik schwa b [image] s [image] rp mid bullet sh schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
photoelectric cell See photocell
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] sel }
photoelectric color comparator See color comparator
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] k schwa l mid bullet schwa r k schwa m [image] par mid bullet schwa d mid bullet schwa r }
photoelectric colorimeter [ENGINEERING] A colorimeter that uses a phototube or photocell, a set of color filters, an amplifier, and an indicating meter for quantitative determination of color.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] k schwa l mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
photoelectric colorimetry [ANALYTICAL CHEMISTRY] Measurement of the colorant concentration in a solution by means of the tristimulus values of three primary light filter-photocell combinations.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] k schwa l mid bullet schwa [image] rim mid bullet schwa mid bullet tr [image] }
photoelectric constant [ELECTRONICS] The ratio of the frequency of radiation causing emission of photoelectrons to the voltage corresponding to the energy absorbed by a photoelectron; equal to Planck's constant divided by the electron charge.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] kän mid bullet st schwa nt }
photoelectric control [ELECTRONICS] Control of a circuit or piece of equipment by changes in incident light.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik k schwa n [image] tr o macr l }
photoelectric counter [ELECTRONICS] A photoelectrically actuated device used to record the number of times a given light path is intercepted by an object.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] ka udot nt mid bullet schwa r }
photoelectric cutoff register control [ELECTRONICS] Use of a photoelectric control system as a longitudinal position regulator to maintain the position of the point of cutoff with respect to a repetitive pattern of moving material.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik brvbar k schwa t [image] [image] f brvbar rej mid bullet schwa mid bullet st schwa r k schwa n [image] tr o macr l }
photoelectric densitometer [ENGINEERING] An electronic instrument used to measure the density or opacity of a film or other material; a beam of light is directed through the material, and the amount of light transmitted is measured with a photocell and meter.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] den mid bullet s schwa [image] täm mid bullet schwa d mid bullet schwa r }
photoelectric detector See photodetector
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik di [image] tek mid bullet t schwa r }
photoelectric device [ELECTRONICS] A device which gives an electrical signal in response to visible, infrared, or ultraviolet radiation.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik di brvbar v imacr s }
photoelectric door opener [CONTROL SYSTEMS] A control system that employs a photocell or other photo device, used to open and close a power-operated door.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] d [image] r [image] o macr p mid bullet schwa mid bullet n schwa r }
photoelectric effect See photoelectricity
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik i [image] fekt }
photoelectric electron-multiplier tube See multiplier phototube
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik i brvbar lek [image] trän [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r [image] tüb }
photoelectric flame-failure detector [CONTROL SYSTEMS] A photoelectric control that cuts off fuel flow when the fuel-consuming flame is extinguished.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] fl a macr m [image] f a macr l mid bullet y schwa r di [image] tek mid bullet t schwa r }
photoelectric fluorometer [ENGINEERING] Device using a photoelectric cell to measure fluorescence in a chemical sample that has been excited (one or more electrons have been raised to higher energy level) by ultraviolet or visible light; used for analysis of chemical mixtures.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik fl udot [image] räm mid bullet schwa d mid bullet schwa r }
photoelectric imaging [GRAPHIC ARTS] The process of storing an image in a ferroelectric material by utilizing either the intrinsic or extrinsic photosensitivity in conjuction with the ferroelectric properties of the material.
{ brvbar f o macr d mid bullet o macr mid bullet i brvbar lek mid bullet trik [image] im mid bullet schwa mid bullet ji engi }
photoelectric infrared radiation See near-infrared radiation
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik brvbar in mid bullet fr schwa brvbar red [image] r a macr mid bullet d [image] [image] a macr mid bullet sh schwa n }
photoelectric intrusion detector [ELECTRONICS] A burglar-alarm system in which interruption of a light beam by an intruder reduces the illumination on a phototube and thereby closes an alarm circuit.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik in [image] trü mid bullet zh schwa n di [image] tek mid bullet t schwa r }
photoelectricity [ELECTRONICS] The liberation of an electric charge by electromagnetic radiation incident on a substance; includes photoemission, photoionization, photoconduction, the photovoltaic effect, and the Auger effect (an internal photoelectric process).Also known as photoelectric effect; photoelectric process.
{ brvbar f o macr d mid bullet o macr [image] i [image] lek [image] tris mid bullet schwa d mid bullet [image] }
photoelectric lighting control [ELECTRONICS] Use of a photoelectric relay actuated by a change in illumination in a given area or at a given point.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] l imacr d mid bullet i engi k schwa n [image] tr o macr l }
photoelectric liquid-level indicator [ENGINEERING] A level indicator in which rising liquid interrupts the light beam of a photoelectric control system; used in a tank or process vessel.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik brvbar lik mid bullet w schwa d brvbar lev mid bullet schwa l [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
photoelectric loop control [CONTROL SYSTEMS] A photoelectric control system used as a position regulator for a loop of material passing from one strip- processing line to another that may travel at a different speed.Also known as loop control.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] lüp k schwa n [image] tr o macr l }
photoelectric magnitude [ASTRONOMY] The magnitude of a celestial object, as measured by a photoelectric photometer attached to a telescope.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] mag mid bullet n schwa [image] tüd }
photoelectric photometer [ENGINEERING] A photometer that uses a photocell, phototransistor, or phototube to measure the intensity of light.Also known as electronic photometer.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik f schwa [image] täm mid bullet schwa d mid bullet schwa r }
photoelectric photometry [OPTICS] In contrast to the methods of visual photometry, an objective approach to the problems of photometry, wherein any of several types of photoelectric devices are used to replace the human eye as the sensing element.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik f schwa [image] täm mid bullet schwa mid bullet tr [image] }
photoelectric plethysmograph [MEDICINE] A medical instrument for measuring and recording ear opacity by means of a tiny phototube and lamp clipped to the ear, as a measure of the state of fullness of blood vessels; also worn by aircraft pilots during high-altitude flights, as an alarm indicating the need for more oxygen.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik pl schwa [image] thiz mid bullet m schwa [image] graf }
photoelectric process See photoelectricity
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] prä mid bullet s schwa s }
photoelectric pyrometer [ENGINEERING] An instrument that measures high temperatures by using a photoelectric arrangement to measure the radiant energy given off by the heated object.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik p imacr [image] räm mid bullet schwa d mid bullet schwa r }
photoelectric reader [COMPUTER SCIENCE] A device for reading information stored on paper tape or cards; data are read by sensing the presence or absence of holes.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] r [image] d mid bullet schwa r }
photoelectric reflectometer [ENGINEERING] A reflectometer that uses a photocell or phototube to measure the diffuse reflection of surfaces, powders, pastes, and opaque liquids.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] r [image] [image] flek [image] täm mid bullet schwa d mid bullet schwa r }
photoelectric register control [CONTROL SYSTEMS] A register control using a light source, one or more phototubes, a suitable optical system, an amplifier, and a relay to actuate control equipment when a change occurs in the amount of light reflected from a moving surface due to register marks, dark areas of a design, or surface defects.Also known as photoelectric scanner.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] rej mid bullet schwa mid bullet st schwa r k schwa n [image] tr o macr l }
photoelectric relay [ELECTRONICS] A relay combined with a phototube and amplifier, arranged so changes in incident light on the phototube make the relay contacts open or close.Also known as light relay.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] r [image] [image] l a macr }
photoelectric scanner [COMPUTER SCIENCE] A device that scans punched cards by photoelectric means, as opposed to the standard brushes or ``feelers,'' or mechanical plungers.
[CONTROL SYSTEMS] See photoelectric register control
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] skan mid bullet schwa r }
photoelectric smoke-density control [CONTROL SYSTEMS] A photoelectric control system used to measure, indicate, and control the density of smoke in a flue or stack.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] sm o macr k [image] den mid bullet s schwa d mid bullet [image] k schwa n [image] tr o macr l }
photoelectric sorter [CONTROL SYSTEMS] A photoelectric control system used to sort objects according to color, size, shape, or other light-changing characteristics.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] s [image] rd mid bullet schwa r }
photoelectric transmissometer [ENGINEERING] A device to measure the runway visibility at an airport by measuring the degree to which a light beam falling on a photocell is obscured by clouds or fog.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] tranz mid bullet m schwa [image] säm mid bullet schwa d mid bullet schwa r }
photoelectric tube See phototube
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] tüb }
photoelectric turbidimeter [ENGINEERING] Device for measurement of solution turbidity by use of photocells to detect the loss of intensity of light beamed through the solution.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik [image] t schwa r mid bullet b schwa [image] dim mid bullet schwa d mid bullet schwa r }
photoelectrolysis [PHYSICAL CHEMISTRY] The process of using optical energy to assist or effect electrolytic processes that ordinarily require the use of electrical energy.
{ brvbar f o macr d mid bullet o macr [image] i [image] lek [image] träl mid bullet schwa mid bullet s schwa s }
photoelectromagnetic effect [ELECTRONICS] The effect whereby, when light falls on a flat surface of an intermetallic semiconductor located in a magnetic field that is parallel to the surface, excess hole-electron pairs are created, and these carriers diffuse in the direction of the light but are deflected by the magnetic field to give a current flow through the semiconductor that is at right angles to both the light rays and the magnetic field.
{ brvbar f o macr d mid bullet o macr mid bullet i brvbar lek mid bullet tr o macr mid bullet mag [image] nedik i [image] fekt }
photoelectromotive force [ELECTRONICS] Electromotive force caused by photovoltaic action.
{ brvbar f o macr d mid bullet o macr mid bullet i brvbar lek mid bullet tr o macr [image] m o macr d mid bullet iv [image] f [image] rs }
photoelectron [ELECTRONICS] An electron emitted by the photoelectric effect.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek [image] trän }
photoelectron holography [ATOMIC PHYSICS] A technique for three- dimensional imaging of surface atoms in which electron waves produce holograms that are subjected to numerical image processing to yield computer displays of individual atoms.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek [image] trän h o macr [image] läg mid bullet r schwa mid bullet f [image] }
photoelectron spectroscopy [SPECTROSCOPY] The branch of electron spectroscopy concerned with the energy analysis of photoelectrons ejected from a substance as the direct result of bombardment by ultraviolet radiation or x- radiation.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] lek [image] trän spek [image] träs mid bullet k schwa mid bullet p [image] }
photoemission [ELECTRONICS] The ejection of electrons from a solid (or less commonly, a liquid) by incident electromagnetic radiation.Also known as external photoelectric effect.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] mish mid bullet schwa n }
photoemission threshold [ELECTRONICS] The energy of a photon which is just sufficient to eject an electron from a solid or liquid in photoemission.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] mish mid bullet schwa n [image] thresh [image] h o macr ld }
photoemissive cell [ELECTRONICS] A device which detects or measures radiant energy by measurement of the resulting emission of electrons from the surface of a photocathode.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] mis mid bullet iv [image] sel }
photoemissive tube photometer [ENGINEERING] A photometer which uses a tube made of a photoemissive material; it is highly accurate, but requires electronic amplification, and is used mainly in laboratories.
{ brvbar f o macr d mid bullet o macr mid bullet i [image] mis mid bullet iv brvbar tüb f schwa [image] täm mid bullet schwa d mid bullet schwa r }
photoemissivity [ELECTRONICS] The property of a substance that emits electrons when struck by light.
{ brvbar f o macr d mid bullet o macr [image] [image] mid bullet m schwa [image] siv mid bullet schwa d mid bullet [image] }
photoemitter [SOLID-STATE PHYSICS] A material that emits electrons when sufficiently illuminated.
{ brvbar f o macr d mid bullet o macr mid bullet i brvbar mid mid bullet schwa r }
photoengraving [GRAPHIC ARTS] The technique of producing relief plates such as halftones or zinc etchings by photography; a metal plate is coated with a photosensitive emulsion and exposed to light under a reversed positive; the picture is developed by dissolving away the portion of the emulsion not acted upon by the light, and the plate is etched.
{ brvbar f o macr d mid bullet o macr mid bullet in [image] gr a macr v mid bullet i engi }
photoengraving zinc [METALLURGY] Pure zinc mixed with a small amount of iron to reduce grain size, and alloyed with a maximum of 0.2% each of cadmium, manganese, and magnesium; used for printing plates.
{ brvbar f o macr d mid bullet o macr mid bullet in [image] gr a macr v mid bullet i engi [image] zi engi k }
photoenlarger See enlarger
{ brvbar f o macr d mid bullet o macr mid bullet in [image] lär mid bullet j schwa r }
photofabrication [ELECTRONICS] In manufacturing circuit boards and integrated circuits, a process in which the etching pattern is placed over the circuit board or semiconductor material, the board or chip is placed in a special solution, and the assembly is exposed to light.
{ [image] f o macr d mid bullet o macr [image] fab mid bullet r schwa [image] k a macr mid bullet sh schwa n }
photoferroelectric effect [SOLID-STATE PHYSICS] An effect observed in ferroelectric ceramics such as PLZT materials, in which light at or near the band-gap energy of the material has an effect on the electric field in the material created by an applied voltage, and, at a certain value of the voltage, also influences the degree of ferroelectric remanent polarization.Abbreviated PFE.
{ brvbar f o macr d mid bullet o macr brvbar fer mid bullet o macr mid bullet i [image] lek mid bullet trik i [image] fekt }
photo finishing [GRAPHIC ARTS] The commercial processing of photographs.
{ [image] f o macr d mid bullet o macr [image] fin mid bullet ish mid bullet i engi }
photofission [NUCLEAR PHYSICS] Fission of an atomic nucleus that results from absorption by the nucleus of a high-energy photon.
{ brvbar f o macr d mid bullet o macr [image] fish mid bullet schwa n }
photoflash bomb [ENGINEERING] A missile dropped from aircraft; it contains a photoflash mixture and a means for ignition at a distance above the ground, to produce a brilliant light of short duration for photographic purposes.
{ f o macr d mid bullet schwa flash bäm }
photoflash composition [MATERIALS] A pyrotechnic material which, when loaded in a suitable casing and ignited, produces a flash of sufficient intensity and duration for photographic purposes; used as the filler in photoflash bombs and cartridges.
{ f o macr d mid bullet schwa flash käm mid bullet p schwa zish mid bullet schwa n }
photoflash lamp [ELECTRICITY] A lamp consisting of a glass bulb filled with finely shredded aluminum foil in an atmosphere of oxygen; when the foil is ignited by a low-voltage dry cell, it burns with a burst of high-intensity light of short time duration and with definitely regulated time characteristics.
{ f o macr d mid bullet schwa flash lamp }
photoflash unit [ELECTRONICS] A portable electronic light source for photographic use, consisting of a capacitor-discharge power source, a flash tube, a battery for charging the capacitor, and sometimes also a high-voltage pulse generator to trigger the flash.
{ f o macr d mid bullet schwa flash yü mid bullet n schwa t }
photoflood lamp [ELECTRICITY] An incandescent lamp used in photography which has a high-temperature filament, so that it gives high illumination and high color temperature for a short lifetime.
{ f o macr d mid bullet schwa fl schwa d lamp }
photofluorography See fluorography
{ brvbar f o macr d mid bullet o macr mid bullet fl udot räg mid bullet r schwa mid bullet f }
photogelatin printing [GRAPHIC ARTS] A method of printing that produces extremely fine tones on uncoated papers by means of a photogelatin printing plate.
{ brvbar f o macr d mid bullet o macr jel mid bullet schwa t mid bullet schwa n print mid bullet i engi }
photogelatin printing plate [GRAPHIC ARTS] An aluminum or heavy-glass base coated with a layer of light-sensitive gelatin, exposed to light through an unscreened photographic negative of the copy to be reproduced; after treatment, the printing image varies in thickness, moisture content, and ability to hold or repel printing ink.Also known as albertype; artotype; collotype; heliotype; phototype.
{ brvbar f o macr d mid bullet o macr jel mid bullet schwa t mid bullet schwa n print mid bullet i engi pl a macr t }
photogelatin process [GRAPHIC ARTS] Photomechanical process for producing prints directly from a hardened colloid film; the sensitized film is exposed under a reversed negative, desensitized, and then soaked in glycerin and salt water so that the parts that have not been exposed to light undergo swelling; the swelled parts are ink-repellent and the unswelled parts ink-receptive, thereby forming a printing surface of the lithographic sort.Also known as collotype.
{ brvbar f o macr d mid bullet o macr jel mid bullet schwa t mid bullet schwa n prä mid bullet s schwa s }
photogeologic anomaly [GEOLOGY] Any systematic deviation of a photogeologic factor from the expected norm in a given area.
{ brvbar f o macr d mid bullet o macr j mid bullet schwa läj mid bullet ik schwa näm mid bullet schwa mid bullet l }
photogeologic map [GEOLOGY] A compilation of interpretations of a series of aerial photographs, including annotations of geologic features.
{ brvbar f o macr d mid bullet o macr j mid bullet schwa läj mid bullet ik map }
photogeology [GEOLOGY] The geologic interpretation of landforms by means of aerial photographs.
{ brvbar f o macr d mid bullet o macr j äl mid bullet schwa mid bullet j }
photogeomorphology [GEOLOGY] The study of landforms by means of aerial photographs.
{ brvbar f o macr d mid bullet o macr j mid bullet o macr mid bullet m r fäl mid bullet schwa mid bullet j }
photoglow tube [ELECTRONICS] Gas-filled phototube used as a relay by making the operating voltage sufficiently high so that ionization and a flow discharge occur, with considerable current flow, when a certain illumination is reached.
{ f o macr d mid bullet o macr gl o macr tüb }
photoglycine See glycin
{ brvbar f o macr d mid bullet o macr gl imacr s n }
photogoniometer [ENGINEERING] A goniometer that uses a phototube or photocell as a sensing device for studying x-ray spectra and x-ray diffraction effects in crystals.
{ brvbar f o macr d mid bullet o macr g o macr mid bullet n äm mid bullet schwa d mid bullet schwa r }
photogram [GRAPHIC ARTS] A design or pattern produced on regular photographic paper without the use of a negative or a lens system; opaque or transparent objects are assembled on the paper, and the paper is exposed to light and processed in the usual way.
{ f o macr d mid bullet schwa gram }
photogrammetry [ENGINEERING] 1. The science of making accurate measurements and maps from aerial photographs. 2. The practice of obtaining surveys by means of photography.
{ f o macr d mid bullet schwa gram mid bullet schwa mid bullet tr }
photograph [GRAPHIC ARTS] A positive or negative image obtained by photography.
{ f o macr d mid bullet schwa graf }
photographic barograph [ENGINEERING] A mercury barometer arranged so that the position of the upper or lower meniscus may be measured photographically.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik bar mid bullet schwa graf }
photographic emulsion [GRAPHIC ARTS] Microscopic grains of light- sensitive silver halide suspended in a gelatin surface on paper, plastic, metal, or glass; used to coat photographic film.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik i m schwa l mid bullet sh schwa n }
photographic field [OPTICS] The area covered or ``seen'' by the lens of a camera.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik f ld }
photographic film [GRAPHIC ARTS] Sensitized material (emulsion) coated on a flexible support, usually a transparent plastic material.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik film }
photographic fixing [GRAPHIC ARTS] The process by which the unexposed and unreduced silver halide in a negative is removed in an exposed film; sodium thiosulfate (hypo) is the chemical usually used.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik fiks mid bullet i engi }
photographic interpretation See photointerpretation
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik in t schwa r mid bullet pr schwa t a macr mid bullet sh schwa n }
photographic magnitude [ASTRONOMY] The magnitude of a star, as obtained by measuring the apparent size of a star's image on a photographic emulsion sensitive to blue light at wavelengths between 400 and 500 nanometers.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik mag mid bullet n schwa tüd }
photographic meteor [ASTRONOMY] A meteor which has been photographed for the purpose of determining its origin, velocity, and other characteristics.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik m d mid bullet mid bullet schwa r }
photographic objective [OPTICS] A camera lens designed to form sharp real images of objects on a photographic film.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik schwa b jek mid bullet tiv }
photographic photometry [SPECTROSCOPY] The use of a comparator-densitometer to analyze a photographed spectrograph spectrum by emulsion density measurements.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik f schwa täm mid bullet schwa mid bullet tr }
photographic plane [GRAPHIC ARTS] 1. The flat area on which a document is photographed. 2. The surface at which an image is formed by a lens for recording on a photosensitive material.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik pl a macr n }
photographic recording [COMMUNICATIONS] Facsimile recording in which a photosensitive surface is exposed to a signal-controlled light beam or spot.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik ri k rd mid bullet i engi }
photographic sound recorder [ELECTRONICS] A sound recorder having means for producing a modulated light beam and means for moving a light-sensitive medium relative to the beam to give a photographic recording of sound signals.Also known as optical sound recorder.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik sa udot nd ri k rd mid bullet schwa r }
photographic sound reproducer [ELECTRONICS] A sound reproducer in which an optical sound record on film is moved through a light beam directed at a light- sensitive device, to convert the recorded optical variations back into audio signals.Also known as optical sound reproducer.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik sa udot nd r mid bullet pr schwa düs mid bullet schwa r }
photographic surveying [ENGINEERING] Photographing of plumb bobs, clinometers, or magnetic needles in borehole surveying to provide an accurate permanent record.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik s schwa r v a macr mid bullet i engi }
photographic zenith tube [OPTICS] A type of zenith telescope in which light is reflected from a pool of mercury, and the photographic plate is held in a carriage just below the objective that is alternately rotated through 180° and moved slowly across the field of view to follow a star image; used for the accurate determination of time.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik z n mid bullet schwa th tüb }
photograph nadir [OPTICS] The point at which a vertical line through the perspective center of a camera lens pierces the plane of the photograph.Also known as nadir point.
{ brvbar f o macr d mid bullet schwa brvbar graf mid bullet ik n a macr dir }
photography [GRAPHIC ARTS] The process of forming visible images directly or indirectly by the action of light or other forms of radiation on sensitive surfaces.
{ f schwa täg mid bullet r schwa mid bullet f }
photogravure [GRAPHIC ARTS] A method of making intaglio engravings in copper from photographs in which a gelatin image is used as an acid resist; it is considered high quality for halftones, but not very good for type.
{ brvbar f o macr d mid bullet schwa mid bullet gr schwa brvbar vy udot r }
photo-Hall effect [PHYSICS] An effect in which the illumination of a semiconductor in a magnetic field produces a change in its Hall resistance.
{ brvbar f o macr d mid bullet o macr h l i fekt }
photoheliograph [OPTICS] A refracting telescope specially designed to photograph the sun's disk.
{ brvbar f o macr d mid bullet o macr h mid bullet l mid bullet schwa graf }
photohomolysis [PHYSICAL CHEMISTRY] A homolysis reaction in which bond breaking is caused by radiant energy.
{ brvbar f o macr d mid bullet o macr mid bullet h schwa mäl mid bullet schwa mid bullet s schwa s }
photoinhibition [BOTANY] Damage to the light-harvesting reactions of the photosynthetic apparatus caused by excess light energy trapped by the chloroplast.
{ brvbar f o macr d mid bullet o macr in mid bullet schwa bish mid bullet schwa n }
photointerpretation [ENGINEERING] The science of identifying and describing objects in a photograph, such as deducing the topographic significance or the geologic structure of landforms on an aerial photograph.Also known as photographic interpretation.
{ brvbar f o macr d mid bullet o macr mid bullet in ter mid bullet pr schwa t a macr mid bullet sh schwa n }
photoionization [PHYSICAL CHEMISTRY] The removal of one or more electrons from an atom or molecule by absorption of a photon of visible or ultraviolet light.Also known as atomic photoelectric effect.
{ brvbar f o macr d mid bullet o macr imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
photoisland grid [ELECTRONICS] Photosensitive surface in the storage-type, Farnsworth dissector tube for television cameras.
{ f o macr d mid bullet o macr imacr mid bullet l schwa nd grid }
photoisolator See optoisolator
{ brvbar f o macr d mid bullet o macr imacr mid bullet s schwa l a macr d mid bullet schwa r }
photoisomer [PHYSICAL CHEMISTRY] An isomer produced by photolysis.
{ brvbar f o macr d mid bullet o macr imacr mid bullet s schwa mid bullet m schwa r }
photojunction battery [NUCLEONICS] A nuclear-type battery in which a radioactive material such as promethium-147 irradiates a phosphor which converts nuclear energy into light; the light is then converted to electrical energy by a small silicon junction.
{ brvbar f o macr d mid bullet o macr j schwa engi k mid bullet sh schwa n bad mid bullet schwa mid bullet r }
photolithography [GRAPHIC ARTS] Lithography in which photographically produced plates or masks are used.
{ brvbar f o macr d mid bullet o macr mid bullet li thäg mid bullet r schwa mid bullet f }
photology [OPTICS] The scientific study of light.
{ f o macr täl mid bullet schwa mid bullet j }
photoluminescence [ATOMIC PHYSICS] Luminescence stimulated by visible, infrared, or ultraviolet radiation.
{ brvbar f o macr d mid bullet o macr lü mid bullet m schwa nes mid bullet schwa ns }
photolysis [PHYSICAL CHEMISTRY] The use of radiant energy to produce chemical changes.
{ f o macr täl mid bullet schwa mid bullet s schwa s }
photomacrography [GRAPHIC ARTS] Making large pictures of small subjects by using a short-focal-length lens on a long-bellows camera.
{ brvbar f o macr d mid bullet o macr mid bullet ma kräg mid bullet r schwa mid bullet f }
photomagnetic effect [NUCLEAR PHYSICS] Photodisintegration that results from the action of the magnetic field component of electromagnetic radiation.
[PHYSICS] 1. The direct effect of light on the magnetic susceptibility of certain substances. 2. Paramagnetism displayed by certain substances when they are in a phosphorescent state.
{ brvbar f o macr d mid bullet o macr mid bullet mag brvbar ned mid bullet ik i fekt }
photomagnetoelectric effect [ELECTROMAGNETISM] The generation of a voltage when a semiconductor material is positioned in a magnetic field and one face is illuminated.
{ brvbar f o macr d mid bullet o macr mid bullet mag brvbar ned mid bullet o macr mid bullet i lek mid bullet trik i fekt }
photomap [MAPPING] An aerial photograph or a controlled mosaic of rectified photographs to which have been added a reference grid, scale, place names, marginal information, and other pertinent data or map symbols.
{ f o macr d mid bullet o macr map }
photomask [ELECTRONICS] A film or glass negative that has many high- resolution images, used in the production of semiconductor devices and integrated circuits.
{ f o macr d mid bullet o macr mask }
photomechanical [GRAPHIC ARTS] Pertaining to any platemaking process in which photographic negatives and positives are exposed onto plates or cylinders that have been coated with photosensitive substances.
{ brvbar f o macr d mid bullet o macr mid bullet mi kan mid bullet schwa mid bullet k schwa l }
photomechanochemistry [PHYSICAL CHEMISTRY] A branch of polymer sciences that deals with photochemical conversion of chemical energy into mechanical energy.
{ brvbar f o macr d mid bullet o macr mid bullet m schwa kan mid bullet o macr kem mid bullet schwa mid bullet str }
photometer [ENGINEERING] An instrument used for making measurements of light or electromagnetic radiation, in the visible range.
{ f o macr täm mid bullet schwa d mid bullet schwa r }
photometric binary See eclipsing variable star
{ brvbar f o macr d mid bullet o macr brvbar me mid bullet trik b imacr ner mid bullet }
photometric parallax [ASTRONOMY] The annual parallax of a star too far away for its parallax to be measured directly, as calculated from its apparent magnitude and its absolute magnitude inferred from its spectral type.
{ brvbar f o macr d mid bullet schwa brvbar me mid bullet trik par mid bullet schwa laks }
photometric titration [ANALYTICAL CHEMISTRY] A titration in which the titrant and solution cause the formation of a metal complex accompanied by an observable change in light absorbance by the titrated solution.
{ brvbar f o macr d mid bullet schwa brvbar me mid bullet trik t imacr tr a macr mid bullet sh schwa n }
photometry [OPTICS] The calculation and measurement of quantities describing light, such as luminous intensity, luminous flux, luminous flux density, light distribution, color, absorption factor, spectral distribution, and the reflectance and transmittance of light; sometimes taken to include measurement of near-infrared and near-ultraviolet radiation as well as visible light.
{ f o macr täm mid bullet schwa mid bullet tr }
photomicrograph [GRAPHIC ARTS] A micrograph produced by photography.
{ brvbar f o macr d mid bullet o macr m imacr mid bullet kr schwa graf }
photomicrography [GRAPHIC ARTS] The photography of the image formed by the microscope.
{ brvbar f o macr d mid bullet o macr mid bullet m imacr kräg mid bullet r schwa mid bullet f }
photomorphogenesis [BOTANY] The control exerted by light over growth, development, and differentiation of plants that is independent of photosynthesis.
{ brvbar f o macr d mid bullet o macr m r mid bullet f o macr jen mid bullet schwa mid bullet s schwa s }
photomosaic [GRAPHIC ARTS] Composite photograph (usually aerial) made up of individual, small-area photographs placed side by side.
{ brvbar f o macr d mid bullet o macr mid bullet m o macr z a macr mid bullet ik }
photomultiplier See multiplier phototube
{ brvbar f o macr d mid bullet o macr m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
photomultiplier cell [ELECTRONICS] A transistor whose pn- junction is exposed so that it conducts more readily when illuminated.
{ brvbar f o macr d mid bullet o macr m schwa l mid bullet t schwa pl imacr mid bullet schwa r brvbar sel }
photomultiplier counter [ELECTRONICS] A scintillation counter that has a built-in multiplier phototube.
{ brvbar f o macr d mid bullet o macr m schwa l mid bullet t schwa pl imacr mid bullet schwa r brvbar ka udot nt mid bullet schwa r }
photomultiplier tube See multiplier phototube
{ brvbar f o macr d mid bullet o macr m schwa l mid bullet t schwa pl imacr mid bullet schwa r brvbar tüb }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

photon [OPTICS] See troland
[QUANTUM MECHANICS] A massless particle, the quantum of the electromagnetic field, carrying energy, momentum, and angular momentum.Also known as light quantum.
{ [image] f o macr [image] tän }
photon antibunching [OPTICS] A quantum phenomenon that occurs in certain types of light emission such as resonance fluorescence, in which the emission of one photon reduces the probability that another photon will be emitted immediately afterward.
{ [image] f o macr [image] tän [image] an mid bullet ti [image] b schwa nch mid bullet i engi }
photon bunching [OPTICS] The tendency of photoelectric pulses from an illuminated photodetector to occur in bunches rather than at random.
{ [image] f o macr [image] tän [image] b schwa nch mid bullet i engi }
photon coupled isolator [ELECTRONICS] Circuit coupling device, consisting of an infrared emitter diode coupled to a photon detector over a short shielded light path, which provides extremely high circuit isolation.
{ [image] f o macr [image] tän brvbar k schwa p mid bullet schwa ld [image] imacr mid bullet s schwa [image] l a macr d mid bullet schwa r }
photon coupling [ELECTRONICS] Coupling of two circuits by means of photons passing through a light pipe.
{ [image] f o macr [image] tän [image] k schwa p mid bullet li engi }
photon curve [PETROLEUM ENGINEERING] A graphical plot of depth versus gamma radiation (photon) scatter during the radioactive logging of a well bore; used to detect differences in density at various reservoir depths.
{ [image] f o macr [image] tän [image] k schwa rv }
photonegative [ELECTRONICS] Having negative photoconductivity, hence decreasing in conductivity (increasing in resistance) under the action of light; selenium sometimes exhibits photonegativity.
{ brvbar f o macr d mid bullet o macr [image] neg mid bullet schwa mid bullet tiv }
photon emission spectrum [PHYSICS] The relative numbers of optical photons emitted by a scintillator material per unit wavelength as a function of wavelength; the emission spectrum may also be given in alternative units such as wave number, photon energy, or frequency.
{ [image] f o macr [image] tän i brvbar mish mid bullet schwa n [image] spek mid bullet tr schwa m }
photonephelometer [ENGINEERING] A nephelometer that uses a photocell or phototube to measure the amount of light transmitted by a suspension of particles.
{ brvbar f o macr d mid bullet o macr [image] nef mid bullet schwa [image] läm mid bullet schwa d mid bullet schwa r }
photoneutrino [PARTICLE PHYSICS] A member of a neutrino-antineutrino pair that is produced in the collision of a high- energy photon with an electron.
{ brvbar f o macr d mid bullet o macr mid bullet nü [image] tr [image] mid bullet n o macr }
photoneutron [NUCLEAR PHYSICS] A neutron released from a nucleus in a photonuclear reaction.
{ brvbar f o macr d mid bullet o macr [image] nü [image] trän }
photon flux [OPTICS] The number of photons in a light beam reaching a surface, such as the surface of the photocathode of a photomultiplier tube, in a unit of time.
{ [image] f o macr [image] tän [image] fl schwa ks }
photon gas [STATISTICAL MECHANICS] An electromagnetic field treated as a collection of photons; it behaves as any other collection of bosons, except that the particles are emitted or absorbed without restriction on their number.
{ [image] f o macr [image] tän [image] gas }
photon-gated material [MATERIALS] A material in which persistent spectral holeburning with a narrow-band laser occurs only in the presence of a second enabling light beam.
{ [image] f o macr [image] tän brvbar g a macr d mid bullet schwa d m schwa [image] tir mid bullet [image] mid bullet schwa l }
photon microscope See optical microscope
{ [image] f o macr [image] tän [image] m imacr mid bullet kr schwa [image] sk o macr p }
photon sail See solar sail
{ [image] f o macr [image] tän [image] s a macr l }
photon theory [QUANTUM MECHANICS] A theory of photoemission developed by Einstein, according to which a light beam behaves like a stream of particles (called photons) when it delivers energy to a substance displaying photoemission, the particles each having an energy equal to Planck's constant times the frequency of the light.
{ [image] f o macr [image] tän [image] th [image] mid bullet schwa mid bullet r [image] }
photonuclear reaction [NUCLEAR PHYSICS] A nuclear reaction resulting from the collision of a photon with a nucleus.
{ brvbar f o macr d mid bullet o macr [image] nü mid bullet kl [image] mid bullet schwa r r [image] [image] ak mid bullet sh schwa n }
photoperiodism [PHYSIOLOGY] The physiological responses of an organism to the length of night or day or both.
{ brvbar f o macr d mid bullet o macr [image] pir mid bullet [image] mid bullet schwa [image] diz mid bullet schwa m }
photophilic [BIOLOGY] Thriving in full light.
{ brvbar f o macr d mid bullet o macr brvbar fil mid bullet ik }
photophobia [PSYCHOLOGY] An abnormal fear of light.
{ [image] f o macr d mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
photophobic [BIOLOGY] 1. Avoiding light. 2. Exhibiting negative phototropism.
{ [image] f o macr d mid bullet schwa [image] f o macr mid bullet bik }
photophore gland [VERTEBRATE ZOOLOGY] A highly modified integumentary gland which develops into a luminous organ composed of a lens and a light-emitting gland; occurs in deep-sea teleosts and elasmobranchs.
{ [image] f o macr d mid bullet schwa [image] f [image] r [image] gland }
photophoresis [PHYSICS] Production of unidirectional motion in a collection of very fine particles, suspended in a gas or falling in a vacuum, by a powerful beam of light.
{ [image] f o macr d mid bullet schwa mid bullet f schwa [image] r [image] mid bullet s schwa s }
photophosphorylase [BIOCHEMISTRY] An enzyme that is associated with the surface of a thylakoid membrane and is involved in the final stages of adenosinetriphosphate production by photosynthetic phosphorylation.
{ brvbar f o macr d mid bullet o macr [image] fä [image] sf [image] r mid bullet schwa [image] l a macr s }
photophosphorylation [BIOCHEMISTRY] Phosphorylation induced by light energy in photosynthesis.
{ brvbar f o macr d mid bullet o macr [image] fä mid bullet sf schwa mid bullet r schwa [image] l a macr mid bullet sh schwa n }
photophygous [BIOLOGY] Thriving in shade.
{ f schwa [image] täf mid bullet schwa mid bullet g schwa s }
photopic vision See foveal vision
{ f o macr [image] täp mid bullet ik [image] vizh mid bullet schwa n }
photopigment [BIOCHEMISTRY] A pigment that is unstable in the presence of light of appropriate wavelengths, such as the chromophore pigment which combines with opsins to form rhodopsin in the rods and cones of the vertebrate eye.
{ brvbar f o macr d mid bullet o macr brvbar pig mid bullet m schwa nt }
photopolymer [PHYSICAL CHEMISTRY] Any of a class of light-sensitive polymers which undergo a spontaneous and permanent change in physical properties on exposure to light.
{ [image] f o macr d mid bullet o macr [image] päl mid bullet schwa mid bullet m schwa r }
photopositive [ELECTRONICS] Having positive photoconductivity, hence increasing in conductivity (decreasing in resistance) under the action of light; selenium ordinarily has photopositivity.
{ brvbar f o macr d mid bullet o macr [image] päz mid bullet schwa d mid bullet iv }
photoproton [NUCLEAR PHYSICS] A proton released from a nucleus in a photonuclear reaction.
{ brvbar f o macr d mid bullet o macr [image] pr o macr [image] tän }
photoreactive chlorophyll [BIOCHEMISTRY] Chlorophyll molecules which receive light quanta from antenna chlorophyll and constitute a photoreaction center where light energy conversion occurs.
{ brvbar f o macr d mid bullet o macr mid bullet r [image] [image] ak mid bullet tiv [image] kl [image] r mid bullet schwa [image] fil }
photoreception [PHYSIOLOGY] The process of absorption of light energy by plants and animals and its utilization for biological functions, such as photosynthesis and vision.
{ brvbar f o macr d mid bullet o macr mid bullet ri [image] sep mid bullet sh schwa n }
photoreceptor [PHYSIOLOGY] A highly specialized, light-sensitive cell or group of cells containing photopigments.
{ brvbar f o macr d mid bullet o macr mid bullet ri [image] sep mid bullet t schwa r }
photoreduction [CHEMISTRY] A chemical reduction that is produced by electromagnetic radiation.Also known as photochemical reduction.
{ [image] f o macr d mid bullet o macr mid bullet ri [image] d schwa k mid bullet sh schwa n }
photorefractive effect [OPTICS] An effect displayed by many electrooptic materials in which a change in the index of refraction is induced by the presence of light, and this change is retained for a time after the light exposure ceases.
{ [image] f o macr d mid bullet o macr mid bullet ri [image] frak mid bullet tiv i [image] fekt }
photorefractive material [MATERIALS] A material whose index of refraction changes when it is exposed to light.
{ [image] f o macr d mid bullet o macr mid bullet ri [image] frak mid bullet tiv m schwa [image] tir mid bullet [image] mid bullet schwa l }
photorelief map [MAPPING] 1. A map consisting of a photograph of a relief model of the area under study and showing salient physical features. 2. A diagrammatic map that simulates or gives the impression of a photograph of a relief model of the area under study.
{ [image] f o macr d mid bullet o macr mid bullet ri [image] l [image] f [image] map }
photoresist [GRAPHIC ARTS] A light-sensitive coating that is applied to a substrate or board, exposed, and developed prior to chemical etching; the exposed areas serve as a mask for selective etching.
{ [image] f o macr d mid bullet o macr mid bullet ri [image] zist }
photoresistive cell See photoconductive cell
{ brvbar f o macr d mid bullet o macr mid bullet ri [image] zis mid bullet tiv [image] sel }
photoresistor See photoconductive cell
{ brvbar f o macr d mid bullet o macr mid bullet ri [image] zis mid bullet t schwa r }
photorespiration [BIOCHEMISTRY] Respiratory activity taking place in plants during the light period; CO2 is released and O2 is taken up, but no useful form of energy, such as adenosinetriphosphate, is derived.
{ brvbar f o macr d mid bullet o macr [image] res mid bullet p schwa [image] r a macr mid bullet sh schwa n }
photoscanner [ENGINEERING] A scanner used to make a film record of gamma rays passing through tissue from an injected radioactive material.
{ [image] f o macr d mid bullet o macr [image] skan mid bullet schwa r }
photo-SCR See light-activated silicon controlled rectifier
{ brvbar f o macr d mid bullet o macr brvbar es brvbar s [image] [image] är }
photosensitive See light- sensitive
{ brvbar f o macr d mid bullet o macr [image] sen mid bullet s schwa d mid bullet iv }
photosensitive glass [GRAPHIC ARTS] Glass containing submicroscopic metallic particles; when ultraviolet light passes through a negative on the glass, it precipitates the particles, with shadowed areas of the negative permitting deeper penetration into the glass than highlight areas, giving the picture three dimensions and color; photograph is developed by heating the glass to 1000°F (538°C).
{ brvbar f o macr d mid bullet o macr [image] sen mid bullet s schwa d mid bullet iv [image] glas }
photosensitizer [MATERIALS] A substance that increases the response of a material to electromagnetic irradiation.
{ brvbar f o macr d mid bullet o macr [image] sen mid bullet s schwa [image] t imacr z mid bullet schwa r }
photosensor See photodetector
{ brvbar f o macr d mid bullet o macr [image] sen mid bullet s schwa r }
photosphere [ASTRONOMY] The intensely bright portion of the sun visible to the unaided eye; it is a shell a few hundred miles in thickness marking the boundary between the dense interior gases of the sun and the more diffuse cooler gases in the outer portions of the sun.
{ [image] f o macr d mid bullet schwa [image] sfir }
photospheric granulation See granulation
{ brvbar f o macr d mid bullet schwa brvbar sfir mid bullet ik [image] gran mid bullet y schwa [image] l a macr mid bullet sh schwa n }
photosynthesis [BIOCHEMISTRY] Synthesis of chemical compounds in light, especially the manufacture of organic compounds (primarily carbohydrates) from carbon dioxide and a hydrogen source (such as water), with simultaneous liberation of oxygen, by chlorophyll-containing plant cells.
{ brvbar f o macr d mid bullet o macr [image] sin mid bullet th schwa mid bullet s schwa s }
photosystem I [BIOCHEMISTRY] One of two reaction sequences of the light phase of photosynthesis in green plants that involves a pigment system which is excited by wavelengths shorter than 700 nanometers and which transfers this energy to energy carriers such as NADPH that are subsequently utilized in carbon dioxide fixation.
{ [image] f o macr d mid bullet o macr [image] sis mid bullet t schwa m [image] w schwa n }
photosystem II [BIOCHEMISTRY] One of two reaction sequences of the light phase of photosynthesis in green plants which involves a pigment system excited by wavelengths shorter than 685 nanometers and which is directly involved in the splitting or photolysis of water.
{ [image] f o macr d mid bullet o macr [image] sis mid bullet t schwa m [image] tü }
phototaxis [BIOLOGY] Movement of a motile organism or free plant part in response to light stimulation.
{ brvbar f o macr d mid bullet schwa brvbar tak mid bullet s schwa s }
phototelegraphy See facsimile
{ brvbar f o macr d mid bullet o macr mid bullet t schwa [image] leg mid bullet r schwa mid bullet f [image] }
phototheodolite [ENGINEERING] A ground-surveying instrument used in terrestrial photogrammetry which combines the functions of a theodolite and a camera mounted on the same tripod.
{ brvbar f o macr d mid bullet o macr mid bullet th [image] [image] äd mid bullet schwa l [image] imacr t }
photothermoelasticity [OPTICS] Changes in optical properties of a transparent dielectric when it is subjected to mechanical stress, which is, in turn, induced by temperature gradients.
{ brvbar f o macr d mid bullet o macr [image] th schwa r mid bullet m o macr [image] i [image] las [image] tis mid bullet schwa d mid bullet [image] }
photothyristor See light-activated silicon controlled rectifier
{ brvbar f o macr d mid bullet o macr mid bullet th imacr [image] ris mid bullet t schwa r }
phototopography [ENGINEERING] The science of mapping and surveying in which details are plotted entirely from photographs taken at suitable ground stations.
{ brvbar f o macr d mid bullet o macr mid bullet t schwa [image] päg mid bullet r schwa mid bullet f [image] }
phototransistor [ELECTRONICS] A junction transistor that may have only collector and emitter leads or also a base lead, with the base exposed to light through a tiny lens in the housing; collector current increases with light intensity, as a result of amplification of base current by the transistor structure.
{ brvbar f o macr d mid bullet o macr mid bullet tran [image] zis mid bullet t schwa r }
phototriangulation [ENGINEERING] The extension of horizontal or vertical control points, or both, by photogrammetric methods, whereby the measurements of angles and distances on overlapping photographs are related into a spatial solution using the perspective principles of the photographs.
{ brvbar f o macr d mid bullet o macr mid bullet tr imacr [image] a engi mid bullet gy schwa [image] l a macr mid bullet sh schwa n }
phototronic photocell See photovoltaic cell
{ brvbar f o macr d mid bullet schwa brvbar tr a macr n mid bullet ik [image] f o macr d mid bullet schwa [image] sel }
phototroph [BIOLOGY] An organism that utilizes light as a source of metabolic energy.
{ [image] f o macr d mid bullet schwa [image] träf }
phototrophic bacteria [MICROBIOLOGY] Primarily aquatic bacteria comprising two principal groups: purple bacteria and green sulfur bacteria; all contain bacteriochlorophylls.
{ brvbar f o macr d mid bullet schwa brvbar träf mid bullet ik bak [image] tir mid bullet [image] mid bullet schwa }
phototropism [BOTANY] A growth-mediated response of a plant to stimulation by visible light.
[SOLID-STATE PHYSICS] A reversible change in the structure of a solid exposed to light or other radiant energy, accompanied by a change in color.Also known as phototropy.
{ f o macr [image] tä mid bullet tr schwa [image] piz mid bullet schwa m }
phototropy See phototropism
{ f o macr [image] tä mid bullet tr schwa mid bullet p [image] }
phototube [ELECTRONICS] An electron tube containing a photocathode from which electrons are emitted when it is exposed to light or other electromagnetic radiation.Also known as electric eye; light-sensitive tube; photoelectric tube.
{ [image] f o macr d mid bullet o macr [image] tüb }
phototube cathode [ELECTRONICS] The photoemissive surface which is the most negative element of a phototube.
{ [image] f o macr d mid bullet o macr [image] tüb [image] kath [image] o macr d }
phototube current meter [ENGINEERING] A device for measuring the speed of water currents in which a perforated disk, which rotates with the current by means of a propeller, is placed in the path of a beam of light that is then reflected from a mirror onto a phototube.
{ [image] f o macr d mid bullet o macr [image] tüb [image] k schwa mid bullet r schwa nt [image] m [image] d mid bullet schwa r }
phototube relay [ELECTRONICS] A photoelectric relay in which a phototube serves as the light-sensitive device.
{ [image] f o macr d mid bullet o macr [image] tüb [image] r [image] [image] l a macr }
phototype See photogelatin printing plate
{ [image] f o macr d mid bullet schwa [image] t imacr p }
phototypesetter [GRAPHIC ARTS] Machine for placing individual characters on photographic film.
{ brvbar f o macr d mid bullet o macr [image] t imacr p [image] sed mid bullet schwa r }
phototypesetting [GRAPHIC ARTS] A method of composing text matter by successively projecting the images of characters on light-sensitive film or on photographic paper.
{ brvbar f o macr d mid bullet brvbar o macr [image] t imacr p [image] sed mid bullet i engi }
photovaristor [ELECTRONICS] Varistor in which the current-voltage relation may be modified by illumination, for example, one in which the semiconductor is cadmium sulfide or lead telluride.
{ brvbar f o macr d mid bullet o macr mid bullet v schwa [image] ris mid bullet t schwa r }
photoviscoelasticity [OPTICS] Changes in optical properties of a transparent, viscoelastic substance when it is subjected to stress.
{ brvbar f o macr d mid bullet o macr [image] vis mid bullet g o macr [image] i [image] las [image] tis mid bullet schwa d mid bullet [image] }
photovisual magnitude [ASTRONOMY] The magnitude of a star, obtained by measuring the size of the star's image on an isochromatic photographic emulsion, using a filter transmitting only the longer wavelengths between 500 and 600 nanometers; nearly identical with visual magnitude.
{ brvbar f o macr d mid bullet o macr [image] vizh mid bullet schwa mid bullet w schwa l [image] mag mid bullet n schwa [image] tüd }
photovoltaic [ELECTRONICS] Capable of generating a voltage as a result of exposure to visible or other radiation.
{ brvbar f o macr d mid bullet o macr mid bullet v o macr l [image] t a macr mid bullet ik }
photovoltaic cell [ELECTRONICS] A device that detects or measures electromagnetic radiation by generating a potential at a junction (barrier layer) between two types of material, upon absorption of radiant energy.Also known as barrier-layer cell; barrier-layer photocell; boundary- layer photocell; photronic photocell.
{ brvbar f o macr d mid bullet o macr mid bullet v o macr l [image] t a macr mid bullet ik [image] sel }
photovoltaic effect [ELECTRONICS] The production of a voltage in a nonhomogeneous semiconductor, such as silicon, or at a junction between two types of material, by the absorption of light or other electromagnetic radiation.
{ brvbar f o macr d mid bullet o macr mid bullet v o macr l [image] t a macr mid bullet ik i [image] fekt }
photovoltaic meter [ELECTRONICS] An exposure cell in which a photovoltaic cell produces a current proportional to the light falling on the cell, and this current is measured by a sensitive microammeter.
{ brvbar f o macr d mid bullet o macr mid bullet v o macr l [image] t a macr mid bullet ik [image] m [image] d mid bullet schwa r }
photox cell [ELECTRONICS] Type of photovoltaic cell in which a voltage is generated between a copper base and a film of cuprous oxide during exposure to visible or other radiation.
{ [image] f o macr [image] täks [image] sel }
photronic cell [ELECTRONICS] Type of photovoltaic cell in which a voltage is generated in a layer of selenium during exposure to visible or other radiation.
{ f o macr trän mid bullet ik sel }
photronic photocell See photovoltaic cell
{ f o macr trän mid bullet ik f o macr d mid bullet schwa sel }
Phoxichilidiidae [INVERTEBRATE ZOOLOGY] A family of marine arthropods in the subphylum Pycnogonida; typically, chelifores are present, palpi are lacking, and ovigers have five to nine joints in males only.
{ fäk mid bullet s schwa kil mid bullet schwa d imacr mid bullet schwa d }
phoxim See phenylglyoxylonitriloxime -diethyl phosphorothioate
{ fäk sim }
Phoxocephalidae [INVERTEBRATE ZOOLOGY] A family of amphipod crustaceans in the suborder Gammaridea.
{ fäk mid bullet s o macr mid bullet s schwa fal mid bullet schwa d }
Phractolaemidae [VERTEBRATE ZOOLOGY] A family of tropical African fresh-water fishes in the order Gonorynchiformes.
{ frak mid bullet t schwa l mid bullet m schwa d }
phragmacone See phragmocone
{ frag mid bullet m schwa k o macr n }
Phragmobasidiomycetes [MYCOLOGY] An equivalent name for Heterobasidiomycetidae.
{ brvbar frag mid bullet m o macr mid bullet b schwa brvbar sid mid bullet mid bullet o macr mid bullet m imacr s d mid bullet z }
phragmocone [INVERTEBRATE ZOOLOGY] The siphuncular tube of the chambered part of the shell of certain mollusks. Also spelled phragmacone.
{ frag mid bullet m schwa k o macr n }
phragmoid [BOTANY] Having septae perpendicular to the long axis, as the conidia of certain fungi.
{ frag m id }
phragmoplast [CYTOLOGY] A thin barrier which is formed across the spindle equator in late cytokinesis in plant cells and within which the cell wall is laid down.
{ frag mid bullet m schwa plast }
phragmosome [CYTOLOGY] A differentiated cytoplasmic partition in which the phragmoplast and cell plate develop during cell division in plant cells.
{ frag mid bullet m schwa s o macr m }
Phragmosporae [MYCOLOGY] A spore group of the Fungi Imperfecti with three- to many-celled spores.
{ frag mäs mid bullet p schwa r }
phrase name See metavariable
{ fr a macr z n a macr m }
phreatic [GEOLOGY] Of a volcanic explosion of material such as steam or mud, not being incandescent.
{ fr ad mid bullet ik }
phreatic cycle [HYDROLOGY] The period of time during which the water table rises and then falls.
{ fr ad mid bullet ik s imacr mid bullet k schwa l }
phreatic gas [GEOLOGY] A gas formed by the contact of atmospheric or surface water with ascending magma.
{ fr ad mid bullet ik gas }
phreatic surface See water table
{ fr ad mid bullet ik s schwa r mid bullet f schwa s }
phreatic water [HYDROLOGY] Groundwater in the zone of saturation.
{ fr ad mid bullet ik w d mid bullet schwa r }
phreatic-water discharge See groundwater discharge
{ fr ad mid bullet ik brvbar w d mid bullet schwa r dis chärj }
phreatic zone See zone of saturation
{ fr ad mid bullet ik z o macr n }
Phreatoicidae [INVERTEBRATE ZOOLOGY] A family of isopod crustaceans in the suborder Phreatoicoidea in which only the left mandible retains a lacinia mobilis.
{ fr ad mid bullet o macr imacr s mid bullet schwa d }
Phreatoicoidea [INVERTEBRATE ZOOLOGY] A suborder of the Isopoda having a subcylindrical body that appears laterally compressed, antennules shorter than the antennae, and the first thoracic segment fused with the head.
{ fr ad mid bullet o macr mid bullet i k id mid bullet mid bullet schwa }
phreatomagmatic [GEOLOGY] Pertaining to a volcanic explosion that extrudes both magmatic gases and steam; it is caused by the contact of the magma with groundwater or ocean water.
{ fr brvbar ad mid bullet o macr mid bullet mag mad mid bullet ik }
phreatophyte [ECOLOGY] A plant with a deep root system which obtains water from the groundwater or the capillary fringe above the water table.
{ fr ad mid bullet schwa f imacr t }
phrenectomy [MEDICINE] Resection of a section of a phrenic nerve or removal of an entire phrenic nerve.
{ fr schwa nek mid bullet t schwa mid bullet m }
phrenic nerve [ANATOMY] A nerve, arising from the third, fourth, and fifth cervical (cervical plexus) segments of the spinal cord; innervates the diaphragm.
{ fren mid bullet ik brvbar n schwa rv }
phrynoderma [MEDICINE] Dryness of the skin with follicular hyperkeratosis, caused by vitamin A deficiency.
{ fr imacr mid bullet n schwa d schwa r mid bullet m schwa }
Phrynophiurida [INVERTEBRATE ZOOLOGY] An order of the Ophiuroidea in which the vertebrae usually articulate by means of hourglass-shaped surfaces, and the arms are able to coil upward or downward in the vertical plane.
{ fr imacr mid bullet n schwa fy udot r mid bullet schwa mid bullet d schwa }
pH(S) See pH standard
pH standard [ANALYTICAL CHEMISTRY] Five standard laboratory solutions available from the U. S. National Bureau of Standards, each solution having a known pH value; the standards cover pH ranges from 3.557 to 8.833.Abbreviated pH(S).
{ p a macr ch brvbar stan mid bullet d schwa rd }
phthalate [ORGANIC CHEMISTRY] A salt of phthalic acid; contains the radical C6H4(COO)22-; an example is dibutylphthalate, C16H22O4; used as a plasticizer in plastics, and as a buffer in standard laboratory solutions.
{ tha l a macr t }
phthalate buffer [ANALYTICAL CHEMISTRY] Laboratory pH reference solution made of potassium hydrogen phthalate, KHC8H4O4; at 0.05 molal, the pH is 4.008 at 25°C.
{ tha l a macr t b schwa f mid bullet schwa r }
phthalate ester [ORGANIC CHEMISTRY] Any of a group of plastics plasticizers made by the direct action of alcohol on phthalic anhydride; generally characterized by moderate cost, good stability, and good general properties.
{ tha l a macr t es mid bullet t schwa r }
phthalazine [ORGANIC CHEMISTRY] C6H4CHN2CH Colorless crystals, melting at 91°C; soluble in alcohol.
{ thal mid bullet schwa z n }
phthalic acid [ORGANIC CHEMISTRY] C6H4(CO2H)2 Any of three isomeric benzene dicarboxylic acids; the ortho form is usually called phthalic acid, comprises alcohol-soluble, colorless crystals decomposing at 191°C, slightly soluble in water and ether, is used to make dyes, medicine, and synthetic perfumes, and as a chemical intermediate, and is also known as benzene orthodicarboxylic acid; the para form, known as terephthalic acid, is used to make polyester resins (Dacron) and as poultry feed additives; the meta form is isophthalic acid.
{ thal mid bullet ik as mid bullet schwa d }
phthalic anhydride [ORGANIC CHEMISTRY] C6H4(CO)2O White crystals, melting at 131°C; sublimes when heated; slightly soluble in ether and hot water, soluble in alcohol; used to make dyes, resins, plasticizers, and insect repellents.
{ thal mid bullet ik an h imacr dr imacr d }
phthalocyanine pigments [ORGANIC CHEMISTRY] A group of light-fast organic pigments with four isoindole groups, (C6H4)C2N, linked by four nitrogen atoms to form a conjugated chain; included are phthalocyanine (blue-green), copper phthalocyanine (blue), chlorinated copper phthalocyanine (green), and sulfonated copper phthalocyanine (green); used in enamels, plastics, linoleum, inks, wallpaper, and rubber goods.
{ brvbar thal mid bullet o macr s imacr mid bullet schwa mid bullet n schwa n pig mid bullet m schwa ns }
phthalocyanine Q switching [OPTICS] Laser Q switching in which a solution of metal-organic compounds known as phthalocyanines is placed in a cell between an uncoated ruby laser crystal and a high-reflectivity mirror; when the incident ruby light reaches a certain level, the solution suddenly becomes almost perfectly transparent to this light, permitting the release of all the energy stored in the ruby as a giant pulse.
{ brvbar thal mid bullet o macr s imacr mid bullet schwa mid bullet n schwa n kyü swich mid bullet i engi }
phthalonitrile [ORGANIC CHEMISTRY] C6H4(CN)2 Buff-colored crystals with a melting point of 138°C; soluble in acetone and benzene; used in organic synthesis and as an insecticide.
{ brvbar thal mid bullet o macr n imacr mid bullet tr schwa l }
phthanite See chert
{ tha n imacr t }
phthisis [MEDICINE] 1. Any disease characterized by emaciation and loss of strength. 2. See tuberculosis
{ th imacr mid bullet s schwa s }
phugoid [AEROSPACE ENGINEERING] Pertaining to variations in the longitudinal motion or course of the center of mass of an aircraft.
{ fü g id }
Phycitinae [INVERTEBRATE ZOOLOGY] A large subfamily of moths in the family Pyralididae in which the frenulum of the female is a simple spine rather than a bundle of bristles.
{ f imacr s imacr t mid bullet schwa n }
phycobilin [BIOCHEMISTRY] Any of various protein-bound pigments which are open-chain tetrapyrroles and occur in some groups of algae.
{ f imacr mid bullet k o macr b imacr mid bullet l schwa n }
phycobiont [BOTANY] The algal component of a lichen, commonly the green unicell of the genus Trebouxia.
{ f imacr mid bullet k o macr b imacr änt }
phycocyanin [BIOCHEMISTRY] A blue phycobilin.
{ brvbar f imacr mid bullet k o macr s imacr mid bullet schwa mid bullet n schwa n }
phycocyanobilin [BIOCHEMISTRY] C31H38O2N4 Phycobilin with an ethylidene side chain (=CH-CH3) and only one asymmetric carbon atom (C1).
{ brvbar f imacr mid bullet k o macr s imacr mid bullet schwa mid bullet n o macr b imacr mid bullet l schwa n }
phycoerythrin [BIOCHEMISTRY] A red phycobilin.
{ brvbar f imacr mid bullet k o macr mid bullet schwa rith mid bullet r schwa n }
phycoerythrobilin [BIOCHEMISTRY] C31H38O2N4 Phycobilin with seven conjugated double bonds, an ethylidine side chain (=CH-CH3), and two asymmetric carbon atoms (C1 and C7).
{ brvbar f imacr mid bullet k o macr mid bullet schwa rith mid bullet r schwa b imacr mid bullet l schwa n }
phycology See algology
{ f imacr käl mid bullet schwa mid bullet j }
Phycomycetes [MYCOLOGY] A primitive class of true fungi belonging to the Eumycetes; they lack regularly spaced septa in the actively growing portions of the plant body, and have the sporangiospore, produced in the sporangium by cleavage, as the fundamental, asexual reproductive unit.
{ brvbar f imacr mid bullet k o macr m imacr s d mid bullet z }
Phycosecidae [INVERTEBRATE ZOOLOGY] A small family of coleopteran insects of the superfamily Cucujoidea, including five species found in New Zealand, Australia, and Egypt.
{ brvbar f imacr mid bullet k o macr s mid bullet s schwa d }
Phylactolaemata [INVERTEBRATE ZOOLOGY] A class of fresh-water ectoproct bryozoans; individuals have lophophores which are U-shaped in basal outline, and relatively short, wide zooecia.
{ f schwa lak mid bullet t o macr l mid bullet m schwa d mid bullet schwa }
phyletic evolution [EVOLUTION] The gradual evolution of population without separation into isolated parts.
{ f imacr led mid bullet ik ev mid bullet schwa lü mid bullet sh schwa n }
phyletic gradualism See gradualism
{ f imacr led mid bullet ik gra mid bullet j schwa mid bullet w schwa liz mid bullet schwa m }
phyllary [BOTANY] A bract of the involucre of a composite plant.
{ fil mid bullet schwa mid bullet r }
phyllite [PETROLOGY] A metamorphic rock intermediate in grade between slate and schist, and derived from argillaceous sediments; has a silky sheen on the cleavage surface.
{ fi l imacr t }
Phyllobothrioidea [INVERTEBRATE ZOOLOGY] The equivalent name for Tetraphyllidea.
{ fil mid bullet o macr bäth mid bullet r id mid bullet mid bullet schwa }
phyllobranchiate gill [INVERTEBRATE ZOOLOGY] A type of decapod crustacean gill with flattened branches, or lamellae usually arranged in two opposite series.
{ fil mid bullet o macr bra engi mid bullet k mid bullet schwa t gil }
phylloclade [BOTANY] A flattened stem that fulfills the same functions as a leaf.
{ fil mid bullet schwa kl a macr d }
phyllode [BOTANY] A broad, flat petiole that replaces the blade of a foliage leaf.
[INVERTEBRATE ZOOLOGY] A petal-shaped group of ambulacra near the mouth of certain echinoderms.
{ fi l o macr d }
Phyllodocidae [INVERTEBRATE ZOOLOGY] A leaf-bearing family of errantian annelids in which the species are often brilliantly iridescent and are highly motile.
{ fil mid bullet schwa däs mid bullet schwa d }
phyllofacies [GEOLOGY] A facies differentiated on the basis of stratification characteristics, especially the stratification index.
{ fil mid bullet o macr f a macr mid bullet sh z }
Phyllogoniaceae [BOTANY] A family of mosses in the order Isobryales in which the leaves are equitant.
{ fil mid bullet schwa g o macr mid bullet n a macr s mid bullet }
Phyllolepida [PALEONTOLOGY] A monogeneric order of placoderms from the late Upper Devonian in which the armor is broad and low with a characteristic ornament of concentric and transverse ridges on the component plates.
{ fil mid bullet schwa lep mid bullet schwa mid bullet d schwa }
phyllomorphic stage [GEOLOGY] The most advanced geochemical stage of diagenesis, characterized by authigenic development of micas, feldspars, and chlorites at the expense of clays.
{ brvbar fil mid bullet schwa brvbar m r mid bullet fik st a macr j }
phyllonite [PETROLOGY] A metamorphic rock occupying an intermediate position between phyllite and mylonite.
{ fil mid bullet schwa n imacr t }
Phyllophoridae [INVERTEBRATE ZOOLOGY] A family of dendrochirotacean holothurians in the order Dendrochirotida having a rather naked skin and a complex calcareous ring.
{ fil mid bullet schwa f r mid bullet schwa d }
phyllosilicate [MINERALOGY] A structural type of silicate mineral in which flat sheets are formed by the sharing of three of the four oxygen atoms in each tetrahedron with neighboring tetrahedrons.Also known as layer silicate; sheet mineral; sheet silicate.
{ brvbar fil mid bullet o macr sil mid bullet schwa mid bullet k schwa t }
phyllosoma [INVERTEBRATE ZOOLOGY] A flat, transparent, long-legged larval stage of various spiny lobsters.
{ fil mid bullet schwa s o macr mid bullet m schwa }
phyllospondylous [VERTEBRATE ZOOLOGY] Of vertebrae, having a hypocentrum but no pleurocentra; the neural arch extends ventrad to enclose the notochord and form transverse processes which articulate with the ribs.
{ fil mid bullet schwa spän mid bullet d schwa mid bullet l schwa s }
Phyllostictales [MYCOLOGY] An equivalent name for Sphaeropsidales.
{ fil mid bullet schwa stik t a macr mid bullet l z }
Phyllostomatidae [VERTEBRATE ZOOLOGY] The New World leaf-nosed bats (Chiroptera), a large tropical and subtropical family of insect- and fruit- eating forms with narrow, pointed ears.
{ fil mid bullet schwa mid bullet st o macr mad mid bullet schwa d }
phyllotaxy [BOTANY] The arrangement of leaves on a stem.
{ brvbar fil mid bullet schwa brvbar tak mid bullet s }
Phylloxerinae [INVERTEBRATE ZOOLOGY] A subfamily of homopteran insects in the family Chermidae in which the sexual forms lack mouthparts, and the parthenogenetic females have a beak but the digestive system is closed, and no honeydew is produced.
{ fi läk ser mid bullet schwa n }
phylogenetic tree See evolutionary tree
{ f imacr mid bullet l o macr mid bullet j schwa brvbar ned mid bullet ik tr }
phylogeny [EVOLUTION] The evolutionary or ancestral history of organisms.
{ f schwa läj mid bullet schwa mid bullet n }
phylum [SYSTEMATICS] A major taxonomic category in classifying animals (and plants in some systems), composed of groups of related classes.
{ f imacr mid bullet l schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

phyma [MEDICINE] 1. A tumor of new growth of varying size, composed of any of the structures of the skin or subcutaneous tissue. 2. A localized plastic exudate larger than a tubercle; a circumscribed swelling of the skin.
{ [image] f imacr mid bullet m schwa }
Phymatidae [INVERTEBRATE ZOOLOGY] A family of carnivorous hemipteran insects characterized by strong, thick forelegs.
{ f imacr [image] mad mid bullet schwa [image] d [image] }
phymatosis [MEDICINE] Any disease characterized by the formation of phymas or nodules.
{ [image] f imacr mid bullet m schwa [image] t o macr mid bullet s schwa s }
Phymosomatidae [INVERTEBRATE ZOOLOGY] A family of echinacean echinoderms in the order Phymosomatoida with imperforate crenulate tubercles; one surviving genus is known.
{ [image] f imacr mid bullet m schwa mid bullet s o macr [image] mad mid bullet schwa [image] d [image] }
Phymosomatoida [INVERTEBRATE ZOOLOGY] An order of Echinacea with a stirodont lantern and diademoid ambulacral plates.
{ [image] f imacr mid bullet m schwa mid bullet s schwa mid bullet m schwa [image] t [image] id mid bullet [image] mid bullet schwa }
physa [INVERTEBRATE ZOOLOGY] The rounded basal portion of the body of certain sea anemones.
{ [image] f imacr mid bullet s schwa }
Physalopteridae [INVERTEBRATE ZOOLOGY] A family of parasitic nematodes in the superfamily Spiruroidea.
{ [image] f imacr mid bullet s schwa mid bullet läp [image] ter mid bullet schwa [image] d [image] }
Physalopteroidea [INVERTEBRATE ZOOLOGY] A superfamily of parasitic nematodes in the order Spirurida, characterized by two large lateral lips generally provided with teeth on their inner surfaces, reduced stoma, and a reduced or absent inner whorl of circumoral sensilla and an external circle with four fused sensilla.
{ [image] f imacr mid bullet s schwa [image] läp mid bullet t schwa [image] r [image] id mid bullet [image] mid bullet schwa }
Physaraceae [MYCOLOGY] A family of slime molds in the order Physarales.
{ [image] f imacr mid bullet s schwa [image] r a macr s mid bullet [image] [image] [image] }
Physarales [MYCOLOGY] An order of Myxomycetes in the subclass Myxogastromycetidae.
{ [image] f imacr mid bullet s schwa [image] r a macr mid bullet l [image] z }
physiatrics [MEDICINE] A branch of medicine dealing with treatment, prevention, and diagnosis of disorders and disabilities through the use of physical therapy, physical agents such as electricity, light, heat, and water, and mechanical apparatus.
{ [image] fiz mid bullet [image] [image] a mid bullet triks }
physiatrist [MEDICINE] A physician specializing in physiatrics.
{ [image] fiz mid bullet [image] [image] a mid bullet tr schwa st }
physical adsorption [PHYSICAL CHEMISTRY] Reversible adsorption in which the adsorbate is held by weak physical forces.
{ [image] fiz mid bullet schwa mid bullet k schwa l ad [image] s [image] rp mid bullet sh schwa n }
physical anthropology [ANTHROPOLOGY] The science that deals with the biological aspects of humankind and their relation to historical or cultural aspects.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] an mid bullet thr schwa [image] päl mid bullet schwa mid bullet j [image] }
physical chemistry [CHEMISTRY] The branch of chemistry that deals with the interpretation of chemical phenomena and properties in terms of the underlying physical processes, and with the development of techniques for their investigation.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] kem mid bullet schwa mid bullet str [image] }
physical chemistry (category description)
physical climate [CLIMATOLOGY] The actual climate of a place, as distinguished from a hypothetical climate, such as the solar climate or mathematical climate.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] kl imacr mid bullet m schwa t }
physical climatology [CLIMATOLOGY] The major branch of climatology, which deals with the explanation of climate, rather than with presentation of it (climatography).
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
physical compatibility [ENGINEERING] The ability of two or more materials, substances, or chemicals to be used together without ill effect.
{ [image] fiz mid bullet schwa mid bullet k schwa l k schwa m [image] pad mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
physical constant [PHYSICS] A physical quantity which has a fixed and unchanging numerical value.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] kän mid bullet st schwa nt }
physical data independence [COMPUTER SCIENCE] A file structure such that the physical structure of the data can be modified without changing the logical structure of the file.
{ [image] fiz mid bullet schwa mid bullet k schwa l brvbar dad mid bullet schwa [image] in mid bullet di [image] pen mid bullet d schwa ns }
physical data structure [COMPUTER SCIENCE] The manner in which data are physically arranged on a storage medium, including various indices and pointers.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] dad mid bullet schwa [image] str schwa k mid bullet ch schwa r }
physical device table [COMPUTER SCIENCE] A table associated with a physical input/output unit containing such information as the device type, an indication of data paths that may be used to transfer information to and from the device, status information on whether the device is busy, the input/output operation currently pending on the device, and the availability of any storage contained in the device.
{ [image] fiz mid bullet schwa mid bullet k schwa l di brvbar v imacr s [image] t a macr mid bullet b schwa l }
physical electronics [ELECTRONICS] The study of physical phenomena basic to electronics, such as discharges, thermionic and field emission, and conduction in semiconductors and metals.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] i [image] lek [image] trän mid bullet iks }
physical exfoliation [GEOLOGY] A type of exfoliation caused by physical forces; for example, by the freezing of water that has penetrated fine cracks in rock or by the removal of overburden concealing deeply buried rocks.
{ [image] fiz mid bullet schwa mid bullet k schwa l eks [image] f o macr mid bullet l [image] [image] a macr mid bullet sh schwa n }
physical forecasting See numerical forecasting
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] f [image] r [image] kast mid bullet ing }
physical geography [GEOGRAPHY] The branch of geography which deals with the description, analysis, classification, and genetic interpretation of the natural features and phenomena of the earth's surface.
{ [image] fiz mid bullet schwa mid bullet k schwa l j [image] [image] äg mid bullet r schwa mid bullet f [image] }
physical geology [GEOLOGY] That branch of geology concerned with understanding the composition of the earth and the physical changes occurring in it, based on the study of rocks, minerals, and sediments, their structures and formations, and their processes of origin and alteration.
{ [image] fiz mid bullet schwa mid bullet k schwa l j [image] [image] äl mid bullet schwa mid bullet j [image] }
physical input/output control system See PIOCS
{ [image] fiz mid bullet schwa mid bullet k schwa l brvbar in [image] p udot t brvbar a udot t [image] p udot t k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
physical law [PHYSICS] A property of a physical phenomenon, or a relationship between the various quantities or qualities which may be used to describe the phenomenon, that applies to all members of a broad class of such phenomena, without exception.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] l [image] }
physical libration of the moon See lunar libration
{ [image] fiz mid bullet schwa mid bullet k schwa l l imacr [image] br a macr mid bullet sh schwa n schwa v th schwa [image] mün }
physical measurement [PHYSICS] Quantitative information on a physical condition, property, or relation, generally in the form of the ratio of the measured quantity to a standard quantity, or to some fixed multiple or fraction thereof.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] mezh mid bullet schwa r mid bullet m schwa nt }
physical medicine [MEDICINE] A consultative, diagnostic, and therapeutic medical specialty, coordinating and integrating the use of physical and occupational therapy and physical reconditioning in the professional management of the diseased and injured.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] med mid bullet schwa mid bullet s schwa n }
physical metallurgy [METALLURGY] The branch of metallurgy concerned with physical and mechanical properties of metals as affected by composition, mechanical working, and heat treatment.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] med mid bullet schwa l mid bullet schwa r mid bullet j [image] }
physical meteorology [METEOROLOGY] That branch of meteorology which deals with optical, electrical, acoustical, and thermodynamic phenomena of the atmosphere, its chemical composition, the laws of radiation, and the explanation of clouds and precipitation.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] m [image] d mid bullet [image] mid bullet schwa [image] räl mid bullet schwa mid bullet j [image] }
physical oceanography [OCEANOGRAPHY] The study of the physical aspects of the ocean, the movements of the sea, and the variability of these factors in relationship to the atmosphere and the ocean bottom.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] o macr mid bullet sh schwa [image] näg mid bullet r schwa mid bullet f [image] }
physical optics [OPTICS] The study of the interaction of electromagnetic waves in the optical frequency range with material systems.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] äp mid bullet tiks }
physical organic chemistry [ORGANIC CHEMISTRY] The study of the scope and limitations of the various rules, effects, and generalizations in use in organic chemistry by application of physical and mathematical means.
{ brvbar fiz mid bullet schwa mid bullet k schwa l [image] r brvbar gan mid bullet ik [image] kem mid bullet schwa mid bullet str [image] }
physical path length [COMPUTER SCIENCE] The physical distance that an electronic signal must travel between two points.Also known as path length.
{ [image] fiz mid bullet schwa mid bullet k schwa l brvbar path [image] le engi kth }
physical property [CHEMISTRY] Property of a compound that can change without involving a change in chemical composition; examples are the melting point and boiling point.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] präp mid bullet schwa rd mid bullet [image] }
physical realizability [CONTROL SYSTEMS] For a transfer function, the possibility of constructing a network with this transfer function.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] r [image] mid bullet schwa [image] l imacr z mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
physical record [COMPUTER SCIENCE] A set of adjacent data characters recorded on some storage medium, physically separated from other physical records that may be on the same medium by means of some indication that can be recognized by a simple hardware test.Also known as record block.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] rek mid bullet schwa rd }
physical residue [GEOLOGY] A residue which results from physical, as opposed to chemical, weathering processes.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] rez mid bullet schwa [image] dü }
physical stratigraphy [GEOLOGY] Stratigraphy based on the physical aspects of rocks, especially the sedimentologic aspects.
{ [image] fiz mid bullet schwa mid bullet k schwa l str schwa [image] tig mid bullet r schwa mid bullet f [image] }
physical system See causal system
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] sis mid bullet t schwa m }
physical testing [ENGINEERING] Determination of physical properties of materials based on observation and measurement.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] test mid bullet i engi }
physical theory [PHYSICS] An attempt to explain a certain class of physical phenomena by deducing them as necessary consequences of some primitive assumptions.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] th [image] mid bullet schwa mid bullet r [image] }
physical therapy [MEDICINE] The treatment of disease and injury by physical means.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] ther mid bullet schwa mid bullet p [image] }
physical time [GEOLOGY] Geologic time as measured by some physical process, such as the radioactive decay of elements.
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] t imacr m }
physical weathering See mechanical weathering
{ [image] fiz mid bullet schwa mid bullet k schwa l [image] weth mid bullet schwa mid bullet ri engi }
physician [MEDICINE] An individual authorized to practice medicine.
{ fi [image] zish mid bullet schwa n }
physicist [PHYSICS] A person who does research in physics.
{ [image] fiz mid bullet schwa [image] sist }
physics [SCIENCE AND TECHNOLOGY] The study of those aspects of nature which can be understood in a fundamental way in terms of elementary principles and laws.
{ [image] fiz mid bullet iks }
physics (category description)
physiognomy [PSYCHOLOGY] The prediction of personality functioning from facial appearances and expression.
{ [image] fiz mid bullet [image] [image] äg mid bullet n schwa mid bullet m [image] }
physiographic diagram [GEOLOGY] A small-scale map showing landforms by the systematic application of a standardized set of simplified pictorial symbols that represent the appearance such forms would have if viewed obliquely from the air at an angle of about 45°.Also known as landform map; morphographic map.
{ brvbar fiz mid bullet [image] mid bullet schwa brvbar graf mid bullet ik [image] d imacr mid bullet schwa [image] gram }
physiographic feature [GEOLOGY] A prominent or conspicuous physiographic form or noticeable part thereof.
{ brvbar fiz mid bullet [image] mid bullet schwa brvbar graf mid bullet ik [image] f [image] mid bullet ch schwa r }
physiographic form [GEOLOGY] A landform considered with regard to its origin, cause, or history.
{ brvbar fiz mid bullet [image] mid bullet schwa brvbar graf mid bullet ik [image] f [image] rm }
physiographic province [GEOLOGY] A region having a pattern of relief features or landforms that differs significantly from that of adjacent regions.
{ brvbar fiz mid bullet [image] mid bullet schwa brvbar graf mid bullet ik [image] präv mid bullet schwa ns }
physiological biophysics [BIOPHYSICS] An area of biophysics concerned with the use of physical mechanisms to explain the behavior and the functioning of living organisms or parts thereof, and with the response of living organisms to physical forces.
{ [image] fiz mid bullet [image] mid bullet schwa [image] läj mid bullet schwa mid bullet k schwa l [image] b imacr mid bullet o macr [image] fiz mid bullet iks }
physiological dead space See dead space
{ [image] fiz mid bullet [image] mid bullet schwa [image] läj mid bullet schwa mid bullet k schwa l [image] ded [image] sp a macr s }
physiological ecology [ECOLOGY] The study of biophysical, biochemical, and physiological processes used by animals to cope with factors of their physical environment, or employed during ecological interactions with other organisms.
{ [image] fiz mid bullet [image] mid bullet schwa [image] läj mid bullet schwa mid bullet k schwa l [image] [image] käl mid bullet schwa mid bullet j [image] }
physiological genetics See phenogenetics
{ [image] fiz mid bullet [image] mid bullet schwa [image] läj mid bullet schwa mid bullet k schwa l j schwa [image] ned mid bullet iks }
physiological psychology [PSYCHOLOGY] The study of the physiological mechanisms or correlates of behavior.
{ [image] fiz mid bullet [image] mid bullet schwa [image] läj mid bullet schwa mid bullet k schwa l s imacr [image] käl mid bullet schwa mid bullet j [image] }
physiological saline See normal saline
{ [image] fiz mid bullet mid bullet schwa läj mid bullet schwa mid bullet k schwa l s a macr l n }
physiological salt solution See normal saline
{ fiz mid bullet mid bullet schwa läj mid bullet schwa mid bullet k schwa l s lt s schwa lü mid bullet sh schwa n }
physiological sodium chloride solution See normal saline
{ fiz mid bullet mid bullet schwa läj mid bullet schwa mid bullet k schwa l s o macr d mid bullet mid bullet schwa m kl r imacr d s schwa lü mid bullet sh schwa n }
physiologic diplopia [PHYSIOLOGY] A normal phenomenon in which there is formation of images in noncorresponding retinal points, giving a perception of depth.Also known as introspective diplopia.
{ fiz mid bullet mid bullet schwa läj mid bullet ik di pl o macr mid bullet p mid bullet schwa }
physiologic tremor [PHYSIOLOGY] A tremor in normal individuals, caused by fatigue, apprehension, or overexposure to cold.
{ fiz mid bullet mid bullet schwa läj mid bullet ik trem mid bullet schwa r }
physiology [BIOLOGY] The study of the basic activities that occur in cells and tissues of living organisms by using physical and chemical methods.
{ fiz mid bullet äl mid bullet schwa mid bullet j }
physiology (category description)
physisorption [PHYSICAL CHEMISTRY] A physical adsorption process in which there are van der Waals forces of interaction between gas or liquid molecules and a solid surface.
{ brvbar fiz mid bullet schwa s rp mid bullet sh schwa n }
Physopoda [INVERTEBRATE ZOOLOGY] The equivalent name for Thysanoptera.
{ f imacr säp mid bullet schwa mid bullet d schwa }
Physosomata [INVERTEBRATE ZOOLOGY] A superfamily of amphipod crustaceans in the suborder Hyperiidea; the eyes are small or rarely absent, and the inner plates of the maxillipeds are free at the apex.
{ f imacr mid bullet s schwa säm mid bullet schwa d mid bullet schwa }
physostigmine [ORGANIC CHEMISTRY] C15H21O2N3 An alkaloid; poisonous, colorless-to-pinkish crystals; soluble in alcohol and dilute acids; melts at 86°C; used as a source of salicylate and sulfate forms.Also known as calabarine; eserine.
{ f imacr mid bullet s schwa stig mid bullet m n }
physostigmine salicylate [ORGANIC CHEMISTRY] C15H21O2N3. C7H6O3 Poisonous, colorless-to-yellow crystals; soluble in water, alcohol, and chloroform; melts at 182°C; used for medicines.
{ f imacr mid bullet s schwa stig m n s schwa lis mid bullet schwa l a macr t }
physostigmine sulfate [ORGANIC CHEMISTRY] (C15H21O2N3)2.H2SO4 Poisonous, white crystals; soluble in water, alcohol, and chloroform; melts at 150°C; used for medicines.
{ f imacr mid bullet s schwa stig m n s schwa l f a macr t }
Phytalmiidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ f imacr d mid bullet schwa l m imacr mid bullet schwa d }
phytal zone [ECOLOGY] The part of a lake bottom covered by water shallow enough to permit the growth of rooted plants.
{ f imacr d mid bullet schwa l z o macr n }
Phytamastigophorea [INVERTEBRATE ZOOLOGY] A class of the subphylum Sarcomastigophora, including green and colorless phytoflagellates.
{ brvbar f imacr d mid bullet schwa ma mid bullet st schwa brvbar gäf mid bullet schwa r mid bullet schwa }
phytane [ORGANIC CHEMISTRY] C20H42 A hydrocarbon derivative of chlorophyll that is found in rock specimens 2.5-3 times 109 years old; frequently associated with Precambrian fossil plant matter.
{ f imacr t a macr n }
phytase [BIOCHEMISTRY] An enzyme occurring in plants, especially cereals, which catalyzes hydrolysis of phytic acid to inositol and phosphoric acid.
{ f imacr t a macr s }
phyteral [GEOLOGY] Morphologically recognizable forms of vegetal matter in coal.
{ f imacr d mid bullet schwa mid bullet r schwa l }
phytic acid [ORGANIC CHEMISTRY] C6H6[OPO(OH)2]6 An acid found in seeds of plants as the insoluble calcium magnesium salt (phytin); derived from corn steep liquor; inhibits calcium absorption in intestine; used to treat hard water, to remove iron and copper from wines, and to inactivate trace-metal contaminants in animal and vegetable oils.
{ f imacr d mid bullet ik as mid bullet schwa d }
phytoalexin [BIOCHEMISTRY] A natural substance that is toxic to fungi and is synthesized by a plant as a response to fungal infection.
{ f imacr d mid bullet mid bullet schwa lek mid bullet s schwa n }
phytochemistry [BOTANY] The study of the chemistry of plants, plant products, and processes taking place within plants.
{ f imacr d mid bullet o macr kem mid bullet schwa mid bullet str }
phytochorology See plant geography
{ brvbar f imacr d mid bullet o macr mid bullet k räl mid bullet schwa mid bullet j }
phytochrome [BIOCHEMISTRY] A protein plant pigment which serves to direct the course of plant growth and development in response variously to the presence or absence of light, to photoperiod, and to light quality.
{ f imacr d mid bullet schwa kr o macr m }
phytoclimatology [CLIMATOLOGY] The study of the microclimate in the air space occupied by plant communities, on the surfaces of the plants themselves and, in some cases, in the air spaces within the plants.
{ brvbar f imacr d mid bullet o macr kl imacr mid bullet m schwa täl mid bullet schwa mid bullet j }
phytocoenosis [ECOLOGY] The entire plant population of a particular habitat.
{ brvbar f imacr d mid bullet o macr mid bullet s n o macr mid bullet s schwa s }
phytocollite [GEOLOGY] A black, gelatinous, nitrogenous humic body occurring beneath or within peat deposits.
{ f imacr täk mid bullet schwa l imacr t }
phytogenic dam [ECOLOGY] A natural dam consisting of plants and plant remains.
{ brvbar f imacr d mid bullet schwa brvbar jen mid bullet ik dam }
phytogenic dune [ECOLOGY] Any dune in which the growth of vegetation influences the form of the dune, for example, by arresting the drifting of sand.
{ brvbar f imacr d mid bullet schwa brvbar jen mid bullet ik dün }
phytogeography See plant geography
{ brvbar f imacr d mid bullet o macr mid bullet j äg mid bullet r schwa mid bullet f }
phytohemagglutinin See phytolectin
{ brvbar f imacr d mid bullet o macr h mid bullet m schwa glüt mid bullet schwa n mid bullet schwa n }
phytohormone See plant hormone
{ brvbar f imacr d mid bullet o macr h r m o macr n }
phytol [ORGANIC CHEMISTRY] C20H40O A liquid with a boiling point of 202-204°C; soluble in organic solvents; used in the synthesis of vitamins E and K.
{ f imacr t l }
phytolectin [BIOCHEMISTRY] A lectin found in plants.Also known as phytohemagglutinin.
{ f imacr d mid bullet schwa lek mid bullet t schwa n }
phytolith [PALEONTOLOGY] A fossilized part of a living plant that secreted mineral matter.
{ f imacr d mid bullet schwa lith }
Phytomastigina [INVERTEBRATE ZOOLOGY] The equivalent name for Phytamastigophorea.
{ f imacr d mid bullet o macr mid bullet mas mid bullet t schwa j imacr mid bullet n schwa }
phytometer [ENGINEERING] A device for measuring transpiration, consisting of a vessel containing soil in which one or more plants are rooted and sealed so that water can escape only by transpiration from the plant.
{ f imacr täm mid bullet schwa d mid bullet schwa r }
Phytomonadida [INVERTEBRATE ZOOLOGY] The equivalent name for Volvocida.
{ f imacr d mid bullet o macr mid bullet m o macr näd mid bullet schwa mid bullet d schwa }
phytonadione [ORGANIC CHEMISTRY] C31H46O2 A yellow, viscous liquid soluble in benzene, chloroform, and vegetable oils; used in medicine and as a food supplement.Also known as vitamin K1.
{ f imacr tän mid bullet schwa d imacr o macr n }
phytopathogen [ECOLOGY] An organism that causes a disease in a plant.
{ brvbar f imacr d mid bullet o macr path mid bullet schwa mid bullet j schwa n }
phytophagous [ZOOLOGY] Feeding on plants.
{ f imacr täf mid bullet schwa mid bullet g schwa s }
phytoplankton [ECOLOGY] Planktonic plant life.
{ brvbar f imacr d mid bullet schwa pla engi k mid bullet t schwa n }
Phytosauria [PALEONTOLOGY] A suborder of Late Triassic long-snouted aquatic thecodonts resembling crocodiles but with posteriorly located external nostrils, absence of a secondary palate, and a different structure of the pelvic and pectoral girdles.
{ f imacr d mid bullet schwa s r mid bullet mid bullet schwa }
Phytoseiidae [INVERTEBRATE ZOOLOGY] A family of the suborder Mesostigmata.
{ f imacr d mid bullet o macr mid bullet s imacr mid bullet schwa d }
phytosociology [ECOLOGY] A broad study of plants that includes the study of all phenomena affecting their lives as social units.
{ brvbar f imacr d mid bullet o macr s o macr mid bullet s äl mid bullet schwa mid bullet j }
phytosterol [BIOCHEMISTRY] Any of various sterols obtained from plants, including ergosterol and stigmasterol.
{ f imacr täs mid bullet t schwa r l }
phytotoxin [BIOCHEMISTRY] 1. A substance toxic to plants. 2. A toxin produced by plants.
{ brvbar f imacr d mid bullet schwa täk mid bullet s schwa n }
phytotron [BOTANY] A research tool used to study whole plants; contains a large number of individually controlled environments that provide the means of studying the effect of each environmental factor, such as temperature or light, at many levels simultaneously.
{ f imacr d mid bullet schwa trän }
pi [MATHEMATICS] The irrational number which is the ratio of the circumference of any circle to its diameter; an approximation is 3.14159.Symbolized .
{ p imacr }
pia arachnoid [VERTEBRATE ZOOLOGY] The outer meninx of certain submammalian forms having two membranes covering the brain and spinal cord.
{ p imacr mid bullet schwa schwa rak n id }
Piacention See Plaisancian
{ p mid bullet schwa sen mid bullet ch schwa n }
pia mater [ANATOMY] The vascular membrane covering the surface of the brain and spinal cord.
{ p mid bullet schwa m a macr d mid bullet schwa r }
piano wire [METALLURGY] High-tensile-strength, 0.75 to 0.85% carbon steel wire cold-drawn to uniform thickness.
{ pe an mid bullet o macr w imacr r }
piastrenemia See thrombocytosis
{ p as mid bullet tr schwa n mid bullet m mid bullet schwa }
pi attenuator [ELECTRICITY] An attenuator consisting of a pi network whose impedances are all resistances.
{ p imacr schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
pibal See pilot-balloon observation
{ p imacr bal }
pi bonding [PHYSICAL CHEMISTRY] Covalent bonding in which the greatest overlap between atomic orbitals is along a plane perpendicular to the line joining the nuclei of the two atoms.
{ p imacr bänd mid bullet i engi }
PIC See personal identification code
{ brvbar p brvbar imacr brvbar s or pik }
pica [GRAPHIC ARTS] A printer's unit of measurement, 0.166044 inch (approximately 1/6 inch) and equal to 12 points.
[MEDICINE] Craving for substances not normally used as food; an abnormal appetite; sometimes seen in hysterical patients or during pregnancy.
{ p imacr mid bullet k schwa }
Picard method [MATHEMATICS] A method of successive substitution for solving differential equations.
{ pi kär meth mid bullet schwa d }
Picard's big theorem [MATHEMATICS] The image of every neighborhood of an essential singularity of a complex function is dense in the complex plane.Also known as Picard's second theorem.
{ pi kärz big brvbar thir mid bullet schwa m }
Picard's first theorem See Picard's little theorem
{ pi kärz f schwa rst brvbar thir mid bullet schwa m }
Picard's little theorem [MATHEMATICS] A nonconstant entire function of the complex plane assumes every value save at most one.Also known as Picard's first theorem.
{ pi kärz lid mid bullet schwa l brvbar thir mid bullet schwa m }
Picard's second theorem See Picard's big theorem
{ pi kärz sek mid bullet schwa nd thir mid bullet schwa m }
Picatinny test [ENGINEERING] An impact test used in the United States for evaluating the sensitivity of high explosives; a small sample of the explosive is placed in a depression in a steel die cup and capped by a thin brass cover, a cylindrical steel plug is placed in the center of the cover, and a 2-kilogram weight is dropped from varying heights on the plug; the reported sensitivity figure is the minimum height, in inches, at which at least 1 firing results from 10 trials.
{ pik mid bullet schwa tin mid bullet test }
Piche evaporimeter [ENGINEERING] A porous-paper-wick atmometer.
{ p sh i vap mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
Picidae [VERTEBRATE ZOOLOGY] The woodpeckers, a large family of birds in the order Piciformes; adaptive modifications include a long tongue and hyoid mechanism, and stiffened tail feathers.
{ pis mid bullet schwa d }
Piciformes [VERTEBRATE ZOOLOGY] An order of birds characterized by the peculiar arrangement of the tendons of the toes.
{ pis mid bullet schwa f r m z }
Picinae [VERTEBRATE ZOOLOGY] The true woodpeckers, a subfamily of the Picidae.
{ pis mid bullet schwa n }
pick [COMPUTER SCIENCE] To select the next card from an input stack for feeding into a card machine.
[DESIGN ENGINEERING] 1. The steel cutting points used on a coal-cutter chain. 2. A miner's steel or iron digging tool with sharp points at each end.
[ENGINEERING] 1. To dress the sides of a shaft or other excavation. 2. To remove shale, dirt, and such from coal.
[TEXTILES] See filling
{ pik }
pick-a-back conveyor [MINING ENGINEERING] A short conveyor that advances with a loader or continuous miner at the face of a mine and loads coal on the main haulage system.
{ pik mid bullet schwa bak k schwa n v a macr mid bullet schwa r }
pick-and-pick [TEXTILES] A methd of weaving fabric in which one type of crosswise thread is alternated with another, for example, cotton or acetate alternated with elastic yarn.
{ pik schwa n pik }
pick-and-place robot [CONTROL SYSTEMS] A simple robot, often with only two or three degrees of freedon and little or no trajectory control, whose sole function is to transfer items from one place to another.
{ brvbar pik schwa n brvbar pl a macr s r o macr bät }
Pickard core barrel [MINING ENGINEERING] A type of double-tube core barrel; the distinguishing feature of the barrel is that when blocked the inner barrel slides upward into the head, closing the water ports and stopping the flow of the circulating liquid, without irreparably damaging the bit until the barrel is pulled and the blocked inner tube cleared.
{ pik mid bullet schwa rd k r bar mid bullet schwa l }
pickax [DESIGN ENGINEERING] A pointed steel or iron tool mounted on a wooden handle and used for breaking earth and stone.
{ pik aks }
pick device See pointing device
{ pik di v imacr s }
picker [MINING ENGINEERING] 1. An employee who picks or discards slate and other foreign matter from the coal in an anthracite breaker or at a picking table. 2. A mechanical arrangement for removing slate from coal.
[TEXTILES] A machine used to pull apart and separate cotton fibers.
{ pik mid bullet schwa r }
pickeringite [MINERALOGY] MgAl2(SO4)4.22H2O A white or faintly colored mineral composed of hydrous sulfate of magnesium and aluminum, occurring in fibrous masses.
{ pik mid bullet ri engi imacr t }
Pickering series [SPECTROSCOPY] A series of spectral lines of singly ionized helium, observed in very hot O-type stars, associated with transitions between the level with principal quantum number n = 4 and higher energy levels.
{ pik mid bullet ri engi sir mid bullet z }
picker knives [COMPUTER SCIENCE] The narrow edges of a moving slide which will pick the bottom card from a stack and feed it to a card reader.
{ pik mid bullet schwa r n imacr vz }
picket ship [NAVAL ARCHITECTURE] A radar-equipped ship, generally anchored, that is used to extend radar early-warning coverage seaward.
{ pik mid bullet schwa t ship }
pick glass [TEXTILES] Calibrated magnifying glass used to count warp and filling threads in a square inch of fabric.
{ pik glas }
pick hammer [DESIGN ENGINEERING] A hammer with a point at one end of the head and a blunt surface at the other end.
{ pik ham mid bullet schwa r }
picking [COMPUTER SCIENCE] Identification of information displayed on a screen for subsequent computer processing, by pointing to it with a lightpen.
[GRAPHIC ARTS] The lifting of the paper surface during printing.
[MINING ENGINEERING] 1. Removal of waste material from an ore. 2. Extraction of the lightest-grade ore from a mine. 3. Emission of particles from the roof of a mine on the verge of collapse.
[TEXTILES] 1. In yarn manufacture, the removal of extraneous matter from the face of woolen fabric. 2. In the weaving process, the movement of the shuttle along the warp of the fabric.
{ pik mid bullet i engi }
picking conveyor [MINING ENGINEERING] A continuous belt or apron conveyor used to carry a relatively thin bed of material past pickers who hand-sort or pick the material being conveyed.
{ pik mid bullet i engi k schwa n v a macr mid bullet schwa r }
picking table [MINING ENGINEERING] A flat or slightly inclined platform on which the coal or ore is run to be picked free from slate or gangue.
{ pik mid bullet i engi t a macr mid bullet b schwa l }
pick lacing [DESIGN ENGINEERING] The pattern to which the picks are set in a cutter chain.
{ pik l a macr s mid bullet i engi }
pickle liquor [METALLURGY] A spent pickling solution.
{ pik mid bullet schwa l lik mid bullet schwa r }
pickle patch [METALLURGY] A coating of oxide or scale that remains adherent after pickling.
{ pik mid bullet schwa l pach }
pickle stain [METALLURGY] Discoloration of a metal surface due to chemical cleaning without adequate washing and drying.
{ pik mid bullet schwa l st a macr n }
pickling [CHEMICAL ENGINEERING] A method of preparing hides for tanning by immersion in a salt solution with a pH of 2.5 or less.
[FOOD ENGINEERING] A method of preserving food by using salt, sugar, spices, and acetic acid.
[METALLURGY] Preferential removal of oxide or mill scale from the surface of a metal by immersion usually in an acidic or alkaline solution.
{ pik mid bullet li engi }
pickling acid [CHEMISTRY] Any of the acids used in pickling solutions, such as hydrochloric, sulfuric, nitric, phosphoric, or hydrofluoric acid.
{ pik mid bullet li engi as mid bullet schwa d }
pick miner [MINING ENGINEERING] 1. In anthracite and bituminous coal mining, one who uses hand tools to extract coal in underground working places. 2. One who cuts out a channel under the bottom of the working face of coal with a pick.
{ pik m imacr n mid bullet schwa r }
pickoff [ELECTRONICS] A device used to convert mechanical motion into a proportional electric signal.
[MECHANICAL ENGINEERING] A mechanical device for automatic removal of the finished part from a press die.
{ pik f }
Pick's disease [MEDICINE] 1. A form of presenile dementia characterized by severe atrophy of the frontal and temporal lobes of the cerebrum. 2. A recurrent or progressive form of ascites with little or no edema. 3. See constrictive pericarditis 4. See polyserositis
{ piks di z z }
pickup [AEROSPACE ENGINEERING] A potentiometer used in an automatic pilot to detect the motion of the airplane around the gyro and initiate corrective adjustments.
[ELECTRICITY] 1. A device that converts a sound, scene, measurable quantity, or other form of intelligence into corresponding electric signals, as in a microphone, phonograph pickup, or television camera. 2. The minimum current, voltage, power, or other value at which a relay will complete its intended function. 3. Interference from a nearby circuit or system.
[METALLURGY] Transfer of metal from the work to the tool, or from the tool to the work, during a forming operation.
[NUCLEAR PHYSICS] A type of nuclear reaction in which the incident particle takes a nucleon from the target nucleus and proceeds with this nucleon bound to itself.
{ pik schwa p }
pickup tube See camera tube
{ pik schwa p tüb }
pickup voltage [ELECTRICITY] Of a magnetically operated device, the voltage at which the device starts to operate.
{ pik schwa p v o macr l mid bullet tij }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

pico- [MATHEMATICS] A prefix meaning 10-12; used with metric units.Abbreviated p.Also known as micromicro- .
{ [image] p [image] mid bullet k o macr }
picoammeter [ENGINEERING] An ammeter whose scale is calibrated to indicate current values in picoamperes.
{ [image] p [image] mid bullet k o macr [image] am [image] [image] d mid bullet schwa r }
picoampere [ELECTRICITY] A unit of current equal to 10-12 ampere, or one-millionth of a microampere.Abbreviated pA.
{ [image] p [image] mid bullet k o macr [image] am [image] pir }
picodnavirus [VIROLOGY] A group of deoxyribonucleic acid-containing animal viruses including the adeno-satellite viruses.
{ p [image] [image] käd mid bullet n schwa [image] v imacr mid bullet r schwa s }
picofarad [ELECTRICITY] A unit of capacitance equal to 10-12 farad, or one-millionth of a microfarad.Also known as micromicrofarad (deprecated usage); puff (British usage).Abbreviated pF.
{ [image] p [image] mid bullet k o macr [image] far mid bullet schwa d }
picoline [ORGANIC CHEMISTRY] C5H4N(CH3) Family of colorless liquid isomers, soluble in water and alcohol; the alpha form, boiling at 129°C, is used as a solvent and chemical intermediate, and is also known as 2-methyl pyridine; the beta form, boiling at 143.5°C, is used as a solvent for chemical synthesis reactions, to make nicotinic acid, and in fabric waterproofing, and is also known as 3-methyl pyridine; the gamma form, boiling at 143.1°C, is used as a solvent for chemical synthesis reactions and in fabric waterproofing.
{ [image] pik mid bullet schwa [image] l [image] n }
picolinic acid [ORGANIC CHEMISTRY] C10H8N4O5 An alcohol-soluble crystalline compound, forming yellow leaflets that melt at 116-117°C; used as a reagent in phenylalanine, tryptophan, and alkaloids production, and for the quantitative detection of calcium.
{ brvbar pik mid bullet schwa brvbar lin mid bullet ik [image] as mid bullet schwa d }
picornavirus [VIROLOGY] A viral group made up of small (18-30 nanometers), ether-sensitive viruses that lack an envelope and have a ribonucleic acid genome; among subgroups included are enteroviruses and rhinoviruses, both of human origin.
{ p [image] [image] k [image] r mid bullet n schwa [image] v imacr mid bullet r schwa s }
picosecond [MECHANICS] A unit of time equal to 10-12 second, or one- millionth of a microsecond.Abbreviated ps; psec.Formerly known as micromicrosecond.
{ [image] p [image] mid bullet k o macr [image] sek mid bullet schwa nd }
picotite [MINERALOGY] A dark-brown variety of hercynite that contains chromium and is commonly found in dunites.Also known as chrome spinel.
{ [image] pik mid bullet schwa [image] t imacr t }
picowatt [MECHANICS] A unit of power equal to 10-12 watt, or one- millionth of a microwatt.Abbreviated pW.Formerly known as micromicrowatt.
{ [image] p [image] mid bullet k schwa [image] wät }
picramic acid [ORGANIC CHEMISTRY] C6H5N3O5 A crystalline acid, forming dark red needles from alcohol solutions, melting at 169-170°C; used in dye manufacture and as a reagent in tests for albumin.
{ pi [image] kram mid bullet ik [image] as mid bullet schwa d }
picratol [MATERIALS] A binary explosive composed of 52% ammonium picrate and 48% TNT (trinitrotoluene); it can be melt-loaded; less sensitive than TNT, it was developed for use in armor-piercing bombs.
{ [image] pik mid bullet r schwa [image] t [image] l }
picric acid [ORGANIC CHEMISTRY] C6H2(NO2)3OH Poisonous, explosive, highly oxidative yellow crystals with bitter taste; soluble in water, alcohol, chloroform, benzene, and ether; melts at 122°C; used in explosives, in external medicines; to make dyes, matches, and batteries, and to etch copper.
{ [image] pik mid bullet rik [image] as mid bullet schwa d }
picrite [PETROLOGY] A medium- to fine-grained igneous rock composed chiefly of olivine, with smaller amounts of pyroxene, hornblende, and plagioclase felspar.
{ [image] pi [image] kr imacr t }
Picrodendraceae [BOTANY] A small family of dicotyledonous plants in the order Juglandales characterized by unisexual flowers borne in catkins, four apical ovules in a superior ovary, and trifoliate leaves.
{ [image] pik mid bullet r o macr mid bullet den [image] dr a macr s mid bullet [image] [image] [image] }
picrolite See antigorite
{ [image] pik mid bullet r schwa [image] l imacr t }
picromerite [MINERALOGY] K2Mg(SO4)2.6H2O A white mineral composed of hydrous sulfate of magnesium and potassium, occurring as crystalline encrustations.
{ pi [image] kräm mid bullet schwa [image] r imacr t }
picropharmacolite [MINERALOGY] (Ca,Mg)3(AsO4)2.6H2O Mineral composed of hydrous calcium magnesium arsenate.
{ brvbar pik mid bullet r o macr mid bullet fär [image] mak mid bullet schwa [image] l imacr t }
picrotoxin [BIOCHEMISTRY] C30H34O13 A poisonous, crystalline plant alkaloid found primarily in Cocculus indicus; used as a stimulant and convulsant drug.Also known as cocculin.
{ [image] pik mid bullet r schwa [image] täk mid bullet s schwa n }
Pictet's liquid [MATERIALS] Liquid mixture of carbon dioxide and sulfur dioxide; used to produce low temperatures.
{ pik [image] t a macr z [image] lik mid bullet w schwa d }
Pictor [ASTRONOMY] A southern constellation; right ascension 6 hours, declination 55°S.Also known as Easel.
{ [image] pik [image] t [image] r }
picture [COMMUNICATIONS] The image on the screen of a television receiver.
[COMPUTER SCIENCE] In COBOL, a symbolic description of each data element or item according to specified rules concerning numerals, alphanumerics, location of decimal points, and length.
[GRAPHIC ARTS] The image produced by a photographic process.
{ [image] pik mid bullet ch schwa r }
picture black See black signal
{ [image] pik mid bullet ch schwa r brvbar blak }
picture carrier [COMMUNICATIONS] A carrier frequency located 1.25 megahertz above the lower frequency limit of a standard National Television Systems Committee television signal; in color television, it is used for transmitting color information.Also known as luminance carrier.
{ [image] pik mid bullet ch schwa r [image] kar mid bullet [image] mid bullet schwa r }
picture compression [COMPUTER SCIENCE] The elimination of redundant information from a digital picture through the use of efficient encoding techniques in which frequently occurring gray levels or blocks of gray levels are represented by short codes and infrequently occurring ones by longer codes.
{ [image] pik mid bullet ch schwa r k schwa m [image] presh mid bullet schwa n }
picture element [ELECTRONICS] 1. That portion, in facsimile, of the subject copy which is seen by the scanner at any instant; it can be considered a square area having dimensions equal to the width of the scanning line. 2. In television, any segment of a scanning line, the dimension of which along the line is exactly equal to the nominal line width; the area which is being explored at any instant in the scanning process.Also known as critical area; elemental area; pixel; recording spot; scanning spot.
{ [image] pik mid bullet ch schwa r [image] el mid bullet schwa mid bullet m schwa nt }
picture frequency [COMMUNICATIONS] A frequency that results solely from scanning of subject copy in a facsimile system.
[ELECTRONICS] See frame frequency
{ [image] pik mid bullet ch schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
picture grammar [COMPUTER SCIENCE] A formalism for carrying out computations on pictures and describing picture structure.
{ [image] pik mid bullet ch schwa r [image] gram mid bullet schwa r }
picture processing See image processing
{ [image] pik mid bullet ch schwa r [image] prä [image] ses mid bullet i engi }
picture segmentation [COMPUTER SCIENCE] The division of a complex picture into parts corresponding to regions or objects, so that the picture can then be described in terms of the parts, their properties, and their spatial relationships.Also known as scene analysis; segmentation.
{ [image] pik mid bullet ch schwa r [image] seg mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
picture signal [COMMUNICATIONS] The signal resulting from the scanning process in television or facsimile.
{ [image] pik mid bullet ch schwa r [image] sig mid bullet n schwa l }
picture synchronizing pulse See vertical synchronizing pulse
{ [image] pik mid bullet ch schwa r [image] si engi mid bullet kr schwa [image] n imacr z mid bullet i engi [image] p schwa ls }
picture transmission [COMMUNICATIONS] Electric transmission of a picture having a gradation of shade values.
{ [image] pik mid bullet ch schwa r tranz [image] mish mid bullet schwa n }
picture transmitter See visual transmitter
{ [image] pik mid bullet ch schwa r tranz [image] mid mid bullet schwa r }
picture tube [ELECTRONICS] A cathode-ray tube used in television receivers to produce an image by varying the electron-beam intensity as the beam is deflected from side to side and up and down to scan a raster on the fluorescent screen at the large end of the tube.Also known as kinescope; television picture tube.
{ [image] pik mid bullet ch schwa r [image] tüb }
picture-tube brightener [ELECTRONICS] A small step-up transformer that can be inserted between the socket and base of a picture tube to increase the heater voltage and thereby increase picture brightness to compensate for normal aging of the tubes.
{ [image] pik mid bullet ch schwa r [image] tüb [image] br imacr t mid bullet schwa n mid bullet schwa r }
picture white See white signal
{ [image] pik mid bullet ch schwa r brvbar w imacr t }
picture window [BUILDING CONSTRUCTION] A large window framing an exterior view.
{ [image] pik mid bullet ch schwa r brvbar win mid bullet d o macr }
Picumninae [VERTEBRATE ZOOLOGY] The piculets, a subfamily of the avian family Picidae.
{ pi [image] kyüm mid bullet n schwa [image] n [image] }
Pidgeon process [METALLURGY] A method for producing magnesium from calcined dolomite by reduction with ferrosilicon.Also known as ferrosilicon process; silicothermic process.
{ [image] pij mid bullet schwa n [image] präs mid bullet schwa s }
piebaldism [MEDICINE] A pigmentary disorder characterized by patterns of white spots on the skin and caused by an inherited absence of melanocytes.
{ [image] p imacr [image] b [image] l [image] diz mid bullet schwa m }
piece [ORDNANCE] An artillery weapon, a machine gun, a rifle, or any firearm.
{ p [image] s }
piece mark [ENGINEERING] Identification number for an individual part, subassembly, or assembly; shown on the drawing, but not necessarily on the part.
{ [image] p [image] s [image] märk }
piecemeal stoping [GEOLOGY] Magmatic stoping in which only isolated blocks of roof rock are assimilated.
{ [image] p [image] s [image] m [image] l [image] st o macr p mid bullet i engi }
piece rate [INDUSTRIAL ENGINEERING] Wages paid per unit of production.
{ [image] p [image] s [image] r a macr t }
piece-root grafting [BOTANY] Grafting in which each piece of a cut seedling root is used as a stock.
{ [image] p [image] s [image] rüt [image] graft mid bullet i engi }
piecewise-continuous function [MATHEMATICS] A function defined on a given region, which can be divided into a finite number of pieces such that the function is continuous on the interior of each piece and its value approaches a finite limit as the argument of the function in the interior approaches a boundary point of the piece.
{ brvbar p [image] s [image] w imacr z k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s [image] f schwa engi k mid bullet sh schwa n }
piecewise-linear [MATHEMATICS] A continuous curve or function obtained by joining a finite number of linear pieces.
{ [image] p [image] s [image] w imacr z [image] lin mid bullet [image] mid bullet schwa r }
piecewise linear system [CONTROL SYSTEMS] A system for which one can divide the range of values of input quantities into a finite number of intervals such that the output quantity is a linear function of the input quantity within each of these intervals.
{ [image] p [image] s [image] w imacr z brvbar lin mid bullet [image] mid bullet schwa r [image] sis mid bullet t schwa m }
piecewise linear topology See combinatorial topology
{ [image] p [image] s [image] w imacr z brvbar lin mid bullet [image] mid bullet schwa r t schwa [image] päl mid bullet schwa mid bullet j [image] }
piecework [INDUSTRIAL ENGINEERING] Work paid for in accordance with the amount done rather than the hours taken.
{ [image] p [image] s [image] w schwa rk }
pie chart [MATHEMATICS] A circle divided by several radii into sectors whose relative areas represent the relative magnitudes of quantities or the relative frequencies of items in a frequency distribution.Also known as circle graph; sectorgram.
{ [image] p imacr [image] chärt }
piedmont [GEOLOGY] Lying or formed at the base of a mountain or mountain range, as a piedmont terrace or a piedmont pediment.
{ [image] p [image] d [image] mänt }
piedmont alluvial plain See bajada
{ [image] p [image] d [image] mänt schwa [image] lüv mid bullet [image] mid bullet schwa l [image] pl a macr n }
piedmont angle [GEOLOGY] The sharp break of slope between a hill and a plain, such as the angle at the junction of a mountain front and the pediment at its base.
{ [image] p [image] d [image] mänt brvbar a engi mid bullet g schwa l }
piedmont bench See piedmont step
{ [image] p [image] d [image] mänt brvbar bench }
piedmont benchland [GEOLOGY] One of several successions or systems of piedmont steps.Also known as piedmont stairway; piedmont treppe.
{ [image] p [image] d [image] mänt [image] bench [image] land }
piedmont bulb [HYDROLOGY] The lobe or fan of ice formed when a glacier spreads out on a plain at the lower end of a valley.
{ [image] p [image] d [image] mänt brvbar b schwa lb }
piedmont flat See piedmont step
{ [image] p [image] d [image] mänt [image] flat }
piedmont glacier [HYDROLOGY] A thick, continuous ice sheet formed at the base of a mountain range by the spreading out and coalescing of valley glaciers from higher mountain elevations.
{ [image] p [image] d [image] mänt brvbar gl a macr mid bullet sh schwa r }
piedmont gravel [GEOLOGY] Coarse gravel derived from high ground by mountain torrents and spread out on relatively flat ground where the velocity of the water is decreased.
{ [image] p [image] d [image] mänt brvbar grav mid bullet schwa l }
piedmont ice [HYDROLOGY] An ice sheet formed by the joining of two or more glaciers on a comparatively level plain at the base of the mountains down which the glaciers descended; it may be partly afloat.
{ [image] p [image] d [image] mänt brvbar imacr s }
piedmont interstream flat See pediment
{ [image] p [image] d [image] mänt [image] in mid bullet t schwa r [image] str [image] m [image] flat }
piedmontite See piemontite
{ [image] p [image] d [image] män [image] t imacr t }
piedmont lake [HYDROLOGY] An oblong lake occupying a partly overdeepened basin excavated from rock by a piedmont glacier, or dammed by a glacial moraine.
{ [image] p [image] d [image] mänt brvbar l a macr k }
piedmont plain See bajada
{ [image] p [image] d [image] mänt brvbar pl a macr n }
piedmont plateau [GEOLOGY] A plateau lying between the mountains and the plains or the ocean.
{ p d mänt pla t o macr }
piedmont scarp [GEOLOGY] A small, low cliff formed in alluvium on a piedmont slope at the foot of a steep mountain range; due to dislocation of the surface, especially by faulting.Also known as scarplet.
{ p d mänt brvbar skärp }
piedmont slope See bajada
{ p d mänt brvbar sl o macr p }
piedmont stairway See piedmont benchland
{ p d mänt ster w a macr }
piedmont step [GEOLOGY] A terracelike or benchlike piedmont feature that slopes outward or downvalley.Also known as piedmont bench; piedmont flat.
{ p d mänt brvbar step }
piedmont treppe See piedmont benchland
{ p d mänt tr p mid bullet schwa }
pi electron [PHYSICAL CHEMISTRY] An electron which participates in pi bonding.
{ p imacr i lek trän }
piemontite [MINERALOGY] Ca2(Al,Mn3-,Fe)3Si3O12(OH) Reddish-brown epidote mineral that contains manganese.Also known as manganese epidote; piedmontite.
{ p män t imacr t }
pier [BUILDING CONSTRUCTION] A concrete block that supports the floor of a building.
[CIVIL ENGINEERING] 1. A vertical, rectangular or circular support for concentrated loads from an arch or bridge superstructure. 2. A structure with a platform projecting from the shore into navigable waters for mooring vessels.
{ pir }
piercement See diapir
{ pirs mid bullet m schwa nt }
piercement dome See diapir
{ pirs mid bullet m schwa nt d o macr m }
Pierce oscillator [ELECTRONICS] Oscillator in which a piezoelectric crystal unit is connected between the grid and the plate of an electron tube, in what is basically a Colpitts oscillator, with voltage division provided by the grid-cathode and plate-cathode capacitances of the circuit.
{ pirs äs mid bullet schwa l a macr d mid bullet schwa r }
Pierce's disease [PLANT PATHOLOGY] A virus disease of grapes in which there is mottling between the veins of leaves, early defoliation, and early ripening and withering of the fruit.
{ pirs mid bullet schwa z di z z }
piercing See fusion piercing
{ pirs mid bullet i engi }
piercing fold See diapir
{ pirs mid bullet i engi f o macr ld }
piercing gripper [CONTROL SYSTEMS] A robot component that first punctures a material such as cloth, rubber, or porous sheets, or soft plastic in order to lift and handle it.
{ pirs mid bullet i engi grip mid bullet schwa r }
piercing point See trace
{ pirs mid bullet i engi p int }
pier foundation See caisson foundation
{ pir fa udot n d a macr mid bullet sh schwa n }
pierhead line [CIVIL ENGINEERING] The line in navigable waters beyond which construction is prohibited; open-pier construction may extend outward from the bulkhead line to the pierhead line.
{ pir hed l imacr n }
Pieridae [INVERTEBRATE ZOOLOGY] A family of lepidopteran insects in the superfamily Papilionoidea including white, sulfur, and orange-tip butterflies; characterized by the lack of a prespiracular bar at the base of the abdomen.
{ p imacr er mid bullet schwa d }
Piesmatidae [INVERTEBRATE ZOOLOGY] The ash-gray leaf bugs, a family of hemipteran insects belonging to the Pentatomorpha.
{ p z mad mid bullet schwa d }
Piesmidae [INVERTEBRATE ZOOLOGY] A small family of hemipteran insects in the superfamily Lygaeoidea.
{ pez mid bullet m schwa d }
pièze [MECHANICS] A unit of pressure equal to 1 sthène per square meter, or to 1000 pascals.Abbreviated pz.
{ p ez }
piezocaloric effect [SOLID-STATE PHYSICS] The production of entropy in a crystal that is subjected to mechanical stress.
{ p a macr mid bullet z o macr mid bullet k schwa l r mid bullet ik i fekt }
piezochemistry [CHEMISTRY] The field of chemical reactions under high pressures.
{ p brvbar a macr mid bullet z o macr kem mid bullet schwa mid bullet str }
piezocrystallization [GEOLOGY] Crystallization of a magma under pressure, such as the pressure associated with orogeny.
{ p brvbar a macr mid bullet z o macr krist mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
piezoelectric [SOLID-STATE PHYSICS] Having the ability to generate a voltage when mechanical force is applied, or to produce a mechanical force when a voltage is applied, as in a piezoelectric crystal.
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik }
piezoelectric ceramic [MATERIALS] A ceramic material that has piezoelectric properties similar to those of some natural crystals.
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik s schwa ram mid bullet ik }
piezoelectric crystal [SOLID-STATE PHYSICS] A crystal which exhibits the piezoelectric effect; used in crystal loudspeakers, crystal microphones, and crystal cartridges for phono pickups.
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik krist mid bullet schwa l }
piezoelectric detector [ENGINEERING] A seismic detector constructed from a stack of piezoelectric crystals with an inertial mass mounted on top and intervening metal foil to collect the charges produced on the crystal faces when the crystals are strained.
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik di tek mid bullet t schwa r }
piezoelectric effect [SOLID-STATE PHYSICS] 1. The generation of electric polarization in certain dielectric crystals as a result of the application of mechanical stress. 2. The reverse effect, in which application of a voltage between certain faces of the crystal produces a mechanical distortion of the material.
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik i fekt }
piezoelectric element [ELECTRONICS] A piezoelectric crystal used in an electric circuit, for example, as a transducer to convert mechanical or acoustical signals to electric signals, or to control the frequency of a crystal oscillator.
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik el mid bullet schwa mid bullet m schwa nt }
piezoelectric gage [ENGINEERING] A pressure-measuring gage that uses a piezoelectric material to develop a voltage when subjected to pressure; used for measuring blast pressures resulting from explosions and pressures developed in guns.
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik g a macr j }
piezoelectric hysteresis [SOLID-STATE PHYSICS] Behavior of a piezoelectric crystal whose electric polarization depends not only on the mechanical stress to which the crystal is subjected, but also on the previous history of this stress.
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik his mid bullet t schwa r mid bullet s schwa s }
piezoelectricity [SOLID-STATE PHYSICS] Electricity or electric polarization resulting from the piezoelectric effect.
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek tris mid bullet schwa d mid bullet }
piezoelectric loudspeaker See crystal loudspeaker
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik la udot d sp k mid bullet schwa r }
piezoelectric microphone See crystal microphone
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik m imacr mid bullet kr schwa f o macr n }
piezoelectric oscillator See crystal oscillator
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik äs mid bullet schwa l a macr d mid bullet schwa r }
piezoelectric pickup See crystal pickup
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik pik schwa p }
piezoelectric polymer See piezopolymer
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik päl mid bullet schwa mid bullet m schwa r }
piezoelectric resonator See crystal resonator
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik rez mid bullet schwa n a macr d mid bullet schwa r }
piezoelectric semiconductor [SOLID-STATE PHYSICS] A semiconductor exhibiting the piezoelectric effect, such as quartz, Rochelle salt, and barium titanate.
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
piezoelectric transducer [ELECTRONICS] A piezoelectric crystal used as a transducer, either to convert mechanical or acoustical signals to electric signals, as in a microphone, or vice versa, as in ultrasonic metal inspection.
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik tranz dü mid bullet s schwa r }
piezoelectric vibrator [SOLID-STATE PHYSICS] An element cut from piezoelectric material, usually in the form of a plate, bar, or ring, with electrodes attached to or supported near the element to excite one of its resonant frequencies.
{ p brvbar a macr mid bullet z o macr mid bullet schwa lek mid bullet trik v imacr br a macr d mid bullet schwa r }
piezogene [GEOLOGY] Pertaining to the formation of minerals primarily under the influence of pressure.
{ p a macr mid bullet z o macr j n }
piezoglypt See regmaglypt
{ p a macr mid bullet z o macr glipt }
piezojunction effect [ELECTRONICS] A change in the current-voltage characteristic of a pn junction that is produced by a mechanical stress.
{ p a macr mid bullet z o macr j schwa engi k mid bullet sh schwa n i fekt }
piezomagnetism [SOLID-STATE PHYSICS] Stress dependence of magnetic properties.
{ p brvbar a macr mid bullet z o macr mag mid bullet n schwa tiz mid bullet schwa m }
piezometer [ENGINEERING] 1. An instrument for measuring fluid pressure, such as a gage attached to a pipe containing a gas or liquid. 2. An instrument for measuring the compressibility of materials, such as a vessel that determines the change in volume of a substance in response to hydrostatic pressure.
{ p mid bullet schwa zäm mid bullet schwa d mid bullet schwa r }
piezometer opening See pressure tap
{ p mid bullet schwa zäm mid bullet schwa d mid bullet schwa r o macr mid bullet p schwa n mid bullet i engi }
piezometric surface See potentiometric surface
{ p brvbar a macr mid bullet z o macr brvbar me mid bullet trik s schwa r mid bullet f schwa s }
piezooptical effect [OPTICS] The change produced in the index of refraction of a light-transmitting material by externally applied stress.
{ pe brvbar a macr mid bullet z o macr äp mid bullet t schwa mid bullet k schwa l i fekt }
piezopolymer [ORGANIC CHEMISTRY] A polymeric film that has the ability to reversibly convert heat and pressure to electricity.Also known as piezoelectric polymer.
{ p brvbar a macr mid bullet z o macr päl mid bullet schwa mid bullet m schwa r }
piezoresistance effect [SOLID-STATE PHYSICS] The change in the electrical resistance of a metal or semiconductor that is produced by mechanical stress.
{ p a macr mid bullet z o macr mid bullet ri zis mid bullet t schwa ns i fekt }
piezotransistor accelerometer [ENGINEERING] An accelerometer in which a seismic mass supported by a stylus transmits a concentrated force to the upper diode surface of a transistor and acceleration is determined from the resulting change in current across the pn junction of the transistor.
{ p brvbar a macr mid bullet z o macr mid bullet tran zis mid bullet t schwa r ak sel mid bullet schwa räm mid bullet schwa d mid bullet schwa r }
piezotropic [FLUID MECHANICS] Characterized by piezotropy.
{ p brvbar a macr mid bullet z o macr brvbar träp mid bullet ik }
piezotropy [FLUID MECHANICS] The property of a fluid in which processes are characterized by a functional dependence of the thermodynamic functions of state: d rho /dt = b(dp/dt), where rho is the density, p the pressure, and b a function of the thermodynamic variables, called the coefficient of piezotropy.
{ p mid bullet schwa zä mid bullet tr schwa mid bullet p }
pi filter [ELECTRONICS] A filter that has a series element and two parallel elements connected in the shape of the Greek letter pi ( ).
{ p imacr fil mid bullet t schwa r }
pig [ELECTRONICS] 1. An ion source based on the same principle as the Philips ionization gage. 2. See Philips ionization gage
[ENGINEERING] In-line scraper (brush, blade cutter, or swab) forced through pipelines by fluid pressure; used to remove scale, sand, water, and other foreign matter from the interior surfaces of the pipe.
[METALLURGY] A crude metal casting prepared for storage, transportation, or remelting.
[NUCLEONICS] A heavily shielded container, usually lead, used to ship or store radioisotopes and other radioactive materials.
[VERTEBRATE ZOOLOGY] Any wild or domestic mammal of the superfamily Suoidea in the order Artiodactyla; toes terminate in nails which are modified into hooves, the tail is short, and the body is covered sparsely with hair which is frequently bristlelike.
{ pig }
pigeon [VERTEBRATE ZOOLOGY] Any of various stout-bodied birds in the family Columbidae having short legs, a bill with a horny tip, and a soft cere.
{ pij mid bullet schwa n }
pigeonhole principle [MATHEMATICS] The principle, that if a very large set of elements is partitioned into a small number of blocks, then at least one block contains a rather large number of elements.Also known as Dirichlet drawer principle.
{ pij mid bullet schwa n h o macr l prin mid bullet s schwa mid bullet p schwa l }
pigeonite [MINERALOGY] (Mg,Fe2+,Ca)(MgFe2+)Si20 Clinopyroxene mineral species intermediate in composition between clinoenstatite and diopside, found in basic igneous rocks.
{ pij mid bullet schwa n imacr t }
pigeon milk [PHYSIOLOGY] A milky glandular secretion of the crop of pigeons that is regurgitated to feed newly hatched young.
{ pij mid bullet schwa n milk }
piggyback board [ELECTRONICS] A small printed circuit board that is mounted on a larger board to provide additional circuitry.
{ pig mid bullet bak b rd }
piggyback twistor [ELECTRONICS] Electrically alterable nonde- structive- readout storage device that uses a thin narrow tape of magnetic material wound spirally around a fine copper conductor to store information; another similar tape is wrapped on top of the first, piggyback fashion, to sense the stored information; a binary digit or bit is stored at the intersection of a copper strap and a pair of these twistor wires.
{ pig mid bullet bak brvbar twis mid bullet t schwa r }
pig iron [METALLURGY] 1. Crude, high-carbon iron produced by reduction of iron ore in a blast furnace. 2. Cast iron in the form of pigs.
{ pig imacr mid bullet schwa rn }
pigment [BIOCHEMISTRY] Any coloring matter in plant or animal cells.
[MATERIALS] A solid that reflects light of certain wavelengths while absorbing light of other wavelengths, without producing appreciable luminescence; used to impart color to other materials.
{ pig mid bullet m schwa nt }
pigmentation [PHYSIOLOGY] The normal color of the body and its organs, resulting from a summation of the natural color of the tissue, the pigments deposited therein, and the pigments carried through the blood bathing the tissue.
{ pig mid bullet m schwa n t a macr mid bullet sh schwa n }
pigment cell [CYTOLOGY] Any cell containing deposits of pigment.
{ pig mid bullet m schwa nt sel }
pigment print [TEXTILES] A fabric that has been printed with a paste made of an insoluble pigment mixed with a binder and a thickener.
{ pig mid bullet m schwa nt print }
pigtail [ELECTRICITY] A short, flexible wire, usually stranded or braided, used between a stationary terminal and a terminal having a limited range of motion, as in relay armatures.
{ pig t a macr l }
pigtail splice [ELECTRICITY] A splice made by twisting together the bared ends of parallel conductors.
{ pig t a macr l brvbar spl imacr s }
pika [VERTEBRATE ZOOLOGY] Any member of the family Ochotonidae, which includes 14 species of lagomorphs resembling rabbits but having a vestigial tail and short, rounded ears.
{ p imacr mid bullet k schwa }
pike [GEOLOGY] A mountain or hill which has a peaked summit.
[VERTEBRATE ZOOLOGY] Any of about five species of predatory fish which compose the family Esocidae in the order Clupeiformes; the body is cylindrical and compressed, with cycloid scales that have deeply scalloped edges.
{ p imacr k }
pike pole [ENGINEERING] 1. A pole with a sharp metal point in one end that is used to hold utility poles upright while they are being installed. 2. See fire hook
{ p imacr k p o macr l }
Pilacraceae [MYCOLOGY] A family of Basidiomycetes.
{ pil mid bullet schwa kr a macr s mid bullet }
Pilargidae [INVERTEBRATE ZOOLOGY] A family of small, short, depressed errantian polychaete annelids.
{ p schwa lär mid bullet j schwa d }
pilaster [CIVIL ENGINEERING] A vertical rectangular architectural member that is structurally a pier and architecturally a column.
{ p schwa las mid bullet t schwa r }
pilchard oil [MATERIALS] Pale-yellow oil expressed from pickled pilchards (of the herring family); used to make paints and potash soft soap.
{ pil mid bullet ch schwa rd il }
pile [ENGINEERING] A long, heavy timber, steel, or reinforced concrete post that has been driven, jacked, jetted, or cast vertically into the ground to support a load.
[NUCLEONICS] See nuclear reactor
[TEXTILES] Loops on a fabric surface.
{ p imacr l }
pile beacon [NAVIGATION] In marine operation, a beacon formed of one or more piles.
{ p imacr l b mid bullet k schwa n }
pile bent [CIVIL ENGINEERING] A row of timber or concrete bearing piles with a pile cap forming that part of a trestle which carries the adjacent ends of timber stringers or concrete slabs.
{ p imacr l bent }
pile cap [CIVIL ENGINEERING] A mass of reinforced concrete cast around the head of a group of piles to ensure that they act as a unit to support the imposed load.
{ p imacr l kap }
pile dike [CIVIL ENGINEERING] A dike consisting of a group of piles braced and lashed together along a riverbank.
{ p imacr l d imacr k }
pile dolphin [NAVIGATION] A minor light structure consisting of a number of piles driven into the offshore bottom in a circular pattern and drawn together with a light mounted at the top.
{ p imacr l däl mid bullet f schwa n }
pile driver [MECHANICAL ENGINEERING] A hoist and movable steel frame equipped to handle piles and drive them into the ground.
{ p imacr l dr imacr v mid bullet schwa r }
pile extractor [MECHANICAL ENGINEERING] 1. A pile hammer which strikes the pile upward so as to loosen its grip and remove it from the ground. 2. A vibratory hammer which loosens the pile by high- frequency jarring.
{ p imacr l ik strak mid bullet t schwa r }
pile formula [MECHANICS] An equation for the forces acting on a pile at equilibrium: P = pA + tS + Sn sin phi, where P is the load, A is the area of the pile point, p is the force per unit area on the point, S is the embedded surface of the pile, t is the force per unit area parallel to S, n is the force per unit area normal to S, and phi is the taper angle of the pile.
{ p imacr l f r mid bullet my schwa mid bullet l schwa }
pile foundation [CIVIL ENGINEERING] A substructure supported on piles.
{ p imacr l fa udot n d a macr mid bullet sh schwa n }
pile hammer [MECHANICAL ENGINEERING] The heavy weight of a pile driver that depends on gravity for its striking power and is used to drive piles into the ground.Also known as drop hammer.
{ p imacr l ham mid bullet schwa r }
pile lighthouse [NAVIGATION] A lighthouse built on piles.
{ p imacr l l imacr t ha udot s }
pile shoe [CIVIL ENGINEERING] A cast-iron point on the foot of a timber or concrete driven pile to facilitate penetration of the ground.
{ p imacr l shü }
pileum [VERTEBRATE ZOOLOGY] The top of a bird's head, from the nape to the bill.
{ pil mid bullet mid bullet schwa m }
pileup [ELECTRONICS] A set of moving and fixed contacts, insulated from each other, formed as a unit for incorporation in a relay or switch.Also known as stack.
{ p imacr l schwa p }
pileus [BIOLOGY] The umbrella-shaped upper cap of mushrooms and other basidiomycetous fungi.
[METEOROLOGY] An accessory cloud of small horizontal extent, often cirriform, in the form of a cap, hood, or scarf, which occurs above or attached to the top of a cumuliform cloud that often pierces it; several pileus clouds fairly often are observed above each other.Also known as scarf cloud.
{ pil mid bullet mid bullet schwa s }
pile weave [TEXTILES] Type of weave made by using two warp yarns and one filling yarn, or one warp yarn and two filling yarns.
{ p imacr l w v }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

Pilger tube-reducing process [METALLURGY] A tube-reducing process in which pierced billets are forced over a mandrel between two rolls with inclined axes and given a rotary forging treatment; the tube is advanced during the gap in each revolution.
{ [image] pil mid bullet g schwa r [image] tüb ri [image] düs mid bullet i engi [image] prä mid bullet s schwa s }
Pilidae [INVERTEBRATE ZOOLOGY] A family of fresh-water snails in the order Pectinibranchia.
{ [image] pil mid bullet schwa [image] d [image] }
Pilifera [VERTEBRATE ZOOLOGY] Collective designation for animals with hair, that is, mammals.
{ p imacr [image] lif mid bullet schwa mid bullet r schwa }
piling [GRAPHIC ARTS] Caking of ink on the rollers, plate, or blanket of a printing press or an accumulation of paper coating on the blanket of an offset press.
{ [image] p imacr l mid bullet i engi }
pill [ELECTROMAGNETISM] A microwave stripline termination.
[PHARMACOLOGY] A small, solid dosage form of a globular, ovoid, or lenticular shape, containing one or more medicinal substances.
{ pil }
pillar [CIVIL ENGINEERING] A column for supporting part of a structure.
[GEOLOGY] 1. A natural formation shaped like a pillar. 2. A joint block produced by columnar jointing. 3. See stalacto-stalagmite
[MINING ENGINEERING] An area of coal or ore left to support the overlying strata or hanging wall in a mine.
{ [image] pil mid bullet schwa r }
pillar-and-breast system [MINING ENGINEERING] A system of coal mining in which the working places are rectangular rooms usually five or ten times as long as they are broad, opened on the upper side of the gangway.
{ [image] pil mid bullet schwa r schwa n [image] brest [image] sis mid bullet t schwa m }
pillar-and-room system [MINING ENGINEERING] A system of mining whereby solid blocks of coal are left on either side of working places to support the roof until first-mining has been completed, when the pillar coal is then recovered.
{ [image] pil mid bullet schwa r schwa n [image] rüm [image] sis mid bullet t schwa m }
pillar-and-stall system [MINING ENGINEERING] A system of working coal and other minerals where the first stage of excavation is accomplished with the roof sustained by coal or ore.
{ [image] pil mid bullet schwa r schwa n [image] st [image] l [image] sis mid bullet t schwa m }
pillar bolt [DESIGN ENGINEERING] A bolt projecting from a part so as to support it.
{ [image] pil mid bullet schwa r [image] b o macr lt }
pillar buoy [NAVIGATION] A buoy composed of a tall central structure mounted on a broad flat base; not used in United States waters.
{ [image] pil mid bullet schwa r [image] b [image] i }
pillar burst [MINING ENGINEERING] A failure of a pillar, by crushing.
{ [image] pil mid bullet schwa r [image] b schwa rst }
pillar crane [MECHANICAL ENGINEERING] A crane whose mechanism can be rotated about a fixed pillar.
{ [image] pil mid bullet schwa r [image] kr a macr n }
pillar drive [MINING ENGINEERING] A wide irregular drift or entry, in firm dry ground, in which the roof is supported by pillars of the natural earth, or by artificial pillars of stone, no timber being used.
{ [image] pil mid bullet schwa r [image] dr imacr v }
pillar extraction [MINING ENGINEERING] Removal of the pillars of coal left over from mining by the pillar-and-stall method.Also known as pillar mining.
{ [image] pil mid bullet schwa r ik [image] strak mid bullet sh schwa n }
pillaring [MINING ENGINEERING] The process of extracting pillars.Also called pillar robbing; pulling pillars; robbing pillars.
[ORDNANCE] The rapid vertical movement of smoke which sometimes results, for instance, from the explosion of a white phosphorus bomb or projectile; the effect is undesirable because it does not produce obscuration over a desirably large area.
{ [image] pil mid bullet schwa mid bullet ri engi }
pillar ladder [NAVAL ARCHITECTURE] A ladder formed by fitting rungs extending out from a pillar or stanchion; commonly used as a means of providing access to cargo holds.
{ [image] pil mid bullet schwa r [image] lad mid bullet schwa r }
pillar line [MINING ENGINEERING] Air currents which have definitely coursed through an inaccessible abandoned panel or area or which have ventilated a pillar line or a pillar area, regardless of the methane content, or absence of methane, in such air.
{ [image] pil mid bullet schwa r [image] l imacr n }
pillar man See pack builder
{ [image] pil mid bullet schwa r [image] man }
pillar mining See pillar extraction
{ [image] pil mid bullet schwa r [image] m imacr n mid bullet i engi }
pillar press [MECHANICAL ENGINEERING] A punch press framed by two upright columns; the driving shaft passes through the columns, and the slide operates between them.
{ [image] pil mid bullet schwa r [image] pres }
pillar robbing See pillaring
{ [image] pil mid bullet schwa r [image] räb mid bullet i engi }
pillar split [MINING ENGINEERING] An opening or crosscut driven through a pillar in the course of extraction of ore.
{ [image] pil mid bullet schwa r [image] split }
pillbox [ORDNANCE] Small, low fortification that houses machine guns or antitank weapons; usually made of concrete, steel, or sandbags.
{ [image] pil [image] bäks }
pillbox antenna [ELECTROMAGNETISM] Cylindrical parabolic reflector enclosed by two plates perpendicular to the cylinder, spaced to permit the propagation of only one mode in the desired direction of polarization.
{ [image] pil [image] bäks an [image] ten mid bullet schwa }
pilling [TEXTILES] The formation of little fuzzy balls on a fabric surface caused by the rubbing off of loose ends of fiber too long or strong to break away entirely.
{ [image] pil mid bullet i engi }
pillotina [MICROBIOLOGY] A large spirochete that contains microtubules and lives symbiotically in the hind gut of termites.
{ [image] pil mid bullet schwa [image] t [image] mid bullet n schwa }
pillow breccia [PETROLOGY] A deposit of pillow structures and fragments of lava in a matrix of tuff.
{ [image] pil mid bullet o macr [image] brech mid bullet schwa }
pillow lace See bobbin lace
{ [image] pil mid bullet o macr [image] l a macr s }
pillow lava [GEOLOGY] Any lava characterized by pillow structure and presumed to have formed in a subaqueous environment.Also known as ellipsoidal lava.
{ [image] pil mid bullet o macr [image] läv mid bullet schwa }
pillow structure [GEOLOGY] A primary sedimentary structure that resembles a pillow in size and shape.Also known as mammillary structure.
[PETROLOGY] A pillow-shaped structure visible in some extrusive lavas attributed to the congealment of lava under water.
{ [image] pil mid bullet o macr [image] str schwa k mid bullet ch schwa r }
pilmer [METEOROLOGY] In England, a heavy shower of rain.
{ [image] pil mid bullet m schwa r }
pilocarpine [ORGANIC CHEMISTRY] C11H16N2O2 An alkaloid, in either oil or crystal form, melting at 34°C; soluble in chloroform, water, and alcohol; used in medicine.
{ [image] p imacr mid bullet l schwa [image] kär [image] p [image] n }
pilomotor nerve [ANATOMY] A nerve causing contraction of one of the arrectoris pilorum muscles.
{ brvbar p imacr mid bullet l o macr [image] m o macr d mid bullet schwa r [image] n schwa rv }
pilomotor reflex [PHYSIOLOGY] Erection of the hairs of the skin (gooseflesh) in response to chilling or irritation of the skin or to an emotional stimulus.
{ brvbar p imacr mid bullet l o macr [image] m o macr d mid bullet schwa r [image] r [image] [image] fleks }
pilosebaceous [ANATOMY] Pertaining to the hair follicles and sebaceous glands, as the pilosebaceous apparatus, comprising the hair follicle and its attached gland.
{ brvbar p imacr mid bullet l o macr mid bullet s schwa [image] b a macr mid bullet sh schwa s }
pilosis [MEDICINE] The abnormal or excessive development of hair.
{ p imacr [image] l o macr mid bullet s schwa s }
pilot [AEROSPACE ENGINEERING] 1. A person who handles the controls of an aircraft or spacecraft from within the craft, and guides or controls the craft in flight. 2. A mechanical system designed to exercise control functions in an aircraft or spacecraft.
[COMMUNICATIONS] 1. In a transmission system, a signal wave, usually single frequency, transmitted over the system to indicate or control its characteristics. 2. Instructions, in tape relay, appearing in routing line, relative to the transmission or handling of that message.
[COMPUTER SCIENCE] A model of a computer system designed to test its design, logic, and data flow under operating conditions.
[DESIGN ENGINEERING] A bullet- nosed cylindrical component used in a die that enters prepunched holes of a metal strip advancing through a series of operations to assure precise registration at each station.
[MECHANICAL ENGINEERING] A cylindrical steel bar extending through, and about 8 inches (20 centimeters) beyond the face of, a reaming bit; it acts as a guide that follows the original unreamed part of the borehole and hence forces the reaming bit to follow, and be concentric with, the smaller- diameter, unreamed portion of the original borehole.
[NAVIGATION] 1. A person who directs the movements of a vessel through pilot waters, usually a person who has demonstrated extensive knowledge of channels, aids to navigation, dangers to navigation, and so on, in a particular area and is licensed for that area. 2. A book of sailing directions; for waters of the United States and its possessions, the books are prepared by the U.S. Coast and Geodetic Survey, and are called coast pilots. 3. The person who flies aircraft.
{ [image] p imacr mid bullet l schwa t }
PILOT [COMPUTER SCIENCE] A programming language designed for applications to computer-aided instruction and the question-and-answer type of interaction that occurs in that environment.
{ [image] p imacr mid bullet l schwa t }
pilotage [NAVIGATION] The procedure of using landmarks, such as cities, towns, rivers, railroads, and prominent highways, to guide an aircraft to its destination
{ [image] p imacr mid bullet l schwa t mid bullet ij }
pilotage waters See pilot waters
{ [image] p imacr mid bullet l schwa t mid bullet ij [image] w [image] d mid bullet schwa rz }
pilotaxitic [GEOLOGY] Pertaining to the texture of the groundmass of a holocrystalline igneous rock in which lath-shaped microlites (usually of plagioclase) are arranged in a glass-free felty mesh, often aligned along the flow lines.
{ brvbar p imacr mid bullet l o macr mid bullet tak [image] sid mid bullet ik }
pilot balloon [ENGINEERING] A small balloon whose ascent is followed by a theodolite in order to obtain data for the computation of the speed and direction of winds in the upper air.
{ [image] p imacr mid bullet l schwa t b schwa [image] lün }
pilot-balloon observation [METEOROLOGY] A method of winds-aloft observation, that is, the determination of wind speeds and directions in the atmosphere above a station; involves reading the elevation and azimuth angles of a theodolite while visually tracking a pilot balloon.Also known as pibal.
{ [image] p imacr mid bullet l schwa t b schwa [image] lün [image] äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n }
pilot bit [DESIGN ENGINEERING] A noncoring bit with a cylindrical diamond-set plug of somewhat smaller diameter than the bit proper, set in the center and projecting beyond the main face of the bit.
{ [image] p imacr mid bullet l schwa t [image] bit }
pilot boat [NAVIGATION] A small vessel used by a pilot to go to or from a vessel employing the pilot's services.Also known as pilot vessel.
{ [image] p imacr mid bullet l schwa t [image] b o macr t }
pilot briefing [METEOROLOGY] Oral comment on the observed and forecast weather conditions along a route, given by a forecaster to the pilot, navigator, or other air crew member prior to takeoff.Also known as briefing; flight briefing; flight-weather briefing.
{ [image] p imacr mid bullet l schwa t [image] br [image] f mid bullet i engi }
pilot cell [ELECTRICITY] Selected cell of a storage battery whose temperature, voltage, and specific gravity are assumed to indicate the condition of the entire battery.
{ [image] p imacr mid bullet l schwa t [image] sel }
pilot channel [CIVIL ENGINEERING] One of a series of cutoffs for converting a meandering stream into a straight channel of greater slope.
{ [image] p imacr mid bullet l schwa t [image] chan mid bullet schwa l }
pilot chart [NAVIGATION] A chart of a major ocean area published, for the benefit of mariners, by the U.S. Naval Oceanographic Office in cooperation with the U.S. Weather Bureau; these charts contain information required in planning safe routes, including ocean currents, ice at sea, wind roses, storm tracks, isotherms, magnetic variation, and recommended routes or steamer tracks.
{ [image] p imacr mid bullet l schwa t [image] chärt }
pilot chute [AEROSPACE ENGINEERING] A small parachute canopy attached to a larger canopy to actuate and accelerate the opening of the load-bearing canopy.
{ [image] p imacr mid bullet l schwa t [image] shüt }
pilot drill [MECHANICAL ENGINEERING] A small drill to start a hole to ensure that a larger drill will run true to center.
{ [image] p imacr mid bullet l schwa t [image] dril }
piloted ignition [ENGINEERING] The accidental initiation of combustion by means of contact of gaseous material with an external high-energy source, such as a flame, spark, electrical arc, or glowing wire.
{ brvbar p imacr l mid bullet schwa d mid bullet schwa d ig [image] nish mid bullet schwa n }
pilot flood [PETROLEUM ENGINEERING] A test waterflood operation (water-injection well) designed to evaluate procedures and to give advance information prior to instituting an extensive, multipoint waterflood.
{ [image] p imacr mid bullet l schwa t [image] fl schwa d }
pilot hole [DESIGN ENGINEERING] In metal-forming operations, a prepunched hole in a metal strip into which the pilot component of the die enters in order to assure precise registration of the strip at each work station.
[ENGINEERING] A small hole drilled ahead of a larger borehole.
[MECHANICAL ENGINEERING] A hole drilled in a piece of wood to serve as a guide for a nail or a screw or for drilling a larger hole.
{ [image] p imacr mid bullet l schwa t [image] h o macr l }
pilothouse [NAVAL ARCHITECTURE] A compartment on or near the bridge of a ship that contains the steering wheel and other controls, compass, charts, navigating equipment, and means of communicating with the engine room and other parts of the ship.Also known as wheelhouse.
{ [image] p imacr mid bullet l schwa t [image] ha udot s }
piloting [NAVIGATION] The navigation of a vehicle, particularly a marine craft, by determining position relative to external reference points, usually fixed points on the earth.
{ [image] p imacr mid bullet l schwa d mid bullet i engi }
pilot lamp [ELECTRICITY] A small lamp used to indicate that a circuit is energized.Also known as pilot light.
{ [image] p imacr mid bullet l schwa t [image] lamp }
pilotless aircraft [AEROSPACE ENGINEERING] An aircraft adapted to control by or through a preset self-reacting unit or a radio-controlled unit, without the benefit of a human pilot.
{ [image] p imacr mid bullet l schwa t mid bullet l schwa s [image] er [image] kraft }
pilot light [ELECTRICITY] See pilot lamp
[ENGINEERING] A small, constantly burning flame used to ignite a gas burner.
{ [image] p imacr mid bullet l schwa t [image] l imacr t }
pilot lightship [NAVIGATION] A lightship which also serves as a pilot station.
{ [image] p imacr mid bullet l schwa t [image] l imacr t [image] ship }
pilot line operation [INDUSTRIAL ENGINEERING] Minimum production of an item in order to preserve or develop the art of its production.
{ [image] p imacr mid bullet l schwa t [image] l imacr n [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
pilot materials [INDUSTRIAL ENGINEERING] A minimum quantity of special materials, partially finished components, forgings, and castings, identified with specific production equipment and processes and required for the purpose of proofing, tooling, and testing manufacturing processes to facilitate later reactivation.
{ [image] p imacr mid bullet l schwa t m schwa [image] tir mid bullet [image] mid bullet schwa lz }
pilot model [INDUSTRIAL ENGINEERING] An early production model of a product used to debug the manufacturing process.
{ [image] p imacr mid bullet l schwa t [image] mäd mid bullet schwa l }
pilot motor [ELECTRICITY] A small motor used in the automatic control of an electric current.
{ [image] p imacr mid bullet l schwa t [image] m o macr d mid bullet schwa r }
pilot plant [INDUSTRIAL ENGINEERING] A small version of a planned industrial plant, built to gain experience in operating the final plant.
{ [image] p imacr mid bullet l schwa t brvbar plant }
pilot production [PETROLEUM ENGINEERING] Limited or test production of oil or gas from a field to determine reservoir and product characteristics before commencing full-scale recovery operations.
{ [image] p imacr mid bullet l schwa t pr schwa [image] d schwa k mid bullet sh schwa n }
pilot reaming bit See reaming bit
{ [image] p imacr mid bullet l schwa t [image] r [image] m mid bullet i engi [image] bit }
pilot relaying [ELECTRICITY] A system for protecting transmission consisting of protective relays at line terminals and a communication channel between relays which is used by the relays to determine if a fault is within the protected line section, in which case all terminals are tripped simultaneously at high speed, or outside it, in which case tripping is blocked.
{ [image] p imacr mid bullet l schwa t r [image] [image] l a macr mid bullet i engi }
pilot report [METEOROLOGY] A report of in-flight weather by an aircraft pilot or crew member; a complete pilot report includes the following information in this order: location or extent of reported weather phenomena, time of observation, description of phenomena, altitude of phenomena, type of aircraft (only with reports of turbulence or icing).Also known as aircraft report; pirep.
{ [image] p imacr mid bullet l schwa t ri [image] p [image] rt }
pilot rules [NAVIGATION] Regulations supplementing the Inland Rules of the Road.
{ [image] p imacr mid bullet l schwa t [image] rülz }
pilot-scale chemical reaction [CHEMICAL ENGINEERING] Small-scale chemical reaction used to test operating conditions and product yields; used as a pilot for design of large-scale reaction systems.
{ [image] p imacr mid bullet l schwa t brvbar sk a macr l brvbar kem mid bullet schwa mid bullet k schwa l r [image] [image] ak mid bullet sh schwa n }
pilot station [NAVAL ARCHITECTURE] Position on the bridge of a ship where the pilot stands to steer or to give directions for steering a ship into and out of a harbor.
[NAVIGATION] At seaports, the office or headquarters of marine pilots; the place where the services of a pilot may be obtained.
{ [image] p imacr mid bullet l schwa t [image] st a macr mid bullet sh schwa n }
pilot streamer [GEOPHYSICS] A relatively slow-moving, nonluminous lightning streamer, the existence of which has been postulated to help account for the observed mode of advance of a stepped leader as it initiates a lightning discharge.
{ [image] p imacr mid bullet l schwa t [image] str [image] m mid bullet schwa r }
pilot system [COMPUTER SCIENCE] A system for evaluating new procedures for handling data in which a sample that is representative of the data to be handled is processed.
{ [image] p imacr mid bullet l schwa t [image] sis mid bullet t schwa m }
pilot test [COMPUTER SCIENCE] A test of a computer system under operating conditions and in the environment for which the system was designed.
{ [image] p imacr mid bullet l schwa t [image] test }
pilot tone [COMMUNICATIONS] Single frequency transmitted over a narrow channel to operate an alarm or automatic control.
{ [image] p imacr mid bullet l schwa t [image] t o macr n }
pilot tunnel [ENGINEERING] A small tunnel or shaft excavated in advance of the main drivage in mining and tunnel building to gain information about the ground, create a free face, and thus simplify the blasting operations.
{ [image] p imacr mid bullet l schwa t [image] t schwa n mid bullet schwa l }
pilot vessel See pilot boat
{ [image] p imacr mid bullet l schwa t [image] ves mid bullet schwa l }
pilot waters [NAVIGATION] 1. Areas in which the services of a marine pilot are essential. 2. Waters in which navigation is by piloting.Also known as pilotage waters.
{ [image] p imacr mid bullet l schwa t [image] w [image] d mid bullet schwa rz }
pilot wire regulator [CONTROL SYSTEMS] Automatic device for controlling adjustable gains or losses associated with transmission circuits to compensate for transmission changes caused by temperature variations, the control usually depending upon the resistance of a conductor or pilot wire having substantially the same temperature conditions as the conductors of the circuits being regulated.
{ [image] p imacr mid bullet l schwa t brvbar w imacr r [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
Piltdown man [PALEONTOLOGY] An alleged fossil man based on fragments of a skull and mandible that were eventually discovered to constitute a skillful hoax.
{ [image] pilt [image] da udot n [image] man }
pilus [ANATOMY] A hair.
[BIOLOGY] A fine, slender, hairlike body.
[MICROBIOLOGY] Any filamentous appendage other than flagella on certain gram-negative bacteria.Also known as fimbria.
{ [image] p imacr mid bullet l schwa s }
PIM See personal information manager
{ brvbar p [image] brvbar imacr [image] em or pim }
pima cotton [TEXTILES] Fine-quality, long-staple cotton fibers or fine- combed cottons.
{ [image] p [image] mid bullet m schwa [image] kät mid bullet schwa n }
pimaricin [ORGANIC CHEMISTRY] C33H47NO13 A compound crystallizing from a methanol-water solution, decomposing at about 200°C; soluble in water and organic solvents; used in medicine as an antifungal agent for Candida albicans vaginitis.
{ p schwa [image] mar mid bullet schwa mid bullet s schwa n }
pimelic acid [ORGANIC CHEMISTRY] HOOC(CH2)5COOH Crystals melting at 105°C; slightly soluble in water, soluble in alcohol and ether; used in biochemical research.
{ p schwa [image] mel mid bullet ik [image] as mid bullet schwa d }
pimenta oil [MATERIALS] A yellow to brownish essential oil with spicy aroma and pungent taste; derived from allspice (Pimenta officinalis); main components are eugenol, cineol, and phellandrene; used in medicine and flavors.Also known as allspice oil; pimento oil.
{ p schwa [image] ment mid bullet schwa [image] [image] il }
pimento [BOTANY] Capsicum annuum.A type of pepper in the order Polemoniales grown for its thick, sweet-fleshed red fruit.
{ p schwa [image] ment mid bullet o macr }
pimento oil See pimenta oil
{ p schwa [image] ment mid bullet o macr [image] [image] il }
pi meson [PARTICLE PHYSICS] 1. Collective name for three semistable mesons which have charges of +1, 0, and -1 times the proton charge, and form a charge multiplet, with an approximate mass of 138 megaelectronvolts, spin 0, negative parity,negative G parity, and positive charge parity (for the neutral meson).Also known as pion.Symbolized [image]. 2. Any meson belonging to an isospin triplet with hypercharge 0, negative G parity, and positive charge parity (for the neutral meson).
{ [image] p imacr [image] m a macr [image] sän }
pi mode [ELECTRONICS] Of a magnetron, the mode of operation for which the phases of the fields of successive anode openings facing the interaction space differ by pi radians.
{ [image] p imacr m o macr d }
pimple [MATERIALS] A small, conical elevation on the surface of a plastic.
[MEDICINE] A small pustule or papule.
{ pim mid bullet p schwa l }
pimple mound [GEOLOGY] A low, flattened, roughly circular or elliptical dome consisting of sandy loam that is entirely distinct from the surrounding soil; peculiar to the Gulf coast of eastern Texas and southwestern Louisiana.
{ pim mid bullet p schwa l ma udot nd }
pimple plain [GEOLOGY] A plain distinguished by the presence of numerous, conspicuous pimple mounds.
{ pim mid bullet p schwa l pl a macr n }
pi-mu atom See pionium
{ p imacr myü ad mid bullet schwa m }
pin [DESIGN ENGINEERING] 1. A cylindrical fastener made of wood, metal, or other material used to join two members or parts with freedom of angular movement at the joint. 2. A short, pointed wire with a head used for fastening fabrics, paper, or similar materials.
[ELECTRONICS] A terminal on an electron tube, semiconductor, integrated circuit, plug, or connector.Also known as base pin; prong.
{ pin }
piña [BOTANY] A fiber obtained from the large leaves of the pineapple plant.Also known as pineapple fiber.
{ p n mid bullet y schwa }
pinacocyte [INVERTEBRATE ZOOLOGY] A flattened polygonal cell occurring in the dermal epithelium of sponges, and lining the exhalant canals.
{ pin mid bullet schwa mid bullet k o macr s imacr t }
pinacoid [CRYSTALLOGRAPHY] An open crystal form that comprises two parallel faces.
{ pin mid bullet schwa k id }
pinacoidal class [CRYSTALLOGRAPHY] That crystal class in the triclinic system having only a center of symmetry.
{ brvbar pin mid bullet schwa brvbar k id mid bullet schwa l brvbar klas }
pinacoidal cleavage [CRYSTALLOGRAPHY] A type of crystal cleavage that is parallel to one of the crystal's pinacoidal surfaces.
{ brvbar pin mid bullet schwa brvbar k id mid bullet schwa l kl mid bullet vij }
pinakiolite [MINERALOGY] Mg3Mn3B2O10 A black mineral composed of borate of magnesium and manganese; it is polymorphous with orthopinakiolite.
{ p schwa näk mid bullet mid bullet schwa l imacr t }
Pinales [BOTANY] An order of gymnospermous woody trees and shrubs in the class Pinopsida, including pine, spruce, fir, cypress, yew, and redwood; the largest plants are the conifers.
{ p imacr n a macr mid bullet l z }
Pinatae See Pinopsida
{ p imacr näd mid bullet }
pin bar [METALLURGY] A small-diameter, case-hardened steel rod used for making dowel pins.
{ pin bär }
pinboard [COMPUTER SCIENCE] A board or panel containing an array of uniform holes into which pins may be inserted to control the operation of equipment.
{ pin b rd }
pincer [INVERTEBRATE ZOOLOGY] A grasping apparatus, as on the anterior legs of a lobster, consisting of two hinged jaws.
{ pin mid bullet s schwa r }
pinch [ENGINEERING] The closing-in of borehole walls before casing is emplaced, resulting from rock failure when drilling in formations having a low compressional strength.
[GEOLOGY] Thinning of a rock layer, as where a vein narrows.
[MINING ENGINEERING] See horseback; squeeze
{ pinch }
pinch-and-swell structure [GEOLOGY] A structural condition common in pegmatites and veins of quartz in metamorphosed rocks; the vein is pinched at frequent intervals, leaving expanded parts between.
{ brvbar pinch schwa n swel str schwa k mid bullet ch schwa r }
pinch bar [DESIGN ENGINEERING] A pointed lever, used somewhat like a crowbar, to roll heavy wheels.
{ pinch bär }
pinch effect [ELECTRICITY] Manifestation of the magnetic self-attraction of parallel electric currents, such as constriction of ionized gas in a discharge tube, or constriction of molten metal through which a large current is flowing.Also known as cylindrical pinch; magnetic pinch; rheostriction.
{ pinch i fekt }
pinch graft [MEDICINE] A small, full-thickness graft lifted from the donor area by a needle, and cut free with a razor.
{ pinch graft }
pinch grasp [INDUSTRIAL ENGINEERING] A grasp by the human hand that involves the thumb and the facing side of the index finger at the knuckle; used to apply a large force to a small object.Also known as key grasp.
{ pinch grasp }
pinch-off See cutoff
{ pinch f }
pinch-off blades [ENGINEERING] In blow molding, the part that compresses the parison to seal it prior to blowing, and to allow easy cooling and removal of flash.
{ pinch f bl a macr dz }
pinch-off voltage [ELECTRONICS] Of a field-effect transistor, the voltage at which the current flow between source and drain is blocked because the channel between these electrodes is completely depleted.
{ pinch f v o macr l mid bullet tij }
pinch pass [METALLURGY] A cold rolling of sheet metal to effect a very small reduction in thickness and to produce a piece of accurate dimensions.
{ pinch pas }
pinch point [INDUSTRIAL ENGINEERING] A point in a plant layout or on an automated guided vehicle such that the distance between the automated guided vehicle and the surrounding equipment and structures is so small that it represents a safety hazard to personnel.
{ pinch p int }
pinch resistor [ELECTRONICS] A silicon integrated-circuit resistor produced by diffusing an n-type layer over a p-type resistor; this narrows or pinches the resistive channel, thereby increasing the resistance value.
{ pinch ri zis mid bullet t schwa r }
pinch roller [ELECTRONICS] A small, freely turning wheel that presses the magnetic tape against the capstan in order to move the tape.
{ pinch r o macr mid bullet l schwa r }
pinch trimming [METALLURGY] Trimming a tubular or hollow part by pinching the flange or lip over the cutting edge of a punch.
{ pinch trim mid bullet i engi }
pinch-tube process [ENGINEERING] A plastics blow-molding process in which the extruder drops a tube between mold halves, and the tube is pinched off when the mold closes.
{ pinch tüb prä mid bullet s schwa s }
pincushion distortion [ELECTRONICS] Distortion in which all four sides of a received television picture are concave (curving inward).
[OPTICS] Aberration in which the magnification produced by an optical system increases with the distance of the object point from the optical axis, so that the image of a square has concave sides.
{ pin k udot sh mid bullet schwa n di st r mid bullet sh schwa n }
pin diode [ELECTRONICS] A diode consisting of a silicon wafer containing nearly equal p-type and n-type impurities, with additional p-type impurities diffused from one side and additional n- type impurities from the other side; this leaves a lightly doped intrinsic layer in the middle, to act as a dielectric barrier between the n-type and p-type regions.Also known as power diode.
{ pin d imacr o macr d }
pine [BOTANY] Any of the cone-bearing trees composing the genus Pinus; characterized by evergreen leaves (needles), usually in tight clusters of two to five.
{ p imacr n }
pineal body [ANATOMY] An unpaired, elongated, club-shaped, knoblike or threadlike organ attached by a stalk to the roof of the vertebrate forebrain.Also known as conarium; epiphysis.
{ pin mid bullet mid bullet schwa l bäd mid bullet }
pineapple [BOTANY] Ananas sativus. A perennial plant of the order Bromeliales with long, swordlike, usually rough-edged leaves and a dense head of small abortive flowers; the fruit is a sorosis that develops from the fleshy inflorescence and ripens into a solid mass, covered by the persistent bracts and crowned by a tuft of leaves.
{ p imacr nap mid bullet schwa l }
pineapple fiber See piña
{ p imacr nap mid bullet schwa l f imacr mid bullet b schwa r }
pinene [ORGANIC CHEMISTRY] C10H16 Either of two colorless isomeric unsaturated bicyclic terpene hydrocarbon liquids derived from sulfate wood turpentine; 95% of the alpha form boils in the range 156-160°C, and of the beta form boils in the range 164-169°C; used as solvents for coatings and wax formulations, as chemical intermediates for resins, and as lube-oil additives.Also known as nopinene.
{ p imacr n n }
pine needle oil [MATERIALS] An essential oil derived from various pines; colorless to yellowish oil with balsamic aroma; soluble in alcohol; used in perfumes and medicines.Also known as Douglas fir oil; fir wood oil.
{ p imacr n n d mid bullet schwa l oil }
pinene hydrochloride See terpene hydrochloride
{ p imacr n n hi mid bullet dr schwa kl r imacr d }
pine nut [BOTANY] The edible seed borne in the cone of various species of pine (Pinus), such as stone pine (P. pinea) and piñon pine (P. cembroides var. edulis).
{ p imacr n n schwa t }
pine oil [MATERIALS] Any of a group of volatile essential oils with pinaceous aromas distilled from cones, needles, or stumps of various pine or other conifer species; used as solvents, emulsifying agents, wetting agents, deodorants, germicides, and sources of chemicals.
{ p imacr n il }
pine oleoresin [MATERIALS] Fused solid blend of turpentine and rosin.
{ p imacr n brvbar o macr mid bullet l mid bullet o macr rez mid bullet schwa n }
piner [METEOROLOGY] In England, a rather strong breeze from the north or northeast.
{ p imacr n mid bullet schwa r }
pine tar [MATERIALS] A viscous black mass obtained as a by-product in the distillation of pine wood; used for roofing.
{ p imacr n tär }
pine tar pitch [MATERIALS] Viscous residue resulting from distillation of volatile oils from pine tar.
{ p imacr n tär pich }
pine terpene [MATERIALS] Any terpene in the essential oils obtained from various Pinus species.
{ brvbar p imacr n t schwa r p n }
pine-tree array [ELECTROMAGNETISM] Array of dipole antennas aligned in a vertical plane known as the radiating curtain, behind which is a parallel array of dipole antennas forming a reflecting curtain.
{ p imacr n tr schwa r a macr }
pi network [ELECTRICITY] An electrical network which has three impedance branches connected in series to form a closed circuit, with the three junction points forming an output terminal, an input terminal, and a common output and input terminal.
{ p imacr net w schwa rk }
pin expansion test [METALLURGY] A test for determining tube expandability or for revealing longitudinal weaknesses by forcing a tapered pin into the open end of the tube.
{ pin ik brvbar span mid bullet sh schwa n test }
pinfeather [VERTEBRATE ZOOLOGY] A young, underdeveloped feather, especially one still enclosed in a cylindrical horny sheath which is afterward cast off.
{ pin feth mid bullet schwa r }
pin-feed printer [COMPUTER SCIENCE] A computer printer in which the paper is aligned and advanced by protrusions on two wheels which engage evenly spaced holes along the edges of the paper.Also known as tractor-feed printer.
{ pin brvbar f d print mid bullet schwa r }
ping [ELECTRONICS] A sonic or ultrasonic pulse sent out by an echo-ranging sonar.
{ pi engi }
pinger [ENGINEERING ACOUSTICS] A battery-powered, low-energy source for an echo sounder.
{ pi engi mid bullet schwa r }
pingo [HYDROLOGY] A frost mound resembling a volcano, being a relatively large and conical mound of soil-covered ice, elevated by hydrostatic pressure of water within or below the permafrost of arctic regions.
{ pi engi mid bullet g o macr }
pingo ice [HYDROLOGY] Clear or relatively clear ice that occurs in permafrost; originates from groundwater under pressure.
{ pi engi mid bullet g o macr imacr s }
pingo remnant [GEOLOGY] A rimmed depression formed by the rupturing of a pingo summit which results in the exposure of the ice core to melting followed by partial or total collapse.Also known as pseudokettle.
{ pi engi mid bullet g o macr brvbar rem mid bullet n schwa nt }
ping-pong [COMMUNICATIONS] To switch a transmission so that it travels in the opposite direction.
[COMPUTER SCIENCE] The programming technique of using two magnetic tape units for multiple reel files and switching automatically between the two units until the complete file is processed.
{ pi engi pä engi }
pinguecula [ANATOMY] A small patch of yellowish-white connective tissue located on the conjunctiva, between the cornea and the canthus of the eye.
{ pi engi gwek mid bullet y schwa mid bullet l schwa }
pinguite See nontronite
{ pi engi gw imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

pinhole [METALLURGY] A material fault resulting from small blisters that have burst in a casting or that have formed during electroplating.
{ [image] pin [image] h o macr l }
pinhole camera [OPTICS] A camera which has no lenses, but consists essentially of a darkened box with a small hole in one side, so that an inverted image of outside objects is projected on the opposite side where it is recorded on photographic film.
{ [image] pin [image] h o macr l [image] kam mid bullet r schwa }
pinhole chert [PETROLOGY] Chert containing weathered pebbles which are pierced by minute holes or pores.
{ [image] pin [image] h o macr l [image] ch schwa rt }
pinhole detector [ENGINEERING] A photoelectric device that detects extremely small holes and other defects in moving sheets of material.
{ [image] pin [image] h o macr l di [image] tek mid bullet t schwa r }
pinic acid [ORGANIC CHEMISTRY] C9H14O4 A crystalline dicarboxylic acid derived from [image] -pinene; used to make diesters for plasticizers and lubricants.
{ [image] p imacr mid bullet nik [image] as mid bullet schwa d }
Pinicae [BOTANY] A large subdivision of the Pinophyta, comprising woody plants with a simple trunk and excurrent branches, simple, usually alternative, needlelike or scalelike leaves, and wood that lacks vessels and usually has resin canals.
{ [image] p imacr mid bullet n schwa [image] s [image] }
pinion [MECHANICAL ENGINEERING] The smaller of a pair of gear wheels or the smallest wheel of a gear train.
[VERTEBRATE ZOOLOGY] The distal portion of a bird's wing.
{ [image] pin mid bullet y schwa n }
pinite [MINERALOGY] A compact gray, green, or brown mica, chiefly muscovite derived from other minerals such as cordierite.
{ [image] p [image] [image] n imacr t }
pin jack [ELECTRICITY] Single conductor jack having an opening for the insertion of a plug of very small diameter.
{ [image] pin [image] jak }
pin joint [DESIGN ENGINEERING] A joint made with a pin hinge which has a removable pin.
{ [image] pin [image] j [image] int }
pin junction [ELECTRONICS] A semiconductor device having three regions: p-type impurity, intrinsic (electrically pure), and n-type impurity.
{ [image] pin [image] j schwa engi k mid bullet sh schwa n }
pink disease [PLANT PATHOLOGY] A fungus disease of the bark of rubber, cacao, citrus, coffee, and other trees caused by Corticium salmonicolor and characterized by a pink covering of hyphae on the stems and branches.
{ [image] pink di [image] s [image] z }
pinkeye [MEDICINE] 1. A contagious, mucopurulent conjunctivitis. 2. See catarrhal conjunctivitis
{ [image] pink [image] imacr }
pink noise [ACOUSTICS] Noise whose intensity is inversely proportional to frequency over a specified range, to give constant energy per octave.
{ [image] pi engi k [image] n o macr iz }
pin knot [MATERIALS] A small knot with a diameter of 0.5 inch (1.3 centimeters) or less occurring in a wood board.
{ [image] pin [image] nät }
pink root [PLANT PATHOLOGY] A fungus disease of onion and garlic caused by various organisms, especially species of Phoma and Fusarium; marked by red discoloration of the roots.
{ [image] pi engi k [image] rüt }
pink rot [PLANT PATHOLOGY] 1. A fungus disease of potato tubers caused by Phytophtora erythroseptica and characterized by wet rot and pink color of the cut surfaces of the tuber upon exposure to air. 2. A rot disease of apples caused by the fungus Tricothecium roseum. 3. A watery soft rot of celery caused by the fungus Sclerotinia sclerotiorum.
{ [image] pi engi k [image] rät }
pin metal [METALLURGY] Brass with a composition of 63% copper and 37% zinc, used as cold-drawn wire for making ordinary dressmaking pins.
{ [image] pin [image] med mid bullet schwa l }
pinna [ANATOMY] The cartilaginous, projecting flap of the external ear of vertebrates.Also known as auricle.
{ [image] pin mid bullet schwa }
pinnacle [ARCHITECTURE] A projection on the highest point of the roof of a building.
[GEOLOGY] 1. A sharp-pointed rock rising from the bottom, which may extend above the surface of the water, and may be a hazard to surface navigation; due to the sheer rise from the sea floor, no warning is given by sounding. 2. Any high tower or spire-shaped pillar of rock, alone or cresting a summit.
{ [image] pin mid bullet schwa mid bullet k schwa l }
pinnacled iceberg [OCEANOGRAPHY] An iceberg weathered in such manner as to produce spires or pinnacles.Also known as irregular iceberg; pyramidal iceberg.
{ [image] pin mid bullet schwa mid bullet k schwa ld [image] imacr s [image] b schwa rg }
pinnate [BOTANY] Having parts arranged like a feather, branching from a central axis.
{ [image] pi [image] n a macr t }
pinnate drainage [HYDROLOGY] A dendritic drainage pattern in which the main stream receives many closely spaced, subparallel tributaries that join it at acute angles; resembles a feather in plan view.
{ [image] pi [image] n a macr t [image] dr a macr mid bullet nij }
pinnate joint See feather joint
{ [image] pi [image] n a macr t [image] j [image] int }
pinnate muscle [ANATOMY] A muscle having a central tendon onto which many short, diagonal muscle fibers attach at rather acute angles.
{ [image] pi [image] n a macr t brvbar m schwa s mid bullet schwa l }
pinning [SOLID-STATE PHYSICS] The hindering of motion of dislocations in a solid, and the consequent hardening of the solid, by impurities which collect near the dislocations, resulting in a large energy barrier being imposed against the motion of the dislocations.
{ [image] pin mid bullet i engi }
Pinnipedia [VERTEBRATE ZOOLOGY] A suborder of aquatic mammals in the order Carnivora, including walruses and seals.
{ [image] pin mid bullet schwa [image] p [image] mid bullet d [image] mid bullet schwa }
pinnoite [MINERALOGY] Mg(BO2)2.3H2O A yellow mineral composed of hydrous borate of magnesium, occurring in nodular masses.
{ [image] pin mid bullet schwa [image] w imacr t }
Pinnotheridae [INVERTEBRATE ZOOLOGY] The pea crabs, a family of decapod crustaceans belonging to the Brachygnatha.
{ [image] pin mid bullet schwa [image] ther mid bullet schwa [image] d [image] }
pinnulate [BIOLOGY] Having pinnules.
{ [image] pin mid bullet y schwa mid bullet l a macr t }
pinnule [BIOLOGY] The secondary branch of a plumelike or pinnate organ.
{ [image] pin [image] yül }
pinocytosis [CYTOLOGY] Deprecated term formerly used to describe the process of uptake or internalization of particles, macromolecules, and fluid droplets by living cells; the process is now termed endocytosis.
{ brvbar pin mid bullet o macr mid bullet s imacr [image] t o macr mid bullet s schwa s }
pinolite [PETROLOGY] A metamorphic rock containing magnesite (breunnerite) as crystals and as granular aggregates in a schistose matrix (phyllite or talc schist).
{ [image] pin mid bullet schwa l [image] imacr t }
Pinophyta [BOTANY] The gymnosperms, a division of seed plants characterized as vascular plants with roots, stems, and leaves, and with seeds that are not enclosed in an ovary but are borne on cone scales or exposed at the end of a stalk.
{ p schwa [image] näf mid bullet schwa d mid bullet schwa }
Pinopsida [BOTANY] A class of gymnospermous plants in the subdivision Pinicae characterized by entire-margined or slightly toothed, narrow leaves.
{ p schwa [image] näp mid bullet s schwa d mid bullet schwa }
pinosome [CYTOLOGY] A closed intracellular vesicle containing material captured by pinocytosis.
{ [image] pin mid bullet schwa [image] s o macr m }
pinout [ELECTRONICS] A graphic or text description of the function of electronic signals transmitted through each pin and receptacle in a connector.
{ [image] pin [image] a udot t }
pinpoint [NAVIGATION] 1. A precisely identified point, especially on the ground, that locates a very small target, a reference point for rendezvous or for other purposes; the coordinates that define this point. 2. The ground position of aircraft determined by direct observation of the ground. 3. To establish (position) with great accuracy.
{ [image] pin [image] p [image] int }
pinpoint gate [ENGINEERING] In plastics molding, an orifice of 0.030 inch (0.76 millimeter) or less in diameter through which molten resin enters a mold cavity.
{ [image] pin [image] p [image] int [image] g a macr t }
pin register [GRAPHIC ARTS] The use of accurately positioned holes and special pins to ensure exact superimposition of copy, film, plates, and presses during makeup and printing.
{ [image] pin [image] rej mid bullet schwa mid bullet st schwa r }
pin rod [DESIGN ENGINEERING] A rod designed to connect two parts so they act as one.
{ [image] pin [image] räd }
pin sensing [COMPUTER SCIENCE] Device using a punched card, sensing the opening and closing of switches to generate digital data.
{ [image] pin [image] sens mid bullet i engi }
pint [MECHANICS] 1. Abbreviated pt. 2. A unit of volume, used in the United States for measurement of liquid substances, equal to 1/8 U.S. gallon, or 297/8 cubic inches, or 4.73176473 times 10-4 cubic meter.Also known as liquid pint (liq pt). 3. A unit of volume used in the United States for measurement of solid substances, equal to 1/64 U.S. bushel, or 107,521/3200 cubic inches, or approximately 5.50610 times 10-4 cubic meter.Also known as dry pint (dry pt). 4. A unit of volume, used in the United Kingdom for measurement of liquid and solid substances, although usually the former, equal to 1/8 imperial gallon, or approximately 5.68261 times 10-4 cubic meter.Also known as imperial pint.
{ p imacr nt }
pinta [MEDICINE] A disease of the skin seen most frequently in tropical America, characterized by dyschromic changes and hyperkeratosis in patches of the skin; caused by the spirochete Treponema carateum. Also known as carate; mal de pinto; piquite; purupuru; quitiqua.
{ [image] p [image] nt mid bullet schwa }
pintadoite [MINERALOGY] Ca2V2O7.9H2O A green mineral consisting of a hydrated calcium vanadate; occurs as an efflorescence.
{ [image] pin mid bullet t schwa [image] d o macr [image] imacr t }
pin timbering [MINING ENGINEERING] A method of mine roof support in which bolts are driven up into strong material, thus supporting lower weak layers.
{ [image] pin [image] tim mid bullet b schwa mid bullet ri engi }
pintle [DESIGN ENGINEERING] A vertical pivot pin, as on a rudder or a gun carriage.
{ [image] pint mid bullet schwa l }
pintle center [ORDNANCE] An assumed center of a weapon on which all firing data computations are based.
{ [image] pint mid bullet schwa l [image] sen mid bullet t schwa r }
pintle chain [DESIGN ENGINEERING] A chain with links held together by pivot pins; used with sprocket wheels.
{ [image] pint mid bullet schwa l [image] ch a macr n }
pintle hitch [ORDNANCE] A frame, secured to the rear of a tank or combat vehicle, that carries a quick-release pintle assembly with a cable running over a pulley into the tank; used for towing trailers.
{ [image] pint mid bullet schwa l [image] hich }
pin-type mill [MECHANICAL ENGINEERING] Solids pulverizer in which protruding pins on high-speed rotating disk provide the breaking energy.
{ [image] pin [image] t imacr p [image] mil }
pinulus [INVERTEBRATE ZOOLOGY] A sponge spicule, usually with five rays, one of which develops numerous small spines.
{ [image] pin mid bullet y schwa mid bullet l schwa s }
pinworm [INVERTEBRATE ZOOLOGY] Enterobius vermicularis. A phasmid nematode of the superfamily Oxyuroidea; causes enterobiasis.Also known as human threadworm; seatworm.
{ [image] pin [image] w schwa rm }
Piobert lines See Lüders' lines
{ py o macr [image] ber [image] l imacr nz }
PIOCS [COMPUTER SCIENCE] An extension of the hardware, constituting an interface between programs and data channels; opposed to LIOCS, logical input/output control system. Derived from physical input/output control system.
{ [image] p imacr [image] äks }
pion See pi meson
{ [image] p imacr [image] än }
pion bremsstrahlung [NUCLEAR PHYSICS] The emission of pions in the collision of two heavy nuclei in a manner analogous to the radiation that occurs when a charged particle is accelerated or decelerated.
{ [image] p imacr [image] än brem [image] shträ mid bullet l schwa engi }
pion condensate [NUCLEAR PHYSICS] A state of nuclear matter compressed to abnormally high densities, in which great numbers of pairs of particles, each consisting of a positive pion and a negative pion, are generated, and interact strongly with the nucleons, causing them to form a coherent spin-isospin structure.
{ [image] p imacr [image] än [image] känd mid bullet schwa n [image] s a macr t }
pion double-charge exchange [NUCLEAR PHYSICS] A nuclear reaction in which a positive pion interacts with a nucleus by a two-step process and a negative pion emerges, accompanied by the conversion of two neutrons in the nucleus to two protons, or the inverse reaction.
{ [image] p imacr [image] än brvbar d schwa b mid bullet schwa l brvbar chärj iks [image] ch a macr nj }
pioneer [ECOLOGY] An organism that is able to establish itself in a barren area and begin an ecological cycle.
{ [image] p imacr mid bullet schwa [image] nir }
pioneer tunnel [MINING ENGINEERING] A small tunnel parallel to but ahead of a main tunnel and used to make crosscuts to the path that the main tunnel will follow.
{ [image] p imacr mid bullet schwa [image] nir [image] t schwa n mid bullet schwa l }
pionium [PARTICLE PHYSICS] 1. An exotic atom consisting of a muon orbiting about an oppositely charged pion.Also known as pi-mu atom. 2. An exotic atom consisting of an electron in orbit about an oppositely charged pion.
{ p imacr [image] o macr mid bullet n [image] mid bullet schwa m }
Piophilidae [INVERTEBRATE ZOOLOGY] The skipper flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ [image] p imacr mid bullet schwa [image] fil mid bullet schwa [image] d [image] }
piotine See saponite
{ [image] p imacr mid bullet schwa [image] t [image] n }
pip See blip
{ pip }
pipe [COMPUTER SCIENCE] Any software-controlled technique for transfering data fron one program or task to another during processing.
[DESIGN ENGINEERING] A tube made of metal, clay, plastic, wood, or concrete and used to conduct a fluid, gas, or finely divided solid.
[GEOLOGY] 1. A vertical, cylindrical ore body.Also known as chimney; neck; ore chimney; ore pipe; stock. 2. A tubular cavity of varying depth in calcareous rocks, often filled with sand and gravel. 3. A vertical conduit through the crust of the earth below a volcano, through which magmatic materials have passed.Also known as breccia pipe.
[METALLURGY] 1. The central cavity in an ingot or casting formed by contraction of the metal during solidification. 2. An extrusion defect caused by the oxidized surface of the billet flowing toward the center of the rod at the back end.
{ p imacr p }
pipe amygdule [GEOLOGY] An elongate amygdule occurring toward the base of a lava flow, probably formed by the generation of gases or vapor from the underlying material.
{ [image] p imacr p schwa [image] mig [image] dyül }
pipe bit [DESIGN ENGINEERING] A bit designed for attachment to standard coupled pipe for use in socketing the pipe in bedrock.
{ [image] p imacr p [image] bit }
pipebox [ENGINEERING] In a pipework installation, a casing packed with loose insulation to enclose a set of pipes.
{ [image] p imacr p [image] bäks }
pipe clamp [DESIGN ENGINEERING] A device similar to a casing clamp, but used on a pipe to grasp it and facilitate hoisting or suspension.
{ [image] p imacr p [image] klamp }
pipe clay [GEOLOGY] A mass of fine clay, usually lens-shaped, which forms the surface of bedrock and upon which often rests the gravel of old river beds.
{ [image] p imacr p [image] kl a macr }
pipe culvert [CIVIL ENGINEERING] A buried pipe for carrying a watercourse below ground level.
{ [image] p imacr p [image] k schwa l mid bullet v schwa rt }
pipe cutter [DESIGN ENGINEERING] A hand tool consisting of a clamplike device with three cutting wheels which are forced inward by screw pressure to cut into a pipe as the tool is rotated around the pipe circumference.
{ [image] p imacr p [image] k schwa d mid bullet schwa r }
pipe elbow meter [ENGINEERING] A variable-head meter for measuring flow around the bend in a pipe.
{ [image] p imacr p [image] el mid bullet b o macr [image] m [image] d mid bullet schwa r }
pipe fitter [ENGINEERING] A technician who fits, threads, installs, and repairs pipes in a pipework system.
{ [image] p imacr p [image] fid mid bullet schwa r }
pipe fitting [ENGINEERING] A piece, such as couplings, unions, nipples, tees, and elbows for connecting lengths of pipes.
{ [image] p imacr p [image] fid mid bullet i engi }
pipe flow [ENGINEERING] Conveyance of fluids in closed conduits.
{ [image] p imacr p [image] fl o macr }
pipe laying [ENGINEERING] The placing of pipe into position in a trench, as with buried pipelines for oil, water, or chemicals.
{ [image] p imacr p [image] l a macr mid bullet i engi }
pipeline [ENGINEERING] A line of pipe connected to valves and other control devices, for conducting fluids, gases, or finely divided solids.
{ [image] p imacr p [image] l imacr n }
pipelining [COMPUTER SCIENCE] A procedure for processing instructions in a computer program more rapidly, in which each instruction is divided into numerous small stages, and a population of instructions are in various stages at any given time.
{ [image] p imacr p [image] l imacr n mid bullet i engi }
pipe pile [CIVIL ENGINEERING] A steel pipe 6-30 inches (15-76 centimeters) in diameter, usually filled with concrete and used for underpinning.
{ [image] p imacr p [image] p imacr l }
Piperaceae [BOTANY] A family of dicotyledonous plants in the order Piperales characterized by alternate leaves, a solitary ovule, copious perisperm, and scanty endosperm.
{ [image] pip mid bullet schwa [image] r a macr s mid bullet [image] [image] [image] }
Piperales [BOTANY] An order of dicotyledonous herbaceous plants marked by ethereal oil cells, uniaperturate pollen, and reduced crowded flowers with orthotropous ovules.
{ [image] pip mid bullet schwa [image] r a macr mid bullet l [image] z }
piperazine [ORGANIC CHEMISTRY] C4H10N2 A cyclic compound; colorless, deliquescent crystals, melting at 104-107°C; soluble in water, alcohol, glycerol, and glycols; absorbs carbon dioxide from air; used in medicine.
{ p imacr [image] par mid bullet schwa [image] z [image] n }
piperazine dihydrochloride [ORGANIC CHEMISTRY] C4H10N2.2HCl White, water-soluble needles; used for insecticides and pharmaceuticals.
{ p imacr [image] par mid bullet schwa [image] z [image] n d imacr [image] h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
piperazine hexahydrate [ORGANIC CHEMISTRY] C4H10N2.6H2O White crystals with a melting point of 44°C; soluble in alcohol and water; used for pharmaceuticals and insecticides.
{ p imacr [image] par mid bullet schwa [image] z [image] n brvbar hek mid bullet s schwa [image] h imacr dr a macr t }
piperidine [ORGANIC CHEMISTRY] C5H11N A cyclic compound, and strong base; colorless liquid with pepper aroma; boils at 106°C; soluble in water, alcohol, and ether; used as a chemical intermediate and rubber accelerator, and in medicine.
{ p imacr per mid bullet schwa d n }
piperine [ORGANIC CHEMISTRY] C17H19NO3 A crystalline compound that is found in black pepper; melting point is 130°C; soluble in benzene and acetic acid; used to give a pungent taste to brandy and as an insecticide.
{ pip mid bullet schwa r n }
pipernoid texture [GEOLOGY] The eutaxitic texture of certain extrusive igneous rocks in which dark patches and stringers occur in a light-colored groundmass.
{ p imacr mid bullet p schwa r n id teks mid bullet ch schwa r }
piperocaine hydrochloride [ORGANIC CHEMISTRY] C16H23NO2.HCl A white, crystalline powder with a bitter taste and a melting point of 172-175°C; soluble in water, chloroform, and alcohol; used in medicine.
{ p imacr per mid bullet schwa k a macr n h imacr mid bullet dr schwa kl r imacr d }
pipe rock [PETROLOGY] A marine sandstone containing abundant scolites.
{ p imacr p räk }
piperonal [ORGANIC CHEMISTRY] C8H6O3 White crystals with a floral odor and a melting point of 35.5-37°C; soluble in alcohol and ether; used in medicine, perfumes, suntan preparations, and mosquito repellents.Also known as heliotropin.
{ p schwa per mid bullet schwa nal }
piperoxan [PHARMACOLOGY] C14H19NO2 An adrenergic blocking agent that has been used, as the hydrochloride salt, for diagnosis of pheochromocytoma.
{ brvbar p imacr mid bullet p schwa r äk mid bullet s schwa n }
pipe run [ENGINEERING] The path followed by a piping system.
{ p imacr p r schwa n }
pipe scale [ENGINEERING] Rust and corrosion products adhering to the inner surfaces of pipes; serve to decrease ability to transfer heat and to increase the pressure drop for flowing fluids.
{ p imacr p sk a macr l }
pipe sleeve [ENGINEERING] A hollow, cylindrical insert placed in a form for a concrete wall at the position where a pipe is to penetrate in order to prevent flow of concrete into the opening.
{ p imacr p sl v }
pipe still [CHEMICAL ENGINEERING] A petroleum-refinery still in which heat is applied to the oil while it is being pumped through a coil or pipe arranged in a firebox, the oil then running to a fractionator with continuous removal of overhead vapor and liquid bottoms.
{ p imacr p stil }
pipestone [PETROLOGY] A pink or mottled argillaceous stone; carved by the Indians into tobacco pipes.
{ p imacr p st o macr n }
pipet [CHEMISTRY] Graduated or calibrated tube which may have a center reservoir (bulb); used to transfer known volumes of liquids from one vessel to another; types are volumetric or transfer, graduated, and micro.
{ p imacr pet }
pipe tap [ENGINEERING] A small threaded hole or entry made into the wall of a pipe; used for sampling of pipe contents, or connection of control devices or pressure-drop-measurement devices.
{ p imacr p tap }
pipe tee [DESIGN ENGINEERING] A T-shaped pipe fitting with two outlets, one at 90° to the connection to the main line.
{ p imacr p t }
pipe thread [DESIGN ENGINEERING] Most commonly, a 60° thread used on pipes and tubes, characterized by flat crests and roots and cut with 3/4-inch taper per foot (about 1.9 centimeters per 30 centimeters).Also known as taper pipe thread.
{ p imacr p thred }
pipe-thread protector See thread protector
{ p imacr p thred pr schwa tek mid bullet t schwa r }
pipe tongs [ENGINEERING] Heavy tongs that are hung on a cable and used for screwing pipe and tool joints.
{ p imacr p tä engi z }
pipe-to-soil potential [ELECTRICITY] The voltage potential (emf) generated between a buried pipe and its surrounding soil, the result of electrolytic action and a cause of electrolytic corrosion of the pipe.
{ p imacr p t schwa brvbar s il p schwa ten mid bullet ch schwa l }
pipe train [ENGINEERING] In the extrusion of plastic pipe, the entire equipment assembly used to fabricate the pipe (such as the extruder, die, cooling bath, haul-off, and cutter).
{ p imacr p tr a macr n }
pipe vesicle [GEOLOGY] A slender vertical cavity, a few centimeters or tens of centimeters in length, extending upward from the base of a lava flow.
{ p imacr p ves mid bullet schwa mid bullet k schwa l }
pipework See piping
{ p imacr p w schwa rk }
pipe wrench [DESIGN ENGINEERING] A tool designed to grip and turn a pipe or rod about its axis in one direction only.
{ p imacr p rench }
Pipidea [VERTEBRATE ZOOLOGY] A family of frogs sometimes included in the suborder Opisthocoela, but more commonly placed in its own suborder, Aglossa; a definitive tongue is lacking, and free ribs are present in the tadpole but they fuse to the vertebrae in the adult.
{ p schwa pid mid bullet mid bullet schwa }
piping [ENGINEERING] A system of pipes provided to carry a fluid.Also known as pipework.
[HYDROLOGY] Erosive action of water passing through or under a dam, which may result in leakage or failure.
{ p imacr p mid bullet i engi }
pipkrake [HYDROLOGY] A small, thin needlelike crystal of ice formed just below ground level and growing perpendicular to the soil surface.Also known as needle ice.
{ pip kr a macr k }
pi point [ELECTRICITY] Frequency at which the insertion phase shift of an electric structure is 180° or an integral multiple of 180°.
{ p imacr p int }
pipper [OPTICS] A small hole in the reticle of an optical sight or computing sight.
{ pip mid bullet schwa r }
pipper image [OPTICS] A spot of light projected through the pipper in an optical or computing sight, used in aiming.
{ pip mid bullet schwa r im mid bullet ij }
Pipridae [VERTEBRATE ZOOLOGY] The manakins, a family of colorful, neotropical suboscine birds in the order Passeriformes.
{ pip mid bullet r schwa d }
piptoblast [INVERTEBRATE ZOOLOGY] A statoblast that is free but has no float.
{ pip mid bullet t schwa blast }
piqué [TEXTILES] A cotton, polyester and cotton, rayon, or silk fabric with ribs running lengthwise, sometimes forming a waffle weave.
{ p k a macr }
piquite See pinta
{ p k t }
piracy See capture
{ p imacr mid bullet r schwa mid bullet s }
Pirani gage [PHYSICS] A thermal conductivity gage (where the thermal conductivity of a gas heated by a hot wire varies with pressure) connected to a Wheatstone bridge to measure the resistance of the hot wire, thus the gas pressure; used to measure pressure from 1 to 10-3 mmHg (133.32 to 0.13332 pascals).
{ p schwa rän mid bullet g a macr j }
pirep See pilot report
{ p imacr rep }
piriform [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is y2 =ax3 - bx4, where a and b are constants.
{ pir mid bullet schwa f rm }
piriformis [ANATOMY] A muscle arising from the front of the sacrum and inserted into the greater trochanter of the femur.
{ pir mid bullet schwa f r mid bullet m schwa s }
pirimiphosethyl [ORGANIC CHEMISTRY] C13H24N3O3PS A straw-colored liquid which decomposes at 130°C; used as an insecticide for the control of soil insects in vegetables and other crops.
{ pir mid bullet schwa m mid bullet fäs eth mid bullet schwa l }
Piroplasmea [INVERTEBRATE ZOOLOGY] A class of parasitic protozoans in the superclass Sarcodina; includes the single genus Babesia.
{ pir mid bullet schwa plaz mid bullet m mid bullet schwa }
pirssonite [MINERALOGY] Na2Ca(CO3)2.2H2O A colorless or white orthorhombic mineral composed of hydrous carbonate of sodium and calcium.
{ pirs mid bullet schwa n imacr t }
pisanite [MINERALOGY] (Fe,Cu)SO4.7H2O A blue mineral composed of hydrous sulfate of copper and iron; it is isomorphous with kirovite and melanterite.
{ p schwa zä n imacr t }
Pisces [ASTRONOMY] A northern constellation; right ascension 1 hour, declination 15°N.Also know as Fishes.
[VERTEBRATE ZOOLOGY] The fish and fishlike vertebrates, including the classes Agnatha, Placodermi, Chondrichthyes, and Osteichthyes.
{ p imacr mid bullet s z }
Pisces Volan See Volan
{ p imacr mid bullet s z v o macr mid bullet l schwa n }
piscicide [MATERIALS] A substance capable of killing fish.
{ pis mid bullet schwa s imacr d }
Piscis Australis [ASTRONOMY] The brightest star in the southern constellation Piscis Australis.Also known as Fomalhaut.
{ brvbar al mid bullet f schwa pis mid bullet k schwa s s mid bullet tr schwa mid bullet l schwa s }
Piscis Australis [ASTRONOMY] A southern constellation; right ascension 22 hours, declination 30°S.Also known as Southern Fish.
{ pis mid bullet k schwa s s mid bullet tr schwa mid bullet l schwa s }
piscivorous [ZOOLOGY] Feeding on fishes.
{ p schwa siv mid bullet schwa mid bullet r schwa s }
pi section filter [ELECTRICITY] An electric filter made of several pi networks connected in series.
{ p imacr sek mid bullet sh schwa n fil mid bullet t schwa r }
Pisionidae [INVERTEBRATE ZOOLOGY] A small family of errantian polychaete annelids; allies of the scale bearers.
{ p imacr mid bullet s än mid bullet schwa d }
pisolite [PETROLOGY] A sedimentary rock composed principally of pisoliths.
{ p imacr mid bullet z schwa l imacr t }
pisolith [GEOLOGY] Small, more or less spherical particles found in limestones and dolomites, having a diameter of 2-10 millimeters and often formed of calcium carbonate.
{ p imacr mid bullet z schwa lith }
pisolitic [PETROLOGY] Pertaining to pisolite or to the characteristic texture of such a rock.
{ brvbar p imacr mid bullet z schwa brvbar lid mid bullet ik }
pisolitic tuff [GEOLOGY] Of a tuff, composed of accretionary lapilli or pisolites.
{ brvbar p imacr mid bullet z schwa brvbar lid mid bullet ik t schwa f }
pisoparite [PETROLOGY] A limestone which contains at least 25% pisoliths and no more than 25% intraclasts and in which the sparry-calcite cement is more abundant than the carbonate-mud matrix (micrite).
{ p imacr zäp mid bullet schwa r imacr t }
pistachio [BOTANY] Pistacia vera.A small, spreading dioecious evergreen tree with leaves that have three to five broad leaflets, and with large drupaceous fruit; the edible seed consists of a single green kernel covered by a brown coat and enclosed in a tough shell.
{ p schwa stash mid bullet o macr }
pistil [BOTANY] The ovule-bearing organ of angiosperms; consists of an ovary, a style, and a stigma.
{ pist mid bullet schwa l }
pistillate [BOTANY] 1. Having a pistil. 2. Having pistils but no stamens.
{ pist mid bullet schwa l a macr t }
pistol [ORDNANCE] A short automatic or semiautomatic firearm aimed and fired from one hand, using the force of recoil to eject the empty shell and to insert a new round into the firing chamber.
{ pist mid bullet schwa l }
pistol lanyard [ORDNANCE] An assembly of a cord, slides, and a fastening device, generally used by military police; it is worn looped over the shoulder with the end attached to the pistol.
{ pist mid bullet schwa l lan mid bullet y schwa rd }
piston [ELECTROMAGNETISM] A sliding metal cylinder used in waveguides and cavities for tuning purposes or for reflecting essentially all of the incident energy.Also known as plunger; waveguide plunger.
[ENGINEERING] See force plug
[MECHANICAL ENGINEERING] A sliding metal cylinder that reciprocates in a tubular housing, either moving against or moved by fluid pressure.
{ pis mid bullet t schwa n }
piston attenuator [ELECTROMAGNETISM] A microwave attenuator inserted in a waveguide to introduce an amount of attenuation that can be varied by moving an output coupling device along its longitudinal axis.
{ pis mid bullet t schwa n schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
piston blower [MECHANICAL ENGINEERING] A piston-operated, positive-displacement air compressor used for stationary, automobile, and marine duty.
{ pis mid bullet t schwa n brvbar bl o macr mid bullet schwa r }
piston corer [MECHANICAL ENGINEERING] A steel tube which is driven into the sediment by a free fall and by lead attached to the upper end, and which is capable of recovering undistorted vertical sections of sediment.
{ pis mid bullet t schwa n brvbar k r mid bullet schwa r }
piston displacement [MECHANICAL ENGINEERING] The volume which a piston in a cylinder displaces in a single stroke, equal to the distance the piston travels times the internal cross section of the cylinder.
{ pis mid bullet t schwa n di spl a macr s mid bullet m schwa nt }
piston drill [MECHANICAL ENGINEERING] A heavy percussion-type rock drill mounted either on a horizontal bar or on a short horizontal arm fastened to a vertical column; drills holes to 6 inches (15 centimeters) in diameter.Also known as reciprocating drill.
{ pis mid bullet t schwa n brvbar dril }
piston engine [MECHANICAL ENGINEERING] A type of engine characterized by reciprocating motion of pistons in a cylinder.Also known as displacement engine; reciprocating engine.
{ pis mid bullet t schwa n brvbar en mid bullet j schwa n }
piston flow [FLUID MECHANICS] Two-phase (vapor-liquid) flow in which the gas flows as large plugs; occurs for gas superficial velocities from about 2 to 30 feet per second (60 to 900 centimeters per second).Also known as plug flow; slug flow.
{ pis mid bullet t schwa n fl o macr }
piston gage See free-piston gage
{ pis mid bullet t schwa n g a macr j }
piston head [MECHANICAL ENGINEERING] That part of a piston above the top ring.
{ pis mid bullet t schwa n hed }
piston meter [ENGINEERING] A variable-area, constant-head fluid-flow meter in which the position of the piston, moved by the buoyant force of the liquid, indicates the flow rate.Also known as piston-type area meter.
{ pis mid bullet t schwa n brvbar m d mid bullet schwa r }
pistonphone [ENGINEERING ACOUSTICS] A small chamber equipped with a reciprocating piston having a measurable displacement and used to establish a known sound pressure in the chamber, as for testing microphones.
{ pis mid bullet t schwa n f o macr n }
piston pin [MECHANICAL ENGINEERING] A cylindrical pin that connects the connecting rod to the piston.Also known as wrist pin.
{ pis mid bullet t schwa n pin }
piston pump [MECHANICAL ENGINEERING] A pump in which motion and pressure are applied to the fluid by a reciprocating piston in a cylinder.Also known as reciprocating pump.
{ pis mid bullet t schwa n brvbar p schwa mp }
piston ring [DESIGN ENGINEERING] A sealing ring fitted around a piston and extending to the cylinder wall to prevent leakage.Also known as packing ring.
{ pis mid bullet t schwa n ri engi }
piston rod [MECHANICAL ENGINEERING] The rod which is connected to the piston, and moves or is moved by the piston.
{ pis mid bullet t schwa n räd }
piston skirt [MECHANICAL ENGINEERING] That part of a piston below the piston pin bore.
{ pis mid bullet t schwa n sk schwa rt }
piston speed [MECHANICAL ENGINEERING] The total distance a piston travels in a given time; usually expressed in feet per minute.
{ pis mid bullet t schwa n sp d }
piston-type area meter See piston meter
{ pis mid bullet t schwa n t imacr p er mid bullet mid bullet schwa m d mid bullet schwa r }
piston valve [MECHANICAL ENGINEERING] A cylindrical type of steam engine slide valve for admission and exhaust of steam.
{ pis mid bullet t schwa n brvbar valv }
piston viscometer [ENGINEERING] A device for the measurement of viscosity by the timed fall of a piston through the liquid being tested.
{ pis mid bullet t schwa n vi skäm mid bullet schwa d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

pit [BOTANY] 1. A cavity in the secondary wall of a plant cell, formed where secondary deposition has failed to occur, and the primary wall remains uncovered; two main types are simple pits and bordered pits. 2. The stone of a drupaceous fruit.
[METALLURGY] A small hole in the surface of a metal; usually caused by corrosion or formed during electroplating operations.
[MINING ENGINEERING] 1. A coal mine; the term is not commonly used by the coal industry, except in reference to surface mining where the workings may be known as a strip pit. 2. Any quarry, mine, or excavation area worked by the open-cut method to obtain material of value.
{ pit }
pitch [ACOUSTICS] That psychological property of sound characterized by highness or lowness, depending primarily upon frequency of the sound stimulus, but also upon its sound pressure and waveform.
[ARCHITECTURE] The ratio of the rise of a roof to its span.
[COMPUTER SCIENCE] The distance between the centerlines of adjacent rows of hole positions in punched paper tape.
[DESIGN ENGINEERING] The distance between similar elements arranged in a pattern or between two points of a mechanical part, as the distance between the peaks of two successive grooves on a disk recording or on a screw.
[GEOLOGY] See plunge
[GRAPHIC ARTS] The number of characters printed per horizontal inch on a typewriter or computer printer.
[MATERIALS] A dark heavy liquid or solid substance obtained as a residue after distillation of tar, oil, and such materials; occurs naturally as asphalt.
[MECHANICS] 1. Of an aerospace vehicle, an angular displacement about an axis parallel to the lateral axis of the vehicle. 2. The rising and falling motion of the bow of a ship or the tail of an airplane as the craft oscillates about a transverse axis.
[MOLECULAR BIOLOGY] The distance between two adjacent turns of double-stranded deoxyribonucleic acid.
[SCIENCE AND TECHNOLOGY] The inclination or degree of slope of an object or structure.
{ pich }
pitch acceleration [MECHANICS] The angular acceleration of an aircraft or missile about its lateral, or Y, axis.
{ [image] pich ik [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
pitch attitude [MECHANICS] The attitude of an aircraft, rocket, or other flying vehicle, referred to the relationship between the longitudinal body axis and a chosen reference line or plane as seen from the side.
{ [image] pich [image] ad mid bullet schwa [image] tüd }
pitch axis [MECHANICS] A lateral axis through an aircraft, missile, or similar body, about which the body pitches.Also known as pitching axis.
{ [image] pich [image] ak mid bullet s schwa s }
pitchblende [MINERALOGY] A massive, brown to black, and fine-grained, amorphous, or microcrystalline variety of uraninite which has a pitchy to dull luster and contains small quantities of uranium.Also known as nasturan; pitch ore.
{ [image] pich [image] blend }
pitch circle [DESIGN ENGINEERING] In toothed gears, an imaginary circle concentric with the gear axis which is defined at the thickest point on the teeth and along which the tooth pitch is measured.
{ [image] pich [image] s schwa r mid bullet k schwa l }
pitch coal See bituminous lignite
{ [image] pich [image] k o macr l }
pitch coke [MATERIALS] Coke made from coal tar pitch, characterized by high carbon and low ash content, and used mainly for production of electrode carbon.
{ [image] pich [image] k o macr k }
pitch cone [DESIGN ENGINEERING] A cone representing the pitch surface of a bevel gear.
{ [image] pich [image] k o macr n }
pitch cylinder [DESIGN ENGINEERING] A cylinder representing the pitch surface of a spur gear.
{ [image] pich [image] sil mid bullet schwa n mid bullet d schwa r }
pitch diameter [DESIGN ENGINEERING] The diameter of the pitch circle of a gear.
{ [image] pich d imacr [image] am mid bullet schwa d mid bullet schwa r }
pitched roof [BUILDING CONSTRUCTION] 1. A roof that has one or more surfaces with a slope greater than 10°. 2. A roof that has two slopes meeting at a central ridge.
{ brvbar picht [image] rüf }
pitcher plant [BOTANY] Any of various insectivorous plants of the families Sarraceniaceae and Nepenthaceae; the leaves form deep pitchers in which water collects and insects are drowned and digested.
{ [image] pich mid bullet schwa r [image] plant }
pitch indicator [AEROSPACE ENGINEERING] An instrument for indicating the existence and approximate magnitude of the angular velocity about the lateral axis of an airframe.
{ [image] pich [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
pitching axis See pitch axis
{ [image] pich mid bullet i engi [image] ak mid bullet s schwa s }
pitching fold See plunging fold
{ [image] pich mid bullet i engi [image] f o macr ld }
pitching moment [MECHANICS] A moment about a lateral axis of an aircraft, rocket, or airfoil.
{ [image] pich mid bullet i engi [image] m o macr mid bullet m schwa nt }
pitch line See cam profile
{ [image] pich [image] l imacr n }
pitch mining [MINING ENGINEERING] Mining coal beds with steep slopes.
{ [image] pich [image] m imacr n mid bullet i engi }
pitch opal [MINERALOGY] A yellowish to brownish inferior quality of common opal displaying a luster resembling that of pitch.
{ [image] pich [image] o macr mid bullet p schwa l }
pitch ore See pitchblende
{ [image] pich [image] [image] r }
pitchover [AEROSPACE ENGINEERING] The programmed turn from the vertical that a rocket under power takes as it describes an arc and points in a direction other than vertical.
{ [image] pich [image] o macr mid bullet v schwa r }
pitch-row [COMPUTER SCIENCE] The distance between two adjacent holes in a paper tape.
{ [image] pich [image] r o macr }
pitchstone [GEOLOGY] A type of volcanic glass distinguished by a waxy, dull, resinous, pitchy luster.Also known as fluolite.
{ [image] pich [image] st o macr n }
pit furnace [METALLURGY] A low-temperature furnace in which steel is tempered.
{ [image] pit [image] f schwa r mid bullet n schwa s }
pith [BOTANY] A central zone of parenchymatous tissue that occurs in most vascular plants and is surrounded by vascular tissue.
{ pith }
pi theorem See Buckingham's theorem
{ [image] p imacr [image] thir mid bullet schwa m }
pith knot [MATERIALS] A small knot with a diameter of 0.25 inch (0.64 centimeter) or less in a wood board that has a pith hole.
{ [image] pith [image] nät }
pith ray See medullary ray
{ [image] pith [image] r a macr }
pit limits [MINING ENGINEERING] The vertical and lateral extent to which the mining of a mineral deposit by open pitting may be carried economically.
{ [image] pit [image] lim mid bullet schwa ts }
pitman [ENGINEERING] 1. A worker in or near a pit, as in a quarry, mine, garage, or foundry. 2. On a pumping unit, an arm connecting the crank with the walking beam for converting rotary motion to reciprocating motion.
[MECHANICAL ENGINEERING] In an automotive steering system, the arm that is connected to the shaft of the steering gear sector and the tie rod, and swings back and forth as the steering wheel is turned.Also known as pitman arm.
{ [image] pit mid bullet m schwa n }
pitman arm See pitman
{ [image] pit mid bullet m schwa n [image] ärm }
pitometer [ENGINEERING] Reversed pitot-tube-type flow-measurement device with one pressure opening facing upstream and the other facing downstream.
{ p schwa [image] täm mid bullet schwa d mid bullet schwa r }
pitometer log [ENGINEERING] A log consisting essentially of a pitot tube projecting into the water, and suitable registering devices.
{ p schwa [image] täm mid bullet schwa d mid bullet schwa r [image] läg }
pitot pressure [FLUID MECHANICS] Pressure at the open end of a pitot tube.
{ p [image] [image] t o macr [image] presh mid bullet schwa r }
pitot tube [ENGINEERING] An instrument that measures the stagnation pressure of a flowing fluid, consisting of an open tube pointing into the fluid and connected to a pressure-indicating device.Also known as impact tube.
{ p [image] [image] t o macr [image] tüb }
pitot-tube anemometer [ENGINEERING] A pressure-tube anemometer consisting of a pitot tube mounted on the windward end of a wind vane and a suitable manometer to measure the developed pressure, and calibrated in units of wind speed.
{ p [image] [image] t o macr [image] tüb [image] an mid bullet schwa [image] mäm mid bullet schwa d mid bullet schwa r }
pitot-venturi flow element [ENGINEERING] Liquid-flow measurement device in which a pair of concentric venturi elements replaces the pitot-tube probe.
{ p [image] [image] t o macr ven [image] t udot r mid bullet [image] brvbar fl o macr [image] el mid bullet schwa mid bullet m schwa nt }
pit-run gravel [GEOLOGY] A natural deposit of a mixture of gravel, sand, and foreign materials.
{ [image] pit [image] r schwa n [image] grav mid bullet schwa l }
pit sampling [MINING ENGINEERING] Using small untimbered pits to gain access to shallow alluvial deposits or ore dumps for purpose of testing or valuation.
{ [image] pit [image] sam mid bullet pli engi }
pit slope [MINING ENGINEERING] The angle at which the wall of an open pit or cut stands as measured along an imaginary plane extended along the crests of the berms or from the slope crest to its toe.
{ [image] pit [image] sl o macr p }
pitted outwash plain [GEOLOGY] An outwash plain characterized by numerous depressions such as kettles, shallow pits, and potholes.
{ [image] pid mid bullet schwa d [image] a udot t [image] wäsh [image] pl a macr n }
pitted pebble [GEOLOGY] A pebble having marked concavities not related to the texture of the rock in which it appears or to differential weathering.
{ [image] pid mid bullet schwa d [image] peb mid bullet schwa l }
pitticite [MINERALOGY] A mineral of varying color composed of a hydrous sulfate-arsenate of iron.
{ [image] pid mid bullet schwa [image] s imacr t }
Pittidae [VERTEBRATE ZOOLOGY] The pittas, a homogeneous family of brightly colored suboscine birds with an erectile crown of feathers, in the suborder Tyranni.
{ [image] pid mid bullet schwa [image] d [image] }
pitting [MEDICINE] 1. The formation of pits; in the fingernails, a consequence and sign of psoriasis. 2. The preservation for a short time of indentations on the skin made by pressing with the finger; seen in pitting edema.
[METALLURGY] Selective localized formation of rounded cavities in a metal surface due to corrosion or to nonuniform electroplating.
[MINING ENGINEERING] The act of digging or sinking a pit.
{ [image] pid mid bullet i engi }
pitting edema [MEDICINE] Edema of such degree that the skin can be temporarily indented by pressure with the fingers.
{ [image] pid mid bullet i engi schwa [image] d [image] mid bullet m schwa }
pitting potential [METALLURGY] The electrochemical potential in a given environment above which, but not below, a corrosion pit initiates in a metal surface.
{ [image] pid mid bullet i engi p schwa [image] ten mid bullet ch schwa l }
pi-T transformation See Y-delta transformation
{ brvbar p imacr [image] t [image] [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
pituicyte [HISTOLOGY] The characteristic cell of the neurohypophysis; these cells are pigmented and fusiform and are probably derived from neuroglial cells.
{ p schwa [image] tü mid bullet schwa [image] s imacr t }
pituitary [ANATOMY] Of or pertaining to the hypophysis.
[PHYSIOLOGY] Secreting phlegm or mucus (archaic usage).
{ p schwa [image] tü mid bullet schwa [image] ter mid bullet [image] }
pituitary dwarfism [MEDICINE] Stunted growth due to a deficiency of the primary growth hormone; characterized clinically by growth failure in early life, and in older persons by deficient subcutaneous fat with loose, wrinkled skin and precocious senility.
{ p schwa [image] tü mid bullet schwa [image] ter mid bullet [image] [image] dw [image] r [image] fiz mid bullet schwa m }
pituitary gland See hypophysis
{ p schwa [image] tü mid bullet schwa [image] ter mid bullet [image] [image] gland }
Pityaceae [PALEOBOTANY] A family of fossil plants in the order Cordaitales known only as petrifactions of branches and wood.
{ [image] pid mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
pityriasis [MEDICINE] A fine, branny desquamation of the skin.
{ [image] pid mid bullet schwa [image] r imacr mid bullet schwa mid bullet s schwa s }
Pitzer equation [PHYSICAL CHEMISTRY] Equation for the approximation of data for heats of vaporization for organic and simple inorganic compounds; derived from temperature and reduced temperature relationships.
{ [image] pit mid bullet s schwa r i [image] kw a macr mid bullet zh schwa n }
pivot [MECHANICS] A short, pointed shaft forming the center and fulcrum on which something turns, balances, or oscillates.
{ [image] piv mid bullet schwa t }
pivotal condensation [MATHEMATICS] A method of evaluating a determinant that is convenient for determinants of large order, especially when digital computers are used, involving a repeated process in which a determinant of order n is reduced to the product of one of its elements raised to a power and a determinant of order n - 1.
{ brvbar piv mid bullet schwa d mid bullet schwa l [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n }
pivotal fault See rotary fault
{ [image] piv mid bullet schwa d mid bullet schwa l [image] f [image] lt }
pivotal method [STATISTICS] A technique for passing from one set of double inequalities to another in order to find a confidence interval for a parameter.
{ brvbar piv mid bullet schwa d mid bullet schwa l [image] meth mid bullet schwa d }
pivot anchor [DESIGN ENGINEERING] An anchor that permits a pipe to swivel around a fixed point.
{ [image] piv mid bullet schwa t [image] a engi mid bullet k schwa r }
pivot bridge [CIVIL ENGINEERING] A bridge in which a span can open by pivoting about a vertical axis.
{ [image] piv mid bullet schwa t [image] brij }
pivot-bucket conveyor-elevator [MECHANICAL ENGINEERING] A bucket conveyor having overlapping pivoted buckets on long-pitch roller chains; buckets are always level except when tripped to discharge materials.
{ [image] piv mid bullet schwa t [image] b schwa k mid bullet schwa t k schwa n brvbar v a macr mid bullet schwa r [image] el mid bullet schwa [image] v a macr d mid bullet schwa r }
pivoted window [BUILDING CONSTRUCTION] A window having a section which is pivoted near the center so that the top of the section swings in and the bottom swings out.
{ [image] piv mid bullet schwa d mid bullet schwa d [image] win mid bullet d o macr }
pivoting [MATHEMATICS] In the solution of a system of linear equations by elimination, a method of choosing a suitable equation to eliminate at each step so that certain difficulties are avoided.
{ [image] piv mid bullet schwa d mid bullet i engi }
pivoting point [NAVAL ARCHITECTURE] The point about which a ship pivots when turning, usually somewhat forward of amidships.
{ [image] piv mid bullet schwa d mid bullet i engi [image] p [image] int }
pivot joint [ANATOMY] A diarthrosis that permits a rotation of one bone around another; an example is the articulation of the atlas with the axis.Also known as trochoid.
{ [image] piv mid bullet schwa t [image] j [image] int }
PIXE See proton-induced x-ray emission
{ [image] pik mid bullet s [image] }
pixel [COMPUTER SCIENCE] The smallest part of an electronically coded picture image.
[ELECTRONICS] The smallest addressable element in an electronic display; a short form for picture element.Also known as pel.
{ pik [image] sel }
pk See peck
pK [CHEMISTRY] The logarithm (to base 10) of the reciprocal of the equilibrium constant for a specified reaction under specified conditions.
PK See psychokinesis
PKA See primary knocked-on atom
{ brvbar p [image] brvbar k a macr [image] a macr }
PKU See phenylketonuria
Pl See poiseuille
PL/1 [COMPUTER SCIENCE] A multipurpose programming language, developed by IBM for the Model 360 systems, which can be used for both commercial and scientific applications.
{ brvbar p [image] brvbar el [image] w schwa n }
PLA See programmed logic array
placanticline [GEOLOGY] A gentle, anticlinallike uplift of the continental platform, usually asymmetric and without a typical outline.
{ plak [image] ant mid bullet i [image] kl imacr n }
place [MATHEMATICS] A position corresponding to a given power of the base in positional notation.Also known as column.
{ pl a macr s }
placebo [MEDICINE] A preparation, devoid of pharmacologic effect, given to patients for psychologic effect, or as a control in evaluating a medicinal believed to have a pharmacologic action.
{ plä [image] ch a macr mid bullet b o macr or pl schwa [image] s [image] mid bullet b o macr }
placeholder [COMPUTER SCIENCE] A section of computer storage reserved for information that will be provided later.
{ [image] pl a macr s [image] h o macr l mid bullet d schwa r }
placenta [BOTANY] A plant surface bearing a sporangium.
[EMBRYOLOGY] A vascular organ that unites the fetus to the wall of the uterus in all mammals except marsupials and monotremes.
{ pl schwa [image] sent mid bullet schwa }
placenta accreta [MEDICINE] A placenta that has partially grown into the myometrium of the uterus.
{ pl schwa [image] sent mid bullet schwa schwa [image] kr [image] d mid bullet schwa }
placental barrier [EMBRYOLOGY] The tissues intervening between the maternal and the fetal blood of the placenta, which prevent or hinder certain substances or organisms from passing from mother to fetus.
{ pl schwa [image] sent mid bullet schwa l [image] bar mid bullet [image] mid bullet schwa r }
placentation [BOTANY] The attachment of ovules along the inner ovarian wall by means of the placenta.
[EMBRYOLOGY] The formation and fusion of the placenta to the uterine wall.
{ plas mid bullet schwa n [image] t a macr mid bullet sh schwa n }
placer [GEOLOGY] A mineral deposit at or near the surface of the earth, formed by mechanical concentration of mineral particles from weathered debris.Also known as ore of sedimentation.
{ [image] pl a macr s mid bullet schwa r }
placer claim [MINING ENGINEERING] A mining claim located upon gravel or ground whose mineral contents are extracted by the use of water, as by sluicing, or hydraulicking.
{ [image] pl a macr s mid bullet schwa r [image] kl a macr m }
placer dredge [MINING ENGINEERING] A dredge for mining metals from placer deposits; it consists of a chain of closely connected buckets passing over an idler tumbler and an upper or driving tumbler, mounted on a structural-steel ladder which carries a series of rollers.
{ [image] pl a macr s mid bullet schwa r [image] drej }
placer location [MINING ENGINEERING] Location of a tract of land for the sake of loose mineral-bearing or other valuable deposits on or near its surface, rather than within lodes or veins in rock in place.
{ [image] pl a macr s mid bullet schwa r l o macr [image] k a macr mid bullet sh schwa n }
placer mining [MINING ENGINEERING] 1. The extraction and concentration of heavy metals from placers. 2. Mining of gold by washing the sand, gravel, or talus.
{ [image] pl a macr s mid bullet schwa r [image] m imacr n mid bullet i engi }
place value [MATHEMATICS] The value given to a digit by virtue of its location in a numeral.
{ [image] pl a macr s [image] val mid bullet yü }
placic horizon [GEOLOGY] A black to dark red soil horizon that is usually cemented with iron and is not very permeable.
{ [image] pl a macr mid bullet sik h schwa [image] r imacr z mid bullet schwa n }
placode [EMBRYOLOGY] A platelike epithelial thickening, frequently marking, in the embryo, the anlage of an organ or part.
{ [image] pla [image] k o macr d }
Placodermi [PALEONTOLOGY] A large and varied class of Paleozoic fishes characterized by a complex bony armor covering the head and the front portion of the trunk.
{ [image] pla mid bullet k schwa [image] d schwa r mid bullet m [image] }
Placodontia [PALEONTOLOGY] A small order of Triassic marine reptiles of the subclass Euryapsida characterized by flat-crowned teeth in both the upper and lower jaws and on the palate.
{ [image] pl a macr mid bullet k schwa [image] dän mid bullet ch schwa }
Placothuriidae [INVERTEBRATE ZOOLOGY] A family of holothurian echinoderms in the order Dendrochirotida; individuals are invested in plates and have a complex calcareous ring mechanism.
{ pla mid bullet k schwa mid bullet th schwa r imacr mid bullet schwa d }
plage [ASTRONOMY] One of the luminous areas that appear in the vicinity of sunspots or disturbed areas on the sun; they may be seen distinctively in spectroheliograms taken in the calcium K line.
{ pläzh }
Plaggept [GEOLOGY] A suborder of the soil order Inceptisol, with very thick surface horizons of mixed mineral and organic materials resulting from manure or human wastes added over long periods of time.
{ plä mid bullet gept }
plagiaplite [PETROLOGY] An aplite composed chiefly of plagioclase (oligoclase to andesine), possibly green hornblende, and accessory quartz, biotite, and muscovite.
{ pl a macr mid bullet j mid bullet schwa pl imacr t }
Plagiaulacida [PALEONTOLOGY] A primitive, monofamilial suborder of multituberculate mammals distinguished by their dentition (dental formula I 3/0 C 0/0 Pm 5/4 M 2/2), having cutting premolars and two rows of cusps on the upper molars.
{ brvbar pl a macr mid bullet j mid bullet schwa mid bullet yü läs mid bullet schwa mid bullet d schwa }
Plagiaulacidae [PALEONTOLOGY] The single family of the extinct mammalian suborder Plagiaulacida.
{ brvbar pl a macr mid bullet j mid bullet schwa mid bullet yü läs mid bullet schwa d }
plagiocephaly [MEDICINE] A type of strongly asymmetric cranial deformation, in which the anterior portion of one side and the posterior portion of the opposite side of the skull are developed more than their counterparts so that the maximum length of the skull is not in the midline but on a diagonal.
{ pl a macr mid bullet j mid bullet o macr sef mid bullet schwa mid bullet l }
plagioclase [MINERALOGY] 1. A type of triclinic feldspars having the general formula (Na,Ca)Al(Si,Al)Si2O8; they are common rock-forming minerals. 2. A series in the plagioclase group which can be divided into a number of varieties based on the relative proportion of the solid solution end members, albite and anorthite (An): albite (An 0-10) oligoclase (An 10-30), andesine (An 30-50), labradorite (An 50-70), bytownite (An 70-90), and anorthite (An 90-100).Also known as sodium-calcium feldspar.
{ pl a macr mid bullet j mid bullet schwa kl a macr s }
plagioclimax [ECOLOGY] A plant community which is in equilibrium under present conditions, but which has not reached its natural climax, or has regressed from it, due to biotic factors such as human intervention.
{ brvbar pl a macr mid bullet j mid bullet o macr kl imacr maks }
plagiodont [VERTEBRATE ZOOLOGY] Of a snake, having obliquely set, or two converging series of, palatal teeth.
{ pl a macr mid bullet j mid bullet schwa dänt }
plagiogravitropism [BOTANY] A response of root and shoot branches to gravity where growth is at different angles from the vertical.
{ brvbar pl a macr mid bullet j mid bullet o macr grav mid bullet schwa tr o macr mid bullet piz mid bullet schwa m }
plagiohedral [CRYSTALLOGRAPHY] Pertaining to obliquely arranged spiral faces; in particular, to a member of a group in the isometric system with 13 axes but no center or planes.
{ brvbar pl a macr mid bullet j mid bullet o macr brvbar h mid bullet dr schwa l }
plagionite [MINERALOGY] Pb5Sb8S17 A lead-gray mineral with metallic appearance, composed of sulfide of lead and antimony.
{ pl a macr mid bullet j mid bullet schwa n imacr t }
Plagiosauria [PALEONTOLOGY] An aberrant Triassic group of labyrinthodont amphibians.
{ brvbar pl a macr mid bullet j mid bullet schwa s r mid bullet mid bullet schwa }
plagiosere [ECOLOGY] A plant succession deflected from its normal course by biotic factors.
{ pl a macr mid bullet j mid bullet schwa sir }
plague [MEDICINE] 1. An infectious bacterial disease of rodents and humans caused by Pasteurella pestis, transmitted to humans by the bite of an infected flea (Xenopsylla cheopis) or by inhalation.Also known as black death; bubonic plague. 2. Any contagious, malignant, epidemic disease.
{ pl a macr g }
plain [GEOGRAPHY] An extensive, broad tract of level or rolling, almost treeless land with a shrubby vegetation, usually at a low elevation.
[GEOLOGY] A flat, gently sloping region of the sea floor.Also known as submarine plain.
{ pl a macr n }
plain concrete [CIVIL ENGINEERING] Concrete without reinforcement but often with light steel to reduce shrinkage and temperature cracking.
{ pl a macr n kän kr t }
plain-laid [DESIGN ENGINEERING] Pertaining to a rope whose strands are twisted together in a direction opposite to that of the twist in the strands.
{ pl a macr n l a macr d }
plain milling cutter [DESIGN ENGINEERING] A cylindrical milling cutter with teeth on the periphery only; used for milling plain or flat surfaces.Also known as slab cutter.
{ pl a macr n brvbar mil mid bullet i engi k schwa d mid bullet schwa r }
plain of denudation [GEOLOGY] A surface that has been reduced to sea level or to just above sea level by the agents of erosion (usually considered to be of subaerial origin).
{ pl a macr n schwa v d mid bullet nü d a macr mid bullet sh schwa n }
plain of lateral planation [GEOLOGY] An extensive, smooth, apronlike surface developed at the base of a mountain or escarpment by the widening of valleys and the coalescence of floodplains as a result of lateral planation.
{ pl a macr n schwa v brvbar lad mid bullet schwa mid bullet r schwa l pl a macr n a macr mid bullet sh schwa n }
plain of marine denudation [GEOLOGY] A plane or nearly plane surface worn down by the gradual encroachment of ocean waves upon the land; or a plane or nearly plane imaginary surface representing such a plain after uplift and partial subaerial erosion.Also known as plain of submarine denudation.
{ pl a macr n schwa v m schwa brvbar r n d mid bullet nü d a macr mid bullet sh schwa n }
plain of marine erosion [GEOLOGY] A theoretical platform representing a plane surface of unlimited width produced below sea level by the complete cutting away of the land by marine processes acting over a very long period of stillstand.
{ pl a macr n schwa v m schwa brvbar r n i r o macr mid bullet zh schwa n }
plain of submarine denudation See plain of marine denudation
{ pl a macr n schwa v brvbar s schwa b mid bullet m schwa r n d mid bullet nü d a macr mid bullet sh schwa n }
plain-sawing See backsawing
{ pl a macr n brvbar s mid bullet i engi }
plains-type fold [GEOLOGY] An anticlinal or domelike structure of the continental platform which has no typical outline and for which there is no corresponding synclinal structure.
{ pl a macr nz brvbar t imacr p f o macr ld }
plaintext [COMMUNICATIONS] The form of a message in which it can be generally understood, before it has been transformed by a code or cipher into a form in which it can be read only by those privy to the secrets of the form.
{ pl a macr n tekst }
plain tract [GEOLOGY] The lower part of a stream, characterized by a low gradient and a wide floodplain.
{ pl a macr n brvbar trakt }
plain turning [MECHANICAL ENGINEERING] Lathe operations involved when machining a workpiece between centers.
{ pl a macr n brvbar t schwa rn mid bullet i engi }
plain vanilla See vanilla
{ pl a macr n v schwa nil mid bullet schwa }
plain weave [TEXTILES] A weave made by passing the filling yarns over one warp yarn and under the next, continuing alternately across each row.
{ pl a macr n brvbar w v }
Plaisancian [GEOLOGY] A European stage of geologic time: lower Pliocene (above Pontian of Miocene, below Astian).Also known as Piacention; Plaisanzian.
{ pl a macr zän mid bullet ch schwa n }
Plaisanzian See Plaisancian
{ pl a macr zän mid bullet zh schwa n }
plaiting [GEOLOGY] A texture in some schists that results from the intersection of relict bedding planes with well-developed cleavage planes.Also known as gaufrage.
{ pl a macr d mid bullet i engi }
plait point [CHEMISTRY] Composition conditions in which the three coexisting phases of partially soluble components of a three-phase liquid system approach each other in composition.
{ pl a macr t p int }
plan [GRAPHIC ARTS] 1. An orthographic drawing on a horizontal plane, as of an instrument, a horizontal section, or a layout. 2. A large-scale map or chart of a small area.
{ plan }
planar [MATHEMATICS] Lying in or pertaining to a euclidean plane.
{ pl a macr mid bullet n schwa r }
planar area [COMPUTER SCIENCE] In computer graphics, an object with boundaries, such as a circle or polygon.
{ pl a macr n mid bullet schwa r r mid bullet mid bullet schwa }
planar array [ELECTRONICS] An array of ultrasonic transducers that can be mounted in a single plane or sheet, to permit closer conformation with the hull design of a sonar-carrying ship.
{ pl a macr mid bullet n schwa r schwa brvbar r a macr }
planar-array antenna [ELECTROMAGNETISM] An array antenna in which the centers of the radiating elements are all in the same plane.
{ pl a macr mid bullet n schwa r schwa brvbar r a macr an ten mid bullet schwa }
planar ceramic tube [ELECTRONICS] Electron tube having parallel planar electrodes and a ceramic envelope.
{ pl a macr mid bullet n schwa r s schwa brvbar ram mid bullet ik tüb }
planar cross-bedding [GEOLOGY] Cross-bedding characterized by planar surfaces of erosion in the lower bounding surface.
{ pl a macr mid bullet n schwa r kr s bed mid bullet i engi }
planar device [ELECTRONICS] A semiconductor device having planar electrodes in parallel planes, made by alternate diffusion of p- and n-type impurities into a substrate.
{ pl a macr mid bullet n schwa r di v imacr s }
planar diode [ELECTRONICS] A diode having planar electrodes in parallel planes.
{ pl a macr mid bullet n schwa r d imacr o macr d }
planar flow structure See platy flow structure
{ pl a macr mid bullet n schwa r fl o macr str schwa k mid bullet ch schwa r }
planar graph [MATHEMATICS] A graph that can be drawn in a plane without any lines crossing.
{ pl a macr mid bullet n schwa r graf }
planaria [INVERTEBRATE ZOOLOGY] Any flatworm of the turbellarian order Tricladida; the body is broad and dorsoventrally flattened, with anterior lateral projections, the auricles, and a pair of eyespots on the anterior dorsal surface.
{ pl schwa ner mid bullet mid bullet schwa }
planar linkage [MECHANICAL ENGINEERING] A linkage that involves motion in only two dimensions.
{ pl a macr mid bullet n schwa r li engi mid bullet kij }
planar map [MATHEMATICS] A plane or sphere divided into connected regions by a topological graph.
{ pl a macr n mid bullet schwa r map }
planar photodiode [ELECTRONICS] A vacuum photodiode consisting simply of a photocathode and an anode; light enters through a window sealed into the base, behind the photocathode.
{ pl a macr mid bullet n schwa r brvbar f o macr d mid bullet o macr d imacr o macr d }
planar point [MATHEMATICS] A point on a surface at which the curvatures of all the normal sections vanish.
{ pl a macr mid bullet n schwa r or pl a macr mid bullet när p int }
planar process [ENGINEERING] A silicon-transistor manufacturing process in which a fractional-micrometer-thick oxide layer is grown on a silicon substrate; a series of etching and diffusion steps is then used to produce the transistor inside the silicon substrate.
{ pl a macr mid bullet n schwa r prä mid bullet s schwa s }
planar transistor [ELECTRONICS] A transistor constructed by an etching and diffusion technique in which the junction is never exposed during processing, and the junctions reach the surface in one plane; characterized by very low leakage current and relatively high gain.
{ pl a macr mid bullet n schwa r tran zis mid bullet t schwa r }
planate [GEOLOGY] Referring to a surface that has been flattened or leveled by planation.
{ pl a macr n a macr t }
planation [GEOLOGY] Erosion resulting in flat surfaces, caused by meandering streams, waves, ocean currents, wind, or glaciers.
{ pl a macr n a macr mid bullet sh schwa n }
planation stream piracy [HYDROLOGY] Capture effected by the lateral planation of a stream invading and diverting the upper part of a smaller stream.
{ pl a macr n a macr mid bullet sh schwa n brvbar str m p imacr mid bullet r schwa mid bullet s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

planchet [ENGINEERING] A small metal container or sample holder; usually used to hold radioactive materials that are being checked for the degree of radioactivity in a proportional counter or scintillation detector.
[MATERIALS] A milled metal disk ready for coining.
{ [image] plan mid bullet ch schwa t }
planck [PHYSICS] A unit of action equal to the product of an energy of 1 joule and a time of 1 second.
{ plä engi k }
Planck distribution law See Planck radiation formula
{ [image] plä engi k [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n [image] l [image] }
Planck era [ASTRONOMY] The epoch in the early universe when the gravitational interaction between particles was as strong as the other interactions.
{ [image] plä engi k [image] ir mid bullet schwa }
Planck function [THERMODYNAMICS] The negative of the Gibbs free energy divided by the absolute temperature.
{ [image] plä engi k [image] f schwa engi k mid bullet sh schwa n }
Planckian locus [OPTICS] The locus of points on a chromaticity diagram that represents blackbody radiators at various temperatures.
{ [image] plä engi mid bullet k [image] mid bullet schwa n [image] l o macr mid bullet k schwa s }
Planck length [PHYSICS] The length [image] (Gh/2 [image] c3) (where G is the gravitational constant, h is Planck's constant, and c is the speed of light) at which quantum fluctuations are believed to dominate the geometry of space-time; it is equal to 1.616 times 10-35 m.
{ [image] plä engi k [image] le engi kth }
Planck mass [PHYSICS] The mass [image] (hc/2 [image] G), where h is Planck's constant, c is the speed of light, and G is the gravitational constant; equivalently, the mass of a particle whose reduced Compton wavelength equals the Planck length; it is equal to 21.77 micrograms or 1.221 times 1019 GeV/c2.
{ [image] plä engi k [image] mas }
Planck oscillator [QUANTUM MECHANICS] An oscillator which can absorb or emit energy only in amounts which are integral multiples of Planck's constant times the frequency of the oscillator.Also known as radiation oscillator.
{ [image] plä engi k [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
Planck radiation formula [STATISTICAL MECHANICS] A formula for the intensity of radiation emitted by a blackbody within a narrow band of frequencies (or wavelengths), as a function of frequency, and of the body's temperature.Also known as Planck distribution law; Planck's law.
{ [image] plä engi k [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n [image] f [image] r mid bullet my schwa mid bullet l schwa }
Planck's constant [QUANTUM MECHANICS] A fundamental physical constant, the elementary quantum of action; the ratio of the energy of a photon to its frequency, it is equal to 6.626075 [image] 0.000004 times 10-34 joule- second.Symbolized h.Also known as quantum of action.
{ [image] plä engi ks [image] kän mid bullet st schwa nt }
Planck's law [QUANTUM MECHANICS] A fundamental law of quantum theory stating that energy associated with electromagnetic radiation is emitted or absorbed in discrete amounts which are proportional to the frequency of radiation.
[STATISTICAL MECHANICS] See Planck radiation formula
{ [image] plä engi ks [image] l [image] }
Planck time [PHYSICS] The constant (Gh/c5)1/2 with dimensions of ``time'' formed from Planck's constant h, the gravitational constant G, and the speed of light c; approximately 10-43 second.
{ [image] plä engi k [image] t imacr m }
Planctomyces [MICROBIOLOGY] A genus of appendaged bacteria; spherical, oblong, or pear-shaped cells with long, slender stalks; reproduce by budding.
{ [image] pla engi k mid bullet t schwa [image] m imacr mid bullet s [image] z }
plane [DESIGN ENGINEERING] A tool consisting of a smooth-soled stock from the face of which extends a wide-edged cutting blade for smoothing and shaping wood.
[ELECTRONICS] Screen of magnetic cores; planes are combined to form stacks.
[MATHEMATICS] 1. A surface such that a straight line that joins any two of its points lies entirely in that surface. 2. In projective geometry, a triple of sets (P,L,I) where P denotes the set of points, L the set of lines, and I the incidence relation on points and lines, such that (1) P and L are disjoint sets, (2) the union of P and L is nonnull, and (3) I is a subset of P times L, the cartesian product of P and L.
{ pl a macr n }
plane angle [MATHEMATICS] An angle between lines in the euclidean plane.
{ [image] pl a macr n [image] a engi mid bullet g schwa l }
plane atmospheric wave [METEOROLOGY] An atmospheric wave represented in two-dimensional rectangular cartesian coordinates, in contrast to a wave considered on the spherical earth.
{ [image] pl a macr n brvbar at mid bullet m schwa brvbar sfir mid bullet ik [image] w a macr v }
plane bed [GEOLOGY] A sedimentary bed without elevations or depressions larger than the maximum size of the bed material.
{ [image] pl a macr n [image] bed }
plane correction [ENGINEERING] A correction applied to observed surveying data to reduce them to a common reference plane.
{ [image] pl a macr n k schwa [image] rek mid bullet sh schwa n }
plane curve [MATHEMATICS] Any curve lying entirely within a plane.
{ [image] pl a macr n [image] k schwa rv }
plane cyclic curve See cyclic curve
{ [image] pl a macr n [image] s imacr mid bullet klik [image] k schwa rv }
plane defect [CRYSTALLOGRAPHY] A type of crystal defect that occurs along the boundary plane of two regions of a crystal, or between two grains.
{ [image] pl a macr n di [image] fekt }
plane dendrite See plane-dendritic crystal
{ [image] pl a macr n brvbar den [image] dr imacr t }
plane-dendritic crystal [CRYSTALLOGRAPHY] An ice crystal exhibiting an elaborately branched (dendritic) structure of hexagonal symmetry, with its much larger dimension lying perpendicular to the principal (c-axis) of the crystal.Also known as plane dendrite; stellar crystal.
{ [image] pl a macr n den brvbar drid mid bullet ik [image] krist mid bullet schwa l }
plane earth [ELECTROMAGNETISM] Earth that is considered to be a plane surface as used in ground-wave calculations.
{ [image] pl a macr n [image] schwa rth }
plane-earth attenuation [ELECTROMAGNETISM] Attenuation of an electromagnetic wave over an imperfectly conducting plane earth in excess of that over a perfectly conducting plane.
{ [image] pl a macr n [image] schwa rth schwa [image] ten mid bullet y schwa [image] w a macr mid bullet sh schwa n }
plane field See field of planes on a manifold
{ [image] pl a macr n [image] f [image] ld }
plane geometry [MATHEMATICS] The geometric study of the figures in the euclidean plane such as lines, triangles, and polygons.
{ [image] pl a macr n j [image] [image] äm mid bullet schwa mid bullet tr [image] }
plane group [CRYSTALLOGRAPHY] The group of operations (rotations, reflections, translations, and combinations of these) which leave a regular, periodic structure in a plane unchanged.
[MATHEMATICS] One of 17 two-dimensional patterns which can be produced by one asymmetric motif that is repeated by symmetry operations to produce a pattern unit which then is repeated by translation to build up an ordered pattern that fills any two-dimensional area.Also known as plane symmetry group.
{ [image] pl a macr n [image] grüp }
plane jet [HYDROLOGY] A stream flow pattern characteristic of hyperpycnal inflow, in which the inflowing water spreads as a parabola whose width is about three times the square root of the distance downstream from the mouth.
{ [image] pl a macr n [image] jet }
plane lamina [MECHANICS] A body whose mass is concentrated in a single plane.
{ [image] pl a macr n [image] lam mid bullet schwa mid bullet n schwa }
plane lattice [CRYSTALLOGRAPHY] A regular, periodic array of points in a plane.
{ [image] pl a macr n [image] lad mid bullet schwa s }
plane mirror [OPTICS] A mirror whose surface lies in a plane; it forms an image of an object such that the mirror surface is perpendicular to and bisects the line joining all corresponding object-image points.
{ [image] pl a macr n [image] mir mid bullet schwa r }
plane of departure [MECHANICS] Vertical plane containing the path of a projectile as it leaves the muzzle of the gun.
{ [image] pl a macr n schwa v di [image] pär mid bullet ch schwa r }
plane of fire [MECHANICS] Vertical plane containing the gun and the target, or containing a line of site.
{ [image] pl a macr n schwa v [image] f imacr r }
plane of flotation [FLUID MECHANICS] The plane in which the surface of a liquid intersects a stationary floating body.
{ [image] pl a macr n schwa v fl o macr [image] t a macr mid bullet sh schwa n }
plane of incidence [PHYSICS] A plane containing the direction of propagation of a wave striking a surface and a line perpendicular to the surface.Also known as incidence plane.
{ [image] pl a macr n schwa v [image] in mid bullet s schwa d mid bullet schwa ns }
plane of maximum shear stress [MECHANICS] Either of two planes that lie on opposite sides of and at angels of 45° to the maximum principal stress axis and that are parallel to the intermediate principal stress axis.
{ [image] pl a macr n schwa v brvbar mak mid bullet si mid bullet m schwa m [image] shir [image] stres }
plane of mirror symmetry [CRYSTALLOGRAPHY] In certain crystals, a symmetry element whereby reflection of the crystal through a certain plane leaves the crystal unchanged.
[MATHEMATICS] An imaginary plane which divides an object into two halves, each of which is the mirror image of the other in this plane.
{ [image] pl a macr n schwa v [image] mir mid bullet schwa r [image] sim mid bullet schwa mid bullet tr [image] }
plane of polarization [ELECTROMAGNETISM] Plane containing the electric vector and the direction of propagation of electromagnetic wave.
{ [image] pl a macr n schwa v [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
plane of reflection [CRYSTALLOGRAPHY] See plane of mirror symmetry
[MATHEMATICS] See plane of mirror symmetry
[OPTICS] A plane containing the direction of propagation of radiation reflected from a surface, and the normal to the surface.Also known as reflection plane.
{ [image] pl a macr n schwa v ri [image] flek mid bullet sh schwa n }
plane of saturation See water table
{ [image] pl a macr n schwa v [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n }
plane of support [MATHEMATICS] Relative to a convex body in a three- dimensional space, a plane that contains at least one point of the body but is such that the half-space on one side of the plane contains no points of the body.
{ [image] pl a macr n schwa v s schwa [image] p [image] rt }
plane of symmetry See plane of mirror symmetry
{ [image] pl a macr n schwa v [image] sim mid bullet schwa mid bullet tr [image] }
plane of work [INDUSTRIAL ENGINEERING] The plane in which most of a worker's motions occur in the performance of a task.
{ [image] pl a macr n schwa v [image] w schwa rk }
plane of yaw [MECHANICS] The plane determined by the tangent to the trajectory of a projectile in flight and the axis of the projectile.
{ [image] pl a macr n schwa v [image] y [image] }
plane-parallel resonator [OPTICS] A beam resonator that consists of a pair of plane mirrors which are perpendicular to the axis of the beam.
{ [image] pl a macr n [image] par mid bullet schwa [image] lel [image] rez mid bullet schwa n [image] a macr d mid bullet schwa r }
plane parallel texture [PETROLOGY] The parallel texture of a rock in which the constituents are parallel to a plane, but not to a line as in linear parallel texture.
{ [image] pl a macr n brvbar par mid bullet schwa [image] lel [image] teks mid bullet ch schwa r }
plane Poiseuille flow [FLUID MECHANICS] Rheological (viscosity) measurement in which the fluid of interest is propelled through a narrow slot, and the volumetric flow rate and the pressure gradient are measured simultaneously to determine viscosity.
{ [image] pl a macr n pwä [image] z schwa mid bullet [image] [image] fl o macr }
plane polarization See linear polarization
{ [image] pl a macr n [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
plane-polarized wave [ELECTROMAGNETISM] An electromagnetic wave whose electric field vector at all times lies in a fixed plane that contains the direction of propagation through a homogeneous isotropic medium.
{ [image] pl a macr n brvbar p o macr mid bullet l schwa [image] r imacr zd [image] w a macr v }
plane polygon [MATHEMATICS] A polygon lying in the euclidean plane.
{ [image] pl a macr n [image] päl mid bullet schwa [image] gän }
plane quadrilateral [MATHEMATICS] A four-sided polygon lying in the euclidean plane.
{ [image] pl a macr n [image] kwä mid bullet dr schwa [image] lad mid bullet schwa mid bullet r schwa l }
plan equation [MECHANICAL ENGINEERING] The mathematical statement that horsepower = plan/33,000, where p = mean effective pressure (pounds per square inch), l = length of piston stroke (feet), a = net area of piston (square inches), and n = number of cycles completed per minute.
{ [image] plan i [image] kw a macr mid bullet zh schwa n }
planer [MECHANICAL ENGINEERING] A machine for the shaping of long, flat, or flat contoured surfaces by reciprocating the workpiece under a stationary single- point tool or tools.
[MINING ENGINEERING] A fixed-blade device for continuous longwall mining of narrow seams of friable coal; the machine is operated along the coal face, planing a narrow cut from the solid coal as it travels.
{ [image] pl a macr n mid bullet schwa r }
plane reflector See passive reflector
{ [image] pl a macr n ri brvbar flek mid bullet t schwa r }
plane sailing [NAVIGATION] A method of solving the various problems involving course, distance, difference of latitude, and departure, in which the earth or a smaller area is considered a plane.
{ [image] pl a macr n [image] s a macr l mid bullet i engi }
plane section [MATHEMATICS] The intersection of a plane with a surface or a solid.
{ [image] pl a macr n [image] sek mid bullet sh schwa n }
plane strain [MECHANICS] A deformation of a body in which the displacements of all points in the body are parallel to a given plane, and the values of these displacements do not depend on the distance perpendicular to the plane.
{ [image] pl a macr n [image] str a macr n }
plane stress [MECHANICS] A state of stress in which two of the principal stresses are always parallel to a given plane and are constant in the normal direction.
{ [image] pl a macr n [image] stres }
plane surveying [ENGINEERING] Measurement of areas on the assumption that the earth is flat.
{ [image] pl a macr n s schwa r brvbar v a macr mid bullet i engi }
plane symmetry group See plane group
{ [image] pl a macr n [image] sim mid bullet schwa mid bullet tr [image] [image] grüp }
planet [ASTRONOMY] A relatively small, solid celestial body circulating around a star, in particular the star known as the sun (which has nine planets).
{ [image] plan mid bullet schwa t }
plane table [ENGINEERING] A surveying instrument consisting of a drawing board mounted on a tripod and fitted with a compass and a straight-edge ruler; used to graphically plot survey lines directly from field observations.
{ [image] pl a macr n [image] t a macr mid bullet b schwa l }
plane-table method [MINING ENGINEERING] A method of measuring areas of mine roadways; a drawing board is set up on a tripod in the plane of the mine section to be measured; the distance from a central point on the board to the perimeter of the roadway is measured with a tape along various offsets; the distance measured is scaled on the drawing board along the proper offset line.
{ [image] pl a macr n [image] t a macr mid bullet b schwa l [image] meth mid bullet schwa d }
planetarium [ASTRONOMY] 1. A projection device which accurately portrays the position of the stars and planets at any time in the past, present, or future from any point on the earth or the near region of space; the modern planetarium instrument is a mechanical-electrical analog of space. 2. The name given to the building and gear associated with this device.
{ [image] plan mid bullet schwa [image] ter mid bullet [image] mid bullet schwa m }
planetary aberration [OPTICS] The apparent displacement of an object in the solar system that results from the fact that light takes a certain time to travel from the object to earth, during which time the object travels a certain distance in its orbit.
{ [image] plan mid bullet schwa [image] ter mid bullet [image] [image] ab mid bullet schwa [image] r a macr mid bullet sh schwa n }
planetary atmosphere [ASTRONOMY] The outer shell of gas around some planets.
{ [image] plan mid bullet schwa [image] ter mid bullet [image] [image] at mid bullet m schwa [image] sfir }
planetary boundary layer [METEOROLOGY] That layer of the atmosphere from the earth's surface to the geostrophic wind level, including, therefore, the surface boundary layer and the Ekman layer; above this layer lies the free atmosphere.
{ [image] plan mid bullet schwa [image] ter mid bullet [image] [image] ba udot n mid bullet dr [image] [image] l a macr mid bullet schwa r }
planetary circulation See general circulation
{ [image] plan mid bullet schwa [image] ter mid bullet [image] [image] s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
planetary electron See orbital electron
{ [image] plan mid bullet schwa [image] ter mid bullet [image] i [image] lek [image] trän }
planetary gear train [MECHANICAL ENGINEERING] An assembly of meshed gears consisting of a central gear, a coaxial internal or ring gear, and one or more intermediate pinions supported on a revolving carrier.
{ [image] plan mid bullet schwa [image] ter mid bullet [image] [image] gir [image] tr a macr n }
planetary geology [GEOLOGY] A science that applies geologic principles and techniques to the study of planets and their natural satellites.Also know as planetary geoscience.
{ [image] plan mid bullet schwa [image] ter mid bullet j äl mid bullet schwa mid bullet j }
planetary geoscience See planetary geology
{ plan mid bullet schwa ter mid bullet brvbar j mid bullet o macr s imacr mid bullet schwa ns }
planetary nebula [ASTRONOMY] An oval or round nebula of expanding concentric rings of gas associated with a hot central star.
{ plan mid bullet schwa ter mid bullet neb mid bullet y schwa mid bullet l schwa }
planetary nebula symbiotic See subdwarf symbiotic
{ plan mid bullet schwa ter mid bullet neb mid bullet y schwa mid bullet l schwa sim mid bullet b äd mid bullet ik }
planetary orbit [ASTRONOMY] The path that a planet has as it revolves about the sun.
{ plan mid bullet schwa ter mid bullet r mid bullet b schwa t }
planetary perturbation [ASTRONOMY] A deviation of a planet from its computed orbit because of the attraction of another celestial body or bodies.
{ plan mid bullet schwa ter mid bullet p schwa r mid bullet t schwa b a macr mid bullet sh schwa n }
planetary physics [ASTROPHYSICS] The study of the structure, composition, and physical and chemical properties of the planets of the solar system, including their atmospheres and immediate cosmic environment.
{ plan mid bullet schwa ter mid bullet fiz mid bullet iks }
planetary precession [ASTRONOMY] A comparatively small eastward motion of the equinoxes caused by the action of other planets in altering the plane of the earth's orbit.
{ plan mid bullet schwa ter mid bullet pri sesh mid bullet schwa n }
planetary vorticity effect [GEOPHYSICS] The effect of the variation of the earth's vorticity with latitude in altering the relative vorticity of a flow with a meridional component; a fluid with a free surface in a rotating cylinder exhibits a corresponding effect, owing to the shrinking or stretching of radially displaced columns.
{ plan mid bullet schwa ter mid bullet v r tis mid bullet schwa d mid bullet i fekt }
planetary wave See long wave; Rossby wave
{ plan mid bullet schwa ter mid bullet w a macr v }
planetary wind [METEOROLOGY] Any wind system of the earth's atmosphere which owes its existence and direction to solar radiation and to the rotation of the earth.
{ plan mid bullet schwa ter mid bullet wind }
planet carrier [MECHANICAL ENGINEERING] A fixed member in a planetary gear train that contains the shaft upon which the planet pinion rotates.
{ plan mid bullet schwa t brvbar kar mid bullet mid bullet schwa r }
planetesimal [ASTRONOMY] One of the rocky bodies, of the order of 1 mile (1.6 kilometer) in diameter, that are believed to have formed in the protosolar nebula, and whose accretion formed the rocky cores of the larger planets.
{ plan mid bullet schwa tes mid bullet schwa mid bullet m schwa l }
planet gear [MECHANICAL ENGINEERING] A pinion in a planetary gear train.
{ plan mid bullet schwa t gir }
planetocentric coordinates [ASTRONOMY] Coordinates that indicate the position of a point on the surface of a planet, determined by the direction of a line joining the center of the planet to the point.
{ pl schwa brvbar ned mid bullet o macr brvbar sen mid bullet trik k o macr rd mid bullet schwa n mid bullet schwa ts }
planetographic coordinates [ASTRONOMY] Coordinates that indicate the position of a point on the surface of a planet, determined by the direction of a perpendicular to the mean surface at the point.
{ pl schwa brvbar ned mid bullet o macr brvbar graf mid bullet ik k o macr rd mid bullet schwa n mid bullet schwa ts }
planetography [ASTRONOMY] The descriptive science of the physical features of planets.
{ plan mid bullet schwa täg mid bullet r schwa mid bullet f }
planetoid See asteroid
{ plan mid bullet schwa t id }
planetology [ASTRONOMY] Scientific study of the planets, in particular their surface markings.
{ plan mid bullet schwa täl mid bullet schwa mid bullet j }
planet pinion [MECHANICAL ENGINEERING] One of the gears in a planetary gear train that meshes with and revolves around the sun gear.
{ plan mid bullet schwa t pin mid bullet y schwa n }
plane triangulation [MATHEMATICS] The process of adding arcs between pairs of verticles of a planar graph to producer another planar graph, each of whose regions is bounded by three sides.
{ pl a macr n tr imacr a engi mid bullet gy schwa l a macr mid bullet sh schwa n }
plane trigonometry [MATHEMATICS] The study of triangles in the euclidean plane with the use of functions defined by the ratios of sides of right triangles.
{ pl a macr n trig mid bullet schwa näm mid bullet schwa mid bullet tr }
plane wave [PHYSICS] Wave in which the wavefront is a plane surface; a wave whose equiphase surfaces form a family of parallel planes.
{ pl a macr n w a macr v }
plane-wave initiation [ORDNANCE] Simultaneous initiation at all points of the rear surface of the main explosive charge by a flat detonation wave, usually accomplished by a composite explosive charge of proper dimensions.
{ pl a macr n w a macr v i nish mid bullet a macr mid bullet sh schwa n }
planform [AEROSPACE ENGINEERING] The shape or form of an object, such as an airfoil, as seen from above, as in a plan view.
[GEOGRAPHY] A body of water's outline or morphology as defined by the still water line.
{ plan f rm }
planidium [INVERTEBRATE ZOOLOGY] A first-stage legless larva of various insects in the orders Diptera and Hymenoptera.
{ pl schwa nid mid bullet mid bullet schwa m }
planigraphy See sectional radiography
{ pl schwa nig mid bullet r schwa mid bullet f }
planimeter [ENGINEERING] A device used for measuring the area of any plane surface by tracing the boundary of the area.
{ pl schwa nim mid bullet schwa d mid bullet schwa r }
planimetric map [MAPPING] A map indicating only the horizontal positions of features, without regard to elevation, in contrast with a topographic map, which indicates both horizontal and vertical positions.Also known as line map.
{ brvbar plan mid bullet schwa brvbar me mid bullet trik map }
planimetric method [METALLURGY] A method of measuring grain size by counting the number of grains in a given area.
{ brvbar plan mid bullet schwa brvbar me mid bullet trik meth mid bullet schwa d }
planimetry [MAPPING] 1. The measurement of plane surfaces; for example, the determination of horizontal distances, angles, and areas on a map. 2. The plan details of a map; the natural and cultural features of a region (excluding relief) as shown on a map.
{ pl schwa nim mid bullet schwa mid bullet tr }
planing [ENGINEERING] Smoothing or shaping the surface of wood, metal, or plastic workpieces.
{ pl a macr n mid bullet i engi }
planing boat See hydroplane
{ pl a macr n mid bullet i engi b o macr t }
planing hull [NAVAL ARCHITECTURE] A hull form with straight buttock lines, designed to develop positive hydrodynamic pressures on its bottom so that its draft decreases with increasing speed, enabling it to rise higher on the wave that it is generating.
{ pl a macr n mid bullet i engi h schwa l }
Planipennia [INVERTEBRATE ZOOLOGY] A suborder of insects in the order Neuroptera in which the larval mandibles are modified for piercing and for sucking.
{ plan mid bullet schwa pen mid bullet mid bullet schwa }
planisaic [MAPPING] A photomap in which the planimetric detail is shown by color overprints.
{ plan mid bullet schwa z a macr mid bullet ik }
planishing [MECHANICAL ENGINEERING] Smoothing the surface of a metal by a rapid series of overlapping, light hammerlike blows or by rolling in a planishing mill.
{ plan mid bullet ish mid bullet i engi }
planisphere [MAPPING] A representation, on a plane, of the celestial sphere, especially one on a polar projection, with means provided for making certain measurements such as altitude and azimuth.
{ plan mid bullet schwa sfir }
plank [MATERIALS] A heavy board with thickness of 2-4 inches (5-10 centimeters) and a width of at least 8 inches (20 centimeters).
{ pla engi k }
planking [NAVAL ARCHITECTURE] The wood decks and outside planks in wood or composite ships.
{ pla engi k mid bullet i engi }
plankton [ECOLOGY] Passively floating or weakly motile aquatic plants and animals.
{ pla engi k mid bullet t schwa n }
plankton net [ENGINEERING] A net for collecting plankton.
{ pla engi k mid bullet t schwa n net }
planning by abstraction [COMPUTER SCIENCE] A computer problem-solving method in which the task to be accomplished is simplified; the simplified task is solved; and the solution is used as a guide.
{ plan mid bullet i engi b imacr ab strak mid bullet sh schwa n }
planning chart [NAVIGATION] A chart designed for use in planning voyages or flight operations, or investigating areas of marine or aviation activities.
{ plan mid bullet i engi chärt }
planning horizon [INDUSTRIAL ENGINEERING] In a materials-requirements planning system, the time from the present to some future date for which plans are being generated for acquisition of materials.
{ plan mid bullet i engi h schwa r imacr z mid bullet schwa n }
planoblast [INVERTEBRATE ZOOLOGY] The medusa form of a hydrozoan.
{ plan mid bullet schwa blast }
planocaine base See procaine base
{ plan mid bullet schwa k a macr n b a macr s }
planoclastic rock [PETROLOGY] An even-grained or uniformly sized clastic rock.
{ brvbar plan mid bullet schwa brvbar kla mid bullet stik räk }
planoconcave lens [OPTICS] A lens for which one surface is plane and the other is concave.
{ brvbar pl a macr mid bullet n o macr kän k a macr v lenz }
planoconformity [GEOLOGY] The relation between conformable strata that are approximately uniform in thickness and sensibly parallel throughout.
{ brvbar pl a macr mid bullet n o macr mid bullet k schwa n f r mid bullet m schwa d mid bullet }
planoconvex lens [OPTICS] A lens for which one surface is plane and the other is convex.
{ brvbar pl a macr mid bullet n o macr kän veks lenz }
planoconvex spotlight [ELECTRICITY] A light that can be used as a sharply defined spotlight or for soft-edged lighting; ranges in power from 100 to 2000 watts.
{ brvbar pl a macr mid bullet n o macr kän veks spät l imacr t }
planocylindrical lens [OPTICS] A lens, one of whose surfaces is a portion of a plane, while the other is a portion of a cylinder.
{ brvbar pl a macr mid bullet n o macr mid bullet s schwa lin mid bullet dr schwa mid bullet k schwa l lenz }
planographic process [GRAPHIC ARTS] Nonrelief printing process (such as collotype and lithography), in which the areas of the plate to receive ink are on the same level or plane as those that remain uninked.
{ brvbar pl a macr mid bullet n schwa brvbar graf mid bullet ik prä mid bullet s schwa s }
planomycin See fervenulin
{ plan mid bullet schwa m imacr s mid bullet schwa n }
Planosol [GEOLOGY] An intrazonal, hydromorphic soil having a clay pan or hardpan covered with a leached surface layer; developed in a humid to subhumid climate.
{ plan mid bullet schwa s l }
planospiral [INVERTEBRATE ZOOLOGY] Having the shell coiled in one plane, used particularly of foraminiferans and mollusks.
{ brvbar pl a macr mid bullet n o macr sp imacr mid bullet r schwa l }
plan position indicator [ELECTRONICS] A radarscope display in which echoes from various targets appear as bright spots at the same locations as they would on a circular map of the area being scanned, the radar antenna being at the center of the map.Abbreviated PPI.Also known as P display.
{ plan p schwa zish mid bullet schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
plan position indicator repeater [ELECTRONICS] Unit which repeats a plan position indicator (PPI) at a location remote from the radar console.Also known as remote plan position indicator.
{ plan p schwa zish mid bullet schwa n in mid bullet d schwa k a macr d mid bullet schwa r ri p d mid bullet schwa r }
plansifter [FOOD ENGINEERING] A stack of sieves of decreasing mesh size that separate particles by size; used in milling operations.
{ plan sift mid bullet schwa r }
plant [BOTANY] Any organism belonging to the kingdom Plantae, generally distinguished by the presence of chlorophyll, a rigid cell wall, and abundant, persistent, active embryonic tissue, and by the absence of the power of locomotion.
[COMPUTER SCIENCE] To place a number or instruction that has been generated in the course of a computer program in a storage location where it will be used or obeyed at a later stage of the program.
[INDUSTRIAL ENGINEERING] The land, buildings, and equipment used in an industry.
{ plant }
Plantae [BOTANY] The plant kingdom.
{ plan t }
Plantaginaceae [BOTANY] The single family of the plant order Plantaginales.
{ plan mid bullet t schwa mid bullet j schwa n a macr s mid bullet }
Plantaginales [BOTANY] An order of dicotyledonous herbaceous plants in the subclass Asteridae, marked by small hypogynous flowers with a persistent regular corolla and four petals.
{ plan mid bullet t schwa mid bullet j schwa n a macr mid bullet l z }
plantar [ANATOMY] Of or relating to the sole of the foot.
{ plan mid bullet t schwa r }
plantaris [ANATOMY] A small muscle of the calf of the leg; origin is the lateral condyle of the femur, and insertion is the calcaneus; flexes the knee joint.
{ plan tar mid bullet schwa s }
plantar reflex [PHYSIOLOGY] Flexion of the toes in response to stroking of the outer surface of the sole, from heel to little toe.
{ plan mid bullet t schwa r r fleks }
plant decomposition [CONTROL SYSTEMS] The partitioning of a large-scale control system into subsystems along lines of weak interaction.
{ plant d käm mid bullet p schwa zish mid bullet schwa n }
Plante cell [ELECTRICITY] A type of lead-acid cell in which the active material is formed on the plates by electrochemical means during repeated charging and discharging, instead of being applied as a prepared paste.
{ plän t a macr sel }
plant extract See crude drug
{ plant ek strakt }
plant factor [ELECTRICITY] The ratio of the average power load of an electric power plant to its rated capacity.Also known as capacity factor.
{ plant fak mid bullet t schwa r }
plant fermentation [BIOCHEMISTRY] A form of plant metabolism in which carbohydrates are partially degraded without the consumption of molecular oxygen.
{ plant f schwa r mid bullet m schwa n t a macr mid bullet sh schwa n }
plant geography [BOTANY] A major division of botany, concerned with all aspects of the spatial distribution of plants.Also known as geographical botany; phytochorology; phytogeography.
{ plant j äg mid bullet r schwa mid bullet f }
plant hormone [BIOCHEMISTRY] An organic compound that is synthesized in minute quantities by one part of a plant and translocated to another part, where it influences physiological processes.Also known as phytohormone.
{ plant h r m o macr n }
plantigrade [VERTEBRATE ZOOLOGY] Pertaining to walking with the whole sole of the foot touching the ground.
{ plan mid bullet t schwa gr a macr d }
plant key [BOTANY] An analytical guide to the identification of plants, based on the use of contrasting characters to subdivide a group under study into branches.
{ plant k }
plant kingdom [BOTANY] The worldwide array of plant life constituting a major division of living organisms.
{ plant ki engi mid bullet d schwa m }
plant layout [INDUSTRIAL ENGINEERING] The location of equipment and facilities in a manufacturing plant.
{ plant l a macr a udot t }
plant pathology [BOTANY] The branch of botany concerned with diseases of plants.
{ plant p schwa thäl mid bullet schwa mid bullet j }
plant pathology (category description)
plant physiology [BOTANY] The branch of botany concerned with the processes which occur in plants.
{ plant fiz mid bullet äl mid bullet schwa mid bullet j }
plant protection [INDUSTRIAL ENGINEERING] That portion of industrial security which concerns the safeguarding of industrial installations, resources, utilities, and materials by physical measures such as guards, fences, and lighting designation of restricted areas.
{ plant pr schwa tek mid bullet sh schwa n }
plant societies [ECOLOGY] Assemblages of plants which constitute structural parts of plant communities.
{ plant s schwa s imacr mid bullet schwa d mid bullet z }
plantula [INVERTEBRATE ZOOLOGY] A small, cushionlike structure on the ventral surface of the segments of insect tarsi.
{ plan mid bullet ch schwa mid bullet l schwa }
plant virus [VIROLOGY] A virus that replicates only within plant cells.
{ plant v imacr mid bullet r schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

planula [INVERTEBRATE ZOOLOGY] The ciliated, free-swimming larva of coelenterates.
{ [image] plan mid bullet y schwa mid bullet l schwa }
Planuloidea [INVERTEBRATE ZOOLOGY] The equivalent name for Moruloidea.
{ [image] plan mid bullet y schwa [image] l [image] id mid bullet [image] mid bullet schwa }
plan view [GRAPHIC ARTS] A drawing that shows the appearance of an object when seen from above.
{ [image] plan [image] vyü }
plaque [MEDICINE] 1. A patch, or an abnormal flat area on any internal or external body surface. 2. A localized area of atherosclerosis.
[VIROLOGY] A clear area representing a colony of viruses on a plate culture formed by lysis of the host cell.
{ plak }
plash [HYDROLOGY] A shallow, standing, usually short-lived pool or small pond resulting from a flood, heavy rain, or melting snow.
{ plash }
plasma [GEOLOGY] The part of a soil material that can be, or has been, moved, reorganized, or concentrated by soil-forming processes.
[HISTOLOGY] The fluid portion of blood or lymph.
[MINERALOGY] A faintly translucent or semitranslucent and bright green, leek green, or nearly emerald green variety of chalcedony, sometimes having white or yellowish spots.
[PLASMA PHYSICS] 1. A highly ionized gas which contains equal numbers of ions and electrons in sufficient density so that the Debye shielding length is much smaller than the dimensions of the gas. 2. A completely ionized gas, composed entirely of a nearly equal number of positive and negative free charges (positive ions and electrons).
{ [image] plaz mid bullet m schwa }
plasma accelerator [PLASMA PHYSICS] An accelerator that forms a high- velocity jet of plasma by using a magnetic field, an electric arc, a traveling wave, or other similar means.
{ [image] plaz mid bullet m schwa ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
plasma-arc cutting [ENGINEERING] Metal cutting by melting a localized area with an arc followed by removal of metal by high-velocity, high-temperature ionized gas.
{ [image] plaz mid bullet m schwa brvbar ärk [image] k schwa d mid bullet i engi }
plasma-arc welding [METALLURGY] Welding metal in a gas stream heated by a tungsten arc to temperatures approaching 60,000°F (33,315°C).
{ [image] plaz mid bullet m schwa brvbar ärk [image] weld mid bullet i engi }
plasma cathode [ELECTRONICS] A cathode in which the source of electrons is a gas plasma rather than a solid.
{ [image] plaz mid bullet m schwa [image] kath [image] o macr d }
plasma cell See plasmacyte
{ [image] plaz mid bullet m schwa [image] sel }
plasma centrifuge [NUCLEONICS] A device for separating isotopes in which a cylinder of ionized matter is contained by a magnetic field and set into rotation by application of an electromagnetic body force, so that centrifugual force causes heavier ions (or isotopes) to move nearer the periphery of the rotating plasma.
{ [image] plaz mid bullet m schwa [image] sen mid bullet tr schwa [image] fyüj }
plasma cloud [ASTROPHYSICS] An aggregate of electrically charged particles that is embedded in the solar wind.
{ [image] plaz mid bullet m schwa [image] kla udot d }
plasmacyte [HISTOLOGY] A fairly large, generally ovoid cell with a small, eccentrically placed nucleus; the chromatin material is adherent to the nuclear membrane and the cytoplasm is agranular and deeply basophilic everywhere except for a clear area adjacent to the nucleus in the area of the cytocentrum.Also known as plasma cell.
{ [image] plaz mid bullet m schwa [image] s imacr t }
plasma desorption mass spectrometry [SPECTROSCOPY] A technique for analysis of nonvolatile molecules, particularly heavy molecules with atomic weight over 2000, in which heavy ions with energies on the order of 100 MeV penetrate and deposit energy in thin films, giving rise to chemical reactions that result in the formation of molecular ions and shock waves that result in the ejection of these ions from the surface; the ions are then analyzed in a mass spectrometer.Abbreviated PDMS.
{ [image] plaz mid bullet m schwa d [image] brvbar s [image] rp mid bullet sh schwa n [image] mas spek [image] träm mid bullet schwa mid bullet tr [image] }
plasma diode [ELECTRONICS] A diode used for converting heat directly into electricity; it consists of two closely spaced electrodes serving as cathode and anode, mounted in an envelope in which a low-pressure cesium vapor fills the interelectrode space; heat is applied to the cathode, causing emission of electrons.
{ [image] plaz mid bullet m schwa [image] d imacr [image] o macr d }
plasma display [ELECTRONICS] A display in which sets of parallel conductors at right angles to each other are deposited on glass plates, with the very small space between the plates filled with a gas; each intersection of two conductors defines a single cell that can be energized to produce a gas discharge forming one element of a dot-matrix display.
{ [image] plaz mid bullet m schwa di [image] spl a macr }
plasma engine [AEROSPACE ENGINEERING] An engine for space travel in which neutral plasma is accelerated and directed by external magnetic fields that interact with the magnetic field produced by current flow through the plasma.Also known as plasma jet.
{ [image] plaz mid bullet m schwa [image] en mid bullet j schwa n }
plasma etching [ELECTRONICS] A method of forming integrated-circuit patterns on a surface, in which charged species in a plasma formed above a masked surface are directed to impact the nonmasked regions of the surface and knock out substrate atoms.Also known as dry plasma etching.
{ [image] plaz mid bullet m schwa [image] ech mid bullet i engi }
plasma frequency See Langmuir plasma frequency
{ [image] plaz mid bullet m schwa [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
plasmagel [CYTOLOGY] The outer, gelated zone of protoplasm in a pseudopodium.
{ [image] plaz mid bullet m schwa [image] jel }
plasmagene [CYTOLOGY] A cytoplasmic particle or substance, which may be present in bodies such as plastids or mitochondria, and which can reproduce and pass on inherited qualities to daughter cells.
{ [image] plaz mid bullet m schwa [image] j [image] n }
plasma generator [ELECTRONICS] Any device that produces a high-velocity plasma jet, such as a plasma accelerator, engine, oscillator, or torch.
{ [image] plaz mid bullet m schwa [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
plasma gun [ELECTROMAGNETISM] An electromagnetic device which creates and accelerates bursts of plasma.
[ELECTRONICS] A machine, such as an electric-arc chamber, that will generate very high heat fluxes to convert neutral gases into plasma.
{ [image] plaz mid bullet m schwa [image] g schwa n }
plasma instability [PLASMA PHYSICS] A sudden change in the quasistatic distribution of positions or velocities of particles constituting a plasma, and a sudden change in the accompanying electromagnetic field.
{ [image] plaz mid bullet m schwa [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
plasma jet See plasma engine
{ [image] plaz mid bullet m schwa [image] jet }
plasma-jet excitation [SPECTROSCOPY] The use of a high-temperature plasma jet to excite an element to provide measurable spectra with many ion lines similar to those from spark-excited spectra.
{ [image] plaz mid bullet m schwa [image] jet [image] ek mid bullet s schwa [image] t a macr mid bullet sh schwa n }
plasmalemma See cell membrane
{ brvbar plaz mid bullet m schwa [image] lem mid bullet schwa }
plasma mantle [GEOPHYSICS] A thick layer of plasma just inside the magnetopause characterized by a tailward bulk flow with a speed of 60 to 120 miles (100 to 200 kilometers) per second and by a gradual decrease of density, temperature, and speed as the depth inside the magnetosphere increases.
{ [image] plaz mid bullet m schwa [image] mant mid bullet schwa l }
plasma membrane See cell membrane
{ [image] plaz mid bullet m schwa [image] mem [image] br a macr n }
plasma oscillations [PLASMA PHYSICS] Various vibrations and wave motions of the electrons and ions in a plasma.
{ [image] plaz mid bullet m schwa [image] äs mid bullet schwa [image] l a macr mid bullet sh schwa nz }
plasmapause [GEOPHYSICS] The sharp outer boundary of the plasmasphere, at which the plasma density decreases by a factor of 100 or more.
{ [image] plaz mid bullet m schwa [image] p [image] z }
plasmapheresis [MEDICINE] The withdrawal of blood from a donor to obtain plasma, its components, or the nonerythrocytic formed elements of blood, followed by the return of the erythrocytes to the donor.
{ brvbar plaz mid bullet m schwa mid bullet f schwa [image] r [image] mid bullet s schwa s }
plasma physics [PHYSICS] The study of highly ionized gases.
{ [image] plaz mid bullet m schwa [image] fiz mid bullet iks }
plasma physics (category description)
plasma pinch [PLASMA PHYSICS] Application of the pinch effect to plasma in attempts to produce controlled nuclear fusion.
{ [image] plaz mid bullet m schwa [image] pinch }
plasma processing [ENGINEERING] Methods and technologies that utilize a plasma to treat and manufacture materials, generally through etching, deposition, or chemical alteration at a surface inside or at the boundary of the plasma.
{ [image] plaz mid bullet m schwa prä [image] ses mid bullet i engi }
plasma propulsion [AEROSPACE ENGINEERING] Propulsion of spacecraft and other vehicles by using electric or magnetic fields to accelerate both positively and negatively charged particles (plasma) to a very high velocity.
{ [image] plaz mid bullet m schwa pr schwa [image] p schwa l mid bullet sh schwa n }
plasma radiation [PLASMA PHYSICS] Electromagnetic radiation emitted from a plasma, primarily by free electrons undergoing transitions to other free states or to bound states of atoms and ions, but also by bound electrons as they undergo transitions to other bound states.
{ [image] plaz mid bullet m schwa [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
plasma rocket [AEROSPACE ENGINEERING] A rocket that is accelerated by means of a plasma engine.
{ [image] plaz mid bullet m schwa [image] räk mid bullet schwa t }
plasma sheath [ELECTRONICS] An envelope of ionized gas that surrounds a spacecraft or other body moving through an atmosphere at hypersonic velocities; affects transmission, reception, and diffraction of radio waves.
{ [image] plaz mid bullet m schwa [image] sh [image] th }
plasma sheet [GEOPHYSICS] A region of relatively hot plasma outside the plasmasphere, which reaches, during quiet times, from an altitude of about 30,000 miles (50,000 kilometers) to at least past the moon's orbit in a long tail extending away from the sun; composed of particles with typical thermal energies of 2 to 4 kiloelectronvolts.
{ [image] plaz mid bullet m schwa [image] sh [image] t }
plasmasol [CYTOLOGY] The inner, solated zone of protoplasm in a pseudopodium.
{ [image] plaz mid bullet m schwa [image] s [image] l }
plasmasphere [GEOPHYSICS] A region of relatively dense, cold plasma surrounding the earth and extending out to altitudes of approximately 2 to 6 earth radii, composed predominantly of electrons and protons, with thermal energies not exceeding several electronvolts.
{ [image] plaz mid bullet m schwa [image] sfir }
plasma spraying [METALLURGY] In thermal spraying, melting and transference of a metal coating to a workpiece by use of a nontransferred arc.
{ [image] plaz mid bullet m schwa [image] spr a macr mid bullet i engi }
plasma tail [ASTRONOMY] A comet tail that is composed primarily of electrons and molecular ions, the dominant visible ion being positively ionized carbon monoxide, and that is generally straight, with a length in the range from 0.62 times 107 to 0.62 times 108 miles (1 times 107 to 1 times 108 kilometers).
{ [image] plaz mid bullet m schwa [image] t a macr l }
plasma thromboplastin antecedent See factor XI
{ [image] plaz mid bullet m schwa brvbar thräm mid bullet b o macr brvbar plas mid bullet t schwa n [image] ant mid bullet i [image] s [image] d mid bullet schwa nt }
plasma thromboplastin component See Christmas factor
{ [image] plaz mid bullet m schwa brvbar thräm mid bullet b o macr brvbar plas mid bullet t schwa n k schwa m [image] p o macr mid bullet n schwa nt }
plasma torch [ENGINEERING] A torch in which temperatures as high as 50,000°C are achieved by injecting a plasma gas tangentially into an electric arc formed between electrodes in a chamber; the resulting vortex of hot gases emerges at very high speed through a hole in the negative electrode, to form a jet for welding, spraying of molten metal, and cutting of hard rock or hard metals.
{ [image] plaz mid bullet m schwa [image] t [image] rch }
plasmatron [ELECTRONICS] A gas-discharge tube in which independently generated plasma serves as a conductor between a hot cathode and an anode; the anode current is modulated by varying either the conductivity or the effective cross section of the plasma.
{ [image] plaz mid bullet m schwa [image] trän }
plasma wave [PLASMA PHYSICS] A disturbance of a plasma involving oscillation of its constituent particles and of an electromagnetic field, which propagates from one point in the plasma to another without net motion of the plasma.
{ [image] plaz mid bullet m schwa [image] w a macr v }
plasmid [GENETICS] An extrachromosomal genetic element found among various strains of Escherichia coli and other bacteria.
{ [image] plaz mid bullet m schwa d }
plasmid cloning vector [GENETICS] A plasmid that accepts foreign deoxyribonucleic acid (DNA) and is therefore used in recombinant DNA experiments.
{ [image] plaz mid bullet mid [image] kl o macr n mid bullet i engi [image] vek mid bullet t schwa r }
plasmid donation [GENETICS] The transfer of a nonconjugative plasmid from a donor cell to a recipient cell by way of a contact function provided by a conjugative plasmid.
{ [image] plaz mid bullet mid d o macr [image] n a macr mid bullet sh schwa n }
plasmin [BIOCHEMISTRY] A proteolytic enzyme in plasma which can digest many proteins through the process of hydrolysis.Also known as fibrinolysin.
{ [image] plaz mid bullet m schwa n }
plasminogen [BIOCHEMISTRY] The inert precursor, or zymogen, of plasmin.Also known as profibrinolysin.
{ plaz [image] min mid bullet schwa mid bullet j schwa n }
plasmodesma [CYTOLOGY] An intercellular bridge, thought to be strands of cytoplasm connecting two cells.
{ [image] plaz mid bullet m schwa [image] dez mid bullet m schwa }
Plasmodiidae [INVERTEBRATE ZOOLOGY] A family of parasitic protozoans in the suborder Haemosporina inhabiting the erythrocytes of the vertebrate host.
{ [image] plaz mid bullet m schwa [image] d imacr mid bullet schwa [image] d [image] }
Plasmodiophorida [INVERTEBRATE ZOOLOGY] An order of the protozoan subclass Mycetozoia occurring as endoparasites of plants.
{ [image] plaz mid bullet m o macr [image] d imacr mid bullet schwa [image] f [image] r mid bullet schwa mid bullet d schwa }
Plasmodiophoromycetes [MYCOLOGY] A class of the Fungi.
{ [image] plaz mid bullet m o macr mid bullet d imacr [image] äf mid bullet schwa mid bullet r o macr mid bullet m imacr [image] s [image] mid bullet d [image] z }
plasmoditrophoblast See syncytiotrophoblast
{ [image] plaz mid bullet m o macr mid bullet d imacr [image] träf mid bullet schwa [image] blast }
plasmodium [MICROBIOLOGY] The noncellular, multinucleate, jellylike, ameboid, assimilative stage of the Myxomycetes.
{ plaz [image] m o macr mid bullet d [image] mid bullet schwa m }
Plasmodroma [INVERTEBRATE ZOOLOGY] A subphylum of the Protozoa, including Mastigophora, Sarcodina, and Sporozoa, in some taxonomic systems.
{ plaz [image] mä mid bullet dr schwa mid bullet m schwa }
plasmogamy [INVERTEBRATE ZOOLOGY] Fusion of protoplasts, without nuclear fusion, to form a multinucleate mass; occurs in certain protozoans.
{ plaz [image] mäg mid bullet schwa mid bullet m [image] }
plasmoid [PHYSICS] An isolated collection of electrons, ions, and neutral particles which holds together for a duration many times as long as the collision times between particles.
{ [image] plaz [image] m [image] id }
plasmolysis [PHYSIOLOGY] Shrinking of the cytoplasm away from the cell wall due to exosmosis by immersion of a plant cell in a solution of higher osmotic activity.
{ plaz [image] mäl mid bullet schwa mid bullet s schwa s }
plasmon [GENETICS] The cytoplasmic genetic system in eukaryotes consisting primarily of mitochondrial deoxyribonucleic acid (DNA) and chloroplast DNA.
[SOLID-STATE PHYSICS] A quantum of a collective longitudinal wave in the electron gas of a solid.
{ [image] plaz [image] män }
plasmosome See nucleolus
{ [image] plaz mid bullet m schwa [image] s o macr m }
plasmotomy [INVERTEBRATE ZOOLOGY] Subdivision of a plasmodium into two or more parts.
{ plas [image] mäd mid bullet schwa mid bullet m [image] }
plaster [MATERIALS] A plastic mixture of various materials, such as lime or gypsum, and water which sets to a hard, coherent solid.
{ [image] plas mid bullet t schwa r }
plaster bat [GRAPHIC ARTS] Basic working surface on which clay is turned or modeled.
{ [image] plas mid bullet t schwa r brvbar bat }
plasterboard [MATERIALS] A large, thin sheet of pulpboard, paper, or felt bonded to a hardened gypsum plaster core and used as a wall backing or as a substitute for plaster.
{ [image] plas mid bullet t schwa r [image] b [image] rd }
plaster coat [BUILDING CONSTRUCTION] A thin layer of plaster lining walls in buildings.
{ [image] plas mid bullet t schwa r brvbar k o macr t }
plaster conglomerate [GEOLOGY] A conglomerate composed entirely of boulders derived from a partially exhumed monadnock forming a wedgelike mass of its flank.
{ [image] plas mid bullet t schwa r k schwa n [image] gläm mid bullet schwa mid bullet r schwa t }
plaster ground [BUILDING CONSTRUCTION] A piece of wood used as a gage to control the thickness of a plaster coat placed on a wall; usually put around windows and doors and at the floor.
{ [image] plas mid bullet t schwa r brvbar gra udot nd }
plaster of paris [INORGANIC CHEMISTRY] White powder consisting essentially of the hemihydrate of calcium sulfate (CaSO4.1/2H2O or 2CaSO4.H2O), produced by calcining gypsum until it is partially dehydrated; forms with water a paste that quickly sets; used for casts and molds, building materials, and surgical bandages.Also known as calcined gypsum.
{ [image] plas mid bullet t schwa r schwa v [image] par mid bullet schwa s }
plaster shooting [ENGINEERING] A surface blasting method used when no rock drill is necessary or one is not available; consists of placing a charge of gelignite, primed with safety fuse and detonator, in close contact with the rock or boulder and covering it completely with stiff damp clay.
{ [image] plas mid bullet t schwa r [image] shüd mid bullet i engi }
plastic [MATERIALS] A polymeric material (usually organic) of large molecular weight which can be shaped by flow; usually refers to the final product with fillers, plasticizers, pigments, and stabilizers included (versus the resin, the homogeneous polymeric starting material); examples are polyvinyl chloride, polyethylene, and urea-formaldehyde.
[MECHANICS] Displaying, or associated with, plasticity.
{ [image] plas mid bullet tik }
plasticate [ENGINEERING] To soften a material by heating or kneading.Also known as plastify.
{ [image] plas mid bullet t schwa [image] k a macr t }
Plastic Ball [NUCLEONICS] A large gamma-ray detector used at colliding- beam accelerators, and consisting of about 1400 lead-glass elements for recording photons that completely surround the point of collision.
{ [image] plas mid bullet tik [image] b [image] l }
plastic bonding [ENGINEERING] The joining of plastics by heat, solvents, adhesives, pressure, or radio frequency.
{ [image] plas mid bullet tik [image] bänd mid bullet i engi }
plastic bronze [METALLURGY] A copper alloy containing lead, usually on the order of 30%, of sufficient plasticity to make a good bearing.
{ [image] plas mid bullet tik [image] bränz }
plastic cement [MATERIALS] A plastic material used to seal narrow openings in buildings.
{ [image] plas mid bullet tik si [image] ment }
plastic clay [MATERIALS] Fireclay which forms a moldable mass when mixed with water.
{ [image] plas mid bullet tik [image] kl a macr }
plastic collision [MECHANICS] A collision in which one or both of the colliding bodies suffers plastic deformation and mechanical energy is dissipated.
{ brvbar plas mid bullet tik k schwa [image] lizh mid bullet schwa n }
plastic deformation [MECHANICS] Permanent change in shape or size of a solid body without fracture resulting from the application of sustained stress beyond the elastic limit.
{ [image] plas mid bullet tik [image] d [image] [image] f [image] r [image] m a macr mid bullet sh schwa n }
plastic design See ultimate-load design
{ [image] plas mid bullet tik di [image] z imacr n }
plastic dielectric [MATERIALS] A plastic used in an application in which its high resistance, dielectric strength, or other electrical properties are important, such as for electrical insulation or in a capacitor.
{ [image] plas mid bullet tik d imacr mid bullet schwa lek mid bullet trik }
plastic equilibrium [GEOLOGY] State of stress within a soil mass or a portion thereof that has been deformed to such an extent that its ultimate shearing resistance is mobilized.
{ plas mid bullet tik mid bullet kw schwa lib mid bullet r mid bullet schwa m }
plastic explosive See high-explosive plastic
{ plas mid bullet tik ik spl o macr mid bullet siv }
plastic film [MATERIALS] Film with thickness from 0.0015 to 0.006 inch (0.0038 to 0.015 centimeter); made from polyvinyl chloride, polyethylene, polypropylene, polystyrene, Mylar, and other resins; used for wrapping, sealing, garment waterproofing, and coating wood, paper, or fabric.
{ plas mid bullet tik film }
plastic film capacitor [ELECTRICITY] A capacitor constructed by stacking, or forming into a roll, alternate layers of foil and a dielectric which consists of a plastic, such as polystyrene or Mylar, either alone or as a laminate with paper.
{ plas mid bullet tik brvbar film k schwa pas mid bullet schwa d mid bullet schwa r }
plastic flow [PHYSICS] Rheological phenomenon in which flowing behavior of the material occurs after the applied stress reaches a critical (yield) value, such as with putty.
{ plas mid bullet tik fl o macr }
plastic foam See expanded plastic
{ plas mid bullet tik f o macr m }
plasticity [MECHANICS] The property of a solid body whereby it undergoes a permanent change in shape or size when subjected to a stress exceeding a particular value, called the yield value.
{ plas tis mid bullet schwa d mid bullet }
plasticity index [GEOLOGY] The percent difference between moisture content of soil at the liquid and plastic limits.
{ plas tis mid bullet schwa d mid bullet in deks }
plasticize [ENGINEERING] To soften a material to make it plastic or moldable by adding a plasticizer or by using heat.
{ plas mid bullet t schwa s imacr z }
plasticizer See flexibilizer
{ plas mid bullet t schwa s imacr z mid bullet schwa r }
plasticizing oil [MATERIALS] Coal tar distillate or solvent naphthas distilling in a wide range above 300°C; used with plastics as a plasticizer.
{ plas mid bullet t schwa s imacr z mid bullet i engi il }
plasticlast [GEOLOGY] An intraclast consisting of calcareous mud that has been torn up while still soft.
{ plas mid bullet t schwa klast }
plastic limit [GEOLOGY] The water content of a sediment, such as a soil, at the point of transition between the plastic and semisolid states.
{ plas mid bullet tik lim mid bullet schwa t }
plasticorder [ENGINEERING] Laboratory device used to predict the performance of a plastic material by measurement of temperature, viscosity, and shear-rate relationships.Also known as plastigraph.
{ plas mid bullet t schwa k rd mid bullet schwa r }
plasticoviscosity [MECHANICS] Plasticity in which the rate of deformation of a body subjected to stresses greater than the yield stress is a linear function of the stress.
{ brvbar plas mid bullet t schwa mid bullet k o macr mid bullet vi skäs mid bullet schwa d mid bullet }
plastic paint [MATERIALS] Paint composed of a plastic (such as vinyl or nitrocellulose) in a solvent.
{ plas mid bullet tik p a macr nt }
plastic plate [ELECTRONICS] A plate of plastic dielectric material used as a base for a semiconductor device.
[GRAPHIC ARTS] A direct printing plate formed on a plastic base.
{ plas mid bullet tik pl a macr t }
plastic relief map [MAPPING] A topographic map printed on plastic and then molded by heat and pressure into a three-dimensional form to emphasize the relief.
{ plas mid bullet tik ri l f map }
plastic semiconductor [MATERIALS] An organic plastic resin with a conjugated double-bond structure, such as polyacetylene; the material is a semiconductor due to resistance of electrons to transfer from one molecule to another.
{ plas mid bullet tik sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
plastic shading See hill shading
{ plas mid bullet tik sh a macr d mid bullet i engi }
plastic surgery [MEDICINE] Surgical repair, replacement, or alteration of lost, injured, or deformed parts of the body by transfer of tissue.
{ plas mid bullet tik s schwa r mid bullet j schwa mid bullet r }
plastic viscosity [FLUID MECHANICS] A measure of the internal resistance to fluid flow of a Bingham plastic, expressed as the tangential shear stress in excess of the yield stress divided by the resulting rate of shear.
{ plas mid bullet tik vi skäs mid bullet schwa d mid bullet }
plastic wood [MATERIALS] Wood flour or wood cellulose compounded with a synthetic resin of high molecular weight; it is adhesive but does not penetrate wood, and is used to fill cavities or seams in wood products.
{ plas mid bullet tik w udot d }
plastic zone [GEOLOGY] A region located adjacent to the rupture zone of an explosion crater and at an increased distance from the shot site, differing from the rupture zone by having less fracturing and only small permanent deformations.
{ plas mid bullet tik z o macr n }
plastid [CYTOLOGY] One of the specialized cell organelles containing pigments or protein materials, often serving as centers of special metabolic activities; examples are chloroplasts and leukoplasts.
{ plas mid bullet t schwa d }
plastify See plasticate
{ plas mid bullet t schwa f imacr }
plastigel [MATERIALS] A plastisol with gellike flow properties achieved by adding a thixotropic agent (such as bentonite) to the plastisol.
{ plas mid bullet t schwa jel }
plastigraph See plasticorder
{ plas mid bullet t schwa graf }
plastisol [MATERIALS] A vinyl resin dissolved in a plasticizer to make a pourable liquid.
{ plas mid bullet t schwa s l }
plastogene [CYTOLOGY] A cytoplasmic factor, controlled by or interacting with the nucleus, which determines differentiation of a plastid.
{ plas mid bullet t schwa j n }
plastometer [ENGINEERING] Instrument used to determine the flow properties of a thermoplastic resin by forcing molten resin through a specified die opening or orifice at a given pressure and temperature.
{ pla stäm mid bullet schwa d mid bullet schwa r }
plastoquinone [BIOCHEMISTRY] Any of a group of quinones that are involved in electron transport in chloroplasts during photosynthesis.
{ plas mid bullet t schwa mid bullet kw schwa n o macr n }
plastron [INVERTEBRATE ZOOLOGY] The ventral plate of the cephalothorax of spiders.
[VERTEBRATE ZOOLOGY] The ventral portion of the shell of tortoises and turtles.
{ plas trän }
plat [MAPPING] A plan that shows land ownership, boundaries, and subdivisions together with data for description and identification of various parts.
{ plat }
Platanaceae [BOTANY] A small family of monoecious dicotyledonous plants in which flowers have several carpels which are separate, three or four stamens, and more or less orthotropous ovules, and leaves are stipulate.
{ plat mid bullet schwa n a macr s mid bullet }
Plataspidae [INVERTEBRATE ZOOLOGY] A family of shining, oval hemipteran insects in the superfamily Pentatomoidea.
{ pl schwa tas mid bullet p schwa d }
plate [BUILDING CONSTRUCTION] 1. A shoe or base member, such as of a partition or other kind of frame. 2. The top horizontal member of a row of studs used in a frame wall.
[DESIGN ENGINEERING] A rolled, flat piece of metal of some arbitrary minimum thickness and width depending on the type of metal.
[ELECTRICITY] 1. One of the conducting surfaces in a capacitor. 2. One of the electrodes in a storage battery.
[ELECTRONICS] See anode
[GEOLOGY] 1. A smooth, thin, flat fragment of rock, such as a flagstone. 2. A large rigid, but mobile, block involved in plate tectonics; thickness ranges from 30 to 150 miles (50 to 250 kilometers) and includes both crust and a portion of the upper mantle.
[GRAPHIC ARTS] 1. In etching, the piece of copper, zinc, or other metal that constitutes the base from which prints are made. 2. In photography, a sheet of glass coated with a sensitized emulsion. 3. In printing, the reproduction of type or cuts in metal or other material; a plate may bear a relief, intaglio, or planographic printing surface.
[METALLURGY] A thick flat particle of metal powder.
{ pl a macr t }
plate amalgamation [METALLURGY] Use of copper-alloy plates or copper coated with mercury in order to trap gold from crushed ore pulp as it flows over the plates.
{ pl a macr t schwa mal mid bullet g schwa m a macr mid bullet sh schwa n }
plate anemometer See pressure-plate anemometer
{ pl a macr t an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
plateau [ELECTRONICS] The portion of the plateau characteristic of a counter tube in which the counting rate is substantially independent of the applied voltage.
[GEOGRAPHY] An extensive, flat-surfaced upland region, usually more than 45-90 meters (150-300 feet) in elevation and considerably elevated above the adjacent country and limited by an abrupt descent on at least one side.
[GEOLOGY] A broad, comparatively flat and poorly defined elevation of the sea floor, commonly over 60 meters (200 feet) in elevation.
{ pla t o macr }
plateau basalt [GEOLOGY] One or a succession of high-temperature basaltic lava flows from fissure eruptions which accumulate to form a plateau.Also known as flood basalt.
{ pla t o macr b schwa s lt }
plateau characteristic [ELECTRONICS] The relation between counting rate and voltage for a counter tube when radiation is constant, showing a plateau after the rise from the starting voltage to the Geiger threshold.Also known as counting rate-voltage characteristic.
{ pla t o macr kar mid bullet ik mid bullet t schwa ris mid bullet tik }
plateau glacier [HYDROLOGY] A highland glacier that overlies a generally flat mountain tract; usually overflows its edges in hanging glaciers.
{ pla t o macr brvbar gl a macr mid bullet sh schwa r }
plateau gravel [GEOLOGY] A sheet, spread, or patch of surficial gravel, often compacted, occupying a flat area on a hilltop, plateau, or other high region at a height above that normally occupied by a stream terrace gravel.
{ pla t o macr brvbar grav mid bullet schwa l }
plateau level [PETROLEUM ENGINEERING] The peak production level reached by an oil field.
{ pla t o macr lev mid bullet schwa l }
plateau mountain [GEOLOGY] A pseudomountain produced by the dissection of a plateau.
{ pla t o macr brvbar ma udot nt mid bullet schwa n }
plateau plain [GEOLOGY] An extensive plain surmounted by a sublevel summit area and bordered by escarpments.
{ pla t o macr pl a macr n }
plateau problem [MATHEMATICS] The problem of finding a minimal surface having as boundary a given curve.
{ pla t o macr brvbar präb mid bullet l schwa m }
plateau ring structure [ASTRONOMY] A lunar crater whose floor is significantly higher than the surrounding surface.
{ pla t o macr ri engi str schwa k mid bullet ch schwa r }
Plateau's sphere [FLUID MECHANICS] A small drop of liquid which follows a larger drop that breaks away and falls.
{ pla brvbar t o macr z sfir }
plate bearing test [ENGINEERING] Former method to estimate the bearing capacity of a soil; a rigid steel plate about 1 foot (30 centimeters) square was placed on the foundation level and then loaded until the foundation failed, as evidenced by rapid sinking of the plate.
{ pl a macr t ber mid bullet i engi test }
plate-belt feeder See apron feeder
{ pl a macr t belt f d mid bullet schwa r }
plate budding [BOTANY] Plant budding by inserting a rectangular scion with a bud under a flap of bark on the stock in such a manner that the exposed wood on the stock is covered.
{ pl a macr t b schwa d mid bullet i engi }
plate burning [GRAPHIC ARTS] After a negative has been prepared for an engraving, it is placed on the plate in a vacuum frame; the rays from the light source ``burn'' the plate, passing through the transparent areas of the negative and hardening the plate surface coating; this coating is later developed and the unexposed areas washed away; plates are also burned for offset printing.
{ pl a macr t b schwa rn mid bullet i engi }
plate cam [MECHANICAL ENGINEERING] A flat, open cam that imparts a sliding motion.
{ pl a macr t kam }
plate center [ASTRONOMY] The point used as the origin of coordinates for measuring positions of stars on a photographic plate in photographic astrometry, ideally located on the optical axis of the telescope.
{ pl a macr t sen mid bullet t schwa r }
plate circuit See anode circuit
{ pl a macr t brvbar s schwa r mid bullet k schwa t }
plate-circuit detector See anode-circuit detector
{ pl a macr t brvbar s schwa r mid bullet k schwa t di tek mid bullet t schwa r }
plate coil [MECHANICAL ENGINEERING] Heat-transfer device made from two metal sheets held together, one or both plates embossed to form passages between them for a heating or cooling medium to flow through.Also known as panel coil.
{ pl a macr t brvbar k il }
plate constants [ASTRONOMY] Coefficients that appear in linear equations used to derive the standard coordinates of the position of a star on a photographic plate from the measured coordinates of the star's image on the plate.
{ pl a macr t kän mid bullet st schwa ns }
plate conveyor [MECHANICAL ENGINEERING] A conveyor with a series of steel plates as the carrying medium; each plate is a short trough, all slightly overlapped to form an articulated band, and attached to one center chain or to two side chains; the chains join rollers running on an angle-iron framework and transmit the drive from the driveheads, installed at intermediate points and sometimes also at the head or tail ends.
{ pl a macr t k schwa n v a macr mid bullet schwa r }
plate count [MICROBIOLOGY] The number of bacterial colonies that develop on a medium in a petri dish seeded with a known amount of inoculum.
{ pl a macr t ka udot nt }
plate crystal [HYDROLOGY] An ice crystal exhibiting typical hexagonal (rarely triangular) symmetry and having comparatively little thickness parallel to its principal axis (c axis); as such crystals fall through the clouds in which they form, they may encounter conditions causing them to develop dendritic extensions, that is, to become plane-dendritic crystals.
{ pl a macr t brvbar krist mid bullet schwa l }
plate current See anode current
{ pl a macr t k schwa mid bullet r schwa nt }
plate cut [BUILDING CONSTRUCTION] The cut made in a rafter to rest on the plate.
{ pl a macr t k schwa t }
plated circuit [ELECTRONICS] A printed circuit produced by electrodeposition of a conductive pattern on an insulating base.Also known as plated printed circuit.
{ pl a macr d mid bullet schwa d s schwa r mid bullet k schwa t }
plate detector See anode detector
{ pl a macr t di tek mid bullet t schwa r }
plate dissipation See anode dissipation
{ pl a macr t dis mid bullet schwa p a macr mid bullet sh schwa n }
plated printed circuit See plated circuit
{ pl a macr d mid bullet schwa d print mid bullet schwa d s schwa r mid bullet k schwa t }
plated wire memory [COMPUTER SCIENCE] A nonvolatile magnetic memory utilizing small zones of thin films plated on wires; such memories are characterized by very fast access and nondestructive readout.
{ pl a macr d mid bullet schwa d brvbar w imacr r mem mid bullet r }
plate efficiency [CHEMICAL ENGINEERING] The equilibrium produced by an actual plate of a distillation column or countercurrent tower extractor compared with that of a perfect plate, expressed as a ratio.
[ELECTRONICS] See anode efficiency
{ pl a macr t i fish mid bullet schwa n mid bullet s }
plate feeder See apron feeder
{ pl a macr t brvbar f d mid bullet schwa r }
plate-fin exchanger [MECHANICAL ENGINEERING] Heat-transfer device made up of a stack or layers, with each layer consisting of a corrugated fin between flat metal sheets sealed off on two sides by channels or bars to form passages for the flow of fluids.
{ pl a macr t fin iks ch a macr n mid bullet j schwa r }
plate finish [GRAPHIC ARTS] A smooth, hard finish given to paper by a calendering machine.
{ pl a macr t fin mid bullet ish }
plate girder [CIVIL ENGINEERING] A riveted or welded steel girder having a deep vertical web plate with a pair of angles along each edge to act as compression and tension flanges.
{ pl a macr t g schwa rd mid bullet schwa r }
plate girder bridge [CIVIL ENGINEERING] A fixed bridge consisting, in its simplest form, of two flange plates welded to a web plate in the overall shape of an I.
{ pl a macr t brvbar g schwa rd mid bullet schwa r brij }
plate glass [MATERIALS] Flat, high-quality glass with plane, parallel surfaces.
{ pl a macr t glas }
plate ice See pancake ice
{ pl a macr t imacr s }
plate impedance See anode impedance
{ pl a macr t im p d mid bullet schwa ns }
plate input power See anode input power
{ pl a macr t in p udot t pa udot mid bullet schwa r }
platelet [HISTOLOGY] See thrombocyte
[HYDROLOGY] A small ice crystal which, when united with other such crystals, forms a layer of floating ice, especially sea ice, and serves as seed crystals for further thickening of the ice cover.
{ pl a macr t mid bullet l schwa t }
platelet-activating factor [IMMUNOLOGY] A phospholipid released by leukocytes that causes aggregation of platelets and other effects, such as an increase in vascular permeability and bronchoconstriction.Abbreviated PAF.
{ brvbar pl a macr t mid bullet l schwa t ak mid bullet t schwa v a macr d mid bullet i engi fak mid bullet t schwa r }
plate-load impedance See anode impedance
{ pl a macr t l o macr d im p d mid bullet schwa ns }
plate-making [GRAPHIC ARTS] The forming of printing plates; the plate may be an offset plate, gravure plate, or a photogelatin plate.
{ pl a macr t m a macr k mid bullet i engi }
plate modulation See anode modulation
{ pl a macr t mäj mid bullet schwa l a macr mid bullet sh schwa n }
plate modulus [MECHANICS] The ratio of the stress component Txx in an isotropic, elastic body obeying a generalized Hooke's law to the corresponding strain component Sxx, when the strain components Syy and Szz are 0; the sum of the Poisson ratio and twice the rigidity modulus.
{ pl a macr t mäj mid bullet schwa mid bullet l schwa s }
platen [ENGINEERING] 1. A flat plate against which something rests or is pressed. 2. The rubber-covered roller of a typewriter against which paper is pressed when struck by the typebars.
[MECHANICAL ENGINEERING] A flat surface for exchanging heat in a boiler or heat exchanger which may have extended heat transfer surfaces.
{ plat mid bullet schwa n }
plate neutralization See anode neutralization
{ pl a macr t nü mid bullet tr schwa mid bullet l schwa z a macr mid bullet sh schwa n }
platen press [GRAPHIC ARTS] A type of printing press with a flat surface bearing the inked type; another flat surface, bearing the paper, is pressed against the type; small hand presses are ordinarily of this sort.
{ plat mid bullet schwa n pres }
plate proof [GRAPHIC ARTS] A proof obtained from a printing plate.
{ pl a macr t prüf }
plate pulse modulation See anode pulse modulation
{ pl a macr t p schwa ls mäj mid bullet schwa l a macr mid bullet sh schwa n }
plate resistance See anode resistance
{ pl a macr t ri zis mid bullet t schwa ns }
plate saturation See anode saturation
{ pl a macr t sach mid bullet schwa r a macr mid bullet sh schwa n }
plate scale [ASTRONOMY] The ratio of the angular distance between two stars to the linear distance between their images on a photographic plate.
{ pl a macr t sk a macr l }
plate-shear test [ENGINEERING] A method used to get true shear data on a honeycomb core by bonding the core between two thick steel plates and subjecting the core to shear by displacing the plates relative to each other by loading in either tension or compression.
{ pl a macr t brvbar shir test }
plate tectonics [GEOLOGY] Global tectonics based on a model of the earth characterized by a small number (10-25) of semirigid plates which float on some viscous underlayer in the mantle; each plate moves more or less independently and grinds against the others, concentrating most deformation, volcanism, and seismic activity along the periphery.Also known as raft tectonics.
{ pl a macr t tek tän mid bullet iks }
plate theory [ANALYTICAL CHEMISTRY] In gas chromatography, the theory that the column operates similarly to a distillation column; for example, chromatographic columns are considered as consisting of a number of theoretical plates, each performing a partial separation of components.
{ pl a macr t th mid bullet schwa mid bullet r }
plate tower [CHEMICAL ENGINEERING] A distillation tower along the internal height of which is a series of transverse plates (bubble-cap or sieve) to force intimate contact between downward flowing liquid and upward flowing vapor.
{ pl a macr t ta udot mid bullet schwa r }
plate-type exchanger [MECHANICAL ENGINEERING] Heat-exchange device similar to a plate-and-frame filter press; fluids flow between the frame-held plates, transferring heat between them.
{ pl a macr t t imacr p iks ch a macr n mid bullet j schwa r }
plate vibrator [ENGINEERING] A mechanically operated tamper fitted with a flat base.
{ pl a macr t v imacr br a macr d mid bullet schwa r }
plate wave [ACOUSTICS] A type of ultrasonic vibration generated in a thin solid, such as a sheet of metal having a thickness of less than one wavelength, and usually consisting of a variety of simultaneous modes having different velocities; it is used in metal inspection.Also known as Lamb wave.
{ pl a macr t w a macr v }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

platform [COMPUTER SCIENCE] The hardware system and the system software used by a computer program.
[GEOLOGY] 1. Any level or almost level surface; a small plateau. 2. A continental area covered by relatively flat or gently tilted, mainly sedimentary strata which overlay a basement of rocks consolidated during earlier deformations; platforms and shields together constitute cratons.
[MINING ENGINEERING] A wooden floor on the side of a gangway at the bottom of an inclined seam, to which the coal runs by gravity, and from which it is shoveled into mine cars.
[ORDNANCE] 1. Temporary or permanent solid bed on which artillery pieces are supported to give greater stability. 2. Metal stand at the base of some types of guns upon which the gun crew stands while serving the gun.
{ [image] plat [image] f [image] rm }
platform balance [ENGINEERING] A weighing device with a flat plate mounted above a balanced beam.
{ [image] plat [image] f [image] rm [image] bal mid bullet schwa ns }
platform beach [GEOLOGY] A looped bar or ridge of sand and gravel formed on a wave-cut platform.
{ [image] plat [image] f [image] rm [image] b [image] ch }
platform blowing [ENGINEERING] Special technique for blow-molding large parts made of plastic without sagging of the part being formed.
{ [image] plat [image] f [image] rm [image] bl o macr mid bullet i engi }
platform conveyor [MECHANICAL ENGINEERING] A single- or double-strand conveyor with plates of steel or hardwood forming a continuous platform on which the loads are placed.
{ [image] plat [image] f [image] rm k schwa n [image] v a macr mid bullet schwa r }
platform deck [NAVAL ARCHITECTURE] A partial deck fitted in the hold of a ship.
{ [image] plat [image] f [image] rm [image] dek }
platform erection [NAVIGATION] In the alignment of inertial navigation equipment, the alignment of the stable platform vertical axis with the local vertical.
{ [image] plat [image] f [image] rm i [image] rek mid bullet sh schwa n }
platform facies See shelf facies
{ [image] plat [image] f [image] rm [image] f a macr mid bullet sh [image] z }
platform framing [BUILDING CONSTRUCTION] A construction method in which each floor is framed independently by nailing the horizontal framing member to the top of the wall studs.
{ [image] plat [image] f [image] rm [image] fr a macr m mid bullet i engi }
platform reef [GEOLOGY] An organic reef, generally small but more extensive than a patch reef, with a flat upper surface.
{ [image] plat [image] f [image] rm [image] r [image] f }
platina [METALLURGY] A white brittle brass containing 75% zinc and 25% copper; used for jewelry.
{ pl schwa [image] t [image] n mid bullet schwa }
plating [METALLURGY] Forming a thin, adherent layer of metal on an object.Also known as metal plating.
{ [image] pl a macr d mid bullet i engi }
plating rack [METALLURGY] A fixture that holds, and conducts current to, a piece of work during electrodeposition.
{ [image] pl a macr d mid bullet i engi [image] rak }
platinic chloride See chloroplatinic acid
{ pl schwa [image] tin mid bullet ik [image] kl [image] r [image] imacr d }
platinic sodium chloride See sodium chloroplatinate
{ pl schwa [image] tin mid bullet ik [image] s o macr d mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
platinic sulfate See platinum sulfate
{ pl schwa [image] tin mid bullet ik [image] s schwa l [image] f a macr t }
platiniridium [MINERALOGY] A silver-white cubic mineral composed of platinum, iridium, and related metals, occurring in grains.
{ brvbar plat mid bullet schwa n mid bullet schwa [image] rid mid bullet [image] mid bullet schwa m }
platinite See platynite
{ [image] plat mid bullet schwa n [image] imacr t }
platinochloride See chloroplatinate
{ brvbar plat mid bullet schwa n mid bullet o macr [image] kl [image] r [image] imacr d }
platinocyanide [INORGANIC CHEMISTRY] A double salt of platinous cyanide and another cyanide, such as K2Pt(CN)4; used in photography and fluorescent x- ray screens.Also known as cyanoplatinate.
{ brvbar plat mid bullet schwa n mid bullet o macr [image] s imacr mid bullet schwa [image] n imacr d }
platinoid [METALLURGY] 1. Resembling or related to platinum. 2. A copper-nickel-zinc alloy used for electrical resistance wire.
{ [image] plat mid bullet schwa n [image] [image] id }
platinotron [ELECTRONICS] A microwave tube that may be used as a high- power saturated amplifier or oscillator in pulsed radar applications; requires permanent magnet just as does a magnetron.
{ pl schwa [image] tin mid bullet schwa [image] trän }
platinous chloride See platinum dichloride
{ [image] plat mid bullet schwa n mid bullet schwa s [image] kl [image] r [image] imacr d }
platinous iodide See platinum iodide
{ [image] plat mid bullet schwa n mid bullet schwa s [image] imacr mid bullet schwa [image] d imacr d }
platinum [CHEMISTRY] A chemical element, symbol Pt, atomic number 78, atomic weight 195.09.
[METALLURGY] A soft, ductile, malleable, grayish white noble metal with relatively high electric resistance; used in alloys, in electrical and electronic devices, and in jewelry.
{ [image] plat mid bullet schwa n mid bullet schwa m }
platinum bichloride See platinum dichloride
{ [image] plat mid bullet schwa n mid bullet schwa m b imacr [image] kl [image] r [image] imacr d }
platinum black [METALLURGY] Black-colored, finely divided metallic platinum; soluble in aqua regia; used as a catalyst, as an absorbent for gases (hydrogen, oxygen), and for gas ignition.Also known as platinum Mohr.
{ [image] plat mid bullet schwa n mid bullet schwa m [image] blak }
platinum chloride [INORGANIC CHEMISTRY] PtCl4 or PtCl4.5H2O A brown solid or red crystals; soluble in alcohol and water; decomposes when heated (loses 4H2O at 100°C); used as an analytical reagent.
{ [image] plat mid bullet schwa n mid bullet schwa m [image] kl [image] r [image] imacr d }
platinum dichloride [INORGANIC CHEMISTRY] PtCl2 Water-insoluble, green- gray powder; decomposes to platinum at red heat; used to make platinum salts.Also known as platinous chloride; platinum bichloride.
{ [image] plat mid bullet schwa n mid bullet schwa m d imacr [image] kl [image] r [image] imacr d }
platinum diiodide See platinum iodide
{ [image] plat mid bullet schwa n mid bullet schwa m d imacr [image] imacr mid bullet schwa [image] d imacr d }
platinum electrode [PHYSICAL CHEMISTRY] A solid platinum wire electrode used during voltammetric analyses of electrolytes.
{ [image] plat mid bullet schwa n mid bullet schwa m i [image] lek [image] tr o macr d }
platinum iodide [INORGANIC CHEMISTRY] PtI2 Water- and alkali-insoluble black powder; slightly soluble in hydrochloric acid; decomposes at 300-350°C.Also known as platinous iodide; platinum diiodide.
{ [image] plat mid bullet schwa n mid bullet schwa m [image] imacr mid bullet schwa [image] d imacr d }
platinum-iridium alloy [METALLURGY] An alloy with 1-30% iridium; as concentration of iridium increases, so do hardness, chemical resistance, and melting point; used in jewelry, electrical contacts, and hypodermic needles.
{ [image] plat mid bullet schwa n mid bullet schwa m schwa [image] rid mid bullet [image] mid bullet schwa m [image] al [image] [image] i }
platinum metal [CHEMISTRY] A group of transition metals that includes ruthenium, osmium, rhodium, iridium, palladium, and platinum.
{ [image] plat mid bullet schwa n mid bullet schwa m [image] med mid bullet schwa l }
platinum Mohr See platinum black
{ [image] plat mid bullet schwa n mid bullet schwa m [image] m [image] r }
platinum oxide [INORGANIC CHEMISTRY] An oxide of platinum; examples are platinum monoxide (or platinous oxide), PtO, and platinum dioxide (or platinic oxide), PtO2.
{ [image] plat mid bullet schwa n mid bullet schwa m [image] äk [image] s imacr d }
platinum potassium chloride See potassium chloroplatinate
{ [image] plat mid bullet schwa n mid bullet schwa m p schwa [image] tas mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
platinum resistance thermometer [ENGINEERING] The basis of the International Practical Temperature Scale of 1968 from 259.35° to 630.74°C; used in industrial thermometers in the range 0 to 650°C; capable of high accuracy because platinum is noncorrosive, ductile, and nonvolatile, and can be obtained in a very pure state.Also known as Callendar's thermometer.
{ [image] plat mid bullet schwa n mid bullet schwa m ri brvbar zis mid bullet t schwa ns th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
platinum-rhodium alloy [METALLURGY] An alloy with up to 40% rhodium; as concentration of rhodium increases, so do chemical resistance and hardness (although less hard than for platinum-iridium alloys); used as a catalyst to make nitric acid, in thermocouples, and in rayon spinnerets.
{ [image] plat mid bullet schwa n mid bullet schwa m [image] r o macr mid bullet d [image] mid bullet schwa m [image] al [image] [image] i }
platinum sodium chloride See sodium chloroplatinate
{ [image] plat mid bullet schwa n mid bullet schwa m [image] s o macr d mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
platinum sponge [METALLURGY] Porous, grayish-black mass of finely divided platinum; soluble in aqua regia; used as a catalyst, and for ignition of combustible gases.
{ [image] plat mid bullet schwa n mid bullet schwa m [image] sp schwa nj }
platinum sulfate [INORGANIC CHEMISTRY] Pt(SO4)2 A hygroscopic, dark mass; soluble in alcohol, ether, water, and dilute acids; used in microanalysis for halogens.Also known as platinic sulfate.
{ [image] plat mid bullet schwa n mid bullet schwa m [image] s schwa l [image] f a macr t }
platonic year See great year
{ pl schwa [image] tän mid bullet ik [image] yir }
platte [GEOLOGY] A resistant knob of rock in a glacial valley or rising in the midst of an existing glacier, often causing a glacier to split near its snout.
{ [image] plad mid bullet schwa }
platter [COMPUTER SCIENCE] One of the disks in a hard-disk drive or disk pack.
{ [image] plad mid bullet schwa r }
plattnerite [MINERALOGY] PbO2 An iron-black mineral consisting of lead dioxide, occurring in masses with submetallic luster.
{ [image] plat mid bullet n schwa [image] r imacr t }
Plattner's process [METALLURGY] A process for extracting gold in which a charge of gold-bearing pulp is placed in a revolving iron drum lined with lead, and a stream of chlorine gas is conducted through the pulp, producing chloride of gold, which is soluble in water.
{ [image] plat mid bullet n schwa rz [image] prä mid bullet s schwa s }
platy [GEOLOGY] 1. Referring to a sedimentary particle whose length is more than three times its thickness. 2. Referring to a sandstone or limestone that splits into laminae having thicknesses in the range of 2 to 10 millimeters.
{ [image] plad mid bullet [image] }
Platyasterida [INVERTEBRATE ZOOLOGY] An order of Asteroidea in which traces of metapinnules persist, the ossicles of the arm skeleton being arranged in two growth gradient systems.
{ brvbar plad mid bullet [image] mid bullet a [image] ster mid bullet schwa mid bullet d schwa }
Platybelondoninae [PALEONTOLOGY] A subfamily of extinct elephantoid mammals in the family Gomphotheriidae consisting of species with digging specializations of the lower tusks.
{ [image] plad mid bullet [image] [image] bel mid bullet schwa n [image] dän mid bullet schwa [image] n [image] }
platycelous [VERTEBRATE ZOOLOGY] Of a vertebra, having a flat or concave ventral surface and a convex dorsal surface.
{ brvbar plad mid bullet [image] brvbar s [image] mid bullet l schwa s }
Platycephalidae [VERTEBRATE ZOOLOGY] The flatheads, a family of perciform fishes in the suborder Cottoidei.
{ [image] plad mid bullet [image] mid bullet s schwa [image] fal mid bullet schwa [image] d [image] }
Platyceratacea [PALEONTOLOGY] A specialized superfamily of extinct gastropod mollusks which adapted to a coprophagous life on crinoid calices.
{ [image] plad mid bullet [image] [image] ser mid bullet schwa [image] t a macr s mid bullet [image] mid bullet schwa }
platycnemic index [ANTHROPOLOGY] The ratio, multiplied by 100, of the anteroposterior diameter to the lateral diameter of the shinbone.
{ brvbar plad mid bullet ik brvbar n [image] mid bullet mik [image] in [image] deks }
Platycopa [INVERTEBRATE ZOOLOGY] A suborder of ostracod crustaceans in the order Podocopida including marine forms with two pairs of thoracic legs.
{ pl schwa [image] tik mid bullet schwa mid bullet p schwa }
Platycopina [INVERTEBRATE ZOOLOGY] The equivalent name for Platycopa.
{ [image] plad mid bullet schwa [image] käp mid bullet schwa mid bullet n schwa }
Platyctenea [INVERTEBRATE ZOOLOGY] An order of the ctenophores whose members are sedentary or parasitic; adults often lack ribs and are flattened due to shortening of the main axis.
{ [image] plad mid bullet ik [image] t [image] mid bullet n [image] mid bullet schwa }
platy flow structure [PETROLOGY] Structure of an igneous rock characterized by tabular sheets which suggest stratification, and formation by contraction during cooling.Also known as linear flow structure; planar flow structure.
{ [image] plad mid bullet [image] [image] fl o macr [image] str schwa k mid bullet ch schwa r }
Platygasteridae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Proctotrupoidea.
{ [image] plad mid bullet [image] mid bullet ga [image] ster mid bullet schwa [image] d [image] }
Platyhelminthes [INVERTEBRATE ZOOLOGY] A phylum of invertebrates composed of bilaterally symmetrical, nonsegmented, dorsoventrally flattened worms characterized by lack of coelom, anus, circulatory and respiratory systems, and skeleton.
{ brvbar plad mid bullet [image] mid bullet hel [image] min mid bullet th [image] z }
platykurtic distribution [STATISTICS] A distribution of a data set which is relatively flat.
{ [image] plad mid bullet schwa brvbar k schwa rd mid bullet ik [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
platymeric [ANTHROPOLOGY] Of a thighbone, being flattened laterally, with a platymeric index of 75 to 85.
{ brvbar plad mid bullet [image] mer mid bullet ik }
platymeric index [ANTHROPOLOGY] The index, multiplied by 100, of the anteroposterior diameter to the lateral diameter of the femur.
{ brvbar plad mid bullet mer mid bullet ik in deks }
platymyarian [INVERTEBRATE ZOOLOGY] In nematodes, pertaining to flat muscle cells with the fibrillar region limited to a basal zone.
{ brvbar plad mid bullet m imacr brvbar a mid bullet r mid bullet schwa n }
platynite [MINERALOGY] PbBi2(Se,S)3 An iron-black mineral composed of selenide and sulfide of lead and bismuth; occurs in thin metallic plates resembling graphite.Also spelled platinite.
{ plad mid bullet schwa n imacr t }
platypellic [ANTHROPOLOGY] Referring to or descriptive of a broad pelvis having a pelvic index of less than 90.
{ brvbar plad mid bullet brvbar pel mid bullet ik }
Platypodidae [INVERTEBRATE ZOOLOGY] The ambrosia beetles, a family of coleopteran insects in the superfamily Curculionoidea.
{ plad mid bullet schwa päd mid bullet schwa d }
Platypsyllidae [INVERTEBRATE ZOOLOGY] The equivalent name for Leptinidae.
{ plad mid bullet schwa sil mid bullet schwa d }
platypus [VERTEBRATE ZOOLOGY] Ornithorhynchus anatinus. A monotreme, making up the family Ornithorhynchidae, which lays and incubates eggs in a manner similar to birds, and retains some reptilian characters; the female lacks a marsupium.Also known as duckbill platypus.
{ plad mid bullet schwa p udot s }
platysma [ANATOMY] A subcutaneous muscle of the neck, extending from the face to the clavicle; muscle of facial expression.
{ pl schwa tiz mid bullet m schwa }
Platysomidae [PALEONTOLOGY] A family of extinct palaeonisciform fishes in the suborder Platysomoidei; typically, the body is laterally compressed and rhombic-shaped, with long dorsal and anal fins.
{ plad mid bullet säm mid bullet schwa d }
Platysomoidei [PALEONTOLOGY] A suborder of extinct deep-bodied marine and fresh-water fishes in the order Palaeonisciformes.
{ plad mid bullet mid bullet s schwa m id mid bullet imacr }
platyspondylia [MEDICINE] A rare congenital skeletal defect marked by abnormally shaped vertebrae.
{ plad mid bullet mid bullet spän dil mid bullet y schwa }
Platysternidae [VERTEBRATE ZOOLOGY] The big-headed turtles, a family of Asiatic fresh-water Chelonia with a single species (Platysternon megacephalum), characterized by a large head, hooked mandibles, and a long tail.
{ plad mid bullet st schwa r mid bullet n schwa d }
Plaut-Vincent's infection See Vincent's infection
{ pla udot t vin mid bullet s schwa ns in fek mid bullet sh schwa n }
play [MECHANICAL ENGINEERING] Free or unimpeded motion of an object, such as the motion between poorly fitted or worn parts of a mechanism.
{ pl a macr }
playa [GEOLOGY] 1. A low, essentially flat part of a basin or other undrained area in an arid region. 2. A small, generally sandy land area at the mouth of a stream or along the shore of a bay. 3. A flat, alluvial coastland, as distinguished from a beach.
{ pl imacr mid bullet schwa }
playa lake [HYDROLOGY] A shallow temporary sheet of water covering a playa in the wet season.
{ pl imacr mid bullet schwa l a macr k }
playback [ENGINEERING ACOUSTICS] Reproduction of a sound recording.
{ pl a macr bak }
playback head [ELECTRONICS] A head that converts a changing magnetic field on a moving magnetic tape into corresponding electric signals.Also known as reproduce head.
{ pl a macr bak hed }
playback robot [CONTROL SYSTEMS] A robot that repeats the same sequence of motions in all its operations, and is first instructed by an operator who puts it through this sequence.
{ pl a macr bak r o macr bät }
Playfair's law [GEOLOGY] The law that each stream cuts its own valley, the valley being proportional in size to its stream, and the stream junctions in the valley are accordant in level.
{ pl a macr ferz l }
play for position [INDUSTRIAL ENGINEERING] The prepositioning of an object by a worker for a subsequent operation in the performance of a task.
{ pl a macr f r p schwa zish mid bullet schwa n }
play of color [OPTICS] An optical phenomenon consisting of a rapid succession of flashes of a variety of prismatic colors as certain minerals or cabochon-cut gems are moved about; caused by diffraction of light from spherical particles of amorphous silica stacked in an orderly three-dimensional pattern.Also known as schiller.
{ pl a macr schwa v k schwa l mid bullet schwa r }
play therapy [PSYCHOLOGY] A form of treatment, used particularly with children, in which a child's play, as with dolls in the presence of a therapist, is used as a medium for expression and communication.
{ play ther mid bullet schwa mid bullet p }
pleasure principle [PSYCHOLOGY] The instinctive attempt to avoid pain, discomfort, or unpleasant situations; the desire to obtain maximum gratification with minimum effort.
{ plezh mid bullet schwa r prin mid bullet s schwa mid bullet p schwa l }
pleated cartridge [DESIGN ENGINEERING] A filter cartridge made into a convoluted form that resembles the folds of an accordion.
{ pl d mid bullet schwa d kär mid bullet trij }
Plecoptera [INVERTEBRATE ZOOLOGY] The stoneflies, an order of primitive insects in which adults differ only slightly from immature stages, except for wings and tracheal gills.
{ pl schwa käp mid bullet t schwa mid bullet r schwa }
plectane [INVERTEBRATE ZOOLOGY] A cuticular plate supporting papillae in some nematodes.
{ plek t a macr n }
Plectascales [MYCOLOGY] An equivalent name for Eurotiales.
{ plek mid bullet t schwa sk a macr mid bullet l z }
Plectognathi [VERTEBRATE ZOOLOGY] The equivalent name for Tetraodontiformes.
{ plek täg mid bullet n schwa th imacr }
Plectoidea [INVERTEBRATE ZOOLOGY] A superfamily of small, free-living nematodes characterized by simple spiral amphids or variants thereof, elongate cylindroconoid stoma, and reflexed ovaries.
{ plek t id mid bullet mid bullet schwa }
plectostele [BOTANY] A protostele that has the xylem divided into plates.
{ plek mid bullet t schwa st l }
Pleiades [ASTRONOMY] An open cluster of a few hundred stars in the constellation Taurus; six of the stars are easily visible to the naked eye.
{ pl mid bullet schwa d z }
Pleidae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the superfamily Pleoidea.
{ pl mid bullet schwa d }
pleiomorphism [GENETICS] The occurrence of variable phenotypes in a group of organisms with the same genotype.
{ pl mid bullet schwa m r fiz mid bullet schwa m }
pleiotropy [GENETICS] The quality of a gene having more than one phenotypic effect.
{ pl imacr ä mid bullet tr schwa mid bullet p }
Pleistocene [GEOLOGY] An epoch of geologic time of the Quaternary period, following the Tertiary and before the Holocene.Also known as Ice Age; Oiluvium.
{ pl imacr mid bullet st schwa s n }
Plemelj formulas [MATHEMATICS] Formulas for the limits of the Cauchy integrals of an arc with respect to a point z as z approaches the arc from either side.
{ pl a macr mid bullet m schwa mid bullet l f r mid bullet my schwa mid bullet l schwa z }
plenum [ENGINEERING] A condition in which air pressure within an enclosed space is greater than that in the outside atmosphere.
{ plen mid bullet schwa m }
plenum blower assembly [MECHANICAL ENGINEERING] In an automotive air-conditioning system, the assembly through which air passes on its way to the evaporator or heater core.
{ brvbar pl mid bullet n schwa m bl o macr mid bullet schwa r schwa sem mid bullet bl }
plenum chamber [ENGINEERING] An enclosed space in which a plenum condition exists; air is forced into it for slow distribution through ducts.
{ plen mid bullet schwa m ch a macr m mid bullet b schwa r }
plenum system [MECHANICAL ENGINEERING] A heating or air conditioning system in which air is forced through a plenum chamber for distribution to ducts.
{ plen mid bullet schwa m sis mid bullet t schwa m }
pleochroic halos [OPTICS] Halos of color or color differences that are sometimes observed around inclusions in minerals, resulting from irradiation by alpha particles.
{ brvbar pl mid bullet schwa brvbar kr o macr mid bullet ik h a macr mid bullet l o macr z }
pleochroism [OPTICS] Phenomenon exhibited by certain transparent crystals in which light viewed through the crystal has different colors when it passes through the crystal in different directions.Also known as polychroism.
{ pl äk mid bullet r schwa wiz mid bullet schwa m }
pleocytosis [MEDICINE] Increase of cells in the cerebrospinal fluid.
{ pl mid bullet o macr s imacr t o macr mid bullet s schwa s }
pleodont [VERTEBRATE ZOOLOGY] Having solid teeth.
{ pl mid bullet schwa dänt }
Pleoidea [INVERTEBRATE ZOOLOGY] A superfamily of suboval hemipteran insects belonging to the subdivision Hydrocoriseae.
{ pl id mid bullet mid bullet schwa }
pleomorphism [BIOLOGY] The occurrence of more than one distinct form of an organism in a single life cycle.
[CRYSTALLOGRAPHY] See polymorphism
{ pl mid bullet o macr m r fiz mid bullet schwa m }
pleonaste See ceylonite
{ pl mid bullet schwa nast }
pleopod [INVERTEBRATE ZOOLOGY] An abdominal appendage in certain crustaceans that is modified for swimming.
{ pl mid bullet schwa päd }
Pleosporales [BOTANY] The equivalent name for the lichenized Pseudophaeriales.
{ pl mid bullet schwa mid bullet sp schwa r a macr mid bullet l z }
plerocercoid [INVERTEBRATE ZOOLOGY] The infective metacestode of certain cyclophyllidean tapeworms; distinguished by a solid body.
{ plir mid bullet schwa s schwa r k id }
plerome [BOTANY] Central core of primary meristem which gives rise to all cells of the stele from the pericycle inward.
{ pli r o macr m }
plerotic water [HYDROLOGY] That part of subsurface water that forms the zone of saturation, including underground streams.
{ pl schwa räd mid bullet ik w d mid bullet schwa r }
plesioaster [INVERTEBRATE ZOOLOGY] A type of poriferan microscleric monaxonic spicule.
{ pl mid bullet s mid bullet o macr as mid bullet t schwa r }
Plesiocidaroida [PALEONTOLOGY] An extinct order of echinoderms assigned to the Euechinoidea.
{ pl mid bullet s mid bullet o macr sik mid bullet schwa r id mid bullet schwa }
plesiomorph [EVOLUTION] The original character of a branching phyletic lineage, found in the ancestral forms.
{ pl mid bullet s mid bullet schwa m rf }
Plesiosauria [PALEONTOLOGY] A group of extinct reptiles in the order Sauropterygia constituting a highly specialized offshoot of the nothosaurs.
{ pl mid bullet s mid bullet schwa s r mid bullet mid bullet schwa }
plesiotype [SYSTEMATICS] A specimen or specimens on which subsequent descriptions are based.
{ pl mid bullet s mid bullet schwa t imacr p }
Plessy's green [INORGANIC CHEMISTRY] CrPO4.xH2O Deep-green pigment made of chromium phosphate mixed with chromium oxide and calcium phosphate.
{ ple s z gr n }
Plethodontidae [VERTEBRATE ZOOLOGY] A large family of salamanders in the suborder Salamandroidea characterized by the absence of lungs and the presence of a fine groove from nostril to upper lip.
{ pleth mid bullet schwa dänt mid bullet schwa d }
plethysmograph [MEDICINE] An instrument for measuring changes in the size of a part of the body by measuring changes in the amount of blood in that part.
{ pl schwa thiz mid bullet m schwa graf }
pleura [ANATOMY] The serous membrane covering the lung and lining the thoracic cavity.
{ pl udot r mid bullet schwa }
Pleuracanthodii [PALEONTOLOGY] An order of Paleozoic sharklike fishes distinguished by two-pronged teeth, a long spine projecting from the posterior braincase, and direct backward extension of the tail.
{ pl udot rak mid bullet schwa n th o macr mid bullet d imacr }
pleural cavity [ANATOMY] The potential space included between the parietal and visceral layers of the pleura.
{ pl udot r mid bullet schwa l brvbar kav mid bullet schwa d mid bullet }
pleural rib See ventral rib
{ pl udot r mid bullet schwa l brvbar rib }
pleurapophysis [ANATOMY] One of the lateral processes of a vertebra, corresponding morphologically to a rib.
{ pl udot r mid bullet schwa päf mid bullet schwa mid bullet s schwa s }
pleurisy [MEDICINE] Inflammation of the pleura.Also known as pleuritis.
{ pl udot r mid bullet schwa mid bullet s }
pleuritis See pleurisy
{ pl udot r imacr d mid bullet schwa s }
pleurobranchia [INVERTEBRATE ZOOLOGY] A gill that arises from the lateral wall of the thorax in certain arthropods.
{ pl udot r mid bullet schwa bra engi mid bullet k mid bullet schwa }
pleurocarpous [BOTANY] Having the sporophyte in leaf axils along the side of the stem or on lateral branches; refers specifically to mosses.
{ brvbar pl udot r mid bullet schwa brvbar kär mid bullet p schwa s }
Pleuroceridae [INVERTEBRATE ZOOLOGY] A family of fresh-water snails in the order Pectinibranchia.
{ pl udot r mid bullet schwa ser mid bullet schwa d }
Pleurocoelea [INVERTEBRATE ZOOLOGY] An extinct superfamily of gastropod mollusks of the order Opisthobranchia in which the shell, mantle cavity, and gills were present.
{ pl udot r mid bullet schwa s mid bullet l mid bullet schwa }
Pleurodira [VERTEBRATE ZOOLOGY] A suborder of turtles (Chelonia) distinguished by spines on the posterior cervical vertebrae so that the head is retractile laterally.
{ pl udot r mid bullet schwa d imacr mid bullet r schwa }
pleurodontia [VERTEBRATE ZOOLOGY] Attachment of the teeth to the inner surface of the jawbone.
{ pl udot r mid bullet schwa dän mid bullet ch schwa }
pleurodynia [MEDICINE] Severe paroxysmal pain and tenderness of the intercostal muscles.
{ pl udot r mid bullet schwa d imacr mid bullet n mid bullet schwa }
pleurolophocercous cercaria [INVERTEBRATE ZOOLOGY] A larval digenetic trematode distinguished by a long, powerful tail with a pair of fin folds, a protrusible oral sucker, and pigmented dorsal eyespots.
{ brvbar pl udot r mid bullet schwa brvbar läf mid bullet schwa brvbar s schwa r mid bullet k schwa s s schwa r kar mid bullet mid bullet schwa }
Pleuromeiaceae [PALEOBOTANY] A family of plants in the order Pleuromiales, but often included in the Isoetales due to a phylogenetic link.
{ pl udot r mid bullet o macr mid bullet m a macr s mid bullet }
Pleuromeiales [PALEOBOTANY] An order of Early Triassic lycopods consisting of the genus Pleuromeia; the upright branched stem had grasslike leaves and a single terminal strobilus.
{ pl udot r mid bullet o macr mid bullet m a macr mid bullet l z }
pleuron [INVERTEBRATE ZOOLOGY] The lateral portion of a single thoracic segment in arthropods.
{ pl udot r än }
Pleuronectiformes [VERTEBRATE ZOOLOGY] The flatfishes, an order of actinopterygian fishes distinguished by the loss of bilateral symmetry.
{ pl udot r mid bullet o macr nek mid bullet t schwa f r mid bullet m z }
Pleuronematina [INVERTEBRATE ZOOLOGY] A suborder of the Hymenostomatida.
{ pl udot r mid bullet o macr nem mid bullet schwa t imacr mid bullet n schwa }
pleuroperitoneal cavity [VERTEBRATE ZOOLOGY] The body cavity containing both the lungs and the abdominal viscera in all pulmonate vertebrates except mammals.
{ pl udot r mid bullet o macr brvbar per mid bullet schwa mid bullet t schwa brvbar n mid bullet schwa l kav mid bullet schwa d mid bullet }
pleuropneumonia [MEDICINE] Combined pleurisy and pneumonia.
[VETERINARY MEDICINE] An infectious disease of cattle producing pleural and lung inflammation, caused by Mycoplasma species.
{ pl udot r mid bullet o macr mid bullet n udot m o macr mid bullet ny schwa }
pleuropneumonialike organism [MICROBIOLOGY] Any of a poorly defined group of microorganisms classified in the order Mycoplasmatales, including the smallest organisms capable of independent life, and comparable in size to the large filterable viruses.Abbreviated PPLO.
{ pl udot r mid bullet o macr mid bullet n udot brvbar m o macr mid bullet ny schwa lik r mid bullet g schwa niz mid bullet schwa m }
Pleurostigmophora [INVERTEBRATE ZOOLOGY] A subclass of the centipedes, in some taxonomic systems, distinguished by lateral spiracles.
{ pl udot r mid bullet schwa mid bullet stig mäf mid bullet schwa mid bullet r schwa }
Pleurotomariacea [PALEONTOLOGY] An extinct superfamily of gastropod mollusks in the order Aspidobranchia.
{ pl udot r mid bullet schwa d mid bullet schwa mar mid bullet a macr s mid bullet mid bullet schwa }
plexus [ANATOMY] A network of interlacing nerves or anastomosing vessels.
[GEOLOGY] An area on a subglacial deposit that encloses a giant's kettle.
{ plek mid bullet s schwa s }
pli [MECHANICS] A unit of line density (mass per unit length) equal to 1 pound per inch, or approximately 17.8580 kilograms per meter.
{ pl }
plica [BIOLOGY] A fold, as of skin or a leaf.
{ pl imacr mid bullet k schwa }
plication [GEOLOGY] Intense, small-scale folding.
{ pl imacr k a macr mid bullet sh schwa n }
plied yarn [TEXTILES] A yarn composed of two or more strands.
{ pl imacr d brvbar yärn }
Pliensbachian [GEOLOGY] A European stage of geologic time: Lower Jurassic (above Sinemurian, below Toarcian).
{ pl nz bäk mid bullet mid bullet schwa n }
pliers [DESIGN ENGINEERING] A small instrument with two handles and two grasping jaws, usually long and roughened, working on a pivot; used for holding small objects and cutting, bending, and shaping wire.
{ pl imacr mid bullet schwa rz }
Plimsoll mark [NAVAL ARCHITECTURE] 1. A circular disk with a horizontal line placed on the side of a ship to indicate the summer load line. 2. A series of marks on the side of a ship indicating the load line for various seasons and geographical areas.
{ plim mid bullet s schwa l märk }
Plinian eruption See Vulcanian eruption
{ plin mid bullet mid bullet schwa n i r schwa p mid bullet sh schwa n }
plinth [ARCHITECTURE] 1. The block forming the lowest member or base of a column or pedestal. 2. A slight widening at the base of a column or wall.
[GEOLOGY] The lower and outer part of a seif dune, beyond the slip- face boundaries, that has never been subjected to sand avalanches.
{ plinth }
plinth block See skirting block
{ plinth bläk }
plinthite [GEOLOGY] In a soil, a material consisting of a mixture of clay and quartz with other diluents, that is rich in sesquioxides, poor in humus, and highly weathered.
{ plin th imacr t }
Pliocene [GEOLOGY] A worldwide epoch of geologic time of the Tertiary period, extending from the end of the Miocene to the beginning of the Pleistocene.
{ pl imacr mid bullet schwa s n }
Pliohyracinae [PALEONTOLOGY] An extinct subfamily of ungulate mammals in the family Procaviidae.
{ pl imacr mid bullet o macr mid bullet h imacr ras mid bullet schwa n }
pliothermic [GEOLOGY] Pertaining to a period in geologic history characterized by more than average climatic warmth.
{ brvbar pl imacr mid bullet o macr brvbar th schwa r mid bullet mik }
pliotron [ELECTRONICS] Any hot-cathode vacuum tube having one or more grids.
{ pl imacr mid bullet schwa trän }
plissé [TEXTILES] Thin cotton fabric, soft or crisp, with puckered stripes or patterns forming an allover blister effect; produced either by weaving with yarns having different degrees of shrinkage in finishing or by chemical treatment.
{ pl s a macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

palm [ANATOMY] The flexor or volar surface of the hand.
[BOTANY] Any member of the monocotyledonous family Arecaceae; most are trees with a slender, unbranched trunk and a terminal crown of large leaves that are folded between the veins.
{ päm }
Palmales [BOTANY] An equivalent name for Arecales.
{ pä [image] m a macr mid bullet l [image] z }
palmar [ANATOMY] Of or pertaining to the palm of the hand.
{ [image] päm mid bullet schwa r }
palmar aponeurosis [ANATOMY] Bundles of fibrous connective tissue which radiate from the tendons of the deep fascia of the forearm toward the proximal ends of the fingers.
{ [image] päm mid bullet schwa r [image] ap mid bullet schwa mid bullet n schwa [image] r o macr s mid bullet schwa s }
palmar arch See deep palmar arch; superficial palmar arch
{ [image] päm mid bullet schwa r [image] ärch }
palmarosa oil [MATERIALS] Colorless to light-yellow, volatile essential oil with roselike aroma obtained from a rosha grass (Cymbopogon martinii var. motia); soluble in alcohol and mineral oils; main component is geraniol; used in soaps and perfumes.Also known as East Indian geranium oil; Indian grass oil; Rusa oil; Turkish geranium oil.
{ pä mid bullet m schwa [image] r o macr s mid bullet schwa [image] [image] il }
palmar reflex [PHYSIOLOGY] Flexion of the fingers when the palm of the hand is irritated.
{ [image] päm mid bullet schwa r [image] r [image] [image] fleks }
palmate [BOTANY] Having lobes, such as on leaves, that radiate from a common point.
[VERTEBRATE ZOOLOGY] Having webbed toes.
[ZOOLOGY] Having the distal portion broad and lobed, resembling a hand with the fingers spread.
{ [image] pä [image] m a macr t }
palm butter [MATERIALS] A reddish-yellow edible fatty oil expressed from putrid or fermented fruit pulp of the African oil palm (Elaesis guineensis); soluble in alcohol, ether, carbon disulfide, and chloroform; main components are palmitic acid, stearic acid, and glycerides of palmitic and oleic acids; melts at 27-42°C; used to make soaps and candles, as a lubricant, a color for butter substitutes, and an emollient.Also known as palm grease; palm oil.
{ [image] päm [image] b schwa d mid bullet schwa r }
palmella stage [BOTANY] A stage in the life history of some unicellular flagellate algae in which the cells lose their flagella and form a gelatinous aggregation.
{ päl [image] mel mid bullet schwa [image] st a macr j }
palmelloid [BOTANY] Pertaining to a colony of cells that aggregates in a gelatinous matrix, as is characteristic of blue-green algae.
{ päl [image] me [image] l [image] id }
Palmer scan [ELECTRONICS] Combination of circular or raster and conical radar scans; the beam is swung around the horizon, and at the same time a conical scan is performed.
{ [image] päm mid bullet schwa r [image] skan }
palmetto fiber [BOTANY] Brush or broom fiber obtained from young leafstalks of the cabbage palm tree (Sabal palmetto).
{ päl [image] med mid bullet o macr [image] f imacr mid bullet b schwa r }
palm grease See palm butter
{ [image] päm [image] gr [image] s }
palmierite [MINERALOGY] (K,Na)2Pb(SO4)2 A white hexagonal mineral that is composed of potassium sodium lead sulfate.
{ pä [image] mi [image] r imacr t }
palmitate [ORGANIC CHEMISTRY] A derivative ester or salt of palmitic acid.
{ [image] päm mid bullet schwa [image] t a macr t }
palmitic acid [ORGANIC CHEMISTRY] C15H31COOH A fatty acid; white crystals, soluble in alcohol and ether, insoluble in water; melts at 63.4°C, boils at 271.5°C (100 mmHg); derived from spermaceti; used to make metallic palmitates and in soaps, waterproofing, and lubricating oils.
{ päl [image] mid mid bullet ik [image] as mid bullet schwa d }
palmitoleic acid [ORGANIC CHEMISTRY] C16H30O2 An unsaturated fatty acid, found in marine animal oils; it is a clear liquid used as a standard in chromatography.
{ brvbar päl mid bullet m schwa d mid bullet o macr brvbar l [image] mid bullet ik [image] as mid bullet schwa d }
palm kernel oil See palm nut oil
{ [image] päm [image] k schwa r mid bullet n schwa l [image] [image] il }
palm nut [BOTANY] The edible seed of the African oil palm (Elaeis guineensis).
{ [image] päm [image] n schwa t }
palm nut oil [MATERIALS] Yellowish fatty oil; soluble in alcohol, either, carbon disulfide, and chloroform; main components are triolein and triglycerides of stearic, palmitic, myristic, lauric, and other fatty acids; used to make soap, chocolate products, margarine, cosmetics, and candles, and as an illuminant and a color for butter substitutes.Also known as palm kernel oil.
{ [image] päm [image] n schwa t [image] [image] il }
palm oil See palm butter
{ [image] päm [image] [image] il }
palm wax [MATERIALS] A yellow wax from the Ecuadoran palm (Ceroxylon andicola); used as a beeswax substitute.
{ [image] päm [image] waks }
Palmyridae [INVERTEBRATE ZOOLOGY] A mongeneric family of errantian polychaete annelids.
{ pal [image] mir mid bullet schwa [image] d [image] }
palouser [METEOROLOGY] A dust storm of northwestern Labrador.
{ p schwa [image] lüz mid bullet schwa r }
palp [INVERTEBRATE ZOOLOGY] Any of various sensory, usually fleshy appendages near the oral aperture of certain invertebrates.
{ palp }
palpable [MEDICINE] 1. Capable of being felt or touched. 2. Evident.
{ [image] pal mid bullet p schwa mid bullet b schwa l }
palpable coordinate [MECHANICS] A generalized coordinate that appears explicitly in the Lagrangian of a system.
{ [image] pal mid bullet p schwa mid bullet b schwa l k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t }
palpal organ [INVERTEBRATE ZOOLOGY] An organ on the terminal joint of each pedipalp of a male spider which functions to convey sperm to the female genital orifice.
{ [image] pal mid bullet p schwa l [image] [image] r mid bullet g schwa n }
palpation [MEDICINE] Diagnostic examination by touch.
{ pal [image] p a macr mid bullet sh schwa n }
Palpatores [INVERTEBRATE ZOOLOGY] A suborder of long-legged arachnids in the order Phalangida.
{ [image] pal mid bullet p schwa [image] t [image] r mid bullet [image] z }
palpebra [ANATOMY] The eyelid.
{ [image] pal mid bullet p schwa mid bullet br schwa }
palpebral disk [VERTEBRATE ZOOLOGY] A scale, often transparent, covering the eyelid of certain lizards.
{ [image] pal mid bullet p schwa mid bullet br schwa l [image] disk }
palpebral fissure [ANATOMY] The opening between the eyelids.
{ [image] pal mid bullet p schwa mid bullet br schwa l [image] fish mid bullet schwa r }
palpebral fold [ANATOMY] A fold formed by the reflection of the conjunctiva from the eyelid onto the eye.
{ [image] pal mid bullet p schwa mid bullet br schwa l [image] f o macr ld }
Palpicornia [INVERTEBRATE ZOOLOGY] The equivalent name for Hydrophiloidea.
{ [image] pal mid bullet p schwa [image] k [image] r mid bullet n [image] mid bullet schwa }
palpiger [INVERTEBRATE ZOOLOGY] The palpi-bearing portion of an insect labium.
{ [image] pal mid bullet p schwa mid bullet j schwa r }
Palpigradida [INVERTEBRATE ZOOLOGY] An order of rare tropical and warm-temperate arachnids; all are minute, whitish, eyeless animals with an elongate body that terminates in a slender, multisegmented flagellum set with setae.
{ [image] pal mid bullet p schwa [image] grad mid bullet schwa d mid bullet schwa }
palpitate [MEDICINE] To flutter, or beat abnormally fast; applied especially to the rate of the heartbeat.
{ [image] pal mid bullet p schwa [image] t a macr t }
palpocil [INVERTEBRATE ZOOLOGY] A fine, filamentous tactile hair.
{ [image] pal mid bullet p schwa [image] sil }
palpus [INVERTEBRATE ZOOLOGY] 1. A process on a mouthpart of an arthropod that has a tactile or gustatory function. 2. Any similar process on other invertebrates.
{ [image] pal mid bullet p schwa s }
palstage [GEOLOGY] A period of time when paleogeographic conditions were relatively static or were changing gradually and progressively with relation to such factors as sea level, surface relief, or the distance of the shoreline from the region in question.Also known as paleogeographic stage.
{ [image] pal [image] st a macr j }
palsy [MEDICINE] Any of various special types of paralysis, such as cerebral palsy.
{ [image] p [image] l mid bullet z [image] }
PAL system See phase-alternation line system
{ [image] pal [image] sis mid bullet t schwa m }
paludal [ECOLOGY] Relating to swamps or marshes and to material that is deposited in a swamp environment.
{ p schwa [image] lüd mid bullet schwa l }
paludification [ECOLOGY] Bog expansion resulting from the gradual rising of the water table as accumulation of peat impedes water drainage.
{ p schwa [image] lüd mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
palustrine [ECOLOGY] Being, living, or thriving in a marsh.
{ p schwa [image] l schwa s mid bullet tr schwa n }
palygorskite [MINERALOGY] 1. A chain-structure type of clay mineral. 2. A group of lightweight, tough, fibrous clay minerals showing extensive substitution of aluminum for magnesium.
{ [image] pal mid bullet schwa [image] g [image] r [image] sk imacr t }
palynofacies [PALEONTOLOGY] An assemblage of palynomorphs in a portion of a sediment, representing local environmental conditions, but not representing the regional palynoflora.
{ [image] pal mid bullet schwa mid bullet n o macr [image] f a macr mid bullet sh [image] z }
palynology [PALEONTOLOGY] The study of spores, pollen, microorganisms, and microscopic fragments of megaorganisms that occur in sediments.
{ [image] pal mid bullet schwa [image] näl mid bullet schwa mid bullet j [image] }
palynomorph [PALEONTOLOGY] A microscopic feature such as a spore or pollen that is of interest in palynological studies.
{ p schwa [image] lin mid bullet schwa [image] m [image] rf }
palynostratigraphy [PALEONTOLOGY] The stratigraphic application of palynologic methods.
{ brvbar pal mid bullet schwa mid bullet n o macr mid bullet str schwa [image] tig mid bullet r schwa mid bullet f [image] }
palytoxin [BIOCHEMISTRY] A water-soluble toxin produced by several species of Palythoa; considered to be one of the most poisonous substances known.
{ [image] pal mid bullet schwa [image] täk mid bullet s schwa n }
PAM See pulse-amplitude modulation
pamabrom [PHARMACOLOGY] C11H18BrN5O3 A water-soluble, fine white powder, decomposing at 300°C; used in medicine as a diuretic.
{ [image] pam mid bullet schwa [image] br o macr m }
pamaquine naphthoate [PHARMACOLOGY] C42H45N3O7 A yellow to orange-yellow powder, soluble in alcohol and acetone; used as an antimalarial drug.
{ [image] pam mid bullet schwa [image] kw [image] n [image] naf mid bullet th schwa [image] w a macr t }
pampa [ECOLOGY] An extensive plain in South America, usually covered with grass.
{ [image] päm mid bullet p schwa }
pampero [METEOROLOGY] A wind of gale force blowing from the southwest across the pampas of Argentina and Uruguay, often accompanied by squalls, thundershowers, and a sudden drop of temperature; it is comparable to the norther of the plains of the United States.
{ päm [image] per mid bullet o macr }
Pamphiliidae [INVERTEBRATE ZOOLOGY] The web-spinning sawflies, a family of hymenopteran insects in the superfamily Megalodontoidea.
{ [image] pam mid bullet f schwa [image] l imacr mid bullet schwa [image] d [image] }
pampiniform [ANATOMY] Of the network of veins in the spermatic cord and in the broad ligament, having the form of a tendril.
{ pam [image] pin mid bullet schwa [image] f [image] rm }
pampiniform plexus [ANATOMY] A venous network in the spermatic cord in the male, and in the broad ligament in the female.
{ pam [image] pin mid bullet schwa [image] f [image] rm [image] plek mid bullet s schwa s }
pamprodactylous [VERTEBRATE ZOOLOGY] Having the toes turned forward, as of certain birds.
{ [image] pam mid bullet pr schwa [image] dak mid bullet t schwa l mid bullet schwa s }
pan [COMMUNICATIONS] To tilt or otherwise move a television or movie camera vertically and horizontally to keep it trained on a moving object or to secure a panoramic effect.
[GEOLOGY] 1. A shallow, natural depression or basin containing a body of standing water. 2. A hard, cementlike layer, crust, or horizon of soil within or just beneath the surface; may be compacted, indurated, or very high in clay content.
[MINING ENGINEERING] 1. A shallow, circular, concave steel or porcelain dish in which drillers or samplers wash the drill sludge to gravity-separate the particles of heavy, dense minerals from the lighter rock powder as a quick visual means of ascertaining if the rocks traversed by the borehole contain minerals of value. 2. The act or process of performing the above operation.
[OCEANOGRAPHY] See pancake ice
{ pan }
panabase See tetrahedrite
{ [image] pan mid bullet schwa [image] b a macr s }
panacinar emphysema [MEDICINE] Emphysema characterized by diffuse destruction of one lung.
{ [image] pan mid bullet schwa [image] sin mid bullet schwa r [image] em mid bullet f schwa [image] s [image] mid bullet m schwa }
panadapter See panoramic adapter
{ [image] pan mid bullet schwa [image] dap mid bullet t schwa r }
panagglutinin [IMMUNOLOGY] An agglutinin lacking specificity, which agglutinates erythrocytes of various types.
{ [image] pan mid bullet schwa [image] glüt mid bullet schwa n mid bullet schwa n }
Panagrolaimoidea [INVERTEBRATE ZOOLOGY] A superfamily of free-living nematodes in the order Rhabditida, characterized by a broad, open, thick-walled stoma that forms a chamber as long as its breadth.
{ p schwa [image] na mid bullet gr o macr mid bullet l schwa [image] m [image] id mid bullet [image] mid bullet schwa }
panama [TEXTILES] A plain woven hopsacking of coarse-yarn basket weave, plain or in two colors, producing an effect similar to the texture of panama hats.
{ [image] pan mid bullet schwa [image] mä }
Panama disease [PLANT PATHOLOGY] A fungus disease of banana caused by invasion of the vascular system by Fusarium oxysporum cubense, resulting in yellowing and wilting of the foliage and ultimate death of the shoots.
{ [image] pan mid bullet schwa [image] mä di [image] z [image] z }
pan-amalgamation process [MINING ENGINEERING] A process for extracting gold or silver from their ores; the ore is crushed and mixed with salt, copper sulfate, and mercury, and the gold or silver amalgamize with the mercury.
{ brvbar pan mid bullet schwa [image] mal mid bullet g schwa [image] m a macr mid bullet sh schwa n [image] prä mid bullet s schwa s }
Pan-American jig [MINING ENGINEERING] Mineral jig developed to treat alluvial sands; the jig cell is pulsated vertically on a flexible diaphragm seated above the stationary hutch.
{ brvbar pan schwa brvbar mer mid bullet schwa mid bullet k schwa n [image] jig }
panarteritis [MEDICINE] 1. Arteritis involving all the coats of an artery. 2. See polyarteritis
{ pan [image] ärd mid bullet schwa [image] r imacr d mid bullet schwa s }
panarthritis [MEDICINE] Inflammation of several joints.
{ brvbar pan mid bullet är [image] thr imacr d mid bullet schwa s }
panas oetara [METEOROLOGY] A strong, warm, dry north wind in February in Indonesia.
{ p schwa [image] näs [image] o macr mid bullet schwa [image] tär mid bullet schwa }
panautomorphic rock See panidiomorphic rock
{ brvbar pan [image] [image] d mid bullet schwa [image] m [image] r mid bullet fik [image] räk }
pan bolt [DESIGN ENGINEERING] A bolt with a head resembling an upside-down pan.
{ [image] pan [image] b o macr lt }
pancake [MINING ENGINEERING] A concrete disk employed in stope support.
[OCEANOGRAPHY] See pancake ice
{ [image] pan [image] k a macr k }
pancake auger [DESIGN ENGINEERING] An auger having one spiral web, 12 to 15 inches (30 to 38 centimeters) in diameter, attached to the bottom end of a slender central shaft; used as removable deadman to which a drill rig or guy line is anchored.
{ [image] pan [image] k a macr k brvbar [image] g mid bullet schwa r }
pancake coil [ELECTRICITY] A coil having the shape of a pancake, usually with the turns arranged in the form of a flat spiral.
{ [image] pan [image] k a macr k brvbar k [image] il }
pancake engine [MECHANICAL ENGINEERING] A compact engine with cylinders arranged radially.
{ [image] pan [image] k a macr k brvbar en mid bullet j schwa n }
pancake forging [METALLURGY] A rough, flat, forged shape made quickly with a minimum of tooling.
{ [image] pan [image] k a macr k brvbar f [image] rj mid bullet i engi }
pancake ice [OCEANOGRAPHY] One or more small, newly formed pieces of sea ice, generally circular with slightly raised edges and about 1 to 10 feet (0.3 to 3 meters) across.Also known as lily-pad ice; pan; pancake; pan ice; plate ice.
{ [image] pan [image] k a macr k brvbar imacr s }
pancake landing [AEROSPACE ENGINEERING] Landing of an aircraft at a low forward speed and at a very high rate of descent.
{ [image] pan [image] k a macr k brvbar land mid bullet i engi }
pancarditis [MEDICINE] Carditis involving the endocardium, myocardium, and pericardium.
{ brvbar pan mid bullet kär [image] d imacr d mid bullet schwa s }
Pancarida [INVERTEBRATE ZOOLOGY] A superorder of the subclass Malacostraca; the cylindrical, cruciform body lacks an external division between the thorax and pleon and has the cephalon united with the first thoracomere.
{ pan [image] kar mid bullet schwa mid bullet d schwa }
panchratic eyepiece [OPTICS] A telescope eyepiece whose magnifying power can be varied by moving the erecting lens while keeping the focus at infinity.
panchromatic [GRAPHIC ARTS] Of a photographic emulsion, film, or plate, sensitive to all wavelengths within the visible spectrum, though not uniformly so.
{ brvbar pan mid bullet kr schwa [image] mad mid bullet ik }
panclimax [ECOLOGY] Two or more related climax communities or formations having similar climate, life forms, and genera or dominants.Also known as panformation.
{ pan [image] kl imacr [image] maks }
pan coefficient [METEOROLOGY] The ratio of the amount of evaporation from a large body of water to that measured in an evaporation pan.
{ [image] pan k o macr mid bullet i fish mid bullet schwa nt }
pan conveyor [MECHANICAL ENGINEERING] A conveyor consisting of a series of pans.
[MINING ENGINEERING] See jigging conveyor
{ pan k schwa n v a macr mid bullet schwa r }
pancreas [ANATOMY] A composite gland in most vertebrates that produces and secretes digestive enzymes, as well as at least two hormones, insulin and glucagon.
{ pan mid bullet kr mid bullet schwa s }
pancreatectomy [MEDICINE] Surgical removal of the pancreas.
{ pan mid bullet kr mid bullet schwa tek mid bullet t schwa mid bullet m }
pancreatic diarrhea [MEDICINE] Diarrhea due to deficiency of pancreatic digestive enzymes, characterized by the passage of large, greasy stools having a high fat and nitrogen content.
{ pan mid bullet kr ad mid bullet ik d imacr mid bullet schwa r mid bullet schwa }
pancreatic diverticulum [EMBRYOLOGY] One of two diverticula (dorsal and ventral) from the embryonic duodenum or hepatic diverticulum that form the pancreas or its ducts.
{ brvbar pan mid bullet kr brvbar ad mid bullet ik d imacr mid bullet v schwa r tik mid bullet y schwa mid bullet l schwa m }
pancreatic duct [ANATOMY] The main duct of the pancreas formed from the dorsal and ventral pancreatic ducts of the embryo.
{ brvbar pan mid bullet kr brvbar ad mid bullet ik d schwa kt }
pancreatic juice [PHYSIOLOGY] The thick, transparent, colorless secretion of the pancreas.
{ brvbar pan mid bullet kr brvbar ad mid bullet ik jüs }
pancreatic lipase See steapsin
{ brvbar pan mid bullet kr brvbar ad mid bullet ik l imacr p a macr s }
pancreatin [BIOCHEMISTRY] A cream-colored, amorphous powder obtained from the fresh pancreas of a hog; contains amylopsin, trypsin, steapsin, and other enzymes.
{ pan kr mid bullet schwa d mid bullet schwa n }
pancreatitis [MEDICINE] Inflammation of the pancreas.
{ pan mid bullet kr mid bullet schwa t imacr d mid bullet schwa s }
pancreozymin [BIOCHEMISTRY] A crude extract of the intestinal mucosa that stimulates secretion of pancreatic juice.
{ pan mid bullet kr mid bullet o macr z imacr mid bullet m schwa n }
pan crusher [MECHANICAL ENGINEERING] Solids-reduction device in which one or more grinding wheels or mullers revolve in a pan containing the material to be pulverized.
{ pan kr schwa sh mid bullet schwa r }
pancytopenia [MEDICINE] Abnormally low numbers of all formed elements in the blood.
{ pan mid bullet s imacr d mid bullet schwa p mid bullet n mid bullet schwa }
panda [VERTEBRATE ZOOLOGY] Either of two Asian species of carnivores in the family Procyonidae; the red panda (Ailurus fulgens) has long, thick, red fur, with black legs; the giant panda (Ailuropoda melanoleuca) is white, with black legs and black patches around the eyes.
{ pan mid bullet d schwa }
Pandanaceae [BOTANY] The single, pantropical family of the plant order Pandanales.
{ pan mid bullet d schwa n a macr s mid bullet }
Pandanales [BOTANY] A monofamilial order of monocotyledonous plants; members are more or less arborescent and sparingly branched, with numerous long, firm, narrow, parallel-veined leaves that usually have spiny margins.
{ pan mid bullet d schwa n a macr mid bullet l z }
Pandaridae [INVERTEBRATE ZOOLOGY] A family of dimorphic crustaceans in the suborder Caligoida; members are external parasites of sharks.
{ pan dar mid bullet schwa d }
pandemic [MEDICINE] Epidemic occurring over a widespread geographic area.
{ pan dem mid bullet ik }
pandermite See priceite
{ pan mid bullet d schwa r m imacr t }
Pandionidae [VERTEBRATE ZOOLOGY] A monospecific family of birds in the order Falconiformes; includes the osprey (Pandion haliaetus), characterized by a reversible hindtoe, well-developed claws, and spicules on the scales of the feet.
{ pan mid bullet d än mid bullet schwa d }
Pandora [ASTRONOMY] A satellite of Saturn which orbits at a mean distance of 88,000 miles (142,000 kilometers), just outside the F ring; together with Prometheus, it holds this ring in place.
{ Pan d r mid bullet schwa }
pandurate [BOTANY] Of a leaf, having the outline of a fiddle.
{ pan mid bullet dy udot r mid bullet schwa t }
pane [BUILDING CONSTRUCTION] A sheet of glass in a window or door.
[DESIGN ENGINEERING] One of the sides on a nut or on the head of a bolt.
{ p a macr n }
panel [CIVIL ENGINEERING] 1. One of the divisions of a lattice girder. 2. A sheet of material held in a frame. 3. A distinct, usually rectangular, raised or sunken part of a construction surface or a material.
[COMPUTER SCIENCE] The face of the console, which is normally equipped with lights, switches, and buttons to control the machine, correct errors, determine the status of the various CPU (central processing unit) parts, and determine and revise the contents of various locations.Also known as control panel; patch panel.
[DESIGN ENGINEERING] See frog
[ENGINEERING] A metallic or nonmetallic sheet on which operating controls and dials of an electronic unit or other equipment are mounted.
[MINING ENGINEERING] 1. A system of coal extraction in which the ground is laid off in separate districts or panels, pillars of extra-large size being left between. 2. A large rectangular block or pillar of coal.
{ pan mid bullet schwa l }
panel board [ELECTRONICS] See control board
[ENGINEERING] A drawing board with an adjustable outer frame that is forced over the drawing paper to hold and strain it.
[MATERIALS] A rigid paperboard used for paneling in buildings and automobile bodies.
{ pan mid bullet schwa l b rd }
panel code [COMMUNICATIONS] Prearranged code designed for visual communications between ground units and friendly aircraft.
{ pan mid bullet schwa l k o macr d }
panel coil See plate coil
{ pan mid bullet schwa l k il }
panel cooling [CIVIL ENGINEERING] A system in which the heat-absorbing units are in the ceiling, floor, or wall panels of the space which is to be cooled.
{ pan mid bullet schwa l kül mid bullet i engi }
panel display [ELECTRONICS] An electronic display in which a large orthogonal array of display devices, such as electroluminescent devices or light-emitting diodes, form a flat screen.Also known as flat-panel display.
{ pan mid bullet schwa l di spl a macr }
panel heating [CIVIL ENGINEERING] A system in which the heat-emitting units are in the ceiling, floor, or wall panels of the space which is to be heated.
{ pan mid bullet schwa l h d mid bullet i engi }
panel length [CIVIL ENGINEERING] The distance between adjacent joints on a truss, measured along the upper or lower chord.
{ pan mid bullet schwa l le engi kth }
panel point [CIVIL ENGINEERING] The point in a framed structure where a vertical or diagonal member and a chord intersect.
{ pan mid bullet schwa l p int }
panel system [BUILDING CONSTRUCTION] A wall composed of factory-assembled units connected to the building frame and to each other by means of anchors.
{ pan mid bullet schwa l sis mid bullet t schwa m }
panel wall [BUILDING CONSTRUCTION] A nonbearing partition between columns or piers.
{ pan mid bullet schwa l w l }
panendoscope [MEDICINE] A modification of the cystoscope, utilizing a Foroblique lens system, permitting adequate visualization of both the urinary bladder and the urethra.
{ pan en mid bullet d schwa sk o macr p }
Paneth cells See cells of Paneth
{ pan mid bullet schwa th selz }
panethite [MINERALOGY] A phosphate mineral known only in meteorites; contains sodium, potassium, magnesium, calcium, iron, and manganese.
{ pan mid bullet schwa th imacr t }
Paneth's adsorption rule [PHYSICAL CHEMISTRY] The rule that an element is strongly absorbed on a precipitate which has a surface charge opposite in sign to that carried by the element, provided that the resulting adsorbed compound is very sparingly soluble in the solvent.
{ pan mid bullet schwa ths ad s rp mid bullet sh schwa n rül }
panfan See pediplain
{ pan fan }
panformation See panclimax
{ pan mid bullet f schwa r m a macr mid bullet sh schwa n }
Pangea [GEOLOGY] Postulated former supercontinent supposedly composed of all the continental crust of the earth, and later fragmented by drift into Laurasia and Gondwana.
{ pan j mid bullet schwa }
pangene [CYTOLOGY] A hypothetical heredity-controlling protoplasmic particle proposed by Darwin.
{ pan j n }
pangenesis [BIOLOGY] Darwin's comprehensive theory of heredity and development, according to which all parts of the body give off gemmules which aggregate in the germ cells; during development, they are sorted out from one another and give rise to parts similar to those of their origin.
{ pan jen mid bullet schwa mid bullet s schwa s }
pangolin [VERTEBRATE ZOOLOGY] Any of seven species composing the mammalian family Manidae; the entire dorsal surface of the body is covered with broad, horny scales, the small head is elongate, and the mouth is terminal in the snout.
{ pa engi mid bullet g schwa mid bullet l schwa n }
pan head [DESIGN ENGINEERING] The head of a screw or rivet in the shape of a truncated cone.
{ pan hed }
panhypopituitarism See hypopituitarism
{ pan h imacr mid bullet p o macr mid bullet p schwa tü mid bullet schwa mid bullet t schwa riz mid bullet schwa m }
pan ice See pancake ice
{ pan imacr s }
panic exit device [ENGINEERING] A locking device installed on an exit door to release the latch when the crash bar is pushed.Also known as fire-exit bolt; panic hardware.
{ brvbar pan mid bullet ik brvbar eg mid bullet zit di v imacr s }
panic hardware See panic exit device
{ pan mid bullet ik härd wer }
panicle [BOTANY] A branched or compound raceme in which the secondary branches are often racemose as well.
{ pan mid bullet schwa mid bullet k schwa l }
panidiomorphic rock [GEOLOGY] An igneous rock that is completely or predominantly idiomorphic.Also known as panautomorphic rock.
{ pan brvbar id mid bullet mid bullet o macr brvbar m r mid bullet fik räk }
panmixis [BIOLOGY] Random mating within a breeding population; in a closed population this results in a high degree of uniformity.
{ pan mik mid bullet s schwa s }
Panmycin [MICROBIOLOGY] A trade name for tetracycline.
{ pan m imacr s mid bullet schwa n }
panniculitis [MEDICINE] Inflammation of the layer of subcutaneous fat, especially in the abdomen.
{ p schwa nik mid bullet y schwa l imacr d mid bullet schwa s }
panniculus [ANATOMY] A membrane or layer.
{ p schwa nik mid bullet y schwa mid bullet l schwa s }
pannier See gabion
{ pan mid bullet y schwa r }
Pannonian [GEOLOGY] A European stage of geologic time comprising the lower Pliocene.
{ p schwa n o macr mid bullet n mid bullet schwa n }
pannose [BIOLOGY] Having a felty or woolly texture.
{ pa n o macr s }
pannus [MEDICINE] 1. Vascularization accompanied by deposition of connective tissue beneath the cornal epithelium. 2. Overgrowth of connective tissue on the articular surface of a diarthrodial joint.
[METEOROLOGY] Numerous cloud shreds below the main cloud; may constitute a layer separated from the main part of the cloud or attached to it.
{ pan mid bullet schwa s }
panophthalmitis [MEDICINE] Inflammation of all the tissues of the eyeball.
{ pan äf thal m imacr d mid bullet schwa s }
panoramic [OPTICS] Pertaining to a lens or optical instrument that has a wide field of view.
{ brvbar pan mid bullet schwa brvbar ram mid bullet ik }
panoramic adapter [ELECTRONICS] A device designed to operate with a search receiver to provide a visual presentation on an oscilloscope screen of a band of frequencies extending above and below the center frequency to which the search receiver is tuned.Also known as panadapter.
{ brvbar pan mid bullet schwa brvbar ram mid bullet ik schwa dap mid bullet t schwa r }
panoramic display [ELECTRONICS] A display that simultaneously shows the relative amplitudes of all signals received at different frequencies.
{ brvbar pan mid bullet schwa brvbar ram mid bullet ik di spl a macr }
panoramic radar [ENGINEERING] Nonscanning radar which transmits signals over a wide beam in the direction of interest.
{ brvbar pan mid bullet schwa brvbar ram mid bullet ik r a macr där }
panoramic receiver [ELECTRONICS] Radio receiver that permits continuous observation on a cathode-ray-tube screen of the presence and relative strength of all signals within a wide frequency range.
{ brvbar pan mid bullet schwa brvbar ram mid bullet ik ri s mid bullet v schwa r }
pan out [MINING ENGINEERING] To give a result, especially as compared with expectations; for example, in mining, the gravel may be said to pan out.
{ pan a udot t }
panplain [GEOLOGY] A broad, level plain formed by coalescence of several adjacent flood plains.Also spelled panplane.
{ pan pl a macr n }
panplanation [GEOLOGY] The action or process of formation or development of a panplain.
{ pan mid bullet pl schwa n a macr mid bullet sh schwa n }
panplane See panplain
{ pan pl a macr n }
pan-range [ELECTRONICS] Intensity-modulated, A-type radar indication with a slow vertical sweep applied to video; stationary targets give solid vertical deflection, and moving targets give broken vertical deflection.
{ pan r a macr nj }
panspermia [BIOLOGY] A 19th-century theory in opposition to the theory of spontaneous generation and proposing that all reproductive bodies are universal, developing wherever there is a favorable environment.
{ pan sp schwa r mid bullet m mid bullet schwa }
pansporoblast [INVERTEBRATE ZOOLOGY] A sporont of cnidosporan protozoans that contains two sporoblasts.
{ pan sp r mid bullet schwa blast }
pan tank See rundown tank
{ pan ta engi k }
pantellerite [PETROLOGY] A green to black extrusive rock characterized by acmite-augite or diopside, anorthoclase, and cossyrite phenocrysts in an acmite or feldspar matrix that is either pumiceous, partly glassy, fine-grained holocrystalline trachytic, or microlitic.
{ pan tel mid bullet schwa r imacr t }
Panthalassa [GEOLOGY] The hypothetical proto-ocean surrounding Pangea, supposed by some geologists to have combined all the oceans or areas of oceanic crust of the earth at an early time in the geologic past.
{ pan mid bullet th schwa las mid bullet schwa }
panting [NAVAL ARCHITECTURE] A series of pulsations resulting from repeated minor explosions in the furnace of a ship's boiler or from vibration of a ship's plating due to sea loads.
{ pant mid bullet i engi }
panting beam [NAVAL ARCHITECTURE] A beam fitted athwartship in the bow or stern of a vessel to prevent panting of the sides.
{ pant mid bullet i engi b m }
Pantodonta [PALEONTOLOGY] An extinct order of mammals which included the first large land animals of the Tertiary.
{ pan mid bullet t schwa dän mid bullet t schwa }
Pantodontidae [VERTEBRATE ZOOLOGY] A family of fishes in the order Osteoglossiformes; the single, small species is known as African butterflyfish because of its expansive pectoral fins.
{ pan mid bullet t schwa dän mid bullet t schwa d }
pantograph [ENGINEERING] A device that sits on the top of an electric locomotive or cars in an electric train and picks up electricity from overhead wires to run the train.
[GRAPHIC ARTS] A drawing instrument used for copying and consisting of four rigid bars linked together in a parallelogram form; one arm, equipped with a pencil, is connected through the bars to a pointer that is used to trace the original drawing.
{ pan mid bullet t schwa graf }
pantography [ENGINEERING] System for transmitting and automatically recording radar data from an indicator to a remote point.
{ pan täg mid bullet r schwa mid bullet f }
Pantolambdidae [PALEONTOLOGY] A family of middle to late Paleocene mammals of North America in the superfamily Pantolambdoidea.
{ pan mid bullet t schwa lam mid bullet d schwa d }
Pantolambdodontidae [PALEONTOLOGY] A family of late Eocene mammals of Asia in the superfamily Pantolambdoidea.
{ pan mid bullet t schwa lam mid bullet d schwa dän mid bullet t schwa d }
Pantolambdoidea [PALEONTOLOGY] A superfamily of extinct mammals in the order Pantodonta.
{ pan mid bullet t schwa mid bullet lam d id mid bullet mid bullet schwa }
Pantolestidae [PALEONTOLOGY] An extinct family of large aquatic insectivores referred to the Proteutheria.
{ pan mid bullet t schwa les mid bullet t schwa d }
pantometer [ENGINEERING] An instrument that measures all the angles necessary for determining distances and elevations.
{ pan täm mid bullet schwa d mid bullet schwa r }
pantophagous [ZOOLOGY] Feeding on a variety of foods.
{ pan täf mid bullet schwa mid bullet g schwa s }
pantophobia [PSYCHOLOGY] An abnormal fear of everything.
{ pan mid bullet t schwa f o macr mid bullet b mid bullet schwa }
Pantophthalmidae [INVERTEBRATE ZOOLOGY] The wood-boring flies, a family of orthorrhaphous dipteran insects in the series Brachycera.
{ pan täf thal mid bullet m schwa d }
Pantopoda [INVERTEBRATE ZOOLOGY] The equivalent name for Pycnogonida.
{ pan täp mid bullet schwa mid bullet d schwa }
pantothenate [BIOCHEMISTRY] A salt or ester of pantothenic acid.
{ pan mid bullet t schwa the n a macr t }
pantothenic acid [BIOCHEMISTRY] C9H17O5N A member of the vitamin B complex that is essential for nutrition of some animal species.Also known as vitamin B3.
{ brvbar pan mid bullet t schwa brvbar then mid bullet ik as mid bullet schwa d }
Pantotheria [PALEONTOLOGY] An infraclass of carnivorous and insectivorous Jurassic mammals; early members retained many reptilian features of the jaws.
{ pan mid bullet t schwa thir mid bullet mid bullet schwa }
pan-type car [MINING ENGINEERING] A vehicle for removing material from quarries; it is doorless, is reversible in direction, and can be dumped from either side.
{ pan t imacr p kär }
panuveitis [MEDICINE] Inflammation of the entire uveal tract.
{ pan yü mid bullet v imacr d mid bullet schwa s }
Panzer-Forderer snaking conveyor [MINING ENGINEERING] An armored conveyor that is moved forward behind the coal plough by means of a traveling wedge pulled along by the plough or by means of jacks or compressed-air-operated rams attached at intervals to the conveyor structure.
{ pant mid bullet s schwa r f r mid bullet d schwa mid bullet r schwa r sn a macr k mid bullet i engi k schwa n v a macr mid bullet schwa r }
panzootic [VETERINARY MEDICINE] Affecting many animals of different species.
{ pan mid bullet z o macr äd mid bullet ik }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

PLL See phase-locked loop
ploidy [GENETICS] Number of complete chromosome sets in a nucleus.
{ [image] pl [image] id mid bullet [image] }
Plokiophilidae [INVERTEBRATE ZOOLOGY] A small family of predacious hemipteran insects in the superfamily Cimicoidea; individuals live in the webs of spiders and embiids.
{ [image] pläk mid bullet [image] mid bullet o macr [image] fil mid bullet schwa [image] d [image] }
plot [CIVIL ENGINEERING] A measured piece of land.
{ plät }
Plotosidae [VERTEBRATE ZOOLOGY] A family of Indo-Pacific salt-water catfishes (Siluriformes).
{ pl schwa [image] täs mid bullet schwa [image] d [image] }
plotter [ENGINEERING] A visual display or board on which a dependent variable is graphed by an automatically controlled pen or pencil as a function of one or more variables.
{ [image] pläd mid bullet schwa r }
plotting board [ENGINEERING] The surface portion of a plotter, on which graphs are recorded.Also known as plotting table.
{ [image] pläd mid bullet i engi [image] b [image] rd }
plotting chart [NAVIGATION] A chart designed primarily for plotting lines of position obtained from dead reckoning, celestial observations, or radio aids, and other sources of navigational data.
{ [image] pläd mid bullet i engi [image] chärt }
plotting head See reflection plotter
{ [image] pläd mid bullet i engi [image] hed }
plotting interval [NAVIGATION] The elapsed time between the first and last readings of radar range and bearing of an object being tracked.
{ [image] pläd mid bullet i engi [image] in mid bullet t schwa r mid bullet v schwa l }
plotting paper [GRAPHIC ARTS] Drawing paper laminated to both sides of an aluminum sheet or foil to ensure better dimensional stability; it is often used in drawing the color separations used in mapmaking.
{ [image] pläd mid bullet i engi [image] p a macr mid bullet p schwa r }
plotting sheet [NAVIGATION] A blank chart, usually on the Mercator projection, showing only the graticule and a compass rose, so that the plotting sheet can be used for any longitude.
[ORDNANCE] An item having lines forming rectangular grids printed on one side; the grid lines are approximately parallel with and extending to the edges of the sheet, and are approximately centered thereon; used in graphical determination of artillery ranges and deflection angles to targets from plotted gun position.
{ [image] pläd mid bullet i engi [image] sh [image] t }
plotting table See plotting board
{ [image] pläd mid bullet i engi [image] t a macr mid bullet b schwa l }
plough [ENGINEERING] A groove cut lengthwise with the grain in a piece of wood.
[MINING ENGINEERING] 1. A continuous mining machine in which cutting blades, moved over the face being worked, bite into the coal as they are pulled along and discharge it on an accompanying conveyor. 2. A V-shaped scraper that presses against the return belt of a conveyor, removing coal and debris from it.
{ pla udot }
plough deflector [MINING ENGINEERING] A steel plate at the end of a cutter- loader to deflect cut coal onto the face conveyor.
{ [image] pla udot di [image] flek mid bullet t schwa r }
ploughed-and-tongued joint See feather joint
{ brvbar pla udot d schwa n [image] t schwa engi d [image] j [image] int }
plough wind See plow wind
{ [image] pla udot [image] wind }
plow [AGRICULTURE] An implement consisting of a share, moldboard, and landside attached to a frame; used to cut, lift, turn, and pulverize soil in preparation of a seedbed.
{ pla udot }
plowshare [DESIGN ENGINEERING] The pointed part of a moldboard plow, which penetrates and cuts the soil first.
[HYDROLOGY] A wedge-shaped feature developed on a snow surface by further ablation of foam crust.
{ [image] pla udot [image] sher }
plow sole [GEOLOGY] A pressure pan representing a layer of soil compacted by repeated plowing to the same depth.
{ [image] pla udot [image] s o macr l }
plow steel [METALLURGY] High-quality, high-strength steel with 0.5 to 0.95% carbon content, used for wire rope.
{ [image] pla udot [image] st [image] l }
plow wind [METEOROLOGY] A term used in the midwestern United States to describe strong, straight-line winds associated with squall lines and thunderstorms; resulting damage is usually confined to narrow zones like that caused by tornadoes; however, the winds are all in one direction.Also spelled plough wind.Also known as derecho.
{ [image] pla udot [image] wind }
plucking [GEOLOGY] A process of glacial erosion which involves the penetration of ice or rock wedges into subglacial niches, crevices, and joints in the bedrock; as the glacier moves, it plucks off pieces of jointed rock and incorporates them.Also known as glacial plucking; quarrying.
{ [image] pl schwa k mid bullet i engi }
plug [ELECTRICITY] The half of a connector that is normally movable and is generally attached to a cable or removable subassembly; inserted in a jack, outlet, receptacle, or socket.
[GEOLOGY] 1. A vertical pipelike magmatic body representing the conduit to a former volcanic vent. 2. A crater filling of lava, the surrounding material of which has been removed by erosion. 3. A mass of clay, sand, or other sediment filling the part of a stream channel abandoned by the formation of a cutoff.
[METALLURGY] 1. A rod or mandrel over which a pierced tube is forced, or that fills a tube as it is drawn through a die. 2. A punch or mandrel over which a cup is drawn. 3. A protruding portion of a die impression for forming a corresponding recess in the forging. 4. A false bottom in a die.Also known as peg.
[MINING ENGINEERING] A watertight seal in a shaft formed by removing the lining and inserting a concrete dam, or by placing a plug of clay over ordinary debris used to fill the shaft up to the location of the plug.
[SCIENCE AND TECHNOLOGY] 1. A piece of material used to fill a hole. 2. A small segment of material removed from a larger object.
{ pl schwa g }
plug adapter lamp holder [ELECTRICITY] A device that can be inserted in a lamp holder to act as a lamp holder and one or more receptacles.Also known as current tap.
{ [image] pl schwa g schwa [image] dap mid bullet t schwa r [image] lamp [image] h o macr ld mid bullet schwa r }
plug-and-feather hole [ENGINEERING] A hole drilled in quarries for the purpose of splitting a block of stone by the plug-and-feather method.
{ brvbar pl schwa g schwa n [image] feth mid bullet schwa r [image] h o macr l }
plug-and-feather method [MINING ENGINEERING] A method of breaking large quarry stones into smaller blocks; a row of holes is drilled in the stone along a line where the break is desired; a pair of feathers (semicircular cross-section rods) is inserted in each hole; a plug (steel wedge) is inserted between each feather pair; the plugs are hammered in succession until the stone fractures.
{ brvbar pl schwa g schwa n [image] feth mid bullet schwa r [image] meth mid bullet schwa d }
plug back [PETROLEUM ENGINEERING] To place cement or a mechanical plug in a well bottom for the purpose of excluding bottom water, sidetracking, or producing from a formation already drilled through.
{ [image] pl schwa g [image] bak }
plug bit See noncoring bit
{ [image] pl schwa g [image] bit }
plugboard See control panel
{ [image] pl schwa g [image] b [image] rd }
plugboard chart See plugging chart
{ [image] pl schwa g [image] chärt }
plug cock See plug valve
{ [image] pl schwa g [image] käk }
plug-compatible hardware [COMPUTER SCIENCE] A piece of equipment which can be immediately connected to a computer manufactured by another company.
{ [image] pl schwa g k schwa m [image] pad mid bullet schwa mid bullet b schwa l [image] här mid bullet dwer }
plug cutter [DESIGN ENGINEERING] A device for boring out short dowels or plugs from wood that exactly match standard drill sizes.
{ [image] pl schwa g [image] k schwa d mid bullet schwa r }
plug die See floating plug
{ [image] pl schwa g [image] d imacr }
plug dome [GEOLOGY] A volcanic dome characterized by an upheaved, consolidated conduit filling.
{ [image] pl schwa g [image] d o macr m }
plug drawing [METALLURGY] Drawing tubing over a plug or mandrel and through a die simultaneously to reduce diameter and thickness and to produce a smooth symmetrical bore surface.
{ [image] pl schwa g [image] dr [image] mid bullet i engi }
plug flow See piston flow
{ [image] pl schwa g [image] fl o macr }
plug forming [ENGINEERING] Thermoforming process for plastics molding in which a plug or male mold is used to partially preform the part before forming is completed, using vacuum or pressure.
{ [image] pl schwa g [image] f [image] rm mid bullet i engi }
plug fuse [ELECTRICITY] A fuse designed for use in a standard screw-base lamp socket.
{ [image] pl schwa g [image] fyüz }
plug gage [DESIGN ENGINEERING] A steel gage that is used to test the dimension of a hole; may be straight or tapered, plain or threaded, and of any cross- sectional shape.
{ [image] pl schwa g [image] g a macr j }
plugging [ELECTRICITY] Braking an electric motor by reversing its connections, so it tends to turn in the opposite direction; the circuit is opened automatically when the motor stops, so the motor does not actually reverse.
[ENGINEERING] The formation of a barrier (plug) of solid material in a process flow system, such as a pipe or reactor.
[MINING ENGINEERING] See blinding
[PETROLEUM ENGINEERING] The act or process of stopping the flow of water, oil, or gas in strata penetrated by a borehole or well so that fluid from one stratum will not escape into another or to the surface; especially the sealing up of a well that is dry and is to be abandoned.
{ [image] pl schwa g mid bullet i engi }
plugging agent [PETROLEUM ENGINEERING] A chemical used to plug or block off selected permeable zones of a reservoir formation; used during formation acidizing to direct the acid to the tighter (less permeable) zones; examples are viscous gels, suspensions of graded solids, and finely ground vegetable material.
{ [image] pl schwa g mid bullet i engi [image] a macr mid bullet j schwa nt }
plugging chart [COMPUTER SCIENCE] A printed chart of the sockets in a plugboard on which may be shown the jacks or wires connecting these sockets.Also known as plugboard chart.
{ [image] pl schwa g mid bullet i engi [image] chärt }
plughole [MINING ENGINEERING] 1. A passageway left open while an old portion of a mine is sealed off, to help maintain normal ventilation; it is sealed when the work is finished. 2. A hole for an explosive charge or for a bolt.
{ [image] pl schwa g [image] h o macr l }
plug-in unit [ELECTRICITY] A component or subassembly having plug-in terminals so all connections can be made simultaneously by pushing the unit into a suitable socket.
{ [image] pl schwa g mid bullet in [image] yü mid bullet n schwa t }
plug meter [ENGINEERING] A variable-area flowmeter in which a tapered plug, located in an orifice and raised until the resulting opening is sufficient to handle the fluid flow, is used to measure the flow rate.
{ [image] pl schwa g [image] m [image] d mid bullet schwa r }
plug program patching [COMPUTER SCIENCE] A relatively small auxiliary plugboard patched with a specific variation of a portion of a program and designed to be plugged into a relatively larger plugboard patched with the main program.
{ [image] pl schwa g [image] pr o macr [image] gram [image] pach mid bullet i engi }
plug reef [GEOLOGY] A small, triangular reef that grows with its apex pointing seaward through openings between linear shelf-edge reefs.
{ [image] pl schwa g [image] r [image] f }
plug-to-plug compatibility [COMPUTER SCIENCE] Property of a peripheral device that can be made to operate with a computer merely by attachment of a plug or a relatively small number of cables.
{ [image] pl schwa g t schwa [image] pl schwa g k schwa m [image] pad mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
plug valve [MECHANICAL ENGINEERING] A valve fitted with a plug that has a hole through which fluid flows and that is rotatable through 90° for operation in the open or closed position.Also known as plug cock.
{ [image] pl schwa g [image] valv }
plug weld [METALLURGY] A circular fusion weld made in the hole of a slotted lap or tee joint.
{ [image] pl schwa g [image] weld }
plum [BOTANY] Any of various shrubs or small trees of the genus Prunus that bear smooth-skinned, globular to oval, drupaceous stone fruit.
[GEOLOGY] A clast embedded in a matrix of a different kind, especially a pebble in a conglomerate.
{ pl schwa m }
plumage [VERTEBRATE ZOOLOGY] The entire covering of feathers of a bird.
{ [image] plü mid bullet mij }
Plumatellina [INVERTEBRATE ZOOLOGY] The single order of the ectoproct bryozoan class Phylactolaemata.
{ [image] plü mid bullet m schwa mid bullet t schwa [image] l imacr mid bullet n schwa }
plumb [ENGINEERING] Pertaining to an object or structure in true vertical position as determined by a plumb bob.
{ pl schwa m }
Plumbaginaceae [BOTANY] The leadworts, the single family of the order Plumbaginales.
{ [image] pl schwa m mid bullet b schwa mid bullet j schwa [image] n a macr s mid bullet [image] [image] [image] }
Plumbaginales [BOTANY] An order of dicotyledonous plants in the subclass Caryophyllidae; flowers are pentamerous with fused petals, trinucleate pollen, and a compound ovary containing a single basal ovule.
{ [image] pl schwa m mid bullet b schwa mid bullet j schwa [image] n a macr mid bullet l [image] z }
plumbago See graphite
{ [image] pl schwa m [image] b a macr mid bullet g o macr }
plumb bob [ENGINEERING] A weight suspended on a string to indicate the direction of the vertical.
{ [image] pl schwa m [image] bäb }
plumb bond [CIVIL ENGINEERING] A masonry bond in which corresponding joints (for example, on alternate courses) are aligned.
{ [image] pl schwa m [image] bänd }
plumbing [CIVIL ENGINEERING] The system of pipes and fixtures concerned with the introduction, distribution, and disposal of water in a building.
[ELECTROMAGNETISM] Slang term for the pipelike waveguide circuit elements used in microwave radio and radar equipment.
{ [image] pl schwa m mid bullet i engi }
plumbism [MEDICINE] Lead poisoning.
{ [image] pl schwa m mid bullet biz mid bullet schwa m }
plumb line [ENGINEERING] The string on which a plumb bob hangs.
[GEOPHYSICS] A continuous curve to which the direction of gravity is everywhere tangential.
{ [image] pl schwa m [image] l imacr n }
plum blotch [PLANT PATHOLOGY] A fungus disease of plums caused by Phyllosticta congesta and characterized by minute brown or gray angular leaf spots and brown or gray blotches on the fruit.
{ [image] pl schwa m [image] bläch }
plumboferrite [MINERALOGY] PbFe4O7 A dark hexagonal mineral composed of lead iron oxide.
{ brvbar pl schwa m mid bullet b o macr [image] fe [image] r imacr t }
plumbogummite [MINERALOGY] 1. PbAl3(PO4)2(OH)5.H2O A mineral composed of hydrous basic lead aluminum phosphate. 2. A group of isostructural minerals, that includes gorceixite, goyazite, crandallite, deltaite, florencite, and dussertite, as well as plumbogummite.
{ brvbar pl schwa m mid bullet b o macr [image] g schwa [image] m imacr t }
plumbojarosite [MINERALOGY] PbFe6(SO4)4(OH)12 A mineral composed of basic lead iron sulfate; it is isostructural with jarosite.
{ brvbar pl schwa m mid bullet b o macr mid bullet j schwa [image] r o macr [image] s imacr t }
plumbous oxide See lead monoxide
{ [image] pl schwa m mid bullet b schwa s [image] äk [image] s imacr d }
plumbous sulfide See lead sulfide
{ [image] pl schwa m mid bullet b schwa s [image] s schwa l [image] f imacr d }
plumbum [CHEMISTRY] Latin name for lead; source of the element symbol Pb.
{ [image] pl schwa m mid bullet b schwa m }
plume See column
{ plüm }
plume structure [GEOLOGY] On the surface of a master joint, a ridgelike tracing in a plumelike pattern, usually oriented parallel to the upper and lower surfaces of the constituent rock unit.Also known as plumose structure.
{ [image] plüm [image] str schwa k mid bullet ch schwa r }
plumicome [BIOLOGY] A spicule with plumelike tufts.
{ [image] plü mid bullet m schwa [image] k o macr m }
Plummer-Vinson syndrome [MEDICINE] Dysphagia koilonychia, gastric achlorhydria, glossitis, and hypochromic microcytic anemia caused by iron deficiency.Also known as Paterson-Kelly syndrome; sideropenic dysphagia.
{ [image] pl schwa m mid bullet schwa r [image] vin mid bullet s schwa n [image] sin [image] dr o macr m }
plummet [ENGINEERING] A loose-fitting metal plug in a tapered rotameter tube which moves upward (or downward) with an increase (or decrease) in fluid flow rate upward through the tube.Also known as float.
{ [image] pl schwa m mid bullet schwa t }
plumose [VERTEBRATE ZOOLOGY] Having feathers or plumes.
{ [image] plü [image] m o macr s }
plumose structure See plume structure
{ [image] plü [image] m o macr s [image] str schwa k mid bullet ch schwa r }
plum pocket [PLANT PATHOLOGY] A mild fungus disease of plums, caused either by Taphrina pruni or T. communia, in which the stone of the fruit is aborted.
{ [image] pl schwa m [image] päk mid bullet schwa t }
plumule [BOTANY] The primary bud of a plant embryo.
[VERTEBRATE ZOOLOGY] A down feather.
{ [image] plü mid bullet myül }
plunge [ENGINEERING] 1. To set the horizontal cross hair of a theodolite in the direction of a grade when establishing a grade between two points of known level. 2. See transit
[GEOLOGY] The inclination of a geologic structure, especially a fold axis, measured by its departure from the horizontal.Also known as pitch; rake.
{ pl schwa nj }
plunge basin [GEOLOGY] A deep, large hollow or cavity scoured in the bed of a stream at the foot of a waterfall or cataract by the force and eddying effect of the falling water.
{ [image] pl schwa nj [image] b a macr s mid bullet schwa n }
plunge grinding [MECHANICAL ENGINEERING] Grinding in which the wheel moves radially toward the work.
{ [image] pl schwa nj [image] gr imacr nd mid bullet i engi }
plunge point [OCEANOGRAPHY] The point at which a plunging wave curls over and falls as it moves toward the shore.
{ [image] pl schwa nj [image] p [image] int }
plunge pool [HYDROLOGY] 1. The water in a plunge basin. 2. A deep, circular lake occupying a plunge basin after the waterfall has ceased to exist or the stream has been diverted.Also known as waterfall lake. 3. A small, deep plunge basin.
{ [image] pl schwa nj [image] pül }
plunger [DESIGN ENGINEERING] A wooden shaft with a large rubber suction cup at the end, used to clear plumbing traps and waste outlets.
[ELECTROMAGNETISM] See piston
[ENGINEERING] See force plug
[MECHANICAL ENGINEERING] The long rod or piston of a reciprocating pump.
{ [image] pl schwa n mid bullet j schwa r }
plunger jig washer [MINING ENGINEERING] A machine for washing ore, coal, or stones in which water is forced alternately up or down by a plunger.
{ [image] pl schwa n mid bullet j schwa r brvbar jig [image] wäsh mid bullet schwa r }
plunger lift [PETROLEUM ENGINEERING] A method of lifting oil by using compressed gas to drive a free piston from the lower end of the tubing string to the surface.
{ [image] pl schwa n mid bullet j schwa r [image] lift }
plunger overtravel [PETROLEUM ENGINEERING] Excessive upward or downward movement in a reciprocating-plunger-type sucker-rod oil-well pump.
{ [image] pl schwa n mid bullet j schwa r [image] o macr mid bullet v schwa r [image] trav mid bullet schwa l }
plunger pump [MECHANICAL ENGINEERING] A reciprocating pump where the packing is on the stationary casing instead of the moving piston.
{ [image] pl schwa n mid bullet j schwa r [image] p schwa mp }
plunger-type instrument [ENGINEERING] Moving-iron instrument in which the pointer is attached to a long and specially shaped piece of iron that is drawn into or moved out of a coil carrying the current to be measured.
{ [image] pl schwa n mid bullet j schwa r [image] t imacr p [image] in mid bullet str schwa mid bullet m schwa nt }
plunging breaker [OCEANOGRAPHY] A breaking wave whose crest curls over and collapses suddenly.Also known as spilling breaker; surging breaker.
{ [image] pl schwa nj mid bullet i engi [image] br a macr k mid bullet schwa r }
plunging cliff [GEOLOGY] A sea cliff bordering directly on deep water, having a base that lies well below water level.
{ [image] pl schwa nj mid bullet i engi [image] klif }
plunging fire [ORDNANCE] Gunfire that strikes the earth's surface at a high angle of fall, that is, greater than 45°.
{ [image] pl schwa nj mid bullet i engi [image] f imacr r }
plunging fold [GEOLOGY] A fold having a relatively steep plunge.Also known as pitching fold.
{ [image] pl schwa nj mid bullet i engi [image] f o macr ld }
plural scattering [PHYSICS] A change in direction of a particle or photon because of a small number of collisions.
{ brvbar pl udot r mid bullet schwa l [image] skad mid bullet schwa r mid bullet i engi }
plurilocular sporangium [BOTANY] A multicelled, compartmentalized sporangium, such as is found in some brown algae.
{ [image] pl udot r mid bullet schwa [image] läk mid bullet y schwa mid bullet l schwa r sp schwa [image] ran mid bullet j mid bullet schwa m }
plus [MATHEMATICS] A mathematical symbol; A plus B, where A and B are mathematical quantities, denotes the quantity obtained by taking their sum in an appropriate context.
{ pl schwa s }
plush [TEXTILES] Warp pile fabric with silk or wool pile longer than that of velvet.
{ pl schwa sh }
plush copper ore See chalcotrichite
{ pl schwa sh käp mid bullet schwa r r }
N-plus-one address instruction [COMPUTER SCIENCE] An instruction with N + 1 address parts, one of which gives the location of the next instruction to be carried out.
{ en pl schwa s w schwa n ad res in str schwa k mid bullet sh schwa n }
plus-90 orientation [COMPUTER SCIENCE] In optical character recognition, that determinate position which indicates that the line elements of an inputted source document appear perpendicular with the leading edge of the optical reader.
{ brvbar pl schwa s n imacr n mid bullet t r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n }
plus sieve [METALLURGY] That portion of a powder sample that is retained by a standard sieve of a specified number.
{ pl schwa s siv }
plus sign See addition sign
{ pl schwa s s imacr n }
plus strand [MOLECULAR BIOLOGY] A parental ribonucleic acid (RNA) strand in RNA bacteriophages that is used as a template for a complementary RNA strand (minus strand) produced with the formation of a double-stranded (double-helix) RNA.
{ pl schwa s strand }
plus zone [COMPUTER SCIENCE] The bit positions in a computer code which represent the algebraic plus sign.
{ pl schwa s z o macr n }
pluteus [INVERTEBRATE ZOOLOGY] The free-swimming, bilaterally symmetrical, easel-shaped larva of ophiuroids and echinoids.
{ plüd mid bullet mid bullet schwa s }
Pluto [ASTRONOMY] The most distant planet in the solar system; mean distance to the sun is about 3.5 times 109 miles (5.6 times 109 kilometers); it has no known satellite, and its sidereal revolution period is 248.4 years.
{ plüd mid bullet o macr }
plutology [GEOLOGY] The study of the interior of the earth.
{ plü täl mid bullet schwa mid bullet j }
pluton [GEOLOGY] 1. An igneous intrusion. 2. A body of rock formed by metasomatic replacement.
{ plü tän }
plutonian See plutonic
{ plü t o macr mid bullet n mid bullet schwa n }
plutonic [GEOLOGY] Pertaining to rocks formed at a great depth.Also known as abyssal; deep-seated; plutonian.
{ plü tän mid bullet ik }
plutonic breccia [GEOLOGY] Breccia consisting of older annular rock fragments enclosed in younger plutonic rock.
{ plü tän mid bullet ik brech mid bullet schwa }
plutonic metamorphism [GEOLOGY] Deep-seated regional metamorphism at high temperatures and pressures, often accompanied by strong deformation.
{ plü tän mid bullet ik med mid bullet schwa m r fiz mid bullet schwa m }
plutonic rock [GEOLOGY] A rock formed at considerable depth by crystallization of magma or by chemical alteration.
{ plü tän mid bullet ik räk }
plutonic theory See volcanic theory
{ plü tän mid bullet ik th mid bullet schwa mid bullet r }
plutonic water [HYDROLOGY] Juvenile water in magma, or derived from magma, at a considerable depth, probably several kilometers.
{ plü tän mid bullet ik w d mid bullet schwa r }
plutonism [GEOLOGY] 1. Pertaining to the processes associated with pluton formation. 2. The theory that the earth formed by solidification of a molten mass.
[MEDICINE] A disease caused by exposure to plutonium, manifested in experimental animals by graying of the hair, liver degeneration, and tumor formation.
{ plüt mid bullet schwa n iz mid bullet schwa m }
plutonium [CHEMISTRY] A reactive metallic element, symbol Pu, atomic number 94, in the transuranium series of elements; the first isotope to be identified was plutonium-239; used as a nuclear fuel, to produce radioactive isotopes for research, and as the fissile agent in nuclear weapons.
{ plü t o macr mid bullet n mid bullet schwa m }
plutonium-238 [NUCLEAR PHYSICS] The first synthetic isomer made of plutonium; similar chemically to uranium and neptunium; atomic number 94; formed by bombardment of uranium with deuterons.
{ plü t o macr mid bullet n mid bullet schwa m brvbar tü th schwa r mid bullet d a macr t }
plutonium-239 [NUCLEAR PHYSICS] A synthetic element chemically similar to uranium and neptunium; atomic number 94; made by bombardment of uranium-238 with slow electrons in a nuclear reactor; used as nuclear reactor fuel and an ingredient for nuclear weapons.
{ plü t o macr mid bullet n mid bullet schwa m brvbar tü th schwa r mid bullet d n imacr n }
plutonium bomb [ORDNANCE] An atomic bomb using plutonium.
{ plü t o macr mid bullet n mid bullet schwa m bäm }
plutonium oxide [INORGANIC CHEMISTRY] PuO2 A radioactively poisonous pyrophoric oxide of plutonium; particles may be easily airborne.
{ plü t o macr mid bullet n mid bullet schwa m äk s imacr d }
plutonium reactor [NUCLEONICS] A nuclear reactor in which plutonium is the principal fissionable material.
{ plü t o macr mid bullet n mid bullet schwa m r ak mid bullet t schwa r }
pluvial [GEOLOGY] Of a geologic process or feature, effected by rain action.
[METEOROLOGY] Pertaining to rain, or more broadly, to precipitation, particularly to an abundant amount thereof.
{ plü mid bullet v mid bullet schwa l }
pluvial lake [GEOLOGY] A lake formed during a period of exceptionally heavy rainfall; specifically, a Pleistocene lake formed during a period of glacial advance and now either extinct or only a remnant.
{ plü mid bullet v mid bullet schwa l l a macr k }
pluviilignosa [ECOLOGY] A tropical rain forest.
{ brvbar plü mid bullet v il mid bullet schwa g n o macr mid bullet s schwa }
pluviofluvial [GEOLOGY] Pertaining to the combined action of rainwater and streams.
{ brvbar plü mid bullet v mid bullet o macr brvbar flü mid bullet v mid bullet schwa l }
pluviograph See recording rain gage
{ plü mid bullet v mid bullet schwa graf }
pluviometer See rain gage
{ plü mid bullet v äm mid bullet schwa d mid bullet schwa r }
pluviometric coefficient [METEOROLOGY] For any month at a given station, the ratio of the monthly normal precipitation to one-twelfth of the annual normal precipitation.Also known as hyetal coefficient.
{ brvbar plü mid bullet v mid bullet schwa brvbar me mid bullet trik k o macr mid bullet i fish mid bullet schwa nt }
ply [MATERIALS] A thin sheet of wood or other material bonded to one or more additional thin sheets, as in plywood.
[TEXTILES] A strand of yarn made by twisting together two or more strands.
{ pl imacr }
plymetal [MATERIALS] 1. A material consisting of layers of dissimilar metals bonded together. 2. Plywood faced with aluminum on both sides.
{ pl imacr med mid bullet schwa l }
plywood [MATERIALS] A material composed of thin sheets of wood glued together, with the grains of adjacent sheets oriented at right angles to each other.
{ pl imacr w udot d }
PLZT See lead lanthanum zirconate titanate
Pm See promethium
PM See permanent magnet; phase modulation
PMA See phosphomolybdic acid; pyromellitic acid
PMDA See pyromellitic dianhydride
p.m.f. See probability mass function
PMOS [ELECTRONICS] Metal-oxide semiconductors that are made on n- type substrates, and whose active carriers are holes that migrate between p-type source and drain contacts. Derived from p-channel metal-oxide semiconductor.
{ p m s }
PMR See projection microradiography
PMS notation [COMPUTER SCIENCE] A notation that provides a clear, concise description of the physical structure of computer systems, and that contains only a few primitive components, namely symbols for memory, link, switch, data operation, control unit, and transducer.Acronym for processor-memory-switch notation.
{ brvbar p brvbar em brvbar es n o macr t a macr mid bullet sh schwa n }
pNa [CHEMISTRY] Logarithm of the sodium-ion concentration in a solution; that is, pNa = -log aNa+, where aNa+ is the sodium- ion concentration.
PN code See pseudorandom noise code
{ p en k o macr d }
PNdB See perceived noise decibel
pneumatic [ENGINEERING] Pertaining to or operated by air or other gas.
{ n udot mad mid bullet ik }
pneumatic atomizer [MECHANICAL ENGINEERING] An atomizer that uses compressed air to produce drops in the diameter range of 5-100 micrometers.
{ n udot mad mid bullet ik ad mid bullet schwa m imacr z mid bullet schwa r }
pneumatic caisson [CIVIL ENGINEERING] A caisson having a chamber filled with compressed air at a pressure equal to the pressure of the water outside.
{ n udot mad mid bullet ik k a macr sän }
pneumatic controller [MECHANICAL ENGINEERING] A device for the mechanical movement of another device (such as a valve stem) whose action is controlled by variations in pneumatic pressure connected to the controller.
{ n udot mad mid bullet ik k schwa n tr o macr l mid bullet schwa r }
pneumatic control valve [MECHANICAL ENGINEERING] A valve in which the force of compressed air against a diaphragm is opposed by the force of a spring to control the area of the opening for a fluid stream.
{ n udot mad mid bullet ik k schwa n tr o macr l valv }
pneumatic conveyor [MECHANICAL ENGINEERING] A conveyor which transports dry, free- flowing, granular material in suspension, or a cylindrical carrier, within a pipe or duct by means of a high-velocity airstream or by pressure of vacuum generated by an air compressor.Also known as air conveyor.
{ n udot mad mid bullet ik k schwa n v a macr mid bullet schwa r }
pneumatic deception device [ORDNANCE] A dummy tank, vehicle, or weapon made of inflatable material; used for deceiving the enemy intelligence as to location of friendly installations.
{ n udot mad mid bullet ik di sep mid bullet sh schwa n di v imacr s }
pneumatic drill [MECHANICAL ENGINEERING] Compressed-air drill worked by reciprocating piston, hammer action, or turbo drive.
{ n udot mad mid bullet ik dril }
pneumatic drilling [MECHANICAL ENGINEERING] Drilling a hole when using air or gas in lieu of conventional drilling fluid as the circulating medium; an adaptation of rotary drilling.
{ n udot mad mid bullet ik dril mid bullet i engi }
pneumatic filling [MINING ENGINEERING] A filling method using compressed air to blow filling material into the mined-out stope.
{ n udot mad mid bullet ik fil mid bullet i engi }
pneumatic gun charger [ORDNANCE] A gun charger that operates by compressed air or gas.
{ n udot mad mid bullet ik g schwa n chär mid bullet j schwa r }
pneumatic hammer [MECHANICAL ENGINEERING] A hammer in which compressed air is utilized for producing the impacting blow.Also known as air hammer; jack hammer.
{ n udot mad mid bullet ik ham mid bullet schwa r }
pneumatic hoist See air hoist
{ n udot mad mid bullet ik h ist }
pneumatic injection [MINING ENGINEERING] A method for fighting underground coal fires, developed by the U.S. Bureau of Mines; this air-blowing technique involves the injection of incombustible mineral, like rock wool or dry sand, through 6-inch (15-centimeter) boreholes drilled from the surface to intersect underground passageways in the mines.
{ n udot mad mid bullet ik in jek mid bullet sh schwa n }
pneumatic lighting [MINING ENGINEERING] Lighting of underground chambers by a compressed-air turbomotor driving a small dynamo.
{ n udot mad mid bullet ik l imacr d mid bullet i engi }
pneumatic loudspeaker [ENGINEERING ACOUSTICS] A loudspeaker in which the acoustic ouput results from controlled variation of an airstream.
{ n udot mad mid bullet ik la udot d sp k mid bullet schwa r }
pneumatic method [MINING ENGINEERING] A method of flotation in which gas is introduced near the bottom of the flotation vessel.
{ n udot mad mid bullet ik meth mid bullet schwa d }
pneumatic riveter [MECHANICAL ENGINEERING] A riveting machine having a rapidly reciprocating piston driven by compressed air.
{ n udot mad mid bullet ik riv mid bullet schwa d mid bullet schwa r }
pneumatics [FLUID MECHANICS] Fluid statics and behavior in closed systems when the fluid is a gas.
{ n udot mad mid bullet iks }
pneumatic servo See valve positioner
pneumatic servomechanism [CONTROL SYSTEMS] A servomechanism in which power is supplied and transmission of signals is carried out through the medium of compressed air.
{ n udot mad mid bullet ik brvbar s schwa r mid bullet v o macr mek mid bullet schwa niz mid bullet schwa m }
pneumatic steelmaking [METALLURGY] Any steelmaking process which employs air or oxygen and for which all heat is derived from the initial heat content of the charge materials and from the thermal energy of the refining reactions.
{ n udot mad mid bullet ik st l m a macr k mid bullet i engi }
pneumatic stowing [MINING ENGINEERING] A method of filling used mine cavities with crushed rock; which is forced by compressed air into the cavity.
{ n udot mad mid bullet ik st o macr mid bullet i engi }
pneumatic tank switcher [PETROLEUM ENGINEERING] Pneumatic actuated valving system for oil-field tanks to shut off crude-oil flow to a filled tank and then to direct incoming crude flow to the next available empty tank.
{ n udot mad mid bullet ik ta engi k swich mid bullet schwa r }
pneumatic telemetering [ENGINEERING] The transmission of a pressure impulse by means of pneumatic pressure through a length of small-bore tubing; used for remote transmission of signals from primary process-unit sensing elements for pressure, temperature, flow rate, and so on.
{ n udot mad mid bullet ik tel mid bullet schwa m d mid bullet schwa mid bullet ri engi }
pneumatic test [ENGINEERING] Pressure testing of a process vessel by the use of air pressure.
{ n udot mad mid bullet ik test }
pneumatic transmission lag [ELECTRICITY] The time delay in a pneumatic transmission line between the generation of an impulse at one end and the resultant reaction at the other end.
{ n udot mad mid bullet ik brvbar tranz mish mid bullet schwa n lag }
pneumatic weighing system [ENGINEERING] A system for weight measurement in which the load is detected by a nozzle and balanced by modulating the air pressure in an opposing capsule.
{ n udot mad mid bullet ik w a macr mid bullet i engi sis mid bullet t schwa m }
pneumatocele [MEDICINE] 1. Herniation of the lung. 2. A sac or tumor containing gas; especially the scrotum filled with gas.
{ nü mid bullet m schwa d mid bullet o macr s l }
pneumatocodon [INVERTEBRATE ZOOLOGY] Exumbrellar surface of the float or pneumatophore of siphonophorans.
{ nü mid bullet m schwa d mid bullet o macr k o macr dän }
pneumatogenic [GEOLOGY] Referring to a rock or mineral deposit formed by a gaseous agent.
{ brvbar nü mid bullet m schwa d mid bullet o macr brvbar jen mid bullet ik }
pneumatolysis [GEOLOGY] Rock alteration or mineral crystallization effected by gaseous emanations from solidifying magma.
{ nü mid bullet m schwa täl mid bullet schwa mid bullet s schwa s }
pneumatolytic [GEOLOGY] Formed by gaseous agents.
{ brvbar nü mid bullet m schwa d mid bullet o macr brvbar lid mid bullet ik }
pneumatolytic metamorphism [PETROLOGY] Contact metamorphism by the chemical action of magmatic gases.
{ brvbar nü mid bullet m schwa d mid bullet o macr brvbar lid mid bullet ik brvbar med mid bullet schwa m r fiz mid bullet schwa m }
pneumatolytic stage [GEOLOGY] The stage in the cooling of a magma in which the solid and gaseous phases are in equilibrium.
{ brvbar nü mid bullet m schwa d mid bullet o macr brvbar lid mid bullet ik st a macr j }
pneumatophore [BOTANY] 1. An air bladder in marsh plants. 2. A submerged or exposed erect root that functions in the respiration of certain marsh plants.
[INVERTEBRATE ZOOLOGY] The air sac of a siphonophore.
{ nü mid bullet m schwa d mid bullet schwa f r }
pneumatosaccus [INVERTEBRATE ZOOLOGY] Subumbrellar surface of the float or pneumatophore of siphonophorans.
{ nü mid bullet m schwa mid bullet d o macr sak mid bullet schwa s }
pneumatosis [MEDICINE] The presence of air or gas in abnormal situations in the body.
{ nü mid bullet m schwa t o macr mid bullet s schwa s }
pneumaturia [MEDICINE] The voiding of urine containing free gas.
{ nü mid bullet m schwa t udot r mid bullet mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

pneumoangiography [MEDICINE] The outline of the vessels of the lung by means of radiopaque material, for roentgenographic visualization.
{ [image] nü mid bullet m o macr [image] an mid bullet j [image] [image] äg mid bullet r schwa mid bullet f [image] }
pneumobacillus See Klebsiella pneumoniae
{ brvbar nü mid bullet m o macr mid bullet b schwa [image] sil mid bullet schwa s }
pneumoconiosis [MEDICINE] Any lung disease caused by dust inhalation.
{ brvbar nü mid bullet m o macr [image] k o macr mid bullet n [image] [image] o macr mid bullet s schwa s }
Pneumocystis carinii pneumonia [MEDICINE] A lung infection in humans caused by the protozoan Pneumocystis carinii. Also known as interstitial plasma-cell pneumonia.
{ brvbar nü mid bullet m schwa brvbar sis mid bullet t schwa s k schwa [image] rin mid bullet [image] [image] imacr n udot [image] m o macr mid bullet ny schwa }
pneumoencephalography [MEDICINE] A method of visualizing the ventricular system and subarachnoid pathways of the brain by roentgenography after removal of spinal fluid followed by the injection of air or gas into the subarachnoid space.
{ brvbar nü mid bullet m o macr mid bullet in [image] sef mid bullet schwa [image] läg mid bullet r schwa mid bullet f [image] }
pneumoenteritis [MEDICINE] Inflammation of the lungs and of the intestine.
{ brvbar nü mid bullet m o macr [image] ent mid bullet schwa [image] r imacr d mid bullet schwa s }
pneumography [MEDICINE] 1. Roentgenography of the lung. 2. The recording of the respiratory excursions.
{ nü [image] mäg mid bullet r schwa mid bullet f [image] }
pneumohemothorax [MEDICINE] The presence of air or gas and blood in the thoracic cavity.
{ brvbar nü mid bullet m o macr brvbar h [image] mid bullet m o macr [image] th [image] r [image] aks }
pneumolithiasis [MEDICINE] The occurrence of calculi or concretions in a lung.
{ brvbar nü mid bullet m o macr mid bullet li [image] th imacr mid bullet schwa mid bullet s schwa s }
pneumomycosis [MEDICINE] Any disease of the lungs caused by a fungus.
{ brvbar n udot mid bullet m o macr mid bullet m imacr [image] k o macr mid bullet s schwa s }
pneumonectomy [MEDICINE] Surgical removal of an entire lung.
{ [image] nü mid bullet m schwa [image] nek mid bullet t schwa mid bullet m [image] }
pneumonia [MEDICINE] An acute or chronic inflammation of the lungs caused by numerous microbial, immunological, physical, or chemical agents, and associated with exudate in the alveolar lumens.
{ n udot [image] m o macr mid bullet ny schwa }
pneumonic plague [MEDICINE] A virulent type of plague in humans, with lung involvement.
{ n udot [image] män mid bullet ik [image] pl a macr g }
pneumonitis [MEDICINE] Inflammation of the lung.
{ [image] nü mid bullet m schwa [image] n imacr d mid bullet schwa s }
pneumonolysis [MEDICINE] The loosening of any portion of lung adherent to the chest wall; a form of collapse therapy used in the treatment of pulmonary tuberculosis.
{ [image] nü mid bullet m schwa [image] näl mid bullet schwa mid bullet s schwa s }
pneumopericardium [MEDICINE] The presence of air in the pericardial cavity.
{ brvbar nü mid bullet m o macr [image] per mid bullet schwa [image] kärd mid bullet [image] mid bullet schwa m }
pneumoperitoneum [MEDICINE] 1. The presence of air or gas in the peritoneal cavity. 2. Injection of a gas into the peritoneal cavity as a diagnostic or therapeutic measure.
{ brvbar nü mid bullet m o macr [image] per mid bullet schwa mid bullet t schwa [image] n [image] mid bullet schwa m }
pneumostome [INVERTEBRATE ZOOLOGY] The respiratory aperture of gastropod mollusks.
{ [image] nü mid bullet m schwa [image] st o macr m }
pneumotectic [GEOLOGY] Referring to processes and products of magmatic consolidation affected to some degree by the gaseous constituents of the magma.
{ brvbar nü mid bullet m o macr brvbar tek mid bullet tik }
pneumothorax [MEDICINE] The presence of air or gas in the pleural cavity.
{ brvbar nü mid bullet m o macr [image] th [image] r [image] aks }
pn hook transistor See hook collector transistor
{ brvbar p [image] brvbar en [image] h udot k tran [image] zis mid bullet t schwa r }
pnicogen [CHEMISTRY] Any member of the nitrogen family of elements, group V in the periodic table.
{ [image] n imacr mid bullet k schwa mid bullet j schwa n }
pnictide [CHEMISTRY] A simple compound of a pnicogen and an electropositive element.
{ [image] nik [image] t imacr d }
pnigophobia [PSYCHOLOGY] An abnormal fear of choking.
{ [image] n imacr mid bullet g schwa [image] f o macr mid bullet b [image] mid bullet schwa }
pnip transistor [ELECTRONICS] An intrinsic junction transistor in which the intrinsic region is sandwiched between the n-type base and the p-type collector.
{ brvbar p [image] [image] en [image] imacr brvbar p [image] tran [image] zis mid bullet t schwa r }
pn junction [ELECTRONICS] The interface between two regions in a semiconductor crystal which have been treated so that one is a p-type semiconductor and the other is an n-type semiconductor; it contains a permanent dipole charge layer.
{ brvbar p [image] brvbar en [image] j schwa engi k mid bullet sh schwa n }
pnpn diode [ELECTRONICS] A semiconductor device consisting of four alternate layers of p-type and n-type semiconductor material, with terminal connections to the two outer layers.Also known as npnp diode.
{ brvbar p [image] brvbar en brvbar p [image] brvbar en [image] d imacr [image] o macr d }
pnpn transistor See transistor
{ brvbar p [image] brvbar en brvbar p [image] brvbar en tran [image] zis mid bullet t schwa r }
pnp transistor [ELECTRONICS] A junction transistor having an n- type base between a p-type emitter and a p-type collector.
{ brvbar p [image] brvbar en brvbar p [image] tran [image] zis mid bullet t schwa r }
Po See polonium
Poaceae [BOTANY] The equivalent name for Gramineae.
{ p o macr [image] a macr s mid bullet [image] [image] [image] }
Poales [BOTANY] The equivalent name for Cyperales.
{ p o macr [image] a macr mid bullet l [image] z }
pock [MEDICINE] A pustule of an eruptive fever, especially of smallpox.
{ päk }
Pockels cell [OPTICS] A crystal that exhibits the Pockels effect, such as potassium dihydrogen phosphate, which is placed between crossed polarizers and has ring electrodes bonded to two faces to allow application of an electric field; used to modulate light beams, especially laser beams.
{ [image] päk mid bullet schwa lz [image] sel }
Pockels effect [OPTICS] Changes in the refractive properties of certain crystals in an applied electric field, which are proportional to the first power of the electric field strength.
{ [image] päk mid bullet schwa lz i [image] fekt }
Pockels equation [MATHEMATICS] A partial differential equation which states that the Laplacian of an unknown function, plus the product of the value of the function with a constant, is equal to 0; it arises in finding solutions of the wave equation that are products of time-independent and space-independent functions.
{ [image] päk mid bullet schwa lz i [image] kw a macr mid bullet zh schwa n }
Pockels readout optical modulator [ELECTRONICS] A device for storing data in the form of images; it consists of bismuth silicon oxide crystal coated with an insulating layer of parylene and transparent electrodes evaporated on the surfaces; a blue laser is used for writing and a red laser is used for nondestructive readout or processing.Abbreviated PROM.
{ [image] päk mid bullet schwa lz brvbar r [image] d [image] a udot t [image] äp mid bullet t schwa mid bullet k schwa l [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
pocket [BUILDING CONSTRUCTION] A recess in a wall designed to receive a folding or sliding door in the open position.
[CIVIL ENGINEERING] A recess made in masonry to receive the end of a beam.
[COMPUTER SCIENCE] One of the several receptacles into which punched cards are fed by a card sorter.
[GEOLOGY] 1. A cavity that contains a deposit such as a gas or an ore. 2. An enclosed or sheltered place along a coast, such as a reentrant between rocky, cliffed headlands or a bight on a lee shore.
[MINING ENGINEERING] A receptacle from which coal, ore, or waste is loaded into wagons or cars.
{ [image] päk mid bullet schwa t }
pocket beach [GEOLOGY] A small, narrow beach formed in a pocket, commonly crescentic in plan, with the concave edge toward the sea, and displaying well-sorted sands.
{ [image] päk mid bullet schwa t [image] b [image] ch }
pocket gopher See gopher
{ [image] päk mid bullet schwa t [image] g o macr mid bullet f schwa r }
pocket valley [GEOLOGY] A valley whose head is enclosed by steep walls at the base of which underground water emerges as a spring.
{ [image] päk mid bullet schwa t [image] val mid bullet [image] }
pod [AEROSPACE ENGINEERING] An enclosure, housing, or detachable container of some kind on an airplane or space vehicle, as an engine pod.
[BOTANY] A dry dehiscent fruit; a legume.
[DESIGN ENGINEERING] 1. The socket for a bit in a brace. 2. A straight groove in the barrel of a pod auger.
[GEOLOGY] An orebody of elongate, lenticular shape.Also known as podiform orebody.
{ päd }
POD analysis [ANALYTICAL CHEMISTRY] A precision laboratory distillation procedure used to separate low-boiling hydrocarbon fractions quantitatively for analytical purposes.Also known as Podbielniak analysis.
{ brvbar p [image] brvbar o macr [image] d [image] schwa [image] nal mid bullet schwa mid bullet s schwa s }
Podargidae [VERTEBRATE ZOOLOGY] The heavy-billed frogmouths, a family of Asian and Australian birds in the order Caprimulgiformes.
{ p schwa [image] där mid bullet j schwa [image] d [image] }
Podbielniak analysis See POD analysis
{ päd [image] b [image] l mid bullet n [image] [image] ak schwa [image] nal mid bullet schwa mid bullet s schwa s }
Podbielniak extractor [CHEMICAL ENGINEERING] A solvent-extraction device in which centrifugal action enhances liquid-liquid contact and increases resultant separation efficiency.
{ päd [image] b [image] l mid bullet n [image] [image] ak ik [image] strak mid bullet t schwa r }
pod blight [PLANT PATHOLOGY] A fungus disease of legumes caused by Diaporthe species.
{ [image] päd [image] bl imacr t }
podiatrist See chiropodist
{ p schwa [image] d imacr mid bullet schwa mid bullet tr schwa st }
Podicipedide [VERTEBRATE ZOOLOGY] The single family of the avian order Podicipediformes.
{ [image] päd mid bullet schwa mid bullet s schwa [image] ped mid bullet schwa [image] d [image] }
Podicipediformes [VERTEBRATE ZOOLOGY] The grebes, an order of swimming and diving birds distinguished by dense, silky plumage, a rudimentary tail, and toes that are individually broadened and lobed.
{ [image] päd mid bullet schwa mid bullet s schwa [image] ped mid bullet schwa [image] f [image] r [image] m [image] z }
Podicipitiformes [VERTEBRATE ZOOLOGY] The equivalent name for Podicipediformes.
{ [image] päd mid bullet schwa mid bullet s schwa [image] pid mid bullet schwa [image] f [image] r [image] m [image] z }
podiform orebody See pod
{ [image] päd mid bullet schwa [image] f [image] rm [image] [image] r [image] bäd mid bullet [image] }
podite [INVERTEBRATE ZOOLOGY] A segment of a limb of an arthropod.
{ [image] pä [image] d imacr t }
podium [INVERTEBRATE ZOOLOGY] The terminal portion of a body wall appendage in certain echinoderms.
{ [image] p o macr mid bullet d [image] mid bullet schwa m }
podobranch [INVERTEBRATE ZOOLOGY] A gill of a crustacean attached to the basal segment of a thoracic limb.
{ [image] päd mid bullet schwa [image] bra engi k }
Podocopa [INVERTEBRATE ZOOLOGY] A suborder of fresh-water ostracod crustaceans in the order Podocopida in which the inner lamella has a calcified rim joining the outer lamella along a chitinous zone of concrescence, and the two valves fit together firmly.
{ p schwa [image] däk mid bullet schwa mid bullet p schwa }
Podocopida [INVERTEBRATE ZOOLOGY] An order of the Ostracoda; contains all fresh- water ostracods and is divided into the suborders Podocopa, Metacopina, and Platycopina.
{ [image] päd mid bullet schwa [image] käp mid bullet schwa mid bullet d schwa }
Podocopina [INVERTEBRATE ZOOLOGY] The equivalent name for Podocopa.
{ [image] päd mid bullet schwa mid bullet k schwa [image] p imacr mid bullet n schwa }
podocyst [INVERTEBRATE ZOOLOGY] A sinus in the foot of certain gastropod mollusks.
{ [image] päd mid bullet schwa [image] sist }
Podogona [INVERTEBRATE ZOOLOGY] The equivalent name for Ricinuleida.
{ p schwa [image] däg mid bullet schwa mid bullet n schwa }
podophyllin [PHARMACOLOGY] A light yellow to greenish-yellow or light brown powder with a bitter taste; soluble in alcohol, ether, and ammonium hydroxide; used in medicine.Also known as podophyllum resin.
{ [image] päd mid bullet schwa [image] fil mid bullet schwa n }
podophyllinic acid lactone See podophyllotoxin
{ [image] päd mid bullet schwa mid bullet f schwa [image] lin mid bullet ik [image] as mid bullet schwa d [image] lak [image] t o macr n }
podophyllotoxin [PHARMACOLOGY] C22H22O8 A crystalline compound with a melting point of 114-118°C; soluble in alcohol, chloroform, acetone, and warm benzene; used as an antineoplastic agent in medicine.Also known as podophyllinic acid lactone.
{ [image] päd mid bullet schwa [image] fil mid bullet schwa [image] täk mid bullet s schwa n }
podophyllum resin See podophyllin
{ [image] päd mid bullet schwa [image] fil mid bullet schwa m [image] rez mid bullet schwa n }
Podostemaceae [BOTANY] The single family of the order Podostemales.
{ p schwa [image] däs mid bullet t schwa [image] m a macr s mid bullet [image] [image] [image] }
Podostemales [BOTANY] An order of dicotyledonous plants in the subclass Rosidae; plants are submerged aquatics with modified, branching shoots and small, perfect flowers having a superior ovary and united carpels.
{ [image] päd mid bullet schwa mid bullet st schwa [image] m a macr mid bullet l [image] z }
pod rot [PLANT PATHOLOGY] A fungus disease of cacao caused by Monilia roreri and characterized by lesions on the pods.
{ [image] päd [image] rät }
Podzol [GEOLOGY] A soil group characterized by mats of organic matter in the surface layer and thin horizons of organic minerals overlying gray, leached horizons and dark-brown illuvial horizons; found in coal forests to temperate coniferous or mixed forests.
{ [image] päd [image] z [image] l }
podzolization [GEOLOGY] The process by which a soil becomes more acid because of the depletion of bases, and develops surface layers that have been leached of clay.
{ [image] päd mid bullet z schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
Poeciliidae [VERTEBRATE ZOOLOGY] A family of fishes in the order Atheriniformes including the live-bearers, such as guppies, swordtails, and mollies.
{ [image] p [image] mid bullet s schwa [image] l imacr mid bullet schwa [image] d [image] }
Poecilosclerida [INVERTEBRATE ZOOLOGY] An order of sponges of the class Demospongiae in which the skeleton includes two or more types of megascleres.
{ [image] p [image] mid bullet s schwa mid bullet l o macr [image] skler mid bullet schwa mid bullet d schwa }
Poeobiidae [INVERTEBRATE ZOOLOGY] A monotypic family of spioniform worms (Poeobius meseres) belonging to the Sedentaria and found in the North Pacific Ocean.
{ [image] p [image] mid bullet schwa [image] b imacr mid bullet schwa [image] d [image] }
Poetsch process [MINING ENGINEERING] Shaft sinking in which brine at subzero temperature is circulated through boreholes to freeze running water through which a shaft or tunnel is to be driven, during development of a waterlogged mine.
{ [image] pech [image] prä mid bullet s schwa s }
Poggendorff's first method See constant-current dc potentiometer
{ päg mid bullet schwa n d rfs first meth mid bullet schwa d }
Poggendorff's second method See constant-resistance dc potentiometer
{ päg mid bullet schwa n d rfs sek mid bullet schwa nd meth mid bullet schwa d }
pogonip See ice fog
{ päg mid bullet schwa nip }
pogonochore [BOTANY] A type of plant that produces plumed disseminules.
{ p schwa gän mid bullet schwa ch r }
Pogonophora [INVERTEBRATE ZOOLOGY] The single class of the phylum Brachiata; the elongate body consists of three segments, each with a separate coelom; there is no mouth, anus, or digestive canal, and sexes are separate.
{ p o macr mid bullet g schwa näf mid bullet schwa mid bullet r schwa }
Pogson scale [ASTRONOMY] An index of brightness used in star catologs; it is the ratio of 2.512 to 1 between the brightness of successive magnitudes.
{ päg mid bullet s schwa n sk a macr l }
Pohlé air lift pump [MECHANICAL ENGINEERING] A pistonless pump in which compressed air fills the annular space surrounding the uptake pipe and is free to enter the rising column at all points of its periphery.
{ p o macr l a macr er lift p schwa mp }
poidometer [ENGINEERING] An automatic weighing device for use on belt conveyors.
{ p i däm mid bullet schwa d mid bullet schwa r }
poikilitic [PETROLOGY] Of the texture of an igneous rock, having small crystals of one mineral randomly scattered without common orientation in larger crystals of another mineral.
{ p i mid bullet k schwa lid mid bullet ik }
poikiloblast [GEOLOGY] A large crystal (xenoblast) formed by recrystallization during metamorphism and containing numerous inclusions of small idioblasts.
{ p i kil mid bullet schwa blast }
poikiloblastic [PETROLOGY] Of a metamorphic texture, simulating the poikilitic texture of igneous rocks in having small idioblasts of one constituent lying within larger xenoblasts.Also known as sieve texture.
{ p i brvbar kil mid bullet schwa brvbar blas mid bullet tik }
poikilocrystallic See poikilotopic
{ p i brvbar kil mid bullet schwa mid bullet kri brvbar stal mid bullet ik }
poikilocytosis [MEDICINE] A condition in which erythrocytes are distorted in shape.
{ p i brvbar kil mid bullet schwa mid bullet s imacr t o macr mid bullet s schwa s }
poikilophitic [GEOLOGY] Referring to ophitic texture characterized by lath-shaped feldspar crystals completely included in large, anhedral pyroxene crystals.
{ p i brvbar kil mid bullet schwa brvbar fid mid bullet ik }
poikilotherm [ZOOLOGY] An animal, such as reptiles, fishes, and invertebrates, whose body temperature varies with and is usually higher than the temperature of the environment; a cold-blooded animal.
{ p i kil mid bullet schwa th schwa rm }
poikilotope [GEOLOGY] A large crystal enclosing smaller crystals of another mineral in a sedimentary rock showing poikilotopic fabric.
{ p i kil mid bullet schwa t o macr p }
poikilotopic [GEOLOGY] Referring to the fabric of a crystalline sedimentary rock in which the constituent crystals are multisized and larger crystals enclose smaller crystals of another mineral.Also known as poikilocrystallic.
{ p i brvbar kil mid bullet schwa brvbar täp mid bullet ik }
Poincaré-Birkhoff fixed-point theorem [MATHEMATICS] The theorem that a bijective, continuous, area-preserving mapping of the ring between two concentric circles onto itself that moves one circle in the positive sense and the other in the negative sense has at least two fixed points.
{ pwän mid bullet k schwa brvbar r a macr b schwa rk h f brvbar fikst brvbar p int thir mid bullet schwa m }
Poincaré conjecture [MATHEMATICS] The question as to whether a compact, simply connected three-dimensional manifold without boundary must be homeomorphic to the three-dimensional sphere.
{ pwän kä r a macr k schwa n jek mid bullet ch schwa r }
Poincaré electron [ELECTROMAGNETISM] A classical model of the electron in which nonelectromagnetic forces hold the electron together so that it has zero self-stress; it is unstable and has infinite self-energy in the case of a point electron.
{ pwän kä r a macr i lek trän }
Poincaré recurrence theorem [MATHEMATICS] 1. A volume preserving homeomorphism T of a finite dimensional euclidean space will have, for almost all points x, infinitely many points of the form Ti(x), i = 1, 2, ... within any open set containing x. 2. A measure preserving transformation on a space with finite measure is recurrent.
{ pwän kä r a macr ri k schwa mid bullet r schwa ns thir mid bullet schwa m }
Poincaré surface of section [MECHANICS] A method of displaying the character of a particular trajectory without examining its complete time development, in which the trajectory is sampled periodically, and the rate of change of a quantity under study is plotted against the value of that quantity at the beginning of each period.Also known as surface of section.
{ pwän kä r a macr s schwa r mid bullet f schwa s schwa v sek mid bullet sh schwa n }
Poinsot ellipsoid See inertia ellipsoid
{ pwän s o macr schwa lip s id }
Poinsot motion [MECHANICS] The motion of a rigid body with a point fixed in space and with zero torque or moment acting on the body about the fixed point.
{ pwän s o macr m o macr mid bullet sh schwa n }
Poinsot's central axis [MECHANICS] A line through a rigid body which is parallel to the vector sum F of a system of forces acting on the body, and which is located so that the system of forces is equivalent to the force F applied anywhere along the line, plus a couple whose torque is equal to the component of the total torque T exerted by the system in the direction F.
{ brvbar pwän mid bullet s o macr z brvbar sen mid bullet tr schwa l ak mid bullet s schwa s }
Poinsot's method [MECHANICS] A method of describing Poinsot motion, by means of a geometrical construction in which the inertia ellipsoid rolls on the invariable plane without slipping.
{ pwän s o macr z brvbar meth mid bullet schwa d }
Poinsot's spiral [MATHEMATICS] Either of two plane curves whose equations in polar coordinates (r, ) are r cosh n = a and r sinh n = a, where a is a constant and n is an integer.
{ pwän s o macr z brvbar sp imacr mid bullet r schwa l }
point [GEOGRAPHY] A tapering piece of land projecting into a body of water; it is generally less prominent than a cape.
[GRAPHIC ARTS] A printer's unit of measurement, equivalent to 0.013837 inch (approximately 1/72 inch) or 1/12 pica; six lines of 12-point type measure 1 inch.Also known as printer's point; typography point.
[LAPIDARY] A unit of mass, used in measuring precious stones, equal to 0.01 metric carat, or to 2 milligrams.
[MATHEMATICS] 1. An element in a topological space. 2. One of the basic undefined elements of geometry possessing position but no nonzero dimension. 3. In positional notation, the character or the location of an implied symbol that separates the integral part of a numerical expression from its fractional part; for example, it is called the binary point in binary notation and the decimal point in decimal notation.
[NAVIGATION] In marine operation, one thirty-second of a circle, or 111/4 degrees.
{ p int }
point angle [DESIGN ENGINEERING] The angle at the point or edge of a cutting tool.
{ p int a engi mid bullet g schwa l }
point at infinity See ideal point
{ p int at in fin mid bullet schwa d mid bullet }
point bar [GEOLOGY] One of a series of low, arcuate sand and gravel ridges formed on the inside of a growing meander by the gradual addition of accretions.Also known as meander bar.
{ p int bär }
point-bearing pile See end-bearing pile
{ p int brvbar ber mid bullet i engi p imacr l }
point biserial correlation coefficient [STATISTICS] A modification of the biserial correlation coefficient in which one variable is dichotomous and the other is continuous; a product moment correlation coefficient.
{ brvbar p int b imacr brvbar sir mid bullet mid bullet schwa l kär mid bullet schwa l a macr mid bullet sh schwa n k o macr mid bullet schwa fish mid bullet schwa nt }
point-blank range [MECHANICS] Distance to a target that is so short that the trajectory of a bullet or projectile is practically a straight, rather than a curved, line.
{ p int brvbar bla engi k r a macr nj }
point characteristic function [OPTICS] The integral between two points of n ds along some path, where ds is the arc length of an infinitesimal piece of the path and n is the refractive index; according to Fermat's principle, it is a maximum or minimum with respect to nearby paths for the actual path of a light ray.
{ p int kar mid bullet ik mid bullet t schwa ris mid bullet tik f schwa engi k mid bullet sh schwa n }
point contact [ELECTRONICS] A contact between a specially prepared semiconductor surface and a metal point, usually maintained by mechanical pressure but sometimes welded or bonded.
{ p int kän takt }
point-contact diode [ELECTRONICS] A semiconductor rectifier that uses the barrier formed between a specially prepared semiconductor surface and a metal point to produce the rectifying action.
{ p int brvbar kän takt d imacr o macr d }
point-contact silicon cell [ELECTRONICS] A type of solar cell whose efficiency is enhanced by a combination of tiny doped-silicon dots scattered across the lower surface of the silicon crystal and fine aluminum threads that penetrate the silicon layer to collect current from each point.
{ p int brvbar kän takt sil mid bullet schwa mid bullet k schwa n sel }
point-contact transistor [ELECTRONICS] A transistor having a base electrode and two or more point contacts located near each other on the surface of an n-type semiconductor.
{ p int brvbar kän takt tran zis mid bullet t schwa r }
point defect [CRYSTALLOGRAPHY] A departure from crystal symmetry which affects only one, or, in some cases, two lattice sites.
{ p int di fekt }
point diagram [PETROLOGY] A fabric diagram in which a point represents the preferred orientation of each individual fabric element.Also known as scatter diagram.
{ p int d imacr mid bullet schwa gram }
point distal flow [MATHEMATICS] A transformation group on a compact metric space for which there exists a distal point with a dense orbit.
{ brvbar p int brvbar dis mid bullet t schwa l fl o macr }
pointed bracket See angle bracket
{ p int mid bullet schwa d brak mid bullet schwa t }
pointer [COMPUTER SCIENCE] The part of an instruction which contains the address of the next record to be accessed.
[ENGINEERING] The needle-shaped rod that moves over the scale of a meter.
{ p int mid bullet schwa r }
Pointers [ASTRONOMY] The stars and Ursae Majoris, which appear to point toward the north celestial pole and Polaris.
{ p int mid bullet schwa rz }
point estimates [STATISTICS] Estimates which produce a single value of the population.
{ p int es mid bullet t schwa mid bullet m schwa ts }
point fire [ORDNANCE] Concentrated fire from a number of guns, directed at a single point or small area.
{ p int f imacr r }
point function [MATHEMATICS] A function whose values are points.
[PHYSICS] A quantity whose value depends on the location of a point in space, such as an electric field, pressure, temperature, or density.
{ p int f schwa engi k mid bullet sh schwa n }
point group [CRYSTALLOGRAPHY] A group consisting of the symmetry elements of an object having a single fixed point; 32 such groups are possible.
{ p int grüp }
point harmonization [ORDNANCE] The adjusting of a fighter aircraft's fixed guns so that they converge upon a point at a given range.
{ p int här mid bullet m schwa mid bullet n schwa z a macr mid bullet sh schwa n }
pointing [CIVIL ENGINEERING] 1. Finishing a mortar joint. 2. Pressing mortar into a raked joint.
[MATERIALS] The material (mortar) used in pointing.
[METALLURGY] Reducing the diameter and tapering a short length at the end of a rod, wire, or tube.Also known as metal pointing.
[ORDNANCE] The operation of giving the piece a designated elevation and direction.
{ p int mid bullet i engi }
pointing device [COMPUTER SCIENCE] A handheld device, such as a mouse, puck, or stylus, that controls a position indicator on a display screen.Also known as pick device.
{ p int mid bullet i engi di v imacr s }
pointing trowel [ENGINEERING] A tool used to apply pointing to the joints between bricks.
{ p int mid bullet i engi tra udot l }
point initiation [ENGINEERING] Application of the initial impulse from the detonator to a single point on the main charge surface; for a cylindrical charge this point is usually the center of one face.
{ p int i nish mid bullet a macr mid bullet sh schwa n }
point jammer [ELECTRONICS] Any electronic jammer directed against a specific enemy installation operating on a specific frequency.
{ p int jam mid bullet schwa r }
point-junction transistor [ELECTRONICS] Transistor having a base electrode and both point-contact and junction electrodes.
{ p int j schwa engi k mid bullet sh schwa n tran zis mid bullet t schwa r }
point-mode display [COMPUTER SCIENCE] A method of representing information in the form of dots on the face of a cathode-ray tube.
{ p int m o macr d di spl a macr }
point mutation [GENETICS] Mutation of a single gene due to addition, loss, replacement, or change of sequence in one or more base pairs of the deoxyribonucleic acid of that gene.
{ p int myü t a macr mid bullet sh schwa n }
point of arrival [NAVIGATION] The position which a craft will reach after following specified courses for specified distances from a point of departure.
{ p int schwa v schwa r imacr v mid bullet schwa l }
point of contraflexure [MECHANICS] A point at which the direction of bending changes.Also known as point of inflection.
{ p int schwa v kän mid bullet tr schwa flek mid bullet sh schwa r }
point of control [INDUSTRIAL ENGINEERING] Fraction defective in those lots that have a probability of .50 of acceptance according to a specific sampling acceptance plan.
{ p int schwa v k schwa n tr o macr l }
point of departure See departure
{ p int schwa v di pär mid bullet ch schwa r }
point of destination [NAVIGATION] The point at which the final course from the point of departure ends, exclusive of the courses needed to reach a berth or runway.
{ p int schwa v des mid bullet t schwa n a macr mid bullet sh schwa n }
point of division [MATHEMATICS] The point that divides the line segment joining two given points in a given ratio.
{ p int schwa v di vizh mid bullet schwa n }
point of fall [MECHANICS] The point in the curved path of a falling projectile that is level with the muzzle of the gun.Also known as level point.
{ p int schwa v f l }
point of frog [CIVIL ENGINEERING] The place of intersection of the gage lines of the main track and a turnout.
{ p int schwa v fr g }
point of impact [ORDNANCE] The point at which a bullet, bomb, or projectile strikes.
{ p int schwa v im pakt }
point of inflection [MATHEMATICS] A point where a plane curve changes from the concave to the convex relative to some fixed line; equivalently, if the function determining the curve has a second derivative, this derivative changes sign at this point.Also known as inflection point.
[MECHANICS] See point of contraflexure
{ p int schwa v in flek mid bullet sh schwa n }
point of intersection [CIVIL ENGINEERING] The point at which two straight sections or tangents to a road curve or rail curve meet when extended.
{ p int schwa v in mid bullet t schwa r sek mid bullet sh schwa n }
point of no return [NAVIGATION] A point along an aircraft track beyond which the aircraft's fuel supply will not permit it to return to its own or some other associated base but must continue in attempt to reach its destination.
{ p int schwa v brvbar n o macr ri t schwa rn }
point of operation [METALLURGY] That portion of a metal-forming press in which the material is positioned and the work is performed.
{ brvbar p int schwa v äp mid bullet schwa r a macr mid bullet sh schwa n }
point-of-origin system [COMPUTER SCIENCE] A computer system in which data collection occurs at the point where the data are actually created, as in a point-of-sale terminal.
{ brvbar p int schwa v är mid bullet schwa mid bullet j schwa n sis mid bullet t schwa m }
point of osculation See double cusp
{ p int schwa v äs mid bullet ky schwa l a macr mid bullet sh schwa n }
point-of-sale terminal [COMPUTER SCIENCE] A computer-connected terminal used in place of a cash register in a store, for customer checkout and such added functions as recording inventory data, transferring funds from the customer's bank account to the merchant's bank account, and checking credit on charged or charge-card purchases; the terminals can be modified for many nonmerchandising applications, such as checkout of books in libraries.Abbreviated POS terminal.
{ p int schwa v brvbar s a macr l term mid bullet schwa n mid bullet schwa l }
point of switch [CIVIL ENGINEERING] That place in a track where a car passes from the main track to a turnout.
{ p int schwa v swich }
point of tangency [CIVIL ENGINEERING] The point at which a road curve or railway curve becomes straight or changes its curvature.Also known as tangent point.
{ p int schwa v tan mid bullet j schwa n mid bullet s }
point-placement [AGRICULTURE] Positioning of fertilizer or some other agricultural chemical within the length of the seed row or in the specific location where the seed is planted.
{ p int pl a macr s mid bullet m schwa nt }
point projection electron microscope [ELECTRONICS] An electron microscope in which a real or virtual point source of electrons produces a highly magnified shadow.
{ brvbar p int pr schwa brvbar jek mid bullet sh schwa n i brvbar lek trän m imacr mid bullet kr schwa sk o macr p }
point rainfall [METEOROLOGY] The rainfall during a given time interval (or often one storm) measured in a rain gage, or an estimate of the amount which might have been measured at a given point.
{ p int r a macr n f l }
point set [MATHEMATICS] A collection of points in a geometrical or topological space.
{ p int set }
point-set topology [MATHEMATICS] See general topology
{ p int set t schwa päl mid bullet schwa mid bullet j }
point-slope form [MATHEMATICS] The equation of a straight line in the form y-y1 = m(x-x1), where m is the slope of the line and (x1,y1) are the coordinates of a given point on the line in a cartesian coordinate system.
{ p int sl o macr p f rm }
points of the compass See compass points
{ p ins schwa v th schwa käm mid bullet p schwa s }
point source [CIVIL ENGINEERING] A municipal or industrial wastewater discharge through a discrete pipe or channel.
[PHYSICS] A source of radiation having definite position but no extension in space; this is an ideal which is a good approximation for distances from the source sufficiently large compared to the dimensions of the source.
{ p int s rs }
point-source light [ELECTRICITY] A special lamp in which the radiating element is concentrated in a small physical area.
{ p int s rs l imacr t }
point spectrum [MATHEMATICS] Those eigenvalues in the spectrum of a linear operator between Banach spaces whose corresponding eigenvectors are nonzero and of finite norm.
{ p int spek mid bullet tr schwa m }
point system [INDUSTRIAL ENGINEERING] 1. A system of job evaluation wherein job requirements are rated according to a scale of point values. 2. A wage incentive plan based on points instead of man-minutes.
{ p int sis mid bullet t schwa m }
point target [ELECTROMAGNETISM] In radar, an object which returns a target signal by reflection from a relatively simple discrete surface; such targets are ships, aircraft, projectiles, missiles, and buildings.
[ORDNANCE] A precise target of small dimensions.
{ p int tär mid bullet g schwa t }
point-to-point communication [COMMUNICATIONS] Radio communication between two fixed stations.
{ p int t schwa p int k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
point-to-point programming [CONTROL SYSTEMS] A method of programming a robot in which each major change in the robot's path of motion is recorded and stored for later use.
{ brvbar p int t schwa brvbar p int pr o macr gram mid bullet i engi }
point transposition [ELECTRICITY] Transposition, usually in an open-wire line, which is executed within a distance comparable to the wire separation, without material distortion of the normal wire configuration outside this distance.
{ p int tranz mid bullet p schwa zish mid bullet schwa n }
pointwise convergence [MATHEMATICS] A sequence of functions f1, f2,... defined on a set S converges pointwise to a function f if the sequence f1(x), f2(x),... converges to f(x) for each x in S.
{ p int w imacr z k schwa n v schwa r mid bullet j schwa ns }
poise [FLUID MECHANICS] A unit of dynamic viscosity equal to the dynamic viscosity of a fluid in which there is a tangential force 1 dyne per square centimeter resisting the flow of two parallel fluid layers past each other when their differential velocity is 1 centimeter per second per centimeter of separation.Abbreviated P.
{ p iz }
poised stream [HYDROLOGY] A stream that is neither eroding nor depositing sediment.
{ p izd str m }
poiseuille [FLUID MECHANICS] A unit of dynamic viscosity of a fluid in which there is a tangential force of 1 newton per square meter resisting the flow of two parallel layers past each other when their differential velocity is 1 meter per second per meter of separation; equal to 10 poise; used chiefly in France.Abbreviated Pl.
{ pwä z schwa mid bullet }
Poiseuille flow [FLUID MECHANICS] The steady flow of an incompressible fluid parallel to the axis of a circular pipe of infinite length, produced by a pressure gradient along the pipe.
{ pwä z schwa mid bullet fl o macr }
Poiseuille's law [FLUID MECHANICS] The law that the volume flow of an incompressible fluid through a circular tube is equal to /8 times the pressure differences between the ends of the tube, times the fourth power of the tube's radius divided by the product of the tube's length and the dynamic viscosity of the fluid.
{ pwä z schwa mid bullet z l }
poison [ATOMIC PHYSICS] A substance which reduces the phosphorescence of a luminescent material.
[CHEMISTRY] A substance that exerts inhibitive effects on catalysts, even when present only in small amounts; for example, traces of sulfur or lead will poison platinum-based catalysts.
[ELECTRONICS] A material which reduces the emission of electrons from the surface of a cathode.
[MATERIALS] A substance that in relatively small doses has an action that either destroys life or impairs seriously the functions of organs or tissues.
[NUCLEONICS] A substance that absorbs neutrons without any fission resulting, and thereby lowers the reactivity of a nuclear reactor.
{ p iz mid bullet schwa n }
poison gas [MATERIALS] A substance employed in chemical warfare to disable enemy troops; may be a gas, or a liquid or solid that gives off a gas.An example is mustard gas.
{ p iz mid bullet schwa n gas }
poison gland [VERTEBRATE ZOOLOGY] Any of various specialized glands in certain fishes and amphibians which secrete poisonous mucuslike substances.
{ p iz mid bullet schwa n gland }
poison hemlock [BOTANY] Conium maculatum. A branching biennial poisonous herb that contains a volatile alkaloid, coniine, in its fruits and leaves.
{ p iz mid bullet schwa n hem läk }
poison ivy [BOTANY] Any of several climbing, shrubby, or arborescent plants of the genus Rhus in the sumac family (Anacardiaceae); characterized by ternate leaves, greenish flowers, and white berries that produce an irritating oil.
{ p iz mid bullet schwa n imacr mid bullet v }
poison oak [BOTANY] Any of several bushy poison ivy plants or shrubby poison sumacs.
{ p iz mid bullet schwa n o macr k }
poisonous plant [BOTANY] Any of about 400 species of vascular plants containing principles which initiate pathological conditions in man and animals.
{ p iz mid bullet schwa n mid bullet schwa s plant }
poison sumac [BOTANY] Rhus vernix.A tall bush of the sumac family (Anacardiaceae) bearing pinnately compound leaves with 7-13 entire leaflets, and drooping, axillary clusters of white fruits that produce an irritating oil.
{ p iz mid bullet schwa n sü mak }
Poisson binomial trials model See generalized binomial trials model
{ pwä s o macr n b imacr n o macr mid bullet m mid bullet schwa l brvbar tr imacr lz mäd mid bullet schwa l }
Poisson bracket [MECHANICS] For any two dynamical variables, X and Y, the sum, over all degrees of freedom of the system, of ( X/ q)( Y/ p)-( X/ p)( Y/ q), where q is a generalized coordinate and p is the corresponding generalized momentum.
{ pwä s o macr n brak mid bullet schwa t }
Poisson constant [PHYSICS] The ratio k of the gas constant R to the specific heat at constant pressure Cp.
{ pwä s o macr n kän mid bullet st schwa nt }
Poisson density functions [STATISTICS] Density functions corresponding to Poisson distributions.
{ pwä s o macr n den mid bullet s schwa d mid bullet f schwa engi k mid bullet sh schwa nz }
Poisson distribution [STATISTICS] A probability distribution whose mean and variance have a common value k, and whose frequency is f(x) = kxe-k/x!, for x = 0,1,2,....
{ pwä s o macr n dis mid bullet tr schwa byü mid bullet sh schwa n }
Poisson effect [FLUID MECHANICS] The deflection of a spinning projectile with right-handed spin to the right, and vice versa.Also known as cushion effect.
{ pwä brvbar son i fekt }
Poisson formula [MATHEMATICS] If the infinite series of functions f(2 k+t), k ranging from - to , converges uniformly to a function of bounded variation, then the infinite series with term f(2 k), k ranging from - to , is identical to the series with term the integral of f(x)e-iksdx, k ranging from - to .
{ pwä s o macr n f r mid bullet my schwa mid bullet l schwa }
Poisson index of dispersion [STATISTICS] An index used for events which follow a Poisson distribution and should have a chi-square distribution.
{ brvbar pwä mid bullet s o macr n brvbar in deks schwa v di sp schwa r mid bullet zh schwa n }
Poisson integral formula [MATHEMATICS] This formula gives a solution function for the Dirichlet problem in terms of integrals; an integral representation for the Bessel functions.
{ pwä s o macr n int mid bullet schwa mid bullet gr schwa l f r mid bullet my schwa mid bullet l schwa }
Poisson number [MECHANICS] The reciprocal of the Poisson ratio.
{ pwä s o macr n n schwa m mid bullet b schwa r }
Poisson process [STATISTICS] A process given by a discrete random variable which has a Poisson distribution.
{ pwä s o macr n prä mid bullet s schwa s }
Poisson ratio [MECHANICS] The ratio of the transverse contracting strain to the elongation strain when a rod is stretched by forces which are applied at its ends and which are parallel to the rod's axis.
{ pwä s o macr n r a macr mid bullet sh o macr }
Poisson relation [GEOPHYSICS] A model of elastic behavior used in experimental structural geology that takes the Poisson ratio as equal to 0.25.
{ pwä s o macr n ri l a macr mid bullet sh schwa n }
Poisson's equation [MATHEMATICS] The partial differential equation which states that the Laplacian of an unknown function is equal to a given function.
{ pwä s o macr nz i kw a macr mid bullet zh schwa n }
Poisson transform [MATHEMATICS] An integral transform which transforms the function f(t) to the functionAlso known as potential transform.
{ pwä s o macr n tranz f rm }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

poke [COMPUTER SCIENCE] An instruction that causes a value in a storage location in a microcomputer's main storage to be replaced.
{ p o macr k }
poke welding See push welding
{ [image] p o macr k [image] weld mid bullet i engi }
polacke [METEOROLOGY] A cold, dry, northeasterly katabatic wind in Bohemia descending from the Sudeten Mountains (from the direction of Poland).
{ p o macr [image] läk mid bullet schwa }
polar [ASTRONOMY] A member of a class of cataclysmic variable stars whose light displays strong circular polarization.Also known as AM Herculis star.
[MATHEMATICS] 1. For a conic section, the polar of a point is the line that passes through the points of contact of the two tangents drawn to the conic from the point. 2. For a quadric surface, the polar of a point is the plane that passes through the curve which is the locus of the points of contact of the tangents drawn to the surface from the point. 3. For a quadric surface, the polar of a line is the line of intersection of the planes which are tangent to the surface at its points of intersection with the original line.
{ [image] p o macr mid bullet l schwa r }
polar air [METEOROLOGY] A type of air whose characteristics are developed over high latitudes; there are two types: continental polar air and maritime polar air.
{ [image] p o macr mid bullet l schwa r [image] er }
polar angle [MATHEMATICS] The angular coordinate [image] in a polar coordinate system whose value at a given point p is the angle that a line from the origin to p makes with the polar axis.
{ [image] p o macr mid bullet l schwa r [image] a engi mid bullet g schwa l }
polar anticyclone See arctic high; subpolar high
{ [image] p o macr mid bullet l schwa r [image] ant mid bullet i [image] s imacr [image] kl o macr n }
polar automatic weather station [METEOROLOGY] An automatic weather station which measures meteorological elements and transmits them by radio; the station is designed to function primarily in frigid or polar climates in order to fill the need for weather reports from inaccessible regions where manned stations are not practicable; since the equipment is designed to operate on ice or slush, the main structure is in the form of a sled with external pontoons for added stability.
{ [image] p o macr mid bullet l schwa r brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] weth mid bullet schwa r [image] st a macr mid bullet sh schwa n }
polar axis [CRYSTALLOGRAPHY] An axis of crystal symmetry which does not have a plane of symmetry perpendicular to it.
[MATHEMATICS] The directed straight line relative to which the angle is measured for a representation of a point in the plane by polar coordinates.
{ [image] p o macr mid bullet l schwa r [image] ak mid bullet s schwa s }
polar bear [VERTEBRATE ZOOLOGY] Thalarctos maritimus.A large aquatic carnivore found in the polar regions of the Northern Hemisphere.
{ [image] p o macr mid bullet l schwa r [image] ber }
polar body [CYTOLOGY] One of the small bodies cast off by the oocyte during maturation.
{ [image] p o macr mid bullet l schwa r [image] bäd mid bullet [image] }
polar cap [ASTRONOMY] Any of the bright areas covering the poles of Mars, believed to be composed of frozen carbon dioxide and water- ice.
[HYDROLOGY] An ice sheet centered at one of the poles of the earth.
{ [image] p o macr mid bullet l schwa r [image] kap }
polar-cap absorption [GEOPHYSICS] Very strong attenuation of radio waves over the polar regions during strong solar flares, due to extremely heavy ionization of the upper atmosphere.Abbreviated PCA.
{ [image] p o macr mid bullet l schwa r [image] kap schwa b [image] s [image] rp mid bullet sh schwa n }
polar-cap ice See polar ice
{ [image] p o macr mid bullet l schwa r [image] kap [image] imacr s }
polar chart [MAPPING] 1. A chart of polar areas. 2. A chart on a polar projection; the projections most used for polar charts are the gnomonic, stereographic, azimuthal equidistant, transverse Mercator, and modified Lambert conformal.
{ [image] p o macr mid bullet l schwa r [image] chärt }
polar circle [GEODESY] A parallel of latitude whose distance from the pole is equal to the obliquity of the ecliptic (approximately 23°27').
{ [image] p o macr mid bullet l schwa r [image] s schwa r mid bullet k schwa l }
polar climate [CLIMATOLOGY] The climate of a geographical polar region, most commonly taken to be a climate which is too cold to support the growth of trees.Also known as arctic climate; snow climate.
{ [image] p o macr mid bullet l schwa r [image] kl imacr mid bullet m schwa t }
polar compound [CHEMISTRY] Molecules which contain polar covalent bonds; they can ionize when dissolved or fused; polar compounds include inorganic acids, bases, and salts.
{ [image] p o macr mid bullet l schwa r [image] käm [image] pa udot nd }
polar continental air [METEOROLOGY] Air of an air mass that originates over land or frozen ocean areas in the polar regions; characterized by low temperature, stability, low specific humidity, and shallow vertical extent.
{ [image] p o macr mid bullet l schwa r [image] kant mid bullet schwa n [image] ent mid bullet schwa l [image] er }
polar convergence [OCEANOGRAPHY] The line of convergence of polar and subpolar water masses in the ocean.
{ [image] p o macr mid bullet l schwa r k schwa n [image] v schwa r mid bullet j schwa ns }
polar-coordinate navigation system [NAVIGATION] A system in which one or more signals are emitted from a facility (or co-located facilities) to produce simultaneous indication of bearing and distance.
{ [image] p o macr mid bullet l schwa r k o macr brvbar [image] rd mid bullet schwa n mid bullet schwa t [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n [image] sis mid bullet t schwa m }
polar coordinates [MATHEMATICS] A point in the plane may be represented by coordinates (r, [image]), where [image] is the angle between the positive x-axis and the ray from the origin to the point, and r the length of that ray.
{ [image] p o macr mid bullet l schwa r k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
polar covalent bond [PHYSICAL CHEMISTRY] A bond in which a pair of electrons is shared in common between two atoms, but the pair is held more closely by one of the atoms.
{ [image] p o macr mid bullet l schwa r k o macr [image] v a macr mid bullet l schwa nt [image] bänd }
polar crystal See ferroelectric crystal
{ [image] p o macr mid bullet l schwa r [image] krist mid bullet schwa l }
polar cyclone See polar vortex
{ [image] p o macr mid bullet l schwa r [image] s imacr [image] kl o macr n }
polar desert [GEOGRAPHY] A high-latitude desert where the existing moisture is frozen in ice sheets and is thus unavailable for plant growth.Also known as arctic desert.
{ [image] p o macr mid bullet l schwa r [image] dez mid bullet schwa rt }
polar developable [MATHEMATICS] The envelope of the normal planes of a space curve.
{ brvbar p o macr mid bullet l schwa r di brvbar vel mid bullet schwa p mid bullet schwa mid bullet b schwa l }
polar diagram [PHYSICS] A diagram employing polar coordinates to show the magnitude of a quantity in some or all directions from a point; examples include directivity patterns and radiation patterns.
{ [image] p o macr mid bullet l schwa r [image] d imacr mid bullet schwa [image] gram }
polar distance [ASTRONOMY] Angular distance from a celestial pole; the arc of an hour circle between a celestial pole, usually the elevated pole, and a point on the celestial sphere, measured from the celestial pole through 180°.
{ [image] p o macr mid bullet l schwa r [image] dis mid bullet t schwa ns }
polar easterlies [METEOROLOGY] The rather shallow and diffuse body of easterly winds located poleward of the subpolar low-pressure belt; in the mean in the Northern Hemisphere, these easterlies exist to an appreciable extent only north of the Aleutian low and Icelandic low.
{ [image] p o macr mid bullet l schwa r [image] [image] s mid bullet t schwa r [image] l [image] z }
polar-easterlies index [METEOROLOGY] A measure of the strength of the easterly wind between the latitudes of 55° and 70°N; the index is computed from the average sea-level pressure difference between these latitudes and is expressed as the east to west component of geostrophic wind in meters and tenths of meters per second.
{ [image] p o macr mid bullet l schwa r [image] [image] s mid bullet t schwa r [image] l [image] z [image] in [image] deks }
polar electrojet [GEOPHYSICS] An intense current that flows in a relatively narrow band of the auroral zone ionosphere during disturbances of the magnetosphere.
{ [image] p o macr mid bullet l schwa r i [image] lek mid bullet tr schwa [image] jet }
polar equation [MATHEMATICS] An equation expressed in polar coordinates.
{ brvbar p o macr mid bullet l schwa r i brvbar kw a macr mid bullet zh schwa n }
polar firn [HYDROLOGY] Firn formed at low temperatures with no melting or liquid water present.Also known as dry firn.
{ [image] p o macr mid bullet l schwa r [image] f schwa rn }
polar form [MATHEMATICS] A complex number x + iy has as polar form rei [image], where (r, [image]) are the polar coordinates corresponding to the point of the plane with rectangular coordinates (x,y), that is, r [image] (x2 y2) and [image] arc tan y/x.
{ [image] p o macr mid bullet l schwa r [image] f [image] rm }
polar front [METEOROLOGY] The semipermanent, semicontinuous front separating air masses of tropical and polar origin; this is the major front in terms of air mass contrast and susceptibility to cyclonic disturbance.
{ [image] p o macr mid bullet l schwa r [image] fr schwa nt }
polar-front theory [METEOROLOGY] A theory whereby a polar front, separating air masses of polar and tropical origin, gives rise to cyclonic disturbances which intensify and travel along the front, passing through various phases of a characteristic life history.
{ [image] p o macr mid bullet l schwa r brvbar fr schwa nt [image] th [image] mid bullet schwa mid bullet r [image] }
polar glacier [HYDROLOGY] A glacier whose temperature is below freezing throughout its mass, and on which there is no melting during any season.
{ [image] p o macr mid bullet l schwa r [image] gl a macr mid bullet sh schwa r }
polar high See arctic high; subpolar high
{ [image] p o macr mid bullet l schwa r [image] h imacr }
polar ice [OCEANOGRAPHY] Sea ice that is more than 1 year old; the thickest form of sea ice.Also known as polar-cap ice.
{ [image] p o macr mid bullet l schwa r [image] imacr s }
polarimeter [OPTICS] An instrument used to determine the rotation of the plane of polarization of plane polarized light when it passes through a substance; the light is linearly polarized by a polarizer (such as a Nicol prism), passes through the material being analyzed, and then passes through an analyzer (such as another Nicol prism).
{ [image] p o macr mid bullet l schwa [image] rim mid bullet schwa d mid bullet schwa r }
polarimetric analysis [ANALYTICAL CHEMISTRY] A method of chemical analysis based on the optical activity of the substance being determined; the measurement of the extent of the optical rotation of the substance is used to identify the substance or determine its quantity.
{ p o macr brvbar lar mid bullet schwa brvbar me mid bullet trik schwa [image] nal mid bullet schwa mid bullet s schwa s }
polarimetry [OPTICS] Determination of the rotation of the plane of polarization of plane polarized light when it passes through a substance, using a polarimeter.
{ [image] p o macr mid bullet l schwa [image] rim mid bullet schwa mid bullet tr [image] }
Polaris [ASTRONOMY] A creamy supergiant star of stellar magnitude 2.0, spectral classification F8, in the constellation Ursa Minor; marks the north celestial pole, being about 1° from this point; the star Ursae Minoris.Also known as North Star; Pole Star.
{ p schwa [image] lar mid bullet schwa s }
polariscope [OPTICS] Any of several instruments used to determine the effects of substances on polarized light, in which linearly or elliptically polarized light passes through the substance being studied, and then through an analyzer.
{ p schwa [image] lar mid bullet schwa [image] sk o macr p }
Polaris correction [NAVIGATION] A correction to be applied to the corrected sextant altitude of Polaris to obtain latitude; this correction for the offset of Polaris from the north celestial pole varies with the local hour angle of Aries, latitude, and date.
{ p schwa [image] lar mid bullet schwa s k schwa [image] rek mid bullet sh schwa n }
Polaris missile [ORDNANCE] A U.S. Navy surface-to-surface intermediate- range ballistic missile designed to be launched from submarines and surface ships for accurate bombardment of small target areas with conventional or nuclear warheads at ranges up to 2500 nautical miles (4600 kilometers).
{ p schwa [image] lar mid bullet schwa s [image] mis mid bullet schwa l }
polariton [SOLID-STATE PHYSICS] A coupled mode of motion in an ionic crystal due to the coupling between the electromagnetic field and transverse optical phonons of long wavelength.
{ p schwa [image] lar mid bullet schwa [image] tän }
polarity [COMMUNICATIONS] 1. The direction in which a direct current flows, in a teletypewriter system. 2. The sense of the potential of a portion of a television picture signal representing a dark area of a scene relative to the potential of a portion of the signal representing a light area.
[MATHEMATICS] Property of a line segment whose two ends are distinguishable.
[MOLECULAR BIOLOGY] The orientation of a strand of polynucleotide with respect to its partner, expressed in terms of nucleotide linkages.
[PHYSICS] Property of a physical system which has two points with different (usually opposite) characteristics, such as one which has opposite charges or electric potentials, or opposite magnetic poles.
{ p schwa [image] lar mid bullet schwa d mid bullet [image] }
polarity effect [ELECTRONICS] An effect for which the breakdown voltage across a vacuum separating two electrodes, one of which is pointed, is much higher when the pointed electrode is the anode.
{ p schwa [image] lar mid bullet schwa d mid bullet [image] i [image] fekt }
polarity epoch [GEOPHYSICS] A period of time during which the earth's magnetic field was predominantly of a single polarity.
{ p schwa [image] lar mid bullet schwa d mid bullet [image] [image] ep mid bullet schwa k }
polarity event [GEOPHYSICS] A period of no more than about 100,000 years when the earth's magnetic polarity was opposite to the predominant polarity of that polarity epoch.
{ p schwa [image] lar mid bullet schwa d mid bullet [image] i [image] vent }
polarity zone [GEOLOGY] In stratigraphy, a material unit that is defined in terms of magnetic polarity, that is, reversals of the earth's magnetic field.
{ p schwa [image] lar mid bullet schwa d mid bullet [image] [image] z o macr n }
polarizability [ELECTRICITY] The electric dipole moment induced in a system, such as an atom or molecule, by an electric field of unit strength.
{ [image] p o macr mid bullet l schwa [image] r imacr z mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
polarizability catastrophe [ELECTRICITY] According to a theory using the Lorentz field concept, the phenomenon where, at a certain temperature, the dielectric constant of a material becomes infinite.
{ [image] p o macr mid bullet l schwa [image] r imacr z mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] k schwa [image] tas mid bullet tr schwa mid bullet f [image] }
polarizability ellipsoid See index ellipsoid
{ [image] p o macr mid bullet l schwa [image] r imacr z mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] i [image] lip [image] s [image] id }
polarization [ELECTRICITY] 1. The process of producing a relative displacement of positive and negative bound charges in a body by applying an electric field. 2. A vector quantity equal to the electric dipole moment per unit volume of a material.Also known as dielectric polarization; electric polarization. 3. A chemical change occurring in dry cells during use, increasing the internal resistance of the cell and shortening its useful life.
[PHYSICS] 1. Phenomenon exhibited by certain electromagnetic waves and other transverse waves in which the direction of the electric field or the displacement direction of the vibrations is constant or varies in some definite way.Also known as wave polarization. 2. The direction of the electric field or the displacement vector of a wave exhibiting polarization (first definition). 3. The process of bringing about polarization (first definition) in a transverse wave. 4. Property of a collection of particles with spin, in which the majority have spin components pointing in one direction, rather than at random.
{ [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
polarization charge See bound charge
{ [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n [image] chärj }
polarization diversity [COMMUNICATIONS] A method of transmission and reception used to minimize the effects of selective fading of the horizontal and vertical components of a radio signal; it is usually accomplished through the use of separate vertically and horizontally polarized receiving antennas.
{ [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n d schwa [image] ver mid bullet s schwa d mid bullet [image] }
polarization ellipse [PHYSICS] The ellipse traced out by the tip of the electric field vector or the displacement vector of a polarized wave at a fixed point in space in the course of time.
{ [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n i [image] lips }
polarization error [NAVIGATION] An error in a radio direction-finder bearing or the course indicated by a radio beacon because of a change in the polarization of the radio waves between the transmitter and receiver on being reflected from the ionosphere.Formerly referred to as night effect because it occurs principally during the night.
{ [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n [image] er mid bullet schwa r }
polarization fading [COMMUNICATIONS] Fading as the result of changes in the direction of polarization in one or more of the propagation paths of waves arriving at a receiving point.
{ [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n [image] f a macr d mid bullet i engi }
polarization isocline [METEOROLOGY] A locus of all points at which the inclination to the vertical of the plane of polarization of the diffuse sky radiation has the same value.
{ [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n [image] imacr s mid bullet schwa [image] kl imacr n }
polarization potential [ELECTROMAGNETISM] One of two vectors from which can be derived, by differentiation, an electric scalar potential and magnetic vector potential satisfying the Lorentz condition.Also known as Hertz vector.
[PHYSICAL CHEMISTRY] The reverse potential of an electrolytic cell which opposes the direct electrolytic potential of the cell.
{ [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n p schwa [image] ten mid bullet ch schwa l }
polarization spectroscopy [SPECTROSCOPY] A type of saturation spectroscopy in which a circularly polarized saturating laser beam depletes molecules with a certain orientation preferentially, leaving the remaining ones polarized; the latter are detected through their induction of elliptical polarization in a probe beam, allowing the beam to pass through crossed linear polarizers.
{ [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n spek [image] träs mid bullet k schwa mid bullet p [image] }
polarized ceramics [MATERIALS] A substance, such as lead zirconate and barium titanate, having high electromechanical conversion efficiency and used as a transducer element in an ultrasonic system.
{ [image] p o macr mid bullet l schwa [image] r imacr zd s schwa [image] ram mid bullet iks }
polarized electrolytic capacitor [ELECTRICITY] An electrolytic capacitor in which the dielectric film is formed adjacent to only one metal electrode; the impedance to the flow of current is then greater in one direction than in the other.
{ [image] p o macr mid bullet l schwa [image] r imacr zd i brvbar lek mid bullet tr schwa brvbar lid mid bullet ik k schwa [image] pas mid bullet schwa d mid bullet schwa r }
polarized electromagnetic radiation [ELECTROMAGNETISM] Electromagnetic radiation in which the direction of the electric field vector is not random.
{ [image] p o macr mid bullet l schwa [image] r imacr zd i brvbar lek mid bullet tr o macr mid bullet mag brvbar ned mid bullet ik [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
polarized ion source [ELECTRONICS] A device that generates ion beams in such a manner that the spins of the ions are aligned in some direction.
{ [image] p o macr mid bullet l schwa [image] r imacr zd [image] imacr [image] än [image] s rs }
polarized light [OPTICS] Polarized electromagnetic radiation whose frequency is in the optical region.
{ p o macr mid bullet l schwa r imacr zd l imacr t }
polarized meter [ENGINEERING] A meter having a zero-center scale, with the direction of deflection of the pointer depending on the polarity of the voltage or the direction of the current being measured.
{ p o macr mid bullet l schwa r imacr zd m d mid bullet schwa r }
polarized neutrons [PHYSICS] A collection of neutrons in which the majority have spin pointing in one direction rather than at random.
{ p o macr mid bullet l schwa r imacr zd nü tränz }
polarized plug [ELECTRICITY] A plug that can be inserted in its receptacle only when in a predetermined position.
{ p o macr mid bullet l schwa r imacr zd pl schwa g }
polarized receptacle [ELECTRICITY] A receptacle designed for use with a polarized plug, to ensure that the grounded side of an alternating-current line or the positive side of a direct-current line is always connected to the same terminal on a piece of equipment.
{ p o macr mid bullet l schwa r imacr zd ri sep mid bullet t schwa mid bullet k schwa l }
polarized relay [ELECTRICITY] Relay in which the movement of the armature depends upon the direction of the current in the circuit controlling the armature.Also known as polar relay.
{ p o macr mid bullet l schwa r imacr zd r l a macr }
polarized scattering [PHYSICAL CHEMISTRY] In a quasielastic light scattering experiment performed with polarizers, the type of scattering produced when the polarizers select both the incident and final polarizations perpendicular to the scattering plane.
{ p o macr mid bullet l schwa r imacr zd skad mid bullet schwa mid bullet ri engi }
polarized-vane ammeter [ENGINEERING] An ammeter of only moderate accuracy in which the current to be measured passes through a small coil, distorting the field of a circular permanent magnet, and an iron vane aligns itself with the axis of the distorted field, the deflection being roughly proportional to the current.
{ p o macr mid bullet l schwa r imacr zd v a macr n am d mid bullet schwa r }
polarizer [OPTICS] A device which produces polarized light, such as a Nicol prism or Polaroid sheet.
{ p o macr mid bullet l schwa r imacr z mid bullet schwa r }
polarizing angle See Brewster's angle
{ p o macr mid bullet l schwa r imacr z mid bullet i engi a engi mid bullet g schwa l }
polarizing filter [OPTICS] A device which selectively absorbs components of electromagnetic radiation passing through it, so that light emerging from it is plane-polarized.
{ p o macr mid bullet l schwa r imacr z mid bullet i engi fil mid bullet t schwa r }
polarizing microscope [OPTICS] A microscope in which an object is viewed in polarized light.
{ p o macr mid bullet l schwa r imacr z mid bullet i engi m imacr mid bullet kr schwa sk o macr p }
polarizing pyrometer [ENGINEERING] A type of pyrometer, such as the Wanner optical pyrometer, in which monochromatic light from the source under investigation and light from a lamp with filament maintained at a constant but unknown temperature are both polarized and their intensities compared.
{ p o macr mid bullet l schwa r imacr z mid bullet i engi p imacr räm mid bullet schwa d mid bullet schwa r }
polar keying [COMMUNICATIONS] Telegraph signal in which circuit current flows in one direction for spacing.
{ p o macr mid bullet l schwa r k mid bullet i engi }
polar lake [HYDROLOGY] A lake whose surface temperature never exceeds 4°C.
{ p o macr mid bullet l schwa r l a macr k }
polar line [MATHEMATICS] For a point on a space curve, the line that is normal to the osculating plane of the curve and passes through the center of curvature at that point.
{ p o macr mid bullet l schwa r l imacr n }
polar low See polar vortex
{ p o macr mid bullet l schwa r l o macr }
polar maritime air [METEOROLOGY] Air of an air mass that originates in the polar regions and is then modified by passing over a relatively warm ocean surface; characterized by moderately low temperature, moderately high surface specific humidity, and a considerable degree of vertical instability.
{ p o macr mid bullet l schwa r mar mid bullet schwa t imacr m er }
polar meteorology [METEOROLOGY] The application of meteorological principles to a study of atmospheric conditions in the earth's high latitudes or polar-cap regions, northern and southern.
{ p o macr mid bullet l schwa r m mid bullet d mid bullet schwa räl mid bullet schwa mid bullet j }
polar migration See polar wandering
{ p o macr mid bullet l schwa r m imacr gr a macr mid bullet sh schwa n }
polar modulation [COMMUNICATIONS] Amplitude modulation in which the positive excursions of the carrier are modulated by one signal and the negative excursions by another.
{ p o macr mid bullet l schwa r mäj mid bullet schwa l a macr mid bullet sh schwa n }
polar molecule [PHYSICAL CHEMISTRY] A molecule having a permanent electric dipole moment.
{ p o macr mid bullet l schwa r mäl mid bullet schwa kyül }
polar mutations [GENETICS] A class of mutations in the genes of an operon that affect the expression not only of the gene in which the mutation resides, but also of the genes located to one side of the mutated gene.
{ p o macr mid bullet l schwa r myü t a macr mid bullet sh schwa nz }
polar navigation [NAVIGATION] Navigation in polar regions, where unique considerations and techniques are applied; no definite limit for these regions is recognized, but polar navigation techniques are usually used from about latitude 70° to the nearest pole, north or south.
{ p o macr mid bullet l schwa r nav mid bullet schwa g a macr mid bullet sh schwa n }
polar night [ASTRONOMY] The period of winter darkness in the polar regions, both northern and southern.
{ p o macr mid bullet l schwa r n imacr t }
polar normal [MATHEMATICS] For a given point on a plane curve, the segment of the normal between the given point and the intersection of the normal with the radial line of a polar coordinate system that is perpendicular to the radial line to the given point.
{ p o macr mid bullet l schwa r n r mid bullet m schwa l }
polar nucleus [BOTANY] One of the two nuclei in the center of the embryo sac of a seed plant which fuse to form the endosperm nucleus.
{ p o macr mid bullet l schwa r nü mid bullet kl mid bullet schwa s }
polarogram [ANALYTICAL CHEMISTRY] Plotted output (current versus electrode voltage) for polarographic analysis of an electrolyte.
{ p schwa lar mid bullet schwa gram }
polarographic analysis [ANALYTICAL CHEMISTRY] An electroanalytical technique in which the current through an electrolysis cell is measured as a function of the applied potential; the apparatus consists of a potentiometer for adjusting the potential, a galvanometer for measuring current, and a cell which contains two electrodes, a reference electrode whose potential is constant and an indicator electrode which is commonly the dropping mercury electrode.Also known as polarography.
{ p o macr brvbar lar mid bullet schwa brvbar graf mid bullet ik schwa nal mid bullet schwa mid bullet s schwa s }
polarographic cell [ANALYTICAL CHEMISTRY] Device for polarographic (voltammetric) analysis of an electrolyte solution; a known voltage is applied to the solution, and the ensuing current that passes through the cell (to an electrode) is measured.
{ p o macr brvbar lar mid bullet schwa brvbar graf mid bullet ik sel }
polarographic maximum [ANALYTICAL CHEMISTRY] A deceptively high voltage buildup on an electrode during polarographic analysis of an electrolyte; caused by a reduction or oxidation process at the electrode.
{ p o macr brvbar lar mid bullet schwa brvbar graf mid bullet ik mak mid bullet s schwa mid bullet m schwa m }
polarography See polarographic analysis
{ p o macr mid bullet l schwa räg mid bullet r schwa mid bullet f }
polaron [SOLID-STATE PHYSICS] An electron in a crystal lattice together with a cloud of phonons that result from the deformation of the lattice produced by the interaction of the electron with ions or atoms in the lattice.
{ p o macr mid bullet l schwa rän }
polar orbit [AEROSPACE ENGINEERING] A satellite orbit running north and south, so the satellite vehicle orbits over both the North Pole and the South Pole.
{ p o macr mid bullet l schwa r r mid bullet b schwa t }
polar outbreak [METEOROLOGY] The movement of a cold air mass from its source region; almost invariably applied to a vigorous equatorward thrust of cold polar air, a rapid equatorward movement of the polar front.Also known as cold-air outbreak.
{ p o macr mid bullet l schwa r a udot t br a macr k }
polar plumes [ASTRONOMY] Columnlike plumes of hot coronal gas that are concentrated at the sun's magnetic poles.
{ p o macr mid bullet l schwa r plümz }
polar projection [MAPPING] A map projection centered on a pole.
{ p o macr mid bullet l schwa r pr schwa jek mid bullet sh schwa n }
polar radiation pattern [ELECTROMAGNETISM] Diagram showing the relative strength of the radiation from an antenna in all directions in a given plane.
[ENGINEERING ACOUSTICS] Diagram showing the strength of sound waves radiated from a loudspeaker in various directions in a given plane, or a similar response pattern for a microphone.
{ p o macr mid bullet l schwa r r a macr d mid bullet a macr mid bullet sh schwa n pad mid bullet schwa rn }
polar reciprocal convex bodies [MATHEMATICS] Any two convex bodies, each containing the origin in its interior, such that the Minkowski distance function of each is the support function of the other.
{ brvbar p o macr mid bullet l schwa r ri brvbar sip mid bullet r schwa mid bullet k schwa l brvbar kän veks bäd z }
polar regions [GEOGRAPHY] The regions near the geographic poles; no definite limit for these regions is recognized.
{ p o macr mid bullet l schwa r r mid bullet j schwa nz }
polar relay See polarized relay
{ p o macr mid bullet l schwa r r l a macr }
polar resolution [COMPUTER SCIENCE] Given the x and y components of a vector, the process of finding the magnitude of the vector and the angle it makes with the x axis.
{ p o macr mid bullet l schwa r rez mid bullet schwa lü mid bullet sh schwa n }
polar sequence [ASTRONOMY] A compilation of 96 brightness-standard stars within 2° of the North Pole.
{ p o macr mid bullet l schwa r s mid bullet kw schwa ns }
polar solvent [MATERIALS] A solvent in whose molecules there is either a permanent separation of positive and negative charges, or the centers of positive and negative charges do not coincide; these solvents have high dielectric constants, are chemically active, and form coordinate covalent bonds; examples are alcohols and ketones.
{ p o macr mid bullet l schwa r säl mid bullet v schwa nt }
polar subnormal [MATHEMATICS] For a given point on a plane curve, the projection of the polar normal on the radial line of the polar coordinate system that is perpendicular to the radial line to the given point.
{ p o macr mid bullet l schwa r s schwa b n r mid bullet m schwa l }
polar subtangent [MATHEMATICS] For a given point on a plane curve, the projection of the polar tangent on the radial line of the polar coordinate system that is perpendicular to the radial line to the given point.
{ p o macr mid bullet l schwa r s schwa b tan mid bullet j schwa nt }
polar symmetry [CRYSTALLOGRAPHY] A type of crystal symmetry in which the two ends of the central crystallographic axis are not symmetrical.
{ p o macr mid bullet l schwa r sim mid bullet schwa mid bullet tr }
polar tangent [MATHEMATICS] For a given point on a plane curve, the segment of the tangent between the given point and the intersection of the tangent with the radial line of a polar coordinate system that is perpendicular to the radial line to the given point.
{ p o macr mid bullet l schwa r tan mid bullet j schwa nt }
polar telescope [OPTICS] A telescope which uses rotating mirrors to enable celestial objects to be observed through a fixed eyepiece.
{ p o macr mid bullet l schwa r tel mid bullet schwa sk o macr p }
polar timing diagram [MECHANICAL ENGINEERING] A diagram of the events of an engine cycle relative to crankshaft position.
{ p o macr mid bullet l schwa r t imacr m mid bullet i engi d imacr mid bullet schwa gram }
polar transmission [COMMUNICATIONS] 1. A method of signaling in teletypewriter transmission in which direct currents flowing in opposite directions represent a mark and a space respectively, and absence of current indicates a no-signal condition. 2. By extension, any system of signaling that uses three conditions, representing a mark, a space, or a no- signal condition.
{ p o macr mid bullet l schwa r tranz mish mid bullet schwa n }
polar triangle [MATHEMATICS] A triangle associated to a given spherical triangle obtained from three directed lines perpendicular to the planes associated with the sides of the original triangle.
{ p o macr mid bullet l schwa r tr imacr a engi mid bullet g schwa l }
polar trough [METEOROLOGY] In tropical meteorology, a wave trough in the circumpolar westerlies having sufficient amplitude to reach the tropics in the upper air; at the surface it is reflected as a trough in the tropical easterlies, but at moderate elevations it is characterized by westerly winds.
{ p o macr mid bullet l schwa r tr f }
polar variation [GEOPHYSICS] A small movement of the earth's axis of rotation relative to the geoid, the resultant of the Chandler wobble and other smaller movements.
{ p o macr mid bullet l schwa r ver mid bullet a macr mid bullet sh schwa n }
polar vector See vector
{ p o macr mid bullet l schwa r vek mid bullet t schwa r }
polar vortex [METEOROLOGY] The large-scale cyclonic circulation in the middle and upper troposphere centered generally in the polar regions; specifically, the vortex has two centers in the mean, one near Baffin Island and another over northeastern Siberia; the associated cyclonic wind system comprises the westerlies of middle latitudes.Also known as circumpolar whirl; polar cyclone; polar low.
{ p o macr mid bullet l schwa r v r teks }
polar wandering [GEOLOGY] Migration during geologic time of the earth's poles of rotation and magnetic poles.Also known as Chandler motion; polar migration.
{ p o macr mid bullet l schwa r wan mid bullet d schwa mid bullet ri engi }
polar westerlies See westerlies
{ p o macr mid bullet l schwa r wes mid bullet t schwa r l z }
polder [CIVIL ENGINEERING] Land reclaimed from the sea or other body of water by the construction of an embankment to restrain the water.
{ p o macr l mid bullet d schwa r }
pole [CRYSTALLOGRAPHY] 1. A direction perpendicular to one of the faces of a crystal. 2. One of the points at which normals to crystal faces or planes intersect a reference sphere at whose center the crystal is located.
[ELECTRICITY] 1. One of the electrodes in an electric cell. 2. An output terminal on a switch; a double-pole switch has two output terminals.
[MATHEMATICS] 1. An isolated singular point z0 of a complex function whose Laurent series expansion about z0 will include finitely many terms of form an(z-z0)-n. 2. For a great circle on a sphere, the pole of the circle is a point of intersection of the sphere and a line that passes through the center of the sphere and is perpendicular to the plane of the circle. 3. For a conic section, the pole of a line is the intersection of the tangents to the conic at the points of intersection of the conic with the line. 4. For a quadric surface, the pole of a plane is the vertex of the cone which is tangent to the surface along the curve where the plane intersects the surface. 5. The origin of a system of polar coordinates on a plane. 6. The origin of a system of geodesic polar coordinates on a surface.
[MECHANICS] 1. A point at which an axis of rotation or of symmetry passes through the surface of a body. 2. See perch
[OPTICS] 1. The geometric center of a convex or concave mirror. 2. See optical center
{ p o macr l }
pole blight [PLANT PATHOLOGY] A destructive disease of white pines characterized by shortening of the needle-bearing stems, yellowing and shortening of needles, and copious flow of resin.
{ p o macr l bl imacr t }
pole-changing control [ELECTROMAGNETISM] A method of obtaining two or more running speeds of a three-phase motor by making changes in the number of magnetic poles, usually by making changes in the coil connections at the winding terminals.
{ p o macr l brvbar ch a macr nj mid bullet i engi k schwa n tr o macr l }
pole-dipole array [ENGINEERING] An electrode array used in a lateral search conducted during a resistivity or induced polarization survey, or in drill hole logging, in which one current electrode is placed at infinity while another current electrode and two potential electrodes in proximity are moved across the structure to be investigated.
{ p o macr l d imacr p o macr l schwa r a macr }
pole dominance [PARTICLE PHYSICS] Property of a scattering amplitude, analytically continued to complex values of energy and scattering angle, whose behavior is dominated by the term or terms of negative power in the Laurent series of a nearby pole.
{ p o macr l däm mid bullet schwa mid bullet n schwa ns }
pole face [ELECTROMAGNETISM] The end of a magnetic core that faces the air gap in which the magnetic field performs useful work.
{ p o macr l f a macr s }
pole-face winding [ELECTROMAGNETISM] Winding in the pole face of a motor or generator used to neutralize the cross-magnetizing armature reaction under the pole faces, which would otherwise cause a nonuniform distribution of voltage between commutator segments.Also known as compensated winding.
{ p o macr l f a macr s w imacr nd mid bullet i engi }
pole horn [ELECTROMAGNETISM] The part of a pole piece or pole shoe in an electrical machine that projects circumferentially beyond the pole core.
{ p o macr l h rn }
pole lathe [MECHANICAL ENGINEERING] A simple lathe in which the work is rotated by a cord attached to a treadle.
{ p o macr l l a macr th }
Polemoniaceae [BOTANY] A family of autotrophic dicotyledonous plants in the order Polemoniales distinguished by lack of internal phloem, corolla lobes that are convolute in the bud, three carpels, and axile placentation.
{ päl mid bullet schwa m o macr mid bullet n a macr s mid bullet }
Polemoniales [BOTANY] An order of dicotyledonous plants in the subclass Asteridae, characterized by sympetalous flowers, a regular, usually five-lobed corolla, and stamens equal in number and alternate with the petals.
{ päl mid bullet schwa m o macr mid bullet n a macr mid bullet l z }
pole of inaccessibility See ice pole
{ p o macr l schwa v in mid bullet ak ses mid bullet schwa bil mid bullet schwa d mid bullet }
pole piece [ELECTROMAGNETISM] A piece of magnetic material forming one end of an electromagnet or permanent magnet, shaped to control the distribution of magnetic flux in the adjacent air gap.
{ p o macr l p s }
pole-pole array [ENGINEERING] An electrode array, used in lateral search or in logging, in which one current electrode and the other potential electrode are kept in proximity and traversed across the structure.
{ p o macr l p o macr l schwa r a macr }
pole-positioning [CONTROL SYSTEMS] A design technique used in linear control theory in which many or all of a system's closed-loop poles are positioned as required, by proper choice of a linear state feedback law; if the system is controllable, all of the closed-loop poles can be arbitrarily positioned by this technique.
{ p o macr l p schwa zish mid bullet schwa n mid bullet i engi }
pole shoe [ELECTROMAGNETISM] Portion of a field pole facing the armature of the machine; it may be separable from the body of the pole.
{ p o macr l shü }
Pole Star See Polaris
{ p o macr l stär }
polestar recorder [ENGINEERING] An instrument used to determine approximately the amount of cloudiness during the dark hours; consists of a fixed long-focus camera positioned so that Polaris is permanently within its field of view; the apparent motion of the star appears as a circular arc on the photograph and is interrupted as clouds come between the star and the camera.
{ p o macr l stär ri k rd mid bullet schwa r }
pole strength See magnetic pole strength
{ p o macr l stre engi kth }
pole tide [OCEANOGRAPHY] An ocean tide, theoretically 6 millimeters in amplitude, caused by the Chandler wobble of the earth; has a period of 428 days.
{ p o macr l t imacr d }
pole-zero configuration [CONTROL SYSTEMS] A plot of the poles and zeros of a transfer function in the complex plane; used to study the stability of a system, its natural motion, its frequency response, and its transient response.
{ p o macr l brvbar zir mid bullet o macr k schwa n fig mid bullet y schwa r a macr mid bullet sh schwa n }
polhode [MECHANICS] For a rotating rigid body not subject to external torque, the closed curve traced out on the inertia ellipsoid by the intersection with this ellipsoid of an axis parallel to the angular velocity vector and through the center.
{ pä l o macr d }
polhode cone See body cone
{ pä l o macr d k o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

polian vesicle [INVERTEBRATE ZOOLOGY] Interradial reservoirs connecting with the ring vessel in most asteroids and holothuroids.
{ [image] p o macr mid bullet l [image] mid bullet schwa n [image] ves mid bullet schwa mid bullet k schwa l }
poling [ELECTRICITY] Adjustment of polarity; specifically, in wire-line practice, the use of transpositions between transposition sections of open wire or between lengths of cable, to cause the residual cross-talk couplings in individual sections or lengths to oppose one another.
[METALLURGY] A technique used in the refining of copper that consists of the thrusting of green-wood poles into the molten metal in order to generate the reducing gases that react with the oxides in the metal.
[MINING ENGINEERING] The act or process of temporarily protecting the face of a level, drift, or cut by driving poles or planks along the sides of the yet unbroken ground.
{ [image] p o macr l mid bullet i engi }
poling back [MINING ENGINEERING] Carrying out excavation behind timbering already in place.
{ [image] p o macr l mid bullet i engi [image] bak }
poling board [CIVIL ENGINEERING] A timber plank driven into soft soil to support the sides of an excavation.
{ [image] p o macr l mid bullet i engi [image] b [image] rd }
polioencephalomyelitis [MEDICINE] A disease in which both the gray matter of the brain and the spinal cord are inflamed.
{ brvbar p o macr mid bullet l [image] mid bullet o macr mid bullet in brvbar sef mid bullet schwa mid bullet l o macr [image] m imacr mid bullet schwa [image] l imacr d mid bullet schwa s }
poliomyelitis [MEDICINE] An acute infectious viral disease which in its most serious form involves the central nervous system and, by destruction of motor neurons in the spinal cord, produces flaccid paralysis.Also known as Heine-Medin disease; infantile paralysis.
{ brvbar p o macr mid bullet l [image] mid bullet o macr [image] m imacr mid bullet schwa [image] l imacr d mid bullet schwa s }
poliovirus vaccine [IMMUNOLOGY] A vaccine prepared from one or all three types of polioviruses in a live or attenuated state.
{ brvbar p o macr mid bullet l [image] mid bullet o macr [image] v imacr mid bullet r schwa s vak [image] s [image] n }
polish [MATERIALS] A powder, liquid, or semiliquid used to give smoothness, surface protection, or decoration to finishes; for example, finely ground red oxide (rouge) is used to polish plate glass, mirror backs, and optical glass; solvent-wax liquids and pastes are used to protect and enhance leather and wood surfaces; nitrocellulose lacquers are used to paint finger- and toenails.
{ [image] päl mid bullet ish }
polished cotton [TEXTILES] Cotton fabric, usually of plain weave, with a glazed finish produced with resin.
{ [image] päl mid bullet isht [image] kät mid bullet schwa n }
polished-joint hanger [PETROLEUM ENGINEERING] A type of tubing hanger that is slipped over or assembled around the top tubing joint in an oil well tubing string.
{ [image] päl mid bullet isht brvbar j [image] int [image] ha engi mid bullet schwa r }
polishing [CHEMICAL ENGINEERING] In petroleum refining, removal of final traces of impurities, as for a lubricant, by clay adsorption or mild hydrogen treating.
[MECHANICAL ENGINEERING] Smoothing and brightening a surface such as a metal or a rock through the use of abrasive materials.
{ [image] päl mid bullet ish mid bullet i engi }
polishing roll [MECHANICAL ENGINEERING] A roll or series of rolls on a plastics mold; has highly polished chrome-plated surfaces; used to produce a smooth surface on a plastic sheet as it is extruded.
{ [image] päl mid bullet ish mid bullet i engi [image] r o macr l }
polishing wheel [DESIGN ENGINEERING] An abrasive wheel used for polishing.
{ [image] päl mid bullet ish mid bullet i engi [image] w [image] l }
Polish notation [COMPUTER SCIENCE] 1. A notation system for digital- computer or calculator logic in which there are no parenthetical expressions and each operator is a binary or unary operator in the sense that it operates on not more than two operands.Also known as Lukasiewicz notation; parenthesis-free notation. 2. The version of this notation in which operators precede the operands with which they are associated.Also known as prefix notation.
{ [image] p o macr mid bullet lish n o macr [image] t a macr mid bullet sh schwa n }
Polish space [MATHEMATICS] A separable metric space which is homeomorphic to a complete metric space.
{ [image] p o macr l mid bullet ish [image] sp a macr s }
pollen [BOTANY] The small male reproductive bodies produced in pollen sacs of the seed plants.
{ [image] päl mid bullet schwa n }
pollen count [BOTANY] The number of grains of pollen that collect on a specified area (often taken as 1 square centimeter) in a specified time.
{ [image] päl mid bullet schwa n [image] ka udot nt }
pollen sac [BOTANY] In the anther of angiosperms and gymnosperms, a cavity that contains microspores.
{ [image] päl mid bullet schwa n [image] sak }
pollen tube [BOTANY] The tube produced by the wall of a pollen grain which enters the embryo sac and provides a passage through which the male nuclei reach the female nuclei.
{ [image] päl mid bullet schwa n [image] tüb }
pollination [BOTANY] The transfer of pollen from a stamen to a pistil; fertilization in flowering plants.
{ [image] päl mid bullet schwa [image] n a macr mid bullet sh schwa n }
polling [COMMUNICATIONS] A process that involves interrogating in succession every terminal on a shared communications line to determine which of the terminals are in need of servicing.
{ [image] p o macr l mid bullet i engi }
polling list [COMMUNICATIONS] A roster of transmitting devices sequentially scanned in a time-sharing system.
{ [image] p o macr l mid bullet i engi [image] list }
pollinosis See hay fever
{ [image] päl mid bullet schwa [image] n o macr mid bullet s schwa s }
pollucite [MINERALOGY] (Cs,Na)2Al2Si4O12.H2O A colorless, transparent zoolite mineral composed of hydrous silicate of cesium, sodium, and aluminum, occurring massive or in cubes; used as a gemstone.Also known as pollux.
{ p schwa [image] lü [image] s imacr t }
pollution [ECOLOGY] Destruction or impairment of the purity of the environment.
[PHYSIOLOGY] Emission of semen at times other than during coitus.
{ p schwa [image] lü mid bullet sh schwa n }
pollux See pollucite
{ [image] päl mid bullet schwa ks }
Pollux [ASTRONOMY] A giant orange-yellow star with visual brightness of 1.16, a little less than 35 light-years from the sun, spectral classification K0- III, in the constellation Gemini; the star [image] Geminorum.
{ [image] päl mid bullet schwa ks }
polonium [CHEMISTRY] A chemical element, symbol Po, atomic number 84; all polonium isotopes are radioactive; polonium-210 is the naturally occurring isotope found in pitchblende.
{ p schwa [image] l o macr mid bullet n [image] mid bullet schwa m }
polonium-210 [NUCLEAR PHYSICS] Radioactive isotope of polonium; mass 210, half-life 140 days, [image] -radiation; used to calibrate radiation counters, and in oil well logging and atomic batteries.Also known as radium F.
{ p schwa [image] l o macr mid bullet n [image] mid bullet schwa m brvbar tü [image] ten }
poly- [ORGANIC CHEMISTRY] A chemical prefix meaning many; for example, a polymer is made of a number of single molecules known as monomers, as polyethylene is made from ethylene.
{ [image] päl mid bullet [image], [image] päl mid bullet schwa, [image] päl mid bullet i }
polyacetals See acetal resins
{ brvbar päl mid bullet [image] [image] as mid bullet schwa [image] talz }
Polya counting formula [MATHEMATICS] A formula which counts the number of functions from a finite set D to another finite set, with two functions f and g assumed to be the same if some element of a fixed group of complete permutations of D takes f into g.
{ brvbar p o macr l mid bullet y schwa [image] ka udot n mid bullet ti engi [image] f [image] r mid bullet my schwa mid bullet l schwa }
polyacrylamide [ORGANIC CHEMISTRY] (CH2CHCONH2)x A white, water- soluble high polymer based on acrylamide; used as a thickening or suspending agent in water-base formulations.
{ brvbar päl mid bullet [image] mid bullet schwa [image] kril mid bullet schwa mid bullet m schwa d }
polyacrylate [ORGANIC CHEMISTRY] A polymer of an ester or salt of acrylic acid.
{ brvbar päl mid bullet [image] [image] ak mid bullet r schwa [image] l a macr t }
polyacrylic acid [ORGANIC CHEMISTRY] (CH2CHCOOH)x An acrylic or acrylate resin formed by the polymerization of acrylic acid; water-soluble; used as a suspending and textile-sizing agent, and in adhesives, paints, and hydraulic fluids.
{ brvbar päl mid bullet [image] mid bullet schwa brvbar kril mid bullet ik [image] as mid bullet schwa d }
polyacrylic fiber [ORGANIC CHEMISTRY] Continuous-strand fiber extruded from an acrylate resin.
{ brvbar päl mid bullet [image] mid bullet schwa brvbar kril mid bullet ik [image] f imacr mid bullet b schwa r }
polyacrylonitrile [ORGANIC CHEMISTRY] Polymer of acrylonitrile; semiconductive; used like an inorganic oxide catalyst to dehydrogenate tert-butyl alcohol to produce isobutylene and water.
{ brvbar päl mid bullet [image] brvbar ak mid bullet r schwa mid bullet l o macr [image] n imacr mid bullet tr schwa l }
polyadelphous [BOTANY] Pertaining to stamens that are united by their filaments into several sets or bundles.
{ brvbar päl mid bullet [image] mid bullet schwa brvbar del mid bullet f schwa s }
polyadenylation [MOLECULAR BIOLOGY] The addition of adenine nucleotides to the 3' end of messenger ribonucleic acid molecules during posttranscriptional modification.
{ [image] päl mid bullet [image] mid bullet schwa [image] den mid bullet schwa [image] l a macr mid bullet sh schwa n }
Polya-Eggenberger distribution [STATISTICS] A discrete frequency distribution that was originally considered in connection with contagious distributions.
{ brvbar p o macr l mid bullet y schwa [image] eg mid bullet schwa n [image] b schwa rg mid bullet schwa r [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
polyalcohol See polyhydric alcohol
{ brvbar päl mid bullet [image] [image] al mid bullet k schwa [image] h [image] l }
polyalgorithm [MATHEMATICS] A set of algorithms together with a strategy for choosing and switching among them.
{ brvbar päl mid bullet [image] [image] al mid bullet g schwa [image] rith mid bullet schwa m }
polyallomer [ORGANIC CHEMISTRY] A copolymer of propylene with other olefins.
{ brvbar päl mid bullet [image] [image] al mid bullet schwa mid bullet m schwa r }
polyalphabetic substitution cipher [COMMUNICATIONS] A cipher that uses several substitution alphabets in turn.
{ [image] päl mid bullet [image] [image] al mid bullet f schwa [image] bed mid bullet ik [image] s schwa b mid bullet st schwa [image] tü mid bullet sh schwa n [image] s imacr mid bullet f schwa r }
polyamide
{ brvbar päl mid bullet [image] [image] am mid bullet schwa d }
polyamide resin [ORGANIC CHEMISTRY] Product of polymerization of amino acid or the condensation of a polyamine with a polycarboxylic acid; an example is the nylons.
{ brvbar päl mid bullet [image] [image] am mid bullet schwa d [image] rez mid bullet schwa n }
Polyangiaceae [MICROBIOLOGY] A family of bacteria in the order Myxobacterales; vegetative cells and myxospores are cylindrical with blunt, rounded ends; the slime capsule is lacking; sporangia are sessile or stalked.
{ [image] päl mid bullet [image] [image] an mid bullet j [image] [image] a macr s mid bullet [image] [image] [image] }
polyargyrite [MINERALOGY] Ag24Sb2S15 A gray to black mineral composed of antimony silver sulfide.
{ [image] päl mid bullet [image] [image] är mid bullet j schwa [image] r imacr t }
polyarteritis [MEDICINE] Inflammation of several arteries simultaneously.Also known as panarteritis.
{ [image] päl mid bullet [image] [image] ärd mid bullet schwa [image] r imacr d mid bullet schwa s }
polyarteritis nodosa [MEDICINE] A systemic disease characterized by widespread inflammation of small and medium-sized arteries in which some of the foci are nodular.Also known as disseminated necrotizing periarteritis; periarteritis nodosa.
{ [image] päl mid bullet [image] [image] ärd mid bullet schwa [image] r imacr d mid bullet schwa s n o macr [image] d o macr mid bullet s schwa }
polyarthritis [MEDICINE] Inflammation of several joints simultaneously.
{ [image] päl mid bullet [image] mid bullet är [image] thr imacr d mid bullet schwa s }
polyatomic ion [CHEMISTRY] An electrically charged species formed by covalent bonding of atoms of two or more different elements, usually nonmetals, for example, the ammonium ion (NH4+).
{ [image] päl mid bullet [image] mid bullet schwa brvbar täm mid bullet ik [image] imacr mid bullet schwa n }
polyatomic molecule [CHEMISTRY] A chemical molecule with three or more atoms.
{ brvbar päl mid bullet [image] mid bullet schwa brvbar täm mid bullet ik [image] mäl mid bullet schwa [image] kyül }
polyaxon [INVERTEBRATE ZOOLOGY] A spicule that is laid down along several axes.
{ brvbar päl mid bullet [image] [image] ak [image] sän }
polybasic [CHEMISTRY] A chemical compound in solution that yields two or more H- ions per molecule, such as sulfuric acid, H2SO4.
{ brvbar päl mid bullet i [image] b a macr mid bullet sik }
polybasite [MINERALOGY] (Ag,Cu)16Sb2S11 An iron-black to steel-gray metallic-looking mineral; an ore of silver.
{ [image] päl mid bullet i [image] b a macr [image] s imacr t }
polyblend [MATERIALS] A mechanical mixture of two or more polymers, such as polystyrene and rubber.
{ [image] päl mid bullet i [image] blend }
Polybrachiidae [INVERTEBRATE ZOOLOGY] A family of sedentary marine animals in the order Thecanephria.
{ [image] päl mid bullet i mid bullet bra [image] k imacr mid bullet schwa [image] d [image] }
polybutadiene [ORGANIC CHEMISTRY] Oil-extendable synthetic elastomer polymer made from butadiene; resilience is similar to natural rubber; it is blended with natural rubber for use in tire and other rubber products.Also known as butadiene rubber.
{ brvbar päl mid bullet i [image] byüd mid bullet schwa [image] d imacr [image] [image] n }
polybutene [ORGANIC CHEMISTRY] A polymer of isobutene, (CH3)2CCH2; made in varying chain lengths to give a wide range of properties from oily to solid; used as a lube-oil additive, in adhesives, and in rubber products.
{ brvbar päl mid bullet i [image] byü [image] t [image] n }
polybutylene [ORGANIC CHEMISTRY] A polymer of one or more butylenes whose consistency ranges from a viscous liquid to a rubbery solid.
{ brvbar päl mid bullet i [image] byüd mid bullet schwa [image] l [image] n }
polycarbonate [ORGANIC CHEMISTRY] [OC6H4C(CH3)2C6H4OCO]x A linear polymer of carbonic acid which is a thermoplastic synthetic resin made from bisphenol and phosgene; used in emulsion coatings with glass fiber reinforcement.
{ brvbar päl mid bullet i [image] kär mid bullet b schwa mid bullet n schwa t }
polycarboxylic [ORGANIC CHEMISTRY] Prefix for a compound containing two or more carboxyl (-COOH) groups.
{ brvbar päl mid bullet i brvbar kär [image] bäk brvbar sil mid bullet ik }
Polychaeta [INVERTEBRATE ZOOLOGY] The largest class of the phylum Annelida, distinguished by paired, lateral, fleshy appendages (parapodia) provided with setae, on most segments.
{ [image] päl mid bullet i [image] k [image] d mid bullet schwa }
polychlorinated biphenyl [ORGANIC CHEMISTRY] Any member of the group of chlorinated isomers of biphenyl.Abbreviated PCB.
{ brvbar päl mid bullet i [image] kl [image] r mid bullet schwa [image] n a macr d mid bullet schwa d b imacr [image] fen mid bullet schwa l }
polychroism See pleochroism
{ [image] päl mid bullet i [image] kr o macr [image] iz mid bullet schwa m }
polychromatic radiation [ELECTROMAGNETISM] Electromagnetic radiation that is spread over a range of frequencies.
{ brvbar päl mid bullet i mid bullet kr o macr [image] mad mid bullet ik [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
Polycirrinae [INVERTEBRATE ZOOLOGY] A subfamily of polychaete annelids in the family Terebellidae.
{ [image] päl mid bullet i [image] sir mid bullet schwa [image] n [image] }
polycistronic messenger [BIOCHEMISTRY] In ribonucleic acid viruses, messenger ribonucleic acid that contains the amino acid sequence for several proteins.
{ brvbar päl mid bullet i mid bullet sis [image] trän mid bullet ik [image] mes mid bullet schwa n mid bullet j schwa r }
Polycladida [INVERTEBRATE ZOOLOGY] A class of marine Turbellaria whose leaflike bodies have a central intestine with radiating branches, many eyes, and tentacles in most species.
{ [image] päl mid bullet i [image] klad mid bullet schwa d mid bullet schwa }
polyclimax [ECOLOGY] A climax community under the controlling influence of many environmental factors, including soils, topography, fire, and animal interactions.
{ [image] päl mid bullet i [image] kl imacr [image] maks }
polyclinal fold [GEOLOGY] One of a group of adjacent folds, the axial surfaces of which are oriented randomly, but which have similar surface axes.
{ brvbar päl mid bullet i brvbar kl imacr n mid bullet schwa l [image] f o macr ld }
polyclonal [IMMUNOLOGY] Pertaining to cells or molecules that arise from more than one clone.
{ [image] päl mid bullet i [image] kl o macr mid bullet n schwa l }
polyclonal mixed cryoglobulin [BIOCHEMISTRY] A cryoglobulin made of heterogeneous immunoglobin molecules belonging to two or more different classes, and sometimes additional serum proteins.
{ brvbar päl mid bullet i brvbar kl o macr n mid bullet schwa l [image] mikst brvbar kr imacr mid bullet schwa [image] gläb mid bullet y schwa mid bullet l schwa n }
polycondensation [ORGANIC CHEMISTRY] A chemical condensation leading to the formation of a polymer by the linking together of molecules of a monomer and the releasing of water or a similar simple substance.
{ brvbar päl mid bullet i [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n }
polyconic chart [MAPPING] A chart on the polyconic projection.
{ brvbar päl mid bullet i brvbar kän mid bullet ik [image] chärt }
polyconic projection [MAPPING] A conic map projection in which the surface of a sphere or spheroid, such as the earth, is conceived as developed on a series of tangent cones, which are then spread out to form a plane; a separate cone is used for each small zone.
{ brvbar päl mid bullet i brvbar kän mid bullet ik pr schwa jek mid bullet sh schwa n }
Polycopidae [INVERTEBRATE ZOOLOGY] The single family of the suborder Cladocopa.
{ päl mid bullet i käp mid bullet schwa d }
polycrase [MINERALOGY] (Y,Ca,Ce,U,Th)(Ti,Cb,Ta)2O6 Black mineral composed of titanate, columbate, and tantalate of yttrium-group metals; it is isomorphous with euxenite and occurs in granite pegmatites.
{ päl mid bullet i kr a macr s }
polycrystal [MATERIALS] A polycrystalline solid.
{ brvbar päl mid bullet i krist mid bullet schwa l }
polycrystalline [MATERIALS] 1. Pertaining to a material composed of aggregates of individual crystals. 2. Characterized by variously oriented crystals.
{ brvbar päl mid bullet i krist mid bullet schwa l mid bullet schwa n }
Polyctenidae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the superfamily Cimicoidea; the individuals are bat ectoparasites which resemble bedbugs but lack eyes and have ctenidia and strong claws.
{ päl mid bullet schwa k ten mid bullet schwa d }
polycyclic [ORGANIC CHEMISTRY] A molecule that contains two or more closed atomic rings; can be aromatic (such as DDT), aliphatic (bianthryl), or mixed (dicarbazyl).
{ brvbar päl mid bullet i s imacr mid bullet klik }
polycyclic hydrocarbon See polynuclear hydrocarbon
{ brvbar päl mid bullet i s imacr mid bullet klik h imacr mid bullet dr schwa kär mid bullet b schwa n }
polycyesis [MEDICINE] Multiple pregnancy.
{ brvbar päl mid bullet i mid bullet s imacr mid bullet s schwa s }
polycystic kidney [MEDICINE] A usually hereditary, congenital, and bilateral disease in which a large number of cysts are present on the kidney.
{ brvbar päl mid bullet i sis mid bullet tik kid mid bullet n }
polycythemia [MEDICINE] A condition characterized by an increased number of erythrocytes in the circulation.
{ päl mid bullet i s imacr th mid bullet m mid bullet schwa }
polycythemia vera [MEDICINE] An absolute increase in all blood cells derived from bone marrow, especially erythrocytes.
{ päl mid bullet i s imacr th mid bullet m mid bullet schwa vir mid bullet schwa }
polydactyly [MEDICINE] The condition of having supernumerary fingers or toes.
{ päl mid bullet i dak mid bullet t schwa l mid bullet }
polydent [ORGANIC CHEMISTRY] Pertaining to a chemical species whose molecules possess more than two reactive sites.Also known as multident.
{ päl mid bullet schwa dent }
polydipsia [MEDICINE] Excessive thirst.
{ päl mid bullet i dip mid bullet s mid bullet schwa }
polydisperse colloidal system [CHEMISTRY] A colloidal system in which the suspended particles have various sizes and shapes.
{ brvbar päl mid bullet i mid bullet di sp schwa rs k schwa brvbar l id mid bullet schwa l sis mid bullet t schwa m }
polydispersity [CHEMISTRY] Molecular-weight nonhomogeneity in a polymer system; that is, there is some molecular-weight distribution throughout the body of the polymer.
{ brvbar päl mid bullet i mid bullet di sp schwa r mid bullet s schwa d mid bullet }
Polydolopidae [PALEONTOLOGY] A Cenozoic family of rodentlike marsupial mammals.
{ päl mid bullet i mid bullet d schwa läp mid bullet schwa d }
polydymite [MINERALOGY] Ni3S4 A mineral of the linnaeite group consisting of nickel sulfide.
{ p schwa lid mid bullet schwa m imacr t }
polyelectrolyte [ORGANIC CHEMISTRY] A natural or synthetic electrolyte with high molecular weight, such as proteins, polysaccharides, and alkyl addition products of polyvinyl pyridine; can be a weak or strong electrolyte; when dissociated in solution, it does not give uniform distribution of positive and negative ions (the ions of one sign are bound to the polymer chain while the ions of the other sign diffuse through the solution).
{ brvbar päl mid bullet mid bullet schwa lek mid bullet tr schwa l imacr t }
polyembryony [ZOOLOGY] A form of sexual reproduction in which two or more offspring are derived from a single egg.
{ brvbar päl mid bullet mid bullet im br imacr mid bullet schwa n }
polyene [ORGANIC CHEMISTRY] Compound containing many double bonds, such as the carotenoids.
{ päl mid bullet n }
polyester fiber [TEXTILES] A fiber filament made from a material that is 85% or more thermoplastic polyester resin.
{ päl mid bullet es mid bullet t schwa r f imacr mid bullet b schwa r }
polyester film [MATERIALS] Thin film made of polyester resin; used for packaging food and other products.
{ päl mid bullet es mid bullet t schwa r film }
polyester laminate [MATERIALS] Glass fabric or fiber mat impregnated with a polyester resin slurry, and cured; used to make sheets, bars, and structural shapes.
{ päl mid bullet es mid bullet t schwa r lam mid bullet schwa mid bullet n schwa t }
polyester-reinforced urethane [MATERIALS] A poromeric material which may have a urethane impregnation or a silicone coating; used for shoe uppers and as a substitute for industrial leathers.
{ päl mid bullet es mid bullet t schwa r r mid bullet in f rst y udot r mid bullet schwa th a macr n }
polyester resin [ORGANIC CHEMISTRY] A thermosetting or thermoplastic synthetic resin made by esterification of polybasic organic acids with polyhydric acids; examples are Dacron and Mylar; the resin has high strength and excellent resistance to moisture and chemicals when cured.
{ päl mid bullet es mid bullet t schwa r rez mid bullet schwa n }
polyester rubber See polyurethane rubber
{ päl mid bullet es mid bullet t schwa r r schwa b mid bullet schwa r }
polyestrous [PHYSIOLOGY] Having several periods of estrus in a year.
{ brvbar päl mid bullet es mid bullet tr schwa s }
polyether [ORGANIC CHEMISTRY] Any compound whose molecular structure contains linked ethers, R-O-R', where R and R' represent functional groups.
{ päl mid bullet mid bullet th schwa r }
polyether resin [ORGANIC CHEMISTRY] Any member of a large group of thermoplastic or thermosetting polymers that contain the typical polyether linkages in the polymer chain.
{ päl mid bullet mid bullet th schwa r rez mid bullet schwa n }
polyethylene See ethylene resin
{ brvbar päl mid bullet eth mid bullet schwa l n }
polyethylene glycol [ORGANIC CHEMISTRY] Any of a family of colorless, water- soluble liquids with molecular weights from 200 to 6000; soluble also in aromatic hydrocarbons (not aliphatics) and many organic solvents; used to make emulsifying agents and detergents, and as plasticizers, humectants, and water- soluble textile lubricants.
{ brvbar päl mid bullet eth mid bullet schwa l n gl imacr k l }
polyethylene glycol distearate See polyglycol distearate
{ brvbar päl mid bullet eth mid bullet schwa l n gl imacr k l d imacr stir a macr t }
polyethylene resin See ethylene resin
{ brvbar päl mid bullet eth mid bullet schwa l n rez mid bullet schwa n }
polyethylene terephthalate [ORGANIC CHEMISTRY] A thermoplastic polyester resin made from ethylene glycol and terephthalic acid; melts at 265°C; used to make films or fibers.Abbreviated PET.
{ brvbar päl mid bullet eth mid bullet schwa l n ter mid bullet schwa tha l a macr t }
polyforming [CHEMICAL ENGINEERING] A noncatalytic, petroleum-refinery process charging C3 and C4 gases with naphtha or gas oil at high temperature to produce high-quality gasoline and fuel oil; mostly replaced by catalytic reforming; the product is known as polyformdistillate.
{ päl mid bullet f rm mid bullet i engi }
Polygalaceae [BOTANY] A family of dicotyledonous plants in the order Polygalales distinguished by having a bicarpellate pistil and monadelphous stamens.
{ päl mid bullet i mid bullet g schwa l a macr s mid bullet }
polygalacturonase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of glycosidic linkage of polymerized galacturonic acids.
{ päl mid bullet i ga lak t udot r mid bullet schwa n a macr s }
Polygalales [BOTANY] An order of dicotyledonous plants in the subclass Rosidae characterized by its simple leaves and usually irregular, hypogynous flowers.
{ päl mid bullet i mid bullet g schwa l a macr mid bullet l z }
polygamous [BOTANY] Having both perfect and imperfect flowers on the same plant.
[VERTEBRATE ZOOLOGY] Having more than one mate at one time.
{ p schwa lig mid bullet schwa mid bullet m schwa s }
polygen See polyvalent
{ päl mid bullet i mid bullet j schwa n }
polygene [GENETICS] One of a group of nonallelic genes that collectively control a quantitative character.
[GEOLOGY] An igneous rock composed of two or more minerals.Also known as polymere.
{ päl mid bullet i j n }
polygenetic [GEOLOGY] 1. Resulting from more than one process of formation or derived from more than one source, or originating or developing at various places and times. 2. Consisting of more than one type of material, or having a heterogeneous composition.Also known as polygenic.
{ brvbar päl mid bullet i mid bullet j schwa ned mid bullet ik }
polygenic See polygenetic
{ brvbar päl mid bullet i brvbar jen mid bullet ik }
polygeosyncline [GEOLOGY] A geosynclinal-geoanticlinal belt that lies along the continental margin and receives sediments from a borderland on its oceanic side.
{ brvbar päl mid bullet i j mid bullet o macr sin kl imacr n }
polyglycol [ORGANIC CHEMISTRY] A dihydroxy ether derived from the dehydration (removal of a water molecule) of two or more glycol molecules; an example is diethylene glycol, CH2OHCH2O- CH2CH2OH.
{ päl mid bullet i gl imacr k l }
polyglycol distearate [ORGANIC CHEMISTRY] (C17H35)2CO2CO- (CH2CH2O)x An off-white, soft solid with a melting point of 43°C; soluble in chlorinated solvents, acetone, and light esters; used as a resin plasticizer.Also known as polyethylene glycol distearate.
{ päl mid bullet i gl imacr k l d imacr stir a macr t }
Polygnathidae [PALEONTOLOGY] A family of Middle Silurian to Cretaceous conodonts in the suborder Conodontiformes, having platforms with small pitlike attachment scars.
{ pal mid bullet ig nath mid bullet schwa d }
polygon [MATHEMATICS] A figure in the plane given by points p1, p2, ..., pn and line segments p1p2, p2p3, ..., pn-1pn, pnp1.
{ päl mid bullet i gän }
Polygonaceae [BOTANY] The single family of the order Polygonales.
{ p schwa lig mid bullet schwa n a macr s mid bullet }
Polygonales [BOTANY] An order of dicotyledonous plants in the subclass Caryophyllidae characterized by well-developed endosperm, a unilocular ovary, and often trimerous flowers.
{ p schwa lig mid bullet schwa n a macr mid bullet l z }
polygonal ground [GEOLOGY] A ground surface consisting of polygonal arrangements of rock, soil, and vegetation formed on a level or gently sloping surface by frost action.Also known as cellular soil.
{ p schwa lig mid bullet schwa n mid bullet schwa l gra udot nd }
polygonal karst [GEOLOGY] A karst pattern that is characteristic of tropical types such as cone karsts, with the surface completely divided into a polygonal network.
{ p schwa lig mid bullet schwa n mid bullet schwa l kärst }
polygonal method [MINING ENGINEERING] A method of estimating ore reserves in which it is assumed that each drill hole has an area of influence extending halfway to the neighboring drill holes.
{ p schwa lig mid bullet schwa n mid bullet schwa l meth mid bullet schwa d }
polygonal ring structure [ASTRONOMY] A lunar crater whose wall approximates a polygon in shape.
{ p schwa lig mid bullet schwa n mid bullet schwa l ri engi str schwa k mid bullet ch schwa r }
polygonization [SOLID-STATE PHYSICS] A phenomenon observed during the annealing of plastically bent crystals in which the edge dislocations created by cold working organize themselves vertically above each other so that polygonal domains are formed.
{ p schwa lig mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
polygon of vectors [MATHEMATICS] A polygon all but one of whose sides represent vectors to be added, directed in the same sense along the perimeter, and whose remaining side represents the sum of these vectors, directed in the opposite sense.
{ brvbar päl mid bullet i gän schwa v vek mid bullet t schwa rz }
polygon wall See tilt boundary
{ päl mid bullet i gän w l }
polygraph See lie detector
{ päl mid bullet i graf }
polyhalite [MINERALOGY] K2MgCa2(SO4)4.2H2O A sulfate mineral usually found in fibrous brick-red masses due to iron.
{ päl mid bullet i ha l imacr t }
polyhaloalkane [ORGANIC CHEMISTRY] An alkane derivative in which two or more hydrogen atoms have been replaced by halogen atoms.
{ päl mid bullet ha mid bullet l o macr al k a macr n }
polyhalogeno compound [ORGANIC CHEMISTRY] An organic compound containing more than one halogen atom.
{ päl mid bullet mid bullet h schwa läj mid bullet schwa mid bullet n o macr käm pa udot nd }
polyhedral angle [MATHEMATICS] The shape formed by the lateral faces of a polyhedron which have a common vertex.
{ brvbar päl mid bullet i brvbar h mid bullet dr schwa l a engi mid bullet g schwa l }
polyhedral disease See polyhedrosis
{ brvbar päl mid bullet i brvbar h mid bullet dr schwa l di z z }
polyhedric projection [MAPPING] A projection for large-scale topographic maps in which a small quadrangle on the sphere or spheroid is projected onto a plane trapezoid, the rectilinear parallels and meridians corresponding closely to arc distances on the sphere or spheroid.
{ brvbar päl mid bullet i brvbar h mid bullet drik pr schwa jek mid bullet sh schwa n }
polyhedron [MATHEMATICS] A solid bounded by planar polygons.
{ brvbar päl mid bullet i brvbar h mid bullet dr schwa n }
polyhedrosis [INVERTEBRATE ZOOLOGY] Any of several virus diseases of insect larvae characterized by the breakdown of tissues and presence of polyhedral granules.Also known as polyhedral disease.
{ päl mid bullet i mid bullet h dr o macr mid bullet s schwa s }
polyhidrosis See hyperhidrosis
{ brvbar päl mid bullet i mid bullet h imacr dr o macr mid bullet s schwa s }
polyhydramnios [MEDICINE] An excessive volume of amniotic fluid.Also known as hydramnios.
{ brvbar päl mid bullet i mid bullet h imacr dram mid bullet n o macr s }
polyhydric alcohol [ORGANIC CHEMISTRY] An alcohol with many hydroxyl (-OH) radicals, such as glycerol, C3H5(OH3).Also known as polyalcohol; polyol.
{ brvbar päl mid bullet i brvbar h imacr mid bullet dr schwa k al mid bullet k schwa h l }
polyhydric phenol [ORGANIC CHEMISTRY] A phenolic compound containing two or more hydroxyl groups, such as diphenol, C6H4(OH)2.
{ brvbar päl mid bullet i brvbar h imacr mid bullet dr schwa k f n l }
polyimide resin [ORGANIC CHEMISTRY] An aromatic polyimide made by reacting pyromellitic dianhydride with an aromatic diamine; has high resistance to thermal stresses; used to make components of internal combustion engines.
{ brvbar päl mid bullet i m imacr d rez mid bullet schwa n }
polyisoprene [ORGANIC CHEMISTRY] (C5H8)x The basis of natural rubber, balata, gutta-percha, and other rubberlike materials; can also be made synthetically; the stereospecific forms are cis-1,4- and trans-1,4- polyisoprene; the polymer is thermoplastic.
{ brvbar päl mid bullet imacr s mid bullet schwa pr n }
polykaryocyte See syncytium
{ brvbar päl mid bullet i kar mid bullet mid bullet schwa s imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

polylactic resin [ORGANIC CHEMISTRY] A soft, elastic resin made by the heat reaction of lactic acid with castor oil or other fatty oils; used to produce tough, water-resistant coatings.
{ brvbar päl mid bullet i brvbar lak mid bullet tik [image] rez mid bullet schwa n }
polyligated atom [PHYSICAL CHEMISTRY] An atom that is bonded to more than one other atom.
{ [image] päl mid bullet [image] brvbar l imacr [image] g a macr d mid bullet schwa d [image] ad mid bullet schwa m }
polyline [COMPUTER SCIENCE] In computer graphics, a series of connected line segments and arcs that are treated as a single entity.
{ [image] päl mid bullet [image] [image] l imacr n }
polyliner [ENGINEERING] A perforated sleeve with longitudinal ribs that is used inside the cylinder of an injection-molding machine.
{ [image] päl mid bullet i [image] l imacr n mid bullet schwa r }
polymenorrhea See metrorrhagia
{ brvbar päl mid bullet i [image] men mid bullet schwa [image] r [image] mid bullet schwa }
polymer [ORGANIC CHEMISTRY] Substance made of giant molecules formed by the union of simple molecules (monomers); for example polymerization of ethylene forms a polyethylene chain, or condensation of phenol and formaldehyde (with production of water) forms phenol-formaldehyde resins.
{ [image] päl mid bullet schwa mid bullet m schwa r }
Polymera [INVERTEBRATE ZOOLOGY] Formerly a subphylum of the Vermes; equivalent to the phylum Annelida.
{ p schwa [image] lim mid bullet schwa mid bullet r schwa }
polymerase [BIOCHEMISTRY] An enzyme that links nucleotides together to form polynucleotide chains.
{ p schwa [image] lim mid bullet schwa [image] r a macr s }
polymerase chain reaction [MOLECULAR BIOLOGY] A technique for copying and amplifying the complementary strands of a target deoxyribonucleic acid molecule.Abbreviated PCR.
{ p schwa brvbar lim mid bullet schwa [image] r a macr s [image] ch a macr n r [image] [image] ak mid bullet sh schwa n }
polymere See polygene
{ [image] päl mid bullet schwa [image] mir }
polymer gasoline [MATERIALS] A product of polymerization of normally gaseous hydrocarbons to form high-octane liquid hydrocarbons boiling in the gasoline range.
{ [image] päl mid bullet schwa mid bullet m schwa r [image] gas mid bullet schwa [image] l [image] n }
polymerization [CHEMISTRY] 1. The bonding of two or more monomers to produce a polymer. 2. Any chemical reaction that produces such a bonding.
{ p schwa [image] lim mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
polymer paint [MATERIALS] A paint made of acrylic resin or vinyl resin, or a combination of both resins, in a liquid form with water as the base; it spreads out in a layer, and the water evaporates to leave a continuous, flexible, and waterproof film of plastic.
{ [image] päl mid bullet schwa mid bullet m schwa r brvbar p a macr nt }
polymer plastic [MATERIALS] The product of a high polymer with or without additives, such as plasticizers, autooxidants, colorants, or fillers; can be sprayed, shaped, molded, extruded, cast or foamed, depending on whether it is thermoplastic or thermosetting.
{ [image] päl mid bullet schwa mid bullet m schwa r brvbar plas mid bullet tik }
polymetamorphic diaphthoresis [GEOLOGY] Retrograde changes during a second phase of metamorphism that is clearly separated from a previous, higher- grade metamorphic period.
{ brvbar päl mid bullet i [image] med mid bullet schwa [image] m [image] r mid bullet fik d imacr [image] af mid bullet th schwa [image] r [image] mid bullet s schwa s }
polymetamorphism [GEOLOGY] Polyphase or multiple metamorphism whereby two or more successive metamorphic events have left their imprint upon the same rocks.
{ brvbar päl mid bullet i [image] med mid bullet schwa [image] m [image] r [image] fiz mid bullet schwa m }
polymethyl methacrylate [ORGANIC CHEMISTRY] A thermoplastic polymer that is derived from methyl methacrylate, CH2=C(CH3)COOCH3; transparent solid with excellent optical qualities and water resistance; used for aircraft domes, lighting fixtures, optical instruments, and surgical appliances.
{ [image] päl mid bullet i [image] meth mid bullet schwa l m schwa [image] thak mid bullet r schwa [image] l a macr t }
polymictic [HYDROLOGY] Pertaining to or characteristic of a lake having no stabile thermal stratification.
[PETROLOGY] Of a clastic sedimentary rock, being made up of many rock types or of more than one mineral species.
{ brvbar päl mid bullet i brvbar mik mid bullet tik }
polymignite See polymignyte
{ [image] päl mid bullet i [image] mig [image] n imacr t }
polymignyte [MINERALOGY] (Ca,Fe,Y,Zr,Th)(Nb,Ti,Ta)O4 A black mineral composed of niobate, titanate, and tantalate of cerium-group metals, with calcium and iron.Also spelled polymignite.
{ [image] päl mid bullet i [image] mig [image] n imacr t }
polymodal distribution [STATISTICS] A frequency distribution characterized by two or more localized modes, each having a higher frequency of occurrence than other immediately adjacent individuals or classes.
{ brvbar päl mid bullet i [image] m o macr d mid bullet schwa l [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
polymorph [BIOLOGY] An organism that exhibits polymorphism.
[CRYSTALLOGRAPHY] One of the crystal forms of a substance displaying polymorphism.Also known as polymorphic modification.
[HISTOLOGY] See granulocyte
{ [image] päl mid bullet i [image] m [image] rf }
polymorphic modification See polymorph
{ brvbar päl mid bullet i brvbar m [image] r mid bullet fik [image] mäd mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
polymorphic system [COMPUTER SCIENCE] A computer system that is organized around a central pool of shared software modules which are selected as they are needed for processing.
{ brvbar päl mid bullet i brvbar m [image] r mid bullet fik [image] sis mid bullet t schwa m }
polymorphism [BIOLOGY] 1. Occurrence of different forms of individual in a single species. 2. Occurrence of different structural forms in a single individual at different periods in the life cycle.
[CRYSTALLOGRAPHY] The property of a chemical substance crystallizing into two or more forms having different structures, such as diamond and graphite.Also known as pleomorphism.
[GENETICS] The coexistence of genetically determined distinct forms in the same population, even the rarest of them being too common to be maintained solely by mutation; human blood groups are an example.
{ [image] päl mid bullet i [image] m [image] r [image] fiz mid bullet schwa m }
polymorphonuclear leukocyte See granulocyte
{ brvbar päl mid bullet i [image] m [image] r mid bullet f o macr [image] nü mid bullet kl [image] mid bullet schwa r [image] lü mid bullet k schwa [image] s imacr t }
polymyarian [INVERTEBRATE ZOOLOGY] Referring to the cross-sectional appearance of muscle cells in a nematode, having many cells in each quadrant.
{ brvbar päl mid bullet i [image] m imacr brvbar ar mid bullet [image] mid bullet schwa n }
polymyositis [MEDICINE] Inflammation of many muscles simultaneously.
{ brvbar päl mid bullet i [image] m imacr mid bullet schwa [image] s imacr d mid bullet schwa s }
polymyxin [MICROBIOLOGY] Any of the basic polypeptide antibiotics produced by certain strains of Bacillus polymyxa.
{ [image] päl mid bullet i [image] mik mid bullet s schwa n }
Polynemidae [VERTEBRATE ZOOLOGY] A family of perciform shore fishes in the suborder Mugiloidei.
{ [image] päl mid bullet i [image] nem mid bullet schwa [image] d [image] }
polyneuritis [MEDICINE] Degenerative or inflammatory lesions of several nerves simultaneously, usually symmetrical.Also known as multiple neuritis.
{ brvbar päl mid bullet i mid bullet n udot [image] r imacr d mid bullet schwa s }
Polynoidae [INVERTEBRATE ZOOLOGY] The largest family of polychaetes, included in the Errantia and having a body of varying size and shape that is covered with elytra.
{ [image] päl mid bullet schwa [image] n [image] i [image] d [image] }
polynomial [MATHEMATICS] A polynomial in the quantities x1, x2, ..., xn is an expression involving a finite sum of terms of form bxp11xp22 ... xpnn, where b is some number, and p1, ..., pn are integers.
{ brvbar päl mid bullet schwa brvbar n o macr mid bullet m [image] mid bullet schwa l }
polynomial equation [MATHEMATICS] An equation in which a polynomial in one or more variables is set equal to zero.
{ brvbar päl mid bullet schwa brvbar n o macr mid bullet m [image] mid bullet schwa l i [image] kw a macr mid bullet zh schwa n }
polynomial time [COMPUTER SCIENCE] The property of the time required to solve a problem on a computer for which there exist constants c and k such that, if the input to the problem can be specified in N bits, the problem can be solved in c times Nk elementary operations.
{ brvbar päl mid bullet schwa brvbar n o macr mid bullet m [image] mid bullet schwa l [image] t imacr m }
polynomial trend [STATISTICS] A trend line which is best approximated by a polynomial function; used in time series analysis.
{ brvbar päl mid bullet i brvbar n o macr mid bullet m [image] mid bullet schwa l [image] trend }
polynuclear hydrocarbon [ORGANIC CHEMISTRY] Hydrocarbon molecule with two or more closed rings; examples are naphthalene, C10H8, with two benzene rings side by side, or diphenyl, (C6H5)2, with two bond-connected benzene rings.Also known as polycyclic hydrocarbon.
{ brvbar päl mid bullet schwa [image] nü mid bullet kl [image] mid bullet schwa r [image] h imacr mid bullet dr schwa [image] kär mid bullet b schwa n }
polynucleotide [BIOCHEMISTRY] A linear sequence of nucleotides.
{ brvbar päl mid bullet schwa [image] nü mid bullet kl [image] mid bullet schwa [image] t imacr d }
polyn'ya [OCEANOGRAPHY] A Russian term for a water area, other than a lead, lane, or crack, which is surrounded by sea ice; the term ``window'' is sometimes used for a similar open area in river ice.Also known as ice clearing.
{ [image] päl mid bullet schwa n [image] yä }
Polyodontidae [INVERTEBRATE ZOOLOGY] A family of tubicolous, often large-bodied errantian polychaetes with characteristic cephalic and parapodial structures.
{ [image] päl mid bullet [image] mid bullet o macr [image] dänt mid bullet schwa [image] d [image] }
polyol See polyhydric alcohol
{ [image] päl mid bullet [image] [image] [image] l }
polyolefin [ORGANIC CHEMISTRY] A resinous material made by the polymerization of olefins, such as polyethylene from ethylene, polypropylene from propylene, or polybutene from butylene.
{ brvbar päl mid bullet [image] [image] o macr l mid bullet schwa mid bullet f schwa n }
polyolefin fiber [MATERIALS] Continuous-strand fiber made from a polyolefin.
{ brvbar päl mid bullet [image] [image] o macr l mid bullet schwa mid bullet f schwa n [image] f imacr mid bullet b schwa r }
polyoma virus [VIROLOGY] A small deoxyribonucleic acid virus normally causing inapparent infection in mice, but experimentally capable of producing parotid tumors and a wide variety of other tumors.
{ [image] päl mid bullet [image] [image] o macr mid bullet m schwa [image] v imacr mid bullet r schwa s }
polyopia [MEDICINE] A condition in which more than one image of an object is formed upon the retina.
{ [image] päl mid bullet [image] [image] o macr mid bullet p [image] mid bullet schwa }
Polyopisthocotylea [INVERTEBRATE ZOOLOGY] An order of the trematode subclass Monogenea having a solid posterior holdfast bearing suckers or clamps.
{ brvbar päl mid bullet [image] mid bullet o macr [image] pis mid bullet th schwa [image] kad mid bullet schwa l [image] [image] mid bullet schwa }
polyorrhymenitis See polyserositis
{ brvbar päl mid bullet [image] mid bullet [image] [image] rim mid bullet schwa [image] n imacr d mid bullet schwa s }
polyoxyalkylene resin [ORGANIC CHEMISTRY] Condensation polymer produced from an oxyalkene, such as polyethylene glycol from oxyethylene or ethylene glycol.
{ brvbar päl mid bullet [image] brvbar äk mid bullet s [image] [image] al mid bullet k schwa [image] l [image] n [image] rez mid bullet schwa n }
polyoxyethylene (8) stearate See polyoxyl (8) stearate
{ brvbar päl mid bullet [image] [image] äk mid bullet s [image] [image] eth mid bullet schwa [image] l [image] n brvbar a macr t [image] stir [image] a macr t }
polyoxyl (8) stearate [ORGANIC CHEMISTRY] A cream-colored, soft, waxy solid at 25°C; soluble in toluene, acetone, ether, and ethanol; used in bakery products as an emulsifier.Also known as polyoxyethylene (8) stearate.
{ [image] päl mid bullet [image] [image] äk mid bullet s schwa l brvbar a macr t [image] stir [image] a macr t }
polyp [INVERTEBRATE ZOOLOGY] A sessile cnidarian individual having a hollow, somewhat cylindrical body, attached at one end, with a mouth surrounded by tentacles at the free end; may be solitary (hydra) or colonial (coral).
[MEDICINE] A smooth, rounded or oval mass projecting from a membrane- covered surface.
{ [image] päl mid bullet schwa p }
polypectomy [MEDICINE] Surgical excision of a polyp.
{ [image] päl mid bullet i [image] pek mid bullet t schwa mid bullet m [image] }
polypeptide [BIOCHEMISTRY] A chain of amino acids linked together by peptide bonds but with a lower molecular weight than a protein; obtained by synthesis, or by partial hydrolysis of protein.
{ brvbar päl mid bullet i [image] pep [image] t imacr d }
polypetalous [BOTANY] Having distinct petals, in reference to a flower or a corolla.Also known as choripetalous.
{ brvbar päl mid bullet i [image] ped mid bullet schwa l mid bullet schwa s }
Polyphaga [INVERTEBRATE ZOOLOGY] A suborder of the order Coleoptera; members are distinguished by not having the hind coxae fused to the metasternum and by lacking notopleural sutures.
{ p schwa [image] lif mid bullet schwa mid bullet g schwa }
polyphagous [ZOOLOGY] Feeding on many different kinds of plants or animals.
{ p schwa [image] lif mid bullet schwa mid bullet g schwa s }
polyphase [ELECTRICITY] Having or utilizing two or more phases of an alternating-current power line.
{ [image] päl mid bullet i [image] f a macr z }
polyphase circuit [ELECTRICITY] Group of alternating-current circuits (usually interconnected) which enter (or leave) a delimited region at more than two points of entry; they are intended to be so energized that, in the steady state, the alternating currents through the points of entry, and the alternating potential differences between them, all have exactly equal periods, but have differences in phase, and may have differences in waveform.
{ [image] päl mid bullet i [image] f a macr z [image] s schwa r mid bullet k schwa t }
polyphase meter [ENGINEERING] An instrument which measures some electrical quantity, such as power factor or power, in a polyphase circuit.
{ [image] päl mid bullet i [image] f a macr z [image] m [image] d mid bullet schwa r }
polyphase rectifier [ELECTRONICS] A rectifier which utilizes two or more diodes (usually three), each of which operates during an equal fraction of an alternating-current cycle to achieve an output current which varies less than that in an ordinary half-wave or full-wave rectifier.
{ [image] päl mid bullet i [image] f a macr z [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
polyphase synchronous generator [ELECTRICITY] Generator whose alternating- current circuits are so arranged that two or more symmetrical alternating electromotive forces with definite phase relationships are produced at its terminals.
{ [image] päl mid bullet i [image] f a macr z [image] si engi mid bullet kr schwa mid bullet n schwa s [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
polyphase transformer [ELECTRICITY] A transformer with multiple sets of primary and secondary windings on a single core; used in a polyphase circuit.
{ [image] päl mid bullet i [image] f a macr z tranz [image] f [image] r mid bullet m schwa r }
polyphase wattmeter [ENGINEERING] An instrument that measures electric power in a polyphase circuit.
{ [image] päl mid bullet i [image] f a macr z [image] wät [image] m [image] d mid bullet schwa r }
polyphenol oxidase [BIOCHEMISTRY] A copper-containing enzyme that catalyzes the oxidation of phenol derivatives to quinones.
{ brvbar päl mid bullet i [image] f [image] [image] n [image] l [image] äk mid bullet s schwa [image] d a macr s }
polyphenyl [ORGANIC CHEMISTRY] Any of a group of direct colors used to dye cotton and wool.
{ [image] päl mid bullet i [image] fen mid bullet schwa l }
polyphenylene oxide [ORGANIC CHEMISTRY] A polyether resin of 2,6- dimethylphenol, (CH3)2C6H3OH; useful temperature range is -275 to 375°F (-168 to 191°C), with intermittent use possible up to 400°F (204°C).
{ [image] päl mid bullet i [image] fen mid bullet schwa l n äk s imacr d }
polyphobia [PSYCHOLOGY] An abnormal fear of many different things.
{ päl mid bullet i f o macr mid bullet b mid bullet schwa }
polyphosphazene [ORGANIC CHEMISTRY] A high-molecular-weight, essentially linear polymer with alternating phosphorus and nitrogen atoms in the skeleton and two side groups attached to each phosphorus.
{ päl mid bullet i fä mid bullet sf schwa z n }
polyphosphoric acid [INORGANIC CHEMISTRY] H6P4O13 Viscous, water- soluble, hygroscopic, water-white liquid; used wherever concentrated phosphoric acid is needed.
{ brvbar päl mid bullet i mid bullet fä sf r mid bullet ik as mid bullet schwa d }
polyphyodont [VERTEBRATE ZOOLOGY] Having teeth which may be constantly replaced.
{ brvbar päl mid bullet i brvbar f imacr mid bullet schwa dänt }
polypide [INVERTEBRATE ZOOLOGY] The internal contents of an ectoproct bryozoan zooid.
{ päl mid bullet i p imacr d }
Polyplacophora [INVERTEBRATE ZOOLOGY] The chitons, an order of mollusks in the class Amphineura distinguished by an elliptical body with a dorsal shell that comprises eight calcareous plates overlapping posteriorly.
{ päl mid bullet i mid bullet pla käf mid bullet schwa mid bullet r schwa }
polyploidy [GENETICS] The occurrence of related forms possessing chromosome numbers which are three or more times the haploid number.
{ päl mid bullet i pl id mid bullet }
Polypodiales [BOTANY] The true ferns; the largest order of modern ferns, distinguished by being leptosporangiate and by having small sporangia with a definite number of spores.
{ päl mid bullet i päd mid bullet a macr mid bullet l z }
Polypodiatae See Polypodiopsida
{ päl mid bullet i mid bullet p schwa d imacr mid bullet schwa t }
Polypodiophyta [BOTANY] The ferns, a division of the plant kingdom having well-developed roots, stems, and leaves that contain xylem and phloem and show well-developed alternation of generations.
{ päl mid bullet i päd mid bullet äf mid bullet schwa d mid bullet }
Polypodiopsida [BOTANY] A class of the division Polypodiophyta; stems of these ferns bear several large, spirally arranged, compound leaves with sporangia grouped in sori on their undermargins.
{ päl mid bullet i päd mid bullet äp mid bullet s schwa d mid bullet schwa }
polypore [MYCOLOGY] Any member of the Basidiomycetes having basidia that line the numerous tubes or pores of the basidiocarp.
{ päl mid bullet p r }
polypropylene [ORGANIC CHEMISTRY] (C3H6)x A crystalline, thermoplastic resin made by the polymerization of propylene, C3H6; the product is hard and tough, resists moisture, oils, and solvents, and withstands temperatures up to 170°C; used to make molded articles, fibers, film, rope, printing plates, and toys.
{ päl mid bullet schwa pr o macr mid bullet p schwa l n }
polypropylene glycol [ORGANIC CHEMISTRY] CH3CHOH(CH2OCH- CH3)xCH2OH Polymeric material similar to polyethylene glycol, but with greater oil solubility and less water solubility; used as a solvent for vegetable oils, waxes, and resins, in hydraulic fluids and as a chemical intermediate.
{ päl mid bullet schwa pr o macr mid bullet p schwa l n gl imacr k l }
Polypteridae [VERTEBRATE ZOOLOGY] The single family of the order Polypteriformes.
{ päl mid bullet schwa p ter mid bullet schwa d }
Polypteriformes [VERTEBRATE ZOOLOGY] An ancient order of actinopterygian fishes distinguished by thick, rhombic, ganoid scales with an enamellike covering, a slitlike spiracle behind the eye, a symmetrical caudal fin, and a dorsal series of free, spinelike finlets.
{ päl mid bullet schwa p ter mid bullet schwa f r m z }
polyribosome See polysome
{ päl mid bullet i r imacr mid bullet b schwa s o macr m }
polyrod antenna [ELECTROMAGNETISM] End-fire directional dielectric antenna consisting of a polystyrene rod energized by a section of waveguide.
{ päl mid bullet i räd an ten mid bullet schwa }
polysaccharide [BIOCHEMISTRY] A carbohydrate composed of many monosaccharides.
{ brvbar päl mid bullet i sak mid bullet schwa r imacr d }
polysaprobic [ECOLOGY] Referring to a body of water in which organic matter is decomposing rapidly and free oxygen either is exhausted or is present in very low concentrations.
{ brvbar päl mid bullet schwa mid bullet s schwa pr o macr mid bullet bik }
polysepalous [BOTANY] Having separate sepals.Also known as chorisepalous.
{ brvbar päl mid bullet schwa sep mid bullet schwa mid bullet l schwa s }
polyserositis [MEDICINE] Widespread, chronic fibrosing inflammation of serous membranes, especially in the upper abdomen.Also known as chronic hyperplastic perihepatitis; Concato's disease; multiple serositis; Pick's disease; polyorrhymenitis.
{ brvbar päl mid bullet i ser mid bullet schwa s imacr d mid bullet schwa s }
polysiloxane [ORGANIC CHEMISTRY] (R2SiO)n A polymer in which the chain contains alternate silicon and oxygen atoms; in the formula, R can be H or an alkyl or aryl group; commercially, the R is usually CH3 (the methylsiloxanes); properties vary with molecular weight, from oils to greases to rubbers to plastics.
{ brvbar päl mid bullet i mid bullet si läk s a macr n }
polysome [CYTOLOGY] A complex of ribosomes bound together by a single messenger ribonucleic acid molecule.Also known as polyribosome.
{ päl mid bullet i s o macr m }
polysomy [GENETICS] The occurrence in a nucleus of one or more individual chromosomes in a number higher than that of the remainder.
{ päl mid bullet s o macr mid bullet m }
polysorbate [ORGANIC CHEMISTRY] Any compound that is an ester of sorbitol.
{ päl mid bullet s r b a macr t }
polyspermy [PHYSIOLOGY] Penetration of the egg by more than one sperm.
{ päl mid bullet sp schwa r mid bullet m }
polyspore [BOTANY] In certain red algae, an asexual spore, of which there are 12 to 16.
{ päl mid bullet sp r }
polystele [BOTANY] A stele consisting of vascular units in the parenchyma.
{ päl mid bullet i st l }
Polystomatoidea [INVERTEBRATE ZOOLOGY] A superfamily of monogeneid trematodes characterized by strong suckers and hooks on the posterior end.
{ päl mid bullet i st o macr mid bullet m schwa t id mid bullet mid bullet schwa }
Polystylifera [INVERTEBRATE ZOOLOGY] A suborder of the Hoplonemertini distinguished by many stylets.
{ päl mid bullet i mid bullet st schwa lif mid bullet schwa mid bullet r schwa }
polystyrene [ORGANIC CHEMISTRY] (C6H5CHCH2)x A water-white, tough synthetic resin made by polymerization of styrene; soluble in aromatic and chlorinated hydrocarbon solvents; used for injection molding, extrusion or casting for electrical insulation, fabric lamination, and molding of plastic objects.
{ brvbar päl mid bullet i st imacr r n }
polystyrene capacitor [ELECTRICITY] A capacitor that uses film polystyrene as a dielectric between rolled strips of metal foil.
{ brvbar päl mid bullet i st imacr r n k schwa pas mid bullet schwa d mid bullet schwa r }
polystyrene dielectric [ELECTRICITY] Polystyrene used in applications where its very high resistivity, good dielectric strength, and other electrical properties are important, such as for electrical insulation or in dielectrics.
{ brvbar päl mid bullet i st imacr r n brvbar d imacr mid bullet schwa lek mid bullet trik }
polysulfide rubber [ORGANIC CHEMISTRY] A synthetic polymer made by the reaction of sodium polysulfide with an organic dichloride; resistant to light, oxygen, oils, and solvents; impermeable to gases; poor tensile strength and abrasion resistance.
{ brvbar päl mid bullet i s schwa l f imacr d r schwa b mid bullet schwa r }
polysulfide treating [CHEMICAL ENGINEERING] A petroleum-refinery process used to remove elemental sulfur from refinery liquids by contacting them with a nonregenerable solution of sodium polysulfide.
{ brvbar päl mid bullet i s schwa l f imacr d tr d mid bullet i engi }
polysulfone resin [MATERIALS] A thermoplastic polymer containing the sulfone linkage (O=S=O); have exceptional hightemperature, low-creep, and arc-resistance properties, and are self- extinguishing.
{ brvbar päl mid bullet i s schwa l f o macr n rez mid bullet schwa n }
polysynthetic twinning [CRYSTALLOGRAPHY] Repeated twinning that involves three or more individual crystals according to the same twin law and on parallel twin planes.
{ brvbar päl mid bullet i mid bullet sin thed mid bullet ik twin mid bullet i engi }
polytene chromosome [GENETICS] A giant, multistranded, cablelike chromosome composed of many identical chromosomes having their chromomeres in register and produced by polyteny.Also known as Balbiani chromosome.
{ päl mid bullet i t n kr o macr mid bullet m schwa s o macr m }
polyterpene resin [ORGANIC CHEMISTRY] A thermoplastic resin or viscous liquid from polymerization of turpentine; used in paints, polishes, and rubber plasticizers, and to cure concrete and impregnate paper.
{ brvbar päl mid bullet i t schwa r p n rez mid bullet schwa n }
polythene [ORGANIC CHEMISTRY] Common name for polyethlylene in Great Britain.
{ päl mid bullet i th n }
polytope [MATHEMATICS] A finite region in n-dimensional space (n = 2, 3, 4, . . . ), enclosed by a finite number of hyperplanes; it is the n-dimensional analog of a polygon (n = 2) and a polyhedron (n = 3).
{ päl mid bullet i t o macr p }
Polytrichales [BOTANY] An order of ascocarpous perennial mosses; rigid, simple stems are highly developed and arise from a prostrate subterranean rhizome.
{ p schwa li mid bullet tr schwa k a macr mid bullet l z }
polytrifluorochloroethylene resin See chlorotrifluoroethylene polymer
{ brvbar päl mid bullet i mid bullet tr imacr brvbar fl udot r mid bullet o macr brvbar kl r mid bullet o macr eth mb schwa l n rez mid bullet schwa n }
polytropic atmosphere [METEOROLOGY] A model atmosphere in hydrostatic equilibrium with a constant nonzero lapse rate.
{ brvbar päl mid bullet i brvbar träp mid bullet ik at mid bullet m schwa sfir }
polytropic compression curve [PHYSICS] Graphical relationship between pressure p and volume V for various values of specific-heat ratios n in the compression formula pVn = K.
{ brvbar päl mid bullet i brvbar träp mid bullet ik k schwa m presh mid bullet schwa n k schwa rv }
polytropic process [THERMODYNAMICS] An expansion or compression of a gas in which the quantity pVn is held constant, where p and V are the pressure and volume of the gas, and n is some constant.
{ brvbar päl mid bullet i brvbar träp mid bullet ik prä mid bullet s schwa s }
polytype [CRYSTALLOGRAPHY] A type of polymorph whose different forms are due to more than one possible mode of atomic packing.
{ päl mid bullet i t imacr p }
polytypic [SYSTEMATICS] A taxon that contains two or more taxa in the immediately subordinate category.
{ brvbar päl mid bullet i brvbar tip mid bullet ik }
polytypism [CRYSTALLOGRAPHY] The ability of a mineral to crystallize into more than one form, because of more than one possible mode of atomic packing.
{ brvbar päl mid bullet i ti piz mid bullet schwa m }
polyunsaturated acid [ORGANIC CHEMISTRY] A fatty acid with two or more double bonds per molecule, such as linoleic or linolenic acid.
{ brvbar päl mid bullet schwa n sach mid bullet schwa r a macr d mid bullet schwa d as mid bullet schwa d }
polyunsaturated fat [MATERIALS] A fat or oil based on fatty acids such as linoleic or linolenic acids which have two or more double bonds in each molecule; corn oil and safflower oil are examples.
{ brvbar päl mid bullet schwa n sach mid bullet schwa r a macr d mid bullet schwa d fat }
polyurethane foam [MATERIALS] A solid or spongy cellular material produced by the reaction of a polyester (such as glycerin) with a diisocyanate (such as toluene diisocyanate) while carbon dioxide is liberated by the reaction of a carboxyl with the isocyanate; used for thermal insulation, soundproofing, and padding.
{ brvbar päl mid bullet y udot r mid bullet schwa th a macr n f o macr m }
polyurethane resin [ORGANIC CHEMISTRY] Any resin resulting from the reaction of diisocyanates (such as toluene diisocyanate) with a phenol, amine, or hydroxylic or carboxylic compound to produce a polymer with free isocyanate groups; used as protective coatings, potting or casting resins, adhesives, rubbers, and foams, and in paints, varnishes, and adhesives.
{ brvbar päl mid bullet y udot r mid bullet schwa th a macr n rez mid bullet schwa n }
polyurethane rubber [ORGANIC CHEMISTRY] A synthetic polyurethane-resin elastomer made by the reaction of a diisocyanate to a polyester (such as the glycol-adipic acid ester); has high resistance to abrasion, oil, ozone, and high temperatures.Also known as polyester rubber.
{ brvbar päl mid bullet y udot r mid bullet schwa th a macr n r schwa b mid bullet schwa r }
polyuria [MEDICINE] The passage of copious amounts of urine.
{ päl mid bullet y udot r mid bullet mid bullet schwa }
polyvalent [CHEMISTRY] Pertaining to an ion with more than one valency, such as the sulfate ion, SO42-.Also known as multivalent; polygen.
[IMMUNOLOGY] 1. Of antigens, having many combining sites or determinants. 2. Pertaining to vaccines composed of mixtures of different organisms, and to the resulting mixed antiserum.
{ brvbar päl mid bullet i v a macr mid bullet l schwa nt }
polyvalent number [COMPUTER SCIENCE] A number, consisting of several figures, used for description, wherein each figure represents one of the characteristics being described.
{ brvbar päl mid bullet i v a macr mid bullet l schwa nt n schwa m mid bullet b schwa r }
polyvinyl acetal resin See vinyl acetal resin
{ brvbar päl mid bullet i v imacr n mid bullet schwa l as mid bullet schwa tal rez mid bullet schwa n }
polyvinyl acetate [ORGANIC CHEMISTRY] (H2CCHOOCCH3)x A thermoplastic polymer; insoluble in water, gasoline, oils, and fats, soluble in ketones, alcohols, benzene, esters, and chlorinated hydrocarbons; used in adhesives, films, lacquers, inks, latex paints, and paper sizes.Abbreviated PVA; PVAc.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l as mid bullet schwa t a macr t }
polyvinyl alcohol [ORGANIC CHEMISTRY] Water-soluble polymer made by hydrolysis of a polyvinyl ester (such as polyvinyl acetate); used in adhesives, as textile and paper sizes, and for emulsifying, suspending, and thickening of solutions.Abbreviated PVA.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l al mid bullet k schwa h l }
polyvinyl carbazole [ORGANIC CHEMISTRY] Thermoplastic resin made by reaction of acetylene with carbazole; softens at 150°C; has good electrical properties and heat and chemical stabilities; used as a paper-capacitor impregnant and as a substitute for electrical mica.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l kär mid bullet b schwa z o macr l }
polyvinyl chloride [ORGANIC CHEMISTRY] (H2CCHCl)x Polymer of vinyl chloride; tasteless, odorless; insoluble in most organic solvents; a member of the family of vinyl resins; used in soft flexible films for food packaging and in molded rigid products such as pipes, fibers, upholstery, and bristles.Abbreviated PVC.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l kl r imacr d }
polyvinyl chloride acetate [ORGANIC CHEMISTRY] Thermoplastic copolymer of vinyl chloride, CH2CHCl, and vinyl acetate, CH3COOCH=CH2; colorless solid with good resistance to water, concentrated acids, and alkalies; compounded with plasticizers, it yields a flexible material superior to rubber in aging properties; used for cable and wire coverings and protective garments.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l kl r imacr d as mid bullet schwa t a macr t }
polyvinyl dichloride [ORGANIC CHEMISTRY] A high-strength polymer of chlorinated polyvinyl chloride; it is self-extinguishing and has superior chemical resistance; used for pipes carrying hot, corrosive materials.Abbreviated PVDC.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l d imacr kl r imacr d }
polyvinyl ether See polyvinyl ethyl ether
{ brvbar päl mid bullet i v imacr n mid bullet schwa l mid bullet th schwa r }
polyvinyl ethyl ether [ORGANIC CHEMISTRY] [-CH(OC2H5)CH2-]x A viscous gum to rubbery solid, soluble in organic solvents; used for pressure-sensitive tape.Also known as polyvinyl ether.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l eth mid bullet schwa l mid bullet th schwa r }
polyvinyl fluoride [ORGANIC CHEMISTRY] (-H2CCHF-)x Vinyl fluoride polymer; has superior resistance to weather, chemicals, oils, and stains, and has high strength; used for packaging (but not of food) and electrical equipment.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l fl udot r imacr d }
polyvinyl formate resin [ORGANIC CHEMISTRY] (CH2=CHOOCH)x Clear- colored resin that is hard and solvent-resistant; used to make clear, hard plastics.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l f r m a macr t rez mid bullet schwa n }
polyvinylidene chloride [ORGANIC CHEMISTRY] Thermoplastic polymer of vinylidene chloride, H2C=CCl2; white powder softening at 185-200°C; used to make soft-flexible to rigid products.
{ brvbar päl mid bullet i mid bullet v imacr nil mid bullet schwa d n kl r imacr d }
polyvinylidene fluoride [ORGANIC CHEMISTRY] H2C=CF2 Fluorocarbon polymer made from vinylidene fluoride; has good tensile and compressive strength and high impact strength; used in chemical equipment for gaskets, impellers, and other pump parts, and for drum linings and protective coatings.
{ brvbar päl mid bullet i mid bullet v imacr nil mid bullet schwa d n fl udot r imacr d }
polyvinylidene resin See vinylidene resin
{ brvbar päl mid bullet i mid bullet v imacr nil mid bullet schwa d n rez mid bullet schwa n }
polyvinyl isobutyl ether [ORGANIC CHEMISTRY] [-CH2CHOCH2- CH(CH3)2-]x An odorless synthetic resin; elastomer to viscous liquid depending on molecular weight; soluble in hydrocarbons, esters, ethers, and ketones, insoluble in water; used in adhesives, waxes, plasticizers, lubricating oils, and surface coatings.Abbreviated PVI.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l brvbar imacr mid bullet s schwa brvbar byüd mid bullet schwa l e mid bullet th schwa r }
polyvinyl methyl ether [ORGANIC CHEMISTRY] (-CH2CHOCH3-)x A colorless, tacky liquid, soluble in organic solvents, except aliphatic hydrocarbons, and in water below 32°C; used for pressure-sensitive adhesives, as a heat sensitizer for rubber latex, and as a pigment binder in inks and textile finishing.Abbreviated PVM.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l meth mid bullet schwa l mid bullet th schwa r }
polyvinyl pyrrolidone [ORGANIC CHEMISTRY] (C6H9NO)x A water-soluble, white, resinous solid; used in pharmaceuticals, cosmetics, detergents, and foods, and as a synthetic blood plasma.Abbreviated PVP.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l p schwa räl mid bullet schwa d o macr n }
polyvinyl resin [ORGANIC CHEMISTRY] Any resin or polymer derived from vinyl monomers.Also known as vinyl plastic.
{ brvbar päl mid bullet i v imacr n mid bullet schwa l rez mid bullet schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

Polyzoa [INVERTEBRATE ZOOLOGY] The equivalent name for Bryozoa.
{ [image] päl mid bullet schwa [image] z o macr mid bullet schwa }
polzenite [PETROLOGY] 1. A group of lamprophyres characterized by the presence of olivine and melilite. 2. Any rock in this group.
{ [image] päl mid bullet z schwa [image] n imacr t }
pomace [FOOD ENGINEERING] 1. In the preparation of cider, the material derived from apples or similar fruits by crushing or grinding. 2. The residue of grape skins, seeds, and stems after wine grapes have been pressed and the juice has been separated.
{ [image] päm mid bullet schwa s }
Pomacentridae [VERTEBRATE ZOOLOGY] The damselfishes, a family of perciform fishes in the suborder Percoidei.
{ [image] p o macr mid bullet m schwa [image] sen mid bullet tr schwa [image] d [image] }
Pomadasyidae [VERTEBRATE ZOOLOGY] The grunts and sweetlips, a family of perciform fishes in the suborder Percoidei.
{ [image] p o macr mid bullet m schwa mid bullet d schwa [image] s imacr mid bullet schwa [image] d [image] }
Pomatiasidae [INVERTEBRATE ZOOLOGY] A family of land snails in the order Pectinibranchia.
{ [image] p o macr mid bullet m schwa mid bullet t imacr [image] as mid bullet schwa [image] d [image] }
Pomatomidae [VERTEBRATE ZOOLOGY] A monotypic family of the Perciformes containing the bluefish (Pomatomus saltatrix).
{ [image] p o macr mid bullet m schwa [image] täm mid bullet schwa [image] d [image] }
pomegranate [BOTANY] Punica granatum. A small, deciduous ornamental tree of the order Myrtales cultivated for its fruit, which is a reddish, pomelike berry containing numerous seeds embedded in crimson pulp.
{ [image] päm mid bullet schwa [image] gran mid bullet schwa t }
Pomeranchuk cooling [CRYOGENICS] A method of attaining temperatures as low as 1 millikelvin in which helium-3 is cooled by adiabatic compression at temperatures below 0.3 K.
{ brvbar päm mid bullet schwa brvbar ran mid bullet ch schwa k [image] k udot l mid bullet i engi }
Pomeranchuk pole See Pomeron
{ brvbar päm mid bullet schwa brvbar rän mid bullet ch schwa k [image] p o macr l }
Pomeranchuk theorem [PARTICLE PHYSICS] The theorem that if the total cross section both for scattering of a particle by a given target particle and for scattering of its antiparticle by the same target particle, approach a limit at high energies, and do so sufficiently rapidly, then these limits must be the same.
{ brvbar päm mid bullet schwa brvbar rän mid bullet ch schwa k [image] thir mid bullet schwa m }
Pomeron [PARTICLE PHYSICS] A Regge pole which is located at +1 in the angular momentum plane when the momentum transfer in the crossed channel equals zero, corresponding to the fact that total cross sections of reactions are observed to approach constants at high energies.Also known as Pomeranchuk pole.
{ [image] päm mid bullet schwa [image] rän }
Pompe disease [MEDICINE] A hereditary glycogen storage disease in humans arising from deficiency of a lysosomal enzyme and characterized by weakness, enlargement of the heart and cardiac failure, enlargement of the tongue, and moderate enlargement of the liver.
{ [image] pämp di [image] z [image] z }
Pompilidae [INVERTEBRATE ZOOLOGY] The spider wasps, the single family of the superfamily Pompiloidea.
{ pam [image] pil mid bullet schwa [image] d [image] }
Pompiloidea [INVERTEBRATE ZOOLOGY] A monofamilial superfamily of hymenopteran insects in the suborder Apocrita with oval abdomen and strong spinose legs.
{ [image] päm mid bullet p schwa [image] l [image] id mid bullet [image] mid bullet schwa }
pom-pom [ORDNANCE] 1. A rack of antiaircraft cannon, usually mounted in fours, as on the deck of a ship. 2. An automatic cannon.
{ [image] päm [image] päm }
PONA analysis [ENGINEERING] American Society for Testing and Materials analysis of paraffins (P), olefins (O), naphthenes (N), and aromatics (A) in gasolines.
{ [image] p o macr mid bullet n schwa or brvbar p [image] brvbar o macr brvbar en [image] a macr a [image] nal mid bullet schwa mid bullet s schwa s }
poncelet [PHYSICS] A unit of power equal to the power delivered by a force of 100 kilograms-force when the point at which the force is applied is moved at a rate of 1 meter per second in the direction of the force; equal to 980.665 watts.
{ [image] päns mid bullet l schwa t }
Ponchon-Savarit method [CHEMICAL ENGINEERING] Graphical solution on an enthalpy- concentration diagram of liquid-vapor equilibrium values between trays of a distillation column.
{ [image] p [image] n [image] sh [image] n [image] sav mid bullet schwa [image] r [image] [image] meth mid bullet schwa d }
pond [GEOGRAPHY] A small natural body of standing fresh water filling a surface depression, usually smaller than a lake.
[MECHANICS] See gram- force
{ pänd }
pondage [HYDROLOGY] Water held in a reservoir for short periods to regulate natural flow, usually for hydroelectric power.
{ [image] pän mid bullet dij }
pondage land [GEOLOGY] Land on which water is stored as dead water during flooding, and which does not contribute to the downstream passage of flow.Also known as flood fringe.
{ [image] pän mid bullet dij [image] land }
ponded stream [HYDROLOGY] A stream in which a pond forms due to an interruption of the normal streamflow.
{ [image] pän mid bullet d schwa d [image] str [image] m }
ponderosa pine [BOTANY] Pinus ponderosa.A hard pine tree of western North America; attains a height of 150-225 feet (46-69 meters) and has long, dark-green leaves in bundles of two to five and tawny, yellowish bark.
{ [image] pän mid bullet d schwa [image] r o macr mid bullet s schwa [image] p imacr n }
ponding [BUILDING CONSTRUCTION] An accumulation of water on a flat roof because of clogged or inadequate drains.
[CIVIL ENGINEERING] 1. The impoundment of stream water to form a pond. 2. Covering the surface of newly poured concrete with a thin layer of water to promote curing.
[HYDROLOGY] The natural formation of a pond in a stream by an interruption of the normal streamflow.
{ [image] pänd mid bullet i engi }
ponente [METEOROLOGY] A west wind on the French Mediterranean coast, the northern Roussillon region, and Corsica.
{ p [image] [image] n [image] nt }
Ponerinae [INVERTEBRATE ZOOLOGY] A subfamily of tropical carnivorous ants (Formicidae) in which pupae characteristically form in cocoons.
{ p o macr [image] ner mid bullet schwa [image] n [image] }
pongee [TEXTILES] A rough-textured, plain-woven fabric of raw silk with irregular filling yarns and generally an ecru color.
{ pän [image] j [image] }
Pongidae [VERTEBRATE ZOOLOGY] A family of anthropoid primates in the superfamily Hominoidea; includes the chimpanzee, gorilla, and orangutan.
{ [image] pän mid bullet j schwa [image] d [image] }
poniente [METEOROLOGY] The west wind in the Straits of Gibraltar.
{ [image] p o macr mid bullet n [image] [image] en mid bullet t [image] }
pons [ANATOMY] 1. A process or bridge of tissue connecting two parts of an organ. 2. A convex white eminence located at the base of the brain; consists of fibers receiving impulses from the cerebral cortex and sending fibers to the contralateral side of the cerebellum.
{ pänz }
Pontian [GEOLOGY] A European stage of geologic time in the uppermost Miocene, above the Sarmatian and below the Plaisancian of the Pliocene; it has also been regarded as the lowermost Pliocene.
{ [image] pän mid bullet ch schwa n }
pontianak gum [MATERIALS] A grayish-white copal from various jelutongs of the genus Dyera, indigenous to Malacca and Borneo; used in rubber manufacture, chewing gum, adhesives, paints, and varnishes.Also known as jelutong.
{ [image] pän mid bullet t [image] [image] ä mid bullet n schwa k [image] g schwa m }
pontic [GEOLOGY] Pertaining to sediments or facies deposited in comparatively deep and motionless water, such as an association of black shales and dark limestones deposited in a stagnant basin.
{ [image] pän mid bullet tik }
pontine flexure [EMBRYOLOGY] A flexure in the embryonic brain concave dorsally, occurring in the region of the myelencephalon.
{ [image] pän [image] t [image] n [image] flek mid bullet sh schwa r }
Pontodoridae [INVERTEBRATE ZOOLOGY] A monotypic family of pelagic polychaetes assigned to the Errantia.
{ [image] pän mid bullet t schwa [image] d [image] r mid bullet schwa [image] d [image] }
pontoon [AEROSPACE ENGINEERING] A float on an airplane.
[NAVAL ARCHITECTURE] 1. A low, flat-bottomed ship, similar to a barge, carrying cranes, capstans, and other machinery used to lift weights, to lean ships on their sides for repairs, and to perform other such operation. 2. A wooden flat-bottomed boat or other float, used particularly to make temporary bridges.
{ pän [image] tün }
pontoon bridge [CIVIL ENGINEERING] A fixed floating bridge supported by pontoons.
{ pänj [image] tün [image] brij }
pontoon-tank roof [ENGINEERING] A type of floating tank roof, supported by buoyant floats on the liquid surface of a tank; the roof rises and falls with the liquid level in the tank; used to minimize vapor space above the liquid, thus reducing vapor losses during tank filling and emptying.
{ pänh [image] tün brvbar ta engi k [image] rüf }
Pontryagin's maximum principle [MATHEMATICS] A theorem giving a necessary condition for the solution of optimal control problems: let [image] ( [image]), [image] 0 [image] [image] [image] T be a piecewise continuous vector function satisfying certain constraints; in order that the scalar function S = sum cixi(T) be minimum for a process described by the equation [image] xi/ [image] [image] = ( [image] H/ [image] zi)[z( [image]), x( [image]), [image] ( [image])] with given initial conditions x( [image] 0) = x0 it is necessary that there exist a nonzero continuous vector function z( [image]) satisfying dzi/d [image] = -( [image] H/ [image] xi). [z( [image]), x( [image]), [image] ( [image])], zi(T) = -ci, and that the vector [image] ( [image]) be so chosen that H[z( [image]), x( [image]), [image] ( [image])] is maximum for all [image], [image] 0 [image] [image] [image] T.
{ [image] pän mid bullet tr [image] [image] ä mid bullet g schwa nz [image] mak mid bullet s schwa mid bullet m schwa m [image] prin mid bullet s schwa mid bullet p schwa l }
pony set [MINING ENGINEERING] A small timber set or frame incorporated in the main sets of a haulage level to accommodate an ore chute or other equipment from above or below.
{ [image] p o macr mid bullet n [image] [image] set }
pony truss [CIVIL ENGINEERING] A truss too low to permit overhead braces.
{ [image] p o macr mid bullet n [image] [image] tr schwa s }
poodle cloth [TEXTILES] Loopy bouclé or knotted yarn cloth resembling the coat of a french poodle; originally wool, but now of various fibers and mixtures in knitted as well as woven versions.
{ [image] püd mid bullet schwa l [image] kl [image] th }
pool [CIVIL ENGINEERING] A body of water contained in a reservoir, by a dam, or by the gates of a lock.
[GEOLOGY] Underground accumulation of petroleum.
[HYDROLOGY] A small deep body of water, often fed by a spring.
[MINING ENGINEERING] 1. To wedge for splitting in quarrying or mining. 2. To undermine or undercut.
{ pül }
pool cathode [ELECTRONICS] A cathode at which the principal source of electron emission is a cathode spot on a liquid-metal electrode, usually mercury.
{ [image] pül [image] kath [image] o macr d }
pool-cathode mercury-arc rectifier [ELECTRONICS] A pool tube connected in an electric circuit; its rectifying properties result from the fact that only the mercury-pool cathode, and not the anode, can emit electrons.Also known as mercury-pool rectifier.
{ [image] pül [image] kath [image] o macr d [image] m schwa r mid bullet ky schwa mid bullet r [image] brvbar ärk [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
pool-cathode tube See pool tube
{ [image] pül [image] kath [image] o macr d [image] tüb }
Poole-Frenkel effect [ELECTRICITY] An increase in the electrical conductivity of insulators and semiconductors in strong electric fields.
{ brvbar pül [image] fre engi mid bullet k schwa l i [image] fekt }
pooling of error [STATISTICS] A method used in the analysis of variance to secure more degrees of freedom for estimating the error variance; the sums of squares of several sets of data considered to be generated under the same model are added together and divided by the sum of the degrees of freedom in the several sets of data.
{ brvbar pül mid bullet i engi schwa v [image] er mid bullet schwa r }
pool reactor [NUCLEONICS] A research nuclear reactor in which the core is suspended in a large pool of water that serves as moderator, reflector, coolant, and radiation shield.Also known as swimming-pool reactor.
{ [image] pül r [image] [image] ak mid bullet t schwa r }
pool stage [HYDROLOGY] As used along the Ohio and upper Mississippi Rivers of the United States, a low-water condition with the navigation dams up so that the river is a series of shallow pools; when this condition exists, the river is said to be ``in pool''; river depth is regulated by the dams so as to be adequate for navigation.
{ [image] pül [image] st a macr j }
pool tube [ELECTRONICS] A gas-discharge tube having a mercury-pool cathode.Also known as mercury tube; pool-cathode tube.
{ [image] pül [image] tüb }
poop bulkhead [NAVAL ARCHITECTURE] A partition wall that extends between the upper and lower poopdecks at the poop's forward end.
{ [image] püp [image] b schwa lk [image] hed }
poop deck [NAVAL ARCHITECTURE] A partial deck above the main deck in a ship's afterpart.
{ [image] püp [image] dek }
poor cluster [ASTRONOMY] A galaxy cluster that has relatively few member galaxies.
{ brvbar pür brvbar kl schwa s mid bullet t schwa r }
pop [COMPUTER SCIENCE] To obtain information from the top of a stack and then reset a pointer to the next item in the stack.
[MINING ENGINEERING] A drill hole blasted to reduce larger pieces of rock or to trim a working face.Also known as pop hole; pop shot.
{ päp }
pop action [MECHANICAL ENGINEERING] The action of a safety valve as it opens under steam pressure when the valve disk is lifted off its seat.
{ [image] päp [image] ak mid bullet sh schwa n }
popcorn noise [ELECTRONICS] Noise that is produced by erratic jumps of bias current between two levels at random intervals in operational amplifiers and other semiconductor devices.
{ [image] päp [image] k [image] rn }
pop hole See pop
{ [image] päp [image] h o macr l }
poplar [BOTANY] Any tree of the genus Populus, family Salicaceae, marked by simple, alternate leaves, scaly buds, bitter bark, and flowers and fruits in catkins.
{ [image] päp mid bullet l schwa r }
poplin [TEXTILES] A corded fabric made of cotton, polyester, wool, nylon, or blend of fibers.
{ [image] päp mid bullet l schwa n }
popliteal artery [ANATOMY] A continuation of the femoral artery in the posterior portion of the thigh above the popliteal space and below the buttock.
{ päp [image] lid mid bullet [image] mid bullet schwa l [image] ärd mid bullet schwa mid bullet r [image] }
popliteal nerve [ANATOMY] Either of two branches of the sciatic nerve in the lower part of the thigh; the larger branch continues as the tibial nerve, and the smaller branch continues as the peroneal nerve.
{ päp [image] lid mid bullet [image] mid bullet schwa l [image] n schwa rv }
popliteal space [ANATOMY] A diamond-shaped area behind the knee joint.
{ päp [image] lid mid bullet [image] mid bullet schwa l [image] sp a macr s }
popliteal vein [ANATOMY] A vein passing through the popliteal space, formed by merging of the tibial veins and continuing to become the femoral vein.
{ päp [image] lid mid bullet [image] mid bullet schwa l [image] v a macr n }
popliteus [ANATOMY] 1. The ham or hinder part of the knee joint. 2. A muscle on the back of the knee joint.
{ päp [image] lid mid bullet [image] mid bullet schwa s }
Popov's stability criterion [CONTROL SYSTEMS] A frequency domain stability test for systems consisting of a linear component described by a transfer function preceded by a nonlinear component characterized by an input-output function), with a unity gain feedback loop surrounding the series connection.
{ pä p fs st schwa bil mid bullet schwa d mid bullet kr imacr tir mid bullet mid bullet schwa n }
poppet [CIVIL ENGINEERING] One of the timber and steel structures supporting the fore and aft ends of a ship for launching from sliding ways.
[DESIGN ENGINEERING] A spring-loaded ball engaging a notch; a ball latch.
[MINING ENGINEERING] A pulley frame or the headgear over a mine shaft.
{ päp mid bullet schwa t }
poppet valve [MECHANICAL ENGINEERING] A cam-operated or spring-loaded reciprocating- engine mushroom-type valve used for control of admission and exhaust of working fluid; the direction of movement is at right angles to the plane of its seat.
{ päp mid bullet schwa t valv }
popping [COMPUTER SCIENCE] The deletion of the top element of a stack.
[MINING ENGINEERING] Exploding a stick of dynamite on a boulder so as to break it for easy removal from a quarry or opencast mine.
{ päp mid bullet i engi }
popping pressure [MECHANICAL ENGINEERING] In compressible fluid service, the inlet pressure at which a safety valve disk opens.
{ päp mid bullet i engi presh mid bullet schwa r }
popple rock See pebble bed
{ päp mid bullet schwa l räk }
poppy [BOTANY] Any of various ornamental herbs of the genus Papaver, family Papaveraceae, with large, showy flowers; opium is obtained from the fruits of the opium poppy (P. somniferum).
{ päp mid bullet }
poppy oil [MATERIALS] Golden-yellow drying oil with pleasant taste and aroma; soluble in carbon disulfide, ether, and chloroform; expressed from poppy seeds, especially of the opium poppy; used as a food oil; in artist's colors, soaps, varnishes, and lubricants.Also known as poppy-seed oil.
{ päp mid bullet il }
poppy-seed oil See poppy oil
{ päp mid bullet s d il }
pop shot See pop
{ päp shät }
populate [COMPUTER SCIENCE] To add electronic components, such as memory chips, to a circuit board.
{ päp mid bullet y schwa l a macr t }
population [BIOLOGY] A group of organisms occupying a specific geographic area or biome.
[COMPUTER SCIENCE] A collection of records in a data base that share one or more characteristics in common.
[ELECTRONICS] The set of electronic components on a printed circuit board.
[STATISTICS] A specified set of objects or outcomes to be measured or observed.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n }
population bottleneck [EVOLUTION] Genetic drift that occurs as a result of a drastic reduction in population by an event having little to do with the usual forces of natural selection.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n bäd mid bullet schwa l nek }
population correlation coefficient [STATISTICS] The ratio of the covariance of two random variables to their standard deviations.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n kär mid bullet schwa l a macr mid bullet sh schwa n k o macr mid bullet schwa fish mid bullet schwa nt }
population covariance [STATISTICS] The number (1/N)[(v1 - ). (w1 - w) + ... + (vN - )(wN - w)], where vi and wi, i = 1, 2, ..., N, are the values obtained from two populations, and and w are the respective means.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n k o macr ver mid bullet mid bullet schwa ns }
population density [ECOLOGY] The size of the population within a particular unit of space.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n den mid bullet s schwa d mid bullet }
population dispersal [BIOLOGY] The process by which groups of living organisms expand the space or range within which they live.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n di sp schwa r mid bullet s schwa l }
population dispersion [BIOLOGY] The spatial distribution at any particular moment of the individuals of a species of plant or animal.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n di sp schwa r mid bullet zh schwa n }
population dynamics [BIOLOGY] The aggregate of processes that determine the size and composition of any population.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n d imacr nam mid bullet iks }
population genetics [GENETICS] The study of both experimental and theoretical consequences of Mendelian heredity on the population level; includes studies of gene frequencies, genotypes, phenotypes, and mating systems.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n j schwa ned mid bullet iks }
population I [ASTRONOMY] A class of stars which are relatively young, have relatively low peculiar velocities, and are found chiefly in the spiral arms of galaxies.Also known as arm population.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n w schwa n }
population II [ASTRONOMY] A class of stars which are relatively old and evolved, have low metallic content and high peculiar velocities from 60 to 300 miles (100 to 500 kilometers) per second, and are found chiefly in the spheroidal halo of a galaxy.Also known as halo population.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n tü }
population III [ASTRONOMY] A class of stars that condensed from the gas formed in the nucleosynthesis of the big bang, and consist entirely of hydrogen and helium.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n thr }
population inversion [ATOMIC PHYSICS] The condition in which a higher energy state in an atomic system is more heavily populated with electrons than a lower energy state of the same system.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n in v schwa r mid bullet zh schwa n }
population mean [STATISTICS] The average of the numbers obtained for all members in a population by measuring some quantity associated with each member.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n m n }
population multiple linear regression equation [STATISTICS] An equation relating the conditional mean of the dependent variable to each one of the independent variables under the assumption that this relationship is linear; for the multivariate, normal distribution linearity always exists.
{ päp mid bullet y schwa brvbar l a macr mid bullet sh schwa n brvbar m schwa l mid bullet t schwa mid bullet p schwa l brvbar lin mid bullet mid bullet schwa r ri gresh mid bullet schwa n i kw a macr mid bullet zh schwa n }
population of levels [STATISTICAL MECHANICS] The number of members of an ensemble which are in each of the allowed energy states of a system.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n schwa v lev mid bullet schwa lz }
population variance [STATISTICS] The arithmetic average of the numbers (v1- )2,..., (vN- )2, where vi are numbers obtained from a population with N members, one for each member, and is the population mean.
{ päp mid bullet y schwa l a macr mid bullet sh schwa n ver mid bullet mid bullet schwa ns }
p orbital [ATOMIC PHYSICS] The orbital of an atomic electron with an orbital angular momentum quantum number of unity.
{ p r mid bullet b schwa d mid bullet schwa l }
porcelain [MATERIALS] A high-grade ceramic ware characterized by high strength, a white color, very low absorption, good translucency, and a hard glaze.Also known as European porcelain; hard paste porcelain; true porcelain.
{ p rs mid bullet l schwa n }
porcelain capacitor [ELECTRICITY] A fixed capacitor in which the dielectric is a high grade of porcelain, molecularly fused to alternate layers of fine silver electrodes to form a monolithic unit that requires no case or hermetic seal.
{ p rs mid bullet l schwa n k schwa pas mid bullet schwa d mid bullet schwa r }
porcelain cement [MATERIALS] A cement for bonding porcelain to porcelain, such as a mixture of gutta-percha and shellac.
{ p rs mid bullet l schwa n si ment }
porcelain clay [MATERIALS] A clay suitable for use in the manufacture of porcelain, specifically kaolin.Also known as porcelain earth.
{ p rs mid bullet l schwa n kl a macr }
porcelain earth See porcelain clay
{ p rs mid bullet l schwa n schwa rth }
porcelain enamel See vitreous enamel
{ p rs mid bullet l schwa n i nam mid bullet schwa l }
porcelain insulator [MATERIALS] An electrical insulator made from porcelain; the porcelain is often made in a one-fire process, the glaze being applied to the green or unfired ware, in contrast to the two-fire process used in making ordinary porcelain.
{ p rs mid bullet l schwa n in mid bullet s schwa l a macr d mid bullet schwa r }
porcelainite See mullite
{ p r mid bullet sl schwa n imacr t }
porcelain jasper [GEOLOGY] A hard, naturally baked, impure clay (or porcellanite) which because of its red color had long been considered a variety of jasper.
{ p r mid bullet sl schwa n jas mid bullet p schwa r }
porcelaneous [GEOLOGY] Resembling unglazed porcelain.
{ brvbar p r mid bullet s schwa brvbar l a macr mid bullet n mid bullet schwa s }
porcelaneous chert [PETROLOGY] A hard, opaque to subtranslucent smooth chert, having a smooth fracture surface and a typically china-white appearance resembling chinaware or glazed porcelain.
{ brvbar p r mid bullet s schwa brvbar l a macr mid bullet n mid bullet schwa s ch schwa rt }
Porcellanasteridae [INVERTEBRATE ZOOLOGY] A family of essentially deep-water forms in the suborder Paxillosina.
{ p r sel mid bullet schwa mid bullet n schwa ster mid bullet schwa d }
Porcellanidae [INVERTEBRATE ZOOLOGY] The rock sliders, a family of decapod crustaceans of the group Anomura which resemble true crabs but are distinguished by the reduced, chelate fifth pereiopods and the well-developed tail fan.
{ p r mid bullet s schwa lan mid bullet schwa d }
porcellanite [PETROLOGY] A hard, dense siliceous rock, such as impure chert or indurated clay or shale.
{ p r sel mid bullet schwa n imacr t }
porcupine [VERTEBRATE ZOOLOGY] Any of about 26 species of rodents in two families (Hystricidae and Erethizontidae) which have spines or quills in addition to regular hair.
{ p r mid bullet ky schwa p imacr n }
porcupine boiler [MECHANICAL ENGINEERING] A boiler having dead end tubes projecting from a vertical shell.
{ p r mid bullet ky schwa p imacr n brvbar b il mid bullet schwa r }
pore [ASTRONOMY] A very small, dark area on the sun formed by the separation of adjacent flocculi.
[BIOLOGY] Any minute opening by which matter passes through a wall or membrane.
[GEOLOGY] An opening or channelway in rock or soil.
[METALLURGY] A minute cavity in a powder compact, metal casting, or electroplated coating.
{ p r }
pore compressibility [GEOLOGY] The fractional change in reservoir-rock pore volume with a unit change in pressure upon that rock.
{ p r k schwa m pres mid bullet schwa bil mid bullet schwa d mid bullet }
pore diameter [DESIGN ENGINEERING] The average or effective diameter of the openings in a membrane, screen, or other porous material.
{ p r d imacr am mid bullet schwa d mid bullet schwa r }
pore diffusion [FLUID MECHANICS] The movement of fluids (gas or liquid) into the interstices of porous solids or membranes; occurs in membrane separation, zeolite adsorption, dialysis, and reverse osmosis.
{ p r di fyü mid bullet zh schwa n }
pore fungus [MYCOLOGY] The common name for members of the families Boletaceae and Polyporaceae in the group Hymenomycetes; sporebearing surfaces are characteristically within tubes or pores.
{ p r f schwa engi mid bullet g schwa s }
pore ice [HYDROLOGY] Ice which fills or partially fills pore spaces in permafrost; forms by freezing soil water in place, with no addition of water.
{ p r imacr s }
porencephaly [MEDICINE] A condition in which the cavity of a lateral ventricle extends to the surface of the cerebral hemisphere; may result from brain tissue destruction or maldevelopment.
{ p r mid bullet schwa n sef mid bullet schwa mid bullet l }
pore pressure See neutral stress
{ p r presh mid bullet schwa r }
pore-size distribution [GEOLOGY] Variations in pore sizes in reservoir formations; each type of rock has its own typical pore size and related permeability.
{ p r brvbar s imacr z dis mid bullet tr schwa byü mid bullet sh schwa n }
pore space [GEOLOGY] The pores in a rock or soil considered collectively.Also known as pore volume.
{ p r sp a macr s }
pore volume See pore space
{ p r väl mid bullet y schwa m }
pore-water pressure See neutral stress
{ p r brvbar w d mid bullet schwa r presh mid bullet schwa r }
poriaz [METEOROLOGY] Violent northeast winds on the Black Sea near the Bosporus.
{ p r mid bullet äz }
Porifera [INVERTEBRATE ZOOLOGY] The sponges, a phylum of the animal kingdom characterized by the presence of canal systems and chambers through which water is drawn in and released; tissues and organs are absent.
{ p schwa rif mid bullet schwa mid bullet r schwa }
Porlezzina [METEOROLOGY] An east wind on Lake Lugano (Italy and Switzerland), blowing from the Gulf of Porlezza.
{ p r mid bullet let s mid bullet n schwa }
porocyte [INVERTEBRATE ZOOLOGY] One of the perforated, tubular cells which constitute the wall of the incurrent canals in certain Porifera.
{ p r mid bullet schwa s imacr t }
porogamy [BOTANY] Passage of the pollen tube through the micropyle of an ovule in a seed plant.
{ p räg mid bullet schwa mid bullet m }
poromeric material [TEXTILES] A fabric made of polyurethane strengthened by polyester.
{ brvbar p r mid bullet o macr brvbar me mid bullet trik m schwa tir mid bullet mid bullet schwa l }
porosimeter [ENGINEERING] Laboratory compressed-gas device used for measurement of the porosity of reservoir rocks.
{ p r mid bullet schwa sim mid bullet schwa d mid bullet schwa r }
porosis [MEDICINE] Condition characterized by increased porosity, as of bone.
{ p schwa r o macr mid bullet s schwa s }
porosity [PHYSICS] 1. Property of a solid which contains many minute channels or open spaces. 2. The fraction as a percent of the total volume occupied by these channels or spaces; for example, in petroleum engineering the ratio (expressed in percent) of the void space in a rock to the bulk volume of that rock.
{ p schwa räs mid bullet schwa d mid bullet }
porosity feet [PETROLEUM ENGINEERING] Reservoir porosity fraction multiplied by net pay in feet, where porosity fraction is the portion of the reservoir that is porous, and net pay is the depth and areal extent of the hydrocarbons-containing reservoir.
{ p schwa räs mid bullet schwa d mid bullet f t }
porosity trap See stratigraphic trap
{ p schwa räs mid bullet schwa d mid bullet trap }
porous [MATERIALS] 1. Filled with pores. 2. Capable of absorbing liquids.
{ p r mid bullet schwa s }
porous alum See aluminum sodium sulfate
{ p r mid bullet schwa s al mid bullet schwa m }
porous bearing [DESIGN ENGINEERING] A bearing made from sintered metal powder impregnated with oil by a vacuum treatment.
{ p r mid bullet schwa s ber mid bullet i engi }
porous carbon [MATERIALS] Plates, tubes, or disks of uniform carbon particles pressed together without a binder; used for the filtration of corrosive liquids and gases.
{ p r mid bullet schwa s kär mid bullet b schwa n }
porous graphite [MATERIALS] Plates, tubes, or disks of uniform graphite particles pressed together without a binder; more resistant to oxidation but lower in strength than porous carbon.
{ p r mid bullet schwa s gra f imacr t }
porous metals [METALLURGY] Metals, made by powder metallurgy, having uniformly distributed controlled pore sizes, in the form of sheets, tubes, and shapes; used for filtering liquids and gases at elevated temperatures.
{ p r mid bullet schwa s med mid bullet schwa lz }
porous mold [ENGINEERING] A plastic-forming mold made from bonded or fused aggregates (such as powdered metal or coarse pellets) so that the resulting mass contains numerous open interstices through which air or liquids can pass.
{ p r mid bullet schwa s m o macr ld }
porous reservoir model [PETROLEUM ENGINEERING] Scaled laboratory model of porous reservoir used for the study of reservoir areal waterflood efficiencies.
{ p r mid bullet schwa s rez mid bullet schwa v wär mäd mid bullet schwa l }
porous wheel [DESIGN ENGINEERING] A grinding wheel having a porous structure and a vitrified or resinoid bond.
{ p r mid bullet schwa s w l }
Poroxylaceae [PALEOBOTANY] A monogeneric family of extinct plants included in the Cordaitales.
{ p schwa räk mid bullet s schwa l a macr s mid bullet }
porpezite [MINERALOGY] A mineral consisting of a native alloy of palladium (5-10%) and gold.Also known as palladium gold.
{ p r mid bullet p schwa z imacr t }
porphin [BIOCHEMISTRY] A heterocyclic ring consisting of four pyrrole rings linked by methine (-CH=) bridges; the basic structure of chlorophyll, hemoglobin, the cytochromes, and certain other related substances.
{ p r mid bullet f schwa n }
porphobilinogen [BIOCHEMISTRY] C10H14O4N2 Dicarboxylic acid derived from pyrrole; a product of hemoglobin breakdown that gives the urine a Burgundy-red color.
{ brvbar p r mid bullet f o macr mid bullet b schwa lin mid bullet schwa mid bullet j schwa n }
porphrite See porphyry
{ por fr imacr t }
porphyria [MEDICINE] A usually hereditary, pathologic disorder of porphyrin metabolism characterized by porphyrinuria and photosensitivity.
{ p r fir mid bullet mid bullet schwa }
porphyrin [BIOCHEMISTRY] A class of red-pigmented compounds with a cyclic tetrapyrrolic structure in which the four pyrrole rings are joined through their -carbon atoms by four methene bridges (=C-); the porphyrins form the active nucleus of chlorophylls and hemoglobin.
{ p r mid bullet f schwa mid bullet r schwa n }
porphyrinuria [MEDICINE] The excretion of large quantities of porphyrin in the urine.
{ p r mid bullet f schwa mid bullet r schwa ny udot r mid bullet mid bullet schwa }
porphyritic [PETROLOGY] Pertaining to or resembling porphyry.
{ brvbar p r mid bullet f schwa brvbar rid mid bullet ik }
porphyroblast [PETROLOGY] A relatively large crystal formed in a metamorphic rock.
{ p r fir mid bullet schwa blast }
porphyroblastic [PETROLOGY] Pertaining to the texture of recrystallized metamorphic rock having large idioblasts of minerals possessing high form energy in a finer-grained crystalloblastic matrix.
{ p r brvbar fir mid bullet schwa brvbar blas mid bullet tik }
porphyroclastic structure See mortar structure
{ p r brvbar fir mid bullet o macr brvbar klas mid bullet tik str schwa k mid bullet ch schwa r }
porphyrocrystallic See porphyrotopic
{ p r brvbar fir mid bullet o macr mid bullet kri stal mid bullet ik }
porphyrogranulitic [PETROLOGY] Referring to ophitic texture characterized by large phenocrysts of feldspar and augite or olivine in a groundmass of smaller lath-shaped feldspar crystals and irregular augite grains; a combination of porphyritic and intergranular textures.
{ p r brvbar fir mid bullet o macr gran mid bullet y schwa lid mid bullet ik }
porphyroid [PETROLOGY] 1. A blastoporphyritic, or sometimes porphyroblastic, metamorphic rock of igneous origin. 2. A feldspathic metasedimentary rock having the appearance of a porphyry.
{ p r mid bullet f schwa r id }
porphyroskelic [GEOLOGY] Pertaining to an arrangement in a soil fabric whereby the plasma occurs as a dense matrix in which skeleton grains are set like phenocrysts in a porphyritic rock.
{ p r brvbar fir mid bullet schwa brvbar skel mid bullet ik }
porphyrotope [GEOLOGY] A large crystal enclosed in a finer-grained matrix in a sedimentary rock showing porphyrotopic fabric.
{ p r fir mid bullet schwa t o macr p }
porphyrotopic [GEOLOGY] Referring to the fabric of a crystalline sedimentary rock in which the constituent crystals are of more than one size and in which larger crystals are enclosed in a finer-grained matrix.Also known as porphyrocrystallic.
{ p r brvbar fir mid bullet schwa brvbar täp mid bullet ik }
porphyry [PETROLOGY] An igneous rock in which large phenocrysts are enclosed in a very-fine-grained to aphanitic matrix.Formerly known as porphrite.
{ p r mid bullet f schwa mid bullet r }
porpoise [VERTEBRATE ZOOLOGY] Any of several species of marine mammals of the family Phocaenidae which have small flippers, a highly developed sonar system, and smooth, thick, hairless skin.
{ p r mid bullet p schwa s }
porpoise oil [MATERIALS] A pale-yellow fatty oil obtained from blubber of the brown porpoise; soluble in ether, benzene, carbon disulfide, and chloroform; used as a lubricant, leather dressing, and illuminating oil, and in soap stock.
{ p r mid bullet p schwa s il }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

Porro prism [OPTICS] One of two identical prisms used in the Porro prism erecting system; it is a right-angle prism with the corners rounded to minimize breakage and simplify assembly.
{ [image] p [image] mid bullet r o macr [image] priz mid bullet schwa m }
Porro-prism erecting system [OPTICS] A compound erecting system, designed by M. Porro, in which there are four reflections to completely erect the image; two Porro prisms are employed; the line of sight is bent through 360°, is displaced, but is not deviated; used in prism binoculars and some telescope systems.
{ [image] p [image] mid bullet r o macr [image] priz mid bullet schwa m i [image] rek mid bullet ti engi [image] sis mid bullet t schwa m }
port [COMPUTER SCIENCE] An interface between a communications channel and a unit of computer hardware.
[ELECTRICITY] An entrance or exit for a network.
[ELECTROMAGNETISM] An opening in a waveguide component, through which energy may be fed or withdrawn, or measurements made.
[ENGINEERING] The side of a ship or airplane on the left of a person facing forward.
[ENGINEERING ACOUSTICS] An opening in a bass-reflex enclosure for a loudspeaker, designed and positioned to improve bass response.
[GEOGRAPHY] See harbor
[NAVAL ARCHITECTURE] An opening in a vessel to provide access for passengers, cargo handling, discharging water, and so forth.
[NUCLEONICS] An opening in a research reactor through which objects are inserted for irradiation or from which beams of radiation emerge for experimental use.
{ p [image] rt }
portability [COMPUTER SCIENCE] Property of a computer program that is sufficiently flexible to be easily transferred to run on a computer of a type different from the one for which it was designed.
{ [image] p [image] rd mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
portable [ENGINEERING] Capable of being easily and conveniently transported.
{ [image] p [image] rd mid bullet schwa mid bullet b schwa l }
portable audio terminal [COMPUTER SCIENCE] A lightweight, self-contained computer terminal with a typewriter keyboard, which can be attached to a telephone line by placing the telephone handset in a receptacle in the terminal.
{ [image] p [image] rd mid bullet schwa mid bullet b schwa l [image] [image] d mid bullet [image] mid bullet o macr [image] t schwa rm mid bullet schwa n mid bullet schwa l }
portable data terminal [COMPUTER SCIENCE] A computer terminal that can be carried about by hand to collect data from remote locations and to transfer this data to a computer system.
{ [image] p [image] rd mid bullet schwa mid bullet b schwa l [image] dad mid bullet schwa [image] t schwa r mid bullet m schwa n mid bullet schwa l }
porta hepatis [ANATOMY] The transverse fissure of the liver through which the portal vein and hepatic artery enter the liver and the hepatic ducts leave.
{ [image] p [image] rd mid bullet schwa he [image] pad mid bullet schwa s }
portal [ANATOMY] 1. Of or pertaining to the porta hepatis. 2. Pertaining to the portal vein or system.
[ENGINEERING] A redundant frame consisting of two uprights connected by a third member at the top.
[MINING ENGINEERING] 1. An entrance to a mine. 2. The rock face at which a tunnel is started.
{ [image] p [image] rd mid bullet schwa l }
portal circulation [PHYSIOLOGY] The passage of venous blood through a portal system.
{ [image] p [image] rd mid bullet schwa l [image] s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
portal cirrhosis [MEDICINE] Replacement of normal liver structure by abnormal lobules of liver cells, often hyperplastic, delimited by bands of fibrous tissue, giving the gross appearance of a finely nodular surface.Also known as Laennec's cirrhosis.
{ [image] p [image] rd mid bullet schwa l s schwa [image] r o macr mid bullet s schwa s }
portal crane [MECHANICAL ENGINEERING] A jib crane carried on a four-legged portal built to run on rails.
{ [image] p [image] rd mid bullet schwa l [image] kr a macr n }
portal hypertension [MEDICINE] Portal venous pressure in excess of 20 mmHg (2666 pascals), resulting from intrahepatic or extrahepatic portal venous compression or occlusion.
{ [image] p [image] rd mid bullet schwa l [image] h imacr mid bullet p schwa r [image] ten mid bullet sh schwa n }
portal system [ANATOMY] A system of veins that break into a capillary network before returning the blood to the heart.
{ [image] p [image] rd mid bullet schwa l [image] sis mid bullet t schwa m }
portal vein [ANATOMY] Any vein that terminates in a network of capillaries.
{ [image] p [image] rd mid bullet schwa l [image] v a macr n }
Porterfield [GEOLOGY] A North American geologic stage of the Middle Ordovician, forming the lower division of the Mohawkian, and lying above Ashby and below Wilderness.
{ [image] p [image] rd mid bullet schwa r [image] f [image] ld }
Portevin-Le Chatelier effect [SOLID-STATE PHYSICS] The effect of foreign atoms on the deformation curve of a material, in which steps appear in what was initially a smooth curve.
{ brvbar port [image] van l schwa [image] shat mid bullet l [image] [image] a macr i [image] fekt }
port expander [COMPUTER SCIENCE] Equipment that connects links to several other devices to one port in a computer.
{ [image] p [image] rt ik [image] span mid bullet d schwa r }
porthole [DESIGN ENGINEERING] The opening or passageway connecting the inside of a bit or core barrel to the outside and through which the circulating medium is discharged.
[ENGINEERING] A circular opening in the side of a ship or airplane, usually serving as a window and containing one or more panes of glass.
{ [image] port [image] h o macr l }
porthole die [METALLURGY] An extrusion die having two or more sections in which metal is extruded separately in each section and welded before leaving the die to form intricate hollow shapes.
{ [image] p [image] rt [image] h o macr l [image] d imacr }
Portia [ASTRONOMY] A satellite of Uranus orbiting at a mean distance of 41,070 miles (66,100 kilometers) with a period of 12 hours 21 minutes, and with a diameter of about 68 miles (110 kilometers).
{ [image] p [image] r mid bullet sh schwa }
portico [ARCHITECTURE] A colonnade or other sheltered place to walk in.
{ [image] p [image] rd mid bullet schwa [image] k o macr }
porting [COMPUTER SCIENCE] The process of converting software to run on a computer other than the one for which it was originally written.
{ [image] p [image] rd mid bullet i engi }
portland cement [MATERIALS] A hydraulic cement made of pulverized, calcined argillaceous and calcareous materials; the proper name for ordinary cement.
{ [image] p [image] rt mid bullet l schwa nd si [image] ment }
Portlandian [GEOLOGY] A European geologic stage of the Upper Jurassic, above Kimmeridgian, below Berriasian of Cretaceous.
{ p [image] rt [image] land mid bullet [image] mid bullet schwa n }
portlandite [MINERALOGY] Ca(OH)2 A colorless, hexagonal mineral consisting of calcium hydroxide; occurs as minute plates.
{ [image] p [image] rt mid bullet l schwa n [image] d imacr t }
portland-pozzolana cement [MATERIALS] Portland cement to which pozzolana has been added, in the amount of about 20%, to reduce the liability of leaching.
{ [image] p [image] rt mid bullet l schwa nd [image] pät mid bullet s schwa [image] län mid bullet schwa si [image] ment }
portland stone [MATERIALS] A type of oolitic limestone that consists of fossils cemented together with lime; found only on the Isle of Portland, Dorset, England.
{ brvbar p [image] rt mid bullet l schwa nd [image] st o macr n }
port of entry [CIVIL ENGINEERING] A location for clearance of foreign goods and citizens through a customhouse.
{ [image] p [image] rt schwa v [image] en mid bullet tr [image] }
port operations service [COMMUNICATIONS] Maritime mobile communications service in or near a port, between coast stations and ship stations, or between ship stations, in which messages are restricted to those relating to the movement and safety of ships and, in an emergency, to the safety of persons.
{ [image] p [image] rt [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa nz [image] s schwa r mid bullet v schwa s }
portrait [GRAPHIC ARTS] A printing orientation in which the printed lines are parallel to the narrow side of the paper.
{ [image] p [image] r mid bullet tr schwa t }
Portuguese man-of-war [INVERTEBRATE ZOOLOGY] Any of several brilliantly colored tropical siphonophores in the genus Physalia which possess a large float and extremely long tentacles.
{ [image] p [image] r mid bullet ch schwa [image] g [image] z brvbar man schwa v [image] w [image] r }
Portulacaceae [BOTANY] A family of dicotyledonous plants in the order Caryophyllales distinguished by a syncarpous gynoecium, few, cyclic tepals and stamens, two sepals, and two to many ovules.
{ [image] p [image] r mid bullet ch schwa mid bullet l schwa [image] k a macr s mid bullet [image] [image] [image] }
Portunidae [INVERTEBRATE ZOOLOGY] The swimming crabs, a family of the Brachyura having the last pereiopods modified as swimming paddles.
{ p [image] r [image] tü mid bullet n schwa [image] d [image] }
port-wine stain [MEDICINE] A congenital hemangioma characterized by one or more red to purplish patches, usually on the face.
{ [image] p [image] rt [image] w imacr n [image] st a macr n }
Porulosida [INVERTEBRATE ZOOLOGY] An order of the protozoan subclass Radiolaria in which the central capsule shows many pores.
{ [image] p [image] r mid bullet y schwa [image] lä mid bullet s schwa d mid bullet schwa }
Poseidon [ORDNANCE] A submarine-launched multiple-warhead nuclear missile that replaces the Polaris missile in nuclear submarines.
{ p schwa [image] s imacr d mid bullet schwa n }
posistor [ELECTRONICS] A thermistor having a large positive resistance- temperature characteristic.
{ pä [image] zis mid bullet t schwa r }
position [NAVIGATION] A point defined by stated or implied coordinates, usually on the surface of the earth.
{ p schwa [image] zish mid bullet schwa n }
positional astronomy [ASTRONOMY] The branch of astronomy that deals with the determination of the positions of celestial objects.
{ p schwa [image] zish mid bullet schwa n mid bullet schwa l schwa [image] strän mid bullet schwa mid bullet m [image] }
positional-error constant [CONTROL SYSTEMS] For a stable unity feedback system, the limit of the transfer function as its argument approaches zero.
{ p schwa [image] zish mid bullet schwa n mid bullet schwa l brvbar er mid bullet schwa r [image] kän mid bullet st schwa nt }
positional isomer [CHEMISTRY] One of a set of structural isomers which differ only in the point at which a side-chain group is attached.
[ORGANIC CHEMISTRY] Constitutional isomer having the same functional group located in different positions along a chain or in a ring.
{ p schwa [image] zish mid bullet schwa n mid bullet schwa l [image] imacr mid bullet s schwa mid bullet m schwa r }
positional notation [MATHEMATICS] Any of several numeration systems in which a number is represented by a sequence of digits in such a way that the significance of each digit depends on its position in the sequence as well as its numeric value.Also known as notation.
{ p schwa [image] zish mid bullet schwa n mid bullet schwa l n o macr [image] t a macr mid bullet sh schwa n }
positional parameter [COMPUTER SCIENCE] One of a number of parameters in a group, whose significance is determined by its position within the group.
{ p schwa [image] zish mid bullet schwa n mid bullet schwa l p schwa [image] ram mid bullet schwa d mid bullet schwa r }
positional punch [COMPUTER SCIENCE] The row position of a punched hole in a specific column of a punch card; in an 80-column punch card the rows are designated 0 to 9, or x and y; in a 90-column card the rows are designated 0, 1, 3, 5, 7, and 9.
{ p schwa [image] zish mid bullet schwa n mid bullet schwa l [image] p schwa nch }
positional servomechanism [CONTROL SYSTEMS] A feedback control system in which the mechanical position (as opposed to velocity) of some object is automatically maintained.
{ p schwa [image] zish mid bullet schwa n mid bullet schwa l brvbar s schwa r mid bullet v o macr [image] mek mid bullet schwa [image] niz mid bullet schwa m }
position-analog unit [ENGINEERING] A device employed in machining operations to transmit analog information about the positions of machine parts to a servoamplifier which then compares it with input data.
{ p schwa [image] zish mid bullet schwa n brvbar an mid bullet schwa [image] läg [image] yü mid bullet n schwa t }
position angle [ASTRONOMY] 1. The angle formed by the great circle running through two celestial objects and the hour circle running through one of the objects. 2. In measuring double stars, the angle formed between the great circle running through both components and the hour circle going through the primary measured from the north through the east from 0 to 360°.
[NAVIGATION] That angle of the navigational triangle at the celestial body having the hour circle and the vertical circle at its sides.Also known as parallactic angle.
{ p schwa [image] zish mid bullet schwa n [image] a engi mid bullet g schwa l }
position approximate [NAVIGATION] Of inexact position; used principally on charts to indicate that the position of a wreck, shoal, and so on, has not been accurately determined or does not remain fixed.
{ p schwa [image] zish mid bullet schwa n schwa [image] präk mid bullet s schwa mid bullet m schwa t }
position blocks [MINING ENGINEERING] Unproved mining claims that are in a position to contain a lode if the lode continues in the direction in which it has been proved in other claims.
{ p schwa [image] zish mid bullet schwa n [image] bläks }
position buoy [NAVIGATION] A buoy attached to the stern of a boat which allows the vessel behind to maintain the appropriate or prescribed distance, especially under conditions of low visibility.Also known as fog buoy; towing spar.
{ p schwa [image] zish mid bullet schwa n [image] b [image] i }
position circle [NAVIGATION] 1. A circle covering all possible points within which a search objective can be located. 2. The line of position produced by a distance measurement such as those produced by a DME (distance-measuring equipment).
{ p schwa [image] zish mid bullet schwa n [image] s schwa r mid bullet k schwa l }
position-contouring system [CONTROL SYSTEMS] A numerical control system that exerts contouring control in two dimensions and position control in a third.
{ p schwa [image] zish mid bullet schwa n [image] kän [image] t udot r mid bullet i engi [image] sis mid bullet t schwa m }
position control [CONTROL SYSTEMS] A type of automatic control in which the input commands are the desired position of a body.
{ p schwa [image] zish mid bullet schwa n k schwa n [image] tr o macr l }
position correction [ORDNANCE] Correction applied to firing data to compensate for difference in location of individual pieces in a battery.
{ p schwa [image] zish mid bullet schwa n k schwa [image] rek mid bullet sh schwa n }
position correction grid [ORDNANCE] Transparent template superimposed on a large-scale plot of a battery position used to determine individual range and deflection corrections within the battery in order to obtain the type of sheaf (planned planes of fire) desired.
{ p schwa [image] zish mid bullet schwa n k schwa [image] rek mid bullet sh schwa n [image] grid }
position dialing [COMMUNICATIONS] Dialing over the regular position cord circuits by means of relay circuit under control of a dial of the regular cord circuits.
{ p schwa [image] zish mid bullet schwa n [image] d imacr l mid bullet i engi }
position doubtful [NAVIGATION] Of uncertain position; used principally on charts to indicate that a wreck, shoal, and so on, has been reported in various positions and not definitely determined in any.
{ p schwa [image] zish mid bullet schwa n [image] da udot t mid bullet fül }
positioned weld [METALLURGY] A weld made in a joint in which members have been positioned to facilitate welding.
{ p schwa [image] zish mid bullet schwa nd [image] weld }
position effect [GENETICS] 1. Change in expressivity of a gene associated with chromosome aberrations. 2. Inherent gene expression as influenced by neighboring genes.
{ p schwa [image] zish mid bullet schwa n i [image] fekt }
position error [NAVIGATION] 1. The error of a position. 2. That error of an instrument reading due to location or orientation.
{ p schwa [image] zish mid bullet schwa n [image] er mid bullet schwa r }
position finder [ORDNANCE] Optical or electrical instrument used in finding the range and position of a target.
{ p schwa [image] zish mid bullet schwa n [image] f imacr nd mid bullet schwa r }
position finding [ORDNANCE] The process of determining the position of a target with relation to the battery, and the determination of a future position upon which to direct the fire.
{ p schwa [image] zish mid bullet schwa n [image] f imacr nd mid bullet i engi }
position firing [ORDNANCE] A method of defensive gunnery used by bombers, especially during World War II, in which definite amounts of deflection are prescribed for firing at attacking fighter planes.
{ p schwa [image] zish mid bullet schwa n [image] f imacr r mid bullet i engi }
position fixing [NAVIGATION] The process of determining a craft's present position without reference to a previous position, by either radio (electronic) or astronomical (celestial) means.
{ p schwa [image] zish mid bullet schwa n [image] fiks mid bullet i engi }
position indicator [ENGINEERING] An electromechanical dead-reckoning computer, either an air-position indicator or a ground-position indicator.
{ p schwa [image] zish mid bullet schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
positioning [MECHANICAL ENGINEERING] A tooling function concerned with manipulating the workpiece in relationship to the working tools.
{ p schwa [image] zish mid bullet schwa n mid bullet i engi }
positioning action [CONTROL SYSTEMS] Automatic control action in which there is a predetermined relation between the value of a controlled variable and the position of a final control element.
{ p schwa [image] zish mid bullet schwa n mid bullet i engi [image] ak mid bullet sh schwa n }
positioning band [ORDNANCE] A metal band on some recoilless ammunition, placed to ensure the proper positioning of the round inside the chamber and tube.
{ p schwa [image] zish mid bullet schwa n mid bullet i engi [image] band }
positioning time [COMPUTER SCIENCE] The time required for a storage medium such as a disk to be positioned and for read/write heads to be properly located so that the desired data can be read or written.
[MECHANICAL ENGINEERING] The time required to move a machining tool from one coordinate position to the next.
{ p schwa [image] zish mid bullet schwa n mid bullet i engi [image] t imacr m }
position line See line of position
{ p schwa [image] zish mid bullet schwa n [image] l imacr n }
position operator [QUANTUM MECHANICS] The quantum-mechanical operator corresponding to the classical position variable of a particle.
{ p schwa [image] zish mid bullet schwa n äp mid bullet schwa r a macr d mid bullet schwa r }
position pulse See commutator pulse
{ p schwa zish mid bullet schwa n p schwa ls }
position report [NAVIGATION] A radio message containing specified information regarding the position and progress of a craft.
{ p schwa zish mid bullet schwa n ri p rt }
position representation [QUANTUM MECHANICS] A representation in which the state functions are eigenfunctions of the position operator.Also known as Schrödinger representation.
{ p schwa zish mid bullet schwa n rep mid bullet ri mid bullet z schwa n t a macr mid bullet sh schwa n }
position sensor [ENGINEERING] A device for measuring a position and converting this measurement into a form convenient for transmission.Also known as position transducer.
{ p schwa zish mid bullet schwa n sen mid bullet s schwa r }
position telemetering [ENGINEERING] A variation of voltage telemetering in which the system transmits the measurand by positioning a variable resistor or other component in a bridge circuit so as to produce relative magnitudes of electrical quantities or phase relationships.
{ p schwa zish mid bullet schwa n brvbar tel mid bullet schwa m d mid bullet schwa mid bullet ri engi }
position transducer See position sensor
{ p schwa zish mid bullet schwa n tranz dü mid bullet s schwa r }
position vector [MATHEMATICS] The position vector of a point in euclidean space is a vector whose length is the distance from the origin to the point and whose direction is the direction from the origin to the point.Also known as radius vector.
{ p schwa zish mid bullet schwa n vek mid bullet t schwa r }
positive [ELECTRICITY] Having fewer electrons than normal, and hence having ability to attract electrons.
[GRAPHIC ARTS] Having the same rendition of light and shade as in the original scene.
[MATHEMATICS] Having value greater than zero.
{ päz mid bullet schwa d mid bullet iv }
positive acceleration [MECHANICS] 1. Accelerating force in an upward sense or direction, such as from bottom to top, or from seat to head; 2. The acceleration in the direction that this force is applied.
{ päz mid bullet schwa d mid bullet iv ak sel mid bullet schwa r a macr mid bullet sh schwa n }
positive afterimage [PHYSIOLOGY] An afterimage persisting after the eyes are closed or turned toward a dark background, and of the same color as the stimulating light.
{ päz mid bullet schwa d mid bullet iv af mid bullet t schwa r im mid bullet ij }
positive angle [MATHEMATICS] The angle swept out by a ray moving in a counterclockwise direction.
{ päz mid bullet schwa d mid bullet iv a engi mid bullet g schwa l }
positive area See positive element
{ päz mid bullet schwa d mid bullet iv er mid bullet mid bullet schwa }
positive axis [MATHEMATICS] The segment of an axis arising from a cartesian coordinate system which is realized by positive values of the coordinate variables.
[METEOROLOGY] In tropical synoptic analysis, a locus of maximum streamline curvature in an easterly wave; used primarily in the analysis of waves that span the equatorial trough (equatorial waves); a positive axis corresponds to a trough line in the Northern Hemisphere and a ridge line in the Southern Hemisphere.
{ päz mid bullet schwa d mid bullet iv ak mid bullet s schwa s }
positive bias [ELECTRONICS] A bias such that the control grid of an electron tube is positive with respect to the cathode.
{ päz mid bullet schwa d mid bullet iv b imacr mid bullet schwa s }
positive birefringence [OPTICS] Birefringence in which the velocity of the ordinary ray is greater than that of the extraordinary ray.
{ päz mid bullet schwa d mid bullet iv bi mid bullet ri frin mid bullet j schwa ns }
positive charge [ELECTRICITY] The type of charge which is possessed by protons in ordinary matter, and which may be produced in a glass object by rubbing with silk.
{ päz mid bullet schwa d mid bullet iv chärj }
positive click adjustment [INDUSTRIAL ENGINEERING] A means of adjusting dials or push buttons to incorporate audible clicks or their tactile counterparts at predetermined positions in order to provide appropriate motor-sensory feedback to the operator.
{ brvbar päz mid bullet schwa d mid bullet iv brvbar klik schwa j schwa z mid bullet m schwa nt }
positive clutch [MECHANICAL ENGINEERING] A clutch designed to transmit torque without slip.
{ päz mid bullet schwa d mid bullet iv kl schwa ch }
positive column [ELECTRONICS] The luminous glow, often striated, that occurs between the Faraday dark space and the anode in a glow-discharge tube.Also known as positive glow.
{ päz mid bullet schwa d mid bullet iv käl mid bullet schwa m }
positive correlation [STATISTICS] A relation between two quantities such that when one increases the other does also.
{ päz mid bullet schwa d mid bullet iv kä mid bullet r schwa l a macr mid bullet sh schwa n }
positive crystal [OPTICS] 1. Uniaxial anisotropic crystal having the ordinary index of refraction greater than the extraordinary index. 2. Biaxial anisotropic crystal having the intermediate index of refraction beta closer in value to alpha, and with Z the acute bisectrix.
{ päz mid bullet schwa d mid bullet iv krist mid bullet schwa l }
positive definite [MATHEMATICS] 1. A square matrix A of order n is positive definite iffor every choice of complex numbers x1, x2, ..., xn, not all equal to 0, where j is the complex conjugate of xj. 2. A linear operator T on an inner product space is positive definite if left fence Tu,u integral is greater than 0 for all nonzero vectors u in the space.
{ päz mid bullet schwa d mid bullet iv def mid bullet schwa mid bullet n schwa t }
positive derail [MINING ENGINEERING] A device installed in or on a mine track to derail runaway cars or trips.
{ päz mid bullet schwa d mid bullet iv di r a macr l }
positive-displacement compressor [MECHANICAL ENGINEERING] A compressor that confines successive volumes of fluid within a closed space in which the pressure of the fluid is increased as the volume of the closed space is decreased.
{ päz mid bullet schwa d mid bullet iv dis brvbar pl a macr s mid bullet m schwa nt k schwa m pres mid bullet schwa r }
positive-displacement meter [ENGINEERING] A fluid quantity meter that separates and captures definite volumes of the flowing stream one after another and passes them downstream, while counting the number of operations.
{ päz mid bullet schwa d mid bullet iv dis brvbar pl a macr s mid bullet m schwa nt m d mid bullet schwa r }
positive-displacement pump [MECHANICAL ENGINEERING] A pump in which a measured quantity of liquid is entrapped in a space, its pressure is raised, and then it is delivered; for example, a reciprocating piston-cylinder or rotary-vane, gear, or lobe mechanism.
{ päz mid bullet schwa d mid bullet iv dis brvbar pl a macr s mid bullet m schwa nt p schwa mp }
positive draft [MECHANICAL ENGINEERING] Pressure in the furnace or gas passages of a steam-generating unit which is greater than atmospheric pressure.
{ päz mid bullet schwa d mid bullet iv draft }
positive drive belt See timing belt
{ päz mid bullet schwa d mid bullet iv dr imacr v belt }
positive electrode See anode
{ päz mid bullet schwa d mid bullet iv i lek tr o macr d }
positive electron See positron
{ päz mid bullet schwa d mid bullet iv i lek trän }
positive element [GEOGRAPHY] A large structural feature of the earth's crust characterized by long-term upward movement (uplift, emergence) or subsidence less rapid than that of adjacent negative elements.Also known as archibole; positive area.
{ päz mid bullet schwa d mid bullet iv el mid bullet schwa mid bullet m schwa nt }
positive estuary [HYDROLOGY] An estuary in which there is a measurable dilution of seawater by land drainage.
{ päz mid bullet schwa d mid bullet iv es mid bullet ch schwa wer mid bullet }
positive feedback [CONTROL SYSTEMS] Feedback in which a portion of the output of a circuit or device is fed back in phase with the input so as to increase the total amplification.Also known as reaction (British usage); regeneration; regenerative feedback; retroaction (British usage).
{ päz mid bullet schwa d mid bullet iv f d bak }
positive gene control [MOLECULAR BIOLOGY] Enhancement of gene expression through binding of specific expressor molecules to promoter sites.
{ brvbar päz mid bullet schwa d mid bullet iv j n k schwa n tr o macr l }
positive glow See positive column
{ päz mid bullet schwa d mid bullet iv gl o macr }
positive-grid oscillator See retarding-field oscillator
{ päz mid bullet schwa d mid bullet iv brvbar grid äs mid bullet schwa l a macr d mid bullet schwa r }
positive image [GRAPHIC ARTS] A picture as normally seen on a television picture tube or in a photograph, having the same rendition of light and shade as in the original scene.
{ päz mid bullet schwa d mid bullet iv im mid bullet ij }
positive interference [GENETICS] The reduction, by one crossover exchange, of the likelihood of another crossover in its vicinity.
{ päz mid bullet schwa d mid bullet iv in mid bullet t schwa r fir mid bullet schwa ns }
positive ion [CHEMISTRY] An atom or group of atoms which by loss of one or more electrons has acquired a positive electric charge; occurs on ionization of chemical compounds as H+ from ionization of hydrochloric acid, HCl.
{ päz mid bullet schwa d mid bullet iv imacr än }
positive-ion sheath [ELECTRONICS] Collection of positive ions on the control grid of a gas-filled triode tube.
{ päz mid bullet schwa d mid bullet iv brvbar imacr än sh th }
positive landform [GEOLOGY] An upstanding topographic form, such as a mountain, hill, plateau, or cinder cone.
{ päz mid bullet schwa d mid bullet iv land f rm }
positive lens See converging lens
{ päz mid bullet schwa d mid bullet iv lenz }
positive linear functional [MATHEMATICS] A linear functional on some vector space of real-valued functions which takes every nonnegative function into a nonnegative number.
{ brvbar päz mid bullet schwa d mid bullet iv brvbar lin mid bullet mid bullet schwa r f schwa engi k mid bullet sh schwa n mid bullet schwa l }
positive logic [ELECTRONICS] Logic circuitry in which the more positive voltage (or current level) represents the 1 state; the less positive level represents the 0 state.
{ päz mid bullet schwa d mid bullet iv läj mid bullet ik }
positive meniscus lens [OPTICS] A lens having one convex (bulging) and one concave (depressed) surface, with the radius of curvature of the convex surface smaller than that of the concave surface.
{ päz mid bullet schwa d mid bullet iv m schwa nis mid bullet k schwa s lenz }
positive mirror See converging mirror
{ päz mid bullet schwa d mid bullet iv mir mid bullet schwa r }
positive modulation [ELECTRONICS] In an amplitude-modulated television system, that form of television modulation in which an increase in brightness corresponds to an increase in transmitted power.
{ päz mid bullet schwa d mid bullet iv mäj mid bullet schwa l a macr mid bullet sh schwa n }
positive mold [ENGINEERING] A plastics mold designed to trap all of the molding resin when the mold closes.
{ päz mid bullet schwa d mid bullet iv m o macr ld }
positive motion [MECHANICAL ENGINEERING] Motion transferred from one machine part to another without slippage.
{ päz mid bullet schwa d mid bullet iv m o macr mid bullet sh schwa n }
positive movement [GEOLOGY] 1. Uplift or emergence of the earth's crust relative to an adjacent area of the crust. 2. A relative rise in sea level with respect to land level.
{ päz mid bullet schwa d mid bullet iv müv mid bullet m schwa nt }
positive ore [MINING ENGINEERING] Ore exposed on four sides in blocks of a size variously prescribed.
{ päz mid bullet schwa d mid bullet iv r }
positive part [MATHEMATICS] For a real-valued function f, this is the function, denoted f+, for which f+(x) = f(x) if f(x) 0 and f+(x) = 0 if f(x)<0.
{ päz mid bullet schwa d mid bullet iv pärt }
positive pedal curve See pedal curve
{ päz mid bullet schwa d mid bullet iv ped mid bullet schwa l k schwa rv }
positive phase sequence [ELECTRICITY] The phase sequence that corresponds to the normal order of phases in a polyphase system.
{ päz mid bullet schwa d mid bullet iv brvbar f a macr z s mid bullet kw schwa ns }
positive-phase-sequence relay [ELECTRICITY] Relay which functions in conformance with the positive-phase-sequence component of the current, voltage, or power of the circuit.
{ päz mid bullet schwa d mid bullet iv f a macr z s mid bullet kw schwa ns r mid bullet l a macr }
positive pole See north pole
{ päz mid bullet schwa d mid bullet iv p o macr l }
positive ray [ELECTRONICS] A stream of positively charged atoms or molecules, produced by a suitable combination of ionizing agents, accelerating fields, and limiting apertures.
{ päz mid bullet schwa d mid bullet iv r a macr }
positive real function [MATHEMATICS] An analytic function whose value is real when the independent variable is real, and whose real part is positive or zero when the real part of the independent variable is positive or zero.
{ päz mid bullet schwa d mid bullet iv r l f schwa engi k mid bullet sh schwa n }
positive semidefinite [MATHEMATICS] 1. Also known as nonnegative semidefinite. 2. A square matrix A is positive semidefinite iffor every choice of complex numbers x1, x2, ..., xn, where j is the complex conjugate of xj. 3. A linear operator T on an inner product space is positive semidefinite if left fence Tu,u integral is equal to or greater than 0 for all vectors u in the space.
{ päz mid bullet schwa d mid bullet iv brvbar sem mid bullet i def mid bullet schwa mid bullet n schwa t }
positive series [MATHEMATICS] A series whose terms are all positive real numbers.
{ päz mid bullet schwa d mid bullet iv sir z }
positive shoreline See shoreline of submergence
{ päz mid bullet schwa d mid bullet iv sh r l imacr n }
positive skewness [STATISTICS] Property of a unimodal distribution with a longer tail in the direction of higher values of the random variable.
{ päz mid bullet schwa d mid bullet iv skü mid bullet n schwa s }
positive temperature coefficient [THERMODYNAMICS] The condition wherein the resistance, length, or some other characteristic of a substance increases when temperature increases.
{ päz mid bullet schwa d mid bullet iv tem mid bullet pr schwa mid bullet ch schwa r k o macr mid bullet i fish mid bullet schwa nt }
positive terminal [ELECTRICITY] The terminal of a battery or other voltage source toward which electrons flow through the external circuit.
{ päz mid bullet schwa d mid bullet iv t schwa rm mid bullet schwa n mid bullet schwa l }
positive transfer [PSYCHOLOGY] Rapid learning in a new situation because the stimuli or responses required are similar to those learned in an earlier situation.
{ päz mid bullet schwa d mid bullet iv tranz mid bullet f schwa r }
positive transmission [COMMUNICATIONS] Transmission of television signals in such a way that an increase in initial light intensity causes an increase in the transmitted power.
{ päz mid bullet schwa d mid bullet iv tranz mish mid bullet schwa n }
positive with respect to a signed measure [MATHEMATICS] A set A is positive with respect to a signed measure m if, for every measurable set B, the intersection of A and B, A cap B, is measurable and m(A cap B) 0.
{ brvbar päz mid bullet schwa d mid bullet iv with ri spekt tü schwa brvbar s imacr nd mezh mid bullet schwa r }
positive zero [COMPUTER SCIENCE] The zero value reached by counting down from a positive number in the binary system.
{ päz mid bullet schwa d mid bullet iv zir mid bullet o macr }
positron [PARTICLE PHYSICS] An elementary particle having mass equal to that of the electron, and having the same spin and statistics as the electron, but a positive charge equal in magnitude to the electron's negative charge.Also known as positive electron.
{ päz mid bullet schwa trän }
positron camera [ENGINEERING] An instrument that uses photomultiplier tubes in combination with scintillation counters to detect oppositely directed gamma- ray pairs resulting from the annihilation with electrons of positrons emitted by short-lived radioisotopes used as tracers in the human body.
{ päz mid bullet schwa trän kam mid bullet r schwa }
positron depth profiling [SOLID-STATE PHYSICS] A technique in which the spread in stopping depths from a low-energy monoenergetic positron beam is measured and used to obtain information on the presence and depth of various crystal defects below the surface.
{ päz mid bullet schwa trän depth pr o macr f imacr l mid bullet i engi }
positron emission [NUCLEAR PHYSICS] A -decay process in which a nucleus ejects a positron and a neutrino.
{ päz mid bullet schwa trän i mish mid bullet schwa n }
positron emission spectroscopy [SPECTROSCOPY] A technique in which a solid surface is bombarded with a low-energy monoenergetic positron beam and the energies of positrons emitted from the surface are measured to determine the amounts of energy lost to molecules adsorbed on the surface.
{ päz mid bullet schwa trän i brvbar mish mid bullet schwa n spek träs mid bullet k schwa mid bullet p }
positron emission tomography [MEDICINE] A technique that uses measurements of the back-to-back emission of gamma rays from the annihilation of positrons emitted by radioactive tracers to map the distribution of these tracers in the human body. Abbreviated PET.
{ päz mid bullet schwa trän i brvbar mish mid bullet schwa n t o macr mäg mid bullet r schwa mid bullet f }
positronium [PARTICLE PHYSICS] The bound state of an electron and a positron.
{ päz mid bullet schwa tr o macr mid bullet n mid bullet schwa m }
positronium velocity spectroscopy [SPECTROSCOPY] A technique in which a solid surface is bombarded with a low-energy monoenergetic positron beam and the velocities of the emitted positronium atoms are measured to determine the energy and momentum spectrum of the density of electron states near the surface.
{ päz mid bullet schwa tr o macr mid bullet n mid bullet schwa m v schwa läs mid bullet schwa d mid bullet spek träs mid bullet k schwa mid bullet p }
possible ore [MINING ENGINEERING] A class of ore whose existence is a reasonable possibility, based upon geologic-mineralogic relationships and the extent of ore bodies already developed.Also known as extension ore.
{ päs mid bullet schwa mid bullet b schwa l brvbar r }
possible reserves [PETROLEUM ENGINEERING] Primary petroleum reserves that may exist, but available data do not confirm their presence.
{ päs mid bullet schwa mid bullet b schwa l ri z schwa rvz }
post [CIVIL ENGINEERING] 1. A vertical support such as a pillar, upright, or fence stake. 2. A pole used as a boundary marker.
[COMPUTER SCIENCE] To add or update records in a file.
[MINING ENGINEERING] 1. A mine timber, or any upright timber, more commonly the uprights which support the roof crosspieces. 2. The support fastened between the roof and floor of a coal seam, used with certain types of mining machines or augers. 3. A pillar of coal or ore.
[NAVIGATION] A small beacon used for marking channels; it is usually more substantial than a perch.
{ p o macr st }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

postaccelerating electrode See intensifier electrode
{ [image] p o macr st mid bullet ak [image] sel mid bullet schwa [image] r a macr d mid bullet i engi i [image] lek [image] tr o macr d }
postacceleration [ELECTRONICS] Acceleration of beam electrons after deflection in an electron-beam tube.Also known as postdeflection acceleration (PDA).
{ [image] p o macr st mid bullet ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
post-and-beam construction [BUILDING CONSTRUCTION] A type of wall construction using posts instead of studs.
{ [image] p o macr st schwa n [image] b [image] m k schwa n [image] str schwa k mid bullet sh schwa n }
post-and-lintel [ARCHITECTURE] Pertaining to construction employing vertical supports and horizontal beams instead of arches or vaults.
{ [image] p o macr st schwa n [image] lint mid bullet schwa l }
post brake [MECHANICAL ENGINEERING] A brake occasionally fitted on a steam winder or haulage, and consisting of two upright posts mounted on either side of the drum that operate on brake paths bolted to the drum cheeks.
{ [image] p o macr st [image] br a macr k }
postcard paper [MATERIALS] Lightweight Bristol board, made from soda and sulfite pulps, that has a smooth, firm surface for writing with pen or pencil, or for ordinary printing.
{ [image] p o macr s [image] kärd [image] p a macr mid bullet p schwa r }
postcentral gyrus [ANATOMY] The cerebral convolution that lies immediately posterior to the central sulcus and extends from the longitudinal fissure above the posterior ramus of the lateral sulcus.
{ p o macr st [image] sen mid bullet tr schwa l [image] j imacr mid bullet r schwa s }
postcentral sulcus [ANATOMY] The first sulcus of the parietal lobe of the cerebrum, lying behind and roughly parallel to the central sulcus.
{ p o macr st [image] sen mid bullet tr schwa l [image] s schwa l mid bullet k schwa s }
postcollision interaction [ATOMIC PHYSICS] A phenomenon that arises near a threshold of photoionization in which a slowly receding photoelectron transfers energy to an Auger electron.
{ brvbar p o macr st mid bullet k schwa brvbar lizh mid bullet schwa n [image] in mid bullet t schwa r [image] ak mid bullet sh schwa n }
postcure bonding [ENGINEERING] A method of postcuring at elevated temperatures of parts previously subjected to autoclave or press in order to obtain higher heat-resistant properties of the adhesive bond.
{ [image] p o macr st [image] ky udot r [image] bänd mid bullet i engi }
postcure finish [TEXTILES] A durable-press finish applied to a fabric by the mill but heat-set after the garment is completed.
{ [image] p o macr st [image] ky udot r [image] fin mid bullet ish }
postdecrementing See autodecrement addressing
{ brvbar p o macr st [image] dek mid bullet r schwa [image] ment mid bullet i engi }
postdeflection accelerating electrode See intensifier electrode
{ [image] p o macr st mid bullet di [image] flek mid bullet sh schwa n ak [image] sel mid bullet schwa [image] r a macr d mid bullet i engi i [image] lek [image] tr o macr d }
postdeflection acceleration See postacceleration
{ [image] p o macr st mid bullet di [image] flek mid bullet sh schwa n ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
post drill [ENGINEERING] An auger or drill supported by a post.
{ [image] p o macr st [image] dril }
postedit [COMPUTER SCIENCE] To edit the output data of a computer.
{ [image] p o macr st [image] ed mid bullet schwa t }
postemphasis See deemphasis
{ brvbar p o macr st [image] em mid bullet f schwa mid bullet s schwa s }
postencephalitic parkinsonism [MEDICINE] The parkinsonian syndrome occurring as a sequel to lethargic encephalitis within a variable period, from days to many years, after the acute process.
{ [image] p o macr st mid bullet in [image] sef mid bullet schwa [image] lid mid bullet ik [image] pärk mid bullet schwa n mid bullet s schwa [image] niz mid bullet schwa m }
postequalization See deemphasis
{ brvbar p o macr st [image] [image] mid bullet kw schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
poster board [MATERIALS] A stiff cardboard used for show cards, posters, display advertising, and signs; it may be white or colored on one side.
{ [image] p o macr s mid bullet t schwa r [image] b [image] rd }
posterior [ZOOLOGY] 1. The hind end of an organism. 2. Toward the back, or hinder end, of the body.
{ pä [image] stir mid bullet [image] mid bullet schwa r }
posterior chamber [ANATOMY] The space in the eye between the posterior surface of the iris and the ciliary body, and the lens.
{ pä [image] stir mid bullet [image] mid bullet schwa r [image] ch a macr m mid bullet b schwa r }
posterior probabilities [STATISTICS] Probabilities of the outcomes of an experiment after it has been performed and a certain event has occurred.
{ pä [image] stir mid bullet [image] mid bullet schwa r präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] z }
POS terminal See point-of-sale terminal
{ brvbar p [image] brvbar o macr [image] es [image] term mid bullet schwa n mid bullet schwa l }
poster paint [MATERIALS] A water paint with a gum binder, which is brilliant, opaque, and fast-drying, and usually sold in jars.Also known as show-card color.
{ [image] p o macr s mid bullet t schwa r [image] p a macr nt }
poster paper [MATERIALS] A strong, waterproofed paper used for billboard poster work; it is white or colored with nonfading pigments, and does not curl when paste is applied to it.
{ [image] p o macr s mid bullet t schwa r [image] p a macr mid bullet p schwa r }
postfix notation See reverse Polish notation
{ [image] p o macr st [image] fiks n o macr [image] t a macr mid bullet sh schwa n }
postforming [ENGINEERING] Forming, bonding, or shaping of heated, flexible thermoset laminates before the final thermoset reaction has occurred; upon cooling, the formed shape is held.
{ p o macr st [image] f [image] rm mid bullet i engi }
post-Galilean transformation [RELATIVITY] A modification of the Lorentz transformation that includes first-order corrections associated with the effects of general relativity.
{ brvbar p o macr st [image] gal mid bullet schwa [image] l [image] mid bullet schwa n [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
Postglacial See Holocene
{ p o macr st [image] gl a macr mid bullet sh schwa l }
postheating [METALLURGY] Application of heat after thermal spraying, brazing, or welding to control cooling rate.
{ brvbar p o macr st [image] h [image] d mid bullet i engi }
posthitis [MEDICINE] Inflammation of the prepuce.
{ päs [image] th imacr d mid bullet schwa s }
posthole [CIVIL ENGINEERING] A hole bored in the ground to hold a fence post.
{ [image] p o macr st [image] h o macr l }
posthumous structure [GEOLOGY] Folds, faults, and other structural features in covering strata which revive or mimic the structure of older underlying rocks that are generally more deformed.
{ [image] päs mid bullet ch schwa mid bullet m schwa s [image] str schwa k mid bullet ch schwa r }
postignition [CHEMISTRY] Surface ignition after the passage of the normal spark.
{ [image] p o macr st mid bullet ig [image] nish mid bullet schwa n }
postincrementing See autoincrement addressing
{ brvbar p o macr st [image] in mid bullet kr schwa [image] ment mid bullet i engi }
postindexing [COMPUTER SCIENCE] Operation in which the contents of a register indicated by the index bits of an indirect address are added to the indirect address to form the effective address.
{ p o macr st [image] in [image] dek mid bullet si engi }
posting interpreter See transfer interpreter
{ [image] p o macr st mid bullet i engi in [image] t schwa r mid bullet pr schwa d mid bullet schwa r }
postmagmatic [GEOLOGY] Pertaining to geologic reactions or events occurring after the bulk of the magma has crystallized.
{ [image] p o macr st mid bullet mag [image] mad mid bullet ik }
postmeiotic fusion [CYTOLOGY] The union of two identical haploid nuclei produced by mitotic division of the egg nucleus, resulting in restoration of the diploid state.
{ brvbar p o macr st mid bullet m [image] [image] äd mid bullet ik [image] fyü mid bullet zh schwa n }
postmeridian [SCIENCE AND TECHNOLOGY] After noon, or the period of time between noon (1200) and midnight (2400).
{ [image] p o macr st mid bullet m schwa [image] rid mid bullet [image] mid bullet schwa n }
postmortem [COMPUTER SCIENCE] Any action taken after an operation is completed to help analyze that operation.
[MEDICINE] Occurring after death.
{ p o macr st [image] m [image] rd mid bullet schwa m }
postmortem dump [COMPUTER SCIENCE] 1. The printout showing the state of all registers and the contents of main memory, taken after a computer run terminates normally or terminates owing to fault. 2. The program which generates this printout.
{ p o macr st [image] m [image] rd mid bullet schwa m [image] d schwa mp }
postmortem program See postmortem routine
{ p o macr st [image] m [image] rd mid bullet schwa m [image] pr o macr mid bullet gr schwa m }
postmortem routine [COMPUTER SCIENCE] A computer routine designed to provide information about the operation of a program after the program is completed.Also known as postmortem program.
{ p o macr st [image] m [image] rd mid bullet schwa m rü [image] t [image] n }
postmultiplication [MATHEMATICS] In multiplying a matrix or operator B by another matrix or operator A, the operation that results in the matrix or operator BA.Also known as multiplication on the right.
{ [image] p o macr st mid bullet m schwa l mid bullet t schwa mid bullet pl schwa [image] k a macr mid bullet sh schwa n }
postnatal [MEDICINE] Subsequent to birth.
{ p o macr s [image] n a macr d mid bullet schwa l }
postnecrotic cirrhosis [MEDICINE] Cirrhosis, usually due to toxic agents or viral hepatitis, characterized by necrosis of liver cells, regenerating nodules of hepatic tissue, and the presence of large bands of connective tissue.
{ [image] p o macr s mid bullet n schwa [image] kräd mid bullet ik s schwa [image] r o macr mid bullet s schwa s }
post-Newtonian effects [RELATIVITY] The first-order corrections of general relativity to classical Newtonian mechanics.
{ brvbar p o macr st nü [image] t o macr mid bullet n [image] mid bullet schwa n i [image] feks }
postnova [ASTRONOMY] A nova that has faded to the brightness it had before its outburst.
{ p o macr s [image] n o macr mid bullet schwa }
postobsequent stream [HYDROLOGY] A strike stream developed after the obsequent stream into which it flows.
{ brvbar p o macr st mid bullet äb [image] s [image] mid bullet kw schwa nt [image] str [image] m }
post office [COMPUTER SCIENCE] The software and files in an electronic mail system that receive messages and deliver them to recipients.
{ [image] p o macr st [image] [image] f mid bullet schwa s }
postoperative hernia See incisional hernia
{ p o macr st [image] äp mid bullet r schwa d mid bullet iv [image] h schwa r mid bullet n [image] mid bullet schwa }
postorogenic [GEOLOGY] Of a geologic process or event, occurring after a period of orogeny.
{ [image] p o macr st [image] [image] r mid bullet schwa [image] jen mid bullet ik }
postpartum [MEDICINE] Following childbirth.
{ p o macr s [image] pärd mid bullet schwa m }
postpartum depression [PSYCHOLOGY] Any acute depression occurring within approximately 3 months following childbirth.
{ [image] p o macr s brvbar pärd mid bullet schwa m di [image] presh mid bullet schwa n }
postpartum psychosis [PSYCHOLOGY] A psychotic reaction in a woman following childbirth.
{ [image] p o macr s brvbar pärd mid bullet schwa m s imacr [image] k o macr mid bullet s schwa s }
postprandial [MEDICINE] After a meal.
{ p o macr s [image] pran mid bullet d [image] mid bullet schwa l }
postprecipitation [CHEMISTRY] Precipitation of an impurity from a supersaturated solution onto the surface of an already present precipitate; used for analytical laboratory separations.
{ brvbar p o macr s mid bullet pri [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n }
postprocessor [COMPUTER SCIENCE] A program that converts graphical output data to a form that can be used by computing equipment.
{ brvbar p o macr st [image] prä [image] ses mid bullet schwa r }
posttensioning [ENGINEERING] Compressing of cast concrete beams or other structural members to impart the characteristics of prestressed concrete.
{ p o macr s [image] ten mid bullet sh schwa n mid bullet i engi }
posttranslational modification [MOLECULAR BIOLOGY] Any polypeptide alteration that occurs after synthesis of the chain.
{ [image] p o macr s mid bullet tranz brvbar l a macr mid bullet sh schwa n mid bullet schwa l [image] mäd mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
posttraumatic hernia See incisional hernia
{ brvbar p o macr s mid bullet tr [image] [image] mad mid bullet ik [image] h schwa r mid bullet n [image] mid bullet schwa }
posttuning drift [ELECTRONICS] In a frequency-agile source such as the fast-tuning oscillators used in set-on jammers for electronic warfare equipment, the increase in frequency brought about by the drop in temperature of the varactor after warm-up time, settling time, and the time when the oscillator has reached a new frequency.Abbreviated PTD.
{ [image] p o macr s [image] tün mid bullet i engi [image] drift }
postulate See axiom
{ [image] päs mid bullet ch schwa mid bullet l schwa t }
postweld interval [METALLURGY] The elapsed time between the end of a resistance welding current and the start of hold time.
{ [image] p o macr st [image] weld [image] in mid bullet t schwa r mid bullet v schwa l }
pot See potentiometer; pothole
{ pät }
potable [SCIENCE AND TECHNOLOGY] Suitable for drinking.
{ [image] p o macr d mid bullet schwa mid bullet b schwa l }
potamic [SCIENCE AND TECHNOLOGY] Pertaining to rivers or river navigation.
{ p schwa [image] tam mid bullet ik }
Potamogalinae [VERTEBRATE ZOOLOGY] An aberrant subfamily of West African tenrecs (Tenrecidae).
{ [image] päd mid bullet schwa mid bullet m o macr [image] gal mid bullet schwa [image] n [image] }
potamogenic rock [PETROLOGY] A sedimentary rock formed by precipitation from river water.
{ brvbar päd mid bullet schwa mid bullet m o macr brvbar jen mid bullet ik räk }
Potamogetonaceae [BOTANY] A large family of monocotyledonous plants in the order Najadales characterized by a solitary, apical or lateral ovule, usually two or more carpels, flowers in spikes or racemes, and four each of tepals and stamens.
{ [image] päd mid bullet schwa mid bullet m o macr [image] j [image] d mid bullet schwa [image] n a macr s mid bullet [image] [image] [image] }
Potamogetonales [BOTANY] The equivalent name for Najadales.
{ [image] päd mid bullet schwa mid bullet m o macr [image] j [image] d mid bullet schwa [image] n a macr mid bullet l [image] z }
potamology [HYDROLOGY] The scientific study of rivers.
{ [image] päd mid bullet schwa [image] mäl mid bullet schwa mid bullet j [image] }
Potamonidae [INVERTEBRATE ZOOLOGY] A family of fresh-water crabs included in the Brachyura.
{ [image] päd mid bullet schwa [image] män mid bullet schwa [image] d [image] }
potamoplankton [BIOLOGY] Plankton found in rivers.
{ brvbar päd mid bullet schwa mid bullet m o macr brvbar pla engi k mid bullet t schwa n }
potarite [MINERALOGY] PdHg A silver-white isometric mineral composed of palladium and mercury alloy.Also known as palladium amalgam.
{ p schwa [image] tä [image] r imacr t }
potash See potassium carbonate
{ [image] päd [image] ash }
potash alum See kalinite
{ päd ash al mid bullet schwa m }
potash bentonite See potassium bentonite
{ päd ash bent mid bullet schwa n imacr t }
potash blue [INORGANIC CHEMISTRY] A pigment made by oxidizing ferrous ferrocyanide; used in making carbon paper.
{ päd ash blü }
potash feldspar See potassium feldspar
{ päd ash fel spär }
potash kettle See giant's kettle
{ päd ash ked mid bullet schwa l }
potash lake [HYDROLOGY] An alkali lake whose waters contain a high content of dissolved potassium salts.
{ päd ash l a macr k }
potash mica See muscovite
{ päd ash m imacr mid bullet k schwa }
potash regulations [MINING ENGINEERING] Rules governing the prospecting and exploitation of land containing potash.
{ päd ash reg mid bullet y schwa l a macr mid bullet sh schwa nz }
potassic [PETROLOGY] Referring to a rock which contains a significant amount of potassium.
{ p schwa tas mid bullet ik }
potassium [CHEMISTRY] A chemical element, symbol K, atomic number 19, atomic weight 39.102; an alkali metal.Also known as kalium.
{ p schwa tas mid bullet mid bullet schwa m }
potassium-40 [NUCLEAR PHYSICS] A radioactive isotope of potassium having a mass number of 40, a half-life of approximately 1.31 times 109 years, and an atomic abundance of 0.000122 gram per gram of potassium.
{ p schwa tas mid bullet mid bullet schwa m brvbar f r mid bullet d }
potassium-42 [NUCLEAR PHYSICS] Radioactive isotope with mass number of 42; half-life is 12.4 hours, with - and -radiation; radiotoxic; used as radiotracer in medicine.
{ p schwa tas mid bullet mid bullet schwa m brvbar f r mid bullet d tü }
potassium acetate [ORGANIC CHEMISTRY] KC2H3O2 White, deliquescent solid; soluble in water and alcohol, insoluble in ether; melts at 292°C; used as analytical reagent, dehydrating agent, in medicine, and in crystal glass manufacture.
{ p schwa tas mid bullet mid bullet schwa m as mid bullet schwa t a macr t }
potassium acid carbonate See potassium bicarbonate
{ p schwa tas mid bullet mid bullet schwa m as mid bullet schwa d kär mid bullet b schwa n a macr t }
potassium acid fluoride See potassium bifluoride
{ p schwa tas mid bullet mid bullet schwa m as mid bullet schwa d fl udot r imacr d }
potassium acid oxalate See potassium binoxalate
{ p schwa tas mid bullet mid bullet schwa m as mid bullet schwa d äk mid bullet s schwa l a macr t }
potassium acid phosphate See potassium phosphate
{ p schwa tas mid bullet mid bullet schwa m as mid bullet schwa d fäs f a macr t }
potassium acid phthalate See potassium biphthalate
{ p schwa tas mid bullet mid bullet schwa m as mid bullet schwa d tha l a macr t }
potassium acid saccharate [ORGANIC CHEMISTRY] HOOC- (CHOH)4COOK An off- white powder, soluble in hot water, acid, or alkaline solutions; used in rubber formulations, soaps, and detergents, and for metal plating.
{ p schwa tas mid bullet mid bullet schwa m as mid bullet schwa d sak mid bullet schwa r a macr t }
potassium acid sulfate See potassium bisulfate
{ p schwa tas mid bullet mid bullet schwa m as mid bullet schwa d s schwa l f a macr t }
potassium acid sulfite See potassium bisulfite
{ p schwa tas mid bullet mid bullet schwa m as mid bullet schwa d s schwa l f imacr t }
potassium acid tartrate See potassium bitartrate
{ p schwa tas mid bullet mid bullet schwa m as mid bullet schwa d tär tr a macr t }
potassium alginate [ORGANIC CHEMISTRY] (C6H7O6K)n A hydrophilic colloid occurring as filaments, grains, granules, and powder; used in food processing as a thickener and stabilizer.Also known as potassium polymannuronate.
{ p schwa tas mid bullet mid bullet schwa m al mid bullet j schwa n a macr t }
potassium alum See potassium aluminum sulfate
{ p schwa tas mid bullet mid bullet schwa m al mid bullet schwa m }
potassium aluminate [INORGANIC CHEMISTRY] K2Al2O4.3H2O Water- soluble, alcohol-insoluble, lustrous crystals; used as a dyeing and printing mordant, and as a paper sizing.
{ p schwa tas mid bullet mid bullet schwa m schwa lüm mid bullet schwa n a macr t }
potassium aluminum fluoride [INORGANIC CHEMISTRY] K3AlF6 A toxic, white powder used as an insecticide.
{ p schwa tas mid bullet mid bullet schwa m schwa lüm mid bullet schwa mid bullet n schwa m fl udot r imacr d }
potassium aluminum sulfate [INORGANIC CHEMISTRY] KAl(SO4)2. 12H2O White, odorless crystals that are soluble in water; used in medicines and baking powder, in dyeing, papermaking, and tanning.Also known as alum; aluminum potassium sulfate; potassium alum.
{ p schwa tas mid bullet mid bullet schwa m schwa lüm mid bullet schwa mid bullet n schwa m s schwa l f a macr t }
potassium antimonate [INORGANIC CHEMISTRY] KSbO3 White, water-soluble crystals.Also known as potassium stibnate.
{ p schwa tas mid bullet mid bullet schwa m ant mid bullet schwa mid bullet m schwa n a macr t }
potassium antimonyl tartrate See tartar emetic
{ p schwa tas mid bullet mid bullet schwa m ant mid bullet schwa mid bullet m schwa nil tär tr a macr t }
potassium argentocyanide See silver potassium cyanide
{ p schwa tas mid bullet mid bullet schwa m brvbar ar mid bullet j schwa n mid bullet t o macr s imacr mid bullet schwa n imacr d }
potassium-argon dating [GEOLOGY] Dating of archeological, geological, or organic specimens by measuring the amount of argon accumulated in the matrix rock through decay of radioactive potassium.
{ p schwa tas mid bullet mid bullet schwa m är gän d a macr d mid bullet i engi }
potassium arsenate [INORGANIC CHEMISTRY] K3AsO4 Poisonous, colorless crystals; soluble in water, insoluble in alcohol; used as an insecticide, analytical reagent, and in hide preservation and textile printing.Also known as Macquer's salt.
{ p schwa tas mid bullet mid bullet schwa m ärs mid bullet schwa n a macr t }
potassium arsenite [INORGANIC CHEMISTRY] KH(AsO2)2 Poisonous, hygroscopic, white powder; soluble in alcohol; decomposes slowly in air; used in medicine, on mirrors, and as an analytical reagent.Also known as potassium metarsenite.
{ p schwa tas mid bullet mid bullet schwa m ärs mid bullet schwa n imacr t }
potassium aurichloride See potassium gold chloride
{ p schwa tas mid bullet mid bullet schwa m brvbar r mid bullet schwa kl r imacr d }
potassium bentonite [GEOLOGY] A clay of the illite group that contains potassium and is formed by alteration of volcanic ash.Also known as K bentonite; potash bentonite.
{ p schwa tas mid bullet mid bullet schwa m bent mid bullet schwa n imacr t }
potassium bicarbonate [INORGANIC CHEMISTRY] KHCO3 A white powder or granules, or transparent colorless crystals; used in baking powder and in medicine as an antacid.Also known as potassium acid carbonate.
{ p schwa tas mid bullet mid bullet schwa m b imacr kär mid bullet b schwa n a macr t }
potassium bichromate See potassium dichromate
{ p schwa tas mid bullet mid bullet schwa m b imacr kr o macr m a macr t }
potassium bifluoride [INORGANIC CHEMISTRY] KHF2 Colorless, corrosive, poisonous crystals; soluble in water and dilute alcohol; used to etch glass and as a metallurgy flux.Also known as Fremy's salt; potassium acid fluoride.
{ p schwa tas mid bullet mid bullet schwa m b imacr fl udot r imacr d }
potassium binoxalate [ORGANIC CHEMISTRY] KHC2O4.H2O A poisonous, white, odorless, crystalline compound; used to clean wood and remove ink stains, as a mordant in dyeing, and in photography.Also known as potassium acid oxalate; sal acetosella; salt of sorrel.
{ p schwa tas mid bullet mid bullet schwa m b schwa näk mid bullet s schwa l a macr t }
potassium biphthalate [ORGANIC CHEMISTRY] HOOCC6H4COOK A crystalline compound, soluble in 12 parts of water; used as a buffer in pH determinations and as a primary standard for preparation of volumetric alkali solutions.Also known as acid potassium phthalate; potassium acid phthalate; potassium hydrogen phthalate.
{ p schwa tas mid bullet mid bullet schwa m b imacr tha l a macr t }
potassium bismuth tartrate [ORGANIC CHEMISTRY] A white, granular powder with a sweet taste; soluble in water; used in medicine.Also known as bismuth potassium tartrate.
{ p schwa tas mid bullet mid bullet schwa m biz mid bullet m schwa th tär tr a macr t }
potassium bisulfate [INORGANIC CHEMISTRY] KHSO4 Water-soluble, colorless crystals, melting at 214°C; used in winemaking, fertilizer manufacture, and as a flux and food preservative.Also known as acid potassium sulfate; potassium acid sulfate.
{ p schwa tas mid bullet mid bullet schwa m b imacr s schwa l f a macr t }
potassium bisulfite [INORGANIC CHEMISTRY] KHSO3 White, water-soluble powder with sulfur dioxide aroma; insoluble in alcohol; decomposes when heated; used as an antiseptic and reducing chemical, and in analytical chemistry, tanning, and bleaching.Also known as potassium acid sulfite.
{ p schwa tas mid bullet mid bullet schwa m b imacr s schwa l f imacr t }
potassium bitartrate [ORGANIC CHEMISTRY] KHC4H4O6 White, water-soluble crystals or powder; used in baking powder, for medicine, and as an acid and buffer in foods.Also known as cream of tartar; potassium acid tartrate.
{ p schwa tas mid bullet mid bullet schwa m b imacr tär tr a macr t }
potassium borohydride [INORGANIC CHEMISTRY] KBH4 A white, crystalline powder, soluble in water, alcohol, and ammonia; used as a hydrogen source and a reducing agent for aldehydes and ketones.
{ p schwa tas mid bullet mid bullet schwa m brvbar b r mid bullet o macr h imacr dr imacr d }
potassium bromate [INORGANIC CHEMISTRY] KBrO3 Water-soluble, white crystals, melting at 434°C; insoluble in alcohol; strong oxidizer and a fire hazard; used in analytical chemistry and as an additive for permanent-wave compounds.
{ p schwa tas mid bullet mid bullet schwa m br o macr m a macr t }
potassium bromide [INORGANIC CHEMISTRY] KBr White, hygroscopic crystals with bitter taste; soluble in water and glycerin, slightly soluble in alcohol and ether; melts at 730°C; used in medicine, soaps, photography, and lithography.
{ p schwa tas mid bullet mid bullet schwa m br o macr m imacr d }
potassium bromide-disk technique [ANALYTICAL CHEMISTRY] Meth- od of preparing an infrared spectrometry sample by grinding it and mixing it with a dry powdered alkali halide (such as KBr), then compressing the mixture into a tablet or pellet.Also known as pellet technique; pressed-disk technique.
{ p schwa tas mid bullet mid bullet schwa m br o macr m imacr d brvbar disk tek n k }
potassium cadmium iodide See potassium tetraiodocadmate
{ p schwa tas mid bullet mid bullet schwa m kad mid bullet m mid bullet schwa m imacr mid bullet schwa d imacr d }
potassium carbonate [INORGANIC CHEMISTRY] K2CO3 White, water-soluble, deliquescent powder, melting at 891°C; insoluble in alcohol; used in brewing, ceramics, explosives, fertilizers, and as a chemical intermediate.Also known as potash; salt of tartar.
{ p schwa tas mid bullet mid bullet schwa m kär mid bullet b schwa n a macr t }
potassium chlorate [INORGANIC CHEMISTRY] KClO3 Transparent, colorless crystals or a white powder with a melting point of 356°C; soluble in water, alcohol, and alkalies; used as an oxidizing agent, for explosives and matches, and in textile printing and paper manufacture.
{ p schwa tas mid bullet mid bullet schwa m kl r a macr t }
potassium chloride [INORGANIC CHEMISTRY] KCl Colorless crystals with saline taste; soluble in water, insoluble in alcohol; melts at 776°C; used as a fertilizer and in photography and pharmaceutical preparations.Also known as potassium muriate.
{ p schwa tas mid bullet mid bullet schwa m kl r imacr d }
potassium chloroaurate See potassium gold chloride
{ p schwa tas mid bullet mid bullet schwa m brvbar kl r mid bullet o macr r a macr t }
potassium chloroplatinate [INORGANIC CHEMISTRY] K2PtCl6 Orange-yellow crystals or powder which decomposes when heated (250°C); used in photography.Also known as platinum potassium chloride; potassium platinichloride.
{ p schwa tas mid bullet mid bullet schwa m brvbar kl r mid bullet o macr plat mid bullet schwa n a macr t }
potassium chromate [INORGANIC CHEMISTRY] K2CrO4 Yellow crystals, melting at 971°C; soluble in water, insoluble in alcohol; used as an analytical reagent and textile mordant, in enamels, inks, and medicines, and as a chemical intermediate.
{ p schwa tas mid bullet mid bullet schwa m kr o macr m a macr t }
potassium chromium sulfate See chrome alum
{ p schwa tas mid bullet mid bullet schwa m kr o macr mid bullet m mid bullet schwa m s schwa l f a macr t }
potassium citrate [ORGANIC CHEMISTRY] K3C6H5O7.H2O Odorless crystals with saline taste; soluble in water and glycerol, deliquesent and insoluble in alcohol; decomposes about 230°C; used in medicine.
{ p schwa tas mid bullet mid bullet schwa m s imacr tr a macr t }
potassium cobaltinitrite See cobalt potassium nitrite
{ p schwa tas mid bullet mid bullet schwa m k o macr brvbar b l mid bullet t schwa n imacr tr a macr t }
potassium cyanate [INORGANIC CHEMISTRY] KOCN Colorless, water-soluble crystals; used as an herbicide and for the manufacture of drugs and organic chemicals.
{ p schwa tas mid bullet mid bullet schwa m s imacr mid bullet schwa n a macr t }
potassium cyanide [INORGANIC CHEMISTRY] KCN Poisonous, white, deliquescent crystals with bitter almond taste; soluble in water, alcohol, and glycerol; used for metal extraction, for electroplating, for heat-treating steel, and as an analytical reagent and insecticide.
{ p schwa tas mid bullet mid bullet schwa m s imacr mid bullet schwa n imacr d }
potassium cyanoargentate See silver potassium cyanide
{ p schwa tas mid bullet mid bullet schwa m brvbar s imacr mid bullet schwa mid bullet n o macr är mid bullet j schwa n t a macr t }
potassium cyanoaurite See potassium gold cyanide
{ p schwa tas mid bullet mid bullet schwa m brvbar s imacr mid bullet schwa mid bullet n o macr r imacr t }
potassium dichloroisocyanurate [INORGANIC CHEMISTRY] White, crystalline powder or granules; strong oxidant used in dry household bleaches, detergents, and scouring powders.
{ p schwa tas mid bullet mid bullet schwa m d imacr brvbar kl r mid bullet o macr imacr s o macr s imacr an mid bullet y udot r a macr t }
potassium dichromate [INORGANIC CHEMISTRY] K2Cr2O7 Poisonous, yellowish- red crystals with metallic taste; soluble in water, insoluble in alcohol; melts at 396°C, decomposes at 500°C; used as an oxidizing agent and analytical reagent, and in explosives, matches, and electroplating.Also known as potassium bichromate; red potassium chromate.
{ p schwa tas mid bullet mid bullet schwa m d imacr kr o macr m a macr t }
potassium dihydrogen phosphate See potassium phosphate
{ p schwa tas mid bullet mid bullet schwa m d imacr h imacr mid bullet dr schwa mid bullet j schwa n fäs f a macr t }
potassium diphosphate See potassium phosphate
{ p schwa tas mid bullet mid bullet schwa m d imacr fäs f a macr t }
potassium feldspar [MINERALOGY] Any alkali feldspar (orthoclase, microcline, sonidine, adularia) containing the molecule KAlSi3O8.Incorrectly known as K feldspar; potash feldspar.
{ p schwa tas mid bullet mid bullet schwa m fel spär }
potassium ferric oxalate [INORGANIC CHEMISTRY] K3Fe(C2O4)3. 3H2O Green crystals decomposing at 230°C, soluble in water and acetic acid; used in photography and blueprinting.
{ p schwa tas mid bullet mid bullet schwa m fer mid bullet ik äk mid bullet s schwa l a macr t }
potassium ferricyanide [INORGANIC CHEMISTRY] K3Fe(CN)6 Poisonous, water- soluble, bright-red crystals; decomposes when heated; used in calico printing and wool dyeing.Also known as red potassium prussiate; red prussiate of potash.
{ p schwa tas mid bullet mid bullet schwa m fer mid bullet schwa s imacr mid bullet schwa n imacr d }
potassium ferrocyanide [INORGANIC CHEMISTRY] K4Fe(CN)6.3H2O Yellow crystals with saline taste; soluble in water, insoluble in alcohol; loses water at 60°C; used in medicine, dry colors, explosives, and as an analytical reagent.Also known as yellow prussiate of potash.
{ p schwa tas mid bullet mid bullet schwa m fer mid bullet o macr s imacr mid bullet schwa n imacr d }
potassium fluoborate [INORGANIC CHEMISTRY] KBF4 White powder or gelatinous crystals that decompose at high temperatures; slightly soluble in water and hot alcohol; used as a sand agent to cast magnesium and aluminum, and in electrochemical processes.
{ p schwa tas mid bullet mid bullet schwa m brvbar flü mid bullet schwa b r a macr t }
potassium fluoride [INORGANIC CHEMISTRY] KF or KF.2H2O Poisonous, white, deliquescent crystals with saline taste; soluble in water and hydrofluoric acid, insoluble in alcohol; melts at 846°C; used to etch glass and as a preservative and insecticide.
{ p schwa tas mid bullet mid bullet schwa m fl udot r imacr d }
potassium fluosilicate [INORGANIC CHEMISTRY] K2SiF6 An odorless, white crystalline compound; slightly soluble in water; used in vitreous frits, synthetic mica, metallurgy, and ceramics.Also known as potassium silicofluoride.
{ p schwa tas mid bullet mid bullet schwa m brvbar flü mid bullet schwa sil mid bullet schwa mid bullet k schwa t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

potassium gluconate [ORGANIC CHEMISTRY] KC6H11O7 An odorless, white crystalline compound with salty taste; soluble in water, insoluble in alcohol and benzene; used in medicine.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] glü mid bullet k schwa [image] n a macr t }
potassium glutamate [ORGANIC CHEMISTRY] KOOC(CH2)2CH(NH2)- COOH.H2O White, hygroscopic, water-soluble powder; used as a flavor enhancer and salt substitute.Also known as monopotassium l- glutamate.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] glüd mid bullet schwa [image] m a macr t }
potassium glycerinophosphate See potassium glycerophosphate
{ p schwa [image] tas mid bullet [image] mid bullet schwa m brvbar glis mid bullet schwa mid bullet r schwa mid bullet n o macr [image] fäs [image] f a macr t }
potassium glycerophosphate [ORGANIC CHEMISTRY] K2C3H5O2. H2PO4.3H2O Pale yellow, syrupy liquid, soluble in alcohol; used in medicine and as a dietary supplement.Also known as potassium glycerinophosphate.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m brvbar glis mid bullet schwa mid bullet r o macr [image] fäs [image] f a macr t }
potassium gold chloride [INORGANIC CHEMISTRY] KAuCl4.2H2O Yellow crystals, soluble in water, ether, and alcohol; used in photography and medicine.Also known as gold potassium chloride; potassium aurichloride; potassium chloroaurate.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] g o macr ld [image] kl [image] r [image] imacr d }
potassium gold cyanide [INORGANIC CHEMISTRY] KAu(CN)2 A white, water- soluble, crystalline powder; used in medicine and for gold plating.Also known as gold potassium cyanide; potassium cyanoaurite.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] g o macr ld [image] s imacr mid bullet schwa [image] n imacr d }
potassium hydrate See potassium hydroxide
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] h imacr [image] dr a macr t }
potassium hydrogen phosphate See potassium phosphate
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] h imacr mid bullet dr schwa mid bullet j schwa n [image] fäs [image] f a macr t }
potassium hydrogen phthalate See potassium biphthalate
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] h imacr mid bullet dr schwa mid bullet j schwa n [image] tha [image] l a macr t }
potassium hydroxide [INORGANIC CHEMISTRY] KOH Toxic, corrosive, water- soluble, white solid, melting at 360°C; used to make soap and matches, and as an analytical reagent and chemical intermediate.Also known as caustic potash; potassium hydrate.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m h imacr [image] dräk [image] s imacr d }
potassium hyperchlorate See potassium perchlorate
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] h imacr mid bullet p schwa r [image] kl [image] r [image] a macr t }
potassium hypophosphite [INORGANIC CHEMISTRY] KH2PO2 White, opaque crystals or powder, soluble in water and alcohol; used in medicine.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] h imacr mid bullet p o macr [image] fäs [image] f imacr t }
potassium iodate [INORGANIC CHEMISTRY] KIO3 Odorless, white crystals; soluble in water, insoluble in alcohol; melts at 560°C; used as an analytical reagent and in medicine.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] imacr mid bullet schwa [image] d a macr t }
potassium iodide [INORGANIC CHEMISTRY] KI Water- and alcohol-soluble, white crystals with saline taste; melts at 686°C; used in medicine and photography, and as an analytical reagent.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] imacr mid bullet schwa [image] d imacr d }
potassium linoleate [ORGANIC CHEMISTRY] C17H31COOK Light-tan, water- soluble paste; used as an emulsifying agent.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m li [image] n o macr mid bullet l [image] [image] a macr t }
potassium manganate [INORGANIC CHEMISTRY] K2MnO4 Water-soluble dark- green crystals, decomposing at 190°C; used as an analytical reagent, bleach, oxidizing agent, disinfectant, mordant for dyeing wool and in photography, printing, and water purification.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] ma engi mid bullet g schwa [image] n a macr t }
potassium metabisulfite [INORGANIC CHEMISTRY] K2S2O5 White granules or powder, decomposing at 150-190°C; used as an antiseptic, for winemaking, food preservation, and process engraving, and as a source for sulfurous acid.Also known as potassium pyrosulfite.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] med mid bullet schwa mid bullet b imacr [image] s schwa l [image] f imacr t }
potassium metarsenite See potassium arsenite
{ p schwa [image] tas mid bullet [image] mid bullet schwa m brvbar med mid bullet schwa [image] ärs mid bullet schwa n [image] imacr t }
potassium monophosphate See potassium phosphate
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] män mid bullet o macr [image] fäs [image] f a macr t }
potassium muriate See potassium chloride
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] my udot r mid bullet [image] [image] a macr t }
potassium nitrate [INORGANIC CHEMISTRY] KNO3 Flammable, water-soluble, white crystals with saline taste; melts at 337°C; used in pyrotechnics, explosives, and matches, as a fertilizer, and as an analytical reagent.Also known as niter.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] n imacr [image] tr a macr t }
potassium nitrite [INORGANIC CHEMISTRY] KNO2 White, deliquescent prisms, melting at 297-450°C; soluble in water, insoluble in alcohol; strong oxidizer, exploding at over 550°C; used as an analytical reagent, in medicine, organic synthesis, pyrotechnics, and explosives.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] n imacr [image] tr imacr t }
potassium oxalate [ORGANIC CHEMISTRY] K2C2O4.H2O Odorless, efflorescent, water-soluble, colorless crystals; decomposes when heated; used in analytical chemistry and photography and as a bleach and oxalic acid source.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] äk mid bullet s schwa [image] l a macr t }
potassium oxide [INORGANIC CHEMISTRY] K2O Gray, water-soluble crystals; melts at red heat; forms potassium hydroxide in water.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] äk [image] s imacr d }
potassium percarbonate [INORGANIC CHEMISTRY] K2C2O6.H2O White, granular, water-soluble mass with a melting point of 200-300°C; used in microscopy, photography, and textile printing.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m p schwa r [image] kär mid bullet b schwa [image] n a macr t }
potassium perchlorate [INORGANIC CHEMISTRY] KClO4 Explosive, oxidative, colorless crystals; soluble in water, insoluble in alcohol; decomposes at 400°C; used in explosives, medicine, pyrotechnics, analysis, and as a reagent and oxidizing agent.Also known as potassium hyperchlorate.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m p schwa r [image] kl [image] r [image] a macr t }
potassium permanganate [INORGANIC CHEMISTRY] KMnO4 Highly oxidative, water- soluble, purple crystals with sweet taste; decomposes at 240°C; and explodes in contact with oxidizable materials; used as a disinfectant and analytical reagent, in dyes, bleaches, and medicines, and as a chemical intermediate.Also known as purple salt.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m p schwa r [image] man mid bullet g schwa [image] n a macr t }
potassium peroxide [INORGANIC CHEMISTRY] K2O2 Yellow mass with a melting point of 490°C; decomposes with oxygen evolution in water; used as an oxidizing and bleaching agent.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m p schwa [image] r a macr k [image] s imacr d }
potassium peroxydisulfate See potassium persulfate
{ p schwa [image] tas mid bullet [image] mid bullet schwa m p schwa brvbar räk mid bullet s [image] mid bullet d imacr [image] s schwa l [image] f a macr t }
potassium persulfate [INORGANIC CHEMISTRY] K2S2O8 White, water-soluble crystals, decomposing below 100°C; used for bleaching and textile desizing, as an oxidizing agent and antiseptic, and in the manufacture of soap and pharmaceuticals.Also known as potassium peroxydisulfate.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m p schwa r [image] s schwa l [image] f a macr t }
potassium phosphate [INORGANIC CHEMISTRY] Any one of three orthophosphates of potassium.The monobasic form, KH2PO4, consists of colorless, water- soluble crystals melting at 253°C; used in sonar transducers, optical modulation, medicine, baking powders, and nutrient solutions; also known as potassium acid phosphate, potassium dihydrogen phosphate (KDP), potassium diphosphate, potassium orthophosphate. The dibasic form, K2HOP4, consists of white, water-soluble crystals; used in medicine, fermentation, and nutrient solutions; also known as potassium hydrogen phosphate, potassium monophosphate. The tribasic form, K3PO4, is a water-soluble, hygroscopic white powder, melting at 1340°C; used to purify gasoline, to soften water, and to make liquid soaps and fertilizers; also known as neutral potassium phosphate, tripotassium orthophosphate.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] fäs [image] f a macr t }
potassium platinichloride See potassium chloroplatinate
{ p schwa [image] tas mid bullet [image] mid bullet schwa m brvbar plat mid bullet schwa n mid bullet schwa [image] kl [image] r [image] imacr d }
potassium polymannuronate See potassium alginate
{ p schwa [image] tas mid bullet [image] mid bullet schwa m brvbar päl mid bullet [image] mid bullet man [image] y udot r mid bullet schwa [image] n a macr t }
potassium polymetaphosphate [INORGANIC CHEMISTRY] (KPO3)n White powder with a molecular weight up to 500,000; used in foods as a fat emulsifier and moisture-retaining agent.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m päl mid bullet e [image] med mid bullet schwa [image] fäs [image] f a macr t }
potassium pyrophosphate [INORGANIC CHEMISTRY] K4P2O7.3H2O Water- soluble, colorless crystals; dehydrates below 300°C, melts at 1090°C; used in tin plating, china-clay purification, dyeing, oil-drilling muds, and synthetic rubber production.Also known as normal potassium pyrophosphate; tetrapotassium pyrophosphate.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] p imacr mid bullet r o macr [image] fäs [image] f a macr t }
potassium pyrosulfite See potassium metabisulfite
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] p imacr mid bullet r o macr [image] s schwa l [image] f imacr t }
potassium silicate [INORGANIC CHEMISTRY] SiO2=K2O A compound existing in two forms, solution and solid (glass); as a solution, it is colorless to turgid in water, and is used in paints and coatings, as an arc-electrode binder and catalyst and in detergents; as a solid, it is colorless and water-soluble solid, and is used in glass manufacture and for dyeing and bleaching.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] sil mid bullet schwa [image] k a macr t }
potassium silicofluoride See potassium fluosilicate
{ p schwa [image] tas mid bullet [image] mid bullet schwa m brvbar sil mid bullet schwa mid bullet k [image] [image] fl udot r [image] imacr d }
potassium sodium ferricyanide [INORGANIC CHEMISTRY] K2NaFe- (CN)6 Red, water-soluble crystals; used for blueprint paper and in photography.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] s o macr d mid bullet [image] mid bullet schwa m [image] fer mid bullet schwa [image] s imacr mid bullet schwa [image] n imacr d }
potassium sodium tartrate [INORGANIC CHEMISTRY] KNa- C4H4O6.4H2O Colorless, water-soluble, efflorescent crystals or white powder with a melting point of 70-80°C; used in medicine and as a buffer and sequestrant in foods.Also known as Rochelle salt.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] s o macr d mid bullet [image] mid bullet schwa m [image] tär [image] tr a macr t }
potassium sorbate [ORGANIC CHEMISTRY] C6H7KO2 A crystalline compound, more soluble in water than in alcohol; decomposes above 270°C; used to inhibit mold and yeast growth in food.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] s [image] r [image] b a macr t }
potassium stannate [INORGANIC CHEMISTRY] K2SnO3.3H2O White crystals; soluble in water, insoluble in alcohol; used in textile printing and dyeing, and in tin-plating baths.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] stan [image] a macr t }
potassium stibnate See potassium antimonate
{ p schwa [image] tas mid bullet [image] mid bullet schwa m [image] stib [image] n imacr t }
potassium sulfate [INORGANIC CHEMISTRY] K2SO4 Colorless crystals with bitter taste; soluble in water, insoluble in alcohol; melts at 1072°C; used as an analytical reagent, medicine, and fertilizer, and in aluminum and glass manufacture.Also known as salt of Lemery.
{ p schwa [image] tas mid bullet [image] mid bullet schwa m s schwa l f a macr t }
potassium sulfide [INORGANIC CHEMISTRY] K2S Moderately flammable, water- soluble, deliquescent red crystals; melts at 840°C; used in analytical chemistry, medicine, and depilatories.Also known as fused potassium sulfide; hepar sulfuris; potassium sulfuret.
{ p schwa tas mid bullet mid bullet schwa m s schwa l f imacr d }
potassium sulfite [INORGANIC CHEMISTRY] K2SO3.2H2O Water- soluble, white crystals; used in medicine and photography.
{ p schwa tas mid bullet mid bullet schwa m s schwa l f imacr t }
potassium sulfuret See potassium sulfide
{ p schwa tas mid bullet mid bullet schwa m s schwa l mid bullet f schwa ret }
potassium tetraiodocadmate [INORGANIC CHEMISTRY] K2(CdI4). 2H2O A crystalline compound; used in analytical chemistry for alkaloids, amines, and other compounds.Also known as cadmium potassium iodide; potassium cadmium iodide.
{ p schwa tas mid bullet mid bullet schwa m brvbar te mid bullet tr schwa brvbar imacr mid bullet schwa mid bullet d o macr kad m a macr t }
potassium thiocyanate [INORGANIC CHEMISTRY] KCNS Water- and alcohol-soluble, colorless, odorless hygroscopic crystals with saline taste; decomposes at 500°C; used as an analytical reagent and in freezing mixtures, chemicals manufacture, textile printing and dyeing, and photographic chemicals.
{ p schwa tas mid bullet mid bullet schwa m brvbar th imacr mid bullet o macr s imacr mid bullet schwa n a macr t }
potassium undecylenate [ORGANIC CHEMISTRY] CH2:CH(CH2)8- COOK A white, water-soluble powder, decomposing at about 250°C; used in pharmaceuticals and cosmetics as a fungistat and bacteriostat.
{ p schwa tas mid bullet mid bullet schwa m schwa n des mid bullet schwa le n a macr t }
potassium xanthate [ORGANIC CHEMISTRY] KC2H5OCSS Water- and alcohol- soluble, yellow crystals; used as an analytical reagent and soil-treatment fungicide.
{ p schwa tas mid bullet mid bullet schwa m zan th a macr t }
potato [BOTANY] Solanum tuberosum.An erect herbaceous annual that has a round or angular aerial stem, underground lateral stems, pinnately compound leaves, and white, pink, yellow, or purple flowers occurring in cymose inflorescences; produces an edible tuber which is a shortened, thickened underground stem having nodes (eyes) and internodes.Also known as Irish potato; white potato.
{ p schwa t a macr mid bullet d o macr }
potato stone [GEOLOGY] A potato-shaped geode, especially one consisting of hard, silicified limestone with an internal lining of quartz crystals.
{ p schwa t a macr mid bullet d o macr st o macr n }
pot clay [MATERIALS] Refractory clay used to make the pots in which glass is produced.
{ pät kl a macr }
pot core [ELECTROMAGNETISM] A ferrite magnetic core that has the shape of a pot, with a magnetic post in the center and a magnetic plate as a cover; the coils for a choke or transformer are wound on the center post.
{ pät k r }
pot die forming [MECHANICAL ENGINEERING] Forming sheet or plate metal through a hollow die by the application of pressure which causes the workpiece to assume the contour of the die.
{ pät d imacr f rm mid bullet i engi }
pot earth See potter's clay
{ pät schwa rth }
potential [ELECTRICITY] See electric potential
[PHYSICS] A function or set of functions of position in space, from whose first derivatives a vector can be formed, such as that of a static field intensity.
{ p schwa ten mid bullet ch schwa l }
potential barrier [PHYSICS] The potential in a region in a field of force where the force exerted on a particle is such as to oppose the passage of the particle through the region.Also known as barrier; potential hill.
{ p schwa ten mid bullet ch schwa l bar mid bullet mid bullet schwa r }
potential density [PHYSICS] The density that would be reached by a compressible fluid if it were adiabatically compressed or expanded to a standard pressure of the bar.
{ p schwa ten mid bullet ch schwa l den mid bullet s schwa d mid bullet }
potential difference [ELECTRICITY] Between any two points, the work which must be done against electric forces to move a unit charge from one point to the other.Abbreviated PD.
{ p schwa ten mid bullet ch schwa l brvbar dif mid bullet r schwa ns }
potential divider See voltage divider
{ p schwa ten mid bullet ch schwa l di v imacr d mid bullet schwa r }
potential drop [ELECTRICITY] The potential difference between two points in an electric circuit.
[FLUID MECHANICS] The difference in pressure head between one equipotential line and another.
{ p schwa ten mid bullet ch schwa l brvbar dräp }
potential electrolyte [PHYSICAL CHEMISTRY] A solid material composed of uncharged molecules that can react chemically with a solvent to yield some ions in solution.
{ p schwa ten mid bullet ch schwa l i lek mid bullet tr schwa l imacr t }
potential energy [MECHANICS] The capacity to do work that a body or system has by virtue of its position or configuration.
{ p schwa ten mid bullet ch schwa l en mid bullet schwa r mid bullet j }
potential evaporation See evaporative power
{ p schwa ten mid bullet ch schwa l i vap mid bullet schwa r a macr mid bullet sh schwa n }
potential evapotranspiration [HYDROLOGY] Generally, the amount of moisture which, if available, would be removed from a given land area by evapotranspiration; expressed in units of water depth.
{ p schwa ten mid bullet ch schwa l i vap mid bullet o macr tranz mid bullet p schwa r a macr mid bullet sh schwa n }
potential flow [FLUID MECHANICS] Flow in which the velocity of flow is the gradient of a scalar function, known as the velocity potential.
{ p schwa ten mid bullet ch schwa l fl o macr }
potential flow analyzer See electrolytic tank
{ p schwa ten mid bullet ch schwa l brvbar fl o macr an mid bullet schwa l imacr z mid bullet schwa r }
potential gradient [ELECTRICITY] Difference in the values of the voltage per unit length along a conductor or through a dielectric.
{ p schwa ten mid bullet ch schwa l gr a macr d mid bullet mid bullet schwa nt }
potential head See elevation head
{ p schwa ten mid bullet ch schwa l hed }
potential hill See potential barrier
{ p schwa ten mid bullet ch schwa l hil }
potential index of refraction [METEOROLOGY] An atmospheric index of refraction so formulated that it would have no height variation in an adiabatic atmosphere.Also known as potential refractive index.
{ p schwa ten mid bullet ch schwa l brvbar in deks schwa v ri frak mid bullet sh schwa n }
potential instability See convective instability
{ p schwa ten mid bullet ch schwa l in mid bullet st schwa bil mid bullet schwa d mid bullet }
potential ore [MINING ENGINEERING] 1. As yet undiscovered mineral deposits. 2. A known mineral deposit for which recovery is not yet economically feasible.
{ p schwa ten mid bullet ch schwa l r }
potential refractive index See potential index of refraction
{ p schwa ten mid bullet ch schwa l ri frak mid bullet tiv in deks }
potential scattering [QUANTUM MECHANICS] Scattering of a particle which can be treated as the effect of a potential, representing the particle's potential energy, on the particle's Schrödinger wave function.
{ p schwa ten mid bullet ch schwa l skad mid bullet schwa ri engi }
potential temperature [THERMODYNAMICS] The temperature that would be reached by a compressible fluid if it were adiabatically compressed or expanded to a standard pressure, usually 1 bar.
{ p schwa ten mid bullet ch schwa l tem mid bullet pr schwa mid bullet ch schwa r }
potential theory [MATHEMATICS] The study of the functions arising from Laplace's equation, especially harmonic functions.
{ p schwa ten mid bullet ch schwa l th mid bullet schwa mid bullet r }
potential transform See Poisson transform
{ p schwa ten mid bullet ch schwa l tranz f rm }
potential transformer See voltage transformer
{ p schwa ten mid bullet ch schwa l tranz f r mid bullet m schwa r }
potential transformer phase angle [ELECTRICITY] Angle between the primary voltage vector and the secondary voltage vector reversed; this angle is conveniently considered as positive when the reversed, secondary voltage vector leads the primary voltage vector.
{ p schwa ten mid bullet ch schwa l tranz f r mid bullet m schwa r f a macr z a engi mid bullet g schwa l }
potential vorticity [FLUID MECHANICS] The product of the absolute vorticity and the static stability, conservative in adiabatic flow, given by the expression ( eta / )( / p), where eta is the absolute vorticity of a fluid parcel, the potential temperature, and p the pressure.Also known as absolute potential vorticity.
{ p schwa ten mid bullet ch schwa l v r tis mid bullet schwa d mid bullet }
potential well [PHYSICS] For an object in a conservative field of force, a region in which the object has a lower potential energy than in all the surrounding regions.
{ p schwa ten mid bullet ch schwa l brvbar wel }
potentiator [FOOD ENGINEERING] See flavor enhancer
[PHARMACOLOGY] A drug that augments the response of a second drug so that the total response is greater than the predictible additive effect.
{ p schwa ten mid bullet ch a macr d mid bullet schwa r }
potentiometer [ELECTRICITY] A resistor having a continuously adjusted sliding contact that is generally mounted on a rotating shaft; used chiefly as a voltage divider.Also known as pot (slang).
[ENGINEERING] A device for the measurement of an electromotive force by comparison with a known potential difference.
{ p schwa ten mid bullet ch äm mid bullet schwa d mid bullet schwa r }
potentiometric cell [ANALYTICAL CHEMISTRY] Container for the two electrodes and the electrolytic solution being titrated potentiometrically.
{ p schwa brvbar ten mid bullet ch mid bullet schwa brvbar me mid bullet trik sel }
potentiometric controller [CONTROL SYSTEMS] A controller that operates on the null balance principle, in which an error signal is produced by balancing the sensor signal against a set-point voltage in the input circuit; the error signal is amplified for use in keeping the load at a desired temperature or other parameter.
{ p schwa brvbar ten mid bullet ch mid bullet schwa brvbar me mid bullet trik k schwa n tr o macr l mid bullet schwa r }
potentiometric electrode [ELECTRICITY] An electrode that produces a voltage logarithmically dependent on the concentration of a selected ionic substance.
{ p schwa ten mid bullet ch mid bullet schwa brvbar me mid bullet trik i lek tr o macr d }
potentiometric map [HYDROLOGY] A map showing the elevation of a potentiometric surface of an aquifer by means of contour lines or other symbols.Also known as pressure-surface map.
{ p schwa brvbar ten mid bullet ch mid bullet schwa brvbar me mid bullet trik map }
potentiometric model study [PETROLEUM ENGINEERING] Analogic electrical-resistance model (electrolyte in a contoured container) of an underground reservoir based on Darcy's law, that is, the steady-state flow of liquids through porous media is analogous to the flow of current through an electrical conductor; used to predict conditions in gas-condensate oil reservoirs.
{ p schwa brvbar ten mid bullet ch mid bullet schwa brvbar me mid bullet trik mäd mid bullet schwa l st schwa d mid bullet }
potentiometric surface [HYDROLOGY] An imaginary surface that represents the static head of groundwater and is defined by the level to which water will rise.Also known as isopotential level; piezometric surface; pressure surface.
{ p schwa brvbar ten mid bullet ch mid bullet schwa brvbar me mid bullet trik s schwa r mid bullet f schwa s }
potentiometric titration [ANALYTICAL CHEMISTRY] Solution titration in which the end point is read from the electrode-potential variations with the concentrations of potential-determining ions, following the Nernst concept.Also known as constant-current titration.
{ p schwa brvbar ten mid bullet ch mid bullet schwa brvbar me mid bullet trik t imacr tr a macr mid bullet sh schwa n }
potentiometry [ELECTRICITY] Use of a potentiometer to measure electromotive forces, and the applications of such measurements.
{ p schwa ten mid bullet ch a macr m mid bullet schwa mid bullet tr }
potentiostat [ENGINEERING] An automatic laboratory instrument that controls the potential of a working electrode to within certain limits during coulometric (electrochemical reaction) titrations.
{ p schwa ten mid bullet ch mid bullet schwa stat }
pot furnace [ENGINEERING] 1. A furnace containing several pots in which glass is melted. 2. A furnace in which the charge is contained in a pot or crucible.
{ pät f schwa r mid bullet n schwa s }
pothole [CIVIL ENGINEERING] A pot-shaped hole in a pavement surface.
[GEOLOGY] 1. A shaftlike cave opening upward to the surface. 2. Any bowl-shaped, cylindrical, or circular hole formed by the grinding action of a stone in the rocky bed of a river or stream.Also known as churn hole; colk; eddy mill; evorsion hollow; kettle; pot. 3. A vertical, or nearly vertical shaft in limestone.Also known as aven; cenote. 4. A small depression with steep sides in a coastal marsh; contains water at or below low-tide level.Also known as rotten spot.
[HYDROLOGY] See moulin
{ pät h o macr l }
Potier diagram [ELECTRICITY] Vector diagram showing the voltage and current relations in an alternating-current generator.
{ p o macr ty a macr d imacr mid bullet schwa gram }
pot life [CHEMICAL ENGINEERING] See work life
[ENGINEERING] The period of time during which paint remains useful after its original package has been opened or after a catalyst or other additive has been incorporated.Also known as spreadable life; usable life.
{ pät l imacr f }
potometer [ENGINEERING] A device for measuring transpiration, consisting of a small vessel containing water and sealed so that the only escape of moisture is by transpiration from a leaf, twig, or small plant with its cut end inserted in the water.
{ p o macr täm mid bullet schwa d mid bullet schwa r }
potomology [CIVIL ENGINEERING] The systematic study of the factors affecting river channels to provide the basis for predictions of the effects of proposed engineering works on channel characteristics.
{ päd mid bullet schwa mäl mid bullet schwa mid bullet j }
pot plunger [ENGINEERING] A plunger used to force softened plastic molding material into the closed cavity of a transfer mold.
{ pät pl schwa n mid bullet j schwa r }
potrero [GEOLOGY] An elongate, islandlike beach ridge, surrounded by mud flats and separated from the coast by a lagoon and barrier island, made up of a series of accretionary dune ridges.
{ p schwa trer mid bullet o macr }
pot still [FOOD ENGINEERING] A type of still in which the heat from a flame is applied directly to the pot containing the wash; used in the distillation of Irish grain whiskey and Scotch malt whiskey.
{ pät stil }
potted circuit [ELECTRICITY] A pulse-forming network immersed in oil and enclosed in a metal container.
{ päd mid bullet schwa d s schwa r mid bullet k schwa t }
potted line [ELECTRICITY] Pulse-forming network immersed in oil and enclosed in a metal container.
{ päd mid bullet schwa d l imacr n }
Potter-Bucky grid [MEDICINE] An assembly of lead strips resembling an open venetian blind, placed between a patient being x-rayed and the screen or film, to reduce the effects of scattered radiation.Also known as Bucky diaphragm; grid.
{ päd mid bullet schwa r b schwa k mid bullet grid }
potter's clay [MATERIALS] A plastic clay, free from iron and devoid of fissility, suitable for modeling or pottery making or adapted for use on a potter's wheel.Also known as argil; pot earth; potter's earth.
{ päd mid bullet schwa rz kl a macr }
potter's earth See potter's clay
{ päd mid bullet schwa rz schwa rth }
potter's wheel [ENGINEERING] A revolving horizontal disk that turns when a treadle is operated; used to shape clay by hand.
{ päd mid bullet schwa rz w l }
pottery [MATERIALS] Objects made of clay which may be nonvitreous, porous, opaque, and glazed or unglazed; also included is earthenware such as stoneware.
{ päd mid bullet schwa mid bullet r }
Pottiales [BOTANY] An order of mosses distinguished by erect stems, lanceolate to broadly ovate or obovate leaves, a strong, mostly percurrent or excurrent costa, and a cucullate calyptra.
{ päd mid bullet a macr mid bullet l z }
potting [ELECTRONICS] Process of filling a complete electronic assembly with a thermosetting compound for resistance to shock and vibration, and for exclusion of moisture and corrosive agents.
{ päd mid bullet i engi }
Pott's disease [MEDICINE] Abnormal backward curvature of the spine caused by tuberculous osteitis.
{ päts di z z }
Poulter seismic method [GEOPHYSICS] A type of air shooting in which the explosive is set on poles above the ground.
{ p o macr l mid bullet t schwa r s imacr z mid bullet mik meth mid bullet schwa d }
poultice [MEDICINE] A soft mass of hot, moist material applied as an external counterirritant, analgesic, or antiseptic.
{ p o macr l mid bullet t schwa s }
poultry [AGRICULTURE] Domesticated fowl grown for their meat and eggs.
{ p o macr l mid bullet tre }
poumar [TEXTILES] A unit of line density (mass per unit length) used chiefly in the textile industry to measure yarn fiber, equal to 1 pound per 1,000,000 yards, or approximately 4.96055 times 10-7 kilogram per meter.
{ pü mär }
pounce [MATERIALS] Pumice in the form of a very fine powder, used for preparing parchment and tracing cloth.
{ pa udot ns }
pounce wheel [GRAPHIC ARTS] An instrument having a toothed wheel at the tip, used to follow the lines in a master drawing in pouncing.
{ pa udot ns w l }
pouncing [GRAPHIC ARTS] A method of making copies of patterns and signs; a master drawing is made on paper of the design to be copied, and the lines are traced with a pounce wheel; the teeth perforate the paper with 12 to 24 holes per inch; the master drawing is then placed on the permanent support, and powder is forced through the holes, effectively transferring the drawing.
{ pa udot ns mid bullet i engi }
pouncing paper [MATERIALS] Paper coated with pumice for polishing felt hats.
{ pa udot ns mid bullet i engi p a macr mid bullet p schwa r }
pound [MECHANICS] 1. A unit of mass in the English absolute system of units, equal to 0.45359237 kilogram.Abbreviated lb.Also known as avoirdupois pound; pound mass. 2. A unit of force in the English gravitational system of units, equal to the gravitational force experienced by a pound mass when the acceleration of gravity has its standard value of 9.80665 meters per second per second (approximately 32.1740 ft/s2) equal to 4.4482216152605 newtons.Abbreviated lb.Also spelled Pound (Lb).Also known as pound force (lbf). 3. A unit of mass in the troy and apothecaries' systems, equal to 12 troy or apothecaries' ounces, or 5760 grains, or 5760/7000 avoirdupois pound, or 0.3732417216 kilogram.Also known as apothecaries' pound (abbreviated lb ap in the United States or lb apoth in the United Kingdom); troy pound (abbreviated lb t in the United States, or lb tr or lb in the United Kingdom).
{ pa udot nd }
poundal [MECHANICS] A unit of force in the British absolute system of units equal to the force which will impart an acceleration of 1 ft/s2 to a pound mass, or to 0.138254954376 newton.
{ pa udot nd mid bullet schwa l }
poundal-foot See foot-poundal
{ pa udot nd mid bullet schwa l f udot t }
pound-foot See foot-pound
{ pa udot nd f udot t }
pound force See pound
{ pa udot nd f rs }
pound mass See pound
{ pa udot nd mas }
pound per square foot [MECHANICS] A unit of pressure equal to the pressure resulting from a force of 1 pound applied uniformly over an area of 1 square foot.Abbreviated psf.
{ pa udot nd p schwa r brvbar skwer f udot t }
pound per square inch [MECHANICS] A unit of pressure equal to the pressure resulting from a force of 1 pound applied uniformly over an area of 1 square inch.Abbreviated psi.
{ pa udot nd p schwa r brvbar skwer inch }
Pound-Rebka experiment [RELATIVITY] A terrestrial experiment demonstrating the gravitational redshift of light.
{ brvbar pa udot nd reb mid bullet k schwa ik sper mid bullet schwa mid bullet m schwa nt }
pounds per square inch absolute [MECHANICS] The absolute, thermodynamic pressure, measured by the number of pounds-force exerted on an area of 1 square inch.Abbreviated lbf in.-2 abs; psia.
{ pa udot ns p schwa r brvbar skwer inch ab mid bullet s schwa lüt }
pounds per square inch differential [ENGINEERING] The difference in pressure between two points in a fluid-flow system, measured in pounds per square inch.Abbreviated psid.
{ pa udot ns p schwa r brvbar skwer inch dif mid bullet schwa ren mid bullet ch schwa l }
pounds per square inch gage [MECHANICS] The gage pressure, measured by the number of pounds-force exerted on an area of 1 square inch.Abbreviated psig.
{ pa udot ns p schwa r brvbar skwer inch g a macr j }
Poupart's ligament See inguinal ligament
{ pü pärz lig mid bullet schwa mid bullet m schwa nt }
pour depressant See pour-point depressant
{ p r di pres mid bullet schwa nt }
pouring [METALLURGY] Transferring molten metal to a mold or ladle.
{ p r mid bullet i engi }
pouring rope See asbestos joint runner
{ p r mid bullet i engi r o macr p }
pour-plate culture [MICROBIOLOGY] A technique for pure-culture isolation of bacteria; liquid, cooled agar in a test tube is inoculated with one loopful of bacterial suspension and mixed by rolling the tube between the hands; subsequent transfers are made from this to a second test tube, and from the second to a third; contents of each tube are poured into separate petri dishes; pure cultures can be isolated from isolated colonies appearing on the plates after incubation.
{ p r pl a macr t k schwa l mid bullet ch schwa r }
pour point [FLUID MECHANICS] Lowest test temperature at which a liquid will flow.
[METALLURGY] Temperature at which a molten alloy is cast.
{ p r p int }
pour-point depressant [MATERIALS] An additive that lowers the pour point of a wax-containing petroleum-base lubricating oil by reducing the tendency of the wax to solidify.Also known as pour depressant; pour-point inhibitor.
{ p r p int di pres mid bullet schwa nt }
pour-point inhibitor See pour-point depressant
{ p r p int in hib mid bullet schwa d mid bullet schwa r }
pour reversion [MATERIALS] The difference between the original American Society for Testing and Materials (ASTM) pour point of a lubricating oil and the relatively high solidification temperature observed in the field.
{ p r ri v schwa r mid bullet zh schwa n }
pour stability [MATERIALS] Ability of a pour-depressant-treated petroleum lubricating oil to maintain its original American Society for Testing and Materials (ASTM) pour point at low temperatures approximating winter conditions.
{ p r st schwa bil mid bullet schwa d mid bullet }
Pourtalesiidae [INVERTEBRATE ZOOLOGY] A family of exocyclic Euechinoidea in the order Holasteroida, including those forms with a bottle-shaped test.
{ p rd mid bullet schwa l mid bullet schwa s imacr mid bullet schwa d }
pour test [ENGINEERING] The chilling of a liquid under specified test conditions to determine the American Society for Testing and Materials (ASTM) pour point.
{ p r test }
powder [MATERIALS] 1. A general term for explosives. 2. A loose grouping or aggregation of solid particles, usually smaller than 1000 micrometers. 3. See bulk solid
{ pa udot d mid bullet schwa r }
powder avalanche [GEOLOGY] Loose powder snow rapidly descending a mountainside.
{ brvbar pa udot d mid bullet schwa r brvbar av mid bullet schwa lanch }
powder box [MINING ENGINEERING] A wooden box used by miners to store explosive powder and blasting caps.
{ pa udot d mid bullet schwa r bäks }
powder clutch [MECHANICAL ENGINEERING] A type of electromagnetic disk clutch in which the space between the clutch members is filled with dry, finely divided magnetic particles; application of a magnetic field coalesces the particles, creating friction forces between clutch members.
{ pa udot d mid bullet schwa r kl schwa ch }
powder diffraction camera [CRYSTALLOGRAPHY] A metal cylinder having a window through which an x-ray beam of known wavelength is sent by an x-ray tube to strike a finely ground powder sample mounted in the center of the cylinder; crystal planes in this powder sample diffract the x-ray beam at different angles to expose a photographic film that lines the inside of the cylinder; used to study crystal structure.Also known as x-ray powder diffractometer.
{ pa udot d mid bullet schwa r di frak mid bullet sh schwa n kam mid bullet r schwa }
powdered-iron core See ferrite core
{ brvbar pa udot d mid bullet schwa rd imacr mid bullet schwa rn k r }
powder flowmeter [ENGINEERING] A device used to measure the flow rate of a metal powder.
{ pa udot d mid bullet schwa r fl o macr m d mid bullet schwa r }
powder house [CIVIL ENGINEERING] A magazine for the temporary storage of explosives.
{ pa udot d mid bullet schwa r ha udot s }
powder insulation [MATERIALS] Thermal insulation material made up of a finely divided solid held between two surfaces (one hot, one cold); the powder reduces both convection and radiation heat flow between the surfaces.
{ pa udot d mid bullet schwa r in mid bullet s schwa l a macr mid bullet sh schwa n }
powder keg [ENGINEERING] A small metal keg for black blasting powder.
{ pa udot d mid bullet schwa r keg }
powder lubricant [METALLURGY] An agent mixed with a powder metal to facilitate formation and ejection of a compact.
{ pa udot d mid bullet schwa r lü mid bullet br schwa mid bullet k schwa nt }
powderman [MINING ENGINEERING] An individual in charge of explosives in an operation of any nature requiring their use.
{ pa udot d mid bullet schwa r mid bullet m schwa n }
powder metal [METALLURGY] Finely divided particles of a metal.
{ pa udot d mid bullet schwa r med mid bullet schwa l }
powder metallurgy [METALLURGY] The production of massive materials and shaped objects by pressing, binding, and sintering powdered metal.
{ pa udot d mid bullet schwa r med mid bullet schwa l schwa r mid bullet j }
powder method [SOLID-STATE PHYSICS] A method of x-ray diffraction analysis in which a collimated, monochromatic beam of x-rays is directed at a sample consisting of an enormous number of tiny crystals having random orientation, producing a diffraction pattern that is recorded on film or with a counter tube.Also known as x-ray powder method.
{ pa udot d mid bullet schwa r meth mid bullet schwa d }
powder mine [MINING ENGINEERING] An excavation filled with powder for the purpose of blasting rocks.
{ pa udot d mid bullet schwa r m imacr n }
powder-moisture test [ENGINEERING] Determination of moisture in a propellant by drying under prescribed conditions; expressed as percentage by weight.
{ pa udot d mid bullet schwa r m is mid bullet ch schwa r test }
powder molding [ENGINEERING] Generic term for plastics-molding techniques to produce objects of varying sizes and shapes by melting polyethylene powder, usually against the heated inside of a mold.
{ pa udot d mid bullet schwa r m o macr ld mid bullet i engi }
powder pattern [CRYSTALLOGRAPHY] In the powder method of x-ray diffraction analysis, the display of lines made on film by the Debye-Scherrer method or on paper by a recording diffractometer.
[ELECTROMAGNETISM] The pattern created by very fine powders or colloidal particles, spread over the surface of a magnetic material; reveals the magnetic domains in a single crystal of such material.
{ pa udot d mid bullet schwa r pad mid bullet schwa rn }
powder silk [TEXTILES] Special silk fabric formerly used in making propellant bags; it left no burning residue when the propellant burned; silk has now been largely replaced by other materials, and the fabric is called cartridge cloth.Also known as cartridge silk.
{ pa udot d mid bullet schwa r silk }
powder snow [HYDROLOGY] A cover of dry snow that has not been compacted in any way.
{ pa udot d mid bullet schwa r sn o macr }
powder train [ENGINEERING] 1. Train, usually of compressed black powder, used to obtain time action in older fuse types. 2. Train of explosives laid out for destruction by burning.
{ pa udot d mid bullet schwa r tr a macr n }
powdery mildew [MYCOLOGY] A fungus characterized by production of abundant powdery conidia on the host; a member of the family Erysiphaceae or the genus Oidium.
[PLANT PATHOLOGY] A plant disease caused by a powdery mildew fungus.
{ pa udot d mid bullet schwa mid bullet r mil dü }
powdery scab [PLANT PATHOLOGY] A fungus disease of potato tubers caused by Spongospora subterranea and characterized by nodular discolored lesions, which burst and expose masses of powdery fungus spores.
{ pa udot d mid bullet schwa mid bullet r skab }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

powellite [MINERALOGY] Ca(WMo)O4 A commercially important tungsten mineral, crystallizing in the tetragonal system; isomorphous with scheelite (CaWO4).
{ [image] pa udot mid bullet schwa [image] l imacr t }
power [MATHEMATICS] 1. The value that is assigned to a mathematical expression and its exponent. 2. For a point, with reference to a circle, the power of a set is its cardinality. 3. The quantity (x - a)2 + (y - b)2 - r2, where x and y are the coordinates of the point, a and b are the coordinates of the center of the circle, and r is the radius of the circle. 4. For a point, with reference to a sphere, the quantity (x - a)2 + (y - b)2 + (z - c)2 - r2, where x, y, and z are the coordinates of the point; a, b, and c are the coordinates of the center of the sphere; and r is the radius of the sphere.
[OPTICS] See focal power
[PHYSICS] The time rate of doing work.
[STATISTICS] One minus the probability that a given test causes the acceptance of the null hypothesis when it is false due to the validity of an alternative hypothesis; this is the same as the probability of rejecting the null hypothesis by the test when the alternative is true.
{ [image] pa udot mid bullet schwa r }
power-actuated pressure relief valve [MECHANICAL ENGINEERING] A pressure relief valve connected to and controlled by a device which utilizes a separate energy source.
{ [image] pa udot mid bullet schwa r brvbar ak mid bullet ch schwa [image] w a macr d mid bullet schwa d [image] presh mid bullet schwa r ri brvbar l [image] f [image] valv }
power amplification See power gain
{ [image] pa udot mid bullet schwa r [image] am mid bullet pl schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
power amplifier [ELECTRONICS] The final stage in multistage amplifiers, such as audio amplifiers and radio transmitters, designed to deliver maximum power to the load, rather than maximum voltage gain, for a given percent of distortion.
{ [image] pa udot mid bullet schwa r brvbar am mid bullet pl schwa [image] f imacr mid bullet schwa r }
power amplifier tube See power tube
{ [image] pa udot mid bullet schwa r brvbar am mid bullet pl schwa [image] f imacr mid bullet schwa r [image] tüb }
power attenuation See power loss
{ [image] pa udot mid bullet schwa r schwa [image] ten mid bullet y schwa [image] w a macr mid bullet sh schwa n }
power bandwidth [COMMUNICATIONS] The frequency range for which half the rated power of an audio amplifier is available at rated distortion.
{ [image] pa udot mid bullet schwa r brvbar band [image] width }
power barker See barker
{ [image] pa udot mid bullet schwa r [image] bärk mid bullet schwa r }
power brake [MECHANICAL ENGINEERING] An automotive brake with engine-intake- manifold vacuum used to amplify the atmospheric pressure on a piston operated by movement of the brake pedal.
{ [image] pa udot mid bullet schwa r [image] br a macr k }
power breeder [NUCLEONICS] A nuclear reactor designed to produce both useful power and fuel.
{ [image] pa udot mid bullet schwa r [image] br [image] d mid bullet schwa r }
power car [AEROSPACE ENGINEERING] A suspended structure on an airship that houses an engine.
[MECHANICAL ENGINEERING] 1. A railroad car with equipment for furnishing heat and electric power to a train. 2. A railroad car with controls, which can be operated by itself or as part of a train.
{ [image] pa udot mid bullet schwa r [image] kär }
power check [COMPUTER SCIENCE] An automatic suspension of computer operations resulting from a significant fluctuation in internal electric power.
{ [image] pa udot mid bullet schwa r [image] chek }
power circuit [ELECTRICITY] The wires that carry current to electric motors and other devices that use electric power.
{ [image] pa udot mid bullet schwa r [image] s schwa r mid bullet k schwa t }
power component See active component
{ [image] pa udot mid bullet schwa r k schwa m [image] p o macr mid bullet n schwa nt }
power control rod [NUCLEONICS] A control rod that produces only a small change in reactivity of a nuclear reactor, as required for controlling power level.
{ [image] pa udot mid bullet schwa r k schwa n [image] tr o macr l [image] räd }
power control valve [MECHANICAL ENGINEERING] A safety relief device operated by a power-driven mechanism rather than by pressure.
{ [image] pa udot mid bullet schwa r k schwa n [image] tr o macr l [image] valv }
power cord See line cord
{ [image] pa udot mid bullet schwa r [image] k [image] rd }
power curve [STATISTICS] The graph of the power of a test for various alternatives.
{ [image] pa udot mid bullet schwa r [image] k schwa rv }
power cylinder [CONTROL SYSTEMS] A linear actuator consisting of a piston in a cylinder, driven by pneumatic or hydraulic fluid under high pressure.
{ [image] pa udot mid bullet schwa r [image] sil mid bullet schwa n mid bullet d schwa r }
power dam [CIVIL ENGINEERING] A dam designed to raise the level of a stream to create or concentrate hydrostatic head for power purposes.
{ [image] pa udot mid bullet schwa r [image] dam }
power density [ELECTROMAGNETISM] The amount of power per unit area in a radiated microwave or other electromagnetic field, usually expressed in units of watts per square centimeter.
[NUCLEONICS] The power generation per unit volume of a nuclear-reactor core.
{ [image] pa udot mid bullet schwa r brvbar den mid bullet s schwa d mid bullet [image] }
power-density spectrum See frequency spectrum
{ [image] pa udot mid bullet schwa r brvbar den mid bullet s schwa d mid bullet [image] [image] spek mid bullet tr schwa m }
power detection [ELECTRONICS] Form of detection in which the power output of the detecting device is used to supply a substantial amount of power directly to a device such as a loudspeaker or recorder.
{ [image] pa udot mid bullet schwa r di [image] tek mid bullet sh schwa n }
power detector [ELECTRONICS] Detector capable of handling strong input signals without appreciable distortion.
{ [image] pa udot mid bullet schwa r di [image] tek mid bullet t schwa r }
power diode See pin diode
{ [image] pa udot mid bullet schwa r [image] d imacr [image] o macr d }
power distribution unit [COMPUTER SCIENCE] Equipment located in or near a computer room which breaks down electric power from a high-voltage source to appropriate levels for distribution to the central processing unit and peripheral devices.Abbreviated PDU.
{ [image] pa udot mid bullet schwa r [image] di mid bullet str schwa [image] byü mid bullet sh schwa n [image] yü mid bullet n schwa t }
power divider [ELECTROMAGNETISM] A device used to produce a desired distribution of power at a branch point in a waveguide system.
{ [image] pa udot mid bullet schwa r di [image] v imacr d mid bullet schwa r }
power down [COMPUTER SCIENCE] To exit from any running programs and remove floppy- and hard-disk cartridges before switching the computer off.
{ brvbar pa udot mid bullet schwa r brvbar da udot n }
power drill [MECHANICAL ENGINEERING] A motor-driven drilling machine.
{ [image] pa udot mid bullet schwa r [image] dril }
power-driven [MECHANICAL ENGINEERING] Of a component or piece of equipment, moved, rotated, or operated by electrical or mechanical energy, as in a power-driven fan or power-driven turret.
{ [image] pa udot mid bullet schwa r [image] driv mid bullet schwa n }
power efficiency [STATISTICS] The probability of rejecting a statistical hypothesis when it is false.
{ [image] pa udot mid bullet schwa r i [image] fish mid bullet schwa n mid bullet s [image] }
power equation [MINING ENGINEERING] The relationship indicating that the natural ventilating power plus the power required to force air through a mine is equal to the power used in lifting water out of the mine plus the power lost in the kinetic energy of air leaving the mine plus the power converted to heat in overcoming friction.
{ [image] pa udot mid bullet schwa r i [image] kw a macr mid bullet zh schwa n }
power excursion [NUCLEONICS] A sudden increase in the power level of a nuclear reactor, caused by a sudden increase in reactivity.
{ [image] pa udot mid bullet schwa r ik [image] sk schwa r mid bullet zh schwa n }
power factor [ELECTRICITY] The ratio of the average (or active) power to the apparent power (root-mean-square voltage times rms current) of an alternating- current circuit.Abbreviated pf.Also known as phase factor.
{ [image] pa udot mid bullet schwa r [image] fak mid bullet t schwa r }
power-factor controller [ELECTRONICS] A solid-state electronic device that reduces excessive energy waste in alternating-current induction motors by holding constant the phase angle between current and voltage.
{ [image] pa udot mid bullet schwa r [image] fak mid bullet t schwa r k schwa n [image] tr o macr l mid bullet schwa r }
power-factor meter [ENGINEERING] A direct-reading instrument for measuring power factor.
{ [image] pa udot mid bullet schwa r [image] fak mid bullet t schwa r [image] m [image] d mid bullet schwa r }
power-factor regulator [ELECTRICITY] Regulator which functions to maintain the power factor of a line or an apparatus at a predetermined value, or to vary it according to a predetermined plan.
{ [image] pa udot mid bullet schwa r [image] fak mid bullet t schwa r [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
power flow [ELECTROMAGNETISM] The rate at which energy is transported across a surface by an electromagnetic field.
{ [image] pa udot mid bullet schwa r [image] fl o macr }
power frequency [ELECTRICITY] The frequency at which electric power is generated and distributed; in most of the United States it is 60 hertz.
{ [image] pa udot mid bullet schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
power function [MATHEMATICS] A function whose value is the product of a constant and a power of the independent variable.
[STATISTICS] The function that indicates the probability of rejecting the null hypothesis for all possible values of the population parameter for a given critical region.
{ [image] pa udot mid bullet schwa r [image] f schwa engi k mid bullet sh schwa n }
power gain [ELECTROMAGNETISM] An antenna ratio equal to 4 [image] (12.57) times the ratio of the radiation intensity in a given direction to the total power delivered to the antenna.
[ELECTRONICS] The ratio of the power delivered by a transducer to the power absorbed by the input circuit of the transducer.Also known as power amplification.
{ [image] pa udot mid bullet schwa r [image] g a macr n }
power generator [ELECTRICITY] A device for producing electric energy, such as an ordinary electric generator or a magnetohydrodynamic, thermionic, or thermoelectric power generator.
{ [image] pa udot mid bullet schwa r [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
power grasp See power grip
{ [image] pa udot mid bullet schwa r [image] grasp }
power grip [INDUSTRIAL ENGINEERING] A basic grasp whereby the fingers are wrapped around an object and the thumb placed against it; used, for example, in certain hammering operations.Also known as power grasp.
{ [image] pa udot mid bullet schwa r [image] grip }
power grizzly [MINING ENGINEERING] Power-operated machine for removing dirt and fine particles from ore before it is crushed.
{ [image] pa udot mid bullet schwa r [image] griz mid bullet l [image] }
power-law fluid [FLUID MECHANICS] A fluid in which the shear stress at any point is proportional to the rate of shear at that point raised to some power.
{ [image] pa udot mid bullet schwa r [image] l [image] [image] flü mid bullet schwa d }
power-law profile [METEOROLOGY] A formula for the variation of wind with height in the surface boundary layer.
{ [image] pa udot mid bullet schwa r [image] l [image] [image] pr o macr [image] f imacr l }
power level [ELECTRICITY] The ratio of the amount of power being transmitted past any point in an electric system to a reference power value; usually expressed in decibels.
[NUCLEONICS] The power production of a nuclear reactor in watts.
{ [image] pa udot mid bullet schwa r [image] lev mid bullet schwa l }
power line [ELECTRICITY] Two or more wires conducting electric power from one location to another.Also known as electric power line.
{ [image] pa udot mid bullet schwa r [image] l imacr n }
power-line carrier [ELECTRICITY] The use of transmission lines to transmit speech, metering indications, control impulses, and other signals from one station to another, without interfering with the lines' normal function of transmitting power.
{ [image] pa udot mid bullet schwa r [image] l imacr n [image] kar mid bullet [image] mid bullet schwa r }
power-line filter See line filter
{ [image] pa udot mid bullet schwa r [image] l imacr n [image] fil mid bullet t schwa r }
power-line interference [COMMUNICATIONS] Interference caused by radiation from high-voltage power lines.
{ [image] pa udot mid bullet schwa r [image] l imacr n [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
power-line monitor [ELECTRONICS] A device that continuously observes and records levels of electric power on a power line.
{ [image] pa udot mid bullet schwa r brvbar l imacr n [image] män mid bullet schwa d mid bullet schwa r }
power loader [MINING ENGINEERING] Power-operated machine for loading ore, coal, or other material into a car, conveyor, or other collector.
{ [image] pa udot mid bullet schwa r [image] l o macr d mid bullet schwa r }
power loss [ELECTRONICS] The ratio of the power absorbed by the input circuit of a transducer to the power delivered to a specified load; usually expressed in decibels.Also known as power attenuation.
{ [image] pa udot mid bullet schwa r [image] l [image] s }
power meter See electric power meter
{ [image] pa udot mid bullet schwa r [image] m [image] d mid bullet schwa r }
power of the continuum [MATHEMATICS] The cardinality of the set of real numbers.
{ [image] pa udot mid bullet schwa r schwa v th schwa k schwa n [image] tin mid bullet y schwa mid bullet w schwa m }
power oil [MATERIALS] Fluid used to actuate (power) hydraulic pumps, motors, and other power-type equipment; can be based on petroleum oils or synthetic materials.
{ [image] pa udot mid bullet schwa r [image] [image] il }
power output [ELECTRONICS] The alternating-current power in watts delivered by an amplifier to a load.
{ [image] pa udot mid bullet schwa r brvbar a udot t [image] p udot t }
power output tube See power tube
{ [image] pa udot mid bullet schwa r brvbar a udot t [image] p udot t [image] tüb }
power pack [ELECTRONICS] Unit for converting power from an alternating- or direct-current supply into an alternating- or direct-current power at voltages suitable for supplying an electronic device.
{ [image] pa udot mid bullet schwa r [image] pak }
power package [MECHANICAL ENGINEERING] A complete engine and its accessories, designed as a single unit for quick installation or removal.
{ [image] pa udot mid bullet schwa r [image] pak mid bullet ij }
power plant [MECHANICAL ENGINEERING] Any unit that converts some form of energy into electrical energy, such as a hydroelectric or steam-generating station, a diesel-electric engine in a locomotive, or a nuclear power plant.Also known as electric power plant.
{ [image] pa udot mid bullet schwa r [image] plant }
power rating [ELECTRICITY] The power available at the output terminals of a component or piece of equipment that is operated according to the manufacturer's specifications.
{ [image] pa udot mid bullet schwa r [image] r a macr d mid bullet i engi }
power ratio [ELECTROMAGNETISM] The ratio of the maximum power to the minimum power in a waveguide that is improperly terminated.
{ [image] pa udot mid bullet schwa r [image] r a macr mid bullet sh o macr }
power reactor [NUCLEONICS] A nuclear reactor designed to provide useful power, as for submarines, aircraft, ships, vehicles, and power plants.
{ [image] pa udot mid bullet schwa r r [image] [image] ak mid bullet t schwa r }
power rectifier [ELECTRICITY] A device which converts alternating current to direct current and operates at high power loads.
{ [image] pa udot mid bullet schwa r [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
power relay [ELECTRICITY] Relay that functions at a predetermined value of power; may be an overpower relay, an underpower relay, or a combination of both.
{ [image] pa udot mid bullet schwa r [image] r [image] [image] l a macr }
power resistor [ELECTRICITY] A resistor used in electric power systems, ranging in size from 5 watts to many kilowatts, and cooled by air convection, air blast, or water.
{ [image] pa udot mid bullet schwa r ri [image] zis mid bullet t schwa r }
power saw [MECHANICAL ENGINEERING] A power-operated woodworking saw, such as a bench or circular saw.
{ [image] pa udot mid bullet schwa r [image] s [image] }
power semiconductor [ELECTRONICS] A semiconductor device capable of dissipating appreciable power (generally over 1 watt) in normal operation; may handle currents of thousands of amperes or voltages up into thousands of volts, at frequencies up to 10 kilohertz.
{ [image] pa udot mid bullet schwa r [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
power series [MATHEMATICS] An infinite series composed of functions having nth term of the form an(x - x0)n, where x0 is some point and an some constant.
{ [image] pa udot mid bullet schwa r [image] sir mid bullet [image] z }
power set [MATHEMATICS] The set consisting of all subsets of a given set.
{ [image] pa udot mid bullet schwa r [image] set }
power shovel [MECHANICAL ENGINEERING] A power-operated shovel that carries a short boom on which rides a movable dipper stick carrying an open-topped bucket; used to excavate and remove debris.
{ [image] pa udot mid bullet schwa r [image] sh schwa v mid bullet schwa l }
power-shovel mining [MINING ENGINEERING] A technique utilizing power shovels to mine ores by mining or stripping and taking away overburden.
{ [image] pa udot mid bullet schwa r [image] sh schwa v mid bullet schwa l [image] m imacr n mid bullet i engi }
power slips See automatic slips
{ [image] pa udot mid bullet schwa r [image] slips }
power spectrum See frequency spectrum
{ [image] pa udot mid bullet schwa r [image] spek mid bullet tr schwa m }
power station See generating station
{ pa udot mid bullet schwa r st a macr mid bullet sh schwa n }
power steering [MECHANICAL ENGINEERING] A steering control system for a propelled vehicle in which an auxiliary power source assists the driver by providing the major force required to direct the road wheels.
{ pa udot mid bullet schwa r stir mid bullet i engi }
power stroke [MECHANICAL ENGINEERING] The stroke in an engine during which pressure is applied to the piston by expanding steam or gases.
{ pa udot mid bullet schwa r str o macr k }
power supply [ELECTRONICS] A source of electrical energy, such as a battery or power line, employed to furnish the tubes and semiconductor devices of an electronic circuit with the proper electric voltages and currents for their operation.Also known as electronic power supply.
{ pa udot mid bullet schwa r s schwa pl imacr }
power supply circuit [ELECTRICITY] An electrical network used to convert alternating current to direct current.
{ pa udot mid bullet schwa r s schwa pl imacr s schwa r mid bullet k schwa t }
power-supply rejection ratio [ELECTRONICS] The ratio between the gain of an amplifier for difference signals between the input terminals, and the gain for variations of the power-supply voltages.Abbreviated PSRR.
{ brvbar pa udot mid bullet schwa r s schwa pl imacr ri jek mid bullet sh schwa n r a macr mid bullet sh o macr }
power switch [ELECTRICITY] An electric switch which energizes or deenergizes an electric load; ranges from ordinary wall switches to load-break switches and disconnecting switches in power systems operating at voltages of hundreds of thousands of volts.
{ pa udot mid bullet schwa r swich }
power switchboard [ELECTRICITY] Part of a switch gear which consists of one or more panels upon which are mounted the switching control, measuring, protective, and regulatory equipment; the panel or panel supports may also carry the main switching and interrupting devices together with their connection.
{ pa udot mid bullet schwa r swich b rd }
power switching [ELECTRICITY] Switching between supplies of electrical energy at high levels of current and voltage.
{ pa udot mid bullet schwa r swich mid bullet i engi }
power train [MECHANICAL ENGINEERING] The part of a vehicle connecting the engine to propeller or driven axle; may include drive shaft, clutch, transmission, and differential gear.Also known as drive train.
{ pa udot mid bullet schwa r tr a macr n }
power transfer equation [ELECTRICITY] An equation for the power flow across a transmission line in terms of the relative magnitudes and phases of the terminal voltages, and the inductive reactance component and resistive component of the line.
{ brvbar pä udot mid bullet schwa r tranz mid bullet f schwa r i kw a macr mid bullet zh schwa n }
power transfer theorem [ELECTRICITY] The theorem that, in an electrical network which carries direct or sinusoidal alternating current, the greatest possible power is transferred from one section to another when the impedance of the section that acts as a load is the complex conjugate of the impedance of the section that acts as a source, where both impedances are measured across the pair of terminals at which the power is transferred, with the other part of the network disconnected.
{ brvbar pa udot mid bullet schwa r tranz mid bullet f schwa r thir mid bullet schwa m }
power transformer [ELECTRICITY] An iron-core transformer having a primary winding that is connected to an alternating-current power line and one or more secondary windings that provide different alternating voltage values.
{ pa udot mid bullet schwa r tranz f r mid bullet m schwa r }
power transistor [ELECTRONICS] A junction transistor designed to handle high current and power; used chiefly in audio and switching circuits.
{ pa udot mid bullet schwa r tran zis mid bullet t schwa r }
power transmission line [ELECTRICITY] The facility in an electric power system used to transfer large amounts of power from one location to a distant location; distinguished from a subtransmission or distribution line by higher voltage, greater power capability, and greater length.Also known as electric main; main (both British usages).
{ pa udot mid bullet schwa r tranz mish mid bullet schwa n l imacr n }
power transmission tower [ELECTRICITY] A rigid steel tower supporting a high- voltage electric power transmission line, having a large enough spacing between conductors, and between conductors and ground, to prevent corona discharge.
{ pa udot mid bullet schwa r tranz mish mid bullet schwa n ta udot mid bullet schwa r }
power traverse [ORDNANCE] Turning of a gun to change the direction of fire by means of a power-driven mechanism, as in a tank, aircraft, or ship turret.
{ pa udot mid bullet schwa r tr schwa v schwa rs }
power tube [ELECTRONICS] An electron tube capable of handling more current and power than an ordinary voltage-amplifier tube; used in the last stage of an audio-frequency amplifier or in high-power stages of a radio-frequency amplifier.Also known as power amplifier tube; power output tube.
{ pa udot mid bullet schwa r tüb }
power typing [COMPUTER SCIENCE] A word-processing technique that allows the automatic typing of repetitious text, such as appears in a form letter.
{ pa udot mid bullet schwa r t imacr p mid bullet i engi }
power up [COMPUTER SCIENCE] To check that the computer memory, peripherals, and input/output channels are working properly before the operating system is loaded.
{ brvbar pa udot mid bullet schwa r brvbar schwa p }
power winding [ELECTRICITY] In a saturable reactor, a winding to which is supplied the power to be controlled; commonly the functions of the output and power windings are accomplished by the same winding, which is then termed the output winding.
{ pa udot mid bullet schwa r w imacr nd mid bullet i engi }
pox [MEDICINE] A vesicular or pustular exanthematic disease that may leave pit scars.
{ päks }
poxvirus [VIROLOGY] A deoxyribonucleic acid-containing animal virus group including the viruses of smallpox, molluscum contagiosum, and various animal pox and fibromas.
{ päks v imacr mid bullet r schwa s }
Poynting effect [MECHANICS] The effect of torsion of a very long cylindrical rod on its length.
{ p in mid bullet ti engi i fekt }
Poynting-Robertson effect [ASTRONOMY] The gradual decrease in orbital velocity of a small particle such as a micrometeorite in orbit about the sun due to the absorption and reemission of radiant energy by the particle.
{ p int mid bullet i engi räb mid bullet schwa rt mid bullet s schwa n i fekt }
Poynting's law [THERMODYNAMICS] A special case of the Clapeyron equation, in which the fluid is removed as fast as it forms, so that its volume may be ignored.
{ p int mid bullet i engi z l }
Poynting theorem [ELECTROMAGNETISM] A theorem, derived from Maxwell's equations, according to which the rate of loss of energy stored in electric and magnetic fields within a region of space is equal to the sum of the rate of dissipation of electrical energy as heat and the rate of flow of electromagnetic energy outward through the surface of the region.
{ p int mid bullet i engi thir mid bullet schwa m }
Poynting vector [ELECTROMAGNETISM] A vector, equal to the cross product of the electric-field strength and the magnetic-field strength (mks units) whose outward normal component, when integrated over a closed surface, gives the outward flow of electromagnetic energy through that surface.
{ p int mid bullet i engi vek mid bullet t schwa r }
pozzolan [GEOLOGY] A finely ground burnt clay or shale resembling volcanic dust, found near Pozzuoli, Italy; used in cement because it hardens underwater.
[MATERIALS] Cement made by mixing and grinding together slaked lime and pozzolan without burning; sometimes used for concrete not exposed to the air.
{ pät mid bullet s schwa mid bullet l schwa n }
PPI See plan position indicator
pp junction [ELECTRONICS] A region of transition between two regions having different properties in p-type semiconducting material.
{ brvbar p brvbar p j schwa engi k mid bullet sh schwa n }
PPLO See pleuropneumonialike organism
PPM See pulse-position modulation
PP reaction See proton-proton reaction
{ brvbar p p r ak mid bullet sh schwa n }
P pulse See commutator pulse
{ p p schwa ls }
Pr See praseodymium
practical astronomy [ASTRONOMY] That part of astronomy concerned with the use of information acquired by an observer in the solution of problems determining latitude and longitude on sea or land and directions on the earth's surface by the help of celestial objects.
{ prak mid bullet ti mid bullet k schwa l schwa strän mid bullet schwa mid bullet m }
practical entropy See virtual entropy
{ prak mid bullet ti mid bullet k schwa l en mid bullet tr schwa mid bullet p }
practical system See meter-kilogram-second-ampere system
{ prak mid bullet ti mid bullet k schwa l sis mid bullet t schwa m }
practical units [ELECTROMAGNETISM] The units of the meter-kilogram-second- ampere system.
{ prak mid bullet ti mid bullet k schwa l yü mid bullet n schwa ts }
practice ammunition [ORDNANCE] Ammunition used for target practice or similar types of training; for gun and rocket types of weapons, practice ammunition contains a propelling charge, and either an inert filler or a spotting charge in the projectile; other types of practice ammunition, such as bombs or mines, usually contain a spotting charge or some form of charge to indicate functioning.
{ prak mid bullet t schwa s am mid bullet y schwa nish mid bullet schwa n }
practice mine [ORDNANCE] Imitation land mine used in training; it may contain a smoke-producing agent for maneuvers or for practice in observing the effects of mines against vehicles, or it may be simply a block of wood, metal, or concrete for practice in laying mine fields.
{ prak mid bullet t schwa s m imacr n }
praecipitatio [METEOROLOGY] Precipitation falling from a cloud and apparently reaching the earth's surface; this supplementary cloud feature is mostly encountered in altostratus, nimbostratus, stratocumulus, stratus, cumulus, and cumulonimbus.
{ pr brvbar sip mid bullet schwa brvbar t a macr mid bullet sh o macr }
Praesepe [ASTRONOMY] A cluster of faint stars in the center of the constellation Cancer.Also known as Beehive; Manger.
{ pr mid bullet s schwa p }
pragma [COMPUTER SCIENCE] A directive inserted into a computer program to prevent the automatic execution of certain error checking and reporting routines which are no longer necessary when the program has been perfected.
{ prag mid bullet m schwa }
pragmatics [COMMUNICATIONS] The branch of semiotics that treats the relation of symbols to behavior and the meaning received by the listener or reader of a statement.
[COMPUTER SCIENCE] The fourth and final phase of natural language processing, following contextual analysis, that takes into account the speaker's goal in uttering a particular thought in a particular way in determining what constitutes an appropriate response.
{ prag mad mid bullet iks }
prairie [GEOGRAPHY] An extensive level-to-rolling treeless tract of land in the temperate latitudes of central North America, characterized by deep, fertile soil and a cover of coarse grass and herbaceous plants.
{ prer mid bullet }
prairie climate See subhumid climate
{ prer mid bullet kl imacr mid bullet m schwa t }
prairie dog [VERTEBRATE ZOOLOGY] The common name for three species of stout, fossorial rodents belonging to the genus Cynomys in the family Sciuridae; all have a short, flat tail, small ears, and short limbs terminating in long claws.
{ prer mid bullet d g }
prairie soil [GEOLOGY] A group of zonal soils having a surface horizon that is dark or grayish brown, which grades through brown soil into lighter- colored parent material; it is 2-5 feet (0.6-1.5 meters) thick and develops under tall grass in a temperate and humid climate.
{ prer mid bullet s il }
prairie wolf See coyote
{ prer mid bullet w udot lf }
Prandtl-Glauert rule [FLUID MECHANICS] The rule that the pressure coefficient at any point in the subsonic flow of a fluid about a slender body is equal to the pressure coefficient at that point in the corresponding incompressible fluid flow, divided by (1 - M2), where M is the Mach number far from the body.
{ pränt mid bullet schwa l glä udot mid bullet schwa rt rül }
Prandtl-Meyer flow [FLUID MECHANICS] A two-dimensional, supersonic fluid flow in which an initially uniform flow passes a sharp, convex corner in a boundary, resulting in expansion of the fluid.
{ pränt mid bullet schwa l m imacr mid bullet schwa r fl o macr }
Prandtl number [FLUID MECHANICS] A dimensionless number used in the study of diffusion in flowing systems, equal to the kinematic viscosity divided by the molecular diffusivity. Symbolized Prm.Also known as Schmidt number 1 (NSc).
[THERMODYNAMICS] A dimensionless number used in the study of forced and free convection, equal to the dynamic viscosity times the specific heat at constant pressure divided by the thermal conductivity.Symbolized NPr.
{ pränt mid bullet schwa l n schwa m mid bullet b schwa r }
prase [MINERALOGY] 1. A translucent and dull leek green or light-grayish yellow-green variety of chalcedony. 2. Crystalline quartz containing a multitude of green hairlike crystals of actinolite.Also known as mother-of-emerald.
{ pr a macr z }
praseodymium [CHEMISTRY] A chemical element, symbol Pr, atomic number 59, atomic weight 140.91; a metallic element of the rare-earth group.
{ pr a macr mid bullet z mid bullet o macr dim mid bullet mid bullet schwa m }
prase opal See prasopal
{ pr a macr z o macr mid bullet p schwa l }
prasinite [PETROLOGY] A greenschist in which the proportions of the hornblende-chlorite-epidote assemblage are more or less equal.
{ pr a macr z mid bullet schwa n imacr t }
Prasinovolvocales [BOTANY] An order of green algae in which there are lateral appendages in the flagellum.
{ pr a macr z mid bullet schwa n mid bullet o macr väl mid bullet v schwa k a macr mid bullet l z }
prasopal [MINERALOGY] A green variety of common opal containing chromium.Also known as prase opal.
{ pr a macr z o macr mid bullet p schwa l }
pratincolous [ECOLOGY] 1. Living in meadows. 2. Living in low grass.
{ pr schwa ti engi mid bullet k schwa mid bullet l schwa s }
Pratt truss [CIVIL ENGINEERING] A truss having both vertical and diagonal members between the upper and lower chords, with the diagonals sloped toward the center.
{ prat tr schwa s }
preadaptation [EVOLUTION] Possession by an organism or group of organisms, specialized to one mode of life, of characters which favor easy adaptation to a new environment.
{ brvbar pr ad mid bullet schwa p t a macr mid bullet sh schwa n }
prealpine facies [GEOLOGY] A geosynclinal facies characteristic of neritic areas, displaying thick limestone deposits and coarse terrigenous material and resembling epicontinental platform sediments.
{ pr al p imacr n f a macr mid bullet sh z }
preamble [COMMUNICATIONS] The portion of a commercial radio telegraph message that is sent first, containing the message number, office of origin, date, and other numerical data not part of the original message.
{ pr am mid bullet b schwa l }
preamplifier [ELECTRONICS] An amplifier whose primary function is boosting the output of a low-level audio-frequency, radio-frequency, or microwave source to an intermediate level so that the signal may be further processed without appreciable degradation of the signal-to-noise ratio of the system.Also known as preliminary amplifier.
{ pr am mid bullet pl schwa f imacr mid bullet schwa r }
preassembled [ENGINEERING] Assembled beforehand.
{ brvbar pr mid bullet schwa sem mid bullet b schwa ld }
prebreaker [MECHANICAL ENGINEERING] Device used to break down large masses of solids prior to feeding them to a crushing or grinding device.
{ pr brvbar br a macr k mid bullet schwa r }
Precambrian [GEOLOGY] All geologic time prior to the beginning of the Paleozoic era (before 600,000,000 years ago); equivalent to about 90% of all geologic time.
{ pr kam mid bullet br mid bullet schwa n }
precancerous [PATHOLOGY] Pertaining to any pathological condition of a tissue which is likely to develop into cancer.
{ pr kan mid bullet s schwa mid bullet r schwa s }
precast concrete [MATERIALS] Concrete components which are cast and partly matured in a factory or on the site before being lifted into their final position on a structure.
{ pr brvbar kast kän kr t }
precedence [COMPUTER SCIENCE] The order in which operators are processed in a programming language.
{ pres mid bullet schwa d mid bullet schwa ns }
precedence diagram method [INDUSTRIAL ENGINEERING] A technique for constructing a network in which the activities are represented by symbols that are connected by lines to indicate the logical relationships between them.Abbreviated PDM.
{ brvbar pres mid bullet schwa d mid bullet schwa ns d imacr mid bullet schwa gram meth mid bullet schwa d }
precedence relation [COMPUTER SCIENCE] A rule stating that, in a given programming language, one of two operators is to be applied before the other in any mathematical expression.
{ pres mid bullet schwa d mid bullet schwa ns ri l a macr mid bullet sh schwa n }
preceding limb [ASTRONOMY] The half of the limb of a celestial body with an observable disk that appears to precede the body in its apparent motion across the field of view of a fixed telescope.
{ pr s d mid bullet i engi lim }
precentral gyrus [ANATOMY] The cerebral convolution that lies between the precentral sulcus and the central sulcus and extends from the superomedial border of the hemisphere to the posterior ramus of the lateral sulcus.
{ pr brvbar sen mid bullet tr schwa l j imacr mid bullet r schwa s }
precession [MECHANICS] The angular velocity of the axis of spin of a spinning rigid body, which arises as a result of external torques acting on the body.
{ pr sesh mid bullet schwa n }
precessional torque [MECHANICS] A torque which causes a rotating body to precess.
{ pr brvbar sesh mid bullet schwa n mid bullet schwa l t rk }
precession camera [CRYSTALLOGRAPHY] An x-ray diffraction camera used in the Buerger precession method for recording the diffractions of an individual crystal.
{ pr sesh mid bullet schwa n kam mid bullet r schwa }
precession in declination [ASTRONOMY] The component of general precession of the earth along a celestial meridian, amounting to about 20'' per year.
{ pr sesh mid bullet schwa n in dek mid bullet l schwa n a macr mid bullet sh schwa n }
precession in right ascension [ASTRONOMY] The component of general precession of the earth along the celestial equator, amounting to about 46.1'' per year.
{ pr sesh mid bullet schwa n in r imacr t schwa sen mid bullet sh schwa n }
precession of nodes [ASTRONOMY] The gradual change in direction of the orbital plane of a binary system.
{ pr sesh mid bullet schwa n schwa v n o macr dz }
precession of the equinoxes [ASTRONOMY] A slow conical motion of the earth's axis about the vertical to the plane of the ecliptic, having a period of 26,000 years, caused by the attractive force of the sun, moon, and other planets on the equatorial protuberance of the earth; it results in a gradual westward motion of the equinoxes.
{ pr sesh mid bullet schwa n schwa v th schwa mid bullet kw schwa näk mid bullet s schwa z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

papagayo [METEOROLOGY] A violent, northeasterly fall wind on the Pacific coast of Nicaragua and Guatemala; it consists of the cold air mass of a norte which has overridden the mountains of Central America and, being a descending wind, it brings fine, clear weather.
{ [image] pä mid bullet p schwa [image] g imacr mid bullet y o macr }
papain [BIOCHEMISTRY] An enzyme preparation obtained from the juice of the fruit and leaves of the papaya (Carica papaya); contains proteolytic enzymes.
{ p schwa [image] p imacr mid bullet schwa n }
Papanicolaou's stains [CHEMISTRY] A group of stains used on exfoliated cells, particularly those from the vagina, for examination and diagnosis.
{ [image] pä mid bullet p schwa [image] n [image] k mid bullet schwa [image] la udot z [image] st a macr n }
Papanicolaou test [PATHOLOGY] A technique for the detection of precancerous and early noninvasive cancer by the staining and examination of exfoliated cells; used especially in the diagnosis of uterine cervical and endometrial cancer.Also known as Pap test.
{ [image] pä mid bullet p schwa [image] n [image] k mid bullet schwa [image] la udot [image] test }
Papaveraceae [BOTANY] A family of dicotyledonous plants in the order Papaverales, with regular flowers, numerous stamens, and a well-developed latex system.
{ p schwa [image] pav mid bullet schwa [image] r a macr s mid bullet [image] [image] [image] }
Papaverales [BOTANY] An order of dicotyledonous plants in the subclass Magnoliidae, marked by a syncarpous gynoecium, parietal placentation, and only two sepals.
{ p schwa [image] pav mid bullet schwa [image] r a macr mid bullet l [image] z }
papaverine [ORGANIC CHEMISTRY] C20H21O4N A white, crystalline alkaloid, melting at 147°C; soluble in acetone and chloroform, insoluble in water; used as a smooth muscle relaxant and weak analgesic, usually as the water- soluble hydrochloride salt.
{ p schwa [image] pav mid bullet schwa [image] r [image] n }
paper [MATERIALS] Felted or matted sheets of cellulose fibers, formed on a fine-wire screen from a dilute water suspension, and bonded together as the water is removed and the sheet is dried.
{ [image] p a macr mid bullet p schwa r }
paperboard [MATERIALS] A composition board available in varying thicknesses and degrees of rigidity.
{ [image] p a macr mid bullet p schwa r [image] b [image] rd }
paper capacitor [ELECTRICITY] A capacitor whose dielectric material consists of oiled paper sandwiched between two layers of metallic foil.
{ [image] p a macr mid bullet p schwa r k schwa [image] pas mid bullet schwa d mid bullet schwa r }
paper chromatography [ANALYTICAL CHEMISTRY] Procedure for analysis of complex chemical mixtures by the progressive absorption of the components of the unknown sample (in a solvent) on a special grade of paper.
{ [image] p a macr mid bullet p schwa r [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
paper clay [MATERIALS] A special-grade clay that is mixed with paper pulp to add body, weight, and finish to paper products.
{ [image] p a macr mid bullet p schwa r [image] kl a macr }
paper coating [MATERIALS] Surface coating for paper; made from suspension of clays, starches, casein, rosin, polymers, wax, or various combinations; used to give strength and special surface qualities.
{ [image] p a macr mid bullet p schwa r [image] k o macr d mid bullet i engi }
paper cutter [DESIGN ENGINEERING] A hand-operated device to cut and trim paper, consisting of a cutting blade bolted at one end to a ruled board; when the blade is drawn flush with the board, which has a metal strip at the cutting edge, a shearing action takes place which cuts the paper cleanly and evenly.
{ [image] p a macr mid bullet p schwa r [image] k schwa d mid bullet schwa r }
paper electrochromatography [ANALYTICAL CHEMISTRY] Variation of paper electrophoresis in which the electrolyte-impregnated absorbent paper is suspended vertically and the electrodes are connected to the sides of the paper, producing a current at right angles to the downward movement of the unknown sample.
{ [image] p a macr mid bullet p schwa r i [image] lek mid bullet tr o macr [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
paper electrophoresis [ANALYTICAL CHEMISTRY] A variation of paper chromatography in which an electric current is applied to the ends of the electrolyte-impregnated absorbent paper, thus moving chargeable molecules of the unknown sample toward the appropriate electrode.
{ [image] p a macr mid bullet p schwa r i [image] lek mid bullet tr schwa mid bullet f schwa [image] r [image] mid bullet s schwa s }
paper insulation [MATERIALS] Electrical insulation made of paper, chiefly from coniferous woods but also from rags, rope, and other materials, which are chemically treated, beaten into a dispersed pulp, formed into a loose sheet by filtering on a moving wire screen, and compacted into paper by calendering with heated rolls.
{ [image] p a macr mid bullet p schwa r [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n }
paper machine [MECHANICAL ENGINEERING] A synchronized series of mechanical devices for transforming a dilute suspension of cellulose fibers into a dry sheet of paper.
{ [image] p a macr mid bullet p schwa r m schwa [image] sh [image] n }
paper master [GRAPHIC ARTS] A paper printing plate that is used on an offset duplicator.
{ [image] p a macr mid bullet p schwa r [image] mas mid bullet t schwa r }
paper mill [INDUSTRIAL ENGINEERING] A building or complex of buildings housing paper machines.
{ [image] p a macr mid bullet p schwa r [image] mil }
paperoid [MATERIALS] A heavy composition board, generally made of rope pulp and having a reddish color; used for large expandible filing envelopes.
{ [image] p a macr mid bullet p schwa [image] r [image] id }
paper shale [GEOLOGY] A shale that easily separates on weathering into very thin, tough, uniform, and somewhat flexible layers or laminae suggesting sheets of paper.
{ [image] p a macr mid bullet p schwa r brvbar sh a macr l }
paper spar [GEOLOGY] A crystallized variety of calcite occurring in thin lamellae or paperlike plates.
{ [image] p a macr mid bullet p schwa r brvbar spär }
paper tape [COMPUTER SCIENCE] A paper ribbon in which data may be represented by means of partially or completely punched holes.
{ [image] p a macr mid bullet p schwa r [image] t a macr p }
paper-tape chemical analyzer [ANALYTICAL CHEMISTRY] Chemically treated paper tape that is continuously unreeled, exposed to the sample, and viewed by a phototube to measure the color change that is empirically related to changes in the sample's chemical composition.
{ [image] p a macr mid bullet p schwa r brvbar t a macr p [image] kem mid bullet schwa mid bullet k schwa l [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
paper-tape code [COMPUTER SCIENCE] The system by which data are represented by means of holes punched on a paper tape.
{ [image] p a macr mid bullet p schwa r brvbar t a macr p [image] k o macr d }
paper-tape punch [COMPUTER SCIENCE] Device which places binary characters on a paper tape by punching holes in appropriate channels on the tape; a binary one is placed on the tape by punching a hole; a zero is indicated by the absence of a punched hole.
{ [image] p a macr mid bullet p schwa r brvbar t a macr p [image] p schwa nch }
paper-tape reader [COMPUTER SCIENCE] A reader used to sense information punched in paper tape as a series of holes.Also known as punched-tape reader; tape reader.
{ [image] p a macr mid bullet p schwa r brvbar t a macr p [image] r [image] d mid bullet schwa r }
paper-tape Turing machine [COMPUTER SCIENCE] A variation of a Turing machine in which a blank square can have a nonblank symbol written on it, but this symbol cannot be changed thereafter.
{ [image] p a macr mid bullet p schwa r brvbar t a macr p [image] t udot r mid bullet i engi m schwa [image] sh [image] n }
paper-tape unit [COMPUTER SCIENCE] The mechanism which handles punched paper tape and usually consists of a paper-tape transport, sensing and recording or perforating heads, and associated electrical and electronic equipment.
{ [image] p a macr mid bullet p schwa r brvbar t a macr p [image] yü mid bullet n schwa t }
paper throw [COMPUTER SCIENCE] The movement of paper through a computer printer for a purpose other than printing, in which the distance traveled, and usually the speed, is greater than that of a single line spacing.
{ [image] p a macr mid bullet p schwa r [image] thr o macr }
papier maché [MATERIALS] A lightweight molding material made from paper pulped with glue and other additives; dries to a hard finish that can be drilled, sanded, or painted.
{ [image] p a macr mid bullet p schwa mid bullet m schwa [image] sh a macr }
Papilionidae [INVERTEBRATE ZOOLOGY] A family of lepidopteran insects in the superfamily Papilionoidea; members are the only butterflies with fully developed forelegs bearing an epiphysis.
{ p schwa [image] pil mid bullet [image] [image] än mid bullet schwa [image] d [image] }
Papilionoidea [INVERTEBRATE ZOOLOGY] A superfamily of diurnal butterflies (Lepidoptera) with clubbed antennae, which are rounded at the tip, and forewings that always have two or more veins.
{ p schwa [image] pil mid bullet [image] mid bullet schwa [image] n [image] id mid bullet [image] mid bullet schwa }
Papilionoideae [BOTANY] A subfamily of the family Leguminosae with characteristic irregular flowers that have a banner, two wing petals, and two lower petals united to form a boat-shaped keel.
{ p schwa [image] pil mid bullet [image] mid bullet schwa [image] n [image] id mid bullet [image] [image] [image] }
papilla [BIOLOGY] A small, nipplelike eminence.
{ p schwa [image] pil mid bullet schwa }
papilla of Vater See ampulla of Vater
{ p schwa [image] pil mid bullet schwa schwa v [image] fät mid bullet schwa r }
papillary adenoma of ovary See serous cystadenoma
{ [image] pap mid bullet schwa [image] ler mid bullet [image] [image] ad mid bullet schwa n [image] o macr mid bullet m schwa schwa v [image] o macr mid bullet v schwa mid bullet r [image] }
papillary carcinoma [MEDICINE] A carcinoma characterized by fingerlike outgrowths.
{ [image] pap mid bullet schwa [image] ler mid bullet [image] [image] kärs mid bullet schwa n [image] o macr mid bullet m schwa }
papillary muscle [ANATOMY] Any of the muscular eminences in the ventricles of the heart from which the chordae tendineae arise.
{ [image] pap mid bullet schwa [image] ler mid bullet [image] [image] m schwa s mid bullet schwa l }
papillate [BIOLOGY] 1. Having or covered with papillae. 2. Resembling a papilla.Also known as papillose.
{ [image] pap mid bullet schwa [image] l a macr t }
papilledema [MEDICINE] Edema of the optic disk.Also known as choked disk.
{ brvbar pap mid bullet schwa l mid bullet schwa [image] d [image] mid bullet m schwa }
papillocystoma See serous cystadenoma
{ brvbar pap mid bullet schwa mid bullet l o macr mid bullet si [image] st o macr mid bullet m schwa }
papilloma [MEDICINE] A growth pattern of epithelial tumors in which the proliferating epithelial cells grow outward from a surface, accompanied by vascularized cores of connective tissue, to form a branching structure.
{ [image] pap mid bullet schwa [image] l o macr mid bullet m schwa }
papillomatosis [MEDICINE] Widespread formation of papillomas.
{ [image] pap mid bullet schwa [image] l o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
papillomatous [MEDICINE] Characterized by or pertaining to a papilloma.
{ brvbar pap mid bullet schwa brvbar läm mid bullet schwa d mid bullet schwa s }
papillose See papillate
{ [image] pap mid bullet schwa [image] l o macr s }
papite [MATERIALS] A poison gas composed of acrolein with stannic chloride.
{ [image] pa [image] p imacr t }
papovavirus [VIROLOGY] A deoxyribonucleic acid-containing group of animal viruses, including papilloma and vacuolating viruses.
{ brvbar pap mid bullet schwa mid bullet v schwa [image] v imacr mid bullet r schwa s }
pappataci fever See phlebotomus fever
{ brvbar päp mid bullet schwa brvbar tä mid bullet ch [image] [image] f [image] mid bullet v schwa r }
Pappian plane [MATHEMATICS] Any projective plane in which points and lines satisfy Pappus' theorem (third definition).
{ brvbar pap mid bullet [image] mid bullet schwa n [image] pl a macr n }
Pappotheriidae [PALEONTOLOGY] A family of primitive, tenreclike Cretaceous insectivores assigned to the Proteutheria.
{ [image] pap mid bullet schwa mid bullet th schwa [image] r imacr mid bullet schwa [image] d [image] }
pappus [BOTANY] An appendage or group of appendages consisting of a modified perianth on the ovary or fruit of various seed plants; adapted to dispersal by wind and other means.
{ [image] pap mid bullet schwa s }
Pappus' theorem [MATHEMATICS] 1. The proposition that the area of a surface of revolution generated by rotating a plane curve about an axis in its own plane which does not intersect it is equal to the length of the curve multiplied by the length of the path of its centroid. 2. The proposition that the volume of a solid of revolution generated by rotating a plane area about an axis in its own plane which does not intersect it is equal to the area multiplied by the length of the path of its centroid. 3. A theorem of projective geometry which states that if A, B, and C are collinear points and A', B' and C' are also collinear points, then the intersection of AB' with A'B, the intersection of AC' with A'C, and the intersection of BC' with B'C are collinear. 4. A theorem of projective geometry which states that if A, B, C, and D are fixed points on a conic and P is a variable point on the same conic, then the product of the perpendiculars from P to AB and CD divided by the product of the perpendiculars from P to AD and BC is constant.
{ [image] pap mid bullet schwa s [image] thir mid bullet schwa m }
paprika [BOTANY] Capsicum annuum. A type of pepper with nonpungent flesh, grown for its long red fruit from which a dried, ground condiment is prepared.
{ p schwa [image] pr [image] mid bullet k schwa }
Pap test See Papanicolaou test
{ [image] pap [image] test }
papula [BIOLOGY] A small papilla.
{ [image] pap mid bullet y schwa mid bullet l schwa }
papule [MEDICINE] A solid circumscribed elevation of the skin varying from less than 0.1 to 1 centimeter in diameter.
{ [image] pap mid bullet yül }
papulonecrotic [MEDICINE] Pertaining to papule formation with a tendency to central necrosis; applied especially to a variety of skin tuberculosis.
{ [image] pap mid bullet y schwa mid bullet l o macr mid bullet ne [image] kräd mid bullet ik }
papyrus [MATERIALS] A paperlike material made by pressing the pith of the papyrus plant in water.
{ p schwa [image] p imacr mid bullet r schwa s }
PAR See precision approach radar
para- [ORGANIC CHEMISTRY] Chemical prefix designating the positions of substituting radicals on the opposite ends of a benzene nucleus, for example, paraxylene, CH3C6H4CH3.Abbreviated p-.
{ [image] par mid bullet schwa }
para-acetylaminophenyl salicylate [PHARMACOLOGY] C6H4- (NHCOCH3)OOCC6H4OH Odorless and tasteless, fine, white, crystalline scales with a melting point of 187-188°C; soluble in alcohol, ether, and hot water; used as an analgesic.Also known as phenetsal.
{ brvbar par mid bullet schwa brvbar as mid bullet schwa mid bullet t schwa l brvbar am mid bullet schwa [image] n o macr [image] f [image] n mid bullet schwa l s schwa [image] lis mid bullet schwa [image] l a macr t }
para-aminobenzoic acid [BIOCHEMISTRY] C7H7O2N A yellow- red, crystalline compound that is part of the folic acid molecule; essential in metabolism of certain bacteria.Abbreviated PABA.
{ brvbar par mid bullet schwa schwa brvbar m [image] mid bullet n o macr [image] ben brvbar z o macr mid bullet ik [image] as mid bullet schwa d }
para-aminophenol [ORGANIC CHEMISTRY] p-HOC6H4NO2 A phenol in which an amino (-NH2) group is located on the benzene ring of carbon atoms para (p) to the hydroxyl (-OH) group; used as a photographic developer and as an intermediate in dye manufacture.
{ brvbar par mid bullet schwa schwa [image] m [image] mid bullet n o macr [image] f [image] mid bullet n [image] l }
para-aminosalicylic acid [PHARMACOLOGY] C7H7NO3 White, crystalline drug used with other drugs in the treatment of tuberculosis.Abbreviated PAS.
{ brvbar par mid bullet schwa schwa brvbar me mid bullet n o macr brvbar sal mid bullet schwa brvbar sil mid bullet ik [image] as mid bullet schwa d }
paraaortic body [ANATOMY] One of the small masses of chromaffin tissue lying along the abdominal aorta.Also known as glomus aorticum.
{ brvbar par mid bullet schwa mid bullet a macr brvbar [image] rd mid bullet ik [image] bäd mid bullet [image] }
paraballoon [ELECTROMAGNETISM] Air-inflated radar antenna.
{ brvbar par mid bullet schwa mid bullet b schwa [image] lün }
parabanic acid [ORGANIC CHEMISTRY] C3H2O3N2 A water-soluble cyclic compound that decomposes when heated to about 227°C; used in organic synthesis.
{ brvbar par mid bullet schwa brvbar ban mid bullet ik [image] as mid bullet schwa d }
parabasal body See kinetoplast
{ brvbar par mid bullet schwa brvbar b a macr mid bullet s schwa l [image] bäd mid bullet [image] }
parabiosis [BIOLOGY] Experimental joining of two individuals to study the effects of one partner upon the other.
{ brvbar par mid bullet schwa mid bullet b imacr [image] o macr mid bullet s schwa s }
para-biphenylamine [ORGANIC CHEMISTRY] C12H11N Leaflets with a melting point of 53°C; readily soluble in hot water, alcohol, and chloroform; used in the detection of sulfates and also as a carcinogen in cancer research.
{ brvbar par mid bullet schwa [image] b imacr mid bullet f schwa [image] nil mid bullet schwa [image] m [image] n }
parabituminous coal [GEOLOGY] Bituminous coal that contains 84-87% carbon, analyzed on a dry, ash-free basis.
{ brvbar par mid bullet schwa mid bullet b schwa [image] tüm mid bullet schwa mid bullet n schwa s [image] k o macr l }
parabola [MATHEMATICS] The plane curve given by an equation of the form y = ax2 + bx + c.
{ p schwa [image] rab mid bullet schwa mid bullet l schwa }
parabolic antenna [ELECTROMAGNETISM] Antenna with a radiating element and a parabolic reflector that concentrates the radiated power into a beam.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik an [image] ten mid bullet schwa }
parabolic coordinate system [MATHEMATICS] 1. A two-dimensional coordinate system determined by a system of confocal parabolas. 2. A three-dimensional coordinate system whose coordinate surfaces are the surfaces generated by rotating a plane containing a system of confocal parabolas about the axis of symmetry of the parabolas, together with the planes passing through the axis of rotation.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] sis mid bullet t schwa m }
parabolic cylinder [MATHEMATICS] A cylinder whose directrix is a parabola.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik [image] sil mid bullet schwa n mid bullet d schwa r }
parabolic cylinder functions [MATHEMATICS] Solutions to the Weber differential equation, which results from separation of variables of the Laplace equation in parabolic cylindrical coordinates.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik [image] sil mid bullet schwa n mid bullet d schwa r [image] f schwa engi k mid bullet sh schwa nz }
parabolic cylindrical coordinate system [MATHEMATICS] A three-dimensional coordinate system in which two of the coordinates depend on the x and y coordinates in the same manner as parabolic coordinates and are independent of the z coordinate, while the third coordinate is directly proportional to the z coordinate.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik si brvbar lin mid bullet dr schwa mid bullet k schwa l k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] sis mid bullet t schwa m }
parabolic differential equation [MATHEMATICS] A general type of second-order partial differential equation which includes the heat equation and has the formwhere the Aij, Bi, C, and F are suitably differentiable real functions of x1, x2, ..., xn, and there exists at each point (x1, ..., xn) a real linear transformation on the xi which reduces the quadratic formto a sum of n - 1 squares all of which have the same sign, while the same transformation does not reduce the Bi to 0.Also known as parabolic partial differential equation.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik [image] dif mid bullet schwa ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
parabolic dune [GEOLOGY] A long, scoop-shaped sand dune having a ground plan approximating the form of a parabola, with the horns pointing windward (upwind).Also known as blowout dune.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik dün }
parabolic flight [AEROSPACE ENGINEERING] A space flight occurring in a parabolic orbit.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik fl imacr t }
parabolic microphone [ENGINEERING ACOUSTICS] A microphone used at the focal point of a parabolic sound reflector to give improved sensitivity and directivity, as required for picking up a band marching down a football field.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik m imacr mid bullet kr schwa f o macr n }
parabolic orbit [ASTRONOMY] An orbit whose overall shape is like a parabola; the orbit represents the least eccentricity for escape from an attracting body.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik r mid bullet b schwa t }
parabolic partial differential equation See parabolic differential equation
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik brvbar pär mid bullet sh schwa l dif mid bullet schwa ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
parabolic point [MATHEMATICS] A point on a surface where the total curvature vanishes.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik p int }
parabolic reflector [ELECTROMAGNETISM] An antenna having a concave surface which is generated either by translating a parabola perpendicular to the plane in which it lies (in a cylindrical parabolic reflector), or rotating it about its axis of symmetry (in a paraboloidal reflector).Also known as dish.
[OPTICS] See paraboloidal reflector
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik ri flek mid bullet t schwa r }
parabolic rule See Simpson's rule
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik rül }
parabolic segment [MATHEMATICS] The line segment given by a chord perpendicular to the axis of a parabola.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik seg mid bullet m schwa nt }
parabolic spiral [MATHEMATICS] The curve whose equation in polar coordinates is r2 = a .
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik sp imacr mid bullet r schwa l }
parabolic type [MATHEMATICS] A type of simply connected Riemann surface that can be mapped conformally on the complex plane, excluding the origin and the point at infinity.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik t imacr p }
parabolic velocity [ASTRONOMY] The velocity attained by a celestial body in a parabolic orbit.
{ brvbar par mid bullet schwa brvbar bäl mid bullet ik v schwa läs mid bullet schwa d mid bullet }
paraboloid [ENGINEERING] A reflecting surface which is a paraboloid of revolution and is used as a reflector for sound waves and microwave radiation.
[MATHEMATICS] A surface where sections through one of its axes are ellipses or hyperbolas, and sections through the other are parabolas.
{ p schwa rab mid bullet schwa l id }
paraboloidal antenna See paraboloidal reflector
{ p schwa brvbar rab mid bullet schwa brvbar l id mid bullet schwa l an ten mid bullet schwa }
paraboloidal coordinate system [MATHEMATICS] A three-dimensional coordinate system in which the coordinate surfaces form families of confocal elliptic and hyperbolic paraboloids.
{ p schwa brvbar rab mid bullet schwa brvbar l id mid bullet schwa l k o macr rd mid bullet schwa n mid bullet schwa t sis mid bullet t schwa m }
paraboloidal reflector [ELECTROMAGNETISM] An antenna having a concave surface which is a paraboloid of revolution; it concentrates radiation from a source at its focal point into a beam.Also known as paraboloidal antenna.
[OPTICS] A concave mirror which is a paraboloid of revolution and produces parallel rays of light from a source located at the focus of the parabola.Also known as parabolic reflector.
{ p schwa brvbar rab mid bullet schwa brvbar l id mid bullet schwa l ri flek mid bullet t schwa r }
paraboloid of revolution [MATHEMATICS] The surface obtained by rotating a parabola about its axis.
{ p schwa rab mid bullet schwa l id schwa v rev mid bullet schwa lü mid bullet sh schwa n }
parabomb [ENGINEERING] An equipment container with a parachute which is capable of opening automatically after a delayed drop.
{ par mid bullet schwa bäm }
para-bromoacetanilide [ORGANIC CHEMISTRY] C8H8BrNO Crystals with a melting point of 168°C; soluble in benzene, chloroform, and ethyl acetate; insoluble in cold water; used as an analgesic and antipyretic.
{ brvbar par mid bullet schwa brvbar br o macr mid bullet m o macr a mid bullet s schwa d an mid bullet schwa l imacr d }
para-bromoaniline [ORGANIC CHEMISTRY] BrC6H4NH2 Rhombic crystals with a melting point of 66-66.5°C; soluble in alcohol and in ether; used in the preparation of azo dyes and dihydroquinazolines.
{ brvbar par mid bullet schwa brvbar br o macr mid bullet m o macr an mid bullet schwa mid bullet l n }
para-bromoanisole [ORGANIC CHEMISTRY] C7H7BrO Crystals which melt at 9-10°C; used in disinfectants.
{ brvbar par mid bullet schwa brvbar br o macr mid bullet m o macr an mid bullet schwa s o macr l }
para-bromobenzyl bromide [ORGANIC CHEMISTRY] BrC6H4CH2Br Crystals with an aromatic odor and a melting point of 61°C; soluble in cold and hot alcohol, water, and ether; used to identify aromatic carboxylic acids.
{ brvbar par mid bullet schwa br o macr mid bullet mo benz mid bullet schwa l br o macr m imacr d }
para-bromophenacyl bromide [ORGANIC CHEMISTRY] C8H6Br2O Crystals with a melting point of 109-110°C; soluble in warm alcohol; used in the identification of carboxylic acids and as a protecting reagent for acids and phenols.
{ brvbar par mid bullet schwa brvbar br o macr mid bullet m o macr mid bullet f schwa nas mid bullet schwa l br o macr m imacr d }
para-bromophenylhydrazine [ORGANIC CHEMISTRY] C6H7BrN2 Needlelike crystals with a melting point of 108-109°C; soluble in benzene, ether, chloroform, and alcohol; used in the preparation of indoleacetic acid derivatives and in the study of transosazonation of sugar phenylosazones.
{ brvbar par mid bullet schwa brvbar br o macr mid bullet m o macr mid bullet fen mid bullet schwa l h imacr mid bullet dr schwa z n }
parabutlerite See butlerite
{ par mid bullet schwa b schwa t mid bullet l schwa r imacr t }
para-tert-butylphenol [ORGANIC CHEMISTRY] (CH3)3CC6H4OH Needlelike crystals with a melting point of 98°C; soluble in alcohol and ether; used as an intermediate in production of varnish and lacquer resins, an additive in motor oil, and an ingredient in deemulsifiers in oil fields.
{ brvbar par mid bullet schwa brvbar t schwa rt brvbar byüd mid bullet schwa l f n l }
paracaisson [ORDNANCE] Small, two-wheeled, hand-drawn vehicle whose body forms an aerial delivery container for artillery ammunition and which, upon being assembled, becomes a utility cart.
{ brvbar par mid bullet schwa k a macr sän }
Paracanthopterygii [VERTEBRATE ZOOLOGY] A superorder of teleost fishes, including the codfishes and allied groups.
{ par mid bullet schwa kan thäp mid bullet t schwa rij mid bullet imacr }
paracentesis [MEDICINE] Puncture of the wall of a fluid-filled cavity by means of a hollow needle to draw off the contents.
{ par mid bullet schwa mid bullet sen t mid bullet s schwa s }
paracentric [DESIGN ENGINEERING] Pertaining to a key and keyway with longitudinal ribs and grooves that project beyond the center, as used in pin- tumbler cylinder locks to deter lockpicking.
{ brvbar par mid bullet schwa brvbar sen mid bullet trik }
paracentric inversion [GENETICS] A type of chromosomal alteration that occurs within one arm of a chromosome and does not span the centromere.
{ brvbar par mid bullet schwa brvbar sen mid bullet trik in v schwa r mid bullet zh schwa n }
para-chlorobenzoic acid [ORGANIC CHEMISTRY] ClC6H4COOH A white powder with a melting point of 238°C; soluble in methanol, absolute alcohol, and ether; used in the manufacture of dyes, fungicides, and pharamaceuticals.
{ brvbar par mid bullet schwa brvbar kl r mid bullet o macr ben z o macr mid bullet ik as mid bullet schwa d }
para-chlorophenol [PHARMACOLOGY] C6H5ClO Crystals with a typical phenol odor and a melting point of 43.2-43.7°C; soluble in alcohol, ether, glycerol, and chloroform; used as a topical antiseptic.
{ brvbar par mid bullet schwa brvbar kl r mid bullet schwa fen l }
parachor [PHYSICS] The molecular weight of a liquid times the fourth root of its surface tension, divided by the difference between the density of the liquid and the density of the vapor in equilibrium with it; essentially constant over wide ranges of temperature.
{ par mid bullet schwa k r }
parachronology [GEOLOGY] 1. Practical dating and correlation of stratigraphic units. 2. Geochronology based on fossils that supplement, or replace, biostratigraphically significant fossils.
{ par mid bullet schwa mid bullet kr schwa näl mid bullet schwa mid bullet j }
parachute [AEROSPACE ENGINEERING] 1. A contrivance that opens out somewhat like an umbrella and catches the air so as to retard the movement of a body attached to it. 2. The canopy of this contrivance.
[MINING ENGINEERING] A kind of safety catch for mine shaft cages.
{ par mid bullet schwa shüt }
parachute flare [ENGINEERING] Pyrotechnic device attached to a parachute and designed to provide intense illumination for a short period; it may be discharged from aircraft or from the surface.
{ par mid bullet schwa shüt fler }
parachute fragmentation bomb [ORDNANCE] A fragmentation bomb adapted for drop by parachute, used in low-level bombing to give the bombing plane time to escape.
{ par mid bullet schwa shüt frag mid bullet m schwa n t a macr mid bullet sh schwa n bäm }
parachute-opening shock [AEROSPACE ENGINEERING] The shock or jolt exerted on a suspended parachute load when the parachute fully catches the air.
{ par mid bullet schwa shüt o macr p mid bullet schwa mid bullet ni engi shäk }
parachute troops [ORDNANCE] Troops organized and trained to be carried into battle by transport aircraft and dropped by parachute, as distinguished especially from airborne infantry.Also known as paratroops.
{ par mid bullet schwa shüt trüps }
parachute weather buoy [ENGINEERING] A general-purpose automatic weather station which can be air-dropped; it is 10 feet (3 meters) long and 22 inches (56 centimeters) in diameter, and is designed to operate for 2 months on a 6- hourly schedule, transmitting station identification, wind speed, wind direction, barometric pressure, air temperature, and sea-water temperature.
{ par mid bullet schwa shüt weth mid bullet schwa r b i }
paraclinal [GEOLOGY] Referring to a stream or valley that is oriented in a direction parallel to the fold axes of a region.
{ brvbar par mid bullet schwa brvbar kl imacr n mid bullet schwa l }
paracoccidioidomycosis See South American blastomycosis
{ brvbar par mid bullet schwa mid bullet käk sid mid bullet brvbar id mid bullet o macr mid bullet m imacr k o macr mid bullet s schwa s }
paracolon bacteria [MICROBIOLOGY] A group of bacteria intermediate between the Escherichia-Aerobacter genera and the Salmonella- Shigella group.
{ brvbar par mid bullet schwa k o macr mid bullet l schwa n bak tir mid bullet mid bullet schwa }
paracompact space [MATHEMATICS] A Hausdorff space with the property that for every open covering F there is a locally finite open covering G, such that every element of G is a subset of an element of F.
{ brvbar par mid bullet schwa brvbar käm pakt sp a macr s }
paracondyloid [VERTEBRATE ZOOLOGY] A process on the outer side of each condyle of the occipital bone in the skull of certain mammals.
{ brvbar par mid bullet schwa känd mid bullet schwa l id }
paracone [VERTEBRATE ZOOLOGY] 1. The anterior cusp of a primitive tricuspid upper molar. 2. The principal anterior, external cusp of an upper molar in higher forms.
{ par mid bullet schwa k o macr n }
paraconformity [GEOLOGY] A type of unconformity in which strata are parallel; there is little apparent erosion and the unconformity surface resembles a simple bedding plane.Also known as nondepositional unconformity; pseudoconformity.
{ brvbar par mid bullet schwa mid bullet k schwa n f r mid bullet m schwa d mid bullet }
paraconglomerate [GEOLOGY] A conglomerate that is not a product of normal aqueous flow but is deposited by such modes of mass transport as subaqueous turbidity currents and glacier ice; characterized by a disrupted gravel framework, often unstratified, and notable for a matrix of greater than gravel-sized fragments.
{ brvbar par mid bullet schwa mid bullet k schwa n gläm mid bullet schwa mid bullet r schwa t }
paraconid [VERTEBRATE ZOOLOGY] 1. The cusp of a primitive lower molar corresponding to the paracone. 2. The anterior, internal cusp of a lower molar in higher forms.
{ par mid bullet schwa kän mid bullet schwa d }
paracoquimbite [MINERALOGY] Fe2(SO4)3.9H2O A pale-violet rhombohedral mineral composed of hydrous ferric iron sulfate; it is dimorphous with coquimbite.
{ brvbar par mid bullet schwa mid bullet k schwa kim b imacr t }
paracrate [ENGINEERING] Rigid equipment container for dropping equipment from an airplane by parachute.
{ par mid bullet schwa kr a macr t }
paracrine signaling [PHYSIOLOGY] Signaling in which the target cell is close to the signaling cell and the signal molecule affects only adjacent target cells.
{ par mid bullet schwa kr n sig mid bullet n schwa l mid bullet i engi }
Paracrinoidea [PALEONTOLOGY] A class of extinct Crinozoa characterized by the numerous, irregularly arranged plates, uniserial armlike appendages, and no clear distinction between adoral and aboral surfaces.
{ brvbar par mid bullet schwa mid bullet kr schwa n id mid bullet mid bullet schwa }
Paracucumidae [INVERTEBRATE ZOOLOGY] A family of holothurian echinoderms in the order Dendrochirotida; the body is invested with plates and has a simplified calcareous ring.
{ brvbar par mid bullet schwa mid bullet k schwa kyüm mid bullet schwa d }
paracyanogen [INORGANIC CHEMISTRY] (CN)x A white solid produced by polymerization of cyanogen gas when heated to 400°C.
{ brvbar par mid bullet schwa mid bullet s imacr an mid bullet schwa mid bullet j schwa n }
paracystitis [MEDICINE] Inflammation of the connective tissue surrounding the urinary bladder.
{ brvbar par mid bullet schwa mid bullet si st imacr d mid bullet schwa s }
paradidymis [ANATOMY] Atrophic remains of the paragenital tubules of the mesonephros, occurring near the convolutions of the epididymal duct.
{ brvbar par mid bullet schwa brvbar did mid bullet schwa mid bullet m schwa s }
paradox [SCIENCE AND TECHNOLOGY] An argument which gives a contradictory conclusion.
{ par mid bullet schwa däks }
paradoxical embolus [MEDICINE] An embolus which is transported to the circulation in peripheral arteries through septal defect in the heart, usually a patent foramen ovale.
{ par mid bullet schwa däk mid bullet s schwa mid bullet k schwa l em b schwa mid bullet l schwa s }
paraesophageal cyst [MEDICINE] A bronchogenic cyst intimately connected with the esophageal wall, containing cartilage, and usually filled with a mucoid material and desquamated epithelial cells.
{ brvbar par mid bullet schwa mid bullet i säf mid bullet schwa j mid bullet schwa l sist }
paraffin [MATERIALS] See alkane; paraffin wax
{ par mid bullet schwa mid bullet f schwa n }
paraffin-base crude [MATERIALS] Crude petroleum oil that contains predominately alkanes as contrasted with asphaltic- or naphthenic-base crudes; used as a source of fuels and high-grade lubricating oils.
{ par mid bullet schwa mid bullet f schwa n brvbar b a macr s krüd }
paraffin coal [GEOLOGY] A type of light-colored bituminous coal from which oil and paraffin are produced.
{ par mid bullet schwa mid bullet f schwa n k o macr l }
paraffin dirt [GEOLOGY] A clay soil appearing rubbery or curdy and occurring in the upper several inches of a soil profile near gas seeps; probably formed by biodegradation of natural gas.
{ par mid bullet schwa mid bullet f schwa n d schwa rt }
paraffin distillate [MATERIALS] In a petroleum refinery, the distillate oils ready for pressing to produce crystalline paraffin wax and paraffin oil.
{ par mid bullet schwa mid bullet f schwa n dis mid bullet t schwa mid bullet l schwa t }
paraffinic hydrocarbon See alkane
{ par mid bullet schwa brvbar fin mid bullet ik h imacr mid bullet dr schwa kär mid bullet b schwa n }
paraffinicity [ORGANIC CHEMISTRY] The paraffinic nature or composition of crude petroleum or its products.
{ par mid bullet schwa mid bullet f schwa nis mid bullet schwa d mid bullet }
paraffin jelly [MATERIALS] A light, amber-colored petrolatum; used for medicinal purposes.
{ par mid bullet schwa mid bullet f schwa n jel mid bullet }
paraffin oil [MATERIALS] A viscous, pale to yellow oil made from petroleum; used as a lubricant, medicine, and leather dressing.
{ par mid bullet schwa mid bullet f schwa n il }
paraffin press [ENGINEERING] A filter press used during petroleum refining for the separation of paraffin oil and crystallizable paraffin wax from distillates.
{ par mid bullet schwa mid bullet f schwa n pres }
paraffin scale [MATERIALS] Unrefined paraffin wax remaining in the chamber after oil has been removed from a mixture of oil and paraffin by sweating.
{ par mid bullet schwa mid bullet f schwa n brvbar sk a macr l }
paraffinum liquidum See white mineral oil
{ par mid bullet schwa fin mid bullet schwa m lik mid bullet w schwa mid bullet d schwa m }
paraffin wax [MATERIALS] A solid, crystalline hydrocarbon mixture derived from the paraffin distillate portion of crude petroleum; used in paper coating, candles, creams, emollients, and lipsticks.Also known as ceresin wax; paraffin.
{ par mid bullet schwa mid bullet f schwa n waks }
para-fluoroaniline [ORGANIC CHEMISTRY] FC6H4NH2 A liquid that is an intermediate in the manufacture of herbicides and plant growth regulators.
{ brvbar par mid bullet schwa fl udot r mid bullet o macr an mid bullet schwa l n }
para-fluorophenylacetic acid [ORGANIC CHEMISTRY] FC6H4CH2- COOH Crystals with a melting point of 86°C; used as an intermediate in the manufacture of fluorinated anesthetics.
{ brvbar par mid bullet schwa brvbar fl udot mid bullet r schwa fen mid bullet schwa l mid bullet schwa s d mid bullet ik as mid bullet schwa d }
paraformaldehyde [ORGANIC CHEMISTRY] (HCHO)n Polymer of formaldehyde where n is greater than 6; white, alkali-soluble solid, insoluble in alcohol, ether, and water; used as a disinfectant, fumigant, and fungicide, and to make resins.
{ brvbar par mid bullet schwa mid bullet f r mal mid bullet d schwa h imacr d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

precharge [METALLURGY] The pressure introduced into the cavity of a mold before forming a part.
{ pr [image] [image] chärj }
prechlorination [CIVIL ENGINEERING] Chlorination of water before filtration.
{ brvbar pr [image] [image] kl [image] r mid bullet schwa [image] n a macr mid bullet sh schwa n }
precious metal [METALLURGY] A relatively scarce, valuable metal, such as gold, silver, and members of the platinum group.
{ [image] presh mid bullet schwa s [image] med mid bullet schwa l }
precious stone [MINERALOGY] 1. Any genuine gemstone. 2. A gemstone of high commercial value because of its beauty, rarity, durability, and hardness; examples are diamond, ruby, sapphire, and emerald.
{ [image] presh mid bullet schwa s [image] st o macr n }
precipice [GEOLOGY] A very steeply inclined, vertical, or overhanging wall or surface of rock.
{ [image] pres mid bullet schwa mid bullet p schwa s }
precipitable water [METEOROLOGY] The total atmospheric water vapor contained in a vertical column of unit cross-sectional area extending between any two specified levels, commonly expressed in terms of the height to which that water substance would stand if completely condensed and collected in a vessel of the same unit cross section.Also known as precipitable water vapor.
{ pri [image] sip mid bullet schwa d mid bullet schwa mid bullet b schwa l [image] w [image] d mid bullet schwa r }
precipitable water vapor See precipitable water
{ pri [image] sip mid bullet schwa d mid bullet schwa mid bullet b schwa l [image] w [image] d mid bullet schwa r [image] v a macr mid bullet p schwa r }
precipitant [CHEMISTRY] A chemical or chemicals that cause a precipitate to form when added to a solution.
{ pr schwa [image] sip mid bullet schwa t mid bullet schwa ns }
precipitate [CHEMISTRY] 1. A substance separating, in solid particles, from a liquid as the result of a chemical or physical change; 2. To form a precipitate.
{ pr schwa [image] sip mid bullet schwa [image] t a macr t }
precipitation [CHEMISTRY] The process of producing a separable solid phase within a liquid medium; represents the formation of a new condensed phase, such as a vapor or gas condensing to liquid droplets; a new solid phase gradually precipitates within a solid alloy as a result of slow, inner chemical reaction; in analytical chemistry, precipitation is used to separate a solid phase in an aqueous solution.
[IMMUNOLOGY] Aggregation of soluble antigen by an antibody.
[METEOROLOGY] 1. Any or all of the forms of water particles, whether liquid or solid, that fall from the atmosphere and reach the ground. 2. The amount, usually expressed in inches of liquid water depth, of the water substance that has fallen at a given point over a specified period of time.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n }
precipitation area [METEOROLOGY] 1. On a synoptic surface chart, an area over which precipitation is falling. 2. In radar meteorology, the region from which a precipitation echo is received.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] er mid bullet [image] mid bullet schwa }
precipitation attenuation [ELECTROMAGNETISM] Loss of radio energy due to the passage through a volume of the atmosphere containing precipitation; part of the energy is lost by scattering, and part by absorption.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n schwa [image] ten mid bullet y schwa [image] w a macr mid bullet sh schwa n }
precipitation ceiling [METEOROLOGY] After United States weather observing practice, a ceiling classification applied when the ceiling value is the vertical visibility upward into precipitation; this is necessary when precipitation obscures the cloud base and prevents a determination of its height.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] s [image] l mid bullet i engi }
precipitation cell [METEOROLOGY] In radar meteorology, an element of a precipitation area over which the precipitation is more or less continuous.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] sel }
precipitation clutter suppression [ELECTRONICS] Technique of reducing, by one of the various devices integral to the radar system, clutter caused by rain in the radar range.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n brvbar kl schwa d mid bullet schwa r s schwa [image] presh mid bullet schwa n }
precipitation current [METEOROLOGY] The downward transport of charge, from cloud region to earth, that occurs in a fall of electrically charged rain or other hydrometeors.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] k schwa mid bullet r schwa nt }
precipitation echo [METEOROLOGY] A type of radar echo returned by precipitation.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] ek mid bullet o macr }
precipitation effectiveness See precipitation-evaporation ratio
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n i brvbar fek mid bullet tiv mid bullet n schwa s }
precipitation electricity [GEOPHYSICS] 1. That branch of the study of atmospheric electricity concerned with the electric charges carried by precipitation particles and with the manner in which these charges are acquired. 2. The electric charge borne by precipitation particles.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] i [image] lek [image] tris mid bullet schwa d mid bullet [image] }
precipitation-evaporation ratio [CLIMATOLOGY] For a given locality and month, an empirical expression devised for the purpose of classifying climates numerically on the basis of precipitation and evaporation.Abbreviated P-E ratio.Also known as precipitation effectiveness.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n [image] r a macr mid bullet sh o macr }
precipitation excess [HYDROLOGY] The volume of water from precipitation that is available for direct runoff.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] ek [image] ses }
precipitation facies [GEOLOGY] Facies characteristics that provide evidence of depositional conditions; revealed mainly by sedimentary structures (such as cross-bedding and ripple marks) and by primary constituents (especially fossils).
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] f a macr mid bullet sh [image] z }
precipitation gage [ENGINEERING] Any device that measures the amount of precipitation; principally, a rain gage or snow gage.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] g a macr j }
precipitation-generating element [METEOROLOGY] In radar meteorology, a relatively small volume of supercooled cloud droplets in which ice crystals form and grow much more rapidly than in a lower, larger cloud mass.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] jen mid bullet schwa [image] r a macr d mid bullet i engi [image] el mid bullet schwa mid bullet m schwa nt }
precipitation hardening See age hardening
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] härd mid bullet schwa n mid bullet i engi }
precipitation indicator [ANALYTICAL CHEMISTRY] In a titration, a substance that precipitates from solution in a clearly visible form at the end point.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
precipitation intensity [METEOROLOGY] The rate of precipitation, expressed in inches or millimeters per hour.Also known as rainfall intensity.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n in [image] ten mid bullet s schwa d mid bullet [image] }
precipitation inversion [METEOROLOGY] As found in some mountain areas, a decrease of precipitation with increasing elevation of ground above sea level.Also known as rainfall inversion.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n in [image] v schwa r mid bullet zh schwa n }
precipitation noise [ELECTRONICS] Noise generated in an antenna circuit, generally in the form of a relaxation oscillation, caused by the periodic discharge of the antenna or conductors in the vicinity of the antenna into the atmosphere.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] n [image] iz }
precipitation number [ANALYTICAL CHEMISTRY] The number of milliliters of asphaltic precipitate formed when 10 milliliters of petroleum-lubricating oil is mixed with 90 milliliters of a special-quality petroleum naphtha, then centrifuged according to American Society for Testing and Materials test conditions; used to determine the quantity of asphalt in petroleum-lubricating oil.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] n schwa m mid bullet b schwa r }
precipitation physics [METEOROLOGY] The study of the formation and precipitation of liquid and solid hydrometeors from clouds; a branch of cloud physics and of physical meteorology.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] fiz mid bullet iks }
precipitation static [COMMUNICATIONS] Static interference due to the discharge of large charges built up on an aircraft or other object by rain, sleet, snow, or electrically charged clouds.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] stad mid bullet ik }
precipitation station [METEOROLOGY] A station at which only precipitation observations are made.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] st a macr mid bullet sh schwa n }
precipitation titration [ANALYTICAL CHEMISTRY] Amperometric titration in which the potential of a suitable indicator electrode is measured during the titration.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n t imacr [image] tr a macr mid bullet sh schwa n }
precipitation trails See virga
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n [image] tr a macr lz }
precipitation trajectory [METEOROLOGY] In radar meteorology, a characteristic echo observed on range-height indicator scopes and time-height sections which represents the height-range pattern of snow falling from isolated precipitation-generating elements of a few miles in diameter.Also known as mare's tail.
{ pr schwa [image] sip mid bullet schwa [image] t a macr mid bullet sh schwa n tr schwa [image] jek mid bullet tr [image] }
precipitator See electrostatic precipitator
{ pr schwa [image] sip mid bullet schwa [image] t a macr d mid bullet schwa r }
precipitin test [IMMUNOLOGY] An immunologic test in which a specific reaction between antigen and antibody results in a visible precipitate.
{ pr schwa [image] sip mid bullet schwa mid bullet t schwa n [image] test }
precipitous terrain [NAVIGATION] In air operations, terrain characterized by steep or abrupt slopes.
{ pr schwa [image] sip mid bullet schwa d mid bullet schwa s t schwa [image] r a macr n }
precision [MATHEMATICS] The number of digits in a decimal fraction to the right of the decimal point.
[NAVIGATION] In air operations, pertaining to a navigational facility which provides a combined azimuth and glide slope guidance to a runway.
[SCIENCE AND TECHNOLOGY] The measure of the range of values of a set of measurements; indicates reproducibility of the observations.
{ pr schwa [image] sizh mid bullet schwa n }
precision adjustment [ORDNANCE] A deliberate adjustment of the fire of one weapon for the purpose of placing the center of impact accurately on the target.
{ pr schwa [image] sizh mid bullet schwa n schwa [image] j schwa s mid bullet m schwa nt }
precision approach radar [NAVIGATION] A radar system located on an airfield for observation of the position of an aircraft with respect to an approach path, and specifically intended to provide guidance to the aircraft during its approach to the field; the system consists of a ground radar equipment which is alternately connected to two antenna systems; one antenna system sweeps a narrow beam over a 20° sector in the horizontal plane; the second sweeps a narrow beam over a 7° sector in the vertical plane; course correction is transmitted to the aircraft from the ground.Abbreviated PAR.
{ pr schwa [image] sizh mid bullet schwa n schwa brvbar pr o macr ch [image] r a macr [image] där }
precision attribute [COMPUTER SCIENCE] A set of one or more integers that denotes the number of symbols used to represent a given number and positional information for determining the base point of the number.
{ pr schwa [image] sizh mid bullet schwa n [image] a mid bullet tr schwa [image] byüt }
precision-balanced hybrid circuit [ELECTRICITY] Circuit used to interconnect a four-wire telephone circuit to a particular two-wire circuit, in which the impedance of the balancing network is adjusted to give a relatively high degree of balance.
{ pr schwa [image] sizh mid bullet schwa n brvbar bal mid bullet schwa nst [image] h imacr mid bullet br schwa d [image] s schwa r mid bullet k schwa t }
precision block See gage block
{ pr schwa [image] sizh mid bullet schwa n [image] bläk }
precision bombing [ORDNANCE] Horizontal bombing done with the appropriate precision instruments and equipment so as to strike a target of comparatively small bulk or area.
{ pr schwa [image] sizh mid bullet schwa n brvbar bäm mid bullet i engi }
precision casting [METALLURGY] A metal casting of accurately reproducible dimensions.
{ pr schwa [image] sizh mid bullet schwa n brvbar kast mid bullet i engi }
precision depth recorder [ENGINEERING] A machine that plots sonar depth soundings on electrosensitive paper; can plot variations in depth over a range of 400 fathoms (730 meters) on a paper 18.85 inches (47.9 centimeters) wide.Abbreviated PDR.Also known as precision graphic recorder (PGR).
{ pr schwa [image] sizh mid bullet schwa n [image] depth ri [image] k [image] rd mid bullet schwa r }
precision fire [ORDNANCE] Fire in which the center of impact is accurately placed on a limited target; fire which is based on precision adjustment.
{ pr schwa [image] sizh mid bullet schwa n brvbar f imacr r }
precision graphic recorder See precision depth recorder
{ pr schwa [image] sizh mid bullet schwa n [image] graf mid bullet ik ri [image] k [image] rd mid bullet schwa r }
precision grinding [MECHANICAL ENGINEERING] Machine grinding to specified dimensions and low tolerances.
{ pr schwa [image] sizh mid bullet schwa n brvbar gr imacr nd mid bullet i engi }
precision net [ELECTRICITY] In a four-wire terminating set or similar device employing a hybrid coil, an artificial line designed and adjusted to provide an accurate balance for the loop and subscribers set or line impedance.
{ pr schwa [image] sizh mid bullet schwa n [image] net }
precision sweep [ELECTRONICS] Delayed expanded radar sweep for high resolution and range accuracy.
{ pr schwa [image] sizh mid bullet schwa n [image] sw [image] p }
precoat [METALLURGY] In casting, thin coating of refractory slurry applied to an expendable wax or plastic pattern as a base for the application of the main slurry.
{ brvbar pr [image] [image] k o macr t }
precoat filter [ENGINEERING] A device designed to filter solid particles from a liquid-solid slurry after a precoat of builtup solid material (filter aid or filtered solid) has been applied to the inner surface of the filter medium.
{ brvbar pr [image] [image] k o macr t [image] fil mid bullet t schwa r }
precoating [ENGINEERING] The depositing of an inert material, such as filter aid, onto the filter medium prior to the filtration of suspended solids from a solid-liquid slurry.
{ brvbar pr [image] [image] k o macr d mid bullet i engi }
precognition [PSYCHOLOGY] A form of extrasensory perception involving foreknowledge of a future event.
{ brvbar pr [image] mid bullet käg [image] nish mid bullet schwa n }
pre-cold-frontal squall line See prefrontal squall line
{ brvbar pr [image] [image] k o macr ld [image] fr schwa nt mid bullet schwa l [image] skw [image] l [image] l imacr n }
precollagenous fiber See reticular fiber
{ [image] pr [image] mid bullet k schwa [image] laj mid bullet schwa mid bullet n schwa s [image] f imacr mid bullet b schwa r }
precombustion chamber [MECHANICAL ENGINEERING] A small chamber before the main combustion space of a turbine or reciprocating engine in which combustion is initiated.
{ brvbar pr [image] mid bullet k schwa m brvbar b schwa s mid bullet ch schwa n [image] ch a macr m mid bullet b schwa r }
precompact set [MATHEMATICS] A set in a metric space which can always be covered by open balls of any diameter about some finite number of its points.Also known as totally bounded set.
{ pr [image] [image] käm [image] pakt [image] set }
precompiled module [COMPUTER SCIENCE] A standardized subroutine that is separately developed and compiled for use in many different computer programs.
{ brvbar pr [image] mid bullet k schwa m [image] p imacr ld [image] mäj mid bullet yül }
precompiler [COMPUTER SCIENCE] A computer program that indentifies syntax errors and other problems in a program before it is converted to machine language by a compiler.
{ brvbar pr [image] mid bullet k schwa m [image] p imacr l mid bullet schwa r }
precomputation [NAVIGATION] The process of making navigational solutions in advance, applied particularly to the determination of computed altitude and azimuth before making a celestial observation for a line of position; when this is done, the observation must be made at the time used for the computation, or a correction applied.
{ brvbar pr [image] [image] käm mid bullet py schwa [image] t a macr mid bullet sh schwa n }
precomputed altitude [ASTRONOMY] The altitude of a celestial body computed before observation with the sextant.Altitude corrections are included in the calculations but are applied with reversed sign.
{ [image] pr [image] mid bullet k schwa m [image] pyüd mid bullet schwa d [image] al mid bullet t schwa [image] tüd }
precomputed curve [NAVIGATION] A graphical representation of the azimuth or altitude of a celestial body which is plotted against time for a given assumed position or positions, and which is computed for subsequent use with celestial observations.
{ [image] pr [image] mid bullet k schwa m [image] pyüd mid bullet schwa d [image] k schwa rv }
preconduction current [ELECTRONICS] Low value of plate current flowing in a thyratron or other grid-controlled gas tube prior to the start of conduction.
{ brvbar pr [image] mid bullet k schwa n [image] d schwa k mid bullet sh schwa n [image] k schwa mid bullet r schwa nt }
preconsolidation pressure [GEOLOGY] The greatest effective stress exerted on a soil; result of this pressure from overlying materials is compaction.Also known as prestress.
{ brvbar pr [image] mid bullet k schwa n [image] säl mid bullet schwa d a macr mid bullet sh schwa n presh mid bullet schwa r }
precooler [MECHANICAL ENGINEERING] A device for reducing the temperature of a working fluid before it is used by a machine.
{ pr kül mid bullet schwa r }
precure finish [TEXTILES] A durable-press finish applied to a fabric and heat-set by the mill.
{ pr ky udot r fin mid bullet schwa sh }
predation [BIOLOGY] The killing and eating of an individual of one species by an individual of another species.
{ pr schwa d a macr mid bullet sh schwa n }
predator [ECOLOGY] An animal that preys on other animals as a source of food.
{ pred mid bullet schwa d mid bullet schwa r }
predazzite [PETROLOGY] A recrystallized limestone that resembles pencatite, but contains less brucite than calcite.
{ pred mid bullet schwa z imacr t }
predecessor [MATHEMATICS] For a vertex a in a directed graph, any vertex b for which there is an arc between a and b directed from b to a.
{ pred mid bullet schwa ses mid bullet schwa r }
predecessor job [COMPUTER SCIENCE] A job whose output is used as input to another job, and which must therefore be completed before the second job is started.
{ pred mid bullet schwa ses mid bullet schwa r jäb }
predefined function [COMPUTER SCIENCE] A sequence of instructions that is identified by name in a computer program but is built into the high-level programming language from which the program is complied or is retrieved from somewhere outside the program, such as a subroutine library.
{ brvbar pr mid bullet di f imacr nd f schwa engi k mid bullet sh schwa n }
predetection combining [ELECTRONICS] Method used to produce an optimum signal from multiple receivers involved in diversity reception of signals.
{ brvbar pr mid bullet di tek mid bullet sh schwa n k schwa m b imacr n mid bullet i engi }
predicate [COMPUTER SCIENCE] A statement in a computer program that evaluates an expression in order to arrive at a true or false answer.
[MATHEMATICS] 1. To affirm or deny, in mathematical logic, one or more subjects. 2. A function of one or more variables which takes the values ``true'' or ``false.''Also known as logical function; propositional function.
{ pred mid bullet schwa k a macr t }
predicate calculus [MATHEMATICS] The mathematical study of logical statements relating to arbitrary sets of objects and involving predicates and quantifiers as well as propositional connectives.
{ pred mid bullet schwa mid bullet k schwa t kal mid bullet ky schwa mid bullet l schwa s }
predict See forecast
{ pri dikt }
predictability [NAVIGATION] The measure of the accuracy with which the system can define the location of a point in terms of geographic coordinates rather than the lattice peculiar to that system.
{ pr schwa dik mid bullet t schwa bil mid bullet schwa d mid bullet }
predicted barrage See antiaircraft barrage
{ pr schwa dik mid bullet t schwa d b schwa räzh }
predicted firing [ORDNANCE] Firing at the point at which a moving target is expected to be when the projectile reaches it, according to predictions based on observation.
{ pr schwa dik mid bullet t schwa d f imacr r mid bullet i engi }
predicted ground speed [NAVIGATION] The speed computed by applying estimated wind direction and speed to course and estimated airspeed.
{ pr schwa dik mid bullet t schwa d gra udot nd sp d }
predicted-wave signaling [COMMUNICATIONS] Communications system in which detection is optimized in the presence of severe noise by using mechanical resonator filters and other circuits in the detector to take advantage of known information on the arrival and completion times of each pulse, as well as on pulse shape, pulse frequency and spectrum, and possible data content.
{ pr schwa dik mid bullet t schwa d w a macr v sig mid bullet n schwa l mid bullet i engi }
predicting dead time [ORDNANCE] The time allowed for calculation and applying firing data, from the time of observation to the instant of firing.
{ pr schwa dik mid bullet ti engi ded t imacr m }
predicting interval [ORDNANCE] The interval between successive predictions of future positions of the target.
{ pr schwa dik mid bullet ti engi in mid bullet t schwa r mid bullet v schwa l }
prediction [METEOROLOGY] 1. The act of making a weather forecast. 2. The forecast itself.
{ pr schwa dik mid bullet sh schwa n }
predictive coding [COMMUNICATIONS] In data compression, a method of coding information in which a sample value is presented as the error term formed by the difference between the sample and its prediction.
{ pr schwa brvbar dik mid bullet tiv k o macr d mid bullet i engi }
predictor-corrector methods [MATHEMATICS] Methods of calculating numerical solutions of differential equations that employ two formulas, the first of which predicts the value of the solution function at a point x in terms of the values and derivatives of the function at previous points where these have already been calculated, enabling approximations to the derivatives at x to be obtained, while the second corrects the value of the function at x by using the newly calculated values.
{ pri brvbar dik mid bullet t schwa r k schwa rek mid bullet t schwa r meth mid bullet schwa dz }
predissociation [PHYSICAL CHEMISTRY] The dissociation of a molecule that has absorbed energy before it can lose energy by radiation.
{ brvbar pr mid bullet di s o macr mid bullet s a macr mid bullet sh schwa n }
prednisolone [BIOCHEMISTRY] C21H28O5 A glucocorticoid that is a dehydrogenated analog of hydrocortisone.
{ pred nis mid bullet schwa l o macr n }
prednisone [PHARMACOLOGY] C21H26O5 An adrenocortical steroid drug, obtained in crystalline form, that is an analog of cortisone.
{ pred mid bullet n schwa s o macr n }
predozzite [PETROLOGY] Limestone rich in periclase and brucite.
{ pred mid bullet schwa z imacr t }
preece [ELECTRICITY] A unit of electrical resistivity equal to 1013 times the product of 1 ohm and 1 meter.
{ pr s }
preeclampsia [MEDICINE] A toxemia occurring in the latter half of pregnancy, characterized by an acute elevation of blood pressure and usually by edema and proteinuria, but without convulsions or coma.Also known as toxemia of pregnancy.
{ brvbar pr mid bullet i klamp mid bullet s mid bullet schwa }
preedit [COMPUTER SCIENCE] To edit data before feeding it to a computer.
{ pr ed mid bullet schwa t }
preemphasis [ELECTRONICS] A process which increases the magnitude of some frequency components with respect to the magnitude of others to reduce the effects of noise introduced in subsequent parts of the system.
{ pr em mid bullet f schwa mid bullet s schwa s }
preemphasis network [ELECTRONICS] An RC (resistance-capacitance) filter inserted in a system to emphasize one range of frequencies with respect to another.Also known as emphasizer.
{ pr em mid bullet f schwa mid bullet s schwa s net w schwa rk }
preen gland See uropygial gland
{ pr n gland }
preferential shop [INDUSTRIAL ENGINEERING] An establishment in which preference is given to union members in hiring, layoffs, and dismissals, with the understanding that nonunion workers may be employed without being required to join the union when the union cannot supply workers.
{ pref mid bullet schwa ren mid bullet ch schwa l shäp }
preferred numbers [ELECTRONICS] A series of numbers adopted by the Electronic Industries Association and the military services for use as nominal values of resistors and capacitors, to reduce the number of different sizes that must be kept in stock for replacements.Also known as preferred values.
{ pri f schwa rd n schwa m mid bullet b schwa rz }
preferred orientation [PETROLOGY] The nonrandom orientation of planar or linear fabric elements in structural petrology.
{ pri f schwa rd r mid bullet mid bullet schwa n t a macr mid bullet sh schwa n }
preferred values See preferred numbers
{ pri f schwa rd val mid bullet yüz }
prefilter [ENGINEERING] Filter used to remove gross solid contaminants before the liquid stream enters a separator-filter.
{ pr fil mid bullet t schwa r }
prefix notation See Polish notation
{ pre fiks n o macr t a macr mid bullet sh schwa n }
preflashing [GRAPHIC ARTS] The uniform exposure of a photographic plate to a small amount of light before its exposure to the image to be photographed.
{ pr flash mid bullet i engi }
prefocus lamp [ELECTRICITY] A light bulb whose filaments are precisely positioned with respect to the lamp socket.
{ pr f o macr mid bullet k schwa s lamp }
prefoliation See vernation
{ pr f o macr mid bullet l a macr mid bullet sh schwa n }
preform [ENGINEERING] 1. A preshaped fibrous reinforcement. 2. A compact mass of premixed plastic material that has been prepared for convenient handling and control of uniformity during the mold loading process.
[ENGINEERING ACOUSTICS] The small slab of record stock material that is loaded into a press to be formed into a disk recording.Also known as biscuit (deprecated usage).
{ pr f rm }
preforming [METALLURGY] 1. Initial pressing of a powder metal to form a compact. 2. Preliminary shaping of a refractory metal compact after presintering. 3. In wire rope manufacturing, a process that sets a crimp in the strands, providing a permanent set and controlling the flexibility of the rope.
{ pr f rm mid bullet i engi }
prefrontal [ANATOMY] Situated in the anterior part of the frontal lobe of the brain.
[VERTEBRATE ZOOLOGY] 1. Of or pertaining to a bone of some vertebrate skulls, located anterior and lateral to the frontal bone. 2. Of, pertaining to, or being a scale or plate in front of the frontal scale on the head of some reptiles and fishes.
{ pr fr schwa nt mid bullet schwa l }
prefrontal lobotomy See lobotomy
{ pr fr schwa nt mid bullet schwa l l schwa bäd mid bullet schwa mid bullet m }
prefrontal squall line [METEOROLOGY] A squall line or instability line located in the warm sector of a wave cyclone, about 50 to 300 miles (80 to 480 kilometers) in advance of the cold front, usually oriented roughly parallel to the cold front, and moving in about the same manner as the cold front.Also called nonfrontal squall line; pre-cold-frontal squall line.
{ pr fr schwa nt mid bullet schwa l skw l l imacr n }
pregenital phase [PSYCHOLOGY] In psychoanalytic theory, the period of early childhood that incorporates both the oral and anal phases, that is, before the genitals have begun to exert a predominant influence in the organization or patterning of sexual behavior.
{ pr brvbar jen mid bullet schwa d mid bullet schwa l f a macr z }
preglacial [GEOLOGY] 1. Pertaining to the geologic time immediately preceding the Pleistocene epoch. 2. Of material, underlying glacial deposits.
{ pr gl a macr mid bullet sh schwa l }
Pregl procedure [ANALYTICAL CHEMISTRY] Microanalysis technique in which the sample is decomposed thermally, with subsequent oxidation of decomposition products.
{ pr a macr mid bullet g schwa l pr schwa s mid bullet j schwa r }
pregnancy [MEDICINE] The state of being pregnant, from conception to childbirth.
{ preg mid bullet n schwa n mid bullet s }
pregnancy test [PATHOLOGY] Any biologic or chemical procedure used to diagnose pregnancy.
{ preg mid bullet n schwa n mid bullet s test }
pregnanediol [BIOCHEMISTRY] C21H36O2 A metabolite of progesterone, present in urine during the progestational phase of the menstrual cycle and also during pregnancy.
{ preg nan mid bullet schwa d imacr l }
pregnenolone [BIOCHEMISTRY] C21H32O2 A steroid ketone that is formed as an oxidation product of cholesterol, stigmasterol, and certain other steroids.
{ preg nen mid bullet schwa l o macr n }
preheat current [METALLURGY] Current impulses which occur prior to and apart from the electric current in a resistance welding process.
{ pr h t k schwa mid bullet r schwa nt }
preheater [MECHANICAL ENGINEERING] A device for preliminary heating of a material, substance, or fluid that will undergo further use or treatment by heating.
{ pr h d mid bullet schwa r }
preheat fluorescent lamp [ELECTRONICS] A fluorescent lamp in which a manual switch or thermal starter is used to preheat the cathode for a few seconds before high voltage is applied to strike the mercury arc.
{ pr h t fl udot brvbar res mid bullet schwa nt lamp }
preheat roll [ENGINEERING] In plastic-extrusion coating, the heated roll between the pressure roll and the unwind roll; used to heat the substrate before it is coated.
{ pr h t r o macr l }
prehensile [VERTEBRATE ZOOLOGY] Adapted for seizing, grasping, or plucking, especially by wrapping around some object.
{ pr hen mid bullet s schwa l }
prehension [PHYSIOLOGY] A movement that involves holding, seizing, or grasping.
{ pr hen mid bullet sh schwa n }
pre-Hilbert space [MATHEMATICS] A linear space which has an inner product defined on it.
{ pr hil mid bullet b schwa rt sp a macr s }
prehnite [MINERALOGY] Ca2Al2Si3O10(OH)2 A light-green to white mineral sorosilicate crystallizing in the orthorhombic system and generally found in reniform and stalactitic aggregates with crystalline surface; it has a vitreous luster, hardness is 6-6.5 on Mohs scale, and specific gravity is 2.8-2.9.
{ pr a macr n imacr t }
preignition [MECHANICAL ENGINEERING] Ignition of the charge in the cylinder of an internal combustion engine before ignition by the spark.
{ brvbar pr mid bullet ig nish mid bullet schwa n }
pre-Imbrian [ASTRONOMY] Pertaining to the oldest lunar topographic features and lithologic map units constituting a system of rocks that appear in the mountainous terrae and are well displayed in the southern part of the visible lunar surface and over much of the reverse side.
{ pr im mid bullet br mid bullet schwa n }
preimpregnation [ENGINEERING] The mixing of a plastic resin with reinforcing material or substrate before molding takes place.
{ brvbar pr mid bullet im preg n a macr mid bullet sh schwa n }
preindexing [COMPUTER SCIENCE] Operation in which the address bits of a word are added to the contents of a specified register to determine the pointer address.
{ pr in deks mid bullet i engi }
preionization See autoionization
{ brvbar pr imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
preliminary amplifier See preamplifier
{ pri lim mid bullet schwa ner mid bullet am mid bullet pl schwa f imacr mid bullet schwa r }
preliminary waves [GEOPHYSICS] The body of waves of an earthquake, including both P waves and S waves.
{ pri lim mid bullet schwa ner mid bullet brvbar w a macr vz }
preloading [ENGINEERING] For back-pressure-control gas valves, a weight or spring device to control the gas pressure at which the valve will open or close.
{ pr l o macr d mid bullet i engi }
prelogging [FORESTRY] Cutting down and removing small trees before large trees are logged.
{ pr läg mid bullet i engi }
premaxilla [ANATOMY] Either of two bones of the upper jaw of vertebrates located in front of and between the maxillae.
{ brvbar pr mid bullet mak sil mid bullet schwa }
premessenger ribonucleic acid [MOLECULAR BIOLOGY] A giant molecule of ribonucleic acid that is transcribed from a cistron.
{ pr mes mid bullet schwa n mid bullet j schwa r brvbar r imacr mid bullet b o macr brvbar nü brvbar kl mid bullet ik as mid bullet schwa d }
premitosis [CYTOLOGY] In certain protozoans, a kind of mitosis in which there is an intranuclear centriole and the mitotic apparatus is located within the nuclear membrane.
{ pr mid bullet m imacr t o macr mid bullet s schwa s }
premium motor oil [MATERIALS] A lubricating oil with improved oxidation stability and having corrosion-preventive and detergent properties; used in internal combustion engines operating under severe conditions.
{ pr mid bullet m mid bullet schwa m m o macr d mid bullet schwa r il }
premix [ENGINEERING] In plastics molding, materials in which the resin, reinforcement, extenders, fillers, and so on have been premixed before molding.
{ pr miks }
premix gas burner [ENGINEERING] Fuel (gas or oil) burner in which fuel and air are premixed prior to ignition in the combustion chamber.
{ pr miks gas b schwa r mid bullet n schwa r }
premolar [ANATOMY] In each quadrant of the permanent human dentition, one of the two teeth between the canine and the first molar; a bicuspid.
{ pr m o macr mid bullet l schwa r }
premultiplication [MATHEMATICS] In multiplying a matrix or operator B by another matrix or operator A, the operation that results in the matrix or operator AB.Also known as multiplication on the left.
{ pr mid bullet m schwa l mid bullet t schwa mid bullet pl schwa k a macr mid bullet sh schwa n }
prenatal [MEDICINE] Existing or occurring before birth.
{ pr n a macr d mid bullet schwa l }
prenova [ASTRONOMY] A star that is destined to become a nova, but whose outburst has not yet taken place.
{ pr n o macr mid bullet v schwa }
preorogenic [GEOLOGY] The initial phase of an orogenic cycle during which geosynclines form.
{ brvbar pr r mid bullet schwa jen mid bullet ik }
preparation fire [ORDNANCE] Fire delivered on a target or predetermined point preparatory to an assault on the target; may be naval, ground, or air.
{ prep mid bullet schwa r a macr mid bullet sh schwa n f imacr r }
preparatory fire [ORDNANCE] Antiaircraft fire to determine or check corrections of firing data prior to conducting fire for effect.
{ prep mid bullet r schwa t r mid bullet f imacr r }
preparatory work [MINING ENGINEERING] Various excavations within a deposit so that actual mining can begin; includes inclines, drives between levels, crosscuts, and chutes.
{ prep mid bullet r schwa t r mid bullet w schwa rk }
preparing salt See sodium stannate
{ pr schwa per mid bullet i engi s lt }
prepattern [EMBRYOLOGY] The organization in a developing organism before a definite organizational pattern is established.
{ pr pad mid bullet schwa rn }
preplastication [ENGINEERING] Premelting of injection-molding powders in a chamber separate from the injection cylinder.
{ brvbar pr plas mid bullet t schwa k a macr mid bullet sh schwa n }
preplumbed system [ELECTROMAGNETISM] Fixed nontunable waveguides or coaxial transmission lines.
{ brvbar pr brvbar pl schwa md sis mid bullet t schwa m }
prepolymer [ORGANIC CHEMISTRY] A plastic or resin intermediate whose molecular weight is between that of the original monomer or monomers and that of the final, cured polymer or resin.
{ pr päl mid bullet i mid bullet m schwa r }
prepolymer molding [ENGINEERING] A urethane-foam-producing system in which a portion of the polyol is prereacted with the isocyanate to form a liquid prepolymer with a pumpable viscosity; when combined with a second blend containing more polyol, catalyst, or blowing agent, the two components react and a foamed plastic results.
{ pr päl mid bullet i mid bullet m schwa r m o macr ld mid bullet i engi }
prepositioned [ORDNANCE] Actual placement of a weapon at the desired point of detonation and preparation for firing by some form of remote control or a timer mechanism.
{ brvbar pr mid bullet p schwa zish mid bullet schwa nd }
prepreg [ENGINEERING] A reinforced-plastics term for the reinforcing material that contains or is combined with the full complement of resin before the molding operation.
{ pr preg }
prepress proofs [GRAPHIC ARTS] Proofs which are made by photographic techniques in order to avoid the expense of press proofs.
{ pr pres prüfs }
preprocessor [COMPUTER SCIENCE] A program that converts data into a format suitable for computer processing.
{ brvbar pr prä ses mid bullet schwa r }
preprogrammed robot [CONTROL SYSTEMS] A robot that cannot adapt itself to the task it is carrying out, and must follow a built-in program.Also known as sequence robot.
{ brvbar pr pr o macr gramd r o macr bät }
preprogramming [COMPUTER SCIENCE] The prerecording of instructions or commands for a machine, such as an automated tool in a factory.
{ pr pr o macr gram mid bullet i engi }
prepsychotic [PSYCHOLOGY] Of or pertaining to the mental state that precedes or is potentially capable of precipitating a psychotic disorder.
{ brvbar pr s imacr käd mid bullet ik }
prepuce [ANATOMY] 1. The foreskin of the penis, a fold of skin covering the glans penis. 2. A similar fold over the glans clitoridis.
{ pr p mid bullet schwa s }
preputial gland See Tyson's gland
{ pr pyü mid bullet sh schwa l gland }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

preread head [COMPUTER SCIENCE] A read head that is placed near another read head in such a way that it can read data stored on a moving medium such as a tape or disk before these data reach the second head.
{ [image] pr [image] [image] r [image] d [image] hed }
prerinse [GRAPHIC ARTS] A water bath used prior to development of photographic film.
{ pr [image] [image] rins }
presbycusis [MEDICINE] A condition of diminished auditory acuity associated with old age.
{ [image] prez mid bullet b schwa [image] kyü mid bullet s schwa s }
presbyophrenia [PSYCHOLOGY] A variety of senile dementia in which apparent mental alertness is combined with disorientation of place and loss of memory.
{ [image] prez mid bullet b [image] mid bullet schwa [image] fr [image] mid bullet n [image] mid bullet schwa }
presbyopia [MEDICINE] Diminished ability to focus the eye on near objects due to gradual loss of elasticity of the crystalline lens with age.
{ [image] prez mid bullet b [image] [image] o macr mid bullet p [image] mid bullet schwa }
prescaler [ELECTRONICS] A scaler that extends the upper frequency limit of a counter by dividing the input frequency by a precise amount, generally 10 or 100.
{ [image] pr [image] [image] sk a macr l mid bullet schwa r }
prescutum [INVERTEBRATE ZOOLOGY] The anterior part of the tergum of a segment of the thorax in insects.
{ pr [image] [image] skyüd mid bullet schwa m }
preselection [COMPUTER SCIENCE] A technique for saving computation time in buffered computers in which a block of data is read into computer storage from the next input tape to be called upon before the data are required in the computer; the selection of the next input tape is determined by instructions to the computer.
{ brvbar pr [image] mid bullet si [image] lek mid bullet sh schwa n }
preselector [ELECTRICITY] Device in automatic switching which performs its selecting operation before seizing an idle trunk.
[ELECTRONICS] A tuned radio- frequency amplifier stage used ahead of the frequency converter in a superheterodyne receiver to increase the selectivity and sensitivity of the receiver.
{ brvbar pr [image] mid bullet si [image] lek mid bullet t schwa r }
presence [ACOUSTICS] The impression, as created by a recording or radio receiver, that the original program source is in the room.
{ [image] prez mid bullet schwa ns }
presensitized plate [GRAPHIC ARTS] In a photomechanical process, a metal or paper plate that has been precoated with a light-sensitive substance.
{ pr [image] [image] sen mid bullet s schwa [image] t imacr zd [image] pl a macr t }
present angular height [ORDNANCE] The element of data pertaining to the present position of the target; that is, the position at the instant the gun is fired.
{ [image] prez mid bullet schwa nt [image] a engi mid bullet gy schwa mid bullet l schwa r [image] h imacr t }
presentation See radar display
{ [image] prez mid bullet schwa n [image] t a macr mid bullet sh schwa n }
present elevation [ORDNANCE] Elevation corresponding to the present position of the target.
{ [image] prez mid bullet schwa nt [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n }
present position [ORDNANCE] Position of a moving target at the instant of firing.
{ [image] prez mid bullet schwa nt p schwa [image] zish mid bullet schwa n }
present range [ORDNANCE] The range between a gun and the present position of its target.
{ [image] prez mid bullet schwa nt [image] r a macr nj }
present value [MINING ENGINEERING] The sum of money which, if expended on a mine for purchase, development, and equipment, would produce over the life of the mine a return of the original investment plus a commensurate profit.
{ [image] prez mid bullet schwa nt [image] val mid bullet yü }
present-worth factor See discount factor
{ [image] prez mid bullet schwa nt brvbar w schwa rth [image] fak mid bullet t schwa r }
preservative [MATERIALS] A chemical added to foodstuffs to prevent oxidation, fermentation, or other deterioration, usually by inhibiting the growth of bacteria.
{ pri [image] z schwa r mid bullet v schwa d mid bullet iv }
preset [COMPUTER SCIENCE] 1. Of a variable, having a value established before the first time it is used. 2. To initialize a value of a variable before the value of the variable is used or tested.
{ [image] pr [image] [image] set }
preset guidance [ENGINEERING] Guidance in which a predetermined path is set into the guidance mechanism of a craft, drone, or missile and is not altered after launching.
{ [image] pr [image] [image] set [image] g imacr d mid bullet schwa ns }
preset parameter [COMPUTER SCIENCE] In computers, a parameter which is fixed for each problem at a value set by the programmer.
{ [image] pr [image] [image] set p schwa [image] ram mid bullet schwa d mid bullet schwa r }
preset tool [MECHANICAL ENGINEERING] A machine tool that is used to set an initial value of a parameter controlling another device.
{ [image] pre [image] set [image] tül }
preshrunk [TEXTILES] Pertaining to a fabric that has been shrunk during manufacture in order to minimize later shrinkage.
{ pr [image] [image] shr schwa engi k }
presintering [METALLURGY] Heating a compact to a temperature lower than the final sintering temperature to facilitate handling or to remove a binder or lubricant.
{ pr [image] [image] sint mid bullet schwa mid bullet ri engi }
presoma [INVERTEBRATE ZOOLOGY] The anterior portion of an invertebrate that lacks a definitive head structure.
{ pr [image] [image] s o macr mid bullet m schwa }
presort [COMPUTER SCIENCE] 1. The first part of a sort program in which data items are arranged into strings that are equal to or greater than some prescribed length. 2. The sorting of data on off-line equipment before it is processed by a computer.
{ pr [image] [image] s [image] rt }
presque isle [GEOGRAPHY] A promontory or peninsula extending into a lake, nearly or almost forming an island; its head or end section is connected with the shore by a sag or low gap only slightly above water level or by a strip of lake bottom exposed as a land surface by a drop in lake level.
{ brvbar pres [image] k imacr l }
press [MECHANICAL ENGINEERING] Any of various machines by which pressure is applied to a workpiece, by which a material is cut or shaped under pressure, by which a substance is compressed, or by which liquid is expressed.
{ pres }
press bonding [ENGINEERING] A method of bonding structures or materials through the application of pressure by a platen press or other tool.
{ [image] pres [image] bänd mid bullet i engi }
press camera [OPTICS] A folding camera, usually of 4- by 5-inch (10.2-by 12.7-centimeter) format, once widely used in newspaper photography.
{ [image] pres [image] kam mid bullet r schwa }
press drip [MATERIALS] Oil that drips from the wax press after pressed petroleum distillate has been removed.
{ [image] pres [image] drip }
pressed brick [MATERIALS] Brick subjected to pressure before burning to eliminate imperfections of shape and texture.
{ [image] prest [image] brik }
pressed density [METALLURGY] The density of a metal powder compact before sintering.
{ [image] prest [image] den mid bullet s schwa d mid bullet [image] }
pressed-disk technique See potassium bromide-disk technique
{ [image] prest brvbar disk tek [image] n [image] k }
pressed distillate [MATERIALS] Oil recovered when refinery paraffin distillate is pressed to separate the liquid from the solid wax.
{ [image] prest [image] dis mid bullet t schwa mid bullet l schwa t }
pressed glass [MATERIALS] Glass shaped by being poured into a mold under pressure or pressed into a mold in a plastic state.
{ [image] prest [image] glas }
pressed loading [ENGINEERING] A loading operation in which bulk material, such as an explosive in granular form, is reduced in volume by the application of pressure.
{ [image] prest [image] l o macr d mid bullet i engi }
press fit [ENGINEERING] An interference or force fit assembled through the use of a press.Also known as force fit.
{ [image] pres [image] fit }
press forging [METALLURGY] Forging hot metal between dies in a press.
{ [image] pres [image] f [image] rj mid bullet i engi }
press forming [METALLURGY] A metal-forming operation performed with a mechanical or hydraulic press.
{ [image] pres [image] f [image] rm mid bullet i engi }
pressing [ENGINEERING ACOUSTICS] A phonograph record produced in a record-molding press from a master or stamper.
[METALLURGY] 1. Shallow-drawing metal sheet or plate. 2. Using compressive force to form a metal powder compact.
{ [image] pres mid bullet i engi }
pressolution See pressure solution
{ [image] pres mid bullet schwa [image] lü mid bullet sh schwa n }
pressolved [GEOLOGY] Referring to a sedimentary bed or rock in which the grains have undergone pressure solution.
{ pri [image] zälvd }
press polish [ENGINEERING] High-sheen finish on plastic sheet stock produced by contact with a smooth metal under heat and pressure.
{ [image] pres [image] päl mid bullet ish }
press proof [GRAPHIC ARTS] Proof removed from the printing press to inspect line and color values and overall quality; this is the last proof before the complete printing is done.
{ [image] pres [image] prüf }
press slide [MECHANICAL ENGINEERING] The reciprocating member of a power press on which the punch and upper die are fastened.
{ [image] pres [image] sl imacr d }
press teletype network [COMMUNICATIONS] A large teletypewriter network employed by a press association or other news distributing organization, usually employing modern carrier telegraph circuits operating over both wire and radio facilities, and transmitting to as many as 2000 stations simultaneously.
{ [image] pres [image] tel mid bullet schwa [image] t imacr p [image] net [image] w schwa rk }
press-to-talk switch [ELECTRONICS] A switch mounted directly on a microphone to provide a convenient means for switching two-way radiotelephone equipment or electronic dictating equipment to the talk position.
{ [image] pres t schwa [image] t [image] k [image] swich }
pressure [MECHANICS] A type of stress which is exerted uniformly in all directions; its measure is the force exerted per unit area.
{ [image] presh mid bullet schwa r }
pressure altimeter [ENGINEERING] A highly refined aneroid barometer that precisely measures the pressure of the air at the altitude an aircraft is flying, and converts the pressure measurement to an indication of height above sea level according to a standard pressure-altitude relationship.Also known as barometric altimeter.
{ [image] presh mid bullet schwa r al [image] tim mid bullet schwa d mid bullet schwa r }
pressure altitude [METEOROLOGY] The height above sea level at which the existing atmospheric pressure would be duplicated in the standard atmosphere; atmospheric pressure expressed as height according to a standard scale.
{ [image] presh mid bullet schwa r [image] al mid bullet t schwa [image] tüd }
pressure-altitude variation [METEOROLOGY] The pressure difference, in feet or meters, between mean sea level and the standard datum plane.
{ [image] presh mid bullet schwa r brvbar al mid bullet t schwa [image] tüd [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n }
pressure angle [MECHANICAL ENGINEERING] The angle that the line of force makes with a line at right angles to the center line of two gears at the pitch points.
{ [image] presh mid bullet schwa r [image] a engi mid bullet g schwa l }
pressure bag [ENGINEERING] A bag made of rubber, plastic, or other impermeable material that provides a flexible barrier between the pressure medium and the part being bonded.
{ [image] presh mid bullet schwa r [image] bag }
pressure bar [MECHANICAL ENGINEERING] A bar that holds the edge of a metal sheet during press operations, such as punching, stamping, or forming, and prevents the sheet from buckling or becoming crimped.
{ [image] presh mid bullet schwa r [image] bär }
pressure-base factor [CHEMICAL ENGINEERING] Factor used in orifice pressure-drop calculations to allow for conditions where the pressure base used for calculating the orifice factor is not 14.73 pounds per square inch absolute (101.56 megapascals); calculated as Fpb = 14.73/pressure base (absolute).
{ [image] presh mid bullet schwa r [image] b a macr s [image] fak mid bullet t schwa r }
pressure block [MINING ENGINEERING] The pressure on pillars, walls, and other supports in a mine caused by removal of surrounding formations from masses of rocks or by natural geological formations.
{ [image] presh mid bullet schwa r [image] bläk }
pressure bomb [PETROLEUM ENGINEERING] Pipe-and-valve device used to capture downhole pressurized gas samples from oil wells; used to measure downhole pressure.
{ [image] presh mid bullet schwa r [image] bäm }
pressure breccia See tectonic breccia
{ [image] presh mid bullet schwa r [image] brech mid bullet schwa }
pressure broadening [SPECTROSCOPY] A spreading of spectral lines when pressure is increased, due to an increase in collision broadening.
{ [image] presh mid bullet schwa r [image] br [image] d mid bullet schwa n mid bullet i engi }
pressure bulb [CIVIL ENGINEERING] The zone in a loaded soil mass bounded by an arbitrarily selected isobar of stress.
{ [image] presh mid bullet schwa r [image] b schwa lb }
pressure bump [MINING ENGINEERING] Sudden failure of a coal pillar overloaded by the weight of the rock above it.
{ [image] presh mid bullet schwa r [image] b schwa mp }
pressure burst [MINING ENGINEERING] A rockburst produced under stresses exceeding the elastic strength of the rock.
{ [image] presh mid bullet schwa r [image] b schwa rst }
pressure cable [ELECTRICITY] A cable in which a fluid such as oil or gas, at greater than atmospheric pressure, surrounds the conductors and insulation and keeps their temperature down.
{ [image] presh mid bullet schwa r [image] k a macr mid bullet b schwa l }
pressure carburetor See injection carburetor
{ [image] presh mid bullet schwa r [image] kär mid bullet b schwa [image] r a macr d mid bullet schwa r }
pressure casting [METALLURGY] Making castings of molten or plastic metal in metal molds under applied pressures.
{ [image] presh mid bullet schwa r [image] kast mid bullet i engi }
pressure center [METEOROLOGY] 1. On a synoptic chart (or on a mean chart of atmospheric pressure), a point of local minimum or maximum pressure; the center of a low or high. 2. A center of cyclonic or anticyclonic circulation.
{ [image] presh mid bullet schwa r [image] sen mid bullet t schwa r }
pressure chamber [ENGINEERING] A chamber in which an artificial environment is established at low or high pressures to test equipment under simulated conditions of operation.
[MINING ENGINEERING] An enclosed space that seals off a part of a mine and in which the air pressure can be raised or lowered.
{ [image] presh mid bullet schwa r [image] ch a macr m mid bullet b schwa r }
pressure-change chart [METEOROLOGY] A chart indicating the change in atmospheric pressure of a constant-height surface over some specified interval of time.Also known as pressure-tendency chart.
{ [image] presh mid bullet schwa r brvbar ch a macr nj [image] chärt }
pressure coefficient [THERMODYNAMICS] The ratio of the fractional change in pressure to the change in temperature under specified conditions, usually constant volume.
{ [image] presh mid bullet schwa r [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
pressure-containing member [MECHANICAL ENGINEERING] The part of a pressure- relieving device which is in direct contact with the pressurized medium in the vessel being protected.
{ [image] presh mid bullet schwa r k schwa n brvbar t a macr n mid bullet i engi [image] mem mid bullet b schwa r }
pressure contour [METEOROLOGY] A line connecting points of equal height of a given barometric pressure; the intersection of a constant pressure surface by a plane parallel to mean sea level.
{ [image] presh mid bullet schwa r [image] kän [image] t udot r }
pressure control [ENGINEERING] Any device or system able to maintain, raise, or lower the pressure in a vessel or processing system as desired.
{ [image] presh mid bullet schwa r k schwa n [image] tr o macr l }
pressure cooker [ENGINEERING] An autoclave designed for high-temperature cooking.
{ [image] presh mid bullet schwa r [image] k udot k mid bullet schwa r }
pressure decline [PETROLEUM ENGINEERING] The loss or decline in reservoir pressure resulting from pressure drawdown during the production of gas or oil.Also known as pressure depletion.
{ [image] presh mid bullet schwa r di [image] kl imacr n }
pressure deflection [ENGINEERING] In a Bourdon or bellows-type pressure gage, the deflection or movement of the primary sensing element when pressured by the fluid being measured.
{ [image] presh mid bullet schwa r di [image] flek mid bullet sh schwa n }
pressure depletion See pressure decline
{ [image] presh mid bullet schwa r di [image] pl [image] mid bullet sh schwa n }
pressure depth [OCEANOGRAPHY] The depth at which an ocean sample was taken, as inferred from the difference in readings on protected and unprotected thermometers on the sampler; the higher reading is on the unprotected thermometer due to the effect of pressure on the mercury column at the sampling depth.
{ [image] presh mid bullet schwa r [image] depth }
pressure distillate [MATERIALS] Light, gasoline-bearing distillate product from petroleum-refinery pressure stills; the product is cracked, as contrasted to virgin or straight-run stock; includes pressure naphtha.
{ [image] presh mid bullet schwa r [image] dis mid bullet t schwa mid bullet l schwa t }
pressure distribution [PETROLEUM ENGINEERING] The relative pressures (pressure gradients) between various portions of a producing reservoir zone; lowest pressures are nearest the producing wellbores.
{ [image] presh mid bullet schwa r [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
pressure drag See pressure resistance
{ [image] presh mid bullet schwa r [image] drag }
pressure drawdown [PETROLEUM ENGINEERING] The drop in reservoir pressure related to the withdrawal of gas from a producing well; for low-permeability formations, pressures near the wellbores can be much lower than in the main part of the reservoir; leads to pressure decline in the reservoir and ultimate pressure depletion.
{ [image] presh mid bullet schwa r [image] dr [image] [image] da udot n }
pressure drop [FLUID MECHANICS] The difference in pressure between two points in a flow system, usually caused by frictional resistance to a fluid flowing through a conduit, filter media, or other flow-conducting system.
{ presh mid bullet schwa r dräp }
pressure-drop manometer [ENGINEERING] Manometer device (liquid-filled U tube) open at both ends, each end connected by tubing to a different location in a flow system (such as fluid- or gas-carrying pipe) to measure the drop in system pressure between the two points.
{ presh mid bullet schwa r brvbar dräp ma näm mid bullet schwa d mid bullet schwa r }
pressure dye test [ENGINEERING] A leak detection method in which a pressure vessel is filled with liquid dye and is pressurized under water to make possible leakage paths visible.
{ presh mid bullet schwa r d imacr test }
pressure effect [SPECTROSCOPY] The effect of changes in pressure on spectral lines in the radiation emitted or absorbed by a substance; namely, pressure broadening and pressure shift.
{ presh mid bullet schwa r i fekt }
pressure elements [ENGINEERING] Those portions of a pressure-measurement gage which are moved or temporarily deformed by the gas or liquid of the system to which the gage is connected; the amount of movement or deformation is proportional to the pressure and is indicated by the position of a pointer or movable needle.
{ presh mid bullet schwa r el mid bullet schwa mid bullet m schwa ns }
pressure-enthalpy chart [PHYSICS] A graph of the pressure versus the enthalpy of a substance at various values of temperature, specific volume, and entropy; especially useful in refrigeration calculations.Also known as enthalpy-pressure chart.
{ presh mid bullet schwa r en thal mid bullet p chärt }
pressure-fall center [METEOROLOGY] A point of maximum decrease in atmospheric pressure over a specified interval of time; on synoptic charts, a point of greatest negative pressure tendency.Also known as center of falls; isallobaric low; isallobaric minimum; katallobaric center.
{ presh mid bullet schwa r brvbar f l sen mid bullet t schwa r }
pressure fan [MINING ENGINEERING] A fan that forces fresh air into a mine as distinguished from one that exhausts air from the mine.
{ presh mid bullet schwa r fan }
pressure field [OCEANOGRAPHY] A representation of a pressure gradient as isobar contours, parallel to which ocean currents flow.
{ presh mid bullet schwa r f ld }
pressure force [FLUID MECHANICS] The force due to differences of pressure within a fluid mass; the (vector) force per unit volume is equal to the pressure gradient - p, and the force per unit mass (specific force) is equal to the product of the volume force and the specific volume - p.
[METEOROLOGY] See pressure gradient force
{ presh mid bullet schwa r f rs }
pressure forming [ENGINEERING] A plastics thermoforming process using pressure to push the plastic sheet to be formed against the mold surface, as opposed to using vacuum to suck the sheet flat against the mold.
{ presh mid bullet schwa r f rm mid bullet i engi }
pressure fringe See pressure shadow
{ presh mid bullet schwa r frinj }
pressure front See shock front
{ presh mid bullet schwa r fr schwa nt }
pressure gage [ENGINEERING] An instrument having metallic sensing element (as in a Bourdon pressure gage or aneroid barometer) or a piezoelectric crystal (as in a quartz pressure gage) to measure pressure.
{ presh mid bullet schwa r g a macr j }
pressure gradient [FLUID MECHANICS] The rate of decrease (that is, the gradient) of pressure in space at a fixed time; sometimes loosely used to denote simply the magnitude of the gradient of the pressure field.Also known as barometric gradient.
[METEOROLOGY] The change in atmospheric pressure per unit horizontal distance, usually measured along a line perpendicular to the isobars.
{ presh mid bullet schwa r gr a macr d mid bullet mid bullet schwa nt }
pressure-gradient force [METEOROLOGY] The force due to differences of pressure within the atmosphere; it usually refers only to the horizontal component of the force.Also known as pressure force.
{ presh mid bullet schwa r brvbar gr a macr d mid bullet mid bullet schwa nt f rs }
pressure head [FLUID MECHANICS] 1. Also known as head. 2. The height of a column of fluid necessary to develop a specific pressure. 3. The pressure of water at a given point in a pipe arising from the pressure in it.
{ presh mid bullet schwa r hed }
pressure hydrophone [ENGINEERING ACOUSTICS] A pressure microphone that responds to waterborne sound waves.
{ presh mid bullet schwa r h imacr mid bullet dr schwa f o macr n }
pressure ice [OCEANOGRAPHY] Ice, especially sea ice, which has been deformed or altered by the lateral stresses of any combination of wind, water currents, tides, waves, and surf; may include ice pressed against the shore, or one piece of ice upon another.
{ presh mid bullet schwa r imacr s }
pressure ice foot [HYDROLOGY] An ice foot formed along a shore by the freezing together of stranded pressure ice.
{ presh mid bullet schwa r brvbar imacr s f udot t }
pressure interface [PETROLEUM ENGINEERING] The interrelation of several individual reservoir pressures whose productions are supported by water influx from a common aquifer; pressure depletion from withdrawal of oil from one reservoir will affect the position of the common aquifer and thus affect the pressures and gas-oil or water-oil contacts in the other reservoirs.
{ presh mid bullet schwa r in mid bullet t schwa r f a macr s }
pressure ionization [ASTROPHYSICS] A condition found in white dwarfs and other degenerate matter in which electron orbits overlap to the point that electrons in higher quantum levels are no longer associated with any particular nucleus and must be regarded as free.
{ presh mid bullet schwa r imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
pressure jump [METEOROLOGY] A steady-state propagation of a sudden finite change of inversion height, in analogy to the shock wave in a compressible fluid or to a hydraulic jump; the prefrontal squall line has been interpreted as a pressure jump, with the cold front providing the initial pistonlike impetus.
{ presh mid bullet schwa r j schwa mp }
pressure-jump line [METEOROLOGY] A fast-moving line of sudden rise in atmospheric pressure, followed by a higher pressure level than that which preceded the jump; under suitable moisture conditions, sudden instability of the atmosphere conducive to the formation of thunderstorms can result.
{ presh mid bullet schwa r brvbar j schwa mp l imacr n }
pressure line of position [NAVIGATION] A line of position parallel to the effective air path and at a distance perpendicular to it equal to the lateral displacement, determined by pressure pattern formulas.
{ presh mid bullet schwa r l imacr n schwa v p schwa zish mid bullet schwa n }
pressure maintenance [PETROLEUM ENGINEERING] The maintenance of gas pressure in a reservoir by an active water drive, water injection, gas injection, or a combination of the foregoing.
{ presh mid bullet schwa r m a macr nt mid bullet schwa n mid bullet schwa ns }
pressure mark [GRAPHIC ARTS] A defect found in processed film which may appear as reduced or increased density.
{ presh mid bullet schwa r märk }
pressure measurement [ENGINEERING] Measurement of the internal forces of a process vessel, tank, or piping caused by pressurized gas or liquid; can be for a static or dynamic pressure, in English or metric units, either absolute (total) or gage (absolute minus atmospheric) pressure.
{ presh mid bullet schwa r mezh mid bullet schwa r mid bullet m schwa nt }
pressure melting [PHYSICS] The melting of ice due to applied pressure.
{ presh mid bullet schwa r brvbar melt mid bullet i engi }
pressure melting temperature [PHYSICS] The temperature at which ice can melt at a given pressure.
{ presh mid bullet schwa r brvbar melt mid bullet i engi tem mid bullet pr schwa mid bullet ch schwa r }
pressure microphone [ENGINEERING ACOUSTICS] A microphone whose output varies with the instantaneous pressure produced by a sound wave acting on a diaphragm; examples are capacitor, carbon, crystal, and dynamic microphones.
{ presh mid bullet schwa r m imacr mid bullet kr schwa mid bullet f o macr n }
pressure naphtha [MATERIALS] Petroleum naphtha made by cracking, as contrasted to virgin or straight-run naphtha; a special grade of pressure distillate.
{ presh mid bullet schwa r naf mid bullet th schwa }
pressure pad [ENGINEERING] A steel reinforcement in the face of a plastics mold to help the land absorb the closing pressure.
[ENGINEERING ACOUSTICS] A felt pad mounted on a spring arm, used to hold magnetic tape in close contact with the head on some tape recorders.
{ presh mid bullet schwa r pad }
pressure pan [GEOLOGY] An induced soil pan which has a higher bulk density and a lower total porosity than the soil directly above or below it and is produced as a result of pressure applied by normal tillage operations or by other artificial means.
{ presh mid bullet schwa r pan }
pressure pattern [METEOROLOGY] The general geometric characteristics of atmospheric pressure distribution as revealed by isobars on a constant-height chart; usually applied to cyclonic-scale features of a surface chart.
{ presh mid bullet schwa r pad mid bullet schwa rn }
pressure pattern displacement See lateral displacement
{ presh mid bullet schwa r brvbar pad mid bullet schwa rn dis pl a macr s mid bullet m schwa nt }
pressure pattern flying See aerologation
{ presh mid bullet schwa r brvbar pad mid bullet schwa rn fl imacr mid bullet i engi }
pressure penitente [GEOLOGY] A nieve penitente composed of brilliantly white ice which is shaped into a slender ridge by lateral pressure of converging morainal streams and by melting of the adjacent debris-covered ice.
{ presh mid bullet schwa r pen mid bullet schwa ten mid bullet t a macr }
pressure pickup [ELECTRONICS] A device that converts changes in the pressure of a gas or liquid into corresponding changes in some more readily measurable quantity such as inductance or resistance.
{ presh mid bullet schwa r pik schwa p }
pressure pillow [ENGINEERING] A mechanical-hydraulic snow gage consisting of a circular rubber or metal pillow filled with a solution of antifreeze and water, and containing either a pressure transducer or a riser pipe to record increase in pressure of the snow.
{ presh mid bullet schwa r pil mid bullet o macr }
pressure plate [MECHANICAL ENGINEERING] The part of an automobile disk clutch that presses against the flywheel.
{ presh mid bullet schwa r pl a macr t }
pressure-plate anemometer [ENGINEERING] An anemometer which measures wind speed in terms of the drag which the wind exerts on a solid body; may be classified according to the means by which the wind drag is measured.Also known as plate anemometer.
{ presh mid bullet schwa r brvbar pl a macr t an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
pressure plateau [GEOLOGY] An uplifted area of a thick lava flow, measuring up to 10 or 13 feet (3 or 4 meters), the uplift of which is due to the intrusion of new lava from below that does not reach the surface.
{ presh mid bullet schwa r pla t o macr }
pressure point [PHYSIOLOGY] A point of marked sensibility to pressure or weight, arranged like the temperature spots, and showing a specific end apparatus arranged in a punctate manner and connected with the pressure sense.
{ presh mid bullet schwa r p int }
pressure process [CHEMICAL ENGINEERING] Treatment of timber to prevent decay by forcing a preservative such as creosote and zinc chloride into the cells of the wood.
{ presh mid bullet schwa r prä mid bullet s schwa s }
pressure radius [PETROLEUM ENGINEERING] The effective radius of increased reservoir pressure surrounding a water-injection well.
{ presh mid bullet schwa r r a macr d mid bullet mid bullet schwa s }
pressure rating [ENGINEERING] The operating (allowable) internal pressure of a vessel, tank, or piping used to hold or transport liquids or gases.
{ presh mid bullet schwa r r a macr d mid bullet i engi }
pressure-regulating valve [ENGINEERING] A valve that releases or holds process-system pressure (that is, opens or closes) either by preset spring tension or by actuation by a valve controller to assume any desired position between full open and full closed.
{ presh mid bullet schwa r brvbar reg mid bullet y schwa l a macr d mid bullet i engi valv }
pressure regulator [ENGINEERING] Open-close device used on the vent of a closed, gas-pressured system to maintain the system pressure within a specified range.
{ presh mid bullet schwa r reg mid bullet y schwa l a macr d mid bullet schwa r }
pressure release [GEOPHYSICS] The outward-expanding force of pressure which is released within rock masses by unloading, as by erosion of superincumbent rocks or by removal of glacial ice.
{ presh mid bullet schwa r ri l s }
pressure-release jointing [GEOLOGY] Exfoliation that occurs in once deeply buried rock that erosion has brought nearer the surface, thus releasing its confining pressure.
{ presh mid bullet schwa r ri brvbar l s j int mid bullet i engi }
pressure relief [ENGINEERING] A valve or other mechanical device (such as a rupture disk) that eliminates system overpressure by allowing the controlled or emergency escape of liquid or gas from a pressured system.
{ presh mid bullet schwa r ri l f }
pressure-relief device [MECHANICAL ENGINEERING] 1. In pressure vessels, a device designed to open in a controlled manner to prevent the internal pressure of a component or system from increasing beyond a specified value, that is, a safety valve. 2. A spring-loaded machine part which will yield, or deflect, when a predetermined force is exceeded.
{ presh mid bullet schwa r ri l f di v imacr s }
pressure-relief valve [MECHANICAL ENGINEERING] A valve which relieves pressure beyond a specified limit and recloses upon return to normal operating conditions.
{ presh mid bullet schwa r ri l f valv }
pressure resistance [FLUID MECHANICS] In fluid dynamics, a normal stress caused by acceleration of the fluid, which results in a decrease in pressure from the upstream to the downstream side of an object acting perpendicular to the boundary.Also known as pressure drag.
{ presh mid bullet schwa r ri zis mid bullet t schwa ns }
pressure-retaining member [MECHANICAL ENGINEERING] That part of a pressure- relieving device loaded by the restrained pressurized fluid.
{ presh mid bullet schwa r ri brvbar t a macr n mid bullet i engi mem mid bullet b schwa r }
pressure ridge [GEOLOGY] 1. A seismic feature resulting from transverse pressure and shortening of the land surface. 2. An elongate upward movement of the congealing crust of a lava flow. 3. A ridge of glacier ice.
[OCEANOGRAPHY] A ridge or wall of hummocks where one ice floe has been pressed against another.
{ presh mid bullet schwa r rij }
pressure ring [MINING ENGINEERING] A ring about a large excavated area, evidenced by distortion of the openings near the main excavation.
{ presh mid bullet schwa r ri engi }
pressure-rise center [METEOROLOGY] A point of maximum increase in atmospheric pressure over a specified interval of time; on synoptic charts, a point of maximum positive pressure tendency.Also known as anallobaric center; center of rises; isallobaric high; isallobaric maximum.
{ presh mid bullet schwa r brvbar r imacr z sen mid bullet t schwa r }
pressure roll [ENGINEERING] In plastics-extrusion coating, the roll that with the chill roll applies pressure to the substrate and the molten extruded web.
{ presh mid bullet schwa r r o macr l }
pressure seal [ENGINEERING] A seal used to make pressure-proof the interface (contacting surfaces) between two parts that have frequent or continual relative rotational or translational motion.
{ presh mid bullet schwa r s l }
pressure-sensitive adhesive [MATERIALS] An adhesive that develops maximum bonding power when applied by a light pressure only.
{ presh mid bullet schwa r brvbar sen mid bullet s schwa d mid bullet iv ad h mid bullet siv }
pressure shadow [PETROLOGY] In structural petrology, an area adjoining a porphyroblast, characterized by a growth fabric rather than a deformation fabric, as seen in a section perpendicular to the b axis of the fabric.Also known as pressure fringe; strain shadow.
{ presh mid bullet schwa r shad mid bullet o macr }
pressure shift [SPECTROSCOPY] An increase in the wavelength at which a spectral line has maximum intensity, which takes place when pressure is increased.
{ presh mid bullet schwa r shift }
pressure solution [PETROLOGY] In a sedimentary rock, solution occurring preferentially at the grain boundary surfaces.Also known as pressolution.
{ presh mid bullet schwa r s schwa lü mid bullet sh schwa n }
pressure-stabilized [AEROSPACE ENGINEERING] Referring to membrane-type structures that require internal pressure for maintenance of a stable structure.
{ presh mid bullet schwa r st a macr mid bullet b schwa l imacr zd }
pressure still [CHEMICAL ENGINEERING] A continuous-flow, petroleum-refinery still in which heated oil (liquid and vapor) is kept under pressure so that it will crack (decompose into smaller molecules) to produce lower-boiling products (pressure distillate or pressure naphtha).
{ presh mid bullet schwa r stil }
pressure storage [ENGINEERING] The storage of a volatile liquid or liquefied gas under pressure to prevent evaporation.
{ presh mid bullet schwa r st r mid bullet ij }
pressure suit [AEROSPACE ENGINEERING] A garment designed to provide pressure upon the body so that respiratory and circulatory functions may continue normally, or nearly so, under low-pressure conditions such as occur at high altitudes or in space without benefit of a pressurized cabin.
{ presh mid bullet schwa r süt }
pressure suppression See vapor suppression
{ presh mid bullet schwa r s schwa presh mid bullet schwa n }
pressure surface See potentiometric surface
{ presh mid bullet schwa r s schwa r mid bullet f schwa s }
pressure-surface map See potentiometric map
{ presh mid bullet schwa r brvbar s schwa r mid bullet f schwa s map }
pressure survey [MINING ENGINEERING] A study to determine the pressure distribution or pressure losses along consecutive lengths or sections of a ventilation circuit.
[PETROLEUM ENGINEERING] The measurement of static bottomhole pressures in an oil field with producing wells shut in for a time interval sufficient for reservoir pressure buildup to stabilize.
{ presh mid bullet schwa r s schwa r v a macr }
pressure switch [ELECTRICITY] A switch that is actuated by a change in pressure of a gas or liquid.
{ presh mid bullet schwa r swich }
pressure system [ENGINEERING] Any system of pipes, vessels, tanks, reactors, and other equipment, or interconnections thereof, operating with an internal pressure greater than atmospheric.
[METEOROLOGY] An individual cyclonic-scale feature of atmospheric circulation, commonly used to denote either a high or a low, less frequently a ridge or a trough.
{ presh mid bullet schwa r sis mid bullet t schwa m }
pressure tank [CHEMICAL ENGINEERING] A pressurized tank into which timber is inserted for impregnation with preservative.
[CIVIL ENGINEERING] An airtight water tank in which air is compressed to exert pressure on the water and which is used in connection with a water distribution system.
{ presh mid bullet schwa r ta engi k }
pressure tap [ENGINEERING] A small perpendicular hole in the wall of a pressurized, fluid-containing pipe or vessel; used for connection of pressure- sensitive elements for the measurement of static pressures.Also known as piezometer opening; static pressure tap.
{ presh mid bullet schwa r tap }
pressure tendency [METEOROLOGY] The character and amount of atmospheric pressure change for a 3-hour or other specified period ending at the time of observation.Also known as barometric tendency.
{ presh mid bullet schwa r ten mid bullet d schwa n mid bullet s }
pressure-tendency chart See pressure-change chart
{ presh mid bullet schwa r brvbar ten mid bullet d schwa n mid bullet s chärt }
pressure tensor [PLASMA PHYSICS] A tensor which plays a role in magnetohydrodynamics analogous to that of the pressure in ordinary fluid mechanics.
{ presh mid bullet schwa r ten mid bullet s schwa r }
pressure thrust [AEROSPACE ENGINEERING] In rocketry, the product of the cross- sectional area of the exhaust jet leaving the nozzle exit and the difference between the exhaust pressure and the ambient pressure.
{ presh mid bullet schwa r thr schwa st }
pressure topography See height pattern
{ presh mid bullet schwa r t schwa päg mid bullet r schwa mid bullet f }
pressure transducer [ENGINEERING] An instrument component that detects a fluid pressure and produces an electrical signal related to the pressure.Also known as electrical pressure transducer.
{ presh mid bullet schwa r tranz dü mid bullet s schwa r }
pressure-travel curve [MECHANICS] Curve showing pressure plotted against the travel of the projectile within the bore of the weapon.
{ presh mid bullet schwa r brvbar trav mid bullet schwa l k schwa rv }
pressure traverse [PETROLEUM ENGINEERING] Measurement of reservoir pressures at progressive depths.
{ presh mid bullet schwa r tr schwa v schwa rs }
pressure treater [CHEMICAL ENGINEERING] Any chemical treating device operated at higher-than-atmospheric pressure, as in the chemical and petroleum industries.
{ presh mid bullet schwa r tr d mid bullet schwa r }
pressure tube [HYDROLOGY] A deep, slender, cylindrical hole formed in a glacier by the sinking of an isolated stone that has absorbed more solar radiation than the surrounding ice.
{ presh mid bullet schwa r tüb }
pressure-tube anemometer [ENGINEERING] An anemometer which derives wind speed from measurements of the dynamic wind pressures; wind blowing into a tube develops a pressure greater than the static pressure, while wind blowing across a tube develops a pressure less than the static; this pressure difference, which is proportional to the square of the wind speed, is measured by a suitable manometer.
{ presh mid bullet schwa r brvbar tüb an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
pressure-tube reactor [NUCLEONICS] A nuclear reactor in which the fuel elements are located inside numerous tubes containing coolant circulating at high pressure; the tube assembly is surrounded by a tank containing the moderator at low pressure.
{ presh mid bullet schwa r brvbar tüb r ak mid bullet t schwa r }
pressure tunnel [CIVIL ENGINEERING] A waterway tunnel under pressure because the hydraulic gradient lies above the tunnel crown.
{ presh mid bullet schwa r t schwa n mid bullet schwa l }
pressure ulcer See decubitus ulcer
{ presh mid bullet schwa r schwa l mid bullet s schwa r }
pressure vector [INDUSTRIAL ENGINEERING] A stress on the human body produced at the interface between the operator and the equipment during the use of hand tools or other equipment, and described in terms of direction and magnitude.
{ presh mid bullet schwa r vek mid bullet t schwa r }
pressure vessel [ENGINEERING] A metal container, generally cylindrical or spheroid, capable of withstanding bursting pressures.
{ presh mid bullet schwa r ves mid bullet schwa l }
pressure viscosity [FLUID MECHANICS] Property of petroleum lubricating oils to increase in viscosity when subjected to pressure.
{ presh mid bullet schwa r vi skäs mid bullet schwa d mid bullet }
pressure wave [METEOROLOGY] A wave or periodicity which exists in the variation of atmospheric pressure on any time scale, usually excluding normal diurnal or seasonal trends.
[PHYSICS] See compressional wave
{ presh mid bullet schwa r w a macr v }
pressure welding [METALLURGY] Welding of metal surfaces by the application of pressure; examples are percussion welding, resistance welding, seam welding, and spot welding.
{ presh mid bullet schwa r weld mid bullet i engi }
pressurization [ENGINEERING] 1. Use of an inert gas or dry air, at several pounds above atmospheric pressure, inside the components of a radar system or in a sealed coaxial line, to prevent corrosion by keeping out moisture, and to minimize high-voltage breakdown at high altitudes. 2. The act of maintaining normal atmospheric pressure in a chamber subjected to high or low external pressure.
{ presh mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
pressurize [ENGINEERING] To maintain normal atmospheric pressure in a chamber subjected to high or low external pressures.
{ presh mid bullet schwa r imacr z }
pressurized blast furnace [ENGINEERING] A blast furnace operated under pressure above the ambient; pressure is obtained by throttling the off-gas line, which permits a greater volume of air to be passed through the furnace at a lower velocity, and results in increase in smelting rate.
{ presh mid bullet schwa r imacr zd blast f schwa r mid bullet n schwa s }
pressurized cabin [AEROSPACE ENGINEERING] The occupied portion of an aircraft in which the air pressure has been raised above that of the ambient atmosphere by the compression of the atmosphere into this space.
{ presh mid bullet schwa r imacr zd kab mid bullet schwa n }
pressurized stoppings [MINING ENGINEERING] Stoppings which are erected in the intake and return roadways of a district to isolate an open fire or spontaneous heating and in which the pressures on both sides of each stopping are made equal by the use of auxiliary fans.
{ presh mid bullet schwa r imacr zd stäp mid bullet i engi z }
pressurized water reactor [NUCLEONICS] A nuclear reactor in which water is circulated under enough pressure to prevent it from boiling, while serving as moderator and coolant for the uranium fuel; the heated water is then used to produce steam for a power plant.Abbreviated PWR.
{ presh mid bullet schwa r imacr zd w d mid bullet schwa r r ak mid bullet t schwa r }
presswork [ENGINEERING] The entire range of bending and drawing operations in the cold forming of sheet metal products.
[GRAPHIC ARTS] In printing, the actual operation of putting ink on paper; this activity is preceded by composition and perhaps platemaking, and is followed by binding.
{ pres w schwa rk }
prestage [AEROSPACE ENGINEERING] A phase in the process of igniting a large liquid- fuel rocket in which the initial partial flow of propellants into the thrust chamber is ignited, and the combustion is satisfactorily established before the main stage is ignited.
{ pr st a macr j }
prester [METEOROLOGY] A whirlwind or waterspout accompanied by lightning in the Mediterranean Sea and Greece.
{ pres mid bullet t schwa r }
prestore [COMPUTER SCIENCE] To store a quantity in an available computer location before it is required in a routine.
{ brvbar pr st r }
prestress [ENGINEERING] To apply a force to a structure to condition it to withstand its working load more effectively or with less deflection.
[GEOLOGY] See preconsolidation pressure
{ brvbar pr stres }
prestressed concrete [MATERIALS] Concrete compressed with heavily loaded wires or bars to reduce or eliminate cracking and tensile forces.
{ brvbar pr strest kän kr t }
presumptive address See address constant
{ pri z schwa m mid bullet tiv schwa dres }
presumptive instruction See basic instruction
{ pri z schwa m mid bullet tiv in str schwa k mid bullet sh schwa n }
presuppression [GEOPHYSICS] In seismic prospecting, the suppression of the early events on a seismic record for control of noise and reflections on that portion of the record.
{ brvbar pr mid bullet s schwa presh mid bullet schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

pretensioning [ENGINEERING] Process of precasting concrete beams with tensioned wires embedded in them.Also known as Hoyer method of prestressing.
{ pr [image] [image] ten mid bullet sh schwa n mid bullet i engi }
pretersonics See acoustoelectronics
{ brvbar pr [image] d mid bullet schwa r brvbar sän mid bullet iks }
pretransfer ribonucleic acid [MOLECULAR BIOLOGY] The primary transcription product of transfer ribonucleic acid-encoding genes.
{ [image] pr [image] brvbar tranz mid bullet f schwa r [image] r imacr mid bullet b o macr mid bullet nü brvbar kl [image] mid bullet ik [image] as mid bullet schwa d }
pre-transmit-receive tube See pre-TR tube
{ brvbar pr [image] [image] tranz [image] mit ri [image] s [image] v [image] tüb }
pretravel [CONTROL SYSTEMS] The distance or angle through which the actuator of a switch moves from the free position to the operating position.
{ [image] pr [image] [image] trav mid bullet schwa l }
pretrigger [ELECTRONICS] Trigger used to initiate sweep ahead of transmitted pulse.
{ pr [image] [image] trig mid bullet schwa r }
pre-TR tube [ELECTRONICS] Gas-filled radio-frequency switching tube used in some radar systems to protect the transmit-receive tube from excessively high power and the receiver from frequencies other than the fundamental.Derived from pre-transmit-receive tube.
{ pr [image] brvbar t [image] [image] är [image] tüb }
prevailing current [OCEANOGRAPHY] The ocean current most frequently observed during a given period, such as a month, a season, or a year.
{ pri [image] v a macr l mid bullet i engi [image] k schwa mid bullet r schwa nt }
prevailing visibility [METEOROLOGY] In United States weather observing practice, the greatest horizontal visibility equaled or surpassed throughout half of the horizon circle; in the case of rapidly varying conditions, it is the average of the prevailing visibility while the observation is being taken.
{ pri [image] v a macr l mid bullet i engi [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
prevailing westerlies [METEOROLOGY] The prevailing westerly winds on the poleward sides of the subtropical high-pressure belts.
{ pri [image] v a macr l mid bullet i engi [image] wes mid bullet t schwa r mid bullet l [image] z }
prevailing wind See prevailing wind direction
{ pri [image] v a macr l mid bullet i engi [image] wind }
prevailing wind direction [METEOROLOGY] The wind direction most frequently observed during a given period; the periods most often used are the observational day, month, season, and year.Also known as prevailing wind.
{ pri [image] v a macr l mid bullet i engi [image] wind di [image] rek mid bullet sh schwa n }
prevalence [GENETICS] In human genetics, the frequency with which a genetically based medical condition is found in the population.
{ [image] prev mid bullet schwa mid bullet l schwa ns }
preventive maintenance [ENGINEERING] A procedure of inspecting, testing, and reconditioning a system at regular intervals according to specific instructions, intended to prevent failures in service or to retard deterioration.
{ pri [image] ven mid bullet tiv [image] m a macr nt mid bullet schwa n mid bullet schwa ns }
previewing [COMPUTER SCIENCE] In character recognition, a process of attempting to gain prior information about the characters that appear on an incoming source document; this information, which may include the range of ink density, relative positions, and so forth, is used as an aid in the normalization phase of character recognition.
{ [image] pr [image] [image] vyü mid bullet i engi }
previous element coding [COMMUNICATIONS] System of signal coding, used for digital television transmission, whereby each transmitted picture element is dependent upon the similarity of the preceding picture element.
{ [image] pr [image] mid bullet v [image] mid bullet schwa s [image] el mid bullet schwa mid bullet m schwa nt }
previtrain [GEOLOGY] The woody lenses in lignite that are equivalent to vitrain in coal of higher rank.
{ pr [image] [image] vi [image] tr a macr n }
Prevost's theory [THERMODYNAMICS] A theory according to which a body is constantly exchanging heat with its surroundings, radiating an amount of energy which is independent of its surroundings, and increasing or decreasing its temperature depending on whether it absorbs more radiation than it emits, or vice versa.
{ [image] pr a macr mid bullet v o macr z [image] th [image] mid bullet schwa mid bullet r [image] }
preweld interval [METALLURGY] In resistance spot welding, elapsed time between the end of squeeze time and the beginning of welding current.
{ pr [image] [image] weld [image] in mid bullet t schwa r mid bullet v schwa l }
prewhitening filter See whitening filter
{ pr [image] [image] w imacr t mid bullet schwa n mid bullet i engi [image] fil mid bullet t schwa r }
PRF See pulse repetition rate
pri See primary winding
{ pr imacr }
Priabonian [GEOLOGY] A European stage of geologic time in the upper Eocene, believed to consist of Auversian and Bartonian.
{ [image] pr [image] mid bullet schwa [image] b o macr mid bullet n [image] mid bullet schwa n }
priapism [MEDICINE] Persistent erection of the penis, usually unaccompanied by sexual desire, as seen in certain pathologic conditions.
{ [image] pr imacr mid bullet schwa [image] piz mid bullet schwa m }
Priapulida [INVERTEBRATE ZOOLOGY] A minor phylum of wormlike marine animals; the body is made up of three distinct portions (proboscis, trunk, and caudal appendage) and is often covered with spines and tubercles, and the mouth is surrounded by concentric rows of teeth.
{ [image] pr imacr mid bullet schwa [image] pyül mid bullet schwa d mid bullet schwa }
Priapuloidea [INVERTEBRATE ZOOLOGY] An equivalent name for Priapulida.
{ pr imacr [image] ap mid bullet schwa [image] l [image] id mid bullet [image] mid bullet schwa }
Pribnow box [MOLECULAR BIOLOGY] In prokaryotes, a highly conserved sequence element located upstream from the transcriptional start site to which binds the sigma subunit of the ribonucleic acid polymerase.
{ [image] prib [image] n o macr [image] bäks }
price index [STATISTICS] A statistic used primarily in economics to indicate an average level of prices in a time series; combines several series of price data into one index.
{ [image] pr imacr s [image] in [image] deks }
priceite [MINERALOGY] Ca4B10O19.7H2O A snow-white earthy mineral composed of hydrous calcium borate, occurring as a massive.Also known as pandermite.
{ [image] pr imacr [image] s imacr t }
Price meter [ENGINEERING] The ocean current meter in use in the United States: six conical cups, mounted around a vertical axis, rotate and cause a signal in a set of headphones with each rotation; tail vanes and a heavy weight stabilize the instrument.
{ [image] pr imacr s [image] m [image] d mid bullet schwa r }
price relative [STATISTICS] The ratio of the price of certain goods in a specified period to the price of the same goods in the base period.
{ brvbar pr imacr s [image] rel mid bullet schwa mid bullet tiv }
pricker See needle
{ [image] prik mid bullet schwa r }
prickly heat See miliaria
{ [image] prik mid bullet l [image] [image] h [image] t }
prick punch [DESIGN ENGINEERING] A tool that has a sharp conical point ground to an angle of 30-60°C; used to make a slight indentation on a workpiece to locate the intersection of centerlines.
{ [image] prik [image] p schwa nch }
priest [OPTICS] The Z tristimulus value.
{ pr [image] st }
prill [CHEMICAL ENGINEERING] To form pellet-sized crystals or agglomerates of material by the action of upward-blowing air on falling hot solution; used in the manufacture of ammonium nitrate and urea fertilizers.
[MATERIALS] Spherical particles about the size of buckshot.
[MINING ENGINEERING] 1. The best ore after cobbing. 2. A circular particle about the size of buckshot. 3. Compressed and sized explosives such as ammonium nitrate.
{ pril }
primaquine [PHARMACOLOGY] C15H21N3O An ether-soluble viscous liquid, used as the diphosphate salt in medicine to cure malaria.
{ [image] pr imacr mid bullet m schwa [image] kw [image] n }
primary [ASTRONOMY] 1. A planet with reference to its satellites, or the sun with reference to its planets. 2. The brighter star of a double star system.
[CHEMISTRY] A term used to distinguish basic compounds from similar or isomeric forms; in organic compounds, for example, RCH2OH is a primary alcohol, R1R2CHOH is a secondary alcohol, and R1R2R3COH is a tertiary alcohol; in inorganic compounds, for example, NaH2PO4 is primary sodium phosphate, Na2HPO4 is the secondary form, and Na3PO4 is the tertiary form.
[ELECTRICITY] 1. One of the high-voltage conductors of a power distribution system. 2. See primary winding
[GEOLOGY] 1. A young shoreline whose features are produced chiefly by nonmarine agencies. 2. Of a mineral deposit, unaffected by supergene enrichment.
[METALLURGY] Of a metal, obtained directly from ore.
[VERTEBRATE ZOOLOGY] Of or pertaining to quills on the distal joint of a bird wing.
{ [image] pr imacr [image] mer mid bullet [image] }
primary air [MECHANICAL ENGINEERING] That portion of the combustion air introduced with the fuel in a burner.
{ [image] pr imacr [image] mer mid bullet [image] [image] er }
primary alcohol [ORGANIC CHEMISTRY] An alcohol whose molecular structure may be written as RCH2OH, rather than as R1R2CHOH (secondary) or R1R2R3COH (tertiary).
{ [image] pr imacr [image] mer mid bullet [image] [image] al mid bullet k schwa [image] h [image] l }
primary amine [ORGANIC CHEMISTRY] An amine whose molecular structure may be written as RNH2, instead of R1R2NH (secondary) or R1R2R3N (tertiary).
{ [image] pr imacr [image] mer mid bullet [image] [image] am [image] [image] n }
primary arc [GEOLOGY] 1. A curved segment of elongated mountain zones that are the areas of the earth's major and most recent tectonic activity. 2. See internides
{ [image] pr imacr [image] mer mid bullet [image] [image] ärk }
primary area [NAVIGATION] In terminal operations, an area within a segment in which full obstacle clearance is applied.
{ [image] pr imacr [image] mer mid bullet [image] [image] er mid bullet [image] mid bullet schwa }
primary atypical pneumonia See Eaton agent pneumonia
{ [image] pr imacr [image] mer mid bullet [image] a macr [image] tip mid bullet schwa mid bullet k schwa l n udot [image] m o macr mid bullet ny schwa }
primary basalt [PETROLOGY] Theoretically, the original magma from which all other rock types are supposedly obtained by various processes.
{ [image] pr imacr [image] mer mid bullet [image] b schwa [image] s [image] lt }
primary battery [ELECTRICITY] A battery consisting of one or more primary cells.
{ [image] pr imacr [image] mer mid bullet [image] [image] bad mid bullet schwa mid bullet r [image] }
primary body [ASTRONOMY] The celestial body or central force field about which a satellite or other body orbits, or from which it is escaping, or toward which it is falling.
{ [image] pr imacr [image] mer mid bullet [image] [image] bäd mid bullet [image] }
primary breaker [MECHANICAL ENGINEERING] A machine which takes over the work of size reduction from blasting operations, crushing rock to maximum size of about 2-inch (5-centimeter) diameter; may be a gyratory crusher or jaw breaker.Also known as primary crusher.
{ [image] pr imacr [image] mer mid bullet [image] [image] br a macr k mid bullet schwa r }
primary carbon atom [ORGANIC CHEMISTRY] A carbon atom in a molecule that is singly bonded to only one other carbon atom.
{ [image] pr imacr [image] mer mid bullet [image] [image] kär mid bullet b schwa n [image] ad mid bullet schwa m }
primary cell [ELECTRICITY] A cell that delivers electric current as a result of an electrochemical reaction that is not efficiently reversible, so that the cell cannot be recharged efficiently.
{ [image] pr imacr [image] mer mid bullet [image] [image] sel }
primary center [COMMUNICATIONS] A telephone office having lower rank than a sectional center and higher rank than a toll center; connects toll centers and may also serve as a toll center for nearby end offices.
{ [image] pr imacr [image] mer mid bullet [image] [image] sen mid bullet t schwa r }
primary circle See primary great circle
{ [image] pr imacr [image] mer mid bullet [image] [image] s schwa r mid bullet k schwa l }
primary circuit [ELECTRICITY] One of a collection of coupled coils or circuits that receives electric power from a source and transfers it to the secondary circuit by electromagnetic induction.
{ [image] pr imacr [image] mer mid bullet [image] [image] s schwa r mid bullet k schwa t }
primary circulation [METEOROLOGY] The prevailing fundamental atmospheric circulation on a planetary scale which must exist in response to radiation differences with latitude, to the rotation of the earth, and to the particular distribution of land and oceans, and which is required from the viewpoint of conservation of energy.
{ [image] pr imacr [image] mer mid bullet [image] [image] s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
primary clay See residual clay
{ [image] pr imacr [image] mer mid bullet [image] [image] kl a macr }
primary coil [ELECTRICITY] The input coil in an induction coil or transformer.
{ [image] pr imacr [image] mer mid bullet [image] [image] k [image] il }
primary colors [OPTICS] 1. Three colors, red, yellow, and blue, which can be combined in various proportions to produce any other color. 2. Any three colors that can be mixed in proper proportions to specify other colors; they need not be physically realizable.
{ [image] pr imacr [image] mer mid bullet [image] [image] k schwa l mid bullet schwa rz }
primary constriction See centromere
{ [image] pr imacr [image] mer mid bullet [image] k schwa n [image] strik mid bullet sh schwa n }
primary control program [COMPUTER SCIENCE] The program which provides the sequential scheduling of jobs and basic operating systems functions.Abbreviated PCP.
{ [image] pr imacr [image] mer mid bullet [image] k schwa n [image] tr o macr l [image] pr o macr mid bullet gr schwa m }
primary cosmic rays See cosmic rays
{ [image] pr imacr [image] mer mid bullet [image] brvbar käz mid bullet mik [image] r a macr z }
primary crater [GEOLOGY] 1. An impact crater produced directly by the high-velocity impact of a meteorite or other projectile. 2. See true crater
{ [image] pr imacr mer mid bullet kr a macr d mid bullet schwa r }
primary creep [MECHANICS] The initial high strain-rate region in a material subjected to sustained stress.
{ pr imacr mer mid bullet kr p }
primary crusher See primary breaker
{ pr imacr mer mid bullet kr schwa sh mid bullet schwa r }
primary culture [BIOLOGY] A tissue culture started from cells, tissues, or organs taken directly from the organism.
{ brvbar pr imacr mer mid bullet k schwa l mid bullet ch schwa r }
primary cyclone [METEOROLOGY] Any cyclone (or low), especially a frontal cyclone, within whose circulation one or more secondary cyclones have developed.Also known as primary low.
{ pr imacr mer mid bullet s imacr kl o macr n }
primary decomposition [MATHEMATICS] A primary decomposition of a submodule N of a module M is an expression of N as a finite intersection of primary submodules of M.
{ pr imacr mer mid bullet d käm mid bullet p schwa zish mid bullet schwa n }
primary detector See sensor
{ pr imacr mer mid bullet di tek mid bullet t schwa r }
primary dip [GEOLOGY] The slight dip assumed by a bedded deposit at its moment of deposition.Also known as depositional dip; initial dip; original dip.
{ pr imacr mer mid bullet dip }
primary drilling [ENGINEERING] The process of drilling holes in a solid rock ledge in preparation for a blast by means of which the rock is thrown down.
{ pr imacr mer mid bullet dril mid bullet i engi }
primary electron [ELECTRONICS] An electron which bombards a solid surface, causing secondary emission.
{ pr imacr mer mid bullet i lek trän }
primary emission [ELECTRONICS] Emission of electrons due to primary causes, such as heating of a cathode, and not to secondary effects, such as electron bombardment.
{ pr imacr mer mid bullet i mish mid bullet schwa n }
primary energy [ENGINEERING] Energy that exists in a naturally occurring form, such as coal, before being converted into an end-use form.
{ pr imacr mer mid bullet en mid bullet schwa r mid bullet j }
primary excavation [ENGINEERING] Digging performed in undisturbed soil.
{ pr imacr mer mid bullet eks mid bullet k schwa v a macr mid bullet sh schwa n }
primary explosive [MATERIALS] Explosive or explosive mixture sensitive to shock and friction; used in primers and detonators to initiate explosion.Also known as initiating explosive.
{ pr imacr mer mid bullet ik spl o macr mid bullet siv }
primary extinction [SOLID-STATE PHYSICS] A weakening of the stronger beams produced in x-ray diffraction by a very perfect crystal, as compared with the weaker.
{ pr imacr mer mid bullet ik sti engi k mid bullet sh schwa n }
primary fabric See apposition fabric
{ pr imacr mer mid bullet fab mid bullet rik }
primary fault [ELECTRICITY] In an electric circuit, the initial breakdown of the insulation of a conductor, usually followed by a flow of power current.
{ pr imacr mer mid bullet f lt }
primary fission products See fission fragments
{ pr imacr mer mid bullet fish mid bullet schwa n präd mid bullet schwa ks }
primary flat joint [GEOLOGY] An approximately horizontal joint plane in igneous rocks.Also known as L joint.
{ pr imacr mer mid bullet flat j int }
primary flow [ELECTRONICS] The current flow that is responsible for the major properties of a semiconductor device.
{ pr imacr mer mid bullet fl o macr }
primary focus [OPTICS] In an astigmatic system, a line at which some of the bundle of rays from an off-axis point meet; this line is perpendicular to a plane which contains the point and the optical axis, and has a smaller image distance than the secondary focus.Also known as meridional focus; tangential focus.
{ pr imacr mer mid bullet f o macr mid bullet k schwa s }
primary frequency [COMMUNICATIONS] Frequency assigned for normal use on a particular circuit or communications channel.
{ pr imacr mer mid bullet fr mid bullet kw schwa n mid bullet s }
primary-frequency standard [COMMUNICATIONS] One of the standards of frequency maintained by various governments; the operating frequency of a radio station is determined by comparison with multiples of this standard frequency.
{ pr imacr mer mid bullet fr mid bullet kw schwa n mid bullet s stan mid bullet d schwa rd }
primary front [METEOROLOGY] The principal, and usually original, front in any frontal system in which secondary fronts are found.
{ pr imacr mer mid bullet fr schwa nt }
primary fuel cell [ELECTRICITY] A fuel cell in which the fuel and oxidant are continuously consumed.
{ pr imacr mer mid bullet fyül sel }
primary geosyncline See orthogeosyncline
{ pr imacr mer mid bullet brvbar j mid bullet o macr sin kl imacr n }
primary gneiss [PETROLOGY] A rock that exhibits planar or linear structures characteristic of metamorphic rocks but lacks observable granulation or recrystallization and is therefore considered to be of igneous origin.
{ pr imacr mer mid bullet n imacr s }
primary gneissic banding [PETROLOGY] A kind of banding developed in certain igneous (plutonic) rocks of heterogeneous composition, produced by the admixture of two magmas only partly miscible or by magma intimately admixed with country rock into which it has been injected along planes of bedding or foliation.
{ pr imacr mer mid bullet brvbar n imacr sik band mid bullet i engi }
primary great circle [GEODESY] A great circle used as the origin of measurement of a coordinate; particularly, such a circle 90° from the poles of a system of spherical coordinates, as the equator.Also known as fundamental circle; primary circle.
{ pr imacr mer mid bullet gr a macr t s schwa r mid bullet k schwa l }
primary growth [BOTANY] Plant growth that originates in apical meristematic tissue of shoots and roots, giving rise to primary tissue.
{ pr imacr mer mid bullet gr o macr th }
primary gun [ORDNANCE] Principal or main gun, especially of a tank or other armored vehicle.
{ pr imacr mer mid bullet g schwa n }
primary haulage [MINING ENGINEERING] A short haul in which there is no secondary-or main-line haulage.Also known as face haulage.
{ pr imacr mer mid bullet h l mid bullet ij }
primary high explosive [MATERIALS] An explosive which is extremely sensitive to heat and shock and is normally used to initiate a secondary high explosive; examples are mercury fulminate, lead azide, lead styphnate, and tetracene.
{ pr imacr mer mid bullet h imacr ik spl o macr mid bullet siv }
primary hydrogen atom [ORGANIC CHEMISTRY] A hydrogen atom that is bonded to a primary carbon atom.
{ pr imacr mer mid bullet h imacr mid bullet dr schwa mid bullet j schwa n ad mid bullet schwa m }
primary hypertension See essential hypertension
{ pr imacr mer mid bullet h imacr mid bullet p schwa r ten mid bullet ch schwa n }
primary index [COMPUTER SCIENCE] An index that holds the values of primary keys, in sequence.
{ pr imacr mer mid bullet in deks }
primary instrument [ENGINEERING] A measuring instrument that can be calibrated without reference to another instrument.
{ pr imacr mer mid bullet in mid bullet str schwa mid bullet m schwa nt }
primary interstice See original interstice
{ pr imacr mer mid bullet in t schwa r mid bullet st schwa s }
primary key [COMPUTER SCIENCE] A key that identifies a record or portion of a record and determines the sequence of records in a file or other data structure.
{ pr imacr mer mid bullet k }
primary knocked-on atom [PHYSICS] An atom in a solid that recoils from a collision with an energetic particle coming from outside the solid, rather than with another knocked-on atom.Abbreviated PKA.
{ pr imacr mer mid bullet brvbar näkt n ad mid bullet schwa m }
primary lateral sclerosis [MEDICINE] A sclerotic disease of the crossed pyramidal tracts of the spinal cord, characterized by paralysis of the limbs, with rigidity, increased tendon reflexes, and absence of sensory and nutritive disorders.Also known as lateral sclerosis.
{ pr imacr mer mid bullet lad mid bullet schwa mid bullet r schwa l skl schwa r o macr mid bullet s schwa s }
primary lead [METALLURGY] Lead recovered from ore, as contrasted with recycled scrap (secondary) lead.
{ pr imacr mer mid bullet led }
primary lesion [MEDICINE] 1. In syphilis, tuberculosis, and cowpox, a chancre. 2. In dermatology, the earliest clinically recognizable manifestation of cutaneous disease, such as a macule, papule, vesicle, pustule, or wheal.
{ pr imacr mer mid bullet l mid bullet zh schwa n }
primary lights [OPTICS] Any three lights used in a system of tristimulus colorimetric analysis of solutions.
{ pr imacr mer mid bullet l imacr ts }
primary low See primary cyclone
{ pr imacr mer mid bullet l o macr }
primary magma [GEOLOGY] A magma that originates below the earth's crust.
{ pr imacr mer mid bullet mag mid bullet m schwa }
primary measuring element [ENGINEERING] The portion of a measuring or sensing device that is in direct contact with the variables being measured (such as temperature, pressure, pH, or velocity).
{ pr imacr mer mid bullet mezh mid bullet schwa mid bullet ri engi el mid bullet schwa mid bullet m schwa nt }
primary meristem [BOTANY] Meristem which is derived directly from embryonic tissue and which gives rise to epidermis, vascular tissue, and the cortex.
{ pr imacr mer mid bullet mer mid bullet schwa stem }
primary mineral [MINERALOGY] A mineral that is formed at the same time as the rock in which it is contained, and that retains its original form and composition.
{ pr imacr mer mid bullet min mid bullet r schwa l }
primary optic axis [OPTICS] One of two optic axes in a crystal that are perpendicular to the circular sections of the indicatrix and along which all light rays travel with equal velocity.
{ pr imacr mer mid bullet äp mid bullet tik ak mid bullet s schwa s }
primary orogeny [GEOLOGY] Orogeny that is characteristic of the internides and that involves deformation, regional metamorphism, and granitization.
{ pr imacr mer mid bullet räj mid bullet schwa mid bullet n }
primary phase [THERMODYNAMICS] The only crystalline phase capable of existing in equilibrium with a given liquid.
{ pr imacr mer mid bullet f a macr z }
primary phase region [THERMODYNAMICS] On a phase diagram, the locus of all compositions having a common primary phase.
{ pr imacr mer mid bullet f a macr z r mid bullet j schwa n }
primary phloem [BOTANY] Phloem derived from apical meristem.
{ pr imacr mer mid bullet fl o macr mid bullet schwa m }
primary photocurrent [ELECTRONICS] A photocurrent resulting from nonohmic contacts unable to replenish charge carriers which pass out of the opposite contact, and whose maximum gain is unity.
{ pr imacr mer mid bullet f o macr d mid bullet o macr k schwa mid bullet r schwa nt }
primary plasticizer [MATERIALS] A plasticizer material for plastics formulations that has sufficient affinity to a polymer or resin so that it is considered compatible and therefore may be used as the sole plasticizer.
{ pr imacr mer mid bullet plas mid bullet t schwa s imacr z mid bullet schwa r }
primary pollutant [METEOROLOGY] A pollutant that enters the air directly from a source.
{ pr imacr mer mid bullet p schwa lüt mid bullet schwa nt }
primary porosity [GEOLOGY] Natural porosity in petroleum reservoir sands or rocks.
{ pr imacr mer mid bullet p schwa räs mid bullet schwa d mid bullet }
primary power cable [ELECTRICITY] Power service cables connecting the outside power source to the main-office switch and metering equipment.
{ pr imacr mer mid bullet pa udot mid bullet schwa r k a macr mid bullet b schwa l }
primary production [ECOLOGY] The total amount of new organic matter produced by photosynthesis.
{ pr imacr mer mid bullet pr schwa d schwa k mid bullet sh schwa n }
primary radar [ENGINEERING] Radar in which the incident beam is reflected from the target to form the return signal.Also known as primary surveillance radar (PSR).
{ pr imacr mer mid bullet r a macr där }
primary radiation [PHYSICS] Radiation arriving directly from its source without interaction with matter.
{ pr imacr mer mid bullet r a macr d mid bullet a macr mid bullet sh schwa n }
primary rainbow [OPTICS] The most common of the principal rainbow phenomena, which appears as an arc of angular radius of about 42° about the observer's antisolar point; it is the inner of two rainbows, whose light undergoes only one internal reflection, and which is narrower and brighter than the outer, or secondary, rainbow.
{ pr imacr mer mid bullet r a macr n b o macr }
primary reference fuel [MATERIALS] 1. Gasoline; isooctane, n-heptane, or mixtures thereof used in the American Society for Testing and Materials-Cooperative Fuel Research gasoline test engine to determine the octane rating of commercial gasoline. 2. Diesel fuel; cetane, -methylnaphthalene, or mixtures thereof used in ASTM-CFR diesel test engines to rate the cetane number of commercial diesel fuels.
{ pr imacr mer mid bullet ref mid bullet r schwa ns fyül }
primary register [COMPUTER SCIENCE] A general-purpose register in a central processing unit that is available for direct utilization by computer programs.
{ pr imacr mer mid bullet rej mid bullet schwa st schwa r }
primary relay [ELECTRICITY] Relay that produces the initial action in a sequence of operations.
{ pr imacr mer mid bullet r l a macr }
primary reserve [PETROLEUM ENGINEERING] Petroleum reserve recoverable commercially at current prices and costs by conventional methods and equipment as a result of the natural energy inherent in the reservoir.
{ pr imacr mer mid bullet ri z schwa rv }
primary rocks [PETROLOGY] Rocks whose constituents are newly formed particles that have never been constituents of previously formed rocks and that are not the products of alteration or replacement, such as limestones formed by precipitation from solution.
{ pr imacr mer mid bullet räks }
primary root [BOTANY] The first plant root to develop; derived from the radicle.
{ pr imacr mer mid bullet rüt }
primary scattering [PHYSICS] Any scattering process in which radiation is received at a detector, such as the eye, after having been scattered just once; distinguished from multiple scattering.
{ pr imacr mer mid bullet skad mid bullet schwa mid bullet ri engi }
primary sedimentary structure [GEOLOGY] A sedimentary structure produced during deposition, such as ripple marks and graded bedding.
{ pr imacr mer mid bullet sed mid bullet schwa men mid bullet tr str schwa k mid bullet ch schwa r }
primary service area [COMMUNICATIONS] The area in which the ground wave of a broadcast station is not subject to objectionable interference or fading.
{ pr imacr mer mid bullet s schwa r mid bullet v schwa s er mid bullet mid bullet schwa }
primary sewage sludge [CIVIL ENGINEERING] A semiliquid waste resulting from sedimentation with no additional treatment.
{ pr imacr mer mid bullet sü mid bullet ij sl schwa j }
primary skip zone [ELECTROMAGNETISM] Area around a transmitter beyond the ground wave but within the skip distance.
{ pr imacr mer mid bullet skip z o macr n }
primary standard [SCIENCE AND TECHNOLOGY] A unit directly defined and established by some authority, against which all secondary standards are calibrated; for example, in analytical chemistry, reference substances or solutions of known chemical purity and concentration are used to standardize laboratory solutions prior to volumetric analysis or titration.
{ pr imacr mer mid bullet stan mid bullet d schwa rd }
primary storage [COMPUTER SCIENCE] Main internal storage of a computer.
{ pr imacr mer mid bullet st r mid bullet ij }
primary stratification [GEOLOGY] Stratification which develops when sediments are first deposited.Also known as direct stratification.
{ pr imacr mer mid bullet strad mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
primary stratigraphic trap [GEOLOGY] A stratigraphic trap formed by the deposition of clastic materials (such as shoestring sands, lenses, sand patches, bars, or cocinas) or through chemical deposition (such as organic reefs or biostromes).
{ pr imacr mer mid bullet brvbar strad mid bullet schwa brvbar graf mid bullet ik trap }
primary stress [MECHANICS] A normal or shear stress component in a solid material which results from an imposed loading and which is under a condition of equilibrium and is not self-limiting.
{ pr imacr mer mid bullet stres }
primary stress field See ambient stress field
{ pr imacr mer mid bullet stres f ld }
primary structure [AEROSPACE ENGINEERING] The main framework, of an aircraft including fittings and attachments; any structural member whose failure would seriously impair the safety of the missile is a part of the primary structure.
[BIOCHEMISTRY] The sequence of amino acids in the molecule of a protein or a peptide.
[GEOLOGY] A structure, in an igneous rock, that formed at the same time as the rock, but before its final consolidation.
[ORGANIC CHEMISTRY] The chemical structure of a polymer chain.
{ pr imacr mer mid bullet str schwa k mid bullet ch schwa r }
primary submodule [MATHEMATICS] A submodule N of a module M over a commutative ring R such that M N and, for any a in R, the principal homomorphism of the factor module M/N associated with a, aM/N, is either injective or nilpotent.
{ pr imacr mer mid bullet s schwa b mä mid bullet j schwa l }
primary succession See prisere
{ pr imacr mer mid bullet s schwa k sesh mid bullet schwa n }
primary surveillance radar See primary radar
{ pr imacr mer mid bullet s schwa r v a macr mid bullet l schwa ns r a macr där }
primary syphilis [MEDICINE] The first stage of the venereal disease, characterized clinically by a painless ulcer, or chancre, at the point of infection and painless, discrete regional adenopathy.
{ pr imacr mer mid bullet sif mid bullet schwa mid bullet l schwa s }
primary tectonite [PETROLOGY] A tectonite with depositional fabric.
{ pr imacr mer mid bullet tek mid bullet t schwa n imacr t }
primary tissue [BOTANY] Plant tissue formed during primary growth.
[HISTOLOGY] Any of the four fundamental tissues composing the vertebrate body.
{ pr imacr mer mid bullet tish mid bullet ü }
primary transcript [MOLECULAR BIOLOGY] The initial transcription of a ribonucleic acid molecule from deoxyribonucleic acid.
{ pr imacr mer mid bullet tran skript }
primary treatment [CIVIL ENGINEERING] Removal of floating solids and suspended solids, both fine and coarse, from raw sewage.
{ pr imacr mer mid bullet tr t mid bullet m schwa nt }
primary voltage [ELECTRICITY] The voltage applied to the terminals of the primary winding of a transformer.
{ pr imacr mer mid bullet v o macr l mid bullet tij }
primary wave [COMMUNICATIONS] A radio wave traveling by a direct path, as contrasted with skips.
[GEOPHYSICS] The first seismic wave that reaches a station from an earthquake.
{ pr imacr mer mid bullet w a macr v }
primary weapon [ORDNANCE] The principal arm of a combat unit; the rifle is the primary or basic weapon for an infantry rifle company, as compared with grenades or chemical projectiles, which are secondary or auxiliary weapons in such an organization.
{ pr imacr mer mid bullet wep mid bullet schwa n }
primary winding [ELECTRICITY] The transformer winding that receives signal energy or alternating-current power from a source.Also known as primary.Abbreviated pri.Symbolized P.
{ pr imacr mer mid bullet w imacr nd mid bullet i engi }
primary xylem [BOTANY] Xylem derived from apical meristem.
{ pr imacr mer mid bullet z imacr mid bullet l schwa m }
primase [MOLECULAR BIOLOGY] Any of a class of enzymes involved in initiation of deoxyribonucleic acid replication.
{ pr imacr m a macr s }
Primates [VERTEBRATE ZOOLOGY] The order of mammals to which man belongs; characterized in terms of evolutionary trends by retention of a generalized limb structure and dentition, increasing digital mobility, replacement of claws by flat nails, development of stereoscopic vision, and progressive development of the cerebral cortex.
{ pr imacr m a macr d mid bullet z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

prime [ENGINEERING] 1. Main or primary, as in prime contractor. 2. In blasting, to place a detonator in a cartridge or charge of explosive. 3. To treat wood with a primer or penetrant primer. 4. To add water to a pump to enable it to begin pumping.
[MATHEMATICS] See prime element
{ pr imacr m }
prime coat See primer
{ [image] pr imacr m [image] k o macr t }
prime contractor [ENGINEERING] A contractor having a direct contract for an entire project; the contractor may in turn assign portions of the work to subcontractors.
{ [image] pr imacr m [image] kän [image] trak mid bullet t schwa r }
primed lymphocyte [IMMUNOLOGY] A lymphocyte that is from an immunized individual or that has been exposed to antigen in cell culture and is therefore sensitized.
{ [image] pr imacr md [image] lim mid bullet f schwa [image] s imacr t }
prime element [MATHEMATICS] An irreducible element of a unique factorization domain.Also known as prime.
{ [image] pr imacr m [image] el mid bullet schwa mid bullet m schwa nt }
prime factor [MATHEMATICS] A prime number or prime polynomial that exactly divides a given number or polynomial.
{ [image] pr imacr m [image] fak mid bullet t schwa r }
prime fictitious meridian [NAVIGATION] The reference meridian (real or fictitious) used as the origin for measurement of fictitious longitude.
{ [image] pr imacr m fik [image] tish mid bullet schwa s m schwa [image] rid mid bullet [image] mid bullet schwa n }
prime field [MATHEMATICS] For a field K with multiplicative unit element e, the field consisting of elements of the form (ne)(me)-1, where m [image] 0 and n are integers.
{ [image] pr imacr m [image] f [image] ld }
prime focus [OPTICS] The position in a reflecting telescope at which light from celestial objects is focused by the main mirror, located on the axis of the mirror near the open end of the tube.
{ [image] pr imacr m [image] f o macr mid bullet k schwa s }
prime grid meridian [NAVIGATION] The reference meridian of a grid; in polar regions it is usually the 180-0° geographic meridian, used as the origin for measuring grid longitude.
{ [image] pr imacr m [image] grid m schwa [image] rid mid bullet [image] mid bullet schwa n }
prime ideal [MATHEMATICS] A principal ideal of a ring given by a single element that has properties analogous to those of the prime numbers.
{ [image] pr imacr m imacr [image] d [image] l }
prime inverse meridian See prime transverse meridian
{ [image] pr imacr m in [image] v schwa rs m schwa [image] rid mid bullet [image] mid bullet schwa n }
prime meridian [GEODESY] The meridian of longitude 0°, used as the origin for measurement of longitude; the meridian of Greenwich, England, is almost universally used for this purpose.
{ [image] pr imacr m m schwa [image] rid mid bullet [image] mid bullet schwa n }
prime mover [ANATOMY] A muscle that produces a specific motion or maintains a specific posture.
[MECHANICAL ENGINEERING] 1. The component of a power plant that transforms energy from the thermal or the pressure form to the mechanical form. 2. A tractor or truck, usually with four-wheel drive, used for hauling tasks.
{ [image] pr imacr m [image] müv mid bullet schwa r }
prime navaids facilities [NAVIGATION] Navigational aid facilities that, under certain operational environments (for example, weather or mission) are considered to be essential to the safe completion of departure and approach-to- land maneuvering by aircraft; these facilities may include RAPCON, GCA, ILS, TACAN, VOR, and associated critical air-traffic control communications equipments.
{ [image] pr imacr m [image] na [image] v a macr dz f schwa [image] sil mid bullet schwa d mid bullet [image] z }
prime number [MATHEMATICS] A positive integer having no divisors except itself and the integer 1.
{ [image] pr imacr m [image] n schwa m mid bullet b schwa r }
prime number theorem [MATHEMATICS] The theorem that the limit of the quantity [ [image] (x)] (ln x)/x as x approaches infinity is 1, where [image] (x) is the number of prime numbers not greater than x and ln x is the natural logarithm of x.
{ brvbar pr imacr m brvbar n schwa m mid bullet b schwa r [image] thir mid bullet schwa m }
prime oblique meridian [NAVIGATION] The reference fictitious meridian of an oblique graticule.
{ [image] pr imacr m o macr [image] bl [image] k m schwa [image] rid mid bullet [image] mid bullet schwa n }
prime polynomial [MATHEMATICS] A polynomial whose only factors are itself and constants.
{ [image] pr imacr m [image] päl mid bullet i [image] n o macr mid bullet m [image] mid bullet schwa l }
primer [ENGINEERING] In general, a small, sensitive initial explosive train component which on being actuated initiates functioning of the explosive train, and will not reliably initiate high explosive charge; classified according to the method of initiation, for example, percussion primer, electric primer, or friction primer.
[MATERIALS] A prefinishing coat applied to surfaces that are to be painted or otherwise finished.Also known as prime coat.
[MOLECULAR BIOLOGY] 1. A short ribonucleic acid (RNA) sequence that is complementary to a sequence of deoxyribonucleic acid (DNA) and has a 3'-OH terminus at which a DNA polymerase begins synthesis of a DNA chain. 2. A short sequence of DNA that is complementary to a messenger RNA (mRNA) sequence and enables reverse transcriptase to begin copying the neighboring sequences of mRNA. 3. A transfer RNA whose elongation starts RNA-directed DNA synthesis in retroviruses.
{ [image] pr imacr m mid bullet schwa r }
primer cup [ENGINEERING] A small metal cup, into which the primer mixture is loaded.
{ [image] pr imacr m mid bullet schwa r [image] k schwa p }
primer-detonator [ENGINEERING] A unit, in a metal housing, in which are assembled a primer, a detonator, and when indicated, an intervening delay charge.
{ [image] pr imacr m mid bullet schwa r [image] det mid bullet schwa n [image] a macr d mid bullet schwa r }
prime register [COMPUTER SCIENCE] One of the registers that is inactive at any given time in a central processing unit with duplicate general-purpose registers.
{ [image] pr imacr m [image] rej mid bullet schwa mid bullet st schwa r }
prime ring [MATHEMATICS] For a field K with multiplicative unit element e, the ring consisting of elements of the form ne, where n is an integer.
{ brvbar pr imacr m [image] ri engi }
primer leak [ENGINEERING] Defect in a cartridge which allows partial escape of the hot propelling gases in a primer, caused by faulty construction or an excessive charge.
{ [image] pr imacr m mid bullet schwa r [image] l [image] k }
primer mixture [MATERIALS] An explosive mixture containing a sensitive explosive and other ingredients, used in a primer.
{ [image] pr imacr m mid bullet schwa r [image] miks mid bullet ch schwa r }
primer pouch [ORDNANCE] Container that holds the primer used in firing with separate-loading ammunition.
{ [image] pr imacr m mid bullet schwa r [image] pa udot ch }
primer seat [ORDNANCE] The chamber, in the breech mechanism of a gun that uses separate-loading ammunition, into which the primer is set.
{ [image] pr imacr m mid bullet schwa r [image] s [image] t }
primer setback [ORDNANCE] The backward movement of a primer cup in a cartridge case which occurs when the base of the cup is not properly supported by the bolt face or breechblock.
{ [image] pr imacr m mid bullet schwa r [image] set [image] bak }
primes [METALLURGY] High-quality metal products, particularly sheet and plate, that are free from visible defects.
{ pr imacr mz }
prime transverse meridian [NAVIGATION] The reference meridian of a transverse graticule.Also known as prime inverse meridian.
{ [image] pr imacr m tranz [image] v schwa rs m schwa [image] rid mid bullet [image] mid bullet schwa n }
prime vertical circle [GEODESY] The vertical circle through the east and west points of the horizon.
{ [image] pr imacr m [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] s schwa r mid bullet k schwa l }
prime-white kerosine [MATERIALS] A kerosine with an off-white color, between water-white and standard-white kerosine.
{ [image] pr imacr m brvbar w imacr t [image] ker mid bullet schwa [image] s [image] n }
primibrach [INVERTEBRATE ZOOLOGY] In crinoids, the brachials of the unbranched arm.
{ [image] pr imacr mid bullet m schwa [image] brak }
priming [MECHANICAL ENGINEERING] In a boiler, the excessive carryover of fine water particles along with the steam because of insufficient steam space, faulty boiler design, or faulty operating conditions.
{ [image] pr imacr m mid bullet i engi }
priming composition [MATERIALS] A physical mixture of materials that is very sensitive to impact or percussion and, when so exploded, undergoes very rapid autocombustion, producing hot gases and incandescent solid particles; priming compositions are used for the ignition of primary high explosives, black powder igniter charges, and propellants in small arms ammunition.
{ [image] pr imacr m mid bullet i engi [image] k schwa m mid bullet p schwa [image] zish mid bullet schwa n }
priming of the tides [OCEANOGRAPHY] The acceleration in the times of occurrence of high and low tides when the sun's tidal effect comes before that of the moon.
{ [image] pr imacr m mid bullet i engi schwa v th schwa [image] t imacr dz }
priming pump [MECHANICAL ENGINEERING] A device on motor vehicles and tanks, providing a means of injecting a spray of fuel into the engine to facilitate starting.
{ [image] pr imacr m mid bullet i engi [image] p schwa mp }
Primitiopsacea [PALEONTOLOGY] A small dimorphic superfamily of extinct ostracods in the suborder Beyrichicopina; the velum of the male was narrow and uniform, but that of the female was greatly expanded posteriorly.
{ pr imacr [image] mid mid bullet [image] mid bullet äp [image] s a macr mid bullet sh schwa }
primitive [COMPUTER SCIENCE] A sketchy specification, omitting details, of some action in a computer program.
[CONTROL SYSTEMS] A basic operation of a robot, initialized by a single command statement in the program that controls the robot.
{ [image] prim mid bullet schwa d mid bullet iv }
primitive abstract data type [COMPUTER SCIENCE] A simple abstract data type that is typically implemented directly in a high-level programming language; examples include integers and real numbers (with appropriate arithmetic operators), booleans (with appropriate logical operators), text strings, and pointers.
{ [image] prim mid bullet schwa d mid bullet iv [image] ab [image] strakt [image] dad mid bullet schwa [image] t imacr p }
primitive abundant number [MATHEMATICS] An integer that is an abundant number and has no proper divisors that are also abundant numbers.
{ brvbar prim mid bullet schwa d mid bullet iv schwa brvbar b schwa n mid bullet d schwa nt [image] n schwa m mid bullet b schwa r }
primitive cell [CRYSTALLOGRAPHY] A parallelepiped whose edges are defined by the primitive translations of a crystal lattice; it is a unit cell of minimum volume.
{ [image] prim mid bullet schwa d mid bullet iv [image] sel }
primitive circle [MATHEMATICS] The stereographic projection of the great circle whose plane is perpendicular to the diameter of the projected sphere that passes through the point of projection.
{ [image] prim mid bullet schwa d mid bullet iv [image] s schwa r mid bullet k schwa l }
primitive element [MATHEMATICS] A member of a finite number field from which all the other members can be generated by repeated multiplication.
{ [image] prim mid bullet schwa d mid bullet iv [image] el mid bullet schwa mid bullet m schwa nt }
primitive equations [FLUID MECHANICS] The Eulerian equations of motion of a fluid in which the primary dependent variables are the fluid's velocity components; these equations govern a wide variety of fluid motions and form the basis of most hydrodynamical analysis; in meteorology, these equations are frequently specialized to apply directly to the cyclonic-scale motions by the introduction of filtering approximations.
{ [image] prim mid bullet schwa d mid bullet iv i [image] kw a macr mid bullet zh schwa nz }
primitive gut [EMBRYOLOGY] The tubular structure in embryos which differentiates into the alimentary canal.
{ [image] prim mid bullet schwa d mid bullet iv [image] g schwa t }
primitive lattice [CRYSTALLOGRAPHY] A crystal lattice in which there are lattice points only at its corners.Also known as simple lattice.
{ [image] prim mid bullet schwa d mid bullet iv [image] lad mid bullet schwa s }
primitive period [MATHEMATICS] 1. A period a of a simply periodic function f(x) such that any period of f(x) is an integral multiple of a. 2. Either of two periods a and b of a doubly periodic function f(x) such that any period of f(x) is of the form ma + nb, where m and n are integers.
{ [image] prim mid bullet schwa d mid bullet iv [image] pir mid bullet [image] mid bullet schwa d }
primitive period parallelogram [MATHEMATICS] For a doubly periodic function f(z) of a complex variable, a parallelogram with vertices at z0, z0 + a, z0 + a + b, and z0 + b, where z0 is any complex number and a and b are primitive periods of f(z).
{ brvbar prim mid bullet schwa d mid bullet iv brvbar pir mid bullet [image] mid bullet schwa d [image] par mid bullet schwa [image] lel mid bullet schwa [image] gram }
primitive plane [MATHEMATICS] A partial plane in which every line passes through at least two points.
primitive polynomial [MATHEMATICS] A polynomial with integer coefficients which have 1 as their greatest common divisor.
{ [image] prim mid bullet schwa d mid bullet iv [image] päl mid bullet i [image] n o macr mid bullet m [image] mid bullet schwa l }
primitive pseudoperfect number [MATHEMATICS] An integer that is a pseudoperfect number and has no proper divisors that are also pseudoperfect numbers.
{ brvbar prim mid bullet schwa d mid bullet iv brvbar süd mid bullet o macr brvbar p schwa r [image] fikt [image] n schwa m mid bullet b schwa r }
primitive root [MATHEMATICS] An nth root of unity that is not an mth root of unity for any m less than n.
{ [image] prim mid bullet schwa d mid bullet iv [image] rüt }
primitive streak [EMBRYOLOGY] A dense, opaque band of ectoderm in the bilaminar blastoderm associated with the morphogenetic movements and proliferation of the mesoderm and notochord; indicates the first trace of the vertebrate embryo.
{ [image] prim mid bullet schwa d mid bullet iv [image] str [image] k }
primitive translation [CRYSTALLOGRAPHY] For a space lattice, one of three translations which can be repeatedly applied to generate any translation which leaves the lattice unchanged.
{ [image] prim mid bullet schwa d mid bullet iv tranz [image] l a macr mid bullet sh schwa n }
primitive water [HYDROLOGY] Water that has been imprisoned in the earth's interior, in either molecular or dissociated form, since the formation of the earth.
{ [image] prim mid bullet schwa d mid bullet iv [image] w [image] d mid bullet schwa r }
primordial black holes [ASTRONOMY] Hypothetical black holes which may have formed in the early, highly compressed stages of the universe immediately following the big bang.
{ pr imacr [image] m [image] rd mid bullet [image] mid bullet schwa l [image] blak [image] h o macr lz }
primordial gut See archenteron
{ pr imacr [image] m [image] rd mid bullet [image] mid bullet schwa l [image] g schwa t }
primordium See anlage
{ pr imacr [image] m [image] rd mid bullet [image] mid bullet schwa m }
Primulaceae [BOTANY] A family of dicotyledonous plants in the order Primulales characterized by a herbaceous habit and capsular fruit with two to many seeds.
{ [image] prim mid bullet y schwa [image] l a macr s mid bullet [image] [image] [image] }
Primulales [BOTANY] An order of dicotyledonous plants in the subclass Dilleniidae distinguished by sympetalous flowers, stamens located opposite the corolla lobes, and a compound ovary with a single style.
{ [image] prim mid bullet y schwa [image] l a macr mid bullet l [image] z }
principal axis [CRYSTALLOGRAPHY] The longest axis in a crystal.
[ENGINEERING ACOUSTICS] A reference direction for angular coordinates used in describing the directional characteristics of a transducer; it is usually an axis of structural symmetry or the direction of maximum response.
[MATHEMATICS] 1. One of a set of perpendicular axes such that a quadratic function can be written as a sum of squares of coordinates referred to these axes. 2. For a conic, a straight line that passes through the midpoints of all the chords perpendicular to it. 3. For a quadric surface, the intersection of two principal planes.
[MECHANICS] One of three perpendicular axes in a rigid body such that the products of inertia about any two of them vanish.
[OPTICS] See optic axis
{ [image] prin mid bullet s schwa mid bullet p schwa l [image] ak mid bullet s schwa s }
principal axis of strain [MECHANICS] One of the three axes of a body that were mutually perpendicular before deformation.Also known as strain axis.
{ [image] prin mid bullet s schwa mid bullet p schwa l [image] ak mid bullet s schwa s schwa v [image] str a macr n }
principal axis of stress [MECHANICS] One of the three mutually perpendicular axes of a body that are perpendicular to the principal planes of stress.Also known as stress axis.
{ [image] prin mid bullet s schwa mid bullet p schwa l [image] ak mid bullet s schwa s schwa v [image] stres }
principal branch [MATHEMATICS] For complex valued functions such as the logarithm which are multiple-valued, a selection of values so as to obtain a genuine single-valued function.
{ [image] prin mid bullet s schwa mid bullet p schwa l [image] branch }
principal curvatures [MATHEMATICS] For a point on a surface, the absolute maximum and absolute minimum values attained by the normal curvature.
{ [image] prin mid bullet s schwa mid bullet p schwa l [image] k schwa r mid bullet v schwa mid bullet ch schwa rz }
principal diagonal [MATHEMATICS] For a square matrix, the diagonal extending from the upper left-hand corner to the lower right-hand corner of the matrix, that is, the diagonal containing the elements aij for which i = j.Also known as main diagonal.
{ [image] prin mid bullet s schwa mid bullet p schwa l d imacr [image] ag mid bullet schwa n mid bullet schwa l }
principal directions [MATHEMATICS] For a point on a surface, the directions in which the normal curvature attains its absolute maximum and absolute minimum values.
{ [image] prin mid bullet s schwa mid bullet p schwa l di [image] rek mid bullet sh schwa nz }
principal distance [GRAPHIC ARTS] The perpendicular distance from the internal perspective center to the plane of a particular finished negative or print, or of a drawing.
{ [image] prin mid bullet s schwa mid bullet p schwa l [image] dis mid bullet t schwa ns }
principal E plane [ELECTROMAGNETISM] Plane containing the direction of radiation of electromagnetic waves and arranged so that the electric vector everywhere lies in the plane.
{ [image] prin mid bullet s schwa mid bullet p schwa l [image] [image] [image] pl a macr n }
principal focus See focal point
{ [image] prin mid bullet s schwa mid bullet p schwa l [image] f o macr mid bullet k schwa s }
principal function [MECHANICS] The integral of the Lagrangian of a system over time; it is involved in the statement of Hamilton's principle.
{ [image] prin mid bullet s schwa mid bullet p schwa l [image] f schwa engi k mid bullet sh schwa n }
principal homomorphism [MATHEMATICS] Let a be an element of a ring R and M be a module over R; the principal homomorphism of M associated with a, denoted aM, is the mapping which takes each element x in M into ax.
{ [image] prin mid bullet s schwa mid bullet p schwa l [image] h o macr mid bullet m o macr [image] m [image] r [image] fiz mid bullet schwa m }
principal H plane [ELECTROMAGNETISM] Plane that contains the direction of radiation and the magnetic vector, and is everywhere perpendicular to the E plane.
{ [image] prin mid bullet s schwa mid bullet p schwa l [image] a macr ch [image] pl a macr n }
principal ideal [MATHEMATICS] The smallest ideal of a ring which contains a given element of the ring.
{ [image] prin mid bullet s schwa mid bullet p schwa l imacr d l }
principal ideal ring [MATHEMATICS] A commutative ring with a unit element in which every ideal is a principal ideal.
{ brvbar prin mid bullet s schwa mid bullet p schwa l i brvbar del ri engi }
principal item [ENGINEERING] Item which, because of its major importance, requires detailed analysis and examination of all factors affecting its supply and demand, as well as an unusual degree of supervision; its selection is based upon such criteria as strategic importance, high monetary value, unusual complexity of issue, and procurement difficulties.
{ prin mid bullet s schwa mid bullet p schwa l imacr d mid bullet schwa m }
principal line [GRAPHIC ARTS] The trace of the principal plane upon a photograph.
[SPECTROSCOPY] That spectral line which is most easily excited or observed.
{ prin mid bullet s schwa mid bullet p schwa l l imacr n }
principal lobe [PHYSICS] The lobe of a radiation pattern or directivity pattern that lies on the axis of symmetry of an acoustic or electromagnetic transmitter or receptor.
{ prin mid bullet s schwa mid bullet p schwa l l o macr b }
principal meridian [CIVIL ENGINEERING] One of the meridians established by the United States government as a reference for subdividing public land.
{ prin mid bullet s schwa mid bullet p schwa l m schwa rid mid bullet mid bullet schwa n }
principal mode See fundamental mode
{ prin mid bullet s schwa mid bullet p schwa l m o macr d }
principal moments [PHYSICAL CHEMISTRY] The three moments of inertia of a rigid molecule calculated with respect to the principal axes.
{ prin mid bullet s schwa mid bullet p schwa l m o macr mid bullet m schwa ns }
principal normal [MATHEMATICS] The line perpendicular to a space curve at some point which also lies in the osculating plane at that point.
{ prin mid bullet s schwa mid bullet p schwa l n r mid bullet m schwa l }
principal normal section [MATHEMATICS] For a point on a surface, a normal section in a direction in which the curvature of this section has a maximum or minimum value.
{ brvbar prin mid bullet s schwa mid bullet p schwa l brvbar n r mid bullet m schwa l sek mid bullet sh schwa n }
principal part [MATHEMATICS] The principal part of an analytic function f(z) defined in an annulus about a point z0 is the sum of terms in its Laurent expansion about z0 with negative powers of (z - z0).
{ prin mid bullet s schwa mid bullet p schwa l pärt }
principal plane [MATHEMATICS] For a quadric surface, a plane that passes through the midpoints of all the chords perpendicular to it.
[OPTICS] 1. Two planes perpendicular to the optical axis such that objects in one plane form images in the other with a lateral magnification of unity. 2. See principal section 3. The vertical plane passing through the internal perspective center and containing the perpendicular from that center to the plane of a tilted photograph.
{ prin mid bullet s schwa mid bullet p schwa l pl a macr n }
principal plane of stress [MECHANICS] For a point in an elastic body, a plane at that point across which the shearing stress vanishes.
{ prin mid bullet s schwa mid bullet p schwa l pl a macr n schwa v stres }
principal point [OPTICS] The intersection of a principal plane with the optical axis.
{ prin mid bullet s schwa mid bullet p schwa l p int }
principal quantum number [ATOMIC PHYSICS] A quantum number for orbital electrons, which, together with the orbital angular momentum and spin quantum numbers, labels the electron wave function; the energy level and the average distance of an electron from the nucleus depend mainly upon this quantum number.
{ prin mid bullet s schwa mid bullet p schwa l kwän mid bullet t schwa m n schwa m mid bullet b schwa r }
principal radii [MATHEMATICS] The radii of curvature of the normal sections with maximum and minimum curvature at a given point on a surface; the reciprocals of the principal curvatures.
{ prin mid bullet s schwa mid bullet p schwa l r a macr d mid bullet imacr }
principal radii of normal curvature [MATHEMATICS] The reciprocals of the principal curvatures of a surface at a point.
{ brvbar prin mid bullet s schwa mid bullet p schwa l brvbar r a macr d mid bullet imacr schwa v brvbar n r mid bullet m schwa l k schwa r mid bullet v schwa mid bullet ch schwa r }
principal ray [OPTICS] 1. The one ray within a bundle of incident rays that, upon entering an optical instrument from any given point of the object, passes through the optical center of the lens. 2. See principal visual ray
{ prin mid bullet s schwa mid bullet p schwa l r a macr }
principal root [MATHEMATICS] The positive real root of a positive number, or the negative real root in the case of odd roots of negative numbers.
{ prin mid bullet s schwa mid bullet p schwa l rüt }
principal section [MATHEMATICS] A normal section at a given point on a surface whose curvature has a maximum or minimum value.
[OPTICS] A plane in a crystal that contains the crystal's optic axis and the ray of light under consideration.Also known as principal plane.
{ prin mid bullet s schwa mid bullet p schwa l sek mid bullet sh schwa n }
principal series [SPECTROSCOPY] A series occurring in the line spectra of many atoms and ions with one, two, or three electrons in the outer shell, in which the total orbital angular momentum quantum number changes from 1 to 0.
{ prin mid bullet s schwa mid bullet p schwa l sir mid bullet z }
principal strain [MECHANICS] The elongation or compression of one of the principal axes of strain relative to its original length.
{ prin mid bullet s schwa mid bullet p schwa l str a macr n }
principal stress [MECHANICS] A stress occurring at right angles to a principal plane of stress.
{ prin mid bullet s schwa mid bullet p schwa l stres }
principal value [MATHEMATICS] 1. The numerically smallest value of the arc sine, arc cosine, or arc tangent of a number, the positive value being chosen when there are values that are numerically equal but opposite in sign. 2. See Cauchy principal value
{ prin mid bullet s schwa mid bullet p schwa l val mid bullet yü }
principal vertical circle [GEODESY] The vertical circle through the north and south points of the horizon, coinciding with the celestial meridian.
{ prin mid bullet s schwa mid bullet p schwa l v schwa rd mid bullet schwa mid bullet k schwa l s schwa r mid bullet k schwa l }
principal visual ray [OPTICS] A perpendicular extending from a station point to a perspective plane and theoretically passing exactly along the visual axis of a viewing eye.Also known as principal ray.
{ prin mid bullet s schwa mid bullet p schwa l vish mid bullet schwa mid bullet w schwa l r a macr }
principle [SCIENCE AND TECHNOLOGY] A scientific law which is highly general or fundamental, and from which other laws are derived.
{ prin mid bullet s schwa mid bullet p schwa l }
principle of coincidence [ENGINEERING] The principle of operation of a vernier, according to which the fraction of the smallest division of the main scale is determined by the division of the vernier which is exactly in line with a division of the main scale.
{ prin mid bullet s schwa mid bullet p schwa l schwa v k o macr in mid bullet s schwa mid bullet d schwa ns }
principle of covariance [RELATIVITY] 1. In classical physics and in special relativity, the principle that the laws of physics take the same mathematical form in all inertial reference frames. 2. In general relativity, the principle that the laws of physics take the same mathematical form in all conceivable curvilinear coordinate systems.
{ prin mid bullet s schwa mid bullet p schwa l schwa v k o macr ver mid bullet mid bullet schwa ns }
principle of duality See duality principle
{ prin mid bullet s schwa mid bullet p schwa l schwa v dü al mid bullet schwa d mid bullet }
principle of dynamical similarity [MECHANICS] The principle that two physical systems which are geometrically and kinematically similar at a given instant, and physically similar in constitution, will retain this similarity at later corresponding instants if and only if the Froude number 1 for each independent type of force has identical values in the two systems.Also known as similarity principle.
{ brvbar prin mid bullet s schwa mid bullet p schwa l schwa v di brvbar nam mid bullet schwa mid bullet k schwa l sim mid bullet schwa lar mid bullet schwa d mid bullet }
principle of equivalence See equivalence principle
{ prin mid bullet s schwa mid bullet p schwa l schwa v i kwiv mid bullet schwa mid bullet l schwa ns }
principle of inaccessibility See Carathéodory's principle
{ prin mid bullet s schwa mid bullet p schwa l schwa v in mid bullet ak ses mid bullet schwa bil mid bullet schwa d mid bullet }
principle of insufficient reason [STATISTICS] The principle that cases are equally likely to occur unless reasons to the contrary are known.
{ prin mid bullet s schwa mid bullet p schwa l schwa v in mid bullet s schwa fish mid bullet schwa nt r z mid bullet schwa n }
principle of least action [MECHANICS] The principle that, for a system whose total mechanical energy is conserved, the trajectory of the system in configuration space is that path which makes the value of the action stationary relative to nearby paths between the same configurations and for which the energy has the same constant value.Also known as least-action principle.
{ prin mid bullet s schwa mid bullet p schwa l schwa v l st ak mid bullet sh schwa n }
principle of optimality [CONTROL SYSTEMS] A principle which states that for optimal systems, any portion of the optimal state trajectory is optimal between the states it joins.
{ prin mid bullet s schwa mid bullet p schwa l schwa v äp mid bullet t schwa mal mid bullet schwa d mid bullet }
principle of reciprocity See reciprocity theorem
{ prin mid bullet s schwa mid bullet p schwa l schwa v res mid bullet schwa präs mid bullet schwa d mid bullet }
principle of superposition [ELECTRICITY] 1. The principle that the total electric field at a point due to the combined influence of a distribution of point charges is the vector sum of the electric field intensities which the individual point charges would produce at that point if each acted alone. 2. The principle that, in a linear electrical network, the voltage or current in any element resulting from several sources acting together is the sum of the voltages or currents resulting from each source acting alone.Also known as superposition theorem.
[MECHANICS] The principle that when two or more forces act on a particle at the same time, the resultant force is the vector sum of the two.
[PHYSICS] 1. Also known as superposition principle. 2. A general principle applying to many physical systems which states that if a number of independent influences act on the system, the resultant influence is the sum of the individual influences acting separately. 3. In all theories characterized by linear homogeneous differential equations, such as optics, acoustics, and quantum theory, the principle that the sum of any number of solutions to the equations is another solution.
{ prin mid bullet s schwa mid bullet p schwa l schwa v sü mid bullet p schwa r mid bullet p schwa zish mid bullet schwa n }
principle of the maximum [MATHEMATICS] The principle that for a nonconstant complex analytic function defined in a domain, the absolute value of the function cannot attain its maximum at any interior point of the domain.
{ prin mid bullet s schwa mid bullet p schwa l schwa v th schwa mak mid bullet s schwa mid bullet m schwa m }
principle of the minimum [MATHEMATICS] The principle that for a nonvanishing nonconstant complex analytic function defined in a domain, the absolute value of the function cannot attain its minimum at any interior point of the domain.
{ prin mid bullet s schwa mid bullet p schwa l schwa v th schwa min mid bullet schwa mid bullet m schwa m }
principle of uniformity See uniformitarianism
{ prin mid bullet s schwa mid bullet p schwa l schwa v yü mid bullet n schwa f r mid bullet m schwa d mid bullet }
principle of virtual work [MECHANICS] The principle that the total work done by all forces acting on a system in static equilibrium is zero for any infinitesimal displacement from equilibrium which is consistent with the constraints of the system.Also known as virtual work principle.
{ prin mid bullet s schwa mid bullet p schwa l schwa v v schwa r mid bullet ch schwa mid bullet w schwa l w schwa rk }
print [GRAPHIC ARTS] A photographic copy made by placing a negative or transparency in contact with a sensitized surface or by projecting the image on a screen or sensitized photographic medium, and then developing the result.
{ print }
printability gage [GRAPHIC ARTS] A standard pattern of lines with graduated spaces between them, used by printers to determine the size of symbol that can be printed with fidelity and to measure the amount of spread in the width of printed lines inherent in the particular printing process.
{ print mid bullet schwa bil mid bullet schwa d mid bullet g a macr j }
print driver [COMPUTER SCIENCE] The portion of a computer program that directs output to a printer and usually also controls printer functions such as pagination and the setting of the margins and page headers.
{ print dr imacr mid bullet v schwa r }
printed circuit [ELECTRONICS] A conductive pattern that may or may not include printed components, formed in a predetermined design on the surface of an insulating base in an accurately repeatable manner.
{ print mid bullet schwa d s schwa r mid bullet k schwa t }
printed circuit board [ELECTRONICS] A flat board whose front contains slots for integrated circuit chips and connections for a variety of electronic components, and whose back is printed with electrically conductive pathways between the components.
{ print mid bullet schwa d s schwa r mid bullet k schwa t b rd }
printed-wiring armature [ELECTRICITY] An armature in which the conductors consist of printed-wiring strips on both sides of a thin insulating disk, to give a low-inertia armature for servomotors and other variable high-speed applications.
{ print mid bullet schwa d brvbar w imacr r mid bullet i engi ärm mid bullet schwa ch udot r }
printer [COMPUTER SCIENCE] A computer output mechanism that prints characters one at a time or one line at a time.
{ print mid bullet schwa r }
printer file [COMPUTER SCIENCE] 1. A file that contains the information that the printer driver needs in order to generate the codes required by the printer. 2. A document in print image format.
{ prin mid bullet t schwa r f imacr l }
printer's point See point
{ print mid bullet schwa rz p int }
print film [GRAPHIC ARTS] A fine-grain, high-resolving-power, yellow-dyed positive photographic film used for continuous contact printing.
{ print film }
print hammer [GRAPHIC ARTS] A device on certain kinds of printers which, upon receiving the proper signal, strikes the paper, bringing it in contact with the character to be printed.
{ print ham mid bullet schwa r }
print head [COMPUTER SCIENCE] The mechanism that generates the characters to be reproduced by a character printer.
{ print hed }
print image format [COMPUTER SCIENCE] The format of a document that has been prepared for output on the printer.
{ print im mid bullet ij f r mat }
printing calculator [COMPUTER SCIENCE] A desk-model electronic calculator that provides a printed record on paper tape with or without a digital display.
{ print mid bullet i engi kal mid bullet ky schwa l a macr d mid bullet schwa r }
printing element [COMPUTER SCIENCE] The part of the print head mechanism that comes into contact with the paper to print characters or other images.
{ print mid bullet i engi el mid bullet schwa mid bullet m schwa nt }
printing ink [MATERIALS] Ink generally made from carbon black, lampblack, or other pigment suspended in an oil vehicle, with a resin, solvent, adhesive, and drier; available in many variations.
{ print mid bullet i engi i engi k }
printing press [GRAPHIC ARTS] A machine for the production of printed impressions on paper and other materials.
{ print mid bullet i engi pres }
printing-telegraph code [COMMUNICATIONS] A five- or seven-unit code used for operation of a teleprinter, teletypewriter, and similar telegraph printing devices.
{ print mid bullet i engi brvbar tel mid bullet schwa graf k o macr d }
printing telegraphy [COMMUNICATIONS] Method of telegraph operation in which the received signals are automatically recorded in printed characters.
{ print mid bullet i engi t schwa leg mid bullet r schwa mid bullet f }
print member [COMPUTER SCIENCE] The part of a computer printer that determines the form of a printed character, such as a print wheel or type bar.
{ print mem mid bullet b schwa r }
printout [COMPUTER SCIENCE] A printed output of a data-processing machine or system.
{ print a udot t }
printout paper [GRAPHIC ARTS] A paper used to make prints by light alone, without any processing involved; it has a reddish color, is often used as a proof, and can be made permanent by toning.
{ print a udot t p a macr mid bullet p schwa r }
print position [COMPUTER SCIENCE] One of the positions on a printer at which a character can be printed.
{ print p schwa zish mid bullet schwa n }
print processes [GRAPHIC ARTS] Three general print processes: relief process, in which the printing areas stand above the surface of the plate; intaglio process, in which the printing areas fall below the surface of the plate; and planographic process, in which there is no appreciable difference between the level of the printing areas and the general surface.
{ print prä ses mid bullet schwa z }
print queue [COMPUTER SCIENCE] A prioritized list, maintained by the operating system, of the output from a computer system waiting on a spool file to be printed.
{ print kyü }
print server [COMPUTER SCIENCE] A computer controlling a series of printers.
{ print s schwa r mid bullet v schwa r }
printthrough [ELECTRONICS] Transfer of signals from one recorded layer of magnetic tape to the next on a reel.
{ print thrü }
print train [COMPUTER SCIENCE] 1. The chain in a chain printer or the drum in a drum printer that holds the type slugs used to make impressions on paper. 2. The electronic character set that serves a similar function in a laser printer.
{ print tr a macr n }
print wheel [COMPUTER SCIENCE] A disk which has around its rim the letters, numerals, and other characters that are used in printing in a wheel printer.
{ print w l }
prion [BIOCHEMISTRY] Any of a group of infectious proteins that cause fatal neurodegenerative diseases in humans and animals, including scrapie and bovine spongiform encephalopathy in animals and Creutzefeldt-Jakob disease and GerstmannStraussler-Scheinker disease in humans.
{ pr imacr än }
Prioniodidae [PALEONTOLOGY] A family of conodonts in the suborder Conodontiformes having denticulated bars with a large denticle at one end.
{ pr imacr mid bullet schwa n imacr äd mid bullet schwa d }
Prioniodinidae [PALEONTOLOGY] A family of conodonts in the suborder Conodontiformes characterized by denticulated bars or blades with a large denticle in the middle third of the specimen.
{ pr imacr mid bullet schwa n imacr mid bullet schwa din mid bullet schwa d }
prionodont [VERTEBRATE ZOOLOGY] Having many simple, similar teeth set in a row like sawteeth.
{ pr imacr än mid bullet schwa dänt }
prior-art search [ENGINEERING] 1. A search for prior art which may possibly anticipate an invention which is being considered for patentability. 2. A similar search but for the purpose of determining what the status of existing technology is before going ahead with new research; it is done to avoid unwittingly retracing new steps taken by other workers in the field.
{ pr imacr mid bullet schwa r ärt s schwa rch }
priorite [MINERALOGY] (Y,Ce,Th)(Ti,Nb)2O6 A mineral composed of titanoniobate of rare-earth metals; it is isomorphous with eschynite.Also known as blomstrandine.
{ pr imacr mid bullet schwa r imacr t }
priority-arbitration circuit [COMPUTER SCIENCE] A logic circuit which combines all interrupts but allows only the highest-priority request to enable its active flipflop.
{ pr imacr är mid bullet schwa d mid bullet är mid bullet b schwa tr a macr mid bullet sh schwa n s schwa r mid bullet k schwa t }
priority indicator [COMMUNICATIONS] Data attached to a message to indicate its relative priority and hence the order in which it will be transmitted.
[COMPUTER SCIENCE] Data attached to a computer program or job which are used to determine the order in which it will be processed by the computer.
{ pr imacr är mid bullet schwa d mid bullet in mid bullet d schwa k a macr d mid bullet schwa r }
priority interrupt [COMPUTER SCIENCE] An interrupt procedure in which control is passed to the monitor, the required operation is initiated, and then control returns to the running program, which never knows that it has been interrupted.
{ pr imacr är mid bullet schwa d mid bullet int mid bullet schwa r schwa pt }
priority phase [COMPUTER SCIENCE] Phase consisting of execution of operations in response to instruments or process interrupts other than clock interrupts.
{ pr imacr är mid bullet schwa d mid bullet f a macr z }
priority polling [COMMUNICATIONS] In a data communications network, a system in which nodes with high activity are interrogated more frequently than those with only occasional traffic.
{ pr imacr är mid bullet schwa d mid bullet p o macr l mid bullet i engi }
priority processing [COMPUTER SCIENCE] A method of computer time-sharing in which the order in which programs are processed is determined by a system of priorities, involving such factors as the length, nature, and source of the programs.
{ pr imacr är mid bullet schwa d mid bullet prä ses mid bullet i engi }
priority queueing [COMPUTER SCIENCE] The arrangement of jobs to be carried out in a list according to their relative importance, with the most important first.
{ pr imacr är mid bullet schwa d mid bullet kyü mid bullet i engi }
prior probabilities [STATISTICS] Probabilities of the outcomes of an experiment before the experiment has been performed.
{ pr imacr mid bullet schwa r präb mid bullet schwa bil mid bullet schwa d mid bullet z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

priscol See tolazoline hydrochloride
{ [image] pris [image] k [image] l }
prisere [ECOLOGY] The ecological succession of vegetation that occurs in passing from barren earth or water to a climax community.Also known as primary succession.
{ [image] pr imacr [image] sir }
prism [CRYSTALLOGRAPHY] A crystal which has three, four, six, eight, or twelve faces, with the face intersection edges parallel, and which is open only at the two ends of the axis parallel to the intersection edges.
[GEOLOGY] A long, narrow, wedge-shaped sedimentary body with a width-thickness ratio greater than 5 to 1 but less than 50 to 1.
[MATHEMATICS] A polyhedron with two parallel, congruent faces and all other faces parallelograms.
[OPTICS] An optical system consisting of two or more usually plane surfaces of a transparent solid or embedded liquid at an angle with each other.Also known as optical prism.
{ [image] priz mid bullet schwa m }
prismatic astrolabe [ENGINEERING] A surveying instrument that makes use of a pan of mercury forming an artificial horizon, and a prism mounted in front of a horizontal telescope to determine the exact times at which stars reach a fixed altitude, and thereby to establish an astronomical position.
{ priz [image] mad mid bullet ik [image] as mid bullet tr schwa [image] l a macr b }
prismatic binoculars See prism binoculars
{ priz [image] mad mid bullet ik b schwa [image] näk mid bullet y schwa mid bullet l schwa rz }
prismatic cleavage [CRYSTALLOGRAPHY] A type of crystal cleavage that occurs parallel to the faces of a prism.
{ priz [image] mad mid bullet ik [image] kl [image] mid bullet vij }
prismatic coefficient See longitudinal coefficient
{ priz [image] mad mid bullet ik [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
prismatic compass [ENGINEERING] A hand compass used by surveyors which is equipped with a prism that allows the compass to be read while the site is being taken.
{ priz [image] mad mid bullet ik [image] k schwa m mid bullet p schwa s }
prismatic error [OPTICS] That error due to lack of parallelism of the two faces of an optical element, such as a mirror or a shade glass.
{ priz [image] mad mid bullet ik [image] er mid bullet schwa r }
prismatic jointing See columnar jointing
{ priz [image] mad mid bullet ik [image] j [image] int mid bullet i engi }
prismatic plane [METALLURGY] Any plane parallel to the principal c axis in noncubic metals.
{ priz [image] mad mid bullet ik [image] pl a macr n }
prismatic structure See columnar jointing
{ priz [image] mad mid bullet ik [image] str schwa k mid bullet ch schwa r }
prismatic surface [MATHEMATICS] A surface generated by moving a straight line which always meets a broken line lying in a given plane and which is always parallel to some given line not in that plane.
{ priz [image] mad mid bullet ik [image] s schwa r mid bullet f schwa s }
prismatoid [MATHEMATICS] A polyhedron whose vertices all are in one or the other of two parallel planes.
{ [image] priz mid bullet m schwa [image] t [image] id }
prism binoculars [OPTICS] A type of binoculars, each half of which is a Kepler telescope that employs a Porro prism erecting system both to erect the image and to reduce the length of the instrument.Also known as prismatic binoculars.
{ [image] priz mid bullet schwa m b schwa [image] näk mid bullet y schwa mid bullet l schwa rz }
prism crack [GEOLOGY] A mud crack that develops in regular or irregular polygonal patterns on the surface of drying mud puddles and that breaks the sediment into prisms standing normal to the bedding.
{ [image] priz mid bullet schwa m [image] krak }
prism diopter [OPTICS] A unit used in measuring the deviating power of a prism; this power in prism diopters is 100 times the tangent of the angle of deviation of a ray of light.
{ [image] priz mid bullet schwa m d imacr [image] äp mid bullet t schwa r }
prism joint [MECHANICAL ENGINEERING] A robotic articulation that has only one degree of freedom, in sliding motion only.
{ [image] priz mid bullet schwa m [image] j [image] int }
prism level [ENGINEERING] A surveyor's level with prisms that allow the levelman to view the level bubble without moving his eye from the telescope.
{ [image] priz mid bullet schwa m [image] lev mid bullet schwa l }
prismoid [MATHEMATICS] A prismatoid whose two parallel faces are polygons having the same number of sides while the other faces are trapezoids or parallelograms.
{ [image] priz [image] m [image] id }
prismoidal formula [MATHEMATICS] A formula that gives the volume of a prismatoid as (1/6)h(A1 + 4Am + A2), where h is the altitude, A1 and A2 are the areas of the bases, and Am is the area of a plane section halfway between the bases.
{ priz brvbar m [image] id mid bullet schwa l [image] f [image] r mid bullet my schwa mid bullet l schwa }
prism spectrograph [SPECTROSCOPY] Analysis device in which a prism is used to give two different but simultaneous light wavelengths derived from a common light source; used for the analysis of materials by flame photometry.
{ [image] priz mid bullet schwa m [image] spek mid bullet tr schwa [image] graf }
prism transit See broken-back transit
{ [image] priz mid bullet schwa m [image] trans mid bullet schwa t }
pristane [ORGANIC CHEMISTRY] C19H40 A liquid soluble in such organic solvents as ether, petroleum ether, benzene, chloroform, and carbon tetrachloride; used as a lubricant, as an oil in transformers, and as an anticorrosion agent.Also known as norphytane.
{ [image] pri [image] st a macr n }
Pristidae [VERTEBRATE ZOOLOGY] The sawfishes, a family of modern sharks belonging to the batoid group.
{ [image] pris mid bullet t schwa [image] d [image] }
Pristiophoridae [VERTEBRATE ZOOLOGY] The saw sharks, a family of modern sharks often grouped with the squaloids which have a greatly extended rostrum with enlarged denticles along the margins.
{ [image] pris mid bullet t [image] mid bullet schwa [image] f [image] r mid bullet schwa [image] d [image] }
privacy system [COMMUNICATIONS] A device or method for scrambling overseas telephone conversations handled by radio links in order to make them unintelligible to outside listeners.Also known as privacy transformation; secrecy system.
{ [image] pr imacr mid bullet v schwa mid bullet s [image] [image] sis mid bullet t schwa m }
privacy transformation See privacy system
{ [image] pr imacr mid bullet v schwa mid bullet s [image] [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
private aid to navigation [NAVIGATION] In marine operation, an aid to navigation authorized by the U.S. Coast Guard but established, operated, and maintained by private interests in the navigable waters of the United States.
{ [image] pr imacr mid bullet v schwa t brvbar a macr d t schwa [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
private automatic branch exchange [COMMUNICATIONS] A private branch exchange in which connections are made by remote-controlled switches.Abbreviated PABX.
{ [image] pr imacr mid bullet v schwa t brvbar [image] d mid bullet schwa [image] mad mid bullet ik [image] branch iks [image] ch a macr nj }
private automatic exchange [COMMUNICATIONS] A private telephone exchange in which connections are made by remote-controlled switches.Abbreviated PAX.
{ [image] pr imacr mid bullet v schwa t brvbar [image] d mid bullet schwa [image] mad mid bullet ik iks [image] ch a macr nj }
private branch exchange [COMMUNICATIONS] A telephone exchange serving a single organization, having a switchboard and associated equipment, usually located on the customer's premises; provides for switching calls between any two extensions served by the exchange or between any extension and the national telephone system via a trunk to a central office.Abbreviated PBX.
{ [image] pr imacr mid bullet v schwa t [image] branch iks [image] ch a macr nj }
private branch exchange access line [ELECTRICITY] Circuit that connects a main private branch exchange (PBX) to a switching center.
{ [image] pr imacr mid bullet v schwa t [image] branch iks [image] ch a macr nj [image] ak [image] ses [image] l imacr n }
private data [COMPUTER SCIENCE] Data that are open to a single user only.
{ [image] pr imacr mid bullet v schwa t [image] dad mid bullet schwa }
private exchange [COMMUNICATIONS] Telephone exchange serving a single organization and having no means for connecting to a public telephone system.
{ [image] pr imacr mid bullet v schwa t iks [image] ch a macr nj }
private library [COMPUTER SCIENCE] An organized collection of programs and other software that is the property of a single user of a computer system and is not generally available to other users.
{ [image] pr imacr mid bullet v schwa t [image] l imacr [image] brer mid bullet [image] }
private line [COMMUNICATIONS] A line, channel, or service reserved solely for one user.
{ [image] pr imacr mid bullet v schwa t [image] l imacr n }
private line arrangement [COMPUTER SCIENCE] The structure of a computer system in which each input/output device has a set of lines leading to the central processing unit for the device's own private use.Also known as radial selector.
{ [image] pr imacr mid bullet v schwa t brvbar l imacr n schwa [image] r a macr nj mid bullet m schwa nt }
private line service [COMMUNICATIONS] Service provided by United States common carrier engaged in domestic or international wire, radio, and cable communications for the intercity communications purposes of a customer; this service is provided over integrated communications pathways, including facilities or local channels, which are integrated components of intercity private line services, and station equipment between specified locations for a continuous period or for regularly recurring periods at stated hours.
{ [image] pr imacr mid bullet v schwa t brvbar l imacr n [image] s schwa r mid bullet v schwa s }
private pack [COMPUTER SCIENCE] A disk pack assigned exclusively to one application or one user so that the operating system does not try to allocate space on the device to others.
{ [image] pr imacr mid bullet v schwa t [image] pak }
private stream [HYDROLOGY] Any stream which diverts part or all of the drainage of another stream.
{ [image] pr imacr mid bullet v schwa t [image] str [image] m }
privileged direction [OPTICS] One of two mutually perpendicular directions for the plane of polarization of a beam of plane-polarized light falling on a plate of anisotropic material such that the light which emerges from the plate is also plane-polarized.
{ [image] priv mid bullet schwa mid bullet lijd d schwa [image] rek mid bullet sh schwa n }
privileged instruction [COMPUTER SCIENCE] A class of instructions, usually including storage protection setting, interrupt handling, timer control, input/output, and special processor status-setting instructions, that can be executed only when the computer is in a special privileged mode that is generally available to an operating or executive system, but not to user programs.
{ [image] priv mid bullet schwa mid bullet lijd in [image] str schwa k mid bullet sh schwa n }
privileged mode See master mode
{ [image] priv mid bullet schwa mid bullet lijd [image] m o macr d }
proaccelerin [BIOCHEMISTRY] A labile procoagulant in normal plasma but deficient in the blood of patients with parahemophilia; essential for rapid conversion of prothrombin to thrombin.Also known as factor V; labile factor.
{ brvbar pr o macr mid bullet ak [image] sel mid bullet schwa mid bullet r schwa n }
proamnion [EMBRYOLOGY] The part of the embryonic area at the sides and in front of the head of the developing amniote embryo, which remains without mesoderm for a considerable period.
{ pr o macr [image] am mid bullet n [image] [image] än }
Proanura [PALEONTOLOGY] Triassic forerunners of the Anura.
{ pr o macr [image] an mid bullet y schwa mid bullet r schwa }
probabilistic automaton [COMPUTER SCIENCE] A device, with a finite number of internal states, which is capable of scanning input words over a finite alphabet and responding by successively changing its internal state in a probabilistic way.Also known as stochastic automaton.
{ [image] präb mid bullet schwa mid bullet b schwa [image] lis mid bullet tik [image] [image] täm mid bullet schwa [image] tän }
probabilistic sampling [STATISTICS] A process in which the laws of probability determine which elements are to be included in a sample.
{ [image] präb mid bullet schwa [image] lis mid bullet tik [image] sam mid bullet pli engi }
probabilistic sequential machine [COMPUTER SCIENCE] A probabilistic automaton that has the capability of printing output words probabilistically, over a finite output alphabet.Also known as stochastic sequential machine.
{ [image] präb mid bullet schwa mid bullet b schwa [image] lis mid bullet tik si [image] kwen mid bullet ch schwa l m schwa [image] sh [image] n }
probability [STATISTICS] The probability of an event is the ratio of the number of times it occurs to the large number of trials that take place; the mathematical model of probability is a positive measure which gives the measure of the space the value 1.
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
probability amplitude See Schrödinger wave function
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] am mid bullet pl schwa [image] tüd }
probability current density [QUANTUM MECHANICS] A vector whose component normal to a surface gives the probability that a particle will cross a unit area of the surface during a unit time.
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] brvbar k schwa mid bullet r schwa nt [image] den mid bullet s schwa d mid bullet [image] }
probability density [QUANTUM MECHANICS] The square of the absolute value of the Schrödinger wave function for a particle at a given point; gives the probability per unit volume of finding the particle at that point.
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] den mid bullet s schwa d mid bullet [image] }
probability density function [STATISTICS] A real-valued function whose integral over any set gives the probability that a random variable has values in this set.Also known as density function; frequency function.
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] brvbar den mid bullet s schwa d mid bullet [image] [image] f schwa engi k mid bullet sh schwa n }
probability deviation See probable error
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
probability distribution See distribution
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
probability forecast [METEOROLOGY] A forecast of the probability of occurrence of one or more of a mutually exclusive set of weather contingencies, as distinguished from a series of categorical statements.
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] f [image] r [image] kast }
probability mass function [STATISTICS] A function which gives the relative frequency of each possible value of the random variable in an experiment involving a discrete set of outcomes.Abbreviated p.m.f.
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] brvbar mas [image] f schwa engi k mid bullet sh schwa n }
probability measure [MATHEMATICS] The measure on a probability space.
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] mezh mid bullet schwa r }
probability paper [STATISTICS] Graph paper with one axis specially ruled to transform the distribution function of a specified function to a straight line when it is plotted against the variate as the abscissa.
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] p a macr mid bullet p schwa r }
probability ratio test [STATISTICS] Testing a simple hypothesis against a simple alternative by using the ratio of the probability of each simple event under the alternative to the probability of the event under the hypothesis.
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] r a macr mid bullet sh o macr [image] test }
probability sampling [STATISTICS] A method of sampling from a finite population where the probability of each set of units being selected is known.
{ [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] sam mid bullet pli engi }
probability space [MATHEMATICS] A measure space such that the measure of the entire space equals 1.
{ [image] präb mid bullet schwa bil mid bullet schwa d mid bullet sp a macr s }
probability theory [MATHEMATICS] The study of the mathematical structures and constructions used to analyze the probability of a given set of events from a family of outcomes.
{ präb mid bullet schwa bil mid bullet schwa d mid bullet th mid bullet schwa mid bullet r }
probable [ORDNANCE] 1. An instance in which a hostile aircraft is probably destroyed. 2. The hostile aircraft so designated.
{ präb mid bullet schwa mid bullet b schwa l }
probable error [STATISTICS] The error that is exceeded by a variable with a probability of 1/2.Also known as probability deviation.
{ präb mid bullet schwa mid bullet b schwa l er mid bullet schwa r }
probable maximum precipitation [METEOROLOGY] The theoretically greatest depth of precipitation for a given duration that is physically possible over a particular drainage area at a certain time of year; in practice, this is derived over flat terrain by storm transposition and moisture adjustment to observed storm patterns.
{ präb mid bullet schwa mid bullet b schwa l mak mid bullet s schwa mid bullet m schwa m pri sip mid bullet schwa t a macr mid bullet sh schwa n }
probable ore [MINING ENGINEERING] 1. A mineral deposit adjacent to a developed ore but not yet proved by development. 2. See indicated ore
{ präb mid bullet schwa mid bullet b schwa l r }
probable reserves [PETROLEUM ENGINEERING] Primary petroleum reserves based on limited evidence, but not proved by a commercial oil-production rate.
{ präb mid bullet schwa mid bullet b schwa l ri z schwa rvz }
proband [GENETICS] The clinically affected member of a family through which the study of a particular character usually begins in a pedigree.Also known as propositius.
{ pr o macr band }
probe [AEROSPACE ENGINEERING] An instrumented vehicle moving through the upper atmosphere or space or landing upon another celestial body in order to obtain information about the specific environment.
[BIOLOGY] A biochemical substance labeled with a radioactive isotope or tagged in some other way and used to identify or isolate a gene, a gene product, or a protein.
[COMMUNICATIONS] To determine a radio interference by obtaining the relative interference level in the immediate area of a source by the use of a small, insensitive antenna in conjunction with a receiving device.
[ELECTROMAGNETISM] A metal rod that projects into but is insulated from a waveguide or resonant cavity; used to provide coupling to an external circuit for injection or extraction of energy or to measure the standing-wave ratio.Also known as waveguide probe.
[ENGINEERING] A small tube containing the sensing element of electronic equipment, which can be lowered into a borehole to obtain measurements and data.
[PHYSICS] A small device which can be brought into contact with or inserted into a system in order to make measurements on the system; ordinarily it is designed so that it does not significantly disturb the system.
{ pr o macr b }
probe coil [ELECTROMAGNETISM] In eddy-current nondestructive tests, a type of test coil which is placed on the surface of an object.
{ pr o macr b k il }
probe gas [ENGINEERING] Tracer gas emitted from a small orifice for impingement on a restricted area being tested for leaks.
{ pr o macr b gas }
probend [GENETICS] The clinically affected individual who is being studied with respect to a pedigree of interest to human genetics.
{ präb mid bullet schwa nd }
probertite [MINERALOGY] NaCaB5O9.5H2O A colorless mineral crystallizing in the monoclinic system, consisting of hydrous sodium calcium borate.
{ präb mid bullet schwa r t imacr t }
probe-type liquid-level meter [ENGINEERING] Device to sense or measure the level of liquids in storage or process vessels by means of an immersed electrode or probe.
{ pr o macr b t imacr p lik mid bullet w schwa d brvbar lev mid bullet schwa l m d mid bullet schwa r }
probit [STATISTICS] A procedure used in dosage-response studies to avoid obtaining negative response values to certain dosages; five is added to the values of the standardized variate which is assumed to be normal; the term is a contraction of probability unit.
{ pr o macr mid bullet b schwa t }
problem check [COMPUTER SCIENCE] One or more tests used to assist in obtaining the correct machine solution to a problem.
{ präb mid bullet l schwa m chek }
problem-defining language [COMPUTER SCIENCE] A programming language that literally defines a problem and may specifically define the input and output, but does not define the method of transforming one to the other.Also known as problem specification language.
{ präb mid bullet l schwa m di brvbar f imacr n mid bullet i engi la engi mid bullet gwij }
problem definition [COMPUTER SCIENCE] The art of compiling logic in the form of general flow charts and logic diagrams which clearly explain and present the problem to the programmer in such a way that all requirements involved in the run are presented.
{ präb mid bullet l schwa m def mid bullet schwa nish mid bullet schwa n }
problem-describing language [COMPUTER SCIENCE] A programming language that describes, in the most general way, the problem to be solved, but gives no indication of the problem's detailed characteristics or its solution.
{ präb mid bullet l schwa m di brvbar skr imacr b mid bullet i engi la engi mid bullet gwij }
problem file See run book
{ präb mid bullet l schwa m f imacr l }
problem folder See run book
{ präb mid bullet l schwa m f o macr ld mid bullet schwa r }
problem mode [COMPUTER SCIENCE] A condition of computer operation in which, in contrast to supervisor mode, the privileged instructions cannot be executed, preventing the program from upsetting the supervisor program or any other program.
{ präb mid bullet l schwa m m o macr d }
problem of type [MATHEMATICS] The problem of determining whether a given simply connected Riemann surface is of hyperbolic, parabolic, or elliptic type.
{ brvbar präb mid bullet l schwa m schwa v t imacr p }
problem-oriented language [COMPUTER SCIENCE] A language designed to facilitate the accurate expression of problems belonging to specific sets of problem types.
{ präb mid bullet l schwa m r mid bullet brvbar ent mid bullet schwa d la engi mid bullet gwij }
problem-solving language [COMPUTER SCIENCE] A programming language that can be used to specify a complete solution to a problem.
{ präb mid bullet l schwa m brvbar sälv mid bullet i engi la engi mid bullet gwij }
problem-specification language See problem-defining language
{ präb mid bullet l schwa m spes mid bullet schwa mid bullet f schwa brvbar k a macr mid bullet sh schwa n la engi mid bullet gwij }
Proboscidea [VERTEBRATE ZOOLOGY] An order of herbivorous placental mammals characterized by having a proboscis, incisors enlarged to become tusks, and pillarlike legs with five toes bound together on a broad pad.
{ pr o macr mid bullet b schwa sid mid bullet mid bullet schwa }
proboscis [INVERTEBRATE ZOOLOGY] A tubular organ of varying form and function on a large number of invertebrates, such as insects, annelids, and tapeworms.
[VERTEBRATE ZOOLOGY] The flexible, elongated snout of certain mammals.
{ pr schwa bäs mid bullet k schwa s }
Proca equations [QUANTUM MECHANICS] A set of equations, analogous to Maxwell's equations, relating a four-vector potential and a second-rank tensor field describing a particle of spin 1 and nonzero mass.
{ pr o macr mid bullet k schwa i kw a macr mid bullet zh schwa nz }
procaine See procaine base
{ pr o macr k a macr n }
procaine base [ORGANIC CHEMISTRY] C6H4NH2COOCH2CH2- N(C2H5)2 Water-insoluble, light-sensitive, odorless, white powder, melting at 60°C; soluble in alcohol, ether, chloroform, and benzene; used in medicine as a local anesthetic.Also known as planocaine base; procaine.
{ pr o macr k a macr n b a macr s }
procaine penicillin G [ORGANIC CHEMISTRY] C29H38N4O6S.H2O White crystals or powder, fairly soluble in chloroform; used as an antibiotic in animal feed.
{ pr o macr k a macr n pen mid bullet schwa sil mid bullet schwa n j }
procambium [BOTANY] The part of the apical meristematic tissue from which primary vascular tissues are derived.
{ pr o macr käm mid bullet b mid bullet schwa m }
Procampodeidae [INVERTEBRATE ZOOLOGY] A family of the insect order Diplura.
{ pr o macr kam mid bullet p schwa d mid bullet schwa d }
procarp [BOTANY] The reproductive structure of the female gametophyte that is found in certain red algae.
{ pr o macr kärp }
Procaviidae [VERTEBRATE ZOOLOGY] A family of mammals in the order Hyracoidea including the hyraxes.
{ pr o macr mid bullet k schwa v imacr mid bullet schwa d }
Procaviinae [VERTEBRATE ZOOLOGY] A subfamily of ungulate mammals in the family Procaviidae.
{ pr o macr mid bullet k schwa v imacr mid bullet schwa n }
procedural language [COMPUTER SCIENCE] A programming language made up of macroinstructions, each macroinstruction usually written in assembly language.
{ pr schwa s mid bullet j schwa mid bullet r schwa l la engi mid bullet gwij }
procedural representation [COMPUTER SCIENCE] The representation of certain concepts in a computer by procedures or programs in some appropriate language, rather than by static data items such as numbers or lists.
{ pr schwa s mid bullet j schwa mid bullet r schwa l rep mid bullet r schwa mid bullet zen t a macr mid bullet sh schwa n }
procedure [COMPUTER SCIENCE] 1. A sequence of actions (or computer instructions) which collectively accomplish some desired task. 2. In particular, a subroutine that causes an effect external to itself.
{ pr schwa s mid bullet j schwa r }
procedure declaration [COMPUTER SCIENCE] A statement that causes a procedure to be given a name and written as a segment of a computer program.
{ pr schwa s mid bullet j schwa r dek mid bullet l schwa r a macr mid bullet sh schwa n }
procedure division [COMPUTER SCIENCE] The section of a program (written in the COBOL language) in which a programmer specifies the operations to be performed with the data names appearing in the program.
{ pr schwa s mid bullet j schwa r di vizh mid bullet schwa n }
procedure library [COMPUTER SCIENCE] A collection of job control language routines that are stored on a disk file and can be executed by entering a command naming the routine.Abbreviated PROCLIB.
{ pr schwa s mid bullet j schwa r l imacr brer mid bullet }
procedure-oriented language [COMPUTER SCIENCE] A language designed to facilitate the accurate description of procedures, algorithms, or routines belonging to a certain set of procedures.
{ pr schwa s mid bullet j schwa r r mid bullet brvbar ent mid bullet schwa d la engi mid bullet gwij }
procedure track [NAVIGATION] The path specified for making an instrument approach to an airport and for pull-up in case of a missed approach; this information is indicated on instrument approach charts by lines both in plan and profile.
{ pr schwa s mid bullet j schwa r trak }
procedure turn [NAVIGATION] A constant-rate turn of an aircraft in flight; used for computing the radius of turn and time required for its execution when very accurate navigation is required in controlling time or maintaining accurate, predetermined tracks.
{ pr schwa s mid bullet j schwa r t schwa rn }
procedure work log system [NAVIGATION] In air operations, a system utilized for logging the flight procedures in airspace data and establishing the source of documentation for automatic data processing.Abbreviated PROWL.
{ pr schwa s mid bullet j schwa r w schwa rk läg sis mid bullet t schwa m }
proceed-to-select signal [COMMUNICATIONS] Signal returned from distant automatic equipment over the backward signaling path, in response to a calling signal, to indicate that selecting information can be transmitted; in certain signaling systems, both signals can be the same.
{ pr schwa s d t schwa si lekt sig mid bullet n schwa l }
proceed-to-transmit signal [COMMUNICATIONS] Signal returned from a distant manual switchboard over the backward signaling path, in response to a calling signal, to indicate that the teleprinter of the distant operator is connected to the circuit.
{ pr schwa s d t schwa tranz mit sig mid bullet n schwa l }
Procellarian [GEOLOGY] Pertaining to lunar lithologic map units and topographic forms constituting, or closely associated with, the maria.
{ pr o macr mid bullet s schwa lar mid bullet mid bullet schwa n }
Procellariidae [VERTEBRATE ZOOLOGY] A family of birds in the order Procellariiformes comprising the petrels, fulmars, and shearwaters.
{ pr o macr mid bullet s schwa mid bullet l schwa r imacr mid bullet schwa d }
Procellariiformes [VERTEBRATE ZOOLOGY] An order of oceanic birds characterized by tubelike nostril openings, webbed feet, dense plumage, compound horny sheath of the bill, and, often, a peculiar musky odor.
{ pr o macr mid bullet s schwa mid bullet l schwa r imacr mid bullet schwa f r m z }
procephalon [INVERTEBRATE ZOOLOGY] The part of an insect's head that lies anteriorly to the segment in which the mandibles are located.
{ pr o macr sef mid bullet schwa län }
procercoid [INVERTEBRATE ZOOLOGY] The solid parasitic larva of certain eucestodes, such as pseudophyllideans, that develops in the body of the intermediate host.
{ pr o macr s schwa r k id }
l-process [NUCLEAR PHYSICS] The synthesis of certain light nuclides through the breakup of heavier nuclides, probably by cosmic-ray bombardment of the interstellar medium.
{ el prä mid bullet s schwa s }
p-process [NUCLEAR PHYSICS] The synthesis of certain nuclides in stars through capture of protons or ejection of neutrons by gamma rays.
{ p prä mid bullet s schwa s }
process [ANATOMY] A projection from the central mass of an organism.
[COMPUTER SCIENCE] To assemble, compile, generate, interpret, compute, and otherwise act on information in a computer.
[ENGINEERING] A system or series of continuous or regularly occurring actions taking place in a predetermined or planned manner to produce a desired result.
{ prä ses }
process analytical chemistry [ANALYTICAL CHEMISTRY] A branch of analytical chemistry concerned with quantitative and qualitative information about a chemical process.
{ prä s schwa s an mid bullet schwa l it mid bullet i mid bullet k schwa l kem mid bullet schwa mid bullet str }
process analyzer [CHEMICAL ENGINEERING] An instrument for determining the chemical composition of the substances involved in a chemical process directly, or for measuring the physical parameters indicative of composition.
{ prä s schwa s an mid bullet schwa l imacr z mid bullet schwa r }
process annealing [METALLURGY] Softening a ferrous alloy by heating to a temperature close to but below the lower limit of the transformation range and then cooling.
{ prä s schwa s schwa n l mid bullet i engi }
process-bound program See CPU-bound program
{ prä ses brvbar ba udot nd pr o macr mid bullet gr schwa m }
process camera [OPTICS] Large camera used to produce materials for reproduction in printing; permits a large range of enlargement and reduction.
{ prä s schwa s kam mid bullet r schwa }
process chart [INDUSTRIAL ENGINEERING] A graphic representation of events occurring during a series of actions or operations.
{ prä s schwa s chärt }
process color [GRAPHIC ARTS] Method of reproducing full-color originals such as paintings and color photographs; four-color process plates print in yellow, magenta, cyan, and black.
{ prä s schwa s k schwa l mid bullet schwa r }
process control [ENGINEERING] Manipulation of the conditions of a process to bring about a desired change in the output characteristics of the process.
{ prä s schwa s k schwa n tr o macr l }
process control chart [INDUSTRIAL ENGINEERING] A tabulated graphical arrangement of test results and other pertinent data for each production assembly unit, arranged in chronological sequence for the entire assembly.
{ prä s schwa s k schwa n tr o macr l chärt }
process control engineering [ENGINEERING] A field of engineering dealing with ways and means by which conditions of continuous processes are automatically kept as close as possible to desired values or within a required range.
{ prä s schwa s k schwa n tr o macr l en mid bullet j schwa nir mid bullet i engi }
process control system [CONTROL SYSTEMS] The automatic control of a continuous operation.
{ prä s schwa s k schwa n tr o macr l sis mid bullet t schwa m }
process dynamics [ENGINEERING] The dynamic response interrelationships between components (units) of a complex system, such as in a chemical process plant.
{ prä s schwa s d imacr nam mid bullet iks }
process engineering [ENGINEERING] A service function of production engineering that involves selection of the processes to be used, determination of the sequence of all operations, and requisition of special tools to make a product.
{ prä s schwa s en mid bullet j schwa nir mid bullet i engi }
process furnace [CHEMICAL ENGINEERING] Furnace used to heat process-stream materials (liquids, gases, or solids) in a chemical-plant operation; types are direct-fired, indirect-fired, and pebble heaters.
{ prä s schwa s f schwa r mid bullet n schwa s }
process heater [CHEMICAL ENGINEERING] Equipment for the heating of chemical process streams (gases, liquids, or solids); usually refers to furnaces, in contrast to heat exchangers.
{ prä s schwa s h d mid bullet schwa r }
process heat reactor [NUCLEONICS] A nuclear reactor that produces heat for use in manufacturing processes.
{ prä s schwa s brvbar h t r ak mid bullet t schwa r }
processing [COMMUNICATIONS] Further handling, manipulation, consolidation, compositing, and so on, of information to convert it from one format to another or to reduce it to manageable or intelligible information.
[ENGINEERING] The act of converting material from one form into another desired form.
{ prä ses mid bullet i engi }
processing interrupt [COMPUTER SCIENCE] The interruption of the batch processing mode in a real-time system when live data are entered in the system.
{ prä ses mid bullet i engi int mid bullet schwa r schwa pt }
processing program [COMPUTER SCIENCE] Any computer program that is not a control program, such as an application program, or a noncontrolling part of the operating system, such as a sort-merge program or language translator.
{ prä ses mid bullet i engi pr o macr gram }
processing section [COMPUTER SCIENCE] The computer unit that does the actual changing of input into output; includes the arithmetic unit and intermediate storage.
{ prä ses mid bullet i engi sek mid bullet sh schwa n }
process lapse rate [METEOROLOGY] The rate of decrease of the temperature of an air parcel as it is lifted, expressed as -dT/dz, where z is the altitude, or occasionally dT/dp, where p is pressure; the concept may be applied to other atmospheric variables, such as the process lapse rate of density.
{ prä s schwa s laps r a macr t }
process layout [INDUSTRIAL ENGINEERING] In a processing plant, the layout of machines, equipment, and locations which groups the same or similar operations.
{ prä s schwa s l a macr a udot t }
process lens [OPTICS] A highly corrected, apochromatic lens used for precise color-separation work.
{ prä s schwa s lenz }
process-limited See processor-limited
{ prä s schwa s brvbar lim mid bullet schwa d mid bullet schwa d }
process metallurgy [METALLURGY] The branch of metallurgy concerned with the extraction of metals from ore, and with the refining of metals; usually synonymous with extractive metallurgy.
{ prä s schwa s med mid bullet schwa l schwa r mid bullet j }
process monitoring [CHEMICAL ENGINEERING] The observation of chemical process variables by means of pressure, temperature, flow, and other types of indicators; usually occurs in a central control room.
{ prä s schwa s män mid bullet schwa mid bullet tri engi }
processor [COMPUTER SCIENCE] 1. A device that performs one or many functions, usually a central processing unit.Also known as engine. 2. A program that transforms some input into some output, such as an assembler, compiler, or linkage editor.
{ prä ses mid bullet schwa r }
processor complex [COMPUTER SCIENCE] The central portion of a very large computer consisting of several central processing units working in concert.
{ prä ses mid bullet schwa r käm pleks }
processor error interrupt [COMPUTER SCIENCE] The interruption of a computer program because a parity check indicates an error in a word that has been transferred to or within the central processing unit.
{ prä ses mid bullet schwa r brvbar er mid bullet schwa r int mid bullet schwa r schwa pt }
processor-limited [COMPUTER SCIENCE] Property of a computer system whose processing time is determined by the speed of its central processing unit rather than by the speed of its peripheral equipment.Also known as process- limited.
{ prä ses mid bullet schwa r lim mid bullet schwa d mid bullet schwa d }
processor-memory-switch notation See PMS notation
{ prä ses mid bullet schwa r mem mid bullet r swich n o macr t a macr mid bullet sh schwa n }
processor stack pointer [COMPUTER SCIENCE] A programmable register used to access all temporary-storage words related to an interrupt-service routine which was halted when a new service routine was called in.
{ prä ses mid bullet schwa r stak p int mid bullet schwa r }
processor status word [COMPUTER SCIENCE] A word comprising a set of flag bits and the interrupt-mask status.
{ prä ses mid bullet schwa r stad mid bullet schwa s w schwa rd }
process piping [ENGINEERING] In an industrial facility, pipework whose function is to convey the materials used for the manufacturing processes.
{ prä ses p imacr p mid bullet i engi }
process planning [INDUSTRIAL ENGINEERING] Determining the conditions necessary to convert material from one state to another.
{ prä ses plan mid bullet i engi }
process printing [GRAPHIC ARTS] The printing from a series of two or more halftone plates to produce intermediate colors and shades.
{ prä ses print mid bullet i engi }
process research [SCIENCE AND TECHNOLOGY] Applied research with a new or improved process in view.
{ prä ses ri s schwa rch }
process schizophrenia [PSYCHOLOGY] Schizophrenia having a slow, insidious onset; the person exhibits poor adjustment before hospitalization.
{ prä ses skit mid bullet s schwa fr mid bullet n mid bullet schwa }
process sequencing [INDUSTRIAL ENGINEERING] Specification of the appropriate order for the processes required to manufacture a part.
{ prä ses s mid bullet kw schwa ns mid bullet i engi }
process simulation [COMPUTER SCIENCE] The use of computer programming, computer vision, and feedback to simulate manufacturing techniques.
{ prä ses sim mid bullet y schwa l a macr mid bullet sh schwa n }
process time [INDUSTRIAL ENGINEERING] 1. Time needed for completion of the machine-controlled portion of a work cycle. 2. Time required for completion of an entire process.
{ prä ses t imacr m }
process variable [CHEMICAL ENGINEERING] Any of those varying operational and physical conditions associated with a chemical processing operation, such as temperature, pressure, flowrate, density, pH, viscosity, or chemical composition.
{ prä ses ver mid bullet mid bullet schwa mid bullet b schwa l }
prochirality [ORGANIC CHEMISTRY] The property displayed by a molecule or atom which contains (or is bonded to) two constitutionally identical ligands;Also known as prostereoisomerism.
{ brvbar pr o macr mid bullet k imacr ral mid bullet schwa d mid bullet }
PROCLIB See procedure library
{ präk l imacr b }
procoagulant [BIOCHEMISTRY] Any of blood clotting factors V to VIII; accelerates the conversion of prothrombin to thrombin in the presence of thromboplastin and calcium.
{ brvbar pr o macr mid bullet k o macr ag mid bullet y schwa mid bullet l schwa nt }
Procoela [VERTEBRATE ZOOLOGY] A suborder of the Anura characterized by a procoelous vertebral column and a free coccyx articulating with a double condyle.
{ pr o macr s l mid bullet schwa }
procoelous [VERTEBRATE ZOOLOGY] The form of a vertebra that is concave anteriorly and convex posteriorly.
{ pr o macr s l mid bullet schwa s }
procollagen [BIOCHEMISTRY] A high-molecular-weight form of collagen that is found in intracellular spaces and is believed to be the precursor of collagen.
{ pr o macr käl mid bullet schwa mid bullet j schwa n }
Procolophonia [PALEONTOLOGY] A subclass of extinct cotylosaurian reptiles.
{ präk mid bullet schwa mid bullet l schwa f o macr mid bullet n mid bullet schwa }
proctiger [INVERTEBRATE ZOOLOGY] The cone-shaped, reduced terminal segment of the abdomen of an insect which contains the anus.
{ präk mid bullet t schwa mid bullet j schwa r }
proctitis [MEDICINE] Inflammation of the anus or rectum.
{ präk t imacr d mid bullet schwa s }
proctodone [INVERTEBRATE ZOOLOGY] An insect hormone that causes diapause to end.
{ präk mid bullet t schwa d o macr n }
proctology [MEDICINE] A branch of medicine concerned with the structure and disease of the anus, rectum, and sigmoid colon.
{ präk täl mid bullet schwa mid bullet j }
proctoscope [MEDICINE] An instrument for inspecting the anal canal and rectum.
{ präk mid bullet t schwa sk o macr p }
proctosigmoidectomy [MEDICINE] The abdominoperineal excision of the anus and rectosigmoid, usually with the formation of an abdominal colostomy.
{ brvbar präk mid bullet t o macr sig m i dek mid bullet t schwa mid bullet m }
Proctotrupidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Proctotrupoidea.
{ präk mid bullet t schwa trü mid bullet p schwa d }
Proctotrupoidea [INVERTEBRATE ZOOLOGY] A superfamily of parasitic Hymenoptera in the suborder Apocrita.
{ präk mid bullet t schwa mid bullet tr schwa p id mid bullet mid bullet schwa }
procumbent [BOTANY] Having stems that lie flat on the ground but do not root at the nodes.
[SCIENCE AND TECHNOLOGY] 1. Lying stretched out. 2. Slanting forward. 3. Lying face down.
{ pr o macr k schwa m mid bullet b schwa nt }
procurement [ORDNANCE] 1. The complete action or process of acquiring or obtaining personnel, materiel, services, or property from outside a military service by means authorized in pertinent directives. 2. More specifically, the action or process of acquiring or obtaining materiel, property, or services at the operational level, for example, purchasing, contracting, and negotiating directly with the source of supply.
{ pr schwa ky udot r mid bullet m schwa nt }
procurement lead time [ORDNANCE] The time elapsing between the initiation of procurement action and the receipt into the supply system of the materiel procured.
{ pr schwa ky udot r mid bullet m schwa nt l d t imacr m }
Procyon [ASTRONOMY] A star of magnitude 0.3, of spectral type F5, and 11 light-years (1.041 times 1017 meters) from earth; one of a binary.Also known as Canis Minoris.
{ pr o macr mid bullet s än }
Procyonidae [VERTEBRATE ZOOLOGY] A family of carnivoran mammals in the superfamily Canoidea, including raccoons and their allies.
{ pr o macr mid bullet s än mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

prod See test prod
{ präd }
prod cast [GEOLOGY] The cast of a prod mark.Also known as impact cast.
{ [image] präd [image] kast }
prodelta [GEOLOGY] The part of a delta lying beyond the delta front, and sloping gently down to the basin floor of the delta; it is entirely below the water level.
{ [image] pr o macr [image] del mid bullet t schwa }
prodelta clay [GEOLOGY] Fine sand, silt, and clay transported by the river and deposited on the floor of a sea or lake beyond the main body of a delta.
{ [image] pr o macr [image] del mid bullet t schwa [image] kl a macr }
Prodinoceratinae [PALEONTOLOGY] A subfamily of extinct herbivorous mammals in the family Untatheriidae; animals possessed a carnivorelike body of moderate size.
{ brvbar präd mid bullet schwa n mid bullet o macr mid bullet s schwa [image] rat mid bullet schwa n [image] [image] }
prod mark [GEOLOGY] A short tool mark oriented parallel to the current and gradually deepening downcurrent.Also known as impact mark.
{ [image] präd [image] märk }
prodrome [MEDICINE] 1. An early or premonitory manifestation of impending disease before the specific symptoms begin. 2. An aura.
{ [image] pr o macr [image] dr o macr m }
producer [ECOLOGY] An autotrophic organism of the ecosystem; any of the green plants.
{ pr schwa [image] dü mid bullet s schwa r }
producer gas [MATERIALS] Fuel gas high in carbon monoxide and hydrogen, produced by burning a solid fuel with a deficiency of air or by passing a mixture of air and steam through a bed of incandescent fuel; used as a cheap, low-Btu industrial fuel.
{ pr schwa [image] dü mid bullet s schwa r [image] gas }
producer's risk [INDUSTRIAL ENGINEERING] The probability that in an acceptance sampling plan, material of an acceptable quality level will be rejected.
{ pr schwa [image] dü mid bullet s schwa rz brvbar risk }
producing gas-oil ratio [PETROLEUM ENGINEERING] The ratio of gas to oil (GOR, or gas-oil ratio) from a producing well; an increase in GOR is a danger signal in the efficient control of reservoir performance.
{ pr schwa [image] düs mid bullet i engi brvbar gas brvbar [image] il [image] r a macr mid bullet sh o macr }
producing horizon [PETROLEUM ENGINEERING] A reservoir bed within the stratigraphic series of an oil province from which gas or liquid hydrocarbons can be obtained by drilling a well.
{ pr schwa [image] düs mid bullet i engi h schwa [image] r imacr z mid bullet schwa n }
producing reserves [PETROLEUM ENGINEERING] Developed (proved) petroleum reserves to be produced by existing wells in that portion of a reservoir subjected to full-scale secondary-recovery operations.
{ pr schwa [image] düs mid bullet i engi ri [image] z schwa rvz }
product [CHEMICAL ENGINEERING] See discharge liquor
[CHEMISTRY] A substance formed as a result of a chemical reaction.
[INDUSTRIAL ENGINEERING] 1. An item or goods made by an industrial firm. 2. The total of such items or goods.
[MATHEMATICS] 1. For two integers, m and n, the number of objects in the set formed by combining m sets, each of which has n objects. 2. For two rational numbers, a/b and c/d, where a, b, c, and d are integers, the number (ac)/(bd). 3. For any two real numbers, which are the limits of sequences of rational numbers pn and qn respectively, the limit of the sequence pn qn. 4. The product of two algebraic quantities is the result of their multiplication relative to an operation analogous to multiplication of real numbers. 5. The product of a collection of sets A1,A2, ..., An is the set of all elements of the form (a1,a2, ...,an) where each ai is an element of Ai for each i = 1, 2, ..., n. 6. For two transformations, the transformation that results from their successive application. 7. For two fuzzy sets A and B, with membership functions mA and mB, the fuzzy set whose membership function mA mid bullet B satisfies the equationmA mid bullet B (x) = mA (x) mid bullet mB(x) for every element x. 8. The product AB of two matrices A and B, where the number n of columns in A equals the number of rows in B, is the matrix whose element cij in row i and column j is the sum over k = 1, 2, . . . , n of the product of the elements aik in A and bkj in B.
{ [image] präd mid bullet schwa kt }
product bundle [MATHEMATICS] A bundle whose total space is the cartesian product of the base space B and a topological space F and whose projection map sends (b,a) to b.
{ [image] präd mid bullet schwa kt [image] b schwa n mid bullet d schwa l }
product demodulator [ELECTRONICS] A receiver demodulator whose output is the product of the input signal voltage and a local oscillator signal voltage at the input frequency.Also known as product detector.
{ [image] präd mid bullet schwa kt di [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
product design [DESIGN ENGINEERING] The determination and specification of the parts of a product and their interrelationship so that they become a unified whole.
{ [image] präd mid bullet schwa kt di [image] z imacr n }
product detector See product demodulator
{ [image] präd mid bullet schwa kt di [image] tek mid bullet t schwa r }
Productinida [PALEONTOLOGY] A suborder of extinct articulate brachiopods in the order Strophomenida characterized by the development of spines.
{ [image] prä mid bullet d schwa k [image] tin mid bullet schwa mid bullet d schwa }
production [COMPUTER SCIENCE] 1. The processing of useful work by a computer system, excluding the development and testing of new programs. 2. A rule in a grammar of a formal language that describes how parts of a string (or word, phrase, or construct) can be replaced by other strings.Also known as rule of inference.
[ENGINEERING] Output, such as units made in a factory, oil from a well, or chemicals from a processing plant.
{ pr schwa [image] d schwa k mid bullet sh schwa n }
production control [INDUSTRIAL ENGINEERING] The procedure for planning, routing, scheduling, dispatching, and expediting the flow of materials, parts, subassemblies, and assemblies within a plant, from the raw state to the finished product, in an orderly and efficient manner.
{ pr schwa [image] d schwa k mid bullet sh schwa n k schwa n [image] tr o macr l }
production-decline curve [PETROLEUM ENGINEERING] A graphical means to estimate the ultimate recovery (oil or gas) from a reservoir; cumulative production is plotted against time, the curve being extrapolated to an end point (that is, ultimate recovery).
{ pr schwa [image] d schwa k mid bullet sh schwa n di [image] kl imacr n [image] k schwa rv }
production engineering [INDUSTRIAL ENGINEERING] The planning and control of the mechanical means of changing the shape, condition, and relationship of materials within industry toward greater effectiveness and value.
{ pr schwa [image] d schwa k mid bullet sh schwa n [image] en mid bullet j schwa [image] nir mid bullet i engi }
production model [INDUSTRIAL ENGINEERING] A model in its final mechanical and electrical form of final production design made by production tools, jigs, fixtures, and methods.
{ pr schwa [image] d schwa k mid bullet sh schwa n [image] mäd mid bullet schwa l }
production packer [PETROLEUM ENGINEERING] A downhole tool used to assist in the efficient production of oil and gas from a well having one or more productive horizons; the function is to provide a seal between the outside of the tubing and the inside of the casing to prevent movement of fluids past that point.Also known as packer.
{ pr schwa [image] d schwa k mid bullet sh schwa n [image] pak mid bullet schwa r }
production program [COMPUTER SCIENCE] A proprietary program used primarily for internal processing in a business and not generally made available to third parties for profit.
{ pr schwa [image] d schwa k mid bullet sh schwa n [image] pr o macr [image] gram }
production reactor [NUCLEONICS] A nuclear reactor designed primarily for large-scale production of transmutation products, such as plutonium.
{ pr schwa [image] d schwa k mid bullet sh schwa n r [image] [image] ak mid bullet t schwa r }
production requirements [INDUSTRIAL ENGINEERING] The sum of authorized stock levels and pipeline needs less stocks expected to become available, stock on hand, stocks due in, returned stocks, and stocks from salvage, reclamation, rebuild, and other sources.
{ pr schwa [image] d schwa k mid bullet sh schwa n ri [image] kw imacr r mid bullet m schwa ns }
production standard See standard time
{ pr schwa [image] d schwa k mid bullet sh schwa n [image] stan mid bullet d schwa rd }
production tank See lease tank
{ pr schwa [image] d schwa k mid bullet sh schwa n [image] ta engi k }
production test [COMPUTER SCIENCE] A test of a computer system with actual data in the environment where it will be used.
{ pr schwa [image] d schwa k mid bullet sh schwa n [image] test }
production time [COMPUTER SCIENCE] Good computing time, including occasional duplication of one case for a check or rerunning of the test run; also including duplication requested by the sponsor, any reruns caused by misinformation or bad data supplied by sponsor, and error studies using different intervals, covergence criteria, and so on.
{ pr schwa [image] d schwa k mid bullet sh schwa n [image] t imacr m }
production track [ENGINEERING ACOUSTICS] A sound track which is either prerecorded or recorded directly on the set, and which exists in the film at that time when the music breakdown for scoring is about to begin.
{ pr schwa [image] d schwa k mid bullet sh schwa n [image] trak }
production tubing [PETROLEUM ENGINEERING] The final string of pipe that is placed in an oil well after the oil has stopped flowing naturally.
{ pr schwa [image] d schwa k mid bullet sh schwa n [image] tüb mid bullet i engi }
productive cough [MEDICINE] A cough accompanied by expectoration.
{ pr schwa [image] d schwa k mid bullet tiv [image] k [image] f }
productive time [INDUSTRIAL ENGINEERING] Time during which useful work is performed in an operation or process.
{ pr schwa [image] d schwa k mid bullet tiv [image] t imacr m }
productivity [AGRICULTURE] The yield of a given crop per unit of land.
[INDUSTRIAL ENGINEERING] 1. The effectiveness with which labor and equipment are utilized. 2. The production output per unit of effort.
[PETROLEUM ENGINEERING] Measure of an oil well's ability to produce liquid or gaseous hydrocarbons; categories include relative, specific, ultimate, and fractured- well productivity.
{ [image] prä [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] }
productivity index [PETROLEUM ENGINEERING] The number of barrels of oil produced per day per decline in well bottom-hole pressure in pounds per square inch.
{ [image] prä [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] [image] in [image] deks }
productivity ratio [PETROLEUM ENGINEERING] 1. The amount of damage or improvement to reservoir formation permeability adjacent to the borehole (due to invasion or reduction of drilling mud present, drilling-fluid filtrate water, swollen clay particles, or salt or wax deposition). 2. The ratio of permeability calculated from the productivity index to the permeability calculated from reservoir buildup pressure.
{ [image] prä [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] [image] r a macr mid bullet sh o macr }
productivity test [PETROLEUM ENGINEERING] Graphical relation of bottomhole static pressure (calculated or measured) versus producing pressure for various gas flow rates; used to predict future oil well behavior.
{ [image] prä [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] [image] test }
product line [INDUSTRIAL ENGINEERING] 1. The range of products offered by a firm. 2. A group of basically similar products, differentiated only by such characteristics as color, style, or size.
{ [image] prä mid bullet d schwa kt [image] l imacr n }
product measure [MATHEMATICS] A measure on a product of measure spaces constructed from the measures on each of the individual spaces by taking the measure of the product of a finite number of measurable sets, one from each of the measure spaces in the product, to be the product of the measures of these sets.
{ [image] prä mid bullet d schwa kt [image] mezh mid bullet schwa r }
product model [STATISTICS] A model for independent repetition of an experiment, or independent performance of several experiments, obtained by taking the cartesian product of the probability spaces representing the experiments.
{ [image] prä mid bullet d schwa kt [image] mäd mid bullet schwa l }
product modulator [ELECTRONICS] Modulator whose modulated output is substantially equal to the carrier and the modulating wave; the term implies a device in which intermodulation between components of the modulating wave does not occur.
{ [image] prä mid bullet d schwa kt [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
product-moment coefficient See sample correlation coefficient
{ [image] prä mid bullet d schwa kt [image] m o macr mid bullet m schwa nt brvbar k o macr mid bullet i [image] fish mid bullet schwa nt }
product of inertia [MECHANICS] Relative to two rectangular axes, the sum of the products formed by multiplying the mass (or, sometimes, the area) of each element of a figure by the product of the coordinates corresponding to those axes.
{ [image] prä mid bullet d schwa kt schwa v i [image] n schwa r mid bullet sh schwa }
product research [SCIENCE AND TECHNOLOGY] Applied research with a new or improved product in view.
{ [image] prä mid bullet d schwa kt ri [image] s schwa rch }
product topology [MATHEMATICS] A topology on a product of topological spaces whose open sets are constructed from cartesian products of open sets from the individual spaces.
{ [image] prä [image] d schwa kt t schwa [image] päl mid bullet schwa mid bullet j [image] }
product water [CHEMICAL ENGINEERING] Fresh water that is produced by a desalination process;Also known as converted water.
{ [image] prä [image] d schwa kt [image] w [image] d mid bullet schwa r }
proenzyme See zymogen
{ pr o macr [image] en [image] z imacr m }
proerythroblast of Ferrata See pronormoblast
{ brvbar pr o macr mid bullet schwa [image] rith mid bullet r schwa [image] blast schwa v fe [image] räd mid bullet schwa }
proestrus [PHYSIOLOGY] The beginning of the follicular phase of estrus.
{ pr o macr [image] es mid bullet tr schwa s }
profibrinolysin See plasminogen
{ brvbar pr o macr [image] f imacr mid bullet br schwa [image] näl mid bullet schwa mid bullet s schwa n }
profile [GEOLOGY] 1. The outline formed by the intersection of the plane of a vertical section and the ground surface.Also known as topographic profile. 2. Data recorded by a single line of receivers from one shot point in seismic prospecting.
[GEOPHYSICS] A graphic representation of the variation of one property, such as gravity, usually as ordinate, with respect to another property, usually linear, such as distance.
[HYDROLOGY] A vertical section of a potentiometric surface, such as a water table.
[PETROLOGY] In structural petrology, a cross section of a homoaxial structure.
{ [image] pr o macr [image] f imacr l }
profile chart [ELECTROMAGNETISM] A vertical cross-section drawing of a microwave path between two stations, indicating terrain, obstructions, and antenna height requirements.
{ [image] pr o macr [image] f imacr l [image] chärt }
profile die [ENGINEERING] A plastics extrusion die used to produce continuous shapes, but not tubes or sheets.
{ [image] pr o macr [image] f imacr l [image] d imacr }
profiled keyway [DESIGN ENGINEERING] A keyway for a straight key formed by an end-milling cutter.Also known as end-milled keyway.
{ brvbar pr o macr [image] f imacr ld [image] k [image] [image] w a macr }
profile drag [FLUID MECHANICS] That part of the airfoil drag that results from the skin friction and the shape of the airfoil as indicated by the airfoil profile.
{ brvbar pr o macr [image] f imacr l [image] drag }
profile line [GEOLOGY] The top line of a profile section, representing the intersection of a vertical plane with the surface of the ground.
{ brvbar pr o macr [image] f imacr l [image] l imacr n }
profile of equilibrium [GEOLOGY] 1. The slope of the floor of a sea, ocean, or lake, taken in a vertical plane, when deposition of sediment is balanced by erosion. 2. The longitudinal profile of a graded stream.Also known as equilibrium profile; graded profile.
{ brvbar pr o macr [image] f imacr l schwa v [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
profile section [GEOLOGY] A diagram or drawing that shows along a given line the configuration or slope of the surface of the ground as it would appear if it were intersected by a vertical plane.
{ brvbar pr o macr [image] f imacr l [image] sek mid bullet sh schwa n }
profile thickness [AEROSPACE ENGINEERING] The maximum distance between the upper and lower contours of an airfoil, measured perpendicular to the mean line of the profile.
{ brvbar pr o macr [image] f imacr l [image] thik mid bullet n schwa s }
profiling [ENGINEERING] Electrical exploration wherein the transmitter and receiver are moved in unison across a structure to obtain a profile of mutual impedance between transmitter and receiver.Also known as lateral search.
{ [image] pr o macr [image] f imacr l mid bullet i engi }
profiling machine [MECHANICAL ENGINEERING] A machine used for milling irregular profiles; the cutting tool is guided by the contour of a model.
{ [image] pr o macr [image] f imacr l mid bullet i engi m schwa [image] sh [image] n }
profiling snow gage [HYDROLOGY] A type of radioactive gage for measuring the water equivalent and density/depth distribution of a snowpack, consisting of a radioactive source and a radioactivity detector which move up and down in two adjacent vertical pipes surrounded by snow.Also known as nuclear twin-probe gage.
{ [image] pr o macr [image] f imacr l mid bullet i engi [image] sn o macr [image] g a macr j }
profilograph [ENGINEERING] An instrument for measuring and recording roughness of the surface over which it travels.
{ pr o macr [image] f imacr l mid bullet schwa [image] graf }
profilometer [ENGINEERING] An instrument for measuring the roughness of a surface by means of a diamond-pointed tracer arm attached to a coil in an electric field; movement of the arm across the surface induces a current proportional to surface roughness.
{ [image] pr o macr mid bullet f schwa [image] läm mid bullet schwa d mid bullet schwa r }
profit in sight [MINING ENGINEERING] Probable gross profit from a mine's ore reserves, as distinct from the ground that is still to be blocked out.
{ [image] präf mid bullet schwa t in [image] s imacr t }
profit sharing [INDUSTRIAL ENGINEERING] Sharing of company profits with the employees.
{ [image] präf mid bullet schwa t [image] sher mid bullet i engi }
proflavine sulfate [ORGANIC CHEMISTRY] C13H11N3.H2SO4 A reddish-brown, crystalline powder, soluble in alcohol and water; used in medicine.
{ pr o macr [image] fl a macr [image] v [image] n [image] s schwa l [image] f a macr t }
profunda [ANATOMY] Deep-seated; applied to certain arteries.
{ pr o macr [image] f schwa n mid bullet d schwa }
profundal zone [ECOLOGY] The region occurring below the limnetic zone and extending to the bottom in lakes deep enough to develop temperature stratification.
{ pr o macr [image] f schwa nd mid bullet schwa l [image] z o macr n }
Proganosauria [PALEONTOLOGY] The equivalent name for Mesosauria.
{ pr o macr [image] gan mid bullet schwa [image] s [image] r mid bullet [image] mid bullet schwa }
progeny [BIOLOGY] Offspring; descendants.
{ [image] präj mid bullet schwa mid bullet n [image] }
progeny test [GENETICS] The assessment of parental genotype by study of its progeny under controlled conditions.
{ [image] präj mid bullet schwa mid bullet n [image] [image] test }
progeria [MEDICINE] An abnormal childhood state of premature senescence, characterized by wrinkled skin, gray hair, lack of pubic or facial hair, development of atherosclerosis, and a short life span.Also known as Hutchinson-Gilford syndrome.
{ pr o macr [image] jir mid bullet [image] mid bullet schwa }
progestational hormone [BIOCHEMISTRY] 1. The natural hormone progesterone, which induces progestational changes of the uterine mucosa. 2. Any derivative or modification or progesterone having similar actions.
{ brvbar pr o macr [image] je [image] st a macr mid bullet sh schwa n mid bullet schwa l [image] h [image] r [image] m o macr n }
progesterone [BIOCHEMISTRY] C21H30O2 A steroid hormone produced in the corpus luteum, placenta, testes, and adrenals; plays an important physiological role in the luteal phase of the menstrual cycle and in the maintenance of pregnancy; it is an intermediate in the biosynthesis of androgens, estrogens, and the corticoids.
{ pr o macr [image] jes mid bullet t schwa [image] r o macr n }
proglacial [GEOLOGY] Of streams, deposits, and other features, being immediately in front of or just beyond the outer limits of a glacier or ice sheet, and formed by or derived from glacier ice.
{ pr o macr [image] gl a macr mid bullet sh schwa l }
proglottid [INVERTEBRATE ZOOLOGY] One of the segments of a tapeworm.
{ pr o macr [image] gläd mid bullet schwa d }
prognathic [ANTHROPOLOGY] A condition of the upper jaw in which it projects anteriorly with respect to the profile of the facial skeleton, when the skull is oriented on the Frankfort horizontal plane; having a gnathic index of 103.0 or more.
{ präg [image] nath mid bullet ik }
prognosis [MEDICINE] A prediction as to the course and outcome of a disease, injury, or developmental abnormality.
{ präg [image] n o macr mid bullet s schwa s }
prognostic chart [METEOROLOGY] A chart showing, principally, the expected pressure pattern (or height pattern) of a given synoptic chart at a specified future time; usually, positions of fronts are also included, and the forecast values of other meteorological elements may be superimposed.
{ präg näs mid bullet tik brvbar chärt }
prognostic equation [METEOROLOGY] Any equation governing a system which contains a time derivative of a quantity and therefore can be used to determine the value of that quantity at a later time when the other terms in the equation are known (for example, the vorticity equation).
{ präg näs mid bullet tik i kw a macr mid bullet zh schwa n }
progradation [GEOLOGY] Seaward buildup of a beach, delta, or fan by nearshore deposition of sediments transported by a river, by accumulation of material thrown up by waves, or by material moved by longshore drifting.
{ brvbar pr o macr mid bullet gr schwa d a macr mid bullet sh schwa n }
prograde metamorphism [GEOLOGY] Metamorphic changes in response to a higher pressure or temperature than that to which the rock was last adjusted.
{ brvbar pr o macr gr a macr d med mid bullet schwa m r fiz mid bullet schwa m }
prograde motion [ASTRONOMY] 1. The apparent motion of a planet around the sun in the direction of the sun's rotation. 2. See prograde orbit
{ brvbar pr o macr gr a macr d m o macr mid bullet sh schwa n }
prograde orbit [ASTRONOMY] Orbital motion in the usual direction of celestial bodies within a given system; specifically, of a satellite, motion in the direction of rotation of the primary.Also known as prograde motion.
{ brvbar pr o macr gr a macr d r mid bullet b schwa t }
prograding shoreline [GEOLOGY] A shoreline that is being built seaward by accumulation or deposition.
{ brvbar pr o macr gr a macr d mid bullet i engi sh r l imacr n }
program [AEROSPACE ENGINEERING] In missile guidance, the planned flight path events to be followed by a missile in flight, including all the critical functions, preset in a program device, which control the behavior of the missile.
[COMMUNICATIONS] A sequence of audio signals alone, or audio and video signals, transmitted for entertainment or information.
[COMPUTER SCIENCE] A detailed and explicit set of directions for accomplishing some purpose, the set being expressed in some language suitable for input to a computer, or in machine language.
[INDUSTRIAL ENGINEERING] An undertaking of significant scope that is enduring rather than occurring within a limited time span.
{ pr o macr mid bullet gr schwa m or pr o macr gram }
program analysis [COMPUTER SCIENCE] The process of determining the functions to be carried out by a computer program.
{ pr o macr mid bullet gr schwa m schwa nal mid bullet schwa mid bullet s schwa s }
program block [COMPUTER SCIENCE] A division or section of a computer program that functions to a large extent as if it were a separate program.
{ pr o macr mid bullet gr schwa m bläk }
program card [COMPUTER SCIENCE] A punched card containing one or more instructions in a computer program in either source language or machine language, in contrast to a card that contains data to be processed according to the instructions.
{ pr o macr mid bullet gr schwa m kärd }
program check [COMPUTER SCIENCE] A built-in check system in a program to determine that the program is running correctly.
{ pr o macr mid bullet gr schwa m chek }
program compatibility [COMPUTER SCIENCE] The type of compatibility shared by two computers that can process the identical program or programs written in the same source language or machine language.
{ pr o macr mid bullet gr schwa m k schwa m pad mid bullet schwa bil mid bullet schwa d mid bullet }
program control [CONTROL SYSTEMS] A control system whose set point is automatically varied during definite time intervals in order to make the process variable vary in some prescribed manner.
{ pr o macr mid bullet gr schwa m k schwa n tr o macr l }
program conversion [COMPUTER SCIENCE] The changing of the source language of a computer program from one dialect to another, or the modification of the program to operate with a different operating system or data-base management system.
{ pr o macr mid bullet gr schwa m k schwa n v schwa r mid bullet zh schwa n }
program counter See instruction counter
{ pr o macr mid bullet gr schwa m ka udot nt mid bullet schwa r }
program design [COMPUTER SCIENCE] The phase of computer program development in which the hardware and software resources needed by the program are identified and the logic to be used by the program is determined.
{ pr o macr mid bullet gr schwa m di z imacr n }
program development time [COMPUTER SCIENCE] The total time taken on a computer to produce operating programs, including the time taken to compile, test, and debug programs, plus the time taken to develop and test new procedures and techniques.
{ pr o macr mid bullet gr schwa m di vel mid bullet schwa p mid bullet m schwa nt t imacr m }
program device [CONTROL SYSTEMS] In missile guidance, tha automatic device used to control time and sequence of events of a program.
{ pr o macr mid bullet gr schwa m di v imacr s }
program editor [COMPUTER SCIENCE] A computer routine used in time-sharing systems for on-line modification of computer programs.
{ pr o macr mid bullet gr schwa m ed mid bullet schwa mid bullet t schwa r }
program element [COMPUTER SCIENCE] Part of a central computer system that carries out the instruction sequence scheduled by the programmer.
{ pr o macr mid bullet gr schwa m el mid bullet schwa mid bullet m schwa nt }
program evaluation and review technique See PERT
{ pr o macr mid bullet gr schwa m i val mid bullet y schwa w a macr mid bullet sh schwa n schwa n ri vyü tek n k }
program failure alarm [COMMUNICATIONS] Signal-operated radio or television vacuum-tube relay that gives a visual and aural alarm when the program fails on the line being monitored; a time delay is provided to prevent the relay from operating and giving a false alarm during station identification periods or other short periods of silence in program continuity.
{ pr o macr mid bullet gr schwa m f a macr l mid bullet y schwa r schwa lärm }
program generator [COMPUTER SCIENCE] A program that permits a computer to write other programs automatically.
{ pr o macr mid bullet gr schwa m jen mid bullet schwa r a macr d mid bullet schwa r }
program level [ENGINEERING ACOUSTICS] The level of the program signal in an audio system, expressed in volume units.
{ pr o macr mid bullet gr schwa m lev mid bullet schwa l }
program library [COMPUTER SCIENCE] An organized set of computer routines and programs.
{ pr o macr mid bullet gr schwa m l imacr mid bullet brer mid bullet }
program listing [COMPUTER SCIENCE] A list of the statements in a computer program, usually produced as a by-product of the compilation of the program.
{ pr o macr mid bullet gr schwa m list mid bullet i engi }
program logic [COMPUTER SCIENCE] A particular sequence of instructions in a computer program.
{ pr o macr mid bullet gr schwa m läj mid bullet ik }
programmable calculator [COMPUTER SCIENCE] An electronic calculator that has some provision for changing its internal program, usually by inserting a new magnetic card on which the desired calculating program has been stored.
{ pr o macr gram mid bullet schwa mid bullet b schwa l kal mid bullet ky schwa l a macr d mid bullet schwa r }
programmable controller [CONTROL SYSTEMS] A control device, normally used in industrial control applications, that employs the hardware architecture of a computer and a relay ladder diagram language.Also known as programmable logic controller.
{ pr o macr gram mid bullet schwa mid bullet b schwa l k schwa n tr o macr l mid bullet schwa r }
programmable counter [ELECTRONICS] A counter that divides an input frequency by a number which can be programmed into decades of synchronous down counters; these decades, with additional decoding and control logic, give the equivalent of a divide-by-N counter system, where N can be made equal to any number.
{ pr o macr gram mid bullet schwa mid bullet b schwa l ka udot nt mid bullet schwa r }
programmable decade resistor [ELECTRONICS] A decade box designed so that the value of its resistance can be remotely controlled by programming logic as required for the control of load, time constant, gain, and other parameters of circuits used in automatic test equipment and automatic controls.
{ pr o macr gram mid bullet schwa mid bullet b schwa l de k a macr d ri zis mid bullet t schwa r }
programmable device [COMPUTER SCIENCE] Any device whose operation is controlled by a stored program that can be changed or replaced.
{ pr o macr gram mid bullet schwa mid bullet b schwa l di v imacr s }
programmable electronic system [SYSTEMS ENGINEERING] A system based on a computer and connected to sensors or actuators for the purpose of control, protection, or monitoring.
{ pr o macr gram mid bullet schwa mid bullet b schwa l i lek trän mid bullet ik sis mid bullet t schwa m }
programmable logic array See field-programmable logic array
{ pr o macr gram mid bullet schwa mid bullet b schwa l brvbar läj mid bullet ik schwa r a macr }
programmable logic controller See programmable controller
{ pr o macr gram mid bullet schwa mid bullet b schwa l brvbar läj mid bullet ik k schwa n tr o macr l mid bullet schwa r }
programmable power supply [ELECTRICITY] A power supply whose output voltage can be changed by digital control signals.
{ pr o macr gram mid bullet schwa mid bullet b schwa l pa udot mid bullet schwa r s schwa pl imacr }
programmable read-only memory [COMPUTER SCIENCE] An integrated-circuit memory chip which can be programmed only once by the user after which the information stored in the chip cannot be altered.Abbreviated PROM.
{ pr o macr gram mid bullet schwa mid bullet b schwa l brvbar r d brvbar o macr n mid bullet l mem mid bullet r }
program maintenance [COMPUTER SCIENCE] The updating of computer programs both by error correction and by alteration of programs to meet changing needs.
{ pr o macr mid bullet gr schwa m m a macr nt mid bullet schwa n mid bullet schwa ns }
programmatic interface See application program interface
{ pr o macr mid bullet gr schwa brvbar mad mid bullet ik in mid bullet t schwa r f a macr s }
programmed check [COMPUTER SCIENCE] 1. An error-detecting operation programmed by instructions rather than built into the hardware. 2. A computer check in which a sample problem with known answer, selected for having a program similar to that of the next problem to be run, is put through the computer.
{ pr o macr gramd chek }
programmed dump [COMPUTER SCIENCE] A storage dump which results from an instruction in a computer program at a particular point in the program.
{ pr o macr gramd d schwa mp }
programmed function key [COMPUTER SCIENCE] A key on the keyboard of a computer terminal that lacks a predefined function but can be assigned a function by a computer program.Abbreviated PF key.
{ pr o macr gramd f schwa engi k mid bullet sh schwa n k }
programmed halt [COMPUTER SCIENCE] A halt that occurs deliberately as the result of an instruction in the program.Also known as programmed stop.
{ pr o macr gramd h lt }
programmed logic array [ELECTRONICS] An array of AND/OR logic gates that provides logic functions for a given set of inputs programmed during manufacture and serves as a read-only memory.Abbreviated PLA.
{ pr o macr gramd brvbar läj mid bullet ik schwa r a macr }
programmed marginal check [COMPUTER SCIENCE] Computer program that varies its own voltage to check some piece of electronic computer equipment during a preventive maintenance check.
{ pr o macr gramd mär mid bullet j schwa n mid bullet schwa l chek }
programmed operators [COMPUTER SCIENCE] Computer instructions which enable subroutines to be accessed with a single programmed instruction.
{ pr o macr gramd äp mid bullet schwa r a macr d mid bullet schwa rz }
programmed stop See programmed halt
{ pr o macr gramd stäp }
programmed turn [AEROSPACE ENGINEERING] The automatically controlled turn of a ballistic missile into the curved path that will lead to the correct velocity and vector for the final portion of the trajectory.
{ pr o macr gramd t schwa rn }
programmer [COMPUTER SCIENCE] A person who prepares sequences of instructions for a computer, without necessarily converting them into the detailed codes.
[CONTROL SYSTEMS] A device used to control the motion of a missile in accordance with a predetermined plan.
{ pr o macr gram mid bullet schwa r }
programmer analyst [COMPUTER SCIENCE] A person who both writes computer programs and analyzes and designs information systems.
{ pr o macr gram mid bullet schwa r an mid bullet schwa l ist }
programmer-defined macroinstruction [COMPUTER SCIENCE] A macroinstruction which is equivalent to a set of ordinary instructions as specified by the programmer for use in a particular computer program.
{ pr o macr gram mid bullet schwa r di brvbar f imacr nd brvbar ma mid bullet kr o macr mid bullet in str schwa k mid bullet sh schwa n }
programmer's tool kit [COMPUTER SCIENCE] A collection of programs designed to help programmers in developing software, usually oriented toward a particular programming language.
{ pr o macr gram mid bullet schwa rz tül kit }
programming [COMPUTER SCIENCE] Preparing a detailed sequence of operating instructions for a particular problem to be run on a digital computer.Also known as computer programming.
[ENGINEERING] In a plastics process, extruding a parison whose thickness differs longitudinally in order to equalize wall thickness of the blown container.
{ pr o macr gram mid bullet i engi }
programming language [COMPUTER SCIENCE] The language used by a programmer to write a program for a computer.
{ pr o macr gram mid bullet i engi la engi mid bullet gwij }
programming panel [CONTROL SYSTEMS] A device used to edit a program or insert and monitor it in a programmable controller.
{ pr o macr gram mid bullet i engi pan mid bullet schwa l }
programming unit See manual control unit
{ pr o macr gram mid bullet i engi yü mid bullet n schwa t }
program module [COMPUTER SCIENCE] A logically self-contained and discrete part of a larger computer program, for example, a subroutine or a coroutine.
{ pr o macr mid bullet gr schwa m mäj mid bullet yül }
program monitor [COMMUNICATIONS] A monitor used to observe the quality of a radio or television broadcast.
{ pr o macr mid bullet gr schwa m män mid bullet schwa d mid bullet schwa r }
program parameter [COMPUTER SCIENCE] In computers, an adjustable parameter in a subroutine which can be given a different value each time the subroutine is used.
{ pr o macr mid bullet gr schwa m p schwa ram mid bullet schwa d mid bullet schwa r }
program register [COMPUTER SCIENCE] The register in the control unit of a digital computer that stores the current instruction of the program and controls the operation of the computer during the execution of that instruction.Also known as computer control register.
{ pr o macr mid bullet gr schwa m rej mid bullet schwa mid bullet st schwa r }
program scan [CONTROL SYSTEMS] The span of time during which a programmable controller processor executes all the instructions of a given program.
{ pr o macr mid bullet gr schwa m skan }
program-sensitive fault [COMPUTER SCIENCE] A hardware malfunction that appears only in response to a particular sequence (or kind of sequence) of program instructions.
{ pr o macr mid bullet gr schwa m brvbar sen mid bullet s schwa d mid bullet iv f lt }
program specification [COMPUTER SCIENCE] A statement of the precise functions which are to be carried out by a computer program, including descriptions of the input to be processed by the program, the processing needed, and the output from the program.
{ pr o macr mid bullet gr schwa m spes mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
program star [ASTRONOMY] A star whose properties are observed or measured during a specified series of observations.
{ pr o macr mid bullet gr schwa m stär }
program state [COMPUTER SCIENCE] The mode of operation of a computer during the execution of instructions in an application program.
{ pr o macr mid bullet gr schwa m st a macr t }
program status word [COMPUTER SCIENCE] An internal register to the central processing unit denoting the state of the computer at a moment in time.
{ pr o macr mid bullet gr schwa m stad mid bullet schwa s w schwa rd }
program step [COMPUTER SCIENCE] In computers, some part of a program, usually one instruction.
{ pr o macr mid bullet gr schwa m step }
program stop [COMPUTER SCIENCE] An instruction built into a computer program that will automatically stop the machine under certain conditions, or upon reaching the end of processing or completing the solution of a program.Also known as halt instruction; stop instruction.
{ pr o macr mid bullet gr schwa m stäp }
program storage [COMPUTER SCIENCE] Portion of the internal storage reserved for the storage of programs, routines, and subroutines; in many systems, protection devices are used to prevent inadvertent alteration of the contents of the program storage; contrasted with temporary storage.
{ pr o macr mid bullet gr schwa m st r mid bullet ij }
program tape [COMPUTER SCIENCE] Tape containing the sequence of computer instructions for a given problem.
{ pr o macr mid bullet gr schwa m t a macr p }
program test [COMPUTER SCIENCE] A system of checking before running any problem in which a sample problem of the same type with a known answer is run.
{ pr o macr mid bullet gr schwa m test }
program testing time [COMPUTER SCIENCE] The machine time expended for program testing, debugging, and volume and compatibility testing.
{ pr o macr mid bullet gr schwa m test mid bullet i engi t imacr m }
program time [COMPUTER SCIENCE] The phase of computer operation when an instruction is being interpreted so that it can be carried out.
{ pr o macr mid bullet gr schwa m t imacr m }
progress chart [INDUSTRIAL ENGINEERING] A graphical representation of the degree of completion of work in progress.
{ präg mid bullet r schwa s chärt }
progression [MATHEMATICS] A sequence or series of mathematical objects or quantities, each entry determined from its predecessors by some algorithm.
[METALLURGY] The fixed dimension between adjacent stations in a progressive die and thus the precise distance the strip must advance between successive cycles of the press.
{ pr schwa gresh mid bullet schwa n }
progressive aging [METALLURGY] Aging of metals achieved by increasing the temperature in stages or by continuous elevation of the temperature.
{ pr schwa gres mid bullet iv a macr j mid bullet i engi }
progressive block sequence [METALLURGY] A welding sequence in which the joint is completed in sections from one end to the other or from the center alternately to both ends.
{ pr schwa gres mid bullet iv bläk s mid bullet kw schwa ns }
progressive bonding [ENGINEERING] A method of curing a resin adhesive wherein heat and pressure are applied in successive steps.Also known as progressive gluing.
{ pr schwa gres mid bullet iv bänd mid bullet i engi }
progressive die [METALLURGY] A die in which two or more operations are performed sequentially at different positions.
{ pr schwa gres mid bullet iv d imacr }
progressive forming [METALLURGY] Sequential forming at consecutive stations either with a single die or with separate dies.
{ pr schwa gres mid bullet iv f rm mid bullet i engi }
progressive gluing See progressive bonding
{ pr schwa brvbar gres mid bullet iv glü mid bullet i engi }
progressive granulation [MATERIALS] Propellant granulation in which the surface area of a grain increases during burning.
{ pr schwa gres mid bullet iv gran mid bullet y schwa l a macr mid bullet sh schwa n }
progressive lateral sclerosis [MEDICINE] Amyotrophic lateral sclerosis with primary involvement of the pyramidal tracts.
{ pr schwa gres mid bullet iv lad mid bullet schwa mid bullet r schwa l skl schwa r o macr mid bullet s schwa s }
progressive lens See omnifocal lens
{ pr schwa gres mid bullet iv lenz }
progressive metamorphism [GEOLOGY] Systematic change in metamorphic grade from lower to higher in any metamorphic terrain.
{ pr schwa gres mid bullet iv med mid bullet schwa m r fiz mid bullet schwa m }
progressive muscular dystrophy [MEDICINE] Chronic progressive dystrophy of the skeletal muscles.
{ pr schwa gres mid bullet iv m schwa s mid bullet ky schwa mid bullet l schwa r dis mid bullet tr schwa mid bullet f }
progressive overflow [COMPUTER SCIENCE] Retrieval of a randomly stored overflow record by a forward serial search from the home address.
{ pr schwa gres mid bullet iv o macr mid bullet v schwa r fl o macr }
progressive powder [MATERIALS] A slow-burning explosive.
{ pr schwa gres mid bullet iv pa udot d mid bullet schwa r }
progressive proofs [GRAPHIC ARTS] The proofs from color plates showing each color alone, and also in combination with each succeeding color in printing rotation; the order is yellow, magenta, cyan, and black.
{ pr schwa gres mid bullet iv prüfs }
progressive sand wave [GEOLOGY] A sand wave characterized by downcurrent migration.
{ pr schwa gres mid bullet iv sand w a macr v }
progressive scanning [COMMUNICATIONS] Scanning all lines in sequence, without interlace, so all picture elements are included during one vertical sweep of the scanning beam.Also known as sequential scanning.
{ pr schwa gres mid bullet iv skan mid bullet i engi }
progressive sorting [GEOLOGY] Sorting of sedimentary particles in the downcurrent direction, resulting in a systematic downcurrent decrease in the mean grain size of the sediment.
{ pr schwa gres mid bullet iv s rd mid bullet i engi }
progressive wave [METEOROLOGY] A wave or wavelike disturbance which moves relative to the earth's surface.
[PHYSICS] A wave which transfers energy from one part of a medium to another, in contrast to a standing wave.Also known as free-traveling wave.
{ pr schwa gres mid bullet iv w a macr v }
progressive-wave antenna See traveling-wave antenna
{ pr schwa gres mid bullet iv brvbar w a macr v an ten mid bullet schwa }
Progymnospermopsida [PALEONTOLOGY] A class of plants intermediate between ferns and gymnosperms; comprises the Devonian genus Archaeopteris.
{ pr o macr brvbar jim mid bullet n o macr sp schwa r mäp mid bullet s schwa d mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

prohaptor [INVERTEBRATE ZOOLOGY] The anterior attachment organ of a typical monogenetic trematode.
{ pr o macr [image] hap mid bullet t schwa r }
prohibited area [NAVIGATION] 1. An airspace of defined dimensions identified by an area on the surface of the earth within which flight is prohibited, except as authorized by governmental authority. 2. An area within which no vessels may be navigated, except as authorized by governmental authority.
{ pr o macr [image] hib mid bullet schwa d mid bullet schwa d [image] er mid bullet [image] mid bullet schwa }
Projapygidae [INVERTEBRATE ZOOLOGY] A family of wingless insects in the order Diplura.
{ brvbar prä mid bullet j schwa [image] pij mid bullet schwa d mid bullet [image] }
project [ENGINEERING] A specifically defined task within a research and development field, which is established to meet a single requirement, either stated or anticipated, for research data, an end item of material, a major component, or a technique.
{ [image] prä [image] jekt }
project development methodology [COMPUTER SCIENCE] A structured set of procedures designed to control the development of computer programs in a large organization.
{ [image] prä [image] jekt di brvbar vel mid bullet schwa p mid bullet m schwa nt [image] meth mid bullet schwa [image] däl mid bullet schwa mid bullet j [image] }
projected planform [AEROSPACE ENGINEERING] The contour of the planform as viewed from above.
{ pr schwa [image] jek mid bullet t schwa d [image] plan [image] f [image] rm }
projected-scale instrument [ENGINEERING] An indicating instrument in which a light beam projects an image of the scale on a screen.
{ pr schwa [image] jek mid bullet t schwa d brvbar sk a macr l [image] in mid bullet str schwa mid bullet m schwa nt }
projected window [BUILDING CONSTRUCTION] A window having one or more rotatable sashes which swing either inward or outward.
{ pr schwa [image] jek mid bullet t schwa d [image] win mid bullet d o macr }
project engineering [ENGINEERING] 1. The engineering design and supervision (coordination) aspects of building a manufacturing facility. 2. The engineering aspects of a specific project, such as development of a product or solution to a problem.
{ [image] prä [image] jekt en mid bullet j schwa [image] nir mid bullet i engi }
projectile [AEROSPACE ENGINEERING] 1. Any object, especially a missile, that is fired, thrown, launched, or otherwise projected. 2. Originally, an object, such as a bullet or artillery shell, projected by an applied external force.
{ pr schwa [image] jek mid bullet t schwa l }
projectile ogive [ORDNANCE] A hollow, conical, metallic item, designed to enclose the forward portion of a projectile to reduce air resistance during flight.
{ pr schwa [image] jek mid bullet t schwa l [image] o macr [image] j imacr v }
projecting cylinder [MATHEMATICS] A cylinder whose elements pass through a given curve and are perpendicular to one of the three coordinate planes.
{ pr schwa brvbar jekt mid bullet i engi [image] sil mid bullet schwa n mid bullet d schwa r }
projecting plane [MATHEMATICS] A plane that contains a given straight line in space and is perpendicular to one of the three coordinate planes.
{ pr schwa brvbar jekt mid bullet i engi [image] pl a macr n }
projection [MAPPING] A system for presenting on a plane surface the spherical surface of the earth or the celestial sphere; some of these systems are conic, cylindrical, gnomonic, Mercator, orthographic, and stereographic.Also known as map projection.
[MATHEMATICS] 1. The continuous map for a fiber bundle. 2. Geometrically, the image of a geometric object or vector superimposed on some other. 3. A linear map P from a linear space to itself such that P ° P is equal to P.
[PSYCHOLOGY] Ascribing one's motives to someone else to disguise a source of conflict in oneself.
{ pr schwa [image] jek mid bullet sh schwa n }
projection area [ANATOMY] An area of the cortex connected with lower centers of the brain by projection fibers.
{ pr schwa [image] jek mid bullet sh schwa n [image] er mid bullet [image] mid bullet schwa }
projection cathode-ray tube [ELECTRONICS] A television cathode-ray tube designed to produce an intensely bright but relatively small image that can be projected onto a large viewing screen by an optical system.
{ pr schwa [image] jek mid bullet sh schwa n brvbar kath [image] o macr d [image] r a macr [image] tüb }
projection chamber See projection spark chamber
{ pr schwa [image] jek mid bullet sh schwa n [image] ch a macr m mid bullet b schwa r }
projection display [ELECTRONICS] An electronic system in which an image is generated on a high-brightness cathode-ray tube or similar electronic image generator and then optically projected onto a larger screen.
{ pr schwa [image] jek mid bullet sh schwa n di [image] spl a macr }
projection fibers [ANATOMY] Fibers joining the cerebral cortex to lower centers of the brain, and vice versa.
{ pr schwa [image] jek mid bullet sh schwa n [image] f imacr mid bullet b schwa rz }
projection microradiography [PHYSICS] Microradiography in which an electron beam, focused into an extremely fine pencil, generates a point source of x-rays, and enlargement is achieved by placing the sample very near this source, and several centimeters from the recording material.Abbreviated PMR.Also known as shadow microscopy; x-ray projection microscopy.
{ pr schwa [image] jek mid bullet sh schwa n brvbar m imacr mid bullet kr o macr [image] r a macr d mid bullet [image] [image] äg mid bullet r schwa mid bullet f [image] }
projection microscope [PHYSICS] An x-ray microscope which magnifies by image projection, either in contact microradiography or in projection microradiography.
{ pr schwa [image] jek mid bullet sh schwa n [image] m imacr mid bullet kr schwa [image] sk o macr p }
projection net See net
{ pr schwa [image] jek mid bullet sh schwa n [image] net }
projection optics See Schmidt system
{ pr schwa [image] jek mid bullet sh schwa n [image] äp mid bullet tiks }
projection plan position indicator [ELECTRONICS] Unit in which the image of a 4-inch (10-centimeter) dark-trace cathode-ray tube is projected on a 24- inch (61-centimeter) horizontal plotting surface; the echoes appear as magenta- colored arcs on white background.
{ pr schwa [image] jek mid bullet sh schwa n [image] plan p schwa [image] zish mid bullet schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
projection printer [OPTICS] An optical, image-enlarging device, used in enlarging photographs.
{ pr schwa [image] jek mid bullet sh schwa n [image] print mid bullet schwa r }
projection printing [GRAPHIC ARTS] The production of photographic prints with the use of an enlarger.
{ pr schwa [image] jek mid bullet sh schwa n [image] print mid bullet i engi }
projection slide [GRAPHIC ARTS] A positive transparent image on glass or film intended for projection onto a reflecting screen or the rear of a diffuse transmitting screen.Also known as diapositive; lantern slide.
{ pr schwa [image] jek mid bullet sh schwa n [image] sl imacr d }
projection spark chamber [NUCLEONICS] A spark chamber in which the track of the particle is perpendicular, or nearly so, to the electric field, so that each electron of the track produces a streamer across the gap; the resulting curtain contains information only as to the projection of the track perpendicular to the electric field.Also known as projection chamber.
{ pr schwa [image] jek mid bullet sh schwa n [image] spärk [image] ch a macr m mid bullet b schwa r }
projection thermography [ENGINEERING] A method of measuring surface temperature in which thermal radiation from a surface is imaged by an optical system on a thin screen of luminescent material, and the pattern formed corresponds to the heat radiation of the surface.
{ pr schwa [image] jek mid bullet sh schwa n th schwa r [image] mäg mid bullet r schwa mid bullet f [image] }
projection welding [METALLURGY] Resistance welding in which the welds are localized at projections, intersections, and overlaps on the parts.
{ pr schwa [image] jek mid bullet sh schwa n [image] weld mid bullet i engi }
projective geometry [MATHEMATICS] The study of those properties of geometric objects which are invariant under projection.
{ pr schwa [image] jek mid bullet tiv j [image] [image] äm mid bullet schwa mid bullet tr [image] }
projective group [MATHEMATICS] A group of transformations arising in the general theory of projective geometry.
{ pr schwa [image] jek mid bullet tiv [image] grüp }
projective line [MATHEMATICS] The line obtained from the stereographic projection of the circle.
{ pr schwa [image] jek mid bullet tiv [image] l imacr n }
projective plane [MATHEMATICS] 1. The topological space obtained from the two-dimensional sphere by identifying antipodal points; the space of all lines through the origin in euclidean space. 2. More generally, a plane (in the sense of projective geometry) such that (1) every two points lie on exactly one line, (2) every two lines pass through exactly one point, and (3) there exists a four-point.
{ pr schwa [image] jek mid bullet tiv [image] pl a macr n }
projective point [MATHEMATICS] The point from which a projection by rays is performed, as in stereographic projection.
{ pr schwa [image] jek mid bullet tiv [image] p [image] int }
projective space [MATHEMATICS] The topological space obtained from the n-dimensional sphere under identification of antipodal points.
{ pr schwa [image] jek mid bullet tiv [image] sp a macr s }
projective technique [PSYCHOLOGY] A procedure used to identify and evaluate an individual's characteristic modes of thought and behavior, personality traits, attitudes, and motivation, by means of an objective test.
{ pr schwa [image] jek mid bullet tiv tek [image] n [image] k }
projective test [PSYCHOLOGY] Observation of a subject's responses to various test materials presented in a relatively unstructured, yet standard situation.
{ pr schwa [image] jek mid bullet tiv [image] test }
project life See economic life
{ [image] prä mid bullet jikt [image] l imacr f }
projector [ENGINEERING ACOUSTICS] 1. A horn designed to project sound chiefly in one direction from a loudspeaker. 2. An underwater acoustic transmitter.
[OPTICS] See optical projection system
[ORDNANCE] 1. Any apparatus for launching a projectile, such as a gun or rocket launcher. 2. Smooth-bore-type barrel or other unrifled weapon from which pyrotechnic signals, grenades, and certain mortar projectiles are fired. 3. A rack for launching target rockets. 4. Special type of gun for projecting antisubmarine projectiles.
{ pr schwa [image] jek mid bullet t schwa r }
projector compass [NAVIGATION] A magnetic compass in which the lubber's line and compass card, or a portion thereof, are viewed as an image projected through a system of lenses upon a screen adjacent to the helmsman's position.
{ pr schwa [image] jek mid bullet t schwa r [image] k schwa m mid bullet p schwa s }
Prokaryotae [BIOLOGY] A superkingdom of predominantly unicellular microorganisms lacking a membrane-bound nucleus containing chromosomes and having asexual reproduction by binary fission; it includes the kingdom Monera, and viruses, which are acellular, are included by some.
{ brvbar pr o macr mid bullet kar mid bullet [image] [image] o macr [image] d [image] }
prokaryote [CYTOLOGY] 1. A primitive nucleus, where the deoxyribonucleic acid-containing region lacks a limiting membrane. 2. Any cell containing such a nucleus, such as the bacteria and the blue-green algae.
{ pr o macr [image] kar mid bullet [image] [image] o macr t }
Prolacertiformes [PALEONTOLOGY] A suborder of extinct terrestrial reptiles in the order Eosuchia distinguished by reduction of the lower temporal arcade.
{ pr o macr brvbar las mid bullet schwa r mid bullet d schwa [image] f [image] r [image] m [image] z }
prolactin [BIOCHEMISTRY] A protein hormone produced by the adenohypophysis; stimulates lactation and promotes functional activity of the corpus luteum.Also known as lactogenic hormone; luteotropic hormone; mammary-stimulating hormone; mammogen; mammogenic hormone; mammotropin.
{ pr o macr [image] lak mid bullet t schwa n }
prolamellar body [BOTANY] An accumulation of vesicles formed by the invagination of the proplastid membrane during etiolation.
{ [image] pr o macr mid bullet l schwa brvbar mel mid bullet schwa r [image] bäd mid bullet [image] }
prolamin [BIOCHEMISTRY] Any of the simple proteins, such as zein, found in plants; soluble in strong alcohol, insoluble in absolute alcohol and water.
{ pr o macr [image] lam mid bullet schwa n }
prolapse [MEDICINE] The falling or sinking down of a part or organ.
{ [image] pr o macr [image] laps }
prolapsed bedding [GEOLOGY] Bedding characterized by a series of flat folds with near-horizontal axial planes contained entirely within a bed which has undisturbed boundaries.
{ [image] pr o macr [image] lapst [image] bed mid bullet i engi }
prolate [SCIENCE AND TECHNOLOGY] Pertaining to a body that is extended or elongated in the direction of an axis of symmetry.
{ [image] pr o macr [image] l a macr t }
prolate cycloid [MATHEMATICS] A trochoid in which the distance from the center of the rolling circle to the point describing the curve is greater than the radius of the circle.
{ [image] pr o macr [image] l a macr t [image] s imacr [image] kl [image] id }
prolate ellipsoid See prolate spheroid
{ [image] pr o macr [image] l a macr t i [image] lip [image] s [image] id }
prolate spheroid [MATHEMATICS] The ellipsoid or surface obtained by revolving an ellipse about one of its axes so that the equatorial circle has a diameter less than the length of the axis of revolution.Also known as prolate ellipsoid.
{ [image] pr o macr [image] l a macr t [image] sfir [image] [image] id }
prolate spheroidal coordinate system [MATHEMATICS] A three-dimensional coordinate system whose coordinate surfaces are the surfaces generated by rotating a plane containing a system of confocal ellipses and hyperbolas about the major axis of the ellipses, together with the planes passing through the axis of rotation.
{ brvbar pr o macr [image] l a macr t sfir brvbar [image] id mid bullet schwa l k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] sis mid bullet t schwa m }
proliferative arthritis See rheumatoid arthritis
{ pr o macr [image] lif mid bullet schwa [image] r a macr d mid bullet iv ärth [image] r imacr d mid bullet schwa s }
proline [BIOCHEMISTRY] C5H9O2 A heterocyclic amino acid occurring in essentially all proteins, and as a major constituent in collagen proteins.
{ [image] pr o macr [image] l [image] n }
prolinemia [MEDICINE] A rare hereditary disease caused by absence of the degradative enzymes that convert proline to glutamic acid, and characterized by a high content of proline in blood and urine with consequent mental retardation and renal malfunction.
{ [image] pr o macr mid bullet l schwa [image] n [image] mid bullet m [image] mid bullet schwa }
PROLOG [COMPUTER SCIENCE] A programming language that is for artificial intelligence applications, and uses problem descriptions to reach solutions, based on precise rules.
{ [image] pr o macr [image] läg }
prolonge [ORDNANCE] Rope, with a hook or loop at one end, with which soldiers can move a vehicle or gun carriage into position.
{ pr o macr [image] länj }
proluvium [GEOLOGY] A complex, friable, deltaic sediment accumulated at the foot of a slope as a result of an occasional torrential washing of fragmental material.
{ pr o macr [image] lü mid bullet v [image] mid bullet schwa m }
PROM See Pockels readout optical modulator; programmable read- only memory
{ präm }
promazine hydrochloride [ORGANIC CHEMISTRY] C17H20N2S.HCl A white to slightly yellow, crystalline powder, melting at 172-182°C; used in medicine and as a food additive.
{ [image] präm mid bullet schwa [image] z [image] n [image] hi mid bullet dr schwa [image] kl [image] r [image] imacr d }
PROM burner [COMPUTER SCIENCE] A special device used to write on a programmable read-only memory (PROM).
{ [image] präm [image] b schwa r mid bullet n schwa r }
promenade deck [NAVAL ARCHITECTURE] An upper deck, or part of a deck, of a passenger ship where passengers walk about.Also known as hurricane deck.
{ brvbar präm mid bullet schwa brvbar näd [image] dek }
prometaphase [CYTOLOGY] A stage between prophase and metaphase in mitosis in which the nuclear membrane disappears and the spindle forms.
{ pr o macr [image] med mid bullet schwa [image] f a macr z }
Prometheus [ASTRONOMY] A satellite of Saturn which orbits at a mean distance of 139,000 kilometers (86,000 miles), just inside the F ring; together with Pandora, it holds this ring in place.
{ pr schwa [image] m [image] mid bullet th [image] mid bullet schwa s }
promethium [CHEMISTRY] A chemical element, symbol Pm, atomic number 61; atomic weight of the most abundant isotope is 147; a member of the rare-earth group of metals.
{ pr schwa [image] m [image] mid bullet th [image] mid bullet schwa m }
promethium-147 [NUCLEAR PHYSICS] Artificially produced rare-earth element with atomic number 61 and mass 147; produced during fission of 235U.Also known as florentium; illinium.
{ pr schwa [image] m [image] mid bullet th [image] mid bullet schwa m brvbar w schwa n brvbar f [image] rd mid bullet [image] [image] sev mid bullet schwa n }
promethium cell [NUCLEONICS] A nuclear energy cell in which beta particles from promethium-147 cause a phosphor to glow; the light output is converted to electric energy by photocells.
{ pr schwa [image] m [image] mid bullet th [image] mid bullet schwa m [image] sel }
prominence [ASTROPHYSICS] A volume of luminous, predominantly hydrogen gas that appears on the sun above the chromosphere; occurs only in the region of horizontal magnetic fields because these fields support the prominences against solar gravity.
{ [image] präm mid bullet schwa mid bullet n schwa ns }
promiscuous deoxyribonucleic acid [GENETICS] Segments of deoxyribonucleic acid that have been transferred between organelles, such as mitochondria and chloroplasts, as a result of transpositional events that occurred millions of years ago.
{ pr schwa brvbar mis mid bullet ky schwa mid bullet w schwa s d [image] brvbar r imacr mid bullet b o macr mid bullet nü [image] kl [image] mid bullet ik [image] as mid bullet schwa d }
promontory [GEOLOGY] 1. A high, prominent projection or point of land, or a rock cliff, jutting out boldly into a body of water. 2. A cape, either low-lying or of considerable height, with a bold termination. 3. A bluff or prominent hill overlooking or projecting into a lowland.
{ [image] präm mid bullet schwa n [image] t [image] r mid bullet [image] }
promoter [CHEMISTRY] A chemical which itself is a feeble catalyst, but greatly increases the activity of a given catalyst.
[GENETICS] The site on deoxyribonucleic acid to which ribonucleic acid polymerase binds preparatory to initiating transcription of an operon.
{ pr schwa [image] m o macr d mid bullet schwa r }
PROM programmer [ELECTRONICS] A device that holds several programmable read-only memory (PROM) chips and writes instructions and data into them by melting connections in their circuitry.
{ [image] präm [image] pr o macr [image] gram mid bullet schwa r }
prompt [COMPUTER SCIENCE] A message or format displayed on the screen of a computer terminal that requires the user to respond in some way before processing can continue.
{ prämpt }
prompt critical [NUCLEONICS] Capable of sustaining a chain reaction without the aid of delayed neutrons.
{ [image] prämpt brvbar krid mid bullet schwa mid bullet k schwa l }
prompt neutron [NUCLEAR PHYSICS] A neutron released coincident with the fission process, as opposed to neutrons subsequently released.
{ prämpt nü trän }
prompt radiation [NUCLEAR PHYSICS] Radiation emitted within a time too short for measurement, including -rays, characteristic x-rays, conversion and Auger electrons, prompt neutrons, and annihilation radiation.
{ prämpt r a macr d mid bullet a macr mid bullet sh schwa n }
promyelocyte [HISTOLOGY] The earliest myelocyte stage derived from the myeloblast.
{ pr o macr m imacr mid bullet schwa mid bullet l schwa s imacr t }
pronate [ANATOMY] 1. To turn the forearm so that the palm of the hand is down or toward the back. 2. To turn the sole of the foot outward with the lateral margin of the foot elevated; to evert.
[CONTROL SYSTEMS] To orient a robot toward a position in which the back or protected side of a manipulator faces up and is exposed.
{ pr o macr n a macr t }
pronator [PHYSIOLOGY] A muscle which pronates, as the muscles of the forearm attached to the ulna and radius.
{ pr o macr n a macr d mid bullet schwa r }
pronephros [EMBRYOLOGY] One of the anterior pair of renal organs in higher vertebrate embryos; the pair initiates formation of the archinephric duct.
{ pr o macr ne mid bullet fr schwa s }
prong See pin
{ prä engi }
pronghorn [VERTEBRATE ZOOLOGY] Antilocapra americana. An antelopelike artiodactyl composing the family Antilocapridae; the only hollow- horned ungulate with branched horns present in both sexes.
{ prä engi h rn }
prong reef [GEOLOGY] A wall reef that has developed irregular buttresses normal to its axis in both leeward and (to a smaller degree) seaward directions.
{ prä engi r f }
pronormoblast [HISTOLOGY] A nucleated erythrocyte precursor with scanty basophilic cytoplasm without hemoglobin.Also known as lymphoid hemoblast of Pappenheim; macroblast of Naegeli; megaloblast of Sabin; proerythroblast of Ferrata; prorubricyte; rubriblast; rubricyte.
{ pr o macr n r mid bullet m schwa blast }
pronucleus [CYTOLOGY] One of the two nuclear bodies of a newly fertilized ovum, the male pronucleus and the female pronucleus, the fusion of which results in the formation of the germinal (cleavage) nucleus.
{ pr o macr nü mid bullet kl mid bullet schwa s }
prony brake [MECHANICAL ENGINEERING] An absorption dynamometer that applies a friction load to the output shaft by means of wood blocks, a flexible band, or other friction surface.
{ pr o macr mid bullet n br a macr k }
proof [ENGINEERING] Reproduction of a die impression by means of a cast.
[FOOD ENGINEERING] 1. The strength of the ethyl alcohol in distilled spirits; in the United States, each degree of proof is equal to 0.5% of alcohol by volume. 2. To activate yeast by mixing it with water or milk and letting the mixture stand for a given period of time.
[GRAPHIC ARTS] The inked impression of composed type or a plate; used for inspection purposes or for pasting up with other artwork.
[MATHEMATICS] A deductive demonstration of a mathematical statement.
{ prüf }
proof firing [ORDNANCE] The firing of certain rounds for the purpose of testing the serviceability of a weapon or its mount.
{ prüf f imacr r mid bullet i engi }
proof load [ENGINEERING] A predetermined test load, greater than the service load, to which a specimen is subjected before acceptance for use.
{ prüf l o macr d }
proof mark [ORDNANCE] Distinguishing mark on a weapon to indicate inspection and proof firing.
{ prüf märk }
proof plane [ELECTRICITY] A small metal plane supported by an insulating handle and used to transfer a small fraction of the electric charge on a body to an electrometer to investigate the charge distribution on the body.
{ prüf pl a macr n }
proofreading [MOLECULAR BIOLOGY] Any mechanism for correcting errors in replication, transcription, or translation that involves monitoring of individual units after they have been added to the chain.Also known as editing.
{ prüf r d mid bullet i engi }
proof resilience [MECHANICS] The tensile strength necessary to stretch an elastomer from zero elongation to the breaking point, expressed in foot-pounds per cubic inch of original dimension.
{ prüf ri zil mid bullet y schwa ns }
proof stress [MECHANICS] 1. The stress that causes a specified amount of permanent deformation in a material. 2. A specified stress to be applied to a member or structure in order to assess its ability to support service loads.
{ prüf stres }
proof total [COMPUTER SCIENCE] One of a group of totals which are compared with each other to check their consistency.
{ prüf t o macr d mid bullet schwa l }
prop [MINING ENGINEERING] Underground supporting post set across the lode, seam, bed, or other opening.
{ präp }
propadiene See allene
{ präp mid bullet schwa d imacr n }
propaedeutic stratigraphy See prostratigraphy
{ pr o macr mid bullet pi düd mid bullet ik str schwa tig mid bullet r schwa mid bullet f }
propagated blast [ENGINEERING] A blast of a number of unprimed charges of explosives plus one hole primed, generally for the purpose of ditching, where each charge is detonated by the explosion of the adjacent one, the shock being transmitted through the wet soil.
{ präp mid bullet schwa g a macr d mid bullet schwa d blast }
propagated error [COMPUTER SCIENCE] An error which takes place in one operation and spreads through succeeding operations.
{ präp mid bullet schwa g a macr d mid bullet schwa d er mid bullet schwa r }
propagation See wave motion
{ präp mid bullet schwa g a macr mid bullet sh schwa n }
propagation anomaly [PHYSICS] Change in propagation characteristics due to a resonance in the medium of propagation.
{ präp mid bullet schwa g a macr mid bullet sh schwa n schwa näm mid bullet schwa mid bullet le }
propagation constant [ELECTROMAGNETISM] A rating for a line or medium along or through which a wave of a given frequency is being transmitted; it is a complex quantity; the real part is the attenuation constant in nepers per unit length, and the imaginary part is the phase constant in radians per unit length.
{ präp mid bullet schwa g a macr mid bullet sh schwa n kän mid bullet st schwa nt }
propagation delay [ELECTRONICS] The time required for a signal to pass through a given complete operating circuit; it is generally of the order of nanoseconds, and is of extreme importance in computer circuits.
{ präp mid bullet schwa g a macr mid bullet sh schwa n di l a macr }
propagation forecasting [METEOROLOGY] Forecasting in which the known or predicted vertical distribution of the index of refraction over an area is used to forecast the propagation performance of radars or any microwave radio equipment operating in that area.
{ präp mid bullet schwa g a macr mid bullet sh schwa n f r kast mid bullet i engi }
propagation loss [COMMUNICATIONS] The attenuation of signals passing between two points on a transmission path.
{ präp mid bullet schwa g a macr mid bullet sh schwa n l s }
propagation mode [ELECTROMAGNETISM] A form of propagation of electromagnetic radiation in a periodic beamguide in which the field distributions over cross sections of the beam are identical at positions separated by one period of the guide.
{ präp mid bullet schwa g a macr mid bullet sh schwa n m o macr d }
propagation notice [COMMUNICATIONS] A forecast of propagation conditions for long-distance radio communications, broadcast at regular intervals over radio stations operated by the National Institute of Standards and Technology.
{ präp mid bullet schwa g a macr mid bullet sh schwa n n o macr d mid bullet schwa s }
propagation path [COMMUNICATIONS] A path between receiver and transmitter including direct tropospheric scatter, ionospheric scatter, E-layer skip, and F1-layer and F2-layer skip and echo.
{ präp mid bullet schwa g a macr mid bullet sh schwa n path }
propagation rate [CHEMISTRY] The speed at which a flame front progresses through the body of a flammable fuel-oxidizer mixture, such as gas and air.
{ präp mid bullet schwa g a macr mid bullet sh schwa n r a macr t }
propagation step [CHEMISTRY] In a chain reaction, one of the fundamental steps that take place repeatedly until the reaction is complete.
{ präp mid bullet schwa g a macr mid bullet sh schwa n step }
propagation time delay [COMMUNICATIONS] The time required for a wave to travel between two points on a transmission path.
{ präp mid bullet schwa g a macr mid bullet sh schwa n t imacr m di l a macr }
propagation velocity [ELECTROMAGNETISM] Velocity of electromagnetic wave propagation in the medium under consideration.
{ präp mid bullet schwa g a macr mid bullet sh schwa n v schwa läs mid bullet schwa d mid bullet }
propagator [QUANTUM MECHANICS] The probability amplitude for a particle to move or propagate to some new point of space and time when its amplitude at some point of origination is known.
{ präp mid bullet schwa g a macr d mid bullet schwa r }
propagule [BOTANY] 1. A reproductive structure of brown algae. 2. A propagable shoot.
{ präp mid bullet schwa gyül }
Propalticidae [INVERTEBRATE ZOOLOGY] A family of coleopteran insects of the superfamily Cucujoidea found in Old World tropics and Pacific islands.
{ pr o macr mid bullet p schwa l sid mid bullet schwa d mid bullet }
propane [ORGANIC CHEMISTRY] CH3CH2CH3 A heavy, colorless, gaseous petroleum hydrocarbon gas of the paraffin series; boils at -44.5°C; used as a solvent, refrigerant, and chemical intermediate.
{ pr o macr p a macr n }
propane bubble chamber [NUCLEONICS] A bubble chamber whose liquid is propane; used when it is desirable to have a dense, heavy target in experiments such as detection of neutrinos or measurements of the decay products of neutral pions, not usually visible in a hydrogen bubble chamber.
{ pr o macr p a macr n b schwa b mid bullet schwa l ch a macr m mid bullet b schwa r }
propane deasphalting [CHEMICAL ENGINEERING] Petroleum-refinery solvent process using propane to remove and precipitate asphalt from petroleum stocks, such as for lubricating oils.
{ pr o macr p a macr n d as f ld mid bullet i engi }
propane decarbonizing [CHEMICAL ENGINEERING] Petroleum-refinery solvent process using propane to recover catalytic-cracking feedstock from heavy-fuel residues; when butane or butane-propane solvent is used, the process is called solvent decarbonizing.
{ pr o macr p a macr n d kär mid bullet b schwa n imacr z mid bullet i engi }
propane dewaxing [CHEMICAL ENGINEERING] Petroleum-refinery solvent process using propane to remove waxes from lubricating oils to lower the lube-oil pour point.
{ pr o macr p a macr n d waks mid bullet i engi }
propane fractionation [CHEMICAL ENGINEERING] Continuous, petroleum-refinery solvent process using liquid propane to segregate long-vacuum residue into two or more grades of lube-oil stock (such as heavy neutral stock or bright stock) and asphalt.
{ pr o macr p a macr n frak mid bullet sh schwa n a macr mid bullet sh schwa n }
1-propanethiol See -propyl mercaptan
{ brvbar w schwa n brvbar pr o macr p a macr n th imacr l }
propanoic acid See propionic acid
{ brvbar pr o macr mid bullet p schwa brvbar n mid bullet ik as mid bullet schwa d }
propanol See propyl alcohol
{ pr o macr mid bullet schwa n l }
2-propanone See acetone
{ brvbar tü pr o macr mid bullet p schwa n o macr n }
propargyl alcohol [ORGANIC CHEMISTRY] HCCCH2OH Colorless, water- and alcohol-soluble liquid, boiling at 114°C; used as a chemical intermediate, stabilizer, and corrosion inhibitor.Also known as 2-propyn-1- ol.
{ pr o macr pär mid bullet j schwa l al mid bullet k schwa h l }
propargyl bromide [ORGANIC CHEMISTRY] C3H3Cl A flammable liquid with a boiling point range of 56.0-57.1°C; used as a soil fumigant.
{ pr o macr pär mid bullet j schwa l br o macr m imacr d }
propargyl chloride [ORGANIC CHEMISTRY] C3H3Cl A liquid miscible with benzene, carbon tetrachloride, ethanol, and ethylene glycol; used as an intermediate in organic synthesis.
{ pr o macr pär mid bullet j schwa l kl r imacr d }
prop-crib timbering [MINING ENGINEERING] Shaft timbering with cribs kept apart at the proper distance by means of props.
{ präp krib tim mid bullet b schwa mid bullet ri engi }
propellant [MATERIALS] A combustible substance that produces heat and supplies ejection particles as in a rocket engine.
{ pr schwa pel mid bullet schwa nt }
propellant 23 See fluoroform
{ pr schwa pel mid bullet schwa nt brvbar twen mid bullet t thr }
propellant-actuated device [ENGINEERING] A device that employs the energy supplied by the gases produced by burning propellants to accomplish or initiate a mechanical action other than propelling a projectile.
{ pr schwa pel mid bullet schwa nt brvbar ak mid bullet ch schwa w a macr d mid bullet schwa d di v imacr s }
propellant-acutated exactor [ORDNANCE] A propellant-actuated device intended to release the safety mechanism of another propellant-actuated device.
{ pr schwa pel mid bullet schwa nt brvbar ak mid bullet ch schwa w a macr d mid bullet schwa d ig zak mid bullet t schwa r }
propellant additive [MATERIALS] Any material added to the basic formulation of a solid propellant to accomplish some special purpose such as to increase or decrease the rate of burning.
{ pr schwa pel mid bullet schwa nt brvbar ad mid bullet schwa d mid bullet iv }
propellant binder [MATERIALS] An elastomeric fuel used in a composite propellant so that the propellant may be cast directly into the combustion chamber, where the binder cures to a rubber and the propellant grain is then supported by adhesion to the walls; used in missiles.
{ pr schwa pel mid bullet schwa nt brvbar b imacr nd mid bullet schwa r }
propellant fouling [ORDNANCE] Bits of unburned or partially burned propellant left in the bore after firing.
{ pr schwa pel mid bullet schwa nt brvbar fa udot l mid bullet i engi }
propellant grain [MATERIALS] An elongated molding or extrusion, often of intricate shape, of solid propellant for a rocket, regardless of size.
{ pr schwa pel mid bullet schwa nt gr a macr n }
propellant injector [AEROSPACE ENGINEERING] A device for injecting propellants, which include fuel and oxidizer, into the combustion chamber of a rocket engine.
{ pr schwa pel mid bullet schwa nt in jek mid bullet t schwa r }
propellant mass fraction See propellant mass ratio
{ pr schwa pel mid bullet schwa nt brvbar mas frak mid bullet sh schwa n }
propellant mass ratio [AEROSPACE ENGINEERING] Of a rocket, the ratio of the effective propellant mass to the initial vehicle mass.Also known as propellant mass fraction.
{ pr schwa pel mid bullet schwa nt brvbar mas r a macr mid bullet sh o macr }
propellant powder [MATERIALS] A low explosive of fine granulation which, through burning, produces gases at a controlled rate to provide the energy for propelling a projectile.
{ pr schwa pel mid bullet schwa nt pa udot d mid bullet schwa r }
propellant weight fraction [AEROSPACE ENGINEERING] The weight of the solid propellant charge divided by weight of the complete solid propellant propulsion unit.
{ pr schwa pel mid bullet schwa nt brvbar w a macr t frak mid bullet sh schwa n }
propeller [MECHANICAL ENGINEERING] A bladed device that rotates on a shaft to produce a useful thrust in the direction of the shaft axis.
{ pr schwa pel mid bullet schwa r }
propeller anemometer [ENGINEERING] A rotation anemometer which is encased in a strong glass outer shell that protects it against hydrostatic pressure.
{ pr schwa pel mid bullet schwa r an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
propeller blade [DESIGN ENGINEERING] One of two or more plates radiating out from the hub of a propeller and normally twisted to form part of a helical surface.
{ pr schwa pel mid bullet schwa r bl a macr d }
propeller boss [DESIGN ENGINEERING] The central portion of the screw propeller which carries the blades, and forms the medium of attachment to the propeller shaft.Also known as propeller hub.
{ pr schwa pel mid bullet schwa r b s }
propeller cavitation [FLUID MECHANICS] Formation of vapor-filled and air- filled bubbles or cavities in water at or on the surface of a rotating propeller, occurring when the pressure falls below the vapor pressure of water.
{ pr schwa pel mid bullet schwa r kav mid bullet schwa t a macr mid bullet sh schwa n }
propeller efficiency [MECHANICAL ENGINEERING] The ratio of the thrust horsepower delivered by the propeller to the shaft horsepower as delivered by the engine to the propeller.
{ pr schwa pel mid bullet schwa r i fish mid bullet schwa n mid bullet s }
propeller fan [MECHANICAL ENGINEERING] An axial-flow blower, with or without a casing, using a propeller-type rotor to accelerate the fluid.
{ pr schwa pel mid bullet schwa r brvbar fan }
propeller horsepower [NAVAL ARCHITECTURE] The horsepower delivered to the propeller of a ship.
{ pr schwa pel mid bullet schwa r h rs pa udot mid bullet schwa r }
propeller hub See propeller boss
{ pr schwa pel mid bullet schwa r h schwa b }
propeller meter [ENGINEERING] A quantity meter in which the flowing stream rotates a propellerlike device and revolutions are counted.
{ pr schwa pel mid bullet schwa r brvbar m d mid bullet schwa r }
propeller post [NAVAL ARCHITECTURE] The forward post of a stern frame on vessels having a center-line propeller.
{ pr schwa pel mid bullet schwa r p o macr st }
propeller pump See axial-flow pump
{ pr schwa pel mid bullet schwa r brvbar p schwa mp }
propeller racing [NAVAL ARCHITECTURE] The sudden increase in the number of revolutions made by the engine when the propeller blades are lifted clear of the water, or nearly so, due to the roll or pitch of the ship.
{ pr schwa pel mid bullet schwa r r a macr s mid bullet i engi }
propeller shaft [MECHANICAL ENGINEERING] A shaft, carrying a screw propeller at its end, that transmits power from an engine to the propeller.
{ pr schwa pel mid bullet schwa r shaft }
propeller slip angle [MECHANICAL ENGINEERING] The angle between the plane of the blade face and its direction of motion.
{ pr schwa pel mid bullet schwa r slip a engi mid bullet g schwa l }
propeller strut See strut
{ pr schwa pel mid bullet schwa r str schwa t }
propeller thrust [NAVAL ARCHITECTURE] The effort delivered by a propeller in pushing a vessel ahead.
{ pr schwa pel mid bullet schwa r thr schwa st }
propeller tip clearance [NAVAL ARCHITECTURE] Generally, the shortest distance between the skin of a vessel and the circle swept by the propeller tips.
{ pr schwa pel mid bullet schwa r tip klir mid bullet schwa ns }
propeller tip speed [MECHANICAL ENGINEERING] The speed in feet per minute swept by the propeller tips.
{ pr schwa pel mid bullet schwa r tip sp d }
propeller turbine [MECHANICAL ENGINEERING] A form of reactive-type hydraulic turbine using an axial-flow propeller rotor.
{ pr schwa pel mid bullet schwa r brvbar t schwa r mid bullet b schwa n }
propeller windmill [MECHANICAL ENGINEERING] A windmill that extracts wind power from horizontal air movements to rotate the blades of a propeller.
{ pr schwa pel mid bullet schwa r brvbar win mil }
propenyl guaethol [ORGANIC CHEMISTRY] C11H14O2 A white powder with a vanilla flavor and a melting point of 85-86°C; soluble in fats, essential oils, and edible solvents; used for artificial vanilla flavoring.
{ pr o macr mid bullet p schwa nil gw th l }
properdin [IMMUNOLOGY] A macroglobin of normal plasma capable of killing various bacteria and viruses in the presence of complement and magnesium ions.
{ pr o macr mid bullet p schwa r mid bullet d schwa n }
proper fraction [MATHEMATICS] 1. A fraction a/b where the absolute value of a is less than the absolute value of b. 2. The quotient of two polynomials in which the degree of the numerator is less than the degree of the denominator.
{ präp mid bullet schwa r frak mid bullet sh schwa n }
proper function See eigenfunction
{ präp mid bullet schwa r f schwa engi k mid bullet sh schwa n }
proper Lorentz transformation [RELATIVITY] A Lorentz transformation which can be represented by a matrix whose determinant is +1.
{ präp mid bullet schwa r l r mid bullet schwa ns tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
properly divergent series [MATHEMATICS] A series whose partial sums become either arbitrarily large or arbitrarily small (algebraically).
{ brvbar präp mid bullet schwa r mid bullet l d schwa brvbar v schwa r mid bullet j schwa nt sir z }
proper motion [ASTRONOMY] That component of the space motion of a celestial body perpendicular to the line of sight, resulting in the change of a star's apparent position relative to that of other stars; expressed in angular units.
{ präp mid bullet schwa r m o macr mid bullet sh schwa n }
proper orthogonal transformation [MATHEMATICS] An orthogonal transformation such that the determinant of its matrix is + 1.
{ brvbar präp mid bullet schwa r r brvbar thäg mid bullet schwa n mid bullet schwa l tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
proper rational function [MATHEMATICS] The quotient of a polynomial P by a polynomial Q whose order is greater than P.
{ präp mid bullet schwa r brvbar rash mid bullet schwa n mid bullet schwa l f schwa engi k mid bullet sh schwa n }
proper subset [MATHEMATICS] A set X is a proper subset of a set Y if there is an element of Y which is not in X while X is a subset of Y.
{ präp mid bullet schwa r s schwa b set }
proper time [RELATIVITY] The time measured by an ideal clock that is carried along with a specified particle, and is based on the invariant timelike space-time intervals between points along the particle's trajectory.
{ präp mid bullet schwa r t imacr m }
property detector [COMPUTER SCIENCE] In character recognition, that electronic component of a character reader which processes the normalized signal for the purpose of extracting from it a set of characteristic properties on the basis of which the character can be subsequently identified.
{ präp mid bullet schwa rd mid bullet di tek mid bullet t schwa r }
property list [COMPUTER SCIENCE] A list for describing some object or concept, in which odd-numbered items name a property or attribute of a relevant class of objects, and the item following the property name is the property's value for the described objects.
{ präp mid bullet schwa rd mid bullet list }
proper value See eigenvalue
{ präp mid bullet schwa r val mid bullet yü }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

propfan [AEROSPACE ENGINEERING] An advanced turboprop with very thin, highly swept blades to reduce both compressibility losses and propeller noise during high- speed cruise.
{ [image] präp [image] fan }
prop-free [MINING ENGINEERING] A face with no posts between the coal and the conveyor used to remove it in longwall mining of a coal seam.
{ [image] präp [image] fr [image] }
prop-free front [MINING ENGINEERING] In coal mining, longwall working in which support to the roof is given by roof beams cantilevered from behind the working face.
{ [image] präp [image] fr [image] [image] fr schwa nt }
prophage [VIROLOGY] Integrated unit formed by union of the provirus into the bacterial genome.
{ [image] pr o macr [image] f a macr j }
propham [ORGANIC CHEMISTRY] C10H13NO2 A light brown solid with a melting point of 87-88°C; slightly soluble in water; used as a pre- and postemergence herbicide for vegetable crops.Abbreviated IPC (isopropyl-N- phenylcarbamate).
{ [image] pr o macr [image] fam }
prophase [CYTOLOGY] The initial stage of mitotic or meiotic cell division in which chromosomes are condensed from the nuclear material and split logitudinally to form pairs.
{ [image] pr o macr [image] f a macr z }
prophylaxis [MEDICINE] The prevention of disease.
{ [image] pr o macr mid bullet f schwa [image] lak mid bullet s schwa s }
propiodal [PHARMACOLOGY] C5H13ONI2 A white, crystalline solid with a melting point of 275°C; soluble in water; used in medicine for iodine therapy.
{ [image] pr o macr mid bullet p [image] mid bullet schwa [image] dal }
-propiolactone [ORGANIC CHEMISTRY] C3H4O2 Water-soluble liquid that decomposes rapidly at boiling point (155°C); miscible with ethanol, acetone, chloroform, and ether; reacts with alcohol; used as a chemical intermediate.
{ brvbar b a macr d mid bullet schwa [image] pr o macr mid bullet p [image] mid bullet schwa [image] lak [image] t o macr n }
propionaldehyde [ORGANIC CHEMISTRY] C2H5CHO Flammable, water-soluble, water-white liquid, with suffocating aroma; boils at 48.8°C; used to manufacture acetals, plastics, and rubber chemicals, and as a disinfectant and preservative.
{ brvbar pr o macr mid bullet p [image] [image] än [image] al mid bullet d schwa [image] h imacr d }
propionate [ORGANIC CHEMISTRY] A salt of propionic acid, CH3CH2- COOH; an example is sodium propionate, CH3CH2COONa.
{ [image] pr o macr mid bullet p [image] mid bullet schwa [image] n a macr t }
Propionibacteriaceae [MICROBIOLOGY] A family of bacteria related to the actinomycetes; gram-positive, anaerobic to aerotolerant rods or filaments; ferment carbohydrates, with propionic acid as the principal product.
{ brvbar pr o macr mid bullet p [image] [image] än mid bullet schwa [image] bak mid bullet tir mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
propionic acid [ORGANIC CHEMISTRY] CH3CH2COOH Water- and alcohol- soluble, clear, colorless liquid with pungent aroma; boils at 140.7°C; used to manufacture various propionates, in nickel-electroplating solutions, for perfume esters and artificial flavors, for pharmaceuticals, and as a cellulosics solvent.Also known as methylacetic acid; propanoic acid.
{ brvbar pr o macr mid bullet p [image] brvbar än mid bullet ik [image] as mid bullet schwa d }
propionic anhydride [ORGANIC CHEMISTRY] (CH3CH2CO)2O A colorless liquid with a boiling point of 167-169°C; soluble in ether, alcohol, and chloroform; used as an esterifying agent and for dyestuffs and pharmaceuticals.
{ brvbar pr o macr mid bullet p [image] brvbar än mid bullet ik an [image] h imacr [image] dr imacr d }
propionic ether See ethyl propionate
{ brvbar pr o macr mid bullet p [image] brvbar än mid bullet ik [image] [image] mid bullet th schwa r }
propionitrile See ethyl cyanide
{ [image] pr o macr mid bullet p [image] [image] än mid bullet schwa [image] tril }
proplastid [BOTANY] Precursor body of a cell plastid.
{ pr o macr [image] plas mid bullet t schwa d }
proplatinum [METALLURGY] A nickel-silver-bismuth alloy used as a substitute for platinum.
{ pr o macr [image] plat mid bullet schwa n mid bullet schwa m }
propleuron [INVERTEBRATE ZOOLOGY] A pleuron of the prothorax in insects.
{ pr o macr [image] pl udot r [image] än }
propodite [INVERTEBRATE ZOOLOGY] The sixth leg joint of certain crustaceans.Also known as propodus.
{ [image] präp mid bullet schwa [image] d imacr t }
propodus See propodite
{ [image] präp mid bullet schwa d mid bullet schwa s }
proportion [MATHEMATICS] 1. The proportion of two quantities is their ratio. 2. The statement that two ratios are equal.
{ pr schwa [image] p [image] r mid bullet sh schwa n }
proportional band [ACOUSTICS] One of a series of frequency bands whose members have equal band ratios.
[CONTROL SYSTEMS] The range of values of the controlled variable that will cause a controller to operate over its full range.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] band }
proportional control [CONTROL SYSTEMS] Control in which the amount of corrective action is proportional to the amount of error; used, for example, in chemical engineering to control pressure, flow rate, or temperature in a process system.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l k schwa n [image] tr [image] l }
proportional controller [CONTROL SYSTEMS] A controller whose output is proportional to the error signal.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l k schwa n [image] tr o macr l mid bullet schwa r }
proportional counter [NUCLEONICS] A radiation counter consisting of a proportional counter tube and its associated circuits; resembles a Geiger- Müller counter, but with a different counting gas (argon methane) and a lower voltage on the tube; used to measure [image], [image], and x-rays; has low sensitivity for [image] -radiation.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] ka udot nt mid bullet schwa r }
proportional counter tube [NUCLEONICS] A radiation-counter tube operated at voltages high enough to produce ionization by collision and adjusted so the total ionization per count is proportional to the ionization produced by the initial ionizing event.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] ka udot nt mid bullet schwa r [image] tüb }
proportional dividers [DESIGN ENGINEERING] Dividers with two legs, pointed at both ends, and an adjustable pivot; distances measured by the points at one end can be marked off in proportion by the points at the other end.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l di [image] v imacr d mid bullet schwa rz }
proportional elastic limit [MECHANICS] The greatest stress intensity for which stress is still proportional to strain.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l i [image] las mid bullet tik [image] lim mid bullet schwa t }
proportional ionization chamber [ELECTRONICS] An ionization chamber in which the initial ionization current is amplified by electron multiplication in a region of high electric-field strength, as in a proportional counter; used for measuring ionization currents or charges over a period of time, rather than for counting.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] imacr mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n [image] ch a macr m mid bullet b schwa r }
proportional limit [MECHANICS] The greatest stress a material can sustain without departure from linear proportionality of stress and strain.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] lim mid bullet schwa t }
proportional navigation [NAVIGATION] Homing guidance of a guided missile toward a moving target in which the missile turning rate is proportional to the rate of change of line of sight between missile and target.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
proportional parts [MATHEMATICS] Numbers in the same proportion as a set of given numbers; such numbers are used in an auxiliary interpolation table based on the assumption that the tabulated quantity and entering arguments differ in the same proportion.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] pärts }
proportional-plus-derivative control [CONTROL SYSTEMS] Control in which the control signal is a linear combination of the error signal and its derivative.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] pl schwa s d schwa [image] riv mid bullet schwa d mid bullet iv k schwa n [image] tr o macr l }
proportional-plus-integral control [CONTROL SYSTEMS] Control in which the control signal is a linear combination of the error signal and its integral.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] pl schwa s [image] int mid bullet schwa mid bullet gr schwa l k schwa n [image] tr o macr l }
proportional-plus-integral-plus-derivative control [CONTROL SYSTEMS] Control in which the control signal is a linear combination of the error signal, its integral, and its derivative.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] pl schwa s [image] int mid bullet schwa mid bullet gr schwa l [image] pl schwa s d schwa [image] riv mid bullet schwa d mid bullet iv k schwa n [image] tr o macr l }
proportional reducer [GRAPHIC ARTS] A solution that is used to lower density in a negative or positive image in proportion to the silver present, with a certain amount of loss in shadow detail.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l ri [image] dü mid bullet s schwa r }
proportional region [NUCLEONICS] The range of applied voltages in a radiation counter tube in which the gas amplification is greater than 1 and does not depend on the charge liberated in the initial ionizing event.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] r [image] mid bullet j schwa n }
proportional spacing [GRAPHIC ARTS] Spacing in which each character occupies space according to its width.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] sp a macr s mid bullet i engi }
proportional-speed control See floating control
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] sp [image] d k schwa n [image] tr o macr l }
proportioning probe [ENGINEERING] A leak-testing probe capable of changing the air-tracer gas ratio without changing the amount of flow it transmits to the testing device.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet i engi [image] pr o macr b }
proportioning pump See metering pump
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet i engi [image] p schwa mp }
proportioning reactor [ELECTROMAGNETISM] A saturable-core reactor used for regulation and control; increasing the input control current from zero to rated value makes output current increase in proportion from cutoff up to full load value.
{ pr schwa [image] p [image] r mid bullet sh schwa n mid bullet i engi r [image] [image] ak mid bullet t schwa r }
proposition [MATHEMATICS] 1. Any problem or theorem. 2. A statement that makes an assertion that is either false or true or has been designated as false or true.
{ [image] präp mid bullet schwa [image] zish mid bullet schwa n }
propositional algebra [MATHEMATICS] The study of finite configurations of symbols and the interrelationships between them.
{ [image] prä mid bullet p schwa brvbar zish mid bullet schwa n mid bullet schwa l [image] al mid bullet j schwa mid bullet br schwa }
propositional calculus [MATHEMATICS] The mathematical study of logical connectives between propositions and deductive inference.Also known as sentential calculus.
{ [image] präp mid bullet schwa [image] zish mid bullet schwa n mid bullet schwa l [image] kal mid bullet ky schwa mid bullet l schwa s }
propositional connectives [MATHEMATICS] The symbols ~, ∧, logical or, [image] or superset, and harr or [image], denoting logical relations that may be expressed by the phrases ``it is not the case that,'' ``and,'' ``or,'' ``if . . . , then,'' and ``if and only if.''Also known as sentential connectives.
{ [image] prä mid bullet p schwa brvbar zish mid bullet schwa n schwa l k schwa [image] nek mid bullet tivz }
propositional function [MATHEMATICS] An expression that becomes a proposition when the values of certain symbols in the expression are specified.Also known as predicate.
{ [image] präp mid bullet schwa brvbar zish mid bullet schwa n mid bullet schwa l [image] f schwa engi k mid bullet sh schwa n }
propositus See proband
{ pr schwa [image] päz mid bullet schwa d mid bullet schwa s }
propped cantilever [CIVIL ENGINEERING] A beam having one built-in support and one simple support.
{ [image] präpt [image] kant mid bullet schwa l [image] [image] mid bullet v schwa r }
propping agent [PETROLEUM ENGINEERING] A granular substance, for example, sand grains or walnut shells, suspended in the drilling fluid during the fracturing portion of the drilling operation to keep the fracture open when the fluid is withdrawn.
{ [image] präp mid bullet i engi [image] a macr mid bullet j schwa nt }
proprietary program [COMPUTER SCIENCE] 1. A computer program that is owned by someone, and whose use may thus be restricted in some manner or entail payment of a fee.Also known as owned program. 2. More narrowly, a program that is exploited commercially as a separate product.
{ pr schwa [image] pr imacr mid bullet schwa [image] ter mid bullet [image] [image] pr o macr mid bullet gr schwa m }
proprioception [PHYSIOLOGY] The reception of internal stimuli.
[PSYCHOLOGY] Sensory awareness of one's location with regard to the external environment.
{ [image] pr o macr mid bullet pr [image] mid bullet schwa [image] sep mid bullet sh schwa n }
proprioceptor [CONTROL SYSTEMS] A device that senses the position of an arm or other computer-controlled articulated mechanism of a robot and provides feedback signals.
[PHYSIOLOGY] A sense receptor that signals spatial position and movements of the body and its members, as well as muscular tension.
{ [image] pr o macr mid bullet pr [image] mid bullet schwa [image] sep mid bullet t schwa r }
prop root [BOTANY] A root that serves to support or brace the plant.Also known as brace root.
{ [image] präp [image] rüt }
propterygium [VERTEBRATE ZOOLOGY] The anterior of the three principal basal cartilages forming a support of one of the paired fins of sharks, rays, and certain other fishes.
{ [image] präp mid bullet t schwa [image] rij mid bullet [image] mid bullet schwa m }
proptosis [MEDICINE] A falling downward or forward, especially of an eyeball.
{ präp [image] t o macr mid bullet s schwa s }
propulsion [MECHANICS] The process of causing a body to move by exerting a force against it.
{ pr schwa [image] p schwa l mid bullet sh schwa n }
propulsion system [MECHANICAL ENGINEERING] For a vehicle moving in a fluid medium, such as an airplane or ship, a system that produces a required change in momentum in the vehicle by changing the velocity of the air or water passing through the propulsive device or engine; in the case of a rocket-propelled vehicle operating without a fluid medium, the required momentum change is produced by using up some of the propulsive device's own mass, called the propellant.
{ pr schwa [image] p schwa l mid bullet sh schwa n [image] sis mid bullet t schwa m }
propulsive coefficient [NAVAL ARCHITECTURE] The ratio between the effective horsepower (ehp) and the shaft horsepower (shp) at any given speed.
{ pr schwa [image] p schwa l mid bullet siv [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
propyl- [ORGANIC CHEMISTRY] The CH3CH2CH2- radical, derived from propane; found, for example, in 1-propanol.
{ [image] pr o macr mid bullet p schwa l }
n-propyl acetate [ORGANIC CHEMISTRY] C3H7OOCCH3 Colorless liquid with pleasant aroma; miscible with alcohols, ketones, esters, and hydrocarbons; boils at 96-102°C; used for flavors and perfumes, in organic synthesis, and as a solvent.
{ brvbar en [image] pr o macr mid bullet p schwa l [image] as mid bullet schwa [image] t a macr t }
propylacetone See methyl butyl ketone
{ brvbar pr o macr mid bullet p schwa l [image] as mid bullet schwa [image] t o macr n }
propyl alcohol [ORGANIC CHEMISTRY] CH3CH2CH2OH A colorless liquid made by oxidation of aliphatic hydrocarbons; boils at 97°C; used as a solvent and chemical intermediate.Also known as ethyl carbinol; propanol.
{ [image] pr o macr mid bullet p schwa l [image] al mid bullet k schwa [image] h [image] l }
n-propylamine [ORGANIC CHEMISTRY] C3H7NH2 Colorless, flammable liquid, boiling at 46-51°C; used as a sedative.
{ brvbar en [image] pr o macr [image] pil mid bullet schwa [image] m [image] n }
propyl benzene [ORGANIC CHEMISTRY] C6H5C3H7 Water-insoluble, colorless liquid, boiling at 158°C.Also known as phenylpropane.
{ pr o macr mid bullet p schwa l ben z n }
propylene [ORGANIC CHEMISTRY] CH3CH=CH2Colorless unsaturated hydrocarbon gas, with boiling point of -47°C; used to manufacture plastics and as a chemical intermediate.Also known as methyl ethylene; propene.
{ pr o macr mid bullet p schwa l n }
propylene aldehyde See crotonaldehyde
{ pr o macr mid bullet p schwa l n al mid bullet d schwa h imacr d }
propylene carbonate [ORGANIC CHEMISTRY] C3H6CO3 Odorless, colorless liquid, boiling at 242°C; miscible with acetone, benzene, and ether; used as a solvent, extractant, plasticizer, and chemical intermediate.
{ pr o macr mid bullet p schwa l n kär mid bullet b schwa n a macr t }
propylene dichloride [ORGANIC CHEMISTRY] CH3CHClCH2Cl Water-insoluble, colorless, moderately flammable liquid, with chloroform aroma; boils at 96.3°C; miscible with most common solvents; used as a solvent, dry-cleaning fluid, metal degreaser, and fumigant.
{ pr o macr mid bullet p schwa l n d imacr kl r imacr d }
propylene glycol [ORGANIC CHEMISTRY] CH3CHOHCH2OH A viscous, colorless liquid, miscible with water, alcohol, and many solvents; boils at 188°C; used as a chemical intermediate, antifreeze, solvent, lubricant, plasticizer, and bactericide.
{ pr o macr mid bullet p schwa l n gl imacr k l }
propylene glycol alginate [ORGANIC CHEMISTRY] C9H14O7 A white, water- soluble powder; used as a stabilizer, thickener, and emulsifier.
{ pr o macr mid bullet p schwa l n gl imacr k l al mid bullet j schwa n a macr t }
propylene glycol monomethyl ether [ORGANIC CHEMISTRY] C4H10O2A colorless liquid with a boiling point of 120.1°C; soluble in water, methanol, and ether; used as a solvent for cellulose, dyes, and inks.
{ pr o macr mid bullet p schwa l n gl imacr k l brvbar män mid bullet o macr meth mid bullet schwa l mid bullet th schwa r }
propylene glycol monoricinoleate [ORGANIC CHEMISTRY] C21H30O4 A pale yellow, moderately viscous oily liquid, soluble in organic solvents; used as a plasticizer and lubricant and in dye solvents and cosmetics.
{ pr o macr mid bullet p schwa l n gl imacr k l brvbar män mid bullet o macr ris mid bullet schwa n o macr mid bullet l a macr t }
propyleneimine [ORGANIC CHEMISTRY] C3H7N A clear, colorless liquid with a boiling point of 66-67°C; soluble in water and organic solvents; used as an intermediate in organic synthesis.
{ pr o macr mid bullet p schwa l n mid bullet schwa m n }
propylene oxide [ORGANIC CHEMISTRY] C3H6O Colorless, flammable liquid, with etherlike aroma; soluble in water, alcohol, and ether; boils at 33.9°C; used as a solvent and fumigant, in lacquers, coatings, and plastics, and as a petrochemical intermediate.
{ pr o macr mid bullet p schwa l n äk s imacr d }
propylene tetramer See dodecane
{ pr o macr mid bullet p schwa l n te mid bullet tr schwa mid bullet m schwa r }
propyl formate [ORGANIC CHEMISTRY] C4H8O2 A flammable liquid with a boiling point of 81.3°C; used for flavoring.
{ pr o macr mid bullet p schwa l f r m a macr t }
n-propyl furoate [ORGANIC CHEMISTRY] C8H10O3 A colorless, fragrant liquid with a boiling point of 210.9°C; soluble in alcohol and ether; used for flavoring.
{ brvbar en pr o macr mid bullet p schwa l fy udot r mid bullet schwa w a macr t }
propyl gallate [ORGANIC CHEMISTRY] C3H7OOCC6H2(OH)3 Colorless crystals with a melting point of 150°C; used to prevent or retard rancidity in edible fats and oils.
{ pr o macr mid bullet p schwa l ga l a macr t }
propylhexedrine [PHARMACOLOGY] C10H21N A clear, colorless liquid with a boiling point of 202-206°C; soluble in dilute acids; used in medicine.
{ pr o macr mid bullet p schwa l hek sed mid bullet r schwa n }
propyliodone [ORGANIC CHEMISTRY] C10H11O3NI2 A white, crystalline powder with a melting point of 187-190°C; soluble in alcohol, acetone, and ether; used in medicine as a radiopaque medium.
{ pr o macr mid bullet p schwa l imacr mid bullet schwa d o macr n }
propylite [PETROLOGY] A modified andesite, altered by hydrothermal processes, resembling a greenstone and consisting of calcite, epidote, serpentine, quartz, pyrite, and iron ore.
{ pr o macr mid bullet p schwa l imacr t }
propylization [PETROLOGY] A hydrothermal process by which propylite is formed from andesite by the introduction of or replacement by an assemblage of minerals.
{ pr o macr mid bullet p schwa l mid bullet schwa z a macr mid bullet sh schwa n }
n-propyl mercaptan [ORGANIC CHEMISTRY] C3H7SH A liquid with an offensive odor and a boiling range of 67-73°C; used as a herbicide.Also known as 1-propanethiol.
{ brvbar en pr o macr mid bullet p schwa l m schwa r kap tan }
N-propyl nitrate [ORGANIC CHEMISTRY] C3H7NO3 A white to straw-colored liquid with a boiling range of 104-127°C; used as a monopropellant rocket fuel.
{ brvbar en pr o macr mid bullet p schwa l n imacr tr a macr t }
propylparaben [ORGANIC CHEMISTRY] C10H12O3 Colorless crystals or white powder with a melting point of 95-98°C; soluble in acetone, ether, and alcohol; used in medicine and as a food preservative and fungicide.
{ pr o macr mid bullet p schwa l par mid bullet schwa mid bullet b schwa n }
1-propylphosphonic acid [ORGANIC CHEMISTRY] C3H9O3P A white solid with a melting point of 68-69°C; soluble in water; used as a growth regulator for herbaceous and woody species.
{ brvbar w schwa n brvbar pr o macr mid bullet p schwa l mid bullet fä sfän mid bullet ik as mid bullet schwa d }
propylpiperidine See coniine
{ brvbar pr o macr mid bullet p schwa l mid bullet pi per mid bullet schwa d n }
propylthiopyrophosphate [ORGANIC CHEMISTRY] C12H28P2S2O A straw- colored to dark amber liquid with a boiling point of 148°C; used as an insecticide for chinch bugs in lawns and turf.
{ brvbar pr o macr mid bullet p schwa l brvbar th imacr mid bullet o macr p imacr mid bullet r schwa fä sf a macr t }
propylthiouracil [PHARMACOLOGY] C7H10N2OS White, crystalline powder with a melting point of 218-221°C; soluble in ammonia and alkali hydroxides; used in medicine.
{ pr o macr mid bullet p schwa l brvbar th imacr mid bullet o macr y udot r mid bullet schwa sil }
2-propyn-1-ol See propargyl alcohol
{ brvbar tü pr o macr mid bullet p schwa n w schwa n l }
Prorastominae [PALEONTOLOGY] A subfamily of extinct dugongs (Dugongidae) which occur in the Eocene of Jamaica.
{ pr r mid bullet schwa stäm mid bullet schwa n }
prorennin See renninogen
{ pr o macr ren mid bullet schwa n }
Prorhynchidae [INVERTEBRATE ZOOLOGY] A family of turbellarians in the order Alloeocoela.
{ pr o macr ri engi mid bullet k schwa d }
prorubricyte See pronormoblast
{ pr o macr rü mid bullet br schwa s imacr t }
Prosauropoda [PALEONTOLOGY] A division of the extinct reptilian suborder Sauropodomorpha; they possessed blunt teeth, long forelimbs, and extremely large claws on the first finger of the forefoot.
{ prä mid bullet s räp mid bullet schwa d mid bullet schwa }
Prosobranchia [INVERTEBRATE ZOOLOGY] The largest subclass of the Gastropoda; generally, respiration is by means of ctenidia, an operculum is present, there is one pair of tentacles, and the sexes are separate.
{ prä mid bullet s schwa bra engi mid bullet k mid bullet schwa }
prosodus [INVERTEBRATE ZOOLOGY] A canal leading from an incurrent canal to a flagellated chamber in Porifera.
{ präs mid bullet schwa d mid bullet schwa s }
prosoma [INVERTEBRATE ZOOLOGY] The anterior part of the body of mollusks and other invertebrates; primitive segmentation is not apparent.
{ pr o macr s o macr mid bullet m schwa }
prosopite [MINERALOGY] CaAl2(F,OH)8 A colorless mineral composed of basic calcium aluminum fluoride.
{ präs mid bullet schwa p imacr t }
Prosopora [INVERTEBRATE ZOOLOGY] An order of the class Oligochaeta comprising mesonephridiostomal forms in which there are male pores in the segment of the posterior testes.
{ pr schwa säp mid bullet schwa mid bullet r schwa }
prosopyle [INVERTEBRATE ZOOLOGY] The opening into a flagellated chamber from an inhalant canal in sponges.
{ präs mid bullet schwa p imacr l }
prospect [MINING ENGINEERING] 1. To search for minerals or oil by looking for surface indications, by drilling boreholes, or both. 2. A plot of ground believed to be mineralized enough to be of economic importance.
{ prä spekt }
prospecting seismology [PETROLEUM ENGINEERING] The application of seismology to the exploration for natural resources, especially gas and oil.
{ prä spek mid bullet ti engi s imacr z mäl mid bullet schwa mid bullet j }
prospector [MINING ENGINEERING] A person engaged in exploring for valuable minerals, or in testing supposed discoveries of the same.
{ prä spek mid bullet t schwa r }
Prospector [AEROSPACE ENGINEERING] A specific uncrewed spacecraft designed to make a soft landing on the moon to take measurements, photographs, and soil samples, and then return to earth.
{ prä spek mid bullet t schwa r }
prospect pit [MINING ENGINEERING] A pit excavated for the purpose of prospecting mineral-bearing ground.
{ prä spekt pit }
prospect shaft [MINING ENGINEERING] A shaft constructed for the purpose of excavating mineral-bearing ground.
{ prä spekt shaft }
prostaglandin [BIOCHEMISTRY] Any of various physiologically active compounds containing 20 carbon atoms and formed from essential fatty acids; found in highest concentrations in normal human semen; activities affect the nervous system, circulation, female reproductive organs, and metabolism.
{ präs mid bullet t schwa glan mid bullet d schwa n }
prostate [ANATOMY] A glandular organ that surrounds the urethra at the neck of the urinary bladder in the male.
{ prä st a macr t }
prostatectomy [MEDICINE] Surgical removal of all or part of the prostate.
{ präs mid bullet t schwa tek mid bullet t schwa mid bullet m }
prostatitis [MEDICINE] Inflammation of the prostate.
{ präs mid bullet t schwa t imacr d mid bullet schwa s }
prostereoisomerism See prochirality
{ pr o macr brvbar ster mid bullet mid bullet o macr mid bullet imacr säm mid bullet schwa riz mid bullet schwa m }
prosthecae [MICROBIOLOGY] Appendages that are part of the wall in bacteria in the genus Caulobacter.
{ präs th mid bullet s }
prosthecate bacteria [MICROBIOLOGY] Single-celled microorganisms that differ from typical unicellular bacteria in having one or more appendages which extend from the cell surface; the best-known genus is Caulobacter.
{ präs mid bullet th schwa k a macr t bak tir mid bullet mid bullet schwa }
prosthesis [MEDICINE] An artificial substitute for a missing part of the body, such as a substitute hand, leg, eye, or denture.
{ präs th mid bullet s schwa s }
prosthetic group [BIOCHEMISTRY] A characteristic nonamino acid substance that is strongly bound to a protein and necessary for the protein portion of an enzyme to function; often used to describe the function, as in hemeprotein for hemoglobin.
{ präs thed mid bullet ik grüp }
prosthodontics [MEDICINE] The science and practice of replacement of missing dental and oral structures.
{ brvbar präs mid bullet th schwa brvbar dän mid bullet tiks }
Prostigmata [INVERTEBRATE ZOOLOGY] The equivalent name for Trombidiformes.
{ pr o macr stig mäd mid bullet schwa }
prostomium [INVERTEBRATE ZOOLOGY] The portion of the head anterior to the mouth in annelids and mollusks.
{ pr o macr st o macr mid bullet m mid bullet schwa m }
prostratigraphy [GEOLOGY] Preliminary stratigraphy, including lithologic and paleontologic studies, without consideration of the time factor.Also known as propaedeutic stratigraphy; protostratigraphy.
{ prä mid bullet str schwa tig mid bullet r schwa mid bullet f }
protactinium [CHEMISTRY] A chemical element, symbol Pa, atomic number 91; the third member of the actinide group of elements; all the isotopes are radioactive; the longest-lived isotope is protactinium- 231.
{ brvbar pr o macr d ak tin mid bullet mid bullet schwa m }
protactinium-ionium age method [GEOLOGY] A method of calculating the ages of deep-sea sediments formed during the last 150,000 years from measurements of the ratio of protactinium-231 to ionium (thorium-230), based on the gradual change of this ratio over time because of the difference in half- lives.
{ brvbar pr o macr d ak tin mid bullet mid bullet schwa m imacr o macr mid bullet n mid bullet schwa m a macr j meth mid bullet schwa d }
protalus rampart [GEOLOGY] An arcuate ridge consisting of boulders and other coarse debris marking the downslope edge of an existing or melted snowbank.
{ pr o macr tal mid bullet schwa s ram pärt }
protamine [BIOCHEMISTRY] Any of the simple proteins that are combined with nucleic acid in the sperm of certain fish, and that upon hydrolysis yield basic amino acids; used in medicine to control hemorrhage, and in the preparation of an insulin form to control diabetes.
{ pr o macr d mid bullet schwa m n }
protandry [PHYSIOLOGY] That condition in which an animal is first a male and then becomes a female.
{ pr o macr tan mid bullet dr }
protanomaly See protanopia
{ pr o macr d mid bullet schwa näm mid bullet schwa mid bullet l }
protanopia [MEDICINE] Partial color blindness in which there is defective red vision; green sightedness.Also known as protanomaly.
{ pr o macr d mid bullet schwa n o macr mid bullet p mid bullet schwa }
Proteaceae [BOTANY] A large family of dicotyledonous plants in the order Proteales, notable for often having a large cluster of small or reduced flowers.
{ pr o macr t a macr s mid bullet }
Proteales [BOTANY] An order of dicotyledonous plants in the subclass Rosidae marked by its strongly perigynous flowers, a four-lobed, often corollalike calyx, and reduced or absent true petals.
{ pr o macr d mid bullet a macr mid bullet l z }
protease [BIOCHEMISTRY] An enzyme that digests proteins.
{ pr o macr d mid bullet a macr s }
protected format [COMPUTER SCIENCE] Parts of a computer display that cannot be altered by typing from the keyboard.
{ pr schwa tek mid bullet t schwa d f r mat }
protected location [COMPUTER SCIENCE] A storage cell arranged so that access to its contents is denied under certain circumstances, in order to prevent programming accidents from destroying essential programs and data.
{ pr schwa tek mid bullet t schwa d l o macr k a macr mid bullet sh schwa n }
protected-logic module [COMPUTER SCIENCE] A module that stores selected computer programs that must remain unaltered.
{ pr schwa tek mid bullet t schwa d brvbar läj mid bullet ik mäj mid bullet yül }
protected thermometer [ENGINEERING] A reversing thermometer which is encased in a strong glass outer shell that protects it against hydrostatic pressure.
{ pr schwa tek mid bullet t schwa d th schwa r mäm mid bullet schwa d mid bullet schwa r }
protection [NUCLEONICS] Any provision to reduce exposure of persons to radiation; for example, protective barriers to reduce external radiation or measures to prevent inhalation of radioactive materials.
{ pr schwa tek mid bullet sh schwa n }
protection code [COMPUTER SCIENCE] A component of a task descriptor that specifies the protection domain of the task, that is, the authorizations it has to perform certain actions.
{ pr schwa tek mid bullet sh schwa n k o macr d }
protection key [COMPUTER SCIENCE] An indicator, usually 1 to 6 bits in length, associated with a program and intended to grant the program access to those sections of memory which the program can use but to deny the program access to all other parts of memory.
{ pr schwa tek mid bullet sh schwa n k }
protectite [PETROLOGY] A rock formed by the crystallization of a primary magma.
{ pr schwa tek t imacr t }
protective action guide [NUCLEONICS] The absorbed dose of ionizing radiation in individuals in the general population which would warrant protective action following a contaminating event, such as a nuclear explosion.
{ pr schwa tek mid bullet tiv ak mid bullet sh schwa n g imacr d }
protective atmosphere [METALLURGY] A substance such as inert or combusted fuel gas which surrounds a workpiece to be heat-treated, welded, brazed, or thermally sprayed under controlled conditions.
{ pr schwa tek mid bullet tiv at mid bullet m schwa sfir }
protective clothing [NUCLEONICS] Special clothing worn by a radiation worker to prevent contamination of the body or personal clothing.
{ pr schwa tek mid bullet tiv kl o macr th mid bullet i engi }
protective colloid [PHYSICAL CHEMISTRY] A colloidal substance that protects other colloids from the coagulative effect of electrolytes and other agents.
{ pr schwa brvbar tek mid bullet tiv kä l id }
protective coloration [ZOOLOGY] A color pattern that blends with the environment and increases the animal's probability of survival.
{ pr schwa tek mid bullet tiv k schwa l mid bullet schwa r a macr mid bullet sh schwa n }
protective device See electric protective device
{ pr schwa tek mid bullet tiv di v imacr s }
protective finish [ENGINEERING] A coating applied to equipment to protect it from corrosion and wear; many substances, including metals, glass, and ceramics, are used.
{ pr schwa tek mid bullet tiv fin mid bullet ish }
protective fire [ORDNANCE] Fire delivered by supporting guns and directed against the enemy to hinder his fire or movement against friendly forces.
{ pr schwa tek mid bullet tiv f imacr r }
protective grounding [ELECTRICITY] Grounding of the neutral conductor of a secondary power-distribution system, and of all metal enclosures for conductors, to protect persons from dangerous currents.
{ pr schwa tek mid bullet tiv gra udot nd mid bullet i engi }
protective relay [ELECTRICITY] A relay whose principal function is to protect service from interruption or to prevent or limit damage to apparatus.
{ pr schwa tek mid bullet tiv r l a macr }
protective resistance [ELECTRONICS] Resistance used in series with a gas tube or other device to limit current flow to a safe value.
{ pr schwa tek mid bullet tiv ri zis mid bullet t schwa ns }
protective survey [NUCLEONICS] An evaluation of the radiation hazards incidental to the production, use, or existence of radioactive materials or other sources of radiation under a specific set of conditions.
{ pr schwa tek mid bullet tiv s schwa r v a macr }
protector [ELECTRICITY] Device to protect equipment or personnel from high voltages or currents.
{ pr schwa tek mid bullet t schwa r }
protector block [ELECTRICITY] Rectangular piece of carbon with an insulated metal insert, or porcelain with a carbon insert, constituting an element of a protector; it forms a gap which will break down and provide a path to ground for voltages over 350 volts.
{ pr schwa tek mid bullet t schwa r bläk }
protector gap [ELECTRICITY] A device designed to limit or equalize voltage in order to protect telephone and telegraph equipment; consists of two carbon blocks with an air gap between them, which are brought into contact when there is a steady-state discharge across the gap.Also known as gap.
{ pr schwa tek mid bullet t schwa r gap }
protector tube [ELECTRONICS] A glow-discharge cold-cathode tube that becomes conductive at a predetermined voltage, to protect a circuit against overvoltage.
{ pr schwa tek mid bullet t schwa r tüb }
protectoscope [OPTICS] Device in a tank or armored car, similar to the periscope of a submarine; it enables a soldier to see around a shield without exposing himself to enemy gunfire directed at the ports of the vehicle.
{ pr schwa tek mid bullet t schwa sk o macr p }
Proteeae [MICROBIOLOGY] Formerly a tribe of the Enterobacteriaceae comprising the genus Proteus; included organisms which were characteristically motile, fermented dextrose with gas production, and produced urease.
{ pr o macr t mid bullet }
Proteida [VERTEBRATE ZOOLOGY] A suborder coextensive with Proteidae in some classification systems.
{ pr o macr t mid bullet schwa d mid bullet schwa }
Proteidae [VERTEBRATE ZOOLOGY] A family of the amphibian suborder Salamandroidea; includes the neotenic, aquatic Necturus and Proteus species.
{ pr o macr t mid bullet schwa d }
protein [BIOCHEMISTRY] Any of a class of high-molecular-weight polymer compounds composed of a variety of -amino acids joined by peptide linkages.
{ pr o macr t n }
proteinaceous [MATERIALS] 1. Pertaining to any material having a protein base. 2. Pertaining to adhesive materials having a protein base such as animal glue, casein, and soya.
{ brvbar pr o macr t mid bullet schwa n a macr mid bullet sh schwa s }
proteinase [BIOCHEMISTRY] A type of protease which acts directly on native proteins in the first step of their conversion to simpler substances.
{ pr t mid bullet schwa n a macr s }
protein-bound iodine [BIOCHEMISTRY] Iodine bound to blood protein.Abbreviated PBI.
{ pr o macr t n ba udot nd imacr mid bullet schwa d imacr n }
protein-bound iodine test [PATHOLOGY] A test of thyroid function that reflects the level of circulating thyroid hormone by determination of the level of protein-bound iodine in the blood.Abbreviated PBI test.
{ pr o macr t n ba udot nd imacr mid bullet schwa d imacr n test }
protein coat See capsid
{ pr o macr t n k o macr t }
protein engineering [MOLECULAR BIOLOGY] The design and construction of new proteins or enzymes with novel or desired functions by modifying amino acid sequences by using recombinant deoxyribonucleic acid technology.
{ pr o macr t n en mid bullet j schwa nir mid bullet i engi }
protein kinase [BIOCHEMISTRY] An enzyme that exerts regulatory effects on growth and malignant transformation by phosphorylating proteins.
{ brvbar pr o macr t n k imacr n a macr s }
proteinometer See hand sugar refractometer
{ pr o macr t mid bullet schwa n äm mid bullet schwa d mid bullet schwa r }
proteinuria [MEDICINE] The presence of protein in the urine.
{ pr o macr t mid bullet schwa n udot r mid bullet mid bullet schwa }
Proteocephalidae [INVERTEBRATE ZOOLOGY] A family of tapeworms in the order Proteocephaloidea in which the reproductive organs are within the central mesenchyme of the segment.
{ pr o macr d mid bullet mid bullet o macr mid bullet s schwa fal mid bullet schwa d }
Proteocephaloidea [INVERTEBRATE ZOOLOGY] An order of tapeworms of the subclass Cestoda in which the holdfast organ bears four suckers and, frequently, a suckerlike apical organ.
{ pr o macr d mid bullet mid bullet o macr sef mid bullet schwa l id mid bullet mid bullet schwa }
proteoglycan [BIOCHEMISTRY] A high-molecular-weight polyanionic substance covalently linked by numerous heteropolysaccharide side chains to a polypeptide chain backbone.
{ pr o macr d mid bullet mid bullet o macr gl imacr mid bullet k schwa n }
proteolysin [BIOCHEMISTRY] A lysin that produces proteolysis.
{ pr o macr d mid bullet äl mid bullet schwa mid bullet s schwa n }
proteolysis [BIOCHEMISTRY] Fragmentation of a protein molecule by addition of water to the peptide bonds.
{ pr o macr d mid bullet äl mid bullet schwa mid bullet s schwa s }
proteolytic enzyme [BIOCHEMISTRY] Any enzyme that catalyzes the breakdown of protein.
{ brvbar pr o macr d mid bullet mid bullet schwa brvbar lid mid bullet ik en z imacr m }
Proteomyxida [INVERTEBRATE ZOOLOGY] The single order of the Proteomyxidia.
{ brvbar pr o macr d mid bullet mid bullet schwa mik mid bullet s schwa d mid bullet schwa }
Proteomyxidia [INVERTEBRATE ZOOLOGY] A subclass of Actinopodea including protozoan organisms which lack protective coverings or skeletal elements and have reticulopodia, or filopodia.
{ brvbar pr o macr d mid bullet mid bullet schwa mid bullet mik sid mid bullet mid bullet schwa }
proteoplast [CYTOLOGY] A type of cell plastid containing crystalline, fibrillar, or amorphous masses of protein.
{ pr o macr d mid bullet mid bullet schwa plast }
proteose [BIOCHEMISTRY] One of a group of derived proteins intermediate between native proteins and peptones; soluble in water, not coagulable by heat, but precipitated by saturation with ammonium or zinc sulfate.
{ pr o macr d mid bullet o macr s }
Proterostomia [ZOOLOGY] That part of the animal kingdom in which cleavage of the egg is of the determinate type; includes all bilateral phyla except Echinodermata, Chaetognatha, Pogonophora, Hemichordata, and Chordata.
{ präd mid bullet schwa mid bullet r o macr st o macr mid bullet m mid bullet schwa }
Proterosuchia [PALEONTOLOGY] A suborder of moderate-sized thecodont reptiles with lightly built triangular skulls, downturned snouts, and palatal teeth.
{ präd mid bullet schwa mid bullet r o macr sü mid bullet k mid bullet schwa }
Proterotheriidae [PALEONTOLOGY] A group of extinct herbivorous mammals in the order Litopterna which displayed an evolutionary convergence with the horses in their dentition and in reduction of the lateral digits of their feet.
{ präd mid bullet schwa mid bullet r o macr mid bullet th schwa r imacr mid bullet schwa d }
Proterozoic See Algonkian
{ brvbar präd mid bullet schwa mid bullet r schwa brvbar z o macr mid bullet ik }
Proteus [ASTRONOMY] A satellite of Neptune orbiting at a mean distance of 73,100 miles (117,600 kilometers) with a period of 26.9 hours, and with a diameter of about 250 miles (400 kilometers).
[COMPUTER SCIENCE] See advanced signal-processing system
{ pr o macr d mid bullet mid bullet schwa s }
Proteutheria [VERTEBRATE ZOOLOGY] A group of primatelike insectivores that contains the living tree shrews.
{ pr o macr d mid bullet mid bullet yü thir mid bullet mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

prothallium [BOTANY] The gametophyte of a pteridophyte in the form of a flat green thallus with thizoids.
{ pr o macr [image] thal mid bullet [image] mid bullet schwa m }
prothoracic gland [INVERTEBRATE ZOOLOGY] One of the paired glands in the prothorax of insects which produce ecdysone.
{ brvbar pr o macr mid bullet th schwa [image] ras mid bullet ik [image] gland }
prothorax [INVERTEBRATE ZOOLOGY] The first thoracic segment of an insect; bears the first pair of legs.
{ pr o macr [image] th [image] r [image] aks }
prothrombin [BIOCHEMISTRY] An inactive plasma protein precursor of thrombin.Also known as factor II; thrombinogen.
{ pr o macr [image] thräm mid bullet b schwa n }
prothrombin factor See vitamin K
{ pr o macr [image] thräm mid bullet b schwa n [image] fak mid bullet t schwa r }
prothrombin time [PATHOLOGY] A one-stage clotting test based on the time required for clotting to occur after the addition of tissue thromboplastin and calcium to decalcified plasma.
{ pr o macr [image] thräm mid bullet b schwa n [image] t imacr m }
proticity [BIOCHEMISTRY] In oxidative phosphorylation, the flowing of protons in the proton circuit from high to low protic potential.
{ pr o macr [image] tis mid bullet schwa d mid bullet [image] }
Protista [BIOLOGY] A proposed kingdom to include all unicellular organisms lacking a definite cellular arrangement, such as bacteria, algae, diatoms, and fungi.
{ pr schwa [image] tis mid bullet t schwa }
protium [NUCLEAR PHYSICS] The lightest hydrogen isotope, having a mass number of 1 and consisting of a single proton and electron.Also known as light hydrogen.
{ [image] pr o macr d mid bullet [image] mid bullet schwa m }
Protoariciinae [INVERTEBRATE ZOOLOGY] A subfamily of polychaete annelids in the family Orbiniidae.
{ [image] pr o macr d mid bullet o macr [image] ar mid bullet schwa [image] s imacr mid bullet schwa [image] n [image] }
protobitumen [MATERIALS] Any of the fats, oils, waxes, or resins which are present as unaltered or nearly unaltered plant and animal products from which fossil bitumens are formed.
{ brvbar pr o macr d mid bullet o macr mid bullet b schwa [image] tü mid bullet m schwa n }
Protobranchia [INVERTEBRATE ZOOLOGY] A small and primitive order in the class Bivalvia; the hinge is taxodont in all but one family, there is a central ligament pit, and the anterior and posterior adductor muscles are nearly equal in size.
{ [image] pr o macr d mid bullet o macr [image] bra engi mid bullet k [image] mid bullet schwa }
Protoceratidae [PALEONTOLOGY] An extinct family of pecoran ruminants in the superfamily Traguloidea.
{ brvbar pr o macr d mid bullet o macr mid bullet s schwa [image] rad mid bullet schwa [image] d [image] }
Protochordata [INVERTEBRATE ZOOLOGY] The equivalent name for Hemichordata.
{ brvbar pr o macr d mid bullet o macr mid bullet k [image] r [image] dad mid bullet schwa }
protoclastic [PETROLOGY] Of igneous rocks, characterized by granulation and deformation of the earlier-formed minerals due to differential flow of the magma before solidification.
{ brvbar pr o macr d mid bullet o macr brvbar klas mid bullet tik }
Protococcaceae [BOTANY] A monogeneric family of green algae in the suborder Ulotrichineae in which reproduction is entirely vegetative.
{ [image] pr o macr d mid bullet o macr mid bullet käk [image] s a macr s mid bullet [image] [image] [image] }
Protococcida [INVERTEBRATE ZOOLOGY] A small order of the protozoan subclass Coccidia; all are invertebrate parasites, and only sexual reproduction is known.
{ [image] pr o macr d mid bullet o macr [image] käk mid bullet s schwa d mid bullet schwa }
protocol [COMPUTER SCIENCE] 1. A set of hardware and software interfaces in a terminal or computer which allows it to transmit over a communications network, and which collectively forms a communications language. 2. See communication protocol
[SCIENCE AND TECHNOLOGY] A procedure that must be used when performing specified measurements or related operations in order for results to be acceptable to the specifying agency.
{ [image] pr o macr d mid bullet schwa [image] k [image] l }
protocol-level timer [COMMUNICATIONS] A time-measuring unit within a communicating device that issues high-priority interrupts which synchronize and set deadlines for protocol-related activities.
{ [image] pr o macr d mid bullet schwa [image] k [image] l brvbar lev mid bullet schwa l [image] t imacr m mid bullet schwa r }
Protocucujidae [INVERTEBRATE ZOOLOGY] A small family of coleopteran insects in the superfamily Cucujoidea found in Chile and Australia.
{ [image] pr o macr d mid bullet o macr mid bullet k schwa [image] kü mid bullet y schwa [image] d [image] }
protoderm See dermatogen
{ [image] pr o macr d mid bullet schwa [image] d schwa rm }
protodolomite [MINERALOGY] A crystalline calcium-magnesium carbonate with a disordered lattice in which the metallic ions occur in the same crystallographic layers instead of in alternate layers as in the dolomite mineral.
{ brvbar pr o macr d mid bullet o macr [image] d o macr mid bullet l schwa [image] m imacr t }
Protodonata [PALEONTOLOGY] An extinct order of huge dragonflylike insects found in Permian rocks.
{ brvbar pr o macr d mid bullet o macr mid bullet d schwa [image] näd mid bullet schwa }
Protodrilidae [INVERTEBRATE ZOOLOGY] A family of annelids belonging to the Archiannelida.
{ [image] pr o macr d mid bullet o macr [image] dril mid bullet schwa [image] d [image] }
protoenstatite [MINERALOGY] An artificial, unstable, altered form of MgSiO3 produced by thermal decomposition of talc; convertible to enstatite by grinding or heating to a high temperature.
{ brvbar pr o macr d mid bullet o macr [image] en mid bullet st schwa [image] t imacr t }
Protoeumalacostraca [PALEONTOLOGY] The stem group of the crustacean series Eumalacostraca.
{ [image] pr o macr d mid bullet o macr [image] yü mid bullet m schwa mid bullet l schwa [image] käs mid bullet tr schwa mid bullet k schwa }
protogalaxy [ASTRONOMY] The theoretical precursor of the Galaxy; suggested by James Jeans to be an initial structureless gas cloud, held together by its own gravitation, that broke up into a number of fragments.
{ [image] pr o macr d mid bullet o macr [image] gal mid bullet ik mid bullet s [image] }
protogenic [CHEMISTRY] Strongly acidic.
{ brvbar pr o macr d mid bullet schwa brvbar jen mid bullet ik }
protogyny [PHYSIOLOGY] A condition in hermaphroditic or dioecious organisms in which the female reproductive structures mature before the male structures.
{ pr o macr [image] täj mid bullet schwa mid bullet n [image] }
protointraclast [GEOLOGY] A limestone component that resulted from a premature attempt at resedimentation while it was still in an unconsolidated and viscous or plastic state, and that never existed as a free clastic entity.
{ [image] pr o macr d mid bullet o macr [image] in mid bullet tr schwa [image] klast }
protolith [PETROLOGY] The original, unmetamorphosed rock from which a given metamorphic rock is formed.
{ [image] pr o macr d mid bullet schwa [image] lith }
Protomastigida [INVERTEBRATE ZOOLOGY] The equivalent name for Kinetoplastida.
{ [image] pr o macr d mid bullet o macr mid bullet ma [image] stij mid bullet schwa mid bullet d schwa }
protomer [BIOCHEMISTRY] One of the polypeptide chains composing an oligomeric protein.Also known as subunit.
{ [image] pr o macr d mid bullet schwa mid bullet m schwa r }
Protomonadina [INVERTEBRATE ZOOLOGY] An order of flagellates, subclass Mastigophora, with one or two flagella, including many species showing protoplasmic collars ringing the base of the flagellum.
{ [image] pr o macr d mid bullet o macr [image] män mid bullet schwa [image] d imacr mid bullet n schwa }
Protomonida [INVERTEBRATE ZOOLOGY] The equivalent name for Protomonadina.
{ [image] pr o macr d mid bullet o macr [image] män mid bullet schwa mid bullet d schwa }
protomylonite [PETROLOGY] A mylonitic rock that develops from contact- metamorphosed rock; granulation and flowage are caused by overthrusts following the contact surfaces between the intrusion and the country rock.
{ [image] pr o macr d mid bullet o macr [image] m imacr mid bullet l schwa [image] n imacr t }
Protomyzostomidae [INVERTEBRATE ZOOLOGY] A family of parasitic polychaetes belonging to the Myzostomaria and known for three species from Japan and the Murman Sea.
{ [image] pr o macr d mid bullet o macr [image] m imacr mid bullet z schwa [image] stäm mid bullet schwa [image] d [image] }
proton [PHYSICS] An elementary particle that is the positively charged constituent of ordinary matter and, together with the neutron, is a building block of all atomic nuclei; its mass is approximately 938 megaelectronvolts and spin 1/2.
{ [image] pr o macr [image] tän }
proton accelerator [NUCLEONICS] A particle accelerator which accelerates protons to high energies, as opposed to one which accelerates heavier ions or electrons.
{ [image] pr o macr [image] tän ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
proton acid See Brönsted acid
{ [image] pr o macr [image] tän [image] as mid bullet schwa d }
protonate [CHEMISTRY] To add protons to a base by a proton source.
{ [image] pr o macr t mid bullet schwa n [image] a macr t }
proton capture [NUCLEAR PHYSICS] A nuclear reaction in which a proton combines with a nucleus.
{ [image] pr o macr [image] tän [image] kap mid bullet ch schwa r }
proton drip-line [NUCLEAR PHYSICS] On a chart of the nuclides, which plots proton number versus neutron number, the boundary beyond which proton-rich nuclei are unstable against proton emission.
{ brvbar pr o macr [image] tän [image] drip [image] l imacr n }
proton-electron-proton reaction [NUCLEAR PHYSICS] A nuclear reaction in which two protons and an electron react to form a deuteron and a neutrino; it is an important source of detectable neutrinos from the sun.Abbreviated PeP reaction.
{ [image] pr o macr [image] tän i [image] lek [image] trän [image] pr o macr [image] tän r [image] [image] ak mid bullet sh schwa n }
protonema [BOTANY] A green, filamentous structure that originates from an asexual spore of mosses and some liverworts and that gives rise by budding to a mature plant.
{ [image] pr o macr t mid bullet schwa n [image] [image] mid bullet m schwa }
protonephridium [INVERTEBRATE ZOOLOGY] 1. A primitive excretory tube in many invertebrates. 2. The duct of a flame cell.
{ [image] pr o macr d mid bullet o macr mid bullet n schwa [image] frid mid bullet [image] mid bullet schwa m }
protonic acid See Brönsted acid
{ pr o macr [image] tän mid bullet ik [image] as mid bullet schwa d }
proton-induced x-ray emission [ANALYTICAL CHEMISTRY] A method of elemental analysis in which the energy of the characteristic x-rays emitted when a sample is bombarded with a beam of energetic protons is used to identify the elements present in the sample.Abbreviated PIXE.
{ [image] pr o macr [image] tän in [image] düst [image] eks [image] r a macr i [image] mish mid bullet schwa n }
protonium [ATOMIC PHYSICS] A bound state of a proton and an antiproton.
{ pr o macr [image] t o macr mid bullet n [image] mid bullet schwa m }
proton magnetometer [ELECTROMAGNETISM] A highly sensitive magnetometer which measures the frequency of the proton resonance in ordinary water.
{ [image] pr o macr [image] tän [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
proton microscope [ELECTRONICS] A microscope that is similar to the electron microscope but uses protons instead of electrons as the charged particles.
{ [image] pr o macr [image] tän [image] m imacr mid bullet kr schwa [image] sk o macr p }
proton moment [NUCLEAR PHYSICS] The magnetic dipole moment of the proton, a physical constant equal to (1.41062 [image] 0.00001) times 10-23 erg per gauss.
{ [image] pr o macr [image] tän [image] m o macr mid bullet m schwa nt }
proton number See atomic number
{ [image] pr o macr [image] tän [image] n schwa m mid bullet b schwa r }
proton-proton chain [NUCLEAR PHYSICS] An energy-releasing nuclear reaction chain which is believed to be of major importance in energy production in hydrogen-rich stars.Also known as deuterium cycle.
{ [image] pr o macr [image] tän [image] pr o macr [image] tän [image] ch a macr n }
proton-proton reaction [NUCLEAR PHYSICS] The initiating reaction in the proton-proton chain, in which two protons react to form a deuteron, a positron, and a neutrino.Abbreviated PP reaction.
{ [image] pr o macr [image] tän [image] pr o macr [image] tän r [image] [image] ak mid bullet sh schwa n }
proton-proton scattering [NUCLEAR PHYSICS] A collision of a proton with another proton, usually the nucleus of a hydrogen atom.
{ [image] pr o macr [image] tän [image] pr o macr [image] tän [image] skad mid bullet schwa r mid bullet i engi }
proton-recoil counter [NUCLEONICS] A counter for measuring fast neutrons.
{ [image] pr o macr [image] tän [image] r [image] [image] k [image] il [image] ka udot nt mid bullet schwa r }
proton resonance [SPECTROSCOPY] A phenomenon in which protons absorb energy from an alternating magnetic field at certain characteristic frequencies when they are also subjected to a static magnetic field; this phenomenon is used in nuclear magnetic resonance quantitative analysis technique.
{ [image] pr o macr [image] tän [image] rez mid bullet schwa n mid bullet schwa ns }
proton-rich nucleus [NUCLEAR PHYSICS] An atomic nucleus in which the ratio of proton number to neutron number is much larger than that of nuclei found in nature.
{ brvbar pr o macr [image] t [image] n [image] rich [image] nü mid bullet kl [image] mid bullet schwa s }
proton scattering microscope [SOLID-STATE PHYSICS] A microscope in which protons produced in a cold-cathode discharge are accelerated and focused on a crystal in a vacuum chamber; protons reflected from the crystal strike a fluorescent screen to give a visual and photographable display that is related to the structure of the target crystal.
{ [image] pr o macr [image] tän brvbar skad mid bullet schwa mid bullet ri engi [image] m imacr mid bullet kr schwa [image] sk o macr p }
proton stability constant [PHYSICAL CHEMISTRY] The reciprocal of the dissociation constant of a weak base in solution.
{ [image] pr o macr [image] tän st schwa [image] bil mid bullet schwa d mid bullet [image] [image] kän mid bullet st schwa nt }
proton storage ring [NUCLEONICS] A machine consisting of magnets and vacuum chambers in which beams of high-energy protons can be stored.
{ [image] pr o macr [image] tän [image] st [image] r mid bullet ij [image] ri engi }
proton synchrotron [NUCLEONICS] A device for accelerating protons in circular orbits in a time-varying magnetic field, in which the orbit radius is kept constant.
{ [image] pr o macr [image] tän [image] si engi mid bullet kr schwa [image] trän }
proton vector magnetometer [ELECTROMAGNETISM] A type of proton magnetometer with a system of auxiliary coils that permits measurement of horizontal intensity or vertical intensity as well as total intensity.
{ [image] pr o macr [image] tän brvbar vek mid bullet t schwa r [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
protophilic [CHEMISTRY] Strongly basic.
{ brvbar pr o macr d mid bullet o macr brvbar fil mid bullet ik }
protophloem [BOTANY] The initial primary phloem developed from the procambium.
{ brvbar pr o macr d mid bullet schwa [image] fl o macr mid bullet schwa m }
Protophyta [BOTANY] A division of the plant kingdom, according to one system of classification, set up to include the bacteria, the blue-green algae, and the viruses.
{ pr schwa [image] täf mid bullet schwa d mid bullet schwa }
protoplasm [CYTOLOGY] The colloidal complex of protein that composes the living material of a cell.
{ pr o macr d mid bullet schwa plaz mid bullet schwa m }
protoplast [CYTOLOGY] The living portion of a cell considered as a unit; includes the cytoplasm, the nucleus, and the plasma membrane.
{ pr o macr d mid bullet schwa plast }
protoplast fusion [GENETICS] A technique by which two protoplasts are joined or a protoplast is joined with a component of another cell in order to accomplish genetic transformation.
{ pr o macr d mid bullet schwa plast fyü mid bullet zh schwa n }
protopodite [INVERTEBRATE ZOOLOGY] The basal segment of a crustacean limb bearing an endopodite or exopodite, or both, at its distal extremity.
{ pr schwa täp mid bullet schwa d imacr t }
Protopteridales [PALEOBOTANY] An extinct order of ferns, class Polypodiatae.
{ pr o macr d mid bullet o macr ter mid bullet schwa d a macr mid bullet l z }
protoquartzite [PETROLOGY] A well-sorted sandstone that is intermediate in composition between subgraywacke and orthoquartzite, consisting of 75-95% quartz and chert, with less than 15% detrital clay matrix and 5-25% unstable materials in which there is a greater abundance of rock fragments than feldspar grains.Also known as quartzose subgraywacke.
{ brvbar pr o macr d mid bullet o macr kw rt s imacr t }
protore [MINING ENGINEERING] 1. A primary mineral deposit which, through enrichment, can be modified to form an economic ore. 2. A deposit which could become economically workable if technological change occurred or prices were increased.
{ pr o macr d o macr r }
Protosireninae [PALEONTOLOGY] An extinct superfamily of sirenian mammals in the family Dugongidae found in the middle Eocene of Egypt.
{ pr o macr d mid bullet o macr mid bullet s schwa ren mid bullet schwa n }
Protospondyli [VERTEBRATE ZOOLOGY] An equivalent name for Semionotiformes.
{ pr o macr d mid bullet o macr spän mid bullet d schwa l imacr }
protostar [ASTRONOMY] A flattened mass of gas in space that is hypothesized to form into a star.
{ pr o macr d mid bullet schwa stär }
protostele [BOTANY] A stele consisting of a solid rod of xylem surrounded by phloem.
{ pr o macr d mid bullet schwa st l }
Protostomia [INVERTEBRATE ZOOLOGY] A major division of bilateral animals; includes most worms, arthropods, and mollusks.
{ pr o macr d mid bullet schwa st o macr mid bullet m mid bullet schwa }
protostratigraphy See prostratigraphy
{ brvbar pr o macr d mid bullet o macr mid bullet str schwa tig mid bullet r schwa mid bullet f }
Protosuchia [PALEONTOLOGY] A suborder of extinct crocodilians from the Late Triassic and Early Jurassic.
{ brvbar pr o macr d mid bullet o macr sü mid bullet k mid bullet schwa }
Prototheria [VERTEBRATE ZOOLOGY] A small subclass of Mammalia represented by a single order, the Monotremata.
{ brvbar pr o macr d mid bullet o macr thir mid bullet mid bullet schwa }
prototroch [INVERTEBRATE ZOOLOGY] The band of cilia characteristic of a trochophore larva.
{ pr o macr d mid bullet schwa träk }
prototrophic [MICROBIOLOGY] Pertaining to bacteria with the nutritional properties of the wild type, or the strains found in nature.
{ brvbar pr o macr d mid bullet o macr brvbar träf mid bullet ik }
prototropy [ORGANIC CHEMISTRY] A reversible interconversion of structural isomers that involves the transfer of a proton.
{ pr o macr tä mid bullet tr schwa mid bullet p }
Prototrupoidea [INVERTEBRATE ZOOLOGY] A superfamily of the Hymenoptera.
{ pr o macr d mid bullet o macr mid bullet tr schwa p id mid bullet mid bullet schwa }
prototype [ENGINEERING] A model suitable for use in complete evaluation of form, design, and performance.
{ pr o macr d mid bullet schwa t imacr p }
protoxylem [BOTANY] The part of the primary xylem that differentiates from the procambium and is formed during elongation of an embryonic plant organ.
{ brvbar pr o macr d mid bullet o macr z imacr mid bullet l schwa m }
Protozoa [INVERTEBRATE ZOOLOGY] A diverse phylum of eukaryotic microorganisms; the structure varies from a simple uninucleate protoplast to colonial forms, the body is either naked or covered by a test, locomotion is by means of pseudopodia or cilia or flagella, there is a tendency toward universal symmetry in floating species and radial symmetry in sessile types, and nutrition may be phagotrophic or autotrophic or saprozoic.
{ brvbar pr o macr d mid bullet schwa brvbar z o macr mid bullet schwa }
protozoology [INVERTEBRATE ZOOLOGY] That branch of biology which deals with the Protozoa.
{ brvbar pr o macr d mid bullet o macr mid bullet z o macr äl mid bullet schwa mid bullet j }
Protrachaeta [INVERTEBRATE ZOOLOGY] The equivalent name for Onychophora.
{ pr o macr mid bullet tr schwa k d mid bullet schwa }
protractor [ENGINEERING] A semicircular instrument used to construct and measure angles formed by intersecting lines of a plane; the midpoint of the diameter of the semicircle is marked and serves as the vertex of angles constructed or measured.
{ pr o macr trak mid bullet t schwa r }
protropic [CHEMISTRY] Pertaining to chemical reactions that are influenced by protons.
{ pr o macr träp mid bullet ik }
protrypsin See trypsinogen
{ pr o macr trip mid bullet s schwa n }
Protura [INVERTEBRATE ZOOLOGY] An order of primitive wingless insects belonging to the subclass Apterygota; individuals are elongate and eyeless, lack antennae, and are from pale amber to white in color; anamorphosis is characteristic of the group.
{ pr schwa ty udot r mid bullet schwa }
proustite [MINERALOGY] Ag3AsS3 A cochineal-red mineral that crystallizes in the rhombohedral system, consists of silver arsenic sulfide, is isomorphous with pyrargyrite, and occurs massively and in crystals.Also known as light-red silver ore; light-ruby silver.
{ prü s imacr t }
Prout's hypothesis [PHYSICAL CHEMISTRY] The hypothesis that all atoms are built up from hydrogen atoms.
{ pra udot ts h imacr päth mid bullet schwa mid bullet s schwa s }
proved ore [MINING ENGINEERING] Ore in which there is practically no risk of failure of continuity.
{ prüvd r }
proved reserves [PETROLEUM ENGINEERING] The estimated quantities of crude-oil liquids which with reasonable certainty can be recovered in future years from delineated reservoirs under existing economic and operating conditions.
{ prüvd ri z schwa rvz }
provenance [GEOLOGY] The location, topography, and composition of the source area for any sedimentary rock.Also known as source area; sourceland.
{ präv mid bullet schwa mid bullet n schwa ns }
proventriculus [INVERTEBRATE ZOOLOGY] 1. A sac anterior to the gizzard in earthworms. 2. A dilation of the foregut anterior to the midgut of Mandibulata.
[VERTEBRATE ZOOLOGY] The true stomach of a bird, usually separated from the gizzard by a constriction.
{ pr o macr mid bullet v schwa n trik mid bullet y schwa mid bullet l schwa s }
province [OCEANOGRAPHY] An area composed of a grouping of like bathymetric elements whose features are in obvious contrast with surrounding regions.
{ präv mid bullet schwa ns }
provincial series [GEOLOGY] A time-stratigraphic series recognized only in a particular region and involving a major division of time within a period.
{ pr schwa vin mid bullet ch schwa l sir mid bullet z }
proving [COMPUTER SCIENCE] Testing whether a computer is free of faults and capable of functioning normally, usually by having it carry out a check routine or diagnostic routine.
{ prüv mid bullet i engi }
proving ring [DESIGN ENGINEERING] A ring used for calibrating test machines; the diameter of the ring changes when a force is applied along a diameter.
{ prüv mid bullet i engi ri engi }
provirus [VIROLOGY] The phage genome.
{ pr o macr v imacr mid bullet r schwa s }
provitamin [BIOCHEMISTRY] A vitamin precursor; assumes vitamin activity upon activation or chemical change.
{ pr o macr v imacr d mid bullet schwa mid bullet m schwa n }
provitrain [GEOLOGY] Vitrain in which some plant structure can be discerned by microscope.Also known as telain.
{ pr o macr vi tr a macr n }
provitrinite [GEOLOGY] A variety of vitrinite characteristic of provitrain and including the varieties periblinite, suberinite, and xylinite.
{ pr o macr vi mid bullet tr schwa n imacr t }
prow [NAVAL ARCHITECTURE] The bow of a ship, especially the part above the waterline.
{ pra udot }
PROWL See procedure work log system
{ pra udot l }
Proxima Centauri [ASTRONOMY] The star that is the sun's nearest neighbor; stellar magnitude is ll, and it is 2° from the bright star Centauri.
{ präk mid bullet s schwa mid bullet m schwa sen t r mid bullet }
proximal [ANATOMY] Near the body or the median line of the body.
[CONTROL SYSTEMS] Located close to the base or pedestal and away from the end effector of a robot.
[GEOLOGY] Of a sedimentary deposit, composed of coarse clastics and formed near the source.
{ präk mid bullet s schwa mid bullet m schwa l }
proximal convoluted tubule [ANATOMY] The convoluted portion of the vertebrate nephron lying between Bowman's capsule and the loop of Henle; functions in the resorption of sugar, sodium and chloride ions, and water.
{ präk mid bullet s schwa mid bullet m schwa l kän mid bullet v schwa lüd mid bullet schwa d tüb yül }
proximate analysis [CHEMICAL ENGINEERING] A technique that separates and identifies categories of compounds in a mixture; reported are moisture and ash content, the extracts of the mixture made with alcohol, petroleum ether, water, hydrochloric acid and resins, starches, reducing sugars, proteins, fats, esters, free acids, and so on; this type of analysis of solid fuels allows a prediction to be made as to how the fuel will behave in a furnace.
{ präk mid bullet s schwa mid bullet m schwa t schwa nal mid bullet schwa mid bullet s schwa s }
proximity detector [ENGINEERING] A sensing device that produces an electrical signal when approached by an object or when approaching an object.
{ präk sim mid bullet schwa d mid bullet di tek mid bullet t schwa r }
proximity effect [ELECTRICITY] Redistribution of current in a conductor brought about by the presence of another conductor.
{ präk sim mid bullet schwa d mid bullet i fekt }
proximity-effect microbridge [CRYOGENICS] A Josephson junction formed by overcoating a few micrometers of thin superconducting film with normal metal, thereby weakening the superconductivity in the film beneath the metal.Also known as Notarys-Mercereau microbridge.
{ präk sim mid bullet schwa d mid bullet i brvbar fekt m imacr mid bullet kr o macr brij }
proximity-focused tube [ELECTRONICS] A type of image tube in which electrons are rapidly accelerated across a narrow gap, 1.5 to 3.5 millimeters wide, between the photocathode and the phosphor screen, both deposited on plane- parallel optical windows.
{ präk sim mid bullet schwa d mid bullet brvbar f o macr mid bullet k schwa st tüb }
proximity fuse [ORDNANCE] A fuse that detonates a warhead when the target is within some specified region near the fuse; radio, radar, photoelectric, or other devices may be used as activating elements.Also known as influence fuse; variable-time fuse; vt fuse.
{ präk sim mid bullet schwa d mid bullet fyüz }
proximity sensor [CONTROL SYSTEMS] Any device that measures short distances within a robotic system.Also known as noncontact sensor.
{ präk sim mid bullet schwa d mid bullet sen mid bullet s schwa r }
proximity warning indicator [NAVIGATION] An airborne instrument which produces a warning signal indicating the approach of an aircraft on a possible collision course.Abbreviated PWI.
{ präk sim mid bullet schwa d mid bullet brvbar w rn mid bullet i engi in mid bullet d schwa k a macr d mid bullet schwa r }
proximoceptor [PHYSIOLOGY] An exteroceptor involved in taste or cutaneous sensations.
{ brvbar präk mid bullet s schwa mid bullet m o macr brvbar sep mid bullet t schwa r }
PRR See pulse repetition rate
prudent limit of endurance [AEROSPACE ENGINEERING] The time during which an aircraft can remain airborne and still retain a given safety margin of fuel.
{ prüd mid bullet schwa nt lim mid bullet schwa t schwa v in dür mid bullet schwa ns }
Prüfer domain [MATHEMATICS] An integral domain in which every nonzero finitely generated ideal is invertible.
{ pr udot f mid bullet schwa r d schwa m a macr n }
pruritus [MEDICINE] Localized or generalized itch due to irritation of sensory nerve endings.
{ pr udot r imacr d mid bullet schwa s }
Prussian blue [INORGANIC CHEMISTRY] Fe4[Fe(CN)6]3 Ferric ferrocyanide, used as a blue pigment and in the removal of hydrogen sulfide from gases.
{ pr schwa sh mid bullet schwa n blü }
prussic acid See hydrocyanic acid
{ pr schwa s mid bullet ik as mid bullet schwa d }
pryrrolidine [ORGANIC CHEMISTRY] C4H9N A colorless to pale yellow liquid with a boiling point of 87°C; soluble in water and alcohol; used in the manufacture of pharmaceuticals, insecticides, and fungicides.
{ p schwa räl mid bullet schwa d n }
ps See picosecond
psalterium See omasum
{ s l tir mid bullet mid bullet schwa m }
Psamment [GEOLOGY] A suborder of the soil order Entisol, characterized by a texture of loamy fine sand or coarser sand, and by a coarse fragment content of less than 35.
{ sa ment }
Psammettidae [INVERTEBRATE ZOOLOGY] A family of Psamminida, with a strongly built test, haphazardly arranged xenophyae, no specialized surface layer, and no large openings in the test.
{ s schwa med mid bullet schwa d }
Psamminida [INVERTEBRATE ZOOLOGY] An order of Xenophyophorea distinguished by the absence of linellae in the test and, in general, rigidity of the body.
{ sam mid bullet schwa n imacr mid bullet d schwa }
Psamminidae [INVERTEBRATE ZOOLOGY] A family of Psamminida, with a solid, sometimes fragile test and external xenophyae arranged in a distinct surface layer.
{ s schwa min mid bullet schwa d }
psammite See arenite
{ sa m imacr t }
psammitic See arenaceous
{ s schwa mid mid bullet ik }
Psammodontidae [PALEONTOLOGY] A family of extinct cartilaginous fishes in the order Bradyodonti in which the upper and lower dentitions consisted of a few large quadrilateral plates arranged in two rows meeting in the midline.
{ sam mid bullet schwa dänt mid bullet schwa d }
Psammodrilidae [INVERTEBRATE ZOOLOGY] A small family of spioniform worms belonging to the Sedentaria.
{ sam mid bullet schwa dril mid bullet schwa d }
psammoma [MEDICINE] A tumor, usually a meningioma, which contains psammoma bodies.
{ sa mäm mid bullet schwa }
psammoma bodies [PATHOLOGY] Laminated calcific spherical structures found in certain benign and malignant tumors.
{ sa mäm mid bullet schwa bäd mid bullet z }
psammomatus papilloma See serous cystadenoma
{ sa mäm mid bullet schwa d mid bullet schwa s pap mid bullet schwa l o macr mid bullet m schwa }
psammon [ECOLOGY] 1. In a body of fresh water, that part of the environment composed of a sandy beach and bottom lakeward from the water line. 2. Organisms which inhabit the interstitial water in the sands on a lake shore.
{ sa män }
psammophilic [ECOLOGY] Pertaining to an organism found in sand.
{ brvbar sam mid bullet schwa brvbar fil mid bullet ik }
psammophyte [ECOLOGY] Thriving (as a plant) on sandy soil.
{ sam mid bullet schwa f imacr t }
psammosere [ECOLOGY] Stages in plant succession which begin in sandy soil.
{ sam mid bullet schwa sir }
PSC motor See permanent-split capacitor motor
{ brvbar p brvbar es brvbar s m o macr d mid bullet schwa r }
psec See picosecond
Pselaphidae [INVERTEBRATE ZOOLOGY] The ant-loving beetles, a large family of coleopteran insects in the superfamily Staphylinoidea.
{ s schwa laf mid bullet schwa d }
Psephenidae [INVERTEBRATE ZOOLOGY] The water penny beetles, a small family of coleopteran insects in the superfamily Dryopoidea.
{ s schwa fen mid bullet schwa d }
psephicity [GEOLOGY] A coefficient of roundability of a pebble- or sand- size mineral fragment, expressed as the ratio of specific gravity to hardness (as measured in the air) or the quotient of specific gravity minus one divided by hardness (as measured in water).
{ s schwa fis mid bullet schwa d mid bullet }
psephite [GEOLOGY] A sediment or sedimentary rock composed of fragments that are coarser than sand and which are set in a qualitatively and quantitatively varying matrix; equivalent to a rudite or, generally, a conglomerate.
{ s f imacr t }
psephyte [GEOLOGY] A lake-bottom deposit consisting mainly of coarse, fibrous plant remains.
{ s f imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

Pseudaliidae [INVERTEBRATE ZOOLOGY] A family of roundworms belonging to the Strongyloidea which occur as parasites of whales and porpoises.
{ [image] süd mid bullet schwa mid bullet d schwa [image] l imacr mid bullet schwa [image] d [image] }
pseudaposematic [ECOLOGY] Pertaining to an imitation in coloration or form by an organism of another organism that possesses dangerous or disagreeable characteristics.
{ brvbar süd mid bullet schwa [image] p o macr z mid bullet schwa [image] mad mid bullet ik }
pseudoadiabat [METEOROLOGY] On a thermodynamic diagram, a line representing a pseudoadiabatic expansion of an air parcel; in practice, approximate computations are employed, and the resulting lines represent, ambiguously, pseudoadiabats and saturation adiabats.
{ brvbar sü mid bullet d o macr [image] ad mid bullet [image] mid bullet schwa [image] bat }
pseudoadiabatic chart See Stuve chart
{ brvbar sü mid bullet d o macr [image] ad mid bullet [image] mid bullet schwa [image] bad mid bullet ik [image] chärt }
pseudoadiabatic expansion [GEOPHYSICS] A saturation- adiabatic process in which the condensed water substance is removed from the system, and which therefore is best treated by the thermodynamics of open systems; meteorologically, this process corresponds to rising air from which the moisture is precipitating.
{ brvbar sü mid bullet d o macr [image] ad mid bullet [image] mid bullet schwa [image] bad mid bullet ik ik [image] span mid bullet sh schwa n }
pseudoalleles [GENETICS] Closely linked genes that behave as alleles and can be separated by crossing over.
{ [image] sü mid bullet d o macr mid bullet schwa [image] l [image] lz }
pseudoallochem [GEOLOGY] An object resembling an allochem but produced in place within a calcareous sediment by a secondary process such as recrystallization.
{ [image] sü mid bullet d o macr [image] al mid bullet schwa [image] kem }
pseudoanalog display [ELECTRONICS] An electronic display consisting of a dedicated arrangement of discrete pixels used to present analog or quantitative information.
{ brvbar süd mid bullet o macr brvbar an mid bullet schwa [image] läg di [image] spl a macr }
pseudoautosomal [GENETICS] Pertaining to segments of the X and Y chromosomes that are affected by obligatory crossing-over of these chromosomes so that they show a pattern of inheritance that does not appear to be sex-linked.
{ brvbar süd mid bullet o macr [image] [image] d mid bullet o macr [image] s o macr mid bullet m schwa l }
Pseudoborniales [PALEOBOTANY] An order of fossil plants found in Middle and Upper Devonian rocks.
{ brvbar sü mid bullet d o macr [image] b [image] r mid bullet n [image] [image] a macr mid bullet l [image] z }
pseudobreccia [PETROLOGY] Limestone that is partially and irregularly dolomitized and is characterized by a mottled, breccialike appearance.Also known as recrystallization breccia.
{ brvbar sü mid bullet d o macr [image] brech mid bullet schwa }
pseudobrookite [MINERALOGY] Fe2TiO5 A brown or black mineral consisting of iron titanium oxide and occurring in orthorhombic crystals; specific gravity is 4.4-4.98.
{ brvbar sü mid bullet d o macr [image] br udot [image] k imacr t }
pseudocannel coal [GEOLOGY] Cannel coal that contains much humic matter.Also known as humic-cannel coal.
{ brvbar sü mid bullet d o macr brvbar kan mid bullet schwa l [image] k o macr l }
pseudocarburizing See blank carburizing
{ brvbar sü mid bullet d o macr [image] kär mid bullet b schwa [image] r imacr z mid bullet i engi }
pseudocentrum [VERTEBRATE ZOOLOGY] A centrum formed by fusion of the dorsal or dorsal and ventral arcualia, as in tailed amphibians.
{ brvbar sü mid bullet d o macr [image] sen mid bullet tr schwa m }
pseudocercus See urogomphus
{ brvbar sü mid bullet d o macr [image] s schwa r mid bullet k schwa s }
pseudochrysolite See moldavite
{ brvbar sü mid bullet d o macr [image] kris mid bullet schwa [image] l imacr t }
pseudocode See interpretive language
{ [image] sü mid bullet d o macr [image] k o macr d }
pseudocoele [INVERTEBRATE ZOOLOGY] A space between the body wall and internal organs that is not formed by gastrulation and lacks a cellular lining.
{ [image] süd mid bullet schwa [image] s [image] l }
pseudocoelocyte [INVERTEBRATE ZOOLOGY] In nematodes, a mesenchymal cell in the pseudocoelom.
{ brvbar sü mid bullet d o macr [image] sel mid bullet schwa [image] s imacr t }
Pseudocoelomata [INVERTEBRATE ZOOLOGY] A group comprising the animal phyla Entoprocta, Aschelminthes, and Acanthocephala; characterized by a pseudocoelom.
{ brvbar sü mid bullet d o macr [image] s [image] mid bullet l schwa [image] mäd mid bullet schwa }
pseudocol [GEOLOGY] A landform represented by a constriction of a stream valley diverted by a glacial ponding, formed by the cutting through of a cover of drift and subsequent exposure of a former col.
{ [image] süd mid bullet schwa [image] k [image] l }
pseudo cold front See pseudo front
{ [image] sü mid bullet d o macr [image] k o macr ld [image] fr schwa nt }
pseudocolumella [INVERTEBRATE ZOOLOGY] In anthozoans, a type of axial structure.
{ brvbar sü mid bullet d o macr [image] kal mid bullet y schwa [image] mel mid bullet schwa }
pseudoconcretion [GEOLOGY] A subspherical, secondary sedimentary structure resembling a true concretion but not formed by orderly precipitation of mineral matter in the pores of a sediment.
{ brvbar sü mid bullet d o macr mid bullet kän [image] kr [image] mid bullet sh schwa n }
pseudoconformity See paraconformity
{ brvbar sü mid bullet d o macr mid bullet k schwa n [image] f o macr r mid bullet m schwa d mid bullet [image] }
pseudoconglomerate [GEOLOGY] A rock that resembles, or may easily be mistaken for, a true or normal (sedimentary) conglomerate.
{ brvbar sü mid bullet d o macr mid bullet k schwa n [image] gläm mid bullet schwa mid bullet r schwa t }
pseudocotunnite [MINERALOGY] K2PbCl4 A yellow or yellowish-green, orthorhombic mineral consisting of a potassium lead chloride.
{ brvbar sü mid bullet d o macr mid bullet k schwa [image] t schwa [image] n imacr t }
pseudocritical properties [CHEMISTRY] Effective (empirical) values for the critical properties (such as temperature, pressure, and volume) of a multicomponent chemical system.
{ brvbar sü mid bullet d o macr [image] krid mid bullet schwa mid bullet k schwa l [image] präp mid bullet schwa rd mid bullet [image] z }
pseudo cross-bedding [GEOLOGY] 1. An inclined bedding produced by deposition in response to ripple-mark migration and characterized by foreset beds that appear to dip into the current. 2. A structure resembling cross-bedding, caused by distortion-free slumping and sliding of a semiconsolidated mass of sediments (such as sandy shales).
{ [image] sü mid bullet d o macr [image] kr [image] s [image] bed mid bullet i engi }
pseudocrystal [CRYSTALLOGRAPHY] A substance that appears to be crystalline but does not have a true crystalline diffraction pattern.
{ brvbar sü mid bullet d o macr [image] krist mid bullet schwa l }
pseudocumene [ORGANIC CHEMISTRY] C9H12 Water-insoluble, hydrocarbon liquid, boiling at 168°C; soluble in alcohol, benzene, and ether; used to manufacture perfumes and dyes, and as a catgut sterilant.Also known as pseudocumol; uns- trimethylbenzene.
{ brvbar sü mid bullet d o macr [image] kyü mid bullet m [image] n }
pseudocumol See pseudocumene
{ brvbar sü mid bullet d o macr [image] kyü [image] m [image] l }
Pseudocycnidae [INVERTEBRATE ZOOLOGY] A family of the Caligoida which comprises external parasites on the gills of various fishes.
{ brvbar sü mid bullet d o macr [image] sik mid bullet n schwa [image] d [image] }
pseudocyesis [MEDICINE] A condition characterized by amenorrhea, enlargement of the abdomen, and other symptoms simulating gestation, due to an emotional disorder.
{ brvbar sü mid bullet d o macr mid bullet s imacr [image] [image] mid bullet s schwa s }
Pseudodiadematidae [INVERTEBRATE ZOOLOGY] A family of Jurassic and Cretaceous echinoderms in the order Phymosomatoida which had perforate crenulate tubercles.
{ brvbar sü mid bullet d o macr [image] d imacr mid bullet schwa mid bullet d schwa [image] mad mid bullet schwa [image] d [image] }
pseudodiffusion [GEOLOGY] Mixing of thin superpositioned layers of slowly accumulated marine sediments by the action of water motion or subsurface organisms.
{ brvbar sü mid bullet d o macr mid bullet di [image] fyü mid bullet zh schwa n }
pseudoequivalent temperature See equivalent temperature
{ brvbar sü mid bullet d o macr mid bullet i [image] kwiv mid bullet schwa mid bullet l schwa nt [image] tem mid bullet pr schwa mid bullet ch schwa r }
pseudofault [GEOLOGY] A faultlike feature resulting from weathering along joint, shrinkage, or bedding planes.
{ [image] süd mid bullet schwa [image] f [image] lt }
pseudofibrous peat [GEOLOGY] Peat that is fibrous in texture but is plastic and incoherent.
{ brvbar sü mid bullet d o macr [image] f imacr mid bullet br schwa s [image] p [image] t }
pseudo front [METEOROLOGY] A small-scale front, formed in association with organized severe convective activity, between a mass of rain-cooled air from the thunderstorm clouds and the warm surrounding air.Also known as pseudo cold front.
{ [image] sü mid bullet d o macr [image] fr schwa nt }
pseudogalena See sphalerite
{ brvbar sü mid bullet do mid bullet g schwa [image] l [image] mid bullet n schwa }
pseudogamy See pseudomixis
{ sü [image] däg mid bullet schwa mid bullet m [image] }
pseudogene [GENETICS] A sequence of deoxyribonucleic acid resembling but not functioning like a gene.
{ [image] sü mid bullet d o macr [image] j [image] n }
pseudoglanders [VETERINARY MEDICINE] An infectious bacterial lymphangitis of horses and other equines caused by Corynebacterium pseudotuberculosis and characterized by ulcerating nodules of the lymph nodes in the legs.
{ brvbar sü mid bullet d o macr [image] glan mid bullet d schwa rz }
pseudogley [GEOLOGY] A densely packed, silty soil that is alternately waterlogged and rapidly dried out.
{ [image] sü mid bullet d o macr [image] gl a macr }
pseudo-Goldstone bosons [PARTICLE PHYSICS] Goldstone bosons which accompany the breakdown of approximate, accidental symmetries in certain unified gauge theories of weak and electromagnetic interactions.
{ brvbar sü mid bullet d o macr [image] g o macr l [image] st o macr n [image] b o macr [image] sänz }
pseudogradational bedding [GEOLOGY] A structure in metamorphosed sedimentary rock in which the original textural graduation (coarse at the base, finer at the top) appears to be reversed because of the formation of porphyroblasts in the finer-grained part of the rock.
{ brvbar sü mid bullet d o macr mid bullet gr a macr [image] d a macr mid bullet sh schwa n mid bullet schwa l [image] bed mid bullet i engi }
pseudohalogen [CHEMISTRY] Any one of a group of molecules that exhibit significant similarity to the halogens, for example, cyanogen (NCCN).
{ [image] süd mid bullet o macr [image] hal mid bullet schwa mid bullet j schwa n }
pseudohermaphroditism [PHYSIOLOGY] A condition in humans which simulates hermaphroditism, with gynandry in females and androgyny in males.
{ brvbar sü mid bullet d o macr mid bullet h schwa r [image] maf mid bullet r schwa mid bullet d schwa [image] tiz mid bullet schwa m }
pseudoinstruction [COMPUTER SCIENCE] 1. A symbolic representation in a compiler or interpreter. 2. See quasi- instruction
{ [image] sü mid bullet d o macr mid bullet in [image] str schwa k mid bullet sh schwa n }
pseudoionone [ORGANIC CHEMISTRY] C13H20O A pale yellow liquid with a boiling point of 143-145°C; soluble in alcohol and ether; used for perfumes and cosmetics.
{ brvbar sü mid bullet d o macr [image] imacr mid bullet schwa [image] n o macr n }
pseudokarst [GEOLOGY] A topography that resembles karst but that is not formed by the dissolution of limestone; usually a rough-surfaced lava field in which ceilings of lava tubes have collapsed.
{ [image] süd mid bullet schwa [image] kärst }
pseudokettle See pingo remnant
{ brvbar sü mid bullet d o macr [image] ked mid bullet schwa l }
pseudoleucite [MINERALOGY] A pseudomorph after leucite consisting of a mixture of nepheline, orthoclase, and analcime.
{ brvbar sü mid bullet d o macr [image] lü [image] s imacr t }
pseudoliquid density [PETROLEUM ENGINEERING] For reservoir studies, the calculated value of a pseudodensity for reservoir liquid at atmospheric conditions, followed by application of suitable correction factors to obtain an approximate value for actual liquid density in the reservoir.
{ brvbar sü mid bullet d o macr [image] lik mid bullet w schwa d [image] den mid bullet s schwa d mid bullet [image] }
pseudomalachite [MINERALOGY] Cu5(PO4)2(OH)4.H2O An emerald green to dark green and blackish-green, monoclinic mineral consisting of a hydrated basic copper phosphate.Also known as tagilite.
{ brvbar sü mid bullet d o macr [image] mal mid bullet schwa [image] k imacr t }
pseudometric See semimetric
{ brvbar süd mid bullet schwa brvbar me mid bullet trik }
pseudomicroseism [GEOPHYSICS] A microseism due to instrumental effects.
{ [image] sü mid bullet d o macr [image] m imacr mid bullet kr schwa [image] s imacr z mid bullet schwa m }
pseudomixis [BIOLOGY] Formation of an embryo from the fusion of vegetative cells instead of gametes.Also known as pseudogamy; somatogamy.
{ brvbar süd mid bullet o macr [image] mik mid bullet s schwa s }
Pseudomonadaceae [MICROBIOLOGY] A family of gram-negative, aerobic, rod- shaped bacteria; cells are straight or curved and motile by polar flagella.
{ sü [image] däm mid bullet schwa mid bullet n schwa [image] d a macr s mid bullet [image] [image] [image] }
Pseudomonadales [MICROBIOLOGY] Formerly an order of ovoid, rod-shaped, comma-shaped, or spiral bacteria in the class Schizomycetes; cells characterized as rigid and motile by means of polar flagella.
{ sü [image] däm mid bullet schwa mid bullet n schwa [image] d a macr mid bullet l [image] z }
Pseudomonadineae [MICROBIOLOGY] Formerly a suborder of bacteria of the order Pseudomonadales including those families whose cells lacked photosynthetic pigments.
{ sü [image] däm mid bullet schwa mid bullet n schwa [image] d imacr mid bullet n [image] [image] [image] }
pseudomorph [MINERALOGY] An altered mineral whose crystal form has the outward appearance of another mineral species.Also known as false form.
{ [image] süd mid bullet schwa [image] m [image] rf }
pseudomountain [GEOLOGY] A mountain formed by differential erosion, in contrast to one produced by uplift.
{ brvbar sü mid bullet d o macr brvbar ma udot nt mid bullet schwa n }
pseudomucinous cystadenoma [MEDICINE] A benign ovarian tumor composed of columnar mucin-producing cells lining multilocular cysts filled with mucinous material.
{ [image] süd mid bullet schwa [image] myüs mid bullet schwa n mid bullet schwa s brvbar sist mid bullet ad mid bullet schwa n [image] o macr mid bullet m schwa }
pseudonodule [GEOLOGY] A primary sedimentary structure consisting of a ball-like mass of sandstone enclosed in shale or mudstone; characterized by a rounded base with upturned or inrolled edges and resulting from the settling of sand into underlying clay or mud which has welled up between isolated sand masses.Also known as sand roll.
{ brvbar sü mid bullet d o macr [image] näj [image] ül }
pseudonoise code See pseudorandom noise code
{ brvbar süd mid bullet o macr [image] n [image] iz [image] k o macr d }
pseudo-oolith [GEOLOGY] A spherical or roundish pellet or particle (generally less than l millimeter in diameter) in a sedimentary rock, externally resembling an oolith in size or shape but of secondary origin and amorphous or crypto- or microcrystalline, and lacking the radial or concentric internal structure of an oolith.Also known as false oolith.
{ brvbar sü mid bullet d o macr [image] o macr [image] o macr [image] lith }
pseudo-operation [COMPUTER SCIENCE] An operation which is not part of the computer's operation repertoire as realized by hardware; hence, an entension of the set of machine operations.
{ brvbar sü mid bullet d o macr [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
pseudoparalysis [MEDICINE] An apparent motor paralysis that is caused by voluntary inhibition of motor impulses because of pain or other organic or psychic causes.
{ brvbar sü mid bullet d o macr mid bullet p schwa [image] ral mid bullet schwa mid bullet s schwa s }
pseudoparasite [MEDICINE] Something in the blood that is mistaken for a parasite.
{ brvbar sü mid bullet d o macr [image] par mid bullet schwa [image] s imacr t }
pseudoparkinsonism [MEDICINE] A reversible syndrome resembling parkinsonism that may result from the dopamine-blocking action of antipsychotic drugs.Also known as drug-induced parkinsonism.
{ [image] süd mid bullet o macr [image] pär mid bullet k schwa n mid bullet s schwa [image] niz mid bullet schwa m }
pseudoperfect number [MATHEMATICS] An integer that is equal to the sum of some of its proper divisors.
{ brvbar süd mid bullet o macr [image] p schwa r mid bullet fikt [image] n schwa m mid bullet b schwa r }
Pseudophoracea [INVERTEBRATE ZOOLOGY] An extinct superfamily of gastropod mollusks in the order Aspidobranchia.
{ [image] süd mid bullet schwa mid bullet f schwa [image] r a macr mid bullet sh schwa }
Pseudophyllidea [INVERTEBRATE ZOOLOGY] An order of tapeworms of the subclass Cestoda, parasitic principally in the intestine of cold-blooded vertebrates.
{ [image] süd mid bullet schwa mid bullet f schwa [image] lid mid bullet [image] mid bullet schwa }
pseudoplasmodium [INVERTEBRATE ZOOLOGY] An aggregate of amebas resembling a plasmodium.
{ brvbar sü mid bullet d o macr mid bullet plaz [image] m o macr mid bullet d [image] mid bullet schwa m }
pseudoplastic [BIOLOGY] Referring to an organism which lacks the capacity for major modification or for evolutionary differentiation.
{ brvbar sü mid bullet d o macr [image] plas mid bullet tik }
pseudoplastic fluid [FLUID MECHANICS] A fluid whose apparent viscosity or consistency decreases instantaneously with an increase in shear rate.
{ brvbar sü mid bullet d o macr [image] plas mid bullet tik [image] flü mid bullet schwa d }
pseudopodium [BOTANY] A slender, leafless branch of the gametophyte in certain Bryatae.
[CYTOLOGY] Temporary projection of the protoplast of ameboid cells in which cytoplasm streams actively during extension and withdrawal.
[INVERTEBRATE ZOOLOGY] Foot of a rotifer.
{ [image] süd mid bullet schwa [image] p o macr d mid bullet [image] mid bullet schwa m }
pseudoporphyritic [PETROLOGY] Pertaining to a rock that is not a true porphyry, but resembles one because of rapid growth of some of the crystals.
{ brvbar sü mid bullet d o macr [image] p [image] r mid bullet f schwa [image] rid mid bullet ik }
pseudorandom noise code [COMMUNICATIONS] A method of transmitting messages in the presence of interference or noise, in which each binary digit in the original message is encoded by a long series of binary digits.Also known as pseudonoise code.Abbreviated PN code.
{ brvbar süd mid bullet o macr brvbar ran mid bullet d schwa m [image] n [image] iz [image] k o macr d }
pseudorandom numbers [COMPUTER SCIENCE] Numbers produced by a definite arithmetic process, but satisfying one or more of the standard tests for randomness.
{ [image] sü mid bullet d o macr [image] ran mid bullet d schwa m [image] n schwa m mid bullet b schwa rz }
pseudoreduced compressibility [CHEMISTRY] The compressibility factor for a multicomponent gaseous system, calculated at reduced conditions using the pseudoreduced properties of the mixture.
{ [image] sü mid bullet d o macr mid bullet ri [image] düst k schwa m pres mid bullet schwa bil mid bullet schwa d mid bullet }
pseudoreduced properties [CHEMISTRY] Reduced-state relationships (such as reduced pressure, reduced temperature, and reduced volume) calculated for multicomponent chemical systems by using pseudocritical properties.
{ sü mid bullet d o macr mid bullet ri düst präp mid bullet schwa rd mid bullet z }
pseudo ripple mark [GEOLOGY] A bedding-plane feature that resembles a ripple mark but is formed by lateral pressure caused by slumping or by local, small-scale tectonic deformation.
{ brvbar sü mid bullet d o macr rip mid bullet schwa l märk }
pseudoscalar [PHYSICS] A quantity which has magnitude only, and which acts, under Lorentz transformation, like a scalar but with a sign change under space reflection or time reflection, or both.
{ brvbar sü mid bullet d o macr sk a macr l mid bullet schwa r }
pseudoscalar coupling [PARTICLE PHYSICS] A type of interaction postulated between a nucleon and a pion in which the interaction energy is a product of the pion's pseudoscalar field and a bilinear pseudoscalar function of the nucleon fields.
{ brvbar sü mid bullet d o macr sk a macr l mid bullet schwa r k schwa p mid bullet li engi }
pseudoscalar meson [PARTICLE PHYSICS] A meson, such as the pion, which has spin 0 and negative parity, and may be described by a field which is a pseudoscalar quantity.Also known as pseudoscalar particle.
{ brvbar sü mid bullet d o macr sk a macr l mid bullet schwa r m a macr sän }
pseudoscalar particle See pseudoscalar meson
{ brvbar sü mid bullet d o macr sk a macr l mid bullet schwa r pärd mid bullet schwa mid bullet k schwa l }
pseudoscope [OPTICS] A device that produces reversed stereoscopic effects, for example, by transposing the pictures of a stereoscope.
{ süd mid bullet schwa sk o macr p }
Pseudoscorpionida [INVERTEBRATE ZOOLOGY] An order of terrestrial Arachnida having the general appearance of miniature scorpions without the postabdomen and sting.
{ brvbar sü mid bullet d o macr sk r mid bullet p än mid bullet schwa mid bullet d schwa }
Pseudosphaeriales [BOTANY] An order of the class Ascolichenes, shared by the class Ascomycetes; the ascocarp is flask-shaped and lined with a layer of interwoven, branched pseudoparaphyses.
{ brvbar sü mid bullet d o macr sfir mid bullet a macr mid bullet l z }
pseudospharolith [MINERALOGY] A spherulite consisting of two minerals, one with parallel and one with inclined extinction, growing from the same center.
{ brvbar sü mid bullet d o macr sfar mid bullet schwa lith }
pseudosphere [MATHEMATICS] The pseudospherical surface generated by revolving a tractrix about its asymptote.
{ süd mid bullet schwa sfir }
pseudospherical surface [MATHEMATICS] A surface whose total curvature has a constant negative value.
{ süd mid bullet o macr brvbar sfer mid bullet schwa mid bullet k schwa l s schwa r mid bullet f schwa s }
Pseudosporidae [INVERTEBRATE ZOOLOGY] A family of the protozoan subclass Proteomyxidia; flagellated stages invade Volvocidae and filamentous algae and become amebas.
{ brvbar sü mid bullet d o macr sp r mid bullet schwa d }
pseudostatic SP See pseudostatic spontaneous potential
{ brvbar sü mid bullet d o macr brvbar stad mid bullet ik brvbar es p }
pseudostatic spontaneous potential [PETROLEUM ENGINEERING] Theoretical maximum spontaneous potential current that can be measured in a downhole, mud-column log in shaly sand.Abbreviated pseudostatic SP; PSP.
{ brvbar sü mid bullet d o macr brvbar stad mid bullet ik spän t a macr mid bullet n mid bullet schwa s p schwa ten mid bullet ch schwa l }
pseudo steady-state pressure distribution [PETROLEUM ENGINEERING] The condition when the declining pressure distribution within a reservoir system closed at one boundary is declining at a uniform rate everywhere (or, there is constant pressure gradient within the reservoir).
{ brvbar sü mid bullet d o macr sted mid bullet st a macr t presh mid bullet schwa r dis mid bullet tr schwa byü mid bullet sh schwa n }
pseudostem [BOTANY] A false stem composed of concentric rolled or folded blades and sheaths that surround the growing point.
{ süd mid bullet o macr stem }
pseudostratification See sheeting structure
{ brvbar sü mid bullet d o macr strad mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
pseudostratified epithelium [HISTOLOGY] A type of epithelium in which all cells reach to the basement membrane but some extend toward the surface only part way, while others reach the surface.
{ brvbar sü mid bullet d o macr strad mid bullet schwa f imacr d ep mid bullet schwa th mid bullet l mid bullet schwa m }
Pseudosuchia [PALEONTOLOGY] A suborder of extinct reptiles of the order Thecodontia comprising bipedal, unarmored or feebly armored forms which resemble dinosaurs in many skull features but retain a primitive pelvis.
{ sü mid bullet d o macr sü mid bullet k mid bullet schwa }
pseudosymmetry [CRYSTALLOGRAPHY] Apparent symmetry of a crystal, resembling that of another system; generally due to twinning.
{ brvbar sü mid bullet d o macr sim mid bullet schwa mid bullet tr }
pseudotachylite [PETROLOGY] A black rock that resembles tachylite; carries fragmental enclosures and shows evidence of having been at high temperature.
{ brvbar sü mid bullet d o macr tak mid bullet schwa l imacr t }
pseudotensor [PHYSICS] 1. A quantity which transforms as a tensor under space rotations, but which transforms as a tensor, together with a change in sign, under space inversion. 2. A quantity which transforms as a tensor under Lorentz transformations, but with an additional sign change under space reflection or time reflection or both.
{ brvbar sü mid bullet d o macr ten mid bullet s schwa r }
Pseudothelphusidae [INVERTEBRATE ZOOLOGY] A family of fresh-water crabs belonging to the Brachyura.
{ brvbar sü mid bullet d o macr mid bullet thel fyüz mid bullet schwa d }
pseudotillite [GEOLOGY] A nonglacial tillitelike rock, such as a pebbly mudstone, formed on land by the flow of nonglacial mud or deposited by a subaqueous turbidity flow.
{ brvbar sü mid bullet d o macr däd mid bullet schwa l imacr t }
Pseudotriakidae [VERTEBRATE ZOOLOGY] The false catsharks, a family of galeoids in the carcharinid line.
{ brvbar sü mid bullet d o macr mid bullet tr imacr ak mid bullet schwa d }
pseudotuberculosis [MEDICINE] A bacterial infection in humans and many animals caused by Pasteurella pseudotuberculosis; may be severe in humans with septicemia and symptoms resembling typhoid fever.
{ brvbar sü mid bullet d o macr mid bullet t schwa b schwa r mid bullet ky schwa l o macr mid bullet s schwa s }
pseudounconformity [GEOLOGY] A stratigraphic relationship that appears unconformable but is characterized by a superabundance or an excess accumulation of sediment, due to factors like submarine slumping which occurs penecontemporaneously with sedimentation off the sides of a rising anticline or dome.
{ brvbar sü mid bullet d o macr mid bullet k schwa n f r mid bullet m schwa d mid bullet }
pseudovector [PHYSICS] 1. A quantity which transforms as a vector under space rotations but which transforms as a vector, together with a change in sign, under a space inversion.Also known as axial vector. 2. A quantity which transforms as a four-vector under Lorentz transformations, but with an additional sign change under space reflection or time reflection or both.
{ brvbar sü mid bullet d o macr vek mid bullet t schwa r }
pseudovector coupling [PARTICLE PHYSICS] A type of interaction postulated between a nucleon and another particle in which the expression for the interaction energy contains a bilinear pseudovector function of nucleon fields.
{ brvbar sü mid bullet d o macr vek mid bullet t schwa r k schwa p mid bullet li engi }
pseudovector meson [PARTICLE PHYSICS] A meson which has spin quantum number 1 and positive parity, and may be described by a field which is a pseudovector quantity.
{ brvbar sü mid bullet d o macr vek mid bullet t schwa r m a macr sän }
pseudovitrinite [GEOLOGY] A maceral of coal that is superficially similar to vitrinite but that is higher in reflectance from polished surfaces in oil immersion and has slitted structure, remnant cellular structures, uncommon fracture patterns, higher relief, and paucity or absence of pyrite inclusions.
{ brvbar sü mid bullet d o macr vi mid bullet tr schwa n imacr t }
pseudovitrinoid [GEOLOGY] Pseudovitrinite occurring in bituminous coal.
{ brvbar sü mid bullet d o macr vi mid bullet tr schwa n id }
pseudovolcano [GEOLOGY] A large crater or circular hollow believed not to be associated with recent volcanic activity, such as a crater which is the result of cauldron subsidence or of a phreatic explosion in the distant past.
{ brvbar sü mid bullet d o macr mid bullet väl k a macr mid bullet n o macr }
pseudo-wild type [GENETICS] A wild phenotype due to a second (suppressor) mutation of a mutant.
{ brvbar sü mid bullet d o macr w imacr ld t imacr p }
psf See pound per square foot
P shell [ATOMIC PHYSICS] The sixth layer of electrons about the nucleus of an atom, having electrons whose principal quantum number is 6.
{ p shel }
psi See pound per square inch
psia See pounds per square inch absolute
psid See pounds per square inch differential
psi function [MATHEMATICS] The special function of a complex variable which is obtained from differentiating the logarithm of the gamma function.
[QUANTUM MECHANICS] See Schrödinger wave function
{ s imacr f schwa engi k mid bullet sh schwa n }
psig See pounds per square inch gage
psilate [BOTANY] Lacking ornamentation; generally applied to pollen.
{ s imacr l a macr t }
Psilidae [INVERTEBRATE ZOOLOGY] The rust flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Acalyptratae.
{ sil mid bullet schwa d }
psilomelane [MINERALOGY] BaMn9O16(OH)4 A massive, hard, black, botryoidal manganese oxide mineral mixture with a specific gravity ranging from 3.7 to 4.7.
{ s imacr mid bullet l o macr me l a macr n }
Psilophytales [PALEOBOTANY] A group formerly recognized as an order of fossil plants.
{ s imacr mid bullet l o macr f imacr t a macr mid bullet l z }
Psilophytineae [PALEONTOLOGY] The equivalent name for Rhyniopsida.
{ s imacr mid bullet l o macr f imacr tin mid bullet }
Psilopsida [BOTANY] A subdivision of the Tracheophyta.
{ s imacr läp mid bullet s schwa d mid bullet schwa }
Psilorhynchidae [VERTEBRATE ZOOLOGY] A small family of actinopterygian fishes belonging to the Cyprinoidei.
{ s imacr mid bullet l o macr ri engi mid bullet k schwa d }
psilosis [MEDICINE] Falling out of the hair.
{ s imacr l o macr mid bullet s schwa s }
Psilotales [BOTANY] The equivalent name for Psilotophyta.
{ s imacr mid bullet l o macr t a macr mid bullet l z }
Psilotatae [BOTANY] A class of the Psilotophyta.
{ s imacr läd mid bullet schwa d }
Psilotophyta [BOTANY] A division of the plant kingdom represented by three living species; the life cycle is typical of the vascular cryptogams.
{ s imacr mid bullet l o macr täf mid bullet schwa d mid bullet schwa }
psi particle See J particle
{ s imacr pärd mid bullet schwa mid bullet k schwa l }
psi-prime particle [PARTICLE PHYSICS] A neutral meson which has a mass of 3684 megaelectronvolts, spin quantum number 1, and negative parity and charge parity; it has an anomalously long lifetime.Symbolized psi '.
{ s imacr brvbar pr imacr m pärd mid bullet schwa mid bullet k schwa l }
Psittacidae [VERTEBRATE ZOOLOGY] The single family of the Psittaciformes.
{ s schwa tas mid bullet schwa d }
Psittaciformes [VERTEBRATE ZOOLOGY] The parrots, a monofamilial order of birds that exhibit zygodactylism and have a strong hooked bill.
{ s schwa tas mid bullet schwa f r m z }
psittacinite See mottramite
{ s schwa tas mid bullet schwa n imacr t }
psittacosis [MEDICINE] Pneumonia and generalized infection of man and of birds caused by agents of the PLT-Bedsonia group; transmitted to humans by psittacine birds.
{ sid mid bullet schwa k o macr mid bullet s schwa s }
PSK See phase-shift keying
psoas [ANATOMY] Either of two muscles: psoas major which arises from the bodies and transverse processes of the lumbar vertebrae and is inserted into the lesser trochanter of the femur, and psoas minor which arises from the bodies and transverse processes of the lumbar vertebrae and is inserted on the pubis.
{ s o macr mid bullet schwa s }
Psocoptera [INVERTEBRATE ZOOLOGY] An order of small insects in which wings may be present or absent, tarsi are two- or three-segmented, cerci are absent, and metamorphosis is gradual.
{ s o macr käp mid bullet t schwa mid bullet r schwa }
Psolidae [INVERTEBRATE ZOOLOGY] A family of echinoderms in the order Dendrochirotida characterized by a ventral adhesive sucker and a U-shaped gut, with the mouth and anus opening upward on the adoral surface.
{ säl mid bullet schwa d }
Psophiidae [VERTEBRATE ZOOLOGY] The trumpeters, a family of birds in the order Gruiformes.
{ s o macr fil mid bullet schwa d }
psophometer [ENGINEERING] An instrument for measuring noise in electric circuits; when connected across a 600-ohm resistance in the circuit under study, the instrument gives a reading that by definition is equal to half of the psophometric electromotive force actually existing in the circuit.
{ s o macr fäm mid bullet schwa d mid bullet schwa r }
psophometric electromotive force [ELECTRONICS] The true noise voltage that exists in a circuit.
{ brvbar säf mid bullet schwa brvbar me mid bullet trik i brvbar lek mid bullet tr schwa brvbar m o macr d mid bullet iv f rs }
psophometric voltage [ELECTRONICS] The noise voltage as actually measured in a circuit under specified conditions.
{ brvbar säf mid bullet schwa brvbar me mid bullet trik v o macr l mid bullet tij }
psoriasis [MEDICINE] A usually chronic, often acute inflammatory skin disease of unknown cause; characterized by dull red, well-defined lesions covered by silvery scales which when removed disclose tiny capillary bleeding points.
{ s schwa r imacr mid bullet schwa mid bullet s schwa s }
psorosis [PLANT PATHOLOGY] A virus disease of tangerine, grapefruit, and sweet orange trees characterized by scaly bark, a gummy exudate, retarded growth, small yellow leaves, and dieback of twigs.Also known as scaly bark.
{ s schwa r o macr mid bullet s schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

paraganglion [ANATOMY] Any of various isolated chromaffin bodies associated with structures such as the abdominal aorta, heart, kidney, and gonads.Also known as chromaffin body.
{ brvbar par mid bullet schwa [image] ga engi mid bullet gl [image] [image] än }
paragastric [ANATOMY] Located near the stomach.
[INVERTEBRATE ZOOLOGY] A cavity in Porifera into which radial canals open, and which opens to the outside through the cloaca.
{ brvbar par mid bullet schwa brvbar gas mid bullet trik }
paragenesis [MINERALOGY] 1. The association and order of crystallization of minerals in a rock or vein. 2. The effect of one mineral on the development of another.Also known as mineral sequence; paragenetic sequence.
{ [image] par mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
paragenetic [GENETICS] Pertaining to chromosome changes that alter gene expression but not makeup.
{ [image] par mid bullet schwa mid bullet j schwa [image] ned mid bullet ik }
paragenetic mineralogy [MINERALOGY] The study of mineral paragenesis, usually accompanying the analysis of the general geologic structures within and around the ore body.
{ brvbar par mid bullet schwa mid bullet j schwa [image] ned mid bullet ik [image] min mid bullet schwa [image] räl mid bullet schwa mid bullet j [image] }
paragenetic sequence See paragenesis
{ brvbar par mid bullet schwa mid bullet j schwa [image] ned mid bullet ik [image] s [image] mid bullet kw schwa ns }
parageosyncline [GEOLOGY] An epeirogenic geosynclinal basin located within a craton or stable area.
{ brvbar par mid bullet schwa [image] j [image] mid bullet o macr [image] sin [image] kl imacr n }
paragglutination [IMMUNOLOGY] Agglutination of colon bacteria with the serum of a patient infected, or recovering from an infection, with dysentery bacilli.
{ [image] par mid bullet schwa [image] glüt mid bullet schwa n [image] a macr mid bullet sh schwa n }
paraglider [AEROSPACE ENGINEERING] A triangular device on a rocket or spacecraft that consists of two flexible sections and resembles a kite; deployed to assist in guiding or landing a spacecraft or in recovering a launching rocket.
{ [image] par mid bullet schwa [image] gl imacr d mid bullet schwa r }
paraglomerate [GEOLOGY] A conglomerate which contains more matrix than gravel-sized fragments and was deposited by subaqueous turbidity flows and glacier ice rather than normal aqueous flow.Also known as conglomeratic mudstone.
{ [image] par mid bullet schwa [image] gläm mid bullet schwa mid bullet r schwa t }
paragnath [INVERTEBRATE ZOOLOGY] 1. One of the paired leaflike lobes of the metastoma situated behind the mandibles in most crustaceans. 2. One of the paired lobes of the hypopharynx in certain insects. 3. One of the small, sharp and hard jaws of certain annelids.
{ [image] par mid bullet schwa g [image] nath }
paragneiss [GEOLOGY] A gneiss showing a sedimentary parentage.
{ [image] par mid bullet schwa [image] n imacr s }
paragon [LAPIDARY] A perfect diamond whose mass is equal to or greater than 100 carats (20 grams).
{ [image] par mid bullet schwa [image] gän }
paragonimiasis [MEDICINE] Presence of the fluke Paragonimus westermani in the lungs or other tissues of humans.
{ [image] par mid bullet schwa [image] gän mid bullet schwa [image] m imacr mid bullet schwa mid bullet s schwa s }
paragonite [MINERALOGY] NaAl2(AlSi3)O10(OH)2 A yellowish or greenish monoclinic mica species that contains sodium and usually occurs in metamorphic rock.Also known as soda mica.
{ p schwa [image] rag mid bullet schwa [image] n imacr t }
paragranuloma [MEDICINE] The least aggressive form of Hodgkin's disease.
{ brvbar par mid bullet schwa [image] gran mid bullet y schwa [image] l o macr mid bullet m schwa }
paragraph [COMPUTER SCIENCE] A complete, logical sequence of instructions in the COBOL programming language, required to carry out a definable program or task.
{ [image] par mid bullet schwa [image] graf }
parahelium [ATOMIC PHYSICS] Those states of helium in which the spins of the two electrons are antiparallel, in contrast to orthohelium.Also spelled parhelium.
{ [image] par mid bullet schwa [image] h [image] mid bullet l [image] mid bullet schwa m }
parahilgardite [MINERALOGY] Ca8(B6O11)3Cl.4H2O A triclinic mineral composed of hydrous borate and chloride of calcium; it is dimorphous with hilgardite.
{ brvbar par mid bullet schwa [image] hil mid bullet gär [image] d imacr t }
parahopeite [MINERALOGY] Zn3(PO4)2.4H2O A colorless mineral composed of hydrous phosphate of zinc, occurring in tabular triclinic crystals; it is dimorphous with hopeite.
{ brvbar par mid bullet schwa [image] h o macr [image] p imacr t }
parahydrogen [ATOMIC PHYSICS] Those states of hydrogen molecules in which the spins of the two nuclei are antiparallel; known as spin isomers.
{ brvbar par mid bullet schwa [image] h imacr mid bullet dr schwa mid bullet j schwa n }
para-hydroxybenzoic acid [ORGANIC CHEMISTRY] C6H4(OH)- COOH.2H2O Colorless crystals melting at 210°C; soluble in alcohol, water, and ether; used as a chemical intermediate and for synthetic drugs.
{ brvbar par mid bullet schwa h imacr brvbar dräk mid bullet s [image] mid bullet ben [image] z o macr mid bullet ik [image] as mid bullet schwa d }
para-hydroxypropiophenone [PHARMACOLOGY] HOC6H4COC2H5 A crystalline substance with a melting point of 149°C; soluble in alcohol and ether; used as an inhibitor of pituitary gonadotropic hormone.
{ brvbar par mid bullet schwa h imacr brvbar dräk mid bullet s [image] [image] pr o macr mid bullet p [image] [image] ä mid bullet f schwa [image] n o macr n }
parainfluenza [MEDICINE] A viral condition similar to or resulting from influenza.
[MICROBIOLOGY] An organism exhibiting growth characteristics of Hemophilus influenzae.
{ brvbar par mid bullet schwa [image] in mid bullet flü [image] en mid bullet z schwa }
parakeet [VERTEBRATE ZOOLOGY] Any of various small, slender species of parrots with long tails in the family Psittacidae.
{ [image] par mid bullet schwa [image] k [image] t }
parakeratosis [PATHOLOGY] Incomplete keratinization of epidermal cells characterized by retention of nuclei of cells attaining the level of the stratum corneum.
{ brvbar par mid bullet schwa [image] ker mid bullet schwa [image] t o macr mid bullet s schwa s }
paralalia [MEDICINE] Disturbance of the faculty of speech, characterized by distortion of sounds, or the habitual substitution of one sound for another.
{ [image] par mid bullet schwa [image] l a macr l mid bullet [image] mid bullet schwa }
paralaurionite [MINERALOGY] PbCl(OH) A white mineral composed of basic lead chloride; it is dimorphous with laurionite.
{ brvbar par mid bullet schwa [image] l [image] r mid bullet [image] mid bullet schwa [image] n imacr t }
paraldehyde [ORGANIC CHEMISTRY] C6H12O3 Acetaldehyde polymer; colorless, flammable, toxic liquid, miscible with most organic solvents, soluble in water; melts at 12.6°C, boils at 124.5°C; used as a chemical intermediate, in medicine, and as a solvent.
{ p schwa [image] ral mid bullet d schwa [image] h imacr d }
paraldol [ORGANIC CHEMISTRY] (CH3CHOHCH2CHO)2 Water-soluble, white crystals, boiling at 90-100°C; used as a chemical intermediate, to make resins, and in cadmium plating baths.
{ par [image] al [image] d [image] l }
paralexia [MEDICINE] Transposition or substitution of words or syllables in reading.
{ [image] par mid bullet schwa [image] lek mid bullet s [image] mid bullet schwa }
paralgesia [MEDICINE] 1. Paresthesia characterized by pain. 2. Any perverted and disagreeable cutaneous sensation, as of formication, cold, or burning.
{ [image] par mid bullet schwa l [image] j [image] mid bullet z [image] mid bullet schwa }
paraliageosyncline [GEOLOGY] A geosyncline developing along a present- day continental margin, such as the Gulf Coast geosyncline.
{ p schwa [image] ral mid bullet y schwa [image] j [image] mid bullet o macr [image] sin [image] kl imacr n }
paralic [GEOLOGY] Pertaining to deposits laid down on the landward side of a coast.
{ p schwa [image] ral mid bullet ik }
paralic coal basin [GEOLOGY] Coal deposits formed along the margin of the sea.
{ p schwa [image] ral mid bullet ik [image] k o macr l [image] bas mid bullet schwa n }
paralic swamp See marine swamp
{ p schwa [image] ral mid bullet ik [image] swämp }
paralimnion [HYDROLOGY] The littoral part of a lake, extending from the margin to the deepest limit of rooted vegetation.
{ brvbar par mid bullet schwa [image] lim mid bullet n [image] [image] än }
parallactic angle See position angle
{ brvbar par mid bullet schwa brvbar lak mid bullet tik [image] a engi mid bullet g schwa l }
parallactic displacement [ASTRONOMY] The apparent changes in the position of a star due to changes in the position of the earth as it moves around the sun.Also known as parallactic shift.
{ brvbar par mid bullet schwa brvbar lak mid bullet tik di [image] spl a macr s mid bullet m schwa nt }
parallactic ellipse [ASTRONOMY] An annual apparent elliptical course of a celestial body on the celestial sphere about its mean position; caused by the elliptical orbital motion of the earth.
{ brvbar par mid bullet schwa brvbar lak mid bullet tik i [image] lips }
parallactic equation [ASTRONOMY] An inequality in the moon's motion caused by the sun's perturbing effect on the moon being greater in that half of the moon's apparent orbit around the earth when at new moon rather than at full moon.Also known as parallactic inequality.
{ brvbar par mid bullet schwa brvbar lak mid bullet tik i [image] kw a macr mid bullet zh schwa n }
parallactic inequality See parallactic equation
{ brvbar par mid bullet schwa brvbar lak mid bullet tik [image] in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
parallactic motion [ASTRONOMY] An apparent motion of stars away from the point in the celestial sphere toward which the sun is moving.
{ brvbar par mid bullet schwa brvbar lak mid bullet tik [image] m o macr mid bullet sh schwa n }
parallactic orbit [ASTRONOMY] The apparent orbit of a star as it appears to move once around in the sky each year; the motion is caused by the earth's orbital motion around the sun.
{ brvbar par mid bullet schwa brvbar lak mid bullet tik [image] [image] r mid bullet b schwa t }
parallactic shift See parallactic displacement
{ brvbar par mid bullet schwa brvbar lak mid bullet tik [image] shift }
parallax [OPTICS] The change in the apparent relative orientations of objects when viewed from different positions.
{ [image] par mid bullet schwa [image] laks }
parallax age See age of parallax inequality
{ [image] par mid bullet schwa [image] laks [image] a macr j }
parallax correction [NAVIGATION] In celestial navigation, that sextant altitude correction made necessary because of the difference between the apparent direction from a point on the surface of the earth to a celestial body and the apparent direction from the center of the earth to the same body.
{ [image] par mid bullet schwa [image] laks k schwa [image] rek mid bullet sh schwa n }
parallax error [OPTICS] Error in reading an instrument employing a scale and pointer because the observer's eye and pointer are not in a line perpendicular to the plane of the scale.
{ [image] par mid bullet schwa [image] laks [image] er mid bullet schwa r }
parallax in altitude [NAVIGATION] Geocentric parallax of a celestial body at any altitude; the term is used to distinguish the parallax at the given altitude from the horizontal parallax, when the body is in the horizon.
{ [image] par mid bullet schwa [image] laks in [image] al mid bullet t schwa [image] tüd }
parallax inequality [OCEANOGRAPHY] The variation in the range of tide or in the speed of tidal currents due to the continual change in the distance of the moon from the earth.
{ [image] par mid bullet schwa [image] laks [image] in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
parallax-second See parsec
{ [image] par mid bullet schwa [image] laks brvbar sek mid bullet schwa nd }
parallel [COMPUTER SCIENCE] Simultaneous transmission of, storage of, or logical operations on the parts of a word, character, or other subdivision of a word in a computer, using separate facilities for the various parts.
[ELECTRICITY] Connected to the same pair of terminals.Also known as multiple; shunt.
[GEODESY] A circle on the surface of the earth, parallel to the plane of the equator and connecting all points of equal latitude.Also known as circle of longitude; parallel of latitude.
[MATHEMATICS] 1. Lines are parallel in a euclidean space if they lie in a common plane and do not intersect. 2. Planes are parallel in a euclidean three-dimensional space if they do not intersect. 3. A circle parallel to the primary great circle of a sphere or spheroid. 4. A curve is parallel to a given curve C if it consists of points that are a fixed distance from C along lines perpendicular to C.
[PHYSICS] Of two or more displacements or other vectors, having the same direction.
{ [image] par mid bullet schwa [image] lel }
parallel access [COMPUTER SCIENCE] Transferral of information to or from a storage device in which all elements in a unit of information are transferred simultaneously.Also known as simultaneous access.
{ [image] par mid bullet schwa [image] lel [image] ak [image] ses }
parallel addition [COMPUTER SCIENCE] A method of addition by a computer in which all the corresponding pairs of digits of the addends are processed at the same time during one cycle, and one or more subsequent cycles are used for propagation and adjustment of any carries that may have been generated.
{ [image] par mid bullet schwa [image] lel schwa [image] dish mid bullet schwa n }
parallel algorithm [COMPUTER SCIENCE] An algorithm in which several computations are carried on simultaneously.
{ [image] par mid bullet schwa [image] lel [image] al mid bullet g schwa [image] rith mid bullet schwa m }
parallel axiom [MATHEMATICS] The axiom of an affine plane which states that if p and L are a point and line in the plane such that p is not on L, then there exists exactly one line that passes through p and does not intersect L.
{ brvbar par mid bullet schwa [image] lel [image] ak mid bullet s [image] mid bullet schwa m }
parallel axis theorem [MECHANICS] A theorem which states that the moment of inertia of a body about any given axis is the moment of inertia about a parallel axis through the center of mass, plus the moment of inertia that the body would have about the given axis if all the mass of the body were located at the center of mass.Also known as Steiner's theorem.
{ [image] par mid bullet schwa [image] lel brvbar ak mid bullet s schwa s [image] thir mid bullet schwa m }
parallel baffle muffler [DESIGN ENGINEERING] A muffler constructed of a series of ducts placed side by side in which the duct cross section is a narrow but long rectangle.
{ [image] par mid bullet schwa [image] lel brvbar baf mid bullet schwa l [image] m schwa f mid bullet l schwa r }
parallel buffer [ELECTRONICS] Electronic device (magnetic core or flip- flop) used to temporarily store digital data in parallel, as opposed to series storage.
{ [image] par mid bullet schwa [image] lel [image] b schwa f mid bullet schwa r }
parallel by character [COMPUTER SCIENCE] The handling of all the characters of a machine word simultaneously in separate lines, channels, or storage cells.
{ [image] par mid bullet schwa [image] lel b imacr [image] kar mid bullet ik mid bullet t schwa r }
parallel circuit [ELECTRICITY] An electric circuit in which the elements, branches (having elements in series), or components are connected between two points, with one of the two ends of each component connected to each point.
{ [image] par mid bullet schwa [image] lel [image] s schwa r mid bullet k schwa t }
parallel communications [COMMUNICATIONS] The simultaneous transmission of data over two or more communications channels.
{ [image] par mid bullet schwa [image] lel k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz }
parallel compensation See feedback compensation
{ [image] par mid bullet schwa [image] lel [image] käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
parallel computation [COMPUTER SCIENCE] The simultaneous computation of several parts of a problem.
{ [image] par mid bullet schwa [image] lel [image] käm mid bullet py udot [image] t a macr mid bullet sh schwa n }
parallel computer [COMPUTER SCIENCE] 1. A computer that can carry out more than one logic or arithmetic operation at one time. 2. See parallel digital computer
{ [image] par mid bullet schwa [image] lel k schwa m [image] pyüd mid bullet schwa r }
parallel conversion [COMPUTER SCIENCE] The process of transferring operations from one computer system to another, during which both systems are run together for a period of time to ensure that they are producing identical results.
{ [image] par mid bullet schwa [image] lel k schwa n [image] v schwa r mid bullet zh schwa n }
parallel course computer See course-line computer
{ [image] par mid bullet schwa [image] lel brvbar k [image] rs k schwa m [image] pyüd mid bullet schwa r }
parallel curves [MATHEMATICS] Two curves such that one curve is the locus of points on the normals to the other curve at a fixed distance along the normals.
{ [image] par mid bullet schwa [image] lel [image] k schwa rvz }
parallel cut [ENGINEERING] A group of parallel holes, not all charged with explosive, to create the initial cavity to which the loaded holes break in blasting a development round.Also known as burn cut.
{ [image] par mid bullet schwa [image] lel [image] k schwa t }
parallel digital computer [COMPUTER SCIENCE] Computer in which the digits are handled in parallel; mixed serial and parallel machines are frequently called serial or parallel, according to the way arithmetic processes are performed; an example of a parallel digital computer is one which handles decimal digits in parallel, although it might handle the bits constituting a digit either serially or in parallel.
{ [image] par mid bullet schwa [image] lel [image] dij mid bullet schwa d mid bullet schwa l k schwa m [image] pyüd mid bullet schwa r }
parallel displacement [MATHEMATICS] A vector A at a point P of an affine space is said to be obtained from a vector B at a point Q of the space by a parallel displacement with respect to a curve connecting A and B if a vector V(X) can be associated with each point X on the curve in such a manner that A=V(P), B = V(Q), and the values of V at neighboring points of the curve are parallel as specified by the affine connection.
{ [image] par mid bullet schwa [image] lel di [image] spl a macr s mid bullet m schwa nt }
parallel dot character printer See line dot matrix
{ [image] par mid bullet schwa [image] lel brvbar dät [image] kar mid bullet ik mid bullet t schwa r [image] print mid bullet schwa r }
parallel drainage pattern [HYDROLOGY] A drainage pattern characterized by regularly spaced streams flowing parallel to one another over a large area.
{ par mid bullet schwa lel dr a macr n mid bullet ij pad mid bullet schwa rn }
parallel drum [DESIGN ENGINEERING] A cylindrical form of drum on which the haulage or winding rope is coiled.
{ par mid bullet schwa lel dr schwa m }
parallel element-processing ensemble [COMPUTER SCIENCE] A powerful electronic computer used by the U.S. Army to simulate tracking and discrimination of reentry vehicles as part of the ballistic missile defense research program.Abbreviated PEPE.
{ par mid bullet schwa lel el mid bullet schwa mid bullet m schwa nt brvbar prä ses mid bullet i engi än säm mid bullet b schwa l }
parallel entry [MINING ENGINEERING] An intake airway parallel to the haulageway.
{ par mid bullet schwa lel en mid bullet tr }
parallelepiped [MATHEMATICS] A polyhedron all of whose faces are parallelograms.
{ par mid bullet schwa lel mid bullet schwa p imacr mid bullet p schwa d }
parallel evolution [EVOLUTION] Evolution of similar characteristics in different groups of organisms.
{ par mid bullet schwa lel ev mid bullet schwa lü mid bullet sh schwa n }
parallel extinction [OPTICS] Nearly total absorption of light that is propagating in an anisotropic crystal in a direction parallel to crystal outlines or traces of cleavage planes.
{ par mid bullet schwa lel ik sti engi k mid bullet sh schwa n }
parallel feed [COMPUTER SCIENCE] See sideways feed
[ELECTRONICS] Application of a direct-current voltage to the plate or grid of a tube in parallel with an alternating-current circuit, so that the direct- current and the alternating-current components flow in separate paths.Also known as shunt feed.
{ par mid bullet schwa lel f d }
parallel firing [ENGINEERING] A method of connecting together a number of detonators which are to be fired electrically in one blast.
{ par mid bullet schwa lel f imacr r mid bullet i engi }
parallel flow [ELECTRICITY] 1. Also known as loop flow. 2. The flow of electric current from one point to another in an electric network over multiple paths, in accordance with Kirchhoff's laws. 3. In particular, the flow of electric current through electric power systems over paths other than the contractual path.
{ par mid bullet schwa lel fl o macr }
parallel fold See concentric fold
{ par mid bullet schwa lel f o macr ld }
parallel gripper [CONTROL SYSTEMS] A robot end effector made up of two jawlike components that grasp objects.
{ par mid bullet schwa lel grip mid bullet schwa r }
parallel growth See parallel intergrowth
{ par mid bullet schwa lel gr o macr th }
parallel impedance [ELECTRICITY] One of two or more impedances that are connected to the same pair of terminals.
{ par mid bullet schwa lel im p d mid bullet schwa ns }
paralleling reactor [ELECTROMAGNETISM] Reactor for correcting the division of load between parallel-connected transformers which have unequal impedance voltages.
{ par mid bullet schwa lel mid bullet i engi r ak mid bullet t schwa r }
parallel input/output [COMPUTER SCIENCE] Data that are transmitted into and out of a computer over several conductors simultaneously.
{ par mid bullet schwa lel in p udot t a udot t p udot t }
parallel interface [ELECTRONICS] A link between two devices in which all the information transferred between them is transmitted simultaneously over separate conductors.
{ par mid bullet schwa lel in mid bullet t schwa r f a macr s }
parallel intergrowth [CRYSTALLOGRAPHY] Intergrowth of two or more crystals in such a way that one or more axes in each crystal are approximately parallel.Also known as parallel growth.
{ par mid bullet schwa lel in mid bullet t schwa r gr o macr th }
parallel laminate [MATERIALS] A laminate in which all the layers of material are set approximately parallel with respect to a particular characteristic, such as the grain or the direction of tension.
{ par mid bullet schwa lel lam mid bullet schwa mid bullet n schwa t }
parallel linkage [MECHANICAL ENGINEERING] An automotive steering system that has a short idler arm mounted parallel to the pitman arm.
{ brvbar par mid bullet schwa lel li engi mid bullet kij }
parallel middle body See dead flat
{ par mid bullet schwa lel mid mid bullet schwa l bäd mid bullet }
parallel motion protractor [GRAPHIC ARTS] An instrument consisting essentially of a protractor and one or more arms attached to a parallel motion device, so that the movement of the arms is everywhere parallel; the protractor can be rotated and set at any position so that it can be oriented to a chart.Also known as drafting machine.
{ par mid bullet schwa lel brvbar m o macr mid bullet sh schwa n pr o macr trak mid bullet t schwa r }
parallel muscle [ANATOMY] Any muscle having the long fibers arranged parallel to each other.
{ par mid bullet schwa lel m schwa s mid bullet schwa l }
parallel of altitude [ASTRONOMY] A circle on the celestial sphere parallel to the horizon connecting all points of equal altitude.Also known as almucantar; altitude circle.
{ par mid bullet schwa lel schwa v al mid bullet t schwa tüd }
parallel of declination [ASTRONOMY] A small circle of the celestial sphere parallel to the celestial equator.Also known as celestial parallel; circle of equal declination.
{ par mid bullet schwa lel schwa v dek mid bullet l schwa n a macr mid bullet sh schwa n }
parallel of latitude See circle of longitude; parallel
{ par mid bullet schwa lel schwa v lad mid bullet schwa tüd }
parallelogram [MATHEMATICS] A four-sided polygon with each pair of opposite sides parallel.
{ par mid bullet schwa lel mid bullet schwa gram }
parallelogram of vectors [MATHEMATICS] A parallelogram whose sides form two vectors to be added and whose diagonal is the sum of the two vectors.
{ par mid bullet schwa lel mid bullet schwa gram schwa v vek mid bullet t schwa rz }
parallel operation [COMPUTER SCIENCE] Performance of several actions, usually of a similar nature, by a computer system simultaneously through provision of individual similar or identical devices.
[ELECTRONICS] The connecting together of the outputs of two or more batteries or other power supplies so that the sum of their output currents flows to a common load.
{ par mid bullet schwa lel äp mid bullet schwa r a macr mid bullet sh schwa n }
parallelotope [MATHEMATICS] A parallelepiped with sides in proportion of 1, 1/2, and 1/4.
{ par mid bullet schwa lel mid bullet schwa t o macr p }
parallel padding [ELECTRICITY] Method of parallel operation for two or more power supplies in which their current limiting or automatic crossover output characteristic is employed so that each supply regulates a portion of the total current, each parallel supply adding to the total and padding the output only when the load current demand exceeds the capability, or limit setting, of the first supply.
{ par mid bullet schwa lel pad mid bullet i engi }
parallel perspective [GRAPHIC ARTS] A perspective such that the faces and edges of represented objects are either perpendicular or parallel to the plane of the picture.Also known as one-point perspective.
{ par mid bullet schwa lel p schwa r spek mid bullet tiv }
parallel-plate capacitor [ELECTRICITY] A capacitor consisting of two parallel metal plates, with a dielectric filling the space between them.
{ par mid bullet schwa lel brvbar pl a macr t k schwa pas mid bullet schwa d mid bullet schwa r }
parallel-plate laser [OPTICS] A laser which has two small parallel plates facing each other at a distance which is large compared with their diameters; one of them reflects light and the other is partially reflecting, so that light can bounce back and forth between the plates enough to build up a strong pulse.
{ par mid bullet schwa lel brvbar pl a macr t l a macr mid bullet z schwa r }
parallel-plate reactor [ENGINEERING] A type of plasma reactor in which a process gas is introduced into the space between two closely spaced parallel plane electrodes, and a plasma, generated by a radio-frequency excitation applied to the electrodes, acts directly on substrates placed on either electrode.
{ brvbar par mid bullet schwa lel pl a macr t r ak mid bullet t schwa r }
parallel-plate waveguide [ELECTROMAGNETISM] Pair of parallel conducting planes used for propagating uniform circularly cylindrical waves having their axes normal to the plane.
{ par mid bullet schwa lel brvbar pl a macr t w a macr v g imacr d }
parallel processor See multiprocessor
{ par mid bullet schwa lel prä ses mid bullet schwa r }
parallel programming [COMPUTER SCIENCE] A method for performing simultaneously the normally sequential steps of a computer program, using two or more processors.
[ELECTRONICS] Method of parallel operation for two or more power supplies in which their feedback terminals (voltage control terminals) are also paralleled; these terminals are often connected to a separate programming source.
{ par mid bullet schwa lel pr o macr gram mid bullet i engi }
parallel radio tap [COMMUNICATIONS] A telephone tapping procedure in which a battery-powered miniature radio transmitter is bridged across the target pair.
{ par mid bullet schwa lel r a macr d mid bullet mid bullet o macr tap }
parallel rectifier [ELECTRONICS] One of two or more rectifiers that are connected to the same pair of terminals, generally in series with small resistors or inductors, when greater current is desired than can be obtained with a single rectifier.
{ par mid bullet schwa lel rek mid bullet t schwa f imacr mid bullet schwa r }
parallel reliability [SYSTEMS ENGINEERING] Property of a system composed of functionally parallel elements in such a way that if one of the elements fails, the parallel units will continue to carry out the system function.
{ par mid bullet schwa lel ri l imacr mid bullet schwa bil mid bullet schwa d mid bullet }
parallel representation [COMPUTER SCIENCE] The simultaneous appearance of the different bits of a digital variable on parallel bus lines.
{ par mid bullet schwa lel rep mid bullet ri zen t a macr mid bullet sh schwa n }
parallel resonance [ELECTRICITY] 1. Also known as antiresonance. 2. The frequency at which the inductive and capacitive reactances of a parallel resonant circuit are equal. 3. The frequency at which the parallel impedance of a parallel resonant circuit is a maximum. 4. The frequency at which the parallel impedance of a parallel resonant circuit has a power factor of unity.
{ par mid bullet schwa lel rez mid bullet schwa n mid bullet schwa ns }
parallel resonant circuit [ELECTRICITY] A circuit in which an alternating- current voltage is applied across a capacitor and a coil in parallel.Also known as antiresonant circuit.
{ par mid bullet schwa lel rez mid bullet schwa n mid bullet schwa nt s schwa r mid bullet k schwa t }
parallel resonant interstage [ELECTRONICS] A coupling between two amplifier stages achieved by means of a parallel-tuned LC circuit.
{ par mid bullet schwa lel rez mid bullet schwa n mid bullet schwa nt in mid bullet t schwa r st a macr j }
parallel ripple mark [GEOLOGY] A ripple mark characterized by a relatively straight crest and an asymmetric profile.
{ par mid bullet schwa lel rip mid bullet schwa l märk }
parallel roads [GEOLOGY] A series of horizontal beaches or wave-cut terraces occurring parallel to each other at different levels on each side of a glacial valley.
{ par mid bullet schwa lel r o macr dz }
parallel-rod oscillator [ELECTRONICS] Ultra-high-frequency oscillator circuit in which parallel rods or wires of required length and dimensions form the tank circuits.
{ par mid bullet schwa lel brvbar räd äs mid bullet schwa l a macr d mid bullet schwa r }
parallel rulers [GRAPHIC ARTS] An instrument for transferring a line parallel to itself; in its most common form it consists essentially of two parallel bars or rulers connected in such manner that when one is held in place, the other may be moved, remaining parallel to its original position.
{ par mid bullet schwa lel rü mid bullet l schwa rz }
parallel running [COMPUTER SCIENCE] 1. The running of a newly developed system in a data-processing area in conjunction with the continued operation of the current system. 2. The final step in the debugging of a system; this step follows a system test.
{ par mid bullet schwa lel r schwa n mid bullet i engi }
parallels [ENGINEERING] 1. Spacers located between steam plate and press platen of the mold to prevent bending of the middle section. 2. Spacers or pressure pods located between steam plates of a mold to regulate height and prevent crushing of mold parts.
{ par mid bullet schwa lelz }
parallel sailing [NAVIGATION] A method of converting departure into difference of longitude, or vice versa, when the true course is 090° or 270°.
{ par mid bullet schwa lel s a macr l mid bullet i engi }
parallel search storage [COMPUTER SCIENCE] A device for very rapid search of a volume of stored data to permit finding a specific item.
{ par mid bullet schwa lel brvbar s schwa rch st r mid bullet ij }
parallel series [ELECTRICITY] Circuit in which two or more parts are connected together in parallel to form parallel circuits, and in which these circuits are then connected together in series so that both methods of connection appear.
[ENGINEERING] See multiple series
{ par mid bullet schwa lel sir mid bullet z }
parallel shot [ENGINEERING] In seismic prospecting, a test shot which is made with all the amplifiers connected in parallel and activated by a single geophone so that lead, lag, polarity, and phasing in the amplifier-to-oscillograph circuits can be checked.
{ par mid bullet schwa lel shät }
parallel-slit interferometer [OPTICS] A type of stellar interferometer consisting of a screen with two narrow, parallel slits whose separation is adjustable, placed over the objective of a refracting telescope.
{ par mid bullet schwa lel slit in mid bullet t schwa r mid bullet f schwa räm mid bullet schwa d mid bullet schwa r }
parallel sphere [ASTRONOMY] The celestial sphere as it appears to an observer at the pole, where celestial bodies appear to move parallel to the horizon.
{ par mid bullet schwa lel sfir }
parallel storage [COMPUTER SCIENCE] A storage device in which words (or characters or digits) can be read in or out simultaneously.
{ par mid bullet schwa lel st r mid bullet ij }
parallel texture [PETROLOGY] A rock texture characterized by tabular-to- prismatic crystals oriented parallel to a plane or line.
{ par mid bullet schwa lel teks mid bullet ch schwa r }
parallel-T network [ELECTRICITY] A network used in capacitance measurements at radio frequencies, having two sets of three impedances, each in the form of the letter T, with the arms of the two Ts joined to common terminals, and the source and detector each connected between two of these terminals.Also known as twin-T network.
{ par mid bullet schwa lel brvbar t net w schwa rk }
parallel transfer [COMPUTER SCIENCE] Simultaneous transfer of all bits in a storage location constituting a character or word.
{ par mid bullet schwa lel tranz mid bullet f schwa r }
parallel transmission [COMPUTER SCIENCE] The transmission of characters of a word over different lines, usually simultaneously; opposed to serial transmission.
{ par mid bullet schwa lel tranz mish mid bullet schwa n }
parallel-tuned circuit [ELECTRICITY] A circuit with two parallel branches, one having an inductance and a resistance in series, the other a capacitance and a resistance in series.
{ par mid bullet schwa lel tünd s schwa r mid bullet k schwa t }
parallel twin [CRYSTALLOGRAPHY] A twinned crystal whose twin axis is parallel to the composition surface.
{ par mid bullet schwa lel twin }
parallel-veined [BOTANY] Of a leaf, having the veins parallel, or nearly parallel, to each other.
{ par mid bullet schwa lel brvbar v a macr nd }
parallel wire method [MINING ENGINEERING] An electrical prospecting method employing equipotential lines or curves in searching for ore bodies.
{ par mid bullet schwa lel w imacr r meth mid bullet schwa d }
parallel wires [ELECTRICITY] Two conductors which are parallel to each other; often used in transmission lines.
{ par mid bullet schwa lel w imacr rz }
parallochthon [GEOLOGY] Rocks that were brought from intermediate distances and deposited near an allochthonous mass during transit.
{ par mid bullet schwa läk thän }
paralogous locus [GENETICS] A gene that arose by duplication and later diverged from the parent gene.
{ p schwa ral mid bullet schwa mid bullet g schwa s l o macr mid bullet k schwa s }
paralutein cells [HISTOLOGY] Epithelioid cells of the corpus luteum.
{ brvbar par mid bullet schwa lüd mid bullet mid bullet schwa n selz }
paralysis [MEDICINE] Complete or partial loss of motor or sensory function.
{ p schwa ral mid bullet schwa mid bullet s schwa s }
paralysis agitans See parkinsonism
{ p schwa ral mid bullet schwa mid bullet s schwa s aj mid bullet schwa tanz }
paralytic secretion [PHYSIOLOGY] Glandular secretion occurring in a denervated gland.
{ brvbar par mid bullet schwa brvbar lid mid bullet ik si kr mid bullet sh schwa n }
paralytic spinal poliomyelitis [MEDICINE] An acute inflammatory virus disease chiefly involving the anterior horns of the gray matter of the spinal cord.
{ brvbar par mid bullet schwa brvbar lid mid bullet ik sp imacr n mid bullet schwa l brvbar p o macr mid bullet l mid bullet o macr m imacr mid bullet schwa l imacr d mid bullet schwa s }
paramagnetic [ELECTROMAGNETISM] Exhibiting paramagnetism.
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik }
paramagnetic alloy [METALLURGY] An alloy whose permeability is slightly greater than that of vacuum and is independent of the magnetic field strength, such as intermetallic compounds of nickel and titanium.
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik al i }
paramagnetic amplifier See maser
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik am mid bullet pl schwa f imacr mid bullet schwa r }
paramagnetic analytical method [ANALYTICAL CHEMISTRY] A method for analyzing fluid mixtures by measurement of the paramagnetic (versus diamagnetic) susceptibilities of materials when exposed to a magnetic field.
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik an mid bullet schwa lid mid bullet schwa mid bullet k schwa l meth mid bullet schwa d }
paramagnetic cooling See adiabatic demagnetization
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik kül mid bullet i engi }
paramagnetic crystal [ELECTROMAGNETISM] A crystal whose permeability is slightly greater than that of vacuum and is independent of the magnetic field strength.
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik krist mid bullet schwa l }
paramagnetic Faraday effect [OPTICS] The Faraday effect observed in paramagnetic salts at frequencies near an absorption line of the salt which is split due to splitting of the lower energy level.Also known as Becquerel effect.
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik far mid bullet schwa d a macr i fekt }
paramagnetic iron [METALLURGY] Iron which has been transformed from a ferromagnetic to a paramagnetic substance by application of a pressure somewhat greater than 105 bars (1010 pascals).
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik imacr mid bullet schwa rn }
paramagnetic material [ELECTROMAGNETISM] A material within which an applied magnetic field is increased by the alignment of electron orbits.
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik m schwa tir mid bullet mid bullet schwa l }
paramagnetic relaxation [ELECTROMAGNETISM] The approach of a system, which displays paramagnetism because of electronic magnetic moments of atoms or ions, to an equilibrium or steady-state condition over a period of time, following a change in the magnetic field.
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik r lak s a macr mid bullet sh schwa n }
paramagnetic resonance See electron paramagnetic resonance
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik rez mid bullet schwa n mid bullet schwa ns }
paramagnetic salt [ELECTROMAGNETISM] A salt whose permeability is slightly greater than that of vacuum and is independent of magnetic field strength; used in adiabatic demagnetization.
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik s lt }
paramagnetic spectra [SPECTROSCOPY] Spectra associated with the coupling of the electronic magnetic moments of atoms or ions in paramagnetic substances, or in paramagnetic centers of diamagnetic substances, to the surrounding liquid or crystal environment, generally at microwave frequencies.
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik spek mid bullet tr schwa }
paramagnetic susceptibility [ELECTROMAGNETISM] The susceptibility of a paramagnetic substance, which is a positive number and is, in general, much smaller than unity.
{ brvbar par mid bullet schwa mid bullet mag ned mid bullet ik s schwa sep mid bullet t schwa bil mid bullet schwa d mid bullet }
paramagnetism [ELECTROMAGNETISM] A property exhibited by substances which, when placed in a magnetic field, are magnetized parallel to the field to an extent proportional to the field (except at very low temperatures or in extremely large magnetic fields).
{ brvbar par mid bullet schwa mag mid bullet n schwa tiz mid bullet schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

PSP See pseudostatic spontaneous potential
P spot [ASTRONOMY] One of a pair of sunspots that appears to precede or lead the other across the face of the sun, or whose magnetic polarity is that which is normally found in such a sunspot during that sunspot cycle and in the hemisphere of the sun.
{ [image] p [image] [image] spät }
PSR See primary radar
PSRR See power-supply rejection ratio
psyche [PSYCHOLOGY] The mind or self as a functional entity.
{ [image] s imacr mid bullet k [image] }
Psyche [ASTRONOMY] An asteroid with a diameter of about 127 miles (205 kilometers), mean distance from the sun of 2.923 astronomical units, and unusual surface composition.
{ [image] s imacr mid bullet k [image] }
psychedelic [PSYCHOLOGY] Of, pertaining to, or producing a psychic state.
{ [image] s imacr mid bullet k schwa [image] del mid bullet ik }
psychiatric genetics [GENETICS] The study of the genetic causes and modes of inheritence that underlie the generally recognized mental illnesses.
{ [image] s imacr mid bullet k [image] [image] a mid bullet trik j schwa [image] ned mid bullet iks }
psychiatric social worker [PSYCHOLOGY] A specialist who utilizes the techniques of both social work and psychiatry to serve the community.
{ [image] s imacr mid bullet k [image] [image] a mid bullet trik [image] s o macr mid bullet sh schwa l [image] w schwa rk mid bullet schwa r }
psychiatrist [MEDICINE] A person who specializes in psychiatry; a licensed physician trained in psychiatry.
{ s schwa [image] k imacr mid bullet schwa mid bullet tr schwa st }
psychiatry [MEDICINE] The medical science that deals with the origins, diagnosis, and treatment of mental and emotional disorders.
{ s schwa [image] k imacr mid bullet schwa mid bullet tr [image] }
Psychidae [INVERTEBRATE ZOOLOGY] The bagworms, a family of lepidopteran insects in the superfamily Tineoidea; males are large, hairy moths, but females are degenerate, wingless, and legless and live in bag-shaped cases.
{ [image] s imacr mid bullet k schwa [image] d [image] }
psychoanalysis [PSYCHOLOGY] A technique used in the treatment of neuroses and other emotional disorders which relies upon free associations of the patient to bring ideas and experiences from the unconscious to the conscious divisions of the psyche.
{ brvbar s imacr mid bullet k o macr mid bullet schwa [image] nal mid bullet schwa mid bullet s schwa s }
psychobiology [PSYCHOLOGY] The school of psychiatry and psychology in which the individual is considered as the sum of his environment as well as being considered a physical organism.
{ brvbar s imacr mid bullet k o macr mid bullet b imacr [image] äl mid bullet schwa mid bullet j [image] }
Psychodidae [INVERTEBRATE ZOOLOGY] The moth flies, a family of orthorrhaphous dipteran insects in the series Nematocera.
{ s imacr [image] käd mid bullet schwa [image] d [image] }
psychodynamics [PSYCHOLOGY] The study of human behavior from the point of view of motivation and drives, depending largely on the functional significance of emotion, and based on the assumption that an individual's total personality and reactions at any given time are the product of the interaction between his genetic constitution and his environment.
{ brvbar s imacr mid bullet k o macr mid bullet d imacr [image] nam mid bullet iks }
psychogalvanic reflex [PHYSIOLOGY] A variation in the electric conductivity of the skin in response to emotional stimuli, which cause changes in blood circulation, secretion of sweat, and skin temperature.
{ brvbar s imacr mid bullet k o macr mid bullet gal [image] van mid bullet ik [image] r [image] [image] fleks }
psychogalvanometer [ENGINEERING] An instrument for testing mental reaction by determining how skin resistance changes when a voltage is applied to electrodes in contact with the skin.
{ brvbar s imacr mid bullet k o macr [image] gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r }
psychogenic [MEDICINE] Of psychic origin.
{ brvbar s imacr mid bullet k o macr brvbar jen mid bullet ik }
psychointegroammeter See lie detector
{ brvbar s imacr mid bullet k o macr brvbar in mid bullet t schwa mid bullet gr o macr [image] am [image] [image] d mid bullet schwa r }
psychokinesis [PSYCHOLOGY] The alleged ability of an individual to exert a mental influence on physical events in advance of their occurrence.Abbreviated PK.
{ brvbar s imacr mid bullet k o macr mid bullet k schwa [image] n [image] mid bullet s schwa s }
psychologist [PSYCHOLOGY] 1. An individual who has made a professional study of, and usually thereafter professionally engages in, psychology. 2. Specifically, an individual with the minimum professional qualifications set forth by an intraprofessionally recognized psychological association.
{ s imacr [image] käl mid bullet schwa mid bullet j schwa st }
psychology [BIOLOGY] 1. The science that deals with the functions of the mind and the behavior of an organism in relation to its environment. 2. The mental activity characteristic of a person or a situation.
{ s imacr [image] käl mid bullet schwa mid bullet j [image] }
psychology (category description)
psychometrics [PSYCHOLOGY] The mathematical and statistical treatment of psychological data.
{ brvbar s imacr mid bullet k schwa brvbar me mid bullet triks }
psychomotor [PSYCHOLOGY] Pertaining to both mental and motor activity.
{ brvbar s imacr mid bullet k schwa [image] m o macr d mid bullet schwa r }
psychomotor excitement [PSYCHOLOGY] Generalized physical and emotional overactivity that is marked by nonproductivity and repetitiveness and associated with feelings of inner tension.
{ brvbar s imacr mid bullet k schwa [image] m o macr d mid bullet schwa r ik [image] s imacr t mid bullet m schwa nt }
psychomotor performance [INDUSTRIAL ENGINEERING] The degree of skill demonstrated by an operator in the completion of a task.
{ brvbar s imacr mid bullet k schwa [image] m o macr d mid bullet schwa r p schwa r [image] f [image] r mid bullet m schwa ns }
psychomotor task [INDUSTRIAL ENGINEERING] An aspect of a job that requires the operator to use controlled movements of the body.
{ [image] s imacr mid bullet k schwa [image] m o macr d mid bullet schwa r [image] task }
psychopathic personality [PSYCHOLOGY] An emotionally immature individual characterized by pronounced defects in judgment and prone to impulsive, generally amoral or antisocial behavior.
{ brvbar s imacr mid bullet k schwa brvbar path mid bullet ik [image] p schwa r mid bullet s schwa [image] nal mid bullet schwa d mid bullet [image] }
psychopathology [PSYCHOLOGY] The systematic study of mental diseases.
{ brvbar s imacr mid bullet k o macr mid bullet p schwa [image] thäl mid bullet schwa mid bullet j [image] }
psychopharmacology [PSYCHOLOGY] The science that deals with the action of drugs on mental function.
{ brvbar s imacr mid bullet k o macr [image] fär mid bullet m schwa [image] käl mid bullet schwa mid bullet j [image] }
psychophysics [PSYCHOLOGY] 1. The study of mental processes by physical methods. 2. The study of the relations of stimuli to the sensations they produce.
{ brvbar s imacr mid bullet k o macr [image] fiz mid bullet iks }
psychophysiologic nervous system reaction See neurasthenic neurosis
{ brvbar s imacr mid bullet k o macr brvbar fiz mid bullet [image] mid bullet o macr [image] läj mid bullet ik [image] n schwa r mid bullet v schwa s [image] sis mid bullet t schwa m r [image] [image] ak mid bullet sh schwa n }
psychosexual development [PSYCHOLOGY] In psychoanalytic theory, a series of four developmental stages (oral, anal, phallic, and Oedipal), relatively fixed in time, that are determined by the interaction between a person's biological drives and the environment.
{ brvbar s imacr mid bullet k o macr brvbar sek mid bullet ch schwa mid bullet w schwa l di [image] vel mid bullet schwa p mid bullet m schwa nt }
psychosis [PSYCHOLOGY] An impairment of mental functioning to the extent that it interferes grossly with an individual's ability to meet the ordinary demands of life, characterized generally by severe affective disturbance, profound introspection, and withdrawal from reality, formation of delusions or hallucinations, and regression presenting the appearance of personality disintegration.
{ s imacr [image] k o macr mid bullet s schwa s }
psychosomatic [MEDICINE] Of or pertaining to the interrelationship between mental processes and somatic functions.
{ brvbar s imacr mid bullet k o macr mid bullet s schwa [image] mad mid bullet ik }
psychosomatograph [ENGINEERING] An instrument for recording muscular action currents or physical movements during tests of mental-physical coordination.
{ brvbar s imacr mid bullet k o macr mid bullet s schwa [image] mad mid bullet schwa [image] graf }
psychosurgery [MEDICINE] The branch of medicine that deals with the treatment of various psychoses, severe neuroses, and chronic painful conditions by means of operative procedures on the brain.
{ brvbar s imacr mid bullet k o macr [image] s schwa r mid bullet j schwa mid bullet r [image] }
psychotaxis [PSYCHOLOGY] Involuntary adjustment of a person's thoughts and behavior in order to retain the agreeable and avoid the disagreeable; an ego defense mechanism.
{ [image] s imacr mid bullet k o macr [image] tak mid bullet s schwa s }
psychotherapy [PSYCHOLOGY] The use of psychological means in the treatment of emotional and mental disorders.
{ brvbar s imacr mid bullet k o macr [image] ther mid bullet schwa mid bullet p [image] }
psychotomimetic [PSYCHOLOGY] 1. Mimicking a psychotic disorder. 2. Pertaining to any drug or compound, such as lysergic acid diethylamide or mescaline, which can induce a psychoticlike state.
{ s imacr brvbar käd mid bullet o macr mid bullet mi [image] med mid bullet ik }
psychotropic [PSYCHOLOGY] Pertaining to any drug or agent having a particular affinity for or effect on the psyche.
{ brvbar s imacr mid bullet k schwa brvbar träp mid bullet ik }
psychromatic ratio [THERMODYNAMICS] Ratio of the heat-transfer coefficient to the product of the mass-transfer coefficient and humid heat for a gas-vapor system; used in calculation of humidity or saturation relationships.
{ [image] s imacr mid bullet kr schwa [image] mad mid bullet ik [image] r a macr mid bullet sh o macr }
psychrometer [ENGINEERING] A device comprising two thermometers, one a dry bulb, the other a wet or wick-covered bulb, used in determining the moisture content or relative humidity of air or other gases.Also known as wet and dry bulb thermometer.
{ s imacr [image] kräm mid bullet schwa d mid bullet schwa r }
psychrometric calculator [ENGINEERING] A device for quickly computing certain psychrometric data, usually the dew point and the relative humidity, from known values of the dry- and wet-bulb temperatures and the atmospheric pressure.
{ brvbar s imacr mid bullet kr schwa brvbar me mid bullet trik [image] kal mid bullet ky schwa [image] l a macr d mid bullet schwa r }
psychrometric chart [THERMODYNAMICS] A graph each point of which represents a specific condition of a gas-vapor system (such as air and water vapor) with regard to temperature (horizontal scale) and absolute humidity (vertical scale); other characteristics of the system, such as relative humidity, wet-bulb temperature, and latent heat of vaporization, are indicated by lines on the chart.
{ brvbar s imacr mid bullet kr schwa brvbar me mid bullet trik [image] chärt }
psychrometric formula [THERMODYNAMICS] The semiempirical relation giving the vapor pressure in terms of the barometer and psychrometer readings.
{ brvbar s imacr mid bullet kr schwa brvbar me mid bullet trik [image] f [image] r mid bullet my schwa mid bullet l schwa }
psychrometric tables [THERMODYNAMICS] Tables prepared from the psychrometric formula and used to obtain vapor pressure, relative humidity, and dew point from values of wet-bulb and dry-bulb temperature.
{ brvbar s imacr mid bullet kr schwa brvbar me mid bullet trik [image] t a macr mid bullet b schwa lz }
psychrometry [ENGINEERING] The science and techniques associated with measurements of the water vapor content of the air or other gases.
{ s imacr [image] käm mid bullet schwa mid bullet tr [image] }
psychrophile [BIOLOGY] An organism that thrives at low temperatures.
{ [image] s imacr mid bullet kr schwa [image] f imacr l }
psychrophobia [PHYSIOLOGY] Abnormal sensitivity to cold.
[PSYCHOLOGY] An abnormal fear of the cold.
{ [image] s imacr mid bullet kr schwa [image] f o macr mid bullet b [image] mid bullet schwa }
psychrophyte [ECOLOGY] A plant adapted to the climatic conditions of the arctic or alpine regions.
{ [image] s imacr mid bullet kr schwa [image] f imacr t }
Psyllidae [INVERTEBRATE ZOOLOGY] The jumping plant lice, a family of the Homoptera in the series Sternorrhyncha in which adults have a transverse head with protuberant eyes and three ocelli, 6- to 10-segmented antennae, and wings with reduced but conspicuous venation.
{ [image] sil mid bullet schwa [image] d [image] }
pt See pint
Pt See platinum
PTA See factor XI; phosphotungstic acid
ptarmigan [VERTEBRATE ZOOLOGY] Any of various birds of the genus Lagopus in the family Tetraonidae; during the winter, plumage is white and hairlike feathers cover the feet.
{ [image] tar mid bullet m schwa mid bullet g schwa n }
PT boat See motor torpedo boat
{ brvbar p [image] [image] t [image] [image] b o macr t }
PTC See Christmas factor
PTD See posttuning drift
Pteraspidomorphi [VERTEBRATE ZOOLOGY] The equivalent name for Diplorhina.
{ t schwa [image] ras mid bullet p schwa mid bullet d schwa [image] m [image] r [image] f imacr }
Pterasteridae [INVERTEBRATE ZOOLOGY] A family of deep-water echinoderms in the order Spinulosida distinguished by having webbed spine fins.
{ [image] ter mid bullet schwa [image] ster mid bullet schwa [image] d [image] }
Pteridophyta [BOTANY] The equivalent name for Polypodiophyta.
{ [image] ter mid bullet schwa [image] däf mid bullet schwa d mid bullet schwa }
Pteridophytic See Paleophytic
{ t schwa brvbar rid mid bullet schwa brvbar fid mid bullet ik }
Pteridospermae [PALEOBOTANY] Seed ferns, a class of the Cycadicae comprising extinct plants characterized by naked seeds borne on large fernlike fronds.
{ [image] ter mid bullet schwa mid bullet d o macr [image] sp schwa r [image] m [image] }
Pteridospermophyta [PALEOBOTANY] The equivalent name for Pteridospermae.
{ [image] ter mid bullet schwa mid bullet d o macr mid bullet sp schwa r [image] mäf mid bullet schwa d mid bullet [image] }
Pteriidae [INVERTEBRATE ZOOLOGY] Pearl oysters, a family of bivalve mollusks which have nacreous shells.
{ t schwa [image] r imacr mid bullet schwa [image] d [image] }
pterinophore [CYTOLOGY] A yellow to orange chromatophore that contains pterine pigment.
{ t schwa [image] rin mid bullet schwa [image] f o macr r }
pterion [ANTHROPOLOGY] The region surrounding the sphenoparietal suture where the frontal bone, parietal bone, squama temporalis, and greater wing of the sphenoid bone come together most closely.
{ [image] ter mid bullet [image] [image] än }
Pterobranchia [INVERTEBRATE ZOOLOGY] A group of small or microscopic marine animals regarded as a class of the Hemichordata; all are sessile, tubicolous organisms with a U-shaped gut and three body segments.
{ [image] ter mid bullet schwa [image] bra engi mid bullet k [image] mid bullet schwa }
pterochore [BOTANY] A type of plant that produces winged disseminules.
{ [image] ter mid bullet schwa [image] k [image] r }
Pteroclidae [VERTEBRATE ZOOLOGY] The sandgrouse, a family of gramnivorous birds in the order Columbiformes; mainly an Afro-Asian group resembling pigeons and characterized by cryptic coloration, usually corresponding with the soil color of the habitat.
{ t schwa [image] räk mid bullet l schwa [image] d [image] }
pterodactyl [PALEONTOLOGY] The common name for members of the extinct reptilian order Pterosauria.
{ brvbar ter mid bullet schwa brvbar dak mid bullet t schwa l }
Pterodactyloidea [PALEONTOLOGY] A suborder of Late Jurassic and Cretaceous reptiles in the order Pterosauria distinguished by lacking tails and having increased functional wing length due to elongation of the metacarpels.
{ brvbar ter mid bullet schwa brvbar dak mid bullet t schwa [image] l [image] id mid bullet [image] mid bullet schwa }
pteroic acid [BIOCHEMISTRY] C14H12N6O3 A crystalline amino acid formed by hydrolysis of folic acid or other pteroylglutamic acids.
{ t schwa [image] r o macr mid bullet ik [image] as mid bullet schwa d }
Pteromalidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Chalcidoidea.
{ [image] ter mid bullet schwa [image] mal mid bullet schwa [image] d [image] }
Pteromedusae [INVERTEBRATE ZOOLOGY] A suborder of hydrozoan cnidarians in the order Trachylina characterized by a modified, bipyramidal medusae.
{ [image] ter mid bullet schwa mid bullet m schwa [image] dü [image] s [image] }
Pterophoridae [INVERTEBRATE ZOOLOGY] The plume moths, a family of the lepidopteran superfamily Pyralidoidea in which the wings are divided into featherlike plumes, maxillary palpi are lacking, and the legs are long.
{ [image] ter mid bullet schwa [image] f [image] r mid bullet schwa [image] d [image] }
Pteropidae [INVERTEBRATE ZOOLOGY] The fruit bats, a large family of the Chiroptera found in Asia, Australia, and Africa.
{ t schwa [image] räp mid bullet schwa [image] d [image] }
Pteropoda [INVERTEBRATE ZOOLOGY] The sea butterflies, an order of pelagic gastropod mollusks in the subclass Opisthobranchia in which the foot is modified into a pair of large fins and the shell, when present, is thin and glasslike.
{ t schwa [image] räp mid bullet schwa mid bullet d schwa }
Pteropodidae [VERTEBRATE ZOOLOGY] A family of fruit-eating bats in the suborder Megachiroptera, characterized by primitive ears and by shoulder joints.
{ [image] ter mid bullet schwa [image] päd mid bullet schwa [image] d [image] }
pteropod ooze [GEOLOGY] A pelagic sediment containing at least 45% calcium carbonate in the form of tests of marine animals, particularly pteropods.
{ [image] ter mid bullet schwa [image] päd [image] üz }
Pteropsida [BOTANY] A large group of vascular plants characterized by having parenchymatous leaf gaps in the stele and by having leaves which are thought to have originated in the distant past as branched stem systems.
{ t schwa [image] räp mid bullet s schwa d mid bullet schwa }
Pterosauria [PALEONTOLOGY] An extinct order of flying reptiles of the Mesozoic era belonging to the subclass Archosauria; the wing resembled that of a bat, and a large heeled sternum supported strong wing muscles.
{ [image] ter mid bullet schwa [image] s [image] r mid bullet [image] mid bullet schwa }
pterostigma [INVERTEBRATE ZOOLOGY] Opaque thickened spot occurring on the costal margin of an insect wing.
{ [image] ter mid bullet schwa [image] stig mid bullet m schwa }
pteroylglutamic acid See folic acid
{ brvbar ter mid bullet schwa mid bullet w schwa l mid bullet glü [image] tam mid bullet ik [image] as mid bullet schwa d }
pterygium [MEDICINE] 1. A triangular mass of mucous membrane growing on the conjunctiva, usually near the inner canthus. 2. Overgrowth of the cuticle forward on the nail.
[VERTEBRATE ZOOLOGY] A generalized vertebrate limb.
{ t schwa [image] rij mid bullet [image] mid bullet schwa m }
pterygoid bone [VERTEBRATE ZOOLOGY] A rodlike bone or group of bones forming a portion of the palatoquadrate arch in lower vertebrates.
{ [image] ter mid bullet schwa [image] g [image] id }
pterygopalatine fossa [ANATOMY] The gap between the pterygoid process of the sphenoid bone and the maxilla and palatine bone.
{ brvbar ter mid bullet schwa mid bullet g o macr [image] pal mid bullet schwa [image] t [image] n [image] fäs mid bullet schwa }
pterygoquadrate [EMBRYOLOGY] Of, pertaining to, or being the first branchial arch in lower vertebrate embryos; gives rise to most of the upper jaw.
{ brvbar ter mid bullet schwa mid bullet g o macr [image] kwä [image] dr a macr t }
Ptiliidae [INVERTEBRATE ZOOLOGY] The feather-winged beetles, a family of coleopteran insects in the superfamily Staphylinoidea.
{ [image] til mid bullet schwa [image] d [image] }
Ptilodactylidae [INVERTEBRATE ZOOLOGY] The toed-winged beetles, a family of the Coleoptera in the superfamily Dryopoidea.
{ brvbar til mid bullet o macr mid bullet dak [image] til mid bullet schwa [image] d [image] }
Ptilodontoidea [PALEONTOLOGY] A suborder of extinct mammals in the order Multituberculata.
{ brvbar til mid bullet o macr mid bullet dän [image] t [image] id mid bullet [image] mid bullet schwa }
ptilolite See mordenite
{ til mid bullet schwa l imacr t }
Ptinidae [INVERTEBRATE ZOOLOGY] The spider beetles, a family of coleopteran insects in the superfamily Bostrichoidea.
{ tin mid bullet schwa d }
PTM See pulse-time modulation
Ptolemaic system [ASTRONOMY] The movements of the solar system according to Ptolemy; supposedly, the earth was a fixed center, with the sun and moon revolving about it in circular orbits; planets revolved in small circles (epicycles) whose centers revolved about the earth in larger circles (deferents).
{ brvbar täl mid bullet schwa brvbar m a macr mid bullet ik sis mid bullet t schwa m }
Ptolemy's theorem [MATHEMATICS] The theorem that a necessary and sufficient condition for a convex quadrilateral to be inscribed in a circle is that the sum of the products of the two pairs of opposite sides equal the product of the diagonals.
{ täl mid bullet schwa mid bullet m z thir mid bullet schwa m }
ptosis [MEDICINE] Prolapse, abnormal depression, or falling down of an organ or part; applied especially to drooping of the upper eyelid, from paralysis of the third cranial nerve.
{ t o macr mid bullet s schwa s }
PTRM See partial thermoremanent magnetization
ptyalase See ptyalin
{ t imacr mid bullet schwa l a macr s }
ptyalin [BIOCHEMISTRY] A diastatic enzyme found in saliva which catalyzes the hydrolysis of starch to dextrin, maltose, and glucose, and the hydrolysis of sucrose to glucose and fructose.Also known as ptyalase; salivary amylase; salivary diastase.
{ t imacr mid bullet schwa mid bullet l schwa n }
Ptychodactiaria [INVERTEBRATE ZOOLOGY] An order of the zoantharian anthozoans of the phylum Cnidaria known only from two genera, Ptychodactis and Dactylanthus.
{ brvbar t imacr mid bullet k o macr dak mid bullet t ar mid bullet mid bullet schwa }
Ptychomniaceae [BOTANY] A family of mosses in the order Isobryales distinguished by an eight-ribbed capsule.
{ t imacr käm mid bullet n a macr s mid bullet }
ptychotis oil See ajowan oil
{ t imacr k o macr d mid bullet schwa s il }
Ptyctodontida [PALEONTOLOGY] An order of Middle and Upper Devonian fishes of the class Placodermi in which both the head and trunk shields are present, and the joint between them is a well-differentiated and variable structure.
{ tik mid bullet t schwa dänt mid bullet schwa d mid bullet schwa }
ptygma [GEOLOGY] Pegmatitic material with migmatite or gneiss, resembling disharmonic folds.Also known as ptygmatic fold.
{ tig mid bullet m schwa }
ptygmatic fold See ptygma
{ tig mad mid bullet ik f o macr ld }
p+-type semiconductor [ELECTRONICS] A p-type semiconductor in which the excess mobile hole concentration is very large.
{ p brvbar pl schwa s t imacr p sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
Pu See plutonium
puberty [PHYSIOLOGY] The period at which the generative organs become capable of exercising the function of reproduction; signalized in the boy by a change of voice and discharge of semen, in the girl by the appearance of the menses.
{ pyü mid bullet b schwa rd mid bullet }
puberulic acid [BIOCHEMISTRY] (HO)3(C7H2O)COOH A keto acid formed as a metabolic product of certain species of Penicillium; has some germicidal activity against gram-positive bacteria.
{ pyü b schwa r mid bullet y schwa mid bullet lik as mid bullet schwa d }
pubic arch [ANATOMY] The arch formed by the conjoined rami of the pubis and ischium.
{ pyü mid bullet bik ärch }
pubic crest [ANATOMY] The crest extending from the pubic tubercle to the medial extremity of the pubis.
{ pyü mid bullet bik krest }
pubic height [ANTHROPOLOGY] A measure of the vertical distance from the pubis to the floor taken when the subject is in a standing position.
{ pyü mid bullet bik h imacr t }
pubic symphysis [ANATOMY] The fibrocartilaginous union of the pubic bones.Also known as symphysis pubis.
{ pyü mid bullet bik sim mid bullet f schwa mid bullet s schwa s }
pubis [ANATOMY] The pubic bone, the portion of the hipbone forming the front of the pelvis.
{ pyü mid bullet b schwa s }
public address system See sound-reinforcement system
{ p schwa b mid bullet lik schwa dres sis mid bullet t schwa m }
public area [BUILDING CONSTRUCTION] The total nonrentable area of a building, such as public conveniences and rest rooms.
{ p schwa b mid bullet lik er mid bullet mid bullet schwa }
public communications service [COMMUNICATIONS] Telephone or telegraph service provided for the transmission of unofficial communications for the public.
{ p schwa b mid bullet lik k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz s schwa r mid bullet v schwa s }
public correspondence [COMMUNICATIONS] Any telecommunications which offices and stations at the disposal of the public must accept for transmission.
{ p schwa b mid bullet lik kär mid bullet schwa spän mid bullet d schwa ns }
public data [COMPUTER SCIENCE] Data that are open to all users, with no security measures necessary as far as reading is concerned.
{ p schwa b mid bullet lik dad mid bullet schwa }
public health [MEDICINE] 1. The state of health of a community or of a population. 2. The art and science dealing with the protection and improvement of community health.
{ p schwa b mid bullet lik helth }
public-key algorithm [COMMUNICATIONS] A cryptographic algorithm in which one key (usually the enciphering key) is made public and a different key (usually the deciphering key) is kept secret; it must not be possible to deduce the private key from the public key.
{ p schwa b mid bullet lik brvbar k al mid bullet g schwa rith mid bullet schwa m }
public network [COMMUNICATIONS] A communications network that can be used by anyone, usually on a fee basis.
{ p schwa b mid bullet lik net w schwa rk }
public pack [COMPUTER SCIENCE] A disk pack that can be used by any program and any application in a computer system.
{ p schwa b mid bullet lik pak }
public radio communications services [COMMUNICATIONS] Land, mobile, and fixed services, the stations of which are open to public correspondence.
{ p schwa b mid bullet lik r a macr d mid bullet mid bullet o macr k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz s schwa r mid bullet v schwa mid bullet s schwa z }
public-safety frequency bands [COMMUNICATIONS] Radio-frequency bands allocated in the United States for communication on land between base stations and mobile stations or between mobile stations by police, fire, highway, forestry, and emergency services.
{ p schwa b mid bullet lik brvbar s a macr f mid bullet t fr mid bullet kw schwa n mid bullet s banz }
public-safety radio service [COMMUNICATIONS] Any service of radio communication essential to either the discharge of non-Federal governmental functions relating to public safety responsibilities or the alleviation of an emergency endangering life or property, the radio transmitting facilities of which are defined as fixed, land, or mobile stations.
{ p schwa b mid bullet lik brvbar s a macr f mid bullet t r a macr d mid bullet mid bullet o macr s schwa r mid bullet v schwa s }
public switched network [COMMUNICATIONS] A national telephone network as contrasted with private lines and private exchanges.
{ p schwa b mid bullet lik swicht net w schwa rk }
public utility [INDUSTRIAL ENGINEERING] A business organization considered by law to be vested with public interest and subject to public regulation.
{ p schwa b mid bullet lik yü til mid bullet schwa d mid bullet }
public works [INDUSTRIAL ENGINEERING] Government-owned and financed works and improvements for public enjoyment or use.
{ p schwa b mid bullet lik w schwa rks }
pucherite [MINERALOGY] BiVO4 A reddish-brown orthorhombic mineral composed of bismuth vanadate, occurring as small crystals.
{ pü mid bullet k schwa r imacr t }
Puck [ASTRONOMY] A satellite of Uranus orbiting at a mean distance of 53,440 miles (86,010 kilometers) with a period of 18 hours 20 minutes, and with a diameter of about 96 miles (154 kilometers).
{ p schwa k }
puckering [METALLURGY] Corrugations in metal parts resulting from pressing or drawing.
{ p schwa k mid bullet schwa mid bullet ri engi }
pudding ball See armored mud ball
{ p udot d mid bullet i engi b l }
puddingstone [GEOLOGY] In Great Britain, a conglomerate consisting of rounded pebbles whose colors are in marked contrast with the matrix, giving a section of the rock the appearance of a raisin pudding.
{ p udot d mid bullet i engi st o macr n }
puddle [ENGINEERING] To apply water in order to settle loose dirt.
[METALLURGY] A batch of molten iron within the puddling furnace.
{ p schwa d mid bullet schwa l }
puddling [METALLURGY] A process for the production of wrought iron by agitation of a bath of molten pig iron with iron oxide in order to reduce the carbon, silicon, phosphorus, and manganese content.
{ p schwa d mid bullet li engi }
puddling furnace [METALLURGY] A coal-fired reverberatory furnace for puddling pig iron.
{ p schwa d mid bullet li engi f schwa r mid bullet n schwa s }
puelche [METEOROLOGY] An east wind which has crossed the Andes; the Andean foehn of the South American west coast.
{ pwel mid bullet ch }
puerperal sepsis [MEDICINE] A toxic condition caused by infection in the birth canal, occurring as a complication or sequel of pregnancy.
{ pyü schwa r mid bullet pr schwa l sep mid bullet s schwa s }
puerperium [MEDICINE] 1. The state of a woman during labor or immediately after delivery. 2. The period from delivery to the time when the uterus returns to normal size, about 6 weeks.
{ pyü mid bullet schwa r pir mid bullet mid bullet schwa m }
puff [ELECTRICITY] See picofarad
[MECHANICAL ENGINEERING] A small explosion within a furnace due to combustion conditions.
{ p schwa f }
puff ball [BOTANY] A spherical basidiocarp that retains spores until fully mature and, when disturbed, releases them as puffs of fine dust.
{ p schwa f b l }
puff cone See mud cone
{ p schwa f k o macr n }
puffer [MINING ENGINEERING] A small stationary engine used in coal mines for hoisting material.
{ p schwa f mid bullet schwa r }
puffing gun [FOOD ENGINEERING] A device for puffing food particles in which they are rapidly heated and pressurized up to 200 pounds per square inch (1.38 megapascals) in a sealed vessel and then suddenly depressurized to atmospheric pressure, causing rapid volatilization of internal moisture.
{ p schwa f mid bullet i engi g schwa n }
puff of wind [METEOROLOGY] A slight local breeze which causes a patch of ripples on the surface of the sea.
{ p schwa f schwa v wind }
pug mill [MECHANICAL ENGINEERING] A machine for mixing and tempering a plastic material by the action of blades revolving in a drum or trough.
{ p schwa g mil }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

puking [CHEMICAL ENGINEERING] In a distillation column, the foaming and rising of liquid so that part of it is driven out of the vessel through the vapor line.
{ [image] pyük mid bullet i engi }
pulaskite [PETROLOGY] A light-colored, feldspathoid-bearing, granular or trachytoid alkali syenite composed chiefly of orthoclase, soda pyroxene, arfvedsonite, and nepheline.
{ pü [image] las [image] k imacr t }
pulegium oil See hedeoma oil
{ pyü [image] l [image] mid bullet j [image] mid bullet schwa m [image] [image] il }
Pulfrich refractometer [OPTICS] A critical angle refractometer in which the material to be tested rests on a prism of material of known higher index of refraction and angle, and the angle of refraction of light which is directed at the interface between the two materials at grazing incidence is observed.
{ [image] p udot l mid bullet frik [image] r [image] [image] frak [image] täm mid bullet schwa d mid bullet schwa r }
pull-apart [GEOLOGY] A precompaction sedimentary structure having the appearance of boudinage and consisting of beds that have been stretched and pulled apart into relatively short slabs.
{ [image] p udot l schwa [image] pärt }
pull crack [METALLURGY] A crack in a casting caused by contraction strains during cooling and resulting from the shape of the casting.
{ [image] p udot l [image] krak }
pull-down menu [COMPUTER SCIENCE] A list of options for action that appears near the top of a display screen, usually overlaying the current contents of the screen without disrupting them, and usually in response to an indicator being pointed at an icon.
{ [image] p udot l brvbar da udot n [image] men mid bullet yü }
puller [MECHANICAL ENGINEERING] A lever-operated chain or wire-rope hoist for lifting or pulling at any angle, which has a reversible ratchet mechanism in the lever permitting short-stroke operation for both tensioning and relaxing, and which holds the loads with a Weston-type friction brake or a releasable ratchet.Also known as come-along.
{ [image] p udot l mid bullet schwa r }
pulley [DESIGN ENGINEERING] A wheel with a flat, round, or grooved rim that rotates on a shaft and carries a flat belt, V-belt, rope, or chain to transmit motion and energy.
{ [image] p udot l mid bullet [image] }
pulley lathe [MECHANICAL ENGINEERING] A lathe for turning pulleys.
{ [image] p udot l mid bullet [image] [image] l a macr th }
pulley stile [BUILDING CONSTRUCTION] The upright part of a window frame which holds the pulley and guides the sash.
{ [image] p udot l mid bullet [image] [image] st imacr l }
pulley top [MECHANICAL ENGINEERING] A top with a long shank used to tap setscrew holes in pulley hubs.
{ [image] p udot l mid bullet [image] [image] täp }
pulling [ELECTRONICS] An effect that forces the frequency of an oscillator to change from a desired value; causes include undesired coupling to another frequency source or the influence of changes in the oscillator load impedance.
[PETROLEUM ENGINEERING] Withdrawing sucker rods and production tubing from a pumping well prior to cleaning out or replacing parts of the pump.
{ [image] p udot l mid bullet i engi }
pulling figure [ELECTRONICS] The total frequency change of an oscillator when the phase angle of the reflection coefficient of the load impedance varies through 360°, the absolute value of this reflection coefficient being constant at 0.20.
{ [image] p udot l mid bullet i engi [image] fig mid bullet y schwa r }
pulling pillars See pillaring
{ [image] p udot l mid bullet i engi [image] pil mid bullet schwa rz }
pull-in torque [MECHANICAL ENGINEERING] The largest steady torque with which a motor will attain normal speed after accelerating from a standstill.
{ [image] p udot l [image] in [image] t [image] rk }
pullorum disease [VETERINARY MEDICINE] A highly fatal disease of chickens and other birds caused by Salmonella pullorum, characterized by weakness, lassitude, lack of appetite, and whitish or yellowish diarrhea.Also known as bacillary white diarrhea; white diarrhea.
{ p schwa [image] l [image] r mid bullet schwa m di [image] z [image] z }
pull-out torque [MECHANICAL ENGINEERING] Th largest torque under which a motor can operate without sharply losing speed.
{ [image] p u macr l [image] a udot t [image] t [image] rk }
pull rope [MINING ENGINEERING] 1. The rope that pulls a journey of loaded cars on a haulage plane. 2. The rope that pulls the loaded scoop or bucket in a scraper loader layout.Also known as main rope.
{ [image] p udot l [image] r o macr p }
pullshovel See backhoe
{ [image] p udot l [image] sh schwa v mid bullet schwa l }
pull strength [MECHANICS] A unit in tensile testing; the bond strength in pounds per square inch.
{ [image] p udot l [image] stre engi kth }
pull tube [PETROLEUM ENGINEERING] Tube used in rod-type, traveling-barrel oil well pumps to connect the pump plunger with the seating anchor.
{ [image] p udot l [image] tüb }
pulmonary anthrax [MEDICINE] A form of anthrax in humans caused by the inhalation of dust containing Bacillus anthracis spores.
{ [image] pül mid bullet m schwa [image] ner mid bullet [image] [image] an [image] thraks }
pulmonary artery [ANATOMY] A large artery that conducts venous blood from the heart to the lungs of tetrapods.
{ [image] p udot l mid bullet m schwa [image] ner mid bullet [image] [image] ärd mid bullet schwa mid bullet r [image] }
pulmonary circulation [PHYSIOLOGY] The circulation of blood through the lungs for the purpose of oxygenation and the release of carbon dioxide.Also known as lesser circulation.
{ [image] p udot l mid bullet m schwa [image] ner mid bullet [image] [image] s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
pulmonary edema [MEDICINE] An effusion of fluid into the alveoli and interstitial spaces of the lungs.
{ [image] p udot l mid bullet m schwa [image] ner mid bullet [image] i [image] d [image] mid bullet m schwa }
pulmonary plexus [ANATOMY] A nerve plexus composed chiefly of vagal fibers situated on the anterior and posterior aspects of the bronchi and accompanying them into the substance of the lung.
{ [image] p udot l mid bullet m schwa [image] ner mid bullet [image] [image] plek mid bullet s schwa s }
pulmonary stenosis [MEDICINE] Narrowing of the orifice of the pulmonary artery.
{ [image] p udot l mid bullet m schwa [image] ner mid bullet [image] st schwa [image] n o macr mid bullet s schwa s }
pulmonary valve [ANATOMY] A valve consisting of three semilunar cusps situated between the right ventricle and the pulmonary trunk.
{ [image] p udot l mid bullet m schwa [image] ner mid bullet [image] [image] valv }
pulmonary vein [ANATOMY] A large vein that conducts oxygenated blood from the lungs to the heart in tetrapods.
{ [image] p udot l mid bullet m schwa [image] ner mid bullet [image] [image] v a macr n }
pulmonary ventilation [PHYSIOLOGY] The volume of gas entering and exiting the lungs per unit time of respiration.
{ [image] p udot l mid bullet m schwa [image] ner mid bullet [image] [image] vent mid bullet schwa l [image] a macr mid bullet sh schwa n }
Pulmonata [INVERTEBRATE ZOOLOGY] A subclass of the gastropod mollusks which contains the ``lung''-bearing snails; the gills have been lost and in their place the mantle cavity has become a pulmonary sac.
{ [image] p udot l mid bullet m schwa [image] näd mid bullet schwa }
pulp [ANATOMY] A mass of soft spongy tissue in the interior of an organ.
[BOTANY] The soft succulent portion of a fruit.
[ENGINEERING] See slime
[MATERIALS] The cellulosic material produced by reducing wood mechanically or chemically and used in making paper and cellulose products.Also known as wood pulp.
{ p schwa lp }
pulpboard [MATERIALS] Chipboard to which is added a percentage of mechanical wood pulp.
{ [image] p schwa lp [image] b [image] rd }
pulp cavity [ANATOMY] The space within the central part of a tooth containing the dermal pulp and made up of the pulp chamber and a root canal.
{ [image] p schwa lp [image] kav mid bullet schwa d mid bullet [image] }
pulp chamber [ANATOMY] The coronal portion of the central cavity of a tooth.
{ [image] p schwa lp [image] ch a macr m mid bullet b schwa r }
pulper [MECHANICAL ENGINEERING] A machine that converts materials to pulp, for example, one that reduces paper waste to pulp.
{ [image] p schwa lp mid bullet schwa r }
pulping [ENGINEERING] Reducing wood to pulp.
{ [image] p schwa lp mid bullet i engi }
pulp molding [ENGINEERING] A plastics-industry process in which a resin- impregnated pulp material is preformed by application of a vacuum, after which it is oven-cured and molded.
{ [image] p schwa lp [image] m o macr ld mid bullet i engi }
pulpotomy [MEDICINE] Surgical removal of the pulp of a tooth.
{ p schwa l [image] päd mid bullet schwa mid bullet m [image] }
pulpstone [MATERIALS] A block of sandstone cut into wheels for grinding, especially wood pulp in paper manufacture.
{ [image] p schwa lp [image] st o macr n }
pulpwood [MATERIALS] Any wood that can be reduced to pulp.
{ [image] p schwa lp [image] w udot d }
pulsar [ASTROPHYSICS] A celestial radio source, emitting intense short bursts of radio emission; the periods of known pulsars range between 33 milliseconds and 3.75 seconds, and pulse durations range from 2 to about 150 milliseconds with longer-period pulsars generally having a longer pulse duration.
{ [image] p schwa l [image] sär }
pulsatance [PHYSICS] Angular velocity in radians, equal to 2 [image] times frequency in hertz.
{ [image] p schwa l mid bullet s schwa d mid bullet schwa ns }
pulsating current [ELECTRICITY] Periodic direct current.
{ [image] p schwa l [image] s a macr d mid bullet i engi [image] k schwa mid bullet r schwa nt }
pulsating electromotive force [ELECTRICITY] Sum of a direct electromotive force and an alternating electromotive force.Also known as pulsating voltage.
{ [image] p schwa l [image] s a macr d mid bullet i engi i brvbar lek mid bullet tr schwa brvbar m o macr d mid bullet iv [image] f [image] rs }
pulsating flow [ENGINEERING] Irregular fluid flow in a piping system often resulting from the pressure variations of reciprocating compressors or pumps within the system.
{ [image] p schwa l [image] s a macr d mid bullet i engi [image] fl o macr }
pulsating star [ASTRONOMY] Variable star whose luminosity fluctuates as the star expands and contracts; the variation in brightness is thought to come from the periodic change of radiant energy to gravitational energy and back.
{ [image] p schwa l [image] s a macr d mid bullet i engi [image] stär }
pulsating voltage See pulsating electromotive force
{ [image] p schwa l [image] s a macr d mid bullet i engi [image] v o macr l mid bullet tij }
pulsation [PHYSIOLOGY] A beating or throbbing, usually rhythmic, as of the heart or an artery.
{ p schwa l [image] s a macr mid bullet sh schwa n }
pulsation dampening [ENGINEERING] Device installed in a fluid piping system (gas or liquid) to eliminate or even out the fluid-flow pulsations caused by reciprocating compressors, pumps, and such.
{ p schwa l [image] s a macr mid bullet sh schwa n [image] dam mid bullet p schwa n mid bullet i engi }
pulsation welding See multiple-impulse welding
{ p schwa l [image] s a macr mid bullet sh schwa n [image] weld mid bullet i engi }
pulse [PHYSICS] A variation in a quantity which is normally constant; has a finite duration and is usually brief compared to the time scale of interest.
[PHYSIOLOGY] 1. The regular, recurrent, palpable wave of arterial distention due to the pressure of the blood ejected with each contraction of the heart. 2. A single wave.
{ p schwa ls }
pulse altimeter [ENGINEERING] A device which is used to measure the distance of an aircraft above the ground by sending out radar signals in short pulses and measuring the time delay between the leading edge of the transmitted pulse and that of the pulse returned from the ground.
{ [image] p schwa ls al [image] tim mid bullet schwa d mid bullet schwa r }
pulse amplifier [ELECTRICITY] An amplifier designed specifically to amplify electric pulses without appreciably changing their waveforms.
{ [image] p schwa ls brvbar am mid bullet pl schwa [image] f imacr mid bullet schwa r }
pulse amplitude [PHYSICS] The peak, average, effective, instantaneous, or other magnitude of a pulse, usually with respect to the normal constant value; the exact meaning should be specified when giving a numerical value.
{ [image] p schwa ls brvbar am mid bullet pl schwa [image] tüd }
pulse-amplitude discriminator [ENGINEERING] Electronic instrument used to investigate the amplitude distribution of the pulses produced in a nuclear detector.
{ [image] p schwa ls brvbar am mid bullet pl schwa [image] tüd di [image] skrim mid bullet schwa [image] n a macr d mid bullet schwa r }
pulse-amplitude modulation [COMMUNICATIONS] Amplitude modulation of a pulse carrier.Abbreviated PAM.
{ [image] p schwa ls brvbar am mid bullet pl schwa [image] tüd [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
pulse-amplitude modulation-frequency modulation [COMMUNICATIONS] System in which pulse-amplitude-modulated subcarriers are used to frequency-modulate a second carrier; binary digits are formed by the absence or presence of a pulse in an assigned position.
{ [image] p schwa ls brvbar am mid bullet pl schwa [image] tüd [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
pulse analyzer [ELECTRONICS] An instrument used to measure pulse widths and repetition rates, and to display on a cathode-ray screen the waveform of a pulse.
{ [image] p schwa ls [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
pulse bandwidth [COMMUNICATIONS] The bandwidth outside of which the amplitude of a pulse-frequency spectrum is below a prescribed fraction of the peak amplitude.
{ [image] p schwa ls [image] band [image] width }
pulse beating [COMMUNICATIONS] Intermodulation of pulse-modulated waves.
{ [image] p schwa ls [image] b [image] d mid bullet i engi }
pulse cable [COMMUNICATIONS] A communications cable, capable of transmitting pulses without unacceptable distortion.
{ [image] p schwa ls [image] k a macr mid bullet b schwa l }
pulse carrier [COMMUNICATIONS] A pulse train used as a carrier.
{ [image] p schwa ls [image] kar mid bullet [image] mid bullet schwa r }
pulse circuit [ELECTRONICS] An active electrical network designed to respond to discrete pulses of current or voltage.
{ [image] p schwa ls [image] s schwa r mid bullet k schwa t }
pulse code [COMMUNICATIONS] A code consisting of various combinations of pulses, such as the Morse code, Baudot code, and the binary code used in computers.
{ [image] p schwa ls [image] k o macr d }
pulse-coded scanning beam [NAVIGATION] 1. A radio or radar beam which is swept over a sector of space and is accompanied by a repeated pattern of pulses that is varied to indicate the position of the beam in space. 2. A system of ground equipment that generates such beams at microwave frequencies to furnish guidance to aircraft making microwave landings.Abbreviated PCSB.
{ [image] p schwa ls brvbar k o macr d mid bullet schwa d [image] skan mid bullet i engi [image] b [image] m }
pulse-code modulation [COMMUNICATIONS] Modulation in which the peak-to-peak amplitude range of the signal to be transmitted is divided into a number of standard values, each having its own three-place code; each sample of the signal is then transmitted as the code for the nearest standard amplitude.Abbreviated PCM.
{ [image] p schwa ls brvbar k o macr d [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
pulse-code modulation television [COMMUNICATIONS] A television system in which digital signals using a pulse code are transmitted, rather than analog signals.
{ [image] p schwa ls brvbar k o macr d [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n [image] tel mid bullet schwa [image] vizh mid bullet schwa n }
pulse coder See coder
{ [image] p schwa ls [image] k o macr d mid bullet schwa r }
pulse coding and correlation [COMMUNICATIONS] A general technique concerning a variety of methods used to change the transmitted waveform and then decode upon its reception; pulse compression is a special form of pulse coding and correlation.
{ [image] p schwa ls brvbar k o macr d mid bullet i engi schwa n [image] kär mid bullet schwa [image] l a macr mid bullet sh schwa n }
pulse column [CHEMICAL ENGINEERING] Continuous-phase process column (such as liquid only or gas only) in which the flow-through is pulsating; used to increase mass-transfer rates, as in a liquid-liquid extraction operation.
{ p schwa ls käl mid bullet schwa m }
pulse communication [COMMUNICATIONS] Radio communication using pulse modulation.
{ p schwa ls k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
pulse compression [ELECTRONICS] A matched filter technique used to discriminate against signals which do not correspond to the transmitted signal.
{ p schwa ls k schwa m presh mid bullet schwa n }
pulse-compression radar [ENGINEERING] A radar system in which the transmitted signal is linearly frequency-modulated or otherwise spread out in time to reduce the peak power that must be handled by the transmitter; signal amplitude is kept constant; the receiver uses a linear filter to compress the signal and thereby reconstitute a short pulse for the radar display.
{ p schwa ls k schwa m presh mid bullet schwa n r a macr där }
pulse counter [ELECTRONICS] A device that indicates or records the total number of pulses received during a time interval.
{ p schwa ls ka udot nt mid bullet schwa r }
pulsed-bed sorption [CHEMICAL ENGINEERING] Solid-liquid countercurrent adsorption process (such as an ion-exchange process) in which the granulated solids bed and the solution flow alternately, in opposite directions.
{ p schwa lst brvbar bed s rp mid bullet sh schwa n }
pulse decay time [COMMUNICATIONS] The interval of time required for the trailing edge of a pulse to decay from 90% to 10% of the peak pulse amplitude.
{ p schwa ls di k a macr t imacr m }
pulse-delay network [ELECTRONICS] A network consisting of two or more components such as resistors, coils, and capacitors, used to delay the passage of a pulse.
{ p schwa ls di l a macr net w schwa rk }
pulse demoder [COMMUNICATIONS] Circuit that responds only to pulse signals having the specified spacing between pulses for which the device is adjusted.Also known as constant-delay discriminator.
{ p schwa ls di m o macr d mid bullet schwa r }
pulse demodulator [ELECTRONICS] A device that recovers the modulating signal from a pulse-modulated wave.
{ brvbar p schwa ls d brvbar mäj mid bullet schwa l a macr d mid bullet schwa r }
pulse discriminator [ELECTRONICS] A discriminator circuit that responds only to a pulse having a particular duration or amplitude.
{ p schwa ls di skrim mid bullet schwa n a macr d mid bullet schwa r }
pulsed laser [OPTICS] A laser in which a pulse of coherent light is produced at fixed time intervals, as required for ranging and tracking applications or to permit higher output power than can be obtained with continuous operation.
{ p schwa lst l a macr mid bullet z schwa r }
pulsed light [OPTICS] A beam of light whose intensity is modulated in some prescribed manner; analogous to a radar pulse.
{ p schwa lst l imacr t }
pulsed-light ceilometer See pulsed-light cloud-height indicator
{ p schwa lst l imacr t s läm mid bullet schwa d mid bullet schwa r }
pulsed-light cloud-height indicator [ENGINEERING] An instrument used for the determination of cloud heights; it operates on the principle of pulse radar, employing visible light rather than radio waves.Also known as pulsed-light ceilometer.
{ p schwa lst l imacr t kla udot d h imacr t in mid bullet d schwa k a macr d mid bullet schwa r }
pulse-Doppler radar [ENGINEERING] Pulse radar that uses the Doppler effect to obtain information about the velocity of a target.
{ p schwa ls brvbar dap mid bullet l schwa r r a macr där }
pulsed oscillator [ELECTRONICS] An oscillator that generates a carrier- frequency pulse or a train of carrier-frequency pulses as the result of self- generated or externally applied pulses.
{ p schwa lst äs mid bullet schwa l a macr d mid bullet schwa r }
pulse dot soldering iron [ENGINEERING] A soldering iron that provides heat to the tip for a precisely controlled time interval, as required for making a good soldered joint without overheating adjacent parts.
{ p schwa ls dät säd mid bullet schwa mid bullet ri engi imacr mid bullet schwa rn }
pulsed reactor [NUCLEONICS] A research nuclear reactor in which continual short, intense surges of power and radiation can be produced; the neutron flux during the surge is much higher than could be tolerated during steady-state operation.
{ p schwa lst r ak mid bullet t schwa r }
pulse droop [ELECTRONICS] A distortion of an otherwise essentially flat- topped rectangular pulse, characterized by a decline of the pulse top.
{ p schwa ls drüp }
pulsed ruby laser [OPTICS] A laser in which ruby is used as the active material; the extremely high pumping power required is obtained by discharging a bank of capacitors through a special high-intensity flash tube, giving a coherent beam that lasts for about 0.5 millisecond.
{ p schwa lst rü mid bullet b l a macr mid bullet z schwa r }
pulsed transfer function [CONTROL SYSTEMS] The ratio of the z- transform of the output of a system to the z-transform of the input, when both input and output are trains of pulses.Also known as discrete transfer function; z-transfer function.
{ p schwa lst tranz mid bullet f schwa r fa engi k mid bullet sh schwa n }
pulse duration [COMMUNICATIONS] The time interval between the first and last instants at which the instantaneous amplitude reaches a stated fraction of the peak pulse amplitude.Also known as pulse length; pulse width (both deprecated usages).
{ p schwa ls d udot r a macr mid bullet sh schwa n }
pulse-duration coder See coder
{ p schwa ls d udot brvbar r a macr mid bullet sh schwa n k o macr d mid bullet schwa r }
pulse-duration discriminator [ELECTRONICS] A circuit in which the sense and magnitude of the output are a function of the deviation of the pulse duration from a reference.
{ p schwa ls d udot brvbar r a macr mid bullet sh schwa n di skrim mid bullet schwa n a macr d mid bullet schwa r }
pulse-duration modulation [COMMUNICATIONS] Modulation of a pulse carrier wherein the value of each instantaneous sample of a modulating wave produces a pulse of proportional duration by varying the leading, trailing, or both edges of a pulse.Abbreviated PDM.Also known as pulse-length modulation; pulse-width modulation.
{ p schwa ls d udot brvbar r a macr mid bullet sh schwa n mäj mid bullet schwa l a macr mid bullet sh schwa n }
pulse-duration modulation-frequency modulation [COMMUNICATIONS] System in which pulse-duration-modulated subcarriers are used to frequency-modulate a second carrier.Also known as pulse-width modulation-frequency modulation.
{ p schwa ls d udot brvbar r a macr mid bullet sh schwa n mäj mid bullet schwa l a macr mid bullet sh schwa n fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n }
pulsed video thermography [ENGINEERING] A method of nondestructive testing in which a source of heat is applied to an area of a specimen for a very short time duration, and an infrared detection system reveals anomalously hot or cold regions that then appear close to defects.
{ p schwa lst vid mid bullet mid bullet o macr th schwa r mäg mid bullet r schwa mid bullet f }
pulse-echo method [METALLURGY] A nondestructive test in which pulses of energy are directed into a part, and the time for the echo to return from one or more surfaces is measured.
{ p schwa ls brvbar ek mid bullet o macr meth mid bullet schwa d }
pulse form [PHYSICS] The amplitude of a pulse plotted as a function of time.
{ p schwa ls f rm }
pulse-forming network [ELECTRONICS] A network used to shape the leading or trailing edge of a pulse.
{ p schwa ls brvbar f rm mid bullet i engi net w schwa rk }
pulse-frequency modulation [COMMUNICATIONS] A form of pulse-time modulation in which the pulse repetition rate is the characteristic varied.Abbreviated PFM.
{ p schwa ls brvbar fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n }
pulse-frequency spectrum See pulse spectrum
{ p schwa ls brvbar fr mid bullet kw schwa n mid bullet s spek mid bullet tr schwa m }
pulse generator [ELECTRICITY] See impulse generator
[ELECTRONICS] A generator that produces repetitive pulses or signal-initiated pulses.
{ p schwa ls jen mid bullet schwa r a macr d mid bullet schwa r }
pulse group See pulse train
{ p schwa ls grüp }
pulse hardening [METALLURGY] A surface-hardening process performed by heating to the required temperature in a span of several milliseconds by using an energy and time-controlled pulse of very high power at a very high frequency, about 27 megahertz.
{ p schwa ls brvbar härd mid bullet schwa n mid bullet i engi }
pulse height [ELECTRONICS] The strength or amplitude of a pulse, measured in volts.
{ p schwa ls h imacr t }
pulse-height analyzer [NUCLEONICS] An instrument capable of indicating the number of occurrences of pulses falling within each of one or more specified amplitude ranges; used to obtain the energy spectrum of nuclear radiations.Also known as kick-sorter (British usage); multichannel analyzer.
{ p schwa ls h imacr t an mid bullet schwa l imacr z mid bullet schwa r }
pulse-height discriminator [ELECTRONICS] A circuit that produces a specified output pulse when and only when it receives an input pulse whose amplitude exceeds an assigned value.Also known as amplitude discriminator.
{ p schwa ls h imacr t di skrim mid bullet schwa n a macr d mid bullet schwa r }
pulse-height selector [ELECTRONICS] A circuit that produces a specified output pulse only when it receives an input pulse whose amplitude lies between two assigned values.Also known as amplitude selector; diffractional pulse- height discriminator.
{ p schwa ls h imacr t si lek mid bullet t schwa r }
pulse-height spectrum [PHYSICS] Distribution of various pulse wavelengths and strengths (heights) developed during activation analysis.
{ p schwa ls h imacr t spek mid bullet tr schwa m }
pulse improvement threshold [COMMUNICATIONS] In a constant-amplitude pulse- modulation system, the condition in which the peak pulse voltage is greater than twice the peak noise voltage, after selection and before nonlinear processes such as amplitude clipping and limiting.
{ p schwa ls im brvbar prüv mid bullet m schwa nt thresh h o macr ld }
pulse integrator [ELECTRONICS] An RC (resistance-capacitance) circuit which stretches in time duration a pulse applied to it.
{ p schwa ls int mid bullet schwa gr a macr d mid bullet schwa r }
pulse interference eliminator [ELECTRONICS] Device which removes pulsed signals which are not precisely on the radar operating frequency.
{ p schwa ls in mid bullet t schwa r brvbar fir mid bullet schwa ns i lim mid bullet schwa n a macr d mid bullet schwa r }
pulse interference separator and blanker [ELECTRONICS] Automatic interference blanker that will blank all video signals not synchronous with the radar pulse-repetition frequency.
{ p schwa ls in mid bullet t schwa r brvbar fir mid bullet schwa ns sep mid bullet schwa r a macr d mid bullet schwa r schwa n bla engi k mid bullet schwa r }
pulse interleaving [COMMUNICATIONS] A process in which pulses from two or more sources are combined in time-division multiplex for transmission over a common path.
{ p schwa ls in mid bullet t schwa r l v mid bullet i engi }
pulse interval See pulse spacing
{ p schwa ls in mid bullet t schwa r mid bullet v schwa l }
pulse-interval modulation See pulse-spacing modulation
{ p schwa ls brvbar in mid bullet t schwa r mid bullet v schwa l mäj mid bullet schwa l a macr mid bullet sh schwa n }
pulse ionization chamber [NUCLEONICS] An ionization chamber that detects individual ionizing events.Also known as counting ionization chamber.
{ brvbar p schwa ls imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n ch a macr m mid bullet b schwa r }
pulsejet engine [AEROSPACE ENGINEERING] A type of compressorless jet engine in which combustion occurs intermittently so that the engine is characterized by periodic surges of thrust; the inlet end of the engine is provided with a grid to which are attached flap valves; these can be sucked inward by a negative differential pressure to allow a regulated amount of air to flow inward to mix with the fuel.Also known as aeropulse engine.
{ p schwa ls jet en mid bullet j schwa n }
pulse jitter [COMMUNICATIONS] A relatively small variation of the pulse spacing in a pulse train; the jitter may be random or systematic, depending on its origin, and is generally not coherent with any pulse modulation imposed.
{ p schwa ls jid mid bullet schwa r }
pulse length See pulse duration
{ p schwa ls le engi kth }
pulse-length modulation See pulse-duration modulation
{ p schwa ls brvbar le engi kth mäj mid bullet schwa l a macr mid bullet sh schwa n }
pulse-link repeater [ELECTRONICS] Arrangement of apparatus used in telephone signaling systems for receiving pulses from one E and M signaling circuit, and retransmitting corresponding pulses into another E and M signaling circuit.
{ p schwa ls brvbar li engi k ri p d mid bullet schwa r }
pulse-mode multiplexing [COMMUNICATIONS] A type of time-division multiplexing employing pulse-amplitude modulation in which a sequence of pulses is repeatedly transmitted, and the amplitude of each pulse in the sequence is modulated by a different communication channel.
{ p schwa ls brvbar m o macr d m schwa l mid bullet t schwa pleks mid bullet i engi }
pulse-modulated jamming [COMMUNICATIONS] Use of jamming pulses of various widths and repetition rates.
{ p schwa ls mäj mid bullet schwa brvbar l a macr d mid bullet schwa d jam mid bullet i engi }
pulse-modulated radar [ENGINEERING] Form of radar in which the radiation consists of a series of discrete pulses.
{ p schwa ls mäj mid bullet schwa brvbar l a macr d mid bullet schwa d r a macr där }
pulse modulation [COMMUNICATIONS] A system of modulation in which the amplitude, duration, position, or mere presence of discrete pulses may be so controlled as to represent the message to be communicated.
{ p schwa ls mäj mid bullet schwa l a macr mid bullet sh schwa n }
pulse modulator [ELECTRONICS] A device for carrying out the pulse modulation of a radio-frequency carrier signal.
{ p schwa ls mäj mid bullet schwa l a macr d mid bullet schwa r }
pulse-numbers modulation [COMMUNICATIONS] Modulation in which a pulse carrier's pulse density per unit time varies in accordance with a modulating wave, by making systematic omissions without changing the phase or amplitude of the transmitted pulses; as an example, the omission of every other pulse could correspond to zero modulation; the reinsertion of some or all pulses then corresponds to positive modulation, and the omission of more than every other pulse corresponds to negative modulation.
{ p schwa ls brvbar n schwa m mid bullet b schwa rz mäj mid bullet schwa l a macr mid bullet sh schwa n }
pulse operation [ELECTRONICS] For microwave tubes, a method of operation in which the energy is delivered in pulses.
{ p schwa ls äp mid bullet schwa r a macr mid bullet sh schwa n }
pulse period [COMMUNICATIONS] In telephony, time required for one opening and closing of the loop of a calling telephone; for example, the time required to open and close the dial pulse springs once.Also known as impulse period.
{ p schwa ls pir mid bullet mid bullet schwa d }
pulse-phase modulation See pulse-position modulation
{ p schwa ls brvbar f a macr z mäj mid bullet schwa l a macr mid bullet sh schwa n }
pulse-position modulation [COMMUNICATIONS] Modulation of a pulse carrier wherein the value of each instantaneous sample of a modulating wave varies the position in time of a pulse relative to its unmodulated time of occurrence.Abbreviated PPM.Also known as pulse-phase modulation.
{ p schwa ls p schwa brvbar zish mid bullet schwa n mäj mid bullet schwa l a macr mid bullet sh schwa n }
pulse pressure [PHYSIOLOGY] The difference between the systolic and diastolic blood pressure.
{ p schwa ls presh mid bullet schwa r }
pulser [CHEMICAL ENGINEERING] Device used to create a pulsating fluid flow through a process vessel, such as a liquid-liquid or vapor-liquid extraction tower; used to increase contact and mass transfer rates.
[ELECTRONICS] A generator used to produce high-voltage, short-duration pulses, as required by a pulsed microwave oscillator or a radar transmitter.
{ p schwa l mid bullet s schwa r }
pulse radar [ENGINEERING] Radar in which the transmitter sends out high-power pulses that are spaced far apart in comparison with the duration of each pulse; the receiver is active for reception of echoes in the interval following each pulse.
{ p schwa ls r a macr där }
pulse radiolysis [PHYSICAL CHEMISTRY] A method of studying fast chemical reactions in which a sample is subjected to a pulse of ionizing radiation, and the products formed by the resulting reactions are studied spectroscopically.
{ p schwa ls r a macr d mid bullet äl mid bullet schwa mid bullet s schwa s }
pulse rate [PHYSIOLOGY] The number of pulsations of an artery per minute.
{ p schwa ls r a macr t }
pulse-rate telemetering [ELECTRONICS] Telemetering in which the number of pulses per unit time is proportional to the magnitude of the measured quantity.
{ p schwa ls brvbar r a macr t tel mid bullet schwa m d mid bullet schwa mid bullet ri engi }
pulse recurrence rate See pulse repetition rate
{ p schwa ls ri k schwa mid bullet r schwa ns r a macr t }
pulse recurrence time [COMMUNICATIONS] Time elapsing between the start of one transmitted pulse and the next pulse; the reciprocal of the pulse repetition rate.
{ p schwa ls ri k schwa mid bullet r schwa ns t imacr m }
pulse regeneration [ELECTRONICS] The process of restoring pulses to their original relative timings, forms, and magnitudes.
{ p schwa ls ri jen mid bullet schwa r a macr mid bullet sh schwa n }
pulse repeater [ELECTRONICS] Device used for receiving pulses from one circuit and transmitting corresponding pulses into another circuit; it may also change the frequencies and waveforms of the pulses and perform other functions.
{ p schwa ls ri p d mid bullet schwa r }
pulse repetition frequency See pulse repetition rate
{ p schwa ls rep mid bullet schwa brvbar tish mid bullet schwa n fr mid bullet kw schwa n mid bullet s }
pulse repetition rate [ELECTRONICS] The number of times per second that a pulse is transmitted.Abbreviated PRR.Also known as pulse recurrence rate; pulse repetition frequency (PRF).
{ p schwa ls rep mid bullet schwa brvbar tish mid bullet schwa n r a macr t }
pulse rise time [COMMUNICATIONS] The interval of time required for the leading edge of a pulse to rise from 10% to 90% of the peak pulse amplitude.
{ p schwa ls r imacr z t imacr m }
pulse scaler [ELECTRONICS] A scaler that produces an output signal when a prescribed number of input pulses has been received.
{ p schwa ls sk a macr l mid bullet schwa r }
pulse selector [ELECTRONICS] A circuit or device for selecting the proper pulse from a sequence of telemetering pulses.
{ p schwa ls si lek mid bullet t schwa r }
pulse shaper [ELECTRONICS] A transducer used for changing one or more characteristics of a pulse, such as a pulse regenerator or pulse stretcher.
{ p schwa ls sh a macr p mid bullet schwa r }
pulse spacing [PHYSICS] Time between corresponding points of successive pulses.Also known as pulse interval.
{ p schwa ls sp a macr s mid bullet i engi }
pulse-spacing modulation [COMMUNICATIONS] A form of pulse-time modulation in which the pulse spacing is varied.Also known as pulse-interval modulation.
{ p schwa ls brvbar sp a macr s mid bullet i engi mäj mid bullet schwa l a macr mid bullet sh schwa n }
pulse spectrum [PHYSICS] The frequency distribution of the sinusoidal components of a pulse in relative amplitude and in relative phase.Also known as pulse-frequency spectrum.
{ p schwa ls spek mid bullet tr schwa m }
pulse stretcher [ELECTRONICS] A pulse shaper that produces an output pulse whose duration is greater than that of the input pulse and whose amplitude is proportional to the peak amplitude of the input pulse.
{ p schwa ls strech mid bullet schwa r }
pulse subcarrier [COMMUNICATIONS] One of a number of frequency-modulation carriers modulating a radio-frequency carrier, each of which is in turn pulse- modulated.
{ p schwa ls s schwa b kar mid bullet mid bullet schwa r }
pulse synthesizer [ELECTRONICS] A circuit used to supply pulses that are missing from a sequence due to interference or other causes.
{ p schwa ls sin mid bullet th schwa s imacr z mid bullet schwa r }
pulse-time-modulated radiosonde [ENGINEERING] A radiosonde which transmits the indications of the meteorological sensing elements in the form of pulses spaced in time; the meteorological data are evaluated from the intervals between the pulses.Also known as time-interval radiosonde.
{ p schwa ls brvbar t imacr m brvbar mäj mid bullet schwa l a macr d mid bullet schwa d r a macr d mid bullet mid bullet o macr sänd }
pulse-time modulation [COMMUNICATIONS] Modulation in which the time of occurrence of some characteristic of a pulse carrier is varied from the unmodulated value; examples include pulse-duration, pulse-interval, and pulse- position modulation.Abbreviated PTM.
{ p schwa ls brvbar t imacr m mäj schwa l a macr mid bullet sh schwa n }
pulse tracking system [ENGINEERING] Tracking system which uses a high-energy, short-duration pulse radiated toward the target from which the velocity, direction, and range are determined by the characteristics of the reflected pulse.
{ p schwa ls trak mid bullet i engi sis mid bullet t schwa m }
pulse train [PHYSICS] A series of regularly recurrent pulses having similar characteristics.Also known as pulse group.
{ p schwa ls tr a macr n }
pulse-train analysis [COMMUNICATIONS] A Fourier analysis of a pulse train.
{ p schwa ls brvbar tr a macr n schwa nal mid bullet schwa mid bullet s schwa s }
pulse transformer [ELECTRONICS] A transformer capable of operating over a wide range of frequencies, used to transfer nonsinusoidal pulses without materially changing their waveforms.
{ p schwa ls tranz f r mid bullet m schwa r }
pulse transmitter [ELECTRONICS] A pulse-modulated transmitter whose peak- power-output capabilities are usually large with respect to the average-power- output rating.
{ p schwa ls tranz mid mid bullet schwa r }
pulse-type altimeter See radar altimeter
{ p schwa ls brvbar t imacr p al tim mid bullet schwa d mid bullet schwa r }
pulse-type telemetering [COMMUNICATIONS] Signal transmission system with pulses as a function of time, but independent of electrical magnitude; in a pulse-counting system the number of pulses per unit time corresponds to the measured variable; in pulse-width or pulse-duration types, the length of the pulse is controlled by the measured variable.
{ p schwa ls brvbar t imacr p tel mid bullet schwa m d mid bullet schwa mid bullet ri engi }
pulse voltage See impulse voltage
{ p schwa ls v o macr l mid bullet tij }
pulse wave [PHYSIOLOGY] A wave of increased pressure over the arterial system, started by contraction of septum and valves in the heart.
{ p schwa ls w a macr v }
pulse width See pulse duration
{ p schwa ls width }
pulse-width discriminator [ELECTRONICS] Device that measures the pulse length of video signals and passes only those whose time duration falls into some predetermined design tolerance.
{ p schwa ls brvbar width di skrim mid bullet schwa n a macr d mid bullet schwa r }
pulse-width modulated static inverter [ELECTRICITY] A variation of the quasi- square-wave static inverter, operating at high frequency, in which the pulse width, and not the amplitude, of the square wave is adjusted to approximate the sine wave.
{ p schwa ls brvbar width brvbar mäj mid bullet schwa l a macr d mid bullet schwa d stad mid bullet ik in v schwa rd mid bullet schwa r }
pulse-width modulation See pulse-duration modulation
{ p schwa ls brvbar width mäj mid bullet schwa l a macr mid bullet sh schwa n }
pulse-width modulation-frequency modulation See pulse-duration modulation-frequency modulation
{ p schwa ls brvbar width mäj mid bullet schwa l a macr mid bullet sh schwa n fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n }
pulse window See mean profile
{ p schwa ls win mid bullet d o macr }
pulsing key [COMMUNICATIONS] 1. Method of passing voice frequency pulses over the line under control of a key at the original office; used with E and M supervision on intertoll dialing. 2. System of signaling where numbered keys are depressed instead of using a dial.
{ p schwa ls mid bullet i engi k }
pulsing transformer [ELECTRICITY] Transformer designed to supply pulses of voltage or current.
{ p schwa ls mid bullet i engi tranz f o macr r mid bullet m schwa r }
pulsometer [MECHANICAL ENGINEERING] A simple, lightweight pump in which steam forces water out of one of two chambers alternately.
{ p schwa l säm mid bullet schwa d mid bullet schwa r }
pultrusion [ENGINEERING] A process for producing continuous fibers for advanced composites which involves pulling reinforcements through tanks of thermoset resins, a preformer, and then a die, where the product is formed into its final shape.
{ p udot l trü mid bullet zh schwa n }
pulverite [PETROLOGY] A sedimentary rock composed of silt- or clay-sized aggregates of nonclastic origin with a texture simulating a lutite of clastic origin.
{ p schwa l mid bullet v schwa r imacr t }
pulverization See comminution
{ p schwa l mid bullet v schwa mid bullet r schwa z a macr mid bullet sh schwa n }
pulverizer [MECHANICAL ENGINEERING] Device for breaking down of solid lumps into a fine material by cleavage along crystal faces.
{ p schwa l mid bullet v schwa r imacr z mid bullet schwa r }
pulvillus [INVERTEBRATE ZOOLOGY] A small cushion or cushionlike pad, often covered with short hairs, on an insect's foot between the claws of the last segment.
{ p schwa l vil mid bullet schwa s }
pulvinus [BOTANY] A cushionlike enlargement of the base of a petiole which functions in turgor movements of leaves.
{ p schwa l v imacr mid bullet n schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

puma [VERTEBRATE ZOOLOGY] Felis concolor. A large, tawny brown wild cat (family Felidae) once widespread over most of the Americas.Also known as American lion; catamount; cougar; mountain lion.
{ [image] pü mid bullet m schwa }
pumice [GEOLOGY] A rock froth, formed by the extreme puffing up of liquid lava by expanding gases liberated from solution in the lava prior to and during solidification.Also known as foam; pumice stone; pumicite; volcanic foam.
{ [image] p schwa m mid bullet schwa s }
pumice fall [GEOLOGY] Pumice falling from a volcano eruption cloud.
{ [image] p schwa m mid bullet schwa s [image] f [image] l }
pumiceous [GEOLOGY] Pertaining to the texture of a pyroclastic rock, such as pumice, characterized by numerous small cavities presenting a spongy, frothy appearance.
{ pyü [image] mish mid bullet schwa s }
pumice stone See pumice
{ [image] p schwa m mid bullet schwa s [image] st o macr n }
pumicite See pumice
{ [image] p schwa m mid bullet schwa [image] s imacr t }
pumilith [GEOLOGY] A lithified deposit of volcanic ash.
{ [image] p schwa m mid bullet schwa [image] lith }
pump [ELECTRONICS] Of a parametric device, the source of alternating- current power which causes the nonlinear reactor to behave as a time-varying reactance.
[MECHANICAL ENGINEERING] A machine that draws a fluid into itself through an entrance port and forces the fluid out through an exhaust port.
{ p schwa mp }
pumpability [MATERIALS] 1. The property of a lubricating grease that causes it to flow under pressure through lines, nozzles, and fittings. 2. The ability of any liquid, slurry, or suspension to be moved through a flow conduit by pressure from a pump.
{ [image] p schwa m mid bullet p schwa [image] bil mid bullet schwa d mid bullet [image] }
pumpability test [ENGINEERING] Standard test to ascertain the lowest temperature at which a petroleum fuel oil may be pumped.
{ [image] p schwa m mid bullet p schwa [image] bil mid bullet schwa d mid bullet [image] [image] test }
pumparound [CHEMICAL ENGINEERING] A system or process vessel that moves liquid out of and back into the vessel at a new location; for example, in a bubble tower, the withdrawing of liquid from a plate or tray, followed by cooling, and returning to another plate to induce condensation of vapors.
{ [image] p schwa m mid bullet p schwa [image] ra udot nd }
pump bob [MECHANICAL ENGINEERING] A device such as a crank that converts rotary motion into reciprocating motion.
{ [image] p schwa mp [image] bäb }
pump-down time [ENGINEERING] The length of time required to evacuate a leak- tested vessel.
{ [image] p schwa mp [image] da udot n [image] t imacr m }
pumped hydroelectric storage [ELECTRICITY] A method of energy storage in which excess electrical energy produced at times of low demand is used to pump water into a reservoir, and this water is released at times of high demand to operate hydroelectric generators.
{ [image] p schwa mpt brvbar h imacr mid bullet dr o macr mid bullet i [image] lek mid bullet trik [image] st [image] r mid bullet ij }
pumped tube [ELECTRONICS] An electron tube that is continuously connected to evacuating equipment during operation; large pool-cathode tubes are often operated in this manner.
{ [image] p schwa mpt [image] tüb }
pumpellyite [MINERALOGY] Ca2Al3Si3O12(OH) A greenish epidotelike mineral that is probably related to clinozoisite.Also known as lotrite; zonochlorite.
{ [image] p schwa m [image] pel mid bullet [image] [image] imacr t }
pumpellyite-prehnite-quartz facies [PETROLOGY] A variety of low- temperature, moderate-pressure metamorphism.
{ brvbar p schwa m [image] pel mid bullet [image] [image] imacr t brvbar pr a macr [image] n imacr t brvbar kw [image] rts [image] f a macr mid bullet sh [image] z }
pumphouse [CIVIL ENGINEERING] A building in which are housed pumps that supply an irrigation system, a power plant, a factory, a reservoir, a farm, a home, and so on.
{ [image] p schwa mp [image] ha udot s }
pumping [FLUID MECHANICS] Unsteadiness of the mercury in the barometer, caused by fluctuations of the air pressure produced by a gusty wind or due to the motion of a vessel.
[PHYSICS] 1. The application of optical, infrared, or microwave radiation of appropriate frequency to a laser or maser medium so that absorption of the radiation increases the population of atoms or molecules in higher energy states.Also known as electronic pumping. 2. The removal of gases and vapors from a vacuum system.
{ [image] p schwa mp mid bullet i engi }
pumping frequency [ELECTRONICS] Frequency at which pumping is provided in a maser, quadrupole amplifier, or other amplifier requiring high-frequency excitation.
{ [image] p schwa mp mid bullet i engi [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
pumping level See dynamic level
{ [image] p schwa mp mid bullet i engi [image] lev mid bullet schwa l }
pumping loss [MECHANICAL ENGINEERING] Power consumed in purging a cylinder of exhaust gas and sucking in fresh air instead.
{ [image] p schwa mp mid bullet i engi [image] l [image] s }
pumping pressure [PETROLEUM ENGINEERING] Pressure required to inject (pump) water, gas, or acid into a pressurized petroleum reservoir.
{ [image] p schwa mp mid bullet i engi [image] presh mid bullet schwa r }
pumping radiation [PHYSICS] Electromagnetic radiation applied to a laser or maser in the process of pumping.
{ [image] p schwa mp mid bullet i engi [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
pumping station [CIVIL ENGINEERING] A building in which two or more pumps operate to supply fluid flowing at adequate pressure to a distribution system.
{ [image] p schwa mp mid bullet i engi [image] st a macr mid bullet sh schwa n }
pumping well [PETROLEUM ENGINEERING] A producing oil well in which liquid products are recovered from the reservoir by means of a pump, rather than by gas lift.
{ [image] p schwa mp mid bullet i engi [image] wel }
pumpkin [BOTANY] Any of several prickly vines with large lobed leaves and yellow flowers in the genus Cucurbita of the order Violales; the fruit is orange-colored and large, with a firm rind.
{ [image] p schwa m mid bullet k schwa n }
pump off [PETROLEUM ENGINEERING] In an oil well, to pump so rapidly that the oil level drops below the pump's standing valve.
{ [image] p schwa mp [image] [image] f }
pump oscillator [ELECTRONICS] Alternating-current generator that supplies pumping energy for maser and parametric amplifiers; operates at twice or some higher multiple of the signal frequency.
{ [image] p schwa mp [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
puna [ECOLOGY] An alpine biological community in the central portion of the Andes Mountains of South America characterized by low-growing, widely spaced plants that lack much green color most of the year.
{ [image] pü mid bullet n schwa }
punch [COMPUTER SCIENCE] 1. A device for making holes representing information in a medium such as cards or paper tape, in response to signals sent to it. 2. A hole in a medium such as a card or paper tape, generally made in an array with other holes (or lack of holes) to represent information.
[DESIGN ENGINEERING] See nail set
[MECHANICAL ENGINEERING] A tool that forces metal into a die for extrusion or similar operations.
{ p schwa nch }
punch card [COMPUTER SCIENCE] A medium by means of which data are fed into a computer in the form of rectangular holes punched in the card.Also known as punched card.
{ [image] p schwa nch [image] kärd }
punched card See punch card
{ [image] p schwa ncht [image] kärd }
punched-card accounting machines [COMPUTER SCIENCE] Machines and equipment, primarily electromechanical in operation, using punched cards as input/output media to record, sort, list, tabulate, select, merge, interpret, or total data.
{ [image] p schwa ncht brvbar kärd schwa [image] ka udot nt mid bullet i engi m schwa [image] sh [image] nz }
punched-card equipment [COMPUTER SCIENCE] Data-processing equipment which is essentially card-oriented and is predominately electromechanical, such as encoders, key punchers, key tapes, mechanical sorters, collators, and tabulators.
{ [image] p schwa ncht brvbar kärd i [image] kwip mid bullet m schwa nt }
punched-card field [COMPUTER SCIENCE] A set of columns fixed as to number and position into which the same item or items of data are regularly entered.
{ [image] p schwa ncht brvbar kärd [image] f [image] ld }
punched-card interpreter See interpreter
{ [image] p schwa ncht brvbar kärd in [image] t schwa r mid bullet pr schwa d mid bullet schwa r }
punched-card reader See card reader
{ [image] p schwa ncht brvbar kärd [image] r [image] d mid bullet schwa r }
punched-card reproducer See reproducer
{ [image] p schwa ncht brvbar kärd [image] r [image] mid bullet pr schwa [image] dü mid bullet s schwa r }
punched-card sorter See card sorter
{ [image] p schwa ncht brvbar kärd [image] s [image] rd mid bullet schwa r }
punched-plate screen [ENGINEERING] Flat, perforated plate with round, square, hexagonal, or elongated openings; used for screening (size classification) of crushed or pulverized solids.
{ [image] p schwa ncht brvbar pl a macr t [image] skr [image] n }
punched tape See punch tape
{ [image] p schwa ncht [image] t a macr p }
punched-tape reader See paper-tape reader
{ [image] p schwa ncht brvbar t a macr p [image] r [image] d mid bullet schwa r }
punching [ENGINEERING] 1. A piece removed from a sheet of metal or other material by a punch press. 2. A method of extrusion, cold heading, hot forging, or stamping in a machine for which mating die sections determine the shape or contour of the work.
{ [image] p schwa nch mid bullet i engi }
punching rate [COMPUTER SCIENCE] The number of cards, characters, blocks, fields, or words of information placed in the form of holes distributed on cards, or paper tape per unit of time.
{ [image] p schwa nch mid bullet i engi [image] r a macr t }
punching station [COMPUTER SCIENCE] The position within a punched-card machine at which punching of the cards takes place.
{ [image] p schwa nch mid bullet i engi [image] st a macr mid bullet sh schwa n }
punching track [COMPUTER SCIENCE] The metal plate along which a punch card moves through a card punch.
{ [image] p schwa nch mid bullet i engi [image] trak }
punch knife [COMPUTER SCIENCE] The part of the machinery of a card punch which cuts out a hole in a punch card.
{ [image] p schwa nch n imacr f }
punch position [COMPUTER SCIENCE] The location of the row in a columnated card; for example, in an 80-column card the rows or punch position may be 0 to 9 or X and Y corresponding to positions 11 and 12.
{ [image] p schwa nch p schwa [image] zish mid bullet schwa n }
punch press [MECHANICAL ENGINEERING] 1. A press consisting of a frame in which slides or rams move up and down, of a bed to which the die shoe or bolster plate is attached, and of a source of power to move the slide.Also known as drop press. 2. Any mechanical press.
{ [image] p schwa nch [image] pres }
punch radius [DESIGN ENGINEERING] The radius on the bottom end of the punch over which the metal sheet is bent in drawing.
{ [image] p schwa nch [image] r a macr d mid bullet [image] mid bullet schwa s }
punch tape [COMPUTER SCIENCE] A paper or plastic ribbon in which data may be represented by means of partially or completely punched holes; it generally has one row of small sprocket-feed holes and five, seven, or eight rows of larger data-representing holes.Also known as punched tape.
{ [image] p schwa nch [image] t a macr p }
punch-tape code [COMPUTER SCIENCE] A code used to represent data on punch tape.
{ [image] p schwa nch brvbar t a macr p [image] k o macr d }
punch-through [ELECTRONICS] An emitter-to-collector breakdown which can occur in a junction transistor with very narrow base region at sufficiently high collector voltage when the space-charge layer extends completely across the base region.
{ [image] p schwa nch [image] thrü }
punctate [BIOLOGY] Dotted; full of minute points.
{ [image] p schwa engi k [image] t a macr t }
punctuated equilibrium [EVOLUTION] A model of evolution that proposes long periods without change punctuated by periods of rapid speciation, with natural selection acting on species as well as on individuals.Also known as punctuated evolution.
{ brvbar p schwa engi k mid bullet ch schwa [image] w a macr d mid bullet schwa d [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
punctuated evolution See punctuated equilibrium
{ brvbar p schwa engi k mid bullet ch schwa [image] w a macr d mid bullet schwa d [image] ev mid bullet schwa [image] lü mid bullet sh schwa n }
punctuation bit [COMPUTER SCIENCE] A binary digit used to indicate the beginning or end of a variable-length record.
{ [image] p schwa engi k mid bullet ch schwa [image] w a macr mid bullet sh schwa n [image] bit }
punctum remotum See far point
{ [image] p schwa engi k mid bullet t schwa m ri [image] m o macr d mid bullet schwa m }
puncture [ELECTRICITY] Disruptive discharge through insulation involving a sudden and large increase in current through the insulation due to complete failure under electrostatic stress.
[SCIENCE AND TECHNOLOGY] To pierce or indent.
{ [image] p schwa engi k mid bullet ch schwa r }
puncture-sealing tire [ENGINEERING] A tire whose interior surface is coated with a plastic material that is forced into a puncture by high-pressure air inside the tire and subsequently hardens to seal the puncture.
{ brvbar p schwa engi k mid bullet ch schwa r [image] s [image] l mid bullet i engi [image] t imacr r }
puncture voltage [ELECTRICITY] The voltage at which a test specimen is electrically punctured.
{ [image] p schwa engi k mid bullet ch schwa r [image] v o macr l mid bullet tij }
punt [NAVAL ARCHITECTURE] 1. A heavily built boat of rectangular shape used by workmen employed in painting, cleaning, or repairing a ship's topsides when in sheltered waters. 2. A square-ended boat used on shallow rivers and lakes, often propelled by poles.
{ p schwa nt }
pupa [INVERTEBRATE ZOOLOGY] The quiescent, intermediate form assumed by an insect that undergoes complete metamorphosis; it follows the larva and precedes the adult stages and is enclosed in a hardened cuticle or a cocoon.
{ [image] pyü mid bullet p schwa }
pupate [INVERTEBRATE ZOOLOGY] 1. To develop into a pupa. 2. To pass through a pupal stage.
{ [image] pyü [image] p a macr t }
pupil [ANATOMY] The contractile opening in the iris of the vertebrate eye.
{ [image] pyü mid bullet p schwa l }
pupillary reflex [PHYSIOLOGY] 1. Contraction of the pupil in response to stimulation of the retina by light.Also known as Whytt's reflex. 2. Contraction of the pupil on accommodation for close vision, and dilation of the pupil on accommodation for distant vision. 3. Contraction of the pupil on attempted closure of the eye.Also known as Westphal-Pilcz reflex; Westphal's pupillary reflex.
{ [image] pyü mid bullet p schwa [image] ler mid bullet [image] [image] r [image] [image] fleks }
Pupin coil See loading coil
{ pyü [image] p [image] n [image] k [image] il }
Pupipara [INVERTEBRATE ZOOLOGY] A section of cyclorrhaphous dipteran insects in the Schizophora series in which the young are born as mature maggots ready to become pupae.
{ pyü [image] pip mid bullet schwa mid bullet r schwa }
pup jack See tip jack
{ [image] p schwa p [image] jak }
Puppis [ASTRONOMY] A southern constellation; right ascension 8 hours, declination 40° south.Also known as Stern.
{ [image] p schwa p mid bullet schwa s }
Puppis A [ASTRONOMY] An extended, nonthermal radio source, the remnant of a supernova that exploded about 10,000 years ago, about 1.8 kiloparsecs (3.5 times 1016 miles or 5.6 times 1016 kilometers) from the earth.
{ [image] p schwa p mid bullet schwa s [image] a macr }
Purbeckian [GEOLOGY] A stage of geologic time in Great Britain: uppermost Jurassic (above Bononian, below Cretaceous).
{ p schwa r [image] bek mid bullet [image] mid bullet schwa n }
pure coal See vitrain
{ [image] py udot r brvbar k o macr l }
pure culture [MICROBIOLOGY] A culture that contains cells of one kind, all progeny of a single cell.
{ [image] py udot r brvbar k schwa l mid bullet ch schwa r }
pure forest [FORESTRY] A forest in which one species makes up 80% or more of the total number of trees.
{ [image] py udot r brvbar fär mid bullet schwa st }
pure geometry [MATHEMATICS] Geometry studied from the standpoint of its axioms and postulates rather than its objects.
{ [image] py udot r j [image] [image] äm mid bullet schwa mid bullet tr [image] }
pure imaginary number [MATHEMATICS] A complex number z = x + iy, where x = 0.
{ [image] py udot r i brvbar maj mid bullet schwa [image] ner mid bullet [image] brvbar n schwa m mid bullet b schwa r }
pure inverse scattering theory [PHYSICS] The branch of inverse scattering theory that treats the case in which the data consist of pure, noisefree information about the scattering amplitude.
{ [image] py udot r [image] in [image] v schwa rs brvbar skad mid bullet schwa mid bullet ri engi [image] th [image] mid bullet schwa mid bullet r [image] }
purely inseparable [MATHEMATICS] An element a is said to be purely inseparable over a field F with characteristic p greater than 0 if it is algebraic over F and if there exists a nonnegative integer n such that apn lies in F.
{ brvbar py udot r mid bullet l [image] in [image] sep mid bullet r schwa mid bullet b schwa l }
purely inseparable extension [MATHEMATICS] A purely inseparable extension E of a field F is an algebraic extension of F whose separable degree over F equals 1 or, equivalently, an algebraic extension of F in which every element is purely inseparable over F.
{ brvbar py udot r mid bullet l [image] in brvbar sep mid bullet r schwa mid bullet b schwa l ik [image] sten mid bullet ch schwa n }
pure mathematics [MATHEMATICS] The intrinsic study of mathematical structures, with no consideration given as to the utility of the results for practical purposes.
{ [image] py udot r [image] math mid bullet schwa [image] mad mid bullet iks }
pure procedure [COMPUTER SCIENCE] A procedure that never modifies any part of itself during execution.
{ [image] py udot r pr schwa brvbar s [image] mid bullet j schwa r }
pure projective geometry [MATHEMATICS] The axiomatic study of geometric systems which exhibit invariance relative to a notion of projection.
{ [image] py udot r pr schwa brvbar jek mid bullet tiv j [image] [image] äm mid bullet schwa mid bullet tr [image] }
pure research See basic research
{ [image] py udot r ri s schwa rch }
pure shear [MECHANICS] A particular example of irrotational strain or flattening in which a body is elongated in one direction and shortened at right angles to it as a consequence of differential displacements on two sets of intersecting planes.
{ py udot r shir }
pure strategy [MATHEMATICS] In game theory, a predetermined plan covering all possible situations in a game and not involving the use of random devices.
{ py udot r strad mid bullet schwa mid bullet j }
pure substance [CHEMISTRY] A sample of matter, either an element or a compound, that consists of only one component with definite physical and chemical properties and a definite composition.
{ py udot r s schwa b mid bullet st schwa ns }
pure surd [MATHEMATICS] A surd, all of whose terms are irrational numbers.
{ py udot r s schwa rd }
pure tone See simple tone
{ py udot r t o macr n }
pure Trojan group [ASTRONOMY] The group of Trojan planets which lies near the Lagrangian point 60° behind Jupiter.Also known as Patroclus group.
{ py udot r tr o macr mid bullet j schwa n grüp }
pure vanilla See vanilla
{ py udot r v schwa nil mid bullet schwa }
purga [METEOROLOGY] A severe storm similar to the blizzard and buran, which rages in the tundra regions of northern Siberia in winter.
{ p udot r mid bullet g schwa }
purge [COMPUTER SCIENCE] To remove data from computer storage so that space occupied by the data can be reused.
{ p schwa rj }
purge date [COMPUTER SCIENCE] The date after which data are released and the storage area can be used for storing other data.
{ p schwa rj d a macr t }
purge meter interlock [MECHANICAL ENGINEERING] A meter to maintain airflow through a boiler furnace at a specific level for a definite time interval; ensures that the proper air-fuel ratio is achieved prior to ignition.
{ p schwa rj brvbar m d mid bullet schwa r in mid bullet t schwa r läk }
purging [ENGINEERING] Replacing the atmosphere in a container by an inert substance to prevent formation of explosive mixtures.
[MEDICINE] The condition in which there is rapid and continuous evacuation of the bowels.
[SCIENCE AND TECHNOLOGY] The act or process of cleaning and purifying.
{ p schwa rj mid bullet i engi }
purify [COMPUTER SCIENCE] To remove errors from data.
[ENGINEERING] To remove unwanted constituents from a substance.
{ py udot r mid bullet schwa f imacr }
purine [BIOCHEMISTRY] A heterocyclic compound containing fused pyrimidine and imidazole rings; adenine and guanine are the purine components of nucleic acids and coenzymes.
{ py udot r n }
purity [CHEMISTRY] The degree to which the content of impurity can be detected by an analytical procedure in a sample of matter that is classified as a pure substance; the grade of purity is in inverse proportion to the amount of impurity present.Also known as chemical purity.
[OPTICS] The degree to which a primary color is pure and not mixed with the other two primary colors.
{ py udot r mid bullet schwa d mid bullet }
purity coil [ELECTRONICS] A coil mounted on the neck of a color picture tube, used to produce the magnetic field needed for adjusting color purity; the direct current through the coil is adjusted to a value that makes the magnetic field orient the three individual electron beams so each strikes only its assigned color of phosphor dots.
{ py udot r mid bullet schwa d mid bullet k il }
purity control [ELECTRONICS] A potentiometer or rheostat used to adjust the direct current through the purity coil.
{ py udot r mid bullet schwa d mid bullet k schwa n tr o macr l }
purity magnet [ELECTRONICS] An adjustable arrangement of one or more permanent magnets used in place of a purity coil in a color television receiver.
{ py udot r mid bullet schwa d mid bullet mag mid bullet n schwa t }
purity of state [STATISTICAL MECHANICS] Property of a system which is definitely in a certain quantum state, rather than having a certain probability of being in any of several quantum states.
{ py udot r mid bullet schwa d mid bullet schwa v st a macr t }
Purkinje cell [HISTOLOGY] Any of the cells of the cerebral cortex with large, flask-shaped bodies forming a single cell layer between the molecular and granular layers.
{ p schwa r kin mid bullet j sel }
Purkinje effect [PHYSIOLOGY] When illumination is reduced to a low level, slowly enough to allow adaptation by the eye, the sensation produced by the longer-wave stimuli (red, orange) decreases more rapidly than that produced by shorter-wave stimuli (violet, blue).Also spelled Parkinje effect.
{ p schwa r kin mid bullet j i fekt }
Purkinje fibers [HISTOLOGY] Modified cardiac muscle fibers composing the terminal portion of the conducting system of the heart.
{ p schwa r kin mid bullet j f imacr mid bullet b schwa rz }
purl [HYDROLOGY] A swirling or eddying stream or rill, moving swiftly around obstructions.
{ p schwa rl }
purlin [BUILDING CONSTRUCTION] A horizontal roof beam, perpendicular to the trusses or rafters; supports the roofing material or the common rafters.
{ p schwa r mid bullet l schwa n }
puromycin [MICROBIOLOGY] C22H29O5N7 A colorless, crystalline broad-spectrum antibiotic produced by a strain of Streptomyces.
{ brvbar p udot r mid bullet schwa brvbar m imacr s mid bullet schwa n }
purple bacteria [MICROBIOLOGY] Any of various photosynthetic bacteria that contain bacteriochlorophyll, distinguished by purplish or reddish-brown pigments.
{ p schwa r mid bullet p schwa l bak tir mid bullet mid bullet schwa }
purple blende See kermesite
{ p schwa r mid bullet p schwa l brvbar blend }
purple blotch [PLANT PATHOLOGY] A fungus disease of onions, garlic, and shallots caused by Alternaria porri and characterized by small white spots which become large purplish blotches.
{ p schwa r mid bullet p schwa l brvbar bläch }
purple boundary [OPTICS] A straight line connecting the ends of the spectrum locus on the chromaticity diagram.
{ p schwa r mid bullet p schwa l ba udot n mid bullet dr }
purple lakes [MATERIALS] A class of lake (pigment) used in printing inks; derived from a combination of such compounds as -hydroxynaphthoic acid and 2- diazonaphthalene-1-sulfonic acid.
{ p schwa r mid bullet p schwa l l a macr ks }
purple light [GEOPHYSICS] The faint purple glow observed on clear days over a large region of the western sky after sunset and over the eastern sky before sunrise.
{ p schwa r mid bullet p schwa l l imacr t }
purple nonsulfur bacteria [MICROBIOLOGY] Any of various purple photosynthetic bacteria, especially members of the family Athiorhodaceae, that utilize organic hydrogen donor compounds.
{ p schwa r mid bullet p schwa l brvbar nän brvbar s schwa l mid bullet f schwa r bak tir mid bullet mid bullet schwa }
purple of Cassius See gold tin purple
{ p schwa r mid bullet p schwa l schwa v kash mid bullet schwa s }
purple plague [ELECTRONICS] A compound formed by intimate contact of gold and aluminum, which appears on silicon planar devices and integrated circuits using gold leads bonded to aluminum thin-film contacts and interconnections, and which seriously degrades the reliability of semiconductor devices.
{ p schwa r mid bullet p schwa l pl a macr g }
purple salt See potassium permanganate
{ p schwa r mid bullet p schwa l s lt }
purple sulfur bacteria [MICROBIOLOGY] Any of various anaerobic photosynthetic purple bacteria, especially in the family Thiorhodaceae, that utilize H2S and other inorganic sulfur compounds as a source of hydrogen, while the carbon source can be carbon monoxide.
{ p schwa r mid bullet p schwa l s schwa l mid bullet f schwa r bak tir mid bullet mid bullet schwa }
purple-top [PLANT PATHOLOGY] A virus disease of potato plants characterized by purplish or chlorotic discoloration of the top shoots, swelling of axillary branches, and severe wilting.
{ p schwa r mid bullet p schwa l täp }
purpura [MEDICINE] Spontaneous hemorrhages into tissues such as joints, skin, and mucosal surfaces.
{ p schwa r mid bullet py schwa mid bullet r schwa }
purpurin [ORGANIC CHEMISTRY] C14H8O5 A compound crystallizing as long orange needles from dilute alcohol solutions; used in the manufacture of dyes, and as a reagent for the detection of boron.Also known as natural red.
{ p schwa r mid bullet py schwa mid bullet r schwa n }
purpurite [MINERALOGY] (Mn,Fe)PO4 A dark-red or purple mineral composed of ferric-manganic phosphate; it is isomorphous with heterosite.
{ p schwa r mid bullet py schwa r imacr t }
purpurogallin [ORGANIC CHEMISTRY] C11H8O5 A red, crystalline compound, the aglycon of several glycosides from nutgalls; decomposes at 274-275°C; soluble in boiling alcohol, methanol, and acetone; used as an antioxidant or to retard metal contamination in hydrocarbon fuels or lubricants.
{ p schwa r mid bullet py schwa mid bullet r o macr gal mid bullet schwa n }
purse seine [ENGINEERING] A net that can be dropped by two boats to encircle a school of fish, then pulled together at the bottom and raised, thereby catching the fish.
{ p schwa rs s a macr n }
purse seiners [NAVAL ARCHITECTURE] Fishing boats equipped to fish with a purse seine.
{ p schwa rs s a macr n mid bullet schwa rz }
purulent [MEDICINE] Consisting of, containing, or forming pus.
{ py udot r mid bullet schwa mid bullet l schwa nt }
purupuru See pinta
{ brvbar p udot r mid bullet ü brvbar p udot r mid bullet ü }
pus [MEDICINE] A viscous, creamy, pale-yellow or yellow-green fluid produced by liquefaction necrosis in a neutrophil-rich exudate.
{ p schwa s }
push [COMPUTER SCIENCE] To add an item to a stack.
{ p udot sh }
push-bar conveyor [MECHANICAL ENGINEERING] A type of chain conveyor in which two endless chains are cross-connected at intervals by push bars which propel the load along a stationary bed or trough of the conveyor.
{ p udot sh bar k schwa n v a macr mid bullet schwa r }
push bench [MECHANICAL ENGINEERING] A machine used for drawing tubes of moderately heavy gage by cupping metal sheet and applying pressure to the inside bottom of the cup to force it through a die.
{ p udot sh bench }
push-button dialing [ELECTRONICS] Dialing a number by pushing buttons on the telephone rather than turning a circular wheel; each depressed button causes a transistor oscillator to oscillate simultaneously at two different frequencies, generating a pair of audio tones which are recognized by central- office (or PBX) switching equipment as digits of a telephone number.Also known as tone dialing; touch call.
{ p udot sh brvbar b schwa t mid bullet schwa n d imacr mid bullet li engi }
push-button switch [ELECTRICITY] A master switch that is operated by finger pressure on the end of an operating button.
{ p udot sh brvbar b schwa t mid bullet schwa n swich }
push-button tuner [ELECTRONICS] A device that automatically tunes a radio receiver or other piece of equipment to a desired frequency when the button assigned to that frequency is pressed.
{ p udot sh brvbar b schwa t mid bullet schwa n tün mid bullet schwa r }
push development [GRAPHIC ARTS] The use of extended development times to improve the speed and detective quantum efficiency of a photographic plate.
{ p udot sh di vel mid bullet schwa p mid bullet m schwa nt }
push-down automaton [COMPUTER SCIENCE] A nondeterministic, finite automaton with an auxiliary tape having the form of a push-down storage.
{ p udot sh da udot n täm mid bullet schwa tän }
push-down list [COMPUTER SCIENCE] An ordered set of data items so constructed that the next item to be retrieved is the item most recently stored; in other words, last-in, first-out (LIFO).
{ p udot sh da udot n list }
push-down storage [COMPUTER SCIENCE] A computer storage in which each new item is placed in the first location in the storage and all the other items are moved back one location; it thus follows the principle of a push-down list.Also known as cellar; nesting storage; running accumulator.
{ p udot sh da udot n st r mid bullet ij }
pusher furnace [METALLURGY] A type of continuous furnace in which the stock to be heated is charged at one end, carried through a sequence of one or more heating zones, and discharged at the opposite end.
{ p udot sh mid bullet schwa r f schwa r mid bullet n schwa s }
pusher grade See helper grade
{ p udot sh mid bullet schwa r gr a macr d }
pusher tractor [MINING ENGINEERING] A bulldozer exerting pressure on the rear of a scraper-loader while the loader is digging and loading unconsolidated ground during opencast mining.
{ p udot sh mid bullet schwa r trak mid bullet t schwa r }
push fit [DESIGN ENGINEERING] A hand-tight sliding fit between a shaft and a hole.
{ p udot sh fit }
pushing [COMPUTER SCIENCE] The placing of a data element at the top of a stack.
[ELECTRICITY] A change in the resonant frequency of a circuit due to changes in the applied voltages.
{ p udot sh mid bullet i engi }
push moraine [GEOLOGY] A broad, smooth, arc-shaped ridge consisting of material mechanically pushed or shoved along by an advancing glacier.Also known as push-ridge moraine; shoved moraine; thrust moraine; upsetted moraine.
{ p udot sh m schwa r a macr n }
push nipple [MECHANICAL ENGINEERING] A short length of pipe used to connect sections of cast iron boilers.
{ p udot sh nip mid bullet schwa l }
push-pull amplifier [ELECTRONICS] A balanced amplifier employing two similar electron tubes or equivalent amplifying devices working in phase opposition.
{ p udot sh brvbar p udot l am mid bullet pl schwa f imacr mid bullet schwa r }
push-pull currents See balanced currents
{ p udot sh brvbar p udot l k schwa mid bullet r schwa ns }
push-pull electret transducer [ELECTRONICS] A type of transducer in which a foil electret is sandwiched between two electrodes and is specially treated or arranged so that the electrodes exert forces in opposite directions on the diaphragm, and the net force is a linear function of the applied voltage.
{ p udot sh brvbar p udot l i lek mid bullet tr schwa t tranz dü mid bullet s schwa r }
push-pull magnetic amplifier [ELECTRONICS] A realization of a push-pull amplifier using magnetic amplifiers.
{ p udot sh brvbar p udot l mag ned mid bullet ik am mid bullet pl schwa f imacr mid bullet schwa r }
push-pull oscillator [ELECTRONICS] A balanced oscillator employing two similar electron tubes or equivalent amplifying devices in phase opposition.
{ p udot sh brvbar p udot l äs mid bullet schwa l a macr d mid bullet schwa r }
push-pull sound track [ENGINEERING ACOUSTICS] A sound track having two recordings so arranged that the modulation in one is 180° out of phase with that in the other.
{ p udot sh brvbar p udot l sa udot n trak }
push-pull transformer [ELECTRONICS] An audio-frequency transformer having a center-tapped winding and designed for use in a push-pull amplifier.
{ p udot sh brvbar p udot l tranz f r mid bullet m schwa r }
push-pull transistor [ELECTRONICS] 1. A realization of a push-pull amplifier using transistors. 2. A Darlington circuit in which the two transistors required for a push-pull amplifier exist in a single substrate.
{ p udot sh brvbar p udot l tran zis mid bullet t schwa r }
push-pull voltages See balanced voltages
{ p udot sh brvbar p udot l v o macr l mid bullet tij mid bullet schwa z }
push-push amplifier [ELECTRONICS] An amplifier employing two similar electron tubes with grids connected in phase opposition and with anodes connected in parallel to a common load; usually used as a frequency multiplier to emphasize even-order harmonics; transistors may be used in place of tubes.
{ p udot sh brvbar p udot sh am mid bullet pl schwa f imacr mid bullet schwa r }
push-ridge moraine See push moraine
{ p udot sh brvbar rij m schwa r a macr n }
push rod [MECHANICAL ENGINEERING] A rod, as in an internal combustion engine, which is actuated by the cam to open and close the valves.
{ p udot sh räd }
push-to-talk circuit [ELECTRICITY] Simplex circuit in which changeover from the receive to transmit state is accomplished by depressing a single spring- return switch, and releasing the switch returns the circuit to the receive state; the push-to-talk switch is located on microphones and telephone handsets; it is most often applied to radio circuits.
{ p udot sh t schwa t lk s schwa r mid bullet k schwa t }
push-up [ENGINEERING] Concave bottom contour of a plastic container; allows an even bearing surface on the outer edge and prevents the container from rocking.
{ p udot sh schwa p }
push-up list [COMPUTER SCIENCE] An ordered set of data items so constructed that the next item to be retrieved will be the item that was inserted earliest in the list, resulting in a first-in, first-out (FIFO) structure.
{ p udot sh schwa p list }
push welding [METALLURGY] Spot or projection welding in which the force is applied manually by one electrode; the work takes the place of the other electrode.Also known as poke welding.
{ p udot sh weld mid bullet i engi }
pustule [MEDICINE] A small, circumscribed, pus-filled elevation on the skin.
[PLANT PATHOLOGY] A blisterlike mark on a leaf due to rupture of surface tissues overlying spore masses of a parasitic fungus.
{ p schwa s mid bullet chül }
Pustulosa [PALEONTOLOGY] An extinct suborder of echinoderms in the order Phanerozonida found in the Paleozoic.
{ p schwa s mid bullet ch schwa l o macr mid bullet s schwa }
pusule [INVERTEBRATE ZOOLOGY] A noncontractile fluid-filled vacuole emptied by means of a duct; found in dinoflagellates.
{ p schwa s mid bullet yül }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

put [COMPUTER SCIENCE] A programming instruction that causes data to be written from computer storage into a file.
{ p udot t }
putlog [CIVIL ENGINEERING] A crosspiece in a scaffold or formwork; supports the soffits and is supported by the ledgers.
{ [image] p udot t [image] läg }
putrefaction [BIOCHEMISTRY] Decomposition of organic matter, particularly the anaerobic breakdown of proteins by bacteria, with the production of foul- smelling compounds.
{ [image] pyü mid bullet tr schwa [image] fak mid bullet sh schwa n }
putty [MATERIALS] A cement of dough consistency made of whiting and boiled linseed oil and used in fastening glass in sashes and sealing crevices in woodwork.
{ [image] p schwa d mid bullet [image] }
putty knife [DESIGN ENGINEERING] A knife with a broad flexible blade, used to apply and smooth putty.
{ [image] p schwa d mid bullet [image] [image] n imacr f }
putty oil [MATERIALS] Petroleum oil that is added to putty; serves to lubricate the putty and keep it soft after the linseed oil dries.
{ [image] p schwa d mid bullet [image] [image] [image] il }
puy [GEOLOGY] A small, remnant volcanic cone.
{ pw [image] }
pv See pathovar
PVA See polyvinyl acetate; polyvinyl alcohol
PVAc See polyvinyl acetate
PVC See polyvinyl chloride
PVDC See polyvinyl dichloride
PVI See polyvinyl isobutyl ether
PVM See polyvinyl methyl ether
PVP See polyvinyl pyrrolidone
pW See picowatt
P wave See compressional wave
{ [image] p [image] [image] w a macr v }
PWI See proximity warning indicator
PWR See pressurized water reactor
pwt See pennyweight
pyarthrosis [MEDICINE] Suppuration involving a joint.
{ brvbar p imacr mid bullet är [image] thr o macr mid bullet s schwa s }
pycnidiospore [MYCOLOGY] A conidium produced by a pycnidium.
{ pik [image] nid mid bullet [image] mid bullet o macr [image] sp [image] r }
pycnidium [MYCOLOGY] A cavity that bears pycnidiospores in certain fungi.
{ pik [image] nid mid bullet [image] mid bullet schwa m }
pycniospore [MYCOLOGY] A haploid spore of a rust fungus that fuses with a haploid hypha of opposite sex to produce dikaryotic aeciospores.
{ [image] pik mid bullet n [image] mid bullet schwa [image] sp [image] r }
pycnite [MINERALOGY] A variety of topaz occurring in massive columnar aggregations.
{ [image] pik [image] n imacr t }
pycnium [MYCOLOGY] A flask-shaped fruit body of a rust fungus formed in clusters just beneath the surface of a host tissue.
{ [image] pik mid bullet n [image] mid bullet schwa m }
pycnocline [GEOPHYSICS] A change in density of ocean or lake water or rock with displacement in some direction, especially a rapid change in density with vertical displacement.
[OCEANOGRAPHY] A region in the ocean where water density increases relatively rapidly with depth.
{ [image] pik mid bullet n schwa [image] kl imacr n }
Pycnodontiformes [PALEONTOLOGY] An extinct order of specialized fishes characterized by a laterally compressed, disk-shaped body, long dorsal and anal fins, and an externally symmetrical tail.
{ [image] pik mid bullet n schwa [image] dänt mid bullet schwa [image] f [image] r [image] m [image] z }
Pycnogonida [INVERTEBRATE ZOOLOGY] The sea spiders, a subphylum of marine arthropods in which the body is reduced to a series of cylindrical trunk somites supporting the appendage.
{ [image] pik mid bullet n schwa [image] gän mid bullet schwa d mid bullet schwa }
Pycnogonidae [INVERTEBRATE ZOOLOGY] A family of the Pycnogonida lacking both chelifores and palpi and having six to nine jointed ovigers in the male only.
{ [image] pik mid bullet n schwa [image] gän mid bullet schwa [image] d [image] }
pycnometer [ENGINEERING] A container whose volume is precisely known, used to determine the density of a liquid by filling the container with the liquid and then weighing it.Also spelled pyknometer.
{ pik [image] näm mid bullet schwa d mid bullet schwa r }
pycnometry [PHYSICS] The determination of liquid density by weighing the liquid in a container (pycnometer) of known volume.
{ pik [image] näm mid bullet schwa mid bullet tr [image] }
pyelitis [MEDICINE] Inflammation of the renal pelvis.
{ [image] p imacr mid bullet schwa [image] l imacr d mid bullet schwa s }
pyelolithotomy [MEDICINE] Excision of a renal calculus through an incision in the renal pelvis.
{ brvbar p imacr mid bullet schwa mid bullet l o macr mid bullet li [image] thäd mid bullet schwa mid bullet m [image] }
pyelonephritis [MEDICINE] The disease process resulting from the effects of infections of the parenchyma and the pelvis of the kidney.Also known as interstitial nephritis.
{ brvbar p imacr mid bullet schwa mid bullet l o macr mid bullet ne [image] fr imacr d mid bullet schwa s }
pyemia [MEDICINE] A disease state due to the presence of pyogenic microorganisms in the blood and the formation, wherever these organisms lodge, of embolic or metastatic abscesses.
{ p imacr [image] [image] mid bullet m [image] mid bullet schwa }
Pygasteridae [PALEONTOLOGY] The single family of the extinct order Pygasteroida.
{ [image] p imacr mid bullet g schwa [image] ster mid bullet schwa [image] d [image] }
Pygasteroida [PALEONTOLOGY] An order of extinct echinoderms in the superorder Diadematacea having four genital pores, noncrenulate tubercles, and simple ambulacral plates.
{ [image] p imacr mid bullet g schwa mid bullet st schwa [image] r [image] id mid bullet schwa }
pygidium [INVERTEBRATE ZOOLOGY] 1. A caudal shield on the abdomen of some Arthropoda. 2. The terminal body segment of many invertebrates.
{ p imacr [image] jid mid bullet [image] mid bullet schwa m }
Pygopodidae [VERTEBRATE ZOOLOGY] The flap-footed lizards, a family of the suborder Sauria.
{ [image] p imacr mid bullet g schwa [image] päd mid bullet schwa [image] d [image] }
pyknometer See pycnometer
{ pik [image] näm mid bullet schwa d mid bullet schwa r }
pyknosis [PATHOLOGY] The polymerization and contraction of the nuclear chromosomal components.
{ pik [image] n o macr mid bullet s schwa s }
pylephlebitis [MEDICINE] Inflammation of the portal vein.
{ brvbar p imacr mid bullet l schwa mid bullet fl schwa [image] b imacr d mid bullet schwa s }
pylome [INVERTEBRATE ZOOLOGY] An aperture for emission of pseudopodia and intake of food in some Sarcodina.
{ [image] p imacr [image] l o macr m }
pylon [AEROSPACE ENGINEERING] A suspension device externally installed under the wing or fuselage of an aircraft; it is aerodynamically designed to fit the configuration of specific aircraft, thereby creating an insignificant amount of drag; it includes means of attaching to accommodate fuel tanks, bombs, rockets, torpedoes, rocket motors, or the like.
[CIVIL ENGINEERING] 1. A massive structure, such as a truncated pyramid, on either side of an entrance. 2. A tower supporting a wire over a long span. 3. A tower or other structure marking a route for an airplane.
{ [image] p imacr [image] län }
pyloric caecum [INVERTEBRATE ZOOLOGY] 1. One of the tubular pouches that open into the ventriculus of an insect. 2. One of the paired tubes having lateral glandular diverticula in each ray of a starfish.
[VERTEBRATE ZOOLOGY] One of the tubular pouches that open from the pyloric end of the stomach into the alimentary canal of most fishes.
{ p schwa [image] l [image] r mid bullet ik [image] s [image] mid bullet k schwa m }
pyloric sphincter [ANATOMY] The thickened ring of circular smooth muscle at the lower end of the pyloric canal of the stomach.
{ p schwa [image] l [image] r mid bullet ik [image] sfi engi k mid bullet t schwa r }
pyloric stenosis [MEDICINE] Obstruction of the pyloric opening of the stomach due to hypertrophy of the pyloric sphincter.
{ p schwa [image] l [image] r mid bullet ik st schwa [image] n o macr mid bullet s schwa s }
pylorospasm [MEDICINE] Spasm of the pylorus.
{ p imacr [image] l [image] r mid bullet schwa [image] spaz mid bullet schwa m }
pylorus [ANATOMY] The orifice of the stomach communicating with the small intestine.
{ p schwa [image] l [image] r mid bullet schwa s }
pyobacillosis [VETERINARY MEDICINE] A bacterial infection of sheep, swine, or rarely cattle caused by Corynebacterium pyogenes; usually marked by abscess formation, but in sheep takes the form of chronic purulent pneumonia.
{ brvbar p imacr mid bullet o macr [image] bas mid bullet schwa [image] l o macr mid bullet s schwa s }
pyocyanin [MICROBIOLOGY] C13H10N20 An antibiotic substance forming blue crystals, produced by Pseudomonas aeruginosa; active against many bacteria and fungi.
{ [image] p imacr mid bullet o macr [image] s imacr mid bullet schwa mid bullet n schwa n }
pyoderma [MEDICINE] Any pus-producing skin lesion or lesions, used in reference to groups of furuncles, pustules, or even carbuncles.
{ [image] p imacr mid bullet o macr [image] d schwa r mid bullet m schwa }
pyogenesis [MEDICINE] The formation of pus.
{ brvbar p imacr mid bullet o macr [image] jen mid bullet schwa mid bullet s schwa s }
pyonephritis [MEDICINE] Suppurative inflammation of a kidney.
{ brvbar p imacr mid bullet o macr mid bullet ne [image] fr imacr d mid bullet schwa s }
pyonephrosis [MEDICINE] Replacement of renal tissue by abscesses.
{ brvbar p imacr mid bullet o macr mid bullet n [image] [image] fr o macr mid bullet s schwa s }
pyorrhea [MEDICINE] A purulent discharge.
{ [image] p imacr mid bullet schwa [image] r [image] mid bullet schwa }
pyracetic acid See pyroligneous acid
{ brvbar p imacr mid bullet r schwa brvbar s [image] d mid bullet ik [image] as mid bullet schwa d }
Pyralidae [INVERTEBRATE ZOOLOGY] The equivalent name for Pyralididae.
{ p schwa [image] ral mid bullet schwa [image] d [image] }
Pyralididae [INVERTEBRATE ZOOLOGY] A large family of moths in the lepidopteran superfamily Pyralidoidea; the labial palpi are well developed, and the legs are usually long and slender.
{ [image] pir mid bullet schwa [image] lid mid bullet schwa [image] d [image] }
Pyralidinae [INVERTEBRATE ZOOLOGY] A subfamily of the Pyralididae.
{ [image] pir mid bullet schwa [image] lin mid bullet schwa [image] n [image] }
Pyralidoidea [INVERTEBRATE ZOOLOGY] A superfamily of the Lepidoptera belonging to the Heteroneura and including long-legged, slender-bodied moths with well- developed maxillary palpi.
{ [image] pir mid bullet schwa mid bullet l schwa [image] d [image] id mid bullet [image] mid bullet schwa }
pyramid [CRYSTALLOGRAPHY] An open crystal having three, four, six, eight, or twelve nonparallel faces that meet at a point.
[MATHEMATICS] A polyhedron with one face a polygon and all other faces triangles with a common vertex.
{ [image] pir mid bullet schwa [image] mid }
pyramidal area See motor area
{ brvbar pir mid bullet schwa brvbar mid mid bullet schwa l or p schwa [image] ram mid bullet schwa mid bullet d schwa l [image] er mid bullet [image] mid bullet schwa }
pyramidal cleavage [CRYSTALLOGRAPHY] A type of crystal cleavage that occurs parallel to the faces of a pyramid.
{ brvbar pir mid bullet schwa brvbar mid mid bullet schwa l [image] kl [image] mid bullet vij }
pyramidal horn [ENGINEERING] Horn whose sides form a pyramid.
{ brvbar pir mid bullet schwa brvbar mid mid bullet schwa l [image] h [image] rn }
pyramidal iceberg See pinnacled iceberg
{ brvbar pir mid bullet schwa brvbar mid mid bullet schwa l [image] imacr s [image] b schwa rg }
pyramidal molecule [CHEMISTRY] A molecular structure in the shape of a pyramid in which the central atom at the peak possesses either three or four valence bonds that are directed to the other atoms, which form the base of the pyramid.
{ brvbar pir mid bullet schwa [image] mid mid bullet schwa l [image] mäl mid bullet schwa [image] kyül }
pyramidal numbers [MATHEMATICS] The numbers 1, 4, 10, 20, 35, . . . , which are the number of dots in successive pyramidal arrays and are given by (1/6)n(n + 1) (n + 2), where n = 1, 2, 3, . . . .
{ brvbar pir mid bullet schwa [image] mid mid bullet schwa l [image] n schwa m mid bullet b schwa rz }
pyramidal surface [MATHEMATICS] A surface generated by a line passing through a fixed point and moving along a broken line in a plane not containing that point.
{ brvbar pir mid bullet schwa brvbar mid mid bullet schwa l [image] s schwa r mid bullet f schwa s }
pyramidal system [ANATOMY] The corticospinal and corticobulbar tracts.
{ brvbar pir mid bullet schwa brvbar mid mid bullet schwa l [image] sis mid bullet t schwa m }
Pyramidellidae [INVERTEBRATE ZOOLOGY] A family of gastropod mollusks in the order Tectibranchia; the operculum is present in this group.
{ p schwa [image] ram mid bullet schwa [image] del mid bullet schwa [image] d [image] }
pyramid of numbers [ECOLOGY] The concept that an organism making up the base of a food chain is numerically abundant while each succeeding member of the chain is represented by successively fewer individuals; uses feeding relationship as a basis for the quantitative analysis of an ecological system.
{ [image] pir mid bullet schwa [image] mid schwa v [image] n schwa m mid bullet b schwa rz }
pyranometer [ENGINEERING] An instrument used to measure the combined intensity of incoming direct solar radiation and diffuse sky radiation; compares heating produced by the radiation on blackened metal strips with that produced by an electric current.Also known as solarimeter.
{ brvbar pir mid bullet schwa [image] näm mid bullet schwa d mid bullet schwa r }
pyrargyrite [MINERALOGY] Ag3SbS3 A deep ruby-red to black mineral, crystallizing in the hexagonal system, occurring in massive form and in disseminated grains, and having an adamantine luster; hardness is 2.5 on Mohs scale, and specific gravity is 5.85; an important silver ore.Also known as dark-red silver ore; dark ruby silver.
{ p imacr [image] rär mid bullet j schwa [image] r imacr t }
Pyraustinae [INVERTEBRATE ZOOLOGY] A large subfamily of the Pyralididae containing relatively large, economically important moths.
{ p schwa [image] r [image] s mid bullet t schwa [image] n [image] }
pyrazinamide [PHARMACOLOGY] C5H5N3O A crystalline compound with a melting point of 189-191°C; used as a drug in the treatment of tuberculosis.
{ [image] pir mid bullet schwa [image] zin mid bullet schwa [image] m imacr d }
pyrazolone dye [ORGANIC CHEMISTRY] An acid dye containing both -N=N- and =C=C= chromophore groups, such as tartrazine; used for silk and wool.
{ p schwa [image] raz mid bullet schwa [image] l o macr n [image] d imacr }
Pyrenean orogeny [GEOLOGY] A short-lived orogeny that occurred during the late Eocene, between the Bartonian and Ludian stages.
{ [image] pir mid bullet schwa [image] n [image] mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
pyrenoid [BOTANY] A colorless body found within the chromatophore of certain algae; a center for starch formation and storage.
{ [image] pir mid bullet schwa [image] n [image] id }
Pyrenolichenes [BOTANY] The equivalent name for Pyrenulales.
{ [image] p imacr mid bullet r schwa mid bullet n o macr mid bullet l imacr [image] k [image] mid bullet n [image] z }
Pyrenulaceae [BOTANY] A family of the Pyrenulales; all species are crustose and most common on tree bark in the tropics.
{ p imacr [image] ren mid bullet y schwa [image] l a macr s mid bullet [image] [image] [image] }
Pyrenulales [BOTANY] An order of the class Ascolichenes including only those lichens with perithecia that contain true paraphyses and unitunicate asci.
{ p imacr [image] ren mid bullet y schwa [image] l a macr mid bullet l [image] z }
pyrethrum [MATERIALS] A toxicant obtained in the form of dried powdered flowers of the plant of the same name; mixed with petroleum distillates, it is used as an insecticide.
{ p imacr [image] r [image] mid bullet thr schwa m }
pyrexia [MEDICINE] Elevation of temperature above the normal; fever.
{ p imacr [image] rek mid bullet s [image] mid bullet schwa }
pyrgeometer [ENGINEERING] An instrument for measuring radiation from the surface of the earth into space.
{ brvbar p imacr r mid bullet j [image] [image] äm mid bullet schwa d mid bullet schwa r }
Pyrgotidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalyptratae.
{ p schwa r [image] gäd mid bullet schwa [image] d [image] }
pyrheliometer [ENGINEERING] An instrument for measuring the total intensity of direct solar radiation received at the earth.
{ brvbar pir [image] h [image] mid bullet l [image] [image] äm mid bullet schwa d mid bullet schwa r }
pyridine [ORGANIC CHEMISTRY] C5H5N Organic base; flammable, toxic yellowish liquid, with penetrating aroma and burning taste; soluble in water, alcohol, ether, benzene, and fatty oils; boils at 116°C; used as an alcohol denaturant, solvent, in paints, medicine, and textile dyeing.
{ [image] pir mid bullet schwa [image] d [image] n }
2,3-pyridinedicarboxylic acid [BIOCHEMISTRY] C7H5NO4 An odorless, crystalline compound with a melting point of 190°C; soluble in water; inhibits glucose synthesis.Also known as quinolinic acid.
{ brvbar tü brvbar thr [image] brvbar pir mid bullet schwa [image] d [image] n kär mid bullet bäk sil mid bullet ik as mid bullet schwa d }
pyridostigmine bromide [PHARMACOLOGY] C9H13O2NBr A white, crystalline powder with a melting point of 154-157°C; soluble in water, alcohol, and chloroform; used in medicine.
{ brvbar pir mid bullet schwa mid bullet d o macr stig m n br o macr m imacr d }
pyridoxal hydrochloride See pyridoxine hydrochloride
{ pir mid bullet schwa däk mid bullet s schwa l h imacr mid bullet dr schwa kl r imacr d }
pyridoxal phosphate See codecarboxylase
{ pir mid bullet schwa däk mid bullet s schwa l fä sf a macr t }
pyridoxine hydrochloride [BIOCHEMISTRY] C8H11NO3.HCl A crystalline compound, decomposing at about 208°C; used in medicine in vitamin therapy.Also known as pyridoxal hydrochloride; vitamin B6 hydrochloride.
{ pir mid bullet schwa däk s n h imacr mid bullet dr schwa kl r imacr d }
pyrimidine [BIOCHEMISTRY] C4H4N2 A heterocyclic organic compound containing nitrogen atoms at positions 1 and 3; naturally occurring derivatives are components of nucleic acids and coenzymes.
{ p schwa rim mid bullet schwa d n }
pyrite [MINERALOGY] FeS2 A hard, brittle, brass-yellow mineral with metallic luster, crystallizing in the isometric system; hardness is 6-6.5 on Mohs scale, and specific gravity is 5.02.Also known as common pyrite; fool's gold; iron pyrites; mundic.
{ p imacr r imacr t }
pyrite roasting [MINING ENGINEERING] Thermal processing of iron pyrite (FeS2, iron disulfide) in the presence of air to produce iron oxide sinter (used in steel mills) and elemental sulfur.
{ p imacr r imacr t r o macr st mid bullet i engi }
pyritization [GEOLOGY] A common process of hydrothermal alteration involving introduction of or replacement by pyrite.
{ p imacr r imacr d mid bullet schwa z a macr mid bullet sh schwa n }
pyritobitumen [GEOLOGY] Any of various dark-colored, relatively hard, nonvolatile hydrocarbon substances often associated with mineral matter, which decompose upon heating to yield bitumens.Also known as pyrobitumen.
{ p schwa brvbar r imacr d mid bullet o macr mid bullet b schwa tü mid bullet m schwa n }
pyritohedron [CRYSTALLOGRAPHY] A dodecahedral crystal with 12 irregular pentagonal faces; it is characteristic of pyrite.Also known as pentagonal dodecahedron; pyritoid; regular dodecahedron.
{ p schwa brvbar r imacr d mid bullet o macr h mid bullet dr schwa n }
pyritoid See pyritohedron
{ p imacr r imacr d id }
pyro- [CHEMISTRY] A chemical prefix for compounds formed by heat, such as pyrophosphoric acid, an inorganic acid formed by the loss of one water molecule from two molecules of an ortho acid.
{ p imacr mid bullet r o macr, p imacr mid bullet r schwa }
pyroaurite [MINERALOGY] Mg6Fe2(OH)16.CO3 mid bullet 4H2O A goldlike or brownish rhombohedral mineral composed of hydrous basic magnesium iron carbonate.
{ brvbar p imacr mid bullet r o macr r imacr t }
pyrobelonite [MINERALOGY] PbMn(VO4)(OH) A fire-red to deep brilliant- red mineral composed of basic vanadate of manganese and lead, occurring as crystal needles.
{ brvbar p imacr mid bullet r o macr bel mid bullet schwa n imacr t }
pyrobiolite [PETROLOGY] An organic rock containing organic remains that have been altered by volcanic action.
{ brvbar p imacr mid bullet r o macr b imacr mid bullet schwa l imacr t }
pyrobitumen See pyritobitumen
{ brvbar p imacr mid bullet r o macr mid bullet b schwa tü mid bullet m schwa n }
pyroborate See borax
{ brvbar p imacr mid bullet r o macr b r a macr t }
pyrocatechuic acid See catechol
{ brvbar p imacr mid bullet r o macr brvbar kad mid bullet schwa brvbar chü mid bullet ik as mid bullet schwa d }
pyrocellulose [ORGANIC CHEMISTRY] Highly nitrated cellulose; used to make explosives; originally called guncotton in the United States, cordite in England.
{ brvbar p imacr mid bullet r o macr sel mid bullet y schwa l o macr s }
pyrochlore [MINERALOGY] (Na,Ca)2(Nb,Ta)2O6(OH,F) Pale-yellow, reddish, brown, or black mineral, crystallizing in the isometric system, and occurring in pegmatites derived from alkalic igneous rocks.Also known as pyrrhite.
{ p imacr mid bullet r schwa kl r }
pyrochroite [MINERALOGY] Mn(OH)2 A hexagonal mineral composed of naturally occurring manganese hydroxide; it is white when fresh, but darkens upon exposure.
{ p imacr mid bullet r schwa kr o macr imacr t }
pyroclast [GEOLOGY] An individual pyroclastic fragment or clast.
{ p imacr mid bullet r schwa klast }
pyroclastic flow [GEOLOGY] Ash flow not involving high-temperature conditions.
{ brvbar p imacr mid bullet r schwa brvbar klas mid bullet tik fl o macr }
pyroclastic ground surge [GEOLOGY] The relatively thin mantle of rock found around a volcanic vent; the thickness is not uniform, the internal stratification is not parallel to the top and bottom of the layer, and the extent is a few kilometers from the source.
{ brvbar p imacr mid bullet r schwa brvbar klas mid bullet tik gra udot nd s schwa rj }
pyroclastic rock [PETROLOGY] A rock that is composed of fragmented volcanic products ejected from volcanoes in explosive events.
{ brvbar p imacr mid bullet r schwa brvbar klas mid bullet tik räk }
pyroconductivity [SOLID-STATE PHYSICS] Electrical conductivity that develops in a material only at high temperature, chiefly at fusion, in solids that are practically nonconductive at atmospheric temperatures.
{ brvbar p imacr mid bullet r o macr kän mid bullet d schwa k tiv mid bullet schwa d mid bullet }
pyroelectric crystal [SOLID-STATE PHYSICS] A crystal exhibiting pyroelectricity, such as tourmaline, lithium sulfate monohydrate, cane sugar, and ferroelectric barium titanate.
{ brvbar p imacr mid bullet r o macr mid bullet i brvbar lek mid bullet trik krist mid bullet schwa l }
pyroelectricity [SOLID-STATE PHYSICS] The property of certain crystals to produce a state of electrical polarity by a change of temperature.
{ brvbar p imacr mid bullet r o macr i lek tris mid bullet schwa d mid bullet }
pyrogallic acid [ORGANIC CHEMISTRY] C6H3(OH)3 Lustrous, light- sensitive white crystals, melting at 133°C; soluble in alcohol, ether, and water; used for photography, dyes, drugs, medicines, and process engravings, and as an analytical reagent and protective colloid.Also known as pyrogallol.
{ brvbar p imacr mid bullet r o macr gal mid bullet ik as mid bullet schwa d }
pyrogallol See pyrogallic acid
{ p imacr mid bullet r o macr ga l l }
pyrogallolphthalein See gallein
{ brvbar p imacr mid bullet r o macr brvbar gal mid bullet o macr thal mid bullet mid bullet schwa n }
pyrogen [BIOCHEMISTRY] A group of substances thought to be polysaccharides of microbial origin that produce an increase in body temperature when injected into humans and some animals.
{ p imacr mid bullet r schwa j schwa n }
pyrogenesis [GEOLOGY] The intrusion and extrusion of magma and its derivatives.
{ p imacr mid bullet r o macr jen mid bullet schwa mid bullet s schwa s }
pyrogenetic mineral [MINERALOGY] An anhydrous mineral of an igneous rock, usually crystallized at high temperature in a magma containing relatively few volatile components.
{ brvbar p imacr mid bullet r o macr mid bullet j schwa ned mid bullet ik min mid bullet r schwa l }
pyrogenic distillation [CHEMICAL ENGINEERING] A cracking process that runs at high temperatures, high pressures, or both, resulting in greater yields of the light hydrocarbon components of gasoline.
{ brvbar p imacr mid bullet r o macr brvbar jen mid bullet ik dist mid bullet schwa l a macr mid bullet sh schwa n }
pyroligneous [CHEMICAL ENGINEERING] Referring to a substance obtained by the destructive distillation of wood.
{ brvbar p imacr mid bullet r o macr lig mid bullet n mid bullet schwa s }
pyroligneous acid [ORGANIC CHEMISTRY] An impure acetic acid derived from destructive distillation of wood or pine tar.Also known as pyracetic acid; wood vinegar.
{ brvbar p imacr mid bullet r o macr lig mid bullet n mid bullet schwa s as mid bullet schwa d }
pyrolithic acid See cyanuric acid
{ brvbar p imacr mid bullet r o macr brvbar lith mid bullet ik as mid bullet schwa d }
pyrolusite [MINERALOGY] MnO2 An iron-black mineral that crystallizes in the tetragonal system and is the most important ore of manganese; hardness is 1-2 on Mohs scale, and specific gravity is 4.75.
{ p imacr mid bullet r schwa lü s imacr t }
pyrolysate [CHEMISTRY] Any product of pyrolysis.
{ p imacr räl mid bullet schwa z a macr t }
pyrolysis [CHEMISTRY] The breaking apart of complex molecules into simpler units by the use of heat, as in the pyrolysis of heavy oil to make gasoline.
{ p schwa räl mid bullet schwa mid bullet s schwa s }
pyromagma [GEOLOGY] A highly mobile lava, oversaturated with gases, that exists at shallower depths than hypomagma.
{ p imacr mid bullet r o macr mag mid bullet m schwa }
pyromania [PSYCHOLOGY] A monomania for setting or watching fires.
{ p imacr mid bullet r o macr m a macr mid bullet n mid bullet schwa }
pyromelane See brookite
{ brvbar p imacr mid bullet r o macr me l a macr n }
pyromellitic acid [ORGANIC CHEMISTRY] C6H2(COOH)4 A white powder with a melting point of 257-265°C; used as an intermediate for polyesters and polyamides.Abbreviated PMA.
{ p imacr mid bullet r o macr mid bullet m schwa lid mid bullet ik as mid bullet schwa d }
pyromellitic dianhydride [ORGANIC CHEMISTRY] C6H2(C2O3)2 A white powder with a melting point of 286°C; soluble in some organic solvents; used for curing epoxy resins.Abbreviated PMDA.
{ p imacr mid bullet r o macr mid bullet m schwa lid mid bullet ik brvbar d imacr mid bullet an h imacr dr imacr d }
pyrometallurgy [METALLURGY] High-temperature process metallurgy.
{ brvbar p imacr mid bullet r o macr med mid bullet schwa l schwa r mid bullet j }
pyrometamorphism [PETROLOGY] Contact metamorphism at temperatures near the melting points of the component minerals.
{ brvbar p imacr mid bullet r o macr med mid bullet schwa m r fiz mid bullet schwa m }
pyrometasomatism [PETROLOGY] Forming of contact-metamorphic mineral deposits at high temperatures by emanations from the intrusive rock, involving replacement of the enclosing rock with the addition of materials.
{ brvbar p imacr mid bullet r o macr med mid bullet schwa s o macr mid bullet m schwa tiz mid bullet schwa m }
pyrometer [ENGINEERING] Any of a broad class of temperature-measuring devices; they were originally designed to measure high temperatures, but some are now used in any temperature range; includes radiation pyrometers, thermocouples, resistance pyrometers, and thermistors.
{ p imacr räm mid bullet schwa d mid bullet schwa r }
pyrometric cone See Seger cone
{ brvbar p imacr mid bullet r schwa brvbar me mid bullet trik k o macr n }
pyrometry [THERMODYNAMICS] The science and technology of measuring high temperatures.
{ p imacr räm mid bullet schwa mid bullet tr }
pyromorphite [MINERALOGY] Pb5(PO4)3Cl A green, yellow, brown, gray, or white mineral of the apatite group, crystallizing in the hexagonal system; a minor ore of lead.Also known as green lead ore.
{ brvbar p imacr mid bullet r o macr m r f imacr t }
pyromucic acid See furoic acid
{ brvbar p imacr mid bullet r o macr myü mid bullet sik as mid bullet schwa d }
pyron [PHYSICS] A unit of area-density of power, equal to the area- density of power resulting from a power of one international table calorie per minute acting uniformly over an area of 1 square centimeter; equal to 697.8 watts per square meter.
{ p imacr rän }
pyrone detector [ELECTRONICS] Crystal detector in which rectification occurs between iron pyrites and copper or other metallic points.
{ p imacr r o macr n di tek mid bullet t schwa r }
pyrope [MINERALOGY] Mg3Al2(SiO4)3 A mineral species of the garnet group characterized by a deep fiery-red color and occurring in basic and ultrabasic igneous rocks.
{ p imacr r o macr p }
pyrophane See fire opal
{ p imacr mid bullet r schwa f a macr n }
pyrophanite [MINERALOGY] MnTiO3 A blood-red rhombohedral mineral consisting of manganese titanate; it is isomorphous with ilmenite.
{ p imacr räf mid bullet schwa n imacr t }
pyrophobia [PSYCHOLOGY] An abnormal fear of fires.
{ p imacr mid bullet r schwa f o macr mid bullet b mid bullet schwa }
pyrophoric alloy [METALLURGY] 1. An alloy such as ferrocerium that produces a spark when struck with metal (steel) at an angle; used for automatic cigarette lighters. 2. An alloy in powder form that spontaneously oxidizes in air, reaching high temperatures.
{ brvbar p imacr mid bullet r schwa brvbar f r mid bullet ik al i }
pyrophoric propellant [MATERIALS] A propellant combination of a liquid fuel and a fluid oxidizer (usually air) that will quickly react when brought into intimate contact and achieve ignition temperature.
{ brvbar p imacr mid bullet r schwa brvbar f r mid bullet ik pr schwa pel mid bullet schwa nt }
pyrophosphatase [BIOCHEMISTRY] An enzyme catalyzing hydrolysis of esters containing two or more molecules of phosphoric acid to form a simpler phosphate ester.
{ p imacr mid bullet r o macr fä mid bullet sf schwa t a macr s }
pyrophosphoric acid [INORGANIC CHEMISTRY] H4P2O7 Water-soluble, syrupy liquid melting at 61°C; used as a catalyst and to make organic phosphate esters.
{ brvbar p imacr mid bullet r o macr mid bullet fä sf r mid bullet ik as mid bullet schwa d }
pyrophyllite [MINERALOGY] AlSi2O5(OH) A white, greenish, gray, or brown phyllosilicate mineral that resembles talc and occurs in a foliated form or in compact masses in quartz veins, granites, and metamorphic rocks.Also known as pencil stone.
{ p imacr mid bullet r o macr fi l imacr t }
pyroretinite [MINERALOGY] A type of retinite found in the brown coals of Aussig (Usti and Labem), in Bohemian Czechoslovakia.
{ p imacr mid bullet r o macr ret mid bullet schwa n imacr t }
pyroschist [PETROLOGY] A schist or shale that has a sufficiently high carbon content to burn with a bright flame or to yield volatile hydrocarbons when heated.
{ p imacr mid bullet r schwa shist }
pyrosin See tetraiodofluorescein
{ p imacr mid bullet r schwa mid bullet s schwa n }
pyrosmalite [MINERALOGY] (Mn,Fe)4Si3O7(OH,Cl)6 A colorless, pale-brown, gray, or gray-green mineral composed mainly of basic iron manganese silicate with chlorine.
{ p imacr räz mid bullet m schwa l imacr t }
Pyrosomida [INVERTEBRATE ZOOLOGY] An order of pelagic tunicates in the class Thaliacea in which species form tubular swimming colonies and are often highly luminescent.
{ p imacr mid bullet r schwa säm mid bullet schwa d mid bullet schwa }
pyrosphere [GEOLOGY] The zone of the earth below the lithosphere, consisting of magma.Also known as magmosphere.
{ p imacr mid bullet r schwa sfir }
pyrostat [ENGINEERING] 1. A sensing device that automatically actuates a warning or extinguishing mechanism in case of fire. 2. A high- temperature thermostat.
{ p imacr mid bullet r schwa stat }
pyrostibite See kermesite
{ p imacr mid bullet r schwa sti b imacr t }
pyrostilpnite [MINERALOGY] Ag3SbS3 A hyacinth-red mineral composed of silver antimony sulfide, occurring in monoclinic crystal tufts; it is polymorphous with pyrargerite.
{ p imacr mid bullet r schwa stilp n imacr t }
pyrotechnic code [COMMUNICATIONS] Significant arrangement of the various colors and patterns of fireworks, signal lights, or signal smokes used for communication between units or between ground and air.
{ brvbar p imacr mid bullet r schwa brvbar tek mid bullet nik k o macr d }
pyrotechnic pistol [ENGINEERING] A single-shot device designed specifically for projecting pyrotechnic signals.
{ brvbar p imacr mid bullet r schwa brvbar tek mid bullet nik pis mid bullet t schwa l }
pyrotechnics [ENGINEERING] Art and science of preparing and using fireworks.
[MATERIALS] Items which are used for both military and nonmilitary purposes to produce a bright light for illumination, or colored lights or smoke for signaling, and which are consumed in the process.
{ brvbar p imacr mid bullet r schwa brvbar tek mid bullet niks }
pyrotechnic signal [COMMUNICATIONS] Signal designed for military use to produce a colored light or smoke, for the purpose of transmitting information.
{ brvbar p imacr mid bullet r schwa brvbar tek mid bullet nik sig mid bullet n schwa l }
Pyrotheria [PALEONTOLOGY] An extinct monofamilial order of primitive, mastodonlike, herbivorous, hoofed mammals restricted to the Eocene and Oligocene deposits of South America.
{ p imacr mid bullet r o macr thir mid bullet mid bullet schwa }
Pyrotheriidae [PALEONTOLOGY] The single family of the Pyrotheria.
{ p imacr mid bullet r o macr mid bullet th schwa r imacr mid bullet schwa d }
pyroxene [MINERALOGY] A family of diverse and important rock-forming minerals having infinite (Si2O6) single inosilicate chains as their principal motif; colors range from white through yellow and green to brown and greenish black; hardness is 5.5-6 on Mohs scale, and specific gravity is 3.2-4.0.
{ p schwa räk s n }
pyroxene alkali syenite [GEOLOGY] A quartz-poor (less than 20%) member of the charnockite series, characterized by the presence of microperthite.
{ p schwa räk s n al mid bullet k schwa l imacr s imacr mid bullet schwa n imacr t }
pyroxene monzonite [GEOLOGY] A quartz-poor (less than 20%) member of the charnockite series, containing approximately equal amounts of microperthite and plagioclase.
{ p schwa räk s n män mid bullet z schwa n imacr t }
pyroxene syenite [GEOLOGY] A quartz-poor (less than 20%) member of the charnockite series, containing more microperthite than plagioclase.
{ p schwa räk s n s imacr mid bullet schwa n imacr t }
pyroxenite [PETROLOGY] A heavy, dark-colored, phaneritic igneous rock composed largely of pyroxene with smaller amounts of olivine and hornblende, and formed by crystallization of gabbroic magma.
{ p schwa räk mid bullet s schwa n imacr t }
pyroxenoids [MINERALOGY] A mineral group (including wollastonite and rhodonite) compositionally similar to pyroxene, but SiO4 tetrahedrons are connected in rings rather than chains.
{ p schwa räk mid bullet s schwa n idz }
pyroxylin [ORGANIC CHEMISTRY] [C12H16O6(NO3)4]x Any member of the group of commercially available nitrocelluloses that are used for properties other than their combustibility; the term is commonly used to identify products that are principally made from nitrocellulose, such as pyroxylin plastic or pyroxylin lacquer.Also known as collodion cotton; soluble guncotton; soluble nitrocellulose.
{ p schwa räk mid bullet s schwa mid bullet l schwa n }
pyroxylin cement [MATERIALS] A solution of nitrocellulose in a chemical solvent, compounded with a resin, or plasticized with a gum or synthetic; dries by evaporation of the solvent.
{ p schwa räk mid bullet s schwa mid bullet l schwa n si ment }
pyrrhite See pyrochlore
{ pi r imacr t }
Pyrrhocoridae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects belonging to the superfamily Pyrrhocoroidea.
{ pir mid bullet schwa k r mid bullet schwa d }
Pyrrhocoroidea [INVERTEBRATE ZOOLOGY] A superfamily of the Pentatomorpha.
{ pir mid bullet schwa mid bullet k schwa r id mid bullet mid bullet schwa }
Pyrrhophyta [BOTANY] A small division of motile, generally unicellular flagellate algae characterized by the presence of yellowish-green to golden- brown plastids and by the general absence of cell walls.
{ p schwa räf mid bullet schwa d mid bullet schwa }
pyrrhotite [MINERALOGY] Fe1-xS A common reddish-brown to brownish-bronze mineral that occurs as rounded grains to large masses, more rarely as tabular pseudohexagonal crystals and rosettes; hardness is 4 on Mohs scale, and specific gravity is 4.6 (for the composition Fe7S8).
{ pir mid bullet schwa t imacr t }
pyrrobutamine phosphate [PHARMACOLOGY] C20H22NCl.2H3PO4 A cream-colored, water-soluble powder with a melting range of 127-131°C; used in medicine.
{ brvbar pi mid bullet r o macr byüd mid bullet schwa m n fä sf a macr t }
pyrrole [ORGANIC CHEMISTRY] C4H5N Water-insoluble, yellowish oil, with pungent taste; soluble in alcohol, ether, and dilute acids; boils at 130°C; polymerizes in light; used to make drugs.
{ pi r o macr l }
pyrrole ring [ORGANIC CHEMISTRY] A five-member heterocycle containing one nitrogen atom and four carbon atoms in the ring; frequently found in structures of natural products occurring as joined rings or attached to straight chains.
{ p imacr r o macr l ri engi }
2-pyrrolidone [ORGANIC CHEMISTRY] C4H7ON Combustible, light-yellow liquid, boiling at 245°C; soluble in ethyl alcohol, water, chloroform, and carbon disulfide; used as a plasticizer and polymer solvent, in insecticides and specialty inks, and as a nylon-4 precursor.
{ brvbar tü p schwa räl mid bullet schwa d n }
pyrrone [ORGANIC CHEMISTRY] A polyimidazopyrrolone synthesized from dianhydrides and tetramines; soluble in sulfuric acid; resists temperatures to 600°C.
{ pi r o macr n }
pyruvate [BIOCHEMISTRY] Salt of pyruvic acid, such as sodium pyruvate, NaOOCCOCH3.
{ p imacr rü v a macr t }
pyruvic acid [BIOCHEMISTRY] Important intermediate in protein and carbohydrate metabolism; liquid with acetic-acid aroma; melts at 11.8°C; miscible with alcohol, ether, and water; used in biochemical research.
{ p imacr rü mid bullet vik as mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

previous
Pythagorean numbers [MATHEMATICS] Positive integers x, y, and z which satisfy the equation x2 + y2 = z2.
{ p schwa [image] thag mid bullet schwa [image] r [image] mid bullet schwa n [image] n schwa m mid bullet b schwa rz }
Pythagorean scale [ACOUSTICS] A musical scale such that the frequency intervals are represented by the ratios of integral powers of the numbers 2 and 3.
{ p schwa [image] thag mid bullet schwa [image] r [image] mid bullet schwa n [image] sk a macr l }
Pythagorean theorem [MATHEMATICS] In a right triangle the square of the length of the hypotenuse equals the sum of the squares of the lengths of the other two sides.
{ p schwa [image] thag mid bullet schwa [image] r [image] mid bullet schwa n [image] thir mid bullet schwa m }
Pythidae [INVERTEBRATE ZOOLOGY] An equivalent name for Salpingidae.
{ [image] pith mid bullet schwa [image] d [image] }
python [VERTEBRATE ZOOLOGY] The common name for members of the reptilian subfamily Pythoninae.
{ [image] p imacr [image] thän }
Pythoninae [VERTEBRATE ZOOLOGY] A subfamily of the reptilian family Boidae distinguished anatomically by the skull structure and the presence of a pair of vestigial hindlegs in the form of stout, movable spurs.
{ p imacr [image] thän mid bullet schwa [image] n [image] }
pyuria [MEDICINE] The presence of pus in the urine.
{ p imacr [image] y udot r mid bullet [image] mid bullet schwa }
pyxidium [BOTANY] A capsular fruiting body dehiscing around its circumference, thus causing the upper part to fall off.
{ pik [image] sid mid bullet [image] mid bullet schwa m }
pyxis [BOTANY] A capsule that dehisces by a transverse fissure around the circumference.
{ [image] pik mid bullet s schwa s }
Pyxis [ASTRONOMY] A southern constellation; right ascension 9 hours, declination 30° south.Also known as Malus.
{ [image] pik mid bullet s schwa s }
pz See pièze
PZT See lead zirconate titanate
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

Parameciidae [INVERTEBRATE ZOOLOGY] A family of ciliated protozoans in the order Holotrichia; the body has differentiated anterior and posterior ends and is bounded by a hard but elastic pellicle.
{ [image] par mid bullet schwa mid bullet m schwa [image] s imacr mid bullet schwa [image] d [image] }
paramecium [INVERTEBRATE ZOOLOGY] A single-celled protozoan belonging to the family Parameciidae.
{ [image] par mid bullet schwa [image] m [image] mid bullet s [image] mid bullet schwa m }
Paramecium [INVERTEBRATE ZOOLOGY] The genus of protozoans composing the family Parameciidae.
{ [image] par mid bullet schwa [image] m [image] mid bullet s [image] mid bullet schwa m }
paramedical [MEDICINE] Having a supplementary or secondary relation to medicine.
{ brvbar par mid bullet schwa [image] med mid bullet schwa mid bullet k schwa l }
paramelaconite [MINERALOGY] A black tetragonal mineral composed of cupric and cuprous oxides, occurring in pyramidal crystals.
{ brvbar par mid bullet schwa mid bullet m schwa [image] lak mid bullet schwa [image] n imacr t }
Paramelina [VERTEBRATE ZOOLOGY] An order of marsupials that includes the bandicoots in some systems of classification.
{ [image] par mid bullet schwa [image] mel mid bullet schwa mid bullet n schwa }
paramere [BIOLOGY] One half of a bilaterally symmetrical animal or somite.
[INVERTEBRATE ZOOLOGY] Any of several paired structures of an insect, especially those on the ninth abdominal segment.
{ [image] par mid bullet schwa [image] mir }
paramesonephric duct [EMBRYOLOGY] An embryonic genital duct; in the female, it is the anlage of the oviducts, uterus, and vagina; in the male, it degenerates, leaving the appendix testes.Also known as Müllerian duct.
{ brvbar par mid bullet schwa brvbar me mid bullet z schwa brvbar nef mid bullet rik [image] d schwa kt }
parameter [CRYSTALLOGRAPHY] Any of the axial lengths or interaxial angles that define a unit cell.
[ELECTRICITY] 1. The resistance, capacitance, inductance, or impedance of a circuit element. 2. The value of a transistor or tube characteristic.
[MATHEMATICS] An arbitrary constant or variable so appearing in a mathematical expression that changing it gives various cases of the phenomenon represented.
[PHYSICS] A quantity which is constant under a given set of conditions, but may be different under other conditions.
{ p schwa [image] ram mid bullet schwa d mid bullet schwa r }
parameter card [COMPUTER SCIENCE] A punched card containing the values of parameters needed for a program.
{ p schwa [image] ram mid bullet schwa d mid bullet schwa r [image] kärd }
parameter-driven system [COMPUTER SCIENCE] A software system whose functions and operations are controlled mainly by parameters.
{ p schwa [image] ram mid bullet schwa d mid bullet schwa r brvbar driv mid bullet schwa n [image] sis mid bullet t schwa m }
parameter identification [SYSTEMS ENGINEERING] The problem of estimating the values of the parameters that govern a dynamical system from data on the observed behavior of the system.
{ [image] p schwa [image] ram mid bullet schwa d mid bullet schwa r imacr [image] dent mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
parameterization [SCIENCE AND TECHNOLOGY] The representation, in a dynamic model, of physical effects in terms of admittedly oversimplified parameters, rather than realistically requiring such effects to be consequences of the dynamics of the system.
{ p schwa [image] ram mid bullet schwa d mid bullet schwa r mid bullet schwa [image] z a macr mid bullet sh schwa n }
parameter of distribution [MATHEMATICS] For a fixed line on a ruled surface, a quantity whose magnitude is the limit, as a variable line on the surface approaches the fixed line, of the ratio of the minimum distance between the two lines to the angle between them; and whose sign is positive or negative according to whether the motion of the tangent plane to the surface is left- or right-handed as the point of tangency moves along the fixed line in a positive direction.
{ p schwa brvbar ram mid bullet schwa d mid bullet schwa r schwa v [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
parameter tags [COMPUTER SCIENCE] Constants that are used by several computer programs.
{ p schwa [image] ram mid bullet schwa d mid bullet schwa r [image] tagz }
parameter word [COMPUTER SCIENCE] A word in a computer storage containing one or more parameters that specify the action of a routine or subroutine.
{ p schwa [image] ram mid bullet schwa d mid bullet schwa r [image] w schwa rd }
paramethadione [PHARMACOLOGY] C7H11NO3 An anticonvulsant primarily useful in the treatment of petit mal epilepsy.
{ brvbar par mid bullet schwa brvbar meth mid bullet schwa [image] d imacr [image] o macr n }
parametric acoustic array [ACOUSTICS] A device for generating very sharp beams of sound devoid of side lobes, consisting of a source of well-collimated high-frequency sound modulated at the frequency of the sound which is to be generated.
{ brvbar par mid bullet schwa brvbar me mid bullet trik schwa [image] küs mid bullet tik schwa [image] r a macr }
parametric amplifier [ELECTRONICS] A highly sensitive ultra-high-frequency or microwave amplifier having as its basic element an electron tube or solid- state device whose reactance can be varied periodically by an alternating- current voltage at a pumping frequency.Also known as mavar; paramp; reactance amplifier.
[OPTICS] A device consisting of an optically nonlinear crystal in which an optical or infrared beam draws power from a laser beam at a higher frequency and is amplified.
{ brvbar par mid bullet schwa brvbar me mid bullet trik [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
parametric converter [ELECTRONICS] Inverting or noninverting parametric device used to convert an input signal at one frequency into an output signal at a different frequency.
{ brvbar par mid bullet schwa brvbar me mid bullet trik k schwa n [image] v schwa rd mid bullet schwa r }
parametric curves [MATHEMATICS] On a surface determined by equations x = f(u,v), y = g(u,v), and z = h(u,v), these are families of curves obtained by setting the parameters u and v equal to various constants.
{ brvbar par mid bullet schwa brvbar me mid bullet trik [image] k schwa rvz }
parametric device [ELECTRONICS] Electronic device whose operation depends essentially upon the time variation of a characteristic parameter usually understood to be a reactance.
{ brvbar par mid bullet schwa brvbar me mid bullet trik di [image] v imacr s }
parametric down-converter [ELECTRONICS] Parametric converter in which the output signal is at a lower frequency than the input signal.
{ brvbar par mid bullet schwa brvbar me mid bullet trik [image] da udot n k schwa n [image] v schwa rd mid bullet schwa r }
parametric equalizer [ENGINEERING ACOUSTICS] A device that allows control over the center frequencies, bandwidths, and amplitudes (parameters) of band-pass filters that determine the frequency response of audio equipment.
{ brvbar par mid bullet schwa brvbar me mid bullet trik [image] [image] mid bullet kw schwa [image] l imacr z mid bullet schwa r }
parametric equation [MATHEMATICS] An equation where coordinates of points appear dependent on parameters such as the parametric equation of a curve or a surface.
{ brvbar par mid bullet schwa brvbar me mid bullet trik i [image] kw a macr mid bullet zh schwa n }
parametric excitation [ENGINEERING] The method of exciting and maintaining oscillations in either an electrical or mechanical dynamic system, in which excitation results from a periodic variation in an energy storage element in a system such as a capacitor, inductor, or spring constant.
{ brvbar par mid bullet schwa brvbar me mid bullet trik [image] ek mid bullet si [image] t a macr mid bullet sh schwa n }
parametric generation [OPTICS] A process in which a single electromagnetic wave propagating in a nonlinear medium is converted to two lower- frequency waves, the sum of whose frequencies equals the frequency of the original wave.
{ brvbar par mid bullet schwa brvbar me mid bullet trik [image] jen mid bullet schwa [image] r a macr mid bullet sh schwa n }
parametric hydrology [HYDROLOGY] That branch of hydrology dealing with the development and analysis of relationships among the physical parameters involved in hydrologic events and the use of these relationships to generate, or synthesize, hydrologic events.
{ brvbar par mid bullet schwa brvbar me mid bullet trik h imacr [image] dräl mid bullet schwa mid bullet j [image] }
parametric latitude See reduced latitude
{ brvbar par mid bullet schwa brvbar me mid bullet trik [image] lad mid bullet schwa [image] tüd }
parametric mixing [OPTICS] In a medium possessing optical nonlinearities, the mixing of electromagnetic waves to form waves with frequencies linearly related to the frequency of incident radiation.
{ brvbar par mid bullet schwa brvbar me mid bullet trik [image] mik [image] si engi }
parametric oscillator [ELECTRONICS] An oscillator in which the reactance parameter of an energy-storage device is varied to obtain oscillation.
[OPTICS] A device consisting of an optically nonlinear crystal surrounded by a pair of mirrors to which is applied a relatively high-frequency laser beam and a relatively low-frequency signal, resulting in a low-frequency output whose frequency can be varied, usually by varying the indices of refraction.
{ brvbar par mid bullet schwa brvbar me mid bullet trik [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
parametric phase-locked oscillator See parametron
{ brvbar par mid bullet schwa brvbar me mid bullet trik [image] f a macr z [image] läkt [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
parametric programming [COMPUTER SCIENCE] A programming approach in which data are stored in external tables or files, rather than within the program itself, and accessed by the program when needed, so that the values of these data can be changed with relative ease.
{ brvbar par mid bullet schwa brvbar me mid bullet trik [image] pr o macr [image] gram mid bullet i engi }
parametric up-converter [ELECTRONICS] Parametric converter in which the output signal is at a higher frequency than the input signal.
{ brvbar par mid bullet schwa brvbar me mid bullet trik [image] schwa p k schwa n [image] v schwa rd mid bullet schwa r }
parametrized voice response system [ENGINEERING ACOUSTICS] A voice response system which first extracts informative parameters from human speech, such as natural resonant frequencies (formants) of the speaker's vocal tract and the fundamental frequency (pitch) of the voice, and which later reconstructs speech from such stored parameters.
{ p schwa [image] ram mid bullet schwa [image] tr imacr zd [image] v [image] is ri [image] späns [image] sis mid bullet t schwa m }
parametron [ELECTRONICS] A resonant circuit in which either the inductance or capacitance is made to vary periodically at one-half the driving frequency; used as a digital computer element, in which the oscillation represents a binary digit.Also known as parametric phase-locked oscillator; phase-locked oscillator; phase-locked subharmonic oscillator.
{ p schwa [image] ram mid bullet schwa [image] trän }
paramo [ECOLOGY] A biological community, essentially a grassland, covering extensive high areas in equatorial mountains of the Western Hemisphere.
{ [image] pär mid bullet schwa [image] m o macr }
paramorph [MINERALOGY] A mineral exhibiting paramorphism.
{ [image] par mid bullet schwa [image] m [image] rf }
para-morphine See thebaine
{ brvbar par mid bullet schwa [image] m [image] r [image] f [image] n }
paramorphism [MINERALOGY] The property of a mineral whose internal structure has changed without change in composition or external form.Formerly known as allomorphism.
{ brvbar par mid bullet schwa [image] m [image] r [image] fiz mid bullet schwa m }
paramp See parametric amplifier
{ [image] par [image] amp }
paramutation [GENETICS] A mutation in which one member of a heterozygous pair of alleles permanently changes its partner allele.
{ brvbar par mid bullet schwa mid bullet myü [image] t a macr mid bullet sh schwa n }
paramylum [BIOCHEMISTRY] A reserve, starchlike carbohydrate of various protozoans and algae.
{ p schwa [image] ram mid bullet schwa mid bullet l schwa m }
paramyosin [BIOCHEMISTRY] A type of fibrous protein found in the adductor muscles of bivalves and thought to form the core of a filament with myosin molecules at the surface.
{ [image] par mid bullet schwa [image] m imacr mid bullet schwa mid bullet s schwa n }
paramyotonia congenita [MEDICINE] A heredofamilial condition characterized by recurrent muscular stiffness and weakness (myotonia) on exposure to cold, as well as on mechanical irritation; transmitted as an autosomal dominant and considered to be a variety of the hyperkalemic form of periodic paralysis.Also known as Eulenburg's disease; myotonia congenita intermittens.
{ [image] par mid bullet schwa [image] m imacr mid bullet schwa [image] t o macr mid bullet n [image] mid bullet schwa k schwa n [image] jen mid bullet schwa d mid bullet schwa }
paramyxovirus [VIROLOGY] A subgroup of myxoviruses, including the viruses of mumps, measles, parainfluenza, and Newcastle disease; all are ribonucleic acid-containing viruses and possess an ether-sensitive lipoprotein envelope.
{ brvbar par mid bullet schwa [image] mik mid bullet s o macr [image] v imacr mid bullet r schwa s }
paranasal sinus [ANATOMY] Any of the paired sinus cavities of the human face; includes the frontal, ethmoid, and sphenoid sinuses.
{ brvbar par mid bullet schwa brvbar n a macr mid bullet z schwa l [image] s imacr mid bullet n schwa s }
paranephritis [MEDICINE] 1. Inflammation of the adrenal gland. 2. Inflammation of the connective tissue adjacent to the kidney.
{ brvbar par mid bullet schwa mid bullet n schwa [image] fr imacr d mid bullet schwa s }
paranesthesia [MEDICINE] Anesthesia of the body below the waist.
{ p schwa brvbar ran mid bullet schwa s [image] th [image] mid bullet zh schwa }
paranitraniline red See para red
{ brvbar par mid bullet schwa mid bullet n schwa [image] tran mid bullet schwa mid bullet l schwa n [image] red }
para-nitroaniline [ORGANIC CHEMISTRY] NO2C6H4NH2 Yellow crystals that melt at 148°C; insoluble in water, soluble in ethanol; a toxic material; used to make dyes, and as a corrosion inhibitor.
{ brvbar par mid bullet schwa [image] n imacr mid bullet tr o macr [image] an mid bullet schwa mid bullet l schwa n }
para-nitrophenylhydrazine [ORGANIC CHEMISTRY] C6H7N3O2 An orange-red, crystalline compound with a melting point of about 157°C; soluble in hot water or hot benzene; used as a reagent for aliphatic aldehydes and ketones.
{ brvbar par mid bullet schwa brvbar n imacr mid bullet tr o macr brvbar fen mid bullet schwa l [image] h imacr mid bullet dr schwa [image] z [image] n }
para-nitrotoluene [ORGANIC CHEMISTRY] NO2C6H4CH3 Yellow crystals that melt at 51.7°C; insoluble in water, soluble in ethanol; used to produce toluidine and to manufacture dyes.
{ brvbar par mid bullet schwa brvbar n imacr mid bullet tr o macr [image] täl mid bullet y schwa [image] w [image] n }
paranoia [PSYCHOLOGY] A rare form of paranoid psychosis characterized by the slow development of a complex, internally logical system of persecutory or grandiose delusions.
{ [image] par mid bullet schwa [image] n [image] i mid bullet schwa }
paranoid personality [PSYCHOLOGY] An individual characterized by the tendency to be hypersensitive, rigid, extremely self-important, and jealous, and to project hostile feelings so that he or she easily becomes suspicious of others and is quick to blame them or attribute evil motives to them.
{ [image] par mid bullet schwa [image] n [image] id [image] p schwa r mid bullet s schwa [image] nal mid bullet schwa d mid bullet [image] }
paranoid schizophrenia [PSYCHOLOGY] A form of schizophrenia in which delusions of persecution or grandeur (or both), hallucinations, and ideas of reference predominate and sometimes are systematized.
{ [image] par mid bullet schwa [image] n [image] id [image] skit mid bullet s schwa [image] fr [image] mid bullet n [image] mid bullet schwa }
paranoid state [PSYCHOLOGY] Any of various psychotic disorders in which the patient exhibits persistent delusions, usually of persecution or grandeur.
{ [image] par mid bullet schwa [image] n [image] id brvbar st a macr t }
paranosmia [MEDICINE] A deviation in odor sensitivity involving change in odor quality.
{ [image] par mid bullet schwa [image] näz mid bullet m [image] mid bullet schwa }
paranthelion [ASTRONOMY] A refraction phenomenon similar to a parhelion, but occurring generally at a distance of 120° (occasionally 90° and 140°) from the sun, on the parhelic circle.Also known as mock sun.
{ [image] par mid bullet schwa n [image] th [image] mid bullet l [image] [image] än }
paranthropophytia [ECOLOGY] Discrepant control of regions or areas due to immediate and continuous or periodic interference, as by certain cultivation practices.
{ [image] par mid bullet an [image] thräp mid bullet schwa [image] f imacr mid bullet sh schwa }
Paranyrocidae [PALEONTOLOGY] An extinct family of birds in the order Anseriformes, restricted to the Miocene of South Dakota.
{ p schwa [image] ran mid bullet schwa [image] räs mid bullet schwa [image] d [image] }
Paraonidae [INVERTEBRATE ZOOLOGY] A family of small, slender polychaete annelids belonging to the Sedenteria.
{ brvbar par mid bullet schwa [image] än mid bullet schwa [image] d [image] }
para-oxon [ORGANIC CHEMISTRY] (C2H5O)2P(O)C6H4NO2 A reddish-yellow oil with a boiling point of 148-151°C; soluble in most organic solvents; used as an insecticide.Also known as diethyl para- nitrophenyl phosphate.
{ brvbar par mid bullet schwa [image] äk [image] sän }
parapack [ENGINEERING] A package or bundle with a parachute attached for dropping from an aircraft.
{ [image] par mid bullet schwa [image] pak }
Paraparchitacea [PALEONTOLOGY] A superfamily of extinct ostracods in the suborder Kloedenellocopina including nonsulcate, nondimorphic forms.
{ brvbar par mid bullet schwa [image] pär mid bullet k schwa [image] t a macr s mid bullet [image] mid bullet schwa }
paraparesis [MEDICINE] Partial paralysis of the lower extremities.
{ brvbar par mid bullet schwa mid bullet p schwa [image] r [image] mid bullet s schwa s }
parapatric [ECOLOGY] Referring to populations or species that occupy nonoverlapping but adjacent geographical areas without interbreeding.
{ brvbar par mid bullet schwa brvbar pa mid bullet trik }
parapatric speciation [EVOLUTION] Gradual speciation whereby new species are created from populations that maintain overlapping geographic zones of genetic contact.
{ brvbar par mid bullet schwa brvbar pa mid bullet trik [image] spe mid bullet sh [image] [image] a macr mid bullet sh schwa n }
parapertussis [MEDICINE] An acute bacterial respiratory infection similar to mild pertussis and caused by Bordetella pertussis.
{ brvbar par mid bullet schwa mid bullet p schwa r [image] t schwa s mid bullet schwa s }
parapet [ARCHITECTURE] A low retaining wall at the edge of a roof, bridge, porch, or other structure.
[ORDNANCE] An elevation of earth or material which is thrown up in front of a trench or emplacement to protect the occupants from fire and observation, and over which fire may be delivered.
{ [image] par mid bullet schwa mid bullet p schwa t }
paraphase amplifier [ELECTRONICS] An amplifier that provides two equal output signals 180° out of phase.
{ [image] par mid bullet schwa [image] f a macr z [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
paraphimosis [MEDICINE] 1. Retraction and constriction, especially of the prepuce behind the glans penis.Also known as Spanish collar. 2. Retraction of the eyelid behind the eyeball.
{ [image] par mid bullet schwa mid bullet f schwa [image] m o macr mid bullet s schwa s }
para-phthalic acid See terephthalic acid
{ brvbar par mid bullet schwa [image] thal mid bullet ik [image] as mid bullet schwa d }
paraphysis [BOTANY] A sterile filament borne among the sporogenous or gametogenous organs in many cryptogams.
[VERTEBRATE ZOOLOGY] A median evagination of the roof of the telencephalon of some lower vertebrates.
{ p schwa [image] raf mid bullet schwa mid bullet s schwa s }
paraplasm See hyaloplasm
{ [image] par mid bullet schwa [image] plaz mid bullet schwa m }
paraplegia [MEDICINE] Paralysis of the lower limbs.
{ [image] par mid bullet schwa [image] pl [image] mid bullet j schwa }
parapodium [INVERTEBRATE ZOOLOGY] 1. One of the short, paired processes on the sides of the body segments in certain annelids. 2. A lateral expansion of the foot in gastropod mollusks.
{ [image] par mid bullet schwa [image] p o macr d mid bullet [image] mid bullet schwa m }
parapolar cell [INVERTEBRATE ZOOLOGY] Either of the first two trunk cells in the development of certain Mesozoa.
{ brvbar par mid bullet schwa brvbar p o macr mid bullet l schwa r [image] sel }
parapositronium [PARTICLE PHYSICS] The state of positronium in which the positron and electron have antiparallel spins.
{ brvbar par mid bullet schwa [image] päz mid bullet schwa [image] tr o macr mid bullet n [image] mid bullet schwa m }
parapsychology [PSYCHOLOGY] The study of the phenomena of extrasensory perception and psychokinesis.
{ brvbar par mid bullet schwa mid bullet s imacr [image] käl mid bullet schwa mid bullet j [image] }
paraquat [ORGANIC CHEMISTRY] [CH3(C5H4N)2CH3].2CH3SO4 A yellow, water-soluble solid, used as a herbicide.
{ [image] par mid bullet schwa [image] kwät }
pararammelsbergite [MINERALOGY] NiAs2 A tin white, orthorhombic or pseudoorthorhombic mineral consisting of nickel diarsenide; occurrence is usually in massive form.
{ brvbar par mid bullet schwa [image] ram mid bullet schwa lz [image] b schwa r [image] g imacr t }
para red [ORGANIC CHEMISTRY] C10H6(OH)NNC6H4NO2 Red pigment derived from the coupling of [image] -naphthol with diazotized paranitroaniline.Also known as paranitraniline red.
{ [image] par mid bullet schwa red }
pararipple [GEOLOGY] A large, symmetric ripple whose surface slopes gently and which shows no assortment of grains.
{ par mid bullet schwa rip mid bullet schwa l }
pararosaniline [ORGANIC CHEMISTRY] HOC(C6H4NH2)3 Red to colorless crystals, melting at 205°C; soluble in ethanol, in the hydrochloride salt; used as a dye.
{ brvbar par mid bullet schwa mid bullet r o macr san mid bullet schwa mid bullet l schwa n }
Parasaleniidae [INVERTEBRATE ZOOLOGY] A family of echinacean echinoderms in the order Echinoida composed of oblong forms with trigeminate ambulacral plates.
{ brvbar par mid bullet schwa sal mid bullet schwa n imacr mid bullet schwa d }
paraschist [PETROLOGY] A schist derived from sedimentary rocks.
{ par mid bullet schwa shist }
paraselene [ASTRONOMY] A weakly colored lunar halo identical in form and optical origin to the solar parhelion; paraselenae are observed less frequently than are parhelia, because of the moon's comparatively weak luminosity.Also known as mock moon.
{ brvbar par mid bullet schwa mid bullet s schwa l n }
paraselenic circle [ASTRONOMY] A halo phenomenon consisting of a horizontal circle passing through the moon, corresponding to the parhelic circle through the sun, and produced by reflection of moonlight from ice crystals.
{ brvbar par mid bullet schwa mid bullet s schwa len mid bullet ik s schwa r mid bullet k schwa l }
Paraselloidea [INVERTEBRATE ZOOLOGY] A group of the Asellota that contains forms in which the first pleopods of the male are coupled along the midline, and are lacking in the female.
{ par mid bullet schwa mid bullet s schwa l id mid bullet mid bullet schwa }
Paraseminotidae [PALEONTOLOGY] A family of Lower Triassic fishes in the order Palaeonisciformes.
{ par mid bullet schwa sem mid bullet schwa näd mid bullet schwa d }
parasexual cycle [GENETICS] A series of events leading to genetic recombination in vegetative or somatic cells; it was first described in filamentous fungi; there are three essential steps: heterokaryosis; fusion of unlike haploid nuclei in the heterokaryon to yield heterozygous diploid nuclei; and recombination and segregation at mitosis by two independent processes, mitotic crossing-over and loss of chromosomes.
{ brvbar par mid bullet schwa sek mid bullet sh schwa mid bullet w schwa l s imacr mid bullet k schwa l }
parasheet [AEROSPACE ENGINEERING] A simple form of parachute in which the canopy is a single piece of material or two or more pieces sewed together; it may have any geometrical form, such as square or hexagonal, and the hem may be gathered to assist in the development of a crown when the parasheet is opened.
{ par mid bullet schwa sh t }
parasite [BIOLOGY] An organism that lives in or on another organism of different species from which it derives nutrients and shelter.
[ELECTRICITY] Current in a circuit, due to some unintentional cause, such as inequalities of temperature or of composition; particularly troublesome in electrical measurements.
{ par mid bullet schwa s imacr t }
parasite drag [FLUID MECHANICS] The portion of the total drag of an aircraft exclusive of the induced drag of the wings.
{ par mid bullet schwa s imacr t drag }
parasitemia [MEDICINE] The presence of parasites in the blood.
{ par mid bullet schwa mid bullet si t mid bullet m mid bullet schwa }
parasitic [ELECTRONICS] An undesired and energy-wasting signal current, capacitance, or other parameter of an electronic circuit.
{ brvbar par mid bullet schwa brvbar sid mid bullet ik }
Parasitica [INVERTEBRATE ZOOLOGY] A group of hymenopteran insects that includes four superfamilies of the Apocrita: Ichneumonoidea, Chalcidoidea, Cynipoidea, and Proctotrupoidea; some are phytophagous, while others are parasites of other insects.
{ par mid bullet schwa sid mid bullet schwa mid bullet k schwa }
parasitic absorption See parasitic capture
{ brvbar par mid bullet schwa brvbar sid mid bullet ik schwa b s rp mid bullet sh schwa n }
parasitic antenna See parasitic element
{ brvbar par mid bullet schwa brvbar sid mid bullet ikan ten mid bullet schwa }
parasitic capture [NUCLEONICS] Any absorption of a neutron that does not result in a fission or the production of a desired element.Also known as parasitic absorption.
{ brvbar par mid bullet schwa brvbar sid mid bullet ik kap mid bullet ch schwa r }
parasitic castration [BIOLOGY] Destruction of the reproductive organs by parasites.
{ brvbar par mid bullet schwa brvbar sid mid bullet ik ka str a macr mid bullet sh schwa n }
parasitic cone See adventive cone
{ brvbar par mid bullet schwa brvbar sik mid bullet ik k o macr n }
parasitic current [ELECTRICITY] An eddy current in a piece of electrical machinery; gives rise to energy losses.
{ brvbar par mid bullet schwa brvbar sid mid bullet ik k schwa mid bullet r schwa nt }
parasitic element [ELECTROMAGNETISM] An antenna element that serves as part of a directional antenna array but has no direct connection to the receiver or transmitter and reflects or reradiates the energy that reaches it, in a phase relationship such as to give the desired radiation pattern.Also known as parasitic antenna; parasitic reflector; passive element.
{ brvbar par mid bullet schwa brvbar sid mid bullet ik el mid bullet schwa mid bullet m schwa nt }
parasitic oscillation [ELECTRONICS] An undesired self-sustaining oscillation or a self-generated transient impulse in an oscillator or amplifier circuit, generally at a frequency above or below the correct operating frequency.
{ brvbar par mid bullet schwa brvbar sid mid bullet ik äs mid bullet schwa l a macr mid bullet sh schwa n }
parasitic reflector See parasitic element
{ brvbar par mid bullet schwa brvbar sid mid bullet ik ri flek mid bullet t schwa r }
parasitic stomatitis See thrush
{ brvbar par mid bullet schwa brvbar sid mid bullet ik st o macr mid bullet m schwa t imacr d mid bullet schwa s }
parasitic suppressor [ELECTRONICS] A suppressor, usually in the form of a coil and resistor in parallel, inserted in a circuit to suppress parasitic high- frequency oscillations.
{ brvbar par mid bullet schwa brvbar sid mid bullet ik s schwa pres mid bullet schwa r }
parasitism [ECOLOGY] A symbiotic relationship in which the host is harmed, but not killed immediately, and the species feeding on it is benefited.
{ par mid bullet schwa mid bullet s schwa tiz mid bullet schwa m }
parasitoidism [BIOLOGY] Systematic feeding by an insect larva on living host tissues so that the host will live until completion of larval development.
{ brvbar par mid bullet schwa mid bullet s schwa t id iz mid bullet schwa m }
parasitology [BIOLOGY] A branch of biology which deals with those organisms, plant or animal, which have become dependent on other living creatures.
{ par mid bullet schwa mid bullet s schwa täl mid bullet schwa mid bullet j }
parasitophobia [PSYCHOLOGY] An abnormal fear of parasites.
{ par mid bullet schwa sid mid bullet schwa f o macr mid bullet b mid bullet schwa }
parasphenoid [VERTEBRATE ZOOLOGY] A bone in the base of the skull of many vertebrates.
{ brvbar par mid bullet schwa sf n id }
parastacidae [INVERTEBRATE ZOOLOGY] A family of crayfishes assigned to the Nephropoidea.
{ par mid bullet schwa st a macr s mid bullet schwa d }
parastate [ATOMIC PHYSICS] A state of a diatomic molecule in which the spins of the nuclei are antiparallel.
{ par mid bullet schwa st a macr t }
parastratigraphic unit See operational unit
{ brvbar par mid bullet schwa strad mid bullet schwa graf mid bullet ik yü mid bullet n schwa t }
parastratigraphy [GEOLOGY] 1. Supplement al stratigraphy based on fossils other than those governing the prevalent orthostratigraphy. 2. Stratigraphy based on operational units.
{ brvbar par mid bullet schwa mid bullet str schwa tig mid bullet r schwa mid bullet f }
parastratotype [GEOLOGY] Another section in the original locality where a stratotype was defined.
{ brvbar par mid bullet schwa strad mid bullet schwa t imacr p }
parastyle [VERTEBRATE ZOOLOGY] A small cusp anterior to the paracone of an upper molar.
{ par mid bullet schwa st imacr l }
Parasuchia [PALEONTOLOGY] The equivalent name for Phytosauria.
{ par mid bullet schwa sü mid bullet k mid bullet schwa }
parasympathetic [ANATOMY] Of or pertaining to the craniosacral division of the autonomic nervous system.
{ brvbar par mid bullet schwa sim mid bullet p schwa thed mid bullet ik }
parasympathetic nervous system [ANATOMY] The craniosacral portion of the autonomic nervous system, consisting of preganglionic nerve fibers in certain sacral and cranial nerves, outlying ganglia, and postganglionic fibers.
{ brvbar par mid bullet schwa sim mid bullet p schwa thed mid bullet ik n schwa r mid bullet v schwa s sis mid bullet t schwa m }
parasympatholytic [PHARMACOLOGY] Blocking the action of parasympathetic nerve fibers.
{ brvbar par mid bullet schwa mid bullet sim path mid bullet schwa lid mid bullet ik }
parasympathomimetic [PHARMACOLOGY] Of drugs, having an effect similar to that produced when the parasympathetic nerves are stimulated.
{ par mid bullet schwa brvbar sim mid bullet p schwa mid bullet th o macr mid bullet mi med mid bullet ik }
paratacamite [MINERALOGY] Cu2(OH)3Cl Rhombohedral mineral composed of basic copper chloride; it is dimorphous with tacamite.
{ par ad mid bullet schwa ka m imacr t }
parataxic distortion [PSYCHOLOGY] A perceptual or judgmental distortion of interpersonal relations resulting from the observer's need to pattern his responses on previous experiences and thus defend himself against anxiety.
{ brvbar par mid bullet schwa brvbar tak mid bullet sik di st r mid bullet sh schwa n }
parathelioma See interstitial endometriosis
{ brvbar par mid bullet schwa th mid bullet l o macr mid bullet m schwa }
parathene [MATERIALS] Any of a group of high-grade hydrocarbons that are extracted from lubricating oil stocks by the solvent process or refining.
{ par mid bullet schwa th n }
parathormone [BIOCHEMISTRY] A polypeptide hormone that functions in regulating calcium and phosphate metabolism.Also known as parathyroid hormone.
{ par mid bullet schwa th r m o macr n }
Parathuramminacea [PALEONTOLOGY] An extinct superfamily of foraminiferans in the suborder Fusulinina, with a test having a globular or tubular chamber and a simple, undifferentiated wall.
{ par mid bullet schwa mid bullet th schwa ram mid bullet schwa n a macr s mid bullet mid bullet schwa }
parathyroidectomy [MEDICINE] Excision of a parathyroid gland.
{ brvbar par mid bullet schwa th imacr r i dek mid bullet t schwa mid bullet m }
parathyroid gland [ANATOMY] A paired endocrine organ located within, on, or near the thyroid gland in the neck region of all vertebrates except fishes.
{ brvbar par mid bullet schwa th imacr r id gland }
parathyroid hormone See parathormone
{ brvbar par mid bullet schwa th imacr r id h r m o macr n }
paratill [GEOLOGY] A till formed by ice-rafting in a marine or lacustrine environment; includes deposits from ice floes and icebergs.
{ par mid bullet schwa til }
para-toluenesulfonic acid [ORGANIC CHEMISTRY] C6H4(SO3H)(CH3) Toxic, colorless, combustible crystals soluble in water, alcohol, and ether; melts at 107°C; used in dyes and as a chemical intermediate and organic catalyst.
{ brvbar par mid bullet schwa brvbar täl mid bullet y schwa w n brvbar s schwa l brvbar fän mid bullet ik as mid bullet schwa d }
para-toluic acid [ORGANIC CHEMISTRY] C6H4CH3COOH Transparent, combustible crystals soluble in alcohol and ether, slightly soluble in water, melts at 180°C; used in agricultural chemicals and as an animal feed supplement.Also known as para- toluylic acid.
{ brvbar par mid bullet schwa t schwa lü mid bullet ik as mid bullet schwa d }
para-toluidine [ORGANIC CHEMISTRY] CH3C6H4NH2 Toxic, combustible, white leaflets soluble in alcohol and ether, very slightly soluble in water, boils at 200°C; used as an analytical reagent and in dyes.
{ brvbar par mid bullet schwa t schwa lü mid bullet schwa d n }
para-toluylic acid See toluic acid
{ brvbar par mid bullet schwa brvbar täl mid bullet y schwa brvbar wil mid bullet ik as mid bullet schwa d }
para-tolylsulfonylmethylnitrosamide [ORGANIC CHEMISTRY] C8H10- N2O3S Yellow crystals with a melting point of 62°C; soluble in ether, petroleum ether, benzene, carbon tetrachloride, and chloroform; a precursor to diazomethane; a useful reagent for the preparation of a wide range of biologically active compounds for gas chromatography analysis.
{ brvbar par mid bullet schwa brvbar tä lil brvbar s schwa l mid bullet f schwa nil brvbar meth mid bullet schwa l n imacr tr o macr mid bullet s schwa m imacr d }
para toner [MATERIALS] Water-insoluble red pigment made from -naphthol and paranitroaniline; used in paints, in printing, and to make para lakes.
{ par mid bullet schwa t o macr n mid bullet schwa r }
paratonic movement [BOTANY] The movement of the whole or parts of a plant due to the influence of an external stimulus, such as gravity, chemicals, heat, light, or electricity.
{ brvbar par mid bullet schwa brvbar tän mid bullet ik müv mid bullet m schwa nt }
paratrachoma See inclusion conjunctivitis
{ brvbar par mid bullet schwa mid bullet tra k o macr mid bullet m schwa }
paratrichosis [MEDICINE] A condition in which the hair is either imperfect in growth or develops in abnormal places.
{ brvbar par mid bullet schwa mid bullet tri k o macr mid bullet s schwa s }
paratroch [INVERTEBRATE ZOOLOGY] The ciliated band encircling the anus in certain trichophore larvae.
{ par mid bullet schwa tr o macr k }
paratroops See parachute troops
{ par mid bullet schwa trüps }
paratuberculosis See Johne's disease
{ brvbar par mid bullet schwa mid bullet t schwa b schwa r mid bullet ky schwa l o macr mid bullet s schwa s }
paratype [SYSTEMATICS] A specimen other than the holotype which is before the author at the time of original description and which is designated as such or is clearly indicated as being one of the specimens upon which the original description was based.
{ par mid bullet schwa t imacr p }
paratyphoid fever [MEDICINE] A bacterial disease of humans resembling typhoid fever and caused by Salmonella paratyphi.
{ brvbar par t imacr f id f mid bullet v schwa r }
parauterine organ [INVERTEBRATE ZOOLOGY] In certain tapeworms, a pouchlike sac which receives and retains the embryos.
{ brvbar par mid bullet schwa yüd mid bullet schwa mid bullet r schwa n r mid bullet g schwa n }
parautochthonous [GEOLOGY] Pertaining to a mobilized part of an autochthonous granite moved higher in the crust or into a tectonic area of lower pressure and characterized by variable and diffuse contacts with country rocks.
[PETROLOGY] Pertaining to a rock that is intermediate in tectonic character between autochthonous and allochthonous.
{ brvbar par mid bullet schwa mid bullet täk mid bullet th schwa mid bullet n schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

paravane [ENGINEERING] A torpedo-shaped device with sawlike teeth along its forward end, towed with a wire rope underwater from either side of the bow of a ship to cut the cables of anchored mines.Also known as otter.
{ [image] par mid bullet schwa [image] v a macr n }
paravauxite [MINERALOGY] FeAl2(PO4)2(OH)2.8H2O A colorless mineral composed of hydrous basic iron aluminum phosphate; contains more water than vauxite.
{ brvbar par mid bullet schwa [image] v [image] k [image] s imacr t }
parawollastonite [MINERALOGY] CaSiO3 A monoclinic mineral composed of silicate of calcium; it is dimorphous with wollastonite.
{ [image] par mid bullet schwa [image] w [image] l mid bullet schwa mid bullet st schwa [image] n imacr t }
paraxial [SCIENCE AND TECHNOLOGY] Lying near the axis.
{ par [image] ak mid bullet s [image] mid bullet schwa l }
paraxial rays [OPTICS] Rays which are close enough to the opical axis of a system, and thus whose directions are sufficiently close to being parallel to it, so that sines of angles between the rays and the optical axis may be replaced by the angles themselves in calculations.
{ par [image] ak mid bullet s [image] mid bullet schwa l [image] r a macr z }
paraxial trajectory [ELECTRICITY] A trajectory of a charged particle in an axially symmetric electric or magnetic field in which both the distance of the particle from the axis of symmetry and the angle between this axis and the tangent to the trajectory are small for all points on the trajectory.
{ par [image] ak mid bullet s [image] mid bullet schwa l tr schwa [image] jek mid bullet tr [image] }
paraxonic [VERTEBRATE ZOOLOGY] Pertaining to a state or condition wherein the axis of the foot lies between the third and fourth digits.
{ brvbar par mid bullet ak [image] sän mid bullet ik }
para-xylene [ORGANIC CHEMISTRY] 1,4-C6H4(CH3)2 A toxic, combustible liquid; insoluble in water, soluble in alcohol and ether; boils at 139°C; used as a chemical intermediate, and to synthesize terephthalic acid, vitamins, and pharmaceuticals, and in insecticides.
{ brvbar par mid bullet schwa [image] z imacr [image] l [image] n }
Parazoa [INVERTEBRATE ZOOLOGY] A name proposed for a subkingdom of animals which includes the sponges (Porifera).
{ [image] par mid bullet schwa [image] z o macr mid bullet schwa }
parcel method [METEOROLOGY] A method of testing for instability in which a displacement is made from a steady state under the assumption that only the parcel or parcels displaced are affected, the environment remaining unchanged.
{ [image] pär mid bullet s schwa l [image] meth mid bullet schwa d }
parchment [MATERIALS] 1. The skin of a goat or sheep that has been treated so that it can be used to write upon. 2. A drawing or written text on this material.
{ [image] parch mid bullet m schwa nt }
parchment paper [MATERIALS] Paper that has been manufactured so that its appearance resembles parchment.
{ [image] parch mid bullet m schwa nt [image] p a macr mid bullet p schwa r }
paregoric [PHARMACOLOGY] Camphorated opium tincture, a preparation of opium, camphor, benzoic acid, anise oil, glycerin, and diluted alcohol; used mainly as an antiperistaltic.
{ brvbar par mid bullet schwa brvbar g [image] r mid bullet ik }
Pareiasauridae [PALEONTOLOGY] A family of large, heavy-boned terrestrial reptiles of the late Permian, assigned to the order Cotylosauria.
{ p schwa [image] r imacr mid bullet schwa [image] s [image] r mid bullet schwa [image] d [image] }
parenchyma [BOTANY] A tissue of higher plants consisting of living cells with thin walls that are agents of photosynthesis and storage; abundant in leaves, roots, and the pulp of fruit, and found also in leaves and stems.
[HISTOLOGY] The specialized epithelial portion of an organ, as contrasted with the supporting connective tissue and nutritive framework.
{ p schwa [image] re engi mid bullet k schwa mid bullet m schwa }
parenchymal jaundice [MEDICINE] Any of various forms of jaundice in which the disease is due in part to damaged liver cells.
{ p schwa [image] re engi mid bullet k schwa mid bullet m schwa l [image] j [image] n mid bullet d schwa s }
parenchymella See diploblastula
{ p schwa brvbar re engi mid bullet k schwa [image] mel mid bullet schwa }
parenchymula [INVERTEBRATE ZOOLOGY] The flagellate larva of calcinean sponges in which there is a cavity filled with gelatinous connective tissue.
{ [image] par mid bullet schwa engi [image] kim mid bullet y schwa mid bullet l schwa }
parent [COMPUTER SCIENCE] An element that precedes a given element in a data structure.
[NUCLEAR PHYSICS] A radionuclide that upon disintegration yields a specified nuclide, the daughter, either directly, or indirectly as a later member of a radioactive series.
[QUANTUM MECHANICS] If an n-electron state is written as a sum of products of 1-electron states and (n - 1)-electron states, the (n - 1)-electron states are called the parents of the n-electron states.
{ [image] per mid bullet schwa nt }
parental imprinting [GENETICS] The condition whereby the extent of gene expression depends upon the sex of the parent that transmits the gene.Also known as genomic imprinting.
{ p schwa brvbar ren mid bullet t schwa l [image] im [image] print mid bullet i engi }
parental magma [GEOLOGY] The naturally occurring mobile rock material from which a particular igneous rock solidified or from which another magma was derived.
{ p schwa [image] rent mid bullet schwa l [image] mag mid bullet m schwa }
parent compound [CHEMISTRY] A chemical compound that is the basis for one or more derivatives; for example, ethane is the parent compound for ethyl alcohol and ethyl acetate.
{ [image] per mid bullet schwa nt [image] käm [image] pa udot nd }
parenteral [MEDICINE] Outside the intestine; not via the alimentary tract.
{ p schwa r [image] ent mid bullet schwa mid bullet r schwa l }
parent figure [PSYCHOLOGY] A person who represents essential but not necessarily ideal attributes of a father or mother and who is the object of the attitudes and responses of an individual in a parent-child relationship.
{ [image] per mid bullet schwa nt [image] fig mid bullet y schwa r }
parenthesis-free notation See Polish notation
{ p schwa [image] ren mid bullet th schwa mid bullet s schwa s brvbar fr [image] n o macr [image] t a macr mid bullet sh schwa n }
parent material [GEOLOGY] The unconsolidated mineral or organic material from which the true soil develops.
{ [image] per mid bullet schwa nt m schwa [image] tir mid bullet [image] mid bullet schwa l }
parent metal See base metal
{ [image] per mid bullet schwa nt [image] med mid bullet schwa l }
parent name [CHEMISTRY] That part of a chemical compound's name from which the name of a derivative comes; for example, ethane is the parent name for ethanol.
{ [image] per mid bullet schwa nt [image] n a macr m }
parent rock [GEOLOGY] 1. The rock mass from which parent material is derived. 2. See source rock
{ [image] per mid bullet schwa nt [image] räk }
paresis [MEDICINE] 1. A slight paralysis. 2. Incomplete loss of muscular power. 3. Weakness of a limb.
{ p schwa [image] r [image] mid bullet s schwa s }
paresthesia [MEDICINE] Tingling, crawling, or burning sensation of the skin.
{ [image] par mid bullet schwa s [image] th [image] mid bullet zh schwa }
Pareto's law [INDUSTRIAL ENGINEERING] The principle that in most activities a small fraction (around 20%) of the total activity accounts for a large fraction (around 80%) of the result.Also known as rule of 80- 20.
{ p schwa [image] r [image] d mid bullet o macr z [image] l [image] }
Pareulepidae [INVERTEBRATE ZOOLOGY] A monogeneric family of errantian polychaete annelids.
{ [image] par mid bullet yü [image] lep mid bullet schwa [image] d [image] }
parfocal eyepieces [OPTICS] Eyepieces whose lower focal points lie in the same plane, so that they can be interchanged without changing the focus of the instrument with which they are used.
{ pär [image] f o macr mid bullet k schwa l [image] imacr [image] p [image] s mid bullet schwa z }
parging [CIVIL ENGINEERING] A thin coating of mortar or plaster on a brick or stone surface.
{ [image] pärj mid bullet i engi }
parhelic circle [ASTRONOMY] A halo consisting of a faint white circle passing through the sun and running parallel to the horizon for as much as 360° of azimuth.Also known as mock sun ring.
{ pär [image] h [image] mid bullet lik }
parhelion [ASTRONOMY] Either of two colored luminous spots that appear at points 22° (or somewhat more) on both sides of the sun and at the same elevation as the sun; the solar counterpart of the lunar paraselene.Also known as mock sun; sun dog.
{ pär [image] h [image] l mid bullet y schwa n }
parhelium See parahelium
{ pär [image] h [image] mid bullet l [image] mid bullet schwa m }
Parian cement [MATERIALS] Gypsum plaster containing borax, which dries to a hard finish.
{ [image] par mid bullet [image] mid bullet schwa n si [image] ment }
parietal [ANATOMY] Of or situated on the wall of an organ or other body structure.
[BOTANY] Of a plant part, having a peripheral location or orientation; in particular, attached to the main wall of an ovary.
{ p schwa [image] r imacr mid bullet schwa d mid bullet schwa l }
parietal block See intraventricular heart block
{ p schwa [image] r imacr mid bullet schwa d mid bullet schwa l [image] bläk }
parietal bone [ANATOMY] The bone that forms the side and roof of the cranium.
{ p schwa [image] r imacr mid bullet schwa d mid bullet schwa l [image] b o macr n }
parietal cell [HISTOLOGY] One of the peripheral, hydrochloric acid-secreting cells in the gastric fundic glands.Also known as acid cell; delomorphous cell; oxyntic cell.
{ p schwa [image] r imacr mid bullet schwa d mid bullet schwa l [image] sel }
Parietales [BOTANY] An order of plants in the Englerian system; families are placed in the order Violales in other systems.
{ p schwa [image] r imacr mid bullet schwa [image] t a macr mid bullet l [image] z }
parietal lobe [ANATOMY] The cerebral lobe of the brain above the lateral cerebral sulcus and behind the central sulcus.
{ p schwa [image] r imacr mid bullet schwa d mid bullet schwa l [image] l o macr b }
parietal peritoneum [ANATOMY] The portion of the peritoneum lining the interior of the body wall.
{ p schwa [image] r imacr mid bullet schwa d mid bullet schwa l [image] per mid bullet schwa mid bullet t schwa [image] n [image] mid bullet schwa m }
parietal pleura [ANATOMY] The pleura lining the inner surface of the thoracic cavity.
{ p schwa [image] r imacr mid bullet schwa d mid bullet schwa l [image] pl udot r mid bullet schwa }
paring [MECHANICAL ENGINEERING] A method of wood turning in which the piece is trimmed or reduced in size by cutting or shaving thin sections from the surface.
{ [image] per mid bullet i engi }
paring chisel [DESIGN ENGINEERING] A long-handled chisel used to pare wood manually.
{ [image] per mid bullet i engi [image] chiz mid bullet schwa l }
paring gouge [DESIGN ENGINEERING] A long, thin concave woodworker's gouge with the cutting edge beveled on the inside of the blade.
{ [image] per mid bullet i engi [image] ga udot j }
parisite [MINERALOGY] (Ce,La)2Ca(CO3)3F2 A brownish-yellow secondary mineral composed of a carbonate and a fluoride of calcium, cerium, and lanthanum.
{ [image] par mid bullet schwa [image] s imacr t }
parison [ENGINEERING] A hollow plastic tube from which a bottle or other hollow object is blow-molded.
{ [image] par mid bullet schwa mid bullet s schwa n }
parison swell [ENGINEERING] In blow molding, the ratio of the cross-sectional area of the parison to that of the die opening.
{ [image] par mid bullet schwa mid bullet s schwa n [image] swel }
parity [COMPUTER SCIENCE] The use of a self-checking code in a computer employing binary digits in which the total number of 1's or 0's in each permissible code expression is always even or always odd.
[MATHEMATICS] Two integers have the same parity if they are both even or both odd.
[QUANTUM MECHANICS] A physical property of a wave function which specifies its behavior under an inversion, that is, under simultaneous reflection of all three spatial coordinates through the origin; if the wave function is unchanged by inversion, its parity is 1 (or even); if the function is changed only in sign, its parity is -1 (or odd).Also known as space reflection symmetry.
{ [image] par mid bullet schwa d mid bullet [image] }
parity bit [COMMUNICATIONS] An additional nondata bit that is attached to a set of data bits to check their validity; it is set so that the sum of one-bits in the augmented set is always odd or always even.
{ [image] par mid bullet schwa d mid bullet [image] [image] bit }
parity check See odd-even check
{ [image] par mid bullet schwa d mid bullet [image] [image] chek }
parity conservation See conservation of parity
{ [image] par mid bullet schwa d mid bullet [image] [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n }
parity error [COMPUTER SCIENCE] A machine error in which an odd number of bits are accidentally changed, so that the error can be detected by a parity check.
{ [image] par mid bullet schwa d mid bullet [image] [image] er mid bullet schwa r }
parity selection rules [QUANTUM MECHANICS] Rules which specify whether or not a change in parity occurs during a given type of transition of an atom, molecule, or nucleus; for example, the Laporte selection rule, or the rule that there is no parity change in an allowed [image] -decay transition of a nucleus.
{ [image] par mid bullet schwa d mid bullet [image] si [image] lek mid bullet sh schwa n [image] rülz }
parity transformation [COMMUNICATIONS] A change in value of a transmitted character denoting the number of one-bits.
[PHYSICS] See inversion
{ [image] par mid bullet schwa d mid bullet [image] [image] tranz mid bullet f schwa r [image] mä mid bullet sh schwa n }
parker See rep
{ [image] pär mid bullet k schwa r }
Parker bound [ASTROPHYSICS] An upper bound on the density of magnetic monopoles that is obtained from arguments based on the existence of a galactic magnetic field.
{ brvbar pär mid bullet k schwa r brvbar ba udot nd }
parkerite [MINERALOGY] Ni3(Bi,Pb)2S2 A bright-bronze mineral composed of nickel bismuth lead sulfide.
{ [image] pär mid bullet k schwa [image] r imacr t }
parkerizing [METALLURGY] Trade name for a process for the production of phosphate coating on steel articles by immersion in an aqueous solution of manganese or zinc acid with phosphate.
{ [image] pär mid bullet k schwa [image] r imacr z mid bullet i engi }
Parker model [ASTRONOMY] A model of the solar wind that assumes the solar wind is driven by the thermal pressure of the hot coronal gas.
{ [image] pär mid bullet k schwa r [image] mäd mid bullet schwa l }
Parker-Washburn boundary [SOLID-STATE PHYSICS] A surface which separates two regions in a solid in which the crystal axes point in different directions, and which is made up of a single array of dislocations.
{ [image] pär mid bullet k schwa r [image] wäsh mid bullet b schwa rn [image] ba udot n mid bullet dr [image] }
Parkes process [METALLURGY] A process for recovering precious metals from lead by stirring about 2% zinc into the melt to form zinc compounds with gold and silver which can then be skimmed off the surface.
{ [image] pärks [image] prä mid bullet s schwa s }
parking apron [CIVIL ENGINEERING] A hard-surfaced area used for parking aircraft.
{ [image] pärk mid bullet i engi [image] a macr mid bullet pr schwa n }
parking brake [MECHANICAL ENGINEERING] In an automotive vehicle, a brake that functions independently of the service brake and is set after the vehicle has been brought to a stop.
{ [image] pärk mid bullet i engi [image] br a macr k }
parking lot [CIVIL ENGINEERING] An outdoor lot for parking automobiles.
{ [image] pärk mid bullet i engi [image] lät }
parking orbit [AEROSPACE ENGINEERING] A temporary earth orbit during which the space vehicle is checked out and its trajectory carefully measured to determine the amount and time of increase in velocity required to send it into a final orbit or into space in the desired direction.
{ [image] pärk mid bullet i engi [image] [image] r mid bullet b schwa t }
Parkinje effect See Purkinje effect
{ p schwa r [image] kin mid bullet j [image] i [image] fekt }
parkinsonism [MEDICINE] A clinical state characterized by tremor at a rate of three to eight tremors per second, with ``pill-rolling'' movements of the thumb common, muscular rigidity, dyskinesia, hypokinesia, and reduction in number of spontaneous and autonomic movements; produces a masked facies, disturbances of posture, gait, balance, speech, swallowing, and muscular strength.Also known as paralysis agitans; Parkinson's disease.
{ [image] pär mid bullet k schwa n mid bullet s schwa [image] niz mid bullet schwa m }
Parkinson's disease See parkinsonism
{ [image] pär mid bullet k schwa n mid bullet s schwa nz di [image] z [image] z }
parkland See temperate woodland; tropical woodland
{ [image] pärk [image] land }
parkway [CIVIL ENGINEERING] A broad landscaped expressway which is not open to commercial vehicles.
{ [image] pärk [image] w a macr }
Parmeliaceae [BOTANY] The foliose shield lichens, a family of the order Lecanorales.
{ [image] pär mid bullet mel mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
Parnidae [INVERTEBRATE ZOOLOGY] The equivalent name for Dryopidae.
{ [image] par mid bullet n schwa [image] d [image] }
parogenetic [GEOLOGY] Formed previous to the enclosing rock; especially said of a concretion formed in a different (older) rock from its present (younger) host.
{ [image] par mid bullet schwa [image] jen mid bullet ik }
paromomycin [MICROBIOLOGY] A broad-spectrum antibiotic produced by Streptomyces rimosus forma paromomycinus; it is effective in the treatment of intestinal amebiasis in humans.
{ [image] par mid bullet schwa mid bullet me [image] m imacr s mid bullet schwa n }
paronychia [MEDICINE] A suppurative inflammation about the margin of a nail.
{ [image] par mid bullet schwa [image] nik mid bullet [image] mid bullet schwa }
paronychium See perionychium
{ [image] par mid bullet schwa [image] nik mid bullet [image] mid bullet schwa m }
parotid duct [ANATOMY] The duct of the parotid gland.Also known as Stensen's duct.
{ p schwa [image] räd mid bullet schwa d [image] d schwa kt }
parotidectomy [MEDICINE] Excision of a parotid gland.
{ p schwa räd mid bullet schwa dek mid bullet t schwa mid bullet m }
parotid gland [ANATOMY] The salivary gland in front of and below the external ear; the largest salivary gland in humans; a compound racemose serous gland that communicates with the mouth by Steno's duct.
{ p schwa räd mid bullet schwa d gland }
parotitis [MEDICINE] Inflammation of the parotid glands.
{ par mid bullet schwa t imacr d mid bullet schwa s }
parous [MEDICINE] Pertaining to an organism that has produced offspring.
{ par mid bullet schwa s }
parovarian cyst [MEDICINE] A cyst of mesonephric origin arising between the layers of the mesosalpinx, adjacent to the ovary.
{ par mid bullet o macr ver mid bullet mid bullet schwa n sist }
parovarium See epoophoron
{ par mid bullet schwa var mid bullet mid bullet schwa m }
paroxysm [MEDICINE] 1. A sudden attack, or the periodic crisis in the progress of a disease. 2. A spasm, convulsion, or seizure. 3. A burst of electrical activity during electroencephalography in the form of spikes, or spikes and waves, which indicates cerebral dysrhythmia or epileptic discharges.
[PSYCHOLOGY] A sudden, uncontrollable emotional outburst.
{ par mid bullet schwa k siz mid bullet schwa m }
paroxysmal eruption See Vulcanian eruption
{ brvbar par mid bullet schwa k brvbar siz mid bullet m schwa l i r schwa p mid bullet sh schwa n }
parquet flooring [BUILDING CONSTRUCTION] Wood flooring made of strips laid in a pattern to form designs.
{ pär k a macr fl r mid bullet i engi }
parrot [VERTEBRATE ZOOLOGY] Any member of the avian family Psittacidae, distinguished by the short, stout, strongly hooked beak.
{ par mid bullet schwa t }
Parry arcs [OPTICS] A class of halos appearing as faintly colored arcs above and below the sun; these refraction phenomena are produced by ice crystals which exhibit a preferred orientation, and are correspondingly more unusual than those associated with randomly oriented crystals.
{ par mid bullet ärks }
pars anterior [ANATOMY] The major secretory portion of the anterior lobe of the adenohypophysis.Also known as pars distalis.
{ brvbar pärz an tir mid bullet mid bullet schwa r }
pars distalis See pars anterior
{ brvbar pärz dis mid bullet t schwa mid bullet l schwa s }
parsec [ASTRONOMY] The distance at which a star would have a parallax equal to 1 second of arc; 1 parsec equals 3.258 light-years or 3.08572 times 1013 kilometers.Derived from parallax- second.
{ pär sek }
parser [COMPUTER SCIENCE] The portion of a computer program that carries out parsing operations.
{ pär mid bullet s schwa r }
parsettensite [MINERALOGY] Mn5Si6O13(OH)8 Copper-red mineral composed of hydrous silicate of manganese.
{ pär set mid bullet schwa n z imacr t }
Parseval's equation [MATHEMATICS] The equation which states that the square of the length of a vector in an inner product space is equal to the sum of the squares of the inner products of the vector with each member of a complete orthonormal base for the space.Also known as Parseval's identity; Parseval's relation.
{ pär mid bullet s schwa mid bullet v schwa lz i kw a macr mid bullet zh schwa n }
Parseval's identity See Parseval's equation
{ pär mid bullet s schwa mid bullet v schwa lz imacr den mid bullet schwa d mid bullet }
Parseval's relation See Parseval's equation
{ pär mid bullet s schwa mid bullet v schwa lz re l a macr mid bullet sh schwa n }
Parseval's theorem [MATHEMATICS] A theorem that gives the integral of a product of two functions, f(x) and F(x), in terms of their respective Fourier coefficients; if the coefficients are defined byand similarly for F(x), the relationship is
{ pär mid bullet s schwa mid bullet v schwa lz thir mid bullet schwa m }
Parshall flume [ENGINEERING] A calibrated device for measuring the flow of liquids in open conduits by measuring the upper and lower beads at a specified distance from an obstructing sill.
{ pär mid bullet sh schwa l flüm }
parsing [COMPUTER SCIENCE] A process whereby phrases in a string of characters in a computer language are associated with the component names of the grammar that generated the string.
{ pärs mid bullet i engi }
pars intermedia [ANATOMY] The intermediate lobe of the adenohypophysis.
{ brvbar pärz in mid bullet t schwa r m mid bullet d mid bullet schwa }
parsley [BOTANY] Petroselinum crispum. A biennial herb of European origin belonging to the order Umbellales; grown for its edible foliage.
{ pär mid bullet sl }
parsley oil [MATERIALS] Colorless or pale-greenish-yellow liquid with parsley aroma; soluble in alcohol, ether, and chloroform; distilled from parsley seeds; used in medicine.
{ pär mid bullet sl il }
pars nervosa [ANATOMY] The inferior subdivision of the neurohypophysis.Also known as pars neuralis.
{ brvbar pärz n schwa r v o macr mid bullet s schwa }
pars neuralis See pars nervosa
{ brvbar pärz n udot räl mid bullet schwa s }
parsnip [BOTANY] Pastinaca sativa. A biennial herb of Mediterranean origin belonging to the order Umbellales; grown for its edible thickened taproot.
{ pär mid bullet sn schwa p }
parsonsite [MINERALOGY] Pb2(UO2)(PO4)2.2H2O A pale-yellow to brownish mineral composed of hydrous lead uranyl phosphate, occurring as a powder.
{ pär mid bullet s schwa n z imacr t }
Parsons-stage steam turbine [MECHANICAL ENGINEERING] A steam turbine having a reaction-type stage in which the pressure drop occurs partially across the stationary nozzles and partly across the rotating blades.
{ pär mid bullet s schwa nz brvbar st a macr j st m t schwa r mid bullet b schwa n }
pars tuberalis [ANATOMY] A pair of processes that grow forward or upward along the stalk of the adenohypophysis.
{ brvbar pärz tü mid bullet b schwa ral mid bullet schwa s }
part [ENGINEERING] An element of a subassembly, not normally useful by itself and not amenable to further disassembly for maintenance purposes.
{ pärt }
part classification [INDUSTRIAL ENGINEERING] A coding scheme employed in automated manfacturing processes that uses four or more digits to assign discrete products to families of parts.
{ pärt klas mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
part detection [INDUSTRIAL ENGINEERING] The recognition of parts and workpieces by a robot or a computer vision system.
{ pärt di tek mid bullet sh schwa n }
part family [INDUSTRIAL ENGINEERING] In the group technology concept, a set of related parts that can be produced by the same sequence of machining operations because of similarity in shape and geometry or similarity in production operation processes.
{ pärt fam mid bullet l }
parthenita [INVERTEBRATE ZOOLOGY] A stage, such as the sporocyst, redia, or cercaria, in the development of a fluke which reproduces parthenogenetically.
{ pär then mid bullet schwa d mid bullet schwa }
parthenocarpy [BOTANY] Production of fruit without fertilization.
{ pär mid bullet th schwa mid bullet n o macr kär mid bullet p }
parthenogenesis [INVERTEBRATE ZOOLOGY] A special type of sexual reproduction in which an egg develops without entrance of a sperm; common among rotifers, aphids, thrips, ants, bees, and wasps.
{ brvbar pär mid bullet th schwa mid bullet n o macr jen mid bullet schwa mid bullet s schwa s }
parthenomerogony [EMBRYOLOGY] Development of a nucleated fragment of an unfertilized egg following parthenogenetic stimulation.
{ brvbar pär mid bullet th schwa mid bullet n o macr mid bullet m schwa räg mid bullet schwa mid bullet n }
parthenospore See azygospore
{ pär mid bullet th schwa mid bullet n schwa sp r }
partial [ACOUSTICS] 1. Also known as partial tone. 2. A simple sinusoidal physical component of a complex tone. 3. A sound sensation component that is distinguishable as a simple tone, cannot be further analyzed by the ear, and contributes to the character of the complex sound; the frequency of a partial may be higher or lower than the basic frequency and may be an integral multiple or submultiple of the basic frequency.
{ pär mid bullet sh schwa l }
partial bulkhead [NAVAL ARCHITECTURE] A partition wall that does not extend across a compartment; used to strengthen the structure.
{ pär mid bullet sh schwa l b schwa lk hed }
partial carry [COMPUTER SCIENCE] A word composed of the carries generated at each position when adding many digits in parallel.
{ pär mid bullet sh schwa l kar mid bullet }
partial Cauchy surface [RELATIVITY] A spacelike surface S which is intersected only once by each timelike or null curve; ``partial'' means that only a portion of the future history of the space-time can be predicted from S, that is, there exists a Cauchy horizon.
{ brvbar pär mid bullet sh schwa l k o macr mid bullet sh s schwa r mid bullet f schwa s }
partial cleavage [EMBRYOLOGY] Cleavage in which only part of the egg divides into blastomeres.
{ pär mid bullet sh schwa l kl mid bullet vij }
partial coherence [PHYSICS] Property of two waves whose relative phase undergoes random fluctuations which are not, however, sufficient to make the wave completely incoherent.
{ pär mid bullet sh schwa l k o macr hir mid bullet schwa ns }
partial common battery [COMMUNICATIONS] Type of telephone system in which the talking battery is supplied by each individual telephone, and the signaling and supervisory battery is supplied by the switchboard.
{ pär mid bullet sh schwa l käm mid bullet schwa n bad mid bullet schwa mid bullet r }
partial condensation [CHEMICAL ENGINEERING] The cooling (or pressurization) of a saturated vapor until a part of it is condensed out as liquid.
{ pär mid bullet sh schwa l känd mid bullet schwa n s a macr mid bullet sh schwa n }
partial correlation [STATISTICS] The strength of the linear relationship between two random variables where the effect of other variables is held constant.
{ pär mid bullet sh schwa l kär mid bullet schwa l a macr mid bullet sh schwa n }
partial correlation analysis [STATISTICS] A technique used to measure the strength of the relationship between the dependent variable and one independent variable in such a way that variations in other independent variables are taken into account.
{ pär mid bullet sh schwa l kär mid bullet schwa l a macr mid bullet sh schwa n schwa nal mid bullet schwa mid bullet s schwa s }
partial correlation coefficient [STATISTICS] A measure of the strength of association between a dependent variable and one independent variable when the effect of all other independent variables is removed; equal to the square root of the partial coefficient of determination.
{ pär mid bullet sh schwa l kä mid bullet r schwa l a macr mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa nt }
partial derivative [MATHEMATICS] A derivative of a function of several variables taken with respect to one variable while holding the others fixed.
{ pär mid bullet sh schwa l d schwa riv mid bullet schwa d mid bullet iv }
partial differential equation [MATHEMATICS] An equation that involves more than one independent variable and partial derivatives with respect to those variables.
{ pär mid bullet sh schwa l dif mid bullet schwa ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
partial dislocation [CRYSTALLOGRAPHY] The line at the edge of an extended dislocation where a slip through a fraction of a lattice constant has occurred.
{ pär mid bullet sh schwa l dis mid bullet l o macr k a macr mid bullet sh schwa n }
partial-duration series [GEOPHYSICS] A series composed of all events during the period of record which exceed some set criterion; for example, all floods above a selected base, or all daily rainfalls greater than a specified amount.
{ pär mid bullet sh schwa l d udot ra mid bullet sh schwa n sir mid bullet z }
partial eclipse [ASTRONOMY] An eclipse in which only part of the source of light is obscured.
{ pär mid bullet sh schwa l i klips }
partial fractions [MATHEMATICS] A collection of fractions which when added are a given fraction whose numerator and denominator are usually polynomials; the partial fractions are usually constants or linear polynomials divided by factors of the denominator of the given fraction.
{ pär mid bullet sh schwa l frak mid bullet sh schwa nz }
partial function [COMPUTER SCIENCE] A partial function from a set A to a set B is a correspondence between some subset of A and B which associates with each element of the subset of A a unique element of B.
{ pär mid bullet sh schwa l f schwa engi k mid bullet sh schwa n }
partially balanced incomplete block design [STATISTICS] An experimental design in which, while all treatments are not represented in each block, each treatment is tested the same number of times and certain aspects of the design satisfy conditions which simplify the least squares analysis.
{ brvbar pär mid bullet sh schwa mid bullet l brvbar bal mid bullet schwa nst i engi mid bullet k schwa m brvbar pl t bläk di z imacr n }
partially ionic bond [PHYSICAL CHEMISTRY] A chemical bond that is neither wholly ionic nor wholly covalent in character.
{ pär mid bullet sh schwa mid bullet l imacr brvbar än mid bullet ik bänd }
partially ordered set [MATHEMATICS] A set on which a partial order is defined.
{ pär mid bullet sh schwa mid bullet l brvbar o macr r mid bullet d schwa rd set }
partially populated board [COMPUTER SCIENCE] A printed circuit board on which some but not all of the possible electronic components are mounted, leaving room for additional components.
{ pär mid bullet sh schwa mid bullet l brvbar päp mid bullet y schwa l a macr d mid bullet schwa d b rd }
partial molal quantity [PHYSICAL CHEMISTRY] The molal concentration of one component of a mixture of components as related to total molal concentration for all components in the mixture.
{ pär mid bullet sh schwa l m o macr mid bullet l schwa l kwän mid bullet schwa d mid bullet }
partial molar volume [PHYSICAL CHEMISTRY] That portion of the volume of a solution or mixture related to the molar content of one of the components within the solution or mixture.
{ pär mid bullet sh schwa l m o macr mid bullet l schwa r väl mid bullet y schwa m }
partial node [PHYSICS] That part (a point, line, or surface) of a standing wave where some characteristic of the wave field has a minimum amplitude other than zero.
{ pär mid bullet sh schwa l n o macr d }
partial obscuration [METEOROLOGY] In United States weather observing practice, the designation for sky cover when part (0.1 to 0.9) of the sky is completely hidden by surface-based obscuring phenomena.
{ pär mid bullet sh schwa l äb mid bullet sky udot r a macr mid bullet sh schwa n }
partial ordering See ordering
{ pär mid bullet sh schwa l r mid bullet d schwa mid bullet ri engi }
partial pediment [GEOLOGY] 1. A broadly planate, gravel- capped, interstream bench or terrace. 2. A broad, planate erosion surface which is formed by the coalescence of contemporaneous, valley-restricted benches developed at the same elevation in proximate valleys, and which would produce a pediment if uninterrupted planation were to continue at this level.
{ pär mid bullet sh schwa l ped mid bullet schwa mid bullet m schwa nt }
partial penetration [ORDNANCE] Penetration obtained when a projectile fails to pass through the target far enough for either the projectile itself or light from its penetration to be seen from the back of the target.
{ pär mid bullet sh schwa l pen mid bullet schwa tr a macr mid bullet sh schwa n }
partial plane [MATHEMATICS] In projective geometry, a plane in which at most one line passes through any two points.
{ pär mid bullet sh schwa l pl a macr n }
partial pluton [GEOLOGY] That part of a composite intrusion representing a single intrusive episode.
{ pär mid bullet sh schwa l plü tän }
partial potential temperature [METEOROLOGY] The temperature that the dry- air component of an air parcel would attain if its actual partial pressure were changed to 1000 millibars (105 pascals).
{ pär mid bullet sh schwa l p schwa ten mid bullet ch schwa l tem mid bullet pr schwa mid bullet ch schwa r }
partial pressure [PHYSICS] The pressure that would be exerted by one component of a mixture of gases if it were present alone in a container.
{ pär mid bullet sh schwa l presh mid bullet schwa r }
partial-pressure maintenance [PETROLEUM ENGINEERING] The partial replacement of produced gas in an oil reservoir by gas injection to maintain a portion of the initial reservoir pressure.
{ pär mid bullet sh schwa l presh mid bullet schwa r m a macr nt mid bullet schwa n mid bullet schwa ns }
partial pressure suit [AEROSPACE ENGINEERING] A skintight suit which does not completely enclose the body but which is capable of exerting pressure on the major portion of the body in order to counteract an increased oxygen pressure in the lungs.
{ pär mid bullet sh schwa l presh mid bullet schwa r süt }
partial product [MATHEMATICS] The product of a multiplicand and one digit of a multiplier that contains more than one digit.
{ pär mid bullet sh schwa l präd mid bullet schwa kt }
partial-read pulse [ELECTRONICS] Current pulse that is applied to a magnetic memory to select a specific magnetic cell for reading.
{ pär mid bullet sh schwa l brvbar r d p schwa ls }
partial regression coefficient [STATISTICS] Statistics in the population multiple linear regression equation that indicate the effect of each independent variable on the dependent variable with the influence of all the remaining variables held constant; each coefficient is the slope between the dependent variable and each of the independent variables.
{ pär mid bullet sh schwa l ri gresh mid bullet schwa n k o macr mid bullet schwa fish mid bullet schwa nt }
partial-select output [ELECTRONICS] The voltage response produced by applying partial-read or partial-write pulses to an unselected magnetic cell.
{ pär mid bullet sh schwa l si brvbar lekt a udot t p udot t }
partial sum [MATHEMATICS] A partial sum of an infinite series is the sum of its first n terms for some n.
{ pär mid bullet sh schwa l s schwa m }
partial thermoremanent magnetization [GEOPHYSICS] The thermoremanent magnetization acquired by cooling in an ambient field over only a restricted temperature interval, as opposed to the entire temperature range from Curie point to room temperature.Abbreviated PTRM.
{ pär mid bullet sh schwa l brvbar th schwa r mid bullet m o macr rem mid bullet schwa mid bullet n schwa nt mag mid bullet n schwa mid bullet t schwa z a macr mid bullet sh schwa n }
partial tide [OCEANOGRAPHY] One of the harmonic components composing the tide at any point.Also known as tidal component; tidal constituent.
{ pär mid bullet sh schwa l t imacr d }
partial tone See partial
{ pär mid bullet sh schwa l t o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

participation crude See buy-back crude
{ pär [image] tis mid bullet schwa [image] p a macr mid bullet sh schwa n [image] krüd }
particle [MECHANICS] See material particle
[PARTICLE PHYSICS] See elementary particle.
[PHYSICS] 1. Any very small part of matter, such as a molecule, atom, or electron.Also known as fundamental particle. 2. Any relatively small subdivision of matter, ranging in diameter from a few angstroms (as with gas molecules) to a few millimeters (as with large raindrops).
{ [image] pärd mid bullet schwa mid bullet k schwa l }
particle accelerator [NUCLEONICS] A device which accelerates electrically charged atomic or subatomic particles, such as electrons, protons, or ions, to high energies.Also known as accelerator; atom smasher.
{ [image] pärd mid bullet schwa mid bullet k schwa l ik [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
particle beam [PHYSICS] A concentrated, nearly unidirectional flow of particles.
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] b [image] m }
particle board [MATERIALS] Construction board made with wood particles impregnated with low-molecular-weight resin and then cured.
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] b [image] rd }
particle counting [ANALYTICAL CHEMISTRY] Microscopic or photomicrographic technique for the visual counting of the numbers of particles in a known quantity of a solid-liquid suspension.
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] ka udot nt mid bullet i engi }
particle derivative [FLUID MECHANICS] The rate of change of a quantity with respect to time, measured at a point that moves along with a particle of a fluid.
{ brvbar pard mid bullet schwa mid bullet k schwa l d schwa [image] riv mid bullet schwa mid bullet div }
particle detector [NUCLEONICS] A device used to indicate the presence of fast-moving charged atomic or nuclear particles by observation of the electrical disturbance created by a particle as it passes through the device.Also known as radiation detector.
{ [image] pärd mid bullet schwa mid bullet k schwa l di [image] tek mid bullet t schwa r }
particle diameter [GEOLOGY] The diameter of a sedimentary particle considered as a sphere.
{ [image] pärd mid bullet schwa mid bullet k schwa l d imacr [image] am mid bullet schwa d mid bullet schwa r }
particle displacement velocimetry [FLUID MECHANICS] A method of flow-field measurement in which a two-dimensional sheet of a flow field seeded with fluorescent particles is illuminated by a pulsed laser and particle displacements are recorded by a camera.
{ brvbar pär mid bullet d schwa mid bullet k schwa l di brvbar pl a macr s mid bullet m schwa nt [image] vel mid bullet schwa [image] sim mid bullet schwa mid bullet tr [image] }
particle distribution function [STATISTICAL MECHANICS] A function whose value is the number of particles per unit volume of phase space.
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] di mid bullet str schwa [image] byü mid bullet sh schwa n [image] f schwa engi k mid bullet sh schwa n }
particle dynamics [MECHANICS] The study of the dependence of the motion of a single material particle on the external forces acting upon it, particularly electromagnetic and gravitational forces.
{ [image] pärd mid bullet schwa mid bullet k schwa l d imacr [image] nam mid bullet iks }
particle electrophoresis [PHYSICAL CHEMISTRY] Electrophoresis in which the particles undergoing analysis are of sufficient size to be viewed either with the naked eye or with the assistance of an optical microscope.
{ [image] pärd mid bullet schwa mid bullet k schwa l i [image] lek mid bullet tr o macr mid bullet f schwa [image] r [image] mid bullet s schwa s }
particle emission [NUCLEAR PHYSICS] The ejection of a particle other than a photon from a nucleus, in contrast to gamma emission.
{ [image] pärd mid bullet schwa mid bullet k schwa l i [image] mish mid bullet schwa n }
particle energy [MECHANICS] For a particle in a potential, the sum of the particle's kinetic energy and potential energy.
[RELATIVITY] For a relativistic particle the sum of the particle's potential energy, kinetic energy, and rest energy; the last is equal to the product of the particle's rest mass and the square of the speed of light.
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] en mid bullet schwa r mid bullet j [image] }
particle horizon [RELATIVITY] The spatial boundary beyond which, in certain universe models, it is impossible for an observer at a given time to receive a signal.
{ [image] pärd mid bullet schwa mid bullet k schwa l h schwa [image] r imacr z mid bullet schwa n }
particle-induced x-ray emission [ANALYTICAL CHEMISTRY] A method of trace analysis in which a beam of ions is directed at a thin foil on which the sample to be analyzed has been deposited, and the energy spectrum of the resulting x- rays is measured.
{ [image] pärd mid bullet schwa mid bullet k schwa l in brvbar düst [image] eks [image] r a macr i [image] mish mid bullet schwa n }
particle lens [PHYSICS] An electric or magnetic field, or a combination thereof, which acts upon an electron beam in a manner analogous to that in which an optical lens acts upon a light beam.
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] lenz }
particle mechanics [MECHANICS] The study of the motion of a single material particle.
{ [image] pärd mid bullet schwa mid bullet k schwa l mi [image] kan mid bullet iks }
particle multiplet See isospin multiplet
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] m schwa l mid bullet t schwa mid bullet pl schwa t }
particle-oriented paper [MATERIALS] A chart paper that has a magnetic coating which is produced by combining microscopic magnetic flakes with oil to form droplets and then forming these particles into an emulsion that can be applied to the surface of ordinary bond paper or to a clear plastic substrate; the magnetic field of a small-diameter recording head rotates the magnetic flakes so that they absorb or scatter incident light to give a visible dark trace that can also be read magnetically.
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] [image] r mid bullet [image] brvbar ent mid bullet schwa d [image] p a macr mid bullet p schwa r }
particle physics [PHYSICS] The branch of physics concerned with understanding the properties and behavior of elementary particles, especially through study of collisions or decays involving energies of hundreds of megaelectronvolts or more.Also known as high-energy physics.
{ [image] pärd mid bullet schwa mid bullet k schwa l brvbar fiz mid bullet iks }
particle physics (category description)
particle properties [PARTICLE PHYSICS] The various quantities which characterize the behavior of an elementary particle, such as mass, charge, baryon number, spin, parity, hypercharge, and isospin.
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] präp mid bullet schwa rd mid bullet [image] z }
particle-scattering factor [ANALYTICAL CHEMISTRY] Factor in light-scattering equations used to compensate for the loss in scattered light intensity caused by destructive interference during the analysis of macromolecular compounds.
{ [image] pärd mid bullet schwa mid bullet k schwa l brvbar skad mid bullet schwa mid bullet ri engi [image] fak mid bullet t schwa r }
particle size [GEOLOGY] The general dimensions of the particles or mineral grains in a rock or sediment based on the premise that the particles are spheres; commonly measured by sieving, by calculating setting velocities, or by determining areas of microscopic images.
[METALLURGY] The average and controlling lineal dimension of an individual particle of metal powder as determined by suitable screens or other methods of analysis.
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] s imacr z }
particle-size analysis [ENGINEERING] Determination of the proportion of particles of a specified size in a granular or powder sample.
[GEOLOGY] A determination of the distribution of particles in a series of size classes of a soil, sediment, or rock.Also known as size analysis; size-frequency analysis.
{ [image] pärd mid bullet schwa mid bullet k schwa l brvbar s imacr z schwa [image] nal mid bullet schwa mid bullet s schwa s }
particle-size distribution [ENGINEERING] The percentages of each fraction into which a granular or powder sample is classified, with respect to particle size, by number or weight.
{ [image] pärd mid bullet schwa mid bullet k schwa l brvbar s imacr z [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
particle spectrum See mass spectrum
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] spek mid bullet tr schwa m }
particle-thickness technique [PHYSICAL CHEMISTRY] Microscopic technique for visual measurement of the thickness of a fine particle (in the 3-100 micrometer range).
{ [image] pärd mid bullet schwa mid bullet k schwa l brvbar thik mid bullet n schwa s tek [image] n [image] k }
particle track [PHYSICS] Any visible phenomenon along the path of an ionizing particle, such as a trail of bubbles, water droplets, or sparks in a bubble chamber, cloud chamber, or spark chamber respectively, or of altered material in an emulsion or in glass.
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] trak }
particle trap [PHYSICS] A device used to confine particles, either charged or neutral, in situations where the interaction of the particles with the wall of a container must be avoided.
{ [image] pärd mid bullet schwa mid bullet k schwa l [image] trap }
particle velocity [ACOUSTICS] The instantaneous velocity of a given infinitesimal part of a medium, with reference to the medium as a whole, due to the passage of a sound wave.
[OCEANOGRAPHY] In ocean wave studies, the instantaneous velocity of a water particle undergoing orbital motion.
{ [image] pärd mid bullet schwa mid bullet k schwa l v schwa [image] läs mid bullet schwa d mid bullet [image] }
parti-colored buoy [NAVIGATION] A buoy whose visible surface is painted more than one color.
{ [image] pär mid bullet d [image] brvbar k schwa l mid bullet schwa rd [image] b [image] i }
particular integral See particular solution
{ p schwa r brvbar tik mid bullet y schwa mid bullet l schwa r [image] int mid bullet schwa mid bullet gr schwa l }
particular solution [MATHEMATICS] A solution to an ordinary differential equation obtained by assigning numerical values to the parameters in the general solution.Also known as particular integral.
{ p schwa r brvbar tik mid bullet y schwa mid bullet l schwa r s schwa [image] lü mid bullet sh schwa n }
particulate composite [MATERIALS] A composite material composed of particles embedded in a matrix.
{ pär [image] tik mid bullet y schwa mid bullet l schwa t k schwa m [image] päz mid bullet schwa t }
particulate mass analyzer [ENGINEERING] A unit which measures dust concentrations in emissions from furnaces, kilns, cupolas, and scrubbers.
{ pär [image] tik mid bullet y schwa mid bullet l schwa t [image] mas [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
particulate matter [PHYSICS] Matter in the form of small liquid or solid particles.
{ pär [image] tik mid bullet y schwa mid bullet l schwa t [image] mad mid bullet schwa r }
particulates [MATERIALS] Fine solid particles which remain individually dispersed in gases and stack emissions.
{ pär [image] tik mid bullet y schwa mid bullet l schwa ts }
particulate solid See bulk solid
{ pär [image] tik mid bullet y schwa mid bullet l schwa t [image] säl mid bullet schwa d }
parting [GEOLOGY] 1. A bed or bank of waste material dividing mineral veins or beds. 2. A soft, thin sedimentary layer following a surface of separation between thicker strata of different lithology. 3. A surface along which a hard rock can be readily separated or is naturally divided into layers.
[METALLURGY] 1. Recovery of gold (or occasionally another metal) from its alloys by a corrosion process. 2. Zone of separation between cope and drag portions of mold or flask in sand casting. 3. In sand molding, a composition to facilitate removal of the pattern. 4. A shearing operation to produce two or more parts from a stamping.
[MINERALOGY] Fracturing a mineral along planes weakened by deformation or twinning.
{ [image] pärd mid bullet i engi }
parting agent See release agent
{ [image] pärd mid bullet i engi [image] a macr mid bullet j schwa nt }
parting cast [GEOLOGY] A sand-filled tension crack produced by creep along the sea floor.
{ [image] pärd mid bullet i engi [image] kast }
parting compound [METALLURGY] A material, such as silica or graphite, used to facilitate the separation of the cope and drag parting surfaces.
{ [image] pärd mid bullet i engi [image] käm [image] pa udot nd }
parting line [METALLURGY] 1. The line along which a mold is separated. 2. A line or seam on a casting corresponding to the joint of mold parts.
{ [image] pärd mid bullet i engi [image] l imacr n }
parting lineation [GEOLOGY] A small-scale primary sedimentary structure made up of a series of parallel ridges and grooves formed parallel to the current.Also known as current lineation.
{ [image] pärd mid bullet i engi [image] lin mid bullet [image] [image] a macr mid bullet sh schwa n }
parting plane lineation [GEOLOGY] A parting lineation on a laminated surface, consisting of subparallel, linear, shallow grooves and ridges of low relief, generally less than 1 millimeter.
{ [image] pärd mid bullet i engi brvbar pl a macr n [image] lin mid bullet [image] [image] a macr mid bullet sh schwa n }
parting sand [METALLURGY] Fine, dry sand applied to the faces of a sand mold to allow disassembly.
{ [image] pärd mid bullet i engi [image] sand }
parting-step lineation [GEOLOGY] A parting lineation characterized by subparallel, steplike ridges where the parting surface cuts across several adjacent laminae.
{ [image] pärd mid bullet i engi brvbar step [image] lin mid bullet [image] [image] a macr mid bullet sh schwa n }
parting stop [BUILDING CONSTRUCTION] A thin strip of wood that separates the sashes in a double-hung window.
{ [image] pärd mid bullet i engi [image] stäp }
parting tool [DESIGN ENGINEERING] A narrow-bladed hand tool with a V-shaped gouge used in woodworking for cutting grooves and in wood turning for cutting a piece in two.Also known as V-tool.
{ [image] pärd mid bullet i engi [image] tül }
partition [BUILDING CONSTRUCTION] An interior wall having a height of one story or less, which divides a structure into sections.
[COMPUTER SCIENCE] 1. A reserved portion of a computer memory, sometimes used for the execution of a single computer program. 2. One of a number of fixed portions into which a computer memory is divided in certain multiprogramming systems.
[INDUSTRIAL ENGINEERING] A slotted sheet of paperboard that can be assembled with similar sheets to form cells for holding goods during shipment.
[MATHEMATICS] 1. For an integer n, any collection of positive integers whose sum equals n. 2. For a set A, a finite collection of disjoint sets whose union is A.
{ pär [image] tish mid bullet schwa n }
partition chromatography [ANALYTICAL CHEMISTRY] Chromatographic procedure in which the stationary phase is a high-boiling liquid spread as a thin film on an inert support, and the mobile phase is a vaporous mixture of the components to be separated in an inert carrier gas.
{ pär [image] tish mid bullet schwa n [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
partition coefficient [ANALYTICAL CHEMISTRY] In the equilibrium distribution of a solute between two liquid phases, the constant ratio of the solute's concentration in the upper phase to its concentration in the lower phase.Symbolized K.
{ pär [image] tish mid bullet schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
partitioned data set [COMPUTER SCIENCE] A single data set, divided internally into a directory and one or more sequentially organized subsections called members, residing on a direct access for each device, and commonly used for storage or program libraries.
{ pär [image] tish mid bullet schwa nd [image] dad mid bullet schwa [image] set }
partitioned display [COMPUTER SCIENCE] An electronic display that can be divided into two or more viewing areas under user or program control.Also known as split screen.
{ pär [image] tish mid bullet schwa nd di [image] spl a macr }
partitioned file [COMPUTER SCIENCE] A file on disk storage that is divided into subdivisions, each of which constitutes a complete file.
{ pär [image] tish mid bullet schwa nd [image] f imacr l }
partition function [STATISTICAL MECHANICS] 1. The integral, over the phase space of a system, of the exponential of (-E/kT), where E is the energy of the system, k is Boltzmann's constant, and T is the temperature; from this function all the thermodynamic properties of the system can be derived. 2. In quantum statistical mechanics, the sum over allowed states of the exponential of (-E/kT).Also known as sum of states; sum over states.
{ pär [image] tish mid bullet schwa n [image] f schwa engi k mid bullet sh schwa n }
partition noise [ELECTRONICS] Noise that arises in an electron tube when the electron beam is divided between two or more electrodes, as between screen grid and anode in a pentode.
{ pär [image] tish mid bullet schwa n [image] n [image] iz }
partition of unity [MATHEMATICS] On a topological space X, this is a covering by open sets U [image] with continuous functions f [image] from X to [0,1], where each f [image] is zero on all but a finite number of the U [image], and the sum of all these f [image] at any point equals 1.
{ pär [image] tish mid bullet schwa n schwa v [image] yü mid bullet n schwa d mid bullet [image] }
partiversal [GEOLOGY] Pertaining to formations that dip in different directions roughly as far as a semicircle.
{ brvbar pard mid bullet schwa brvbar v schwa r mid bullet s schwa l }
partly cloudy [METEOROLOGY] 1. The character of a day's weather when the average cloudiness, as determined from frequent observations, has been from 0.1 to 0.5 for the 24-hour period. 2. In popular usage, the state of the weather when clouds are conspicuously present, but do not completely dull the day or the sky at any moment.
{ [image] pärt mid bullet l [image] [image] kla udot d mid bullet [image] }
parton [PARTICLE PHYSICS] One of the very singular (or hard), small charged particles of which hadrons are proposed to be constructed, according to a theory developed to account for the scattering of very-high-energy electrons from protons at large angles and with large momentum transfers.
{ [image] pär [image] tän }
part operation [COMPUTER SCIENCE] The part in an instruction that specifies the kind of arithmetical or logical operation to be performed, but not the address of the operands.
{ [image] pärt [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
part programming [CONTROL SYSTEMS] The planning and specification of the sequence of steps or events in the operation of a numerically controlled machine tool.
{ [image] pärt [image] pr o macr [image] gram mid bullet i engi }
partridge [VERTEBRATE ZOOLOGY] Any of the game birds comprising the genera Alectoris and Perdix in the family Phasianidae.
{ [image] pär mid bullet trij }
partridgeite See bixbyite
{ [image] pär mid bullet tr schwa [image] j imacr t }
partridgewood See acapau
{ [image] pär mid bullet trij [image] w udot d }
parts kit [ENGINEERING] A group of parts, not all having the same basic name, used for repair or replacement of the worn broken parts of an item; it may include instruction sheets and material, such as sandpaper, tape, cement, and gaskets.
{ [image] pärts [image] kit }
parts list [ENGINEERING] One or more printed sheets showing a manufacturer's parts or assemblies of an end item by illustration or a numerical listing of part numbers and names; it does not outline any assembly, maintenance, or operating instructions, and it may or may not have a price list cover sheet.
{ [image] pärts [image] list }
parturient [MEDICINE] 1. In labor; giving birth. 2. Of or pertaining to parturition.
{ pär [image] t udot r mid bullet [image] mid bullet schwa nt }
parturifacient [MEDICINE] 1. Inducing labor. 2. An agent that induces labor.
{ pär brvbar t udot r mid bullet schwa brvbar f a macr mid bullet sh schwa nt }
parturiometer [MEDICINE] An instrument to determine the progress of labor by measuring the expulsive force of the uterus.
{ pär [image] t udot r mid bullet [image] [image] äm mid bullet schwa d mid bullet schwa r }
parturition [MEDICINE] The process of giving birth.
{ [image] pär mid bullet ch schwa [image] rish mid bullet schwa n }
party line [COMMUNICATIONS] A subscriber line arranged to serve more than one station, with discriminatory ringing for each station.
{ [image] pärd mid bullet [image] [image] l imacr n }
party-line bus [COMPUTER SCIENCE] Parallel input/output bus lines to which are wired all external devices, connected to a processor register by suitable logic.
{ [image] pärd mid bullet [image] brvbar l imacr n [image] b schwa s }
party-line carrier system [COMMUNICATIONS] A single-frequency carrier telephone system in which the carrier energy is transmitted directly to all other carrier terminals of the same channel.
{ [image] pärd mid bullet [image] brvbar l imacr n [image] kar mid bullet [image] mid bullet schwa r [image] sis mid bullet t schwa m }
party wall [BUILDING CONSTRUCTION] A wall providing joint service between two buildings.
{ [image] pärd mid bullet [image] [image] w [image] l }
parulis [MEDICINE] A subperiosteal abscess arising from dental structures.
{ p schwa [image] rü mid bullet l schwa s }
parvafacies [GEOLOGY] A body of rock constituting the part of any magnafacies that occurs between designated time-stratigraphic planes or key beds traced across the magnafacies.
{ brvbar pär mid bullet v schwa [image] f a macr mid bullet sh [image] z }
parvovirus [VIROLOGY] The equivalent name for picodnavirus.
{ brvbar pär mid bullet v o macr [image] v imacr mid bullet r schwa s }
parylene [ORGANIC CHEMISTRY] Polyparaxylylene, used in ultrathin plastic films for capacitor dielectrics, and as a pore-free coating.
{ par mid bullet schwa l n }
parylene capacitor [ELECTRICITY] A highly stable fixed capacitor using parylene film as the dielectric; it can be operated at temperatures up to 170°C, as well as at cryogenic temperatures.
{ par mid bullet schwa l n k schwa pas mid bullet schwa d mid bullet schwa r }
PAS See -aminosalicylic acid; photoacoustic spectroscopy
pascal [MECHANICS] A unit of pressure equal to the pressure resulting from a force of 1 newton acting uniformly over an area of 1 square meter.Symbolized Pa.
{ pa skal }
Pascal [COMPUTER SCIENCE] A procedure-oriented programming language whose highly structured design facilitates the rapid location and correction of coding errors.
{ pa skal }
Pascal rules [PHYSICAL CHEMISTRY] Rules which give the diamagnetic susceptiblity of a complex molecule in terms of the sum of the susceptibilities of its constituent atoms, and a correction factor which depends on the type of bonds linking the atoms.
{ pa skal rülz }
Pascal's law [FLUID MECHANICS] The law that a confined fluid transmits externally applied pressure uniformly in all directions, without change in magnitude.
{ pa skalz l }
Pascal's limacon See limacon
{ pa skalz l mid bullet m schwa son }
Pascal's theorem [MATHEMATICS] The theorem that when one inscribes a simple hexagon in a conic, the three pairs of opposite sides meet in collinear points.
{ pa skalz thir mid bullet schwa m }
Pascal's triangle [MATHEMATICS] A triangular array of the binomial coefficients, bordered by ones, where the sum of two adjacent entries from a row equals the entry in the next row directly below.Also known as binomial array.
{ pa skalz tr imacr a engi mid bullet g schwa l }
Paschen-Back effect [SPECTROSCOPY] An effect on spectral lines obtained when the light source is placed in a very strong magnetic field; the anomalous Zeeman effect obtained with weaker fields changes over to what is, in a first approximation, the normal Zeeman effect.
{ päsh mid bullet schwa n bäk i fekt }
Paschen bodies [PATHOLOGY] Accumulations of the elementary bodies of smallpox.
{ päsh mid bullet schwa n bäd mid bullet z }
Paschen-Runge mounting [SPECTROSCOPY] A diffraction grating mounting in which the slit and grating are fixed, and photographic plates are clamped to a fixed track running along the corresponding Rowland circle.
{ päsh mid bullet schwa n r udot engi mid bullet schwa ma udot nt mid bullet i engi }
Paschen series [SPECTROSCOPY] A series of lines in the infrared spectrum of atomic hydrogen whose wave numbers are given by RH [(1/9) - (1/n2)], where RH is the Rydberg constant for hydrogen, and n is any integer greater than 3.
{ päsh mid bullet schwa n sir mid bullet z }
Paschen's law [ELECTRONICS] The law that the sparking potential between two parallel plate electrodes in a gas is a function of the product of the gas density and the distance between the electrodes.Also known as Paschen's rule.
{ päsh mid bullet schwa nz l }
Paschen's rule See Paschen's law
{ päsh mid bullet schwa nz rül }
pascoite [MINERALOGY] Ca2V6O17.11H2O A dark-red-orange to yellow-orange mineral composed of hydrous vanadate of calcium.
{ pas mid bullet k schwa w imacr t }
Pasiphae [ASTRONOMY] A small satellite of Jupiter with a diameter of about 35 miles (56 kilometers), orbiting with retrograde motion at a mean distance of about 1.46 times 107 miles (2.35 times 107 kilometers).Also known as Jupiter VIII.
{ p schwa sif mid bullet schwa }
pasmo [PLANT PATHOLOGY] A destructive fungus disease of flax caused by Mycosphaerella linorum.
{ paz mid bullet m o macr }
pass [AEROSPACE ENGINEERING] 1. A single circuit of the earth made by a satellite; it starts at the time the satellite crosses the equator from the Southern Hemisphere into the Northern Hemisphere. 2. The period of time in which a satellite is within telemetry range of a data acquisition station.
[COMPUTER SCIENCE] A complete cycle of reading, processing, and writing in a computer.
[GEOGRAPHY] 1. A natural break, depression, or other low place providing a passage through high terrain, such as a mountain range. 2. A navigable channel leading to a harbor or river. 3. A narrow opening through a barrier reef, atoll, or sand bar.
[MECHANICAL ENGINEERING] 1. The number of times that combustion gases are exposed to heat transfer surfaces in boilers (that is, single-pass, double-pass, and so on). 2. In metal rolling, the passage in one direction of metal deformed between rolls. 3. In metal cutting, transit of a metal cutting tool past the workpiece with a fixed tool setting.
[METALLURGY] 1. Passage of a metal bar between rolls. 2. Open space between two grooved rolls through which metal is processed. 3. Weld metal deposited in one trip along the axis of a weld.
[MINING ENGINEERING] 1. A mine opening through which coal or ore is delivered from a higher to a lower level. 2. A passage left in old workings for workers to travel as they move from one level to another. 3. A treatment of the whole ore sample in a sample divider. 4. A passage of an excavation or grading machine. 5. In surface mining, a complete excavator cycle in removing overburden.
{ pas }
passage [GEOGRAPHY] A navigable channel, especially one through reefs or islands.
[NAVIGATION] A transit from one place to another; one leg of a voyage.
{ pas mid bullet ij }
passage bed [GEOLOGY] A stratum marking a transition from rocks of one geological system to those of another.
{ pas mid bullet ij bed }
passage number [MICROBIOLOGY] The number of times that a culture has been subcultured.
{ pas mid bullet ij n schwa m mid bullet b schwa r }
passageway [SCIENCE AND TECHNOLOGY] A way that permits passage between two places or points.
{ pas mid bullet ij w a macr }
Passalidae [INVERTEBRATE ZOOLOGY] The peg beetles, a family of tropical coleopteran insects in the superfamily Scarabaeoidea.
{ p schwa sal mid bullet schwa d }
passband [ELECTRONICS] A frequency band in which the attenuation of a filter is essentially zero.
{ pas band }
pass-by [ENGINEERING] The double-track part of any single-track system of rail transport.
[MINING ENGINEERING] A passage around the working part of a shaft.
{ pas b imacr }
pass element [ELECTRONICS] Controlled variable resistance device, either a vacuum tube or power transistor, in series with the source of direct-current power; the pass element is driven by the amplified error signal to increase its resistance when the output needs to be lowered or to decrease its resistance when the output must be raised.
{ pas el mid bullet schwa mid bullet m schwa nt }
passenger [MOLECULAR BIOLOGY] A deoxyribonucleic acid segment that will be spliced into a plasmid or bacteriophage for subsequent cloning.
{ pas mid bullet schwa n mid bullet j schwa r }
passenger car [ENGINEERING] 1. A railroad car in which passengers are carried. 2. An automobile for carrying as many as nine passengers.
{ pas mid bullet schwa n mid bullet j schwa r kär }
passenger ship [NAVAL ARCHITECTURE] A ship used primarily to carry passengers.
{ pas mid bullet schwa n mid bullet j schwa r ship }
Passeres [VERTEBRATE ZOOLOGY] The equivalent name for Oscines.
{ pas mid bullet schwa r z }
Passeriformes [VERTEBRATE ZOOLOGY] A large order of perching birds comprising two major divisions: Suboscines and Oscines.
{ pas mid bullet schwa mid bullet r schwa f r m z }
Passifloraceae [BOTANY] A family of dicotyledonous, often climbing plants in the order Violales; flowers are polypetalous and hypogynous with a corona, and seeds are arillate with an oily endosperm.
{ pas mid bullet schwa mid bullet fl schwa r a macr s mid bullet }
passiflorin See harman
{ brvbar pas mid bullet schwa brvbar fl r mid bullet schwa n }
passing point [MINING ENGINEERING] The point at which two vehicles, such as coal cars or mine elevators, pass each other while going in opposite directions.
{ pas mid bullet i engi p int }
passing track [ENGINEERING] A sidetrack with switches at both ends.
{ pas mid bullet i engi trak }
passivation [ELECTRONICS] Growth of an oxide layer on the surface of a semiconductor to provide electrical stability by isolating the transistor surface from electrical and chemical conditions in the environment; this reduces reverse-current leakage, increases breakdown voltage, and raises power dissipation rating.
[METALLURGY] To render passive; to reduce the reactivity of a chemically active metal surface by electrochemical polarization or by immersion in a passivating solution.
{ pas mid bullet schwa v a macr mid bullet sh schwa n }
passivation potential [PHYSICAL CHEMISTRY] The potential corresponding to the critical anodic current density of an electrode which behaves in an active- passive manner.
{ pas mid bullet schwa v a macr mid bullet sh schwa n p schwa ten mid bullet ch schwa l }
passive accommodation [CONTROL SYSTEMS] The alteration in the positioning or motion of the end point of a robot manipulator that results from bending or deforming of the manipulator components in response to forces exerted on the robot.
{ pas mid bullet iv schwa käm mid bullet schwa d a macr mid bullet sh schwa n }
passive-active cell [METALLURGY] An electrochemical corrosion cell established between passive and active areas on a metal surface.
{ pas mid bullet iv ak mid bullet tiv sel }
passive-aggressive personality [PSYCHOLOGY] A personality disorder characterized by the passive expression of hostility and aggressiveness, as by stubbornness, pouting, or inefficiency.
{ pas mid bullet iv schwa gres mid bullet iv p schwa rs mid bullet schwa n al mid bullet schwa d mid bullet }
passive anaphylaxis [IMMUNOLOGY] Anaphylaxis elicited by temporary sensitization with antibodies followed by injection of the corresponding sensitizing antigen.
{ pas mid bullet iv an mid bullet schwa mid bullet f schwa lak mid bullet s schwa s }
passive AND gate [ELECTRONICS] See AND gate
[ENGINEERING] A fluidic device which achieves an output signal, by stream interaction, only when both of two control signals appear simultaneously.
{ pas mid bullet iv and g a macr t }
passive antenna [ELECTROMAGNETISM] An antenna which influences the directivity of an antenna system but is not directly connected to a transmitter or receiver.
{ pas mid bullet iv an ten mid bullet schwa }
passive antiroll system [NAVAL ARCHITECTURE] A system of antiroll tanks connected by a channel that is sized so that the flow of the liquid is out of phase with the roll of the ship.
{ pas mid bullet iv an mid bullet t r o macr l sis mid bullet t schwa m }
passive armor [ORDNANCE] A protective device against shaped charge ammunition; designed to absorb the energy of a shaped charge.
{ pas mid bullet iv är mid bullet m schwa r }
passive communications satellite [AEROSPACE ENGINEERING] A satellite that reflects communications signals between stations, without providing amplification; an example is the Echo satellite.Also known as passive satellite.
{ pas mid bullet iv k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz sad mid bullet schwa l imacr t }
passive component See passive element
{ pas mid bullet iv k schwa m p o macr mid bullet n schwa nt }
passive congestion [MEDICINE] An increased content of blood in an organ or other body part due to impaired return of venous blood.
{ pas mid bullet iv k schwa n jes mid bullet ch schwa n }
passive corner reflector [ELECTROMAGNETISM] A corner reflector that is energized by a distant transmitting antenna; used chiefly to improve the reflection of radar signals from objects that would not otherwise be good radar targets.
{ pas mid bullet iv k r mid bullet n schwa r ri flek mid bullet t schwa r }
passive cutaneous anaphylaxis [IMMUNOLOGY] The vascular reaction at the site of intradermally injected antibody when, 3 hours later, the specific antigen, usually mixed with Evans blue dye, is injected intravenously.
{ pas mid bullet iv kyü t a macr mid bullet n mid bullet schwa s an mid bullet schwa mid bullet f schwa lak mid bullet s schwa s }
passive-dependent personality [PSYCHOLOGY] A character disorder marked by a behavioral pattern characterized by a lack of self-confidence, indecisiveness, and a tendency to cling to and seek support from others.
{ pas mid bullet iv di pen mid bullet d schwa nt p schwa rs mid bullet schwa n al mid bullet schwa d mid bullet }
passive detection [ORDNANCE] The detection of a target or other object by means that do not reveal the position of the detecting instrument.
{ pas mid bullet iv di tek mid bullet sh schwa n }
passive device [COMPUTER SCIENCE] A unit of a computer which cannot itself initiate a request for communication with another device, but which honors such a request from another device.
{ pas mid bullet iv di v imacr s }
passive double reflector [ELECTROMAGNETISM] A combination of two passive reflectors positioned to bend a microwave beam over the top of a mountain or ridge, generally without appreciably changing the general direction of the beam.
{ pas mid bullet iv d schwa b mid bullet schwa l ri flek mid bullet t schwa r }
passive earth pressure [CIVIL ENGINEERING] The maximum value of lateral earth pressure exerted by soil on a structure, occurring when the soil is compressed sufficiently to cause its internal shearing resistance along a potential failure surface to be completely mobilized.
{ pas mid bullet iv schwa rth presh mid bullet schwa r }
passive electronic countermeasures [ELECTRONICS] Electronic countermeasures that do not radiate energy, including reconnaissance or surveillance equipment that detects and analyzes electromagnetic radiation from radar and communications transmitters, and devices such as chaff which return spurious echoes to enemy radar.
{ pas mid bullet iv i lek trän mid bullet ik ka udot nt mid bullet schwa r mezh mid bullet schwa rz }
passive element [ELECTRICITY] An element of an electric circuit that is not a source of energy, such as a resistor, inductor, or capacitor.Also known as passive component.
[ELECTROMAGNETISM] See parasitic element
{ pas mid bullet iv el mid bullet schwa mid bullet m schwa nt }
passive filter [ELECTRICITY] An electric filter composed of passive elements, such as resistors, inductors, or capacitors, without any active elements, such as vacuum tubes or transistors.
{ pas mid bullet iv fil mid bullet t schwa r }
passive fold [GEOLOGY] A fold in which the mechanism of folding, either flow or slip, crosses the boundaries of the strata at random.
{ pas mid bullet iv f o macr ld }
passive front See inactive front
{ pas mid bullet iv fr schwa nt }
passive glacier [HYDROLOGY] A glacier with sluggish movement, generally occurring in a continental environment at a high latitude, where both accumulation and ablation are minimal.
{ pas mid bullet iv gl a macr mid bullet sh schwa r }
passive guidance [NAVIGATION] Guidance of a vehicle by preset or inertial devices, without reliance on external signals or observations.
{ pas mid bullet iv g imacr d mid bullet schwa ns }
passive homing [NAVIGATION] The homing of an aircraft or spacecraft wherein the craft directs itself toward its destination by receiving radio emission from a base station without the necessity of initiating the transmission by sending an interrogating signal from the craft.
{ pas mid bullet iv h o macr m mid bullet i engi }
passive immunity [IMMUNOLOGY] 1. Immunity acquired by injection of antibodies in another individual or in an animal. 2. Immunity acquired by the fetus by the transfer of maternal antibodies through the placenta.
{ pas mid bullet iv i myün mid bullet schwa d mid bullet }
passive jamming [ELECTRONICS] Use of confusion reflectors to return spurious and confusing signals to enemy radars.Also known as mechanical jamming.
{ pas mid bullet iv jam mid bullet i engi }
passive junction [ELECTROMAGNETISM] A waveguide junction that does not have a source of energy.
{ pas mid bullet iv j schwa engi k mid bullet sh schwa n }
passive margin [GEOLOGY] A continental margin formed by rifting during continental breakup.
{ pas mid bullet iv mär mid bullet j schwa n }
passive metal [METALLURGY] A metal on which a surface film forms by natural process or by immersion in a passivating solution, making the metal resistant to corrosion.
{ pas mid bullet iv med mid bullet schwa l }
passive method [CIVIL ENGINEERING] A construction method in permafrost areas in which the frozen ground near the structure is not disturbed or altered, and the foundations are provided with additional insulation to prevent thawing of the underlying ground.
{ pas mid bullet iv meth mid bullet schwa d }
passive network [ELECTRICITY] A network that has no source of energy.
{ pas mid bullet iv net w schwa rk }
passive permafrost [GEOLOGY] Permafrost that will not refreeze under present climatic conditions after being disturbed or destroyed.Also known as fossil permafrost.
{ pas mid bullet iv p schwa r mid bullet m schwa fr st }
passive radar [ENGINEERING] A technique for detecting objects at a distance by picking up the microwave electromagnetic energy that is both radiated and reflected by all bodies.
{ pas mid bullet iv r a macr där }
passive reflector [ELECTROMAGNETISM] A flat reflector used to change the direction of a microwave or radar beam; often used on microwave relay towers to permit placement of the transmitter, repeater, and receiver equipment on the ground, rather than at the tops of towers.Also known as plane reflector.
{ pas mid bullet iv ri flek mid bullet t schwa r }
passive satellite See passive communications satellite
{ pas mid bullet iv sad mid bullet schwa l imacr t }
passive solar system [MECHANICAL ENGINEERING] A solar heating or cooling system that operates by using gravity, heat flows, or evaporation rather than mechanical devices to collect and transfer energy.
{ pas mid bullet iv s o macr mid bullet l schwa r sis mid bullet t schwa m }
passive sonar [ENGINEERING] Sonar that uses only underwater listening equipment, with no transmission of location-revealing pulses.
{ pas mid bullet iv s o macr när }
passive system [ELECTRONICS] Electronic system which emits no energy, and does not give away its position or existence.
{ pas mid bullet iv sis mid bullet t schwa m }
passive transducer [ELECTRONICS] A transducer containing no internal source of power.
{ pas mid bullet iv tranz dü mid bullet s schwa r }
passivity [CHEMISTRY] A state of chemical inactivity, especially of a metal that is relatively resistant to corrosion due to loss of chemical activity.
[METALLURGY] The property of a metal that has been made passive.
{ p schwa siv mid bullet schwa d mid bullet }
pass point [GRAPHIC ARTS] A point whose horizontal or vertical position is determined from photographs by photogrammetric methods and which is intended for use as a supplemental control point in the orientation of other photographs.
{ pas p int }
passthrough [COMPUTER SCIENCE] A procedure that allows a user to communicate with a computer through the use of the operating system of a second computer.
{ pas thrü }
password [COMPUTER SCIENCE] A unique word or string of characters that must be supplied to meet security requirements before a program, computer operator, or user can gain access to data.
{ pas w schwa rd }
past [RELATIVITY] For an event in space-time, all events from which a signal could be emitted that could reach the event in question by traveling at speeds less than or equal to the speed of light.
{ past }
past Cauchy development [RELATIVITY] The set of points p relative to a surface S in space-time such that every future- directed timelike or null curve through p intersects S. Symbolized D-(S).
{ brvbar past k o macr mid bullet sh di vel mid bullet schwa p mid bullet m schwa nt }
paste [ELECTRICITY] In batteries, the medium in the form of a paste or jelly, containing an electrolyte; it is positioned adjacent to the negative electrode of a dry cell; in an electrolytic cell, the paste serves as one of the conducting plates.
[MATERIALS] An adhesive mixture with a characteristic plastic consistency, a high order of yield value, and a low bond strength; for example, a paste prepared by heating a starch and water mixture, then cooling the hydrolyzed product.
[METALLURGY] Finely divided particles of ferromagnetic material in paste form used in the wet method of magnetic particle inspection.
{ p a macr st }
pasteboard [MATERIALS] A type of thin cardboard made from gluing together two or more sheets of paper.
{ p a macr st b rd }
pasted-plate storage battery See Faure storage battery
{ p a macr s mid bullet t schwa d brvbar pl a macr t st r mid bullet ij bad mid bullet schwa mid bullet r }
paste ink [MATERIALS] A pastelike mixture of pigment or dye with oil and other additives, such as resins, driers, tackifiers, and adhesives; used in paper and textile printing and ballpoint pens.
{ p a macr st i engi k }
pastel [MATERIALS] A chalk or crayon made of a finely ground pigment and a minimum of nongreasy binder, such as gum tragacanth or methylcellulose; since pastels are blended on the painting itself, a larger assortment of shades and tints is required than with oil or other color mediums.
{ pa stel }
pastel fixative [MATERIALS] A thin varnish material for the simple and even application to drawings; only enough fixative should be used to keep the pastel particles from falling off the paper.
{ pa stel fik mid bullet s schwa d mid bullet iv }
paste mixer [ENGINEERING] Device for the blending together of solid particles and a liquid, with the final formation of a single paste phase.
[FOOD ENGINEERING] See melangeur
{ p a macr st mik mid bullet s schwa r }
paste resin [MATERIALS] Solventless, fluid or semisolid mixture of powdered resin and plasticizer.
{ p a macr st rez mid bullet schwa n }
paste solder [METALLURGY] Finely powdered solder metal combined with a flux.
{ p a macr st säd mid bullet schwa r }
paste-up See mechanical
{ p a macr st schwa p }
Pasteur-Chamberland filter [MICROBIOLOGY] A porcelain filter with small pores used in filtration sterilization.
{ pa st schwa r ch a macr m mid bullet b schwa r mid bullet l schwa nd fil mid bullet t schwa r }
Pasteur effect [MICROBIOLOGY] Inhibition of fermentation by supplying an abundance of oxygen to replace anerobic conditions.
{ pa st schwa r i fekt }
pasteurellosis See hemorrhagic septicemia
{ pa mid bullet st schwa mid bullet r schwa l o macr mid bullet s schwa s }
Pasteuriaceae [MICROBIOLOGY] Formerly a family of stalked bacteria in the order Hyphomicrobiales.
{ pa mid bullet st schwa mid bullet r a macr s mid bullet }
pasteurization [SCIENCE AND TECHNOLOGY] The application of heat to matter for a specified time to destroy harmful microorganisms or other undesirable species.
pasteurizer [ENGINEERING] An apparatus used for pasteurization of fluids.
{ pas mid bullet ch schwa r imacr z mid bullet schwa r }
Pasteur's salt solution [ANALYTICAL CHEMISTRY] Laboratory reagent consisting of potassium phosphate and calcium phosphate, magnesium sulfate, and ammonium tartrate in distilled water.
{ pa st schwa rz s lt s schwa lü mid bullet sh schwa n }
past light cone [RELATIVITY] The set of all points in space-time from which signals traveling at the speed of light reach a specified point.
{ past brvbar l imacr t k o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: P

patagium [VERTEBRATE ZOOLOGY] 1. A membrane or fold of skin extending between the forelimbs and hindlimbs of flying squirrels, flying lizards, and other arboreal animals. 2. A membrane or fold of skin on a bird's wing anterior to the humeral and radioulnar bones.
{ p schwa [image] t a macr mid bullet j [image] mid bullet schwa m }
patch [COMPUTER SCIENCE] 1. To modify a program or routine by inserting a machine language correction in an object deck, or by inserting it directly into the computer through the console. 2. The section of coding inserted in this way.
[ELECTRICITY] A temporary connection between jacks or other terminations on a patch board.
{ pach }
patch board [ELECTRICITY] A board or panel having a number of jacks at which circuits are terminated; patch cords are plugged into the jacks to connect various circuits temporarily as required in broadcast, communication, and computer work.
{ [image] pach [image] b [image] rd }
patch bolt [DESIGN ENGINEERING] A bolt with a countersunk head having a square knob that twists off when the bolt is screwed in tightly; used to repair boilers and steel ship hulls.
{ [image] pach [image] b o macr lt }
patch budding [BOTANY] Budding in which a small rectangular patch of bark bearing the scion (a bud) is fitted into a corresponding opening in the bark of the stock.
{ [image] pach [image] b schwa d mid bullet i engi }
patch cord [ELECTRICITY] A cord equipped with plugs at each end, used to connect two jacks on a patch board.
{ [image] pach [image] k [image] rd }
patchouli oil [MATERIALS] A brownish essential oil with strong camphor aroma; soluble in ether, chloroform, alcohol, and oils; derived from dried leaves of the patchouli (Pogostemon patchouly); main components are patchouli alcohol, eugenol, and cinnamic aldehyde; used to perfume toiletries.
{ p schwa [image] chü mid bullet l [image] [image] [image] il }
patch panel See control panel; panel
{ [image] pach [image] pan mid bullet schwa l }
patch reef [GEOLOGY] 1. A small, irregular organic reef with a flat top forming a part of a reef complex. 2. A small, thick, isolated lens of limestone or dolomite surrounded by rocks of different facies. 3. See reef patch
{ [image] pach [image] r [image] f }
patch test [IMMUNOLOGY] A test in which material is applied and left in contact with intact skin surfaces for 48 hours in order to demonstrate tissue sensitivity.
{ [image] pach [image] test }
patella [ANATOMY] A sesamoid bone in front of the knee, developed in the tendon of the quadriceps femoris muscle.Also known as kneecap.
{ p schwa [image] tel mid bullet schwa }
Patellacea [PALEONTOLOGY] An extinct superfamily of gastropod mollusks in the order Aspidobranchia which developed a cap-shaped shell and were specialized for clinging to rock.
{ [image] pad mid bullet schwa l [image] a macr s mid bullet [image] mid bullet schwa }
Patellidae [INVERTEBRATE ZOOLOGY] The true limpets, a family of gastropod mollusks in the order Archeogastropoda.
{ p schwa [image] tel mid bullet schwa [image] d [image] }
patent [INDUSTRIAL ENGINEERING] A certificate of grant by a government of an exclusive right with respect to an invention for a limited period of time.Also known as letters patent.
[MEDICINE] Open; exposed.
{ [image] pat mid bullet schwa nt }
patent base [GRAPHIC ARTS] In letterpress technology, a metal base with slots that is used to hold unmounted electrotypes.
{ [image] pat mid bullet schwa nt [image] b a macr s }
patented claim [MINING ENGINEERING] A mining claim to which a patent has been secured from the government by compliance with the laws relating to such claims.
{ [image] pat mid bullet schwa nt mid bullet schwa d [image] kl a macr m }
patent foramen ovale [MEDICINE] Persistence, usually functional, of the fetal foramen ovale after birth.
{ [image] pat mid bullet schwa nt f schwa [image] r a macr mid bullet m schwa n [image] o macr v mid bullet yül }
patenting [METALLURGY] A process used in the production of high-strength steel wire containing 0.35-0.85% carbon, in which the wire is heated to above the transformation temperature, then quenched in molten lead or molten salt, or cooled in air.
{ [image] pat mid bullet schwa nt mid bullet i engi }
patent leveling See stretcher leveling
{ [image] pat mid bullet schwa nt [image] lev mid bullet schwa mid bullet li engi }
patent log [NAVIGATION] Any mechanical log; for example, an instrument that is dragged from the stem of a vessel to measure the speed or the distance traveled.
{ [image] pat mid bullet schwa nt [image] läg }
patent medicine [PHARMACOLOGY] A medicine, generally trademarked, whose composition is incompletely disclosed.
{ [image] pat mid bullet schwa nt [image] med mid bullet schwa mid bullet s schwa n }
patent period [MEDICINE] The period of an infective disease during which the causative agent can be detected.
{ [image] pat mid bullet schwa nt [image] pir mid bullet [image] mid bullet schwa d }
Patera process [METALLURGY] A method used in the 19th century for extracting silver from ore: the ore was roasted with sodium chloride, a solution of sodium thiosulfate was then added to leach out the silver chloride, and sodium sulfide precipitated the silver as silver sulfide.
{ p schwa [image] ter mid bullet schwa [image] prä mid bullet s schwa s }
Paterinida [PALEONTOLOGY] A small extinct order of inarticulated brachiopods, characterized by a thin shell of calcium phosphate and convex valves.
{ [image] pad mid bullet schwa [image] rin mid bullet schwa d mid bullet schwa }
paternity test [IMMUNOLOGY] Identification of the blood groups of a mother, her child, and a putative father in order to establish the probability of paternity or nonpaternity; actually, only nonpaternity can be established.
{ p schwa [image] t schwa r mid bullet n schwa d mid bullet [image] [image] test }
paternoite See kaliborite
{ [image] päd mid bullet schwa r [image] n o macr [image] imacr t }
paternoster lake [HYDROLOGY] One of a linear chain or series of small circular lakes, usually at different levels, which occupy rock basins in a glacial valley and are separated by morainal dams or riegels, but connected by streams, rapids, or waterfalls to resemble a rosary or string of beads.Also known as beaded lake; rock-basin lake; step lake.
{ [image] päd mid bullet schwa r [image] näs mid bullet t schwa r [image] l a macr k }
Paterson-Kelly syndrome See Plummer-Vinson syndrome
{ [image] pad mid bullet schwa r mid bullet s schwa n [image] kel mid bullet [image] [image] sin [image] dr o macr m }
path [COMPUTER SCIENCE] 1. The logical sequence of instructions followed by a computer in carrying out a routine. 2. A series of physical or logical connections between records or segments in a database management system, generally involving the use of pointers.
[MATHEMATICS] 1. In a topological space, a path is a continuous curve joining two points. 2. In graph theory, a walk whose vertices are all distinct.Also known as simple path. 3. See walk
[NAVIGATION] A line connecting a series of points and constituting a proposed or traveled route.
{ path }
path attenuation [COMMUNICATIONS] Power loss between transmitter and receiver, due to any cause.
{ [image] path schwa [image] ten mid bullet y schwa [image] w a macr mid bullet sh schwa n }
path coefficient [COMMUNICATIONS] The ratio of the power transmitted over some designated path to that transmitted over the most direct path.
{ [image] path [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
path computation [CONTROL SYSTEMS] The calculations involved in specifying the trajectory followed by a robot.
{ [image] path [image] käm mid bullet py schwa [image] t a macr mid bullet sh schwa n }
path curve [MATHEMATICS] A curve whose equation is given in parametric form.
{ [image] path [image] k schwa rv }
pathergy [IMMUNOLOGY] Either a subnormal response to an allergen or an unusually intense one in which the individual becomes sensitive not only to the specific substance but to others.
{ [image] path mid bullet schwa r mid bullet j [image] }
path integral [QUANTUM MECHANICS] An integral of a functional over function space; central to a formulation of quantum mechanics developed by R. Feynman.
{ [image] path [image] int mid bullet schwa mid bullet gr schwa l }
path length See physical path length; software path length
{ [image] path [image] le engi kth }
pathogen [MEDICINE] A disease-producing agent; usually refers to living organisms.
{ [image] path mid bullet schwa mid bullet j schwa n }
pathogenesis [MEDICINE] The origin and course of development of disease.
{ brvbar path mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
pathogenic [MEDICINE] 1. Producing or capable of producing disease. 2. Pertaining to pathogenesis.
{ brvbar path mid bullet schwa brvbar jen mid bullet ik }
pathognomonic [MEDICINE] Characteristic of a given disease, enabling it to be distinguished from other diseases.
{ brvbar path mid bullet schwa g mid bullet n o macr [image] män mid bullet ik }
pathologic anatomy [PATHOLOGY] The study of structural changes caused by disease.Also known as morbid anatomy.
{ brvbar path mid bullet schwa brvbar läj mid bullet ik }
pathologist [MEDICINE] A person who specializes in the study and practice of pathology.
{ p schwa [image] thäl mid bullet schwa mid bullet j schwa st }
pathology [MEDICINE] The study of the causes, nature, and effects of diseases and other abnormalities.
{ p schwa [image] thäl mid bullet schwa mid bullet j [image] }
pathology (category description)
pathophobia [PSYCHOLOGY] Exaggerated dread of death.
{ [image] path mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
pathopsychology [PSYCHOLOGY] The branch of science dealing with mental processes, particularly as manifested by abnormal cognitive, perceptual, and intellectual functioning, during the course of mental disorders.
{ brvbar path mid bullet o macr mid bullet s imacr [image] käl mid bullet schwa mid bullet j [image] }
pathotoxin [PLANT PATHOLOGY] A chemical of biological origin, other than an enzyme, that plays an important causal role in a plant disease.
{ brvbar path mid bullet schwa brvbar täk mid bullet s schwa n }
pathovar [MICROBIOLOGY] A pathological variant of a nonpathological bacterial species.Abbreviated pv.
{ [image] path mid bullet schwa [image] vär }
path plotting [ELECTROMAGNETISM] In laying out a microwave system, the plotting of the path followed by the microwave beam on a profile chart which indicates the earth's curvature.
{ [image] path [image] pläd mid bullet i engi }
Patientia [ASTRONOMY] An asteroid with a diameter of about 146 miles (235 kilometers), mean distance from the sun of 3.061 astronomical units, and C- type surface composition.
{ [image] pä mid bullet sh [image] [image] en mid bullet ch schwa }
patina [GEOLOGY] A thin, colored film produced on a rock surface by weathering.
[METALLURGY] The greenish product, usually basic copper sulfate, formed on copper and copper-rich alloys as a result of prolonged atmospheric corrosion.
{ [image] pat mid bullet schwa n mid bullet schwa or p schwa [image] t [image] mid bullet n schwa }
patio process [METALLURGY] A crude chemical method of reducing silver from its ores, followed by amalgamation in low heaps with the aid of salt and copper sulfate.
{ [image] pad mid bullet [image] mid bullet o macr [image] prä mid bullet s schwa s }
patroclinous inheritance [GENETICS] Inheritance in which the offspring more closely resembles the male parent than the female parent.
{ brvbar pa mid bullet tr schwa [image] kl imacr mid bullet n schwa s in [image] her mid bullet schwa d mid bullet schwa ns }
Patroclus group See pure Trojan group
{ p schwa [image] tr o macr mid bullet kl schwa s [image] grüp }
patronite [MINERALOGY] A black vanadium sulfide mineral; mined as a vanadium ore in Minasragra, Peru.
{ [image] pa mid bullet tr schwa [image] n imacr t }
pattern [AEROSPACE ENGINEERING] The flight path flown by an aircraft, or prescribed to be flown, as in making an approach to a landing.
[ENGINEERING] A form designed and used as a model for making things.
[GRAPHIC ARTS] A design or form.
[ORDNANCE] The distribution of a series of shots fired from one gun or a battery of guns under conditions as nearly identical as possible, the points of impact of the projectiles being dispersed about a point called the center of impact.
{ [image] pad mid bullet schwa rn }
pattern analysis [COMPUTER SCIENCE] The phase of pattern recognition that consists of using whatever is known about the problem at hand to guide the gathering of data about the patterns and pattern classes, and then applying techniques of data analysis to help uncover the structure present in the data.
{ [image] pad mid bullet schwa rn schwa [image] nal mid bullet schwa mid bullet s schwa s }
pattern bombing [ORDNANCE] A method of bombing in which the bombs are made to strike the target in a certain pattern.
{ [image] pad mid bullet schwa rn [image] bäm mid bullet i engi }
pattern card [TEXTILES] A perforated card used in jacquard weaving.
{ [image] pad mid bullet schwa rn [image] kärd }
pattern chain [TEXTILES] A device on a loom or knitting machine that controls the pattern in the material.
{ [image] pad mid bullet schwa rn [image] ch a macr n }
patterned ground [GEOLOGY] Any of several well-defined, generally symmetrical forms, such as circles, polygons, and steps, that are characteristic of surficial material subject to intensive frost action.
{ [image] pad mid bullet schwa rnd [image] gra udot nd }
pattern flood [PETROLEUM ENGINEERING] Waterflood of a petroleum reservoir in which there is an areal pattern of injection wells located so as to sweep oil from the area toward the bores of producing wells.
{ [image] pad mid bullet schwa rn [image] fl schwa d }
pattern formation [EMBRYOLOGY] The embryogenic process in which the spatial differentiation of cells is specified in a structure that initially is largely homogeneous.
{ [image] pad mid bullet schwa rn f schwa r [image] m a macr mid bullet sh schwa n }
pattern gene [GENETICS] A gene involved in the establishment of a particular pattern during cell differentiation.
{ [image] pad mid bullet schwa rn [image] j [image] n }
pattern generator [ELECTRONICS] A signal generator used to generate a test signal that can be fed into a television receiver to produce on the screen a pattern of lines having usefulness for servicing purposes.
{ [image] pad mid bullet schwa rn [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
pattern harmonization [ORDNANCE] The adjusting of a fighter aircraft's fixed guns so that they will produce the largest uniform pattern of lethal density possible at a given range.
{ [image] pad mid bullet schwa rn [image] har mid bullet m schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
pattern recognition [COMPUTER SCIENCE] The automatic identification of figures, characters, shapes, forms, and patterns without active human participation in the decision process.
{ [image] pad mid bullet schwa rn [image] rek mid bullet ig [image] nish mid bullet schwa n }
pattern-sensitive fault [COMPUTER SCIENCE] A fault that appears only in response to one pattern or sequence of data, or certain patterns or sequences.
{ [image] pad mid bullet schwa rn brvbar sen mid bullet s schwa d mid bullet iv [image] f [image] lt }
pattern shooting [ENGINEERING] In seismic prospecting, firing of explosive charges arranged in geometric pattern.
{ [image] pad mid bullet schwa rn [image] shüd mid bullet i engi }
Patterson function [SOLID-STATE PHYSICS] A function of three spatial coordinates, constructed in the Patterson-Harker method, which has peaks at all vectors between two atoms in a crystal, the heights of the peaks being approximately proportional to the product of the atomic numbers of the corresponding atoms.
{ [image] pad mid bullet schwa r mid bullet s schwa n [image] f schwa engi k mid bullet sh schwa n }
Patterson-Harker method [SOLID-STATE PHYSICS] A method of analyzing the structure of a crystal from x-ray diffraction results; a Fourier series involving squares of the absolute values of the structure factors, which are directly observable, is used to construct a vectorial representation of interatomic distances in the crystal (Patterson map).
{ [image] pad mid bullet schwa r mid bullet s schwa n [image] här mid bullet k schwa r [image] meth mid bullet schwa d }
Patterson map [SOLID-STATE PHYSICS] A contour chart of the Patterson function.
{ [image] pad mid bullet schwa r mid bullet s schwa n [image] map }
Patterson projection [SOLID-STATE PHYSICS] A projection of the Patterson function on a section through a crystal.
{ [image] pad mid bullet schwa r mid bullet s schwa n pr schwa [image] jek mid bullet sh schwa n }
Patterson vectors [SOLID-STATE PHYSICS] In analysis of crystal structure, the vectors of peaks relative to the origin in a Patterson function or Patterson projection.
{ [image] pad mid bullet schwa r mid bullet s schwa n [image] vek mid bullet t schwa rz }
Pattinson process [METALLURGY] A method for separating silver from its alloys rich in lead by slow cooling of the melt so that silver-poor lead crystals separate out and are removed.
{ [image] pat mid bullet schwa n mid bullet s schwa n [image] prä mid bullet s schwa s }
patulin [PHARMACOLOGY] C7H6O4 An antibiotic derived from several fungi (Aspergillus, Penicillium species); crystalline compound soluble in water and most organic solvents; melting point is 111°C; used as an antimicrobial agent; also appears to be a potent carcinogenic mycotoxin.Also known as penicidin.
{ [image] pach mid bullet schwa mid bullet l schwa n }
paua See abalone
{ pa udot mid bullet schwa }
Paucituberculata [VERTEBRATE ZOOLOGY] An order of marsupial mammals in some systems of classification, including the opossum, rats, and polydolopids.
{ brvbar p [image] s mid bullet [image] mid bullet t schwa [image] b schwa r mid bullet ky schwa [image] läd mid bullet schwa }
Paul-Bunnell test See heterophile agglutination test
{ [image] p [image] l [image] b schwa n mid bullet schwa l [image] test }
Pauli anomalous moment term [QUANTUM MECHANICS] An additional term inserted in the Dirac equation to provide for a g-value of the particle different from 2.
{ [image] p [image] l mid bullet [image] schwa [image] näm mid bullet schwa mid bullet l schwa s [image] m o macr mid bullet m schwa nt [image] t schwa rm }
Pauli electron correlation [QUANTUM MECHANICS] Correlation in space of electrons as a result of the Pauli exclusion principle.
{ [image] p [image] l mid bullet [image] i [image] lek [image] trän [image] kär mid bullet schwa [image] l a macr mid bullet sh schwa n }
Pauli exclusion principle See exclusion principle
{ [image] p [image] l mid bullet [image] ik [image] sklü mid bullet zh schwa n [image] prin mid bullet s schwa mid bullet p schwa l }
Pauli-Fermi principle [QUANTUM MECHANICS] The principle that each level of a quantized system can include one, two, or no electrons; if there are two electrons, they must have spins in opposite directions.
{ [image] p [image] l mid bullet [image] [image] fer mid bullet m [image] [image] prin mid bullet s schwa mid bullet p schwa l }
Pauli g-permanence rule [ATOMIC PHYSICS] For given L, S, and MJ in LS coupling, the sum, over J, of the weak- field g-factors is equal to the sum of the strong-field factors.
{ [image] p [image] l mid bullet [image] brvbar j [image] [image] p schwa r mid bullet m schwa mid bullet n schwa ns [image] rül }
Pauli g-sum rule [ATOMIC PHYSICS] For all the states arising from a given electron configuration, the sum of the g-factors for levels with the same J value is a constant, independent of the coupling scheme.
{ [image] p [image] l mid bullet [image] brvbar j s schwa m rül }
paulin [MATERIALS] A fabricated textile item generally used as a weather protection cover for various items or materials during storage or transit.
{ p l mid bullet schwa n }
paulingite [MINERALOGY] An isometric zeolite mineral consisting of an aluminosilicate of potassium, calcium, and sodium.
{ p l mid bullet i engi imacr t }
Pauling rule [SOLID-STATE PHYSICS] A rule governing the number of ions of opposite charge in the neighborhood of a given ion in an ionic crystal, in accordance with the requirement of local electrical neutrality of the structure.
{ p l mid bullet i engi rül }
Pauling scale [PHYSICAL CHEMISTRY] A numerical scale of electronegativities based on bond-energy calculations for different elements joined by covalent bonds.
{ p l mid bullet i engi sk a macr l }
Pauli paramagnetism See free-electron paramagnetism
{ brvbar pa udot mid bullet l par mid bullet schwa mag mid bullet n schwa tiz mid bullet schwa m }
Pauli spin matrices [QUANTUM MECHANICS] Three anticommuting matrices, each having two rows and two columns, which represent the components of the electron spin operator:
{ p l mid bullet spin m a macr mid bullet tr schwa mid bullet s z }
Pauli spin space [QUANTUM MECHANICS] A two-dimensional vector space over the complex numbers, whose vectors describe orientations of the electron spin.
{ p l mid bullet spin sp a macr s }
Pauli spin susceptibility [SOLID-STATE PHYSICS] The susceptibility of free electrons in a metal due to the tendency of their spins to align with a magnetic field.
{ p l mid bullet brvbar spin s schwa sep mid bullet t schwa bil mid bullet schwa d mid bullet }
Pauli-Weisskopf equation [QUANTUM MECHANICS] The equation resulting from second quantization of the Klein-Gordon equation.
{ p l mid bullet v imacr s k pf i kw a macr mid bullet zh schwa n }
paulopost See deuteric
{ p l mid bullet schwa p o macr st }
Paul trap [PHYSICS] A device in which ions and other charged particles can be suspended by radio-frequency electric fields having a quadrupole configuration, for times limited chiefly by collisions with the background gas.
{ p l trap }
paunch [ANATOMY] In colloquial usage, the cavity of the abdomen and its contents.
[VERTEBRATE ZOOLOGY] See rumen
{ p nch }
paurometabolous metamorphosis [INVERTEBRATE ZOOLOGY] A simple, gradual, direct metamorphosis in which immature forms resemble the adult except in size and are referred to as nymphs.
{ p r mid bullet mid bullet m schwa tab mid bullet schwa mid bullet l schwa s med mid bullet schwa m r mid bullet f schwa mid bullet s schwa s }
Pauropoda [INVERTEBRATE ZOOLOGY] A class of the Myriapoda distinguished by bifurcate antennae, 12 trunk segments with 9 pairs of functional legs, and the lack of eyes, spiracles, tracheae, and a circulatory system.
{ p räp mid bullet schwa mid bullet d schwa }
Paussidae [INVERTEBRATE ZOOLOGY] The flat-horned beetles, a family of coleopteran insects in the suborder Adephaga.
{ p s mid bullet schwa d }
pavement [BUILDING CONSTRUCTION] A hard floor of concrete, brick, tiles, or other material.
[CIVIL ENGINEERING] A paved surface.
[GEOLOGY] A bare rock surface that suggests a paved road surface or other pavement in smoothness, hardness, horizontality, surface extent, or close packing of units.
{ p a macr v mid bullet m schwa nt }
pavement light [CIVIL ENGINEERING] A window built into the surface of a pavement to admit daylight to a space below ground level.
{ p a macr v mid bullet m schwa nt l imacr t }
paver [MECHANICAL ENGINEERING] Any of several machines which, moving along the road, carry and lay paving material.
{ p a macr v mid bullet schwa r }
pavilion [LAPIDARY] The portion of a faceted gemstone below the girdle.Also known as base.
{ p schwa vil mid bullet y schwa n }
pavilion facet [LAPIDARY] A main facet on the pavilion of any fashioned gemstone.
{ p schwa vil mid bullet y schwa n fas mid bullet schwa t }
paving brick [MATERIALS] A vitrified clay brick used in the construction of pavements.
{ p a macr v mid bullet i engi brik }
paving-brick clay [MATERIALS] Impure shale or fire clay with good tensile strength and plasticity; used to make paving bricks.
{ p a macr v mid bullet i engi brik kl a macr }
Pavlov's pouch [PHYSIOLOGY] A small portion of stomach, completely separated from the main stomach, but retaining its vagal nerve branches, which communicates with the exterior; used in the long-term investigation of gastric secretion, and particularly in the study of conditioned reflexes.
{ pav läfs pa udot ch }
Pavo [ASTRONOMY] A southern constellation; right ascension 20 hours, declination 65°S.Also known as Peacock.
{ pä mid bullet v o macr }
pavonite [MINERALOGY] AgBi3S5 A mineral composed of silver bismuth sulfide.
{ pa mid bullet v schwa n imacr t }
Pavy's solution [ANALYTICAL CHEMISTRY] Laboratory reagent used to determine the concentration of sugars in solution by color titration; contains copper sulfate, sodium potassium tartrate, sodium hydroxide, and ammonia in water solution.
{ p a macr mid bullet v z s schwa lü mid bullet sh schwa n }
paw [VERTEBRATE ZOOLOGY] The foot of an animal, especially a quadruped having claws.
{ p }
pawdite [PETROLOGY] A dark-colored, fine-grained, granular hyp- abyssal rock composed of magnetite, titanite, biotite, hornblende, calcic plagioclase, and traces of quartz.
{ p d imacr t }
pawl [MECHANICAL ENGINEERING] The driving link or holding link of a ratchet mechanism, permits motion in one direction only.
{ p l }
PAX See private automatic exchange
{ paks }
paxilla [INVERTEBRATE ZOOLOGY] A pillarlike spine in certain starfishes that sometimes has a flattened summit covered with spinules.
{ pak sil mid bullet schwa }
Paxillosida [INVERTEBRATE ZOOLOGY] An order of the Asteroidea in some systems of classification, equivalent to the Paxillosina.
{ pak mid bullet s schwa läs mid bullet schwa d mid bullet schwa }
Paxillosina [INVERTEBRATE ZOOLOGY] A suborder of the Phanerozonida with pointed tube feet which lack suckers, and with paxillae covering the upper body surface.
{ pak mid bullet s schwa läs mid bullet schwa mid bullet n schwa }
payback period [INDUSTRIAL ENGINEERING] The amount of time required for achieving an amount in profits to offset the cost of a capital expenditure, such as the cost of investment in modifications in an industrial facility for the purpose of conserving energy.
{ p a macr bak pir mid bullet mid bullet schwa d }
pay dirt [MINING ENGINEERING] Profitable mineral-rich earth or ore.
{ p a macr d schwa rt }
paying [NAVAL ARCHITECTURE] 1. Filling the seams between planks with pitch, marine glue, or other material after the calking has been inserted. 2. Slackening away on rope or chain.
{ p a macr mid bullet i engi }
payload [AEROSPACE ENGINEERING] That which an aircraft, rocket, or the like carries over and above what is necessary for the operation of the vehicle in its flight.
[MINING ENGINEERING] The weight of coal, ore, or mineral handled, as distinct from dirt, stone, or gangue.
{ p a macr l o macr d }
payload-mass ratio [AEROSPACE ENGINEERING] Of a rocket, the ratio of the effective propellant mass to the initial vehicle mass.
{ p a macr l o macr d brvbar mas r a macr mid bullet sh o macr }
payoff matrix [MATHEMATICS] A matrix arising from certain two-person games which gives the amount gained by a player.
{ p a macr f m a macr mid bullet triks }
pay ore [MINING ENGINEERING] Ore which can be mined, concentrated, or smelted at current cost of exploitation profitably at ruling market value of products.
{ p a macr r }
payout time [INDUSTRIAL ENGINEERING] A measurement of profitability or liquidity of an investment, being the time required to recover the original investment in depreciable facilities from profit and depreciation; usually, but not always, calculated after income taxes.
{ p a macr a udot t t imacr m }
pay sand [PETROLEUM ENGINEERING] That portion of an oil or gas sand in which the oil or gas is found in commercial quantity.
{ p a macr sand }
pay streak [MINING ENGINEERING] A layer of oil, ore, or other mineral that can be mined profitably.
{ p a macr str k }
pay television See subscription television
{ p a macr tel mid bullet schwa vizh mid bullet schwa n }
pay zone [PETROLEUM ENGINEERING] The reservoir rock in which oil and gas are found in exploitable quantities.
{ p a macr z o macr n }
Pb See lead
P band [COMMUNICATIONS] A band of radio frequencies extending from 225 to 390 megahertz, corresponding to wavelengths of 133.3 to 76.9 centimeters.
{ p band }
PBI See protein-bound iodine
Pb-I-Pb junction See lead-I-lead junction
PBI test See protein-bound iodine test
{ brvbar p brvbar b imacr test }
P blood group [IMMUNOLOGY] A system of immunologically distinct, genetically determined erythrocyte antigens first defined by their reaction with anti-P, and immune rabbit antiserum, and later broadened to include related antigens.
{ p bl schwa d grüp }
PBX See private branch exchange
PC See phosphocreatine
PCA See polar-cap absorption
PCB See polychlorinated biphenyl
p chart [INDUSTRIAL ENGINEERING] A chart of the fraction defective, either observed in the sample or in some production period.
{ p chärt }
PCM See pulse-code modulation
PCNB See pentachloronitrobenzene
PCP See primary control program
PCR See polymerase chain reaction
PCSB See pulse-coded scanning beam
P Cygni star [ASTRONOMY] An explosive variable star of spectral type B, with broad emission lines and strong absorption of violet light.
{ brvbar p sig mid bullet n stär }
Pd See palladium
PD See potential difference
PDA See postacceleration
P display See plan position indicator
{ p di spl a macr }
PDL See page description language
{ brvbar p brvbar d el }
pdl-ft See foot-poundal
PDM See precedence diagram method; pulse-duration modulation
PDMS See plasma desorption mass spectrometry
PDR See precision depth recorder
4PDT See four-pole double-throw
PDU See power distribution unit
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: Q

next
Q [NUCLEAR PHYSICS] See disintegration energy
[PHYSICS] A measure of the ability of a system with periodic behavior to store energy equal to 2 [image] times the average energy stored in the system divided by the energy dissipated per cycle.Also known as Q factor; quality factor; storage factor.
[THERMODYNAMICS] A unit of heat energy, equal to 1018 British thermal units, or approximately 1.055 times 1021 joules.
Q band [ELECTROMAGNETISM] A radio-frequency band of 36 to 46 gigahertz.
{ [image] kyü [image] band }
QBE See query by example
Q branch [SPECTROSCOPY] A series of lines in molecular spectra that correspond to changes in the vibrational quantum number with no change in the rotational quantum number.
{ [image] kyü [image] branch }
QCD See quantum chromodynamics
Q factor [ORDNANCE] A correction factor applied to a bombsight setting to help account for the differing winds between flight altitude and the ground; this factor corrects only for that component of the differential ballistic wind that is parallel to the actual wind at flight level.
[PHYSICS] See Q
{ [image] kyü [image] fak mid bullet t schwa r }
Q fever [MEDICINE] An acute, febrile infectious disease of humans, characterized by sudden onset and patchy pneumonitis, and caused by a bacterialike organism, Coxiella burneti.
{ [image] kyü [image] f [image] mid bullet v schwa r }
Q machine [PLASMA PHYSICS] A device in which a highly ionized, magnetically confined plasma is created by contact ionization of atoms and thermionic emission of electrons.
{ [image] kyü m schwa [image] sh [image] n }
Q-machine plasma [PLASMA PHYSICS] A plasma column in a magnetic field created by surface ionization of a cesium beam on a hot tungsten plate.
{ [image] kyü m schwa brvbar sh [image] n [image] plaz mid bullet m schwa }
Q magnitude [ASTRONOMY] The magnitude of a celestial object based on observations in the infrared at a wavelength of 19.5 micrometers.
{ [image] kyü [image] mag mid bullet n schwa [image] tüd }
Q meter [ENGINEERING] A direct-reading instrument which measures the Q of an electric circuit at radio frequencies by determining the ratio of inductance to resistance, and which has also been developed to measure many other quantities.Also known as quality-factor meter.
{ [image] kyü [image] m [image] d mid bullet schwa r }
Q multiplier [ELECTRONICS] A filter that gives a sharp response peak or a deep rejection notch at a particular frequency, equivalent to boosting the Q of a tuned circuit at that frequency.
{ [image] kyü [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
Q point [ENGINEERING] Data point describing the position and movement of a radar target, based on two or more radar observations.
{ [image] kyü [image] p [image] int }
QPRK See quadrature partial-response keying
QPSK See quarternary phase-shift keying
qr See quarter
QRS complex [MEDICINE] The electrocardiographic deflection representing ventricular depolarization; the initial downward deflection is termed a Q wave; the initial upward deflection, an R wave; and the downward deflection following the R wave, an S wave.Also known as ventricular depolarization complex.
{ brvbar kyü brvbar är [image] es [image] käm [image] pleks }
qr tr See quarter
Q signal [COMMUNICATIONS] A three-letter abbreviation starting with Q, used in the International List of Abbreviations for radiotelegraphy to represent complete sentences.
[ELECTRONICS] The quadrature component of the chrominance signal in color television, having a bandwidth of 0 to 0.5 megahertz; it consists of +0.48(R-Y) and +0.41(B-Y), where Y is the luminance signal, R is the red camera signal, and B is the blue camera signal.
{ [image] kyü [image] sig mid bullet n schwa l }
QSO See quasar
QSS See quasi-stellar radio source
Q-switched laser [OPTICS] A laser whose Q factor is kept at a low value while an ion population inversion is built up, and then is suddenly switched to a high value just before instability occurs, resulting in a very high rate of stimulated emission.Also known as giant pulse laser.
{ [image] kyü [image] swicht [image] l a macr mid bullet z schwa r }
qt See quart
quad [ELECTRICITY] A series of four separately insulated conductors, generally twisted together in pairs.
[ELECTRONICS] A series-parallel combination of transistors; used to obtain increased reliability through double redundancy, because the failure of one transistor will not disable the entire circuit.
[GRAPHIC ARTS] One of the small pieces of metal used in typesetting to space or to fill out a line of characters; used mostly to fill space when indenting the first line and to fill out the last line of type.
[THERMODYNAMICS] A unit of heat energy, equal to 1015 British thermal units, or approximately 1.055 times 1018 joules.
{ kwäd }
quadded cable [ELECTRICITY] Cable in which at least some of the conductors are arranged in the form of quads.
{ [image] kwäd mid bullet schwa d [image] k a macr mid bullet b schwa l }
quadded redundancy [COMPUTER SCIENCE] A form of redundancy in which each logic gate is quadruplicated, and the outputs of one stage are interconnected to the inputs of the succeeding stage by a connection pattern so that errors made in earlier stages are overridden in later stages, where the original correct signals are restored.
{ [image] kwäd mid bullet schwa d ri [image] d schwa n mid bullet d schwa n mid bullet s [image] }
quad density [COMPUTER SCIENCE] A format for floppy-disk storage that holds four times as much data as would normally be contained.
{ [image] kwäd [image] den mid bullet s schwa d mid bullet [image] }
quad in-line [ELECTRONICS] An integrated-circuit package that has two rows of staggered pins on each side, spaced closely enough together to permit 48 or more pins per package.Abbreviated QUIL.
{ [image] kwäd [image] in [image] l imacr n }
quadrangle [CIVIL ENGINEERING] 1. A four-cornered, four-sided courtyard, usually surrounded by buildings. 2. The buildings surrounding such a courtyard. 3. A four-cornered, four-sided building.
[MAPPING] A four- sided tract of land, defined by parallels of latitude and meridians of longitude, used as an area unit in systematic mapping.
[MATHEMATICS] A geometric figure bounded by four straight-line segments called sides, each of which intersects each of two adjacent sides in points called vertices, but fails to intersect the opposite sides.Also known as quadrilateral.
{ [image] kwä [image] dra engi mid bullet g schwa l }
quadrant [ANATOMY] One of the four regions into which the abdomen may be divided for purposes of physical diagnosis.
[ELECTROMAGNETISM] See international henry
[ENGINEERING] 1. An instrument for measuring altitudes, used, for example, in astronomy, surveying, and gunnery; employs a sight that can be moved through a graduated 90° arc. 2. A lever that can move through a 90° arc.
[MATHEMATICS] 1. A quarter of a circle; either an arc of 90° or the area bounded by such an arc and the two radii. 2. Any of the four regions into which the plane is divided by a pair of coordinate axes.
[MECHANICAL ENGINEERING] A device for converting horizontal reciprocating motion to vertical reciprocating motion.
[NAVAL ARCHITECTURE] A casting, forging, or built-up frame in the shape of a sector of a circle attached to the rudder stock and through which the steering gear leads turn the rudder.
[NAVIGATION] One of the four areas between consecutive equisignal zones of a four course radio range station.
[OPTICS] A double-reflecting instrument for measuring angles, used primarily for measuring altitudes of celestial bodies; the instrument was replaced by the sextant.
[PHYSIOLOGY] A sector of one-fourth of the field of vision of one or both eyes.
{ [image] kwä mid bullet dr schwa nt }
quadrantal angle [MATHEMATICS] An angle equal to 90° or [image] /2 radians multiplied by a positive or negative integer or zero.
{ kwä brvbar drant mid bullet schwa l [image] a engi mid bullet g schwa l }
quadrantal correctors [NAVIGATION] Masses of soft iron placed near a magnetic compass to correct for quadrantal deviation.
{ kwä [image] drant mid bullet schwa l k schwa [image] rek mid bullet t schwa rz }
quadrantal deviation [NAVIGATION] Deviation which changes its sign (E or W) approximately each 90° change of heading; caused by induced magnetism in horizontal soft iron present near the compass.
{ kwä [image] drant mid bullet schwa l [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
quadrantal error [NAVIGATION] The angular error in a measured bearing that is due to the presence of metal in the vicinity of the direction-finding antenna, such as the metal structure and engines of an airplane or the hull of a ship.
{ kwä [image] drant mid bullet schwa l [image] er mid bullet schwa r }
quadrantal point See intercardinal point
{ kwä [image] drant mid bullet schwa l [image] p [image] int }
quadrantal spheres [NAVIGATION] Two hollow spheres of soft iron placed near a magnetic compass to correct for quadrantal deviation.
{ kwä [image] drant mid bullet schwa l [image] sfirz }
quadrantal spherical triangle [MATHEMATICS] A spherical triangle that has one and only one right angle.
{ kwä brvbar drant mid bullet schwa l brvbar sfir mid bullet schwa mid bullet k schwa l [image] tr imacr [image] a engi mid bullet g schwa l }
quadrant angle of fall [MECHANICS] The vertical acute angle at the level point, between the horizontal and the line of fall of a projectile.
{ [image] kwä mid bullet dr schwa nt [image] a engi mid bullet g schwa l schwa v [image] f [image] l }
quadrant electrometer [ENGINEERING] An instrument for measuring electric charge by the movement of a vane suspended on a wire between metal quadrants; the charge is introduced on the vane and quadrants in such a way that there is a proportional twist to the wire.
{ [image] kwä mid bullet dr schwa nt i [image] lek [image] träm mid bullet schwa d mid bullet schwa r }
quadrant elevation [ORDNANCE] Vertical angle between the base and the axis of the bore of a gun which exists just prior to firing.
{ [image] kwä mid bullet dr schwa nt [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n }
Quadrantids [ASTRONOMY] A meteor shower whose radiant-right ascension of 15 hours and declination of +48° is in the constellation Boötes; velocity is 27 miles (43 kilometers) per second, and the strength is medium.
{ kwä [image] dran mid bullet tidz }
quadrant mount [ORDNANCE] A device on a gun that holds the gunner's quadrant while the gun is being laid in elevation.
{ [image] kwä mid bullet dr schwa nt [image] ma udot nt }
quadrant sight [ORDNANCE] Sighting instrument on a gun that is used in laying the gun in elevation; used in conjunction with a telescope, which lays the gun for direction.
{ [image] kwä mid bullet dr schwa nt [image] s imacr t }
quadraphonic sound system [ENGINEERING ACOUSTICS] A system for reproducing sound by means of four loudspeakers properly situated in the listening room, usually at the four corners of a square, with each loudspeaker being fed its own identifiable segment of the program signal.Also known as four-channel sound system.
{ brvbar kwä mid bullet dr schwa brvbar fän mid bullet ik [image] sa udot nd }
quadrate bone [VERTEBRATE ZOOLOGY] A small element forming part of the upper jaw joint on each side of the head in vertebrates below mammals.
{ [image] kwä [image] dr a macr t [image] b o macr n }
quadratic [MATHEMATICS] Any second-degree expression.
{ kwä [image] drad mid bullet ik }
quadratic congruence [MATHEMATICS] A statement that two polynomials of second degree have the same remainder on division by a given integer.
{ kwä brvbar drad mid bullet ik k schwa n [image] grü mid bullet schwa ns }
quadratic equation [MATHEMATICS] Any second-degree polynomial equation.
{ kwä [image] drad mid bullet ik i [image] kw a macr mid bullet zh schwa n }
quadratic form [MATHEMATICS] Any second-degree, homogeneous polynomial.
{ kwä [image] drad mid bullet ik [image] f [image] rm }
quadratic formula [MATHEMATICS] A formula giving the roots of a quadratic equation in terms of the coefficients; for the equation ax2 + bx + c = 0, the roots are x = (-b [image] [image] (b2 - 4ac))/2a.
{ kwä [image] drad mid bullet ik [image] f [image] r mid bullet my schwa mid bullet l schwa }
quadratic performance index [CONTROL SYSTEMS] A measure of system performance which is, in general, the sum of a quadratic function of the system state at fixed times, and the integral of a quadratic function of the system state and control inputs.
{ kwä [image] drad mid bullet ik p schwa r [image] for mid bullet m schwa ns [image] in [image] deks }
quadratic polynomial [MATHEMATICS] A polynomial where the highest degree of any of its terms is 2.
{ kwä [image] drad mid bullet ik [image] päl mid bullet schwa [image] n o macr mid bullet m [image] mid bullet schwa l }
quadratic programming [MATHEMATICS] A body of techniques developed to find extremal points for systems of quadratic inequalities.
{ kwä [image] drad mid bullet ik [image] pr o macr [image] gram mid bullet i engi }
quadratic reciprocity law [MATHEMATICS] The law that, if p and q are distinct odd primes, then(the vertical line inside parentheses is Legendre's symbol).
{ kwuä brvbar drad mid bullet ik [image] res mid bullet schwa [image] präs mid bullet schwa d mid bullet [image] [image] l [image] }
quadratic residue [MATHEMATICS] A residue of order 2.
{ kwä brvbar drad mid bullet ik [image] rez mid bullet schwa mid bullet dü }
quadratic Stark effect [ATOMIC PHYSICS] A splitting of spectral lines of atoms in an electric field in which the energy levels shift by an amount proportional to the square of the electric field, and all levels shift to lower energies; observed in lines resulting from the lower energy states of many- electron atoms.
{ kwä [image] drad mid bullet ik [image] stärk i [image] fekt }
quadratic surd [MATHEMATICS] A square root of a rational number that is itself an irrational number.
{ kwä [image] drad mid bullet ik [image] s schwa rd }
quadratic Zeeman effect [ATOMIC PHYSICS] A splitting of spectral lines of atoms in a magnetic field in which the energy levels shift by an amount proportional to the square of the magnetic field.
{ kwä [image] drad mid bullet ik [image] z [image] mid bullet m schwa n i [image] fekt }
quadratojugal [VERTEBRATE ZOOLOGY] A small bone connecting the quadrate and jugal bones on each side of the skull in many lower vertebrates.
{ kwä brvbar dr a macr mid bullet d o macr [image] jü mid bullet g schwa l }
quadratrix of Hippias [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is y = x cot [ [image] x/(2a)], where a is a constant.
{ [image] kwäd mid bullet r schwa [image] triks schwa v [image] hip mid bullet [image] mid bullet schwa s }
quadrature [ASTRONOMY] The right-angle physical alignment of the sun, moon, and earth.
[MATHEMATICS] 1. The construction of a square whose area is equal to that of a given surface. 2. The process of calculating a definite integral.
[PHYSICS] State of being separated in phase by 90°, or one quarter-cycle.Also known as phase quadrature.
{ [image] kwä mid bullet dr schwa mid bullet ch schwa r }
quadrature amplifier [ELECTRONICS] An amplifier that shifts the phase of a signal 90°; used in a color television receiver to amplify the 3.58-megahertz chrominance subcarrier and shift its phase 90° for use in the Q demodulator.
{ [image] kwä mid bullet dr schwa mid bullet ch schwa r [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
quadrature component [ELECTRICITY] 1. A vector representing an alternating quantity which is in quadrature (at 90°) with some reference vector. 2. See reactive component
{ [image] kwä mid bullet dr schwa mid bullet ch schwa r k schwa m [image] p o macr mid bullet n schwa nt }
quadrature current See reactive current
{ [image] kwä mid bullet dr schwa mid bullet ch schwa r [image] k schwa mid bullet r schwa nt }
quadrature modulation [COMMUNICATIONS] Modulation of two carrier components 90° apart in phase by separate modulating functions.
{ [image] kwä mid bullet dr schwa mid bullet ch schwa r [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
quadrature partial-response keying [COMMUNICATIONS] A modulation technique in which two orthogonally phased carriers are combined; each carrier is modulated by one of the digital bit streams to one of three levels, 0, [image] (2V), and V; used to convey chrominance information in color television, and considered for use in terrestrial radio.Abbreviated QPRK.
{ [image] kwä mid bullet dr schwa mid bullet ch schwa r brvbar pär mid bullet sh schwa l ri [image] späns [image] k [image] mid bullet i engi }
quadric cone [MATHEMATICS] A conical surface whose directrices are conic curves.
{ [image] kwä mid bullet drik [image] k o macr n }
quadric curve [MATHEMATICS] An algebraic curve whose equation is of the second degree.
{ [image] kwäd mid bullet rik [image] k schwa rv }
quadriceps [ANATOMY] Four-headed, as a muscle.
{ [image] kwä mid bullet dr schwa [image] seps }
quadriceps femoris [ANATOMY] The large extensor muscle of the thigh, combining the rectus femoris and vastus muscles.
{ [image] kwä mid bullet dr schwa [image] seps [image] fem mid bullet schwa mid bullet r schwa s }
quadrics [MATHEMATICS] Homogeneous, second-degree expressions.
{ [image] kwä mid bullet driks }
quadric surface [MATHEMATICS] A surface whose equation is a second-degree algebraic equation.
{ [image] kwä mid bullet drik [image] s schwa r mid bullet f schwa s }
quadricycle [MECHANICAL ENGINEERING] A four-wheeled human-powered land vehicle, usually propelled by the action of the rider's feet on the pedals.
{ [image] kwäd mid bullet r schwa [image] s imacr mid bullet k schwa l }
quadridentate ligand [CHEMISTRY] A group which forms a chelate and has four points of attachment.
{ brvbar kwä mid bullet dr schwa brvbar den [image] t a macr t [image] l imacr g mid bullet schwa nd }
quadrigeminal body See corpora quadrigemina
{ brvbar kwä mid bullet dr schwa brvbar jem mid bullet schwa mid bullet n schwa l [image] bäd mid bullet [image] }
Quadrijugatoridae [PALEONTOLOGY] A monomorphic family of extinct ostracods in the superfamily Hollinacea.
{ brvbar kwä mid bullet dr schwa [image] jü mid bullet g schwa [image] t [image] r mid bullet schwa [image] d [image] }
quadrilateral See quadrangle
{ brvbar kwä mid bullet dr schwa [image] lad mid bullet schwa mid bullet r schwa l }
quadrille paper [MATERIALS] A good-quality white ledger paper with light- blue lines ruled on it.
{ kwä [image] dril [image] p a macr mid bullet p schwa r }
quadrillion [MATHEMATICS] 1. The number 1015. 2. In British and German usage, the number 1024.
{ kw schwa [image] dril mid bullet y schwa n }
quadrinomial distribution [STATISTICS] A multinomial distribution with four possible outcomes.
{ [image] kwä mid bullet dr schwa [image] n o macr mid bullet m [image] mid bullet schwa l [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
quadriplegia [MEDICINE] Paralysis affecting the four extremities of the body; may be spastic or flaccid.
{ [image] kwä mid bullet dr schwa [image] pl [image] mid bullet j schwa }
quadripuntal [COMPUTER SCIENCE] Having four punches; specifically, having four random punches on an IBM or Hollerith-type punched card.
{ [image] kwä mid bullet dr schwa [image] p schwa nt mid bullet schwa l }
quadruped [VERTEBRATE ZOOLOGY] An animal that has four legs.
{ [image] kwä mid bullet dr schwa [image] ped }
quadruple-diversity system [COMMUNICATIONS] Receiving system that simultaneously uses space diversity and frequency diversity techniques.
{ kw schwa [image] drüp mid bullet schwa l di [image] v schwa r mid bullet s schwa d mid bullet [image] [image] sis mid bullet t schwa m }
quadruple point [PHYSICAL CHEMISTRY] Temperature at which four phases are in equilibrium, such as a saturated solution containing an excess of solute.
{ kw schwa [image] drüp mid bullet schwa l [image] p [image] int }
quadruple thread [DESIGN ENGINEERING] A multiple thread having four separate helices equally spaced around the circumference of the threaded member; the lead is equal to four times the pitch of the thread.
{ kw schwa [image] drüp mid bullet schwa l [image] thred }
quadruple vector product [MATHEMATICS] 1. For any four vectors, the dot product of two derived vectors, one of which is the cross product of two of the original vectors, and the other of which is the cross product of the other two. 2. For any four vectors, the cross product of two derived vectors, one of which is the cross product of two of the original vectors, and the other of which is the cross product of the other two.
{ kw schwa [image] drüp mid bullet schwa l [image] vek mid bullet t schwa r [image] präd mid bullet schwa kt }
quadruplex circuit [ELECTRICITY] Telegraph circuit designed to carry two messages in each direction at the same time.
{ [image] kwä mid bullet dr schwa [image] pleks s schwa r mid bullet k schwa t }
quadrupole [ELECTROMAGNETISM] A distribution of charge or magnetization which produces an electric or magnetic field equivalent to that produced by two electric or magnetic dipoles whose dipole moments have the same magnitude but point in opposite directions, and which are separated from each other by a small distance.
[MATHEMATICS] A mass distribution that has unequal components of the moment-of-inertia tensor along the three principal directions.
{ kwä mid bullet dr schwa p o macr l }
quadrupole amplifier [ELECTRONICS] A low-noise parametric amplifier consisting of an electron-beam tube in which quadrupole fields act on the fast cyclotron wave of the electron beam to produce high amplification at frequencies in the range of 400-800 megahertz.
{ kwä mid bullet dr schwa p o macr l am mid bullet pl schwa f imacr mid bullet schwa r }
quadrupole field [ELECTROMAGNETISM] 1. An electric or magnetic field equivalent to that produced by two electric or magnetic dipoles whose dipole moments have the same magnitude but point in opposite directions, and which are separated from each other by a small distance. 2. The field produced by a quadrupole lens.
{ kwä mid bullet dr schwa p o macr l f ld }
quadrupole lens [ELECTROMAGNETISM] A device for focusing beams of charged particles which has four electrodes or magnetic poles of alternating sign arranged in a circle about the beam; used in instruments such as electron microscopes and particle accelerators.
{ kwä mid bullet dr schwa p o macr l lenz }
quadrupole moment [ELECTROMAGNETISM] A quantity characterizing a distribution of charge or magnetization; it is given by integrating the product of the charge density or divergence of magnetization density, the second power of the distance from the origin, and a spherical harmonic Y*2 m over the charge or magnetization distribution.
{ kwä mid bullet dr schwa p o macr l m o macr mid bullet m schwa nt }
quadrupole spectrometer [ANALYTICAL CHEMISTRY] A type of mass spectroscope in which ions pass along a line of symmetry between four parallel cylindrical rods; an alternating potential superimposed on a steady potential between pairs of rods filters out all ions except those of a predetermined mass.Also known as Massenfilter.
{ kwä mid bullet dr schwa p o macr l spek träm mid bullet schwa d mid bullet schwa r }
quad word [COMPUTER SCIENCE] A word 16 bytes long.
{ kwäd w schwa rd }
quagmire See bog
{ kwäg m imacr r }
quail [VERTEBRATE ZOOLOGY] Any of several migratory game birds in the family Phasianidae.
{ kw a macr l }
quake sheet [GEOLOGY] A well-defined bed resembling a slump sheet but produced by an earthquake and resulting in the formation of a load cast without horizontal slip.
{ kw a macr k sh t }
quaking bog [GEOLOGY] A peat bog floating or growing over water- saturated land which shakes or trembles when walked on.
{ kw a macr k mid bullet i engi bäg }
qualification test [ENGINEERING] A formally defined series of tests by which the functional, environmental, and reliability performance of a component or system may be evaluated in order to satisfy the engineer, contractor, or owner as to its satisfactory design and construction prior to final approval and acceptance.
{ kwäl mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n test }
qualified name [COMPUTER SCIENCE] A name that is further identified by associating it with additional names, usually the names of things that contain the thing being named.
{ kwäl mid bullet schwa f imacr d brvbar n a macr m }
qualifier [COMPUTER SCIENCE] A name that is associated with another name to give additional information about the latter and distinguish it from other things having the same name.
{ kwäl mid bullet schwa f imacr mid bullet schwa r }
qualitative analysis [ANALYTICAL CHEMISTRY] The analysis of a gas, liquid, or solid sample or mixture to identify the elements, radicals, or compounds composing the sample.
{ kwäl mid bullet schwa t a macr d mid bullet iv schwa nal mid bullet schwa mid bullet s schwa s }
quality analysis [INDUSTRIAL ENGINEERING] Examination of the quality goals of a product or service.
{ kwäl mid bullet schwa d mid bullet schwa nal mid bullet schwa mid bullet s schwa s }
quality assurance [INDUSTRIAL ENGINEERING] A series of planned or systematic actions required to provide adequate confidence that a product or service will satisfy given needs.
{ kwäl mid bullet schwa d mid bullet schwa sh udot r mid bullet schwa ns }
quality control [INDUSTRIAL ENGINEERING] Inspection, analysis, and action applied to a portion of the product in a manufacturing operation to estimate overall quality of the product and determine what, if any, changes must be made to achieve or maintain the required level of quality.
{ kwäl mid bullet schwa d mid bullet k schwa n tr o macr l }
quality-control chart [INDUSTRIAL ENGINEERING] A control chart used to indicate and control the quality of a product.
{ kwäl mid bullet schwa d mid bullet k schwa n brvbar tr o macr l chärt }
quality factor [NUCLEONICS] The factor by which absorbed dose is to be multiplied to obtain a quantity that expresses on a common scale, for all ionizing radiations, the irradiation incurred by exposed persons.
[PHYSICS] See Q
{ kwäl mid bullet schwa d mid bullet fak mid bullet t schwa r }
quality-factor meter See Q meter
{ kwäl mid bullet schwa d mid bullet fak mid bullet t schwa r m d mid bullet schwa r }
quality of snow [METEOROLOGY] The amount of ice in a snow sample expressed as a percent of the weight of the sample.Also known as thermal quality of snow.
{ kwäl mid bullet schwa d mid bullet schwa v sn o macr }
quality of sound See timbre
{ kwäl mid bullet schwa d mid bullet schwa v sa udot nd }
quantal response [STATISTICS] Response to treatment which has only two outcomes, all or none.
{ kwänt mid bullet schwa l ri späns }
quantasome [CYTOLOGY] One of the highly ordered array of units that has a ``cobblestone'' appearance in electron micrographs of the lamella of chloroplasts, and thought to be the most probable site of the light reaction in photosynthesis.
{ kwän mid bullet t schwa s o macr m }
quantic [MATHEMATICS] A homogeneous algebraic polynomial with more than one variable.
{ kwän mid bullet tik }
quantification [SCIENCE AND TECHNOLOGY] The act of quantifying, that is, of giving a numerical value to a measurement of something, as in computer applications, psychology, or market research.
{ kwän mid bullet t schwa mid bullet f schwa k a macr mid bullet sh schwa n }
quantifier [MATHEMATICS] Either of the phrases ``for all'' and ``there exists''; these are symbolized respectively by an inverted A and a backward E.
{ kwän mid bullet t schwa f imacr mid bullet schwa r }
quantile [STATISTICS] A value which divides a set of data into equal proportions; examples are quartile and decile.
{ kwän t imacr l }
quantitative analysis [ANALYTICAL CHEMISTRY] The analysis of a gas, liquid, or solid sample or mixture to determine the precise percentage composition of the sample in terms of elements, radicals, or compounds.
{ kwän mid bullet schwa mid bullet t a macr d mid bullet iv schwa nal mid bullet schwa mid bullet s schwa s }
quantitative genetics [GENETICS] The study of continuously varying traits, such as those of the intellect and personality, which cannot be categorized as dichotomies.
{ kwän mid bullet schwa mid bullet t a macr d mid bullet iv j schwa ned mid bullet iks }
quantitative geomorphology [GEOLOGY] The assignment of dimensions of mass, length, and time to all descriptive parameters of landform geometry and geomorphic processes, followed by the derivation of empirical mathematical relationships and formulation of rational mathematical models relating these parameters.
{ kwän mid bullet schwa mid bullet t a macr d mid bullet iv j mid bullet o macr mid bullet m r fäl mid bullet schwa mid bullet j }
quantitative inheritance [GENETICS] The acquisition of characteristics, such as height, weight, and intelligence, which show a quantitative and continuous type of variation.
{ kwän mid bullet schwa mid bullet t a macr d mid bullet iv in her mid bullet schwa d mid bullet schwa ns }
quantitative structure-activity relationships [BIOCHEMISTRY] The establishment of statistical correlations between the potencies of a series of structurally related compounds and one or more quantitative structural parameters, such as lipophilicity, polarity, and molecular size, by using multilinear regression analysis.
{ kwän mid bullet schwa t a macr d mid bullet iv brvbar str schwa k mid bullet ch schwa r ak brvbar tiv mid bullet schwa d mid bullet ri l a macr mid bullet sh schwa n ships }
quantity [COMPUTER SCIENCE] In computers, a positive or negative real number in the mathematical sense; the term quantity is preferred to the term number in referring to numerical data; the term number is used in the sense of natural number and reserved for ``the number of digits,'' the ``number of operations,'' and so forth.
[MATHEMATICS] Any expression which is concerned with value rather than relations.
{ kwän mid bullet schwa d mid bullet }
quantity-distance tables [ORDNANCE] The regulations pertaining to the amounts and kinds of explosives that can be stored and the proximity of such storage to buildings, highways, railways, magazines, or other installations.
{ kwän mid bullet schwa d mid bullet dis mid bullet t schwa ns t a macr mid bullet b schwa lz }
quantity meter [ENGINEERING] A type of fluid meter used to measure volume of flow.
{ kwän mid bullet schwa d mid bullet m d mid bullet schwa r }
quantity of electricity See charge
{ kwän mid bullet schwa d mid bullet schwa v i lek tris mid bullet schwa d mid bullet }
quantization [COMMUNICATIONS] Division of the range of values of a wave into a finite number of subranges, each of which is represented by an assigned or quantized value within the subrange.
[QUANTUM MECHANICS] 1. The restriction of an observable quantity, such as energy or angular momentum, associated with a physical system, such as an atom, molecule, or elementary particle, to a discrete set of values. 2. The transition from a description of a system of particles or fields in the classical approximation where canonically conjugate variables commute, to a description where these variables are treated as noncommuting operators; quantization (first definition) is a result of this procedure.
[SCIENCE AND TECHNOLOGY] The restriction of a variable to a discrete number of possible values; thus the age of a person is usually quantized as a whole number of years.
{ kwän mid bullet t schwa z a macr mid bullet sh schwa n }
quantization distortion [COMMUNICATIONS] Inherent distortion introduced in the process of quantization of a waveform.Also known as quantization noise; quantumization distortion; quantumization noise.
{ kwän mid bullet t schwa z a macr mid bullet sh schwa n di st r mid bullet sh schwa n }
quantization level [COMMUNICATIONS] Discrete value of the output designating a particular subrange of the input.
{ kwän mid bullet t schwa z a macr mid bullet sh schwa n lev mid bullet schwa l }
quantization noise See quantization distortion
{ kwän mid bullet t schwa z a macr mid bullet sh schwa n n iz }
quantized frequency modulation [COMMUNICATIONS] Frequency modulation that involves quantization; it uses time and frequency redundancy within a voice frequency channel during each transmitted symbol; used to combat distortion due to multipath, selection fading, and noise spikes.
{ kwän t imacr zd fr mid bullet kw schwa n mid bullet s mäj mid bullet schwa l a macr mid bullet sh schwa n }
quantized pulse modulation [COMMUNICATIONS] Pulse modulation that involves quantization, such as pulse-numbers modulation and pulse-code modulation.
{ kwän t imacr zd p schwa ls mäj mid bullet schwa l a macr mid bullet sh schwa n }
quantized spin wave See magnon
{ kwän t imacr zd spin w a macr v }
quantized vortex [CRYOGENICS] A circular flow pattern observed in superfluid helium and type II superconductors, in which a superfluid flows about a normal (nonsuperfluid) cylindrical region or core which has the form of a thin line, and either the circulation or the magnetic flux is quantized.
{ kwän t imacr zd v r teks }
quantizer [ELECTRONICS] A device that measures the magnitude of a time- varying quantity in multiples of some fixed unit, at a specified instant or specified repetition rate, and delivers a proportional response that is usually in pulse code or digital form.
{ kwän t imacr z mid bullet schwa r }
quantum [COMMUNICATIONS] One of the subranges of possible values of a wave which is specified by quantization and represented by a particular value within the subrange.
[QUANTUM MECHANICS] 1. For certain physical quantities, a unit such that the values of the quantity are restricted to integral multiples of this unit; for example, the quantum of angular momentum is Planck's constant divided by 2 . 2. An entity resulting from quantization of a field or wave, having particlelike properties such as energy, mass, momentum and angular momentum; for example, the photon is the quantum of an electromagnetic field, and the phonon is the quantum of a lattice vibration.
{ kwän mid bullet t schwa m }
quantum acoustics [ACOUSTICS] The study of the properties of propagating sound waves that are directly attributable to the underlying quantum-mechanical nature of the medium.
{ kwän mid bullet t schwa m schwa kü mid bullet stiks }
quantum chemistry [PHYSICAL CHEMISTRY] A branch of physical chemistry concerned with the explanation of chemical phenomena by means of the laws of quantum mechanics.
{ kwän mid bullet t schwa m kem mid bullet schwa mid bullet str }
quantum chromodynamics [PARTICLE PHYSICS] A gauge theory of the strong interactions among quarks; the mathematical structure of the theory resembles that of quantum electrodynamics, with color as the conserved charge.Abbreviated QCD.
{ kwän mid bullet t schwa m brvbar kr o macr mid bullet m o macr mid bullet d imacr nam mid bullet iks }
quantum defect [ATOMIC PHYSICS] The difference between the principal quantum number of an atomic energy level and the effective quantum number obtained by fitting with a Rydberg formula the energy required to ionize the atom from that level.
{ kwän mid bullet t schwa m d fekt }
quantum detector [PHYSICS] A detector of electromagnetic radiation which converts a quantum of the radiation into a proportionate signal by some process which is insensitive to quanta of less than a certain energy; examples include photographic emulsions, photoelectric cells, and Geiger counters.
{ kwän mid bullet t schwa m di tek mid bullet t schwa r }
quantum discontinuity [QUANTUM MECHANICS] The emission or absorption of a definite amount of energy that accompanies a quantum jump.
{ kwän mid bullet t schwa m dis känt mid bullet schwa n ü mid bullet schwa d mid bullet }
quantum efficiency [ELECTRONICS] The average number of electrons photoelectrically emitted from a photocathode per incident photon of a given wavelength in a phototube.
{ kwän mid bullet t schwa m i fish mid bullet schwa n mid bullet s }
quantum electrodynamics [QUANTUM MECHANICS] The quantum theory of electromagnetic radiation, synthesizing the wave and corpuscular pictures, and of the interaction of radiation with electrically charged matter, in particular with atoms and their constituent electrons.Also known as quantum theory of light; quantum theory of radiation.
{ kwän mid bullet t schwa m i brvbar lek mid bullet tr o macr mid bullet d imacr nam mid bullet iks }
quantum electronics [ELECTRONICS] The branch of electronics associated with the various energy states of matter, motions within atoms or groups of atoms, and various phenomena in crystals; examples of practical applications include the atomic hydrogen maser and the cesium atomic-beam resonator.
{ kwän mid bullet t schwa m i lek trän mid bullet iks }
quantum evolution [EVOLUTION] A special but extreme case of phyletic evolution; the rapid evolution that takes place when relatively sudden and drastic change occurs in the environment or when organisms spread into new habitats where conditions differ from those to which they are adapted; the organisms must then adapt quickly to the new conditions if they are to survive.
{ kwän mid bullet t schwa m ev mid bullet schwa lü mid bullet sh schwa n }
quantum field theory [QUANTUM MECHANICS] Quantum theory of physical systems possessing an infinite number of degrees of freedom, such as the electromagnetic field, gravitation field, or wave fields in a medium.
{ kwän mid bullet t schwa m f ld th mid bullet schwa mid bullet r }
quantum gravitation [QUANTUM MECHANICS] 1. Also known as quantum gravity. 2. The quantum theory of the gravitational field. 3. The study of quantum fields in a curved space- time.
{ kwän mid bullet t schwa m grav mid bullet schwa t a macr mid bullet sh schwa n }
quantum gravity See quantum gravitation
{ kwän mid bullet t schwa m grav mid bullet schwa d mid bullet }
quantum Hall effect [ELECTRONICS] A phenomenon exhibited by certain semiconductor devices at low temperatures and high magnetic fields, whereby the Hall resistance becomes precisely equal to (h/e2)/n, where h is Planck's constant, e is the electronic charge, and n is either an integer or a rational fraction.
{ kwän mid bullet t schwa m h l i fekt }
quantum hydrodynamics [CRYOGENICS] The mechanics of a superfluid, such as helium II, investigating phenomena such as the fountain effect and second sound.
{ kwän mid bullet t schwa m h imacr mid bullet dr o macr mid bullet d imacr nam mid bullet iks }
quantum hypothesis [QUANTUM MECHANICS] A hypothesis that some physical quantity can assume only a certain discrete set of values; examples are Planck's law, and the condition in the Bohr-Sommerfeld theory that the action integral of a system must be an integral multiple of Planck's constant.
{ kwän mid bullet t schwa m h imacr päth mid bullet schwa mid bullet s schwa s }
quantumization distortion See quantization distortion
{ kwän mid bullet t schwa mid bullet m schwa z a macr mid bullet sh schwa n di st r mid bullet sh schwa n }
quantumization noise See quantization distortion
{ kwän mid bullet t schwa mid bullet m schwa z a macr mid bullet sh schwa n n iz }
quantum jump [QUANTUM MECHANICS] The transition of a quantum system from one stationary state to another, accompanied by emission or absorption of energy.
{ kwän mid bullet t schwa m j schwa mp }
quantum limit [SPECTROSCOPY] The shortest wavelength present in a continuous x-ray spectrum.Also known as boundary wavelength; end radiation.
{ kwän mid bullet t schwa m lim mid bullet schwa t }
quantum-mechanical operator [QUANTUM MECHANICS] A linear, Hermitian operator associated with some physical quantity; for a physical system in any state, the expectation value of the physical quantity equals the integral over configuration space of psi *(A psi), where A psi is the result of the operator acting on the wave function of the system, and psi * is the complex conjugate of the wave function.
{ kwän mid bullet t schwa m mi kan mid bullet schwa mid bullet k schwa l äp mid bullet schwa r a macr d mid bullet schwa r }
quantum mechanics [PHYSICS] The modern theory of matter, of electromagnetic radiation, and of the interaction between matter and radiation; it differs from classical physics, which it generalizes and supersedes, mainly in the realm of atomic and subatomic phenomena.Also known as quantum theory.
{ kwän mid bullet t schwa m mi kan mid bullet iks }
quantum mechanics (category description)
quantum mineralogy [MINERALOGY] A branch of mineralogy concerned with the application of quantum mechanics to mineralogical systems.
{ kwän mid bullet t schwa m min mid bullet schwa räl mid bullet schwa mid bullet j }
quantum nondemolition measurement [QUANTUM MECHANICS] A measurement of a physical observable of some system without altering its value.
{ brvbar kwän mid bullet t schwa m nän dem mid bullet schwa brvbar lish mid bullet schwa n mezh mid bullet schwa r mid bullet m schwa nt }
quantum number [QUANTUM MECHANICS] One of the quantities, usually discrete with integer or half-integer values, needed to characterize a quantum state of a physical system; they are usually eigenvalues of quantum-mechanical operators or integers sequentially assigned to these eigenvalues.
{ kwän mid bullet t schwa m n schwa m mid bullet b schwa r }
quantum of action See Planck's constant
{ kwän mid bullet t schwa m schwa v ak mid bullet sh schwa n }
quantum solid [SOLID-STATE PHYSICS] A solid whose atoms or molecules undergo large zero-point motion even in the quantum ground state (at absolute zero temperature) as a result of their small mass and the weak attractive part of their interaction potential.
{ kwän mid bullet t schwa m säl mid bullet schwa d }
quantum state [QUANTUM MECHANICS] 1. The condition of a physical system as described by a wave function; the function may be simultaneously an eigenfunction of one or more quantum-mechanical operators; the eigenvalues are then the quantum numbers that label the state. 2. See energy state
{ kwän mid bullet t schwa m st a macr t }
quantum statistics [STATISTICAL MECHANICS] The statistical description of particles or systems of particles whose behavior must be described by quantum mechanics rather than classical mechanics.
{ kwän mid bullet t schwa m st schwa tis mid bullet tiks }
quantum theory See quantum mechanics
{ kwän mid bullet t schwa m th mid bullet schwa mid bullet r }
quantum theory of heat capacity [STATISTICAL MECHANICS] Application of quantum statistics to calculate heat capacities of various substances; an important result of the theory is the decrease of specific heats at low temperatures to values smaller than their classical values as a result of energy quantization.
{ kwän mid bullet t schwa m th mid bullet schwa mid bullet r schwa v h t k schwa pas mid bullet schwa d mid bullet }
quantum theory of light See quantum electrodynamics
{ kwän mid bullet t schwa m th mid bullet schwa mid bullet r schwa v l imacr t }
quantum theory of radiation [QUANTUM MECHANICS] 1. The theory of heat radiation based on Planck's law; its principal result is the Planck radiation formula. 2. See quantum electrodynamics
{ kwän mid bullet t schwa m th mid bullet schwa mid bullet r schwa v r a macr d mid bullet a macr mid bullet sh schwa n }
quantum theory of spectra [QUANTUM MECHANICS] The contemporary theory of spectra, based on the idea that an atom, molecule, or nucleus can exist only in certain allowed energy states, that it emits or absorbs energy as it changes from one state to another, and that the frequency of the associated electromagnetic radiation equals the difference in energies of two states divided by Planck's constant.
{ kwän mid bullet t schwa m th mid bullet schwa mid bullet r schwa v spek mid bullet tr schwa }
quantum theory of valence [PHYSICAL CHEMISTRY] The theory of valence based on quantum mechanics; it accounts for many experimental facts, explains the stability of a chemical bond, and allows the correlation and prediction of many different properties of molecules not possible in earlier theories.
{ kwän mid bullet t schwa m th mid bullet schwa mid bullet r schwa v v a macr mid bullet l schwa ns }
quantum turbulence [CRYOGENICS] A phenomenon observed in a channel filled with superfluid and subjected to a heat flux which exceeds a certain critical value, in which the superfluid becomes filled with a tangled mass of quantized vortex lines.
{ kwän mid bullet t schwa m t schwa r mid bullet by schwa mid bullet l schwa ns }
quantum-wave equation [QUANTUM MECHANICS] A partial differential equation which relates the spatial and time dependences of the wave function of a system of one or more atomic or subatomic particles; examples are the Schrödinger equation in nonrelativistic quantum mechanics, and the Klein-Gordon, Dirac, Rarita-Schwinger and Proca equations in relativistic quantum mechanics.
{ kwän mid bullet t schwa m w a macr v i kw a macr mid bullet zh schwa n }
quantum well [ELECTRONICS] A thin layer of material (typically between 1 and 10 nanometers thick) within which the potential energy of an electron is less than outside the layer, so that the motion of the electron perpendicular to the layer is quantized.
{ brvbar kwän mid bullet t schwa m wel }
quantum wire [ELECTRONICS] A strip of conducting material about 10 nanometers or less in width and thickness that displays quantum-mechanical effects such as the Aharanov-Bohm effect and universal conductance fluctuations.
{ kwän mid bullet t schwa m w imacr r }
quantum yield [PHYSICAL CHEMISTRY] For a photochemical reaction, the number of moles of a stated reactant disappearing, or the number of moles of a stated product produced, per einstein of light of the stated wavelength absorbed.
{ kwän mid bullet t schwa m y ld }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: Q

quaquaversal [GEOLOGY] Of strata and geologic structures, dipping outward in all directions away from a central point.
{ brvbar kwä mid bullet kw schwa brvbar v schwa r mid bullet s schwa l }
quarantine [MEDICINE] Limitation of freedom of movement of susceptible individuals who have been exposed to communicable disease, for a period of time equal to the incubation period of the disease.
{ [image] kwär mid bullet schwa n [image] t [image] n }
quarantine anchorage [CIVIL ENGINEERING] An area where a vessel anchors when satisfying quarantine regulations.
{ [image] kwär mid bullet schwa n [image] t [image] n [image] a engi mid bullet k schwa r mid bullet ij }
quarantine buoy [NAVIGATION] A buoy marking the location of a quarantine anchorage.
{ [image] kwär mid bullet schwa n [image] t [image] n [image] b [image] i }
quark [PARTICLE PHYSICS] One of the hypothetical basic particles, having charges whose magnitudes are one-third or two-thirds of the electron charge, from which many of the elementary particles may, in theory, be built up; for example, nucleons may be formed from three quarks and mesons from quark- antiquark combinations; no experimental evidence for the actual existence of free quarks has been found.
{ kwärk }
quark confinement [PARTICLE PHYSICS] The phenomenon wherein quarks can never be removed from the hadrons they compose, even though the interactions between them are relatively weak.
{ [image] kwärk k schwa n [image] f imacr n mid bullet m schwa nt }
quark-gluon plasma [NUCLEAR PHYSICS] A state of nuclear matter postulated by quantum chromodynamics to exist at extremely high temperatures and densities in which the neutrons and protons lose their identities and the quarks and gluons form an unstructured collection of particles.
{ [image] kwärk [image] glü [image] än [image] plaz mid bullet m schwa }
quarkonium [PARTICLE PHYSICS] A meson that is made up of a heavy quark and its antiparticle, an antiquark.
{ kwär [image] k o macr mid bullet n [image] mid bullet schwa m }
quark star [ASTRONOMY] A hypothetical star so dense that the nucleons have lost their identity and stability is derived from degenerate quarks.
{ [image] kwärk [image] stär }
quarry [ENGINEERING] An open or surface working or excavation for the extraction of building stone, ore, coal, gravel, or minerals.
{ [image] kwär mid bullet [image] }
quarry bar [ENGINEERING] A horizontal bar with legs at each end, used to carry machine drills.
{ [image] kwär mid bullet [image] [image] bär }
quarry face [MINING ENGINEERING] The freshly split face of ashlar, squared off for the joints only and used for massive work.
{ [image] kwär mid bullet [image] [image] f a macr s }
quarrying [ENGINEERING] The surface exploitation and removal of stone or mineral deposits from the earth's crust.
[GEOLOGY] See plucking
{ [image] kwär mid bullet [image] mid bullet i engi }
quarrying machine [MECHANICAL ENGINEERING] Any machine used to drill holes or cut tunnels in native rock, such as a gang drill or tunneling machine; most commonly, a small locomotive bearing rock-drilling equipment operating on a track.
{ [image] kwär mid bullet [image] mid bullet i engi m schwa [image] sh [image] n }
quarry powder [MATERIALS] Ammonium nitrate dynamites used in quarrying where blasts of several tons of explosives are needed.
{ [image] kwär mid bullet [image] [image] pa udot d mid bullet schwa r }
quarry sap See quarry water
{ [image] kwär mid bullet [image] [image] sap }
quarry water [ENGINEERING] Subsurface water retained in freshly quarried rock.Also known as quarry sap.
{ [image] kwär mid bullet [image] [image] w [image] d mid bullet schwa r }
quart [MECHANICS] 1. Abbreviated qt. 2. A unit of volume used for measurement of liquid substances in the United States, equal to 2 pints, or 1/4 gallon, or 573/4 cubic inches, or 9.46352946 times 10-4 cubic meter. 3. A unit of volume used for measurement of solid substances in the United States, equal to 2 dry pints, or 1/32 bushel, or 107,521/1600 cubic inches, or approximately 1.10122 times 10-3 cubic meter. 4. A unit of volume used for measurement of both liquid and solid substances, although mainly the former, in the United Kingdom, equal to 2 U.K. pints, or 1/4 U.K. gallon, or approximately 1.13652 times 10-3 cubic meter.
{ kw [image] rt }
quartation See inquartation
{ kw [image] r [image] t a macr mid bullet sh schwa n }
quarter [MECHANICS] 1. A unit of mass in use in the United States, equal to 1/4 short ton, or 500 pounds, or 226.796185 kilograms. 2. A unit of mass used in troy measure, equal to 1/4 troy hundredweight, or 25 troy pounds, or 9.33104304 kilograms.Abbreviated qr tr. 3. A unit of mass used in the United Kingdom, equal to 1/4 hundredweight, or 28 pounds, or 12.70058636 kilograms.Abbreviated qr. 4. A unit of volume used in the United Kingdom for measurement of liquid and solid substances, equal to 8 bushels, or 64 gallons, or approximately 0.290950 cubic meter.
[NAVAL ARCHITECTURE] Portions of a vessel's sides about midway between the stem and the middle and between the middle and the stern.
{ [image] kw [image] rd mid bullet schwa r }
quarter deck [NAVAL ARCHITECTURE] The after portion of a weather deck.
{ [image] kw [image] rd mid bullet schwa r [image] dek }
quartering machine [MECHANICAL ENGINEERING] A machine that bores parallel holes simultaneously in such a way that the center lines of adjacent holes are 90° apart.
{ [image] kw [image] rd mid bullet schwa mid bullet ri engi m schwa [image] sh [image] n }
quartering sea [NAVIGATION] Waves moving in a direction approximately 45° from a vessel's heading, striking the vessel on the quarter.
{ [image] kw [image] rd mid bullet schwa mid bullet ri engi [image] s [image] }
quarternary phase-shift keying [ELECTRONICS] Modulation of a microwave carrier with two parallel streams of nonreturn-to-zero data in such a way that the data is transmitted as 90° phase shifts of the carrier; this gives twice the message channel capacity of binary phase-shift keying in the same bandwidth.Abbreviated QPSK.
{ [image] kwät mid bullet schwa [image] ner mid bullet [image] [image] f a macr z [image] shift [image] k [image] mid bullet i engi }
quarter-phase See two-phase
{ [image] kw [image] rd mid bullet schwa r [image] f a macr z }
quarterpolymer [CHEMISTRY] A polymer in which the repeating groups comprise four species of monomer.
{ brvbar kw [image] rd mid bullet schwa r brvbar päl mid bullet i mid bullet m schwa r }
quarter-sawed [MATERIALS] The grain pattern that is produced when hardwood is cut so that the annular rings are at an angle of 45° or less with the board's surface.
{ [image] kw [image] rd mid bullet schwa r [image] s [image] d }
quarter-square multiplier [COMPUTER SCIENCE] A device used to carry out function multiplication in an analog computer by implementing the algebraic identity xy = 1/4[(x+y)2 - (x-y)2].
{ [image] kw [image] rd mid bullet schwa r [image] skwer [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
quarter-turn drive [MECHANICAL ENGINEERING] A belt drive connecting pulleys whose axes are at right angles.
{ [image] kw [image] rd mid bullet schwa r [image] t schwa rn [image] dr imacr v }
quarter-wave [ELECTROMAGNETISM] Having an electrical length of one quarter- wavelength.
{ [image] kw [image] rd mid bullet schwa r [image] w a macr v }
quarter-wave antenna [ELECTROMAGNETISM] An antenna whose electrical length is equal to one quarter-wavelength of the signal to be transmitted or received.
{ [image] kw [image] rd mid bullet schwa r [image] w a macr v an [image] ten mid bullet schwa }
quarter-wave attenuator [ELECTROMAGNETISM] Arrangement of two wire gratings, spaced an odd number of quarter-wavelengths apart in a waveguide, used to attenuate waves traveling through in one direction.
{ [image] kw [image] rd mid bullet schwa r [image] w a macr v schwa [image] ten mid bullet y schwa [image] w a macr d mid bullet schwa r }
quarter-wave line See quarter-wave stub
{ [image] kw [image] rd mid bullet schwa r [image] w a macr v [image] l imacr n }
quarter-wave matching section See quarter-wave transformer
{ [image] kw [image] rd mid bullet schwa r [image] w a macr v [image] mach mid bullet i engi [image] sek mid bullet sh schwa n }
quarter-wave plate [OPTICS] A thin sheet of mica or other doubly refracting crystal material of such thickness as to introduce a phase difference of one quarter-cycle between the ordinary and the extraordinary components of light passing through; such a plate converts circularly polarized light into plane-polarized light.
{ [image] kw [image] rd mid bullet schwa r [image] w a macr v brvbar pl a macr t }
quarter-wave stub [ELECTROMAGNETISM] A section of transmission line that is one quarter-wavelength long at the fundamental frequency being transmitted; when shorted at the far end, it has a high impedance at the fundamental frequency and all odd harmonics, and a low impedance for all even harmonics.Also known as quarter-wave line; quarter-wave transmission line.
{ [image] kw [image] rd mid bullet schwa r [image] w a macr v brvbar st schwa b }
quarter-wave termination [ELECTROMAGNETISM] Metal plate and a wire grating spaced about one-fourth of a wavelength apart in a waveguide, with the plate serving as the termination of the guide; waves reflected from the metal plate are canceled by waves reflected from the grating so that all energy is absorbed (none is reflected) by the quarter-wave termination.
{ [image] kw [image] rd mid bullet schwa r [image] w a macr v t schwa r mid bullet m schwa [image] n a macr mid bullet sh schwa n }
quarter-wave transformer [ELECTROMAGNETISM] A section of transmission line approximately one quarter-wavelength long, used for matching a transmission line to an antenna or load.Also known as quarter-wave matching section.
{ [image] kw [image] rd mid bullet schwa r [image] w a macr v tranz [image] f [image] r mid bullet m schwa r }
quarter-wave transmission line See quarter-wave stub
{ [image] kw [image] rd mid bullet schwa r [image] w a macr v tranz [image] mish mid bullet schwa n [image] l imacr n }
quartic See biquadratic
{ [image] kw [image] rd mid bullet ik }
quartic equation [MATHEMATICS] Any fourth-degree polynomial equation.Also known as biquadratic equation.
{ [image] kw [image] rd mid bullet ik i [image] kw a macr mid bullet zh schwa n }
quartic surd [MATHEMATICS] A fourth root of a rational number that is itself an irrational number.
{ [image] kwärd mid bullet ik [image] s schwa rd }
quartile [STATISTICS] The value of any of the three random variables which separate the frequency of a distribution into four equal parts.
{ [image] kw [image] r [image] t imacr l }
quartile deviation [STATISTICS] One-half of the difference between the upper and lower, that is, the third and first, quartiles.Also known as semi- interquartile range.
{ brvbar kw [image] r [image] t imacr l [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
quartz [MINERALOGY] SiO2 A colorless, transparent rock-forming mineral with vitreous luster, crystallizing in the trigonal trapezohedral class of the rhombohedral subsystem; hardness is 7 on Mohs scale, and specific gravity is 2.65; the most abundant and widespread of all minerals.
{ kw [image] rts }
quartzarenite [PETROLOGY] A quartz-rich sandstone with framework grains separated predominantly by cement rather than matrix; essentially an orthoquartzite.
{ kw [image] rt [image] sar mid bullet schwa [image] n imacr t }
quartz basalt [PETROLOGY] An igneous rock with more than 5% quartz.
{ [image] kw [image] rts b schwa [image] s [image] lt }
quartz-bearing diorite See quartz diorite
{ [image] kw [image] rts [image] ber mid bullet i engi [image] d imacr mid bullet schwa [image] r imacr t }
quartz claim [MINING ENGINEERING] In the United States, a mining claim containing ore in veins or lodes, as contrasted with placer claims carrying mineral, usually gold, in alluvium.
{ [image] kw [image] rts brvbar kl a macr m }
quartz clock [HOROLOGY] A clock using the piezoelectric property of a quartz crystal, in which the crystal is introduced into an oscillating electric circuit having a frequency nearly equal to the natural frequency of vibration of the crystal.
{ [image] kw [image] rts brvbar kläk }
quartz crystal [ELECTRONICS] A natural or artificially grown piezoelectric crystal composed of silicon dioxide, from which thin slabs or plates are carefully cut and ground to serve as a crystal plate.
[MINERALOGY] See rock crystal
{ [image] kw [image] rts brvbar krist mid bullet schwa l }
quartz-crystal filter [ELECTRONICS] A filter which utilizes a quartz crystal; it has a small bandwidth, a high rate of cutoff, and a higher unloaded Q than can be obtained in an ordinary resonator.
{ [image] kw [image] rts [image] krist mid bullet schwa l [image] fil mid bullet t schwa r }
quartz-crystal resonator [ELECTRONICS] A quartz plate whose natural frequency of vibration is used to control the frequency of an oscillator.Also known as quartz resonator.
{ [image] kw [image] rts [image] krist mid bullet schwa l [image] rez mid bullet schwa n [image] a macr d mid bullet schwa r }
quartz delay line [ELECTRONICS] An acoustic delay line in which quartz is used as the medium of sound transmission.
{ [image] kw [image] rts di [image] l a macr [image] l imacr n }
quartz diorite [PETROLOGY] A group of plutonic rocks having the composition of diorite but with large amounts of quartz (greater than 20%).Also known as quartz-bearing diorite; tonalite.
{ [image] kw [image] rts [image] d imacr mid bullet schwa [image] r imacr t }
quartz fiber [ENGINEERING] An extremely fine and uniform quartz filament that may be used as a torsion thread or as an indicator in an electroscope or dosimeter.
{ [image] kw [image] rts [image] f imacr mid bullet b schwa r }
quartz-fiber dosimeter [ENGINEERING] A dosimeter in which radiation dose is determined from the deflection of a quartz fiber that is initially charged, repelling it from its metal support, and has its charge reduced by ionizing radiation, causing a proportional reduction in its deflection.
{ brvbar kw [image] rts brvbar f imacr mid bullet b schwa r d o macr [image] sim mid bullet schwa d mid bullet schwa r }
quartz-fiber electroscope [ELECTRONICS] Electroscope in which a gold- plated quartz fiber serves the same function as the gold leaf of a conventional electroscope.
{ brvbar kw [image] rts brvbar f imacr mid bullet b schwa r i [image] lek mid bullet tr schwa [image] sk o macr p }
quartz-fiber manometer See decrement gage
{ brvbar kw [image] rts brvbar f imacr mid bullet b schwa r m schwa [image] näm mid bullet schwa d mid bullet schwa r }
quartz-flooded limestone [PETROLOGY] A limestone characterized by an abundance of quartz particles that had been imported suddenly from a nearby source by wind or water currents, but that gradually become sparser in an upward direction and completely disappear within a few centimeters.
{ [image] kw [image] rts [image] fl schwa d mid bullet schwa d [image] l imacr m [image] st o macr n }
quartz graywacke [PETROLOGY] A graywacke containing abundant grains of quartz and chert and less than 10% each of feldspars and rock fragments.
{ [image] kw [image] rts [image] gr a macr [image] wak mid bullet schwa }
quartz horizontal magnetometer [ENGINEERING] A type of relative magnetometer used as a geomagnetic field instrument and as an observatory instrument for routine calibration of recording equipment.
{ [image] kw [image] rts här mid bullet schwa zänt mid bullet schwa l mag mid bullet n schwa täm mid bullet schwa d mid bullet schwa r }
quartz-iodine lamp [ELECTRONICS] An electric lamp having a tungsten filament and a quartz envelope filled with iodine vapor.
{ kw rts imacr mid bullet schwa d imacr n lamp }
quartzite [PETROLOGY] A granoblastic metamorphic rock consisting largely or entirely of quartz; most quartzites are formed by metamorphism of sandstone.
{ kw rt s imacr t }
quartzitic sandstone [PETROLOGY] Sandstone consisting of 100% quartz grains cemented with silica.
{ kw rt sid mid bullet ik san st o macr n }
quartz lamp [ELECTRONICS] A mercury-vapor lamp having a transparent envelope made from quartz instead of glass; quartz resists heat, permitting higher currents, and passes ultraviolet rays that are absorbed by ordinary glass.
{ kw rts brvbar lamp }
quartz lattice See rhyodacite
{ kw rts lad mid bullet schwa s }
quartz mine [MINING ENGINEERING] A mine in which a valuable constituent, such as gold, is found in veins rather than in placers; so named because quartz is the chief accessory mineral in such deposits.
{ kw rts m imacr n }
quartz monzonite [PETROLOGY] Granitic rock in which 10-50% of the felsic constituents are quartz, and in which the ratio of alkali feldspar to total feldspar is between 35% and 65%.Also known as adamellite.
{ kw rts män mid bullet z schwa n imacr t }
quartz oscillator [ELECTRONICS] An oscillator in which the frequency of the output is determined by the natural frequency of vibration of a quartz crystal.
{ kw rts äs mid bullet schwa l a macr d mid bullet schwa r }
quartzose [GEOLOGY] Referring to a substance which contains quartz as a principal constituent.
{ kw rt s o macr s }
quartzose arkose [PETROLOGY] A sandstone containing 50-85% quartz, chert, and metamorphic quartzite, 15-25% feldspars and feldspathic crystalline rock fragments, and 0-25% micas and micaceous metamorphic rock fragments.
{ kw rt s o macr s är k o macr s }
quartzose chert [PETROLOGY] A vitreous, sparkly, shiny chert, which under high magnification shows a heterogeneous mixture of pyramids, prisms, and faces of quartz, but also includes chert in which the secondary quartz is largely anhedral.
{ kw rt s o macr s ch schwa rt }
quartzose graywacke [PETROLOGY] 1. A sandstone containing 50-85% quartz, chert, and metamorphic quartzite, 15-25% micas and micaceous metamorphic rock fragments, and 0-25% feldspars and feldspathic crystalline rock fragments. 2. A graywacke that has lost its micaceous constituents through abrasion and thus tends to approach an orthoquartzite.
{ kw rt s o macr s gr a macr wak mid bullet schwa }
quartzose sandstone [PETROLOGY] Sandstone consisting of more than 95% clear quartz grains and less than 5% matrix.Also known as quartz sandstone.
{ kw rt s o macr s san st o macr n }
quartzose shale [PETROLOGY] A green or gray shale composed predominantly of rounded quartz grains of silt size, commonly associated with highly mature sandstones (orthoquartzites), representing the reworking of residual clays as transgressive seas encroached on old land areas.
{ kw rt s o macr s sh a macr l }
quartzose subgraywacke See protoquartzite
{ kw rt s o macr s s schwa b gr a macr wak mid bullet schwa }
quartz-pebble conglomerate See orthoquartzitic conglomerate
{ kw rts peb mid bullet schwa l k schwa n gläm mid bullet schwa mid bullet r schwa t }
quartz plate See crystal plate
{ kw rts brvbar pl a macr t }
quartz porphyry [PETROLOGY] A porphyritic extrusive or hypabyssal rock containing quartz and alkali feldspar phenocrysts embedded in a microcrystalline or cryptocrystalline matrix.Also known as granite porphyry.
{ kw rts p r mid bullet f schwa mid bullet r }
quartz pressure gage [ENGINEERING] A pressure gage that uses a highly stable quartz crystal resonator whose frequency changes directly with applied pressure.
{ kw rts presh mid bullet schwa r g a macr j }
quartz resonator See quartz-crystal resonator
{ kw rts rez mid bullet schwa n a macr d mid bullet schwa r }
quartz resonator force transducer [ENGINEERING] A type of accelerometer which measures the change in the resonant frequency of a small quartz plate with a longitudinal slot, forming a double-ended tuning fork, when a longitudinal force associated with acceleration is applied to the plate.
{ kw rts rez mid bullet schwa n a macr d mid bullet schwa r f rs tranz dü mid bullet s schwa r }
quartz sandstone See quartzose sandstone
{ kw rts san st o macr n }
quartz schist [PETROLOGY] A schist whose foliation is due mainly to streaks and lenticles of nongranular quartz.
{ kw rts shist }
quartz strain gage [ELECTRONICS] A device used to measure small deformations of a substance by determining the resulting voltage that develops in a quartz attached to it.
{ kw rts str a macr n g a macr j }
quartz syenite [PETROLOGY] A group of plutonic rocks having the characteristics of syenite but with a greater amount of quartz (5-20%).
{ kw rts s imacr mid bullet schwa n imacr t }
quartz thermometer [ENGINEERING] A thermometer based on the sensitivity of the resonant frequency of a quartz crystal to changes in temperature.
{ kw rts th schwa r mäm mid bullet schwa d mid bullet schwa r }
quartz topaz See citrine
{ kw rts t o macr paz }
quartz wedge [OPTICS] A very thin wedge of quartz cut parallel to an optic axis; used to determine the sign of double refraction of biaxial crystals, and in other applications involving polarized light and its interaction with matter.
{ kw rts wej }
quasar [ASTRONOMY] Quasi-stellar astronomical object, often a radio source; all quasars have large red shifts; they have small optical diameter, but may have large radio diameter.Also known as quasi-stellar object (QSO).
{ kw a macr zär }
quasi-acoustical holography [ACOUSTICS] An optical technique by which images produced by B-mode ultrasonic medical holography are assembled in a single three-dimensional image volume which, when reconstructed with visible light, renders a realistic three-dimensional image of the target under investigation.Also known as holographic multiplexing.
{ brvbar kwä mid bullet z schwa kü mid bullet st schwa mid bullet k schwa l h o macr läg mid bullet r schwa mid bullet f }
quasi-atom [ATOMIC PHYSICS] A system formed by two colliding atoms whose nuclei approach each other so closely that, for a very short time, the atomic electrons arrange themselves as if they belonged to a single atom whose atomic number equals the sum of the atomic numbers of the colliding atoms.
{ brvbar kwä mid bullet z ad mid bullet schwa m }
quasi-cratonic [GEOLOGY] Pertaining to a part of oceanic crust marginal to the continent which is considered to be former continental material that stretched and foundered during expansion.Also known as semicratonic.
{ brvbar kwä mid bullet z kr schwa tän mid bullet ik }
quasi-crystal [CRYSTALLOGRAPHY] A phase of solid matter that, like a crystal, exhibits long-range orientational order and translational order but whose atoms and clusters repeat in a sequence defined by a sum of periodic functions whose periods are in an irrational ratio.
{ brvbar kwä mid bullet z krist mid bullet schwa l }
quasi-equilibrium [GEOLOGY] The state of balance or grade in a stream cross section, whereby conditions of approximate equilibrium tend to be established in a reach of the stream as soon as a rather smooth longitudinal profile has been established in that reach, even though downcutting may go on.
{ brvbar kwä mid bullet z mid bullet kw schwa lib mid bullet r mid bullet schwa m }
quasi-fission See deep inelastic collision
{ brvbar kwä mid bullet z fish mid bullet schwa n }
quasi-F martingale [MATHEMATICS] A stochastic process which is the sum of an F martingale and an F process having bounded variation on every finite time interval.
{ brvbar kwä mid bullet z brvbar ef märt mid bullet schwa n g a macr l }
quasi-free-electron theory [SOLID-STATE PHYSICS] A modification of the free- electron theory of metals to take into account the periodic variation of the potential acting on a conduction electron, in which these electrons are assigned an effective scalar mass which differs from their real mass.
{ brvbar kwä mid bullet z brvbar fr i lek tran th mid bullet schwa mid bullet r }
quasi-hydrostatic approximation [METEOROLOGY] The use of the hydrostatic equation as the vertical equation of motion, thus implying that the vertical accelerations are small without constraining them to be zero.Also known as quasi-hydrostatic assumption.
{ brvbar kwä mid bullet z brvbar h imacr mid bullet dr schwa brvbar stad mid bullet ik schwa präk mid bullet s schwa m a macr mid bullet sh schwa n }
quasi-hydrostatic assumption See quasi-hydrostatic approximation
{ brvbar kwä mid bullet z brvbar h imacr mid bullet dr schwa brvbar stad mid bullet ik schwa s schwa m mid bullet sh schwa n }
quasi-instruction [COMPUTER SCIENCE] An expression in a source program which resembles an instruction in form, but which does not have a corresponding machine instruction in the object program, and is directed to the assembler or compiler.Also known as pseudoinstruction.
{ brvbar kwä mid bullet z in str schwa k mid bullet sh schwa n }
quasi-linear feedback control system [CONTROL SYSTEMS] Feedback control system in which the relationships between the pertinent measures of the system input and output signals are substantially linear despite the existence of nonlinear elements.
{ brvbar kwä mid bullet z lin mid bullet mid bullet schwa r f d bak k schwa n trol sis mid bullet t schwa m }
quasi-linear system [CONTROL SYSTEMS] A control system in which the relationships between the input and output signals are substantially linear despite the existence of nonlinear elements.
{ brvbar kwä mid bullet z lin mid bullet mid bullet schwa r sis mid bullet t schwa m }
quasi-molecule [ATOMIC PHYSICS] The structure formed by two colliding atoms when their nuclei are close enough for the atoms to interact, but not so close as to form a quasi-atom.
{ brvbar kwä mid bullet z mäl mid bullet schwa kyül }
quasi-parallel execution [COMPUTER SCIENCE] The execution of a collection of coroutines by a single processor that can work on only one coroutine at a time; the order of execution is arbitrary and each coroutine is executed independently of the rest.
{ brvbar kwä mid bullet z par mid bullet schwa lel ek mid bullet s schwa kyü mid bullet sh schwa n }
quasi-particle [PHYSICS] An entity used in the description of a system of many interacting particles which has particlelike properties such as mass, energy, and momentum, but which does not exist as a free particle; examples are phonons and other elementary excitations in solids, and ``dressed'' helium-3 atoms in Landau's theory of liquid helium-3.
{ brvbar kwä mid bullet z brvbar pard mid bullet schwa mid bullet k schwa l }
quasi-particle detector [ENGINEERING] A detector of electromagnetic radiation at wavelengths close to 1 millimeter, based on the tunneling of single electrons (more precisely, quasi-particles) through a tunnel junction consisting of an oxide barrier between two superconductors, with a responsivity of one tunneling electron for each microwave photon absorbed.
{ brvbar kwä mid bullet z brvbar pard mid bullet schwa mid bullet k schwa l di tek mid bullet t schwa r }
quasi-perfect number [MATHEMATICS] An integer that is 1 less than the sum of all its factors other than itself.
{ brvbar kwäz mid bullet brvbar p schwa r mid bullet fikt n schwa m mid bullet b schwa r }
quasi-periodic motion [PHYSICS] Motion at two frequencies simultaneously, where the ratio of the frequencies is not a rational number.
{ brvbar kwä mid bullet z pir mid bullet äd mid bullet ik m o macr mid bullet sh schwa n }
quasi-random code generator [COMMUNICATIONS] High-speed pulse-code-modulation information source used in the design and evaluation of wide-band communications links by providing a means of closed-loop testing.
{ brvbar kwä mid bullet z ran mid bullet d schwa m k o macr d jen mid bullet schwa r a macr d mid bullet schwa r }
quasi-reflection [OPTICS] A term applied to the very strong return of light produced by dust particles and other suspensoids whose diameters are large compared to the wavelength of the incident radiation.
{ brvbar kwä mid bullet z ri flek mid bullet sh schwa n }
quasi-square-wave static inverter [ELECTRICITY] A static inverter that generates two square waves superimposed on one another to approximate an ac sine wave, using a silicon-controlled rectifier bridge and control circuit to control the pulse width and amplitude of the resulting wave, thereby achieving regulation.
{ brvbar kwä mid bullet z skwer w a macr v stad mid bullet ik in v schwa rd mid bullet schwa r }
quasi-stable elementary particle [PARTICLE PHYSICS] A term formerly (before the discovery of charmed particles) used for elementary particles that cannot decay into other particles through strong interactions and that have lifetimes longer than 10-20 second.Also known as semistable elementary particle.
{ brvbar kwä mid bullet z st a macr mid bullet b schwa l el mid bullet schwa men mid bullet tr pärd mid bullet schwa mid bullet k schwa l }
quasi-static process See reversible process
{ brvbar kwä mid bullet z stad mid bullet ik prä mid bullet s schwa s }
quasi-stationary front [METEOROLOGY] A front which is stationary or nearly so; conventionally, a front which is moving at a speed less than about 5 knots (0.26 meter per second) is generally considered to be quasi- stationary.Commonly known as stationary front.
{ brvbar kwä mid bullet z st a macr mid bullet sh schwa ner mid bullet fr schwa nt }
quasi-stellar object See quasar
{ brvbar kwä mid bullet z stel mid bullet schwa r äb mid bullet jekt }
quasi-stellar radio source [ASTRONOMY] A quasar that emits a significant fraction of its energy at radio frequencies ranging from 30 megahertz to 100 gigahertz.Abbreviated QSS.
{ brvbar kwä mid bullet z brvbar stel mid bullet schwa r r a macr d mid bullet mid bullet o macr s rs }
Quaternary [GEOLOGY] The second period of the Cenozoic geologic era, following the Tertiary, and including the last 2-3 million years.
{ kwät mid bullet schwa n er mid bullet }
quaternary alloy [METALLURGY] An alloy containing four principal elements apart from accidental impurities.
{ kwät mid bullet schwa n er mid bullet al i }
quaternary ammonium base [ORGANIC CHEMISTRY] Ammonium hydroxide (NH4OH) with the ammonium hydrogens replaced by organic radicals, such as (CH3)4NOH.
{ kwät mid bullet schwa n er mid bullet schwa brvbar m o macr mid bullet n mid bullet schwa m b a macr s }
quaternary ammonium salt [ORGANIC CHEMISTRY] A nitrogen compound in which a central nitrogen atom is joined to four organic radicals and one acid radical, for example, hexamethonium chloride; used as an emulsifying agent, corrosion inhibitor, and antiseptic.
{ kwät mid bullet schwa n er mid bullet schwa brvbar m o macr mid bullet n mid bullet schwa m s lt }
quaternary carbon atom [ORGANIC CHEMISTRY] A carbon atom bonded to four other carbon atoms with single bonds.
{ kwät mid bullet schwa n er mid bullet brvbar kär mid bullet b schwa n ad mid bullet schwa m }
quaternary phase equilibria [PHYSICAL CHEMISTRY] The solubility relationships in any liquid system with four nonreactive components with varying degrees of mutual solubility.
{ kwät mid bullet schwa n er mid bullet brvbar f a macr z mid bullet kw schwa lib mid bullet r mid bullet schwa }
quaternary signaling [COMMUNICATIONS] An electrical communications mode in which information is passed by the presence and absence, or plus and minus variations of four discrete levels of one parameter of the signaling medium.
{ kwät mid bullet schwa n er mid bullet sig mid bullet n schwa mid bullet li engi }
quaternary system [PHYSICAL CHEMISTRY] An equilibrium relationship between a mixture of four (four phases, four components, and so on).
{ kwät mid bullet schwa n er mid bullet sis mid bullet t schwa m }
quaternion [MATHEMATICS] The division algebra over the real numbers generated by elements i, j, k subject to the relations i2 = j2 = k2 = -1 and ij = -ji = k, jk = -kj = i, and ki = -ik = j.Also known as hypercomplex number.
{ kw schwa ter mid bullet n mid bullet schwa n }
quatrefoil [MATHEMATICS] A multifoil consisting of four congruent arcs of a circle arranged around a square.
{ kwä mid bullet tr schwa f il }
quay [CIVIL ENGINEERING] A solid embankment or structure parallel to a waterway; used for loading and unloading ships.
{ k }
quebracho [BOTANY] Any of a number of South American trees in different genera in the order Sapindales, but all being a valuable source of wood, bark, and tannin.
[MATERIALS] A drilling-fluid additive used for thinning or dispersing in order to control viscosity and thixotropy; made from an extract of the quebracho tree and consisting essentially of tannic acid.
{ k a macr bra mid bullet ch o macr }
quebracho bark [BOTANY] Bark of the white quebracho tree Aspidosperma quebracho of Chile and Argentina; main components are aspidospermine, tannin, and quebrachine; used in medicine and tanning.
{ k a macr bra mid bullet ch o macr bärk }
queen [INVERTEBRATE ZOOLOGY] A mature, fertile female in a colony of ants, bees, or termites, whose function is to lay eggs.
{ kw n }
queen closer [CIVIL ENGINEERING] In masonry work, a brick that has been cut in half along its length and is used at the end of a course.
{ kw n kl o macr s mid bullet schwa r }
queen post [CIVIL ENGINEERING] Either of two vertical members, one on each side of the apex of a triangular truss.
{ kw n p o macr st }
queenslandite See Darwin glass
{ kw nz mid bullet l schwa n d imacr t }
Queensland tick typhus [MEDICINE] A benign infectious disease of humans found in rural northeastern Australia, caused by the bacterialike microorganism Rickettsia australis and presumed to be carried by the tick Ixodes holocyclus.
{ kw nz mid bullet l schwa nd brvbar tik t imacr mid bullet f schwa s }
queen's metal [METALLURGY] An alloy consisting principally of tin to which antimony, zinc, and lead or copper are added.
{ kw nz med mid bullet schwa l }
Queenston shale [GEOLOGY] A red bed series from the Ordovician found in Niagara Gorge; it is composed of deltaic red shale.
{ kw nz mid bullet t schwa n sh a macr l }
queenstownite See Darwin glass
{ kw n mid bullet st schwa n imacr t }
quellung reaction [MICROBIOLOGY] Swelling of the capsule of a bacterial cell, caused by contact with serum containing antibodies capable of reacting with polysaccharide material in the capsule; applicable to Pneumococcus, Klebsiella, and Hemophilus.
{ kwel mid bullet schwa engi r ak mid bullet sh schwa n }
quench aging [METALLURGY] Aging of metal induced by rapid cooling from solution heat-treatment temperatures.
{ kwench a macr j mid bullet i engi }
quench annealing [METALLURGY] Annealing an austenitic ferrous alloy by heating followed by quenching from solution temperatures.
{ kwench schwa n l mid bullet i engi }
quench bath [ENGINEERING] A liquid medium, such as oil, fused salt, or water, into which a material is plunged for heat-treatment purposes.
{ kwench bath }
quenched spark gap [ELECTRICITY] A spark gap having provisions for rapid deionization; one form consists of many small gaps between electrodes that have relatively large mass and are good radiators of heat; the electrodes serve to cool the gaps rapidly and thereby stop conduction.
{ kwencht spärk gap }
quenched water [OCEANOGRAPHY] Ocean water which produces an abnormally large propagation loss in the sound passing through it; it is usually found in shallow water or near shores where there are strong currents accompanied by considerable turbulence.
{ kwencht w d mid bullet schwa r }
quench frequency [ELECTRONICS] Number of times per second that a circuit is caused to go in and out of oscillation.
{ kwench fr mid bullet kw schwa n mid bullet s }
quench hardening [METALLURGY] The hardening of a ferrous alloy by quenching from a temperature above the transformation range.
{ kwench hard mid bullet schwa n mid bullet i engi }
quenching [ATOMIC PHYSICS] Phenomenon in which a very strong electric field, such as a crystal field, causes the orbit of an electron in an atom to precess rapidly so that the average magnetic moment associated with its orbital angular momentum is reduced to zero.
[ELECTRONICS] 1. The process of terminating a discharge in a gas-filled radiation-counter tube by inhibiting reignition. 2. Reduction of the intensity of resonance radiation resulting from deexcitation of atoms, which would otherwise have emitted this radiation, in collisions with electrons or other atoms in a gas.
[ENGINEERING] Shock cooling by immersing liquid or molten material into a cooling medium (liquid or gas); used in metallurgy, plastics forming, and petroleum refining.
[IMMUNOLOGY] An adaptation of immunofluorescence that uses two fluorochromes, one of which absorbs light emitted by the other; one fluorochrome labels that antigen, another the antibody, and the antigen-antibody complexes retain both; the initially emitted light is absorbed and so quenched by the second compound.
[MECHANICAL ENGINEERING] Rapid removal of excess heat from the combustion chamber of an automotive engine.
[SOLID-STATE PHYSICS] Reduction in the intensity of sensitized luminescence radiation when energy migrating through a crystal by resonant transfer is dissipated in crystal defects or impurities rather than being reemitted as radiation.
{ kwench mid bullet i engi }
quenching frequency [ELECTRONICS] The frequency of an alternating voltage that is applied to a superregenerative detector stage to prevent sustained oscillation.
{ kwench mid bullet i engi fr mid bullet kw schwa n mid bullet s }
quenching oil [METALLURGY] Animal, vegetable, or mineral oil, such as fish oil, cottonseed oil, or lard, used in quenching baths for carbon and alloy steels; removes heat from the steel more slowly and uniformly than water.
{ kwench mid bullet i engi il }
quenching stress [METALLURGY] Internal stresses set up in a metal as a result of quenching.
{ kwench mid bullet i engi stres }
quench oscillator [ELECTRONICS] Circuit in a superregenerative receiver which produces the frequency signal.
{ kwench äs mid bullet schwa l a macr d mid bullet schwa r }
quench-tank extrusion [ENGINEERING] Plastic-film or metal extrusion that is cooled in a quenching medium.
{ kwench ta engi k ik strü mid bullet zh schwa n }
quench temperature [ENGINEERING] The temperature of the medium used for quenching.
{ kwench tem mid bullet pr schwa mid bullet ch schwa r }
quenite [PETROLOGY] A fine-grained, dark-colored hypabyssal rock composed of anorthite, chrome diopside, with less olivine and a small amount of bronzite.
{ kwe n imacr t }
quenselite [MINERALOGY] PbMnO2(OH) A pitch black mineral consisting of an oxide of lead and manganese; occurs in tabular form.
{ kwens mid bullet schwa l imacr t }
quenstedtite [MINERALOGY] Fe2(SO4)3.10H2O A pale violet to reddish-violet, triclinic mineral consisting of hydrated ferric sulfate; occurs in aggregates of crystals.
{ kwen ste t imacr t }
quercetin [BIOCHEMISTRY] C15H5O2(OH)5 A yellow, crystalline flavonol obtained from oak bark and Douglas-fir bark; used as an antioxidant and absorber of ultraviolet rays, and in rubber, plastics, and vegetable oils.
{ kwer mid bullet s schwa mid bullet t schwa n }
quercimelin See quercitrin
{ kwer sim mid bullet schwa mid bullet l schwa n }
quercite See quercitol
{ kwer s imacr t }
quercitol [PHARMACOLOGY] C6H7(OH)5 Colorless, water-soluble, sweet- tasting crystals with a melting point of 234°C; used in medicine.Also known as acorn sugar; quercite.
{ kwer mid bullet s schwa t l }
quercitrin [ORGANIC CHEMISTRY] C21H20O11 The 3-rhamnoside of quercitin, forming yellow crystals from dilute ethanol or methanol solution, melting at 176-179°C, soluble in alcohol; used as a textile dye.Also known as quercimelin; quercitroside.
{ kwer mid bullet s schwa mid bullet tr schwa n }
quercitroside See quercitrin
{ kwer si mid bullet tr schwa s imacr d }
query [COMPUTER SCIENCE] A computer instruction to interrogate a data base.
{ kwir mid bullet }
query by example [COMPUTER SCIENCE] A software product used to search a data base for information having formats or ranges of values specified by English-like statements that indicate the desired results.Abbreviated QBE.
{ kwir mid bullet b imacr ig zam mid bullet p schwa l }
query language [COMPUTER SCIENCE] A generalized computer language that is used to interrogate a data base.
{ kwir mid bullet la engi mid bullet gwij }
query program [COMPUTER SCIENCE] A computer program that allows a user to retrieve information from a data base and have it displayed on a terminal or printed out.
{ kwir mid bullet pr o macr mid bullet gr schwa m }
question-answering system [COMPUTER SCIENCE] An information retrieval system in which a direct answer is expected in response to a submitted query, rather than a set of references that may contain the answers.
{ kwes mid bullet ch schwa n an mid bullet s schwa mid bullet ri engi sis mid bullet t schwa m }
quetsch [TEXTILES] 1. A vat containing rollers, in which chemical solutions are applied to yarns or fabrics. 2. One of the rollers in such a vat.
{ kvech }
queue [COMPUTER SCIENCE] 1. A list of items waiting for attention in a computer system, generally ordered according to some criteria. 2. A linear list whose elements are inserted and deleted in a first-in-first-out order.
[INDUSTRIAL ENGINEERING] See waiting line
{ kyü }
queued access method [COMPUTER SCIENCE] A set of precedures controlled by queues for efficient transfer of data between a computer and input-output devices.
{ kyüd ak ses meth mid bullet schwa d }
queue-driven system [COMPUTER SCIENCE] A software system that uses many queues for tasks in various phases of processing.
{ kyü brvbar driv mid bullet schwa n sis mid bullet t schwa m }
queueing [ENGINEERING] The movement of discrete units through channels, such as programs or data arriving at a computer, or movement on a highway of heavy traffic.
{ kyü mid bullet i engi }
queueing theory [MATHEMATICS] The area of stochastic processes emphasizing those processes modeled on the situation of individuals lining up for service.
{ kyü mid bullet i engi th mid bullet schwa mid bullet r }
Quevenne scale [CHEMISTRY] Arbitrary scale used with hydrometers or lactometers in the determination of the specific gravity of milk; degrees Quevenne = 1000 (specific gravity - 1).
{ k schwa ven sk a macr l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: Q

previous
quibinary [COMPUTER SCIENCE] A numeration system, used in data processing, in which each decimal digit is represented by seven binary digits, a group of five which are coefficients of 8, 6, 4, 2, and 0, and a group of two which are coefficients of 1 and 0.
{ [image] kwib mid bullet schwa [image] ner mid bullet [image] }
quick [GEOLOGY] 1. Referring to a sediment that, when mixed with or absorbing water, becomes extremely soft, incoherent, or loose, and is capable of flowing easily under load or by force of gravity. 2. Referring to a soil in which a decrease in effective stress allows water to flow upward with sufficient velocity to reduce significantly the soil's bearing capacity. 3. Referring to a highly porous soil that readily absorbs heat.
[MINING ENGINEERING] Referring to an economically valuable or productive mineral deposit.
{ kwik }
quick-break fuse [ELECTRICITY] A fuse designed to draw out the arc and break the circuit rapidly when the fuse wire melts, generally by separating the broken ends with a spring.
{ [image] kwik brvbar br a macr k [image] fyüz }
quick-break switch [ELECTRICITY] A switch that breaks a circuit rapidly, independently of the rate at which the switch handle is moved, to minimize arcing.
{ [image] kwik brvbar br a macr k [image] swich }
quick-change gearbox [MECHANICAL ENGINEERING] A cluster of gears on a machine tool, the arrangement of which allows for the rapid change of gear ratios.
{ [image] kwik brvbar ch a macr nj [image] gir [image] bäks }
quick clay [GEOLOGY] Clay that loses its shear strength after being disturbed.
{ [image] kwik [image] kl a macr }
quick flashing light [NAVIGATION] In marine operations, a light showing short flashes at the rate of not less than 60 per minute; it has a cautionary significance.
{ [image] kwik brvbar flash mid bullet i engi [image] l imacr t }
quicklime See calcium oxide
{ [image] kwik [image] l imacr m }
quick-make switch [ELECTRICITY] Switch or circuit breaker which has a high contact-closing speed, independent of the operator.
{ [image] kwik brvbar m a macr k [image] swich }
quick malleable iron [METALLURGY] Malleable iron containing 2.2% carbon, 1.5% silicon, 0.30-0.60% manganese, and 0.75-1% copper.
{ [image] kwik [image] mal mid bullet y schwa mid bullet b schwa l [image] imacr mid bullet schwa rn }
quickmatch [ENGINEERING] Fast-burning fuse made from a cord impregnated with black powder.
{ [image] kwik [image] mach }
quickness [ORDNANCE] General term, expressing the mass rate of gas evolution of a propellant in a quantitative sense; basically a function of the propellant geometry.
{ [image] kwik mid bullet n schwa s }
quick return [MECHANICAL ENGINEERING] A device used in a reciprocating machine to make the return stroke faster than the power stroke.
{ [image] kwik ri [image] t schwa rn }
quicksand [GEOLOGY] A highly mobile mass of fine sand consisting of smooth, rounded grains with little tendency to mutual adherence, usually thoroughly saturated with upward-flowing water; tends to yield under pressure and to readily swallow heavy objects on the surface.Also known as running sand.
[MATERIALS] A loose sand mixture with a high proportion of water, thus having a low bearing pressure.
{ [image] kwik [image] sand }
quicksilver See mercury
{ [image] kwik [image] sil mid bullet v schwa r }
quicksilver vermilion See mercuric sulfide
{ [image] kwik [image] sil mid bullet v schwa r v schwa r [image] mil mid bullet y schwa n }
quickstone [PETROLOGY] A consolidated rock that flowed under the influence of gravity before lithification.
{ [image] kwik [image] st o macr n }
quickwater [HYDROLOGY] The part of a stream characterized by a strong current.
{ [image] kwik [image] w [image] d mid bullet schwa r }
quiesce [COMPUTER SCIENCE] To prevent a computer system from starting new jobs so that the system gradually winds down as current jobs are completed, usually in preparation for a planned outage.
{ kw [image] [image] es }
quiescent [ELECTRONICS] Pertaining to a circuit element which has no input signal, so that it does not perform its active function.
[ENGINEERING] Pertaining to a body at rest, or inactive, such as an undisturbed liquid in a storage or process vessel.
[MEDICINE] Inactive, latent, or dormant, referring to a disease or pathological process.
{ kw [image] [image] es mid bullet schwa nt }
quiescent-carrier telephony [COMMUNICATIONS] A radiotelephony system in which the carrier is suppressed whenever there are no voice signals to be transmitted.
{ kw [image] [image] es mid bullet schwa nt brvbar kar mid bullet [image] mid bullet schwa r t schwa [image] lef mid bullet schwa mid bullet n [image] }
quiescent period [COMMUNICATIONS] Resting period, or the period between pulse transmissions.
{ kw [image] [image] es mid bullet schwa nt brvbar pir mid bullet [image] mid bullet schwa d }
quiescent point [ELECTRONICS] The point on the characteristic curve of an amplifier representing the conditions that exist when the input signal equals zero.
{ kw [image] [image] es mid bullet schwa nt brvbar p [image] int }
quiescent prominence [ASTROPHYSICS] A vertical sheet of cool gas that is suspended in the solar corona for a period of days to months.
{ kw [image] [image] es mid bullet schwa nt [image] präm mid bullet schwa mid bullet n schwa ns }
quiescent push-pull [ELECTRONICS] Push-pull output stage so arranged in a radio receiver that practically no current flows when no signal is being received.
{ kw [image] [image] es mid bullet schwa nt brvbar p udot sh brvbar p udot l }
quiescent value [ELECTRONICS] The voltage or current value for an electron- tube electrode when no signals are present.
{ kw [image] [image] es mid bullet schwa nt [image] val mid bullet yü }
quiet automatic volume control See delayed automatic gain control
{ [image] kw imacr mid bullet schwa t brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] väl mid bullet y schwa m k schwa n [image] tr o macr l }
quiet battery [ELECTRONICS] Source of energy of special design or with added filters which is sufficiently quiet and free from interference that it may be used for speech transmission.Also known as talking battery.
{ [image] kw imacr mid bullet schwa t [image] bad mid bullet schwa mid bullet r [image] }
quieting sensitivity [ELECTRONICS] Minimum signal input to a frequency- modulated receiver which is required to give a specified output signal-to-noise ratio under specified conditions.
{ [image] kw imacr mid bullet schwa d mid bullet i engi [image] sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
quiet sun [ASTROPHYSICS] The sun when it is free from unusual radio wave or thermal radiation such as that associated with sunspots.
{ [image] kw imacr mid bullet schwa t [image] s schwa n }
quiet-sun noise [ASTROPHYSICS] Electromagnetic noise originating in the sun at a time when there is little or no sunspot activity.
{ [image] kw imacr mid bullet schwa t [image] s schwa n [image] n [image] iz }
quiet tuning [ELECTRONICS] Circuit arrangement for silencing the output of a radio receiver, except when it is accurately tuned to an incoming carrier wave.
{ [image] kw imacr mid bullet schwa t [image] tün mid bullet i engi }
QUIL See quad in-line
{ kwil }
quill [DESIGN ENGINEERING] A hollow shaft into which another shaft is inserted in mechanical devices.
[TEXTILES] A shaft or spool on which filling yarn is wound before insertion into a shuttle.
[VERTEBRATE ZOOLOGY] The hollow, horny shaft of a large stiff wing or tail feather.
{ kwil }
quill drive [MECHANICAL ENGINEERING] A drive in which the motor is mounted on a nonrotating hollow shaft surrounding the driving-wheel axle; pins on the armature mesh with spokes on the driving wheels, thereby transmitting motion to the wheels; used on electric locomotives.
{ [image] kwil [image] dr imacr v }
quill gear [MECHANICAL ENGINEERING] A gear mounted on a hollow shaft.
{ [image] kwil [image] gir }
quillwort [BOTANY] The common name for plants of the genus Isoetes.
{ [image] kwil [image] w [image] rt }
quilted surface [GEOLOGY] A land surface characterized by broad, rounded, uniformly convex hills separating valleys that are comparatively narrow.
{ [image] kwil mid bullet t schwa d [image] s schwa r mid bullet f schwa s }
quinacrine [PHARMACOLOGY] C23H30ClN3O Formerly an important antimalarial drug but now used in the treatment of giardiasis, tapeworm infections, amebiasis, and a variety of other conditions.
{ [image] kwin mid bullet schwa mid bullet kr schwa n }
quinalbarbitone See secobarbital
{ [image] kwin mid bullet schwa l [image] bär mid bullet b schwa [image] t o macr n }
quinaldine [ORGANIC CHEMISTRY] C9H6NCH3 A colorless, oily liquid with a boiling point of 246-247°C; soluble in alcohol, chloroform, and ether; used in medicine as an antimalarial.Also known as chinaldine.
{ [image] kwin mid bullet schwa l [image] d [image] n }
quinalizarin [ORGANIC CHEMISTRY] C14H8O6 A red, crystalline compound, soluble in water solutions of alkalies, and in acetic and sulfuric acid; used to dye cottons.
{ [image] kwin mid bullet schwa [image] liz mid bullet schwa mid bullet r schwa n }
quinaphthol [PHARMACOLOGY] C40H40N2O10S2 A yellow, crystalline powder with a melting point of 185-186°C; used in medicine.
{ kwi [image] naf [image] th [image] l }
quinary code [COMPUTER SCIENCE] A code based on five possible combinations for representing digits.
{ [image] kw imacr mid bullet n schwa mid bullet r [image] [image] k o macr d }
quince [BOTANY] Cydonia oblonga. A deciduous tree of the order Rosales characterized by crooked branching, leaves that are densely hairy on the underside and solitary white or pale-pink flowers; fruit is an edible pear- or apple-shaped tomentose pome.
{ kwins }
Quincke tube See Herschel-Quincke tube
{ [image] kvi engi mid bullet k schwa [image] tüb }
quinhydrone [ORGANIC CHEMISTRY] C6H4O2.C6H4(OH)2 Green, water- soluble powder, subliming at 171°C; a compound of quinone and hydroquinone dissociating in solution.
{ kwin [image] h imacr [image] dr o macr n }
quinhydrone electrode [ANALYTICAL CHEMISTRY] A platinum wire in a saturated solution of quinhydrone; used as a reversible electrode standard in pH determinations.
{ kwin [image] h imacr [image] dr o macr n i [image] lek [image] tr o macr d }
quinic acid [ORGANIC CHEMISTRY] C6H7(OH)4COOH.H2O Ether- insoluble, white crystals with acid taste; melts at 162°C; soluble in alcohol, water, and glacial acetic acid; used in medicine.Also known as chinic acid; kinic acid.
{ [image] kwin mid bullet ik [image] as mid bullet schwa d }
quinidine [ORGANIC CHEMISTRY] C20H24N2O2 A crystalline alkaloid that melts at 174-175°C (345-347°F) and that may be derived from the bark of cinchona; used as the salt in medicine.Also known as [image] - quinine.
{ [image] kwin mid bullet schwa [image] d [image] n }
-quinine See quinidine
{ brvbar b a macr d mid bullet schwa [image] kw imacr [image] n imacr n }
quinine [ORGANIC CHEMISTRY] C20H24N2O2.3H2O White powder or crystals, soluble in alcohol, ether, carbon disulfide, chloroform, and glycerol; an alkaloid derived from cinchona bark; used as an antimalarial drug and in beverages.
{ [image] kw imacr [image] n imacr n }
quinoa [BOTANY] Chenopodium quinoa. An annual herb of the family Chenopodiaceae grown at high altitudes in South America for the highly nutritious seeds.
{ kwi [image] n o macr mid bullet schwa }
quinoidine [ORGANIC CHEMISTRY] A brownish-black mass consisting of a mixture of alkaloids which remain in solution after extracting crystallized alkaloids from cinchona bark; soluble in dilute acids, alcohol, and chloroform; used in medicine.Also known as chinoidine.
{ kwi [image] n o macr mid bullet schwa [image] d [image] n }
quinol See hydroquinone
{ [image] kwi [image] n [image] l }
quinoline [ORGANIC CHEMISTRY] C9H7N Water-soluble, aromatic nitrogen compound; colorless, hygroscopic liquid; also soluble in alcohol, ether, and carbon disulfide; boils at 238°C; used in medicine and as a chemical intermediate.Also known as chinoline; leucoline; leukol.
{ [image] kwin mid bullet schwa [image] l [image] n }
quinoline blue See cyanine dye
{ [image] kwin mid bullet schwa [image] l [image] n [image] blü }
8-quinolinol See 8-hydroxyquinoline; oxine
{ brvbar a macr t kwi [image] näl mid bullet schwa [image] n [image] l }
quinone [ORGANIC CHEMISTRY] CO(CHCH)2CO Yellow crystalline compound with irritating aroma; melts at 116°C; soluble in alcohol, alkalies, and ether; used to make dyes and hydroquinone.Also known as benzoquinone; chinone.
{ [image] kwi [image] n o macr n }
quinoprotein [BIOCHEMISTRY] A member of a class of proteins that uses pyrroloquinoline quinone as a cofactor.
{ [image] kwin mid bullet schwa [image] pr o macr [image] t [image] n }
quinoxaline [ORGANIC CHEMISTRY] C8H6N2 Bicyclic organic base; colorless powder, soluble in water and organic solvents; melts at 30°C; used in organic synthesis.
{ kwi [image] näk mid bullet s schwa [image] l [image] n }
N'-2-quinoxalysulfanilimide [ORGANIC CHEMISTRY] C14H12N4SO2 Crystals with a melting point of 247°C; almost insoluble in water; used as a rodenticide.Also known as sulfaquinoxaline.
{ brvbar en [image] pr imacr m brvbar tü kwi brvbar näk mid bullet s schwa mid bullet l [image] [image] s schwa l mid bullet f schwa [image] nil mid bullet schwa [image] m imacr d }
quinquefoliate [BOTANY] Of a leaf, having five leaflets.
{ [image] kwin mid bullet k schwa [image] f o macr mid bullet l [image] [image] a macr t }
quintal See hundredweight; metric centner
{ [image] kwint mid bullet schwa l }
quintic [MATHEMATICS] A fifth-degree expression.
{ [image] kwin mid bullet tik }
quintic equation [MATHEMATICS] A fifth-degree polynomial equation.
{ [image] kwin mid bullet tik i [image] kw a macr mid bullet zh schwa n }
quintic surd [MATHEMATICS] A fifth root of a rational number that is itself an irrational number.
{ [image] kwin mid bullet tik [image] s schwa rd }
quintillion [MATHEMATICS] 1. The number 1018. 2. In British and German usage, the number 1030.
{ kwin [image] til mid bullet y schwa n }
quintozene See pentachloronitrobenzene
{ [image] kwin mid bullet t schwa [image] z [image] n }
quintuplet [BIOLOGY] One of five children who have been born at one birth.
{ kwin [image] t schwa p mid bullet l schwa t }
quire [MATERIALS] Twenty-five sheets of paper, or one-twentieth of a 500- sheet ream.
{ kw imacr r }
quirk [BUILDING CONSTRUCTION] 1. An indentation separating one element from another, as between moldings. 2. A V groove in the finish-coat plaster where it abuts the return on a door or window.
{ kw schwa rk }
quirk bead [BUILDING CONSTRUCTION] 1. A bead with a quirk on one side only, as on the edge of a board.Also known as bead and quirk. 2. A bead that is flush with the adjoining surface and separated from it by a quirk on each side.Also known as bead and quirk; double-quirked bead; flush bead; recessed bead. 3. A bead located at a corner with quirks at either side at right angles to each other.Also known as bead and quirk; return bead. 4. A bead with a quirk on its face.Also known as bead and quirk.
{ kw schwa rk [image] b [image] d }
quitclaim [MINING ENGINEERING] Legal release of a claim, right, title, or interest by one person or estate to another.
{ [image] kwit [image] kl a macr m }
quiteron [ELECTRONICS] A three-terminal superconducting switch that consists of three superconducting layers separated by two ultrathin insulating layers, and operates by heavy injection of quasiparticles into a common, thin middle electrode to create a nonequilibrium state and cause the properties of the electrode to become those of a normal metal.
{ [image] kwid mid bullet schwa [image] rän }
quitiqua See pinta
{ [image] k [image] t mid bullet schwa [image] kä }
Q unit [THERMODYNAMICS] A unit of energy, used in measuring the heat energy of fuel reserves, equal to 1018 British thermal units, or approximately 1.055 times 1021 joules.
{ [image] kyü [image] yü mid bullet n schwa t }
quoin [BUILDING CONSTRUCTION] One of the members forming an outside corner or exterior angle of a building, and differentiated from the wall by color, texture, size, or projection.
[GRAPHIC ARTS] An expandable device used to secure type and printing plates in a chase.
{ k [image] in }
quoin post [CIVIL ENGINEERING] The vertical member at the jointed end of a gate in a navigation lock.
{ [image] k [image] in [image] p [image] st }
quotient [MATHEMATICS] The result of dividing one quantity by another.
{ [image] kw o macr mid bullet sh schwa nt }
quotient field [MATHEMATICS] The smallest field containing a given integral domain; obtained by formally introducing all quotients of elements of the integral domain.
{ [image] kw o macr mid bullet sh schwa nt [image] f [image] ld }
quotient group [MATHEMATICS] A group G/H whose elements are the cosets gH of a given normal subgroup H of a given group G, and the group operation is defined as g1H.g2H [image] (g1.g2)H.Also known as factor group.
{ [image] kw o macr mid bullet sh schwa nt [image] grüp }
quotient ring [MATHEMATICS] A ring R/I whose elements are the cosets rI of a given ideal I in a given ring R, where the additive and multiplicative operations have the form: r1I + r2I [image] (r1 + r2)I and r1I.r2I [image] (r1.r2)I.Also known as factor ring; residue class ring.
{ [image] kw o macr mid bullet sh schwa nt [image] ri engi }
quotient set [MATHEMATICS] The set of all the equivalence classes relative to a given equivalence relation on a given set.
{ [image] kw o macr mid bullet sh schwa nt [image] set }
quotient space [MATHEMATICS] The topological space Y which is the set of equivalence classes relative to some given equivalence relation on a given topological space X; the topology of Y is canonically constructed from that of X.Also known as factor space.
{ [image] kw o macr mid bullet sh schwa nt [image] sp a macr s }
quotient topology [MATHEMATICS] If X is a topological space, X/R the quotient space by some equivalence relation on X, the quotient topology on X/R is the smallest topology which makes the function which assigns to each element of X its equivalence class in X/R a continuous function.
{ [image] kw o macr mid bullet sh schwa nt t schwa päl mid bullet schwa mid bullet j }
Q value See disintegration energy
{ kyü val mid bullet yü }
qwerty keyboard [ENGINEERING] A keyboard containing the standard arrangement of letters so named after the first letters on the top alphabetic row.
{ kw schwa rd mid bullet }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

next
r See roentgen
R See roentgen
Ra See radium
R.A. See right ascension
Raabe's convergence test [MATHEMATICS] An infinite series with positive terms an where, for each n, an+1/an = 1/(1 + bn) will converge if, after a certain term, nbn always exceeds a fixed number greater than 1 and will diverge if nbn always is less than a fixed number less than or equal to 1.
{ [image] räb mid bullet schwa z k schwa n [image] v schwa r mid bullet j schwa ns [image] test }
rabal [METEOROLOGY] A method of winds-aloft observation, that is, the determination of wind speeds and directions in the atmosphere above a station; it is accomplished by recording the elevation and azimuth angles of the balloon at specified time intervals while visually tracking a radiosonde balloon with the theodolite.
{ [image] r a macr [image] bäl }
rabbet [ENGINEERING] 1. A groove cut into a part. 2. A strip applied to a part as, for example, a stop or seal. 3. A joint formed by fitting one member into a groove, channel, or recess in the face or edge of a second member.
{ [image] rab mid bullet schwa t }
rabbet plane [DESIGN ENGINEERING] A plane with the blade extending to the outer edge of one side that is open.
{ [image] rab mid bullet schwa t [image] pl a macr n }
rabbit [NUCLEONICS] A small container that is propelled, usually pneumatically or hydraulically, through a tube into a nuclear reactor; used to expose samples to the radiation, especially neutron flux, then remove them rapidly for measurements of radioactive atoms having short half-lives.Also known as shuttle.
[PETROLEUM ENGINEERING] A small plug driven by pressure through a flow line to clean the line or to check that it is unobstructed.
[VERTEBRATE ZOOLOGY] Any of a large number of burrowing mammals in the family Leporidae.
{ [image] rab mid bullet schwa t }
rabbit ear [METALLURGY] A recess in the corner of a die allowing wrinkling or folding of the blank.
{ [image] rab mid bullet schwa t [image] ir }
rabble [METALLURGY] An iron bar for skimming the bath in a smelting or refining furnace or for stirring the ore in a roasting furnace either manually or mechanically.
{ [image] rab mid bullet schwa l }
rabbling [ENGINEERING] Stirring a molten charge, as of metal or ore.
{ [image] rab mid bullet li engi }
rabies [VETERINARY MEDICINE] An acute, encephalitic viral infection transmitted to humans by the bite of a rabid animal.Also known as hydrophobia.
{ [image] r a macr mid bullet b [image] z }
Racah coefficient [QUANTUM MECHANICS] A coefficient that appears in the transformation between the modes of coupling eigenfunctions of three angular momenta; they differ only by, at most, a sign from the six-j coefficients.Also known as W coefficient.
{ [image] rä mid bullet kä [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
raccoon [VERTEBRATE ZOOLOGY] Any of 16 species of carnivorous nocturnal mammals belonging to the family Procyonidae; all are arboreal or semiarboreal and have a bushy, long ringed tail.
{ ra [image] kün }
race [ANTHROPOLOGY] 1. A distinctive human type possessing characteristic traits that are transmissible by descent. 2. Descendants of a common ancestor.
[BIOLOGY] 1. An infraspecific taxonomic group of organisms, such as subspecies or microspecies. 2. A fixed variety or breed.
[DESIGN ENGINEERING] Either of the concentric pair of steel rings of a ball bearing or roller bearing.
[ENGINEERING] A channel transporting water to or away from hydraulic machinery, as in a power house.
[OCEANOGRAPHY] A rapid current, or a constricted channel in which such a current flows; the term is usually used only in connection with a tidal current, which may be called a tide race.
{ r a macr s }
race condition [ELECTRICITY] An ambiguous condition occurring in control counters when one flip-flop changes to its next state before a second one has had sufficient time to latch.
{ [image] r a macr s k schwa n [image] dish mid bullet schwa n }
racemase [BIOCHEMISTRY] Any of group of enzymes that catalyze racemization reactions.
{ [image] ras mid bullet schwa [image] m a macr s }
racemate [ORGANIC CHEMISTRY] A compound whose individual crystals contain equal numbers of dextrorotatory and levorotatory molecules.
{ [image] ras mid bullet schwa [image] m a macr t }
raceme [BOTANY] An inflorescence on which flowers are borne on stalks of equal length on an unbranched main stalk that continues to grow during flowering.
{ r a macr [image] s [image] m }
racemic acid [ORGANIC CHEMISTRY] C2H4O2(COOH)2.H2O Colorless crystals, melting at 205°C; soluble in water, slightly soluble in alcohol; used as a chemical intermediate.Also known as inactive tartaric acid.
{ r schwa [image] s [image] m mid bullet ik [image] as mid bullet schwa d }
racemic mixture [ORGANIC CHEMISTRY] A mixture of equal quantities of crystals of pure dextrorotatory and levorotatory isomers of the same compound, and therefore optically inactive.Also known as conglomerate; racemic modification.
{ r schwa [image] s [image] m mid bullet ik [image] miks mid bullet ch schwa r }
racemic modification See racemic mixture
{ r a macr brvbar s [image] m mid bullet ik [image] mäd mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
racemization [ORGANIC CHEMISTRY] A process by which an optically active form of a substance is converted into a racemic mixture.
{ [image] r a macr mid bullet s schwa mid bullet m schwa [image] z a macr mid bullet sh schwa n }
racemose [ANATOMY] Of a gland, compound and shaped like a bunch of grapes, with freely branching ducts that terminate in acini.
[BOTANY] Bearing, or occurring in the form of, a raceme.
{ [image] ras mid bullet schwa [image] m o macr s }
race track [NUCLEONICS] An assembly of several Calutron isotope separators in the shape of a race track, having a common magnetic field.Also known as track.
{ [image] r a macr s [image] trak }
raceway [ELECTRICITY] A channel used to hold and protect wires, cables, or busbars.Also known as electric raceway.
{ [image] r a macr s [image] w a macr }
rachiglossate radula [INVERTEBRATE ZOOLOGY] A radula of certain gastropod mollusks which has one or three longitudinal series of teeth, each of which may bear many cusps.
{ brvbar r a macr mid bullet k schwa [image] glä [image] s a macr t [image] raj mid bullet schwa mid bullet l schwa }
rachilla [BOTANY] The axis of a grass spikelet.
{ r schwa [image] kil mid bullet schwa }
rachis [ANATOMY] The vertebral column.
[BIOLOGY] An axial structure such as the axis of an inflorescence, the central petiole of a compound leaf, or the central cord of an ovary in Nematoda.
{ [image] r a macr mid bullet k schwa s }
rack [AEROSPACE ENGINEERING] A suspension device permanently fixed to an aircraft; it is designed for attaching, arming, and releasing one or more bombs; it may also be utilized to accommodate other items such as mines, rockets, torpedoes, fuel tanks, rescue equipment, sonobuoys, and flares.
[CIVIL ENGINEERING] A fixed screen composed of parallel bars placed in a waterway to catch debris.
[DESIGN ENGINEERING] See relay rack
[ENGINEERING] A frame for holding or displaying articles.
[MECHANICAL ENGINEERING] A bar containing teeth on one face for meshing with a gear.
[MINING ENGINEERING] An inclined trough or table for washing or separating ore.
{ rak }
rack and pinion [MECHANICAL ENGINEERING] A gear arrangement consisting of a toothed bar that meshes with a pinion.
{ [image] rak schwa n [image] pin mid bullet y schwa n }
rack-and-pinion steering [MECHANICAL ENGINEERING] A steering system in which the rotation of pinion gear at the end of the steering column moves a toothed bar (the rack) left or right to transmit steering movements.
{ brvbar rak schwa n brvbar pin mid bullet y schwa n [image] stir mid bullet i engi }
rack and snail [HOROLOGY] A mechanism in a striking timepiece that permits the hands to be advanced without waiting for the striking to be completed.
{ [image] rak schwa n [image] sn a macr l }
racking [CIVIL ENGINEERING] Setting back the end of each course of brick or stone from the end of the preceding course.
[METALLURGY] Suspending work from a frame that holds and conducts current to one or more electrodes for electroplating and other electrochemical operations.
[PETROLEUM ENGINEERING] During oil well drilling, placing stands of pipe in an orderly fashion in the derrick while hoisting pipe out of the well bore.
[TEXTILES] Lateral movements of the needles or needle bed of a knitting machine in order to compact a fabric and enable it to hold its shape.
{ [image] rak mid bullet i engi }
rack panel [ELECTRONICS] A panel designed for mounting on a relay rack; its width is 19 inches (48.26 centimeters), height is a multiple of 13/4 inches (4.445 centimeters), and the mounting notches are standardized as to size and position.
{ [image] rak [image] pan mid bullet schwa l }
rack railway [CIVIL ENGINEERING] A railway with a rack between the rails which engages a gear on the locomotive; used on steep grades.
{ [image] rak [image] r a macr l [image] w a macr }
racon See radar beacon
{ [image] r a macr [image] kän }
rad [NUCLEONICS] A special unit of absorbed dose, equal to energy absorption of 100 ergs per gram (0.01 joule per kilogram); equal to 0.01 gray.
{ rad }
radappertization [FOOD ENGINEERING] The use of radiation for sterilizing foods.
{ r a macr [image] dap mid bullet schwa rd mid bullet schwa [image] z a macr mid bullet sh schwa n }
radar [ENGINEERING] 1. A system using beamed and reflected radio- frequency energy for detecting and locating objects, measuring distance or altitude, navigating, homing, bombing, and other purposes; in detecting and ranging, the time interval between transmission of the energy and reception of the reflected energy establishes the range of an object in the beam's path.Derived from radio detection and ranging. 2. See radar set
{ [image] r a macr [image] där }
radar-absorbing material [MATERIALS] A material that is designed to reduce the reflection of electromagnetic radiation by a conducting surface in the frequency range from approximately 100 megahertz to 100 gigahertz.
{ [image] r a macr [image] där schwa b [image] s [image] rb mid bullet i engi m schwa [image] tir mid bullet [image] mid bullet schwa l }
radar advisory [COMMUNICATIONS] The term used to indicate that the provision of advice and information is based on radar observation.
{ [image] r a macr [image] där id [image] v imacr z mid bullet schwa mid bullet r [image] }
radar altimeter [NAVIGATION] A radio altimeter, useful at altitudes much greater than the 5000-foot (1500-meter) limit of frequency-modulated radio altimeters, in which simple pulse-type radar equipment is used to send a pulse straight down from an aircraft and to measure its total time of travel to the surface and back to the aircraft.Also known as high-altitude radio altimeter; pulse-type altimeter.
{ [image] r a macr [image] där al [image] tim mid bullet schwa d mid bullet schwa r }
radar altimetry area [NAVIGATION] A large and comparatively level terrain area with a defined elevation which can be used in determining the altitude of airborne equipment by the use of radar.
{ [image] r a macr [image] där al [image] tim mid bullet schwa mid bullet tr [image] [image] er mid bullet [image] mid bullet schwa }
radar altitude [NAVIGATION] The altitude of an aircraft or spacecraft as determined by a radio altimeter; thus, the actual vertical distance from the terrain.Also known as radio altitude.
{ [image] r a macr [image] där [image] al mid bullet t schwa [image] tüd }
radar and television aid to navigation [NAVIGATION] Device which converts a circular scan radar presentation to a horizontally scanned television presentation; it provides a continuous bright display with target trails for course and speed indications of moving targets.
{ [image] r a macr [image] där schwa n [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] a macr d t schwa [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
radar antenna [ELECTROMAGNETISM] A device which radiates radio-frequency energy in a radar system, concentrating the transmitted power in the direction of the target, and which provides a large area to collect the echo power of the returning wave.
{ [image] r a macr [image] där an [image] ten mid bullet schwa }
radar antijamming [ELECTRONICS] Measures taken to counteract radar jamming.
{ [image] r a macr [image] där brvbar ant mid bullet i [image] jam mid bullet i engi }
radar approach control [NAVIGATION] A facility providing radar approach control service by use of airport surveillance radar and precision approach radar equipment.
{ [image] r a macr [image] där schwa [image] pr o macr ch k schwa n [image] tr o macr l }
radar astronomy [ASTRONOMY] The study of astronomical bodies and the earth's atmosphere by means of radar pulse techniques, including tracking of meteors and the reflection of radar pulses from the moon and the planets.
{ [image] r a macr [image] där schwa [image] strän mid bullet schwa mid bullet m [image] }
radar attenuation [ELECTROMAGNETISM] Ratio of the power delivered by the transmitter to the transmission line connecting it with the transmitting antenna, to the power reflected from the target which is delivered to the receiver by the transmission line connecting it with the receiving antenna.
{ [image] r a macr [image] där schwa [image] ten mid bullet y schwa [image] w a macr mid bullet sh schwa n }
radar beacon [NAVIGATION] A radar receiver-transmitter that transmits a strong coded radar signal whenever its radar receiver is triggered by an interrogating radar on an aircraft or ship; the coded beacon reply can be used by the navigator to determine his own position in terms of bearing and range from the beacon.Also known as racon; radar transponder.
{ [image] r a macr [image] där [image] b [image] mid bullet k schwa n }
radar beam [ELECTROMAGNETISM] The movable beam of radio-frequency energy produced by a radar transmitting antenna; its shape is commonly defined as the loci of all points at which the power has decreased to one-half of that at the center of the beam.
{ [image] r a macr [image] där [image] b [image] m }
radar bearing [NAVIGATION] A bearing obtained by radar.
{ [image] r a macr [image] där [image] ber mid bullet i engi }
radar bombing [ORDNANCE] Bombing in which radar is used to locate the target or aiming point, to aid in positioning the bombing aircraft at the proper release point for bombing, or to release bombs automatically, especially under conditions of poor visibility.
{ [image] r a macr [image] där [image] bäm mid bullet i engi }
radar bombsight [ENGINEERING] An airborne radar set used to sight the target, solve the bombing problem, and drop bombs.
{ [image] r a macr [image] där [image] bäm [image] s imacr t }
radar buoy [NAVIGATION] A buoy having corner reflectors designed into the superstructure, but maintaining the characteristic shape of the buoy in order to differentiate a radar buoy from a buoy on which a corner reflector is mounted.
{ [image] r a macr [image] där [image] b [image] i }
radar camera [OPTICS] A special manual or automatic camera used to photograph images on a radarscope.Also known as radarscope camera.
{ [image] r a macr [image] där [image] kam mid bullet r schwa }
radar camouflage [ORDNANCE] The use of special coverings or surfaces that reduce the reflection of radio-frequency energy back to a radar set, to minimize chances for detection of the object by an enemy radar set.
{ [image] r a macr [image] där [image] kam mid bullet schwa [image] flazh }
radar cell [ELECTROMAGNETISM] Volume whose dimensions are one radar pulse length by one radar beam width.
{ [image] r a macr [image] där [image] sel }
radar chart [NAVIGATION] A special map used in radar navigation that emphasizes objects which give prominent radar echoes.
{ [image] r a macr [image] där [image] chärt }
radar climatology [CLIMATOLOGY] The statistics in time and space of radar weather echoes.
{ [image] r a macr [image] där [image] kl imacr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
radar clutter See clutter
{ [image] r a macr [image] där [image] kl schwa d mid bullet schwa r }
radar command guidance [ENGINEERING] A missile guidance system in which radar equipment at the launching site determines the positions of both target and missile continuously, computes the missile course corrections required, and transmits these by radio to the missile as commands.
{ [image] r a macr [image] där k schwa [image] mand [image] g imacr d mid bullet schwa ns }
radar confusion reflector See confusion reflector
{ [image] r a macr [image] där k schwa n [image] fyü mid bullet zh schwa n ri [image] flek mid bullet t schwa r }
radar conspicuous object [ELECTROMAGNETISM] An object which returns a strong radar echo.
{ [image] r a macr [image] där k schwa n [image] spik mid bullet y schwa mid bullet w schwa s [image] äb mid bullet jekt }
radar constant [ELECTRONICS] One of those terms of the radar equation or radar storm-detection equation which are functions of the particular radar to which the equations are applied; these include peak power, antenna gain or aperture, beam width, pulse length, pulse repetition frequency, wavelength, polarization, and noise level of the receiver.
{ [image] r a macr [image] där [image] kän mid bullet st schwa nt }
radar contact [ENGINEERING] Recognition and identification of an echo on a radar screen; an aircraft is said to be on radar contact when its radar echo can be seen and identified on a PPI (plan-position indicator) display.
{ [image] r a macr [image] där [image] kän [image] takt }
radar control [ELECTRONICS] Guidance, direction, or employment exercised over an aircraft, guided missile, gun battery, or the like, by means of, or with the aid of, radar.
{ [image] r a macr [image] där k schwa n [image] tr o macr l }
radar controller [NAVIGATION] An air-traffic controller or other responsible person proficient in the use and interpretation of radar and capable of performing one or more of the following functions: surveillance controller, traffic director, or final controller.
{ [image] r a macr [image] där k schwa n [image] tr o macr l mid bullet schwa r }
radar countermeasure [ELECTRONICS] An electronic countermeasure used against enemy radar, such as jamming and confusion reflectors.Abbreviated RCM.
{ [image] r a macr [image] där [image] ka udot nt mid bullet schwa r [image] mezh mid bullet schwa r }
radar coverage [ENGINEERING] The limits within which objects can be detected by one or more radar stations.
{ [image] r a macr [image] där [image] k schwa v mid bullet rij }
radar coverage indicator [ENGINEERING] Device that shows how far a given aircraft should be tracked by a radar station, and also provides a reference (detection) range for quality control; takes into account aircraft size, altitude, screening angle, site elevation, type radar, antenna radiation pattern, and antenna tilt.
{ [image] r a macr [image] där brvbar k schwa v mid bullet rij [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
radar cross section See echo area
{ [image] r a macr [image] där [image] kr [image] s [image] sek mid bullet sh schwa n }
radar data [NAVIGATION] Data originating from a radar facility as distinct from air-traffic control data facility or other source.
[ORDNANCE] Either long- range or gap-filler radar information modified to a form which a computer can use; the two types of data are as follows: correlated, associated with a track; and uncorrelated, not associated with a track.
{ [image] r a macr [image] där dad mid bullet schwa }
radar data filtering [ELECTRONICS] Quality analysis process that causes the computer to reject certain radar data and to alert personnel of mapping and surveillance consoles to the rejection.
{ r a macr där dad mid bullet schwa fil mid bullet tri engi }
radar deception [ORDNANCE] Radiation, reradiation, alteration, absorption, or reflection of electromagnetic energy in a manner intended to mislead an enemy in interpretation or use of information received by his radar systems.
{ r a macr där di sep mid bullet sh schwa n }
radar decoy [ORDNANCE] A reflecting object used in radar deception, having the same reflective characteristics as the target.
{ r a macr där d k i }
radar display [ELECTRONICS] The pattern representing the output data of a radar set, generally produced on the screen of a cathode-ray tube.Also known as presentation; radar presentation.
{ r a macr där di spl a macr }
radar distribution switchboard [ELECTRONICS] Switching panel for connecting video, trigger, and bearing from any one of five systems, to any or all of 20 repeaters; also contains order lights, bearing cutouts, alarms, test equipment, and so forth.
{ r a macr där dis mid bullet tr schwa byü mid bullet sh schwa n swich b rd }
radar dome [ENGINEERING] Weatherproof cover for a primary radiating element of a radar or radio device which is transparent to radio-frequency energy, and which permits active operation of the radiating element, including mechanical rotation or other movement as applicable.
{ r a macr där d o macr m }
radar echo See echo
{ r a macr där ek mid bullet o macr }
radar equation [ELECTROMAGNETISM] An equation that relates the transmitted and received powers and antenna gains of a primary radar system to the echo area and distance of the radar target.
{ r a macr där i kw a macr mid bullet zh schwa n }
radar fire [ORDNANCE] Gunfire aimed at a target which is tracked by radar.
{ r a macr där f imacr r }
radar fire control [ORDNANCE] Fire control by means of radar.
{ r a macr där f imacr r k schwa n tr o macr l }
radar fix [NAVIGATION] A determination of position by means of radar.
{ r a macr där fiks }
radar frequency band [ELECTROMAGNETISM] A frequency band of microwave radiation in which radar operates.
{ r a macr där fr mid bullet kw schwa n mid bullet s band }
radar gun-layer [ENGINEERING] A radar device which tracks a target and aims a gun or guns automatically.
{ r a macr där g schwa n l a macr mid bullet schwa r }
radar homing [ENGINEERING] Homing in which a missile-borne radar locks onto a target and guides the missile to that target.
[NAVIGATION] Homing on the source of a radar beam.
{ r a macr där h o macr m mid bullet i engi }
radar horizon [NAVIGATION] The distance to which a radar's operation is limited by the quasi-optical characteristics of the radio waves employed.
{ r a macr där h schwa r imacr z mid bullet schwa n }
radar image [ELECTRONICS] The image of an object which is produced on a radar screen.
{ r a macr där im mid bullet ij }
radar indicator [ELECTRONICS] A cathode-ray tube and associated equipment used to provide a visual indication of the echo signals picked up by a radar set.
{ r a macr där in mid bullet d schwa k a macr d mid bullet schwa r }
radar intelligence [COMMUNICATIONS] 1. Intelligence concerning radar or intelligence derived from the use of radar equipment. 2. Organization or activity that deals with such intelligence.
{ r a macr där in tel mid bullet schwa mid bullet j schwa ns }
radar intelligence item [ELECTRONICS] A feature which is radar significant but which cannot be identified exactly at the moment of its appearance as homogeneous.
{ r a macr där in brvbar tel mid bullet schwa mid bullet j schwa ns imacr d mid bullet schwa m }
radar jamming [ELECTRONICS] Radiation, reradiation, or reflection of electromagnetic waves so as to impair the usefulness of radar used by the enemy.
{ r a macr där jam mid bullet i engi }
radar line of position [NAVIGATION] A line of position determined by radar.
{ r a macr där l imacr n schwa v p schwa zish mid bullet schwa n }
radar marker [ENGINEERING] A fixed facility which continuously emits a radar signal so that a bearing indication appears on a radar display.
{ r a macr där mär mid bullet k schwa r }
radar meteorological observation [METEOROLOGY] Evaluation of the echoes appearing on the indicator of a weather radar, in terms of orientation, coverage, intensity, tendency of intensity, height, movement, and unique characteristics of echoes, that may be indicative of certain types of severe storms (such as hurricanes, tornadoes, or thunderstorms) and of anomalous propagation.Also known as radar weather observation.
{ r a macr där m d mid bullet mid bullet schwa mid bullet r schwa läj mid bullet schwa mid bullet k schwa l äb mid bullet s schwa r v a macr mid bullet sh schwa n }
radar meteorology [METEOROLOGY] The study of the scattering of radar waves by all types of atmospheric phenomena and the use of radar for making weather observations and forecasts.
{ r a macr där m d mid bullet mid bullet schwa räl mid bullet schwa mid bullet j }
radar mile [ELECTROMAGNETISM] The time for a radar pulse to travel from the radar to a target 1 mile (1.61 kilometers) distant and return, equal to 10.75 microseconds.
{ r a macr där m imacr l }
radar nautical mile [ELECTROMAGNETISM] The time interval of approximately 12.355 microseconds that is required for the radio-frequency energy of a radar pulse to travel 1 nautical mile (1852 meters) and return.
{ r a macr där n d mid bullet schwa mid bullet k schwa l m imacr l }
radar netting [ENGINEERING] The linking of several radars to a single center to provide integrated target information.
{ r a macr där ned mid bullet i engi }
radar netting station [ENGINEERING] A center which can receive data from radar tracking stations and exchange these data among other radar tracking stations, thus forming a radar netting system.
{ r a macr där brvbar ned mid bullet i engi st a macr mid bullet sh schwa n }
radar netting unit [ELECTRONICS] Optional electronic equipment that converts the operations central of certain air defense fire distribution systems to a radar netting station.
{ r a macr där brvbar ned mid bullet i engi yü mid bullet n schwa t }
radar paint [MATERIALS] A coating that absorbs radar waves.
{ r a macr där p a macr nt }
radar photography [GRAPHIC ARTS] Making a photograph of a radar display.
{ r a macr där f schwa täg mid bullet r schwa mid bullet f }
radar picket [ENGINEERING] A ship or aircraft equipped with early-warning radar and operating at a distance from the area being protected, to extend the range of radar detection.
{ r a macr där pik mid bullet schwa t }
radar picket escort ship [NAVAL ARCHITECTURE] Any of the escort ships modified to give an increased combat information center, electronic countermeasures, and electronic search facilities.
{ r a macr där pik mid bullet schwa t es k rt ship }
radar prediction [ENGINEERING] A graphic portrayal of the estimated radar intensity, persistence, and shape of the cultural and natural features of a specific area.
{ r a macr där pri dik mid bullet sh schwa n }
radar presentation See radar display
{ r a macr där pr zen t a macr mid bullet sh schwa n }
radar pulse [ELECTROMAGNETISM] Radio-frequency radiation emitted with high power by a pulse radar installation for a period of time which is brief compared to the interval between such pulses.
{ r a macr där p schwa ls }
radar range [ELECTROMAGNETISM] The maximum distance at which a radar set is ordinarily effective in detecting objects.
{ r a macr där r a macr nj }
radar range equation [ELECTROMAGNETISM] An equation which expresses radar range in terms of transmitted power, minimum detectable signal, antenna gain, and the target's radar cross section.
{ r a macr där r a macr nj i kw a macr mid bullet zh schwa n }
radar range marker See distance marker
{ r a macr där r a macr nj mär mid bullet k schwa r }
radar receiver [ELECTRONICS] A high-sensitivity radio receiver that is designed to amplify and demodulate radar echo signals and feed them to a radarscope or other indicator.
{ r a macr där ri s v mid bullet schwa r }
radar receiver-transmitter [ELECTRONICS] A single component having the dual functions of generating electromagnetic energy for transmission, and of receiving, demodulating, and sometimes presenting intelligence from the reflected electromagnetic energy.
{ r a macr där ri s v mid bullet schwa r tranz mid mid bullet schwa r }
radar reconnaissance [ORDNANCE] Reconnaissance by means of radar to determine the location, disposition, and strength of enemy forces, and to determine the nature of the terrain.
{ r a macr där ri kän mid bullet schwa mid bullet s schwa ns }
radar reflection [ELECTROMAGNETISM] The return of electromagnetic waves, generated by a radar installation, from an object on which the waves are incident.
{ r a macr där ri flek mid bullet sh schwa n }
radar reflection interval [ELECTROMAGNETISM] The time required for a radar pulse to travel from the source to the target and return to the source, taking the velocity of radio propagation to be equal to the velocity of light.
{ r a macr där ri flek mid bullet sh schwa n in mid bullet t schwa r mid bullet v schwa l }
radar reflectivity [ELECTROMAGNETISM] The fraction of electromagnetic energy generated by a radar installation which is reflected by an object.
{ r a macr där r flek tiv mid bullet schwa d mid bullet }
radar reflector [ELECTROMAGNETISM] A device that reflects or deflects radar waves.
{ r a macr där r flek mid bullet t schwa r }
radar relay [ENGINEERING] 1. Equipment for relaying the radar video and appropriate synchronizing signal to a remote location. 2. Process or system by which radar echoes and synchronization data are transmitted from a search radar installation to a receiver at a remote point.
{ r a macr där r l a macr }
radar repeater [ELECTRONICS] A cathode-ray indicator used to reproduce the visible intelligence of a radar display at a remote position; when used with a selector switch, the visible intelligence of any one of several radar systems can be reproduced.
{ r a macr där ri p d mid bullet schwa r }
radar report [METEOROLOGY] The encoded and transmitted report of a radar meteorological observation; these reports usually give the azimuth, distance, altitude, intensity, shape and movement, and other characteristics of precipitation echoes observed by the radar.Also known as rain area report.Abbreviated RAREP.
{ r a macr där ri p rt }
radar return [NAVIGATION] The signal indication of an object which has reflected energy that was transmitted by a primary radar.Also known as radio echo.
{ r a macr där ri t schwa rn }
radar scanning [ENGINEERING] The process or action of directing a radar beam through a space search pattern for the purpose of locating a target.
{ r a macr där skan mid bullet i engi }
radarscope [ELECTRONICS] Cathode-ray tube, serving as an oscilloscope, the face of which is the radar viewing screen.Also known as scope.
{ r a macr där sk o macr p }
radarscope camera See radar camera
{ r a macr där sk o macr p kam mid bullet r schwa }
radarscope overlay [ENGINEERING] A transparent overlay placed on a radarscope for comparison and identification of radar returns.
{ r a macr där sk o macr p o macr mid bullet v schwa r l a macr }
radar selector switch [ELECTRONICS] Manual or motor-driven switch which transfers a plan-position indicator repeater from one system to another, switching video, trigger, and bearing data.
{ r a macr där si lek mid bullet t schwa r swich }
radar set [ENGINEERING] A complete assembly of radar equipment for detecting and ranging, consisting essentially of a transmitter, antenna, receiver, and indicator.Also known as radar.
{ r a macr där set }
radar shadow [ELECTROMAGNETISM] A region shielded from radar illumination by an intervening reflecting or absorbing medium such as a hill.
{ r a macr där shad mid bullet o macr }
radar signal film [GRAPHIC ARTS] The film on which is recorded all the reflected signals acquired by a coherent radar, and which must be viewed or processed through an optical correlator to permit interpretation.
{ r a macr där brvbar sig mid bullet n schwa l film }
radar signal spectrograph [ELECTRONICS] An electronic device in the form of a scanning filter which provides a frequency analysis of the amplitude- modulated back-scattered signal.
{ r a macr där brvbar sig mid bullet n schwa l spek mid bullet tr schwa graf }
radar silence [ORDNANCE] A period of time during which radar transmission is stopped, generally for security reasons.
{ r a macr där s imacr mid bullet l schwa ns }
radarsonde [ENGINEERING] 1. An electronic system for automatically measuring and transmitting high-altitude meteorological data from a balloon, kite, or rocket by pulse-modulated radio waves when triggered by a radar signal. 2. A system in which radar techniques are used to determine the range, elevation, and azimuth of a radar target carried aloft by a radiosonde.
{ r a macr där sänd }
radar station [ENGINEERING] The place, position, or location from which, or at which, a radar set transmits or receives signals.
{ r a macr där st a macr mid bullet sh schwa n }
radar station pointer [NAVIGATION] A transparent plotting chart inscribed with radial lines from 0° to 360°; used to plot radar echoes to the scale of the chart in use; it is also used to assist in identifying radar responses with charted features.
{ r a macr där st a macr mid bullet sh schwa n p int mid bullet schwa r }
radar storm detection [METEOROLOGY] The detection of certain storms or stormy conditions by means of radar; liquid or frozen water drops within the storm reflect radar echoes.
{ r a macr där st rm di tek mid bullet sh schwa n }
radar storm-detection equation [METEOROLOGY] The equation which relates the variables involved in the radar detection of precipitation.
{ r a macr där st rm di tek mid bullet sh schwa n i kw a macr mid bullet zh schwa n }
radar surveying [ENGINEERING] Surveying in which airborne radar is used to measure accurately the distance between two ground radio beacons positioned along a baseline; this eliminates the need for measuring distance along the baseline in inaccessible or extremely rough terrain.
{ r a macr där s schwa r v a macr mid bullet i engi }
radar target [ELECTROMAGNETISM] An object belonging to a desired class which reflects back a signal sufficient to produce a fluorescent mark on the radar screen.
{ r a macr där tär mid bullet g schwa t }
radar telescope [ENGINEERING] A large radar antenna and associated equipment used for radar astronomy.
{ r a macr där tel mid bullet schwa sk o macr p }
radar theodolite [ENGINEERING] A theodolite that uses radar to obtain azimuth, elevation, and slant range to a reflecting target, for surveying or other purposes.
{ r a macr där th äd mid bullet schwa l imacr t }
radar threshold limit [ENGINEERING] For a given radar and specified target, the point in space relative to the focal point of the antenna at which initial detection criteria can be satisfied.
{ r a macr där thresh h o macr ld lim mid bullet schwa t }
radar tracking [ENGINEERING] Tracking a moving object by means of radar.
{ r a macr där trak mid bullet i engi }
radar tracking information [NAVIGATION] Information issued to alert an aircraft to any radar targets observed on the controller's radar display which may be in a dangerous situation.
{ r a macr där brvbar trak mid bullet i engi in mid bullet f schwa r m a macr mid bullet sh schwa n }
radar tracking station [ENGINEERING] A radar facility which has the capability of tracking moving targets.
{ r a macr där trak mid bullet i engi st a macr mid bullet sh schwa n }
radar transmitter [ELECTRONICS] The transmitter portion of a radar set.
{ r a macr där tranz mid mid bullet schwa r }
radar transponder See radar beacon
{ r a macr där tranz pän mid bullet d schwa r }
radar triangulation [ENGINEERING] A radar system of locating targets, usually aircraft, in which two or more separate radars are employed to measure range only; the target is located by automatic trigonometric solution of the triangle composed of a pair of radars and the target in which all three sides are known.
{ r a macr där tr imacr a engi mid bullet gy schwa l a macr mid bullet sh schwa n }
radar upper band See upper bright band
{ r a macr där schwa p mid bullet schwa r band }
radar volume [ELECTROMAGNETISM] The volume in space that is irradiated by a given radar; for a continuous-wave radar it is equivalent to the antenna radiation pattern; for a pulse radar it is a function of the cross-section area of the beam of the antenna and the pulse length of the transmitted pulse.
{ r a macr där väl mid bullet y schwa m }
radar weather observation See radar meteorological observation
{ r a macr där weth mid bullet schwa r äb mid bullet z schwa r v a macr mid bullet sh schwa n }
radar wind [METEOROLOGY] Wind of which the movement, speed, and direction is observed or determined by a radar tracking of a balloon carrying a radiosonde, a radio transmitter, or a radar reflector.
{ r a macr där wind }
radar wind system [ENGINEERING] Apparatus in which radar techniques are used to determine the range, elevation, and azimuth of a balloon-borne target, and hence to compute upper-air wind data.
{ r a macr där brvbar wind sis mid bullet t schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

rebat [METEOROLOGY] The lake breeze of Lake Geneva, Switzerland; it blows from about 10 a.m. to 4 p.m.
{ re [image] bä }
rebecca [NAVIGATION] An electronic navigation system that has at least one radio transmitter and one radio receiver; the transmitter emits pulses which travel over a single path to a transponder and return to the interrogation receiver.
{ ri [image] bek mid bullet schwa }
rebecca-eureka system [NAVIGATION] An aircraft radar homing system in which an airborne interrogator-responsor (rebecca) homes on a ground radar beacon (eureka) that has been dropped or set up in advance; the system can also give the distance from the rebecca radar to the eureka beacon.
{ ri [image] bek mid bullet schwa y udot [image] r [image] mid bullet k schwa [image] sis mid bullet t schwa m }
reboiler [CHEMICAL ENGINEERING] An auxiliary heating unit for a fractionating tower designed to supply additional heat to the lower portion of the tower; liquid withdrawn from the side or bottom of the tower is reheated by heat exchange, then reintroduced into the tower.
{ r [image] [image] b [image] il mid bullet schwa r }
reboot [COMPUTER SCIENCE] To reload systems software into a computer so that it makes a new start.
{ r [image] [image] büt }
rebound [GEOLOGY] The isostatic readjustment upward of a landmass depressed by glacial loading.
{ [image] r [image] [image] ba udot nd }
rebound clip [DESIGN ENGINEERING] A clip surrounding the back and one or two other leaves of a leaf spring, to distribute the load during rebounds.
{ [image] r [image] [image] ba udot nd [image] klip }
rebound leaf [DESIGN ENGINEERING] In a leaf spring, a leaf placed over the master leaf to limit the rebound and help carry the load imposed by it.
{ [image] r [image] [image] ba udot nd [image] l [image] f }
reboyo [METEOROLOGY] A persistent (day-long) storm from the southwest during the rainy season on the Brazilian coast.
{ r schwa [image] b [image] i mid bullet o macr }
rebreather [ENGINEERING] A closed-loop oxygen supply system consisting of gas supply and face mask.
{ r [image] [image] br [image] th mid bullet schwa r }
rebroadcast [COMMUNICATIONS] Repetition of a radio or television program at a later time.
{ r [image] [image] br o macr d [image] kast }
rebuild [ENGINEERING] To restore to a condition comparable to new by disassembling the item to determine the condition of each of its component parts, and reassembling it, using serviceable, rebuilt, or new assemblies, subassemblies, and parts.
{ r [image] [image] bild }
recalescence [METALLURGY] Brightening (reglowing) of iron on cooling through the gamma- to alpha-phase transformation temperature caused by liberation of the latent heat of transformation.
{ [image] r [image] mid bullet k schwa [image] les mid bullet schwa ns }
recall [COMMUNICATIONS] A flashing signal to the attendant's switchboard; the operator may be recalled by the subscriber operating the switch hook of the subscriber's set.
{ [image] r [image] [image] k [image] l }
recall factor [COMPUTER SCIENCE] A measure of the efficiency of an information retrieval system, equal to the number of retrieved relevant documents divided by the total number of relevant documents in the file.
{ [image] r [image] [image] k [image] l [image] fak mid bullet t schwa r }
recapitulation theory [BIOLOGY] The biological theory that an organism passes through developmental stages resembling various stages in the phylogeny of its group; ontogeny recapitulates phylogeny.Also known as biogenetic law; Haeckel's law.
{ [image] r [image] mid bullet k schwa [image] pich mid bullet schwa [image] l a macr mid bullet sh schwa n [image] th [image] mid bullet schwa mid bullet r [image] }
recarburize [METALLURGY] 1. To increase the carbon content of molten steel or cast iron. 2. To carburize a metal part, making up for any loss of carbon during processing.
{ r [image] [image] kär mid bullet b schwa [image] r imacr z }
receding leg [ORDNANCE] That portion of the target's course line in which the slant range increases for successive target positions.
{ ri [image] s [image] d mid bullet i engi [image] leg }
received power [ELECTROMAGNETISM] 1. The total power received at an antenna from a signal, such as a radar target signal. 2. In a mobile communications system, the root-mean-square value of power delivered to a load which properly terminates an isotropic reference antenna.
{ ri [image] s [image] vd [image] pa udot mid bullet schwa r }
receive-only [COMMUNICATIONS] A teleprinter which has no keyboard, and thus can receive but not transmit.Abbreviated RO.
{ ri [image] s [image] v [image] o macr n mid bullet l [image] }
receiver [CHEMICAL ENGINEERING] Vessel, container, or tank used to receive and collect liquid material from a process unit, such as the distillate receiver from the overhead condenser of a distillation column.
[ELECTRONICS] The complete equipment required for receiving modulated radio waves and converting them into the original intelligence, such as into sounds or pictures, or converting to desired useful information as in a radar receiver.
[MECHANICAL ENGINEERING] An apparatus placed near the compressor to equalize the pulsations of the air as it comes from the compressor to cause a more uniform flow of air through the pipeline and to collect moisture and oil carried in the air.
{ ri [image] s [image] mid bullet v schwa r }
receiver bandwidth [ELECTRONICS] Spread, in frequency, between the halfpower points on the receiver response curve.
{ ri [image] s [image] mid bullet v schwa r [image] band [image] width }
receiver gating [ELECTRONICS] Application of operating voltages to one or more stages of a receiver only during that part of a cycle of operation when reception is desired.
{ ri [image] s [image] mid bullet v schwa r [image] g a macr d mid bullet i engi }
receiver incremental tuning [ELECTRONICS] Control feature to permit receiver tuning (of a transceiver) up to 3 kilohertz to either side of the transmitter frequency.
{ ri [image] s [image] mid bullet v schwa r [image] in mid bullet kr schwa [image] ment mid bullet schwa l [image] tün mid bullet i engi }
receiver lockout system See lockout
{ ri [image] s [image] mid bullet v schwa r [image] läk [image] a udot t [image] sis mid bullet t schwa m }
receiver noise threshold [ELECTRONICS] External noise appearing at the front end of a receiver, plus the noise added by the receiver itself, determines a noise threshold that has to be exceeded by the minimum discernible signal.
{ ri [image] s [image] mid bullet v schwa r [image] n [image] iz [image] thresh [image] h o macr ld }
receiver primary See display primary
{ ri [image] s [image] mid bullet v schwa r [image] pr imacr [image] mer mid bullet [image] }
receiver radiation [ELECTROMAGNETISM] Radiation of interfering electromagnetic fields by the oscillator of a receiver.
{ ri [image] s [image] mid bullet v schwa r [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
receiver synchro See synchro receiver
{ ri [image] s [image] mid bullet v schwa r [image] si engi mid bullet kr o macr }
receiving antenna [ELECTROMAGNETISM] An antenna used to convert electromagnetic waves to modulated radio-frequency currents.
{ ri [image] s [image] v mid bullet i engi an [image] ten mid bullet schwa }
receiving area [ELECTROMAGNETISM] The factor by which the power density must be multiplied to obtain the received power of an antenna, equal to the gain of the antenna times the square of the wavelength divided by 4 [image].
{ ri [image] s [image] v mid bullet i engi [image] er mid bullet [image] mid bullet schwa }
receiving gage [ENGINEERING] A fixed gage designed to inspect a number of dimensions and also their reaction to each other.
{ ri [image] s [image] v mid bullet i engi [image] g a macr j }
receiving house [CHEMICAL ENGINEERING] A building where liquid streams from petroleum-refining-process condensers are observed through a look box, and samples are taken for testing, and also where products are diverted to storage tanks or to other processing units.
{ ri [image] s [image] v mid bullet i engi [image] ha udot s }
receiving loop loss [COMMUNICATIONS] In telephones, that part of the repetition equivalent assignable to the station set, subscriber line, and battery supply circuit that are on the receiving end.
{ ri [image] s [image] v mid bullet i engi [image] lüp [image] l [image] s }
receiving set See radio receiver
{ ri [image] s [image] v mid bullet i engi [image] set }
receiving station [MECHANICAL ENGINEERING] The location or device on conveyor systems where bulk material is loaded or otherwise received onto the conveyor.
{ ri [image] s [image] v mid bullet i engi [image] st a macr mid bullet sh schwa n }
receiving tank See rundown tank
{ ri [image] s [image] v mid bullet i engi [image] ta engi k }
receiving tube [ELECTRONICS] A low-voltage and low-power vacuum tube used in radio receivers, computers, and sensitive control and measuring equipment.
{ ri [image] s [image] v mid bullet i engi [image] tüb }
recent [EVOLUTION] Referring to taxa which still exist; the antonym of fossil.
{ [image] r [image] mid bullet s schwa nt }
Recent See Holocene
{ [image] r [image] mid bullet s schwa nt }
receptacle [BOTANY] The pointed end of a pedicel or peduncle from which the flower parts grow.
[ELECTRICITY] See outlet
{ ri [image] sep mid bullet t schwa mid bullet k schwa l }
reception [COMMUNICATIONS] The conversion of modulated electromagnetic waves or electric signals, transmitted through the air or over wires or cables, into the original intelligence, or into desired useful information (as in radar), by means of antennas and electronic equipment.
{ ri [image] sep mid bullet sh schwa n }
receptive aphasia See sensory aphasia
{ ri [image] sep mid bullet tiv schwa [image] f a macr mid bullet zh schwa }
receptor [BIOCHEMISTRY] A site or structure in a cell which combines with a drug or other biological to produce a specific alteration of cell function.
[PHYSIOLOGY] A sense organ.
{ ri [image] sep mid bullet t schwa r }
recess [ENGINEERING] A surface groove or depression.
[GEOLOGY] 1. An indentation occurring in a surface, bounded by a straight line. 2. An area having the axial traces of folds concave toward the outer edge of the folded belt.
{ [image] r [image] [image] ses }
recessed bead See quirk bead
{ [image] r [image] [image] sest [image] b [image] d }
recessed tube wall [MECHANICAL ENGINEERING] A boiler furnace wall which has openings to partially expose waterwall tubes to the radiant combustion gases.
{ [image] r [image] [image] sest [image] tüb [image] w [image] l }
recession [GEOLOGY] 1. The backward movement, or retreat, of an eroded escarpment. 2. A continuing landward movement of a shoreline or beach undergoing erosion.Also known as retrogression. 3. The withdrawal of a body of water (as a sea or lake), thereby exposing formerly submerged areas.
[HYDROLOGY] The gradual upstream retreat of a waterfall.
{ ri [image] sesh mid bullet schwa n }
recessional moraine [GEOLOGY] 1. An end moraine formed during a temporary halt in the final retreat of a glacier. 2. A moraine formed during a minor readvance of the ice front during a period of glacial recession.Also known as stadial moraine.
{ ri [image] sesh mid bullet schwa n mid bullet schwa l m schwa [image] r a macr n }
recession curve [HYDROLOGY] A hydrograph showing the decrease of the runoff rate after rainfall or the melting of snow.
{ ri [image] sesh mid bullet schwa n [image] k schwa rv }
recession of galaxies [ASTROPHYSICS] The increase in the velocity of recession (red shift) of galaxies with distance from an observer on earth.
{ ri [image] sesh mid bullet schwa n schwa v [image] gal mid bullet ik mid bullet s [image] z }
recessive [GENETICS] 1. An allele that is not expressed phenotypically when present in the heterozygous condition. 2. An organism homozygous for a recessive gene.
{ ri [image] ses mid bullet iv }
rechamber [ORDNANCE] To rebore or otherwise alter the chamber of a small arm, normally for the purpose of adapting it to cartridges for which not originally designed.
{ r [image] [image] ch a macr m mid bullet b schwa r }
recharge [HYDROLOGY] 1. The processes involved in the replenishment of water to the zone of saturation. 2. The amount of water added or absorbed.Also known as groundwater increment; groundwater recharge; groundwater replenishment; increment; intake.
{ [image] r [image] [image] chärj }
rechargeable battery See storage battery
{ r [image] [image] chär mid bullet j schwa mid bullet b schwa l [image] bad mid bullet schwa mid bullet r [image] }
recharge area [HYDROLOGY] An area in which water is absorbed that eventually reaches the zone of saturation in one or more aquifers.Also known as intake area.
{ [image] r [image] [image] chärj [image] er mid bullet [image] mid bullet schwa }
recharge basin [CIVIL ENGINEERING] A basin constructed in sandy material to collect water, as from storm drains, for the purpose of replenishing groundwater supply.
{ [image] r [image] [image] chärj [image] b a macr s mid bullet schwa n }
recharge well [HYDROLOGY] A well used as a source of water in the process of artificial recharge.Also known as injection well.
{ [image] r [image] [image] chärj [image] wel }
reciprocal [MATHEMATICS] The reciprocal of a number A is the number 1/A.
{ ri [image] sip mid bullet r schwa mid bullet k schwa l }
reciprocal bearing See back bearing
{ ri [image] sip mid bullet r schwa mid bullet k schwa l [image] ber mid bullet i engi }
reciprocal differences [MATHEMATICS] An interpolation technique using successive quotients of a function with its values so as to obtain a continued fraction expansion approximating the given function by a rational function.
{ ri [image] sip mid bullet r schwa mid bullet k schwa l [image] dif mid bullet r schwa n mid bullet s schwa z }
reciprocal ellipsoid See index ellipsoid
{ ri [image] sip mid bullet r schwa mid bullet k schwa l i [image] lip [image] s [image] id }
reciprocal equation [MATHEMATICS] An algebraic equation in one variable whose roots are unchanged when the unknown is replaced by its reciprocal.
{ r schwa [image] sip mid bullet r schwa mid bullet k schwa l i [image] kw a macr mid bullet zh schwa n }
reciprocal ferrite switch [ELECTROMAGNETISM] A ferrite switch that can be inserted in a waveguide to switch an input signal to either of two output waveguides; switching is done by a Faraday rotator when acted on by an external magnetic field.
{ ri [image] sip mid bullet r schwa mid bullet k schwa l fe r imacr t swich }
reciprocal impedance [ELECTRICITY] Two impedances Z1 and Z2 are said to be reciprocal impedances with respect to an impedance Z (invariably a resistance) if they are so related as to satisfy the equation Z1Z2 = Z2.
{ ri sip mid bullet r schwa mid bullet k schwa l im p d mid bullet schwa ns }
reciprocal inhibition [PHYSIOLOGY] In muscular movement, the simultaneous relaxation of one muscle and the contraction of its antagonist.
[PSYCHOLOGY] The modification of a behavioral pattern by the conditioning of responses that are incompatible with the response to be eliminated.
{ ri sip mid bullet r schwa mid bullet k schwa l in mid bullet schwa bish mid bullet schwa n }
reciprocal junction [ELECTROMAGNETISM] A waveguide junction in which the transmission coefficient from the ith port to the jth port is the same as that from the jth port to the ith port; that is, the S matrix is symmetrical.
{ ri sip mid bullet r schwa mid bullet k schwa l j schwa engi k mid bullet sh schwa n }
reciprocal lattice [CRYSTALLOGRAPHY] A lattice array of points formed by drawing perpendiculars to each plane (hkl) in a crystal lattice through a common point as origin; the distance from each point to the origin is inversely proportional to spacing of the specific lattice planes; the axes of the reciprocal lattice are perpendicular to those of the crystal lattice.
{ ri sip mid bullet r schwa mid bullet k schwa l lad mid bullet schwa s }
reciprocal laying [ORDNANCE] Method of making the planes of fire of two guns parallel by pointing the guns in parallel direction; in reciprocal laying, the two guns sight on each other, then swing out through supplementary angles to produce equal deflections from the base line connecting the two pieces.
{ ri sip mid bullet r schwa mid bullet k schwa l l a macr mid bullet i engi }
reciprocal leveling [CIVIL ENGINEERING] A variant of straight differential leveling applied to long distances in which levels are taken on two points, and the average of the two elevation differences is the true difference.
{ ri sip mid bullet r schwa mid bullet k schwa l lev mid bullet schwa mid bullet li engi }
reciprocal ohm See siemens
{ ri sip mid bullet r schwa mid bullet k schwa l o macr m }
reciprocal ohm centimeter See roc
{ ri sip mid bullet r schwa mid bullet k schwa l o macr m sent mid bullet i m d mid bullet schwa r }
reciprocal ohm meter See rom
{ ri sip mid bullet r schwa mid bullet k schwa l o macr m m d mid bullet schwa r }
reciprocal polar figures [MATHEMATICS] Two plane figures consisting of lines and their points of intersection such that the points of each of them are the poles of the lines of the other with respect to a given conic.
{ ri brvbar sip mid bullet r schwa mid bullet k schwa l brvbar p o macr mid bullet l schwa r fig mid bullet y schwa rz }
reciprocal recombination [GENETICS] In dihybrid gametes, the generation of linkage arrangements unlike those of the maternal and paternal homologues.
{ ri sip mid bullet r schwa mid bullet k schwa l r käm mid bullet b schwa n a macr mid bullet sh schwa n }
reciprocal series [MATHEMATICS] A series whose terms are reciprocals of the corresponding terms of a given series.
{ r schwa sip mid bullet r schwa mid bullet k schwa l sir z }
reciprocal space See wave-vector space
{ ri sip mid bullet r schwa mid bullet k schwa l sp a macr s }
reciprocal spiral See hyperbolic spiral
{ ri sip mid bullet r schwa mid bullet k schwa l sp imacr mid bullet r schwa l }
reciprocal strain ellipsoid [MECHANICS] In elastic theory, an ellipsoid of certain shape and orientation which under homogeneous strain is transformed into a set of orthogonal diameters of the sphere.
{ ri sip mid bullet r schwa mid bullet k schwa l brvbar str a macr n i lip s id }
reciprocal theorem [MATHEMATICS] 1. In plane geometry, a theorem (which may be true or false) that is obtained from a given theorem by exchanging points and lines, angles and sides, and so forth. 2. See dual theorem
{ ri sip mid bullet r schwa mid bullet k schwa l thir mid bullet schwa m }
reciprocal transducer [ELECTRONICS] Transducer which satisfies the principle of reciprocity.
{ ri sip mid bullet r schwa mid bullet k schwa l tranz dü mid bullet s schwa r }
reciprocal translocation [CYTOLOGY] The special case of translocation in which two segments exchange positions.
{ ri sip mid bullet r schwa mid bullet k schwa l tranz mid bullet l o macr k a macr mid bullet sh schwa n }
reciprocal vectors [CRYSTALLOGRAPHY] For a set of three vectors forming the primitive translations of a lattice, the vectors that form the primitive translations of the reciprocal lattice.
{ ri sip mid bullet r schwa mid bullet k schwa l vek mid bullet t schwa rz }
reciprocal velocity region [NUCLEAR PHYSICS] The energy region in which the capture cross section for neutrons by a given element is inversely proportional to neutron velocity.
{ ri sip mid bullet r schwa mid bullet k schwa l v schwa läs mid bullet schwa d mid bullet r mid bullet j schwa n }
reciprocal wavelength See wave number
{ ri sip mid bullet r schwa mid bullet k schwa l w a macr v le engi kth }
reciprocating compressor [MECHANICAL ENGINEERING] A positive-displacement compressor having one or more cylinders, each fitted with a piston driven by a crankshaft through a connecting rod.
{ ri sip mid bullet r schwa k a macr d mid bullet i engi k schwa m pres mid bullet schwa r }
reciprocating drill See piston drill
{ ri sip mid bullet r schwa k a macr d mid bullet i engi dril }
reciprocating engine See piston engine
{ ri sip mid bullet r schwa k a macr d mid bullet i engi en mid bullet j schwa n }
reciprocating flight conveyor [MECHANICAL ENGINEERING] A reciprocating beam or beams with hinged flights that advance materials along a conveyor trough.
{ ri sip mid bullet r schwa k a macr d mid bullet i engi fl imacr t k schwa n v a macr mid bullet schwa r }
reciprocating-plate column See reciprocating-plate extractor
{ ri sip mid bullet r schwa k a macr d mid bullet i engi brvbar pl a macr t käl mid bullet schwa m }
reciprocating-plate extractor [CHEMICAL ENGINEERING] A liquid-liquid contactor in which equally spaced perforated plates (as in a distillation column) move up and down rapidly over a short distance to cause liquid agitation and mixing.Also known as reciprocating-plate column.
{ ri sip mid bullet r schwa k a macr d mid bullet i engi brvbar pl a macr t ik strak mid bullet t schwa r }
reciprocating-plate feeder [MECHANICAL ENGINEERING] A back-and-forth shaking tray used to feed abrasive materials, such as pulverized coal, into process units.
{ ri sip mid bullet r schwa k a macr d mid bullet i engi brvbar pl a macr t f d mid bullet schwa r }
reciprocating pump See piston pump
{ ri sip mid bullet r schwa k a macr d mid bullet i engi p schwa mp }
reciprocating screen [MECHANICAL ENGINEERING] Horizontal solids-separation screen (sieve) oscillated back and forth by an eccentric gear; used for solids classification.
{ ri sip mid bullet r schwa k a macr d mid bullet i engi skr n }
reciprocation [ELECTRONICS] In electronics, a process of deriving a reciprocal impedance from a given impedance, or finding a reciprocal network for a given network.
{ ri sip mid bullet r schwa k a macr mid bullet sh schwa n }
reciprocity calibration [ENGINEERING ACOUSTICS] A measurement of the projector loss and hydrophone loss of a reversible transducer by means of the reciprocity theorem and comparisons with the known transmission loss of an electric network, without knowing the actual value of either the electric power or the acoustic power.
{ res mid bullet schwa präs mid bullet schwa d mid bullet kal mid bullet schwa br a macr mid bullet sh schwa n }
reciprocity law [GRAPHIC ARTS] The law that, with standard development, the optical density of an exposed emulsion is proportional to the exposure time and to the illumination.
{ res mid bullet schwa präs mid bullet schwa d mid bullet l }
reciprocity theorem [ACOUSTICS] The theorem that, in an acoustic system consisting of a fluid medium with boundary surfaces and subject to no impressed body forces, if p1 and p2 are the pressure fields produced respectively by the components of the fluid velocities V1 and V2 normal to the boundary surfaces, then the integral over the boundary surfaces of p1V2 - p2V1 vanishes.
[ELECTRICITY] 1. The electric potentials V1 and V2 produced at some arbitrary point, due to charge distributions having total charges of q1 and q2 respectively, are such that q1V2 = q2V1. 2. In an electric network consisting of linear passive impedances, the ratio of the electromotive force introduced in any branch to the current in any other branch is equal in magnitude and phase to the ratio that results if the positions of electromotive force and current are exchanged.
[ELECTROMAGNETISM] Given two loop antennas, a and b, then Iab/Va = Iba/Vb, where Iab denotes the current received in b when a is used as transmitter, and Va denotes the voltage applied in a; Iba and Vb are the corresponding quantities when b is the transmitter, a the receiver; it is assumed that the frequency and impedances remain unchanged.
[ENGINEERING ACOUSTICS] The sensitivity of a reversible electroacoustic transducer when used as a microphone divided by the sensitivity when used as a source of sound is independent of the type and construction of the transducer.
[PHYSICS] In general, any theorem that expresses various reciprocal relations for the behavior of some physical systems, in which input and output can be interchanged without altering the response of the system to a given excitation.
{ res mid bullet schwa präs mid bullet schwa d mid bullet thir mid bullet schwa m }
recirculating-ball steering [MECHANICAL ENGINEERING] A steering system that transmits steering movements by means of steel balls placed between a worm gear and a nut.
{ r s schwa r mid bullet ky schwa l a macr d mid bullet i engi brvbar b l stir mid bullet i engi }
recirculator [ENGINEERING] A self-contained underwater breathing apparatus that recirculates an oxygen supply (mix-gas or pure) to the diver until the oxygen is depleted.
{ r s schwa r mid bullet ky schwa l a macr d mid bullet schwa r }
reclaimed oil [MATERIALS] Used lubricating oil that is collected, reprocessed, and sold for reuse.Also known as recovered oil.
{ r kl a macr md il }
reclaimed rubber [MATERIALS] Scrap rubber (natural or synthetic) prepared for reuse; fragmented scrap is digested in hot caustic solution to which reclaiming agents have been added; reclaimed rubber is used to blend with virgin rubber, or for low-grade rubber products.
{ r kl a macr md r schwa b mid bullet schwa r }
reclaimer [COMPUTER SCIENCE] A device that performs dynamic storage allocation, periodically searching memory to locate cells whose contents are no longer useful for computation, and making them available for other uses.
{ r kl a macr m mid bullet schwa r }
reclaim rinse [METALLURGY] A nonflowing rinse used to recover dragout in electroplating operations.
{ r kl a macr m rins }
reclamation [CIVIL ENGINEERING] 1. The recovery of land or other natural resource that has been abandoned because of fire, water, or other cause. 2. Reclaiming dry land by irrigation.
{ rek mid bullet l schwa m a macr mid bullet sh schwa n }
reclassify [ORDNANCE] To change the security classification of a document, piece of equipment, or the like.
{ r klas mid bullet schwa mid bullet f imacr }
reclinate [BOTANY] Vernation in which the upper part of the leaf is bent down on the lower part.
{ rek mid bullet l schwa n a macr t }
reclined fold See recumbent fold
{ ri kl imacr nd f o macr ld }
reclosing relay [ELECTRICITY] Form of voltage, current, power, or other type of relay which functions to reclose a circuit.
{ r kl o macr z mid bullet i engi r l a macr }
recognition [COMPUTER SCIENCE] The act or process of identifying (or associating) an input with one of a set of possible known alternatives, as in character recognition and pattern recognition.
{ rek mid bullet ig nish mid bullet schwa n }
recognition differential [ACOUSTICS] For a specified listener, the amount by which the signal level exceeds the noise level reaching the ear when there is a 50% probability of detection of the signal.
{ rek mid bullet ig nish mid bullet schwa n dif mid bullet schwa ren mid bullet ch schwa l }
recognition gate [COMPUTER SCIENCE] A logic circuit used to select devices identified by a binary address code.Also known as decoding gate.
{ rek mid bullet ig nish mid bullet schwa n g a macr t }
recognition sequence [MOLECULAR BIOLOGY] A specific sequence of nucleotides at which a restriction endonuclease cleaves a deoxyribonucleic acid molecule.
{ rek mid bullet ig nish mid bullet schwa n s mid bullet kw schwa ns }
recognition site [MOLECULAR BIOLOGY] The nucleotide sequence in duplex deoxyribonucleic acid (DNA) to which a restriction endonuclease binds initially and within which the endonuclease cuts the DNA.
{ rek mid bullet ig nish mid bullet schwa n s imacr t }
recoil See gun reaction
{ r k il }
recoil adapter [ORDNANCE] A device fastened between a gun, especially an aircraft machine gun, and its mount to adapt the gun for mounting and to absorb the recoil.
{ r k il schwa dap mid bullet t schwa r }
recoil booster [ORDNANCE] Component of a machine gun which traps some of the gas from the barrel and acts to ensure positive recoil action when the gun is fired at angles other than the usual horizontal.
{ r k il büs mid bullet t schwa r }
recoil brake [ORDNANCE] That part of the recoil mechanism that actually absorbs the energy of recoil and stops the rearward movement of the recoiling parts.
{ r k il br a macr k }
recoil click [HOROLOGY] A device in a timepiece that prevents a mainspring from being wound too tightly; uses a pawl that recoils after winding.
{ r k il klik }
recoil electron [PHYSICS] An electron that has been set into motion by a collision.
{ r k il i lek trän }
recoil escapement See anchor escapement
{ r k il i sk a macr p mid bullet m schwa nt }
recoiling mass [ORDNANCE] The mass of the recoiling parts of a weapon.
{ ri k il mid bullet i engi mas }
recoiling parts [ORDNANCE] Those parts of a weapon which move in recoil, usually including the tube, breech housing, breechblock assembly, and parts of the recoil mechanism.
{ ri k il mid bullet i engi pärts }
recoil ion spectroscopy [ATOMIC PHYSICS] A method of studying highly ionized and highly excited atomic states, in which relatively light atoms in a gaseous target are bombarded by highly ionized, fast, heavy projectiles, resulting in single collisions in which the target atoms are raised to very high states of ionization and excitation while incurring relatively small recoil velocities.
{ r k il imacr än spek träs mid bullet k schwa mid bullet p }
recoilless [ORDNANCE] Built so as to eliminate or cancel out recoil; most recoilless guns are designed to let part of the propellant gases escape to the rear.
{ ri k i mid bullet l schwa s }
recoilless ammunition [ORDNANCE] Ammunition intended for use in recoilless rifles; provision is made in the ammunition for release of propellant gases in the manner and quantity necessary to produce the recoilless action.
{ ri k i mid bullet l schwa s am mid bullet y schwa nish mid bullet schwa n }
recoilless gun [ORDNANCE] A smooth-bore, open-breech, launcher-type artillery weapon constructed of lightweight metals and employing a muzzle- inserted propellant; it is designed with a firing mechanism activated electrically or mechanically by remote control.
{ ri k i mid bullet l schwa s g schwa n }
recoilless rifle [ORDNANCE] A weapon consisting of a light artillery tube of the recoilless type and a very light mount.
{ ri k i mid bullet l schwa s rif mid bullet schwa l }
recoil mechanism [ORDNANCE] A hydraulic-, pneumatic-, or spring-type shock absorber that decreases the energy of the recoil gradually and so avoids violent movement of the gun.
{ r k il mek mid bullet schwa niz mid bullet schwa m }
recoil milking [NUCLEONICS] A technique for detecting transmutation recoil atoms knocked out of a target by heavy-ion bombardment, in which the atoms come to rest in a stream of helium or other gas which carries them through an orifice to a rough vacuum where they are adsorbed on a surface and their radioactivity detected.
{ r k il milk mid bullet i engi }
recoil oil [MATERIALS] A neutral, constant-viscosity oil used in hydropneumatic and hydrospring recoil systems.
{ r k il il }
recoil particle [PHYSICS] A particle that has been set into motion by a collision or by a process involving the ejection of another particle.
{ r k il pärd mid bullet schwa mid bullet k schwa l }
recoil pit [ORDNANCE] Pit dug near the breech of a gun to provide space for the breech when it moves backward during recoil.
{ r k il pit }
recoil velocity [ORDNANCE] Velocity in recoil of the recoiling parts of a gun.
{ r k il v schwa läs mid bullet schwa d mid bullet }
recombinant [GENETICS] Any new cell, individual, or molecule that is produced in the laboratory by recombinant deoxyribonucleic acid technology or that arises naturally as a result of recombination.
{ r käm mid bullet b schwa mid bullet n schwa nt }
recombinant technology [GENETICS] 1. In genetic engineering, laboratory techniques used to join deoxyribonucleic acid (DNA) from different sources to produce novel DNA.Also known as gene splicing. 2. In genetic engineering, laboratory techniques used to join ribonucleic acid (RNA) from different sources to produce novel RNA.
{ ri brvbar käm mid bullet b schwa mid bullet n schwa nt tek näl mid bullet schwa mid bullet j }
recombination [GENETICS] 1. The occurrence of gene combinations in the progeny that differ from those of the parents as a result of independent assortment, linkage, and crossing-over. 2. The production of genetic information in which there are elements of one line of descent replaced by those of another line, or additional elements.
[PHYSICS] The combination and resultant neutralization of particles or objects having unlike charges, such as a hole and an electron or a positive ion and a negative ion.
{ r käm mid bullet b schwa n a macr mid bullet sh schwa n }
recombination coefficient [ELECTRONICS] The rate of recombination of positive ions with electrons or negative ions in a gas, per unit volume, divided by the product of the number of positive ions per unit volume and the number of electrons or negative ions per unit volume.
{ r käm mid bullet b schwa n a macr mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa nt }
recombination electroluminescence See injection electroluminescence
{ r käm mid bullet b schwa n a macr mid bullet sh schwa n i brvbar lek mid bullet tr o macr lü mid bullet m schwa nes mid bullet schwa ns }
recombination energy [PHYSICS] The energy released when two oppositely charged portions of an atom or molecule rejoin to form a neutral atom or molecule.
{ r käm mid bullet b schwa n a macr mid bullet sh schwa n en mid bullet schwa r mid bullet j }
recombination frequency [GENETICS] The number of recombinants divided by the total number of progeny.
{ r käm mid bullet b schwa n a macr mid bullet sh schwa n fr mid bullet kw schwa n mid bullet s }
recombination mosaic [GENETICS] A mosaic produced as the result of somatic crossing-over.
{ r käm mid bullet b schwa n a macr mid bullet sh schwa n m o macr z a macr mid bullet ik }
recombination radiation [SOLID-STATE PHYSICS] The radiation emitted in semiconductors when electrons in the conduction band recombine with holes in the valence band.
{ r käm mid bullet b schwa n a macr mid bullet sh schwa n r a macr d mid bullet a macr mid bullet sh schwa n }
recombination repair [MOLECULAR BIOLOGY] A repair mechanism involving exchange of correct for incorrect segments between two damaged deoxyribonucleic acid molecules.
{ r käm mid bullet b schwa n a macr mid bullet sh schwa n ri per }
recombination velocity [ELECTRONICS] On a semiconductor surface, the ratio of the normal component of the electron (or hole) current density at the surface to the excess electron (or hole) charge density at the surface.
{ r käm mid bullet b schwa n a macr mid bullet sh schwa n v schwa läs mid bullet schwa d mid bullet }
recombinator [MOLECULAR BIOLOGY] Any nucleotide sequence that stimulates genetic recombination at neighboring sites.
{ r käm mid bullet b schwa n a macr d mid bullet schwa r }
recompletion [PETROLEUM ENGINEERING] Redrilling an oil well to a new producing zone (new depth) when the current zone is depleted.
{ r mid bullet k schwa m pl mid bullet sh schwa n }
recomposed granite [PETROLOGY] An arkose composed of consolidated feldspathic residue that has been reworked and decomposed so slightly that upon cementation the rock resembles granite except that its grain is less even and it contains a greater percentage of quartz.Also known as reconstructed granite.
{ r mid bullet k schwa m p o macr zd gran mid bullet schwa t }
recomposed rock [PETROLOGY] A rock produced in place by the cementation of the fragmental products of surface weathering; for example, a recomposed granite.
{ r mid bullet k schwa m p o macr zd räk }
recomputed point of turn [NAVIGATION] An altered dead-reckoning position of an aircraft at a turning point, determined after wind has been established by drift observations made before and after the turn.
{ r mid bullet k schwa m pyüd mid bullet schwa d p int schwa v t schwa rn }
recon [GENETICS] The smallest deoxyribonucleic acid unit capable of recombination.
{ r kän }
reconditioned carrier reception [ELECTRONICS] Method of reception in which the carrier is separated from the sidebands to eliminate amplitude variations and noise, and is then added at an increased level to the sideband, to obtain a relatively undistorted output.
{ r mid bullet k schwa n dish mid bullet schwa nd kar mid bullet mid bullet schwa r ri sep mid bullet sh schwa n }
reconditioning [ENGINEERING] Restoration of an object to a good condition.
{ r mid bullet k schwa n dish mid bullet schwa n mid bullet i engi }
reconnaissance [ENGINEERING] A mission to secure data concerning the meteorological, hydrographic, or geographic characteristics of a particular area.
[ORDNANCE] A mission undertaken to obtain, by visual observation or other detection methods, information about the activities and resources of an enemy or potential enemy.
{ ri kän mid bullet schwa mid bullet s schwa ns }
reconnaissance drone [AEROSPACE ENGINEERING] An uncrewed aircraft guided by remote control, with photographic or electronic equipment for providing information about an enemy or potential enemy.
{ ri kän mid bullet schwa mid bullet s schwa ns dr o macr n }
reconnaissance map [MAPPING] A map based on the information obtained in a reconnaissance survey.
{ ri kän mid bullet schwa mid bullet s schwa ns map }
reconnaissance spacecraft [AEROSPACE ENGINEERING] A satellite put into orbit about the earth and containing electronic equipment designed to pick up and transmit back to earth information pertaining to activities such as military.
{ ri kän mid bullet schwa mid bullet s schwa ns sp a macr s kraft }
reconnaissance survey [ENGINEERING] A preliminary survey, usually executed rapidly and at relatively low cost, prior to mapping in detail and with greater precision.
{ ri kän mid bullet schwa mid bullet s schwa ns s schwa r v a macr }
reconnection [ASTRONOMY] The rejoining of solar magnetic field lines that have been severed at a neutral region.
{ r mid bullet k schwa nek mid bullet sh schwa n }
reconstituted mica [MATERIALS] Mica sheets or shaped objects made by breaking up scrap natural mica, combining with a binder, and pressing into forms suitable for use as electrical insulating material.
{ r kän mid bullet st schwa tüd mid bullet schwa d m imacr mid bullet k schwa }
reconstitution [COMPUTER SCIENCE] The conversion of tokens back to the keywords they represent in a programming language, before generation of the output of an interpreted program.
[GEOLOGY] The formation of new chemicals, minerals, or structures under the influence of metamorphism.
{ r kän mid bullet st schwa tü mid bullet sh schwa n }
reconstructed coal [MATERIALS] Coal formed from crushed or powdered, briquetted lignite or coal, waterproofed with a coating of pitch.
{ r mid bullet k schwa n str schwa k mid bullet t schwa d k o macr l }
reconstructed granite See recomposed granite
{ r mid bullet k schwa n str schwa k mid bullet t schwa d gran mid bullet schwa t }
reconstructed stone [LAPIDARY] A gem material made by the fusing or sintering of small particles of the genuine stone.
{ r mid bullet k schwa n str schwa k mid bullet t schwa d st o macr n }
reconstruction [SOLID-STATE PHYSICS] A process in which atoms at the surface of a solid displace and form bands different from those existing in the bulk solid.
{ r mid bullet k schwa n str schwa k mid bullet sh schwa n }
reconstructive processing [INORGANIC CHEMISTRY] The spinning of an inorganic compound of an organic support or binder subsequently removed by oxidation or volatilization to form an inorganic polymer.
{ r mid bullet k schwa n str schwa k mid bullet tiv prä ses mid bullet i engi }
reconstructive transformation [CRYSTALLOGRAPHY] A type of crystal transformation that involves the breaking of either first- or second-order coordination bonds.
{ r mid bullet k schwa n str schwa k mid bullet tiv tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
recontrol time See deionization time
{ r mid bullet k schwa n tr o macr l t imacr m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

record [COMPUTER SCIENCE] A group of adjacent data items in a computer system, manipulated as a unit.Also known as entity.
[SCIENCE AND TECHNOLOGY] 1. To preserve for later reproduction or reference. 2. See recording
{ [image] rek mid bullet schwa rd }
record block See physical record
{ [image] rek mid bullet schwa rd [image] bläk }
record changer [ENGINEERING ACOUSTICS] A record player that plays a number of records automatically in succession.
{ [image] rek mid bullet schwa rd [image] ch a macr nj mid bullet schwa r }
record density See bit density; character density
{ [image] rek mid bullet schwa rd [image] den mid bullet s schwa d mid bullet [image] }
recorder See recording instrument
{ ri [image] k [image] rd mid bullet schwa r }
record gap [COMPUTER SCIENCE] An area in a storage medium, such as magnetic tape or disk, which is devoid of information; it delimits records, and, on tape, allows the tape to stop and start between records without loss of data.Also known as interrecord gap (IRG).
{ [image] rek mid bullet schwa rd [image] gap }
record head See recording head
{ ri [image] k [image] rd [image] hed }
recording [SCIENCE AND TECHNOLOGY] 1. Any process for preserving signals, sounds, data, or other information for future reference or reproduction, such as disk recording, facsimile recording, ink-vapor recording, magnetic tape or wire recording, and photographic recording. 2. The end product of a recording process, such as the recorded magnetic tape, disk, or record sheet.Also known as record.
{ ri [image] k [image] rd mid bullet i engi }
recording balance [ANALYTICAL CHEMISTRY] An analytical balance equipped to record weight results by electromagnetic or servomotor-driven accessories.
{ ri [image] k [image] rd mid bullet i engi [image] bal mid bullet schwa ns }
recording-completing trunk [ELECTRICITY] Trunk for extending a connection from a local line to a toll operator, used for recording the call and for completing the toll connection.
{ ri [image] k [image] rd mid bullet i engi k schwa m [image] pl [image] d mid bullet i engi [image] tr schwa engi k }
recording density [COMPUTER SCIENCE] The amount of data that can be stored in a unit length of magnetic tape, usually expressed in bits per inch or characters per inch.
{ ri [image] k [image] rd mid bullet i engi [image] den mid bullet s schwa d mid bullet [image] }
recording head [ELECTRONICS] A magnetic head used only for recording.Also known as record head.
[ENGINEERING ACOUSTICS] See cutter
{ ri [image] k [image] rd mid bullet i engi [image] hed }
recording instrument [ENGINEERING] An instrument that makes a graphic or acoustic record of one or more variable quantities.Also known as recorder.
{ ri [image] k [image] rd mid bullet i engi [image] in mid bullet str schwa mid bullet m schwa nt }
recording lamp [ELECTRONICS] A lamp whose intensity can be varied at an audio-frequency rate, for exposing variable-density sound tracks on motion picture film and for exposing paper or film in photographic facsimile recording.
{ ri [image] k [image] rd mid bullet i engi [image] lamp }
recording level [ELECTRONICS] Amplifier output level required to secure a satisfactory recording.
{ ri [image] k [image] rd mid bullet i engi [image] lev mid bullet schwa l }
recording noise [ELECTRONICS] Noise that is introduced during a recording process.
{ ri [image] k [image] rd mid bullet i engi [image] n [image] iz }
recording optical tracking instrument [ENGINEERING] Optical system used for recording data in connection with missile flights.
{ ri [image] k [image] rd mid bullet i engi brvbar äp mid bullet t schwa mid bullet k schwa l [image] trak mid bullet i engi [image] in mid bullet str schwa mid bullet m schwa nt }
recording rain gage [ENGINEERING] A rain gage which automatically records the amount of precipitation collected, as a function of time.Also known as pluviograph.
{ ri [image] k [image] rd mid bullet i engi [image] r a macr n [image] g a macr j }
recording spot See picture element
{ ri [image] k [image] rd mid bullet i engi [image] spät }
recording storage tube [ELECTRONICS] Type of cathode-ray tube in which the electric equivalent of an image can be stored as an electrostatic charge pattern on a storage surface; there is no visual display, but the stored information can be read out at any later time as an electric output signal.
{ ri [image] k [image] rd mid bullet i engi [image] st [image] r mid bullet ij [image] tüb }
recording thermometer See thermograph
{ ri [image] k [image] rd mid bullet i engi th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
recording trunk [ELECTRICITY] Trunk extending from a local central office or private branch exchange to a toll office, which is used only for communications with toll operators and not for completing toll connections.
{ ri [image] k [image] rd mid bullet i engi [image] tr schwa engi k }
record layout [COMPUTER SCIENCE] A form showing how fields are positioned within a record, usually with information about each field.
{ [image] rek mid bullet schwa rd [image] l a macr [image] a udot t }
record length [COMPUTER SCIENCE] The number of characters required for all the information in a record.
{ [image] rek mid bullet schwa rd [image] le engi kth }
record locking [COMPUTER SCIENCE] Action of a computer system that makes a record that is being processed by one user unavailable to other users, to prevent more than one user from attempting to update the same information simultaneously.
{ [image] rek mid bullet schwa rd [image] läk mid bullet i engi }
record mark [COMPUTER SCIENCE] A symbol that signals a record's beginning or end.
{ [image] rek mid bullet schwa rd [image] märk }
record observation [METEOROLOGY] A type of aviation weather observation; the most complete of all such observations and usually taken at regularly specified and equal intervals (hourly, usually on the hour).Also known as hourly observation.
{ [image] rek mid bullet schwa rd [image] äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n }
record player [ENGINEERING ACOUSTICS] A motor-driven turntable used with a phonograph pickup to obtain audio-frequency signals from a phonograph record.
{ [image] rek mid bullet schwa rd [image] pl a macr mid bullet schwa r }
record storage mark [COMPUTER SCIENCE] A special character which appears only in the record storage unit of the card reader to limit the length of the record read into storage.
{ [image] rek mid bullet schwa rd [image] st [image] r mid bullet ij [image] märk }
record variable [COMPUTER SCIENCE] A group of related but dissimilar data items that can be worked on as a single unit.Also known as structured variable.
{ [image] rek mid bullet schwa rd [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
recoupling [QUANTUM MECHANICS] A transformation between eigenfunctions of total angular momentum resulting from coupling eigenfunctions of three or more angular momenta in some order, and eigenfunctions of total angular momentum resulting from coupling of the same eigenfunctions in a different order.
{ r [image] [image] k schwa p mid bullet li engi }
recoverable shear [FLUID MECHANICS] Measure of the elastic content of a fluid, related to elastic recovery (mechanicallike property of elastic recoil); found in unvulcanized, unfilled natural rubber, and certain polymer solutions, soap gels, and biological fluids.
{ ri [image] k schwa v mid bullet r schwa mid bullet b schwa l [image] shir }
recovered oil See reclaimed oil
{ ri [image] k schwa v mid bullet schwa rd [image] [image] il }
recovery [AEROSPACE ENGINEERING] 1. The procedure or action that obtains when the whole of a satellite, or a section, instrumentation package, or other part of a rocket vehicle, is retrieved after a launch. 2. The conversion of kinetic energy to potential energy, such as in the deceleration of air in the duct of a ramjet engine.Also known as ram recovery. 3. In flying, the action of a lifting vehicle returning to an equilibrium attitude after a nonequilibrium maneuver.
[HYDROLOGY] The rise in static water level in a well, occurring upon the cessation of discharge from that well or a nearby well.
[MECHANICS] The return of a body to its original dimensions after it has been stressed, possibly over a considerable period of time.
[METALLURGY] 1. The percentage of valuable material obtained from a processed ore. 2. Reduction or elimination of work-hardening effects, usually by heat treatment.
[MINING ENGINEERING] The proportion or percentage of coal or ore mined from the original seam or deposit.
[PETROLEUM ENGINEERING] The removal (recovery) of oil or gas from reservoir formations.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] }
recovery area [AEROSPACE ENGINEERING] An area in which a satellite, satellite package, or spacecraft is recovered after reentry.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] er mid bullet [image] mid bullet schwa }
recovery capsule [AEROSPACE ENGINEERING] A space capsule designed to be recovered after reentry.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] kap mid bullet s schwa l }
recovery factor [PETROLEUM ENGINEERING] The ratio of recoverable oil reserves to the oil in place in a reservoir.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] fak mid bullet t schwa r }
recovery interrupt [COMPUTER SCIENCE] A type of interruption of program execution which provides the computer with access to subroutines to handle an error and, if successful, to continue with the program execution.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] int mid bullet schwa [image] r schwa pt }
recovery package [AEROSPACE ENGINEERING] A package attached to a reentry or other body designed for recovery, containing devices intended to locate the body after impact.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] pak mid bullet ij }
recovery party [ORDNANCE] A form of contact party whose purpose is the recovery of disabled ordnance materiel from predesignated collecting points, and the transportation of this materiel to the ordnance shops for repairs.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] pärd mid bullet [image] }
recovery room [MEDICINE] A hospital room in which surgical patients are kept during the period immediately following an operation for care and recovery from anesthesia.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] rüm }
recovery routine [COMPUTER SCIENCE] A computer routine that attempts to resolve automatically conditions created by errors, without causing the computer system to shut down or otherwise do serious damage.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] rü [image] t [image] n }
recovery ship [NAVAL ARCHITECTURE] A naval vessel designed to participate in the retrieval of a satellite, instrument package, or spaceship after it has reentered the atmosphere and landed in the ocean.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] ship }
recovery system [COMPUTER SCIENCE] A system for recognizing a malfunction in a data-base management system, reporting it, reconstructing the damaged part of the data base, and resuming processing.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] sis mid bullet t schwa m }
recovery temperature See adiabatic recovery temperature
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] tem mid bullet pr schwa mid bullet ch schwa r }
recovery time [ELECTRONICS] 1. The time required for the control electrode of a gas tube to regain control after anode-current interruption. 2. The time required for a fired TR (transmit-receive) or pre-TR tube to deionize to such a level that the attenuation of a low-level radio-frequency signal transmitted through the tube is decreased to a specified value. 3. The time required for a fired ATR (anti-transmit-receive) tube to deionize to such a level that the normalized conductance and susceptance of the tube in its mount are within specified ranges. 4. The interval required, after a sudden decrease in input signal amplitude to a system or component, to attain a specified percentage (usually 63%) of the ultimate change in amplification or attenuation due to this decrease. 5. The time required for a radar receiver to recover to half sensitivity after the end of the transmitted pulse, so it can receive a return echo.
[NUCLEONICS] The minimum time from the start of a counted pulse to the instant a succeeding pulse can attain a specific percentage of the maximum value of the counted pulse in a Geiger counter.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] t imacr m }
recovery vehicle [MECHANICAL ENGINEERING] A special-purpose vehicle equipped with winch, hoist, or boom for recovery of vehicles.
{ ri [image] k schwa v mid bullet schwa mid bullet r [image] [image] v [image] mid bullet schwa mid bullet k schwa l }
recruitment [PHYSIOLOGY] A serial discharge from neurons innervating groups of muscle fibers.
{ ri [image] krüt mid bullet m schwa nt }
recrystallization [CHEMISTRY] Repeated crystallization of a material from fresh solvent to obtain an increasingly pure product.
[CRYSTALLOGRAPHY] A change in the structure of a crystal without a chemical alteration.
[METALLURGY] A process which takes place in metals and alloys following distortion and fragmentation of constituent crystals by severe mechanical deformation, in which some fragments grow at the expense of others, so that larger, strain-free grains are formed; it progresses slowly at room temperature, but is greatly speeded by annealing.
[PETROLOGY] The formation of new mineral grains in crystalline form in a rock under the influence of metamorphic processes.
{ r [image] [image] krist mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
recrystallization annealing [METALLURGY] Producing a new grain structure without phase change by annealing cold-worked metal.
{ r [image] [image] krist mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n schwa [image] n [image] l mid bullet i engi }
recrystallization breccia See pseudobreccia
{ r [image] [image] krist mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n [image] brech mid bullet schwa }
recrystallization flow [GEOLOGY] Flow in which there is molecular rearrangement by solution and redeposition, solid diffusion, or local melting.
{ r [image] [image] krist mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n [image] fl o macr }
recrystallization temperature [METALLURGY] The minimum temperature at which complete recrystallization occurs in an annealed cold-worked metal within a specified time.
{ r [image] [image] krist mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r }
rectangle [MATHEMATICS] A plane quadrilateral having four interior right angles and opposite sides of equal length.
{ [image] rek [image] ta engi mid bullet g schwa l }
rectangular cartesian coordinate system See cartesian coordinate system
{ rek [image] ta engi mid bullet gy schwa mid bullet l schwa r kär brvbar t [image] mid bullet zh schwa n k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] sis mid bullet t schwa m }
rectangular cavity [ELECTROMAGNETISM] A resonant cavity having the shape of a rectangular parallelepiped.
{ rek [image] ta engi mid bullet gy schwa mid bullet l schwa r [image] kav mid bullet schwa d mid bullet [image] }
rectangular chart [MAPPING] 1. A chart in a rectangular shape. 2. A chart on the rectangular map projection.
{ rek [image] ta engi mid bullet gy schwa mid bullet l schwa r [image] chärt }
rectangular coordinates See cartesian coordinates
{ rek [image] ta engi mid bullet gy schwa mid bullet l schwa r k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
rectangular cross ripple mark [GEOLOGY] An oscillation cross ripple mark consisting of two sets of ripples which intersect at right angles, enclosing a rectangular pit.
{ rek [image] ta engi mid bullet gy schwa mid bullet l schwa r brvbar kr [image] s [image] rip mid bullet schwa l [image] märk }
rectangular distribution See uniform distribution
{ rek [image] ta engi mid bullet gy schwa mid bullet l schwa r [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
rectangular drainage pattern [GEOLOGY] A drainage pattern characterized by many right-angle bends in both the main streams and their tributaries.Also known as lattice drainage pattern.
{ rek [image] ta engi mid bullet gy schwa mid bullet l schwa r [image] dr a macr n mid bullet ij [image] pad mid bullet schwa rn }
rectangular game See matrix game
{ rek [image] ta engi mid bullet gy schwa mid bullet l schwa r [image] g a macr m }
rectangular hyperbola [MATHEMATICS] A hyperbola whose major and minor axes are equal.
{ rek [image] ta engi mid bullet gy schwa mid bullet l schwa r h imacr [image] p schwa r mid bullet b schwa mid bullet l schwa }
rectangular mesh [TEXTILES] Cloth with a different mesh count in the fill than in the warp.Also known as oblong mesh.
{ rek [image] ta engi mid bullet gy schwa mid bullet l schwa r [image] mesh }
rectangular parallelepiped [MATHEMATICS] A parallelepiped with bases as rectangles all perpendicular to its lateral faces.Also known as rectangular solid.
{ rek [image] ta engi mid bullet gy schwa mid bullet l schwa r [image] par mid bullet schwa [image] lel mid bullet schwa [image] p imacr [image] ped }
rectangular projection [MAPPING] A cylindrical map projection with uniform spacing of the parallels; used for the star chart in the Air Almanac.
{ rek [image] ta engi mid bullet gy schwa mid bullet l schwa r pr schwa [image] jek mid bullet sh schwa n }
rectangular pulse [ELECTRONICS] A pulse in which the wave amplitude suddenly changes from zero to another value at which it remains constant for a short period of time, and then suddenly changes back to zero.
{ rek ta engi mid bullet gy schwa mid bullet l schwa r p schwa ls }
rectangular scanning [ELECTRONICS] Two-dimensional sector scanning in which a slow sector scanning in one direction is superimposed on a rapid sector scanning in a perpendicular direction.
{ rek ta engi mid bullet gy schwa mid bullet l schwa r skan mid bullet i engi }
rectangular search [NAVIGATION] A search of three legs from a moving point, the first and third legs being perpendicular to the base course of the moving point, and the second leg being parallel to it.
{ rek ta engi mid bullet gy schwa mid bullet l schwa r s schwa rch }
rectangular solid See rectangular parallelepiped
{ rek ta engi mid bullet gy schwa mid bullet l schwa r säl mid bullet schwa d }
rectangular wave [ELECTRONICS] A periodic wave that alternately and suddenly changes from one to the other of two fixed values.Also known as rectangular wave train.
{ rek ta engi mid bullet gy schwa mid bullet l schwa r w a macr v }
rectangular waveguide [ELECTROMAGNETISM] A waveguide having a rectangular cross section.
{ rek ta engi mid bullet gy schwa mid bullet l schwa r w a macr v g imacr d }
rectangular wave train See rectangular wave
{ rek ta engi mid bullet gy schwa mid bullet l schwa r w a macr v tr a macr n }
rectangular weir [CIVIL ENGINEERING] A weir with a rectangular notch at top for measurement of water flow in open channels; it is simple, easy to make, accurate, and popular.
{ rek ta engi mid bullet gy schwa mid bullet l schwa r wer }
Rectenna [ELECTRONICS] A device that converts microwave energy in direct- current power; consists of a number of small dipoles, each having its own diode rectifier network, which are connected to direct-current buses.
{ rek ten mid bullet schwa }
Recticornia [INVERTEBRATE ZOOLOGY] A family of amphipod crustaceans in the superfamily Genuina containing forms in which the first antennae are straight, arise from the anterior margin of the head, and have few flagellar segments.
{ rek mid bullet t schwa k r mid bullet n mid bullet schwa }
rectifiable curve [MATHEMATICS] A curve whose length can be computed and is finite.
{ rek mid bullet t schwa f imacr mid bullet schwa mid bullet b schwa l k schwa rv }
rectification [CIVIL ENGINEERING] A new alignment to correct a deviation of a stream channel or bank.
[ELECTRICITY] The process of converting an alternating current to a unidirectional current.
[GEOLOGY] The simplification and straightening of the outline of an initially irregular and crenulate shoreline through the cutting back of headlands and offshore islands by marine erosion, and through deposition of waste from erosion or of sediment brought down by neighboring rivers.
[GRAPHIC ARTS] The transformation of a photograph onto a horizontal plane so as to remove or correct displacements (distortions in perspective) by tilt.
{ rek mid bullet t schwa mid bullet f schwa k a macr mid bullet sh schwa n }
rectification distillation [CHEMICAL ENGINEERING] A distillation technique in which a rectifying column is used.
{ rek mid bullet t schwa mid bullet f schwa k a macr mid bullet sh schwa n dis mid bullet t schwa l a macr mid bullet sh schwa n }
rectification factor [ELECTRONICS] Quotient of the change in average current of an electrode by the change in amplitude of the alternating sinusoidal voltage applied to the same electrode, the direct voltages of this and other electrodes being maintained constant.
{ rek mid bullet t schwa mid bullet f schwa k a macr mid bullet sh schwa n fak mid bullet t schwa r }
rectified value [ELECTRICITY] For an alternating quantity, the average of all the positive (or negative) values of the quantity during an integral number of periods.
{ rek mid bullet t schwa f imacr d val mid bullet yü }
rectifier [ELECTRICITY] A nonlinear circuit component that allows more current to flow in one direction than the other; ideally, it allows current to flow in one direction unimpeded but allows no current to flow in the other direction.
{ rek mid bullet t schwa f imacr mid bullet schwa r }
rectifier filter [ELECTRONICS] An electric filter used in smoothing out the voltage fluctuation of an electron tube rectifier, and generally placed between the rectifier's output and the load resistance.
{ rek mid bullet t schwa f imacr mid bullet schwa r fil mid bullet t schwa r }
rectifier instrument [ENGINEERING] Combination of an instrument sensitive to direct current and a rectifying device whereby alternating current (or voltages) may be rectified for measurement.
{ rek mid bullet t schwa f imacr mid bullet schwa r in mid bullet str schwa mid bullet m schwa nt }
rectifier rating [ELECTRONICS] A performance rating for a semiconductor rectifier, usually on the basis of the root-mean-square value of sinusoidal voltage that it can withstand in the reverse direction and the average current density that it will pass in the forward direction.
{ rek mid bullet t schwa f imacr mid bullet schwa r r a macr d mid bullet i engi }
rectifier stack [ELECTRONICS] A dry-disk rectifier made up of layers or stacks of disks of individual rectifiers, as in a selenium rectifier or copper- oxide rectifier.
{ rek mid bullet t schwa f imacr mid bullet schwa r stak }
rectifier transformer [ELECTRONICS] Transformer whose secondary supplies energy to the main anodes of a rectifier.
{ rek mid bullet t schwa f imacr mid bullet schwa r tranz f r mid bullet m schwa r }
rectifying column [CHEMICAL ENGINEERING] Portion of a distillation column above the feed tray in which rising vapor is enriched by interaction with a countercurrent falling stream of condensed vapor; contrasted to the stripping column section below the column feed tray.
{ rek mid bullet t schwa f imacr mid bullet i engi käl mid bullet schwa m }
rectifying developable [MATHEMATICS] The envelope of the rectifying planes of a space curve.
{ rek mid bullet t schwa f imacr mid bullet i engi d schwa vel mid bullet schwa p mid bullet schwa mid bullet b schwa l }
rectifying plane [MATHEMATICS] The plane that contains the tangent and binormal to a curve at a given point on the curve.
{ rek mid bullet t schwa f imacr mid bullet i engi pl a macr n }
rectilinear [MATHEMATICS] Consisting of or bounded by lines.
{ brvbar rek mid bullet t schwa lin mid bullet mid bullet schwa r }
rectilinear generators [MATHEMATICS] Straight lines which generate ruled surfaces.
{ brvbar rek mid bullet t schwa lin mid bullet mid bullet schwa r jen mid bullet schwa r a macr d mid bullet schwa rz }
rectilinear motion [MECHANICS] A continuous change of position of a body so that every particle of the body follows a straight-line path.Also known as linear motion.
{ brvbar rek mid bullet t schwa lin mid bullet mid bullet schwa r m o macr mid bullet sh schwa n }
rectilinear scanning [ELECTRONICS] Process of scanning an area in a predetermined sequence of narrow parallel strips.
{ brvbar rek mid bullet t schwa lin mid bullet mid bullet schwa r skan mid bullet i engi }
rectilinear shoreline [GEOLOGY] A long, relatively straight shoreline.
{ brvbar rek mid bullet t schwa lin mid bullet mid bullet schwa r sh r l imacr n }
rectilinear system See orthoscopic system
{ brvbar rek mid bullet t schwa lin mid bullet mid bullet schwa r sis mid bullet t schwa m }
rectiliner lens [OPTICS] A lens that is free from distortion, imaging straight lines onto straight lines regardless of their orientation.
{ brvbar rek mid bullet t schwa lin mid bullet mid bullet schwa r lenz }
recto [GRAPHIC ARTS] A right-hand book page, which always bears an odd number.
{ rek mid bullet t o macr }
rectocele [MEDICINE] Bulging or herniation of the rectum into the vagina.Also known as vaginal protocele.
{ rek mid bullet t schwa s l }
rectorite [GEOLOGY] A white clay-mineral mixture with a regular interstratification of two mica layers (pyrophyllite and vermiculite) and one or more water layers.Also known as allevardite.
{ rek mid bullet t schwa r imacr t }
rectrix [VERTEBRATE ZOOLOGY] One of the stiff tail feathers used by birds to control direction of flight.
{ rek mid bullet triks }
rectum [ANATOMY] The portion of the large intestine between the sigmoid flexure and the anus.
{ rek mid bullet t schwa m }
rectus [ANATOMY] Having a straight course, as certain muscles.
{ rek mid bullet t schwa s }
rectus abdominis [ANATOMY] The long flat muscle of the anterior abdominal wall which, as vertical fibers, arises from the pubic crest and symphysis, and is inserted into the cartilages of the fifth, sixth, and seventh ribs.
{ rek mid bullet t schwa s ab däm mid bullet schwa mid bullet n schwa s }
rectus femoris [ANATOMY] A division of the quadriceps femoris inserting in the patella and ultimately into the tubercle of the tibia.
{ rek mid bullet t schwa s fem mid bullet schwa mid bullet r schwa s }
rectus oculi [ANATOMY] Any of four muscles (superior, inferior, lateral, and medial) of the eyeball, running forward from the optic foramen and inserted into the sclerotic coat.
{ rek mid bullet t schwa s äk mid bullet y schwa mid bullet l imacr }
recumbent [BOTANY] Of or pertaining to a plant or plant part that tends to rest on the surface of the soil.
{ ri k schwa m mid bullet b schwa nt }
recumbent fold [GEOLOGY] An overturned fold with a nearly horizontal axial surface.Also known as reclined fold.
{ ri k schwa m mid bullet b schwa nt f o macr ld }
recuperability [COMMUNICATIONS] Ability to continue to operate after a partial or complete loss of the primary communications facility resulting from sabotage, enemy attack, or other disaster.
{ r küp mid bullet r schwa bil mid bullet schwa d mid bullet }
recuperative air heater [ENGINEERING] An air heater in which the heat- transferring metal parts are stationary and form a separating boundary between the heating and cooling fluids.
{ r küp mid bullet r schwa d mid bullet iv er h d mid bullet schwa r }
recuperator [ENGINEERING] An apparatus in which heat is conducted from the combustion products to incoming cooler air through a system of thin-walled ducts.
{ r kü mid bullet p schwa r a macr d mid bullet schwa r }
recurrence formula methods [MATHEMATICS] Methods of calculating numerical solutions of differential equations in which the equation is written in the form of a recurrence relation between values of the solution function at successive points by replacing the derivatives with corresponding finite difference expressions.
{ ri brvbar k schwa r mid bullet schwa ns f r mid bullet my schwa mid bullet l schwa meth mid bullet schwa dz }
recurrence interval [HYDROLOGY] The average time interval between occurrences of a hydrologic event, such as a flood, of a given or greater magnitude.
{ ri k schwa r mid bullet schwa ns int mid bullet schwa r mid bullet v schwa l }
recurrence rate See repetition rate
{ ri k schwa r mid bullet schwa ns r a macr t }
recurrent backcrossing [GENETICS] Repetitive sexual crossing of hybrids to one parent, used to eliminate all but the desired characteristics of the donor parent.
{ ri k schwa r mid bullet schwa nt bak kr s mid bullet i engi }
recurrent folding [GEOLOGY] A type of folding due to periodic deformation or subsidence and characterized by thinning or possible disappearance of formations at the crest.Also known as revived folding.
{ ri k schwa r mid bullet schwa nt f o macr ld mid bullet i engi }
recurrent nova [ASTRONOMY] A star that has more than one novalike outburst.
{ ri k schwa r mid bullet schwa nt n o macr mid bullet v schwa }
recurrent parent [GENETICS] In recurrent backcrossing, the parent that is crossed with the first and the subsequent generations.Also known as backcross parent.
{ ri k schwa r mid bullet schwa nt per mid bullet schwa nt }
recurrent transformation [MATHEMATICS] 1. A measurable function from a measure space T to itself such that for every measurable set A in the space and every point x in A there is a positive integer n such that Tn(x) is also in A. 2. A continuous function from a topological space T to itself such that for every open set A in the space and every point x in A there is a positive integer n such that Tn(x) is also in A.
{ ri k schwa r mid bullet schwa nt tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
recurring continued fraction [MATHEMATICS] A continued fraction in which a finite sequence of terms is repeated indefinitely.Also known as periodic continued fraction.
{ ri brvbar k schwa r mid bullet i engi k schwa n brvbar tin mid bullet yüd frak mid bullet sh schwa n }
recurring decimal See repeating decimal
{ ri k schwa r mid bullet i engi des mid bullet m schwa l }
recurring demand [INDUSTRIAL ENGINEERING] A request made periodically or anticipated to be repetitive by an authorized requisitioner for material for consumption or use, or for stock replenishment.
{ ri k schwa r mid bullet i engi di mand }
recurring issue [ORDNANCE] An issue made on a cyclic basis to replenish materiel consumed or worn out through fair wear and tear in operations, with each issue being made to a consignee eligible to request further replenishment when required, in the foreseeable future.
{ ri k schwa r mid bullet i engi ish mid bullet ü }
recursion [COMPUTER SCIENCE] A technique in which an apparently circular process is used to perform an iterative process.
{ ri k schwa r mid bullet zh schwa n }
recursion formula [MATHEMATICS] An algorithm allowing computation of a succession of quantities.Also known as recursion relation.
{ ri k schwa r mid bullet zh schwa n f r mid bullet my schwa mid bullet l schwa }
recursion relation See recursion formula
{ ri k schwa r mid bullet zh schwa n ri l a macr mid bullet sh schwa n }
recursive [MATHEMATICS] Pertaining to a process that is inherently repetitive, with the results of each repetition usually depending upon those of the previous repetition.
{ ri k schwa r mid bullet siv }
recursive functions [MATHEMATICS] Functions that can be obtained by a finite number of operations, computations, or algorithms.
{ ri k schwa r mid bullet siv f schwa engi k mid bullet sh schwa nz }
recursive macro call [COMPUTER SCIENCE] A call to a macroinstruction already called when used in conjunction with conditional assembly.
{ ri k schwa r mid bullet siv brvbar mak mid bullet r o macr k l }
recursive procedure [COMPUTER SCIENCE] A method of calculating a function by deriving values of it which become more accurate at each step; recursive procedures are explicitly outlawed in most systems with the exception of a few which use languages such as ALGOL and LISP.
{ ri k schwa r mid bullet siv pr schwa s mid bullet j schwa r }
recursive subroutine [COMPUTER SCIENCE] A reentrant subroutine whose partial results are stacked, with a processor stack pointer advancing and retracting as the subroutine is called and completed.
{ ri k schwa r mid bullet siv s schwa b mid bullet rü t n }
recurvature [METEOROLOGY] With respect to the motion of severe tropical cyclones (hurricanes and typhoons), the change in direction from westward and poleward to eastward and poleward; such recurvature of the path frequently occurs as the storm moves into middle latitudes.
{ r k schwa r mid bullet v schwa mid bullet ch schwa r }
recurved [SCIENCE AND TECHNOLOGY] Curving inward to backward.
{ r k schwa rvd }
recurved spit [GEOGRAPHY] See hook
{ r k schwa rvd spit }
recycle [AEROSPACE ENGINEERING] 1. To stop the count in a countdown and to return to an earlier point. 2. To give a rocket or other object a completely new checkout.
{ r s imacr mid bullet k schwa l }
recycle base [ORDNANCE] A base used by returning mission aircraft for servicing and maintenance, before the next mission launch.
{ r s imacr mid bullet k schwa l b a macr s }
recycle mixing [CHEMICAL ENGINEERING] The mixing of a portion of a product stream (fluid or solid) from a processing unit with incoming raw feed.
{ r s imacr mid bullet k schwa l miks mid bullet i engi }
recycle ratio [CHEMICAL ENGINEERING] In a continuous chemical process, the ratio of recycle stock to fresh feed.
{ r s imacr mid bullet k schwa l r a macr mid bullet sh o macr }
recycle stock [CHEMICAL ENGINEERING] That portion of a feedstock that has passed through a processing unit and is recirculated (recycled) back through the process.
{ r s imacr mid bullet k schwa l stäk }
recycling [ELECTRONICS] Returning to an original condition, as to 0 or 1 in a counting circuit.
[ENGINEERING] The extraction and recovery of valuable materials from scrap or other discarded materials.
[NUCLEONICS] Reuse of fissionable nuclear reactor fuel by chemical processing, reenriching, and refabricating into new fuel elements.
{ r s imacr k mid bullet li engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

red [OPTICS] The hue evoked in an average observer by monochromatic radiation having a wavelength in the approximate range from 622 to 770 nanometers; however, the same sensation can be produced in a variety of other ways.
{ red }
red acetate See mordant rouge
{ [image] red [image] as mid bullet schwa [image] t a macr t }
red algae [BOTANY] The common name for members of the phylum Rhodophyta.
{ [image] red [image] al mid bullet j [image] }
red antimony See kermesite
{ [image] red [image] an mid bullet t schwa [image] m o macr mid bullet n [image] }
red arsenic See realgar
{ [image] red [image] ärs mid bullet schwa n mid bullet ik }
red azimuth tables [NAVIGATION] Popular title for Hydrographic Office Publication No. 260, ``Azimuths of the Sun,'' used in navigation.
{ [image] red [image] az mid bullet schwa mid bullet m schwa th [image] t a macr mid bullet b schwa lz }
redbed [GEOLOGY] Continentally deposited sediment composed principally of sandstone, siltsone, and shale; red in color due to the presence of ferric oxide (hematite).Also known as red rock.
{ [image] red [image] bed }
red blood cell See erythrocyte
{ [image] red [image] bl schwa d [image] sel }
red brass [METALLURGY] Brass containing 85% copper, 5% zinc, 5% tin, and 5% lead.
{ [image] red [image] bras }
red charcoal [MATERIALS] An impure charcoal made by heating wood to 300°C; much of the oxygen and hydrogen is retained.
{ [image] red [image] chär [image] k o macr l }
red clay [GEOLOGY] A fine-grained, reddish-brown pelagic deposit consisting of relatively large proportions of windblown particles, meteoric and volcanic dust, pumice, shark teeth, manganese nodules, and debris transported by ice.Also known as brown clay.
{ [image] red [image] kl a macr }
red cobalt See erythrite
{ [image] red [image] k o macr [image] b [image] lt }
red copper ore See cuprite
{ [image] red [image] käp mid bullet schwa r [image] [image] r }
Reddish-Brown Lateritic soil [GEOLOGY] One of a zonal, lateritic group of soils developed from a mottled red parent material and characterized by a reddish-brown surface horizon and underlying red clay.
{ [image] red mid bullet ish brvbar bra udot n [image] lad mid bullet schwa [image] rid mid bullet ik [image] s [image] il }
Reddish-Brown soil [GEOLOGY] A group of zonal soils having a reddish, light brown surface horizon overlying a heavier, more reddish horizon and a light-colored lime horizon.
{ [image] red mid bullet ish brvbar bra udot n [image] s [image] il }
red dwarf star [ASTRONOMY] A red star of low luminosity, so designated by E. Hertzsprung; dwarf stars are commonly those main-sequence stars fainter than an absolute magnitude of +1, and red dwarfs are the faintest and coolest of the dwarfs.
{ [image] red brvbar dw [image] rf [image] stär }
red earth [GEOLOGY] Leached, red, deep, clayey soil that is characteristic of a tropical climate.Also known as red loam.
{ [image] red brvbar schwa rth }
redefine [COMPUTER SCIENCE] A procedure used in certain programming languages to specify different utilizations of the same storage area at different times.
{ brvbar r [image] mid bullet di [image] f imacr n }
redeposition [GEOLOGY] Formation into a new accumulation, such as the deposition of sedimentary material that has been picked up and moved (reworked) from the place of its original deposition, or the solution and reprecipitation of mineral matter.
{ r [image] [image] dep mid bullet schwa [image] zish mid bullet schwa n }
red giant star [ASTRONOMY] A star whose evolution has progressed to the point where hydrogen core burning has been completed, the helium core has become denser and hotter than originally, and the envelope has expanded to perhaps 100 times its initial size.
{ [image] red brvbar ji mid bullet schwa nt [image] stär }
red giant tip [ASTRONOMY] The upper tip of the red giant branch in the Hertzsprung-Russell diagram that represents stars undergoing a flash process.
{ [image] red brvbar j imacr mid bullet schwa nt [image] tip }
red glass [MATERIALS] Soda-zinc glass to which small amounts of cadmium and selenium are added.
{ [image] red [image] glas }
red gum See eucalyptus gum
{ [image] red brvbar g schwa m }
red-hardness [METALLURGY] In reference to high-speed steel and other cutting tool materials, the property of being hard enough to cut metals even when heated to a dull-red color.
{ [image] red brvbar härd mid bullet n schwa s }
red hematite See hematite
{ [image] red [image] h [image] mid bullet m schwa [image] t imacr t }
redia [INVERTEBRATE ZOOLOGY] A larva produced within the miracidial sporocyst of certain digenetic trematodes which may give rise to daughter rediae or to cercariae.
{ [image] r [image] mid bullet d [image] mid bullet schwa }
redifferentiation [PHYSIOLOGY] The return to a position of greater specialization in actual and potential functions, or the developing of new characteristics.
{ r [image] [image] dif mid bullet schwa [image] ren mid bullet ch [image] [image] a macr mid bullet sh schwa n }
redingtonite [MINERALOGY] (Fe,Mg,Ni)(Cr,Al)2(SO4)4.22H2O A pale-purple mineral composed of a hydrous sulfate of iron, magnesium, nickel, chromium, and aluminum.
{ [image] red mid bullet i engi mid bullet t schwa [image] n imacr t }
red iron ore See hematite
{ [image] red [image] imacr mid bullet schwa rn [image] [image] r }
redistribution [ELECTRONICS] The alteration of charges on an area of a storage surface by secondary electrons from any other area of the surface in a charge storage tube or television camera tube.
{ r [image] [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
red lake C pigment [MATERIALS] An organic azo pigment; made by coupling the diazonium salt (barium or sodium) of ortho-chloro-meta- toluidine-para-sulfonic acid with [image] -naphthol; used to color inks, plastics, and rubbers.
{ [image] red brvbar l a macr k [image] s [image] [image] pig mid bullet m schwa nt }
red lead See lead tetroxide
{ [image] red [image] led }
red lead ore See crocoite
{ [image] red [image] led [image] [image] r }
red leaf [PLANT PATHOLOGY] Any of various nonparasitic plant diseases marked by red discoloration of the foliage.
{ [image] red [image] l [image] f }
Redler conveyor [MECHANICAL ENGINEERING] A conveyor in which material is dragged through a duct by skeletonized or U-shaped impellers which move the material in which they are submerged because the resistance to slip through the element is greater than the drag against the walls of the duct.
{ [image] red mid bullet l schwa r k schwa n [image] v a macr mid bullet schwa r }
red liquor See mordant rouge
{ [image] red [image] lik mid bullet schwa r }
red loam See red earth
{ [image] red [image] l o macr m }
red magnetism [GEOPHYSICS] The magnetism of the north-seeking end of a freely suspended magnet; this is the magnetism of the earth's south magnetic pole.
{ [image] red [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
red mercury sulfide See mercuric sulfide
{ [image] red [image] m schwa r mid bullet ky schwa mid bullet r [image] [image] s schwa l [image] f imacr d }
red metal [METALLURGY] A copper matte having a copper content of about 48%.
{ [image] red [image] med mid bullet schwa l }
red mud [GEOLOGY] A reddish terrigenous mud composed of up to 25% calcium carbonate and deriving its color from the presence of ferric oxide; found on the sea floor near deserts and near the mouths of large rivers.
[METALLURGY] An iron oxide-rich residue obtained in purifying bauxite in the Bayer process.
{ [image] red [image] m schwa d }
red nitric acid [MATERIALS] A type of liquid bipropellant with boiling point 104°F (40°C), freezing point -80°F (-62°C), and density 1.58 grams per milliliter; used to supply power for jet propulsion.
{ [image] red [image] n imacr mid bullet trik [image] as mid bullet schwa d }
red nucleus [HISTOLOGY] A mass of reticular fibers in the gray matter of the tegmentum of the mesencephalon of higher vertebrates; it receives fibers from the cerebellum of the opposite side and gives rise to rubrospinal tract fibers of the opposite side.
{ [image] red [image] nü mid bullet kl [image] mid bullet schwa s }
red ocher See ferric oxide; hematite
{ [image] red [image] o macr mid bullet k schwa r }
red oil [MATERIALS] 1. Any intermediate-grade petroleum lubricating oil that is red in color by transmitted light; includes so-called red engine oils, bearing oils, and machinery oils. 2. See oleic acid
{ [image] red [image] [image] il }
red orpiment See realgar
{ [image] red [image] [image] r mid bullet p schwa mid bullet m schwa nt }
redox blemish [GRAPHIC ARTS] A microscopic formation on a silver-gelatin film caused by air pollution or improper handling.Also known as aging blemish; microspot.
{ [image] r [image] [image] däks [image] blem mid bullet ish }
redox cell [ELECTRICITY] Cell designed to convert the energy of reactants to electrical energy; an intermediate reductant, in the form of liquid electrolyte, reacts at the anode in a conventional manner; it is then regenerated by reaction with a primary fuel.
{ [image] r [image] [image] däks [image] sel }
red oxide of zinc See zincite
{ [image] red [image] äk [image] s imacr d schwa v [image] zi engi k }
redoxomorphic stage [GEOCHEMISTRY] The earliest geochemical stage of diagenesis characterized by mineral changes primarily due to oxidation and reduction reactions.
{ ri brvbar däk mid bullet s schwa brvbar m [image] r mid bullet fik [image] st a macr j }
redox polymer [ORGANIC CHEMISTRY] A polymer whose structure contains functional groups that can be reversibly reduced or oxidized.Also known as electron exchanger.
{ [image] r [image] [image] däks [image] päl mid bullet schwa mid bullet m schwa r }
redox potential [PHYSICAL CHEMISTRY] Voltage difference at an inert electrode immersed in a reversible oxidation-reduction system; measurement of the state of oxidation of the system.Also known as oxidation-reduction potential.
{ [image] r [image] [image] däks p schwa [image] ten mid bullet ch schwa l }
redox potentiometry [ANALYTICAL CHEMISTRY] Use of neutral electrode probes to measure the solution potential developed as the result of an oxidation or reduction reaction.
{ [image] r [image] [image] däks p schwa [image] ten mid bullet ch [image] [image] äm mid bullet schwa mid bullet tr [image] }
redox system [CHEMISTRY] A chemical system in which reduction and oxidation (redox) reactions occur.
{ [image] r [image] [image] däks [image] sis mid bullet t schwa m }
redox titration [ANALYTICAL CHEMISTRY] A titration characterized by the transfer of electrons from one substance to another (from the reductant to the oxidant) with the end point determined colorimetrically or potentiometrically.
{ [image] r [image] [image] däks t imacr [image] tr a macr mid bullet sh schwa n }
red phosphorus [CHEMISTRY] An allotropic form of the element phosphorus; violet-red, amorphous powder subliming at 416°C, igniting at 260°; insoluble in all solvents,; nonpoisonous.
{ [image] red [image] fä mid bullet sf schwa mid bullet r schwa s }
red potassium chromate See potassium dichromate
{ [image] red p schwa [image] tas mid bullet [image] mid bullet schwa m [image] kr o macr [image] m a macr t }
red potassium prussiate See potassium ferricyanide
{ [image] red p schwa [image] tas mid bullet [image] mid bullet schwa m [image] pr schwa s mid bullet [image] [image] a macr t }
red precipitate See mercuric oxide
{ [image] red pr schwa [image] sip mid bullet schwa [image] t a macr t }
red prussiate of potash See potassium ferricyanide
{ [image] red [image] pr schwa s mid bullet [image] [image] a macr t schwa v [image] päd [image] ash }
red prussiate of soda See sodium ferricyanide
{ [image] red [image] pr schwa s mid bullet [image] [image] a macr t schwa v [image] s o macr d mid bullet schwa }
red ring [PLANT PATHOLOGY] A nematode disease of the coconut palm caused by Aphelenchoides cocophilus and marked by the appearance of red rings in the stem cross section.
{ [image] red [image] ri engi }
red rock See redbed
{ [image] red [image] räk }
red rot [PLANT PATHOLOGY] Any of several fungus diseases of plants characterized by red patches on stems or leaves; common in sugarcane, sisal, and various evergreen and deciduous trees.
{ [image] red [image] rät }
red rust [PLANT PATHOLOGY] An algal disease of certain subtropical plants, such as tea and citrus, caused by the green alga Cephaleuros virescens and characterized by a rusty appearance of the leaves or twigs.
{ [image] red [image] r schwa st }
redruthite See chalcocite
{ red [image] rü th imacr t }
Red Sea [GEOGRAPHY] A body of water that lies between Arabia and northeastern Africa, about 1200 miles (2000 kilometers) long, 180 miles (300 kilometers) wide, and a maximum depth of about 7600 feet (2300 meters).
{ red s }
red sector [NAVIGATION] A sector of the circle of visibility of a navigational light in which a red light is exhibited; such sectors are designated by their limiting bearing, as observed at some point other than the light; red sectors are often located so that they warn of danger to vessels.
{ red sek mid bullet t schwa r }
redshift [ASTROPHYSICS] A systematic displacement toward longer wavelengths of lines in the spectra of distant galaxies and also of the continuous portion of the spectrum; increases with distance from the observer.Also known as Hubble effect.
{ red shift }
red snow [HYDROLOGY] A snow surface of reddish color caused by the presence within it of certain microscopic algae or particles of red dust.
{ red sn o macr }
Red Spot [ASTRONOMY] A semipermanent marking of the planet Jupiter; some fluctuations in visibility exist; it does not rotate uniformly with the planet, indicating that it is a disturbance of Jupiter's atmosphere.
{ red spät }
red stele [PLANT PATHOLOGY] A fatal fungus disease of strawberries caused by Phytophthora fragariae invading the roots, producing redness and rotting with consequent dwarfing and wilting of the plant.
{ red brvbar st l }
redstone [PETROLOGY] 1. Any reddish sedimentary rock, such as red- colored sandstone. 2. A deep-red, clayey sandstone or siltstone representing a floodplain micaceous arkose.
{ red st o macr n }
red stripe [PLANT PATHOLOGY] 1. A fungus decay of timber caused by Polyporus vaporarius and characterized by reddish streaks. 2. A bacterial disease of sugarcane caused by Xanthomonas rubrilineans and characterized by red streaks in the young leaves, followed by invasion of the vascular system.
{ red brvbar str imacr p }
red-tape operation See bookkeeping operation
{ red brvbar t a macr p äp mid bullet schwa r a macr mid bullet sh schwa n }
red tetrazolium See triphenyltetrazolium chloride
{ red te mid bullet tr schwa zäl mid bullet mid bullet schwa m }
red thermit [METALLURGY] Thermit made with red iron oxide.
{ red th schwa r mid bullet m schwa t }
red thread [PLANT PATHOLOGY] A fungus disease of turf grasses caused by Cortecium fuciforme and characterized by the appearance of red stromata on the pinkish hyphal threads.
{ red brvbar thred }
red tide [BIOLOGY] A reddish discoloration of coastal surface waters due to concentrations of certain toxin-producing dinoflagellates.Also known as red water.
{ red t imacr d }
redtop grass [BOTANY] One of the bent grasses, Agrostis alba and its relatives, which grow on a wide variety of soils; it is a perennial, spreads slowly by rootstocks, and has top growth 2-3 feet (60-90 centimeters) tall.
{ red täp gras }
reduce [ORDNANCE] To clear a stoppage in a weapon.
{ ri düs }
reduced characteristic equation [MATHEMATICS] The polynomial equation of lowest degree that is satisfied by a given matrix.Also known as minimal equation.
{ ri düst kär mid bullet ik mid bullet t schwa ris mid bullet tik i kw a macr mid bullet zh schwa n }
reduced Compton wavelength [QUANTUM MECHANICS] The Compton wavelength of a particle divided by 2 .
{ ri düst käm mid bullet t schwa n w a macr v le engi kth }
reduced crude [MATERIALS] In petroleum refining, a residual product remaining after removal by distillation or other means of an appreciable quantity of the more volatile components of crude oil.
{ ri düst krüd }
reduced cubic equation [MATHEMATICS] A cubic equation in a variable x, where the coefficient of x2 is zero.
{ ri brvbar düst brvbar kyü mid bullet bik i kw a macr mid bullet zh schwa n }
reduced distance [OPTICS] A distance in a medium divided by the medium's index of refraction.
{ ri düst dis mid bullet t schwa ns }
reduced equation See auxiliary equation
{ ri düst i kw a macr mid bullet zh schwa n }
reduced equation of state [PHYSICS] An equation relating the reduced pressure, reduced volume, and reduced temperature of a substance.
{ ri düst i kw a macr mid bullet zh schwa n schwa v st a macr t }
reduced form [MATHEMATICS] A lambda expression that has no subexpressions of the form ( xMA), where M and A are lambda expressions, is said to be in reduced form.
{ ri düst f rm }
reduced frequency See Strouhal number
{ ri düst fr mid bullet kw schwa n mid bullet s }
reduced inspection [INDUSTRIAL ENGINEERING] The decrease in the number of items inspected from that specified in the original sampling plan because the quality of the item has consistently improved.
{ ri düst in spek mid bullet sh schwa n }
reduced instruction set computer [COMPUTER SCIENCE] A computer in which the compiler and hardware are interlocked, and the compiler takes over some of the hardware functions of conventional computers and translates high-level-language programs directly into low-level machine code.Abbreviated RISC.
{ ri brvbar düst in str schwa k mid bullet sh schwa n set k schwa m pyüd mid bullet schwa r }
reduced latitude [GEODESY] The angle at the center of a sphere tangent to a reference ellipsoid along the equator, between the plane of the equator and a radius to the point intersected on the sphere by a straight line perpendicular to the plane of the equator.Also known as geometric latitude; parametric latitude.
{ ri düst lad mid bullet schwa tüd }
reduced mass [MECHANICS] For a system of two particles with masses m1 and m2 exerting equal and opposite forces on each other and subject to no external forces, the reduced mass is the mass m such that the motion of either particle, with respect to the other as origin, is the same as the motion with respect to a fixed origin of a single particle with mass m acted on by the same force; it is given by m = m1m2/(m1 + m2).
{ ri düst mas }
reduced nickel [METALLURGY] Nickel obtained by the precipitation of nickel hydroxide or nickel carbonate onto kieselguhr, then reducing the precipitate by heating it with hydrogen.
{ ri düst nik mid bullet schwa l }
reduced oil [MATERIALS] 1. Oil rerun in a vacuum or steam still from an oil that is already distilled. 2. An oil made from the residue in the still after another product has been distilled from the crude oil.
{ ri düst il }
reduced-order controller [CONTROL SYSTEMS] A control algorithm in which certain modes of the structure to be controlled are ignored, to enable control commands to be computed with sufficient rapidity.
{ ri düst brvbar r mid bullet d schwa r k schwa n tr o macr l mid bullet schwa r }
reduced pressure [METEOROLOGY] The calculated value of atmospheric pressure at mean sea level or some other specified level, as derived (reduced) from station pressure or actual pressure; thus, sea level pressure is nearly always a reduced pressure.
[THERMODYNAMICS] The ratio of the pressure of a substance to its critical pressure.
{ ri düst presh mid bullet schwa r }
reduced-pressure distillation See vacuum distillation
{ ri düst brvbar presh mid bullet schwa r dis mid bullet t schwa l a macr mid bullet sh schwa n }
reduced proper motion [ASTRONOMY] The proper motion of a star expressed as a linear velocity.
{ ri düst präp mid bullet schwa r m o macr mid bullet sh schwa n }
reduced property See reduced value
{ ri düst präp mid bullet schwa rd mid bullet }
reduced residue system modulo n [MATHEMATICS] A set of integers that are relatively prime to n (where n is a positive integer), and that includes one and only one member of each number class modulo n whose integers are relatively prime to n.
{ ri brvbar düst brvbar res mid bullet schwa dü brvbar sis mid bullet t schwa m brvbar mäj mid bullet schwa l o macr en }
reduced telemetry [COMMUNICATIONS] Raw telemetry data transformed into a usable form.
{ ri düst t schwa lem mid bullet schwa mid bullet tr }
reduced temperature [THERMODYNAMICS] The ratio of the temperature of a substance to its critical temperature.
{ ri düst tem mid bullet pr schwa mid bullet ch schwa r }
reduced value [THERMODYNAMICS] The actual value of a quantity divided by the value of that quantity at the critical point.Also known as reduced property.
{ ri düst val mid bullet yü }
reduced viscosity [ENGINEERING] In plastics processing, the ratio of the specific viscosity to concentration.
{ ri düst vi skäs mid bullet schwa d mid bullet }
reduced volume [THERMODYNAMICS] The ratio of the specific volume of a substance to its critical volume.
{ ri düst väl mid bullet y schwa m }
reducer [BIOLOGY] See decomposer
[CHEMISTRY] See reducing agent
[DESIGN ENGINEERING] A fitting having a larger size at one end than at the other and threaded inside, unless specifically flanged or for some special joint.
[GRAPHIC ARTS] A solution capable of dissolving silver; used to cut down the contrast or density of a negative or positive image.
{ ri dü mid bullet s schwa r }
reducible configuration [MATHEMATICS] A graph such that the four- colorability of any planar graph containing the configuration can be deduced from the four-colorability of planar graphs with fewer vertices.
{ ri dü mid bullet s schwa mid bullet b schwa l k schwa n fig mid bullet y schwa r a macr mid bullet sh schwa n }
reducible curve [MATHEMATICS] A curve that can be shrunk to a point by a continuous deformation without passing outside a given region.
{ ri brvbar düs mid bullet schwa mid bullet b schwa l k schwa rv }
reducible polynomial [MATHEMATICS] A polynomial relative to some field which can be written as the product of two polynomials of degree at least 1.
{ ri dü mid bullet s schwa mid bullet b schwa l päl mid bullet i n o macr mid bullet m mid bullet schwa l }
reducible transformation [MATHEMATICS] A linear transformation T on a vector space V that can be completely specified by describing its effect on two subspaces, M and N, that are each transformed into themselves by T and are such that any vector of V can be uniquely represented as the sum of a vector of M and a vector of N.
{ ri brvbar düs mid bullet schwa mid bullet b schwa l tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
reducing agent [CHEMISTRY] 1. Also known as reducer. 2. A material that adds hydrogen to an element or compound. 3. A material that adds an electron to an element or compound, that is, decreases the positiveness of its valence.
{ ri düs mid bullet i engi a macr mid bullet j schwa nt }
reducing atmosphere [CHEMISTRY] An atmosphere of hydrogen (or other substance that readily provides electrons) surrounding a chemical reaction or physical device; the effect is the opposite to that of an oxidizing atmosphere.
{ ri düs mid bullet i engi at mid bullet m schwa sfir }
reducing coupling [ENGINEERING] A coupling used to connect a smaller pipe to a larger one.
{ ri düs mid bullet i engi k schwa p mid bullet li engi }
reducing flame [CHEMISTRY] A flame having excess fuel and being capable of chemical reduction, such as extracting oxygen from a metallic oxide.
{ ri düs mid bullet i engi fl a macr m }
reducing glass [OPTICS] A double-concave lens that reduces the apparent size of objects viewed through it; used by illustrators and painters to create an artificial sense of distance from their work.
{ ri düs mid bullet i engi glas }
reducing sugar [ORGANIC CHEMISTRY] Any of the sugars that because of their free or potentially free aldehyde or ketone groups, possess the property of readily reducing alkaline solutions of many metallic salts such as copper, silver, or bismuth; examples are the monosaccharides and most of the disaccharides, including maltose and lactose.
{ ri düs mid bullet i engi sh udot g mid bullet schwa r }
reductant [METALLURGY] Coal or other reducing materials introduced in a smelting process to remove oxygen from ores or concentrates.
{ ri d schwa k mid bullet t schwa nt }
reductio ad absurdum [MATHEMATICS] A method of proof in which it is first supposed that the fact to be proved is false, and then it is shown that this supposition leads to the contradiction of accepted facts.
{ ri brvbar d schwa k mid bullet t mid bullet o macr äd ab s schwa rd mid bullet schwa m }
reduction [ANALYTICAL CHEMISTRY] Preparation of one or more subsamples from a sample of material that is to be analyzed chemically.
[CHEMISTRY] 1. Reaction of hydrogen with another substance. 2. Chemical reaction in which an element gains an electron (has a decrease in positive valence).
[COMPUTER SCIENCE] Any process by which data are condensed, such as changing the encoding to eliminate redundancy, extracting significant details from the data and eliminating the rest, or choosing every second or third out of the totality of available points.
[GEOLOGY] The lowering of a land surface by erosion.
[NAVIGATION] The process of substituting for an observed value one derived therefrom, as the calculation of the corresponding meridian altitude from an observation of a celestial body near the meridian, or the derivation from a celestial observation of the information needed for establishing a line of position.
{ ri d schwa k mid bullet sh schwa n }
reduction cell [CHEMISTRY] A vessel in which aqueous solutions of salts or fused salts are reduced electrolytically.
{ ri d schwa k mid bullet sh schwa n sel }
reduction formula [MATHEMATICS] 1. An equation that expresses an integral as the sum of certain functions and a simpler integral. 2. An identity that expresses the values of a trigonometric function of an angle greater than 90° in terms of a function of an angle less than 90°.
{ ri d schwa k mid bullet sh schwa n f r mid bullet my schwa mid bullet l schwa }
reduction gear [MECHANICAL ENGINEERING] A gear train which lowers the output speed.
{ ri d schwa k mid bullet sh schwa n gir }
reduction index [GEOLOGY] The rate of wear of a sedimentary particle subject to abrasion, expressed as the difference between the mean weight of the particle before and after transport divided by the product of mean weight before transport and the distance traveled.
{ ri d schwa k mid bullet sh schwa n in deks }
reduction of area [METALLURGY] In tensile testing, the percentage of decrease in cross-sectional area of a specimen at the point of rupture.
{ ri d schwa k mid bullet sh schwa n schwa v er mid bullet mid bullet schwa }
reduction of observations [SCIENCE AND TECHNOLOGY] The mathematical analysis of data from observations to obtain the desired information.
{ ri d schwa k mid bullet sh schwa n schwa v äb mid bullet z schwa r v a macr mid bullet sh schwa nz }
reduction of star places [ASTRONOMY] The computation of mean places of stars from observations of their apparent places.
{ ri d schwa k mid bullet sh schwa n schwa v stär pl a macr s mid bullet schwa z }
reduction of tidal current [OCEANOGRAPHY] The processing of observed tidal current data to obtain mean values of tidal current constants.
{ ri d schwa k mid bullet sh schwa n schwa v t imacr d mid bullet schwa l k schwa mid bullet r schwa nt }
reduction of tides [OCEANOGRAPHY] The processing of observed tidal data to obtain mean values of tidal constants.
{ ri d schwa k mid bullet sh schwa n schwa v t imacr dz }
reduction potential [PHYSICAL CHEMISTRY] The potential drop involved in the reduction of a positively charged ion to a neutral form or to a less highly charged ion, or of a neutral atom to a negatively charged ion.
{ ri d schwa k mid bullet sh schwa n p schwa ten mid bullet ch schwa l }
reduction ratio [ENGINEERING] Ratio of feed size to product size for a mill (crushing or grinding) operation; measured by lump and sieve sizes.
{ ri d schwa k mid bullet sh schwa n r a macr mid bullet sh o macr }
reduction roll [METALLURGY] A roller used to reduce the thickness of a piece of metal.
{ ri d schwa k mid bullet sh schwa n r o macr l }
reduction rule [COMPUTER SCIENCE] The principal computation rule in the lambda calculus; it states that an operator-operand combination of the form ( xMA) may be transformed into the expression SxAM, obtained by substituting the lambda expression A for all instances of x in M, provided there are no conflicts of variable names.Also known as beta rule.
{ ri d schwa k mid bullet sh schwa n rül }
reduction sequence [MATHEMATICS] A sequence of applications of the reduction rule to a lambda expression.
{ ri d schwa k mid bullet sh schwa n s mid bullet kw schwa ns }
reduction sphere [GEOLOGY] A white, leached, spheroidal mass produced in a reddish or brownish sandstone by a localized reducing environment, commonly surrounding an organic nucleus or a pebble and ranging in size from a poorly defined speck to a large, perfect sphere more than 10 inches (25 centimeters) in diameter.
{ ri d schwa k mid bullet sh schwa n sfir }
reduction to sea level [ENGINEERING] The application of a correction to a measured horizontal length on the earth's surface, at any altitude, to reduce it to its projected or corresponding length at sea level.
{ ri d schwa k mid bullet sh schwa n t schwa s lev mid bullet schwa l }
reduction to the meridian [NAVIGATION] The process of applying a correction to an altitude observed when a body is near the celestial meridian of the observer, for the purpose of finding the altitude at meridian transit.
{ ri d schwa k mid bullet sh schwa n tü th schwa m schwa rid mid bullet mid bullet schwa n }
reduction to the sun [ASTRONOMY] In the spectroscopic determination of a star's radial motion referred to the sun, the correction that is needed to be applied to the observed radial velocity of the star to compensate for the motion of the earth with respect to the sun.
{ ri d schwa k mid bullet sh schwa n tü th schwa s schwa n }
reductive grammar [COMPUTER SCIENCE] A set of syntactic rules for the analysis of strings to determine whether the strings exist in a language.
{ ri d schwa k mid bullet tiv gram mid bullet schwa r }
redundancy [COMMUNICATIONS] In the transmission of information, the fraction of the gross information content of a message which can be eliminated without loss of essential information.
[COMPUTER SCIENCE] Any deliberate duplication or partial duplication of circuitry or information to decrease the probability of a system or communication failure.
[GENETICS] 1. Repetition of a specified deoxyribonucleic acid sequence in a nucleus. 2. Multiplicity of codons for individual amino acids.
[MATHEMATICS] A repetitive statement.
[MECHANICS] A statically indeterminate structure.
{ ri d schwa n mid bullet d schwa n mid bullet s }
redundancy bit [COMPUTER SCIENCE] A bit which carries no information but which is added to the information-carrying bits of a character or stream of characters to determine their accuracy.
{ ri d schwa n mid bullet d schwa n mid bullet s bit }
redundancy check [COMPUTER SCIENCE] A forbidden-combination check that uses redundant digits called check digits to detect errors made by a computer.
{ ri d schwa n mid bullet d schwa n mid bullet s chek }
redundant bombing [ORDNANCE] The bombing of targets which have already been made inoperative or useless by attacks on other targets upon which the former are dependent for their operation.
{ ri d schwa n mid bullet d schwa nt bäm mid bullet i engi }
redundant character [COMPUTER SCIENCE] A character specifically added to a group of characters to ensure conformity with certain rules which can be used to detect computer malfunction.
{ ri d schwa n mid bullet d schwa nt kar mid bullet ik mid bullet t schwa r }
redundant code [COMMUNICATIONS] A code which uses more signal elements than are needed to represent the information it transmits.
{ ri d schwa n mid bullet d schwa nt k o macr d }
redundant digit [COMPUTER SCIENCE] Digit that is not necessary for an actual computation but serves to reveal a malfunction in a digital computer.
{ ri d schwa n mid bullet d schwa nt dij mid bullet it }
redundant equation [MATHEMATICS] An equation with roots that have been introduced in the process of solving another equation but that are not solutions of the equation to be solved.
{ ri d schwa n mid bullet d schwa nt i kw a macr mid bullet zh schwa n }
redundant system See duplexed system
{ ri d schwa n mid bullet d schwa nt sis mid bullet t schwa m }
Reduviidae [INVERTEBRATE ZOOLOGY] The single family of the hemipteran group Reduvioidea; nearly all have a stridulatory furrow on the prosternum, ocelli are generally present, and the beak is three- segmented.
{ rej mid bullet schwa v imacr mid bullet schwa d }
Reduvioidea [INVERTEBRATE ZOOLOGY] The assassin bugs or conenose bugs, a monofamilial group of hemipteran insects in the subdivision Geocorisae.
{ rej mid bullet schwa v id mid bullet mid bullet schwa }
reduzate [GEOLOGY] A sediment accumulated under reducing conditions and consequently rich in organic carbon and in iron sulfide minerals; examples are coal and black shale.
{ rej mid bullet y schwa z a macr t }
red water [BIOLOGY] See red tide
[VETERINARY MEDICINE] 1. A babesiasis of cattle characterized by hematuria following release of hemoglobin by destruction of erythrocytes. 2. A chronic disease of cattle attributed to oxalic acid in the forage; hematuria results from escape of blood from lesions in the bladder. 3. An acute febrile septicemia of cattle, and sometimes horses, sheep, and swine, caused by the bacterium Clostridium hemolyticum and characterized by hemoglobinuria and sometimes intestinal hemorrhages.
{ red w d mid bullet schwa r }
red white-dwarf star [ASTRONOMY] A star type that is considered an anomaly; these are objects 10,000 times fainter than the sun, with surface temperature below 4000 K so that surface radiation has cooled the star at an unexpectedly rapid rate.
{ red w imacr t brvbar dw rf stär }
redwood [BOTANY] Sequoia sempervirens. An evergreen tree of the pine family; it is the tallest tree in the Americas, attaining 350 feet (107 meters); its soft heartwood is a valuable building material.
{ red w udot d }
Redwood viscometer [ENGINEERING] A standard British-type viscometer in which the viscosity is determined by the time, in seconds, required for a certain quantity of liquid to pass out through the orifice under given conditions; used for determining viscosities of petroleum oils.
{ red w udot d vi skäm mid bullet schwa d mid bullet schwa r }
Red-Yellow Podzolic soil [GEOLOGY] Any of a group of acidic, zonal soils having a leached, light-colored surface layer and a subsoil containing clay and oxides of aluminum and iron, varying in color from red to yellowish red to a bright yellowish brown.
{ red yel mid bullet o macr päd zäl mid bullet ik s il }
red zinc ore See zincite
{ red zi engi k r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

reed [BOTANY] Any tall grass characterized by a slender jointed stem.
[ENGINEERING] A thin bar of metal, wood, or cane that is clamped at one end and set into transverse elastic vibration, usually by wind pressure; used to generate sound in musical instruments, and as a frequency standard, as in a vibrating-reed frequency meter.
[TEXTILES] A comblike loom attachment that keeps the warp yarns apart and pushes the filling thread against the woven fabric.
{ r [image] d }
reed frequency meter See vibrating-reed frequency meter
{ [image] r [image] d [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] m [image] d mid bullet schwa r }
reed horn [ENGINEERING ACOUSTICS] A horn that produces sound by means of a steel reed vibrated by air under pressure.
{ [image] r [image] d [image] h [image] rn }
reeding [ENGINEERING] Corrugating or serrating, as in coining or embossing.
{ [image] r [image] d mid bullet i engi }
reedmergnerite [MINERALOGY] NaBSi3O8 A colorless, triclinic borate mineral that represents the boron analog of albite.
{ r [image] d [image] m schwa r mid bullet ny schwa [image] r imacr t }
reed pen [GRAPHIC ARTS] A short section of bamboo sharpened to a point at both ends and used for ink drawing.
{ [image] r [image] d [image] pen }
reed relay [ELECTROMAGNETISM] A relay having contacts mounted on magnetic reeds scaled into a length of small glass tubing; an actuating coil is wound around the tubing or wound on an auxiliary ferrite-core structure, to provide the magnetic field required for relay operation.
{ [image] r [image] d [image] r [image] [image] l a macr }
Reed-Sternberg cell [PATHOLOGY] An anaplastic reticuloendothelial cell constituting the characteristic microscopic feature of Hodgkin's disease.
{ [image] r [image] d [image] st schwa rn [image] b schwa rg [image] sel }
reed switch [ELECTROMAGNETISM] A switch that has contacts mounted on ferromagnetic reeds sealed in a glass tube, designed for actuation by an external magnetic field.Also known as magnetic reed switch.
{ [image] r [image] d [image] swich }
reef [GEOLOGY] 1. A ridge- or moundlike layered sedimentary rock structure built almost exclusively by organisms. 2. An offshore chain or range of rock or sand at or near the surface of the water.
[MINING ENGINEERING] A major ore trend or ore body.
{ r [image] f }
reef breccia [PETROLOGY] A rock formed by the consolidation of limestone fragments broken off from a reef by the action of waves and tides.
{ [image] r [image] f [image] brech mid bullet schwa }
reef cap [GEOLOGY] A deposit of fossil-reef material overlying or covering an island or mountain.
{ [image] r [image] f [image] kap }
reef cluster [GEOLOGY] A group of reefs of wholly or partly contemporaneous growth, found within a circumscribed area or geologic province.
{ [image] r [image] f [image] kl schwa s mid bullet t schwa r }
reef complex [GEOLOGY] The solid reef core and the heterogeneous and contiguous fragmentary material derived from it by abrasion.
{ [image] r [image] f [image] käm [image] pleks }
reef conglomerate See reef talus
{ [image] r [image] f k schwa n [image] gläm mid bullet schwa mid bullet r schwa t }
reef core [GEOLOGY] The rock mass constructed in place, and within the rigid growth lattice formed by reef-building organisms.
{ [image] r [image] f [image] k [image] r }
reef debris See reef detritus
{ [image] r [image] f d schwa [image] br [image] }
reef detritus [GEOLOGY] Fragmental material derived from the erosion of an organic reef.Also known as reef debris.
{ [image] r [image] f di [image] tr imacr d mid bullet schwa s }
reef edge [GEOLOGY] The seaward margin of the reef flat, commonly marked by surge channels.
{ [image] r [image] f [image] ej }
reef flank [GEOLOGY] The part of the reef that surrounds, interfingers with, and locally overlies the reef core, often indicated by massive or medium beds of reef talus dipping steeply away from the reef core.
{ [image] r [image] f [image] fla engi k }
reef flat [GEOLOGY] A flat expanse of dead reef rock which is partly or entirely dry at low tide; shallow pools, potholes, gullies, and patches of coral debris and sand are features of the reef flat.
{ [image] r [image] f [image] flat }
reef front [GEOLOGY] The upper part of the outer or seaward slope of a reef, extending to the reef edge from above the dwindle point of abundant living coral and coralline algae.
{ [image] r [image] f [image] fr schwa nt }
reef-front terrace [GEOLOGY] A shelflike or benchlike eroded surface, sometimes veneered with organic growth, sloping seaward to a depth of 8-15 fathoms (15-27 meters).
{ [image] r [image] f brvbar fr schwa nt [image] ter mid bullet schwa s }
reef knoll [GEOLOGY] 1. A bioherm or fossil coral reef represented by a small, prominent, rounded hill, up to 330 feet (100 meters) high, consisting of resistant reef material, being either a local exhumation of an original reef feature or a feature produced by later erosion. 2. A present-day reef in the form of a knoll; a small reef patch developed locally and built upward rather than outward.
{ [image] r [image] f [image] n o macr l }
reef limestone [PETROLOGY] Limestone composed of the remains of sedentary organisms such as sponges, and of sediment-binding organic constituents such as calcareous algae.Also known as coral rock.
{ [image] r [image] f [image] l imacr m [image] st o macr n }
reef milk [GEOLOGY] A very-fine-grained matrix material of the back-reef facies, consisting of white, opaque microcrystalline calcite derived from abrasion of the reef core and reef flank.
{ [image] r [image] f [image] milk }
reef patch [GEOLOGY] A single large colony of coral formed independently on a shelf at depths less than 220 feet (70 meters) in the lagoon of a barrier reef or of an atoll.Also known as patch reef.
{ [image] r [image] f [image] pach }
reef pinnacle [GEOLOGY] A small, isolated spire of rock or coral, especially a small reef patch.
{ [image] r [image] f [image] pin mid bullet schwa mid bullet k schwa l }
reef rock [PETROLOGY] A hard, unstratified rock composed of sand, shale, and the calcareous remains of sedentary organisms, cemented by calcium carbonate.
{ [image] r [image] f [image] räk }
reef segment [GEOLOGY] A part of an organic reef lying between passes, gaps, or channels.
{ [image] r [image] f [image] seg mid bullet m schwa nt }
reef slope [GEOLOGY] The face of a reef rising from the sea floor.
{ [image] r [image] f [image] sl o macr p }
reef talus [GEOLOGY] Massive inclined strata composed of reef detritus deposited along the seaward margin of an organic reef.Also known as reef conglomerate.
{ [image] r [image] f [image] t a macr mid bullet l schwa s }
reef tufa [GEOLOGY] Drusy, prismatic, fibrous calcite deposited directly from supersaturated water upon the void-filling internal sediment of the calcite mudstone of a reef knoll.
{ [image] r [image] f [image] tüf mid bullet schwa }
reef wall [GEOLOGY] A wall-like upgrowth of living coral and the skeletal remains of dead coral and other reef-building organisms, which reaches an intertidal level and acts as a partial barrier between adjacent environments.
{ [image] r [image] f [image] w [image] l }
reel [DESIGN ENGINEERING] A revolving spool-shaped device used for storage of hose, rope, cable, wire, magnetic tape, and so on.
{ r [image] l }
reel and bead See bead and reel
{ [image] r [image] l schwa n [image] b [image] d }
reeled silk [TEXTILES] The raw silk strand made by combining several filaments from separate cocoons.
{ [image] r [image] ld [image] silk }
reel locomotive [MINING ENGINEERING] A trolley locomotive with a wire-rope reel for drawing mining cars out of rooms.
{ [image] r [image] l [image] l o macr mid bullet k schwa [image] m o macr d mid bullet iv }
reel number [COMPUTER SCIENCE] A number identifying a reel of magnetic tape in a file containing more than one reel and indicating the order in which the reel is to be used.Also known as reel sequence number.
{ [image] r [image] l [image] n schwa m mid bullet b schwa r }
reel sequence number See reel number
{ [image] r [image] l [image] s [image] mid bullet kw schwa ns [image] n schwa m mid bullet b schwa r }
reenterable [COMPUTER SCIENCE] The attribute that describes a program or routine which can be shared by several tasks concurrently.
{ r [image] [image] en mid bullet tr schwa mid bullet b schwa l }
reentrant [ENGINEERING] Having one or more sections directed inward, as in certain types of cavity resonators.
[GEOLOGY] A prominent, generally angular indentation into a coastline.
{ r [image] [image] en mid bullet tr schwa nt }
reentrant angle [CRYSTALLOGRAPHY] The angle between two plane surfaces on a crystalline solid, in which the external angle is less than 180°.
[MATHEMATICS] An interior angle of a polygon that is greater than 180°.
{ r [image] [image] en mid bullet tr schwa nt [image] a engi mid bullet g schwa l }
reentrant code See reentrant program
{ r [image] [image] en mid bullet tr schwa nt [image] k o macr d }
reentrant program [COMPUTER SCIENCE] A subprogram in a time-sharing or multiprogramming system that can be shared by a number of users, and can therefore be applied to a given user program, interrupted and applied to some other user program, and then reentered at the point of interruption of the original user program.Also known as reentrant code.
{ r [image] [image] en mid bullet tr schwa nt [image] pr o macr [image] gram }
reentrant winding [ELECTRICITY] Armature winding that returns to its starting point, thus forming a closed circuit.
{ r [image] [image] en mid bullet tr schwa nt [image] w imacr nd mid bullet i engi }
reentry [AEROSPACE ENGINEERING] The event when a spacecraft or other object comes back into the sensible atmosphere after being in space.
{ r [image] [image] en mid bullet tr [image] }
reentry angle [AEROSPACE ENGINEERING] That angle of the reentry body trajectory and the sensible atmosphere at which the body reenters the atmosphere.
{ r [image] [image] en mid bullet tr [image] [image] a engi mid bullet g schwa l }
reentry body [AEROSPACE ENGINEERING] That part of a space vehicle that reenters the atmosphere after flight above the sensible atmosphere.
{ r [image] [image] en mid bullet tr [image] [image] bäd mid bullet [image] }
reentry nose cone [AEROSPACE ENGINEERING] A nose cone designed especially for reentry, consists of one or more chambers protected by a heat sink.
{ r [image] [image] en mid bullet tr [image] [image] n o macr z [image] k o macr n }
reentry point [COMPUTER SCIENCE] The instruction in a computer program at which execution is resumed after the program has jumped to another place.
{ r [image] [image] en mid bullet tr [image] [image] p [image] int }
reentry system [COMPUTER SCIENCE] In character recognition, a system in which the input data to be read are printed by the computer with which the reader is associated.
[ORDNANCE] That portion of a ballistic missile or spacecraft designed to place one or more reentry vehicles on terminal trajectories so as to arrive at selected targets; penetration aids, spacers, deployment modules, and associated programming, and control and sensing devices are included in the reentry system.
{ r [image] [image] en mid bullet tr [image] [image] sis mid bullet t schwa m }
reentry trajectory [AEROSPACE ENGINEERING] That part of a rocket's trajectory that begins at reentry and ends at the target or at the surface.
{ r [image] [image] en mid bullet tr [image] tr schwa [image] jek mid bullet tr [image] }
reentry vehicle [AEROSPACE ENGINEERING] Any payload-carrying vehicle designed to leave the sensible atmosphere and then return through it to earth.
{ r [image] [image] en mid bullet tr [image] [image] v [image] mid bullet schwa mid bullet k schwa l }
reentry window [AEROSPACE ENGINEERING] The area, at the limits of the earth's atmosphere, through which a spacecraft in a given trajectory can pass to accomplish a successful reentry for a landing in a desired region.
{ r [image] [image] en mid bullet tr [image] [image] win mid bullet d o macr }
reepithelialization [MEDICINE] 1. Regrowth of epithelial tissue over a denuded surface. 2. Surgical placement of a graft of epithelium over a denuded surface.
{ r [image] [image] ep mid bullet schwa [image] th [image] mid bullet l [image] mid bullet schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
reeve [NAVAL ARCHITECTURE] 1. To pass a rope through a hole or opening in a block, ringbolt, or similar device. 2. To fasten something by passing a rope or line through or around it.
{ r [image] v }
reevesite [MINERALOGY] Na6Fe2(OH)16(CO3).4H2O Hydrous oxide mineral known only in meteorites.
{ [image] r [image] v [image] z imacr t }
refer [ORDNANCE] To bring the gunsights on a chosen aiming point without moving an artillery piece which has been laid for direction.
{ ri [image] f schwa r }
reference acoustic pressure [ACOUSTICS] Magnitude of any complex sound that will produce a sound-level meter reading equal to that produced by a sound pressure of 0.0002 dyne per square centimeter at 1000 hertz.Also known as reference sound level.
{ [image] ref mid bullet r schwa ns schwa küs mid bullet tik presh mid bullet schwa r }
reference address See address constant
{ ref mid bullet r schwa ns ad res }
reference angle [ELECTROMAGNETISM] Angle formed between the center line of a radar beam as it strikes a reflecting surface and the perpendicular drawn to that reflecting surface.
{ ref mid bullet r schwa ns a engi mid bullet g schwa l }
reference block [COMPUTER SCIENCE] A block within a computer program governing a numerically controlled machine which has enough data to allow resumption of the program following an interruption.
{ ref mid bullet r schwa ns bläk }
reference burst See color burst
{ ref mid bullet r schwa ns b schwa rst }
reference craft [NAVIGATION] A craft to which relative movement of other craft is referred; on a maneuvering board this first craft is placed at the center; it may be a reference ship, reference aircraft, or reference vehicle, depending upon the type of circumstances.
{ ref mid bullet r schwa ns kraft }
reference dimension [DESIGN ENGINEERING] In dimensioning, a dimension without tolerance used for informational purposes only, and does not govern machining operations in any way; it is indicated on a drawing by writing the abbreviation REF directly following or under the dimension.
{ ref mid bullet r schwa ns di men mid bullet sh schwa n }
reference dipole [ELECTROMAGNETISM] Straight half-wave dipole tuned and matched for a given frequency, and used as a unit of comparison in antenna measurement work.
{ ref mid bullet r schwa ns d imacr p o macr l }
reference direction [NAVIGATION] A direction used as a basis for comparison of other directions.
{ ref mid bullet r schwa ns di rek mid bullet sh schwa n }
reference electrode [PHYSICAL CHEMISTRY] A nonpolarizable electrode that generates highly reproducible potentials; used for pH measurements and polarographic analyses; examples are the calomel electrode, silver-silver chloride electrode, and mercury pool.
{ ref mid bullet r schwa ns i lek tr o macr d }
reference ellipsoid [MAPPING] A reference surface used to represent the size and shape of the earth for cartography.
{ ref mid bullet r schwa ns i lip s id }
reference frame See frame of reference
{ ref mid bullet r schwa ns fr a macr m }
reference frequency [COMMUNICATIONS] Frequency having a fixed and specified position with respect to the assigned frequency.
{ ref mid bullet r schwa ns fr mid bullet kw schwa n mid bullet s }
reference fuel [MATERIALS] One of the standardized laboratory engine fuels, blends of which are used to determine the octane numbers of motor gasoline and the cetane numbers of diesel fuels.
{ ref mid bullet r schwa ns fyül }
reference level [ENGINEERING] See datum plane
[ENGINEERING ACOUSTICS] The level used as a basis of comparison when designating the level of an audio- frequency signal in decibels or volume units.Also known as reference signal level.
[OCEANOGRAPHY] 1. Level of no motion. 2. A level for which current is known; allows determination of absolute current from relative current.
{ ref mid bullet r schwa ns lev mid bullet schwa l }
reference line [NAVIGATION] A line from which angular or linear measurements are reckoned.Also known as datum line.
{ ref mid bullet r schwa ns l imacr n }
reference listing [COMPUTER SCIENCE] A list printed by a compiler showing the instructions in the machine language program which it generates.
{ ref mid bullet r schwa ns list mid bullet i engi }
reference locality [GEOLOGY] A locality containing a reference section, established to supplement the type locality.
{ ref mid bullet r schwa ns l o macr kal mid bullet schwa d mid bullet }
reference lot [INDUSTRIAL ENGINEERING] A lot of select components, used as a standard.
{ ref mid bullet r schwa ns lät }
reference mark [ELECTRONICS] One of the marks used in a design of a printed circuit, giving scale dimensions and indicating the edges of the circuit board.
{ ref mid bullet r schwa ns märk }
reference material [ANALYTICAL CHEMISTRY] A material or substance whose properties are sufficiently well established to be used in calibrating an apparatus, assessing a measurement method, or assigning values to other materials.
{ ref mid bullet r schwa ns m schwa tir mid bullet mid bullet schwa l }
reference noise [ELECTRONICS] The power level used as a basis of comparison when designating noise power expressed in decibels above reference noise (dBrn); the reference usually used is 10-12 watt (-90 decibels above 1 milliwatt; dBm) at 1000 hertz.
{ ref mid bullet r schwa ns n iz }
reference plane [ENGINEERING] See datum plane
[MECHANICAL ENGINEERING] The plane containing the axis and the cutting point of a cutter.
{ ref mid bullet r schwa ns pl a macr n }
reference point [NAVIGATION] A point to which other points, lines, and so forth are referred, usually in terms of distance or direction, or both.
{ ref mid bullet r schwa ns p int }
reference range [ENGINEERING] Range obtained from the radar coverage indicator for a given penetrating aircraft.
{ ref mid bullet r schwa ns r a macr nj }
reference record [COMPUTER SCIENCE] Output of a compiler that lists the operations and their positions in the final specific routine and contains information describing the segmentation and storage allocation of the routine.
{ ref mid bullet r schwa ns rek mid bullet schwa rd }
reference rounds [ORDNANCE] Ammunition rounds of known performance which are fired during ballistic tests of ammunition for comparative purposes.
{ ref mid bullet r schwa ns ra udot nz }
reference section [GEOLOGY] A rock section, or group of sections, designated to supplement the type section, or sometimes to supplant it (as where the type section is no longer exposed), and to afford a standard for correlation for a certain part of the geologic column.
{ ref mid bullet r schwa ns sek mid bullet sh schwa n }
reference seismometer [ENGINEERING] In seismic prospecting, a detector placed to record successive shots under similar conditions, to permit overall time comparisons.
{ ref mid bullet r schwa ns s imacr z mäm mid bullet schwa d mid bullet schwa r }
reference signal level See reference level
{ ref mid bullet r schwa ns sig mid bullet n schwa l lev mid bullet schwa l }
reference sound level See reference acoustic pressure
{ ref mid bullet r schwa ns sa udot nd lev mid bullet schwa l }
reference spheroid [GEODESY] An ellipsoid of revolution, chosen to approximate the geoid, on which geodetic triangulation measurements are computed.
{ ref mid bullet r schwa ns sfir id }
reference station [OCEANOGRAPHY] 1. A place for which independent daily predictions are given in the tide or current tables, from which corresponding predictions are obtained for other stations by means of differences or factors. 2. A place for which tidal or tidal current constants have been determined and which is used as a standard for the comparison of simultaneous observations at a second station.Also known as standard station.
{ ref mid bullet r schwa ns st a macr mid bullet sh schwa n }
reference supply [ELECTRONICS] A source of stable and constant voltage, such as a Zener diode, used in analog computers, regulated power supplies, and a variety of other circuits for comparison with a varying voltage.
{ ref mid bullet r schwa ns s schwa pl imacr }
reference time [COMPUTER SCIENCE] The instant near the beginning of switching that is chosen as a reference for time measurements in a digital computer.
{ ref mid bullet r schwa ns t imacr m }
reference tone [ENGINEERING] Stable tone of known frequency continuously recorded on one track of multitrack signal recordings and intermittently recorded on signal track recordings by the collection equipment operators for subsequent use by the data analysts as a frequency reference.
{ ref mid bullet r schwa ns t o macr n }
reference vehicle [NAVIGATION] A vehicle serving as a reference craft.
{ ref mid bullet r schwa ns v mid bullet schwa mid bullet k schwa l }
reference voltage [ELECTRICITY] An alternating-current voltage used for comparison, usually to identify an in-phase or out-of-phase condition in an ac circuit.
{ ref mid bullet r schwa ns v o macr l mid bullet tij }
reference volume [ACOUSTICS] The audio volume level that gives a reading of 0 VU (volume units) on a standard volume indicator; the sensitivity of the volume indicator is adjusted so reference volume or 0 is read when the instrument is connected across a 600-ohm resistance to which is delivered a power of 1 milliwatt at 1000 hertz.
{ ref mid bullet r schwa ns väl mid bullet y schwa m }
reference white [COMMUNICATIONS] 1. In a scene viewed by television cameras, the color of light from a nonselective diffuse reflector that is lighted by the normal illumination of the scene. 2. The color by which this color is simulated on a television screen or other display device.
{ ref mid bullet r schwa ns w imacr t }
reference white level [ELECTRONICS] In television, the level at the point of observation corresponding to the specified maximum excursion of the picture signal in the white direction.
{ ref mid bullet r schwa ns w imacr t lev mid bullet schwa l }
referencing [ENGINEERING] The process of measuring the horizontal (or slope) distances and directions from a survey station to nearby landmarks, reference marks, and other permanent objects which can be used in the recovery or relocation of the station.
{ ref mid bullet r schwa n mid bullet si engi }
referred pain [MEDICINE] Pain felt in one area but originating in another area.
{ ri fird p a macr n }
refine [ENGINEERING] To free from impurities, as the separation of petroleum, ores, or chemical mixtures into their component parts.
{ ri f imacr n }
refined kerosine See deodorized kerosine
{ ri f imacr nd ker mid bullet schwa s n }
refined lard [FOOD ENGINEERING] A purified lard, produced by removing with alkali the free fatty acids, coloring matter, and mucilaginous gums from rendered lard.
{ ri f imacr nd lärd }
refined lecithin See lecithin
{ ri f imacr nd les mid bullet schwa mid bullet th schwa n }
refined oil [MATERIALS] A class of petroleum oil used for home lighting and cooking purposes.Also known as burning oil.
{ ri f imacr nd il }
refined paraffin wax [MATERIALS] A grade of paraffin wax; a hard, crystalline hydrocarbon wax derived from mixed-base or paraffin-base crude oils.
{ ri f imacr nd par mid bullet schwa mid bullet f schwa n brvbar waks }
refined tar [MATERIALS] A tar from which water has been extracted by evaporation or distillation.
{ ri f imacr nd tär }
refinement [MATHEMATICS] A tower that can be obtained by inserting a finite number of subsets in a given tower.
{ ri f imacr n mid bullet m schwa nt }
refinery [CHEMICAL ENGINEERING] System of process units used to convert crude petroleum into fuels, lubricants, and other petroleum-derived products.
[METALLURGY] System of process units used to convert nonferrous-metal ores into pure metals, such as copper or zinc.
{ ri f imacr n mid bullet r }
refinery gas [MATERIALS] Gas produced in petroleum refineries by cracking, reforming, and other processes; principally methane, ethane, ethylene, butanes, and butylenes.
{ ri f imacr n mid bullet r gas }
refining temperature [METALLURGY] The temperature just above the transformation range employed in the heat treatment of steel in order to refine grain size.
{ ri f imacr n mid bullet i engi tem mid bullet pr schwa mid bullet ch schwa r }
reflectance [COMPUTER SCIENCE] In optical character recognition, the relative brightness of the inked area that forms the printed or handwritten character; distinguished from background reflectance and brightness.
[ELECTRICITY] See reflection factor
[PHYSICS] See reflectivity
{ ri flek mid bullet t schwa ns }
reflectance spectrophotometry [SPECTROSCOPY] Measurement of the ratio of spectral radiant flux reflected from a light-diffusing specimen to that reflected from a light-diffusing standard substituted for the specimen.
{ ri flek mid bullet t schwa ns spek mid bullet tr schwa mid bullet f schwa täm mid bullet schwa mid bullet tr }
reflected binary [COMPUTER SCIENCE] A particular form of gray code which is constructed according to the following rule: Let the first 2N code patterns be given, for any N greater than 1; the next 2N code patterns are derived by changing the (N+1)-th bit from the right from 0 to 1 and repeating the original 2N patterns in reverse order in the N rightmost positions.Also known as reflected code.
{ ri flek mid bullet t schwa d b imacr ner mid bullet }
reflected buried structure [GEOLOGY] The distortion of surface beds that reflect a similar structural distortion of underlying formations.
{ ri flek mid bullet t schwa d ber mid bullet d str schwa k mid bullet ch schwa r }
reflected code See reflected binary
{ ri flek mid bullet t schwa d k o macr d }
reflected impedance [ELECTRICITY] 1. Impedance value that appears to exist across the primary of a transformer due to current flowing in the secondary. 2. Impedance which appears at the input terminals as a result of the characteristics of the impedance at the output terminals.
{ ri flek mid bullet t schwa d im p d mid bullet schwa ns }
reflected pressure [PHYSICS] The pressure from an explosion (especially an airburst bomb), which is reflected from a solid object or surface, rather than dissipated in the air.
{ ri flek mid bullet t schwa d presh mid bullet schwa r }
reflected ray [PHYSICS] A ray extending outward from a point of reflection.
{ ri flek mid bullet t schwa d r a macr }
reflected resistance [ELECTRICITY] Resistance value that appears to exist across the primary of a transformer when a resistive load is across the secondary.
{ ri flek mid bullet t schwa d ri zis mid bullet t schwa ns }
reflected signal indicator [ENGINEERING] Pen recorder which presents the radar signals within frequency gates; these recordings enable the operator to determine that an airborne object has penetrated the Doppler link and its direction of penetration.
{ ri flek mid bullet t schwa d brvbar sig mid bullet n schwa l in mid bullet d schwa k a macr d mid bullet schwa r }
reflected ultraviolet method [GRAPHIC ARTS] A method of ultraviolet photography in which an ultraviolet source is used and the camera is provided with a filter which permits only reflected ultraviolet light to reach the film.
{ ri flek mid bullet t schwa d brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t meth mid bullet schwa d }
reflected wave [PHYSICS] A wave reflected from a surface, discontinuity, or junction of two different media, such as the sky wave in radio, the echo wave from a target in radar, or the wave that travels back to the source end of a mismatched transmission line.
{ ri flek mid bullet t schwa d w a macr v }
reflecting antenna [ELECTROMAGNETISM] An antenna used to achieve greater directivity or desired radiation patterns, in which a dipole, slot, or horn radiates toward a larger reflector which shapes the radiated wave to produce the desired pattern; the reflector may consist of one or two plane sheets, a parabolic or paraboloidal sheet, or a paraboloidal horn.
{ ri flek mid bullet ti engi an ten mid bullet schwa }
reflecting curtain [ELECTROMAGNETISM] A vertical array of half-wave reflecting antennas, generally used one quarter-wavelength behind a radiating curtain of dipoles to form a high-gain antenna.
{ ri flek mid bullet ti engi k schwa rt mid bullet schwa n }
reflecting electrode [ELECTRONICS] Tabular outer electrode or the repeller plate in a microwave oscillator tube, corresponding in construction but not in function to the plate of an ordinary triode; used for generating extremely high frequencies.
{ ri flek mid bullet ti engi i lek tr o macr d }
reflecting galvanometer See mirror galvanometer
{ ri flek mid bullet ti engi gal mid bullet v schwa näm mid bullet schwa d mid bullet schwa r }
reflecting grating [ELECTROMAGNETISM] Arrangement of wires placed in a waveguide to reflect one desired wave while allowing one or more other waves to pass freely.
{ ri flek mid bullet ti engi gr a macr d mid bullet i engi }
reflecting microscope [OPTICS] A microscope whose objective is composed of two mirrors, one convex and the other concave; its imaging properties are independent of the wavelength of light, allowing it to be used even for infrared and ultraviolet radiation.
{ ri flek mid bullet ti engi m imacr mid bullet kr schwa sk o macr p }
reflecting nephoscope See mirror nephoscope
{ ri flek mid bullet ti engi nef mid bullet schwa sk o macr p }
reflecting prism [OPTICS] A prism used in place of a mirror for deviating light, usually designed so that there is no dispersion of light; the light undergoes at least one internal reflection.
{ ri flek mid bullet ti engi priz mid bullet schwa m }
reflecting sign [CIVIL ENGINEERING] A road sign painted with reflective paint so as to be easily visible in the light of a headlamp.
{ ri flek mid bullet ti engi s imacr n }
reflecting spectrograph [OPTICS] A solar spectrograph in which the collimator and camera element are long-focus concave mirrors.
{ ri flek mid bullet ti engi spek mid bullet tr schwa graf }
reflecting telescope [OPTICS] A telescope in which a concave parabolic mirror gathers light and forms a real image of an object.Also known as reflector telescope.
{ ri flek mid bullet ti engi tel mid bullet schwa sk o macr p }
reflection [MATHEMATICS] The reflection of a configuration in a line, in a plane, or in the origin of a coordinate system is the replacement of each point in the configuration by a point that is symmetric to the given point with respect to the line, plane, or origin.
[PHYSICS] The return of waves or particles from surfaces on which they are incident.
{ ri flek mid bullet sh schwa n }
reflection altimeter See radio altimeter
{ ri flek mid bullet sh schwa n al tim mid bullet schwa d mid bullet schwa r }
reflection angle See angle of reflection
{ ri flek mid bullet sh schwa n a engi mid bullet g schwa l }
reflection coefficient [PHYSICS] The ratio of the amplitude of a wave reflected from a surface to the amplitude of the incident wave.Also known as coefficient of reflection.
{ ri flek mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa nt }
reflection copy [GRAPHIC ARTS] Material for illustrations, such as photographs, which must be viewed or photographed by surface-reflected light.
{ ri flek mid bullet sh schwa n käp mid bullet }
reflection density [OPTICS] The common logarithm of the ratio of the luminance of a nonabsorbing perfect diffuser to that of the surface under consideration, when both are illuminated at an angle of 45° to the normal and the direction of measure ment is perpendicular to the surface.
{ ri flek mid bullet sh schwa n den mid bullet s schwa d mid bullet }
reflection diffraction [PHYSICS] Type of electron diffraction analysis in which the electron beam grazes the sample surface.
{ ri flek mid bullet sh schwa n di frak mid bullet sh schwa n }
reflection factor [ELECTRICITY] Ratio of the load current that is delivered to a particular load when the impedances are mismatched to that delivered under conditions of matched impedances.Also known as mismatch factor; reflectance; transition factor.
{ ri flek mid bullet sh schwa n fak mid bullet t schwa r }
reflection goniometer [ENGINEERING] A goniometer that measures the angles between crystal faces by reflection of a parallel beam of light from successive crystal faces.
{ ri flek mid bullet sh schwa n g o macr mid bullet n äm mid bullet schwa d mid bullet schwa r }
reflection HEED [PHYSICS] A form of HEED (high-energy electron diffraction) in which electrons are incident at small angles (0.5-4°) to the surface, and are reflected from it.Abbreviated RHEED.
{ ri flek mid bullet sh schwa n h d }
reflection law [PHYSICS] When a wave, such as electromagnetic radiation or sound, is reflected from a surface in a sharply defined direction, the reflected and incident waves travel in directions that make the same angle with a perpendicular to the surface and lie in a common plane with it.Also known as law of reflection.
{ ri flek mid bullet sh schwa n l }
reflection lobes [ELECTROMAGNETISM] Three-dimensional sections of the radiation pattern of a directional antenna, such as a radar antenna, which results from reflection of radiation from the earth's surface.
{ ri flek mid bullet sh schwa n l o macr bz }
reflection loss [ELECTRICITY] 1. Reciprocal of the ratio, expressed in decibels, of the scalar values of the volt-amperes delivered to the load to the volt-amperes that would be delivered to a load of the same impedance as the source. 2. Apparent transmission loss of a line which results from a portion of the energy being reflected toward the source due to a discontinuity in the transmission line.
{ ri flek mid bullet sh schwa n l s }
reflection nebula [ASTRONOMY] A type of bright diffuse nebula composed mainly of cosmic dust; it is visible because of starlight from nearby stars or nebula stars that is scattered by the dust particles.
{ ri flek mid bullet sh schwa n neb mid bullet y schwa mid bullet l schwa }
reflection plane See plane of mirror symmetry; plane of reflection
{ ri flek mid bullet sh schwa n pl a macr n }
reflection plotter [NAVIGATION] An attachment fitted to a radar plan position indicator which provides a plotting surface permitting plotting without parallax errors; any mark made on the plotting surface will be reflected on the radarscope directly below.Also known as plotting head.
{ ri flek mid bullet sh schwa n pläd mid bullet schwa r }
reflection profile [ENGINEERING] A seismic profile obtained by designing the spread geometry in such a manner as to enhance reflected energy.
{ ri flek mid bullet sh schwa n pr o macr f imacr l }
reflection rainbow [OPTICS] A rainbow formed by light rays which have been reflected from an extended water surface; not to be confused with a reflected rainbow whose image may be seen in a still body of water.
{ ri flek mid bullet sh schwa n r a macr n b o macr }
reflection seismology See reflection shooting
{ ri flek mid bullet sh schwa n s imacr z mäl mid bullet schwa mid bullet j }
reflection shooting [ENGINEERING] A procedure in seismic prospecting based on the measurement of the travel times of waves which, originating from an artificially produced disturbance, have been reflected to detectors from subsurface boundaries separating media of different elastic-wave velocities; used primarily for oil and gas exploration.Also known as reflection seismology.
{ ri flek mid bullet sh schwa n shüd mid bullet i engi }
reflection spectrum [PHYSICS] The spectrum seen when incident waves are selectively altered by a reflecting substance.
{ ri flek mid bullet sh schwa n spek mid bullet tr schwa m }
reflection survey [ENGINEERING] Study of the presence, depth, and configuration of underground formations; a ground-level explosive charge (shot) generates vibratory energy (seismic rays) that strike formation interfaces and are reflected back to ground-level sensors.Also known as seismic survey.
{ ri flek mid bullet sh schwa n s schwa r v a macr }
reflection twin [CRYSTALLOGRAPHY] A crystal twin whose symmetry is formed by an apparent mirror image across a plane.
{ ri flek mid bullet sh schwa n twin }
reflection x-ray microscopy [ENGINEERING] A technique for producing enlarged images in which a beam of x-rays is successively reflected at grazing incidence, from two crossed cylindrical surfaces; resolution is about 0.5-1 micrometer.
{ ri flek mid bullet sh schwa n brvbar eks r a macr mi kräs mid bullet k schwa mid bullet p }
reflective coating See mirror coating
{ ri flek mid bullet tiv k o macr d mid bullet i engi }
reflective code See Gray code
{ ri flek mid bullet tiv k o macr d }
reflective insulation [MATERIALS] An insulating material used to retard the flow of heat by reflecting heat radiation; usually made of aluminum foil or sheets, although coated steel sheets, aluminized paper, gold and silver surfaces, and refractory metals at higher temperatures are also used.
{ ri flek mid bullet tiv in mid bullet s schwa l a macr mid bullet sh schwa n }
reflective spot [COMPUTER SCIENCE] A piece of metallic foil that is embedded in a magnetic tape to indicate the end of a reel.
{ ri flek mid bullet tiv spät }
reflectivity [PHYSICS] The ratio of the energy carried by a wave which is reflected from a surface to the energy carried by the wave which is incident on the surface.Also known as reflectance.
{ r flek tiv mid bullet schwa d mid bullet }
reflectometer [ELECTROMAGNETISM] See microwave reflectometer
[ENGINEERING] A photoelectric instrument for measuring the optical reflectance of a reflecting surface.
{ r flek täm mid bullet schwa d mid bullet schwa r }
reflector [ELECTROMAGNETISM] 1. A single rod, system of rods, metal screen, or metal sheet used behind an antenna to increase its directivity. 2. A metal sheet or screen used as a mirror to change the direction of a microwave radio beam.
[ELECTRONICS] See repeller
[GEOPHYSICS] A layer or horizon that reflects seismic waves.
[NUCLEONICS] A layer of water, graphite, beryllium, or other scattering material placed around the core of a nuclear reactor to reduce the loss of neutrons.Also known as tamper.
{ ri flek mid bullet t schwa r }
reflector characteristic [ELECTRONICS] A chart of power output and frequency deviation of a reflex klystron as a function of reflector voltage.
{ ri flek mid bullet t schwa r kar mid bullet ik mid bullet t schwa ris mid bullet tik }
reflector compass [NAVIGATION] A magnetic compass in which the image of the compass card is viewed by direct reflection in a mirror adjacent to the helmsman's position.
{ ri flek mid bullet t schwa r kam mid bullet p schwa s }
reflector microphone [ENGINEERING ACOUSTICS] A highly directional microphone which has a surface that reflects the rays of impinging sound from a given direction to a common point at which a microphone is located, and the sound waves in the speech-frequency range are in phase at the microphone.
{ ri flek mid bullet t schwa r m imacr mid bullet kr schwa f o macr n }
reflector plate [OPTICS] A transparent mirror in a computing gunsight, or in some types of optical gunsights and bombsights, that reflects the reticle image or images to the eye.
{ ri flek mid bullet t schwa r pl a macr t }
reflector satellite [AEROSPACE ENGINEERING] Satellite so designed that radio or other waves bounce off its surface.
{ ri flek mid bullet t schwa r sad mid bullet schwa l imacr t }
reflector telescope See reflecting telescope
{ ri flek mid bullet t schwa r tel mid bullet schwa sk o macr p }
reflector voltage [ELECTRONICS] Voltage between the reflector electrode and the cathode in a reflex klystron.
{ ri flek mid bullet t schwa r v o macr l mid bullet tij }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

reflex [PHYSIOLOGY] An automatic response mediated by the nervous system.
{ [image] r [image] [image] fleks }
reflex angle [MATHEMATICS] An angle greater than 180° and less than 360°.
{ [image] r [image] [image] fleks [image] a engi mid bullet g schwa l }
reflex arc [ANATOMY] A chain of neurons composing the anatomical substrate or pathway of the unconditioned reflex.
{ [image] r [image] [image] fleks [image] ärk }
reflex baffle [ENGINEERING ACOUSTICS] A loudspeaker baffle in which a portion of the radiation from the rear of the diaphragm is propagated forward after controlled shift of phase or other modification, to increase the overall radiation in some portion of the audio-frequency spectrum.Also known as vented baffle.
{ [image] r [image] [image] fleks [image] baf mid bullet schwa l }
reflex bladder [MEDICINE] A urinary bladder controlled only by the simple reflex arc through the sacral part of the spinal cord.
{ [image] r [image] [image] fleks [image] blad mid bullet schwa r }
reflex bunching [ELECTRONICS] The bunching that occurs in an electron stream which has been made to reverse its direction in the drift space.
{ [image] r [image] [image] fleks [image] b schwa nch mid bullet i engi }
reflex camera [OPTICS] A camera in which a mirror is used to reflect a full-size image of a scene on a ground glass so that the composition and focus may be judged.
{ [image] r [image] [image] fleks [image] kam mid bullet r schwa }
reflex circuit [ELECTRONICS] A circuit in which the signal is amplified twice by the same amplifier tube or tubes, once as an intermediate-frequency signal before detection and once as an audio-frequency signal after detection.
{ [image] r [image] [image] fleks [image] s schwa r mid bullet k schwa t }
reflexed [BOTANY] Turned abruptly backward.
{ [image] r [image] [image] flekst }
reflex epilepsy [MEDICINE] Seizure brought on by specific sensory stimuli.
{ [image] r [image] [image] fleks [image] ep mid bullet schwa [image] lep mid bullet s [image] }
reflexive Banach space [MATHEMATICS] A Banach space B such that for every continuous linear functional F on the conjugate space B*, there corresponds a point x0 of B such that F(f) = f(x0) for each element f of B*.Also known as regular Banach space.
{ ri brvbar flek mid bullet siv [image] bä [image] näk [image] sp a macr s }
reflexive processing [COMPUTER SCIENCE] Information processing in which two or more computers connected by communications channels run identical programs and take the same actions at the same time, so that users in different locations can work on the same programs at the same time.
{ ri [image] flek mid bullet siv [image] prä [image] ses mid bullet i engi }
reflexive relation [MATHEMATICS] A relation among the elements of a set such that every element stands in that relation to itself.
{ ri [image] flek mid bullet siv ri [image] l a macr mid bullet sh schwa n }
reflex klystron [ELECTRONICS] A single-cavity klystron in which the electron beam is reflected back through the cavity resonator by a repelling electrode having a negative voltage; used as a microwave oscillator.Also known as reflex oscillator.
{ [image] r [image] [image] fleks [image] kl imacr [image] strän }
reflex oscillator See reflex klystron
{ [image] r [image] [image] fleks [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
reflex printing [GRAPHIC ARTS] A method of copying in which a sensitized film or paper is placed face down on the material to be copied; light passes through the base of the sensitized material and is reflected from the light and dark portions of the original back to the emulsion.
{ [image] r [image] [image] fleks [image] print mid bullet i engi }
reflex sight [OPTICS] An optical or computing sight that reflects a reticle image or images onto a reflector plate for superimposition on the target by the eye.
{ [image] r [image] [image] fleks [image] s imacr t }
reflex time [PHYSIOLOGY] The time required for the nerve impulse to travel in a reflex action.
{ [image] r [image] [image] fleks [image] t imacr m }
reflowing [ENGINEERING] Melting and resolidifying an electrodeposited or other type coating.
{ r [image] [image] fl o macr mid bullet i engi }
reflux [CHEMICAL ENGINEERING] In a chemical process, that part of the product stream that may be returned to the process to assist in giving increased conversion or recovery, as in distillation or liquid-liquid extraction.
{ [image] r [image] [image] fl schwa ks }
reflux condenser [CHEMICAL ENGINEERING] An auxiliary vessel for a distillation column that constantly condenses vapors and returns liquid to the column.
{ [image] r [image] [image] fl schwa ks k schwa n [image] den mid bullet s schwa r }
reflux ratio [CHEMICAL ENGINEERING] The quantity of liquid reflux per unit quantity of product removed from the process unit, such as a distillation tower or extraction column.
{ [image] r [image] [image] fl schwa ks [image] r a macr mid bullet sh o macr }
refolding [GEOLOGY] A process by which folds of one generation are subjected to and stressed by a force of different orientation.
{ r [image] [image] f o macr ld mid bullet i engi }
refoliation [GEOLOGY] A foliation that is subsequent to and oriented differently from an earlier foliation.
{ ri [image] f o macr mid bullet l [image] [image] a macr mid bullet sh schwa n }
reforestation [FORESTRY] Establishment of a new forest by seeding or planting seedlings on forest land that fails to restock naturally.
{ r [image] [image] fär mid bullet schwa [image] st a macr mid bullet sh schwa n }
reformat [COMPUTER SCIENCE] To change the arrangement of data in a storage device.
{ r [image] [image] f [image] r mid bullet mat }
reformate [MATERIALS] Product from a petroleum-refinery reforming process; types are thermal reformate (from thermal reforming), and cat or catalytic reformate (from catalytic reforming).
{ r [image] [image] f [image] r [image] m a macr t }
Reformatsky reaction [ORGANIC CHEMISTRY] A condensation-type reaction between ketones and [image] -bromoaliphatic acids in the presence of zinc or magnesium, such as R2CO + BrCH2.COOR + Zn [image] (ZnO.HBr) + R2C(OH)CH2COOR.
{ [image] rif mid bullet schwa r [image] mat mid bullet sk [image] r [image] [image] ak mid bullet sh schwa n }
reformed gas [MATERIALS] A lower-thermal-value fuel gas made by pyrolysis and steam decomposition of high-thermal-value natural and refinery gases.
{ [image] r [image] [image] f [image] rmd [image] gas }
reformed gasoline [MATERIALS] Gasoline made by a catalytic or thermal reforming process.
{ [image] r [image] [image] f [image] rmd [image] gas mid bullet schwa [image] l [image] n }
reforming [CHEMICAL ENGINEERING] The thermal or catalytic conversion of petroleum naphtha into more volatile products of higher octane number; represents the total effect of numerous simultaneous reactions, such as cracking, polymerization, dehydrogenation and isomerization.
{ brvbar r [image] [image] f [image] rm mid bullet i engi }
refracted ray [PHYSICS] A ray extending onward from the point of refraction.
{ ri [image] frak mid bullet t schwa d [image] r a macr }
refracted wave [PHYSICS] That portion of an incident wave which travels from one medium into a second medium.Also known as transmitted wave.
{ ri [image] frak mid bullet t schwa d [image] w a macr v }
refracting angle See apical angle
{ ri [image] frak mid bullet ti engi [image] a engi mid bullet g schwa l }
refracting edge [OPTICS] The intersection of the two refracting faces of a prism.
{ ri [image] frak mid bullet ti engi [image] ej }
refracting sphere [OPTICS] A sphere made of a transparent material whose index of refraction differs from the medium surrounding it, so that it refracts light passing through it.
{ ri [image] frak mid bullet ti engi [image] sfir }
refracting telescope [OPTICS] A telescope in which a lens gathers light and forms a real image of an object.Also known as refractor telescope.
{ ri [image] frak mid bullet ti engi [image] tel mid bullet schwa [image] sk o macr p }
refraction [ELECTROMAGNETISM] The change in direction of lines of force of an electric or magnetic field at a boundary between media with different permittivities or permeabilities.
[PHYSICS] The change of direction of propagation of any wave, such as an electromagnetic or sound wave, when it passes from one medium to another in which the wave velocity is different, or when there is a spatial variation in a medium's wave velocity.
{ ri [image] frak mid bullet sh schwa n }
refraction coefficient [OCEANOGRAPHY] The square root of the ratio of the spacing between orthogonals in deep water and in shallow water; it is a measure of the effect of refraction in diminishing wave height by increasing the length of the wave crest.
{ ri [image] frak mid bullet sh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
refraction diagram [OCEANOGRAPHY] A chart showing the position of the wave crests at a particular time, or the successive positions of a particular wave crest as it moves shoreward.
{ ri [image] frak mid bullet sh schwa n [image] d imacr mid bullet schwa [image] gram }
refraction error [NAVIGATION] An error due to refraction, particularly such an error in a sextant altitude, due to atmospheric refraction.
{ ri [image] frak mid bullet sh schwa n [image] er mid bullet schwa r }
refraction loss [ELECTROMAGNETISM] Portion of the transmission loss that is due to refraction resulting from nonuniformity of the medium.
{ ri [image] frak mid bullet sh schwa n [image] l [image] s }
refraction process [ENGINEERING] Seismic (reflection) survey in which the distance between the explosive shot and the receivers (sensors) is large with respect to the depths to be mapped.
{ ri [image] frak mid bullet sh schwa n [image] prä mid bullet s schwa s }
refraction profile [ENGINEERING] A seismic profile obtained by designing the spread geometry in such a manner as to enhance refracted energy.
{ ri [image] frak mid bullet sh schwa n [image] pr o macr [image] f imacr l }
refraction shooting [ENGINEERING] A type of seismic shooting based on the measurement of seismic energy as a function of time after the shot and of distance from the shot, by determining the arrival times of seismic waves which have traveled nearly parallel to the bedding in high-velocity layers, in order to map the depth of such layers.
{ ri [image] frak mid bullet sh schwa n [image] shüd mid bullet i engi }
refractive constant See index of refraction
{ ri [image] frak mid bullet tiv [image] kän mid bullet st schwa nt }
refractive index See index of refraction
{ ri [image] frak mid bullet tiv [image] in [image] deks }
refractive modulus See modified index of refraction
{ ri [image] frak mid bullet tiv [image] mäj mid bullet schwa mid bullet l schwa s }
refractivity [ELECTROMAGNETISM] 1. Some quantitative measure of refraction, usually a measure of the index of refraction. 2. The index of refraction minus 1.
{ [image] r [image] [image] frak [image] tiv mid bullet schwa d mid bullet [image] }
refractometer [ENGINEERING] An instrument used to measure the index of refraction of a substance in any one of several ways, such as measurement of the refraction produced by a prism, measurement of the critical angle, observation of an interference pattern produced by passing light through the substance, and measurement of the substance's dielectric constant.
{ [image] r [image] [image] frak [image] täm mid bullet schwa d mid bullet schwa r }
refractometry [OPTICS] The measurement of the index of refraction of a substance; it is an important tool in analytical chemistry.
{ [image] r [image] [image] frak [image] täm mid bullet schwa mid bullet tr [image] }
refractor telescope See refracting telescope
{ ri [image] frak mid bullet t schwa r [image] tel mid bullet schwa [image] sk o macr p }
refractory [MATERIALS] 1. A material of high melting point. 2. The property of resisting heat.
[MEDICINE] Not readily yielding to treatment.
{ ri [image] frak mid bullet tr [image] }
refractory cement [MATERIALS] Any of a variety of mixtures, such as fireclay-silica-ganister mixture, or fireclay mixed with crushed brick, or fireclay and silica sand, with a refractory range of 2600-2800°F (1412-1523°C); used for furnace and oven linings and for fillers.
{ ri [image] frak mid bullet tr [image] si [image] ment }
refractory clay [MATERIALS] Clay with a melting point above 1600°C; used to make firebrick and linings for furnaces and reactors.
{ ri [image] frak mid bullet tr [image] brvbar kl a macr }
refractory coating [MATERIALS] A coating composed of a refractory material.
{ ri [image] frak mid bullet tr [image] brvbar k o macr d mid bullet i engi }
refractory concrete [MATERIALS] Heat-resistant concrete made with high- alumina or calcium-aluminate cement and a refractory aggregate.
{ ri [image] frak mid bullet tr [image] [image] kän [image] kr [image] t }
refractory enamel [MATERIALS] An enamel for coating and protecting metals against attack by hot gases.
{ ri [image] frak mid bullet tr [image] i [image] nam mid bullet schwa l }
refractory hard metals [CHEMISTRY] True chemical compounds composed of two or more metals in the crystalline form, and having a very high melting point and high hardness.
{ ri [image] frak mid bullet tr [image] [image] härd [image] med mid bullet schwa lz }
refractory-lined firebox boiler [MECHANICAL ENGINEERING] A horizontal fire-tube boiler with the front portion of the shell located over a refractory furnace; the rear of the shell contains the first-pass tubes, and the second-pass tubes are located in the upper part of the shell.
{ ri [image] frak mid bullet tr [image] brvbar l imacr nd [image] f imacr r bäks b il mid bullet schwa r }
refractory metal [METALLURGY] A metal or alloy that is heat-resistant, having a high melting point.
{ ri frak mid bullet tr brvbar med mid bullet schwa l }
refractory period [PHYSIOLOGY] A brief period of time following the stimulation of a nerve during which the nerve will not respond to a second stimulus.
{ ri frak mid bullet tr pir mid bullet mid bullet schwa d }
refractory sand [MATERIALS] Sand used for refractory which is capable of resisting high temperatures.
{ ri frak mid bullet tr brvbar sand }
refrangible [PHYSICS] Capable of being refracted.
{ ri fran mid bullet j schwa mid bullet b schwa l }
refresh [COMPUTER SCIENCE] A process of periodically replacing data to prevent the data from decaying, as on a cathode-ray-tube display or in a dynamic random-access memory.
{ ri fresh }
refrigerant [MATERIALS] A substance that by undergoing a change in phase (liquid to gas, gas to liquid) releases or absorbs a large latent heat in relation to its volume, and thus effects a considerable cooling effect; examples are ammonia, sulfur dioxide, ethyl or methyl chloride (these are no longer widely used), and the fluorocarbons, such as Freon, Ucon, and Genetron.
{ ri frij mid bullet schwa mid bullet r schwa nt }
refrigerant 23 See fluoroform
{ ri frij mid bullet schwa mid bullet r schwa nt brvbar twen mid bullet t thr }
refrigerated truck [MECHANICAL ENGINEERING] An insulated truck equipped and used as a refrigerator to transport fresh perishable or frozen products.
{ ri frij mid bullet schwa r a macr d mid bullet schwa d tr schwa k }
refrigeration [MECHANICAL ENGINEERING] The cooling of a space or substance below the environmental temperature.
{ ri frij mid bullet schwa r a macr mid bullet sh schwa n }
refrigeration condenser [MECHANICAL ENGINEERING] A vapor condenser in a refrigeration system, where the refrigerant is liquefied and discharges its heat to the environment.
{ ri frij mid bullet schwa r a macr mid bullet sh schwa n k schwa n den mid bullet s schwa r }
refrigeration cycle [THERMODYNAMICS] A sequence of thermodynamic processes whereby heat is withdrawn from a cold body and expelled to a hot body.
{ ri frij mid bullet schwa r a macr mid bullet sh schwa n s imacr mid bullet k schwa l }
refrigeration oil [MATERIALS] A mineral oil with all moisture and wax removed; used for lubricating refrigerating machinery.
{ ri frij mid bullet schwa r a macr mid bullet sh schwa n il }
refrigeration system [MECHANICAL ENGINEERING] A closed-flow system in which a refrigerant is compressed, condensed, and expanded to produce cooling at a lower temperature level and rejection of heat at a higher temperature level for the purpose of extracting heat from a controlled space.
{ ri frij mid bullet schwa r a macr mid bullet sh schwa n sis mid bullet t schwa m }
refrigerator [MECHANICAL ENGINEERING] An insulated, cooled compartment.
{ ri frij mid bullet schwa r a macr d mid bullet schwa r }
refrigerator car [MECHANICAL ENGINEERING] An insulated freight car constructed and used as a refrigerator.
{ ri frij mid bullet schwa r a macr d mid bullet schwa r kär }
Refsum's disease [MEDICINE] A familial disorder characterized by visual disturbances, ataxia, neuritic changes, and cardiac damage, associated with high blood level of phytinic acid.
{ ref mid bullet s schwa mz di z z }
Refugian [GEOLOGY] A North American stage of geologic time in the Eocene and Oligocene, above the Fresnian and below the Zemorrian.
{ r schwa fyü mid bullet j mid bullet schwa n }
refugium [ECOLOGY] An area which has escaped the great changes which occurred in the region as a whole, often providing conditions in which relic colonies can survive; for example, a driftless area which has escaped the effects of glaciation because it projected above the ice.
{ r schwa fyü mid bullet j mid bullet schwa m }
reg [GEOLOGY] An extensive, nearly level, low desert plain from which fine sand has been removed by wind, leaving a sheet of coarse, smoothly angular, wind-polished gravel and small stones lying on an alluvial soil, strongly cemented by mineralized solutions to form a broad desert pavement.Also known as gravel desert.
{ reg }
RE galaxy [ASTRONOMY] A type of ring galaxy that consists of a single, relatively empty, ringlike structure, without any prominent condensation or nucleus.
{ brvbar r gal mid bullet ik mid bullet s }
regelation [HYDROLOGY] Phenomenon in which ice melts at the bottom of droplets of highly concentrated saline solution that are trapped in ice which has frozen over polar waters, and freezes at the top of these droplets, so that the droplets move downward through the ice, leaving it hard and clear.
[THERMODYNAMICS] Phenomenon in which ice (or any substance which expands upon freezing) melts under intense pressure and freezes again when this pressure is removed; accounts for phenomena such as the slippery nature of ice and the motion of glaciers.
{ brvbar r mid bullet j schwa l a macr mid bullet sh schwa n }
regenerant [CHEMISTRY] A solution whose purpose is to restore the activity of an ion-exchange bed.
{ r jen mid bullet schwa mid bullet r schwa nt }
regenerate [CHEMICAL ENGINEERING] To clean of impurities and make reusable as in regeneration of a catalytic cracking catalyst by burning off carbon residue, regeneration of clay adsorbent by washing free of adherents, or regeneration of a filtration system by cleaning off the filter media.
[ELECTRONICS] 1. To restore pulses to their original shape. 2. To restore stored information to its original form in a storage tube in order to counteract fading and disturbances.
{ r jen mid bullet schwa r a macr t }
regenerated cellulose [MATERIALS] 1. Rayon in which the raw cellulose is changed physically but not chemically, such as viscose, cuprammonium, and nitrocellulose rayons. 2. A transparent cellulose plastic material made by mixing cellulose xanthate with a dilute sodium hydroxide solution to form a viscose.
{ r jen mid bullet schwa r a macr d mid bullet schwa d sel mid bullet y schwa l o macr s }
regenerated fiber [TEXTILES] Textile fiber produced by dissolving a natural material (such as cellulose), then regenerating it by extrusion and precipitation, as with viscose.
{ r jen mid bullet schwa r a macr d mid bullet schwa d f imacr mid bullet b schwa r }
regenerated flow control [HYDROLOGY] Control of glacial drainage by modified morainal features, resulting from the readvance of a previously stagnant glacier.
{ r jen mid bullet schwa r a macr d mid bullet schwa d fl o macr k schwa n tr o macr l }
regenerated glacier [HYDROLOGY] A glacier that becomes active after a period of stagnation.
{ r jen mid bullet schwa r a macr d mid bullet schwa d gl a macr mid bullet sh schwa r }
regeneration [BIOLOGY] The replacement by an organism of tissues or organs which have been lost or severely injured.
[CHEMISTRY] Restoration of the activity of a deactivated catalyst.
[CONTROL SYSTEMS] See positive feedback
[ELECTRONICS] Replacement or restoration of charges in a charge storage tube to overcome decay effects, including loss of charge by reading.
[NUCLEONICS] Restoration of contaminated nuclear fuel to a usable condition.
{ r jen mid bullet schwa r a macr mid bullet sh schwa n }
regeneration system [MECHANICAL ENGINEERING] A system within a gas turbine that recovers waste heat from the turbine exhaust and uses it for the compression cycle.
{ r jen mid bullet schwa r a macr mid bullet sh schwa n sis mid bullet t schwa m }
regenerative air heater [MECHANICAL ENGINEERING] An air heater in which the heat- transferring members are alternately exposed to heat-surrendering gases and to air.
{ r jen mid bullet r schwa d mid bullet iv er h d mid bullet schwa r }
regenerative amplifier [ELECTRONICS] An amplifier that uses positive feedback to give increased gain and selectivity.
{ r jen mid bullet r schwa d mid bullet iv am mid bullet pl schwa f imacr mid bullet schwa r }
regenerative braking [ELECTRICITY] A system of dynamic braking in which the electric drive motors are used as generators and return the kinetic energy of the motor armature and load to the electric supply system.
{ r jen mid bullet r schwa d mid bullet iv br a macr k mid bullet i engi }
regenerative chaff [ORDNANCE] An electronic countermeasure technique in which a missile or powered decoy sequentially ejects clouds of chaff.
{ r jen mid bullet r schwa d mid bullet iv chaf }
regenerative clipper [ELECTRONICS] A type of monostable multivibrator which is a modification of a Schmitt trigger; used for pulse generation.
{ r jen mid bullet r schwa d mid bullet iv klip mid bullet schwa r }
regenerative cooling [ENGINEERING] A method of cooling gases in which compressed gas is cooled by allowing it to expand through a nozzle, and the cooled expanded gas then passes through a heat exchanger where it further cools the incoming compressed gas.
{ r jen mid bullet r schwa d mid bullet iv kül mid bullet i engi }
regenerative cycle [MECHANICAL ENGINEERING] See bleeding cycle
[THERMODYNAMICS] An engine cycle in which low-grade heat that would ordinarily be lost is used to improve the cyclic efficiency.
{ r jen mid bullet r schwa d mid bullet iv s imacr mid bullet k schwa l }
regenerative detector [ELECTRONICS] A vacuum-tube detector circuit in which radio-frequency energy is fed back from the anode circuit to the grid circuit to give positive feedback at the carrier frequency, thereby increasing the amplification and sensitivity of the circuit.
{ r jen mid bullet r schwa d mid bullet iv di tek mid bullet t schwa r }
regenerative divider [ELECTRONICS] Frequency divider which employs modulation, amplification, and selective feedback to produce the output wave.
{ r jen mid bullet r schwa d mid bullet iv di v imacr d mid bullet schwa r }
regenerative engine [AEROSPACE ENGINEERING] 1. A jet or rocket engine that utilizes the heat of combustion to preheat air or fuel entering the combustion chamber. 2. Specifically, to a type of rocket engine in which one of the propellants is used to cool the engine by passing through a jacket prior to combustion.
{ r jen mid bullet r schwa d mid bullet iv en mid bullet j schwa n }
regenerative feedback See positive feedback
{ r jen mid bullet r schwa d mid bullet iv f d bak }
regenerative fuel cell [ELECTRICITY] A fuel cell in which the reaction product is processed to regenerate the reactants.
{ r jen mid bullet r schwa d mid bullet iv fyül sel }
regenerative pump [MECHANICAL ENGINEERING] Rotating-vane device that uses a combination of mechanical impulse and centrifugal force to produce high liquid heads at low volumes.Also known as turbine pump.
{ r jen mid bullet r schwa d mid bullet iv p schwa mp }
regenerative reactor [NUCLEONICS] A nuclear reactor that produces fissionable material in addition to energy; when loaded with fissionable uranium- 235, and nonfissionable uranium-238 or thorium, it converts the uranium-238 or thorium into fissionable materials which are then used as fuel in the core of the reactor.
{ r jen mid bullet r schwa d mid bullet iv r ak mid bullet t schwa r }
regenerative read [COMPUTER SCIENCE] A read operation in which the data are automatically written back into the locations from which they are taken.
{ r jen mid bullet r schwa d mid bullet iv r d }
regenerative receiver [ELECTRONICS] A radio receiver that uses a regenerative detector.
{ r jen mid bullet r schwa d mid bullet iv ri s mid bullet v schwa r }
regenerative repeater [COMMUNICATIONS] A repeater that performs pulse regeneration to restore the original shape of a pulse signal used in teletypewriter and other code circuits.
{ r jen mid bullet r schwa d mid bullet iv ri p d mid bullet schwa r }
regenerative storage [COMPUTER SCIENCE] A storage unit, such as a delay line or storage tube, in which the stored data must be constantly read and restored to prevent decay or loss.
{ r jen mid bullet r schwa d mid bullet iv st r mid bullet ij }
regenerative track [COMPUTER SCIENCE] Track on a magnetic drum with interconnected reading and writing heads; information stored on these tracks is continuously read from the drum, transmitted round a closed circuit, and recorded back on the drum; consequently, access times to these data are short; operation is analogous to that of the acoustic delay line.
{ r jen mid bullet r schwa d mid bullet iv brvbar trak }
regenerator [CHEMICAL ENGINEERING] Device or system used to return a system or a component of it to full strength in a chemical process; examples are a furnace to burn carbon from a catalyst, a tower to wash impurities from clay, and a flush system to clean off the surface of filter media.
[ELECTRONICS] 1. A circuit that repeatedly supplies current to a display or memory device to prevent data from decaying. 2. See repeater
[MECHANICAL ENGINEERING] A device used with hot-air engines and gas-burning furnaces which transfers heat from effluent gases to incoming air or gas.
{ r jen mid bullet schwa r a macr d mid bullet schwa r }
Reggeism [PARTICLE PHYSICS] An attempt to account for and correlate hadron resonances and the asymptotic behavior of scattering amplitudes of hadrons at high energies in terms of Regge poles.
{ reg mid bullet schwa iz mid bullet schwa m }
Regge pole [PARTICLE PHYSICS] A pole singularity of a scattering amplitude in the complex angular momentum plane; the scattering amplitude is formed by continuing partial wave amplitudes from positive integer values of the angular momentum to the complex plane.
{ reg mid bullet schwa p o macr l }
Regge recurrence [PARTICLE PHYSICS] One of a sequence of hadrons, with successive hadrons increasing by one in spin and also increasing in mass, but with the same values of other quantum numbers, except for parity, charge parity and G parity, which alternate in sign; it is believed that they are rotationally excited states of a particle, and that they alternate between two Regge trajectories.
{ reg mid bullet schwa ri k schwa r mid bullet schwa ns }
Regge trajectory [PARTICLE PHYSICS] 1. The path followed by a Regge pole in the complex angular momentum plane as the center-of-mass energy is varied. 2. The relationship between the spin and mass of a sequence of hadrons, with successive hadrons increasing by 2 in spin and also increasing in mass, but with the same values of other quantum numbers; the hadrons are thought to correspond to energies at which a Regge pole passes near positive integers (or half integers).
{ reg mid bullet schwa tr schwa jek mid bullet tr }
regime [GEOLOGY] The existence in a stream channel of a balance between erosion and deposition over a period of years.
{ r schwa zh m }
regimen [HYDROLOGY] 1. The behavior characteristic of the total amount of water involved in a drainage basin. 2. Analysis of the total volume of water involved with a lake, including water losses and gains, over a period of a year. 3. The flow characteristics of a stream with respect to velocity, volume, form of and alterations in the channel, capacity to transport sediment, and the amount of material supplied for transportation.
{ rej mid bullet schwa mid bullet m schwa n }
region [COMPUTER SCIENCE] A group of machine addresses which refer to a base address.
[MATHEMATICS] See domain
{ r mid bullet j schwa n }
regional address [COMPUTER SCIENCE] An address of a machine instruction within a series of consecutive addresses; for example, R18 and R19 are specific addresses in an R region of N consecutive addresses, where all addresses must be named.
{ r j mid bullet schwa n mid bullet schwa l schwa dres }
regional anatomy [ANATOMY] The detailed study of the anatomy of a part or region of the body of an animal.
{ r j mid bullet schwa n mid bullet schwa l schwa nad mid bullet schwa mid bullet m }
regional anesthesia See regional block anesthesia
{ r j mid bullet schwa n mid bullet schwa l an mid bullet schwa s th mid bullet zh schwa }
regional block anesthesia [MEDICINE] Anesthesia limited to a part or region of the body by injecting an anesthetic around the nerves that supply the area to block conduction from the area.Also known as regional anesthesia.
{ r j mid bullet schwa n mid bullet schwa l brvbar bläk an mid bullet schwa s th mid bullet zh schwa }
regional center [COMMUNICATIONS] A long-distance telephone office which has the highest rank in routing of telephone calls; there are 12 such offices in the United States and Canada.
{ r j mid bullet schwa n mid bullet schwa l sen mid bullet t schwa r }
regional dip [GEOLOGY] The nearly uniform and generally low-angle inclination of strata over a wide area.Also known as normal dip.
{ r j mid bullet schwa n mid bullet schwa l dip }
regional enteritis [MEDICINE] Inflammation of isolated segments of the small intestine, with involved parts becoming thick-walled and rigid.Also known as regional enterocolitis; regional ileitis.
{ r j mid bullet schwa n mid bullet schwa l ent mid bullet schwa r imacr d mid bullet schwa s }
regional enterocolitis See regional enteritis
{ r j mid bullet schwa n mid bullet schwa l ent mid bullet schwa mid bullet r o macr mid bullet k schwa l imacr d mid bullet schwa s }
regional forecast See area forecast
{ r j mid bullet schwa n mid bullet schwa l f r kast }
regional geology [GEOLOGY] The geology of a large region, treated from the viewpoint of the spatial distribution and position of stratigraphic units, structural features, and surface forms.
{ r j mid bullet schwa n mid bullet schwa l j äl mid bullet schwa mid bullet j }
regional ileitis See regional enteritis
{ r j mid bullet schwa n mid bullet schwa l il mid bullet imacr d mid bullet schwa s }
regional metamorphism [GEOLOGY] Geological metamorphism affecting an extensive area.
{ r j mid bullet schwa n mid bullet schwa l med mid bullet schwa m r fiz mid bullet schwa m }
regional metasomatism [GEOLOGY] Metasomatic processes affecting extensive areas whereby the introduced material may be derived from partial fusion of the rocks involved from deep-seated magmatic sources.
{ r j mid bullet schwa n mid bullet schwa l brvbar med mid bullet schwa s o macr mid bullet m schwa tiz mid bullet schwa m }
regional migration [PETROLEUM ENGINEERING] Horizontal movement of gas or oil through a reservoir formation as a result of artificial pressure differences created by withdrawal of gas or oil at well sites.
{ r j mid bullet schwa n mid bullet schwa l m imacr gr a macr mid bullet sh schwa n }
regional slope [GEOLOGY] The generally uniform dip of rock strata or land surface over a wide area.
{ r j mid bullet schwa n mid bullet schwa l sl o macr p }
regional slope deposit [GEOLOGY] A sedimentary deposit widely distributed as a thin sheet over a regional slope.
{ r j mid bullet schwa n mid bullet schwa l brvbar sl o macr p di päz mid bullet schwa t }
regional snowline [HYDROLOGY] The level above which, averaged over a large area, snow accumulation exceeds ablation year after year.
{ r j mid bullet schwa n mid bullet schwa l sn o macr l imacr n }
regional unconformity [GEOLOGY] A continuous unconformity extending throughout a wide region that may be nearly continentwide, and usually represents a long period of time.
{ r j mid bullet schwa n mid bullet schwa l schwa n mid bullet k schwa n f r mid bullet m schwa d mid bullet }
region of escape See exosphere
{ r mid bullet j schwa n schwa v i sk a macr p }
regioselective [ORGANIC CHEMISTRY] Pertaining to a chemical reaction which favors a single positional or structural isomer, leading to its yield being greater than that of the other products in the reaction.Also known as regiospecific.
{ brvbar r mid bullet j mid bullet o macr mid bullet si lek mid bullet tiv }
regiospecific See regioselective
{ brvbar r mid bullet j mid bullet o macr mid bullet sp schwa sif mid bullet ik }
register [COMMUNICATIONS] Part of an automatic switching telephone system which receives and stores the dialing pulses which control the further operations necessary in establishing a telephone connection.
[COMPUTER SCIENCE] The computer hardware for storing one machine word.
[ENGINEERING] 1. Also known as registration. 2. The accurate matching or superimposition of two or more images, such as the three color images on the screen of a color television receiver, or the patterns on opposite sides of a printed circuit board, or the colors of a design on a printed sheet. 3. The alignment of positions relative to a specified reference or coordinate, such as hole alignments in punched cards, or positioning of images in an optical character recognition device.
[GRAPHIC ARTS] 1. Exact agreement in the position of printed material on both sides of a sheet or on all pages of a book or pamphlet. 2. Exact overprinting of colorplates, or other subsequent plates, so that all printed detail is correctly combined; proper color overprinting is checked by the exact superimposition of the register marks that are printed with each color run. 3. In flat preparation, the exact agreement between color or complementary flats.
[MECHANICAL ENGINEERING] The portion of a burner which directs the flow of air used in the combustion process.
[ORDNANCE] 1. To adjust fire on a visible point, called a check point, and compute accurate adjusted data so that firing data for later targets may be computed with reference to that check point. 2. To adjust fire on several selected points in order that they may serve later as auxiliary targets.
{ rej mid bullet schwa mid bullet st schwa r }
register breadth [NAVAL ARCHITECTURE] The breadth of beam dimension of a vessel; specifically, the breadth of the broadest part on the outside of the vessel.
{ rej mid bullet schwa mid bullet st schwa r brvbar bredth }
register capacity [COMPUTER SCIENCE] The upper and lower limits of the numbers which may be processed in a register.
{ rej mid bullet schwa mid bullet st schwa r k schwa pas mid bullet schwa d mid bullet }
register circuit [ELECTRONICS] A switching circuit with memory elements that can store from a few to millions of bits of coded information; when needed, the information can be taken from the circuit in the same code as the input, or in a different code.
{ rej mid bullet schwa mid bullet st schwa r s schwa r mid bullet k schwa t }
register control [CONTROL SYSTEMS] Automatic control of the position of a printed design with respect to reference marks or some other part of the design, as in photoelectric register control.
{ rej mid bullet schwa mid bullet st schwa r k schwa n tr o macr l }
register glass [GRAPHIC ARTS] In photography, a glass plate at the focal plane, against which the film is pressed during exposure.
{ rej mid bullet schwa mid bullet st schwa r glas }
register length [COMPUTER SCIENCE] The number of digits, characters, or bits, which a register can store.
{ rej mid bullet schwa mid bullet st schwa r brvbar le engi kth }
register-level compatibility [COMPUTER SCIENCE] Property of hardware components that are totally compatible, having registers with the same type, size, and names.
{ brvbar rej mid bullet schwa mid bullet st schwa r lev mid bullet schwa l k schwa m pad mid bullet schwa bil mid bullet schwa d mid bullet }
register mark [ENGINEERING] A mark or line printed or otherwise impressed on a web of material for use as a reference to maintain register.
[GRAPHIC ARTS] One of a set of marks, usually cross-shaped, placed on the margin of colored originals to be photographed for colorplates; the marks are used to register the images when the plates are printed.
{ rej mid bullet schwa mid bullet st schwa r mark }
register-sender [COMMUNICATIONS] A unit that generates and recognizes the supervisory signals to make connection to a circuit switching unit.
{ rej mid bullet schwa mid bullet st schwa r sen mid bullet d schwa r }
register ton See ton
{ rej mid bullet schwa mid bullet st schwa r t schwa n }
register tonnage [NAVAL ARCHITECTURE] The available gross tonnage of a ship for transport of freight or passengers.
{ rej mid bullet schwa mid bullet st schwa r t schwa n mid bullet ij }
register variable [COMPUTER SCIENCE] A variable in a computer program that is assigned to a register in the central processing unit instead of to a location in main storage.
{ rej mid bullet schwa mid bullet st schwa r ver mid bullet mid bullet schwa mid bullet b schwa l }
registration See register
{ rej mid bullet schwa str a macr mid bullet sh schwa n }
registration fire [ORDNANCE] That artillery fire delivered to obtain corrections for increasing the accuracy of subsequent artillery.
{ rej mid bullet schwa str a macr mid bullet sh schwa n f imacr r }
registration mark [COMPUTER SCIENCE] In character recognition, a preprinted indication of the relative position and direction of various elements of the source document to be recognized.
{ rej mid bullet schwa str a macr mid bullet sh schwa n märk }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

regmagenesis [GEOLOGY] Diastrophic production of regional strike-slip displacements.
{ brvbar reg mid bullet m schwa [image] jen mid bullet schwa mid bullet s schwa s }
regmaglypt [GEOLOGY] Any of various small, well-defined, characteristic indentations or pits on the surface of meteorites, frequently resembling the imprints of fingertips in soft clay.Also known as pezograph; piezoglypt.
{ [image] reg mid bullet m schwa [image] glipt }
regolith [GEOLOGY] The layer rock or blanket of unconsolidated rocky debris of any thickness that overlies bedrock and forms the surface of the land.Also known as mantle rock.
{ [image] reg mid bullet schwa [image] lith }
Regosol [GEOLOGY] In early United States soil classification systems, one of an azonal group of soils that form from deep, unconsolidated deposits and have no definite genetic horizons.
{ [image] reg mid bullet schwa [image] säl }
regradation [GEOLOGY] The formation by a stream of a new profile of equilibrium, as when the former profile, after gradation, became deformed by crustal movements.
{ [image] r [image] mid bullet gr a macr [image] d a macr mid bullet sh schwa n }
regression [GEOLOGY] The theory that some rivers have sources on the rainier sides of mountain ranges and gradually erode backward until the ranges are cut through.
[OCEANOGRAPHY] Retreat of the sea from land areas, and the consequent evidence of such withdrawal.
[PSYCHOLOGY] A mental state and a mode of adjustment to difficult and unpleasant situations, characterized by behavior of a type that had been satisfying and appropriate at an earlier stage of development but which no longer befits the age and social status of the individual.
[STATISTICS] Given two stochastically dependent random variables, regression functions measure the mean expectation of one relative to the other.
{ ri [image] gresh mid bullet schwa n }
regression analysis [STATISTICS] The description of the nature of the relationship between two or more variables; it is concerned with the problem of describing or estimating the value of the dependent variable on the basis of one or more independent variables.
{ ri [image] gresh mid bullet schwa n schwa [image] nal mid bullet schwa mid bullet s schwa s }
regression coefficient [STATISTICS] The coefficient of the independent variables in a regression equation.
{ ri [image] gresh mid bullet schwa n [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
regression conglomerate [GEOLOGY] A coarse sedimentary deposit formed during a retreat (recession) of the sea.
{ ri [image] gresh mid bullet schwa n k schwa n [image] gläm mid bullet schwa mid bullet r schwa t }
regression curve [STATISTICS] A plot of a regression equation; for two variables, the independent variable is plotted as the abscissa and the dependent variable as the ordinate; for three variables, a solid model can be constructed or the representation can be reduced by an isometric chart or stereogram.
{ ri [image] gresh mid bullet schwa n [image] k schwa rv }
regression estimate [STATISTICS] An estimate of one variable obtained by substituting the known value of another variable in a regression equation calculated on sample values of the two variables.
{ ri [image] gresh mid bullet schwa n [image] es mid bullet t schwa mid bullet m schwa t }
regression line [STATISTICS] A linear regression equation with two or more variables.
{ ri [image] gresh mid bullet schwa n [image] l imacr n }
regression of nodes [ASTRONOMY] The westward movement of the nodes of the moon's orbit; one cycle is completed in about 18.6 years.
{ ri [image] gresh mid bullet schwa n schwa v [image] n o macr dz }
regressive overlap See offlap
{ ri [image] gres mid bullet iv [image] o mid bullet v schwa r [image] lap }
regressive reef [GEOLOGY] One of a series of nearshore reefs or bioherms superimposed on basinal deposits during the rising of a landmass or the lowering of the sea level, and developed more or less parallel to the shore.
{ ri [image] gres mid bullet iv [image] r [image] f }
regressive ripple [GEOLOGY] An asymmetric ripple mark formed by a current but oriented in a direction opposite to the general movement of current flow (steep side facing upcurrent).
{ ri [image] gres mid bullet iv [image] rip mid bullet schwa l }
regressive sediment [GEOLOGY] A sediment deposited during the retreat or withdrawal of water from a land area or during the emergence of the land, and characterized by an offlap arrangement.
{ ri [image] gres mid bullet iv [image] sed mid bullet schwa mid bullet m schwa nt }
regret criterion See Savage principle
{ ri [image] gret kr imacr [image] tir mid bullet [image] mid bullet schwa n }
regula falsi [MATHEMATICS] A method of calculating an unknown quantity by first making an estimate and then using this and the properties of the unknown to obtain it.Also known as rule of false position.
{ [image] reg mid bullet y schwa mid bullet l schwa [image] fäl mid bullet s [image] }
regular [BOTANY] Having radial symmetry, referring to a flower.
[ELECTROMAGNETISM] In a definite direction; not diffused or scattered, when applied to reflection, refraction, or transmission.
{ [image] reg mid bullet y schwa mid bullet l schwa r }
regular Baire measure [MATHEMATICS] A Baire measure such that the measure of any Baire set E is equal to both the greatest lower bound of measures of open Baire sets containing E, and to the least upper bound of closed, compact sets contained in E.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] b a macr r [image] mezh mid bullet schwa r }
regular Banach space See reflexive Banach space
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] bä [image] näk [image] sp a macr s }
regular Borel measure [MATHEMATICS] A Borel measure such that the measure of any Borel set E is equal to both the greatest lower bound of measures of open Borel sets containing E, and to the least upper bound of measures of compact sets contained in E.Also known as Radon measure.
{ [image] reg mid bullet y schwa mid bullet l schwa r b schwa [image] rel [image] mezh mid bullet schwa r }
regular cluster [ASTRONOMY] A galaxy cluster that shows a smooth, centrally concentrated distribution of galaxies and an overall symmetric shape.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] kl schwa s mid bullet t schwa r }
regular connective tissue [HISTOLOGY] Connective tissue in which the fibers are arranged in definite patterns.
{ [image] reg mid bullet y schwa mid bullet l schwa r k schwa [image] nek mid bullet tiv [image] tish mid bullet ü }
regular curve [MATHEMATICS] A curve that has no singular points.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] k schwa rv }
regular dodecahedron [CRYSTALLOGRAPHY] See pyritohedron
[MATHEMATICS] A regular polyhedron of 12 faces.
{ [image] reg mid bullet y schwa mid bullet l schwa r d o macr [image] dek mid bullet schwa [image] h [image] mid bullet dr schwa n }
regular element [INDUSTRIAL ENGINEERING] An element that occurs with a fixed frequency in each work cycle.Also known as repetitive element.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] el mid bullet schwa mid bullet m schwa nt }
regular expression [COMPUTER SCIENCE] A formal description of a language acceptable by a finite automaton or for the behavior of a sequential switching circuit.
{ [image] reg mid bullet y schwa mid bullet l schwa r ik [image] spresh mid bullet schwa n }
regular extension [MATHEMATICS] An extension field K of a field F such that F is algebraically closed in K and K is separable over F; equivalently, an extension field K of a field F such that K and it F macr are linearly disjoint over F, where it F macr is the algebraic closure of F.
{ [image] reg mid bullet y schwa mid bullet l schwa r ik [image] sten mid bullet ch schwa n }
regular function [MATHEMATICS] An analytic function of one or more complex variables.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] f schwa engi k mid bullet sh schwa n }
Regularia [INVERTEBRATE ZOOLOGY] An assemblage of echinoids in which the anus and periproct lie within the apical system; not considered a valid taxon.
{ [image] reg mid bullet y schwa [image] lar mid bullet [image] mid bullet schwa }
regular icosahedron [MATHEMATICS] A 20-sided regular polyhedron, having five equilateral triangles meeting at each face.
{ [image] reg mid bullet y schwa mid bullet l schwa r imacr [image] käs mid bullet schwa [image] h [image] mid bullet dr schwa n }
regularization [QUANTUM MECHANICS] A formal procedure used to eliminate ambiguities which arise in evaluating certain integrals in a quantized field theory; corresponds to adding extra fields whose masses are allowed to approach infinity.
{ [image] reg mid bullet y schwa mid bullet l schwa r mid bullet schwa [image] z a macr mid bullet sh schwa n }
regular lay [DESIGN ENGINEERING] The lay of a wire rope in which the wires in the strand are twisted in directions opposite to the direction of the strands.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] l a macr }
regular-lay left twist See left-laid
{ [image] reg mid bullet y schwa mid bullet l schwa r brvbar l a macr [image] left [image] twist }
regular map See normal map
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] map }
regular motor oil [MATERIALS] A petroleum lubricating oil suitable for use in internal combustion engines under normal operating conditions.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] m o macr d mid bullet schwa r [image] [image] il }
regular octahedron [MATHEMATICS] A regular polyhedron of eight faces.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] äk mid bullet t schwa [image] h [image] mid bullet dr schwa n }
regular permutation group [MATHEMATICS] A permutation group of order n on n objects, where n is a positive integer.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] p schwa r mid bullet my schwa [image] t a macr mid bullet sh schwa n [image] grüp }
regular polygon [MATHEMATICS] A polygon with congruent sides and congruent interior angles.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] päl mid bullet i [image] gän }
regular polyhedron [MATHEMATICS] A polyhedron all of whose faces are regular polygons, and whose polyhedral angles are congruent.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] päl mid bullet i [image] h [image] mid bullet dr schwa n }
regular polymer [CHEMISTRY] A polymer whose molecules possess only one kind of constitutional unit in a single sequential structure.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] päl mid bullet schwa mid bullet m schwa r }
regular prism [MATHEMATICS] A right prism whose bases are regular polygons.
{ brvbar reg mid bullet y schwa mid bullet l schwa r [image] priz mid bullet schwa m }
regular reflection See specular reflection
{ [image] reg mid bullet y schwa mid bullet l schwa r ri [image] flek mid bullet sh schwa n }
regular reflector See specular reflector
{ [image] reg mid bullet y schwa mid bullet l schwa r ri [image] flek mid bullet t schwa r }
regular representation [MATHEMATICS] A regular representation of a finite group is an isomorphism of it with a group of permutations.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] rep mid bullet r schwa mid bullet z schwa n [image] t a macr mid bullet sh schwa n }
regular sampling [MINING ENGINEERING] The continuous or intermittent sampling of the same coal or coke received regularly at a given point.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] samp mid bullet li engi }
regular singular point [MATHEMATICS] A regular singular point of a differential equation is a singular point of the equation at which none of the solutions has an essential singularity.
{ [image] reg mid bullet y schwa mid bullet l schwa r brvbar si engi mid bullet gy schwa mid bullet l schwa r [image] p [image] int }
regular tetrahedron [MATHEMATICS] A regular polyhedron of four faces.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] te mid bullet tr schwa [image] h [image] mid bullet dr schwa n }
regular topological space [MATHEMATICS] A topological space where any point and a closed set not containing it can be enclosed in disjoint open sets.
{ [image] reg mid bullet y schwa mid bullet l schwa r brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] sp a macr s }
regular variable star [ASTRONOMY] A variable star whose variation in brightness is repeated with a uniform period and light curve from one cycle to the next.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] ver mid bullet [image] mid bullet schwa mid bullet bal [image] stär }
regular ventilating circuit [MINING ENGINEERING] All places in the mine through which there is a positive natural flow of air.
{ [image] reg mid bullet y schwa mid bullet l schwa r [image] vent mid bullet schwa l [image] a macr d mid bullet i engi [image] s schwa r mid bullet k schwa t }
regulated item [ORDNANCE] An item requiring special control in handling distribution and use, because of its highly technical, costly, or hazardous nature, or because of some other specified concern.
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa d [image] imacr d mid bullet schwa m }
regulated power supply [ELECTRICITY] A power supply containing means for maintaining essentially constant output voltage or output current under changing load conditions.
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa d [image] pa udot mid bullet schwa r s schwa [image] pl imacr }
regulated split [MINING ENGINEERING] In mine ventilation, a split where it is necessary to control the volumes in certain low-resistance splits to cause air to flow into the splits of high resistance.
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa d [image] split }
regulating reservoir [CIVIL ENGINEERING] A reservoir that regulates the flow in a water-distributing system.
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet i engi [image] rez mid bullet schwa v [image] wär }
regulating rod [NUCLEONICS] A control rod intended to accomplish rapid, fine, and sometimes continuous adjustment of the reactivity of a nuclear reactor; it usually can move much more rapidly than a shim rod but makes a smaller change in reactivity.
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet i engi [image] räd }
regulating station [ORDNANCE] A command agency established to control all movements of personnel and supplies into or out of a given area.
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet i engi [image] st a macr mid bullet sh schwa n }
regulating system See automatic control system
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet i engi [image] sis mid bullet t schwa m }
regulating transformer [ELECTRICITY] Transformer having one or more windings excited from the system circuit or a separate source and one or more windings connected in series with the system circuit for adjusting the voltage or the phase relation or both in steps, usually without interrupting the load.
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet i engi tranz [image] f [image] r mid bullet m schwa r }
regulating winding [ELECTRICITY] Of a transformer, a supplementary winding connected in series with one of the main windings to change the ratio of transformation or the phase relation, or both, between circuits.
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet i engi [image] w imacr nd mid bullet i engi }
regulation [CONTROL SYSTEMS] The process of holding constant a quantity such as speed, temperature, voltage, or position by means of an electronic or other system that automatically corrects errors by feeding back into the system the condition being regulated; regulation thus is based on feedback, whereas control is not.
[ELECTRICITY] The change in output voltage that occurs between no load and full load in a transformer, generator, or other source.
[ELECTRONICS] The difference between the maximum and minimum tube voltage drops within a specified range of anode current in a gas tube.
{ [image] reg mid bullet y schwa [image] l a macr mid bullet sh schwa n }
regulation of constant-current transformer [ELECTRICITY] Maximum departure of the secondary current from its rated value expressed in percent of the rated secondary current, with rated primary voltage and frequency applied.
{ [image] reg mid bullet y schwa [image] l a macr mid bullet sh schwa n schwa v brvbar kän mid bullet st schwa nt brvbar k schwa mid bullet r schwa nt tranz [image] f [image] r mid bullet m schwa r }
regulative egg [EMBRYOLOGY] An egg in which unfertilized fragments develop as complete, normal individuals.
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet iv [image] eg }
regulator [CONTROL SYSTEMS] A device that maintains a desired quantity at a predetermined value or varies it according to a predetermined plan.
[MINING ENGINEERING] An opening in a wall or door in the return airway of a district to increase its resistance and reduce the volume of air flowing.
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
regulator gene [GENETICS] A gene that controls the rate of transcription of one or more other genes.
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r [image] j [image] n }
regulator pin [HOROLOGY] A pin in a watch to adjust the effective length of the hairspring and thereby adjust the speed of the watch.
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r [image] pin }
regulator problem See linear regulator problem
{ [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r [image] präb mid bullet l schwa m }
regulatory control function [CONTROL SYSTEMS] That level in the functional decomposition of a large-scale control system which interfaces with the plant to implement the decisions of the optimizing controller inputted in the form of set points, desired trajectories, or targets.Also known as direct control function.
{ [image] reg mid bullet y schwa mid bullet l schwa [image] t [image] r mid bullet [image] k schwa n [image] tr o macr l [image] f schwa engi k mid bullet sh schwa n }
regulon [GENETICS] In bacteria, a system of genes, formed by one or more operons, which regulate enzyme induction and whose activity is controlled by a single repressor substance.
{ [image] reg mid bullet y schwa [image] län }
regulus [METALLURGY] Impure metal formed beneath the slag during smelting or reduction of ores.
{ [image] reg mid bullet y schwa mid bullet l schwa s }
Regulus [ASTRONOMY] A star of stellar magnitude 1.34, about 67 light- years from the sun, spectral classification B8, in the constellation Leo; the star [image] Leonis.Also known as Little Ruler.
[ORDNANCE] A United States surface-to-surface, jet-powered guided missile; it is equipped with a nuclear warhead, and launched from a surfaced submarine or a cruiser.
{ [image] reg mid bullet y schwa mid bullet l schwa s }
regur [GEOLOGY] One of a group of calcareous, intrazonal soils characterized by dark color and a high clay content.Also known as black cotton soil.
{ [image] reg mid bullet schwa r }
regurgitation [MEDICINE] Reverse circulation of blood in the heart due to defective functioning of the valves.
[PHYSIOLOGY] Bringing back into the mouth undigested food from the stomach.
{ ri [image] g schwa r mid bullet j schwa t a macr mid bullet sh schwa n }
rehabilitation [MEDICINE] The restoration to a disabled individual of maximum independence commensurate with his limitations by developing his residual capacity.
{ r mid bullet schwa bil mid bullet schwa t a macr mid bullet sh schwa n }
rehabilitation engineering [ENGINEERING] The use of technology to make disabled persons as independent as possible by providing assistive devices to compensate for disability.
{ r mid bullet schwa bil mid bullet schwa t a macr mid bullet sh schwa n en mid bullet j schwa nir mid bullet i engi }
Rehbinder effect [PHYSICS] The reduction in the hardness and ductility of a material by a surface-active molecular film.
{ r a macr b imacr n mid bullet d schwa r i fekt }
Rehbock weir formula [FLUID MECHANICS] Probably the most accurate formula for the rate of flow of water over a rectangular suppressed weir; it includes a correction for the velocity of approach for normal, or fairly uniform, velocity distribution in the upstream channel; the formula is Q = [3.234 + 5.347/ (320h - 3) + 0.428h/d0]lh3/2, where Q is the flow rate in cubic feet per second, l is the width of the weir in feet, h is the head of water above the crest of the weir in feet, and d0 is the height of weir or depth of water at zero head in feet.
{ r a macr bäk wer f r mid bullet my schwa mid bullet l schwa }
reheating [THERMODYNAMICS] A process in which the gas or steam is reheated after a partial isentropic expansion to reduce moisture content.Also known as resuperheating.
{ r h d mid bullet i engi }
Rehfuss tube [MEDICINE] A stomach tube designed for the removal of specimens of gastric contents for analysis after administration of a test meal.
{ r a macr mid bullet f udot s tüb }
Reichenbach's lamellae [GEOLOGY] Thin, platy inclusions of foreign minerals (usually troilite, schreibersite, or chromite) occurring in iron meteorites.
{ r imacr mid bullet k schwa n bäks l schwa mel mid bullet }
Reichert-Meissl number [ANALYTICAL CHEMISTRY] An indicator of the measure of volatile soluble fatty acids.
{ r imacr mid bullet k schwa rt m imacr s mid bullet schwa l n schwa m mid bullet b schwa r }
Reichert's cartilage [EMBRYOLOGY] The cartilage of the hyoid arch in a human embryo.
{ r imacr mid bullet k schwa rts kärt mid bullet lij }
Reich process [CHEMICAL ENGINEERING] Process to purify carbon dioxide produced during fermentation; organic impurities in the gas are oxidized and absorbed, then the gas is dehydrated.
{ r imacr k prä mid bullet s schwa s }
Reid equation [PETROLEUM ENGINEERING] Relation of gas-well flow rate to pitot- tube readings for various impact pressures.
{ r d i kw a macr mid bullet zh schwa n }
Reid vapor pressure [ENGINEERING] A measure in a test bomb of the vapor pressure in pounds pressure of a sample of gasoline at 100°F (37.8°C).
{ r d v a macr mid bullet p schwa r presh mid bullet schwa r }
Reighardiidae [INVERTEBRATE ZOOLOGY] A monotypic family of arthropods in the order Cephalobaenida; the posterior end of the organism is rounded, without lobes, and the cuticula is covered with minute spines.
{ r imacr mid bullet gär d imacr mid bullet schwa d }
reimbursed time [COMPUTER SCIENCE] The machine time which is loaned or rented to another office, agency, or organization, either on a reimbursable or reciprocal basis.
{ r mid bullet schwa m b schwa rst t imacr m }
Reimer-Tiemann reaction [ORGANIC CHEMISTRY] Formation of phenolic aldehydes by reaction of phenol with chloroform in the presence of an alkali.
{ r imacr m mid bullet schwa r brvbar t mid bullet m schwa n r ak mid bullet sh schwa n }
Reinartz crystal oscillator [ELECTRONICS] Crystal-controlled vacuum-tube oscillator in which the crystal current is kept low by placing a resonant circuit in the cathode lead tuned to half the crystal frequency; the resulting regeneration at the crystal frequency improves efficiency without the danger of uncontrollable oscillation at other frequencies.
{ r imacr n ärts krist mid bullet schwa l äs mid bullet schwa l a macr d mid bullet schwa r }
reindeer [VERTEBRATE ZOOLOGY] Rangifer tarandus. A migratory ruminant of the deer family (Cervidae) which inhabits the Arctic region and has a circumpolar distribution; characteristically, both sexes have antlers and are brown with yellow-white areas on the neck and chest.
{ r a macr n dir }
Reinecke's salt [ANALYTICAL CHEMISTRY] [(NH3)2Cr(SCN)4]NH4.H2O A reagent to detect mercury (gives a red color or a precipitate), and to isolate organic bases (such as proline or histidine).
{ r imacr n mid bullet schwa mid bullet k z s lt }
reinfection [MEDICINE] A second infection after recovery from an earlier infection with the same kind of organism.
{ r mid bullet schwa n fek mid bullet sh schwa n }
reinforced beam [CIVIL ENGINEERING] A concrete beam provided with steel bars for longitudinal tension reinforcement and sometimes compression reinforcement and reinforcement against diagonal tension.
{ brvbar r mid bullet schwa n f rst b m }
reinforced brickwork [CIVIL ENGINEERING] Brickwork strengthened by expanded metal, steel-wire mesh, hoop iron, or thin rods embedded in the bed joints.
{ brvbar r mid bullet schwa n f rst brik w schwa rk }
reinforced column [CIVIL ENGINEERING] 1. A long concrete column reinforced with longitudinal bars with ties or circular spirals. 2. A composite column. 3. A combination column.
{ brvbar r mid bullet schwa n f rst käl mid bullet schwa m }
reinforced concrete [CIVIL ENGINEERING] Concrete containing reinforcing steel rods or wire mesh.
{ brvbar r mid bullet schwa n f rst kän kr t }
reinforced molding compound [MATERIALS] A compound containing polymer or resin and a reinforcing filler, supplied in the form of ready-to-use material as distinguished from premix.
{ brvbar r mid bullet schwa n f rst m o macr ld mid bullet i engi käm pa udot nd }
reinforced plastic [MATERIALS] High-strength filled plastic product used for mechanical, construction, and electrical products, automotive components, and ablative coatings; filling can be whiskers of glass, metal, boron, or other materials.
{ brvbar r mid bullet schwa n f rst plas mid bullet tik }
reinforcement [CIVIL ENGINEERING] Strengthening concrete, plaster, or mortar by embedding steel rods or wire mesh in it.
[MATERIALS] A strong inert material bonded to a plastic to enhance its strength, stiffness, and resistance to impact.
{ r mid bullet schwa n f rs mid bullet m schwa nt }
reinforcement conditioning See operant conditioning
{ r mid bullet schwa n f rs mid bullet m schwa nt k schwa n dish mid bullet schwa n mid bullet i engi }
reinforcement of weld [METALLURGY] Weld metal that extends beyond the surface or plane of the weld joint.
{ r mid bullet schwa n f rs mid bullet m schwa nt schwa v weld }
reinforcing bars [CIVIL ENGINEERING] Steel rods that are embedded in building materials such as concrete for reinforcement.
{ brvbar r mid bullet schwa n f rs mid bullet i engi bärz }
reinitialize [COMPUTER SCIENCE] To return a computer program to the condition it was in at the start of processing, so that nothing remains from previous executions of the program.
{ brvbar r mid bullet i nish mid bullet schwa l imacr z }
Reinsch test [ANALYTICAL CHEMISTRY] A test for detecting small amounts of arsenic, silver, bismuth, and mercury.
{ r imacr nsh test }
reinserter See direct-current restorer
{ brvbar r mid bullet schwa n s schwa rd mid bullet schwa r }
reinsertion of carrier [ELECTRONICS] Combining a locally generated carrier signal in a receiver with an incoming signal of the suppressed carrier type.
{ brvbar r mid bullet schwa n s schwa r mid bullet sh schwa n schwa v kar mid bullet mid bullet schwa r }
Reissner-Nordstrom solution [RELATIVITY] The unique solution of general relativity theory describing a nonrotating, charged black hole.
{ r imacr s mid bullet n schwa r n rd mid bullet str schwa m s schwa lü mid bullet sh schwa n }
Reissner's membrane [ANATOMY] The anterior wall of the cochlear duct, which separates the cochlear duct from the scala vestibuli.Also known as vestibular membrane of Reissner.
{ r imacr s mid bullet n schwa rz mem br a macr n }
Reiter's syndrome [MEDICINE] The triad of idiopathic nongonococcal urethritis, conjunctivitis, and subacute or chronic polyarthritis.Also known as arthritis urethritica; idiopathic arthritis; infectious uroarthritis.
{ r imacr d mid bullet schwa rz sin dr o macr m }
rejected recharge [HYDROLOGY] Water that infiltrates to the water table but then discharges because the aquifer is full and cannot accept it.
{ ri jek mid bullet t schwa d r chärj }
rejection [IMMUNOLOGY] Destruction of a graft by the immune system of the recipient.
{ ri jek mid bullet sh schwa n }
rejection band [ELECTROMAGNETISM] The band of frequencies below the cutoff frequency in a uniconductor waveguide.
[PHYSICS] A frequency band within which electrical or electromagnetic signals are reduced or eliminated.
{ ri jek mid bullet sh schwa n band }
rejection number [INDUSTRIAL ENGINEERING] A predetermined number of defective items in a batch which, if not exceeded, requires acceptance of the batch.
{ ri jek mid bullet sh schwa n n schwa m mid bullet b schwa r }
rejector See trap
{ ri jek mid bullet t schwa r }
rejector circuit See band-stop filter
{ ri jek mid bullet t schwa r s schwa r mid bullet k schwa t }
rejector impedance See dynamic impedance
{ ri jek mid bullet t schwa r im p d mid bullet schwa ns }
rejuvenate [GEOLOGY] The act of stimulating a stream to renewed erosive activity either by tectonic uplift or a drop in sea level.
{ ri jü mid bullet v schwa n a macr t }
rejuvenated fault scarp [GEOLOGY] A fault scarp revived by renewed movement along an old fault line after partial dissection or erosion of the initial scarp.Also known as revived fault scarp.
{ ri jü mid bullet v schwa n a macr d mid bullet schwa d f lt skärp }
rejuvenated stream [HYDROLOGY] A mature stream that has reverted to the behavior and forms of a more youthful stage due to rejuvenation, usually as a result of uplift.Also known as revived stream.
{ ri jü mid bullet v schwa n a macr d mid bullet schwa d str m }
rejuvenated water [HYDROLOGY] Water returned to the terrestrial water supply as a result of compaction and metamorphism.
{ ri jü mid bullet v schwa n a macr d mid bullet schwa d w d mid bullet schwa r }
rejuvenation [GEOLOGY] The restoration of youthful features to fluvial landscapes; the renewal of youthful vigor to low-gradient streams is usually caused by regional upwarping of broad areas formerly at or near base level.
[HYDROLOGY] 1. The stimulation of a stream to renew erosive activity. 2. The renewal of youthful vigor in a mature stream.
{ ri jü mid bullet v schwa n a macr mid bullet sh schwa n }
rejuvenation head See knickpoint
{ ri jü mid bullet v schwa n a macr mid bullet sh schwa n hed }
rel [ELECTROMAGNETISM] Unit of reluctance equal to 1 ampere-turn per magnetic line of force.
{ rel }
relapsing fever [MEDICINE] An acute infectious disease caused by various species of the spirochete Borrelia, characterized by episodes of fever which subside spontaneously and recur over a period of weeks.
{ ri laps mid bullet i engi f mid bullet v schwa r }
related angle [MATHEMATICS] The acute angle at which trigonometric functions have the same absolute values as at a given angle outside the first quadrant.
{ ri l a macr d mid bullet schwa d a engi mid bullet g schwa l }
relation [COMPUTER SCIENCE] A two-dimensional table in which data are arranged in a relational data structure.
[MATHEMATICS] A set of ordered pairs.
{ ri l a macr mid bullet sh schwa n }
relational algebraic language [COMPUTER SCIENCE] A low-level procedural language for carrying out fundamental algebraic operations on a database of relations.
{ ri l a macr mid bullet sh schwa n mid bullet schwa l al mid bullet j schwa br a macr mid bullet ik la engi mid bullet gwij }
relational calculus language [COMPUTER SCIENCE] A higher-level nonprocedural language for operating on a data base of relations, containing statements that can be mapped to the fundamental algebraic operations on the database.
{ ri l a macr mid bullet sh schwa n mid bullet schwa l kal mid bullet ky schwa mid bullet l schwa s la engi mid bullet gwij }
relational capability [COMPUTER SCIENCE] Property of two or more data files that can be joined together for viewing, editing, or creation of reports.
{ ri brvbar l a macr mid bullet sh schwa n mid bullet schwa l k a macr p mid bullet schwa bil mid bullet schwa d mid bullet }
relational database See relational system
{ ri l a macr mid bullet sh schwa n mid bullet schwa l dad mid bullet schwa b a macr s }
relational data structure [COMPUTER SCIENCE] A type of data structure in which data are represented as tables in which no entry contains more than one value.
{ ri l a macr mid bullet sh schwa n mid bullet schwa l dad mid bullet schwa str schwa k mid bullet ch schwa r }
relationally complete [COMPUTER SCIENCE] Property of a programming language that provides for the construction of all relations derivable from some set of base relations by the application of the primitive algebraic operations.
{ ri l a macr mid bullet sh schwa n mid bullet schwa l mid bullet k schwa m pl t }
relational operator [COMPUTER SCIENCE] An operator that indicates whether one quantity is equal to, greater than, or less than another.
{ ri l a macr mid bullet sh schwa n mid bullet schwa l äp mid bullet schwa r a macr d mid bullet schwa r }
relational spreadsheet [COMPUTER SCIENCE] A spreadsheet whose data are stored in a central database and are copied from the database into the spreadsheet when the spreadsheet is called up.
{ ri brvbar l a macr mid bullet sh schwa n mid bullet schwa l spred sh t }
relational system [COMPUTER SCIENCE] A database management system in which a relational data structure is used. Also known as relational database.
{ ri l a macr mid bullet sh schwa n mid bullet schwa l sis mid bullet t schwa m; }
relative [NAVIGATION] 1. Related to a moving point; apparent, as relative wind, relative movement. 2. Related to or measured from the heading, as relative bearing.
{ rel mid bullet schwa d mid bullet iv }
relative address [COMPUTER SCIENCE] The numerical difference between a desired address and a known reference address.
{ rel mid bullet schwa d mid bullet iv schwa dres }
relative age [GEOLOGY] The geologic age of a fossil organism, rock, or geologic feature or event defined relative to other organisms, rocks, or features or events rather than in terms of years.
{ rel mid bullet schwa d mid bullet iv a macr j }
relative atomic mass See atomic weight
{ rel mid bullet schwa d mid bullet iv schwa täm mid bullet ik mas }
relative attenuation [ELECTRONICS] The ratio of the peak output voltage of an electric filter to the voltage at the frequency being considered.
{ rel mid bullet schwa d mid bullet iv schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
relative azimuth [NAVIGATION] Azimuth relative to heading of a craft.
{ rel mid bullet schwa d mid bullet iv az mid bullet schwa mid bullet m schwa th }
relative bandwidth [ELECTRONICS] For an electric filter, the ratio of the bandwidth being considered to a specified reference bandwidth, such as the bandwidth between frequencies at which there is an attenuation of 3 decibels.
{ rel mid bullet schwa d mid bullet iv band width }
relative bearing [NAVIGATION] Bearing relative to heading or to the craft; the horizontal direction of a terrestrial point from a craft expressed as the angular difference between the heading and the direction.
{ rel mid bullet schwa d mid bullet iv ber mid bullet i engi }
relative biological effectiveness [NUCLEONICS] A factor used to compare the biological effectiveness of different types of ionizing radiation; it is the inverse ratio of the amount of absorbed radiation required to produce a given effect to a standard (or reference) radiation required to produce the same effect.Abbreviated RBE.
{ rel mid bullet schwa d mid bullet iv brvbar b imacr mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l i fek mid bullet tiv mid bullet n schwa s }
relative byte address [COMPUTER SCIENCE] A relative address expressed as the number of bytes from a point of reference to the desired address.
{ rel mid bullet schwa mid bullet tiv b imacr t ad res }
relative chronology [GEOLOGY] Geochronology in which the time order is based on superposition or fossil content rather than on an age expressed in years.
{ rel mid bullet schwa d mid bullet iv kr schwa näl mid bullet schwa mid bullet j }
relative coding [COMPUTER SCIENCE] A form of computer programming in which the address part of an instruction indicates not the desired address but the difference between the location of the instruction and the desired address.
{ rel mid bullet schwa d mid bullet iv k o macr d mid bullet i engi }
relative compaction [ENGINEERING] The percentage ratio of the field density of soil to the maximum density as determined by standard compaction.
{ rel mid bullet schwa d mid bullet iv k schwa m pak mid bullet sh schwa n }
relative contour See thickness line
{ rel mid bullet schwa d mid bullet iv kän t udot r }
relative coordinates [MATHEMATICS] Coordinates given as offsets from some point whose location can be adjusted.
{ rel mid bullet schwa d mid bullet iv k o macr rd mid bullet schwa n mid bullet schwa ts }
relative coordinate system [PHYSICS] Any coordinate system which is moving with respect to an inertial coordinate system.
{ rel mid bullet schwa d mid bullet iv k o macr rd mid bullet schwa n mid bullet schwa t sis mid bullet t schwa m }
relative current [OCEANOGRAPHY] The current which is a function of the dynamic slope of an isobaric surface and which is determined from an assumed layer of no motion.
{ rel mid bullet schwa d mid bullet iv k schwa mid bullet r schwa nt }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

relative damping ratio See damping ratio
{ [image] rel mid bullet schwa d mid bullet iv [image] damp mid bullet i engi [image] r a macr mid bullet sh o macr }
relative dating [GEOLOGY] The proper chronological placement of a feature, object, or happening in the geologic time scale without reference to its absolute age.
{ [image] rel mid bullet schwa d mid bullet iv [image] d a macr d mid bullet i engi }
relative deflection See astrogeodetic deflection
relative density See specific gravity
{ [image] rel mid bullet schwa d mid bullet iv [image] den mid bullet s schwa d mid bullet [image] }
relative-density bottle See specific-gravity bottle
{ [image] rel mid bullet schwa d mid bullet iv brvbar den mid bullet s schwa d mid bullet [image] [image] bäd mid bullet schwa l }
relative dielectric constant See dielectric constant
{ [image] rel mid bullet schwa d mid bullet iv brvbar d imacr mid bullet i [image] lek mid bullet trik [image] kän mid bullet st schwa nt }
relative direction [NAVIGATION] Horizontal direction expressed as angular distance from heading.
{ [image] rel mid bullet schwa d mid bullet iv d imacr [image] rek mid bullet sh schwa n }
relative distance [NAVIGATION] Distance relative to a specified reference point, usually one in motion.
{ [image] rel mid bullet schwa d mid bullet iv [image] dis mid bullet t schwa ns }
relative divergence See development index
{ [image] rel mid bullet schwa d mid bullet iv di [image] v schwa r mid bullet j schwa ns }
relative efficiency [STATISTICS] 1. Of an estimator, the comparative efficiency of the two estimators of the same parameter. 2. For experimental design, the number of replications each design requires to reach the same precision.
{ [image] rel mid bullet schwa mid bullet tiv schwa [image] fish mid bullet schwa n mid bullet s [image] }
relative error [MATHEMATICS] The absolute error in estimating a quantity divided by its true value.
{ [image] rel mid bullet schwa d mid bullet iv [image] er mid bullet schwa r }
relative erythrocytosis [MEDICINE] A form of erythrocytosis that occurs when the concentration of erythrocytes in the circulating blood increases through loss of plasma.
{ [image] rel mid bullet schwa d mid bullet iv schwa brvbar rith mid bullet r o macr [image] s imacr [image] t o macr mid bullet s schwa s }
relative force [ENGINEERING] Ratio of the force of a test propellant to the force of a standard propellant, measured at the same initial temperature and loading density in the same closed chamber.
{ [image] rel mid bullet schwa d mid bullet iv [image] f [image] rs }
relative frequency [STATISTICS] The ratio of the number of occurrences of a given type of event or the number of members of a population in a given class to the total number of events or the total number of members of the population.
{ [image] rel mid bullet schwa d mid bullet iv fr [image] mid bullet kw schwa n mid bullet s [image] }
relative frequency distribution See percentage distribution
{ brvbar rel mid bullet schwa mid bullet tiv [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
relative frequency table See percentage distribution
{ [image] rel mid bullet schwa mid bullet tiv [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] t a macr mid bullet b schwa l }
relative fugacity [PHYSICAL CHEMISTRY] The ratio of the fugacity in a given state to the fugacity in a defined standard state.
{ [image] rel mid bullet schwa d mid bullet iv fyü [image] gas mid bullet schwa d mid bullet [image] }
relative gain [ELECTROMAGNETISM] The gain of an antenna in a given direction when the reference antenna is a half-wave, loss-free dipole isolated in space whose equatorial plane contains the given direction.
{ [image] rel mid bullet schwa d mid bullet iv brvbar g a macr n }
relative gain array [CONTROL SYSTEMS] An analytical device used in process control multivariable applications, based on the comparison of single-loop control to multivariable control; expressed as an array (for all possible input- output pairs) of the ratios of a measure of the single-loop behavior between an input-output variable pair, to a related measure of the behavior of the same input-output pair under some idealization of multivariable control.
{ [image] rel mid bullet schwa d mid bullet iv brvbar g a macr n schwa [image] r a macr }
relative geologic time [GEOLOGY] Nonabsolute geological time in which events may be placed relatively to one another.
{ [image] rel mid bullet schwa d mid bullet iv [image] j [image] mid bullet schwa [image] läj mid bullet ik [image] t imacr m }
relative gravity instrument [ENGINEERING] Any device for measuring the differences in the gravity force or acceleration at two or more points.
{ [image] rel mid bullet schwa d mid bullet iv [image] grav mid bullet schwa d mid bullet [image] [image] in mid bullet str schwa mid bullet m schwa nt }
relative humidity [METEOROLOGY] The (dimensionless) ratio of the actual vapor pressure of the air to the saturation vapor pressure.Abbreviated RH.
{ [image] rel mid bullet schwa d mid bullet iv hyü [image] mid mid bullet schwa d mid bullet [image] }
relative hypsography See thickness pattern
{ [image] rel mid bullet schwa d mid bullet iv hip [image] säg mid bullet r schwa mid bullet f [image] }
relative index of refraction [OPTICS] The ratio of the velocity of light in one medium to that in another medium.
{ [image] rel mid bullet schwa d mid bullet iv [image] in [image] deks schwa v ri [image] frak mid bullet sh schwa n }
relative interference effect [ENGINEERING ACOUSTICS] Of a single-frequency electric wave in an electroacoustic system, the ratio, usually expressed in decibels, of the amplitude of a wave of specified reference frequency to that of the wave in question when the two waves are equal in interference effects.
{ [image] rel mid bullet schwa d mid bullet iv [image] in mid bullet t schwa r [image] fir mid bullet schwa ns i [image] fekt }
relative ionospheric opacity meter See riometer
{ [image] rel mid bullet schwa d mid bullet iv imacr brvbar än mid bullet schwa brvbar sfir mid bullet ik o macr [image] pas mid bullet schwa d mid bullet [image] [image] m [image] d mid bullet schwa r }
relative isohypse See thickness line
{ [image] rel mid bullet schwa d mid bullet iv [image] imacr mid bullet s schwa [image] hips }
relative luminosity factor See luminosity function
{ [image] rel mid bullet schwa d mid bullet iv [image] lü mid bullet m schwa [image] näs mid bullet schwa d mid bullet [image] [image] fak mid bullet t schwa r }
relatively closed set [MATHEMATICS] A subset of a topological space is relatively closed if it is a closed set in some relative topology of a subset.
{ [image] rel mid bullet schwa [image] tiv mid bullet l [image] brvbar kl o macr zd [image] set }
relatively compact set See conditionally compact set
{ [image] rel mid bullet schwa [image] tiv mid bullet l [image] brvbar käm [image] pakt [image] set }
relatively open set [MATHEMATICS] A subset of a topological space is relatively open if it is an open set in some relative topology of a subset.
{ [image] rel mid bullet schwa [image] tiv mid bullet l [image] brvbar o macr mid bullet p schwa n [image] set }
relatively prime [MATHEMATICS] Integers m and n are relatively prime if there are integers p and q so that pm + qn = 1; equivalently, if they have no common factors other than 1.
{ [image] rel mid bullet schwa [image] tiv mid bullet l [image] [image] pr imacr m }
relative Mach number See Mach number
{ [image] rel mid bullet schwa d mid bullet iv [image] mäk [image] n schwa m mid bullet b schwa r }
relative magnetometer [ENGINEERING] Any magnetometer which must be calibrated by measuring the intensity of a field whose strength is accurately determined by other means; opposed to absolute magnetometer.
{ [image] rel mid bullet schwa d mid bullet iv [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
relative maximum [MATHEMATICS] A value of a function at a point x0 which is equal to or greater than the values of the function at all points in some neighborhood of x0.
{ [image] rel mid bullet schwa mid bullet tiv [image] mak mid bullet s schwa mid bullet m schwa m }
relative minimum [MATHEMATICS] A value of a function at a point x0 which is equal to or less than the values of the function at all points in some neighborhood of x0.
{ [image] rel mid bullet schwa mid bullet tiv [image] min mid bullet schwa mid bullet m schwa m }
relative molecular mass See molecular weight
{ [image] rel mid bullet schwa d mid bullet iv m schwa [image] lek mid bullet y schwa mid bullet l schwa r [image] mas }
relative momentum [MECHANICS] The momentum of a body in a reference frame in which another specified body is fixed.
{ [image] rel mid bullet schwa d mid bullet iv m schwa [image] men mid bullet t schwa m }
relative motion [MECHANICS] The continuous change of position of a body with respect to a second body or to a reference point that is fixed.Also known as apparent motion.
{ [image] rel mid bullet schwa d mid bullet iv [image] m o macr mid bullet sh schwa n }
relative movement line [NAVIGATION] A line connecting successive positions of a maneuvering craft relative to a reference craft.
{ [image] rel mid bullet schwa d mid bullet iv brvbar müv mid bullet m schwa nt [image] l imacr n }
relative orbit [ASTRONOMY] The closed path described by the apparent position of the fainter member of a binary system relative to the brighter member.
{ [image] rel mid bullet schwa d mid bullet iv [image] [image] r mid bullet b schwa t }
relative permeability [ELECTROMAGNETISM] The ratio of the permeability of a substance to the permeability of a vacuum at the same magnetic field strength.
[GEOLOGY] Specific permeability of a porous rock formation to a particular phase (oil, water, gas) at a particular saturation and a particular saturation distribution; for example, ratio of effective permeability to a specified phase to the rock's absolute permeability.
{ [image] rel mid bullet schwa d mid bullet iv [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
relative permittivity See dielectric constant
{ [image] rel mid bullet schwa d mid bullet iv [image] p schwa r mid bullet m schwa [image] tiv mid bullet schwa d mid bullet [image] }
relative plot [NAVIGATION] A plot of the successive positions of a craft relative to a reference point, which is usually in motion.
{ [image] rel mid bullet schwa d mid bullet iv [image] plät }
relative position [NAVIGATION] A point defined with reference to another position, either fixed or moving; the coordinates of such a point are usually bearing, true or relative, and distance from an identified reference point.
{ [image] rel mid bullet schwa d mid bullet iv p schwa [image] zish mid bullet schwa n }
relative power gain [ELECTROMAGNETISM] Of one transmitting or receiving antenna over another, the measured ratio of the signal power one produces at the receiver input terminals to that produced by the other, the transmitting power level remaining fixed.
{ [image] rel mid bullet schwa d mid bullet iv [image] pa udot mid bullet schwa r [image] g a macr n }
relative pressure response [ENGINEERING ACOUSTICS] The amount, in decibels, by which the acoustic pressure induced by a projector under some specified condition exceeds the pressure induced under a reference condition.
{ [image] rel mid bullet schwa d mid bullet iv brvbar presh mid bullet schwa r ri [image] späns }
relative primes [MATHEMATICS] Two positive integers with no common positive divisor other than 1.
{ [image] rel mid bullet schwa mid bullet tiv [image] pr imacr mz }
relative quickness [ORDNANCE] Ratio of the quickness of a test propellant to the quickness of a standard propellant, measured at the same initial temperature and loading density in the same closed chamber.
{ [image] rel mid bullet schwa d mid bullet iv [image] kwik mid bullet n schwa s }
relative refractory period [PHYSIOLOGY] A period of a few milliseconds following the absolute refractory period during which the excitation threshold of neural tissue is raised and a stronger-than-normal stimulus is required to initiate an action potential.
{ [image] rel mid bullet schwa d mid bullet iv ri [image] frak mid bullet tr [image] [image] pir mid bullet [image] mid bullet schwa d }
relative relief See local relief
{ [image] rel mid bullet schwa d mid bullet iv ri [image] l [image] f }
relative resistance [ELECTRICITY] The ratio of the resistance of a piece of a material to the resistance of a piece of specified material, such as annealed copper, having the same dimensions and temperature.
{ [image] rel mid bullet schwa d mid bullet iv ri [image] zis mid bullet t schwa ns }
relative response [ELECTRONICS] In a transducer, the amount (in decibels) by which the response under some particular condition exceeds the response under a reference condition.
{ [image] rel mid bullet schwa d mid bullet iv ri [image] späns }
relative roughness factor [FLUID MECHANICS] Roughness of pipe-wall interior (distance from peaks to valleys) divided by pipe internal diameter; used to modify Reynolds number calculations for fluid flow through pipes.
{ [image] rel mid bullet schwa d mid bullet iv brvbar r schwa f mid bullet n schwa s [image] fak mid bullet t schwa r }
relative scatter intensity [OPTICS] For scattering of radiation under any given set of physical conditions, the ratio of the radiant intensity scattered in any given direction to the radiant intensity scattered in the direction of the incident beam.
{ [image] rel mid bullet schwa d mid bullet iv [image] skad mid bullet schwa r in [image] ten mid bullet s schwa d mid bullet [image] }
relative search [NAVIGATION] A search in which the area to be searched is defined relative to a point which is moving over the surface of the earth.
{ [image] rel mid bullet schwa d mid bullet iv [image] s schwa rch }
relative sector search [NAVIGATION] A search of three legs, the first and third being on courses such as to produce relative movement along radial lines of equal length from a moving point, and the middle leg connecting the other two.
{ [image] rel mid bullet schwa d mid bullet iv [image] sek mid bullet t schwa r [image] s schwa rch }
relative square search [NAVIGATION] Search by a series of course lines such as to produce relative movement lines of increasing length, each change of course being such as to produce a change of 90° in the direction of relative movement, all changes being in the same direction (right or left), so that the pattern of the search is an expanding square relative to a moving point.
{ [image] rel mid bullet schwa d mid bullet iv [image] skwer [image] s schwa rch }
relative stability test [ANALYTICAL CHEMISTRY] A color test using methylene blue that indicates when the oxygen present in a sewage plant's effluent or polluted water is exhausted.
{ [image] rel mid bullet schwa d mid bullet iv st schwa [image] bil mid bullet schwa d mid bullet [image] [image] test }
relative sunspot number [ASTRONOMY] A measure of sunspot activity, computed from the formula R = k(10g + f), where R is the relative sunspot number, f the number of individual spots, g the number of groups of spots, and k a factor that varies with the observer (his or her personal equation), the seeing, and the observatory (location and instrumentation).Also known as sunspot number; sunspot relative number; Wolf number; Wolf-Wolfer number; Zurich number.
{ [image] rel mid bullet schwa d mid bullet iv [image] s schwa n [image] spät [image] n schwa m mid bullet b schwa r }
relative time [GEOLOGY] Geologic time determined by the placing of events in a chronologic order of occurrence, especially time as determined by organic evolution or superposition.
{ [image] rel mid bullet schwa d mid bullet iv [image] t imacr m }
relative topography See thickness pattern
{ [image] rel mid bullet schwa d mid bullet iv t schwa [image] päg mid bullet r schwa mid bullet f [image] }
relative topology [MATHEMATICS] In a topological space X any subset A has a topology on it relative to the given one by intersecting the open sets of X with A to obtain open sets in A.
{ [image] rel mid bullet schwa d mid bullet iv t schwa [image] päl mid bullet schwa mid bullet j [image] }
relative transmitting response [ENGINEERING ACOUSTICS] In a sonar projector, the ratio of the transmitting response for a given bearing and frequency to the transmitting response for a specified bearing and frequency.
{ [image] rel mid bullet schwa d mid bullet iv tranz [image] mid mid bullet i engi ri [image] späns }
relative triple precision [COMPUTER SCIENCE] The retention of three times as many digits of a quantity as the computer normally handles; for example, a computer whose basic word consists of 10 decimal digits is called upon to handle 30 decimal digit quantities.
{ [image] rel mid bullet schwa d mid bullet iv [image] trip mid bullet schwa l pr schwa [image] sizh mid bullet schwa n }
relative vector [COMPUTER SCIENCE] In computer graphics, a vector whose end points are given in relative coordinates.
{ [image] rel mid bullet schwa d mid bullet iv [image] vek mid bullet t schwa r }
relative velocity [MECHANICS] The velocity of a body with respect to a second body; that is, its velocity in a reference frame where the second body is fixed.
{ [image] rel mid bullet schwa d mid bullet iv v schwa [image] läs mid bullet schwa d mid bullet [image] }
relative volatility [CHEMISTRY] The volatility of a standard material whose relative volatility is by definition equal to unity.
{ rel mid bullet schwa d mid bullet iv väl mid bullet schwa til mid bullet schwa d mid bullet }
relative wind [NAVIGATION] The speed and relative direction from which the wind appears to blow with reference to a moving point.Also known as apparent wind.
{ rel mid bullet schwa d mid bullet iv wind }
relativistic beam [RELATIVITY] A beam of particles traveling at a speed comparable with the speed of light.
{ rel mid bullet schwa mid bullet t schwa vis mid bullet tik b m }
relativistic bremsstrahlung See gravitational bremsstrahlung
{ rel mid bullet schwa mid bullet t schwa vis mid bullet tik brem shträ mid bullet l schwa engi }
relativistic electrodynamics [ELECTROMAGNETISM] The study of the interaction between charged particles and electric and magnetic fields when the velocities of the particles are comparable with that of light.
{ rel mid bullet schwa mid bullet t schwa vis mid bullet tik i brvbar lek mid bullet tr o macr mid bullet d imacr nam mid bullet iks }
relativistic kinematics [RELATIVITY] A description of the motion of particles compatible with the special theory of relativity, without reference to the causes of motion.
{ rel mid bullet schwa mid bullet t schwa vis mid bullet tik kin mid bullet schwa mad mid bullet iks }
relativistic mass [RELATIVITY] The mass of a particle moving at a velocity exceeding about one-tenth the velocity of light; it is significantly larger than the rest mass.
{ rel mid bullet schwa mid bullet t schwa vis mid bullet tik mas }
relativistic mechanics [RELATIVITY] 1. Any form of mechanics compatible with either the special or the general theory of relativity. 2. The nonquantum mechanics of a system of particles or of a fluid interacting with an electromagnetic field, in the case when some of the velocities are comparable with the speed of light.
{ rel mid bullet schwa mid bullet t schwa vis mid bullet tik mi kan mid bullet iks }
relativistic particle [RELATIVITY] A particle moving at a speed comparable with the speed of light.
{ rel mid bullet schwa mid bullet t schwa vis mid bullet tik pärd mid bullet schwa mid bullet k schwa l }
relativistic quantum theory [QUANTUM MECHANICS] The quantum theory of particles which is consistent with the special theory of relativity, and thus can describe particles moving arbitrarily close to the speed of light.
{ rel mid bullet schwa mid bullet t schwa vis mid bullet tik kwänt mid bullet schwa m th mid bullet schwa mid bullet r }
relativistic theory [PHYSICS] Any theory which is consistent with the special or general theory of relativity.
{ rel mid bullet schwa mid bullet t schwa vis mid bullet tik th mid bullet schwa mid bullet r }
relativistic velocity [RELATIVITY] A velocity comparable to the speed of light.
{ rel mid bullet schwa mid bullet t schwa vis mid bullet tik v schwa läs mid bullet schwa d mid bullet }
relativity [PHYSICS] Theory of physics which recognizes the universal character of the propagation speed of light and the consequent dependence of space, time, and other mechanical measurements on the motion of the observer performing the measurements; it has two main divisions, the special theory and the general theory.
{ rel mid bullet schwa tiv mid bullet schwa d mid bullet }
relativity (category description)
relaxation [GEOLOGY] In experimental structural geology, the diminution of applied stress with time, as the result of any of various creep processes.
[MATHEMATICS] See relaxation method
[MECHANICS] 1. Relief of stress in a strained material due to creep. 2. The lessening of elastic resistance in an elastic medium under an applied stress resulting in permanent deformation.
[PHYSICS] A process in which a physical system approaches a steady state after conditions affecting it have been suddenly changed, and in which the presence of dissipative agents prevents the system from overshooting and then oscillating about this state.
{ r lak s a macr mid bullet sh schwa n }
relaxation circuit [ELECTRONICS] Circuit arrangement, usually of vacuum tubes, reactances, and resistances, which has two states or conditions, one, both, or neither of which may be stable; the transient voltage produced by passing from one to the other, or the voltage in a state of rest, can be used in other circuits.
{ r lak s a macr mid bullet sh schwa n s schwa r mid bullet k schwa t }
relaxation inverter [ELECTRONICS] An inverter that uses a relaxation oscillator circuit to convert direct-current power to alternating- current.
{ r lak s a macr mid bullet sh schwa n in v schwa rd mid bullet schwa r }
relaxation kinetics [PHYSICAL CHEMISTRY] A branch of kinetics that studies chemical systems by disturbing their states of equilibrium and making observations as they return to equilibrium.
{ r lak s a macr mid bullet sh schwa n ki ned mid bullet iks }
relaxation method [MATHEMATICS] A successive approximation method for solving systems of equations where the errors from an initial approximation are viewed as constraints to be minimized or relaxed within a toleration limit.Also known as relaxation.
{ r lak s a macr mid bullet sh schwa n meth mid bullet schwa d }
relaxation oscillations [PHYSICS] Oscillations having a sawtooth waveform in which the displacement increases to a certain value and then drops back to zero, after which the cycle is repeated.
{ r lak s a macr mid bullet sh schwa n äs mid bullet schwa l a macr mid bullet sh schwa nz }
relaxation oscillator [ELECTRONICS] An oscillator whose fundamental frequency is determined by the time of charging or discharging a capacitor or coil through a resistor, producing waveforms that may be rectangular or sawtooth.
{ r lak s a macr mid bullet sh schwa n äs mid bullet schwa l a macr d mid bullet schwa r }
relaxation test [ENGINEERING] A creep test in which the decrease of stress with time is measured while the total strain (elastic and plastic) is maintained constant.
{ r lak s a macr mid bullet sh schwa n test }
relaxation time [PHYSICS] For many physical systems undergoing relaxation, a time such that the displacement of a quantity from its equilibrium value at any instant of time t is the exponential of -t/ .
[SOLID-STATE PHYSICS] The travel time of an electron in a metal before it is scattered and loses its momentum.
{ r lak s a macr mid bullet sh schwa n t imacr m }
relaxed circular deoxyribonucleic acid [BIOCHEMISTRY] A form of circular deoxyribonucleic acid in which the circle of one strand is broken.Also known as open-circle deoxyribonucleic acid.
{ ri lakst s schwa r mid bullet ky schwa mid bullet l schwa r d brvbar äk mid bullet s r imacr mid bullet b o macr mid bullet nü kl mid bullet ik as mid bullet schwa d }
relaxed peak process See deep inelastic collision
{ ri lakst brvbar p k prä mid bullet s schwa s }
relaxin [BIOCHEMISTRY] A hormone found in the serum of humans and certain other animals during pregnancy; probably acting with progesterone and estrogen, it causes relaxation of pelvic ligaments in the guinea pig.
{ ri lak mid bullet s schwa n }
relay [COMMUNICATIONS] A microwave or other radio system used for passing on a signal from one radio communication link to another.
[ELECTRICITY] A device that is operated by a variation in the conditions in one electric circuit and serves to make or break one or more connections in the same or another electric circuit.Also known as electric relay.
{ r l a macr }
relay center [COMMUNICATIONS] A switching center in which messages are automatically routed according to data contained in the messages themselves.
{ r l a macr sen mid bullet t schwa r }
relay contact [ELECTRICITY] One of the pair of contacts that are closed or opened by the movement of the armature of a relay.
{ r l a macr kän takt }
relay control system [CONTROL SYSTEMS] A control system in which the error signal must reach a certain value before the controller reacts to it, so that the control action is discontinuous in amplitude.
{ r l a macr k schwa n tr o macr l sis mid bullet t schwa m }
relay haulage [MINING ENGINEERING] Single-track, high-speed mine haulage from one relay station to another.Also known as intermediate haulage.
{ r l a macr h l mid bullet ij }
relay intercropping [AGRICULTURE] A form of intercropping in which two or more crops grow simultaneously during part of the life cycle of each; that is, a second crop is planted before the first crop matures.
{ r l a macr in mid bullet t schwa r kräp mid bullet i engi }
relay rack [DESIGN ENGINEERING] A standardized steel rack designed to hold 19- inch (48.26-centimeter) panels of various heights, on which are mounted radio receivers, amplifiers, and other units of electronic equipment.Also known as rack.
{ r l a macr rak }
relay satellite See communications satellite
{ r l a macr sad mid bullet schwa l imacr t }
relay selector [ELECTRICITY] Relay circuit associated with a selector, consisting of a magnetic impulse counter, for registering digits and holding a circuit.
{ r l a macr si lek mid bullet t schwa r }
relay station See repeater station
{ r l a macr st a macr mid bullet sh schwa n }
relay system [COMMUNICATIONS] See radio relay system
[ELECTRICITY] Dial- switching equipment that does not use mechanical switches, but is made up principally of relays.
{ r l a macr sis mid bullet t schwa m }
release [MECHANICAL ENGINEERING] A mechanical arrangment of parts for holding or freeing a device or mechanism as required.
{ ri l s }
release adiabat [MECHANICS] A curve or locus of points which defines the succession of states through which a mass that has been shocked to a high- pressure state passes while monotonically returning to zero pressure.
{ ri l s ad mid bullet mid bullet schwa bat }
release agent [MATERIALS] A lubricant, such as wax or silicone oil, used to coat a mold cavity to prevent the molded piece from sticking when removed.Also known as mold release; parting agent.
{ ri l s a macr mid bullet j schwa nt }
release altitude [AEROSPACE ENGINEERING] Altitude of an aircraft above the ground at the time of release of bombs, rockets, missiles, tow targets, and so forth.
{ ri l s al mid bullet t schwa tüd }
released mineral [MINERALOGY] A mineral formed during the crystallization of a magma due to failure of an earlier phase to react with the liquid portion of the magma.
{ ri l st min mid bullet r schwa l }
release factor [MOLECULAR BIOLOGY] Any protein that responds to termination codons in messenger ribonucleic acid and causes the release of the finished polypeptide.
{ ri l s fak mid bullet t schwa r }
release fracture [GEOLOGY] A fracture formed as a result of a decrease in the maximum principal stress.
{ ri l s frak mid bullet ch schwa r }
release joint See sheeting structure
{ ri l s j int }
releaser stimulus [ZOOLOGY] A stimulus which affects an animal by initiating an instinctual behavior pattern.
{ ri l s mid bullet schwa r stim mid bullet y schwa mid bullet l schwa s }
reliability [ENGINEERING] The probability that a component part, equipment, or system will satisfactorily perform its intended function under given circumstances, such as environmental conditions, limitations as to operating time, and frequency and thoroughness of maintenance for a specified period of time.
[STATISTICS] 1. The amount of credence placed in a result. 2. The precision of a measurement, as measured by the variance of repeated measurements of the same object.
{ ri l imacr mid bullet schwa bil mid bullet schwa d mid bullet }
relic [GEOLOGY] 1. A landform that remains intact after decay or disintegration or that remains after the disappearance of the major portion of its substance. 2. A vestige of a particle in a sedimentary rock, such as a trace of a fossil fragment.
{ rel mid bullet ik }
relict [BIOLOGY] A persistent, isolated remnant of a once-abundant species.
[GEOLOGY] 1. Referring to a topographic feature that remains after other parts of the feature have been removed or have disappeared. 2. Pertaining to a mineral, structure, or feature of a rock which represents features of an earlier rock and which persists in spite of processes tending to destroy it, such as metamorphism.
{ rel mid bullet ikt }
relict dike [GEOLOGY] In a granitized mass, a tabular, crystalloblastic body that represents a dike which was emplaced prior to, and which was relatively resistant to, the granitization process.
{ rel mid bullet ikt d imacr k }
relict glacier [HYDROLOGY] A remnant of an older and larger glacier.
{ rel mid bullet ikt gl a macr mid bullet sh schwa r }
reliction [HYDROLOGY] The slow and gradual withdrawal or recession of the water in a sea, a lake, or a stream, leaving the former bottom as permanently exposed and uncovered dry land.
{ r schwa lik mid bullet sh schwa n }
relict lake [HYDROLOGY] A lake that survives in an area formerly covered by the sea or a larger lake, or a lake that represents a remnant resulting from a partial extinction of the original body of water.
{ rel mid bullet ikt l a macr k }
relict mineral [MINERALOGY] A mineral of a rock that persists from an earlier rock.
{ rel mid bullet ikt min mid bullet r schwa l }
relict permafrost [GEOLOGY] Permafrost formed in the past which persists in areas where it would not form today.
{ rel mid bullet ikt p schwa r mid bullet m schwa fr st }
relict sediment [GEOLOGY] A sediment which was in equilibrium with its environment when first deposited but which is unrelated to its present environment even though it is not buried by later sediments, such as a shallow- marine sediment on the deep ocean floor.
{ rel mid bullet ikt sed mid bullet schwa mid bullet m schwa nt }
relict soil [GEOLOGY] A soil formed on a preexisting landscape but not subsequently buried under younger sediments.
{ rel mid bullet ikt s il }
relict texture [GEOLOGY] In mineral deposits, an original texture that persists after partial replacement.
{ rel mid bullet ikt teks mid bullet ch schwa r }
relief [CRYSTALLOGRAPHY] The apparent topography exhibited by minerals in thin section as a consequence of refractive index.
[GEODESY] The configuration of a part of the earth's surface, with reference to altitude and slope variations and to irregularities of the land surface.
[MECHANICAL ENGINEERING] 1. A passage made by cutting away one side of a tailstock center so that the facing or parting tool may be advanced to or almost to the center of the work. 2. Clearance provided around the cutting edge by removal of tool material.
{ ri l f }
relief angle [MECHANICAL ENGINEERING] The angle between a relieved surface and a tangential plane at a cutting edge.
{ ri l f a engi mid bullet g schwa l }
relief frame [MECHANICAL ENGINEERING] A frame placed between the slide valve of a steam engine and the steam chest cover; reduces pressure on the valve and thereby reduces friction.
{ ri l f fr a macr m }
relief hole [ENGINEERING] Any of the holes fired after the cut holes and before the lifter holes in breaking ground for tunneling or shaft sinking.
{ ri l f h o macr l }
relief limonite [MINERALOGY] Indigenous limonite that is porous and cavernous in texture.
{ ri l f l imacr m mid bullet schwa n imacr t }
relief map [MAPPING] A map of an area showing the topographic relief.
{ ri l f map }
relief model [MAPPING] A three-dimensional relief map.
{ ri l f mäd mid bullet schwa l }
relief press See letterpress
{ ri l f pres }
relief printing [GRAPHIC ARTS] A method of printing in which the type or other images stand above the printing surface; even though the lower areas may have ink in them, they do not print because the paper does not contact them.
{ ri l f print mid bullet i engi }
relief shading See hill shading
{ ri l f sh a macr d mid bullet i engi }
relief valve See pressure relief valve
{ ri l f valv }
relief well [CIVIL ENGINEERING] A well that drains a pervious stratum, to relieve waterlogging at the surface.
[PETROLEUM ENGINEERING] A directional well which is drilled to intersect a well that is blowing out, and down which heavy drilling fluid is pumped to kill the blow-out well.
{ ri l f wel }
relieving [MECHANICAL ENGINEERING] Treating an embossed metal surface with an abrasive to reveal the base-metal color on the elevations or highlights of the surface.
{ ri l v mid bullet i engi }
relieving anode [ELECTRONICS] Of a pool-cathode tube, an auxiliary anode which provides an alternative conducting path for reducing the current to another electrode.
{ ri l v mid bullet i engi an o macr d }
relieving arch See discharging arch
{ ri l v mid bullet i engi ärch }
relieving platform [CIVIL ENGINEERING] A deck on the land side of a retaining wall to transfer loads vertically down to the wall.
{ ri l v mid bullet i engi plat f rm }
relighter flame safety lamp [MINING ENGINEERING] A locked spirit-burning lamp fitted with an internal relighting device.
{ r l imacr d mid bullet schwa r brvbar fl a macr m s a macr f mid bullet t lamp }
reline [ORDNANCE] To replace a worn liner of a gun to give it the ballistics of a new weapon.
{ r l imacr n }
relish [ENGINEERING] The shoulder of a tenon, used in a mortise and tenon system.
{ rel mid bullet ish }
Relizean stage [GEOLOGY] A subdivision of the Miocene in the California- Oregon-Washington area.
{ r schwa l mid bullet z mid bullet schwa n st a macr j }
reloadable control storage [COMPUTER SCIENCE] The control storage made up of unit control words necessary for channel multiplexing.
{ r l o macr d mid bullet schwa mid bullet b schwa l k schwa n tr o macr l st r mid bullet ij }
relocatable code [COMPUTER SCIENCE] A code generated by an assembler or compiler, and in which all memory references needing relocation are either specially marked or relative to the current program-counter reading.
{ brvbar r mid bullet l o macr brvbar k a macr d mid bullet schwa mid bullet b schwa l k o macr d }
relocatable emulator [COMPUTER SCIENCE] An emulator which does not require a stand-alone machine but executes in a multiprogramming environment.
{ brvbar r mid bullet l o macr brvbar k a macr d mid bullet schwa mid bullet b schwa l em mid bullet y schwa l a macr d mid bullet schwa r }
relocatable program [COMPUTER SCIENCE] A program coded in such a way that it may be located and executed in any part of memory.
{ brvbar r mid bullet l o macr brvbar k a macr d mid bullet schwa mid bullet b schwa l pr o macr gram }
relocate [COMPUTER SCIENCE] To establish or change the location of a program routine while adjusting or modifying the address references within the instructions to correctly indicate the new locations.
{ r l o macr k a macr t }
relocating loader [COMPUTER SCIENCE] A loader in which some of the addresses in the program to be loaded are expressed relative to the start of the program rather than in absolute form.
{ brvbar r mid bullet l o macr brvbar k a macr d mid bullet i engi l o macr d mid bullet schwa r }
relocation hardware [COMPUTER SCIENCE] Equipment in a multiprogramming system which allows a computer program to be run in any available space in memory.
{ r mid bullet l o macr k a macr mid bullet sh schwa n härd wer }
relocation register [COMPUTER SCIENCE] A hardware element that holds a constant to be added to the address of each memory location in a computer program running in a multiprogramming system, as determined by the location of the area in memory assigned to the program.
{ r mid bullet l o macr k a macr mid bullet sh schwa n rej mid bullet schwa mid bullet st schwa r }
relogging [FORESTRY] An operation in which small trees are salvaged, often for pulpwood, after the large trees are logged.
{ r läg mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

reluctance [ELECTROMAGNETISM] A measure of the opposition presented to magnetic flux in a magnetic circuit, analogous to resistance in an electric circuit; it is equal to magnetomotive force divided by magnetic flux.Also known as magnetic reluctance.
{ ri [image] l schwa k mid bullet t schwa ns }
reluctance microphone See magnetic microphone
{ ri [image] l schwa k mid bullet t schwa ns [image] m imacr mid bullet kr schwa [image] f o macr n }
reluctance motor [ELECTRICITY] A synchronous motor, similar in construction to an induction motor, in which the member carrying the secondary circuit has salient poles but no direct-current excitation; it starts as an induction motor but operates normally at synchronous speed.
{ ri [image] l schwa k mid bullet t schwa ns [image] m o macr d mid bullet schwa r }
reluctance pickup See variable-reluctance pickup
{ ri [image] l schwa k mid bullet t schwa ns [image] pik [image] schwa p }
reluctance pressure transducer [ENGINEERING] Pressure-measurement transducer in which pressure changes activate equivalent magnetic-property changes.
{ ri [image] l schwa k mid bullet t schwa ns [image] presh mid bullet schwa r tranz [image] dü mid bullet s schwa r }
reluctivity [PHYSICS] The reciprocal of magnetic permeability; the reluctivity of empty space is unity.Also known as magnetic reluctivity; specific reluctance.
{ [image] r [image] [image] l schwa k [image] tiv mid bullet schwa d mid bullet [image] }
rem [NUCLEONICS] A unit of ionizing radiation, equal to the amount that produces the same damage to humans as 1 roentgen of high-voltage x- rays.Derived from roentgen equivalent man.
{ rem }
remainder [MATHEMATICS] 1. The remaining integer when a division of an integer by another is performed; if l = m . p + r, where l, m, p, and r are integers and r is less than p, then r is the remainder when l is divided by p. 2. The remaining polynomial when division of a polynomial is performed; if l = m . p + r, where l, m, p, and r are polynomials, and the degree of r is less than that of p, then r is the remainder when l is divided by p. 3. The remaining part of a convergent infinite series after a computation, for some n, of the first n terms.
{ ri [image] m a macr n mid bullet d schwa r }
remainder formula [MATHEMATICS] A formula by which the remainder resulting from an approximation of a function by a partial sum of a power series can be computed or analyzed.
{ ri [image] m a macr n mid bullet d schwa r [image] f [image] r mid bullet my schwa mid bullet l schwa }
remainder theorem [MATHEMATICS] Dividing a polynomial p(x) by (x - a) gives a remainder equaling the number p(a).
{ ri [image] m a macr n mid bullet d schwa r [image] thir mid bullet schwa m }
remaining velocity [MECHANICS] Speed of a projectile at any point along its path of fire.
{ ri [image] m a macr n mid bullet i engi v schwa [image] läs mid bullet schwa d mid bullet [image] }
Remak's ganglion [ANATOMY] A ganglion near the junction of the coronary sinus and the right atrium.
{ [image] r a macr [image] mäks [image] ga engi mid bullet gl [image] [image] än }
remanence [ELECTROMAGNETISM] The magnetic flux density that remains in a magnetic circuit after the removal of an applied magnetomotive force; if the magnetic circuit has an air gap, the remanence will be less than the residual flux density.
{ [image] rem mid bullet schwa mid bullet n schwa ns }
remanent magnetization [GEOPHYSICS] That component of a rock's magnetization whose direction is fixed relative to the rock and which is independent of moderate, applied magnetic fields.
{ [image] rem mid bullet schwa mid bullet n schwa nt [image] mag mid bullet n schwa mid bullet t schwa [image] z a macr mid bullet sh schwa n }
remedial maintenance See corrective maintenance
{ ri [image] m [image] d mid bullet [image] mid bullet schwa l [image] m a macr nt mid bullet schwa n mid bullet schwa ns }
remedial operation [CHEMICAL ENGINEERING] In a chemical process operation, the revision of operating conditions so as to correct the overall operation and bring the product into desired rote or specification limits.Also known as corrective operation.
{ ri [image] m [image] d mid bullet [image] mid bullet schwa l [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
remember condition [ELECTRONICS] Condition of a flip-flop circuit in which no change takes place between a given internal state and the next state.
{ ri [image] mem mid bullet b schwa r k schwa n [image] dish mid bullet schwa n }
remex See flight feather
{ [image] r [image] [image] meks }
remineralization [PHYSIOLOGY] The continual reforming of tooth mineral that occurs at the surface of teeth, chiefly from constituents of saliva.
{ r [image] [image] min mid bullet r schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
remodulator [ELECTRONICS] A circuit that converts amplitude modulation to audio frequency-shift modulation for transmission of facsimile signals over a voice-frequency radio channel.Also known as converter.
{ r [image] [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
remoistening adhesive [MATERIALS] Any adhesive material, such as dextrin, animal glue, or gum arabic, which is reactivated with the application of water upon the adhesive surface.
{ r [image] [image] m [image] is mid bullet schwa n mid bullet i engi ad [image] h [image] mid bullet ziv }
remolded soil [GEOLOGY] Soil that has had its natural internal structure modified or disturbed by manipulation so that it lacks shear strength and gains compressibility.
{ r [image] [image] m o macr l mid bullet d schwa d [image] s [image] il }
remolding index [GEOLOGY] The ratio of the modulus of deformation of a soil in the undisturbed state to that of a soil in the remolded state.
{ r [image] [image] m o macr ld mid bullet i engi [image] in [image] deks }
remote access [COMPUTER SCIENCE] Ability to gain entry to a computer system from a location some distance away.
{ ri [image] m o macr t [image] ak [image] ses }
remote-access admittance [CONTROL SYSTEMS] A special piece of hardware, with built-in sensors and actuators, that is used by a robot to carry out the last stages of assembling several parts into a piece of equipment.
{ ri [image] m o macr t brvbar ak [image] ses ad [image] mit mid bullet schwa ns }
remote batch computing [COMPUTER SCIENCE] The running of programs, usually during nonprime hours, or whenever the demands of real-time or time-sharing computing slacken sufficiently to allow less pressing programs to be run.
{ ri [image] m o macr t [image] bach k schwa m [image] pyüd mid bullet i engi }
remote batch processing [COMPUTER SCIENCE] Batch processing in which an input device is located at a distance from the main installation and has access to a computer through a communication link.
{ ri [image] m o macr t [image] bach [image] prä [image] ses mid bullet i engi }
remote calculator [COMPUTER SCIENCE] A keyboard device that can be connected to the central processing unit of a distant computer over an ordinary telephone channel, enabling the user to present programs to the computer.
{ ri [image] m o macr t [image] kal mid bullet ky schwa [image] l a macr d mid bullet schwa r }
remote-center compliance [MECHANICAL ENGINEERING] A compliant device that allows a part that is gripped by a robot or other automatic machinery to rotate about the tip of the robot end effector or to translate without rotation when it is pushed, thereby easing the mechanical assembly of parts.
{ ri [image] m o macr t brvbar sen mid bullet t schwa r k schwa m [image] pl imacr mid bullet schwa ns }
remote communications software [COMPUTER SCIENCE] Software that allows a microcomputer to control or duplicate the operation of another microcomputer at a distant location, using the standard telephone system.
{ ri brvbar m o macr t k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz }
remote computing system [COMPUTER SCIENCE] A data-processing system that has terminals distant from the central processing unit, from which users can communicate with the central processing unit and compile, debug, test, and execute programs.
{ ri [image] m o macr t k schwa m [image] pyüd mid bullet i engi [image] sis mid bullet t schwa m }
remote computing system exchange [COMPUTER SCIENCE] A device that handles communications between the central processing unit and remote consoles of a remote computing system, and enables several remote consoles to operate at the same time without interfering with each other.
{ ri [image] m o macr t k schwa m [image] pyüd mid bullet i engi [image] sis mid bullet t schwa m iks [image] ch a macr nj }
remote computing system language [COMPUTER SCIENCE] A computer language used for communications between the central processing unit and remote consoles of a remote computer system, generally incorporating a procedure-oriented language such as FORTRAN, but also containing operating statements, such as instructions to debug or execute programs.
{ ri [image] m o macr t k schwa m [image] pyüd mid bullet i engi [image] sis mid bullet t schwa m [image] la engi mid bullet gwij }
remote computing system log [COMPUTER SCIENCE] A record of the volumes of data transmitted and of the frequency of various types of events during the operation of remote consoles in a remote computing system.
{ ri [image] m o macr t k schwa m [image] pyüd mid bullet i engi [image] sis mid bullet t schwa m [image] läg }
remote console [COMPUTER SCIENCE] A terminal in a remote computing system that has facilities for communicating with, and exerting control over, the central processing unit, and which may have devices for reading and punching cards or paper tape, any of various types of display units, printers, and a keyboard device for direct communication with the central processing unit.
{ ri [image] m o macr t [image] kän [image] s o macr l }
remote control [CONTROL SYSTEMS] Control of a quantity which is separated by an appreciable distance from the controlling quantity; examples include master- slave manipulators, telemetering, telephone, and television.
{ ri [image] m o macr t k schwa n [image] tr o macr l }
remote-cutoff tube See variable-mu tube
{ ri [image] m o macr t brvbar k schwa d [image] [image] f [image] tüb }
remote data station [COMPUTER SCIENCE] A terminal in a data-processing system at which data can be sent to or received from a central computer over telephone or telegraph circuits, but which exerts no direct operating control over the central computer.Also known as remote data terminal.
{ ri [image] m o macr t [image] dad mid bullet schwa [image] st a macr mid bullet sh schwa n }
remote data terminal See remote data station
{ ri [image] m o macr t [image] dad mid bullet schwa [image] t schwa r mid bullet m schwa n mid bullet schwa l }
remote debugging [COMPUTER SCIENCE] 1. The testing and correction of computer programs at a remote console of a remote computing system. 2. See remote testing
{ ri [image] m o macr t d [image] [image] b schwa g mid bullet i engi }
remote gun control [ORDNANCE] Pointing a gun in azimuth and elevation by means of a remote control system, which automatically keeps the gun pointed according to the firing data.
{ ri [image] m o macr t [image] g schwa n k schwa n [image] tr o macr l }
remote-indicating compass [NAVIGATION] A compass equipped with one or more indicators to repeat at a distance the readings of the master compass.
{ ri [image] m o macr t brvbar in mid bullet d schwa [image] k a macr d mid bullet i engi [image] käm mid bullet p schwa s }
remote indicator [ELECTRONICS] 1. An indicator located at a distance from the data-gathering sensing element, with data being transmitted to the indicator mechanically, electrically over wires, or by means of light, radio, or sound waves. 2. See repeater
{ ri [image] m o macr t [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
remote inquiry [COMPUTER SCIENCE] Interrogation of the content of an automatic data-processing equipment storage unit from a device remotely displaced from the storage unit site.
{ ri [image] m o macr t [image] i engi [image] kw schwa mid bullet r [image] }
remote job entry [COMPUTER SCIENCE] The submission of jobs to a central computer from a location at least a few hundred meters and sometimes many kilometers distant from the computer, requiring the use of a telephone or other common-carrier communications link.Abbreviated RJE.
{ ri [image] m o macr t [image] jäb [image] en mid bullet tr [image] }
remotely piloted vehicle [AEROSPACE ENGINEERING] A robot aircraft, controlled over a two-wave radio link from a ground station or mother aircraft that can be hundreds of miles away; electronic guidance is generally supplemented by remote control television cameras feeding monitor receivers at the control station.Abbreviated RPV.
{ ri [image] m o macr t mid bullet l [image] brvbar p imacr mid bullet l schwa d mid bullet schwa d [image] v [image] mid bullet schwa mid bullet k schwa l }
remote manipulation [ENGINEERING] Use of mechanical equipment controlled from a distance to handle materials, such as radioactive materials.
{ ri [image] m o macr t m schwa [image] nip mid bullet y schwa [image] l a macr mid bullet sh schwa n }
remote manipulator [ENGINEERING] A mechanical, electromechanical, or hydromechanical device that enables a person, directly controlling the device through handles or switches, to perform manual operations while separated from the site of the work.Also known as manipulator.
{ ri [image] m o macr t m schwa [image] nip mid bullet y schwa [image] l a macr d mid bullet schwa r }
remote metering See telemetering
{ ri [image] m o macr t [image] m [image] d mid bullet schwa mid bullet ri engi }
remote pickup [COMMUNICATIONS] Picking up a radio or television program at a remote location and transmitting it to the studio or transmitter over wire lines or a shortwave or microwave radio link.
{ ri [image] m o macr t [image] pik [image] schwa p }
remote plan position indicator See plan position indicator repeater
{ ri [image] m o macr t brvbar plan p schwa brvbar zish mid bullet schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
remote sensing [ELECTRICITY] Sensing, by a power supply, of voltage directly at the load, so that variations in the load lead drop do not affect load regulation.
[ENGINEERING] The gathering and recording of information without actual contact with the object or area being investigated.
{ ri [image] m o macr t [image] sens mid bullet i engi }
remote subscriber [COMMUNICATIONS] Subscriber to a network that does not have direct access to the switching center, but has access to the circuit through a facility such as a base message center.
{ ri [image] m o macr t s schwa b [image] skr imacr b mid bullet schwa r }
remote terminal [COMPUTER SCIENCE] A computer terminal which is located away from the central processing unit of a data-processing system, at a location convenient to a user of the system.
{ ri [image] m o macr t [image] t schwa r mid bullet m schwa n mid bullet schwa l }
remote testing [COMPUTER SCIENCE] A method of testing and correcting computer programs; programmers do not go to the computer center but provide detailed instructions to be carried out by computer operators along with the programs and associated test data.Also known as remote debugging.
{ ri [image] m o macr t [image] test mid bullet i engi }
removable discontinuity [MATHEMATICS] A point where a function is discontinuous, but it is possible to redefine the function at this point so that it will be continuous there.
{ ri [image] müv mid bullet schwa mid bullet b schwa l brvbar dis [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] }
removable medium [COMPUTER SCIENCE] A data storage medium, such as magnetic tape or floppy disk, that can be physically removed from the drive that reads and writes on it.
{ ri [image] müv mid bullet schwa mid bullet b schwa l [image] m [image] mid bullet d [image] mid bullet schwa m }
removable plugboard See detachable plugboard
{ ri [image] müv mid bullet schwa mid bullet b schwa l [image] pl schwa g [image] b [image] rd }
REM sleep See rapid-eye-movement sleep
{ [image] rem [image] sl [image] p }
REM statement [COMPUTER SCIENCE] A statement in a computer program that consists of remarks or comments that document the program, and contains no executable code.
{ [image] rem [image] st a macr t mid bullet m schwa nt }
renaissance lace [TEXTILES] A type of lace in which woven tape motifs are joined by a variety of flat stitches.
{ [image] ren mid bullet schwa [image] säns [image] l a macr s }
renal artery [ANATOMY] A branch of the abdominal or ventral aorta supplying the kidneys in vertebrates.
{ [image] r [image] n mid bullet schwa l [image] ärd mid bullet schwa mid bullet r [image] }
renal calculus [MEDICINE] A concretion in the kidney.
{ [image] r [image] n mid bullet schwa l [image] kal mid bullet ky schwa mid bullet l schwa s }
renal-cell carcinoma [MEDICINE] A malignant renal tumor composed principally of large, often hyalin, polygonal cells.Also known as clear- cell carcinoma; Grawitz's tumor; hypernephroma.
{ [image] r [image] n mid bullet schwa l brvbar sel [image] kärs mid bullet schwa n [image] o macr mid bullet m schwa }
renal corpuscle [ANATOMY] The glomerulus together with its Bowman's capsule in the renal cortex.Also known as Malpighian corpuscle.
{ [image] r [image] n mid bullet schwa l [image] k [image] r mid bullet p schwa mid bullet s schwa l }
renal dwarfism [MEDICINE] Dwarfism due to any of various chronic diseases of the kidney in children.
{ r n mid bullet schwa l dw r fiz mid bullet schwa m }
renal failure [MEDICINE] Severe malfunction of the kidneys, producing uremia and the resulting constitutional symptoms.
{ r n mid bullet schwa l f a macr l mid bullet y schwa r }
renal papilla [ANATOMY] A fingerlike projection into the renal pelvis through which the collecting tubules discharge.
{ r n mid bullet schwa l p schwa pil mid bullet schwa }
renal pyramid [ANATOMY] Any of the conical masses composing the medullary substance of the kidney.Also known as Malpighian pyramid.
{ r n mid bullet schwa l pir mid bullet schwa mid bullet m schwa d }
renal rickets [MEDICINE] The metabolic bone disease due to increased bone resorption resulting from the acidosis and secondary hyperparathyroidism of renal insufficiency.
{ r n mid bullet schwa l rik mid bullet schwa ts }
renal threshold [PHYSIOLOGY] A concentration of a substance within the blood which, when reached, causes the substance to appear in the urine.
{ r n mid bullet schwa l thresh h o macr ld }
renal tubular acidosis [MEDICINE] Defective hydrogen-ion excretion in the renal tubules, resulting in hyperchloremic acidosis and inadequate acidification of the urine.
{ r n mid bullet schwa l tüb mid bullet y schwa mid bullet l schwa r as mid bullet schwa d o macr mid bullet s schwa s }
renal tubule [ANATOMY] One of the glandular tubules which elaborate urine in the kidneys.
{ r n mid bullet schwa l tü mid bullet byül }
renal vein [ANATOMY] A vein which returns blood from the kidney to the vena cava.
{ r n mid bullet schwa l v a macr n }
renaming rule [MATHEMATICS] A transformation rule in the lambda calculus that allows conflicts of variables to be eliminated; it states that a bound variable x in a lambda expression M may be uniformly replaced by some other bound variable y, provided y does not occur in M.Also known as alpha rule.
{ r n a macr m mid bullet i engi rül }
renardite [MINERALOGY] Pb(UO2)4(PO4)2(OH)4.7H2O A yellow mineral composed of hydrous basic lead uranyl phosphate.
{ r schwa när d imacr t }
renaturation [BIOCHEMISTRY] The process of restoring denatured proteins to their original condition.
{ r nach mid bullet schwa r a macr mid bullet sh schwa n }
rendezvous [AEROSPACE ENGINEERING] 1. The event of two or more objects meeting with zero relative velocity at a preconceived time and place. 2. The point in space at which such an event takes place, or is to take place.
{ rän mid bullet d schwa vü }
Rendoll [GEOLOGY] A suborder of the soil order Mollisol, formed in highly calcareous parent materials, mostly restricted to humid, temperate regions; the soil profile consists of a dark upper horizon grading to a pale lower horizon.
{ ren däl }
Rendzina [GEOLOGY] One of an intrazonal, calcimorphic group of soils characterized by a brown to black, friable surface horizon and a light-gray or yellow, soft underlying horizon; found under grasses or forests in humid to semiarid climates.
{ rent sin mid bullet schwa }
renette [INVERTEBRATE ZOOLOGY] An excretory cell found in certain nematodes.
{ re net }
renewable resources [CHEMICAL ENGINEERING] Agricultural materials used as feedstocks for industrial processes.
{ ri nü mid bullet schwa mid bullet b schwa l ri s r mid bullet s schwa s }
reniform [SCIENCE AND TECHNOLOGY] Bean- or kidney-shaped, as describing the structure of a crystal in which rounded masses occur at the ends of radiating crystals, or certain structures in animals and plants.
{ r n mid bullet schwa f rm }
renin [BIOCHEMISTRY] A proteolytic enzyme produced in the afferent glomerular arteriole which reacts with the plasma component hypertensinogen to produce angiotensin II.
{ r n mid bullet schwa n }
Renner-Teller effect [PHYSICAL CHEMISTRY] The splitting, into two, of the potential function along the bending coordinate in degenerate electronic states of linear triatomic or polyatomic molecules.
{ ren mid bullet schwa r tel mid bullet schwa r i fekt }
rennet [VERTEBRATE ZOOLOGY] The lining of the stomach of certain animals, especially the fourth stomach in ruminants.
{ ren mid bullet schwa t }
rennin [BIOCHEMISTRY] An enzyme found in the gastric juice of the fourth stomach of calfs; used for coagulating milk casein in cheesemaking.Also known as chymosin.
{ ren mid bullet schwa n }
Renninger effect [PHYSICS] A phenomenon observed in the analysis of thick crystals with x-rays or neutrons, in which a strong diffracted beam acts as a primary beam and can undergo further diffraction.
{ ren mid bullet i engi mid bullet schwa r i fekt }
renninogen [BIOCHEMISTRY] The zymogen of rennin.Also known as prorennin.
{ r schwa nin mid bullet schwa mid bullet j schwa n }
Renn-Walz process [METALLURGY] A method of reclaiming iron and other metals from the waste materials produced in the smelting of zinc and lead ores; this material is brought up to 1000°C in the preheating zone of the kiln by the countercurrent gases, and the oxidized metal vapors are carried off in the flue gases, from which they are subsequently filtered.
{ ren välts prä mid bullet s schwa s }
renormalizability [QUANTUM MECHANICS] The property of some quantum field theories whereby all infinite quantities can be absorbed into a renormalization of physical parameters such as mass and charge.
{ r n r mid bullet m schwa l imacr z mid bullet schwa bil mid bullet schwa d mid bullet }
renormalization [QUANTUM MECHANICS] In certain quantum field theories, a procedure in which nonphysical bare values of certain quantities such as mass and charge are eliminated and the corresponding physically observable quantities are introduced.
{ r n r mid bullet m schwa mid bullet l schwa z a macr mid bullet sh schwa n }
renormalization group methods [STATISTICAL MECHANICS] Methods for treating the behavior of substances near critical points, in which the canonical ensemble is generalized by dividing a substance into cells of arbitrary size and forming an ensemble consisting of all microscopic configurations consistent with specified values of the thermodynamic variables in each of these cells.
{ r n r mid bullet m schwa mid bullet l schwa z a macr mid bullet sh schwa n brvbar grüp meth mid bullet schwa dz }
renormalization transformation [MATHEMATICS] A transformation of a mathematical function involving a change of scale.
{ r n r mid bullet m schwa mid bullet l schwa z a macr mid bullet sh schwa n tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
renovation [ORDNANCE] 1. Process of restoring materiel to, or nearly to, its original condition by cleaning, painting, or similar methods. 2. Restoration of ammunition to serviceable condition by operations more extensive or hazardous than routine ammunition maintenance; normally involves replacement of components.
{ ren mid bullet schwa v a macr mid bullet sh schwa n }
rensselaerite [PETROLOGY] A soft, compact, fibrous talc pseudomorphous after pyroxene and found in Canada and northern New York.
{ ren mid bullet s schwa mid bullet l schwa r imacr t }
reorder cycle [INDUSTRIAL ENGINEERING] The interval between successive reorder (procurement) actions.
{ re r mid bullet d schwa r s imacr mid bullet k schwa l }
reorder point [INDUSTRIAL ENGINEERING] An arbitrary level of stock on hand plus stock due in, at or below which routine requisitions for replenishment purposes are submitted in accordance with established requisitioning schedules.
{ re r mid bullet d schwa r p int }
reovirus [VIROLOGY] A group of ribonucleic acid-containing animal viruses, including agents of encephalitis and phlebotomus fever.
{ r mid bullet o macr v imacr mid bullet r schwa s }
rep [NUCLEONICS] A unit of ionizing radiation, equal to the amount that causes absorption of 93 ergs per gram of soft tissue.Derived from roentgen equivalent physical.Also known as parker; tissue roentgen.
[TEXTILES] A type of fabric characterized by distinct, round, padded ribs running from selvage to selvage.
{ rep }
repair [ENGINEERING] To restore that which is unserviceable to a serviceable condition by replacement of parts, components, or assemblies.
{ ri per }
repair cycle [ENGINEERING] The period that elapses from the time the item is removed in a reparable condition to the time it is returned to stock in a serviceable condition.
{ ri per s imacr mid bullet k schwa l }
repair dock [CIVIL ENGINEERING] A graving dock or floating dry dock built primarily for ship repair.
{ ri per däk }
repair forecast [ENGINEERING] The quantity of items estimated to be repaired or rebuilt for issue during a stated future period.
{ ri per f o macr r kast }
repair kit [ENGINEERING] A group of parts and tools, not all having the same basic name, used for repair or replacement of the worn or broken parts of an item; it may include instruction sheets and material, such as sandpaper, tape, cement, gaskets, and the like.
{ ri per kit }
repair parts list [ENGINEERING] List approved by designated authorities, indicating the total quantities of repair parts, tools, and equipment necessary for the maintenance of a specified number of end items for a definite period of time.
{ ri per brvbar pärts list }
repair synthesis [MOLECULAR BIOLOGY] Enzymatic excision and replacement of regions of damaged deoxyribonucleic acid, as in repair of thymine dimers by ultraviolet irradiation.
{ ri per sin mid bullet th schwa mid bullet s schwa s }
repand [BOTANY] Having a margin that undulates slightly, referring to a leaf.
{ r schwa pand }
repeatability [CONTROL SYSTEMS] The ability of a robot to reposition itself at a location to which it is directed or at which it is commanded to stop.
[NAVIGATION] In a navigation system, the measure of the accuracy with which the system permits the operator to return to a specific point as defined only in terms of the lattice peculiar to that system.
{ ri p d mid bullet schwa bil mid bullet schwa d mid bullet }
repeat accuracy [CONTROL SYSTEMS] The variations in the actual position of a robot manipulator from one cycle to the next when the manipulator is commanded to repeatedly return to the same point or position.
{ ri p t ak mid bullet y schwa mid bullet r schwa mid bullet s }
repeated load [MECHANICS] A force applied repeatedly, causing variation in the magnitude and sometimes in the sense, of the internal forces.
{ ri p d mid bullet schwa d l o macr d }
repeated measurements model [STATISTICS] A product model in which each factor is the same.
{ ri p d mid bullet schwa d brvbar mezh mid bullet schwa r mid bullet m schwa ns mäd mid bullet schwa l }
repeated reflection See multiple reflection
{ ri p d mid bullet schwa d ri flek mid bullet sh schwa n }
repeated root See multiple root
{ ri p d mid bullet schwa d rüt }
repeated twinning [CRYSTALLOGRAPHY] Crystal twinning that involves more than two simple crystals.
{ ri p d mid bullet schwa d twin mid bullet i engi }
repeater [ELECTRICITY] See repeating coil
[ELECTRONICS] 1. An amplifier or other device that receives weak signals and delivers corresponding stronger signals with or without reshaping of waveforms; may be either a one-way or two-way repeater.Also known as regenerator. 2. An indicator that shows the same information as is shown on a master indicator.Also known as remote indicator.
{ ri p d mid bullet schwa r }
repeater compass See compass repeater
{ ri p d mid bullet schwa r käm mid bullet p schwa s }
repeater jammer [ELECTRONICS] A jammer that intercepts an enemy radar signal and reradiates the signal after modifying it to incorporate erroneous data on azimuth, range, or number of targets.
{ ri p d mid bullet schwa r jam mid bullet schwa r }
repeater station [COMMUNICATIONS] A station containing one or more repeaters.Also known as relay station.
{ ri p d mid bullet schwa r st a macr mid bullet sh schwa n }
repeat glass [OPTICS] Used by textile and wallpaper designers, a device consisting of four lenses formed in one piece of glass; when a single drawing or pattern is viewed, the subject matter is repeated four times.
{ ri p t glas }
repeating coil [ELECTRICITY] A transformer used to provide inductive coupling between two sections of a telephone line when a direct connection is undesirable.Also known as repeater.
{ ri p d mid bullet i engi k il }
repeating-coil bridge cord [ELECTRICITY] In telephony, a method of connecting the common office battery to the cord circuits by connecting the battery to the midpoints of a repeating coil, bridged across the cord circuit.
{ ri p d mid bullet i engi brvbar k il brij k rd }
repeating decimal [MATHEMATICS] A decimal that is either finite or infinite with a finite block of digits repeating indefinitely.Also known as recurring decimal.
{ ri p d mid bullet i engi des mid bullet m schwa l }
repeating unit [ORGANIC CHEMISTRY] The group of atoms that is derived from a monomer and repeats throughout a polymer.Also known as monomeric unit.
{ ri brvbar p d mid bullet i engi yü mid bullet n schwa t }
repeat key [COMPUTER SCIENCE] A key on a typewriter or computer keyboard that, when depressed at the same time as a character key, causes repeated printing or generation of the character until one of the keys is released.
{ ri p t k }
repeat operator [COMPUTER SCIENCE] A pseudo instruction using two arguments, a count p and an increment n: the word immediately following the instruction is repeated p times, with the values 0, n, 2n, ..., (p-1)n added to the successive words.
{ ri p t äp mid bullet schwa r a macr d mid bullet schwa r }
repeat point See double-spot tuning
{ ri p t p int }
repellency [CHEMISTRY] Ability to repel water, or being hydrophobic; opposite to water wettability.
{ ri pel mid bullet schwa n mid bullet s }
repeller [ELECTRONICS] An electrode whose primary function is to reverse the direction of an electron stream in an electron tube.Also known as reflector.
{ ri pel mid bullet schwa r }
repent [BOTANY] Of a stem, creeping along the ground and rooting at the nodes.
{ r mid bullet pent }
reperforation [PETROLEUM ENGINEERING] Creation of new perforations (holes) in oil well tubing opposite to oil-bearing reservoir zones; creates more opportunity for fluid to drain from the formation into the wellbore.
{ r p schwa r mid bullet f schwa r a macr mid bullet sh schwa n }
reperforator See tape reperforator
{ r p schwa r mid bullet f schwa r a macr d mid bullet schwa r }
reperforator switching center [COMMUNICATIONS] Message-relaying center at which incoming messages are received on a reperforator which perforates a storage tape from which the message is retransmitted into the proper outgoing circuit.
{ r p schwa r mid bullet f schwa r a macr d mid bullet schwa r swich mid bullet i engi sen mid bullet t schwa r }
reperforator/transmitter [COMMUNICATIONS] A tape reperforator and a tape transmitter operating independently in a teletypewriter system; used in relaying, to establish compatibility between different rates of reception and transmission, and in temporary queuing.
{ r p schwa r mid bullet f schwa r a macr d mid bullet schwa r tranz mid mid bullet schwa r }
repetition [GEOLOGY] The duplication of certain stratigraphic beds at the surface or in any specified section owing to disruption and displacement of the beds by faulting or intense folding.
{ rep mid bullet schwa tish mid bullet schwa n }
repetition equivalent [COMMUNICATIONS] In a complete telephone connection, a measure of the grade of transmission experienced by the subscribers using the connection; it includes the combined effects of volume, distortion, noise, and all other subscriber reactions and usages.
{ rep mid bullet schwa tish mid bullet schwa n i kwiv mid bullet schwa mid bullet l schwa nt }
repetition frequency [COMMUNICATIONS] See repetition rate
[MOLECULAR BIOLOGY] The number of copies of a given nucleotide sequence present in the haploid genome.
{ rep mid bullet schwa tish mid bullet schwa n fr mid bullet kw schwa n mid bullet s }
repetition instruction [COMPUTER SCIENCE] An instruction that causes one or more other instructions to be repeated a specified number of times, usually with systematic address modification occurring between repetitions.
{ rep mid bullet schwa tish mid bullet schwa n in str schwa k mid bullet sh schwa n }
repetition rate [COMMUNICATIONS] The rate at which recurrent signals are produced or transmitted by radar.Also known as recurrence rate; repetition frequency.
{ rep mid bullet schwa tish mid bullet schwa n r a macr t }
repetitious deoxyribonucleic acid [MOLECULAR BIOLOGY] Nucleotide sequences occurring repeatedly in chromosomal deoxyribonucleic acid.
{ rep mid bullet schwa brvbar tish mid bullet schwa s d äk mid bullet s brvbar r imacr mid bullet b o macr mid bullet nü kl mid bullet ik as mid bullet schwa d }
repetitive addressing [COMPUTER SCIENCE] A system used on some computers in which, under certain conditions, an instruction is written without giving the address of the operand, and the operand address is automatically that of the location addressed by the last previous instruction.
{ r schwa ped mid bullet schwa d mid bullet iv schwa dres mid bullet i engi }
repetitive analog computer [COMPUTER SCIENCE] An analog computer which repeatedly carries out the solution of a problem at a rapid rate (10 to 60 times a second) while an operator may vary parameters in the problem.
{ r schwa ped mid bullet schwa d mid bullet iv an mid bullet schwa läg k schwa m pyüd mid bullet schwa r }
repetitive element See regular element
{ r schwa ped mid bullet schwa d mid bullet iv el mid bullet schwa mid bullet m schwa nt }
repetitive statement [COMPUTER SCIENCE] A statement in a computer program that is repeatedly executed for a specified number of times or for as long as a specified condition holds true.
{ ri ped mid bullet schwa d mid bullet iv st a macr t mid bullet m schwa nt }
repetitive time method [INDUSTRIAL ENGINEERING] A technique where the stopwatch is read and simultaneously returned to zero at each break point.Also known as snapback method.
{ ri ped mid bullet schwa d mid bullet iv t imacr m meth mid bullet schwa d }
repetitive unit [COMPUTER SCIENCE] A type of circuit which appears more than once in a computer.
{ r schwa ped mid bullet schwa d mid bullet iv yü mid bullet n schwa t }
Repettian [GEOLOGY] A North American stage of lower Pliocene geologic time, above the Delmontian and below the Venturian.
{ r schwa pesh mid bullet schwa n }
repi [HYDROLOGY] A lake, pond, or other standing water body associated with a sink or subsidence of land surface.
{ rep mid bullet }
replacement [GEOLOGY] Growth of a new or chemically different mineral in the body of an old mineral by simultaneous capillary solution and deposition.
[PALEONTOLOGY] Substitution of inorganic matter for the original organic constituents of an organism during fossilization.
{ ri pl a macr s mid bullet m schwa nt }
replacement bit See reset bit
{ ri pl a macr s mid bullet m schwa nt bit }
replacement demand [ENGINEERING] A demand representing replacement of items consumed or worn out.
{ ri pl a macr s mid bullet m schwa nt di mand }
replacement deposit [MINERALOGY] A mineral deposit formed by the in- position replacement of one mineral for another.
{ ri pl a macr s mid bullet m schwa nt di päz mid bullet schwa t }
replacement dike [GEOLOGY] A dike which is made by gradual transformation of wall rock by solutions along fractures or permeable zones.
{ ri pl a macr s mid bullet m schwa nt d imacr k }
replacement factor [ENGINEERING] The estimated percentage of equipment or repair parts in use that will require replacement during a given period.
{ ri pl a macr s mid bullet m schwa nt fak mid bullet t schwa r }
replacement study [INDUSTRIAL ENGINEERING] An economic analysis involving the comparison of an existing facility and a proposed replacement facility.
{ ri pl a macr s mid bullet m schwa nt st schwa d mid bullet }
replacement texture [GEOLOGY] The texture exhibited where one mineral has replaced another.
{ ri pl a macr s mid bullet m schwa nt teks mid bullet ch schwa r }
replacement transfusion See exchange transfusion
{ ri pl a macr s mid bullet m schwa nt tranz fyü mid bullet zh schwa n }
replacement vein [GEOLOGY] A mineral vein formed by the gradual transformation of an original vein by secondary fluids.
{ ri pl a macr s mid bullet m schwa nt v a macr n }
replenisher [ORDNANCE] A cylinder containing recoil oil and a spring- actuated piston, which allows for expansion of oil in the recoil system which has become heated during firing of the weapon; it also returns oil to the recoil system after firing, when the temperature (and volume) of the oil is down.
{ ri plen mid bullet ish mid bullet schwa r }
replenishment [GEOLOGY] The stage in development of a cavern in which the presence of air in the passages allows the deposition of speleothems.
{ ri plen mid bullet ish mid bullet m schwa nt }
replica [ENGINEERING] A thin plastic or inorganic film which is formed on a surface and then removed from it for study in an electron microscope.
{ rep mid bullet l schwa mid bullet k schwa }
replica grating [OPTICS] A diffraction grating made by flowing a plastic solution over an original grating, evaporating the solvent, and removing the resulting film, which has the lines of the original grating impressed on it.
{ rep mid bullet l schwa mid bullet k schwa gr a macr d mid bullet i engi }
replica master [MECHANICAL ENGINEERING] A robotlike machine whose motions are duplicated by another robot when the machine is moved by a human operator.
{ rep mid bullet l schwa mid bullet k schwa mas mid bullet t schwa r }
replica plating [MICROBIOLOGY] A method for the isolation of nutritional mutants in microorganisms; colonies are grown from a microorganism suspension previously exposed to a mutagenic agent, on a complete medium in a petri dish; a velour surface is used to transfer the impression of all these colonies to a petri dish containing a minimal medium; colonies that do not grow on the minimal medium are the mutants.
{ rep mid bullet l schwa mid bullet k schwa pl a macr d mid bullet i engi }
replicating fork [MOLECULAR BIOLOGY] The Y-shaped region of a chromosome that is a growing point in the replication of deoxyribonucleic acid.
{ rep mid bullet l schwa k a macr d mid bullet i engi brvbar f rk }
replication [ANALYTICAL CHEMISTRY] The formation of a faithful mold or replica of a solid that is thin enough for penetration by an electron microscope beam; can use plastic (such as collodion) or vacuum deposition (such as of carbon or metals) to make the mold.
[MOLECULAR BIOLOGY] Duplication, as of a nucleic acid, by copying from a molecular template.
[STATISTICS] In experimental design, the repetition of an experiment or parts of an experiment to secure more data as an aid to determining the experimental error and to arrive at better estimates of the effects of various treatments with smaller standard errors.
[VIROLOGY] Multiplication of phage in a bacterial cell.
{ rep mid bullet l schwa k a macr mid bullet sh schwa n }
replication bubble See replication eye
{ rep mid bullet l schwa k a macr mid bullet sh schwa n b schwa b mid bullet schwa l }
replication eye [MOLECULAR BIOLOGY] A replicated region of deoxyribonucleic acid contained within a longer, unreplicated region and presented in the shape of an eye.Also known as replication bubble.
{ rep mid bullet l schwa k a macr mid bullet sh schwa n imacr }
replicon [GENETICS] A genetic element characterized by possession of the structural gene that controls a specific initiator and receptor locus (replicator) for its action.
{ rep mid bullet l schwa kän }
replum [BOTANY] A thin wall separating the two valves or chambers of certain fruits.
{ rep mid bullet l schwa m }
reply [COMMUNICATIONS] A radio-frequency signal or combination of signals transmitted by a transponder in response to an interrogation.Also known as response.
{ ri pl imacr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

report [ACOUSTICS] Sharp explosive sound, as of a shot, bursting bomb, or projectile.
[COMPUTER SCIENCE] An output document prepared by a data-processing system.
{ ri [image] p [image] rt }
reporter gene [BIOCHEMISTRY] A gene coding sequence that is used experimentally to replace a normal sequence, and codes for an enzymatic marker or a protein which confers resistance to an antibiotic or cell toxin.
{ ri [image] p [image] rd mid bullet schwa r [image] j [image] n }
report generator [COMPUTER SCIENCE] A routine which produces a complete data-processing report, given only a description of the desired content and format, plus certain information concerning the input file.Also known as report writer.
{ ri [image] p [image] rt [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
reporting point [NAVIGATION] 1. A specified point in relation to which a craft reports its position. 2. In air operations, a geographical point established for use by air-traffic control in the movement and separation of aircraft.
{ ri [image] p [image] rd mid bullet i engi [image] p [image] int }
reporting time interval [COMMUNICATIONS] The time for transmission of data or a report from the originating terminal to the end receiver.
{ ri [image] p [image] rd mid bullet i engi [image] t imacr m [image] in mid bullet t schwa r mid bullet v schwa l }
report of survey [ORDNANCE] An official report prepared on a standardized form, which records the circumstance concerning the loss, damage, or destruction of property, and which serves as, or supports, a voucher for dropping the property from property records.
{ ri [image] p [image] rt schwa v [image] s schwa r [image] v a macr }
report program [COMPUTER SCIENCE] A program that prints out an analysis of a file of records, usually arranged by keys, each analysis or total being produced when a key change takes place.
{ ri [image] p [image] rt [image] pr o macr [image] gram }
report program generator [COMPUTER SCIENCE] A nonprocedural programming language that provides a convenient method of producing a wide variety of reports.Abbreviated RPG.
{ ri [image] p [image] rt brvbar pr o macr [image] gram [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
report writer See report generator
{ ri [image] p [image] rt [image] r imacr d mid bullet schwa r }
repoussage [GRAPHIC ARTS] In etching, when a plate is repaired, scraped, and rubbed, there is a hollow left that will print a gray smudge; repoussage involves hammering out the hollow by putting the plate face down on a flat steel surface and tapping it gently from the back with a repoussage hammer.
{ r schwa brvbar pü brvbar säzh }
repoussé [GRAPHIC ARTS] A method of producing a relief design on a thin sheet of metal or leather by hammering or otherwise working the reverse side.
{ r schwa brvbar pü brvbar s a macr }
Reppe process [CHEMICAL ENGINEERING] A family of high-pressure, catalytic acetylene-reaction processes yielding (depending upon what the acetylene reacts with) butadiene, allyl alcohol, acrylonitrile, vinyl ethers and derivatives, acrylic acid esters, cyclooctatraene, and resins.
{ [image] rep mid bullet schwa [image] prä mid bullet s schwa s }
representation [MATHEMATICS] A representation of a group is given by a homomorphism of it onto some group either of matrices or unitary operators of a Hilbert space.
{ [image] rep mid bullet ri [image] zen [image] t a macr mid bullet sh schwa n }
representation theory [MATHEMATICS] 1. The study of groups by the use of their representations. 2. The determination of representations of specific groups.
[QUANTUM MECHANICS] Quantum-mechanical device in which one selects the common eigenfunctions of a complete set of quantum-mechanical operators as a basis of vectors in a Hilbert space, and expresses wave functions and operators in terms of column matrices and square matrices, respectively, which correspond to this basis.
{ [image] rep mid bullet ri [image] zen [image] t a macr mid bullet sh schwa n [image] th [image] mid bullet schwa mid bullet r [image] }
representative calculating time [COMPUTER SCIENCE] The time required to perform a specified operation or series of operations.
{ brvbar rep mid bullet ri brvbar zen mid bullet t schwa d mid bullet iv [image] kal mid bullet ky schwa [image] l a macr d mid bullet i engi [image] t imacr m }
representative fraction See natural scale
{ brvbar rep mid bullet ri brvbar zen mid bullet t schwa d mid bullet iv [image] frak mid bullet sh schwa n }
representative sample [MINING ENGINEERING] In testing or valuation of a mineral deposit, a sample so large and average in composition as to be considered representative of a specified volume of the surrounding ore body.
[STATISTICS] A sample whose characteristics reflect those of the population from which it is drawn.
{ brvbar rep mid bullet ri brvbar zen mid bullet t schwa d mid bullet iv [image] sam mid bullet p schwa l }
repressing [BIOCHEMISTRY] The termination of enzyme synthesis when the products of the reaction catalyzed by the enzyme reach a critical concentration.
[METALLURGY] Applying pressure to a pressed and sintered compact to improve some physical property.
[MOLECULAR BIOLOGY] Inhibition of transcription or translation due to binding of a repressor to an operator on a deoxyribonucleic acid molecule or to a specific messenger ribonucleic acid site.
{ ri [image] pres mid bullet i engi }
repression [BIOCHEMISTRY] The termination of enzyme synthesis when the products of the reaction catalyzed by the enzyme reach a critical concentration.
[MOLECULAR BIOLOGY] Inhibition of transcription or translation due to binding of a repressor to an operator on a deoxyribonucleic acid molecule or to a specific messenger ribonucleic acid site.
[PSYCHOLOGY] A defense mechanism whereby ideas, feelings, or desires, in conflict with the individual's conscious self-image or motives, are unconsciously dismissed from consciousness.
{ ri [image] presh mid bullet schwa n }
repressor [BIOCHEMISTRY] An end product of metabolism which represses the synthesis of enzymes in the metabolic pathway.
[GENETICS] The product of a regulator gene that acts to repress the transcription of another gene.
{ ri [image] pres mid bullet schwa r }
repressuring [PETROLEUM ENGINEERING] Forcing gas or water under pressure into an oil reservoir with the intention of increasing the recovery of crude oil.
{ r [image] [image] presh mid bullet schwa mid bullet ri engi }
repro See reproduction proof
{ [image] r [image] [image] pr o macr }
reprocessed wool [TEXTILES] Yarn manufactured from previously processed fibers derived from an unused wool product, such as cloth cuttings.
{ r [image] [image] prä [image] sest [image] w udot l }
reproduce head See playback head
{ brvbar r [image] mid bullet pr schwa brvbar düs [image] hed }
reproducer [COMPUTER SCIENCE] A punched-card machine that reads a punched card and duplicates part or all of its contents by punching another card.Also known as punched-card reproducer.
{ brvbar r [image] mid bullet pr schwa brvbar düs mid bullet schwa r }
reproducing stylus See stylus
{ brvbar r [image] mid bullet pr schwa brvbar düs mid bullet i engi [image] st imacr mid bullet l schwa s }
reproducing system See sound-reproducing system
{ brvbar r [image] mid bullet pr schwa brvbar düs mid bullet i engi [image] sis mid bullet t schwa m }
reproducing unit [COMPUTER SCIENCE] An electromechanical device which will duplicate a deck of cards.
{ brvbar r [image] mid bullet pr schwa brvbar düs mid bullet i engi [image] yü mid bullet n schwa t }
reproduction [BIOLOGY] The mechanisms by which organisms give rise to other organisms of the same kind.
{ brvbar r [image] mid bullet pr schwa brvbar d schwa k mid bullet sh schwa n }
reproduction proof [GRAPHIC ARTS] A page proof made with great care on smooth paper and used for photographic reproduction; it smudges easily and must be handled with care.Also known as repro; slick paper proof.
{ brvbar r [image] mid bullet pr schwa brvbar d schwa k mid bullet sh schwa n [image] prüf }
reproduction speed [COMMUNICATIONS] Area of copy recorded per unit time in facsimile transmission.
{ brvbar r [image] mid bullet pr schwa brvbar d schwa k mid bullet sh schwa n [image] sp [image] d }
reproductive behavior [ZOOLOGY] The behavior patterns in different types of animals by means of which the sperm is brought to the egg and the parental care of the resulting young insured.
{ brvbar r [image] mid bullet pr schwa brvbar d schwa k mid bullet tiv bi [image] h a macr mid bullet vy schwa r }
reproductive distribution [ECOLOGY] The range of areas where conditions are favorable to maturation, spawning, and early development of marine animals.
{ brvbar r [image] mid bullet pr schwa brvbar d schwa k mid bullet tiv [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
reproductive system [ANATOMY] The structures concerned with the production of sex cells and perpetuation of the species.
{ brvbar r [image] mid bullet pr schwa brvbar d schwa k mid bullet tiv [image] sis mid bullet t schwa m }
reprographics [GRAPHIC ARTS] The generation of graphic images by using an interactive network linking several mechanical, electronic, and electromechanical devices, such as typewriters, optical character readers, magnetic disks, and computers capable of graphical outputs.
{ brvbar r [image] mid bullet pr schwa [image] graf mid bullet iks }
Reptantia [INVERTEBRATE ZOOLOGY] A suborder of the crustacean order Decapoda including all decapods other than shrimp.
{ rep [image] tan mid bullet ch [image] mid bullet schwa }
reptile [VERTEBRATE ZOOLOGY] Any member of the class Reptilia.
{ [image] rep [image] t imacr l }
Reptilia [VERTEBRATE ZOOLOGY] A class of terrestrial vertebrates composed of turtles, tuatara, lizards, snakes, and crocodileans; characteristically they lack hair, feathers, and mammary glands, the skin is covered with scales, they have a three-chambered heart, and the pleural and peritoneal cavities are continuous.
{ rep [image] til mid bullet y schwa }
repulsion [MECHANICS] A force which tends to increase the distance between two bodies having like electric charges, or the force between atoms or molecules at very short distances which keeps them apart.Also known as repulsive force.
{ ri [image] p schwa l mid bullet sh schwa n }
repulsion-induction motor [ELECTRICITY] A repulsion motor that has a squirrel-cage winding in the rotor in addition to the repulsion-motor winding.
{ ri [image] p schwa l mid bullet sh schwa n in [image] d schwa k mid bullet sh schwa n [image] m o macr d mid bullet schwa r }
repulsion motor [ELECTRICITY] An alternating-current motor having stator windings connected directly to the source of ac power and rotor windings connected to a commutator; brushes on the commutator are short-circuited and are positioned to produce the rotating magnetic field required for starting and running.
{ ri [image] p schwa l mid bullet sh schwa n [image] m o macr d mid bullet schwa r }
repulsion-start induction motor [ELECTRICITY] An alternating-current motor that starts as a repulsion motor; at a predetermined speed the commutator bars are short-circuited to give the equivalent of a squirrel-cage winding for operation as an induction motor with constant-speed characteristics.
{ ri [image] p schwa l mid bullet sh schwa n brvbar stärt in [image] d schwa k mid bullet sh schwa n [image] m o macr d mid bullet schwa r }
repulsive force See repulsion
{ ri [image] p schwa l mid bullet siv [image] f [image] rs }
request/grant logic [COMPUTER SCIENCE] Logic circuitry which, in effect, selects the interrupt line with highest priority.
{ ri [image] kwest [image] grant [image] läj mid bullet ik }
request repeat system [COMMUNICATIONS] System using an error-detecting code, and so arranged that a signal detected as being in error automatically initiates a request for retransmission.
{ ri [image] kwest ri brvbar p [image] t [image] sis mid bullet t schwa m }
required thickness [DESIGN ENGINEERING] The thickness calculated by recognized formulas for boiler or pressure vessel construction before corrosion allowance is added.
{ ri [image] kw imacr rd [image] thik mid bullet n schwa s }
reradiation [COMMUNICATIONS] Undesirable radiation of signals generated locally in a radio receiver, causing interference or revealing the location of the receiver.
{ r [image] [image] r a macr mid bullet d [image] [image] a macr mid bullet sh schwa n }
rerailer [ENGINEERING] A small, lightweight Y-shaped device, used to retrack railroad cars and locomotives; as the car is pulled across the device, the derailed wheels are channeled back onto the tracks.Also known as retracker.
{ r [image] [image] r a macr l mid bullet schwa r }
rering locked in [COMMUNICATIONS] Universal cord circuit feature by which, on magnetic lines, the called or calling party may rering the operator, causing the supervisory lamps of the cord circuit to remain lighted until the operator answers.
{ [image] r [image] [image] ri engi [image] läkt brvbar in }
rerun [CHEMICAL ENGINEERING] To distill a liquid material that has already been distilled; usually implies taking a large proportion of the charge stock overhead.
[COMMUNICATIONS] To repeat a complete transmission.
[COMPUTER SCIENCE] To run a program or a portion of it again on a computer.Also known as rollback.
{ [image] r [image] [image] r schwa n }
rerun point [COMPUTER SCIENCE] A location in a program from which the program may be started anew after an interruption of the computer run.
{ [image] r [image] [image] r schwa n [image] p [image] int }
rerun routine [COMPUTER SCIENCE] A routine designed to be used in the wake of a computer malfunction or a coding or operating mistake to reconstitute a routine from the last previous rerun point.
{ [image] r [image] [image] r schwa n [image] rü [image] t [image] n }
RES See reticuloendothelial system
resaw [ENGINEERING] To cut lumber to boards of final thickness.
{ r [image] [image] s [image] }
resbenzophenone See benzoresorcinol
{ rez [image] ben [image] zäf mid bullet schwa [image] n o macr n }
rescap [ELECTRICITY] A capacitor and resistor assembly manufactured as a packaged encapsulated circuit.Also known as capacitor-resistor unit; capristor; packaged circuit; resistor-capacitor unit.
{ [image] res [image] kap }
rescinnamine [PHARMACOLOGY] C35H42N2O2 A white to buff- colored, crystalline powder with a melting point of 238°C (in vacuum); soluble in acetic acid and chloroform; an alkaloid extracted from a few species of Rauwolfia and used in medicine.
{ r schwa [image] sin mid bullet schwa [image] m [image] n }
rescue dump [COMPUTER SCIENCE] The copying of the entire contents of a computer memory into auxiliary storage devices, carried out periodically during the course of a computer program so that in case of a machine failure the program can be reconstituted at the last point at which this operation was executed.
{ [image] res mid bullet kyü [image] d schwa mp }
resealing pressure [MECHANICAL ENGINEERING] The inlet pressure at which leakage stops after a pressure relief valve is closed.
{ r [image] [image] s [image] l mid bullet i engi [image] presh mid bullet schwa r }
research [SCIENCE AND TECHNOLOGY] Scientific investigation aimed at discovering and applying new facts, techniques, and natural laws.
{ ri [image] s schwa rch }
research method [ENGINEERING] A standard test to determine the research octane number (or rating) of fuels for use in spark-ignition engines.
{ ri [image] s schwa rch [image] meth mid bullet schwa d }
research octane number [ENGINEERING] An expression for the antiknock rating of a motor gasoline as a guide to how vehicles will operate under mild conditions associated with low engine speeds.
{ ri [image] s schwa rch [image] äk [image] t a macr n [image] n schwa m mid bullet b schwa r }
research reactor [NUCLEONICS] A reactor primarily designed to supply neutrons or other ionizing radiation for experimental purposes; it may also be used for training, materials testing, and production of radioisotopes.Also known as teaching reactor.
{ ri [image] s schwa rch r [image] [image] ak mid bullet t schwa r }
research rocket [AEROSPACE ENGINEERING] A rocket-propelled vehicle used to collect scientific data.
{ ri [image] s schwa rch [image] räk mid bullet schwa t }
research ship [NAVAL ARCHITECTURE] A ship used to carry out oceanographic research; conventional research ships carry on multidiscipline research, either on a single cruise or on successive cruises, while other research ships carry out special tasks, such as fisheries research ships, ships to tend and carry deep-submergence vehicles, and research drilling ships.Also known as oceanographic ship.
{ ri [image] s schwa rch [image] ship }
réseau [ASTRONOMY] A grid that is photographed by a separate exposure on the same plate as images of celestial objects.
[METEOROLOGY] The term adopted by the World Meteorological Organization for the worldwide network of meteorological stations which have been chosen to represent the meteorology of the globe (réseau mondial).
{ r a macr [image] z o macr }
resection [ENGINEERING] 1. A method in surveying by which the horizontal position of an occupied point is determined by drawing lines from the point to two or more points of known position. 2. A method of determining a plane-table position by orienting along a previously drawn foresight line and drawing one or more rays through the foresight from previously located stations.
[MEDICINE] The surgical removal of a section or segment of an organ or other structure.
{ ri [image] sek mid bullet sh schwa n }
resectoscope [MEDICINE] A tubelike instrument containing an optical device and a sliding knife; permits excision of tissue in body cavities without an opening other than that made by the instrument itself.
{ ri [image] sek mid bullet t schwa [image] sk o macr p }
Resedaceae [BOTANY] A family of dicotyledonous herbs in the order Capparales having irregular, hypogynous flowers.
{ [image] res mid bullet schwa [image] d a macr s mid bullet [image] [image] [image] }
resedimentation [GEOLOGY] 1. Sedimentation of material derived from a preexisting sedimentary rock, that is, redeposition of sedimentary material. 2. Mechanical deposition of material in cavities of postdepositional age, such as the deposition of carbonate muds and silts by internal mechanical erosion or solution of a limestone. 3. The general process of subaqueous, downslope movement of sediment under the influence of gravity, such as the formation of a turbidity-current deposit.
{ r [image] [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
resequent [GEOLOGY] Referring to a geologic or topographic feature that resembles or agrees with a consequent feature but that developed from the feature at a later date.
{ r [image] [image] s [image] mid bullet kw schwa nt }
resequent fault-line scarp [GEOLOGY] A fault-line scarp which faces in the same direction as the original fault scarp or in which the downthrown block is topographically lower than the upthrown block.
{ r [image] [image] s [image] mid bullet kw schwa nt [image] f [image] lt [image] l imacr n [image] skärp }
resequent stream [HYDROLOGY] A stream whose direction follows an original consequent stream but is generally lower; resequent streams are generally tributary to a subsequent stream.
{ r [image] [image] s [image] mid bullet kw schwa nt [image] str [image] m }
reserpine [PHARMACOLOGY] C33H40N2O9 An alkaloid extracted from certain species of Rauwolfia and used as a sedative and antihypertensive.
{ r schwa [image] s schwa r mid bullet p [image] n }
reserve [COMPUTER SCIENCE] To assign portions of a computer memory and of input/output and storage devices to a specific computer program in a multiprogramming system.
{ ri [image] z schwa rv }
reserve aircraft [AEROSPACE ENGINEERING] Those aircraft which have been accumulated in excess of immediate needs for active aircraft and are retained in the inventory against possible future needs.
{ ri [image] z schwa rv [image] er [image] kraft }
reserve battery [ELECTRICITY] A battery which is inert until an operation is performed which brings all the cell components into the proper state and location to become active.
{ ri [image] z schwa rv bad mid bullet schwa mid bullet r }
reserve buoyancy [NAVAL ARCHITECTURE] That part of the volume of a ship which is above the water surface and is watertight, so that it will increase buoyancy if the ships sinks deeper into the water.
{ ri z schwa rv b i mid bullet schwa n mid bullet s }
reserve cell [HISTOLOGY] 1. One of the small, undifferentiated epithelial cells at the base of the stratified columnar lining of the bronchial tree. 2. A chromophobe cell.
{ ri z schwa rv sel }
reserved minerals [MINING ENGINEERING] Economic minerals that belong to the state, which confers the right to prospect for and to mine them on any applicant.
{ ri z schwa rvd min mid bullet r schwa lz }
reserved word [COMPUTER SCIENCE] A word which cannot be used in a programming language to represent an item of data because it has some particular significance to the compiler, or which can be used only in a particular context.
{ ri z schwa rvd w schwa rd }
reserves [MINING ENGINEERING] The quantity of workable mineral or of gas or oil which is calculated to lie within given boundaries.
{ ri z schwa rvz }
reserves-decline relationship [PETROLEUM ENGINEERING] Relationship between production-rate decline over a period of time to the total remaining hydrocarbon reserves in a reservoir.
{ ri z schwa rvz di brvbar kl imacr n ri l a macr mid bullet sh schwa n ship }
reservoir [CIVIL ENGINEERING] A pond or lake built for storage of water, usually by the construction of a dam across a river.
[GEOLOGY] 1. A subsurface accumulation of crude oil or natural gas under adequate trap conditions. 2. An area covered by névé where snow collects to form a glacier. 3. A space within the earth that is occupied by magma.
[SCIENCE AND TECHNOLOGY] A container for storage of a liquid material, for example, a tank.
{ rez mid bullet schwa v wär }
reservoir cycling [PETROLEUM ENGINEERING] Repressuring of an oil reservoir by reinjection of dry gas (gas with liquids stripped out) into the formation.
{ rez mid bullet schwa v wär s imacr k mid bullet li engi }
reservoir drive mechanism [PETROLEUM ENGINEERING] The physical action by which hydrocarbons (gas or liquid) are moved through the porous reservoir structure; for example, gas drive or water drive.Also known as oil-well drive.
{ rez mid bullet schwa v wär dr imacr v mek mid bullet schwa niz mid bullet schwa m }
reservoir dynamics [PETROLEUM ENGINEERING] Fluid-flow performance within an oil or gas reservoir.
{ rez mid bullet schwa v wär d imacr nam mid bullet iks }
reservoir fluid [GEOLOGY] The subterranean fluid trapped by a reservoir formation; can include natural gas, liquid and vapor petroleum hydrocarbons, and interstitial water.
{ rez mid bullet schwa v wär flü mid bullet schwa d }
reservoir pressure [GEOLOGY] 1. The pressure on fluids (water, oil, gas) in a subsurface formation.Also known as formation pressure. 2. The pressure under which fluids are confined in rocks.
{ rez mid bullet schwa v wär presh mid bullet schwa r }
reservoir rock [GEOLOGY] Friable, porous sandstone containing deposits of oil or gas.
{ rez mid bullet schwa v wär räk }
reset See clear
{ r set }
reset action [CONTROL SYSTEMS] Floating action in which the final control element is moved at a speed proportional to the extent of proportional-position action.
{ r set ak mid bullet sh schwa n }
reset bit [DESIGN ENGINEERING] A diamond bit made by reusing diamonds salvaged from a used bit and setting them in the crown attached to a new bit blank.Also known as replacement bit.
{ r set bit }
reset condition [ELECTRONICS] Condition of a flip-flop circuit in which the internal state of the flip-flop is reset to zero.
{ r set k schwa n dish mid bullet schwa n }
reset cycle [COMPUTER SCIENCE] The return of a cycle index counter to its initial value.
{ r set s imacr mid bullet k schwa l }
reset input [COMPUTER SCIENCE] The act of resetting the original conditions of a problem after a program is run on an analog computer.
{ r set in p udot t }
reset mode [COMPUTER SCIENCE] The phase of operation of an analog computer during which the required initial conditions are entered into the system and the computing units are inoperative.Also known as initial condition mode.
{ r set m o macr d }
reset pulse [ELECTRONICS] 1. A drive pulse that tends to reset a magnetic cell in the storage section of a digital computer. 2. A pulse used to reset an electronic counter to zero or to some predetermined position.
{ r set p schwa ls }
reset rate [ENGINEERING] The number of times per minute that the effect of the proportional-position action upon the final control element is repeated by the proportional-speed floating action.
{ r set r a macr t }
resettability [ELECTRONICS] The ability of the tuning element of an oscillator to retune the oscillator to the same operating frequency for the same set of input conditions.
{ ri sed mid bullet schwa bil mid bullet schwa d mid bullet }
reshabar [METEOROLOGY] A strong, very turbulent, dry northeast wind of bora type which blows down mountain ranges in southern Kurdistan in Persia; it is dry and hot in summer and cold in winter.
{ brvbar r a macr mid bullet sh schwa brvbar bär }
resid See residual oil
{ r schwa zid }
residence time [CHEMICAL ENGINEERING] The average length of time a particle of reactant spends within a process vessel or in contact with a catalyst.
[NUCLEONICS] The time during which radioactive material remains in the atmosphere following the detonation of a nuclear explosive; it is usually expressed as a half-time, since the time for all material to leave the atmosphere is not well known.
{ rez mid bullet schwa mid bullet d schwa ns t imacr m }
resident executive [COMPUTER SCIENCE] The portion of the executive program (sometimes called monitor system) which is permanently stored in core.Also known as resident monitor.
{ rez mid bullet schwa mid bullet d schwa nt ig zek mid bullet y schwa d mid bullet iv }
resident module See resident routine
{ rez mid bullet schwa mid bullet d schwa nt mä mid bullet j schwa l }
resident monitor See resident executive
{ rez mid bullet schwa mid bullet d schwa nt män mid bullet schwa d mid bullet schwa r }
resident routine [COMPUTER SCIENCE] Any computer routine which is stored permanently in the memory, such as the resident executive.Also known as resident module.
{ rez mid bullet schwa mid bullet d schwa nt rü t n }
residual [GEOLOGY] 1. Of a mineral deposit, formed by either mechanical or chemical concentration. 2. Pertaining to a residue left in place after weathering of rock. 3. Of a topographic feature, representing the remains of a formerly great mass or area and rising above the surrounding surface.
{ r schwa zij mid bullet schwa mid bullet w schwa l }
residual air See residual volume
{ r schwa zij mid bullet schwa mid bullet w schwa l er }
residual anticline [GEOLOGY] In salt tectonics, a relative structural high resulting from the depression of two adjacent rim synclines.Also known as residual dome.
{ r schwa zij mid bullet schwa mid bullet w schwa l ant mid bullet i kl imacr n }
residual charge [ELECTRICITY] The charge remaining on the plates of a capacitor after initial discharge.
{ r schwa zij mid bullet schwa mid bullet w schwa l chärj }
residual clay [GEOLOGY] Very finely divided clay material formed in place by weathering of rock.Also known as primary clay.
{ r schwa zij mid bullet schwa mid bullet w schwa l kl a macr }
residual compaction [GEOLOGY] The difference between the amount of compaction that will ultimately occur for a given increase in applied stress, and that which has occurred at a specified time.
{ r schwa zij mid bullet schwa mid bullet w schwa l k schwa m pak mid bullet sh schwa n }
residual current [ELECTRONICS] Current flowing through a thermionic diode when there is no anode voltage, due to the velocity of the electrons emitted by the heated cathode.
{ r schwa zij mid bullet schwa mid bullet w schwa l brvbar k schwa mid bullet r schwa nt }
residual deviation [NAVIGATION] Deviation of a magnetic compass after adjustment or compensation.
{ r schwa zij mid bullet schwa mid bullet w schwa l d mid bullet v a macr mid bullet sh schwa n }
residual dome See residual anticline
{ r schwa zij mid bullet schwa mid bullet w schwa l brvbar d o macr m }
residual elements [METALLURGY] Elements present in small amounts in a metal or alloy, not added intentionally.
{ r schwa zij mid bullet schwa mid bullet w schwa l el mid bullet schwa mid bullet m schwa ns }
residual error rate See undetected error rate
{ r schwa zij mid bullet schwa mid bullet w schwa l er mid bullet schwa r r a macr t }
residual error ratio [PHYSICS] The difference between an optimum result derived from experience or experiment and a supposedly exact result derived from theory.
{ r schwa zij mid bullet schwa mid bullet w schwa l er mid bullet schwa r r a macr mid bullet sh o macr }
residual field [ELECTROMAGNETISM] The magnetic field left in an iron core after excitation has been removed.
{ r schwa zij mid bullet schwa mid bullet w schwa l brvbar f ld }
residual flux density [ELECTROMAGNETISM] The magnetic flux density at which the magnetizing force is zero when the material is in a symmetrically and cyclically magnetized condition.Also known as residual induction; residual magnetic induction; residual magnetism.
{ r schwa zij mid bullet schwa mid bullet w schwa l fl schwa ks den mid bullet s schwa d mid bullet }
residual free gas [PETROLEUM ENGINEERING] Free gas-cap gas in equilibrium with residual liquid hydrocarbons in a depleted reservoir, such as a reservoir at the end of its primary or economic producing life.
{ r schwa zij mid bullet schwa mid bullet w schwa l fr gas }
residual fuel oil [MATERIALS] Topped crude petroleum or viscous residuums from refinery operations; commercial grades of burner oils Nos. 5 and 6 are residual oils, and include the bunker fuels.
{ r schwa zij mid bullet schwa mid bullet w schwa l fyül il }
residual induction See residual flux density
{ r schwa zij mid bullet schwa mid bullet w schwa l in d schwa k mid bullet sh schwa n }
residual intensity [SPECTROSCOPY] The intensity of radiation at some wavelength in a spectral line divided by the intensity in the adjacent continuum.
{ r schwa zij mid bullet y schwa mid bullet w schwa l in ten mid bullet s schwa d mid bullet }
residual ionization [PHYSICS] Ionization of air or other gas in a closed chamber, not accounted for by recognizable neighboring agencies; now attributed to cosmic rays.
{ r schwa zij mid bullet schwa mid bullet w schwa l imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
residual kame [GEOLOGY] A ridge or mound of sand or gravel formed by the denudation of glaciofluvial material that had been deposited in glacial lakes or on the flanks of hills of till.
{ r schwa zij mid bullet schwa mid bullet w schwa l k a macr m }
residual liquid [GEOLOGY] The volatile components of a magma that remain in the magma chamber after much crystallization has taken place.
{ r schwa zij mid bullet schwa mid bullet w schwa l lik mid bullet w schwa d }
residual liquor See rest magma
{ r schwa zij mid bullet schwa mid bullet w schwa l lik mid bullet schwa r }
residual magnetic induction See residual flux density
{ r schwa zij mid bullet schwa mid bullet w schwa l mag ned mid bullet ik in d schwa k mid bullet sh schwa n }
residual magnetism See residual flux density
{ r schwa zij mid bullet schwa mid bullet w schwa l mag mid bullet n schwa tiz mid bullet schwa m }
residual map [GEOLOGY] A stratigraphic map that displays the small-scale variations (such as local features in the sedimentary environment) of a given stratigraphic unit.
{ r schwa zij mid bullet schwa mid bullet w schwa l brvbar map }
residual material [GEOLOGY] Unconsolidated or partly weathered parent material of a soil, presumed to have developed in place (by weathering) from the consolidated rock on which it lies.
{ r schwa zij mid bullet schwa mid bullet w schwa l m schwa tir mid bullet mid bullet schwa l }
residual method [METALLURGY] Magnetic particle inspection in which particles are supplied to a specimen after the magnetizing force has been removed.
{ r schwa zij mid bullet schwa mid bullet w schwa l brvbar meth mid bullet schwa d }
residual mineral [GEOLOGY] A mineral that has been concentrated in place by weathering and leaching of rock.
{ r schwa zij mid bullet schwa mid bullet w schwa l brvbar min mid bullet r schwa l }
residual mode [CONTROL SYSTEMS] A characteristic motion of a structure which is deliberately ignored in the control algorithm of an active control system for the structure in the process of model reduction.
{ r schwa zij mid bullet schwa mid bullet w schwa l brvbar m o macr d }
residual modulation See carrier noise
{ r schwa zij mid bullet schwa mid bullet w schwa l mäj mid bullet schwa l a macr mid bullet sh schwa n }
residual ochre [GEOLOGY] An earthy, red, yellow, or brownish iron oxide powder of iron oxide (usually the mineral limonite) produced during chemical weathering.
{ r schwa zij mid bullet schwa mid bullet w schwa l o macr mid bullet k schwa r }
residual oil [MATERIALS] Petroleum-refinery term for combustible, viscous or semiliquid bottoms product from crude oil distillation; used in adhesives, roofing compounds, asphalt manufacture, low-grade fuel oils, and sealants.Also known as liquid asphalt; resid; residuum; tailings.
{ r schwa zij mid bullet schwa mid bullet w schwa l il }
residual penetration [ORDNANCE] As pertains to shaped charge ammunition, penetration of the jet into a backing target of some standard material after passage through a thickness of target material under test; this penetration is a measure of the effectiveness of the tested material against the jet.
{ r schwa zij mid bullet schwa mid bullet w schwa l pen mid bullet schwa tr a macr mid bullet sh schwa n }
residual radiation [NUCLEONICS] Nuclear radiation emitted by radioactive material deposited after an atomic burst, including fission products, unfissioned nuclear material, and material in which radioactivity may have been induced by neutron bombardment.Also known as reststrahlen.
[OPTICS] The nearly monochromatic radiation resulting from several reflections of light or other radiation from polished surfaces of certain substances such as quartz and rock salt, due to high reflectivity of these substances in certain bands of wavelengths.
{ r schwa zij mid bullet schwa mid bullet w schwa l r a macr d mid bullet a macr mid bullet sh schwa n }
residual resistance [SOLID-STATE PHYSICS] The value to which the electrical resistance of a metal drops as the temperature is lowered to near absolute zero, caused by imperfections and impurities in the metal rather than by lattice vibrations.
{ r schwa zij mid bullet schwa mid bullet w schwa l ri zis mid bullet t schwa ns }
residual sediment See resistate
{ r schwa zij mid bullet schwa mid bullet w schwa l sed mid bullet schwa mid bullet m schwa nt }
residual set [MATHEMATICS] In a topological space, the complement of a set which is a countable union of nowhere dense sets.
{ r schwa zij mid bullet schwa mid bullet w schwa l set }
residual spectrum [MATHEMATICS] Those members of the spectrum of a linear operator A on a Banach space X for which (A - I)-1, I being the identity operator, is unbounded with domain not dense in X.
{ r schwa zij mid bullet schwa mid bullet w schwa l spek mid bullet tr schwa m }
residual stress See internal stress
{ r schwa zij mid bullet schwa mid bullet w schwa l stres }
residual stress field See ambient stress field
{ r schwa zij mid bullet schwa mid bullet w schwa l stres f ld }
residual sum of squares See error sum of squares
{ r schwa brvbar zij mid bullet schwa mid bullet w schwa l brvbar s schwa m schwa v skwerz }
residual swelling [GEOLOGY] The difference between the original prefreezing level of the ground and the level reached by the settling after the ground is completely thawed.
{ r schwa zij mid bullet schwa mid bullet w schwa l swel mid bullet i engi }
residual tack See aftertack
{ r schwa zij mid bullet schwa mid bullet w schwa l tak }
residual valley [GEOLOGY] An intervening trough between uplifted mountains.
{ r schwa zij mid bullet schwa mid bullet w schwa l val mid bullet }
residual variance [STATISTICS] In analysis of variance and regression analysis, that part of the variance which cannot be attributed to specific causes.
{ r schwa zij mid bullet schwa mid bullet w schwa l ver mid bullet mid bullet schwa ns }
residual vibration See zero-point vibration
{ r schwa zij mid bullet schwa mid bullet w schwa l v imacr br a macr mid bullet sh schwa n }
residual voltage [ELECTRICITY] Vector sum of the voltages to ground of the several phase wires of an electric supply circuit.
{ r schwa zij mid bullet schwa mid bullet w schwa l v o macr l mid bullet tij }
residual volume [PHYSIOLOGY] Air remaining in the lungs after the most complete expiration possible; it is elevated in diffuse obstructive emphysema and during an attack of asthma.Also known as residual air.
{ r schwa zij mid bullet schwa mid bullet w schwa l väl mid bullet y schwa m }
residuary resistance [NAVAL ARCHITECTURE] The sum of wavemaking resistance and eddy resistance opposing the motion of a ship through the water; the resistance which remains when frictional resistance is subtracted from total fluid resistance or drag.
{ r schwa zij mid bullet schwa wer mid bullet ri zis mid bullet t schwa ns }
residue [CHEMICAL ENGINEERING] 1. The substance left after distilling off all but the heaviest components from crude oil in petroleum refinery operations.Also known as bottoms; residuum. 2. Solids deposited onto the filter medium during filtration.Also known as cake; discharged solids.
[GEOLOGY] The in-place accumulation of rock debris which remains after weathering has removed all but the least soluble constituent.
[MATHEMATICS] 1. The residue of a complex function f(z) at an isolated singularity z0 is given by (1/2 i) integral f(z)dz along a simple closed curve interior to an annulus about z0; equivalently, the coefficient of the term (z - z0)-1 in the Laurent series expansion of f(z) about z0. 2. In general, a coset of an ideal in a ring. 3. A residue of m of order n, where m and n are integers, is a remainder that results from raising some integer to the nth power and dividing by m.
{ rez mid bullet schwa dü }
residue check See modulo N check
{ rez mid bullet schwa dü chek }
residue class [MATHEMATICS] A set of numbers satisfying a congruency relation.
{ rez mid bullet schwa dü klas }
residue class ring See quotient ring
{ rez mid bullet schwa dü brvbar klas ri engi }
residue system [COMPUTER SCIENCE] A number system in which each digit position corresponds to a different radix, all pairs of radices are relatively prime, and the value of a digit with radix r for an integer A is equal to the remainder when A is divided by r.
{ rez mid bullet schwa dü sis mid bullet t schwa m }
residue theorem [MATHEMATICS] The value of the integral of a complex function, taken along a simple closed curve enclosing at most a finite number of isolated singularities, is given by 2 i times the sum of the residues of the function at each of the singularities.
{ rez mid bullet schwa dü thir mid bullet schwa m }
residuum See residual oil; residue
{ r schwa zij mid bullet schwa mid bullet w schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

resilience [COMPUTER SCIENCE] The ability of computer software to be used for long periods of time.
[MECHANICS] 1. Ability of a strained body, by virtue of high yield strength and low elastic modulus, to recover its size and form following deformation. 2. The work done in deforming a body to some predetermined limit, such as its elastic limit or breaking point, divided by the body's volume.
{ r schwa [image] zil mid bullet y schwa ns }
resin [ORGANIC CHEMISTRY] Any of a class of solid or semisolid organic products of natural or synthetic origin with no definite melting point, generally of high molecular weight; most resins are polymers.
{ [image] rez mid bullet schwa n }
resin duct [BOTANY] A canal (intercellular space) lined with secretory cells that release resins into the canal; common in gymnosperms.
{ [image] rez mid bullet schwa n [image] d schwa kt }
resin emulsion [MATERIALS] Stable emulsion of a resin in a solvent carrier, such as the latex emulsions used in water-based latex paints.
{ [image] rez mid bullet schwa n i [image] m schwa l mid bullet sh schwa n }
resin finish [TEXTILES] A synthetic-resin finish produced by impregnating the fiber with resin and then baking it.
{ [image] rez mid bullet schwa n [image] fin mid bullet ish }
resin-in-pulp ion exchange [CHEMICAL ENGINEERING] Combination of coarse anion- exchange resin with a slurry of finely ground uranium ore in an acid-leach liquor.
{ [image] rez mid bullet schwa n in [image] p schwa lp [image] imacr [image] än iks [image] ch a macr nj }
resinite [GEOLOGY] A variety of exinite composed of resinous compounds, often in elliptical or spindle-shaped bodies.
{ [image] rez mid bullet schwa n [image] imacr t }
resin matrix [PHYSICAL CHEMISTRY] The molecular network of an ion exchange material that carries the ionogenic groups.
{ [image] rez mid bullet schwa n [image] m a macr [image] triks }
resin of copper See cuprous chloride
{ [image] rez mid bullet schwa n schwa v [image] käp mid bullet schwa r }
resinography [CHEMISTRY] Science of resins, polymers, plastics, and their products; includes study of morphology, structure, and other characteristics relatable to composition or treatment.
{ [image] rez mid bullet schwa n [image] äg mid bullet r schwa mid bullet f [image] }
resinoid [ORGANIC CHEMISTRY] A thermosetting synthetic resin either in its initial (temporarily fusible) or in its final (infusible) state.
{ [image] rez mid bullet schwa n [image] [image] id }
resinoid wheel [DESIGN ENGINEERING] A grinding wheel bonded with a synthetic resin.
{ [image] rez mid bullet schwa n [image] [image] id [image] w [image] l }
resinol [MATERIALS] Heat- and oxidation-sensitive, benzene-soluble coal tar fraction containing phenols; insoluble in light petroleum.
{ [image] rez mid bullet schwa n [image] [image] l }
resin opal [MINERALOGY] A wax-, honey-, or ocher-yellow variety of common opal with a resinous luster or appearance.
{ [image] rez mid bullet schwa n [image] o macr mid bullet p schwa l }
resinous cement [MATERIALS] An acid-proof cement with a base of synthetic resin.
{ [image] rez mid bullet schwa n mid bullet schwa s si [image] ment }
resinous coal [GEOLOGY] Coal in which large proportions of resinous material are contained in the attritus.
{ [image] rez mid bullet schwa n mid bullet schwa s [image] k o macr l }
resinous luster [GEOLOGY] The luster on the fractured surfaces of certain minerals (such as opal, sulfur, amber, and sphalerite) and rocks (such as pitchstone) that resemble the appearance of resin.
{ [image] rez mid bullet schwa n mid bullet schwa s [image] l schwa s mid bullet t schwa r }
resin roof bolting [MINING ENGINEERING] The fixation of metal roof bolts in rock holes with a bonding resin.
{ [image] rez mid bullet schwa n [image] rüf [image] b o macr lt mid bullet i engi }
resin tin See rosin tin
{ [image] rez mid bullet schwa n [image] tin }
resist [GRAPHIC ARTS] A protective layer applied to the image, or other parts of a plate, to protect that portion of the metal from the action of an etching bath or a sandblasting operation.
[MATERIALS] An acid-resistant nonconducting coating used to protect desired portions of a wiring pattern from the action of the etchant during manufacture of printed wiring boards.
[METALLURGY] An insulating material, for example lacquer, applied to the surface of work to prevent electroplating or electrolytic action at the coated area.Also known as stopoff.
{ ri [image] zist }
resistance [ACOUSTICS] See acoustic resistance
[ELECTRICITY] 1. The opposition that a device or material offers to the flow of direct current, equal to the voltage drop across the element divided by the current through the element.Also known as electrical resistance. 2. In an alternating-current circuit, the real part of the complex impedance.
[FLUID MECHANICS] See fluid resistance
[MECHANICS] In damped harmonic motion, the ratio of the frictional resistive force to the speed.Also known as damping coefficient; damping constant; mechanical resistance.
{ ri [image] zis mid bullet t schwa ns }
resistance box [ELECTRICITY] A box containing a number of precision resistors connected to panel terminals or contacts so that a desired resistance value can be obtained by withdrawing plugs (as in a post-office bridge) or by setting multicontact switches.
{ ri [image] zis mid bullet t schwa ns [image] bäks }
resistance brazing [METALLURGY] Brazing employing the heat developed by an electric current, the joint being part of the electric circuit.
{ ri [image] zis mid bullet t schwa ns [image] br a macr z mid bullet i engi }
resistance bridge See Wheatstone bridge
{ ri [image] zis mid bullet t schwa ns [image] brij }
resistance-capacitance circuit [ELECTRICITY] A circuit which has a resistance and a capacitance in series, and in which inductance is negligible.Abbreviated R-C circuit.
{ ri [image] zis mid bullet t schwa ns k schwa [image] pas mid bullet schwa d mid bullet schwa ns [image] s schwa r mid bullet k schwa t }
resistance-capacitance constant [ELECTRICITY] Time constant of a resistive- capacitive circuit, equal in seconds to the resistance value in ohms multiplied by the capacitance value in farads.Abbreviated R-C constant.
{ ri [image] zis mid bullet t schwa ns k schwa [image] pas mid bullet schwa d mid bullet schwa ns [image] kän mid bullet st schwa nt }
resistance-capacitance coupled amplifier [ELECTRONICS] An amplifier in which a capacitor provides a path for signal currents from one stage to the next, with resistors connected from each side of the capacitor to the power supply or to ground; it can amplify alternating-current signals but cannot handle small changes in direct currents.Also known as R-C amplifier; R-C coupled amplifier; resistance-coupled amplifier.
{ ri [image] zis mid bullet t schwa ns k schwa [image] pas mid bullet schwa d mid bullet schwa ns brvbar k schwa p mid bullet schwa ld [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
resistance-capacitance network [ELECTRICITY] Circuit containing resistances and capacitances arranged in a particular manner to perform a specific function.Abbreviated R-C network.
{ ri [image] zis mid bullet t schwa ns k schwa [image] pas mid bullet schwa d mid bullet schwa ns [image] net [image] w schwa rk }
resistance-capacitance oscillator [ELECTRONICS] Oscillator in which the frequency is determined by resistance and capacitance elements.Abbreviated R-C oscillator.
{ ri [image] zis mid bullet t schwa ns k schwa [image] pas mid bullet schwa d mid bullet schwa ns [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
resistance coefficient 1 [FLUID MECHANICS] A dimensionless number used in the study of flow resistance, equal to the resistance force in flow divided by one-half the product of fluid density, the square of fluid velocity, and the square of a characteristic length.Symbolized cf.
{ ri [image] zis mid bullet t schwa ns [image] k o macr mid bullet i [image] fish mid bullet schwa nt [image] w schwa n }
resistance coefficient 2 See Darcy number 1
{ ri [image] zis mid bullet t schwa ns [image] k o macr mid bullet i [image] fish mid bullet schwa nt [image] tü }
resistance commutation [ELECTRICITY] Commutation of an electric rotating machine in which brushes with relatively high resistance span at least one commutator segment, in order to achieve a linear variation of current with time, and thereby minimize self-inductive voltage in the coils.
{ ri [image] zis mid bullet t schwa ns [image] kam mid bullet y schwa [image] t a macr mid bullet sh schwa n }
resistance-coupled amplifier See resistance-capacitance coupled amplifier
{ ri [image] zis mid bullet t schwa ns brvbar k schwa p mid bullet schwa ld [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
resistance coupling [ELECTRONICS] Coupling in which resistors are used as the input and output impedances of the circuits being coupled; a coupling capacitor is generally used between the resistors to transfer the signal from one stage to the next.Also known as R-C coupling; resistance- capacitance coupling; resistive coupling.
{ ri [image] zis mid bullet t schwa ns [image] k schwa p mid bullet li engi }
resistance drop [ELECTRICITY] The voltage drop occurring between two points on a conductor due to the flow of current through the resistance of the conductor; multiplying the resistance in ohms by the current in amperes gives the voltage drop in volts.Also known as IR drop.
{ ri [image] zis mid bullet t schwa ns [image] dräp }
resistance element [ELECTRICITY] An element of resistive material in the form of a grid, ribbon, or wire, used singly or built into groups to form a resistor for heating purposes, as in an electric soldering iron.
{ ri [image] zis mid bullet t schwa ns [image] el mid bullet schwa mid bullet m schwa nt }
resistance factor See R factor
{ ri [image] zis mid bullet t schwa ns [image] fak mid bullet t schwa r }
resistance furnace [ENGINEERING] An electric furnace in which the heat is developed by the passage of current through a suitable internal resistance that may be the charge itself, a resistor embedded in the charge, or a resistor surrounding the charge.Also known as electric resistance furnace.
{ ri [image] zis mid bullet t schwa ns [image] f schwa r mid bullet n schwa s }
resistance gage [ENGINEERING] An instrument for determining high pressures from the change in the electrical resistance of manganin or mercury produced by these pressures.
{ ri [image] zis mid bullet t schwa ns [image] g a macr j }
resistance grounding [ELECTRICITY] Electrical grounding in which lines are connected to ground by a resistive (totally dissipative) impedance.
{ ri [image] zis mid bullet t schwa ns [image] gra udot nd mid bullet i engi }
resistance heating [ELECTRICITY] The generation of heat by electric conductors carrying current; degree of heating is proportional to the electrical resistance of the conductor; used in electrical home appliances, home or space heating, and heating ovens and furnaces.
{ ri [image] zis mid bullet t schwa ns [image] h [image] d mid bullet i engi }
resistance lamp [ELECTRICITY] Electric lamp used to prevent the current in a circuit from exceeding a desired limit.
{ ri [image] zis mid bullet t schwa ns [image] lamp }
resistance loss [ELECTRICITY] Power loss due to current flowing through resistance; its value in watts is equal to the resistance in ohms multiplied by the square of the current in amperes.
{ ri [image] zis mid bullet t schwa ns [image] l [image] s }
resistance magnetometer [ENGINEERING] A magnetometer that depends for its operation on variations in the electrical resistance of a material immersed in the magnetic field to be measured.
{ ri [image] zis mid bullet t schwa ns [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
resistance material [ELECTRICITY] Material having sufficiently high resistance per unit length or volume to permit its use in the construction of resistors.
{ ri [image] zis mid bullet t schwa ns m schwa [image] tir mid bullet [image] mid bullet schwa l }
resistance measurement [ELECTRICITY] The quantitative determination of that property of an electrically conductive material, component, or circuit called electrical resistance.
{ ri [image] zis mid bullet t schwa ns [image] mezh mid bullet schwa r mid bullet m schwa nt }
resistance meter [ENGINEERING] Any instrument which measures electrical resistance.Also known as electrical resistance meter.
{ ri [image] zis mid bullet t schwa ns [image] m [image] d mid bullet schwa r }
resistance methanometer [ENGINEERING] A catalytic methanometer, with platinum used as the filament, which both heats the detecting element and acts as a resistance-type thermometer.
{ ri [image] zis mid bullet t schwa ns [image] meth mid bullet schwa [image] näm mid bullet schwa d mid bullet schwa r }
resistance noise See thermal noise
{ ri [image] zis mid bullet t schwa ns [image] n [image] iz }
resistance pyrometer See resistance thermometer
{ ri [image] zis mid bullet t schwa ns p imacr [image] räm mid bullet schwa d mid bullet schwa r }
resistance-rate flowmeter See resistive flowmeter
{ ri [image] zis mid bullet t schwa ns brvbar r a macr t [image] fl o macr [image] m [image] d mid bullet schwa r }
resistance seam welding [METALLURGY] Resistance welding process which produces a series of individual spot welds, overlapping spot welds, or a continuous nugget weld made by circular or wheel-type electrodes.
{ ri [image] zis mid bullet t schwa ns [image] s [image] m [image] weld mid bullet i engi }
resistance spot welding [METALLURGY] Resistance welding process in which the parts are lapped and held in place under pressure; the size and shape of the electrodes (usually circular) control the size and shape of the welds.
{ ri [image] zis mid bullet t schwa ns [image] spät [image] weld mid bullet i engi }
resistance-start motor [ELECTRICITY] A split-phase motor having a resistance connected in series with the auxiliary winding; the auxiliary circuit is opened when the motor attains a predetermined speed.
{ ri [image] zis mid bullet t schwa ns brvbar stärt [image] m o macr d mid bullet schwa r }
resistance strain gage [ELECTRONICS] A strain gage consisting of a strip of material that is cemented to the part under test and that changes in resistance with elongation or compression.
{ ri [image] zis mid bullet t schwa ns [image] str a macr n [image] g a macr j }
resistance thermometer [ENGINEERING] A thermometer in which the sensing element is a resistor whose resistance is an accurately known function of temperature.Also known as electrical resistance thermometer; resistance pyrometer.
{ ri [image] zis mid bullet t schwa ns th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
resistance transfer factor [GENETICS] A carrier of genetic information in bacteria which is considered to control the ability of self-replication and conjugal transfer of R factors.Abbreviated RTF.
{ ri [image] zis mid bullet t schwa ns [image] tranz mid bullet f schwa r [image] fak mid bullet t schwa r }
resistance welding [METALLURGY] Joining metals together under pressure by making use of heat developed by an electric current, the work being part of the electrical circuit.
{ ri [image] zis mid bullet t schwa ns [image] weld mid bullet i engi }
resistance wire [METALLURGY] Wire made from a metal or alloy having high resistance per unit length, such as Nichrome; used in wire-wound resistors and heating elements.
{ ri [image] zis mid bullet t schwa ns [image] w imacr r }
resistate [GEOLOGY] A sediment consisting of minerals that are chemically resistant and are enriched in the residues of weathering processes.Also known as residual sediment.
{ ri [image] zis [image] t a macr t }
resist-dyeing [TEXTILES] A cross-dyeing method in which a chemical is applied to certain yarns before weaving so that, when the material is dyed, only the untreated yarns take the dye, producing a colorful pattern; the chemical is later removed from the fabric.
{ ri [image] zist [image] d imacr mid bullet i engi }
resisting moment [MECHANICS] A moment produced by internal tensile and compressive forces that balances the external bending moment on a beam.
{ ri [image] zist mid bullet i engi [image] m o macr mid bullet m schwa nt }
resistive coupling See resistance coupling
{ ri [image] zis mid bullet tiv [image] k schwa p mid bullet li engi }
resistive flowmeter [ENGINEERING] Liquid flow-rate measurement device in which flow rates are read electrically as the result of the rise or fall of a conductive differential-pressure manometer fluid in contact with a resistance- rod assembly.Also known as resistance-rate flowmeter.
{ ri [image] zis mid bullet tiv [image] fl o macr [image] m [image] d mid bullet schwa r }
resistive load [ELECTRICITY] A load whose total reactance is zero, so that the alternating current is in phase with the terminal voltage.Also known as nonreactive load.
{ ri [image] zis mid bullet tiv [image] l o macr d }
resistive unbalance [ELECTRICITY] Unequal resistance in the two wires of a transmission line.
{ ri [image] zis mid bullet tiv schwa n [image] bal mid bullet schwa ns }
resistivity See electrical resistivity
{ [image] r [image] [image] zis [image] tiv mid bullet schwa d mid bullet [image] }
resistivity factor See formation factor
{ [image] r [image] [image] zis [image] tiv mid bullet schwa d mid bullet [image] [image] fak mid bullet t schwa r }
resistivity index [PETROLEUM ENGINEERING] Ratio of the true electrical resistivity of a rock system at a specified water saturation, to the resistivity of the rock itself; used for calculation of electrical well-logging data.
{ [image] r [image] [image] zis [image] tiv mid bullet schwa d mid bullet [image] [image] in [image] deks }
resistivity method [ENGINEERING] Any electrical exploration method in which current is introduced in the ground by two contact electrodes and potential differences are measured between two or more other electrodes.
{ [image] r [image] [image] zis [image] tiv mid bullet schwa d mid bullet [image] [image] meth mid bullet schwa d }
resistivity well logging [PETROLEUM ENGINEERING] The measurement of subsurface electrical resistivities (normal and lateral to the borehole) during electrical logging of oil wells.
{ [image] r [image] [image] zis [image] tiv mid bullet schwa d mid bullet [image] [image] wel [image] läg mid bullet i engi }
resistor [ELECTRICITY] A device designed to have a definite amount of resistance; used in circuits to limit current flow or to provide a voltage drop.Also known as electrical resistor.
{ ri zis mid bullet t schwa r }
resistor bulb [ENGINEERING] A temperature-measurement device inside of which is a resistance winding; changes in temperature cause corresponding changes in resistance, varying the current in the winding.
{ ri zis mid bullet t schwa r b schwa lb }
resistor-capacitor-transistor logic [ELECTRONICS] A resistor-transistor logic with the addition of capacitors that are used to enhance switching speed.
{ ri zis mid bullet t schwa r k schwa pas mid bullet schwa d mid bullet schwa r tran zis mid bullet t schwa r läj mid bullet ik }
resistor-capacitor unit See rescap
{ ri zis mid bullet t schwa r k schwa pas mid bullet schwa d mid bullet schwa r yü mid bullet n schwa t }
resistor color code [ELECTRICITY] Code adopted by the Electronic Industries Association to mark the values of resistance on resistors in a readily recognizable manner; the first color represents the first significant figure of the resistor value, the second color the second significant figure, and the third color represents the number of zeros following the first two figures; a fourth color is sometimes added to indicate the tolerance of the resistor.
{ ri zis mid bullet t schwa r k schwa l mid bullet schwa r k o macr d }
resistor core [ELECTRICITY] Insulating support on which a resistor element is wound or otherwise placed.
{ ri zis mid bullet t schwa r k r }
resistor element [ELECTRICITY] That portion of a resistor which possesses the property of electric resistance.
{ ri zis mid bullet t schwa r el mid bullet schwa mid bullet m schwa nt }
resistor furnace [ENGINEERING] An electric furnace in which heat is developed by the passage of current through distributed resistors (heating units) mounted apart from the charge.
{ ri zis mid bullet t schwa r f schwa r mid bullet n schwa s }
resistor network [ELECTRICITY] An electrical network consisting entirely of resistances.
{ ri zis mid bullet t schwa r net w schwa rk }
resistor oven [ENGINEERING] Heating chamber relying on an electrical- resistance element to create temperatures of up to 800°F (430°C); used for drying and baking.
{ ri zis mid bullet t schwa r schwa v mid bullet schwa n }
resistor termination [ELECTRONICS] A thick-film conductor pad overlapping and contacting a thick-film resistor area.
{ ri zis mid bullet t schwa r t schwa r mid bullet m schwa n a macr mid bullet sh schwa n }
resistor-transistor logic [ELECTRONICS] One of the simplest logic circuits, having several resistors, a transistor, and a diode.Abbreviated RTL.
{ ri zis mid bullet t schwa r tran zis mid bullet t schwa r läj mid bullet ik }
resite See C stage
{ re z imacr t }
resnatron [ELECTRONICS] A microwave-beam tetrode containing cavity resonators, used chiefly for generating large amounts of continuous power at high frequencies.
{ rez mid bullet n schwa trän }
resolution [CONTROL SYSTEMS] The smallest increment in distance that can be distinguished and acted upon by an automatic control system.
[ELECTROMAGNETISM] In radar, the minimum separation between two targets, in angle or range, at which they can be distinguished on a radar screen.Also known as resolving power.
[ELECTRONICS] In television, the maximum number of lines that can be discerned on the screen at a distance equal to tube height; this ranges from 350 to 400 for most receivers.
[MATHEMATICS] For a vector, the determination of vectors parallel to specified (usually perpendicular) axes such that their sum equals the given vector.
[OPTICS] See resolving power
[ORGANIC CHEMISTRY] The process of separating a racemic mixture into the two component optical isomers.
[PHYSICS] 1. For a measurement of energy or momentum of a collection of particles, the difference between the highest and lowest energies at which the response of an instrument to a beam of monoenergetic particles is at least half its maximum value, divided by the energy of the particles. 2. The procedure of breaking up a vectorial quantity into its components.
[SPECTROSCOPY] See resolving power
{ rez mid bullet schwa lü mid bullet sh schwa n }
resolution chart [COMMUNICATIONS] See test pattern
[OPTICS] A device to test resolving power; usually alternate black and white lines of equal width arranged in groups of decreasing line width, identified as the number of line pairs per millimeter.
{ rez mid bullet schwa lü mid bullet sh schwa n chärt }
resolution error [COMPUTER SCIENCE] An error of an analog computing unit that results from its inability to respond to changes of less than a given magnitude.
{ rez mid bullet schwa lü mid bullet sh schwa n er mid bullet schwa r }
resolution factor [COMPUTER SCIENCE] In information retrieval, the ratio obtained in dividing the total number of documents retrieved (whether relevant or not to the user's needs) by the total number of documents available in the file.
{ rez mid bullet schwa lü mid bullet sh schwa n fak mid bullet t schwa r }
resolution in azimuth [ENGINEERING] The angle by which two targets must be separated in azimuth in order to be distinguished by a radar set when the targets are at the same range.
{ rez mid bullet schwa lü mid bullet sh schwa n in az mid bullet schwa mid bullet m schwa th }
resolution in range [ENGINEERING] Distance by which two targets must be separated in range in order to be distinguished by a radar set when the targets are on the same azimuth line.
{ rez mid bullet schwa lü mid bullet sh schwa n in r a macr nj }
resolution of the identity [MATHEMATICS] A family of linear projection operators on a Banach space used in studying the spectra of linear operators.
{ rez mid bullet schwa lü mid bullet sh schwa n schwa v th schwa den mid bullet schwa d mid bullet }
resolution reading [OPTICS] A number indicating how many lines per millimeter are contained in the finest group which can be distinguished on a resolution chart.
{ rez mid bullet schwa lü mid bullet sh schwa n r d mid bullet i engi }
resolution wedge [COMMUNICATIONS] On a television test pattern, a group of gradually converging lines used to measure resolution.
{ rez mid bullet schwa lü mid bullet sh schwa n wej }
resolvable balanced incomplete block design [MATHEMATICS] A balanced incomplete block design such that the blocks themselves are partitioned into r families of v/k blocks, such that every element occurs in exactly one block of each of these families.
{ ri brvbar zäl mid bullet v schwa mid bullet b schwa l brvbar bal mid bullet schwa nst i engi mid bullet k schwa m pl t bläk di z imacr n }
resolve motion-rate control [CONTROL SYSTEMS] A form of robotic control in which the controlled variables are the velocity vectors of the end points of a manipulator, and the angular velocities of the joints are determined to obtain the desired results.
{ ri zolv m o macr mid bullet sh schwa n brvbar r a macr t k schwa n tr o macr l }
resolvent [MATHEMATICS] For a linear operator T on a Banach space, the function, defined on the complement of the spectrum of T given by (T - I)-1 for each in this complement, where I is the identity operator; this enables a study of T relative to its eigenvalues.
{ ri zäl mid bullet v schwa nt }
resolvent kernel [MATHEMATICS] A function appearing as an integrand in an integral representation for a solution of a linear integral equation which often completely determines the solutions.
{ ri zäl mid bullet v schwa nt k schwa r mid bullet n schwa l }
resolvent set [MATHEMATICS] Those scalars for which the operator T - I has a bounded inverse, where T is some linear operator on a Banach space, and I is the identity operator.
{ ri zäl mid bullet v schwa nt set }
resolver [ELECTRICITY] A synchro or other device whose rotor is mechanically driven to translate rotor angle into electrical information corresponding to the sine and cosine of rotor angle; used for interchanging rectangular and polar coordinates.Also known as sine-cosine generator; synchro resolver.
[ELECTRONICS] 1. A synchro or other device whose input is the angular position of an object, such as the rotor of an electric machine, and whose output is electric signals, usually proportional to the sine and cosine of an angle, and often in digital form; used to interchange rectangular and polar coordinates, and in servomechanisms to report the orientation of controlled objects.Also known as angular resolver. 2. A device that accepts a single vector-valued analog input and produces for output either analog or digital signals proportional to two or three orthogonal components of the vector.Also known as vector resolver.
{ ri zäl mid bullet v schwa r }
resolving cell [ELECTROMAGNETISM] In radar, volume in space whose diameter is the product of slant range and beam width, and whose length is the pulse length.
{ ri zälv mid bullet i engi sel }
resolving power [ELECTROMAGNETISM] 1. The reciprocal of the beam width of a unidirectional antenna, measured in degrees. 2. See resolution
[OPTICS] A quantitative measure of the ability of an optical instrument to produce separable images of different points on an object; usually, the smallest angular or linear separation of two object points for which they may be resolved according to the Rayleigh criterion.Also known as resolution.
[PHYSICS] A measure of the ability of a mass spectroscope to separate particles of different masses, equal to the ratio of the average mass of two particles whose mass spectrum lines can just be completely separated, to the difference in their masses.
[SPECTROSCOPY] A measure of the ability of a spectroscope or interferometer to separate spectral lines of nearly equal wavelength, equal to the average wavelength of two equally strong spectral lines whose images can barely be separated, divided by the difference in wavelengths; for spectroscopes, the lines must be resolved according to the Rayleigh criterion; for interferometers, the wavelengths at which the lines have half of maximum intensity must be equal.Also known as resolution.
{ ri zälv mid bullet i engi pa udot mid bullet schwa r }
resolving time [COMPUTER SCIENCE] In computers, the shortest permissible period between trigger pulses for reliable operation of a binary cell.
[ENGINEERING] Minimum time interval, between events, that can be detected; resolving time may refer to an electronic circuit, to a mechanical recording device, or to a counter tube.
{ ri zälv mid bullet i engi t imacr m }
resonance [ELECTRICITY] A phenomenon exhibited by an alternating-current circuit in which there are relatively large currents near certain frequencies, and a relatively unimpeded oscillation of energy from a potential to a kinetic form; a special case of the physics definition.
[PHYSICAL CHEMISTRY] A feature of the valence-bond method that accounts for the anomalies in certain molecules by representing their structures with approximate resonance hybrid formulas; no single electronic formula conforms both to the observed properties and to the octet rule.Also known as mesomerism.
[PHYSICS] 1. A phenomenon exhibited by a physical system acted upon by an external periodic driving force, in which the resulting amplitude of oscillation of the system becomes large when the frequency of the driving force approaches a natural free oscillation frequency of the system. 2. In general, any phenomenon which is greatly enhanced at frequencies or energies that are at or very close to a given characteristic value.
[QUANTUM MECHANICS] See resonance absorption; resonance level
{ rez mid bullet schwa n mid bullet schwa ns }
resonance absorption [NUCLEONICS] The absorption of neutrons having a narrow range of energies corresponding to a nuclear resonance level of the absorber in a nuclear reactor.
[QUANTUM MECHANICS] The absorption of electromagnetic radiation by a quantum-mechanical system at a characteristic frequency satisfying the Bohr frequency condition.Also known as resonance.
{ rez mid bullet schwa n mid bullet schwa ns schwa b s rp mid bullet sh schwa n }
resonance bridge [ELECTRICITY] A four-arm alternating-current bridge used to measure inductance, capacitance, or frequency; the inductor and the capacitor, which may be either in series or in parallel, are tuned to resonance at the frequency of the source before the bridge is balanced.
{ rez mid bullet schwa n mid bullet schwa ns brij }
resonance capture [NUCLEAR PHYSICS] The combination of an incident particle and a nucleus in a resonance level of the resulting compound nucleus, characterized by having a large cross section at and very near the corresponding resonance energy.
{ rez mid bullet schwa n mid bullet schwa ns kap mid bullet ch schwa r }
resonance curve [ELECTRICITY] Graphical representation illustrating the manner in which a tuned circuit responds to the various frequencies in and near the resonant frequency.
{ rez mid bullet schwa n mid bullet schwa ns k schwa rv }
resonance energy [PHYSICS] The characteistic energy at which, or very close to which, the amplitude of a resonance phenomenon is greatly enhanced.
{ rez mid bullet schwa n mid bullet schwa ns en mid bullet schwa r mid bullet j }
resonance fluorescence [ATOMIC PHYSICS] See resonance radiation
[NUCLEAR PHYSICS] Resonant scattering from an atomic nucleus.
{ rez mid bullet schwa n mid bullet schwa ns fl udot res mid bullet schwa ns }
resonance fluorescence lidar [OPTICS] A type of lidar in which the laser wavelength is tuned to the resonance absorption wavelength of a specific molecular species whose resonant backscatter cross section is measured in order to determine its density in the upper atmosphere.
{ brvbar rez mid bullet schwa n mid bullet schwa ns fl udot res mid bullet schwa ns l imacr där }
resonance frequency [PHYSICS] A frequency at which some measure of the response of a physical system to an external periodic driving force is a maximum; three types are defined, namely, phase resonance, amplitude resonance, and natural resonance, but they are nearly equal when dissipative effects are small.Also known as resonant frequency.
[QUANTUM MECHANICS] A characteristic frequency, satisfying the Bohr frequency condition, at which a quantum- mechanical system absorbs radiation.
{ rez mid bullet schwa n mid bullet schwa ns fr mid bullet kw schwa n mid bullet s }
resonance hybrid [CHEMISTRY] A molecule that may be considered an intermediate between two or more valence bond structures.
{ rez mid bullet schwa n mid bullet schwa ns h imacr mid bullet br schwa d }
resonance ionization spectroscopy [SPECTROSCOPY] A technique capable of detecting single atoms or molecules of a given element or compound in a gas, in which an atom or molecule in its ground state is excited to a bound state when a photon is absorbed from a laser beam at a very well-controlled wavelength that is resonant with the excitation energy; a second photon removes the excited electron from the atom or molecule, and this electron is then accelerated by an electric field and collides with the gas molecules, creating additional ionization which is detected by a proportional counter.Abbreviated RIS.
{ rez mid bullet schwa n mid bullet schwa ns imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n spek träs mid bullet k schwa mid bullet p }
resonance lamp [ATOMIC PHYSICS] An evacuated quartz bulb containing mercury, which acts as a source of radiation at the wavelength of the pure resonance line of mercury when irradiated by a mercury-arc lamp.
{ rez mid bullet schwa n mid bullet schwa ns lamp }
resonance level [QUANTUM MECHANICS] An unstable state of a compound system capable of being formed in a collision between two particles, and associated with a peak in a graph of cross section versus energy for the scattering of the particles.Also known as resonance.
{ rez mid bullet schwa n mid bullet schwa ns lev mid bullet schwa l }
resonance line [SPECTROSCOPY] The line of longest wavelength associated with a transition between the ground state and an excited state.
{ rez mid bullet schwa n mid bullet schwa ns l imacr n }
resonance luminescence See resonance radiation
{ rez mid bullet schwa n mid bullet schwa ns lü mid bullet m schwa nes mid bullet schwa ns }
resonance method [ELECTRICITY] A method of determining the impedance of a circuit element, in which resonance frequency of a resonant circuit containing the element is measured.
[ENGINEERING] In ultrasonic testing, a method of measuring the thickness of a metal by varying the frequency of the beam transmitted to excite a maximum amplitude of vibration.
{ rez mid bullet schwa n mid bullet schwa ns meth mid bullet schwa d }
resonance radiation [ATOMIC PHYSICS] The emission of radiation by a gas or vapor as a result of excitation of atoms to higher energy levels by incident photons at the resonance frequency of the gas or vapor; the radiation is characteristic of the particular gas or vapor atom but is not necessarily the same frequency as the absorbed radiation.Also known as resonance fluorescence; resonance luminescence.
{ rez mid bullet schwa n mid bullet schwa ns r a macr d mid bullet a macr mid bullet sh schwa n }
resonance reaction [NUCLEAR PHYSICS] A nuclear reaction that takes place only when the energy of the incident particles is at or very close to a characteristic value.
{ rez mid bullet schwa n mid bullet schwa ns r ak mid bullet sh schwa n }
resonance scattering [NUCLEAR PHYSICS] A peak in the cross section of a nucleus for elastic scattering of neutrons at energies near a resonance level, accompanied by an anomalous phase shift in the scattered neutrons.
{ rez mid bullet schwa n mid bullet schwa ns skad mid bullet schwa mid bullet ri engi }
resonance spectrum [SPECTROSCOPY] An emission spectrum resulting from illumination of a substance (usually a molecular gas) by radiation of a definite frequency or definite frequencies.
{ rez mid bullet schwa n mid bullet schwa ns spek mid bullet tr schwa m }
resonance structure [ORGANIC CHEMISTRY] Any of two or more possible structures of the same compound that have identical geometry but different arrangements of their paired electrons; none of the structures has physical reality or adequately accounts for the properties of the compound, which exists as an intermediate form.
{ rez mid bullet schwa n mid bullet schwa ns str schwa k mid bullet ch schwa r }
resonance transformer [ELECTRICITY] A high-voltage transformer in which the secondary circuit is tuned to the frequency of the power supply.
[ELECTRONICS] An electrostatic particle accelerator, used principally for acceleration of electrons, in which the high-voltage terminal oscillates between voltages which are equal in magnitude and opposite in sign.
{ rez mid bullet schwa n mid bullet schwa ns tranz f r mid bullet m schwa r }
resonance trough [METEOROLOGY] A large-scale pressure trough which forms at an appropriate wavelength away from a dominant trough; for example, the mean trough over the Mediterranean in winter is often considered a resonance trough between the two more dynamically active troughs along the east coasts of North America and Asia.
{ rez mid bullet schwa n mid bullet schwa ns tr f }
resonance vibration [MECHANICS] Forced vibration in which the frequency of the disturbing force is very close to the natural frequency of the system, so that the amplitude of vibration is very large.
{ rez mid bullet schwa n mid bullet schwa ns v imacr br a macr mid bullet sh schwa n }
resonant antenna [ELECTROMAGNETISM] An antenna for which there is a sharp peak in the power radiated or intercepted by the antenna at a certain frequency, at which electric currents in the antenna form a standing-wave pattern.
{ res mid bullet schwa n mid bullet schwa nt an ten mid bullet schwa }
resonant capacitor [ELECTRICITY] A tubular capacitor that is wound to have inductance in series with its capacitance.
{ res mid bullet schwa n mid bullet schwa nt k schwa pas mid bullet schwa d mid bullet schwa r }
resonant cavity See cavity resonator
{ res mid bullet schwa n mid bullet schwa nt kav mid bullet schwa d mid bullet }
resonant-cavity maser [PHYSICS] A maser in which the paramagnetic active material is placed in a cavity resonator.
{ res mid bullet schwa n mid bullet schwa nt brvbar kav mid bullet schwa d mid bullet m a macr mid bullet z schwa r }
resonant chamber See cavity resonator
{ res mid bullet schwa n mid bullet schwa nt ch a macr m mid bullet b schwa r }
resonant-chamber switch [ELECTROMAGNETISM] Waveguide switch in which a tuned cavity in each waveguide branch serves the functions of switch contacts; detuning of a cavity blocks the flow of energy in the associated waveguide.
{ res mid bullet schwa n mid bullet schwa nt brvbar ch a macr m mid bullet b schwa r swich }
resonant circuit [ELECTRICITY] A circuit that contains inductance, capacitance, and resistance of such values as to give resonance at an operating frequency.
{ res mid bullet schwa n mid bullet schwa nt s schwa r mid bullet k schwa t }
resonant coupling [ELECTRICITY] Coupling between two circuits that reaches a sharp peak at a certain frequency.
{ res mid bullet schwa n mid bullet schwa nt k schwa p mid bullet li engi }
resonant detector [PHYSICS] A detector of electromagnetic radiation which is responsive to radiation only at certain frequencies at which resonance is created in the detector.
{ res mid bullet schwa n mid bullet schwa nt di tek mid bullet t schwa r }
resonant diaphragm [ELECTROMAGNETISM] Diaphragm, in waveguide technique, so proportioned as to introduce no reactive impedance at the design frequency.
{ res mid bullet schwa n mid bullet schwa nt d imacr mid bullet schwa fram }
resonant element See cavity resonator
{ res mid bullet schwa n mid bullet schwa nt el mid bullet schwa mid bullet m schwa nt }
resonant frequency See resonance frequency
{ res mid bullet schwa n mid bullet schwa nt fr mid bullet kw schwa n mid bullet s }
resonant gate transistor [ELECTRONICS] Surface field-effect transistor incorporating a cantilevered beam which resonates at a specific frequency to provide high-Q-frequency discrimination.
{ res mid bullet schwa n mid bullet schwa nt g a macr t tran zis mid bullet t schwa r }
resonant helix [ELECTROMAGNETISM] An inner helical conductor in certain types of transmission lines and resonant cavities, which carries currents with the same frequency as the rest of the line or cavity.
{ res mid bullet schwa n mid bullet schwa nt h mid bullet liks }
resonant iris [ELECTROMAGNETISM] A resonant window in a circular waveguide; it resembles an optical iris.
{ res mid bullet schwa n mid bullet schwa nt imacr mid bullet r schwa s }
resonant jet [AEROSPACE ENGINEERING] A pulsejet engine, exhibiting intensification of power under the rhythm of explosions and compression waves within the engine.
{ res mid bullet schwa n mid bullet schwa nt jet }
resonant line [ELECTROMAGNETISM] A transmission line having values of distributed inductance and distributed capacitance so as to make the line resonant at the frequency it is handling.
{ res mid bullet schwa n mid bullet schwa nt l imacr n }
resonant-line oscillator [ELECTRONICS] Oscillator in which one or more sections of transmission lines are employed as resonant elements.
{ res mid bullet schwa n mid bullet schwa nt brvbar l imacr n äs mid bullet schwa l a macr d mid bullet schwa r }
resonant-line tuner [ELECTRONICS] A television tuner in which resonant lines are used to tune the antenna, radio-frequency amplifier, and radio- frequency oscillator circuits; tuning is achieved by moving shorting contacts that change the electrical lengths of the lines.
{ res mid bullet schwa n mid bullet schwa nt brvbar l imacr n tün mid bullet schwa r }
resonant-mode power supply [ELECTRONICS] An electronic power supply in which the current and voltage waveforms are shaped to sinusoids by a small inductor and capacitor inserted in the current path.
{ brvbar rez mid bullet schwa n mid bullet schwa nt brvbar m o macr d p a dot udot mid bullet schwa r s schwa pl imacr }
resonant Raman effect [ATOMIC PHYSICS] A process in which a photon whose energy is exactly matched to the transition energy between two atomic energy levels (within the natural linewidth) promotes an atomic electron to an excited state, which decays in the same step.
{ rez mid bullet schwa n mid bullet schwa nt rä män i fekt }
resonant reaction [NUCLEAR PHYSICS] A nuclear reaction whose probability is enhanced at an energy corresponding to an energy level of one of the nuclei.
{ rez mid bullet schwa n mid bullet schwa nt r ak mid bullet sh schwa n }
resonant-reed relay [ELECTRICITY] A reed relay in which the reed switch closes only when the required frequency is applied to the operating coil, to make one of the reeds vibrate until its amplitude is sufficient to make contact with the other reed; used in selective paging systems.
{ res mid bullet schwa n mid bullet schwa nt brvbar r d r l a macr }
resonant resistance [ELECTRICITY] Resistance value to which a resonant circuit is equivalent.
{ res mid bullet schwa n mid bullet schwa nt ri zis mid bullet t schwa ns }
resonant scattering [QUANTUM MECHANICS] Scattering of a photon by a quantum- mechanical system (usually an atom or nucleus) in which the system first absorbs the photon by undergoing a transition from one of its energy states to one of higher energy, and subsequently reemits the photon by the exact inverse transition.
{ res mid bullet schwa n mid bullet schwa nt skad mid bullet schwa mid bullet ri engi }
resonant voltage step-up [ELECTRICITY] Ability of an inductor and a capacitor in a series resonant circuit to deliver a voltage several times greater than the input voltage of the circuit.
{ res mid bullet schwa n mid bullet schwa nt brvbar v o macr l mid bullet tij step schwa p }
resonant wavelength [ELECTROMAGNETISM] The wavelength in free space of electromagnetic radiation having a frequency equal to a natural resonance frequency of a cavity resonator.
{ res mid bullet schwa n mid bullet schwa nt w a macr v le engi kth }
resonant window [ELECTROMAGNETISM] A parallel combination of inductive and capacitive diaphragms, used in a waveguide structure to provide transmission at the resonant frequency and reflection at other frequencies.
{ res mid bullet schwa n mid bullet schwa nt win mid bullet d o macr }
resonate [ELECTRICITY] To bring to resonance, as by tuning.
{ rez mid bullet schwa n a macr t }
resonating cavity [ELECTROMAGNETISM] Short piece of waveguide of adjustable length, terminated at either or both ends by a metal piston, an iris diaphragm, or some other wave-reflecting device; it is used as a filter, as a means of coupling between guides of different diameters, and as impedance networks corresponding to those used in radio circuits.
{ rez mid bullet schwa n a macr d mid bullet i engi kav mid bullet schwa d mid bullet }
resonator [PHYSICS] A device that exhibits resonance at a particular frequency, such as an acoustic resonator or cavity resonator.
{ rez mid bullet schwa n a macr d mid bullet schwa r }
resonator grid [ELECTRONICS] Grid that is attached to a cavity resonator in velocity-modulated tubes to provide coupling between the resonator and the electron beam.
{ rez mid bullet schwa n a macr d mid bullet schwa r grid }
resonator wavemeter [ELECTROMAGNETISM] Any resonant circuit used to determine wavelength, such as a cavity-resonator frequency meter.
{ rez mid bullet schwa n a macr d mid bullet schwa r w a macr v m d mid bullet schwa r }
resorbed reef [GEOLOGY] A reef characterized by embayed margins and by the numerous isolated patches of reef that are closely distributed about the main mass.
{ r s rbd r f }
resorcin See resorcinol
{ r schwa z rs mid bullet schwa n }
resorcinol [ORGANIC CHEMISTRY] C6H4(OH)2 Sweet-tasting, white, toxic crystals; soluble in water, alcohol, ether, benzene, and glycerol; melts at 111°C; used for resins, dyes, pharmaceuticals, and adhesives, and as a chemical intermediate.Also known as resorcin.
{ r schwa z rs mid bullet schwa n l }
resorcinol acetate [ORGANIC CHEMISTRY] HOC6H4OCOCH3 A viscous, combustible, yellow to amber liquid with burning taste; soluble in alcohol; boils at 283°C; used in cosmetics and medicine.Also known as resorcinol monoacetate.
{ r schwa z rs mid bullet schwa n l as mid bullet schwa t a macr t }
resorcinol diglycidyl ether [ORGANIC CHEMISTRY] C12H14O2 A straw yellow liquid with a boiling point of 172°C (at 0.8 mmHg or 100 pascals); used for epoxy resins.Abbreviated RDGE.
{ r schwa z rs mid bullet schwa n l di glis mid bullet schwa dil mid bullet th schwa r }
resorcinol-formaldehyde resin [ORGANIC CHEMISTRY] A phenol-formaldehyde resin, soluble in water, ketones, and alchol; used to make fast-curing adhesives for wood gluing.
{ r schwa z rs mid bullet schwa n l f r mal mid bullet d schwa h imacr d rez mid bullet schwa n }
resorcinol monoacetate See resorcinol acetate
{ r schwa z rs mid bullet schwa n l brvbar män mid bullet o macr as mid bullet schwa t a macr t }
-resorcylic acid [ORGANIC CHEMISTRY] (OH)2C6H3COOH Combustible, white needles; soluble in alcohol and ether, very slightly soluble in water; decomposes at 220°C; used as a dyestuff and a pharmaceutical intermediate, and in the manufacture of fine chemicals.
{ brvbar b a macr d mid bullet schwa brvbar r mid bullet z r brvbar sil mid bullet ik as mid bullet schwa d }
resorption [PETROLOGY] The process by which a magma redissolves previously crystallized minerals.
[PHYSICS] Absorption or, less commonly, adsorption of material by a body or system from which the material was previously released.
{ r s rp mid bullet sh schwa n }
resource [SCIENCE AND TECHNOLOGY] A reserve source of supply, such as a material or mineral.
{ r s rs }
resource allocation in multiproject scheduling [INDUSTRIAL ENGINEERING] A system that employs network analysis as an aid in making the best assignment of resources which must be stretched over a number of projects.Abbreviated RAMPS.
{ r s rs al mid bullet schwa k a macr mid bullet sh schwa n in brvbar m schwa l mid bullet ti brvbar prä mid bullet jekt sked mid bullet j schwa mid bullet li engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

radechon [ELECTRONICS] A storage tube having a single electron gun and a dielectric storage medium consisting of a sheet of mica sandwiched between a continuous metal backing plate and a fine-mesh screen; used in simple delay schemes, signal-to-noise improvement, signal comparison, and conversion of signal-time bases.Also known as barrier-grid storage tube.
{ [image] rad mid bullet schwa [image] kän }
radiac [NUCLEONICS] Detection, identification, and measurement of the intensity of nuclear radiation in an area.Derived from radioactivity detection, identification, and computation.
{ [image] r a macr mid bullet d [image] [image] ak }
radiac instrument See radiac set
{ [image] r a macr mid bullet d [image] [image] ak [image] in mid bullet str schwa mid bullet m schwa nt }
radiacmeter See radiac set
{ [image] r a macr mid bullet d [image] [image] ak [image] m [image] d mid bullet schwa r }
radiac set [NUCLEONICS] A complete system for detecting, identifying, and measuring radioactivity.Also known as radiac instrument; radiacmeter.
{ [image] r a macr mid bullet d [image] [image] ak [image] set }
radial [GRAPHIC ARTS] A line or direction from the center (principal point, isocenter, nadir point, or substitute center) to any point on a photograph.
[MATHEMATICS] For a plane curve C, the locus of end points of lines, drawn from a fixed point, that are equal and parallel to the radius of curvature of C.
[NAVIGATION] One of a number of radial lines of position defined by an azimuthal radio navigation facility and identified in terms of the bearing (usually magnetic) of all points on that line from the facility.
[SCIENCE AND TECHNOLOGY] Directed or diverging from a center.
{ [image] r a macr d mid bullet [image] mid bullet schwa l }
radial acceleration See centripetal acceleration
{ [image] r a macr d mid bullet [image] mid bullet schwa l ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
radial artery [ANATOMY] A branch of the brachial artery in the forearm; principal branches are the radial recurrent and the main artery of the thumb.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] ärd mid bullet schwa mid bullet r [image] }
radial assumption [MAPPING] The assumption, forming the basis of planimetric mapping by photogrammetric methods, that on a nearly vertical photograph all displacements resulting from tilt and relief are radial from the photograph's principal point.
{ [image] r a macr d mid bullet [image] mid bullet schwa l schwa [image] s schwa m mid bullet sh schwa m }
radial astigmatism [OPTICS] Astigmatism which affects the imaging of points that lie off the axis of an optical system, due to oblique incidence of rays from these points.Also known as oblique astigmatism.
{ [image] r a macr d mid bullet [image] mid bullet schwa l schwa [image] stig mid bullet m schwa [image] tiz mid bullet schwa m }
radial band pressure [MECHANICS] The pressure which is exerted on the rotating band by the walls of the gun tube, and hence against the projectile wall at the band seat, as a result of the engraving of the band by the gun rifling.
{ [image] r a macr d mid bullet [image] mid bullet schwa l brvbar band [image] presh mid bullet schwa r }
radial-beam tube [ELECTRONICS] A vacuum tube in which a radial beam of electrons is rotated past circumferentially arranged anodes by an external rotating magnetic field; used chiefly as a high-speed switching tube or commutator.
{ [image] r a macr d mid bullet [image] mid bullet schwa l brvbar b [image] m [image] tüb }
radial bearing [MECHANICAL ENGINEERING] A bearing with rolling contact in which the direction of action of the load transmitted is radial to the axis of the shaft.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] ber mid bullet i engi }
radial canal [INVERTEBRATE ZOOLOGY] 1. One of the numerous canals that radiate from the spongocoel in certain Porifera. 2. Any of the canals extending from the coelenteron to the circular canal in the margin of the umbrella in jellyfishes. 3. A canal radiating from the circumoral canal along each ambulacral area in many echinoderms.
{ [image] r a macr d mid bullet [image] mid bullet schwa l k schwa [image] nal }
radial chromatography [ANALYTICAL CHEMISTRY] A circular disk of absorbent paper which has a strip (wick) cut from edge to center to dip into a solvent; the solvent climbs the wick, touches the sample, and resolves it into concentric rings (the chromatogram).Also known as circular chromatography; radial paper chromatography.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
radial cleavage [EMBRYOLOGY] A cleavage pattern characterized by formation of a mass of cells that show radial symmetry.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] kl [image] mid bullet vij }
radial deviation [BIOPHYSICS] A position of the human hand in which the wrist is bent toward the thumb.
{ brvbar r a macr d mid bullet [image] mid bullet schwa l [image] d [image] [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
radial displacement [GRAPHIC ARTS] On vertical photographs, the apparent ``leaning out,'' or the apparent displacement of the top of any object having height in relation to its base.
{ [image] r a macr d mid bullet [image] mid bullet schwa l di [image] spl a macr s mid bullet m schwa nt }
radial distribution function [MATHEMATICS] A function F(r) equal to the average of a given function of the three coordinates over a sphere of radius r centered at the origin of the coordinate system.
[PHYSICAL CHEMISTRY] A function rho (r) equal to the average over all directions of the number density of molecules at distance r from a given molecule in a liquid.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n [image] f schwa engi k mid bullet sh schwa n }
radial Doppler effect [ELECTROMAGNETISM] The part of the optical Doppler effect which depends on the direction of the relative velocity of source and observer, and is analogous to the acoustical Doppler effect, in contrast to the transverse Doppler effect.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] däp mid bullet l schwa r i [image] fekt }
radial drainage pattern [GEOLOGY] A drainage pattern characterized by radiating streams diverging from a high central area.Also known as centrifugal drainage pattern.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] dr a macr n mid bullet ij [image] pad mid bullet schwa rn }
radial draw forming [MECHANICAL ENGINEERING] A metal-forming method in which tangential stretch and radial compression are applied gradually and simultaneously.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] dr [image] [image] f [image] rm mid bullet i engi }
radial drill [MECHANICAL ENGINEERING] A drilling machine in which the drill spindle can be moved along a horizontal arm which itself can be rotated about a vertical pillar.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] dril }
radial drilling [ENGINEERING] The drilling of several holes in one plane, all radiating from a common point.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] dril mid bullet i engi }
radial engine [MECHANICAL ENGINEERING] An engine characterized by radially arranged cylinders at equiangular intervals around the crankshaft.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] en mid bullet j schwa n }
radial error [ORDNANCE] An error associated with delivery of munitions on a target; it is the distance between the desired point of impact and actual point of impact, both points projected and measured on an imaginary plane drawn perpendicular to the flight path of the munition.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] er mid bullet schwa r }
radial faults [GEOLOGY] Faults arranged like the spokes of a wheel, radiating from a central point.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] f [image] ls }
radial-flow [ENGINEERING] Having the fluid working substance flowing along the radii of a rotating tank.
[PETROLEUM ENGINEERING] Pertaining to spokelike flow of reservoir fluids radially inward toward a wellbore focal area.
{ [image] r a macr d mid bullet [image] mid bullet schwa l brvbar fl o macr }
radial-flow turbine [MECHANICAL ENGINEERING] A turbine in which the gases flow primarily in a radial direction.
{ [image] r a macr d mid bullet [image] mid bullet schwa l brvbar fl o macr [image] t schwa r mid bullet b schwa n }
radial force [MECHANICAL ENGINEERING] In machining, the force acting on the cutting tool in a direction opposite to depth of cut.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] f [image] rs }
radial gate See tainter gate
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] g a macr t }
radial grating [ELECTROMAGNETISM] Conformal wire grating consisting of wires arranged radially in a circular frame, like the spokes of a wagon wheel, and placed inside a circular waveguide to obstruct E waves of zero order while passing the corresponding H waves.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] gr a macr d mid bullet i engi }
radial heat flow [THERMODYNAMICS] Flow of heat between two coaxial cylinders maintained at different temperatures; used to measure thermal conductivities of gases.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] h [image] t [image] fl o macr }
radial lead [ELECTRICITY] A wire lead coming from the side of a component rather than axially from the end.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] l [image] d }
radial load [MECHANICAL ENGINEERING] The load perpendicular to the bearing axis.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] l o macr d }
radial locating [MECHANICAL ENGINEERING] One of the three locating problems in tooling to maintain the desired relationship between the workpiece, the cutter, and the body of the machine tool; the other two locating problems are concentric and plane locating.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] l o macr [image] k a macr d mid bullet i engi }
radial motion [MECHANICS] Motion in which a body moves along a line connecting it with an observer or reference point; for example, the motion of stars which move toward or away from the earth without a change in apparent position.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] m o macr mid bullet sh schwa n }
radial nerve [ANATOMY] A large nerve that arises in the brachial plexus and branches to enervate the extensor muscles and skin of the posterior aspect of the arm, forearm, and hand.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] n schwa rv }
radial paper chromatography See radial chromatography
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] p a macr mid bullet p schwa r [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
radial-parallel search [NAVIGATION] Search by ship or aircraft on a series of radial course lines to a given line, beyond which parallel course lines are followed.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] par mid bullet schwa [image] lel [image] s schwa rch }
radial percussive coal cutter [MINING ENGINEERING] A heavy coal cutter having a percussive drill, with extension rods; used in headings and rooms in pillar methods of working and for drilling shot-firing holes.
{ [image] r a macr d mid bullet [image] mid bullet schwa l p schwa r [image] k schwa s mid bullet iv [image] k o macr l [image] k schwa d mid bullet schwa r }
radial-ply [DESIGN ENGINEERING] Pertaining to the construction of a tire in which the cords run straight across the tire, and an additional layered belt of fabric is placed around the circumference between the plies and the tread.
{ [image] r a macr d mid bullet [image] mid bullet schwa l brvbar pl imacr }
radial-ply tire See radial tire
{ brvbar r a macr d mid bullet [image] mid bullet schwa l brvbar pl imacr [image] t imacr r }
radial rake [MECHANICAL ENGINEERING] The angle between the cutter tooth face and a radial line passing through the cutting edge in a plane perpendicular to the cutter axis.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] r a macr k }
radial road [CIVIL ENGINEERING] One of a group of roads leading outward from the center of a city in a pattern similar to spokes on a wheel.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] r o macr d }
radial saw [MECHANICAL ENGINEERING] A power saw that has a circular blade suspended from a transverse head mounted on a rotatable overarm.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] s [image] }
radial search [NAVIGATION] Search by ship or aircraft on a series of radial course lines.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] s schwa rch }
radial selector [COMPUTER SCIENCE] See private line arrangement
[ENGINEERING] See omnibearing selector
{ [image] r a macr d mid bullet [image] mid bullet schwa l si [image] lek mid bullet t schwa r }
radial shear interferometer [OPTICS] An interferometer in which a wavefront is interfered with by an expanded version of itself, resulting in fringes along which the radial slope of the wavefront is constant.
{ [image] r a macr d mid bullet [image] mid bullet schwa l brvbar shir [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa d mid bullet schwa r }
radial stress [MECHANICS] Tangential stress at the periphery of an opening.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] stres }
radial symmetry [SCIENCE AND TECHNOLOGY] An arrangement of usually similar parts in a regular pattern around a central axis.
{ [image] r a macr d mid bullet [image] mid bullet schwa l [image] sim mid bullet schwa mid bullet tr [image] }
radial tire [ENGINEERING] A pneumatic tire constructed with a layer of fabric between the tread and the plies (cords), which run straight across the tire.Also known as radial-ply tire.
{ brvbar r a macr d mid bullet [image] mid bullet schwa l [image] t imacr r }
radial triangulation [MAPPING] A triangulation procedure in which radials of overlapping vertical or oblique photographs to control points imaged on the photographs are measured and used for horizontal-control extension by successive intersection and resection of such lines.
{ [image] r a macr d mid bullet [image] mid bullet schwa l tr imacr [image] a engi mid bullet gy schwa [image] l a macr mid bullet sh schwa n }
radial velocity [MECHANICS] The component of the velocity of a body that is parallel to a line from an observer or reference point to the body; the radial velocities of stars are valuable in determining the structure and dynamics of the Galaxy.Also known as line-of-sight velocity.
{ [image] r a macr d mid bullet [image] mid bullet schwa l v schwa [image] läs mid bullet schwa d mid bullet [image] }
radial wave equation [MECHANICS] Solutions to wave equations with spherical symmetry can be found by separation of variables; the ordinary differential equation for the radial part of the wave function is called the radial wave equation.
{ [image] r a macr d mid bullet [image] mid bullet schwa l brvbar w a macr v i [image] kw a macr mid bullet zh schwa n }
radian [MATHEMATICS] The central angle of a circle determined by two radii and an arc joining them, all of the same length.
{ [image] r a macr d mid bullet [image] mid bullet schwa n }
radiance [OPTICS] The radiant flux per unit solid angle per unit of projected area of the source; the usual unit is the watt per steradian per square meter.Also known as steradiancy.
{ r a macr d mid bullet mid bullet schwa ns }
radiancy See radiant emittance
{ r a macr d mid bullet mid bullet schwa n mid bullet s }
radian frequency See angular frequency
{ r a macr d mid bullet mid bullet schwa n fr mid bullet kw schwa n mid bullet s }
radian length [PHYSICS] Distance, in a sinusoidal wave, between phases differing by an angle of 1 radian; it is equal to the wavelength divided by 2 .
{ r a macr d mid bullet mid bullet schwa n le engi kth }
radiant [ASTRONOMY] 1. A point on the celestial sphere through which pass the backward extensions of the trail of a meteor as observed at various locations, or the backward extensions of trails of a number of meteors traveling parallel to each other. 2. A point on the celestial sphere toward which the stars in a moving cluster appear to travel.
[PHYSICS] 1. Pertaining to motion of particles or radiation along radii from a common point or a small region. 2. A point, region, substance, or entity from which particles or radiations are emitted.
{ r a macr d mid bullet mid bullet schwa nt }
radiant density [PHYSICS] The instantaneous amount of radiant energy contained in a unit volume of propagation medium.
{ r a macr d mid bullet mid bullet schwa nt den mid bullet s schwa d mid bullet }
radiant efficiency [OPTICS] The ratio of the radiant flux emitted by a radiation source to the power consumed by the source.
{ r a macr d mid bullet mid bullet schwa nt i fish mid bullet schwa n mid bullet s }
radiant emittance [ELECTROMAGNETISM] The radiant flux per unit area that emerges from a surface.Also known as radiancy; radiant exitance.
{ r a macr d mid bullet mid bullet schwa nt i mit mid bullet schwa ns }
radiant energy See radiation
{ r a macr d mid bullet mid bullet schwa nt en mid bullet schwa r mid bullet j }
radiant-energy thermometer See radiation pyrometer
{ r a macr d mid bullet mid bullet schwa nt brvbar en mid bullet schwa r mid bullet j th schwa r mäm mid bullet schwa d mid bullet schwa r }
radiant exitance See radiant emittance
{ r a macr d mid bullet mid bullet schwa nt ek mid bullet sit mid bullet schwa ns }
radiant exposure [OPTICS] A measure of the total radiant energy incident on a surface per unit area; equal to the integral over time of the radiant flux density.Also known as exposure.
{ r a macr d mid bullet mid bullet schwa nt ik sp o macr mid bullet zh schwa r }
radiant flux [OPTICS] The time rate of flow of radiant energy.
{ r a macr d mid bullet mid bullet schwa nt fl schwa ks }
radiant flux density [ELECTROMAGNETISM] The amount of radiant power per unit area that flows across or onto a surface.Also known as irradiance.
{ r a macr d mid bullet mid bullet schwa nt brvbar fl schwa ks den mid bullet s schwa d mid bullet }
radiant heating [ENGINEERING] Any system of space heating in which the heat- producing means is a surface that emits heat to the surroundings by radiation rather than by conduction or convection.
{ r a macr d mid bullet mid bullet schwa nt h d mid bullet i engi }
radiant intensity [ELECTROMAGNETISM] The energy emitted per unit time per unit solid angle about the direction considered; usually expressed in watts per steradian.
{ r a macr d mid bullet mid bullet schwa nt in ten mid bullet s schwa d mid bullet }
radiant power [ELECTROMAGNETISM] The energy carried across or onto a surface by electromagnetic radiation per unit time, or the total radiant energy emitted by a source of electromagnetic radiation per unit time.
{ r a macr d mid bullet mid bullet schwa nt pa udot mid bullet schwa r }
radiant quantities [OPTICS] Physical quantities used in photometry, such as radiant flux and radiance, which are based on the energy carried by light, and are thus independent of the response of the human eye.
{ r a macr d mid bullet mid bullet schwa nt kwän mid bullet schwa d mid bullet z }
radiant reflectance [ELECTROMAGNETISM] Ratio of reflected radiant power to incident radiant power.
{ r a macr d mid bullet mid bullet schwa nt ri flek mid bullet t schwa ns }
radiant superheater [MECHANICAL ENGINEERING] A superheater designed to transfer heat from the products of combustion to the steam primarily by radiation.
{ r a macr d mid bullet mid bullet schwa nt sü mid bullet p schwa r h d mid bullet schwa r }
radiant transmittance [ELECTROMAGNETISM] Ratio of transmitted radiant power to incident radiant power.
{ r a macr d mid bullet mid bullet schwa nt tranz mit mid bullet schwa ns }
radiant-type boiler [MECHANICAL ENGINEERING] A water-tube boiler in which boiler tubes form the boundary of the furnace.
{ r a macr d mid bullet mid bullet schwa nt brvbar t imacr p b il mid bullet schwa r }
Radiata [INVERTEBRATE ZOOLOGY] Members of the Eumetazoa which have a primary radial symmetry; includes the Cnidaria and Ctenophora.
{ r a macr d mid bullet äd mid bullet schwa }
radiated interference [COMMUNICATIONS] Interference which is transmitted through the atmosphere according to the laws of electromagnetic wave propagation; the term is generally considered to include the transfer of interfering energy in inductive or capacitive coupling.
{ r a macr d mid bullet a macr d mid bullet schwa d in mid bullet t schwa r fir mid bullet schwa ns }
radiated power [ELECTROMAGNETISM] The total power emitted by a transmitting antenna.
{ r a macr d mid bullet a macr d mid bullet schwa d pa udot mid bullet schwa r }
radiating curtain [ELECTROMAGNETISM] Array of dipoles in a vertical plane, positioned to reinforce each other; it is usually placed one-fourth wavelength ahead of a reflecting curtain of corresponding half-wave reflecting antennas.
{ r a macr d mid bullet a macr d mid bullet i engi k schwa rt mid bullet schwa n }
radiating element [ELECTROMAGNETISM] Basic subdivision of an antenna which in itself is capable of radiating or receiving radio-frequency energy.
{ r a macr d mid bullet a macr d mid bullet i engi el mid bullet schwa mid bullet m schwa nt }
radiating guide [ELECTROMAGNETISM] Waveguide designed to radiate energy into free space; the waves may emerge through slots or gaps in the guide, or through horns inserted in the wall of the guide.
{ r a macr d mid bullet a macr d mid bullet i engi g imacr d }
radiating power See emittance
{ r a macr d mid bullet a macr d mid bullet i engi pa udot mid bullet schwa r }
radiating scattering [PHYSICS] The diversion of radiation (thermal, electromagnetic, or nuclear) from its orginal path as a result of interactions or collisions with atoms, molecules, or larger particles in the atmosphere or other media between the source of radiation (for example, a nuclear explosion) and a point at some distance away.
{ r a macr d mid bullet a macr d mid bullet i engi skad mid bullet schwa mid bullet ri engi }
radiation [ENGINEERING] A method of surveying in which points are located by knowledge of their distances and directions from a central point.
[PHYSICS] 1. The emission and propagation of waves transmitting energy through space or through some medium; for example, the emission and propagation of electromagnetic, sound, or elastic waves. 2. The energy transmitted by waves through space or some medium; when unqualified, usually refers to electromagnetic radiation.Also known as radiant energy. 3. A stream of particles, such as electrons, neutrons, protons, -particles, or high-energy photons, or a mixture of these.
{ r a macr d mid bullet a macr mid bullet sh schwa n }
radiation accident [NUCLEONICS] Any accident resulting in the spread of radioactive materials or in the exposure of individuals to radiation.
{ r a macr d mid bullet a macr mid bullet sh schwa n ak mid bullet s schwa mid bullet d schwa nt }
radiational cooling [METEOROLOGY] The cooling of the earth's surface and adjacent air, accomplished (mainly at night) whenever the earth's surface suffers a net loss of heat due to terrestrial radiation.
{ r a macr d mid bullet a macr mid bullet sh schwa n mid bullet schwa l kül mid bullet i engi }
radiational inversion [METEOROLOGY] An inversion at the land surface resulting from rapid radiational cooling of lower air; usually occurs on cold winter nights.
{ rad mid bullet a macr mid bullet sh schwa n mid bullet schwa l in v schwa r mid bullet zh schwa n }
radiation angle [ELECTROMAGNETISM] The vertical angle between the line of radiation emitted by a directional antenna and the horizon.
{ r a macr d mid bullet a macr mid bullet sh schwa n a engi mid bullet g schwa l }
radiation area [NUCLEONICS] Any accessible area in which the level of radiation is such that a major portion of an individual's body could receive in any 1 hour a dose in excess of 5 millirem or in any 5 consecutive days a dose in excess of 150 millirem.
{ r a macr d mid bullet a macr mid bullet sh schwa n er mid bullet mid bullet schwa }
radiation biochemistry [BIOCHEMISTRY] The study of the response of the constituents of living matter to radiation.
{ r a macr d mid bullet a macr mid bullet sh schwa n brvbar b imacr mid bullet o macr kem mid bullet schwa mid bullet str }
radiation biology See radiobiology
{ r a macr d mid bullet a macr mid bullet sh schwa n b imacr äl mid bullet schwa mid bullet j }
radiation biophysics [BIOPHYSICS] The study of the response of organisms to ionizing radiations and to ultraviolet light.
{ r a macr d mid bullet a macr mid bullet sh schwa n brvbar b imacr mid bullet o macr fiz mid bullet iks }
radiation-bounded nebula [ASTRONOMY] An emission nebula whose central star is not hot enough to ionize the entire cloud.
{ r a macr d mid bullet a macr mid bullet sh schwa n brvbar ba udot n mid bullet d schwa d neb mid bullet y schwa mid bullet l schwa }
radiation budget [GEOPHYSICS] A quantitative statement of the amounts of radiation entering and leaving a given region of the earth.
{ r a macr d mid bullet a macr mid bullet sh schwa n b schwa j mid bullet schwa t }
radiation burn [MEDICINE] A burn caused by overexposure to radiant energy.
{ r a macr d mid bullet a macr mid bullet sh schwa n b schwa rn }
radiation catalysis [CHEMISTRY] The use of radiation (such as gamma, neutron, proton, electron, or x-ray) to activate or speed up a chemical or physical change; for example, radiation alone can initiate polymerization without heat, pressure, or chemical catalysts.
{ r a macr d mid bullet a macr mid bullet sh schwa n k schwa tal mid bullet schwa mid bullet s schwa s }
radiation cataract See irradiation cataract
{ r a macr d mid bullet a macr mid bullet sh schwa n kad mid bullet schwa rakt }
radiation characteristic [COMMUNICATIONS] One of the identifying features of a radiating signal, such as frequency and pulse width.
{ r a macr d mid bullet a macr mid bullet sh schwa n kar mid bullet ik mid bullet t schwa ris mid bullet tik }
radiation chart [GEOPHYSICS] Any chart or diagram which permits graphical solution of the (generally unintegrable) flux integrals arising in problems of atmospheric infrared radiation transfer.
{ r a macr d mid bullet a macr mid bullet sh schwa n chärt }
radiation chemistry [NUCLEONICS] The branch of chemistry that is concerned with the chemical effects, including decomposition, of energetic radiation or particles on matter.
{ r a macr d mid bullet a macr mid bullet sh schwa n kem mid bullet schwa mid bullet str }
radiation cooling [ELECTRONICS] Cooling of an electrode resulting from its emission of heat radiation.
[PHYSICS] The cooling of gases to very low temperatures by means of the resonant radiation pressure of intense laser light.
{ r a macr d mid bullet a macr mid bullet sh schwa n kül mid bullet i engi }
radiation correction See cooling correction
{ r a macr d mid bullet a macr mid bullet sh schwa n k schwa rek mid bullet sh schwa n }
radiation corrosion [METALLURGY] Accelerated corrosion of a metal caused by radiation.
{ r a macr d mid bullet a macr mid bullet sh schwa n k schwa r o macr mid bullet zh schwa n }
radiation counter [NUCLEONICS] An instrument used for detecting or measuring nuclear radiation by counting the resultant ionizing events; examples include Geiger counters and scintillation counters.Also known as counter.
{ r a macr d mid bullet a macr mid bullet sh schwa n ka udot nt mid bullet schwa r }
radiation counter tube See counter tube
{ r a macr d mid bullet a macr mid bullet sh schwa n brvbar ka udot nt mid bullet schwa r tüb }
radiation cytology [CYTOLOGY] An aspect of biology that deals with the effects of radiations on living cells.
{ r a macr d mid bullet a macr mid bullet sh schwa n s imacr täl mid bullet schwa mid bullet j }
radiation damage [NUCLEONICS] Harmful changes in the properties of liquids, gases, and solids caused by any type of radiation.
{ r a macr d mid bullet a macr mid bullet sh schwa n dam mid bullet ij }
radiation damping [ELECTROMAGNETISM] Damping of a system which loses energy by electromagnetic radiation.
[QUANTUM MECHANICS] Damping which arises in quantum electrodynamics from the virtual interaction of a particle with its zero point field.
{ r a macr d mid bullet a macr mid bullet sh schwa n damp mid bullet i engi }
radiation decontamination [NUCLEONICS] The removal of unwanted radioactive material.
{ r a macr d mid bullet a macr mid bullet sh schwa n d mid bullet k schwa n tam mid bullet schwa n a macr mid bullet sh schwa n }
radiation dermatitis See radiodermatitis
{ r a macr d mid bullet a macr mid bullet sh schwa n d schwa r mid bullet m schwa t imacr d mid bullet schwa s }
radiation detection instrument [NUCLEONICS] Any device that detects and records the characteristics of ionizing radiation.
{ r a macr d mid bullet a macr mid bullet sh schwa n di tek mid bullet sh schwa n in mid bullet str schwa mid bullet m schwa nt }
radiation detector See particle detector
{ r a macr d mid bullet a macr mid bullet sh schwa n di tek mid bullet t schwa r }
radiation dose [NUCLEONICS] The total amount of ionizing radiation absorbed by material or tissues, in the sense of absorbed dose (expressed in rads), exposure dose (expressed in roentgens), or dose equivalent (expressed in rems).
{ r a macr d mid bullet a macr mid bullet sh schwa n d o macr s }
radiation dose rate [NUCLEONICS] The radiation dosage absorbed per unit of time; a radiation dose rate can be set at some particular unit of time (for example, H-hour plus 1 hour) and would be called H-hour plus 1 radiation dose rate.
{ r a macr d mid bullet a macr mid bullet sh schwa n d o macr s r a macr t }
radiation dosimetry See dosimetry
{ r a macr d mid bullet a macr mid bullet sh schwa n d o macr sim mid bullet schwa mid bullet tr }
radiation effects [BIOLOGY] The harmful effects of ionizing radiation on humans and other animals, such as production of cancers, cataracts, and radiation ulcers, loss of hair, reddening of skin, sterilization, nausea, vomiting, mucous or bloody diarrhea, purpura, epilation, and agranulocytic infections.
{ r a macr d mid bullet a macr mid bullet sh schwa n i feks }
radiation efficiency [ELECTROMAGNETISM] Of an antenna, the ratio of the power radiated to the total power supplied to the antenna at a given frequency.
{ r a macr d mid bullet a macr mid bullet sh schwa n i fish mid bullet schwa n mid bullet s }
radiation era [ASTRONOMY] The period in the early universe, lasting from roughly 20 seconds to 105 years after the big bang, when photons dominated the universe.
{ r a macr d mid bullet a macr mid bullet sh schwa n ir mid bullet schwa }
radiation field [ELECTROMAGNETISM] The electromagnetic field that breaks away from a transmitting antenna and radiates outward into space as electromagnetic waves; the other type of electromagnetic field associated with an energized antenna is the induction field.
{ r a macr d mid bullet a macr mid bullet sh schwa n f ld }
radiation filter [ELECTROMAGNETISM] Selectively transparent body, which transmits only certain wavelength ranges.
{ r a macr d mid bullet a macr mid bullet sh schwa n fil mid bullet t schwa r }
radiation fog [METEOROLOGY] A major type of fog, produced over a land area when radiational cooling reduces the air temperature to or below its dew point; thus, strictly, a nighttime occurrence, although the fog may begin to form by evening twilight and often does not dissipate until after sunrise.
{ r a macr d mid bullet a macr mid bullet sh schwa n fäg }
radiation gage [NUCLEONICS] An instrument for measuring radiation quantity and intensity.
{ r a macr d mid bullet a macr mid bullet sh schwa n g a macr j }
radiation genetics [GENETICS] The study of the genetic effects of radiation.Also known as radiogenetics.
{ r a macr d mid bullet a macr mid bullet sh schwa n j schwa ned mid bullet iks }
radiation hardening [ENGINEERING] Improving the ability of a device or piece of equipment to withstand nuclear or other radiation; applies chiefly to dielectric and semiconductor materials.
{ r a macr d mid bullet a macr mid bullet sh schwa n härd mid bullet schwa n mid bullet i engi }
radiation hazard [MEDICINE] Health hazard arising from exposure to ionizing radiation.
{ r a macr d mid bullet a macr mid bullet sh schwa n haz mid bullet schwa rd }
radiation impedance See radiation resistance
{ r a macr d mid bullet a macr mid bullet sh schwa n im p d mid bullet schwa ns }
radiation intensity [ELECTROMAGNETISM] The power radiated from an antenna per unit solid angle in a given direction.
[NUCLEONICS] The quantity of radiant energy passing perpendicularly through a specified location of unit area in unit time; reported as a number of particles or photons per square centimeter per second, or in energy units such as ergs per square centimeter per second.
{ r a macr d mid bullet a macr mid bullet sh schwa n in ten mid bullet s schwa d mid bullet }
radiation ionization [PHYSICS] Ionization of the atoms or molecules of a gas or vapor by the action of electromagnetic radiation.
{ r a macr d mid bullet a macr mid bullet sh schwa n imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
radiation laws [PHYSICS] 1. The four physical laws which, together, fundamentally describe the behavior of blackbody radiation, Kirchhoff's law, Planck's law, Stefan-Boltzmann law, and Wien's law. 2. All of the more inclusive assemblage of empirical and theoretical laws describing all manifestations of radiative phenomena.
{ r a macr d mid bullet a macr mid bullet sh schwa n l z }
radiation length [NUCLEONICS] The mean path length required to reduce the energy of relativistic charged particles by the factor 1/e, or 0.368, as they pass through matter.Also known as cascade unit; radiation unit.
{ r a macr d mid bullet a macr mid bullet sh schwa n le engi kth }
radiationless transition [PHYSICS] A transition of a system between two energy states in which energy is given to or taken up from another system or particle, rather than being emitted or absorbed in electromagnetic radiation; examples include internal conversion, the Auger effect, and excitation or deexcitation of atoms or molecules in collisions with other atoms or molecules.
{ r a macr d mid bullet a macr mid bullet sh schwa n mid bullet l schwa s tran zish mid bullet schwa n }
radiation lobe See lobe
{ r a macr d mid bullet a macr mid bullet sh schwa n l o macr b }
radiation loss [MECHANICAL ENGINEERING] Boiler heat loss to the atmosphere by conduction, radiation, and convection.
{ r a macr d mid bullet a macr mid bullet sh schwa n l s }
radiation microbiology [MICROBIOLOGY] A field of basic and applied radiobiology concerned chiefly with the damaging effects of radiation on microorganisms.
{ r a macr d mid bullet a macr mid bullet sh schwa n brvbar m imacr mid bullet kr o macr mid bullet b imacr äl mid bullet schwa mid bullet j }
radiation monitoring [NUCLEONICS] Continuous or periodic determination of the amount of radiation present in a given area.
{ r a macr d mid bullet a macr mid bullet sh schwa n män mid bullet schwa mid bullet tri engi }
radiation noise See electromagnetic noise
{ r a macr d mid bullet a macr mid bullet sh schwa n n iz }
radiation oscillator See Planck oscillator
{ r a macr d mid bullet a macr mid bullet sh schwa n äs mid bullet schwa l a macr d mid bullet schwa r }
radiation oven [ENGINEERING] Heating chamber relying on tungsten-filament infrared lamps with reflectors to create temperatures up to 600°F (315°C); used to dry sheet and granular material and to bake surface coatings.
{ r a macr d mid bullet a macr mid bullet sh schwa n schwa v mid bullet schwa n }
radiation pattern [ELECTROMAGNETISM] Directional dependence of the radiation of an antenna.Also known as antenna pattern; directional pattern; field pattern.
{ r a macr d mid bullet a macr mid bullet sh schwa n pad mid bullet schwa rn }
radiation physics [PHYSICS] The study of ionizing radiation and its effects on matter.
{ r a macr d mid bullet a macr mid bullet sh schwa n fiz mid bullet iks }
radiation preservation [FOOD ENGINEERING] Exposure of food products to ionizing radiation, such as electrons, x-rays, and -rays, in order to destroy microorganisms and thereby aid preservation.
{ r a macr d mid bullet a macr mid bullet sh schwa n prez mid bullet schwa r v a macr mid bullet sh schwa n }
radiation pressure [ACOUSTICS] The average pressure exerted on a surface or interface between two media by a sound wave.
[ELECTROMAGNETISM] The pressure exerted by electromagnetic radiation on objects on which it impinges.
{ r a macr d mid bullet a macr mid bullet sh schwa n presh mid bullet schwa r }
radiation protection [NUCLEONICS] 1. Legislation and regulations to protect the public and laboratory or industrial workers against radiation. 2. Measures to reduce exposure to radiation.
{ r a macr d mid bullet a macr mid bullet sh schwa n pr schwa tek mid bullet sh schwa n }
radiation protection guide [NUCLEONICS] The officially determined radiation doses which should not be exceeded without careful consideration of the reasons for doing so; these standards, established by the Federal Radiation Council, are equivalent to what was formerly called the maximum permissible dose or maximum permissible exposure.
{ r a macr d mid bullet a macr mid bullet sh schwa n pr schwa tek mid bullet sh schwa n g imacr d }
radiation pyrometer [ENGINEERING] An instrument which measures the temperature of a hot object by focusing the thermal radiation emitted by the object and making some observation on it; examples include the total-radiation, optical, and ratio pyrometers.Also known as noncontact thermometer; radiant-energy thermometer; radiation thermometer.
{ r a macr d mid bullet a macr mid bullet sh schwa n p imacr räm mid bullet schwa d mid bullet schwa r }
radiation quality [PHYSICS] The spectrum of radiant energy produced by a given radiation source with respect to its penetration or its suitability for a specific application.
{ r a macr d mid bullet a macr mid bullet sh schwa n kwäl mid bullet schwa d mid bullet }
radiation resistance [ACOUSTICS] For a medium, the acoustic impedance of a plane wave in that medium.Also known as radiation impedance.
[ELECTROMAGNETISM] The total radiated power of an antenna divided by the square of the effective antenna current measured at the point where power is supplied to the antenna.
{ r a macr d mid bullet a macr mid bullet sh schwa n ri zis mid bullet t schwa ns }
radiation safety [NUCLEONICS] Protection of personnel against harmful effects of ionizing radiation by taking steps to ensure that people will not receive excessive doses of radiation and by monitoring all sources of radiation to which they may be exposed.
{ r a macr d mid bullet a macr mid bullet sh schwa n s a macr f mid bullet t }
radiation scattering [PHYSICS] The diversion of radiation (thermal, electromagnetic, or nuclear) from its original path as a result of interactions or collisions with atoms, molecules, or larger particles in the atmosphere or other media.
{ r a macr d mid bullet a macr mid bullet sh schwa n skad mid bullet schwa mid bullet ri engi }
radiation shelter See fallout shelter
{ r a macr d mid bullet a macr mid bullet sh schwa n shel mid bullet t schwa r }
radiation shield [ENGINEERING] A shield or wall of material interposed between a source of radiation and a radiation-sensitive body, such as a person, radiation-detection instrument, or photographic film, to protect the latter.
{ r a macr d mid bullet a macr mid bullet sh schwa n sh ld }
radiation sickness [MEDICINE] 1. Illness, usually manifested by nausea and vomiting, resulting from the effects of therapeutic doses of radiation. 2. Radiation injury following exposure to excessive doses of radiation, such as the explosion of an atomic bomb.
{ r a macr d mid bullet a macr mid bullet sh schwa n sik mid bullet n schwa s }
radiation source [NUCLEONICS] Usually a sealed capsule containing an artificial radioisotope, used in teletherapy, radiography, as a power source for batteries, or in various types of industrial gages; machines such as accelerators, and radioisotopic generators and natural radionuclides may also be considered as sources.
{ r a macr d mid bullet a macr mid bullet sh schwa n s rs }
radiation standards [NUCLEONICS] Exposure standards, permissible concentrations, rules for safe handling, regulations for transportation, regulations for industrial control of radiation, and control of radiation exposure by legislative means.
{ r a macr d mid bullet a macr mid bullet sh schwa n stan mid bullet d schwa rdz }
radiation sterilization [NUCLEONICS] Exposure of a material, object, or body to ionizing radiation in order to destroy microorganisms.
{ r a macr d mid bullet a macr mid bullet sh schwa n ster mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
radiation survey meter [NUCLEONICS] Portable device to measure the intensity of nuclear radiation in a given region, in such applications as health physics (atomic radiation safety) or supervision of radioactively hot areas.
{ r a macr d mid bullet a macr mid bullet sh schwa n s schwa r v a macr m d mid bullet schwa r }
radiation therapy [MEDICINE] The use of ionizing radiation or radioactive substances to treat disease.Also known as actinotherapy; radiotherapy.
{ r a macr d mid bullet a macr mid bullet sh schwa n ther mid bullet schwa mid bullet p }
radiation thermocouple [ELECTRICITY] An infrared detector consisting of several thermocouples connected in series, arranged so that the radiation falls on half of the junctions, causing their temperature to increase so that a voltage is generated.
{ r a macr d mid bullet a macr mid bullet sh schwa n th schwa r mid bullet m schwa k schwa p mid bullet schwa l }
radiation thermometer See radiation pyrometer
{ r a macr d mid bullet a macr mid bullet sh schwa n th schwa r mäm mid bullet schwa d mid bullet schwa r }
radiation unit See radiation length
{ r a macr d mid bullet a macr mid bullet sh schwa n yü mid bullet n schwa t }
radiation vacuum gage [ENGINEERING] Vacuum (reduced-pressure) measurement device in which gas ionization from an alpha source of radiation varies measurably with changes in the density (molecular concentration) of the gas being measured.
{ r a macr d mid bullet a macr mid bullet sh schwa n vak mid bullet y schwa m g a macr j }
radiation warning symbol [NUCLEONICS] A standard symbol used on posters displayed in locations where radiation hazards exist; consists of a magenta trefoil printed on a yellow background.
{ r a macr d mid bullet a macr mid bullet sh schwa n w rn mid bullet i engi sim mid bullet b schwa l }
radiation well logging See radioactive well logging
{ r a macr d mid bullet a macr mid bullet sh schwa n wel läg mid bullet i engi }
radiation zone See Fraunhofer region
{ r a macr d mid bullet a macr mid bullet sh schwa n z o macr n }
radiative braking [ASTRONOMY] Deceleration of a star's rotation due to emission of electromagnetic radiation.
{ r a macr d mid bullet a macr d mid bullet iv br a macr k mid bullet i engi }
radiative capture [NUCLEAR PHYSICS] A nuclear capture process whose prompt result is the emission of electromagnetic radiation only.
{ r a macr d mid bullet a macr d mid bullet iv kap mid bullet ch schwa r }
radiative collision [PHYSICS] A collision between two charged particles in which part of the kinetic energy of the particles is converted into electromagnetic radiation.
{ r a macr d mid bullet a macr d mid bullet iv k schwa lizh mid bullet schwa n }
radiative correction [QUANTUM MECHANICS] The change produced in the value of some physical quantity, such as the mass or charge of a particle, as the result of the particle's interactions with various fields.
{ r a macr d mid bullet a macr d mid bullet iv k schwa rek mid bullet sh schwa n }
radiative diffusivity [METEOROLOGY] A characteristic property of a given layer of the atmosphere which governs the rate at which that layer will warm or cool as a result of the transfer, within it, of infrared radiation; the radiative diffusivity is dependent upon the temperature and water-vapor content of the layer of air and upon the pressure within the layer.
{ r a macr d mid bullet a macr d mid bullet iv di fyü siv mid bullet schwa d mid bullet }
radiative equilibrium [ASTROPHYSICS] The energy transfer through a star by radiation, absorption, and reradiation at a rate such that each section of the star is maintained at the appropriate temperature.
{ r a macr d mid bullet a macr d mid bullet iv mid bullet kw schwa lib mid bullet r mid bullet schwa m }
radiative recombination [PHYSICS] Recombination of parts of an atom or of an electron and a hole in a semiconductor during which electromagnetic radiation is emitted.
{ r a macr d mid bullet a macr d mid bullet iv ri käm mid bullet b schwa n a macr mid bullet sh schwa n }
radiative transfer [PHYSICS] The propagation of energy by radiative processes, involving emission, absorption, and scattering of electromagnetic radiation.Also known as radiative transport.
{ r a macr d mid bullet a macr d mid bullet iv tranz mid bullet f schwa r }
radiative transition [QUANTUM MECHANICS] A change of a quantum-mechanical system from one energy state to another in which electromagnetic radiation is emitted.
{ r a macr d mid bullet a macr d mid bullet iv tran zish mid bullet schwa n }
radiative transport See radiative transfer
{ r a macr d mid bullet a macr d mid bullet iv tranz p rt }
radiator [ACOUSTICS] A vibrating element of a transducer which radiates sound waves.
[ELECTROMAGNETISM] 1. The part of an antenna or transmission line that radiates electromagnetic waves either directly into space or against a reflector for focusing or directing. 2. A body that emits radiant energy.
[ENGINEERING] Any of numerous devices, units, or surfaces that emit heat, mainly by radiation, to objects in the space in which they are installed.
[PHYSICS] 1. In general, a body which emits particles or radiation in any form. 2. A body placed in a beam of ionizing radiation which, as a result, emits radiation of another kind.
{ r a macr d mid bullet a macr d mid bullet schwa r }
radiator temperature drop [MECHANICAL ENGINEERING] In internal combustion engines, the difference in temperature of the coolant liquid entering and leaving the radiator.
{ r a macr d mid bullet a macr d mid bullet schwa r tem mid bullet pr schwa mid bullet ch schwa r dräp }
radiatus [METEOROLOGY] A cloud variety whose elements are arranged in straight parallel bands; owing to the effect of perspective, these bands seem to converge toward a point on the horizon, or, when the bands cross the entire sky, toward two opposite points.
{ r a macr d mid bullet äd mid bullet schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

respiration [PHYSIOLOGY] 1. The processes by which tissues and organisms exchange gases with their environment. 2. The act of breathing with the lungs, consisting of inspiration and expiration.
{ [image] res mid bullet p schwa [image] r a macr mid bullet sh schwa n }
respirator [ENGINEERING] A device for maintaining artificial respiration to protect the respiratory tract against irritating and poisonous gases, fumes, smoke, and dusts, with or without equipment supplying oxygen or air; some types have a fitting which covers the nose and mouth.
{ [image] res mid bullet p schwa [image] r a macr d mid bullet schwa r }
respiratory arrest [MEDICINE] Sudden cessation of spontaneous respiration due to failure of the respiratory center.
{ [image] res mid bullet pr schwa [image] t [image] r mid bullet [image] schwa [image] rest }
respiratory center [PHYSIOLOGY] A large area of the brain involved in regulation of respiration.
{ [image] res mid bullet pr schwa [image] t [image] r mid bullet [image] brvbar sen mid bullet t schwa r }
respiratory dead space [PHYSIOLOGY] That part of the respiratory system which has no alveoli and in which little or no exchange of gas between air and blood takes place.
{ [image] res mid bullet pr schwa [image] t [image] r mid bullet [image] [image] ded [image] sp a macr s }
respiratory distress syndrome of newborn [MEDICINE] A disease occurring during the first days of life, characterized by respiratory distress and cyanosis; a hyaline membrane lines the alveoli when the disease persists for more than several hours.Abbreviated RDS.
{ [image] res mid bullet pr schwa [image] t [image] r mid bullet [image] di [image] stres [image] sin [image] dr o macr m schwa v [image] nü [image] b [image] rn }
respiratory epithelium [HISTOLOGY] The ciliated pseudostratified epithelium lining the respiratory tract.
{ [image] res mid bullet pr schwa [image] t [image] r mid bullet [image] [image] ep mid bullet schwa [image] th [image] mid bullet l [image] mid bullet schwa m }
respiratory minute volume [PHYSIOLOGY] The total amount of air which moves in and out of the lungs in a minute.
{ [image] res mid bullet pr schwa [image] t [image] r mid bullet [image] [image] min mid bullet schwa t [image] väl mid bullet y schwa m }
respiratory pigment [BIOCHEMISTRY] Any of various conjugated proteins that function in living organisms to transfer oxygen in cellular respiration.
{ [image] res mid bullet pr schwa [image] t [image] r mid bullet [image] brvbar pig mid bullet m schwa nt }
respiratory quotient [PHYSIOLOGY] The ratio of volumes of carbon dioxide evolved and oxygen consumed during a given period of respiration.Abbreviated RQ.
{ [image] res mid bullet pr schwa [image] tor mid bullet [image] brvbar kw o macr mid bullet sh schwa nt }
respiratory syncytial virus [VIROLOGY] An enveloped, single-stranded RNA animal virus belonging to the Paramyxoviridae genus Pneumovirus; associated with a large proportion of respiratory illnesses in very young children, particularly bronchiolitis and pneumonia.
{ [image] res mid bullet pr schwa [image] t [image] r mid bullet [image] sin [image] sish mid bullet schwa l [image] v imacr mid bullet r schwa s }
respiratory system [ANATOMY] The structures and passages involved with the intake, expulsion, and exchange of oxygen and carbon dioxide in the vertebrate body.
{ [image] res mid bullet pr schwa [image] t [image] r mid bullet [image] brvbar sis mid bullet t schwa m }
respiratory tree [ANATOMY] The trachea, bronchi, and bronchioles.
[INVERTEBRATE ZOOLOGY] Either of a pair of branched tubular appendages of the cloaca in certain holothurians that is thought to have a respiratory function.
{ [image] res mid bullet pr schwa [image] tor mid bullet [image] [image] tr [image] }
respirometer [ENGINEERING] 1. An instrument for studying respiration. 2. A diver's helmet containing a compressed air supply for replenishing oxygen used by the diver.
{ [image] res mid bullet p schwa [image] räm mid bullet schwa d mid bullet schwa r }
responder [ELECTRONICS] The transmitter section of a radar beacon.
{ ri [image] spän mid bullet d schwa r }
responder beacon [ELECTRONICS] The radar beacon that serves to emit the signals of the responder in a transponder.
{ ri [image] spän mid bullet d schwa r [image] b [image] mid bullet k schwa n }
response [COMMUNICATIONS] See reply
[CONTROL SYSTEMS] A quantitative expression of the output of a device or system as a function of the input.Also known as system response.
[STATISTICS] The value of some measurable quantity after a treatment has been applied.
{ ri [image] späns }
response characteristic [CONTROL SYSTEMS] The response as a function of an independent variable, such as direction or frequency, often presented in graphical form.
{ ri [image] späns [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
response time [COMPUTER SCIENCE] The delay experienced in time sharing between request and answer, a delay which increases when the number of users on the system increases.
[CONTROL SYSTEMS] The time required for the output of a control system or element to reach a specified fraction of its new value after application of a step input or disturbance.
[ELECTRICITY] The time it takes for the pointer of an electrical or electronic instrument to come to rest at a new value, after the quantity it measures has been abruptly changed.
{ ri [image] späns [image] t imacr m }
responsor [ELECTRONICS] The receiving section of an interrogator- responsor.
{ ri [image] spän mid bullet s schwa r }
restart [AEROSPACE ENGINEERING] The act of firing a stage of a rocket after a previous powered flight.
[COMPUTER SCIENCE] To go back to a specific planned point in a routine, usually in the case of machine malfunction, for the purpose of rerunning the portion of the routine in which the error occurred; the length of time between restart points in a given routine should be a function of the mean free error time of the machine itself.
{ [image] r [image] [image] stärt }
rest density [RELATIVITY] The density of a small portion of a fluid in a Lorentz frame in which that portion of the fluid is at rest.
{ [image] rest [image] den mid bullet s schwa d mid bullet [image] }
rest energy [RELATIVITY] The energy equivalent to the rest mass m0 of a particle or body; that is, the quantity of m0c2, where c is the speed of light; often expressed in electronvolts.
{ [image] rest [image] en mid bullet schwa r mid bullet j [image] }
rest frame [RELATIVITY] The Lorentz frame in which the total momentum of a system equals zero; for an accelerated system, the rest frame varies from instant to instant.
{ [image] rest [image] fr a macr m }
rest hardening [GEOLOGY] The increase of strength, with time, of a clay subsequent to its deposition, remolding, or modification by the application of shear stress.
{ [image] rest [image] härd mid bullet schwa n mid bullet i engi }
restiform body See inferior cerebellar peduncle
{ [image] res mid bullet t schwa [image] f [image] rm [image] bäd mid bullet [image] }
resting cell [CYTOLOGY] An interphase cell.
{ [image] rest mid bullet i engi [image] sel }
resting frequency See carrier frequency
{ [image] rest mid bullet i engi [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
resting metabolism [PHYSIOLOGY] The metabolism of a person at rest while seated or standing in a normal position.
{ [image] rest mid bullet i engi me [image] tab mid bullet schwa [image] liz mid bullet schwa m }
resting potential [PHYSIOLOGY] The potential difference between the interior cytoplasm and the external aqueous medium of the living cell.
{ [image] rest mid bullet i engi p schwa [image] ten mid bullet ch schwa l }
resting spore [BIOLOGY] A spore that remains dormant for long periods before germination, withstanding adverse conditions; usually invested in a thickened cell wall.
{ [image] rest mid bullet i engi [image] sp [image] r }
Restionaceae [BOTANY] A large family of monocotyledonous plants in the order Restionales characterized by unisexual flowers, wholly cauline leaves, unilocular anthers, and a more or less open inflorescence.
{ [image] res mid bullet t [image] mid bullet schwa [image] n a macr s mid bullet [image] [image] [image] }
Restionales [BOTANY] An order of monocotyledonous plants in the subclass Commelinidae having reduced flowers and a single, pendulous, orthotropous ovule in each of the one to three locules of the ovary.
{ [image] res mid bullet t [image] mid bullet schwa [image] n a macr mid bullet l [image] z }
restitution coefficient See coefficient of restitution
{ [image] res mid bullet t schwa [image] tü mid bullet sh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
rest magma [GEOLOGY] The part of magma that remains after many minerals have crystallized from it during a long series of differentiations.Also known as residual liquor.
{ [image] rest [image] mag mid bullet m schwa }
rest mass [RELATIVITY] The mass of a particle in a Lorentz reference frame in which it is at rest.
{ [image] rest [image] mas }
restoration [ECOLOGY] A conservation measure involving the correction of past abuses that have impaired the productivity of the resources base.
{ [image] res mid bullet t schwa [image] r a macr mid bullet sh schwa n }
restore [COMPUTER SCIENCE] In computers, to regenerate, to return a cycle index or variable address to its initial value, or to store again.
[ELECTRONICS] Periodic charge regeneration of volatile computer storage systems.
{ ri [image] st [image] r }
restorer See direct-current restorer
{ ri [image] st [image] r mid bullet schwa r }
restorer pulses [ELECTRONICS] In computers, pairs of complement pulses, applied to restore the coupling-capacitor charge in an alternating-current flip- flop.
{ ri [image] st [image] r mid bullet schwa r [image] p schwa ls mid bullet schwa z }
restoring logic [ELECTRONICS] Circuitry designed so that even with an imperfect input pulse a standard output occurs at the exit of each successive logic gate.
{ ri [image] st [image] r mid bullet i engi [image] läj mid bullet ik }
rest point [ENGINEERING] On a balance, the position of the pointer with respect to the pointer scale when the beam has ceased moving.
{ [image] rest [image] point }
rest potential [ELECTRICITY] Residual potential difference remaining between an electrode and an electrolyte after the electrode has become polarized.
{ [image] rest p schwa [image] ten mid bullet ch schwa l }
restrainer [GRAPHIC ARTS] The ingredient of a developer which prevents too rapid development and chemical fog.
{ ri [image] str a macr n mid bullet schwa r }
restraint of loads [ENGINEERING] The process of binding, lashing, and wedging items into one unit onto or into its transporter in a manner that will ensure immobility during transit.
{ ri [image] str a macr nt schwa v [image] l o macr dz }
restricted [GEOLOGY] Referring to tectonic transport or movement in which elongation of particles is transverse to the direction of movement.
{ ri [image] strik mid bullet t schwa d }
restricted adhesive [MATERIALS] An adhesive which for any reason cannot satisfactorily pass its evaluation test; as a result, the maximum time required for curing, that is, its usable life, cannot be assigned; it cannot be used for structural bonding.
{ ri [image] strik mid bullet t schwa d ad [image] h [image] mid bullet ziv }
restricted air cargo [INDUSTRIAL ENGINEERING] Cargo which is not highly dangerous under normal conditions, but which possesses certain qualities which require extra precautions in packing and handling.
{ ri [image] strik mid bullet t schwa d [image] er [image] kär mid bullet g o macr }
restricted area [NAVIGATION] 1. An airspace of defined dimensions identified by an area on the surface of the earth within which the flight of aircraft is subject to restrictions. 2. An area within which vessels may be navigated subject to prohibitions with respect to anchoring, trawling, fishing, and so on.
{ ri [image] strik mid bullet t schwa d [image] er mid bullet [image] mid bullet schwa }
restricted basin [GEOLOGY] A depression in the floor of the ocean in which the water circulation is topographically restricted and therefore generally is oxygen-depleted.Also known as barred basin; silled basin.
{ ri [image] strik mid bullet t schwa d [image] b a macr s mid bullet schwa n }
restricted function [COMPUTER SCIENCE] A function of the operating system that cannot be used by application programs.
{ ri [image] strik mid bullet t schwa d [image] f schwa engi k mid bullet sh schwa n }
restricted gate [ENGINEERING] Small opening between runner and cavity in an injection or transfer mold which breaks cleanly when the piece is ejected.
{ ri [image] strik mid bullet t schwa d [image] g a macr t }
restricted internal rotation [PHYSICAL CHEMISTRY] Restrictions on the rotational motion of molecules or parts of molecules in some substances, such as solid methane, at certain temperatures.
{ ri [image] strik mid bullet t schwa d in brvbar t schwa rn mid bullet schwa l r o macr [image] t a macr mid bullet sh schwa n }
restricted job [INDUSTRIAL ENGINEERING] A task whose performance time is governed by a machine, a process, another task, or the nature of the job itself, rather than being under the control of the worker.
{ ri [image] strik mid bullet t schwa d [image] jäb }
restricted propellant [AEROSPACE ENGINEERING] A solid propellant having only a portion of its surface exposed for burning while the other surfaces are covered by an inhibitor.
{ ri [image] strik mid bullet t schwa d pr schwa [image] pel mid bullet schwa nt }
restricted proper motion [ASTRONOMY] The rate of change of a star's apparent position relative to surrounding stars, corrected for precession, nutation, and aberration.
{ ri [image] strik mid bullet t schwa d [image] präp mid bullet schwa r [image] m o macr mid bullet sh schwa n }
restricted waters [NAVIGATION] Areas which for navigational reasons, such as the presence of shoals or other dangers, confine the movements of shipping within narrow limits.
{ ri [image] strik mid bullet t schwa d [image] w [image] d mid bullet schwa rz }
restricted work [INDUSTRIAL ENGINEERING] Manual or machine work where the work pace is only partially under the control of the worker.
{ ri [image] strik mid bullet t schwa d [image] w schwa rk }
restriction [BIOCHEMISTRY] The degradation of foreign deoxyribonucleic acid by restriction endonucleases capable of recognizing particular patterns of specificity.
{ ri brvbar strik mid bullet sh schwa n }
restriction endonuclease [BIOCHEMISTRY] Any of the specific endonucleases that recognizes a short specific sequence within a deoxyribonucleic acid molecule and then catalyzes double-stranded cleavage of that molecule.Also known as endodeoxyribonuclease.
{ ri [image] strik mid bullet sh schwa n brvbar en mid bullet d o macr [image] nü mid bullet kl [image] [image] a macr s }
restriction fragment [BIOCHEMISTRY] Any of the individual polynucleotide sequences produced by digestion of deoxyribonucleic acid with a restriction endonuclease.
{ ri [image] strik mid bullet sh schwa n [image] frag mid bullet m schwa nt }
restriction fragment length polymorphism [MOLECULAR BIOLOGY] Variations in the length of restriction fragments resulting from action by a specific endonuclease.
{ ri brvbar strik mid bullet sh schwa n brvbar frag mid bullet m schwa nt [image] le engi kth [image] päl mid bullet i [image] m [image] r [image] fiz mid bullet schwa m }
restriction map [MOLECULAR BIOLOGY] A diagram of a deoxyribonucleic acid molecule showing sites at which restriction endonucleases produce cleavage.
{ ri [image] strik mid bullet sh schwa n [image] map }
restriction of ego [PSYCHOLOGY] A defense mechanism for escaping anxiety by avoiding situations consciously perceived as dangerous or uncomfortable.
{ ri [image] strik mid bullet sh schwa n schwa v [image] [image] mid bullet g o macr }
restriction site [MOLECULAR BIOLOGY] A sequence in a deoxyribonucleic acid molecule that can be cleaved with a specific restriction endonuclease.
{ ri [image] strik mid bullet sh schwa n [image] s imacr t }
restrictive condition [GENETICS] An environmental condition under which a conditional lethal mutant either cannot grow or shows the mutant phenotype.
{ ri brvbar strik mid bullet tiv k schwa n brvbar dish mid bullet schwa n }
rest stick See mahlstick
{ [image] rest [image] stik }
reststrahlen See residual radiation
{ [image] rest [image] sträl mid bullet schwa n }
resue [MINING ENGINEERING] To mine a very narrow vein by first stoping the rock wall on one side and then removing the ore.
{ r schwa [image] sü }
resultant See vector sum
{ ri z schwa l mid bullet t schwa nt }
resultant of forces [MECHANICS] A system of at most a single force and a single couple whose external effects on a rigid body are identical with the effects of the several actual forces that act on that body.
{ ri z schwa lt mid bullet schwa nt schwa v f rs mid bullet schwa z }
resultant rake [MECHANICAL ENGINEERING] The angle between the face of a cutting tooth and an axial plane through the tooth point measured in a plane at right angles to the cutting edge.
{ ri z schwa lt mid bullet schwa nt r a macr k }
resultant wind [CLIMATOLOGY] The vectorial average of all wind directions and speeds for a given level at a given place for a certain period, such as a month.
{ ri z schwa lt mid bullet schwa nt wind }
resuperheating See reheating
{ r brvbar sü mid bullet p schwa r h d mid bullet i engi }
resupinate [BOTANY] Inverted, usually through 180°, so as to appear upside down or reversed.
{ r sü mid bullet p schwa n a macr t }
resupply [INDUSTRIAL ENGINEERING] The act of replenishing stocks in order to maintain required levels of supply.
{ brvbar r mid bullet s schwa pl imacr }
resurgence [HYDROLOGY] The point where an underground stream reappears at the surface to become a surface stream.Also known as emergence; exsurgence; rise.
{ ri s schwa r mid bullet j schwa ns }
resurgent [GEOLOGY] Referring to magmatic water or gases that were derived from sources on the earth's surface, from its atmosphere, or from country rock of the magma.
{ ri s schwa r mid bullet j schwa nt }
resurgent cauldron [GEOLOGY] A cauldron in which the cauldron block has been uplifted following subsidence, usually in the form of a structural dome.
{ ri s schwa r mid bullet j schwa nt k l mid bullet dr schwa n }
resurrected [GEOLOGY] Pertaining to a surface, landscape, or feature (such as a mountain, peneplain, or fault scarp) that has been restored by exhumation to its previous status in the existing relief.Also known as exhumed.
[HYDROLOGY] Pertaining to a stream that follows an earlier drainage system after a period of brief submergence has slightly masked the old course by a thin film of sediments.Also known a palingenetic.
{ brvbar rez mid bullet schwa brvbar rek mid bullet t schwa d }
resuscitation [MEDICINE] Restoration of consciousness or life functions after apparent death.
{ ri s schwa s mid bullet schwa t a macr mid bullet sh schwa n }
resuscitator [ENGINEERING] A device for supplying oxygen to and inducing breathing in asphyxiation victims.
{ ri s schwa s mid bullet schwa t a macr d mid bullet schwa r }
ret [CHEMISTRY] The reduction or digestion of fibers (usually linen) by enzymes.
{ ret }
retained water [HYDROLOGY] The water remaining in rock or soil after gravity groundwater has been drained out.
{ ri t a macr nd w d mid bullet schwa r }
retainer [ENGINEERING] A device that holds a mechanical component in place.
{ ri t a macr n mid bullet schwa r }
retainer plate [ENGINEERING] The plate on which removable mold parts (such as a cavity or ejector pin) are mounted during molding.
{ ri t a macr n mid bullet schwa r pl a macr t }
retainer wall [ENGINEERING] A wall, usually earthen, around a storage tank or an area of storage tanks (tank farm); used to hold (retain) liquid in place if one or more tanks begin to leak.
{ ri t a macr n mid bullet schwa r w l }
retaining ring [DESIGN ENGINEERING] 1. A shoulder inside a reaming shell that prevents the core lifter from entering the core barrel. 2. A steel ring between the races of a ball bearing to maintain the correct distribution of the balls in the races.
{ ri t a macr n mid bullet i engi ri engi }
retaining wall [CIVIL ENGINEERING] A wall designed to maintain differences in ground elevations by holding back a bank of material.
{ ri t a macr n mid bullet i engi w l }
retard [CIVIL ENGINEERING] A permeable bank-protection structure, situated at and parallel to the toe of a slope and projecting into a stream channel, designed to check stream velocity and induce silting or accretion.
{ ri tärd }
retardant See retarder
{ ri tärd mid bullet schwa nt }
retardation [MEDICINE] Slow mental or physical functioning.
[NAVIGATION] The amount of delay in time or phase angle introduced by the resistivity of the surface over which the radio wave in radio navigation is passing.
[OCEANOGRAPHY] The amount of time by which corresponding tidal phases grow later day by day, averaging approximately 50 minutes.
[OPTICS] In interference microscopy, the difference in optical path between the light passing through the specimen and the light bypassing the specimen.Also known as optical-path difference.
{ r tär d a macr mid bullet sh schwa n }
retardation coil [ELECTROMAGNETISM] A high-inductance coil used in telephone circuits to permit passage of direct current or low-frequency ringing current while blocking the flow of audio-frequency currents.
{ r tär d a macr mid bullet sh schwa n k il }
retardation plate See wave plate
{ r tär d a macr mid bullet sh schwa n pl a macr t }
retardation sheet See wave plate
{ r tär d a macr mid bullet sh schwa n sh t }
retardation theory [OPTICS] General methods of calculating the effect of one or more wave plates on light which is normally incident on the plates and which is initially polarized in some fashion.
{ r tär d a macr mid bullet sh schwa n th mid bullet schwa mid bullet r }
retarded acid [PETROLEUM ENGINEERING] Oil well acidizing solution whose reactivity is slowed by addition of artificial gums and thickening agents, so that the acid penetrates deeper into the formation before being spent.
{ ri tärd mid bullet schwa d as mid bullet schwa d }
retarded field [ELECTROMAGNETISM] An electric or magnetic field strength as found from the retarded potentials.
{ ri tärd mid bullet schwa d f ld }
retarded potentials [ELECTROMAGNETISM] The electromagnetic potentials at an instant in time t and a point in space r as a function of the charges and currents that existed at earlier times at points on the past light cone of the event r,t.
{ ri tärd mid bullet schwa d p schwa ten mid bullet ch schwa lz }
retarder [MATERIALS] A material that inhibits the action of another substance, such as flameproofing agents or substances added to cement to retard setting time.Also known as retardant.
[MECHANICAL ENGINEERING] 1. A braking device used to control the speed of railroad cars moving along the classification tracks in a hump yard. 2. A strip inserted in a tube of a fire-tube boiler to increase agitation of the hot gases flowing therein.
{ ri tärd mid bullet schwa r }
retarding basin [CIVIL ENGINEERING] A basin designed and operated to provide temporary storage and thus reduce the peak flood flows of a stream.
{ ri tärd mid bullet i engi b a macr s mid bullet schwa n }
retarding conveyor [MECHANICAL ENGINEERING] Any type of conveyor used to restrain the movement of bulk materials, packages, or objects where the incline is such that the conveyed material tends to propel the conveying medium.
{ ri tärd mid bullet i engi k schwa n v a macr mid bullet schwa r }
retarding-field oscillator [ELECTRONICS] An oscillator employing an electron tube in which the electrons oscillate back and forth through a grid that is maintained positive with respect to both the cathode and anode; the field in the region of the grid exerts a retarding effect through the grid in either direction.Also known as positive-grid oscillator.
{ ri tärd mid bullet i engi brvbar f ld äs mid bullet schwa l a macr d mid bullet schwa r }
retarding potential [PHYSICS] A potential which causes the speed of a moving particle to be reduced.
{ ri tärd mid bullet i engi p schwa ten mid bullet ch schwa l }
retard transmitter [ELECTRONICS] Transmitter in which a delay period is introduced between the time of actuation and the time of transmission.
{ ri tärd tranz mid mid bullet schwa r }
rete cord [EMBRYOLOGY] One of the deep, anastomosing strands of cells of the medullary cords of the vertebrate embryo that form the rete testis or the rete ovarii.
{ r d mid bullet k rd }
rete mirabile [VERTEBRATE ZOOLOGY] A network of small blood vessels that are formed by the branching of a large vessel and that usually reunite into a single trunk; believed to have an oxygen-storing function in certain aquatic fauna.
{ r d mid bullet mi räb mid bullet schwa mid bullet l }
retene [ORGANIC CHEMISTRY] C18H18 A cyclic hydrocarbon, melting at 100.5-101°C, soluble in benzene and hot ethanol; used in organic syntheses.
{ r t n }
retention cyst [MEDICINE] A cyst caused by obstructed outflow of secretion from a gland.
{ ri ten mid bullet ch schwa n sist }
retention index [ANALYTICAL CHEMISTRY] In gas chromatography, the relationship of retention volume with arbitrarily assigned numbers to the compound being analyzed; used to indicate the volume retention behavior during analysis.
{ ri ten mid bullet ch schwa n in deks }
retention period [COMPUTER SCIENCE] The length of time that data must be kept on a reel of magnetic tape before it can be destroyed.
{ ri ten mid bullet ch schwa n pir mid bullet mid bullet schwa d }
retention time [ANALYTICAL CHEMISTRY] In gas chromatography, the time at which the center, or maximum, of a symmetrical peak occurs on a gas chromatogram.
[ELECTRONICS] The maximum time between writing into a storage tube and obtaining an acceptable output by reading.Also known as storage time.
{ ri ten mid bullet ch schwa n t imacr m }
retention volume [ANALYTICAL CHEMISTRY] In gas chromatography, the product of retention time and flow rate.
{ ri ten mid bullet ch schwa n väl mid bullet y schwa m }
retentivity [ELECTROMAGNETISM] The residual flux density corresponding to the saturation induction of a magnetic material.
{ r ten tiv mid bullet schwa d mid bullet }
rete ovarii [ANATOMY] Vestigial tubules or cords of cells near the hilus of the ovary, corresponding with the rete testis, but not connected with the mesonephric duct.
{ r d mid bullet o macr var mid bullet imacr }
rete testis [ANATOMY] The network of anastomosing tubules in the mediastinum testis.
{ r d mid bullet tes mid bullet t schwa s }
retgersite [MINERALOGY] NiSO4.6H2O A deep emerald green, tetragonal mineral consisting of a hydrated nickel sulfate.
{ ret mid bullet g schwa r s imacr t }
Retgers' law [SOLID-STATE PHYSICS] The law that the properties of crystalline mixtures of isomorphous substances are continuous functions of the percentage composition.
{ ret mid bullet g schwa rz l }
rethrolone [ORGANIC CHEMISTRY] A generic name for the five-member ring portion of a pyrethrin.
{ reth mid bullet r schwa l o macr n }
reticle [OPTICS] A series of intersecting fine lines, wires, or the like which are placed in the focus of the objective of an optical instrument to aid in measurement of angles or distances.
{ red mid bullet schwa mid bullet k schwa l }
reticle image [OPTICS] A light image of the reticle in a computing gunsight or in certain types of optical gunsights and bombsights, cast on a reflector plate and superimposed on the target.
{ red mid bullet schwa mid bullet k schwa l im mid bullet ij }
reticular See reticulate
{ re tik mid bullet y schwa mid bullet l schwa r }
reticular cell See reticulocyte
{ re tik mid bullet y schwa mid bullet l schwa r sel }
reticular degeneration [PATHOLOGY] Rupture of epidermal cells with formation of multilocular bullae due to intracellular edema.
{ re tik mid bullet y schwa mid bullet l schwa r di jen mid bullet schwa r a macr mid bullet sh schwa n }
reticular density [MATHEMATICS] The number of points per unit area in a two- dimensional lattice, such as the plane of a crystal lattice.
{ re tik mid bullet y schwa mid bullet l schwa r den mid bullet s schwa d mid bullet }
reticular fiber [HISTOLOGY] Any of the delicate, branching argentophile fibers conspicuous in the connective tissue of lymphatic tissue, myeloid tissue, the red pulp of the spleen, and most basement membranes.Also known as argentaffin fiber; argyrophil lattice fiber; precollagenous fiber.
{ re tik mid bullet y schwa mid bullet l schwa r f imacr mid bullet b schwa r }
reticular formation [ANATOMY] The portion of the central nervous system which consists of small islands of gray matter separated by fine bundles of nerve fibers running in every direction.
{ re tik mid bullet y schwa mid bullet l schwa r f r brvbar m a macr mid bullet sh schwa n }
Reticulariaceae [MYCOLOGY] A family of plasmodial slime molds in the order Liceales.
{ r schwa brvbar tik mid bullet y schwa lar mid bullet a macr s mid bullet }
reticular system See reticuloendothelial system
{ re tik mid bullet y schwa mid bullet l schwa r sis mid bullet t schwa m }
reticular tissue [HISTOLOGY] Connective tissue having reticular fibers as the principal element.
{ re tik mid bullet y schwa mid bullet l schwa r tish mid bullet ü }
reticulate [BIOLOGY] Having or resembling a network of fibers, veins, or lines.
[GENETICS] Of or relating to evolutionary change resulting from genetic recombination between strains in an interbreeding population.
[GEOLOGY] 1. Referring to a vein or lode with netlike texture. 2. Referring to rock texture in which crystals are partly altered to a secondary material, forming a network that encloses the remnants of the original mineral.Also known as mesh texture; reticular; reticulated.
{ r schwa tik mid bullet y schwa mid bullet l schwa t }
reticulated See reticulate
{ r schwa tik mid bullet y schwa l a macr d mid bullet schwa d }
reticulated bar [GEOLOGY] One of a group of slightly submerged sandbars in two sets, both of which are diagonal to the shoreline, forming a crisscross pattern.
{ r schwa tik mid bullet y schwa l a macr d mid bullet schwa d bär }
reticulated glass [MATERIALS] Ornamental glassware containing interlacing sets of lines.
{ r schwa tik mid bullet y schwa l a macr d mid bullet schwa d glas }
reticulation [GRAPHIC ARTS] The contraction or wrinkling of a film emulsion because of sudden changes of temperature during processing.
{ r schwa tik mid bullet y schwa l a macr mid bullet sh schwa n }
reticulin [BIOCHEMISTRY] A protein isolated from reticular fibers.
{ r schwa tik mid bullet y schwa mid bullet l schwa n }
reticulocyte [HISTOLOGY] 1. Also known as reticular cell. 2. A large, immature red blood cell, having a reticular appearance when stained due to retention of portions of the nucleus. 3. A cell of reticular tissue.
{ r schwa tik mid bullet y schwa mid bullet l schwa s imacr t }
reticulocytopenia [MEDICINE] A decrease in the normal number of circulating reticulocytes.Also known as reticulopenia.
{ re tik mid bullet y schwa mid bullet l o macr s imacr d mid bullet schwa p mid bullet ny schwa }
reticulocytosis [MEDICINE] An increase in the normal number of circulating reticulocytes.
{ r schwa tik mid bullet y schwa mid bullet l o macr mid bullet s schwa t o macr mid bullet s schwa s }
reticuloendothelial granulomatosis [MEDICINE] A group of rare diseases characterized by generalized reticuloendothelial hyperplasia with or without intracellular lipid deposition.
{ r schwa brvbar tik mid bullet y schwa mid bullet l o macr en mid bullet d o macr th mid bullet l mid bullet schwa l brvbar gran mid bullet y schwa mid bullet l o macr mid bullet m schwa t o macr mid bullet s schwa s }
reticuloendothelial system [ANATOMY] The macrophage system, including all phagocytic cells such as histiocytes, macrophages, reticular cells, monocytes, and microglia, except the granular white blood cells.Abbreviated RES.Also known as hematopoietic system; reticular system.
{ r schwa brvbar tik mid bullet y schwa mid bullet l o macr en mid bullet d o macr th mid bullet l mid bullet schwa l sis mid bullet t schwa m }
reticuloendothelioma [MEDICINE] A localized reticuloendotheliosis or a neoplasm derived from reticuloendothelial tissue.
{ r schwa tik mid bullet y schwa mid bullet l o macr en mid bullet d schwa th mid bullet l o macr mid bullet m schwa }
reticuloendotheliosis [MEDICINE] Proliferation of the reticuloendothelium in an organ or tissue.
{ r schwa tik mid bullet y schwa mid bullet l o macr en mid bullet d schwa th mid bullet l o macr mid bullet s schwa s }
reticuloendothelium [HISTOLOGY] The cells making up the reticuloendothelial system.
{ r schwa tik mid bullet y schwa mid bullet l o macr en mid bullet d schwa th mid bullet l mid bullet schwa m }
reticulohistiocytoma [MEDICINE] A solitary skin nodule composed of large multinucleated histiocytes that contain glycolipids.
{ r schwa tik mid bullet y schwa mid bullet l o macr his mid bullet t mid bullet o macr mid bullet s schwa t o macr mid bullet m schwa }
reticulopenia See reticulocytopenia
{ re tik mid bullet y schwa mid bullet l o macr p mid bullet ny schwa }
reticulopodia [INVERTEBRATE ZOOLOGY] Pseudopodia in the form of a branching network.
{ r schwa brvbar tik mid bullet y schwa mid bullet l o macr päd mid bullet mid bullet schwa }
Reticulosa [PALEONTOLOGY] An order of Paleozoic hexactinellid sponges with a branching form in the subclass Hexasterophora.
{ r schwa tik mid bullet y schwa l o macr mid bullet s schwa }
reticulosis [MEDICINE] An increase in the number of histiocytes, monocytes, or other reticuloendothelial elements.
reticulospinal tract [ANATOMY] Nerve fibers descending from large cells of the reticular formation of the pons and medulla into the spinal cord.
{ r schwa brvbar tik mid bullet y schwa mid bullet l o macr sp imacr n mid bullet schwa l trakt }
reticulum [BIOLOGY] A fine network.
[VERTEBRATE ZOOLOGY] The second stomach in ruminants.
{ r schwa tik mid bullet y schwa mid bullet l schwa m }
Reticulum [ASTRONOMY] A southern constellation, right ascension 4 hours, declination 60° south.Also known as Net.
{ r schwa tik mid bullet y schwa mid bullet l schwa m }
Reticulum system [ASTRONOMY] A globular cluster or dwarf galaxy near the Large Magellanic Cloud.
{ ri tik mid bullet y schwa mid bullet l schwa m sis mid bullet t schwa m }
retina [ANATOMY] The photoreceptive layer and terminal expansion of the optic nerve in the dorsal aspect of the vertebrate eye.
[COMPUTER SCIENCE] In optical character recognition, a scanning device.
{ ret mid bullet schwa n mid bullet schwa }
retina character reader [COMPUTER SCIENCE] A character reader that operates in the manner of the human retina in recognizing identical letters in different type fonts.
{ ret mid bullet schwa n mid bullet schwa kar mid bullet ik mid bullet t schwa r r d mid bullet schwa r }
retinaculum [INVERTEBRATE ZOOLOGY] 1. A clasp on the forewing of certain moths for retaining the frenulum of the hindwing. 2. An appendage on the third abdominal somite of springtails that articulates with the furcula.
{ ret mid bullet schwa n ak mid bullet y schwa mid bullet l schwa m }
retinal [BIOCHEMISTRY] A carotenoid, produced as an intermediate in the bleaching of rhodopsin and decomposition to vitamin A.Also known as vitamin A aldehyde.
{ ret mid bullet schwa n mid bullet schwa l }
retinal astigmatism [MEDICINE] Astigmatism due to changes in the localization of the fixation point.
{ ret mid bullet schwa n mid bullet schwa l schwa stig mid bullet m schwa tiz mid bullet schwa m }
retinal illuminance [OPTICS] A psychophysiological quantity which is a measure of the brightness of a visual sensation; it is measured in trolands.
{ ret mid bullet schwa n mid bullet schwa l i lü mid bullet m schwa mid bullet n schwa ns }
retinalite [MINERALOGY] A massive, honey-yellow or greenish serpentine mineral with a waxy or resinous luster; a variety of chrysolite.
{ ret mid bullet schwa n mid bullet schwa l imacr t }
retinal pigment See rhodopsin
{ ret mid bullet schwa n mid bullet schwa l pig mid bullet m schwa nt }
retinal retinitis See vascular retinopathy
{ ret mid bullet schwa n mid bullet schwa l ret mid bullet schwa n imacr d mid bullet schwa s }
retinasphalt [MINERALOGY] A light-brown variety of retinite usually found with lignite.
{ ret mid bullet schwa n a sf lt }
retinene [BIOCHEMISTRY] A pigment extracted from the retina, which turns yellow by the action of light; the chief carotenoid of the retina.
{ ret mid bullet schwa n n }
retinite [MINERALOGY] A fossil resin, such as glessite, krantzite, muckite, and ambrite, composed of 6-15% oxygen, lacking succinic acid, and found in brown coals and peat.
{ ret mid bullet schwa n imacr t }
retinitis [MEDICINE] Inflammation of the retina.
{ ret mid bullet schwa n imacr d mid bullet schwa s }
retinitis pigmentosa [MEDICINE] A hereditary affection inherited as a sex- linked recessive and characterized by slowly progressing atrophy of the retinal nerve layers, and clumping of retinal pigment, followed by attenuation of the retinal arterioles and waxy atrophy of the optic disks.
{ ret mid bullet schwa n imacr d mid bullet schwa s pig mid bullet m schwa n t o macr mid bullet s schwa }
retinoblastoma [MEDICINE] A malignant tumor of the sensory layer of the retina.
{ ret mid bullet schwa n mid bullet o macr mid bullet bla st o macr mid bullet m schwa }
retinochoroiditis [MEDICINE] Inflammation of the retina and choroid.
{ ret mid bullet schwa n mid bullet o macr k r i d imacr d mid bullet schwa s }
retinoid [BIOCHEMISTRY] The set of molecules composing vitamin A and its synthetic analogs, such as retinal or retinyl acetate.
{ ret mid bullet schwa n id }
retinol See vitamin A
{ ret mid bullet schwa n l }
retinopathy [MEDICINE] Any pathologic condition involving the retina.
{ ret mid bullet schwa n äp mid bullet schwa mid bullet th }
retinoschisis [MEDICINE] 1. Separation with hole formation of the layers composing the retina. 2. A congenital anomaly characterized by cleavage of the retina.
{ ret mid bullet schwa n mid bullet o macr ski mid bullet s schwa s }
retinula [INVERTEBRATE ZOOLOGY] The receptor element at the inner end of the ommatidium in a compound eye.
{ r schwa tin mid bullet y schwa mid bullet l schwa }
retire [NAVIGATION] To move a line of position back, parallel to itself, along a course line to obtain a line of position at an earlier time.
{ ri t imacr r }
retired line of position [NAVIGATION] A line of position which has been moved backward along the course line to correspond with a time previous to that at which the line was established.
{ ri t imacr rd l imacr n schwa v p schwa zish mid bullet schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

retort [CHEMICAL ENGINEERING] 1. A closed refractory chamber in which coal is carbonized for manufacture of coal gas. 2. A vessel for the distillation or decomposition of a substance.
{ ri [image] t [image] rt }
Retortamonadida [INVERTEBRATE ZOOLOGY] An order of parasitic flagellate protozoans belonging to the class Zoomastigophorea, having two or four flagella and a complex blepharoplast-centrosome-axostyle apparatus.
{ ri [image] t [image] r mid bullet d schwa mid bullet m schwa [image] näd mid bullet schwa mid bullet d schwa }
retouch colors [GRAPHIC ARTS] Colors used to correct defects in black-and- white and color photographs; they adhere without crawling and can be used with brushes or airbrush on matte and glossy prints.
{ [image] r [image] [image] t schwa ch [image] k schwa l mid bullet schwa rz }
retrace See flyback
{ [image] r [image] [image] tr a macr s }
retrace blanking [ELECTRONICS] Blanking a television picture tube during vertical retrace intervals to prevent retrace lines from showing on the screen.
{ [image] r [image] [image] tr a macr s [image] bla engi k mid bullet i engi }
retrace line [ELECTRONICS] The line traced by the electron beam in a cathode-ray tube in going from the end of one line or field to the start of the next line or field.Also known as return line.
{ [image] r [image] [image] tr a macr s [image] l imacr n }
retracker See rerailer
{ r [image] [image] trak mid bullet schwa r }
retract [MATHEMATICS] A subset R of a topological space X is a retract of X if there is a continuous map f from X to R, with f(r) = r for all points r of R.
{ [image] r [image] [image] trakt }
retractor [ANATOMY] A muscle that draws a limb or other body part toward the body.
[MEDICINE] A clawlike instrument for holding tissues away from the surgical field.
{ ri [image] trak mid bullet t schwa r }
retransmission unit [ELECTRONICS] Control unit used at an intermediate station for feeding one radio receiver-transmitter unit for two-way communication.
{ brvbar r [image] mid bullet tranz [image] mish mid bullet schwa n [image] yü mid bullet n schwa t }
retreat [MINING ENGINEERING] Workings in the opposite direction of advance work which, when completed, will permit the area to be abandoned as finished.
{ ri [image] tr [image] t }
retreater [ENGINEERING] A defective maximum thermometer of the liquid-in- glass type in which the mercury flows too freely through the constriction; such a thermometer will indicate a maximum temperature that is too low.
{ ri [image] tr [image] d mid bullet schwa r }
retreat gun See evening gun
{ ri [image] tr [image] t [image] g schwa n }
retrievable inner barrel [ENGINEERING] The inner barrel assembly of a wire- line core barrel, designed for removing core from a borehole without pulling the rods.
{ ri [image] tr [image] v mid bullet schwa mid bullet b schwa l [image] in mid bullet schwa r [image] bar mid bullet schwa l }
retrieve [COMPUTER SCIENCE] To find and select specific information.
{ ri [image] tr [image] v }
retroaction See positive feedback
{ brvbar re mid bullet tr o macr [image] ak mid bullet sh schwa n }
retroactive refit See retrofit
{ brvbar re mid bullet tr o macr [image] ak mid bullet tiv [image] r [image] [image] fit }
retrocerebral gland [INVERTEBRATE ZOOLOGY] Any of various endocrine glands located behind the brain in insects which function in postembryonic development and metamorphosis.
{ brvbar re mid bullet tr o macr mid bullet s schwa [image] r [image] mid bullet br schwa l [image] gland }
retrodirective mirror [OPTICS] 1. An optical system consisting of two mutually perpendicular plane mirrors; it reflects any beam of light which lies in a plane perpendicular to the mirrors into a direction antiparallel to its original direction. 2. An optical system consisting of three mutually perpendicular plane mirrors; it reflects any beam of light into a direction antiparallel to its original direction.
{ brvbar re mid bullet tro mid bullet di [image] rek mid bullet tiv [image] mir mid bullet schwa r }
retrofire time [AEROSPACE ENGINEERING] The computed starting time and duration of firing of retrorockets to decrease the speed of a recovery capsule and make it reenter the earth's atmosphere at the correct point for a planned landing.
{ [image] re mid bullet tr o macr [image] f imacr r [image] t imacr m }
retrofit [ENGINEERING] A modification of equipment to incorporate changes made in later production of similar equipment; it may be done in the factory or field.Derived from retroactive refit.
{ [image] re mid bullet tr o macr [image] fit }
retroflexion [ANATOMY] The state of being bent backward.
[MEDICINE] A condition in which the uterus is bent backward on itself, producing a sharp angle in its longitudinal axis at the junction of the cervix and the fundus.
{ brvbar re mid bullet tr schwa [image] flek mid bullet sh schwa n }
retrogradation [CHEMISTRY] 1. Generally, a process of deterioration; a reversal or retrogression to a simpler physical form. 2. A chemical reaction involving vegetable adhesives, which revert to a simpler molecular structure.
{ brvbar re mid bullet tr o macr mid bullet gr a macr [image] d a macr mid bullet sh schwa n }
retrograde amnesia [MEDICINE] Loss of memory for events occurring prior to, but not after, the onset of a current disease or trauma.
{ [image] re mid bullet tr schwa [image] gr a macr d am [image] n [image] mid bullet zha }
retrograde condensation [ORGANIC CHEMISTRY] Phenomenon associated with the behavior of a hydrocarbon mixture in the critical region wherein, at constant temperature, the vapor phase in contact with the liquid may be condensed by a decrease in pressure; or at constant pressure, the vapor is condensed by an increase in temperature.
{ [image] re mid bullet tr schwa [image] gr a macr d [image] kän mid bullet d schwa n [image] s a macr mid bullet sh schwa n }
retrograde evaporation [ORGANIC CHEMISTRY] Phenomenon associated with the behavior of a hydrocarbon mixture in the critical region wherein, at constant temperature, the liquid phase in contact with the vapor may be vaporized by an increase in pressure; or at constant pressure, the liquid is evaporated by a decrease in temperature.
{ [image] re mid bullet tr schwa [image] gr a macr d i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n }
retrograde gas-condensate reservoir See dew-point reservoir
{ [image] re mid bullet tr schwa [image] gr a macr d brvbar gas [image] kän mid bullet d schwa n [image] s a macr t [image] rez mid bullet schwa v [image] wär }
retrograde metamorphism [PETROLOGY] Formation of metamorphic minerals of a lower grade of metamorphism at the expense of minerals which are characteristic of a higher grade.Also known as diaphthoresis; retrogressive metamorphism.
{ [image] re mid bullet tr schwa [image] gr a macr d [image] med mid bullet schwa [image] m [image] r [image] fiz mid bullet schwa m }
retrograde motion [ASTRONOMY] 1. An apparent backward motion of a planet among the stars resulting from the observation of the planet from the planet earth which is also revolving about the sun at a different velocity.Also known as retrogression. 2. See retrograde orbit
{ [image] re mid bullet tr schwa [image] gr a macr d [image] m o macr mid bullet sh schwa n }
retrograde orbit [ASTRONOMY] Motion in an orbit opposite to the usual orbital direction of celestial bodies within a given system; specifically, of a satellite, motion in a direction opposite to the direction of rotation of the primary.Also known as retrograde motion.
{ [image] re mid bullet tr schwa [image] gr a macr d [image] [image] r mid bullet b schwa t }
retrograde reservoir [GEOLOGY] Hydrocarbon reservoir in which hydrocarbons are initially in the vapor phase; as pressure is reduced, the bubble-point line is passed and liquids are formed; upon further pressure reduction, a vapor phase is again formed.
{ [image] re mid bullet tr schwa [image] gr a macr d [image] rez mid bullet schwa v [image] wär }
retrograde wave [METEOROLOGY] An atmospheric wave which moves in a direction opposite to that of the flow in which the wave is embedded; retrogression of a particular wave on daily charts is rarely seen, but is frequently observed on 4-day or monthly mean charts.
{ [image] re mid bullet tr schwa [image] gr a macr d [image] w a macr v }
retrograding shoreline [GEOLOGY] A shoreline that is being moved landward by wave erosion.
{ [image] re mid bullet tr schwa [image] gr a macr d mid bullet i engi [image] sh [image] r [image] l imacr n }
retrogression [ASTRONOMY] See retrograde motion
[GEOLOGY] See recession
[MEDICINE] Going backward, as in degeneration or atrophy of tissues.
[METEOROLOGY] The motion of an atmospheric wave or pressure system in a direction opposite to that of the basic flow in which it is embedded.
[PSYCHOLOGY] Return to infantile behavior.
{ [image] re mid bullet tr schwa [image] gresh mid bullet schwa n }
retrogressive metamorphism See retrograde metamorphism
{ brvbar re mid bullet tr schwa brvbar gres mid bullet iv [image] med mid bullet schwa [image] m [image] r [image] fiz mid bullet schwa m }
retrolental fibroplasia [MEDICINE] An oxygen-induced disease of the retina in premature infants characterized by formation of an opaque membrane behind the lens of the eye.
{ brvbar re mid bullet tr schwa brvbar lent mid bullet schwa l [image] f imacr mid bullet br schwa [image] pl a macr mid bullet zh schwa }
retroposon [GENETICS] A mobile genetic element that transposes by reverse transcription from a ribonucleic acid intermediate.
{ [image] re mid bullet tr schwa [image] p o macr [image] zän }
retroreflection [PHYSICS] Reflection wherein the reflected rays of radiation return along paths parallel to those of their corresponding incident rays.
{ brvbar re mid bullet tr o macr mid bullet ri [image] flek mid bullet sh schwa n }
retroreflector [PHYSICS] Any instrument used to cause reflected radiation to return along paths parallel to those of their corresponding incident rays; one type, the corner reflector, is an efficient radar target.
{ brvbar re mid bullet tr o macr mid bullet ri [image] flek mid bullet t schwa r }
retrorocket [AEROSPACE ENGINEERING] A rocket fitted on or in a spacecraft, satellite, or the like to produce thrust opposed to forward motion.Also known as braking rocket.
{ brvbar re mid bullet tr o macr [image] räk mid bullet schwa t }
retrorse [BIOLOGY] Bent downward or backward.
{ ri [image] tr [image] rs }
retrostalsis [PHYSIOLOGY] Reverse peristalsis.
{ brvbar re mid bullet tr o macr [image] stäl mid bullet s schwa s }
retrosynthetic analysis [ORGANIC CHEMISTRY] A method for planning an organic chemical synthesis in which the desired product molecule is considered first, and then steps are considered one at a time leading back to the appropriate starting materials.
{ [image] re mid bullet tr o macr mid bullet sin brvbar thed mid bullet ik schwa [image] nal mid bullet schwa mid bullet s schwa s }
retroussage [GRAPHIC ARTS] The method of bringing ink up from incised lines in an intaglio plate; dragging a soft cloth across the ink-filled lines prior to printing makes the lines wider and renders certain passages darker and richer.
{ [image] re mid bullet tr schwa [image] säzh }
retroversion [ANATOMY] A turning back.
[MEDICINE] A condition in which the uterus is tilted backward without any change in the angle of its longitudinal axis.
{ [image] re mid bullet tr schwa [image] v schwa r mid bullet zh schwa n }
retrovirus [VIROLOGY] A family of ribonucleic acid viruses distinguished by virions which possess reverse transcriptase and which have two proteinaceous structures, a dense core, and an envelope that surrounds the core.
{ [image] re mid bullet tr o macr [image] v imacr mid bullet r schwa s }
retry [COMPUTER SCIENCE] When a central processing unit error is detected during execution of an instruction, the computer will execute this instruction unless a register was altered by the operation.
{ [image] r [image] [image] tr imacr }
retting [CHEMICAL ENGINEERING] Soaking vegetable stalks to decompose the gummy material and release the fibers.
{ [image] red mid bullet i engi }
return [BUILDING CONSTRUCTION] The continuation of a molding, projection, member, cornice, or the like, in a different direction, usually at a right angle.
[COMPUTER SCIENCE] 1. To return control from a subroutine to the calling program. 2. To go back to a planned point in a computer program and rerun a portion of the program, usually when an error is detected; rerun points are usually not more than 5 minutes apart.
[ELECTRONICS] See echo
[GEOPHYSICS] Any of those surface waves on the record of a large earthquake which have traveled around the earth's surface by the long (greater than 180°) arc between epicenter and station, or which have passed the station and returned after traveling the entire circumference of the earth.
{ ri [image] t schwa rn }
return address [COMPUTER SCIENCE] The address in storage to which a computer program is directed upon completion of a subroutine.
{ ri [image] t schwa rn [image] ad [image] res }
return bead See quirk bead
{ ri [image] t schwa rn [image] b [image] d }
return bend [DESIGN ENGINEERING] A pipe fitting, equal to two ells, used to connect parallel pipes so that fluid flowing into one will return in the opposite direction through the other.
{ ri [image] t schwa rn [image] bend }
return busy tone [COMMUNICATIONS] An appropriate signal returned to the register-sender that, in turn, returns a busy indication to the calling station.
{ ri [image] t schwa rn [image] biz mid bullet [image] [image] t o macr n }
return code [COMPUTER SCIENCE] An indicator that is issued by a computer upon completion of a subroutine or function, or of the entire program, that indicates the result of the processing and, in particular, whether the processing was successful or ended abnormally because of an error.
{ ri [image] t schwa rn [image] k o macr d }
return connecting rod [MECHANICAL ENGINEERING] A connecting rod whose crankpin end is located on the same side of the crosshead as the cylinder.
{ ri [image] t schwa rn k schwa [image] nek mid bullet ti engi [image] räd }
return difference [CONTROL SYSTEMS] The difference between 1 and the loop transmittance.
{ ri [image] t schwa rn [image] dif mid bullet r schwa ns }
return flow [HYDROLOGY] Irrigation water not consumed by evapotranspiration but returned to its source or to another body of ground or surface water.Also known as return water.
{ ri [image] t schwa rn [image] fl o macr }
return-flow burner [MECHANICAL ENGINEERING] A mechanical oil atomizer in a boiler furnace which regulates the amount of oil to be burned by the portion of oil recirculated to the point of storage.
{ ri [image] t schwa rn brvbar fl o macr [image] b schwa r mid bullet n schwa r }
return idler [MECHANICAL ENGINEERING] The idler or roller beneath the cover plates on which the conveyor belt rides after the load which it was carrying has been dumped.
{ ri [image] t schwa rn [image] imacr d mid bullet l schwa r }
return interval [ELECTRONICS] Interval corresponding to the direction of sweep not used for delineation.
{ ri [image] t schwa rn [image] in mid bullet t schwa r mid bullet v schwa l }
return jump [COMPUTER SCIENCE] A jump instruction in a subroutine which passes control to the first statement in the program which follows the instruction called the subroutine.
{ ri [image] t schwa rn [image] j schwa mp }
return key [COMPUTER SCIENCE] A key on a typewriter or a computer keyboard that, when depressed, causes a print mechanism or cursor to move to the beginning of the next line.
{ ri [image] t schwa rn [image] k [image] }
return line See retrace line
{ ri [image] t schwa rn [image] l imacr n }
return loss [COMMUNICATIONS] 1. The difference between the power incident upon a discontinuity in a transmission system and the power reflected from the discontinuity. 2. The ratio in decibels of the power incident upon a discontinuity to the power reflected from the discontinuity.
{ ri [image] t schwa rn [image] l [image] s }
return streamer [GEOPHYSICS] The intensely luminous streamer which propagates upward from earth to cloud base in the last phase of each lightning stroke of a cloud-to-ground discharge.Also known as main stroke; return stroke.
{ ri [image] t schwa rn [image] str [image] m mid bullet schwa r }
return stroke See return streamer
{ ri [image] t schwa rn [image] str o macr k }
return to zero mode [COMPUTER SCIENCE] Computer readout mode in which the signal returns to zero between each bit indication.
{ ri [image] t schwa rn t schwa [image] zir mid bullet o macr [image] m o macr d }
return trace See flyback
{ ri [image] t schwa rn [image] tr a macr s }
return wall [BUILDING CONSTRUCTION] An interior wall of about the same height as the outside wall of a building; distinct from a partition or a low wall.
{ ri [image] t schwa rn [image] w [image] l }
return water [HYDROLOGY] See return flow
[PETROLEUM ENGINEERING] In a water-injection operation (waterflood) for an oil reservoir, the reinjection of salt water that is produced along with the oil.
{ ri [image] t schwa rn [image] w [image] d mid bullet schwa r }
return wire [ELECTRICITY] The ground wire, common wire, or negative wire of a direct-current power circuit.
{ ri [image] t schwa rn [image] w imacr r }
retuse [BOTANY] Having a rounded apex with a slight, central notch.
{ r schwa [image] tüs }
retzian [MINERALOGY] Mn2Y(AsO4)(OH)4 A chocolate brown to chestnut brown, orthorhombic mineral consisting of a basic arsenate of calcium, rare earths, and manganese.
{ [image] ret mid bullet s [image] mid bullet schwa n }
reusable [COMPUTER SCIENCE] Of a program, capable of being used by several tasks without having to be reloaded; it is a generic term, including reenterable and serially reusable.
{ r [image] [image] yü mid bullet z schwa mid bullet b schwa l }
reveal [BUILDING CONSTRUCTION] 1. The side of an opening for a door or window, doorway, or the like, between the doorframe or window frame and the outer surface of the wall. 2. The distance from the face of a door to the face of the frame on the pivot side.
{ ri [image] v [image] l }
reveille gun [ORDNANCE] The firing of a gun at the first note of reveille or at sunrise.Also known as morning gun.
{ [image] rev mid bullet schwa mid bullet l [image] [image] g schwa n }
revenue cutter [NAVAL ARCHITECTURE] A ship used by the government mainly for enforcement of revenue laws and prevention of smuggling.
{ [image] rev mid bullet schwa [image] nü [image] k schwa d mid bullet schwa r }
reverberation [ACOUSTICS] The prolongation of sound at a given point after direct reception from the source has ceased, due to such causes as reflections from bounding surfaces, scattering from inhomogeneities in a medium, and vibrations excited by the original sound.
{ ri v schwa r mid bullet b schwa r a macr mid bullet sh schwa n }
reverberation chamber [ACOUSTICS] An enclosure with heavy surfaces which randomly reflect as great an amount of sound as possible; used in acoustic measurements.Also known as random diffusion chamber.
{ ri v schwa r mid bullet b schwa r a macr mid bullet sh schwa n ch a macr m mid bullet b schwa r }
reverberation time [ACOUSTICS] The time in seconds required for the average sound-energy density at a given frequency to reduce to one-millionth of its initial steady-state value after the sound source has been stopped; this corresponds to a decrease of 60 decibels.
{ ri v schwa r mid bullet b schwa r a macr mid bullet sh schwa n t imacr m }
reverberatory furnace [ENGINEERING] A furnace in which heat is supplied by burning of fuel in a space between the charge and the low roof.
{ ri v schwa r mid bullet br schwa t r mid bullet brvbar f schwa r mid bullet n schwa s }
reversal film [GRAPHIC ARTS] A type of film designed to yield a positive image directly when reversal processed.
{ ri v schwa r mid bullet s schwa l film }
reversal of dip [GEOLOGY] Change in the dip direction of bedding near a fault such that the beds curve toward the fault surface in a direction exactly opposite that of the drag folds.Also known as dip reversal.
{ ri v schwa r mid bullet s schwa l schwa v dip }
reversal process [GRAPHIC ARTS] A method in which a positive is produced from the plate or film exposed in a camera; the negative and positive stages are often produced from the same emulsion layer, with no separate printing material required; only one copy can be made at a time.
{ ri v schwa r mid bullet s schwa l prä mid bullet s schwa s }
reversal spectrum [SPECTROSCOPY] A spectrum which may be observed in intense white light which has traversed luminous gas, in which there are dark lines where there were bright lines in the emission spectrum of the gas.
{ ri v schwa r mid bullet s schwa l spek mid bullet tr schwa m }
reversal speed [AEROSPACE ENGINEERING] The speed of an aircraft above which the aeroelastic loads will exceed the control surface loading of a given flight control system; the resultant load will act in the reverse direction from the control surface loading, causing the control system to act in a direction opposite to that desired.
{ ri v schwa r mid bullet s schwa l sp d }
reversal temperature [SPECTROSCOPY] The temperature of a blackbody source such that, when light from this source is passed through a luminous gas and analyzed in a spectroscope, a given spectral line of the gas disappears, whereas it appears as a bright line at lower blackbody temperatures, and a dark line at higher temperatures.
{ ri v schwa r mid bullet s schwa l tem mid bullet pr schwa mid bullet ch schwa r }
reverse bias [ELECTRONICS] A bias voltage applied to a diode or a semiconductor junction with polarity such that little or no current flows; the opposite of forward bias.
{ ri v schwa rs b imacr mid bullet schwa s }
reverse-blocking tetrode thyristor See silicon controlled switch
{ ri v schwa rs brvbar bläk mid bullet i engi te tr o macr d th imacr ris mid bullet t schwa r }
reverse-blocking triode thyristor See silicon controlled rectifier
{ ri v schwa rs brvbar bläk mid bullet i engi tr imacr o macr d th imacr ris mid bullet t schwa r }
reverse bonded-phase chromatography [ANALYTICAL CHEMISTRY] A technique of bonded-phase chromatography in which the stationary phase is nonpolar and the mobile phase is polar.
{ ri v schwa rs bän mid bullet d schwa d brvbar f a macr z kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
reverse Brayton cycle [THERMODYNAMICS] A refrigeration cycle using air as the refrigerant but with all system pressures above the ambient.Also known as dense-air refrigeration cycle.
{ ri v schwa rs br a macr t mid bullet schwa n s imacr mid bullet k schwa l }
reverse Carnot cycle [THERMODYNAMICS] An ideal thermodynamic cycle consisting of the processes of the Carnot cycle reversed and in reverse order, namely, isentropic expansion, isothermal expansion, isentropic compression, and isothermal compression.
{ ri v schwa rs kär n o macr s imacr mid bullet k schwa l }
reverse cell [METEOROLOGY] A circulating fluid system in which the circulation in a vertical plane is thermally indirect; that is, cooler air rises relative to warmer air.
{ ri v schwa rs sel }
reverse circulation drilling [MINING ENGINEERING] 1. A variation of the rotary drilling method in which the cuttings are pumped up and out of the drill pipe, an advantage in certain large diameter holes. 2. Diamond core drilling in which the water is injected through a stuffing box into the annular space around the drill rods and thus forced up special large drill rods.
{ ri v schwa rs s schwa r mid bullet ky schwa brvbar l a macr mid bullet sh schwa n dril mid bullet i engi }
reverse code dictionary [COMPUTER SCIENCE] Alphabetic or alphanumeric arrangement of codes associated with their corresponding English words or terms.
{ ri v schwa rs brvbar k o macr d dik mid bullet sh schwa ner mid bullet }
reverse current [ELECTRONICS] Small value of direct current that flows when a semiconductor diode has reverse bias.
{ ri v schwa rs k schwa mid bullet r schwa nt }
reverse-current cleaning See anodic cleaning
{ ri v schwa rs brvbar k schwa mid bullet r schwa nt kl n mid bullet i engi }
reverse-current protection [ELECTRICITY] A device which senses when there is a reversal in the normal direction of current in an electric power system, indicating an abnormal condition of the system, and which initiates appropriate action to prevent damage to the system.
{ ri v schwa rs brvbar k schwa mid bullet r schwa nt pr schwa tek mid bullet sh schwa n }
reverse-current relay [ELECTRICITY] Relay that operates whenever current flows in the reverse direction.
{ ri v schwa rs brvbar k schwa mid bullet r schwa nt r l a macr }
reverse curve [MATHEMATICS] An S-shaped curve, that is, one having two arcs with their centers on opposite sides of the curve.Also known as S curve.
{ ri v schwa rs k schwa rv }
reversed See overturned
{ ri v schwa rst }
reversed air-blast process [CHEMICAL ENGINEERING] A gasmaking process in which, after a short period of the ordinary blow, the air blast is reversed so as to enter the top of the superheater, and passes back to the top of the generator and down.
{ ri v schwa rst er blast prä mid bullet s schwa s }
reversed arc [GEOLOGY] A curved belt of islands which is concave toward the open ocean, the opposite of most island arcs.
{ ri v schwa rst ärk }
reversed consequent stream [HYDROLOGY] A consequent stream whose direction of flow is contrary to that normally consistent with the geologic structure.
{ ri v schwa rst kän mid bullet s schwa mid bullet kw schwa nt str m }
reverse deionization [CHEMISTRY] A process in which an ion-exchange unit and a cation-exchange unit are used in sequence to remove all ions from a solution.
{ ri v schwa rs d imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
reversed image [GRAPHIC ARTS] 1. A mirror image in which the right and left sides of the picture are interchanged. 2. See negative
[OPTICS] See inverted image
{ ri v schwa rst im mid bullet ij }
reverse direction See inverse direction
{ ri v schwa rs di rek mid bullet sh schwa n }
reverse-direction flow [COMPUTER SCIENCE] A logical path that runs upward or to the left on a flowchart.
{ ri v schwa rs di brvbar rek mid bullet sh schwa n fl o macr }
reversed-phase partition chromatography [ANALYTICAL CHEMISTRY] Paper chromatography in which the low-polarity phase (such as paraffin, paraffin jelly, or grease) is put onto the support (paper) and the high-polarity phase (such as water, acids, or organic solvents) is allowed to flow over it.
{ ri v schwa rst brvbar f a macr z pär tish mid bullet schwa n kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
reversed polarity [GEOPHYSICS] Natural remanent magnetism opposite that of the present geomagnetic field.
{ ri v schwa rst p schwa lar mid bullet schwa d mid bullet }
reverse drawing [METALLURGY] Drawing for a second time, in a direction opposite to the original drawing.
{ ri v schwa rs dr mid bullet i engi }
reversed stream [HYDROLOGY] A stream whose direction of flow has been reversed, as by glacial action, landsliding, gradual tilting of a region, or capture.
{ ri v schwa rst str m }
reversed tide [OCEANOGRAPHY] An oceanic tide that is out of phase with the apparent motions of the tide-producing body, so that low tide is directly under the tide-producing body and is accompanied by a low tide on the opposite side of the earth.Also known as inverted tide.
{ ri v schwa rst t imacr d }
reverse engineering [ENGINEERING] The analysis of a completed system in order to isolate and identify its individual components or building blocks.
{ ri v schwa rs en mid bullet j schwa nir mid bullet i engi }
reverse fault See thrust fault
{ ri v schwa rs f lt }
reverse feedback See negative feedback
{ ri v schwa rs f d bak }
reverse flange [ENGINEERING] A flange made by shrinking.
{ ri v schwa rs flanj }
reverse-flowage fold [GEOLOGY] A fold in which flow from deformation has thickened the anticlinal crests and thinned the synclinal troughs, contrary to the normal flow pattern of a flow fold.
{ ri v schwa rs brvbar fl o macr mid bullet ij f o macr ld }
reverse graft [BOTANY] A plant graft made by inserting the scion in an inverted position.
{ ri v schwa rs graft }
reverse key [ELECTRICITY] Key used in a circuit to reverse the polarity of that circuit.
{ ri v schwa rs k }
reverse lay [DESIGN ENGINEERING] The lay of a wire rope with strands alternating in a right and left lay.
{ ri v schwa rs l a macr }
reverse mutation [GENETICS] A mutation in a mutant allele which makes it capable of producing the nonmutant phenotype; may actually restore the original deoxyribonucleic-acid sequence of the gene or produce a new one which has a similar effect.Also known as back mutation.
{ ri v schwa rs myü t a macr mid bullet sh schwa n }
reverse osmosis [CHEMICAL ENGINEERING] A technique used in desalination and waste- water treatment; pressure is applied to the surface of a saline (or waste) solution, forcing pure water to pass from the solution through a membrane (hollow fibers of cellulose acetate or nylon) that will not pass sodium or chloride ions.
{ ri v schwa rs äs m o macr mid bullet s schwa s }
reverse passive anaphylaxis [IMMUNOLOGY] Hypersensitivity produced when the antigen is injected first, then followed in several hours by the specific antibody, causing shock.
{ ri v schwa rs pas mid bullet iv an mid bullet schwa mid bullet f schwa lak mid bullet s schwa s }
reverse pinocytosis See emiocytosis
{ ri v schwa rs brvbar p imacr mid bullet n o macr mid bullet s imacr t o macr mid bullet s schwa s }
reverse pitch [MECHANICAL ENGINEERING] A pitch on a propeller blade producing thrust in the direction opposite to the normal one.
{ ri v schwa rs pich }
reverse polarity [METALLURGY] An arc-welding circuit in which the electrode is connected to the positive terminal.
{ ri v schwa rs p schwa lar mid bullet schwa d mid bullet }
reverse Polish notation [COMPUTER SCIENCE] The version of Polish notation, used in some calculators, in which operators follow the operators with which they are associated.Abbreviated RPN.Also known as postfix notation; suffix notation.
{ ri v schwa rs p o macr mid bullet lish n o macr t a macr mid bullet sh schwa n }
reverse power [ELECTRICITY] Transmission of electric energy through a circuit in a direction opposite to the usual direction.
{ ri v schwa rs pa udot mid bullet schwa r }
reverse-printout typewriter [ENGINEERING] An automatic typewriter that eliminates conventional carriage return by typing one line from left to right and the next line from right to left.
{ ri v schwa rs brvbar print a udot t t imacr p r imacr d mid bullet schwa r }
reverse process [GRAPHIC ARTS] The conversion of a negative to a positive image by chemical means.
{ ri v schwa rs prä mid bullet s schwa s }
reverse-roll coating [ENGINEERING] Substrate coating that is premetered between rolls and then wiped off on the web; amount of coating is controlled by the metering gap and the rotational speed of the roll.
{ ri v schwa rs brvbar r o macr l k o macr d mid bullet i engi }
reverse saddle [GEOLOGY] A mineral deposit associated with the trough of a synclinal fold and following the bedding plane.Also known as trough reef.
{ ri v schwa rs brvbar sad mid bullet schwa l }
reverse similar fold [GEOLOGY] A fold whose strata are thickened on the limbs and thinned on the axes, contrary to the pattern of a similar fold.
{ ri v schwa rs sim mid bullet schwa mid bullet l schwa r f o macr ld }
reverse slip fault See thrust fault
{ ri v schwa rs slip f lt }
reverse slope [GEOLOGY] A hill descending away from a ridge.
{ ri v schwa rs brvbar sl o macr p }
reverse transcript [MOLECULAR BIOLOGY] A deoxyribonucleic acid sequence obtained from a ribonucleic acid sequence by means of reverse transcription.
{ ri brvbar v schwa rs tran skript }
reverse transcriptase [GENETICS] A polymerase that mediates deoxyribonucleic acid synthesis by using a ribonucleic acid template.
{ ri v schwa rs tran skrip t a macr s }
reverse transcription [GENETICS] The synthesis of deoxyribonucleic acid from a ribonucleic acid template.
{ ri v schwa rs tran skrip mid bullet sh schwa n }
reverse video [COMPUTER SCIENCE] An electronic display mode in which the normal properties of the display are reversed; for example, normally white characters on a black background will appear as black characters on a white background.Also known as inverse video.
{ ri v schwa rs vid mid bullet mid bullet o macr }
reverse voltage [ELECTRICITY] In the case of two opposing voltages, voltage of that polarity which produces the smaller current.
{ ri v schwa rs v o macr l mid bullet tij }
reversibility principle [OPTICS] The principle that if a beam of light is reflected back on itself, it will traverse the same path or paths as it did before reversal.
[STATISTICAL MECHANICS] See microscopic reversibility
{ ri v schwa r mid bullet s schwa bil mid bullet schwa d mid bullet prin mid bullet s schwa mid bullet p schwa l }
reversible booster [ELECTRICITY] Booster capable of adding to and subtracting from the voltage of a circuit.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l büs mid bullet t schwa r }
reversible capacitance [ELECTRONICS] Limit, as the amplitude of an applied sinusoidal capacitor voltage approaches zero, of the ratio of the amplitude of the resulting in-phase fundamental-frequency component of transferred charge to the amplitude of the applied voltage, for a given constant bias voltage superimposed on the sinusoidal voltage.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l k schwa pas mid bullet schwa d mid bullet schwa ns }
reversible chemical reaction [CHEMISTRY] A chemical reaction that can be made to proceed in either direction by suitable variations in the temperature, volume, pressure, or quantities of reactants or products.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l kem mid bullet schwa mid bullet k schwa l r ak mid bullet sh schwa n }
reversible counter [COMPUTER SCIENCE] A counter which stores a number whose value can be decreased or increased in response to the appropriate control signal.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l ka udot nt mid bullet schwa r }
reversible electrode [PHYSICAL CHEMISTRY] An electrode that owes its potential to unit charges of a reversible nature, in contrast to electrodes used in electroplating and destroyed during their use.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l i lek tr o macr d }
reversible engine [THERMODYNAMICS] An ideal engine which carries out a cycle of reversible processes.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l en mid bullet j schwa n }
reversible motor [ELECTRICITY] A motor in which the direction of rotation can be reversed by means of a switch that changes motor connections when the motor is stopped.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l m o macr d mid bullet schwa r }
reversible path [THERMODYNAMICS] A path followed by a thermodynamic system such that its direction of motion can be reversed at any point by an infinitesimal change in external conditions; thus the system can be considered to be at equilibrium at all points along the path.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l path }
reversible-pitch propeller [MECHANICAL ENGINEERING] A type of controllable-pitch propeller; of either controllable or constant speed, it has provisions for reducing the pitch to and beyond the zero value, to the negative pitch range.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l brvbar pich pr schwa pel mid bullet schwa r }
reversible process [THERMODYNAMICS] An ideal thermodynamic process which can be exactly reversed by making an indefinitely small change in the external conditions.Also known as quasistatic process.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l prä mid bullet s schwa s }
reversible steering gear [MECHANICAL ENGINEERING] A steering gear for a vehicle which permits road shock and wheel deflections to come through the system and be felt in the steering control.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l stir mid bullet i engi gir }
reversible tramway See jig back
{ ri v schwa r mid bullet s schwa mid bullet b schwa l tram w a macr }
reversible transducer [ELECTRONICS] Transducer whose loss is independent of transmission direction.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l tranz düs mid bullet schwa r }
reversible transit circle [ENGINEERING] A transit circle that can be lifted out of its bearings and rotated through 180°, enabling systematic errors in both orientations to be determined.
{ ri v schwa r mid bullet s schwa mid bullet b schwa l tran mid bullet z schwa t s schwa r mid bullet k schwa l }
reversing current [OCEANOGRAPHY] Any current that changes direction, with a period of slack water at each reversal of direction.
{ ri v schwa rs mid bullet i engi k schwa mid bullet r schwa nt }
reversing dune [GEOLOGY] A dune that tends to develop unusual height but migrates only a limited distance because seasonal shifts in dominant wind direction cause it to move alternately in nearly opposite directions.
{ ri v schwa rs mid bullet i engi dün }
reversing layer [ASTROPHYSICS] A layer of relatively cool gas forming the lower part of the sun's chromosphere, just above the photosphere, that gives rise to absorption lines in the sun's spectrum.
{ ri v schwa rs mid bullet i engi l a macr mid bullet schwa r }
reversing mill [METALLURGY] A rolling mill in which the workpiece is passed forward and backward through a given pair of rolls.
{ ri v schwa rs mid bullet i engi mil }
reversing motor [ELECTRICITY] A motor for which the direction of rotation can be reversed by changing electric connections or by other means while the motor is running at full speed; the motor will then come to a stop, reverse, and attain full speed in the opposite direction.
{ ri v schwa rs mid bullet i engi m o macr d mid bullet schwa r }
reversing switch [ELECTRICITY] A switch intended to reverse the connections of one part of a circuit.
{ ri v schwa rs mid bullet i engi swich }
reversing thermometer [ENGINEERING] A mercury-in-glass thermometer which records temperature upon being inverted and thereafter retains its reading until returned to the first position.
{ ri v schwa rs mid bullet i engi th schwa r mäm mid bullet schwa d mid bullet schwa r }
reversing water bottle See Nansen bottle
{ ri v schwa rs mid bullet i engi w d mid bullet schwa r bäd mid bullet schwa l }
reversion [CHEMICAL ENGINEERING] In rubber manufacture, a decrease in rubber modulus or viscosity caused by overworking.
{ ri v schwa r mid bullet zh schwa n }
revet-crag [GEOLOGY] One of a series of narrow, pointed outliers or ridges of eroded strata inclined like a revetment against a mountain spur.
{ r schwa vet krag }
revetment [CIVIL ENGINEERING] A facing made on a soil or rock embankment to prevent scour by weather or water.
[ORDNANCE] A retaining wall with a facing such as concrete or stone, commonly used for fortifications or to protect against explosions.
{ r schwa vet mid bullet m schwa nt }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

revived fault scarp See rejuvenated fault scarp
{ ri [image] v imacr vd [image] f [image] lt [image] skärp }
revived folding See recurrent folding
{ ri [image] v imacr vd [image] f o macr ld mid bullet i engi }
revived stream See rejuvenated stream
{ ri [image] v imacr vd [image] str [image] m }
revolute [BOTANY] Rolled backward and downward.
{ [image] rev mid bullet schwa [image] lüt }
revolute-coordinate robot See jointed-arm robot
{ [image] rev mid bullet schwa [image] lüt k o macr brvbar [image] rd mid bullet schwa n mid bullet schwa t [image] r o macr [image] bät }
revolute joint [MECHANICAL ENGINEERING] A robotic articulation consisting of a pin with one degree of freedom.
{ [image] rev mid bullet schwa [image] lüt [image] j [image] int }
revolution [GEOLOGY] A little-used term to describe a time of profound crustal movements, on a continentwide or worldwide scale, which led to abrupt geographic, climatic, and environmental changes that were related to changes in forms of life.
[MECHANICS] The motion of a body around a closed orbit.
{ [image] rev mid bullet schwa [image] lü mid bullet sh schwa n }
revolution counter [ENGINEERING] An instrument for registering the number of revolutions of a rotating machine.Also known as revolution indicator.
{ [image] rev mid bullet schwa [image] lü mid bullet sh schwa n [image] ka udot nt mid bullet schwa r }
revolution indicator See revolution counter
{ [image] rev mid bullet schwa [image] lü mid bullet sh schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
revolution per minute [MECHANICS] A unit of angular velocity equal to the uniform angular velocity of a body which rotates through an angle of 360° (2 [image] radians), so that every point in the body returns to its original position, in 1 minute.Abbreviated rpm.
{ [image] rev mid bullet schwa [image] lü mid bullet sh schwa n p schwa r [image] min mid bullet schwa t }
revolution per second [MECHANICS] A unit of angular velocity equal to the uniform angular velocity of a body which rotates through an angle of 360° (2 [image] radians), so that every point in the body returns to its original position, in 1 second.Abbreviated rps.
{ [image] rev mid bullet schwa [image] lü mid bullet sh schwa n p schwa r [image] sek mid bullet schwa nd }
revolution table [NAVAL ARCHITECTURE] A table giving the number of shaft revolutions corresponding to various speeds of a vessel.
{ [image] rev mid bullet schwa [image] lü mid bullet sh schwa n [image] t a macr mid bullet b schwa l }
revolver [NAVIGATION] The pair of horizontal angles between three points, as observed at any place on the circle defined by the three points; this is the one situation in which such angles do not establish a fix.Also known as swinger.
[ORDNANCE] A firearm with a cylinder of several chambers so arranged as to revolve on an axis and be discharged in succession by the same lock.
{ ri [image] väl mid bullet v schwa r }
revolving-block engine [MECHANICAL ENGINEERING] Any of various engines which combine reciprocating piston motion with rotational motion of the entire engine block.
{ ri [image] välv mid bullet i engi brvbar bläk [image] en mid bullet j schwa n }
revolving door [BUILDING CONSTRUCTION] A door consisting of four leaves that revolve together on a central vertical axis within a circular vestibule.
{ ri [image] välv mid bullet i engi [image] d [image] r }
revolving shovel [MECHANICAL ENGINEERING] A digging machine, mounted on crawlers or on rubber tires, that has the machinery deck and attachment on a vertical pivot so that it can swing freely.
{ ri [image] välv mid bullet i engi [image] sh schwa v mid bullet schwa l }
revolving storm [METEOROLOGY] A cyclonic storm, or one in which the wind revolves about a central low-pressure area.
{ ri [image] välv mid bullet i engi [image] st [image] rm }
rewind [ELECTRONICS] 1. The components on a magnetic tape recorder that serve to return the tape to the supply reel at high speed. 2. To return a magnetic tape to its starting position.
{ [image] r [image] [image] w imacr nd }
rework [GEOLOGY] Any geologic material that has been removed or displaced by natural agents from its origin and incorporated in a younger formation.
{ [image] r [image] [image] w schwa rk }
rewrite [COMPUTER SCIENCE] The process of restoring a storage device to its state prior to reading; used when the information-storing state may be destroyed by reading.
{ [image] r [image] [image] r imacr t }
Reychler's acid See -camphorsulfonic acid
{ [image] r imacr mid bullet kl schwa rz [image] as mid bullet schwa d }
Reye's syndrome [MEDICINE] An uncommon liver disorder primarily occurring in infants and young children; characterized by convulsions, hypoglycemia, and a liver showing diffuse microvacuolar fatty metamorphosis.
{ [image] r imacr z [image] sin [image] dr o macr m }
reyn [FLUID MECHANICS] A unit of dynamic viscosity equal to the dynamic viscosity of a fluid in which there is a tangential force of 1 poundal per square foot resisting the flow of two parallel fluid layers past each other when their differential velocity is 1 foot per second per foot of separation; equal to approximately 14.8816 poise.
{ ren }
Reynier's isolator [ENGINEERING] A mechanical barrier made of steel that surrounds the area in which germ-free vertebrates and accessory equipment are housed; has electricity for light and power, an exit-entry opening with a steam barrier, a means for sterile air exchange, glass viewing port, and neoprene gloves which allow handling of the animals.
{ r a macr n [image] y a macr s [image] imacr s mid bullet schwa [image] l a macr d mid bullet schwa r }
Reynolds analogy [CHEMICAL ENGINEERING] Relationship showing the similarity between the transfer of mass, heat, and momentum.
{ [image] ren mid bullet schwa lz schwa [image] nal mid bullet schwa mid bullet j [image] }
Reynolds-averaged Navier-Stokes analysis [FLUID MECHANICS] The process of determining numerical solutions of the Navier-Stokes equations for a fluid flow, using time averaging of flow variables and modeling of turbulent stresses to simplify the calculations.Abbreviated RANS analysis.
{ brvbar ren mid bullet schwa lz brvbar av mid bullet rijd brvbar näv mid bullet [image] [image] a macr [image] st o macr ks schwa [image] nal mid bullet schwa mid bullet s schwa s }
Reynolds criterion [FLUID MECHANICS] The principle that the type of fluid motion, that is, laminar flow or turbulent flow, in geometrically similar flow systems depends only on the Reynolds number; for example, in a pipe, laminar flow exists at Reynolds numbers less than 2000, turbulent flow at numbers above about 3000.
{ [image] ren mid bullet schwa lz [image] kr imacr [image] tir mid bullet [image] mid bullet schwa n }
Reynolds effect [METEOROLOGY] A process of drop growth in clouds which involves net evaporation from cloud drops warmer than others and net condensation on the cooler drops.
{ [image] ren mid bullet schwa lz i [image] fekt }
Reynolds equation [FLUID MECHANICS] A form of the Navier-Stokes equation which is rho [image] u/ [image] t = ( [image] / [image] x)(pxx - rho u2) + ( [image] / [image] y) mid bullet (pxy - rho uv) + ( [image] / [image] z)(pxz - rho uw), where rho is the fluid density, u, v, and w are the components of the fluid velocity, and pxx, pxy, and pxz are normal and shearing stresses.
{ [image] ren mid bullet schwa lz i [image] kw a macr mid bullet zh schwa n }
Reynolds model [OCEANOGRAPHY] A laboratory model of ocean currents in which inertial forces and frictional forces predominate, and in which the Reynolds number is used extensively in calculations.
{ [image] ren mid bullet schwa lz [image] mäd mid bullet schwa l }
Reynolds number [FLUID MECHANICS] A dimensionless number which is significant in the design of a model of any system in which the effect of viscosity is important in controlling the velocities or the flow pattern of a fluid; equal to the density of a fluid, times its velocity, times a characteristic length, divided by the fluid viscosity.Symbolized NRe.Also known as Damköhler number V (DaV).
{ [image] ren mid bullet schwa lz [image] n schwa m mid bullet b schwa r }
Reynolds stress [FLUID MECHANICS] The net transfer of momentum across a surface in a turbulent fluid because of fluctuations in fluid velocity.Also known as eddy stress.
{ [image] ren mid bullet schwa lz [image] stres }
Reynolds stress tensor [FLUID MECHANICS] A tensor whose components are the components of the Reynolds stress across three mutually perpendicular surfaces.
{ [image] ren mid bullet schwa lz [image] stres [image] ten mid bullet s schwa r }
rezbanyite [MINERALOGY] Pb3Cu2Bi10S19 A metallic-gray mineral composed of sulfide of lead, copper, and bismuth.
{ rez [image] ban [image] y imacr t }
rf See radio frequency
Rf See rutherfordium
R factor [GENETICS] A self-replicating, infectionlike agent that carries genetic information and transmits drug resistance from bacterium to bacterium by conjugation of cell.Also known as resistance factor.
{ [image] är [image] fak mid bullet t schwa r }
RFI See radio-frequency interference
rf preheating See radio-frequency preheating
{ brvbar är brvbar ef pr [image] [image] h [image] d mid bullet i engi }
R galaxy [ASTRONOMY] A galaxy that displays rotational symmetry but lacks a clearly defined rotational or elliptical structure.
{ [image] är [image] gal mid bullet ik mid bullet s [image] }
RGB monitor [COMPUTER SCIENCE] A video display screen that requires separate red, green, and blue signals from a computer or other source.
{ brvbar är brvbar j [image] brvbar b [image] [image] män mid bullet schwa d mid bullet schwa r }
RG line See radio-frequency cable
{ brvbar är [image] j [image] [image] l imacr n }
RGU system [ASTRONOMY] A system for obtaining a complete assessment of a star's magnitude, based on measurements of the star's brightness when viewed through red, green, and ultraviolet filters.
{ brvbar är brvbar j [image] [image] yü [image] sis mid bullet t schwa m }
Rh See rhodium
RH See relative humidity
Rhabdiasoidea [INVERTEBRATE ZOOLOGY] An order or superfamily of parasitic nematodes.
{ [image] rab mid bullet d [image] mid bullet schwa [image] s [image] id mid bullet [image] mid bullet schwa }
rhabdion [INVERTEBRATE ZOOLOGY] One of the sclerotized segments lining the buccal cavity of nematodes.
{ [image] rab mid bullet d [image] [image] än }
rhabdite [INVERTEBRATE ZOOLOGY] A small rodlike or fusiform body secreted by epidermal or parenchymal cells of certain turbellarians and trematodes.
[MINERALOGY] See schreibersite
{ [image] rab [image] d imacr t }
Rhabditia [INVERTEBRATE ZOOLOGY] A subclass of nematodes in the class Secernentea.
{ rab [image] dish mid bullet schwa }
Rhabditidia [INVERTEBRATE ZOOLOGY] An order of nematodes in the subclass Rhabditia including parasites of humans and domestic animals.
{ [image] rab mid bullet d schwa [image] tid mid bullet [image] mid bullet schwa }
Rhabditoidea [INVERTEBRATE ZOOLOGY] A superfamily of small to moderate-sized nematodes in the order Rhabditidia with small, porelike, anteriorly located amphids, and esophagus with corpus, isthmus, and valvulated basal bulb.
{ [image] rab mid bullet d schwa [image] t [image] id mid bullet [image] mid bullet schwa }
Rhabdocoela [INVERTEBRATE ZOOLOGY] Formerly an order of the Turbellaria, and now divided into three orders, Catenulida, Macrostomida, and Neorhabdocoela.
{ [image] rab mid bullet d schwa [image] s [image] mid bullet l schwa }
rhabdoglyph [PALEONTOLOGY] A trace fossil consisting of a presumable worm trail appearing on the undersurface of flysch beds (sandstones) as a nearly straight bulge with little or no branching.
{ [image] rab mid bullet d schwa [image] glif }
rhabdolith [BOTANY] A minute coccolith having a shield surmounted by a long stem and found at all depths in the ocean, from the surface to the bottom.
{ [image] rab mid bullet d schwa [image] lith }
rhabdome [INVERTEBRATE ZOOLOGY] The central translucent cylinder in the retinula of a compound eye.
{ [image] rab [image] d o macr m }
rhabdomyoblastoma See rhabdomyosarcoma
{ brvbar rab mid bullet d o macr [image] m imacr mid bullet o macr mid bullet bla [image] st o macr mid bullet m schwa }
rhabdomyoma [MEDICINE] A benign tumor of skeletal muscle.
{ brvbar rab mid bullet d o macr mid bullet m imacr [image] o macr mid bullet m schwa }
rhabdomyosarcoma [MEDICINE] A malignant tumor of skeletal muscle in the extremities composed of anaplastic muscle cells.Also known as malignant rhabdomyoma; rhabdomyoblastoma.
{ brvbar rab mid bullet d o macr [image] m imacr mid bullet o macr mid bullet sär [image] k o macr mid bullet m schwa }
rhabdophane [MINERALOGY] (Ce,Y,La,Di)(PO4).H2O A brown, pinkish, or yellowish-white mineral consisting of a hydrated phosphate of cerium, yttrium, and rare earths.
{ [image] rab mid bullet d schwa [image] f a macr n }
Rhabdophorina [INVERTEBRATE ZOOLOGY] A suborder of ciliates in the order Gymnostomatida.
{ [image] rab mid bullet d o macr mid bullet f schwa [image] r imacr mid bullet n schwa }
rhabdosome [INVERTEBRATE ZOOLOGY] A colonial graptolite that develops from a single individual.
{ [image] rab mid bullet d schwa [image] s o macr m }
rhabdovirus [VIROLOGY] A group of ribonucleic acid-containing animal viruses, including rabies virus and certain infective agents of fish and insects.
{ brvbar rab mid bullet d o macr [image] v imacr mid bullet r schwa s }
rhabdus [INVERTEBRATE ZOOLOGY] A uniaxial sponge spicule.
{ [image] rab mid bullet d schwa s }
Rhachitomi [PALEONTOLOGY] A group of extinct amphibians in the order Temnospondyli in which pleurocentra were retained.
{ r schwa [image] kid mid bullet schwa [image] m imacr }
rhachitomous [VERTEBRATE ZOOLOGY] Being, having, or pertaining to vertebrae with centra whose parts do not fuse.
{ r schwa [image] kid mid bullet schwa mid bullet m schwa s }
Rhacophoridae [VERTEBRATE ZOOLOGY] A family of arboreal frogs in the suborder Diplasiocoela.
{ [image] rak mid bullet o macr [image] f [image] r mid bullet schwa [image] d [image] }
Rhacopilaceae [BOTANY] A family of mosses in the order Isobryales generally having dimorphous leaves with smaller dorsal leaves and a capsule that is plicate when dry.
{ [image] rak mid bullet o macr mid bullet p schwa [image] l a macr s mid bullet [image] [image] [image] }
rhadzimer See radzimir
{ [image] rad mid bullet z schwa [image] mir }
Rhaetian [GEOLOGY] A European stage of geologic time; the uppermost Triassic (above Norian, below Hettangian of Jurassic).Also known as Rhaetic.
{ [image] r [image] mid bullet sh schwa n }
Rhaetic See Rhaetian
{ [image] r [image] d mid bullet ik }
Rhagionidae [INVERTEBRATE ZOOLOGY] The snipe flies, a family of predatory orthorrhaphous dipteran insects in the series Brachycera that are brownish or gray with spotted wings.
{ [image] rag mid bullet [image] [image] än mid bullet schwa [image] d [image] }
rhagon [INVERTEBRATE ZOOLOGY] A pyramid-shaped, colonial sponge having an osculum at the apex and flagellated chambers in the upper wall only.
{ [image] r a macr [image] gän }
Rhamnaceae [BOTANY] A family of dicotyledonous plants in the order Rhamnales characterized by a solitary ovule in each locule, free stamens, simple leaves, and flowers that are hypogynous to perigynous or epigynous.
{ ram [image] n a macr s mid bullet [image] [image] [image] }
Rhamnales [BOTANY] An order of dicotyledonous plants in the subclass Rosidae having a single set of stamens, opposite the petals, usually a well- developed intrastamenal disk, and two or more locules in the ovary.
{ ram [image] n a macr mid bullet l [image] z }
rhamnose [BIOCHEMISTRY] C6H12O5 A deoxysugar occurring free in poison sumac, and in glycoside combination in many plants.Also known as isodulcitol.
{ [image] ram [image] n o macr s }
rhamphoid [BIOLOGY] Beak-shaped.
{ [image] ram [image] f [image] id }
Rhamphorhynchoidea [PALEONTOLOGY] A Jurassic suborder of the Pterosauria characterized by long, slender tails with an expanded tip.
{ [image] ram mid bullet f schwa mid bullet ri engi [image] k [image] id mid bullet [image] mid bullet schwa }
rhampotheca [VERTEBRATE ZOOLOGY] The horny sheath covering a bird's beak.
{ ram mid bullet f schwa th mid bullet k schwa }
Rh antigen See Rh factor
{ brvbar är brvbar a macr ch ant mid bullet i mid bullet j schwa n }
Rh blocking serum [IMMUNOLOGY] A serum that reacts with Rh-positive blood without causing agglutination, but which blocks the action of anti-Rh serums that are subsequently introduced.
{ brvbar är brvbar a macr ch brvbar bläk mid bullet i engi sir mid bullet schwa m }
Rh blocking test [IMMUNOLOGY] A test for the detection of Rh antibody in plasma wherein erythrocytes having the Rh antigen are incubated in the patient's serum so that the antibodies may be adsorbed on these cells, which are then employed in the antiglobulin test.Also known as indirect Coombs test; indirect developing test.
{ brvbar är brvbar a macr ch brvbar bläk mid bullet i engi test }
Rh blood group [IMMUNOLOGY] The extensive, genetically determined system of red blood cell antigens defined by the immune serum of rabbits injected with rhesus monkey erythrocytes, or by human antisera.Also known as rhesus blood group.
{ brvbar är brvbar a macr ch bl schwa d grüp }
rhe [FLUID MECHANICS] 1. A unit of dynamic fluidity, equal to the dynamic fluidity of a fluid whose dynamic viscosity is 1 centipoise. 2. A unit of kinematic fluidity, equal to the kinematic fluidity of a fluid whose kinematic viscosity is 1 centistoke.
{ r }
rhea [BOTANY] See ramie
[VERTEBRATE ZOOLOGY] The common name for members of the avian order Rheiformes.
{ r mid bullet schwa }
Rhea [ASTRONOMY] A satellite of Saturn, with estimated diameter of 740 miles (1200 kilometers).
{ r mid bullet schwa }
RHEED See reflection HEED
{ är h d }
rhegmagenesis [GEOLOGY] Orogeny characterized by the development of large-scale strike-slip faults.
{ brvbar reg mid bullet m schwa jen mid bullet schwa mid bullet s schwa s }
rheid [GEOLOGY] A substance (below its melting point) which deforms by viscous flow during applied stress at an order of magnitude at least three times that of elastic deformation under similar circumstances.
{ r mid bullet schwa d }
Rheidae [VERTEBRATE ZOOLOGY] The single family of the avian order Rheiformes.
{ r mid bullet schwa d }
rheid fold [GEOLOGY] A fold whose strata deform by viscous flow as if they were fluid.
{ r mid bullet schwa d f o macr ld }
rheidity [GEOLOGY] Relaxation time of a substance, divided by 1000.
{ r id mid bullet schwa d mid bullet }
Rheiformes [VERTEBRATE ZOOLOGY] The rheas, an order of South American running birds; called American ostriches, they differ from the true ostrich in their smaller size, feathered head and neck, three-toed feet, and other features.
{ r mid bullet schwa f r m z }
Rheinberg illumination [OPTICS] An illumination technique used in optical microscopes that is a modification of the dark-field method; the central disk is transparent and colored; an annulus of a complementary color fills the remaining condenser aperture; the specimen is seen in the color of the annulus against the background of the central disk.Also known as optical staining.
{ r imacr n b schwa rg i lü mid bullet m schwa n a macr mid bullet sh schwa n }
Rhenanida [PALEONTOLOGY] An order of extinct marine fishes in the class Placodermi distinguished by mosaics of small bones between the large plates in the head shield.
{ re nan mid bullet schwa mid bullet d schwa }
rhenium [CHEMISTRY] A metallic element, symbol Re, atomic number 75, atomic weight 186.2; a transition element.
{ r mid bullet n mid bullet schwa m }
rhenium halide [INORGANIC CHEMISTRY] Halogen compound of rhenium; examples are ReCl3, ReCl4, ReF4, and ReF6.
{ r mid bullet n mid bullet schwa m ha l imacr d }
rheobase [PHYSIOLOGY] The intensity of the steady current just sufficient to excite a tissue when suddenly applied.
{ r mid bullet o macr b a macr s }
rheocasting [METALLURGY] A process in which a liquid metal is vigorously agitated during initial stages of solidification to produce a globular semisolid structure which remains highly fluid when more than 60% solidification has occurred.
{ r mid bullet o macr kast mid bullet i engi }
rheoelectroencephalograph [MEDICINE] Electroencephalograph for measuring differential blood flow in both sides of the brain and in any other part of the body.
{ brvbar r mid bullet o macr mid bullet i lek mid bullet tr o macr mid bullet in sef mid bullet schwa mid bullet l schwa graf }
rheogoniometry [MECHANICS] Rheological tests to determine the various stress and shear actions on Newtonian and non-Newtonian fluids.
{ brvbar r mid bullet schwa mid bullet g o macr mid bullet n äm mid bullet schwa mid bullet tr }
rheoignimbrite [GEOLOGY] An ignimbrite, on the slope of a volcanic crater, that has developed secondary flowage due to high temperatures.
{ brvbar r mid bullet o macr ig mid bullet nim br imacr t }
rheology [MECHANICS] The study of the deformation and flow of matter, especially non-Newtonian flow of liquids and plastic flow of solids.
{ r äl mid bullet schwa mid bullet j }
rheometer [ENGINEERING] An instrument for determining flow properties of solids by measuring relationships between stress, strain, and time.
{ r äm mid bullet schwa d mid bullet schwa r }
rheomorphic intrusion [PETROLOGY] The injection of country rock that has become mobilized into the igneous intrusion that caused the rheomorphism.
{ brvbar r mid bullet schwa brvbar m r mid bullet fik in trü mid bullet zh schwa n }
rheomorphism [PETROLOGY] Mobilization of a rock by at least partial fusion accompanied by, and sometimes promoted by, addition of new material by diffusion.
{ brvbar r mid bullet schwa brvbar m r fiz mid bullet schwa m }
rheopectic fluid [FLUID MECHANICS] A fluid for which the structure builds up on shearing; this phenomenon is regarded as the reverse of thixotropy.
{ brvbar r mid bullet schwa brvbar pek mid bullet tik flü mid bullet schwa d }
rheopexy [PHYSICAL CHEMISTRY] A property of certain sols, having particles shaped like rods or plates, which set to gel form more quickly when mechanical means are used to hasten the orientation of the particles.
{ r mid bullet schwa pek mid bullet s }
rheophile [ECOLOGY] Living or thriving in running water.
{ r mid bullet schwa f imacr l }
rheophilous bog [ECOLOGY] A bog which draws its source of water from drainage.
{ r äf mid bullet schwa mid bullet l schwa s bäg }
rheoplankton [ECOLOGY] Plankton found in flowing water.
{ r mid bullet o macr pla engi k mid bullet t schwa n }
rheostat [ELECTRICITY] A resistor constructed so that its resistance value may be changed without interrupting the circuit to which it is connected.Also known as variable resistor.
{ r mid bullet schwa stat }
rheostatic braking [ENGINEERING] A system of dynamic braking in which direct- current drive motors are used as generators and convert the kinetic energy of the motor rotor and connected load to electrical energy, which in turn is dissipated as heat in a braking rheostat connected to the armature.
{ brvbar r mid bullet schwa brvbar stad mid bullet ik br a macr k mid bullet i engi }
rheostatic control [ELECTRICITY] A method of controlling the speed of electric motors that involves varying the resistance or reactance in the armature or field circuit; used in motors that drive elevators.
{ brvbar r mid bullet schwa brvbar stad mid bullet ik k schwa n tr o macr l }
rheostriction See pinch effect
{ r mid bullet schwa strik mid bullet sh schwa n }
rheotaxial growth [ENGINEERING] A chemical vapor deposition technique for producing silicon diodes and transistors on a fluid layer having high surface mobility.
{ brvbar r mid bullet schwa brvbar tak mid bullet s mid bullet schwa l gr o macr th }
rheotaxis [BIOLOGY] Movement of a motile cell or organism in response to the direction of water currents.
{ brvbar r mid bullet schwa brvbar tak mid bullet s schwa s }
rheotron See betatron
{ r mid bullet schwa trän }
rheotropic brittleness [METALLURGY] A low-temperature or high-strain-rate brittleness that may be eliminated by prestraining under milder conditions.
{ brvbar r mid bullet schwa brvbar träp mid bullet ik brid mid bullet schwa l mid bullet n schwa s }
rheotropism [BIOLOGY] Orientation response of an organism to the stimulus of a flowing fluid, as water.
{ r ä mid bullet tr schwa piz mid bullet schwa m }
rhesus blood group See Rh blood group
{ r mid bullet s schwa s bl schwa d grüp }
rhesus factor See Rh factor
{ r mid bullet s schwa s fak mid bullet t schwa r }
rhesus macaque See rhesus monkey
{ r mid bullet s schwa s m schwa kak }
rhesus monkey [VERTEBRATE ZOOLOGY] Macaque mulatta. An agile, gregarious primate found in southern Asia and having a short tail, short limbs of almost equal length, and a stocky build.Also known as rhesus macaque.
{ r mid bullet s schwa s m schwa engi mid bullet k }
rheumatic arteritis [MEDICINE] A type of allergic arteritis associated with acute rheumatic fever.
{ rü mad mid bullet ik ärd mid bullet schwa r imacr d mid bullet schwa s }
rheumatic carditis [MEDICINE] Inflammation of the heart resulting from rheumatic fever.
{ rü mad mid bullet ik kär d imacr d mid bullet schwa s }
rheumatic encephalopathy [MEDICINE] An inflammatory reaction of the brain and the smaller arteries of the cerebral cortex associated with rheumatic fever.
{ rü mad mid bullet ik in sef mid bullet schwa läp mid bullet schwa mid bullet th }
rheumatic endocarditis [MEDICINE] Inflammation of the endocardium in acute rheumatic fever, usually involving heart valves.
{ rü mad mid bullet ik en mid bullet d o macr mid bullet kär d imacr d mid bullet schwa s }
rheumatic fever [MEDICINE] A febrile disease occurring in childhood as a delayed sequel of infection by Streptococcus hemolyticus, group A; characterized by arthritis, carditis, nosebleeds, and chorea.
{ rü mad mid bullet ik f mid bullet v schwa r }
rheumatic pneumonia [MEDICINE] Pneumonia associated with acute rheumatic fever.
{ rü mad mid bullet ik n udot m o macr mid bullet ny schwa }
rheumatism [MEDICINE] Any combination of muscle or joint pain, stiffness, or discomfort arising from nonspecific disorders.
{ rü mid bullet m schwa tiz mid bullet schwa m }
rheumatoid arthritis [MEDICINE] A chronic systemic inflammatory disease of connective tissue in which symptoms and changes predominate in articular and related structures.Also known as atrophic arthritis; chronic infectious arthritis; proliferative arthritis.
{ rü mid bullet m schwa t id är thr imacr d mid bullet schwa s }
rheumatoid factor [IMMUNOLOGY] The immunoglobulin in the class IgM that is detected in the synovial fluid of individuals with rheumatoid arthritis.
{ rü mid bullet m schwa t id fak mid bullet t schwa r }
rheumatoid nodules [MEDICINE] Subcutaneous lateral foci of fibrinoid degeneration or necrosis surrounded by mononuclear cells in a regular palisade arrangement, occurring usually in association with rheumatoid arthritis or rheumatic fever.
{ rü mid bullet m schwa t id näj mid bullet ülz }
rheumatoid spondylitis [MEDICINE] A chronic progressive arthritis of young men, affecting mainly the spine and sacroiliac joints, leading to fusion and deformity.Also known as Marie-Strümpell disease.
{ rü mid bullet m schwa t id spän mid bullet d schwa l imacr d mid bullet schwa s }
rhexistasy [GEOLOGY] The mechanical breaking up and transport of old soils or other surface residual materials.
{ rek sis mid bullet t schwa mid bullet s }
Rh factor [IMMUNOLOGY] Any of several red blood cell antigens originally identified in the blood of rhesus monkeys.Also known as Rh antigen; rhesus factor.
{ brvbar är a macr ch fak mid bullet t schwa r }
RHI display See range-height indicator display
{ brvbar är brvbar a macr ch imacr di spl a macr }
Rhigonematidae [INVERTEBRATE ZOOLOGY] A family of nematodes in the superfamily Oxyuroidea.
{ rig mid bullet o macr mid bullet n schwa mad mid bullet schwa d }
Rhincodontidae [VERTEBRATE ZOOLOGY] The whale sharks, a family of essentially tropical galeoid elasmobranchs in the isurid line.
{ ri engi mid bullet k schwa dänt mid bullet schwa d }
rhinencephalon [ANATOMY] The anterior olfactory portion of the vertebrate brain.
{ brvbar r imacr n mid bullet in sef mid bullet schwa län }
rhinestone [MATERIALS] A clear, colorless imitation of diamond, made of glass, paste, or gem quartz, backed with metallic foil.
{ r imacr n st o macr n }
rhinitis [MEDICINE] Inflammation of the mucous membranes in the nose.
{ r imacr n imacr d mid bullet schwa s }
Rhinobatidae [VERTEBRATE ZOOLOGY] The guitarfishes, a family of elasmobranchs in the batoid group.
{ r imacr mid bullet n o macr bad mid bullet schwa d }
Rhinoceratidae [VERTEBRATE ZOOLOGY] A family of perissodactyl mammals in the superfamily Rhinoceratoidea, comprising the living rhinoceroses.
{ r imacr näs mid bullet schwa räd mid bullet schwa d }
Rhinoceratoidea [VERTEBRATE ZOOLOGY] A superfamily of perissodactyl mammals in the suborder Ceratomorpha including living and extinct rhinoceroses.
{ r imacr näs mid bullet schwa mid bullet r schwa t id mid bullet mid bullet schwa }
rhinoceros [VERTEBRATE ZOOLOGY] The common name for the odd-toed ungulates composing the family Rhinoceratidae, characterized by massive, thick-skinned limbs and bodies, and one or two horns which are composed of a solid mass of hairs attached to the bony prominence of the skull.
{ r imacr näs mid bullet schwa mid bullet r schwa s }
Rhinochimaeridae [VERTEBRATE ZOOLOGY] A family of ratfishes, order Chimaeriformes, distinguished by an extremely elongate rostrum.
{ r imacr n mid bullet schwa mid bullet ki mer mid bullet schwa d }
Rhinocryptidae [VERTEBRATE ZOOLOGY] The tapaculos, a family of ground- inhabiting suboscine birds in the suborder Tyranni characterized by a large, movable flap which covers the nostrils.
{ r imacr n mid bullet schwa krip mid bullet t schwa d }
rhinogenous [MEDICINE] Originating in the nose.
{ r imacr näj mid bullet schwa mid bullet n schwa s }
rhinolaryngology [MEDICINE] The science of the anatomy, physiology, and pathology of the nose and larynx.
{ brvbar r imacr mid bullet n o macr lar mid bullet i engi gäl mid bullet schwa mid bullet j }
rhinolaryngoscope [MEDICINE] A scope containing a mirror and a light, used to examine the nose and larynx.
{ brvbar r imacr mid bullet n o macr mid bullet l schwa rin mid bullet j schwa sk o macr p }
rhinology [MEDICINE] The science of the anatomy, functions, and diseases of the nose.
{ r imacr näl mid bullet schwa mid bullet j }
Rhinolophidae [VERTEBRATE ZOOLOGY] The horseshoe bats, a family of insect- eating chiropterans widely distributed in the Eastern Hemisphere and distinguished by extremely complex, horseshoe-shaped nose leaves.
{ r imacr n mid bullet schwa läf mid bullet schwa d }
rhinopharyngitis [MEDICINE] Inflammation of the nose and pharynx or of the nasopharynx.
{ brvbar r imacr mid bullet n o macr far mid bullet schwa n j imacr d mid bullet schwa s }
rhinophore [INVERTEBRATE ZOOLOGY] An olfactoreceptor of certain land mollusks, usually borne on a tentacle.
{ r imacr n mid bullet schwa f r }
rhinoplasty [MEDICINE] A plastic operation on the nose.
{ r imacr n mid bullet schwa plas mid bullet t }
Rhinopomatidae [VERTEBRATE ZOOLOGY] The mouse-tailed bats, a small family of insectivorous chiropterans found chiefly in arid regions of northern Africa and southern Asia and characterized by long, wirelike tails and rudimentary nose leaves.
{ r imacr n mid bullet schwa mid bullet p schwa mad mid bullet schwa d }
Rhinopteridae [VERTEBRATE ZOOLOGY] The cow-nosed rays, a family of batoid sharks having a fleshy pad at the front end of the head and a well-developed poison spine.
{ r imacr mid bullet näp ter mid bullet schwa d }
rhinorrhea [MEDICINE] 1. A mucous discharge from the nose. 2. Escape of cerebrospinal fluid through the nose.
{ rin mid bullet schwa r mid bullet schwa }
rhinoscleroma [MEDICINE] A chronic infectious bacterial disease caused by Klebsiella rhinoscleromatis and characterized by hard nodules and plaques of inflamed tissue in the nose and adjacent areas.
{ r imacr n mid bullet schwa mid bullet skl schwa r o macr mid bullet m schwa }
rhinoscope [MEDICINE] An instrument for examining the nasal cavities.
{ r imacr n mid bullet schwa sk o macr p }
Rhinotermitidae [INVERTEBRATE ZOOLOGY] A family of lower termites of the order Isoptera.
{ brvbar r imacr mid bullet n o macr mid bullet t schwa r mad mid bullet schwa d }
rhinotheca [VERTEBRATE ZOOLOGY] The horny sheath on the upper part of a bird's bill.
{ brvbar r imacr n mid bullet schwa th mid bullet k schwa }
rhinovirus [VIROLOGY] A subgroup of the picornavirus group including small, ribonucleic acid-containing forms which are not inactivated by ether.
{ brvbar r imacr n mid bullet schwa v imacr mid bullet r schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

Rhipiceridae [INVERTEBRATE ZOOLOGY] The cedar beetles, a family of coleopteran insects in the superfamily Elateroidea.
{ [image] rip mid bullet schwa [image] ser mid bullet schwa [image] d [image] }
Rhipidistia [VERTEBRATE ZOOLOGY] The equivalent name for Osteolepiformes.
{ [image] rip mid bullet schwa [image] dis mid bullet t [image] mid bullet schwa }
rhipidium [BOTANY] A fan-shaped inflorescence with cymose branching in which branches lie in the same plane and are suppressed alternately on each side.
{ ri [image] pid mid bullet [image] mid bullet schwa m }
Rhipiphoridae [INVERTEBRATE ZOOLOGY] The wedge-shaped beetles, a family of coleopteran insects in the superfamily Meloidea.
{ [image] rip mid bullet schwa [image] f [image] r mid bullet schwa [image] d [image] }
rhizanthous [BOTANY] Producing flowers directly from the root.
{ r imacr [image] zan mid bullet th schwa s }
rhizautoicous [BOTANY] Of mosses, having the antheridial branch and the archegonial branch connected by rhizoids.
{ brvbar r imacr z [image] [image] brvbar t [image] i mid bullet k schwa s }
rhizic water See soil water
{ [image] r imacr z mid bullet ik [image] w [image] d mid bullet schwa r }
rhizine [BOTANY] The rhizoid of a lichen.
{ [image] r imacr [image] z [image] n }
Rhizobiaceae [MICROBIOLOGY] A family of gram-negative, motile, aerobic rods; utilize carbohydrates and produce slime on carbohydrate media.
{ r imacr [image] z o macr mid bullet b [image] [image] a macr s mid bullet [image] [image] [image] }
rhizocarpous [BOTANY] Pertaining to perennial herbs having perennating underground parts from which stems and foliage arise annually.
{ brvbar r imacr mid bullet z o macr brvbar kär mid bullet p schwa s }
Rhizocephala [INVERTEBRATE ZOOLOGY] An order of crustaceans which parasitize other crustaceans; adults have a thin-walled sac enclosing the visceral mass and show no trace of segmentation, appendages, or sense organs.
{ [image] r imacr mid bullet z o macr [image] sef mid bullet schwa mid bullet l schwa }
Rhizochloridina [INVERTEBRATE ZOOLOGY] A suborder of flagellate protozoans in the order Heterochlorida.
{ [image] r imacr mid bullet z o macr [image] kl [image] r mid bullet schwa [image] d imacr mid bullet n schwa }
rhizoconcretion See root cast
{ brvbar r imacr mid bullet z o macr mid bullet kän [image] kr [image] mid bullet sh schwa n }
rhizoctol See methylarsinic sulfide
{ r imacr [image] zäk [image] t [image] l }
Rhizodontidae [PALEONTOLOGY] An extinct family of lobefin fishes in the order Osteolepiformes.
{ [image] r imacr mid bullet z o macr [image] dänt mid bullet schwa [image] d [image] }
rhizoid [BOTANY] A rootlike structure which helps to hold the plant to a substrate; found on fungi, liverworts, lichens, mosses, and ferns.
{ [image] r imacr [image] z [image] id }
Rhizomastigida [INVERTEBRATE ZOOLOGY] An order of the protozoan class Zoomastigophorea; all species are microscopic and ameboid, and have one or two flagella.
{ brvbar r imacr mid bullet z o macr mid bullet mas [image] tij mid bullet schwa d mid bullet schwa }
Rhizomastigina [INVERTEBRATE ZOOLOGY] The equivalent name for Rhizomastigida.
{ [image] r imacr mid bullet z o macr mid bullet mas mid bullet t schwa [image] j imacr mid bullet n schwa }
rhizome [BOTANY] An underground horizontal stem, often thickened and tuber-shaped, and possessing buds, nodes, and scalelike leaves.
{ [image] r imacr [image] z o macr m }
rhizomorph [BOTANY] A rootlike structure, characteristic of many basidiomycetes, consisting of a mass of densely packed and intertwined hyphae.
{ [image] r imacr mid bullet z schwa [image] m [image] rf }
Rhizophagidae [INVERTEBRATE ZOOLOGY] The root-eating beetles, a family of minute coleopteran insects in the superfamily Cucujoidea.
{ [image] r imacr mid bullet z o macr [image] f a macr mid bullet j schwa [image] d [image] }
Rhizophoraceae [BOTANY] A family of dicolyledonous plants in the order Cornales distinguished by opposite, stipulate leaves, two ovules per locule, folded or convolute bud petals, and a berry fruit.
{ r imacr [image] zäf mid bullet schwa [image] r a macr s mid bullet [image] [image] [image] }
Rhizophorales [BOTANY] An order of dicotyledonous flowering plants, class Magnoliopsida; mostly tanniferous trees and shrubs with leaves opposite, simple, and entire, and flowers regular, mostly perfect, and variously perigynous or epigynous.
{ brvbar r imacr z mid bullet schwa mid bullet f [image] [image] r a macr mid bullet l [image] z }
rhizophore [BOTANY] A leafless, downward-growing dichotomous Selaginella shoot that has tufts of adventitious roots at the apex.
{ [image] r imacr mid bullet z schwa [image] f [image] r }
rhizoplast [CYTOLOGY] A delicate fiber or thread running between the nucleus and the blepharoplast in cells bearing flagella.
{ [image] r imacr mid bullet z schwa [image] plast }
rhizopod [INVERTEBRATE ZOOLOGY] An anastomosing rootlike pseudopodium.
{ [image] r imacr mid bullet z schwa [image] päd }
Rhizopodea [INVERTEBRATE ZOOLOGY] A class of the protozoan superclass Sarcodina in which pseudopodia may be filopodia, lobopodia, or reticulopodia, or may be absent.
{ [image] r imacr mid bullet z schwa [image] p o macr mid bullet d [image] mid bullet schwa }
rhizosphere [GEOLOGY] The soil region subject to the influence of plant roots and characterized by a zone of increased microbiological activity.
{ [image] r imacr mid bullet z schwa [image] sfir }
Rhizostomeae [INVERTEBRATE ZOOLOGY] An order of the class Scyphozoa having the umbrella generally higher than it is wide with the margin divided into many lappets but not provided with tentacles.
{ [image] r imacr mid bullet z schwa [image] st o macr mid bullet m [image] [image] [image] }
rhizotomy [MEDICINE] Surgical division of any root, as of a nerve.Also known as radicotomy.
{ r imacr [image] zäd mid bullet schwa mid bullet m [image] }
rhizotron [BOTANY] An underground laboratory system designed for examining plant root growth; contains enclosed columns of soil with transparent plastic windows which permit viewing, measuring, and photographing.
{ [image] r imacr z mid bullet schwa [image] trän }
RHM See roentgen per hour at one meter
rhodamine B [ORGANIC CHEMISTRY] C28H31ClN2O3 Red, green, or reddish-violet powder, soluble in alcohol and water; forms bluish red, fluorescent solution in water; used as red dye for paper, wool, and silk, and as an analytical reagent and biological stain.
{ [image] r o macr d mid bullet schwa [image] m [image] n [image] b [image] }
rhodamine toner [MATERIALS] Rhodamine dye and phosphotungstic or phosphomolybdic acid; red to maroon; used in printing inks.
{ [image] r o macr d mid bullet schwa [image] m [image] n [image] t o macr n mid bullet schwa r }
Rhodanian orogeny [GEOLOGY] A short-lived orogeny that occurred at the end of the Miocene Period.
{ r o macr [image] d a macr n mid bullet [image] mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
rhodanic acid See thiocyanic acid
{ r o macr [image] dan mid bullet ik [image] as mid bullet schwa d }
rhodanine [ORGANIC CHEMISTRY] C3H3NOS2 A pale-yellow crystalline compound that may decompose violently when heated, giving off toxic by-products; used in organic synthesis.
{ [image] r o macr d mid bullet schwa n [image] imacr n }
l-rhodeose See -fucose
{ brvbar el [image] r o macr d mid bullet [image] [image] o macr s }
Rhodesian man [PALEONTOLOGY] A type of fossil man inhabiting southern and central Africa during the late Pleistocene; the skull was large and low, marked by massive browridges, with a cranial capacity of 1300 cubic centimeters or less.
{ r o macr [image] d [image] mid bullet zh schwa n [image] man }
Rhodesian trypanosomiasis [MEDICINE] A fulminating form of African sleeping sickness caused by Trypanosoma rhodesiense, transmitted by the tsetse fly, and characterized by parasitemia, edema, lymphadenitis, and myocarditis.Also known as East African sleeping sickness.
{ r o macr [image] d [image] mid bullet zh schwa n tr schwa [image] pan mid bullet schwa mid bullet s o macr [image] m imacr mid bullet schwa mid bullet s schwa s }
Rhodininae [INVERTEBRATE ZOOLOGY] A subfamily of limivorous worms in the family Maldanidae.
{ r o macr [image] din mid bullet schwa [image] n [image] }
rhodinol [MATERIALS] Colorless, combustible liquid mixture of terpene alcohols with rose scent; soluble in mineral oil and alcohol; derived from geranium oil; used in perfumes and flavors.
{ [image] r o macr d mid bullet schwa n [image] [image] l }
rhodinyl acetate [MATERIALS] Terpene-alcohol-acetates mixture; colorless- to-yellow, combustible liquid with rose scent; soluble in mineral oil, alcohol, and glycerin; used in perfumes and flavors.
{ [image] r o macr d mid bullet schwa n mid bullet schwa l [image] as mid bullet schwa [image] t a macr t }
rhodite [MINERALOGY] A mineral consisting of a native alloy of rhodium (about 40) and gold.
{ [image] r o macr [image] d imacr t }
rhodium [CHEMISTRY] A chemical element, symbol Rh, atomic number 45, atomic weight 102.905.
[METALLURGY] A silver-white metal in the platinum family; sometimes alloyed with platinum for thermocouples or used as a tarnish-resistant electrode posit.
{ [image] r o macr d mid bullet [image] mid bullet schwa m }
rhodium chloride [INORGANIC CHEMISTRY] RhCl3 Water-insoluble, brown-red powder, soluble in cyanides and alkalies; decomposes at 450-500°C.Also known as rhodium trichloride.
{ [image] r o macr d mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
rhodium trichloride See rhodium chloride
{ [image] r o macr d mid bullet [image] mid bullet schwa m tr imacr [image] kl [image] r [image] imacr d }
rhodizite [MINERALOGY] CsAl4Be4B11O25(OH)4 A white mineral composed of a basic borate of cesium, aluminum, and beryllium, occurring as isometric crystals.
{ [image] r o macr d mid bullet schwa [image] z imacr t }
Rhodobacteriineae [MICROBIOLOGY] Formerly a suborder of the order Pseudomonadales comprising all of the photosynthetic, or phototrophic, bacteria except those of the genus Rhodomicrobium.
{ brvbar r o macr mid bullet d o macr mid bullet bak [image] tir mid bullet [image] [image] imacr mid bullet n [image] [image] [image] }
rhodochrosite [MINERALOGY] MnCO3 A rose-red to pink or gray mineral form of manganese carbonate with hexagonal symmetry but occurring in massive or columnar form; isomorphous with calcite and siderite, has a hardness of 3.5-4 on Mohs scale, and a specific gravity of 3.7; a minor ore of manganese.
{ [image] r o macr d mid bullet schwa [image] kr o macr [image] s imacr t }
rhodolite [MINERALOGY] A violet-red garnet species composed of a mixture of almandite and pyrope in about a 3:1 ratio.
{ [image] r o macr d mid bullet schwa l [image] imacr t }
rhodonea See rose
{ [image] r o macr d mid bullet schwa n [image] [image] mid bullet schwa }
rhodonite [MINERALOGY] MnSiO3 A pink or brown mineral inosilicate crystallizing in the triclinic system and commonly found in cleavable to compact masses or in embedded grains; luster is vitreous, hardness is 5.5-6 on Mohs scale, and specific gravity is 3.4-3.7.
{ [image] r o macr d mid bullet schwa n [image] imacr t }
Rhodophyceae [BOTANY] A class of algae belonging to the division or subphylum Rhodophyta.
{ [image] r o macr d mid bullet schwa [image] f imacr s mid bullet [image] [image] [image] }
Rhodophyta [BOTANY] The red algae, a large diverse phylum or division of plants distinguished by having an abundance of the pigment phycoerythrin.
{ r o macr [image] däf mid bullet schwa d mid bullet schwa }
rhodoplast [BOTANY] A reddish chromatophore occurring in red algae.
{ [image] r o macr d mid bullet schwa [image] plast }
rhodopsin [BIOCHEMISTRY] A deep-red photosensitive pigment contained in the rods of the retina of marine fishes and most higher vertebrates.Also known as retinal pigment; visual purple.
{ r o macr [image] däp mid bullet s schwa n }
Rhodospirillaceae [MICROBIOLOGY] A family of bacteria in the suborder Rhodospirillineae; cells are motile by flagella, multiplication is by budding or binary fission, and photosynthetic membranes are continuous with the cytoplasmic membrane.
{ brvbar r o macr mid bullet d o macr [image] sp imacr mid bullet r schwa [image] l a macr s mid bullet [image] [image] [image] }
Rhodospirillales [MICROBIOLOGY] The single order of the phototrophic bacteria; cells are spherical, rod-shaped, spiral, or vibrio-shaped, and all contain bacteriochlorophylls and carotenoid pigments.
{ brvbar r o macr mid bullet d o macr [image] sp imacr mid bullet r schwa [image] l a macr mid bullet l [image] z }
Rhodospirillineae [MICROBIOLOGY] The purple bacteria, a suborder of the order Rhodospirillales; contain bacteriochlorophyll a or b, located on internal membranes.
{ brvbar r o macr mid bullet d o macr [image] sp imacr mid bullet r schwa [image] lin mid bullet [image] [image] [image] }
rhodoxanthin [BIOCHEMISTRY] C40H50O2 A xanthophyll carotenoid pigment.
{ brvbar r o macr mid bullet d o macr [image] zan mid bullet th schwa n }
rhohelos [ECOLOGY] A stream-crossed, nonalluvial marsh typical of filled lake areas.
{ r o macr [image] h [image] [image] l o macr s }
Rhoipteleaceae [BOTANY] A monotypic family of dicotyledonous plants in the order Juglandales having pinnately compound leaves, and flowers in triplets with four sepals and six stamens, and the lateral flowers female but sterile.
{ [image] r [image] ip [image] t [image] mid bullet l [image] [image] a macr s mid bullet [image] [image] [image] }
rhomb See rhombohedron
{ räm }
rhombencephalon [EMBRYOLOGY] The most caudal of the primary brain vesicles in the vertebrate embryo.Also known as hindbrain.
{ brvbar räm [image] ben [image] sef mid bullet schwa [image] län }
rhombic antenna [ELECTROMAGNETISM] A horizontal antenna having four conductors forming a diamond or rhombus; usually fed at one apex and terminated with a resistance or impedance at the opposite apex.Also known as diamond antenna.
{ [image] räm mid bullet bik an [image] ten mid bullet schwa }
rhombic dodecahedron [CRYSTALLOGRAPHY] A crystal form in the cubic system that is a dodecahedron whose faces are equal rhombuses.
{ [image] räm mid bullet bik [image] d o macr mid bullet dek mid bullet schwa h mid bullet dr schwa n }
rhombic lattice See orthorhombic lattice
{ räm mid bullet bik lad mid bullet schwa s }
rhombic sulfur [CHEMISTRY] Crystalline sulfur with three unequal axes, all at right angles.
{ räm mid bullet bik s schwa l mid bullet f schwa r }
rhombic system See orthorhombic system
{ räm mid bullet bik sis mid bullet t schwa m }
Rhombifera [PALEONTOLOGY] An extinct order of Cystoidea in which the thecal canals crossed the sutures at the edges of the plates, so that one-half of any canal lay in one plate and the other half on an adjoining plate.
{ räm bif mid bullet schwa mid bullet r schwa }
rhombochasm [GEOLOGY] A parallel-sided gap in the sialic crust occupied by simatic crust, probably caused by spreading and separation.
{ räm mid bullet b schwa kaz mid bullet schwa m }
rhomboclase [MINERALOGY] HFe3+(SO4)2.4H2O A colorless mineral composed of hydrous acid ferric sulfate, occurring in rhombic plates.
{ räm mid bullet b schwa kl a macr s }
rhombogen [INVERTEBRATE ZOOLOGY] A form of reproductive individual of the mesozoan order Dicyemida found in the sexually mature host which arises from nematogens and gives rise to free-swimming infusorigens.
{ räm mid bullet b schwa mid bullet j schwa n }
rhombohedral [CRYSTALLOGRAPHY] 1. Of or pertaining to the rhombohedral system. 2. Of or pertaining to crystal cleavage in or a centered lattice of the hexagonal system.
{ brvbar räm mid bullet b o macr brvbar h mid bullet dr schwa l }
rhombohedral close packing See rhombohedral packing
{ brvbar räm mid bullet b o macr brvbar h mid bullet dr schwa l kl o macr s pak mid bullet i engi }
rhombohedral iron ore See hematite; siderite
{ brvbar räm mid bullet b o macr brvbar h mid bullet dr schwa l imacr mid bullet schwa rn r }
rhombohedral lattice [CRYSTALLOGRAPHY] A crystal lattice in which the three axes of a unit cell are of equal length, and the three angles between axes are the same, and are not right angles.Also known as trigonal lattice.
{ brvbar räm mid bullet b o macr brvbar h mid bullet dr schwa l brvbar lad mid bullet schwa s }
rhombohedral packing [CRYSTALLOGRAPHY] The tightest manner of systematic arrangement of uniform solid spheres in a clastic sediment or crystal lattice, characterized by a unit cell of six planes passed through eight sphere centers situated at the corners of a regular rhombohedron.Also known as rhombohedral close packing.
{ brvbar räm mid bullet b o macr brvbar h mid bullet dr schwa l brvbar pak mid bullet i engi }
rhombohedral system [CRYSTALLOGRAPHY] A division of the trigonal crystal system in which the rhombohedron is the basic unit cell.
{ brvbar räm mid bullet b o macr brvbar h mid bullet dr schwa l brvbar sis mid bullet t schwa m }
rhombohedron [CRYSTALLOGRAPHY] A trigonal crystal form that is a parallelepiped, the six identical faces being rhombs.Also known as rhomb.
[MATHEMATICS] A prism with six parallelogram faces.
{ brvbar räm mid bullet b o macr brvbar h mid bullet dr schwa n }
rhomboid [MATHEMATICS] A parallelogram whose adjacent sides are not equal.
{ räm b id }
rhomboidal prism [OPTICS] A prism with four parallel sides and two slanting, or oblique, parallel ends; it will divert the path of light entering its ends without changing the form of the light.
{ räm b id mid bullet schwa l priz mid bullet schwa m }
rhomboid ripple mark [GEOLOGY] An aqueous current ripple mark characterized by a reticular arrangement of diamond-shaped tongues of sand, with each tongue having two acute angles, one pointing upcurrent and the other pointing downcurrent.
{ räm b id rip mid bullet schwa l märk }
rhomboporoid cryptostome [PALEONTOLOGY] Any of a group of extinct bryozoans in the order Cryptostomata that built twiglike colonies with zooecia opening out in all directions from the central axis of each branch.
{ brvbar räm mid bullet b o macr brvbar p r id krip mid bullet t schwa s o macr m }
rhomb-porphyry [PETROLOGY] A porphyritic alkaline syenite composed of an alkali feldspar groundmass with augites having rhombohedral cross sections as the principal phenocryst minerals.
{ räm p o macr r mid bullet f schwa mid bullet r }
rhombus [MATHEMATICS] A parallelogram with all sides equal.
{ räm mid bullet b schwa s }
rho meson [PARTICLE PHYSICS] Collective name for vector meson resonances belonging to a charge multiplet with total isospin 1, hypercharge 0, negative charge conjugation parity, positive g-parity, mass of about 770 MeV, and width of about 146 MeV. Designated rho (770).
{ r o macr m a macr sän }
Rhopalidae [INVERTEBRATE ZOOLOGY] A family of pentatomorphan hemipteran insects in the superfamily Coreoidea.
{ r o macr p a macr l mid bullet schwa d }
rhopalium [INVERTEBRATE ZOOLOGY] A sense organ found on the margin of a discomedusan.
{ r o macr p a macr l mid bullet mid bullet schwa m }
Rhopalocera [INVERTEBRATE ZOOLOGY] Formerly a suborder of Lepidoptera comprising those forms with clubbed antennae.
{ r o macr mid bullet p schwa läs mid bullet schwa mid bullet r schwa }
rhopalocercous cercaria [INVERTEBRATE ZOOLOGY] A free-swimming digenetic trematode larva distinguished by a very wide tail.
{ brvbar r o macr mid bullet p schwa mid bullet l o macr brvbar s schwa r mid bullet k schwa s s schwa r kar mid bullet mid bullet schwa }
Rhopalodinidae [INVERTEBRATE ZOOLOGY] A family of holothurian echinoderms in the order Dactylochirotida in which the body is flask-shaped, the mouth and anus lying together.
{ brvbar r o macr mid bullet p schwa mid bullet l o macr din mid bullet schwa d }
Rhopalosomatidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Scolioidea.
{ brvbar r o macr mid bullet p schwa mid bullet l o macr mid bullet s o macr mad mid bullet schwa d }
rho-theta navigation See omnibearing-distance navigation
{ r o macr th a macr d mid bullet schwa nav mid bullet schwa g a macr mid bullet sh schwa n }
rhourd [GEOLOGY] A pyramid-shaped sand dune, formed by the intersection of other dunes.
{ r rd }
rhubarb [BOTANY] Rheum rhaponticum. A herbaceous perennial of the order Polygoniales grown for its thick, edible petioles.
{ rü bärb }
rhumbatron See cavity resonator
{ r schwa m mid bullet b schwa trän }
rhumb bearing [NAVIGATION] The direction of a rhumb line through two terrestrial points, expressed as angular distance from a reference direction; usually measured from 000° at the reference direction clockwise through 360°.Also known as Mercator bearing.
{ r schwa m ber mid bullet i engi }
rhumb direction See mercator direction
{ r schwa m di rek mid bullet sh schwa n }
rhumb line [MAPPING] A line on the surface of the earth making the same oblique angle with all meridians.Also known as loxodrome.
{ r schwa m l imacr n }
rhumb-line course [NAVIGATION] The direction of the rhumb line from the point of departure to the destination, expressed as the angular distance from a reference direction, usually north.Also known as Mercator course.
{ r schwa m l imacr n brvbar k rs }
rhumb-line distance [NAVIGATION] Distance along a rhumb line, usually expressed in nautical miles.
{ r schwa m l imacr n brvbar dis mid bullet t schwa ns }
rhumb-line error [NAVIGATION] An acceleration error, such as in a bubble sextant reading, due to an aircraft being in curved flight in space when proceeding along a rhumb line on the earth's surface.
{ r schwa m l imacr n brvbar er mid bullet schwa r }
rhumb-line sailing [NAVIGATION] Any method of solving the various problems involving course, distance, difference of latitude, difference of longitude, and departure, as they are related to a rhumb line.
{ r schwa m l imacr n brvbar s a macr l mid bullet i engi }
rhyacolite See sanidine
{ r imacr ak mid bullet schwa l imacr t }
Rhynchobdellae [INVERTEBRATE ZOOLOGY] An order of the class Hirudinea comprising leeches that possess an eversible proboscis and lack hemoglobin in the blood.
{ ri engi käb de mid bullet l }
Rhynchocephalia [VERTEBRATE ZOOLOGY] An order of lepidosaurian reptiles represented by a single living species, Sphenodon punctatus, and characterized by a diapsid skull, teeth fused to the edges of the jaws, and an overhanging beak formed by the upper jaw.
{ ri engi mid bullet k o macr mid bullet s schwa f a macr l mid bullet y schwa }
rhynchocoel [INVERTEBRATE ZOOLOGY] A cavity that holds the inverted proboscis in nemertinean worms.
{ ri engi mid bullet k o macr s l }
Rhynchocoela [INVERTEBRATE ZOOLOGY] A phylum of bilaterally symmetrical, unsegmented, ribbonlike worms having an eversible proboscis and a complete digestive tract with an anus.
{ ri engi mid bullet k o macr s mid bullet l schwa }
rhynchodaeum [INVERTEBRATE ZOOLOGY] The part of the proboscis lying anterior to the brain in nemertinean worms.
{ ri engi k o macr mid bullet d mid bullet schwa m }
Rhynchodina [INVERTEBRATE ZOOLOGY] A suborder of ciliate protozoans in the order Thigmotrichida.
{ ri engi mid bullet k schwa d imacr mid bullet n schwa }
Rhynchonellida [INVERTEBRATE ZOOLOGY] An order of articulate brachiopods; typical forms are dorsibiconvex, the posterior margin is curved, the dorsal interarea is absent, and the ventral one greatly reduced.
{ ri engi mid bullet k schwa nel mid bullet schwa d mid bullet schwa }
rhynchophorous [ZOOLOGY] Having a beak.
{ ri engi käf mid bullet schwa mid bullet r schwa s }
Rhynchosauridae [PALEONTOLOGY] An extinct family of generally large, stout, herbivorous lepidosaurian reptiles in the order Rhynchocephalea.
{ ri engi mid bullet k schwa s r mid bullet schwa d }
Rhynchotheriinae [PALEONTOLOGY] A subfamily of extinct elaphantoid mammals in the family Gomphotheriidae comprising the beak-jawed mastodonts.
{ ri engi mid bullet k schwa mid bullet th schwa r imacr mid bullet schwa n }
Rhyniatae See Rhyniopsida
{ r imacr n imacr mid bullet schwa d }
Rhyniophyta [PALEOBOTANY] A subkingdom of the Embryobionta including the relatively simple, uppermost Silurian-Devonian vascular plants.
{ r imacr mid bullet n äf mid bullet schwa d mid bullet schwa }
Rhyniopsida [PALEOBOTANY] A class of extinct plants in the subkingdom Rhyniophyta characterized by leafless, usually dichotomously branched stems that bore terminal sporangia.
{ r imacr mid bullet n äp mid bullet s schwa d mid bullet schwa }
Rhynochetidae [VERTEBRATE ZOOLOGY] A monotypic family of gruiform birds containing only the kagu of New Caledonia.
{ r imacr mid bullet n schwa k d mid bullet schwa d }
rhyodacite [PETROLOGY] A group of extrusive porphyritic igneous rocks containing quartz, plagioclase, and biotite phenocrysts in a fine-grained to glassy groundmass composed of alkali feldspar and silica minerals.Also known as dellenite; quartz lattice.
{ r imacr äd mid bullet schwa s imacr t }
rhyolite [PETROLOGY] A light-colored, aphanitic volcanic rock composed largely of alkali feldspar and free silica with minor amounts of mafic minerals; the extrusive equivalent of granite.
{ r imacr mid bullet schwa l imacr t }
rhyolitic glass [GEOLOGY] Volcanic glass that is chemically equivalent to rhyolite.
{ brvbar r imacr mid bullet schwa brvbar lid mid bullet ik glas }
rhyolitic lava [GEOLOGY] A highly viscous, silica-rich lava.
{ brvbar r imacr mid bullet schwa brvbar lid mid bullet ik lä mid bullet v schwa }
rhyolitic magma [PETROLOGY] A type of magma formed by differentiation from basaltic magma in combination with assimilation of siliceous material, or by melting of portions of the earth's sialic layer.
{ brvbar r imacr mid bullet schwa brvbar lid mid bullet ik mag mid bullet m schwa }
rhyolitic tuff [GEOLOGY] A tuff composed of fragments of rhyolitic lava.
{ brvbar r imacr mid bullet schwa brvbar lid mid bullet ik t schwa f }
Rhysodidae [INVERTEBRATE ZOOLOGY] The wrinkled bark beetles, a family of coleopteran insects in the suborder Adephaga.
{ r imacr säd mid bullet schwa d }
rhythmic accumulations [GEOLOGY] Regular patterns of ripples and cusps in sediment on the beach or the sea floor, formed by currents and waves.
{ rith mid bullet mik schwa kyü mid bullet m schwa l a macr mid bullet sh schwa nz }
rhythmic crystallization [PETROLOGY] In igneous rocks, a phenomenon in which different minerals crystallize in concentric layers, giving rise to orbicular texture.
{ rith mid bullet mik krist mid bullet schwa l a macr mid bullet sh schwa n }
rhythmic driving [MINING ENGINEERING] Driving carried out between two shifts; that is, the drilling, loading, and blasting are carried out in one shift and the mucking and transportation in the following one.
{ rith mid bullet mik dr imacr v mid bullet i engi }
rhythmic layering [GEOLOGY] A type of layering in an igneous intrusion which is easily observable and in which there is repetition of zones of varying composition.
{ rith mid bullet mik l a macr mid bullet schwa r mid bullet i engi }
rhythmic sedimentation [GEOLOGY] A repetitious, regular sequence of rock units formed by sedimentary succession and indicating a frequent, predictable recurrence of the same sequence of conditions.
{ rith mid bullet mik sed mid bullet schwa mid bullet men t a macr mid bullet sh schwa n }
rhythmic stratification [GEOLOGY] The occurrence of sediment layers in repetitive patterns, such as a regular alternation of layers of lime and clay.
{ rith mid bullet mik strad mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
rhythmic succession [GEOLOGY] A succession of rock units showing continual and repeated changes of lithology.
{ rith mid bullet mik s schwa k sesh mid bullet schwa n }
rhythmite [GEOLOGY] An independent unit of a rhythmic succession or of beds that were developed by rhythmic sedimentation.
{ rith mid bullet m imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

ria [GEOGRAPHY] 1. Any broad, estuarine river mouth. 2. A long, narrow coastal inlet, except a fjord, whose depth and width gradually and uniformly diminish inland.
{ [image] r [image] mid bullet schwa }
RIAA curve [ENGINEERING ACOUSTICS] 1. Recording Industry Association of America curve representing standard recording characteristics for long-play records. 2. The corresponding equalization curve for playback of long- play records.
{ brvbar är brvbar imacr brvbar a macr brvbar a macr [image] k schwa rv }
ria coast [GEOGRAPHY] A coast with several parallel rias extending far inland and alternating with ridgelike promontories.
{ [image] r [image] mid bullet schwa [image] k o macr st }
ria shoreline [GEOGRAPHY] A type of coastline developed along a drowning landmass in which numerous long and narrow arms of the sea extend inland parallel with one another and perpendicular to the coastline.
{ [image] r [image] mid bullet schwa [image] sh [image] r [image] l imacr n }
rib [AEROSPACE ENGINEERING] A transverse structural member that gives cross- sectional shape and strength to a portion of an airfoil.
[ANATOMY] One of the long curved bones forming the wall of the thorax in vertebrates.
[BOTANY] A primary vein in a leaf.
[GEOLOGY] A layer or dike of rock forming a small ridge on a steep mountainside.
[MINING ENGINEERING] 1. A solid pillar of coal or ore left for support. 2. A thin stratum in a seam of coal.
[TEXTILES] A straight, raised cord in a fabric, formed by a heavy thread in any direction.
{ rib }
rib-and-furrow [GEOLOGY] The bedding-plane expression for micro-cross- bedding, consisting of sets of small, transverse arcuate markings confined to long, narrow, parallel grooves oriented parallel to the current flow and separated by narrow ridges.
{ [image] rib schwa n [image] f schwa r mid bullet o macr }
riband jasper See ribbon jasper
{ [image] rib mid bullet schwa nd [image] jas mid bullet p schwa r }
rib arch [CIVIL ENGINEERING] An arch consisting of ribs placed side by side and extending from the springings on one end to those on the other end.
{ [image] rib [image] ärch }
ribbed-clamp coupling [DESIGN ENGINEERING] A rigid coupling which is split longitudinally and bored to shaft diameter, with a shim separating the two halves.
{ [image] ribd brvbar klamp [image] k schwa p mid bullet li engi }
ribbed moraine [GEOLOGY] One of a group of irregularly subparallel, locally branching, generally smoothly rounded and arcuate ridges that are convex in the downstream direction of a glacier but that curve upstream adjacent to eskers.
{ [image] ribd m schwa [image] r a macr n }
ribble See ripple till
{ [image] rib mid bullet schwa l }
ribbon [BUILDING CONSTRUCTION] A horizontal piece of wood nailed to the face of studs; usually used to support the floor joists.
[GRAPHIC ARTS] A narrow band of inked fabric in a typewriter or other printing machine with which type is printed by striking keys against it.
[MATHEMATICS] The plane figure generated by a straight line which moves so that it is always perpendicular to the path traced by its middle point.
[PETROLOGY] One of a set of parallel bands in a rock or mineral.
{ [image] rib mid bullet schwa n }
ribbon banding [PETROLOGY] A banding produced in the bedding of a sedimentary rock by thin strata of contrasting colors, giving the rock an appearance which suggests bands of ribbons.
{ [image] rib mid bullet schwa n [image] band mid bullet i engi }
ribbon bomb [GEOLOGY] An elongate and flattened volcanic bomb derived from ropes of lava.
{ [image] rib mid bullet schwa n [image] bäm }
ribbon cable [ELECTRICITY] A cable made of normal, round, insulated wires arranged side by side and fastened together by a cohesion process to form a flexible ribbon.
{ [image] rib mid bullet schwa n [image] k a macr mid bullet b schwa l }
ribbon cartridge [GRAPHIC ARTS] An inked ribbon for a typewriter or computer printer enclosed in a housing that can be snapped into place.
{ [image] rib mid bullet schwa n [image] kär mid bullet trij }
ribbon conductor [ELECTRICITY] A thin, flat piece of metal suitable for carrying electric current.
{ [image] rib mid bullet schwa n k schwa n [image] d schwa k mid bullet t schwa r }
ribbon conveyor [MECHANICAL ENGINEERING] A type of screw conveyor which has an open space between the shaft and a ribbon-shaped flight, used for wet or sticky materials which would otherwise build up on the spindle.
{ [image] rib mid bullet schwa n k schwa n [image] v a macr mid bullet schwa r }
ribbon diagram [GEOLOGY] A continuous geologic cross section that is drawn in perspective along a curved or sinuous line.
{ [image] rib mid bullet schwa n brvbar d imacr mid bullet schwa [image] gram }
ribbon jasper [GEOLOGY] Banded jasper with parallel, ribbonlike stripes of alternating colors or shades of color.Also known as riband jasper.
{ [image] rib mid bullet schwa n [image] jas mid bullet p schwa r }
ribbon lightning [GEOPHYSICS] Ordinary streak lightning that appears to be spread horizontally into a ribbon of parallel luminous streaks when a very strong wind is blowing at right angles to the observer's line of sight; successive strokes of the lightning flash are then displaced by small angular amounts and may appear to the eye or camera as distinct paths.Also known as band lightning; fillet lightning.
{ [image] rib mid bullet schwa n [image] l imacr t mid bullet ni engi }
ribbon microphone [ENGINEERING ACOUSTICS] A microphone whose electric output results from the motion of a thin metal ribbon mounted between the poles of a permanent magnet and driven directly by sound waves; it is velocity-actuated if open to sound waves on both sides, and pressure-actuated if open to sound waves on only one side.
{ [image] rib mid bullet schwa n [image] m imacr mid bullet kr schwa [image] f o macr n }
ribbon mixer [MECHANICAL ENGINEERING] Device for the mixing of particles, slurries, or pastes of solids by the revolution of an elongated helicoid (spiral) ribbon of metal.
{ [image] rib mid bullet schwa n [image] mik mid bullet s schwa r }
ribbon parachute [AEROSPACE ENGINEERING] A type of parachute having a canopy consisting of an arrangement of closely spaced tapes; this parachute has high porosity with attendant stability and slight opening shock.
{ [image] rib mid bullet schwa n [image] par mid bullet schwa [image] shüt }
ribbon reef [GEOLOGY] A linear reef within the Great Barrier Reef off the northeast coast of Australia, having inwardly curved extremities, and forming a festoon along the precipitous edge of the continental shelf.
{ [image] rib mid bullet schwa n [image] r [image] f }
ribbon rock [PETROLOGY] A rock showing a succession of thin layers of differing composition or appearance.
{ [image] rib mid bullet schwa n [image] räk }
ribbon slate [PETROLOGY] Slate produced by incomplete metamorphism of clearly visible residual bedding planes that cut across the cleavage surface.
{ [image] rib mid bullet schwa n [image] sl a macr t }
ribbon structure [GEOLOGY] A succession of thin layers of different mineralogy and texture often contorted and deformed.
{ [image] rib mid bullet schwa n [image] str schwa k mid bullet ch schwa r }
ribbon vein See banded vein
{ [image] rib mid bullet schwa n [image] v a macr n }
ribbon windows [ARCHITECTURE] Windows in a continuous horizontal band.
{ [image] rib mid bullet schwa n [image] win mid bullet d o macr z }
rib hole [MINING ENGINEERING] One of the final holes fired in blasting ground at the sides of a shaft or tunnel.Also known as trimmer.
{ [image] rib [image] h o macr l }
ribitol See adonitol
{ [image] r imacr mid bullet b schwa [image] t [image] l }
riblet [DESIGN ENGINEERING] Any of the small, longitudinal striations, with spacing on the order of 0.002 inch or 50 micrometers, that are made on the surfaces of ships or aircraft to reduce the drag of turbulent flow.
{ [image] rib mid bullet l schwa t }
Riblet coupler See three-decibel coupler
{ [image] rib mid bullet l schwa t [image] k schwa p mid bullet l schwa r }
riboflavin [BIOCHEMISTRY] C17H20N4O6 A water-soluble, yellow orange fluorescent pigment that is essential to human nutrition as a component of the coenzymes flavin mononucleotide and flavin adenine dinucleotide.Also known as lactoflavin; vitamin B2; vitamin G.
{ [image] r imacr mid bullet b schwa [image] fl a macr mid bullet v schwa n }
riboflavin 5'-phosphate [BIOCHEMISTRY] C17H21N4O9P The phosphoric acid ester of riboflavin.Also known as flavin phosphate; flavin mononucleotide; FMN; isoalloxazine mononucleotide; vitamin B2 phosphate.
{ [image] r imacr mid bullet b schwa [image] fl a macr mid bullet v schwa n brvbar f imacr v [image] pr imacr m [image] fä [image] sf a macr t }
ribonuclease [BIOCHEMISTRY] C587H909N171O197S12An enzyme that catalyzes the depolymerization of ribonucleic acid.
{ [image] r imacr mid bullet b o macr [image] nü mid bullet kl [image] [image] a macr s }
ribonucleic acid [BIOCHEMISTRY] A long-chain, usually single-stranded nucleic acid consisting of repeating nucleotide units containing four kinds of heterocyclic, organic bases: adenine, cytosine, quanine, and uracil; they are conjugated to the pentose sugar ribose and held in sequence by phosphodiester bonds; involved intracellularly in protein synthesis.Abbreviated RNA.
{ brvbar r imacr mid bullet b o macr brvbar nü brvbar kl [image] mid bullet ik [image] as mid bullet schwa d }
ribonucleic acid polymerase [BIOCHEMISTRY] An enzyme that transcribes a ribonucleic acid (RNA) molecule from one strand of a deoxyribonucleic acid (DNA) molecule.Also known as transcriptase.
{ brvbar r imacr mid bullet b o macr brvbar nü brvbar kl [image] mid bullet ik [image] as mid bullet schwa d p schwa [image] lim mid bullet schwa [image] r a macr s }
ribonucleoprotein [BIOCHEMISTRY] Any of a large group of conjugated proteins in which molecules of ribonucleic acid are closely associated with molecules of protein.
{ brvbar r imacr mid bullet b o macr brvbar nü mid bullet kl [image] mid bullet o macr [image] pr o macr [image] t [image] n }
ribonucleotide [BIOCHEMISTRY] A ribose-containing nucleotide, the structural unit of ribonucleic acid.
{ brvbar r imacr mid bullet b o macr [image] nü mid bullet kl [image] mid bullet schwa [image] t imacr d }
ribose [BIOCHEMISTRY] C5H10O5 A pentose sugar occurring as a component of various nucleotides, including ribonucleic acid.
{ [image] r imacr [image] b o macr s }
riboside [BIOCHEMISTRY] Any glycoside containing ribose as the sugar component.
{ [image] r imacr mid bullet b schwa [image] s imacr d }
ribosomal ribonucleic acid [BIOCHEMISTRY] Any of three large types of ribonucleic acid found in ribosomes: 5S RNA, with molecular weight 40,000; 14-16S RNA, with molecular weight 600,000; and 18-22S RNA with molecular weight 1,200,000.Abbreviated r-RNA.
{ brvbar r imacr mid bullet b schwa brvbar s o macr mid bullet m schwa l brvbar r imacr mid bullet b o macr brvbar nü brvbar kl [image] mid bullet ik [image] as mid bullet schwa d }
ribosome [CYTOLOGY] One of the small, complex particles composed of various proteins and three molecules of ribonucleic acid which synthesize proteins within the living cell.
{ [image] r imacr mid bullet b schwa [image] s o macr m }
ribozyme [BIOCHEMISTRY] A ribonucleic acid molecule that can catalyze, or lower the activation energy for, specific biochemical reactions.
{ [image] r imacr b mid bullet schwa [image] z imacr m }
rib pillar [MINING ENGINEERING] A pillar whose length is large compared with its width.
{ [image] rib [image] pil mid bullet schwa r }
rib rifling [ORDNANCE] Rifling of the bore of a gun in which the lands and grooves are of equal width.
{ [image] rib [image] r imacr f mid bullet li engi }
ribulose [BIOCHEMISTRY] C5H10O5 A pentose sugar that exists only as a syrup; synthesized from arabinose by isomerization with pyridine; important in carbohydrate metabolism.Also known as d-erythropentose; d- riboketose.
{ [image] r imacr mid bullet by schwa [image] l o macr s }
ribulose diphosphate [BIOCHEMISTRY] C5H12O11P2 The phosphate ester of ribulose.
{ [image] r imacr mid bullet by schwa [image] l o macr s d imacr [image] fä [image] sf a macr t }
ribut [METEOROLOGY] Sharp, short squalls during comparatively calm winds from May to November in Malaya.
{ ri [image] b schwa t }
Riccati-Bessel functions [MATHEMATICS] Solutions of a second-order differential equation in a complex variable which have the form zf(z), where f(z) is a function in terms of polynomials and cos (z), sin (z).
{ ri [image] käd mid bullet [image] [image] bes mid bullet schwa l [image] f schwa engi k mid bullet sh schwa nz }
Riccati equation [MATHEMATICS] 1. A first-order differential equation having the form y' = A0(x) + A1(x)y + A2(x)y2; every second-order linear differential equation can be transformed into an equation of this form. 2. A matrix equation of the form dP(t)/dt + P(t)F(t) + FT(t)P(t) - P(t)G(t)R-1(t)GT(t)P(t) + Q(t) = 0, which frequently arises in control and estimation theory.
{ ri [image] käd mid bullet [image] i [image] kw a macr mid bullet zh schwa n }
Ricci equations [MATHEMATICS] Equations relating the components of the Ricci tensor, the curvature tensor, and an arbitrary tensor of a Riemann space.Also known as Ricci identities.
{ [image] r [image] [image] ch [image] i [image] kw a macr mid bullet zh schwa nz }
Ricci identities See Ricci equations
{ [image] r [image] [image] ch [image] imacr [image] den mid bullet schwa mid bullet d [image] z }
Ricci tensor See contracted curvature tensor
{ [image] r [image] [image] ch [image] [image] ten mid bullet s schwa r }
Ricci theorem [MATHEMATICS] The covariant derivative vanishes for either of the fundamental tensors of a Riemann space.
{ [image] r [image] [image] ch [image] [image] thir mid bullet schwa m }
rice [BOTANY] Oryza sativa.An annual cereal grass plant of the order Cyperales, cultivated as a source of human food for its carbohydrate-rich grain.
{ r imacr s }
rice bran oil [MATERIALS] Clear, combustible liquid, derived by solvent- extraction of oil from fresh rice bran; used to make soaps and animal feeds, salad and cooking oils, and hydrogenated shortening.
{ [image] r imacr s [image] bran [image] [image] il }
rice coal [GEOLOGY] Anthracite that will pass through circular holes in a screen, the holes measuring 5/16 inch (7.9 millimeters), but not 3/16 inch (4.8 millimeters), in diameter.
{ [image] r imacr s [image] k o macr l }
rice glue [MATERIALS] A paste made from ground rice boiled in soft water; used in molded objects such as statuary.
{ [image] r imacr s [image] glü }
rice grains [ASTRONOMY] Bright patches that stand out against the darker background of the surface of the sun; they are short-lived, and the pattern changes in a matter of minutes.
{ [image] r imacr s [image] gr a macr nz }
rice neutralization [ELECTRONICS] Development of voltage in the grid circuit of a vacuum tube in order to nullify or cancel feedback through the tube.
{ [image] r imacr s [image] nü mid bullet tr schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
rice neutralizing circuit [ELECTRONICS] Radio-frequency amplifier circuit that neutralizes the grid-to-plate capacitance of an amplifier tube.
{ [image] r imacr s [image] nü mid bullet tr schwa [image] l imacr z mid bullet i engi [image] s schwa r mid bullet k schwa t }
rice paper [MATERIALS] 1. A product, not a true paper and not made from rice, but manufactured from the pith of a tree grown in Taiwan; tissue-thin sheets of the pith are peeled away as a cylindrical section of the wood rotates against a knife. 2. Any of various oriental papers used in block printing.
{ [image] r imacr s [image] p a macr mid bullet p schwa r }
Rice's bromine solution [ANALYTICAL CHEMISTRY] Analytical reagent for the quantitative analysis of urea; has 12.5% bromine and sodium bromide in aqueous solution.
{ [image] r imacr s mid bullet schwa z [image] br o macr [image] m [image] n s schwa [image] lü mid bullet sh schwa n }
Richardson automatic scale [ENGINEERING] An automatic weighing and recording machine for flowable materials carried on a conveyor; weighs batches from 200 to 1000 pounds (90 to 450 kilograms).
{ [image] rich mid bullet schwa rd mid bullet s schwa n brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] sk a macr l }
Richardson-Dushman equation [ELECTRONICS] An equation for the current density of electrons that leave a heated conductor in thermionic emission.Also known as Dushman equation.
{ [image] rich mid bullet schwa rd mid bullet s schwa n [image] d schwa sh mid bullet m schwa n i [image] kw a macr mid bullet zh schwa n }
Richardson effect See thermionic emission
{ [image] rich mid bullet schwa rd mid bullet s schwa n i [image] fekt }
Richardson number [FLUID MECHANICS] A dimensionless number used in studying the stratified flow of multilayer systems; equal to the acceleration of gravity times the density gradient of a fluid, divided by the product of the fluid's density and the square of its velocity gradient at a wall.Symbolized NRi.
{ [image] rich mid bullet schwa rd mid bullet s schwa n [image] n schwa m mid bullet b schwa r }
Richardson plot [ELECTRONICS] A graph of log (J/T2) against 1/T, where J is the current density of electrons leaving a heated conductor in thermionic emission, and T is the temperature of the conductor; according to the Richardson-Dushman equation, this is a straight line.
{ [image] rich mid bullet schwa rd mid bullet s schwa n [image] plät }
Richard's solder [METALLURGY] A yellow brass containing 3% aluminum and 3% phosphor tin.
{ [image] rich mid bullet schwa rdz [image] säd mid bullet schwa r }
rich cluster [ASTRONOMY] A galaxy cluster that has relatively many member galaxies.
{ brvbar rich brvbar kl schwa s mid bullet t schwa r }
rich concrete [MATERIALS] Concrete with a high cement content.
{ [image] rich [image] kän [image] kr [image] t }
richellite [MINERALOGY] Ca3Fe10(PO4)8(OH,F)12.nH2O A yellow mineral composed of hydrous basic iron calcium fluophosphate; occurs in masses.
{ r schwa [image] she [image] l imacr t }
rich mixture [CHEMISTRY] An air-fuel mixture that is high in its concentration of combustible component.
{ [image] rich brvbar miks mid bullet ch schwa r }
Richmondian [GEOLOGY] A North American stage of geologic time: Upper Ordovician (above Maysvillian, below Lower Silurian).
{ rich [image] m schwa n mid bullet d [image] mid bullet schwa n }
rich oil [MATERIALS] Natural-gasoline-plant absorption oil containing dissolved natural-gasoline fractions.
{ [image] rich brvbar [image] il }
rich ore [MINING ENGINEERING] Relatively high grade ore.
{ [image] rich brvbar [image] r }
richterite [MINERALOGY] (Na,K)2(Mg,Mn,Ca)6Si8O22(OH)2 A brown, yellow, or rose-red monoclinic mineral composed of basic silicate of sodium, potassium, magnesium, manganese, and calcium; a member of the amphibole group.
{ [image] rik mid bullet t schwa [image] r imacr t }
Richter scale [GEOPHYSICS] A scale of numerical values of earthquake magnitude ranging from 1 to 9.
{ [image] rik mid bullet t schwa r [image] sk a macr l }
ricin [MATERIALS] White, poisonous powder derived from pressed castor oil bran.
{ [image] r imacr s mid bullet schwa n }
Ricinidae [INVERTEBRATE ZOOLOGY] A family of bird lice, order Mallophaga, which occur on numerous land and water birds.
{ r schwa [image] sin mid bullet schwa d }
ricinoleic acid [ORGANIC CHEMISTRY] C18H34O3 Unsaturated fatty acid; a combustible, water-insoluble, viscous liquid; soluble in most organic solvents; boils at 226°C (10 mmHg); used as a chemical intermediate, in soaps and Turkey red oils, and for textile finishing.Also known as castor oil acid.
{ brvbar ris mid bullet schwa n mid bullet o macr brvbar l mid bullet ik as mid bullet schwa d }
ricinoleyl alcohol [ORGANIC CHEMISTRY] C18H36O2 Fatty alcohol of ricinoleic acid; a combustible, colorless, nondrying liquid, boiling at 170-328°C; used as a chemical intermediate, in protective coatings, surface- active agents, pharmaceuticals, and plasticizers.
{ brvbar ris mid bullet schwa n mid bullet o macr l mid bullet schwa l al mid bullet k schwa h o macr l }
Ricinuleida [INVERTEBRATE ZOOLOGY] An order of rare, ticklike arachnids in which the two anterior pairs of appendages are chelate, and the terminal segments of the third legs of the male are modified as copulatory structures.
{ ris mid bullet schwa n mid bullet y udot l mid bullet schwa mid bullet d schwa }
rickardite [MINERALOGY] Cu4Te3 A deep-purple mineral composed of copper telluride, occurring in masses.
{ rik mid bullet schwa r d imacr t }
rickets [MEDICINE] A disorder of calcium and phosphorus metabolism affecting bony structures, due to vitamin D deficiency.
{ rik mid bullet schwa ts }
Rickettsiaceae [MICROBIOLOGY] A family of the order Rickettsiales; small, rod-shaped, coccoid, or diplococcoid cells often found in arthropods; includes human and animal parasites and pathogens.
{ ri ket mid bullet s a macr s mid bullet }
Rickettsiales [MICROBIOLOGY] An order of prokaryotic microorganisms; gram- negative, obligate, intracellular animal parasites (may be grown in tissue cultures); many cause disease in humans and animals.
{ ri ket mid bullet s a macr mid bullet l z }
rickettsialpox [MEDICINE] An acute febrile disease caused by the organism Rickettsia akari and transmitted from the mouse to humans by the mite Allodermanyssus sanguineus; characterized by rash, a primary ulcer, and often swelling of glands.
{ ri brvbar ket mid bullet s mid bullet schwa l brvbar päks }
Rickettsieae [MICROBIOLOGY] A tribe of the family Rickettsiaceae; cells are occasionally filamentous; infect arthropods and some vertebrates and are pathogenic for humans, most frequently an incidental host.
{ ri ket mid bullet s }
rickettsiosis [MEDICINE] Any disease caused by rickettsiae.
{ ri ket mid bullet s o macr mid bullet s schwa s }
ricolettaite [PETROLOGY] A dark-colored syenite-gabbro containing anorthite as the plagioclase, along with olivine and augite.
{ rik mid bullet schwa led mid bullet schwa imacr t }
rictus [VERTEBRATE ZOOLOGY] The mouth aperture in birds.
{ rik mid bullet t schwa s }
riddle [DESIGN ENGINEERING] A sieve used for sizing or for removing foreign material from foundry sand or other granular materials.
{ rid mid bullet schwa l }
rideau [GEOLOGY] A small ridge or mound of earth, or a slightly elevated piece of ground.
{ ri d o macr }
rider [GRAPHIC ARTS] A piece of type that is raised higher than surrounding type, and tends to make a heavier impression on the paper.
[MINING ENGINEERING] A steel or iron crossbeam which slides between the guides in a sinking shaft; it is carried by the hoppit and serves to guide and steady the hoppit during its movement up and down the shaft.
{ r imacr d mid bullet schwa r }
rider coal See rider coal seam
{ r imacr d mid bullet schwa r k o macr l }
rider coal seam [MINING ENGINEERING] In a coal mine, a small coal seam above the main seam.Also known as rider coal.
{ r imacr d mid bullet schwa r brvbar k o macr l s m }
ridge [ARCHITECTURE] The line on which the sides of a sloping roof meet.
[GEOLOGY] An elongate, narrow, steep-sided elevation of the earth's surface or the ocean floor.
[METEOROLOGY] An elongated area of relatively high atmospheric pressure, almost always associated with, and most clearly identified as, an area of maximum anticyclonic curvature of wind flow.Also known as wedge.
{ rij }
ridge aloft See upper-level ridge
{ rij schwa l ft }
ridge board [BUILDING CONSTRUCTION] A horizontal board placed on edge at the apex of the roof.
{ rij b rd }
ridge cap [BUILDING CONSTRUCTION] Wood or metal cap which is placed over the angle of the ridge.
{ rij kap }
ridged ice [OCEANOGRAPHY] Sea ice having readily observed surface features in the form of one or more pressure ridges.
{ rijd imacr s }
ridge fault [GEOLOGY] A fault structure that is a set of two faults bounding a horst.
{ rij f lt }
ridge pole [BUILDING CONSTRUCTION] The horizontal supporting member placed along the ridge of a roof.
{ rij p o macr l }
ridge regression analysis [STATISTICS] A form of regression analysis in which damping factors are added to the diagonal of the correlation matrix prior to inversion, a procedure which tends to orthogonalize interrelated variables; study of the robustness of the regression coefficients with changes in the damping factors is then used to determine sets of variables that should be removed.Also known as damped regression analysis.
{ rij ri gresh mid bullet schwa n schwa nal mid bullet schwa mid bullet s schwa s }
ridge-top trench [GEOLOGY] A trench, occasionally found at or near the crest of high, steep-sided mountain ridges, formed by the creep displacement of a large slab of rock along shear surfaces more or less parallel with the side slope of the ridge.
{ rij täp trench }
ridge waveguide [ELECTROMAGNETISM] A circular or rectangular waveguide having one or more longitudinal internal ridges that serve primarily to increase transmission bandwidth by lowering the cutoff frequency.
{ rij w a macr v g imacr d }
ridging [OCEANOGRAPHY] A form of deformation of floating ice, caused by lateral pressure, whereby ice is forced or piled haphazardly to form ridged ice.
{ rij mid bullet i engi }
riding boom See boat boom
{ r imacr d mid bullet i engi büm }
riebeckite [MINERALOGY] Na2(Fe,Mg)5Si8O22(OH)2 A blue or black monoclinic amphibole occurring as a primary constituent in some acid- or sodium-rich igneous rocks.
{ r be k imacr t }
riebungsbreccia [GEOLOGY] A breccia developed during folding.
{ r mid bullet b schwa engi z brech mid bullet schwa }
Riecke's principle [MINERALOGY] The principle that solution of a mineral occurs most readily at points of greatest external pressure, and crystallization occurs most readily at points of least external pressure; applied to recrystallization in metamorphic rock.
{ r mid bullet k schwa z prin mid bullet s schwa mid bullet p schwa l }
Riedel's disease [MEDICINE] A form of chronic thyroiditis with irregular localized areas of stony, hard fibrosis.
{ r d mid bullet schwa lz di z z }
riedenite [PETROLOGY] An igneous rock composed of large tabular biotite crystals in a granular groundmass of nosean, biotite, pyroxene, and small amounts of sphene and apatite.
{ r d mid bullet schwa n imacr t }
Riefler clock [HOROLOGY] A clock employing a pin escapement and a mercurial pendulum; used as a standard.
{ r f mid bullet l schwa r kläk }
riegel [GEOLOGY] A low, traverse ridge of bedrock on the floor of a glacial valley.Also known as rock bar; threshold; verrou.
{ r mid bullet g schwa l }
Riegler's test [ANALYTICAL CHEMISTRY] Analytical technique for nitrous acid; uses sodium naphthionate and -naphthol.
{ r g mid bullet l schwa rz test }
Rieke diagram [ELECTRONICS] A chart showing contours of constant power output and constant frequency for a microwave oscillator, drawn on a Smith chart or other polar diagram whose coordinates represent the components of the complex reflection coefficient at the oscillator load.
{ r mid bullet k schwa d imacr mid bullet schwa gram }
Riemann-Christoffel tensor [MATHEMATICS] The basic tensor used for the study of curvature of a Riemann space; it is a fourth-rank tensor, formed from Christoffel symbols and their derivatives, and its vanishing is a necessary condition for the space to be flat.Also known as curvature tensor.
{ r män kris mid bullet t schwa mid bullet f schwa l ten mid bullet s schwa r }
Riemann function [MATHEMATICS] A type of Green's function used in solving the Cauchy problem for a real hyperbolic partial differential equation.
{ r män f schwa engi k mid bullet sh schwa n }
Riemann hypothesis [MATHEMATICS] The conjecture that the only zeros of the Riemann zeta function with positive real part must have their real part equal to 1/2.
{ r män h imacr päth mid bullet schwa mid bullet s schwa s }
Riemannian curvature [MATHEMATICS] A general notion of space curvature at a point of a Riemann space which is directly obtained from orthonormal tangent vectors there.
{ r män mid bullet mid bullet schwa n k schwa r mid bullet v schwa mid bullet ch schwa r }
Riemannian geometry See elliptic geometry
{ r män mid bullet mid bullet schwa n j äm mid bullet schwa mid bullet tr }
Riemannian manifold [MATHEMATICS] A differentiable manifold where the tangent vectors about each point have an inner product so defined as to allow a generalized study of distance and orthogonality.
{ r män mid bullet mid bullet schwa n man mid bullet schwa f o macr ld }
Riemannian space-time [RELATIVITY] The space-time of general relativity, having the mathematical structure of a four-dimensional Riemann space.
{ r brvbar män mid bullet mid bullet schwa n sp a macr s t imacr m }
Riemann integral [MATHEMATICS] The Riemann integral of a real function f(x) on an interval (a,b) is the unique limit (when it exists) of the sum of f(ai)(xi - xi-1), i = 1, ..., n, taken over all partitions of (a,b), a = x0 a1 x1 ... an xn = b, as the maximum distance between xi and xi-1 tends to zero.
{ r män int mid bullet schwa mid bullet gr schwa l }
Riemann-Lebesgue lemma [MATHEMATICS] If the absolute value of a function is integrable over the interval where it has a Fourier expansion, then its Fourier coefficients an tend to zero as n goes to infinity.
{ r män l schwa beg lem mid bullet schwa }
Riemann mapping theorem [MATHEMATICS] Any simply connected domain in the plane with boundary containing more than one point can be conformally mapped onto the interior of the unit disk.
{ r män map mid bullet i engi thir mid bullet schwa m }
Riemann method [MATHEMATICS] A method of solving the Cauchy problem for hyperbolic partial differential equations.
{ r män meth mid bullet schwa d }
Riemann P function [MATHEMATICS] A scheme for exhibiting the singular points of a second-order ordinary differential equation, and the orders at these points of solutions of the equation.
{ r mid bullet män p f schwa engi k mid bullet sh schwa n }
Riemann space [MATHEMATICS] A Riemannian manifold or subset of a euclidean space where tensors can be defined to allow a general study of distance, angle, and curvature.
{ r män sp a macr s }
Riemann sphere [MATHEMATICS] The two-sphere whose points are identified with all complex numbers by a stereographic projection.Also known as complex sphere.
{ r män sfir }
Riemann surfaces [MATHEMATICS] Sheets or surfaces obtained by analyzing multiple-valued complex functions and the various choices of principal branches.
{ r män s schwa r mid bullet f schwa mid bullet s schwa z }
Riemann tensors [MATHEMATICS] Various types of tensors used in the study of curvature for a Riemann space.
{ r män ten mid bullet s schwa rz }
Riemann zeta function [MATHEMATICS] The complex function zeta (z) defined by an infinite series with nth term e-z log n.Also known as zeta function.
{ r män z a macr d mid bullet schwa f schwa engi k mid bullet sh schwa n }
Riesz-Fischer theorem [MATHEMATICS] The vector space of all real- or complex- valued functions whose absolute value squared has a finite integral constitutes a complete inner product space.
{ r sh fish mid bullet schwa r thir mid bullet schwa m }
rifampicin [MICROBIOLOGY] An antibacterial and antiviral antibiotic; action depends upon its preferential inhibition of bacterial ribonucleic acid polymerase over animal-cell RNA polymerase.
{ r schwa fam mid bullet p schwa mid bullet s schwa n }
riffle [HYDROLOGY] 1. A shallows across a stream bed over which water flows swiftly and is broken into waves by submerged obstructions. 2. Shallow water flowing over a riffle.
{ rif mid bullet schwa l }
riffler [DESIGN ENGINEERING] A small, curved rasp or file for filing interior surfaces or enlarging holes.
{ rif mid bullet l schwa r }
rifle [DESIGN ENGINEERING] A drill core that has spiral grooves on its outside surface.
[ENGINEERING] A borehole that is following a spiral course.
[ORDNANCE] A firearm having spiral grooves upon the surface of its bore to impart rotary motion to a projectile, thereby stabilizing the projectile and ensuring greater accuracy of impact and longer range; it may fire projectiles automatically or semiautomatically, or successive rounds may be manually loaded.
{ r imacr mid bullet f schwa l }
rifle bracket [ORDNANCE] Metal clamp for holding the rifle in easy accessibility, usually on a motor vehicle.
{ r imacr mid bullet f schwa l brak mid bullet schwa t }
rifle grenade [ORDNANCE] A grenade especially designed or adapted to be fired or launched from the muzzle of a rifle or carbine.
{ r imacr mid bullet f schwa l gr schwa n a macr d }
rifle grenade ogive [ORDNANCE] A hollow metallic item designed for attachment to the forward end of a practice rifle grenade; it cushions the impact and permits reuse of the grenade.
{ r imacr mid bullet f schwa l gr schwa n a macr d o macr j imacr v }
rifle range [ORDNANCE] Place for practice in shooting with a rifle.
{ r imacr mid bullet f schwa l r a macr nj }
rifling [MECHANICAL ENGINEERING] The technique of cutting helical grooves inside a rifle barrel to impart a spinning motion to a projectile around its long axis.
{ r imacr f mid bullet li engi }
rift [GEOLOGY] 1. A narrow opening in a rock caused by cracking or splitting. 2. A high, narrow passage in a cave.
{ rift }
rift-block mountain [GEOLOGY] A mountain range which is a horst block bounded by normal faults.
{ rift brvbar bläk ma udot nt mid bullet schwa n }
rift-block valley [GEOLOGY] A valley which occupies a graben.
{ rift brvbar bläk val mid bullet }
rift lake See sag pond
{ rift l a macr k }
rift saw [DESIGN ENGINEERING] 1. A saw for cutting wood radially from the log. 2. A circular saw divided into toothed arms for sawing flooring strips from cants.
{ rift s }
rift valley [GEOLOGY] A deep, central cleft with a mountainous floor in the crest of a midoceanic ridge.Also known as central valley; midocean rift.
{ rift val mid bullet }
Rift Valley fever [MEDICINE] A toxic generalized febrile virus disease of humans and animals in South and East Africa, transmitted by a mosquito, and characterized by headache, photophobia, myalgia, and anorexia.
{ rift brvbar val mid bullet f mid bullet v schwa r }
rift-valley lake See sag pond
{ rift brvbar val mid bullet l a macr k }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

rig [MECHANICAL ENGINEERING] A tripod, derrick, or drill machine complete with auxiliary and accessory equipment needed to drill.
[NAVAL ARCHITECTURE] The method according to which spars and sails are designed and fitted.
{ rig }
Rigel [ASTRONOMY] A multiple star of stellar magnitude 0.08, 650 light- years from the sun, spectral classification B8-Ia, in the constellation Orion; the star [image] Orionis.
{ r imacr mid bullet j schwa l }
rigging [AEROSPACE ENGINEERING] The shroud lines attached to a parachute.
[NAVAL ARCHITECTURE] Collectively, all the ropes and chains employed to support and work the masts, yards, booms, and sails of a vessel.
{ [image] rig mid bullet i engi }
Righi experiment [OPTICS] An experiment in which a rotating Nicol prism, a Fresnel mirror, a quarter-wave plate, and a fixed Nicol prism are used to produce effects in light beams similar to beats between sounds with slightly different frequencies.
{ [image] r [image] mid bullet g [image] ik [image] sper mid bullet schwa mid bullet m schwa nt }
Righi-Leduc effect [PHYSICS] The phenomenon wherein, if a magnetic field is applied at right angles to the direction of a temperature gradient in a conductor, a new temperature gradient is produced perpendicular to both the direction of the original temperature gradient and to the magnetic field.Also known as Leduc effect.
{ [image] r [image] mid bullet g [image] l schwa [image] d udot k i [image] fekt }
right-and-left-hand chart [INDUSTRIAL ENGINEERING] A graphic symbolic representation of the motions made by one hand in relation to those made by the other hand.
{ brvbar r imacr t schwa n brvbar left [image] hand [image] chärt }
right angle [MATHEMATICS] An angle of 90°.
{ [image] r imacr t [image] a engi mid bullet g schwa l }
right-angle prism [OPTICS] A type of prism used to turn a beam of light through a right angle (90°); it will invert (turn upside-down) or will revert (turn right for left), according to the position of the prism, any light reflected by it.
{ [image] r imacr t brvbar a engi mid bullet g schwa l [image] priz mid bullet schwa m }
right ascension [ASTRONOMY] A celestial coordinate; the angular distance taken along the celestial equator from the vernal equinox eastward to the hour circle of a given celestial body.Abbreviated R.A.
{ [image] r imacr t schwa [image] sen mid bullet ch schwa n }
right astern See dead astern
{ [image] r imacr t schwa [image] st schwa rn }
right bank [NAVIGATION] That bank of a stream or river on the right of the observer when he is facing in the direction of flow, or downstream.
{ [image] r imacr t brvbar ba engi k }
right circular cone [MATHEMATICS] A circular cone whose axis is perpendicular to its base.
{ [image] r imacr t [image] s schwa r mid bullet ky schwa mid bullet l schwa r [image] k o macr n }
right circular cylinder [MATHEMATICS] A solid bounded by two parallel planes and by a cylindrical surface consisting of the straight lines perpendicular to the planes and passing through a circle in one of them.
{ [image] r imacr t [image] s schwa r mid bullet ky schwa mid bullet l schwa r [image] sil mid bullet schwa n mid bullet d schwa r }
right coset [MATHEMATICS] A right coset of a subgroup H of a group G is a subset of G consisting of all elements of the form ha, where a is a fixed element of G and h is any element of H.
{ [image] r imacr t [image] k o macr [image] set }
right-cut tool [DESIGN ENGINEERING] A single-point lathe tool which has the cutting edge on the right side when viewed face up from the point end.
{ [image] r imacr t brvbar k schwa t [image] tül }
right-hand cutting tool [DESIGN ENGINEERING] A cutter whose flutes twist in a clockwise direction.
{ [image] r imacr t brvbar hand [image] k schwa d mid bullet i engi [image] tül }
right-handed [CRYSTALLOGRAPHY] Having a crystal structure with a mirror-image relationship to a left-handed structure.
[DESIGN ENGINEERING] 1. Pertaining to screw threads that allow coupling only by turning in a clockwise direction. 2. See right-laid
{ [image] r imacr t brvbar han mid bullet d schwa d }
right-handed coordinate system [MATHEMATICS] 1. A three- dimensional rectangular coordinate system such that when the thumb of the right hand extends in the positive direction of the first (or x) axis the fingers fold in the direction in which the second (or y) axis could be rotated about the first axis to coincide with the third (or z) axis. 2. A Riemann space which has negative scalar density function.
{ [image] r imacr t brvbar han mid bullet d schwa d k o macr [image] [image] rd mid bullet schwa n [image] schwa t [image] sis mid bullet t schwa m }
right-handed curve [MATHEMATICS] A space curve whose torsion is negative at a given point.Also known as dextrorse curve; dextrorsum.
{ brvbar r imacr t brvbar hand mid bullet schwa d [image] k schwa rv }
right-hand helicity [QUANTUM MECHANICS] Property of a particle whose spin is parallel to its momentum.
{ [image] r imacr t brvbar hand he [image] lis mid bullet schwa d mid bullet [image] }
right-hand limit See limit on the right
{ [image] r imacr t brvbar hand [image] lim mid bullet schwa t }
right-hand polarization [ELECTROMAGNETISM] In elementary particle discussions, circular or elliptical polarization of an electromagnetic wave in which the electric field vector at a fixed point in space rotates in the right- hand sense about the direction of propagation; in optics, the opposite convention is used; in facing the source of the beam, the electric vector is observed to rotate clockwise.
{ [image] r imacr t brvbar hand [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
right-hand rule [ELECTROMAGNETISM] 1. For a current-carrying wire, the rule that if the fingers of the right hand are placed around the wire so that the thumb points in the direction of current flow, the fingers will be pointing in the direction of the magnetic field produced by the wire.Also known as hand rule. 2. For a moving wire in a magnetic field, such as the wire on the armature of a generator, if the thumb, first, and second fingers of the right hand are extended at right angles to one another, with the first finger representing the direction of magnetic lines of force and the second finger representing the direction of current flow induced by the wire's motion, the thumb will be pointing in the direction of motion of the wire.Also known as Fleming's rule.
{ [image] r imacr t brvbar hand [image] rül }
right-hand screw [DESIGN ENGINEERING] A screw that advances when turned clockwise.
{ [image] r imacr t brvbar hand [image] skrü }
right-hand taper [ELECTRICITY] Taper in which there is greater resistance in the clockwise half of the operating range of a rheostat or potentiometer (looking from the shaft end) than in the counterclockwise half.
{ [image] r imacr t brvbar hand [image] t a macr mid bullet p schwa r }
right helicoid [MATHEMATICS] The surface that is swept out by a ray that originates at an axis and remains perpendicular to this axis while the ray is rotated about the axis and is translated in the direction of the axis, both at a constant rate.
{ [image] r imacr t [image] hel mid bullet schwa [image] k [image] id }
right identity [MATHEMATICS] In a set on which a binary operation ° is defined, an element e with the property that a ° e = a for every element a in the set.
{ [image] r imacr t imacr [image] den mid bullet schwa d mid bullet [image] }
righting arm [NAVAL ARCHITECTURE] The horizontal distance between the center of gravity and a vertical line through the center of buoyancy of a ship that is displaced from the upright position; knowledge of this quantity is necessary to determine the righting moment.
{ [image] r imacr d mid bullet i engi [image] ärm }
righting lever [FLUID MECHANICS] The horizontal distance from the center of mass of a floating body, slightly displaced from the equilibrium position, to a vertical line passing through the center of buoyancy.
{ [image] r imacr d mid bullet i engi [image] lev mid bullet schwa r }
righting moment [NAVAL ARCHITECTURE] The torque which tends to restore a vessel heeled over to its upright position; it is the product of the righting arm and the weight of the vessel.
{ [image] r imacr d mid bullet i engi [image] m o macr mid bullet m schwa nt }
right-justify [COMPUTER SCIENCE] To shift the contents of a register so that the right or least significant digit is at some specified position.
[GRAPHIC ARTS] To adjust the printing positions of characters on a page so that the right margin is lined up.Also known as flush right.
{ [image] r imacr t [image] j schwa s mid bullet t schwa [image] f imacr }
right-laid [DESIGN ENGINEERING] Rope or cable construction in which strands are twisted counterclockwise.Also known as right-handed.
{ [image] r imacr t brvbar l a macr d }
right lang lay [DESIGN ENGINEERING] Rope or cable in which the individual wires or fibers and the strands are twisted to the right.
{ [image] r imacr t brvbar la engi [image] l a macr }
right-lateral fault See dextral fault
{ [image] r imacr t brvbar lad mid bullet schwa mid bullet r schwa l [image] f [image] lt }
right-lateral slip fault See dextral fault
{ [image] r imacr t brvbar lad mid bullet schwa mid bullet r schwa l [image] slip [image] f [image] lt }
right-of-way [CIVIL ENGINEERING] 1. Areas of land used for a road and along the side of the roadway. 2. A thoroughfare or path established for public use. 3. Land occupied and used by a railroad or a public utility.
{ brvbar r imacr t schwa v brvbar w a macr }
right parallelepiped [MATHEMATICS] A parallelepiped whose lateral faces are perpendicular to its bases.
{ [image] r imacr t [image] par mid bullet schwa [image] lel mid bullet schwa [image] p imacr mid bullet p schwa d }
right prism [MATHEMATICS] A prism whose lateral edges are perpendicular to the bases.
{ [image] r imacr t [image] priz mid bullet schwa m }
right rudder [NAVIGATION] The operation of moving the rudder to starboard, and consequently turning the bow of the ship to the right.
{ [image] r imacr t [image] r schwa d mid bullet schwa r }
right section [MATHEMATICS] A plane section by a plane perpendicular to the elements of a given cylinder, or to the lateral faces of a given prism.
{ [image] r imacr t [image] sek mid bullet sh schwa n }
right side up See right way up
{ [image] r imacr t [image] s imacr d [image] schwa p }
right-slip fault See dextral fault
{ [image] r imacr t [image] slip [image] f [image] lt }
right sphere [ASTRONOMY] The appearance of the celestial sphere as seen by an observer at the earth's equator.
{ [image] r imacr t [image] sfir }
right spherical triangle [MATHEMATICS] A spherical triangle that has at least one right angle.
{ brvbar r imacr t brvbar sfir mid bullet schwa mid bullet k schwa l [image] tr imacr [image] a engi mid bullet g schwa l }
right strophoid [MATHEMATICS] A plane curve derived from a straight line L and a point called the pole, consisting of the locus of points on a rotating line L' passing through the pole whose distance from the intersection of L and L' is equal to the distance of this intersection from the foot of the perpendicular from the pole to L.
{ [image] r imacr t [image] strä [image] f [image] id }
right triangle [MATHEMATICS] A triangle one of whose angles is a right angle.
{ [image] r imacr t [image] tr imacr [image] a engi mid bullet g schwa l }
right truncated prism [MATHEMATICS] A truncated prism, in which one of the cutting planes is perpendicular to the lateral edges.
{ brvbar r imacr t brvbar tr schwa engi mid bullet k a macr d mid bullet schwa d [image] priz mid bullet schwa m }
right value [COMPUTER SCIENCE] The actual data content of a symbolic variable in a computer program; it is one of two components of the symbolic variable, the other being the memory address.Abbreviated rvalue.
{ [image] r imacr t [image] val mid bullet yü }
right way up [GEOLOGY] The state of strata where the present upward succession of layers is the original (normal) order of deposition.Also known as right side up.
{ [image] r imacr t [image] w a macr [image] schwa p }
rigid body [MECHANICS] An idealized extended solid whose size and shape are definitely fixed and remain unaltered when forces are applied.
{ [image] rij mid bullet id [image] bäd mid bullet [image] }
rigid-body dynamics [MECHANICS] The study of the motions of a rigid body under the influence of forces and torques.
{ [image] rij mid bullet id brvbar bäd mid bullet [image] d imacr [image] nam mid bullet iks }
rigid copper coaxial line [ELECTROMAGNETISM] A coaxial cable in which the central conductor and outer conductor are formed by joining rigid pieces of copper.
{ [image] rij mid bullet id [image] käp mid bullet schwa r k [image] [image] ak mid bullet s [image] mid bullet schwa l [image] l imacr n }
rigid coupling [MECHANICAL ENGINEERING] A mechanical fastening of shafts connected with the axes directly in line.
{ [image] rij mid bullet id [image] k schwa p mid bullet li engi }
rigid frame [BUILDING CONSTRUCTION] A steel skeleton frame in which the end connections of all members are rigid so that the angles they make with each other do not change.
{ [image] rij mid bullet id [image] fr a macr m }
rigid insulation [ELECTRICITY] Electrical insulation that is part of a rigid structure, and must provide mechanical strength and stability of form as well as a dielectric barrier; mica, glass, porcelain, and thermosetting resins are the principal materials used.
{ [image] rij mid bullet id [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n }
rigidity [ASTROPHYSICS] The ratio of the momentum of a cosmic-ray particle to its electric charge, in units of the electron charge.
[MECHANICS] The quality or state of resisting change in form.
{ ri [image] jid mid bullet schwa d mid bullet [image] }
rigidity modulus See modulus of elasticity in shear
{ ri [image] jid mid bullet schwa d mid bullet [image] [image] mäj mid bullet schwa mid bullet l schwa s }
rigidizer [ENGINEERING] A supporting structure providing ridigity to an instrument that might otherwise be subject to undesirable vibrations.
{ [image] ri mid bullet j schwa [image] d imacr z mid bullet schwa r }
rigid pavement [CIVIL ENGINEERING] A thick portland cement pavement on a gravel base and subbase, with steel reinforcement and often with transverse joints.
{ [image] rij mid bullet schwa d [image] p a macr v mid bullet m schwa nt }
rigid resin [MATERIALS] A resin with a modulus of 10,000 pounds per square inch (6.895 times 107 pascals) or greater.
{ [image] rij mid bullet schwa d [image] rez mid bullet schwa n }
Rigil Kent See Alpha Centauri
{ [image] r imacr mid bullet j schwa l [image] kent }
Rigil Kentaurus See Alpha Centauri
{ [image] r imacr mid bullet j schwa l ken [image] t [image] r mid bullet schwa s }
rigor [MEDICINE] 1. Stiffness. 2. A chill associated with muscular contraction and tremor.
{ [image] rig mid bullet schwa r }
rigor mortis [PATHOLOGY] Stiffening and rigidity of the musculature occurring after death, beginning within 5-10 hours, and disappearing after 3-4 days.
{ [image] rig mid bullet schwa r [image] m [image] rd mid bullet schwa s }
RIHANS See River and Harbor Aid to Navigation System
{ [image] r imacr [image] hanz }
Riley-Day syndrome See dysautonomia
{ brvbar r imacr mid bullet l [image] brvbar d a macr [image] sin [image] dr o macr m }
rill [ASTRONOMY] A crooked, narrow crack on the moon's surface; may be a kilometer or more in width and a few to several hundred kilometers in length.Also spelled rille.
[GEOLOGY] A small, transient runnel.
[HYDROLOGY] A small brook or stream.
{ ril }
rill crater [ASTRONOMY] A lunar crater that forms part of a rill.
{ [image] ril [image] kr a macr d mid bullet schwa r }
rille See rill
{ ril }
rillenstein [GEOLOGY] A pattern of tiny solution grooves of about 1 millimeter or less in width, formed on the limestone surface of a karstic region.
{ [image] ril mid bullet schwa n [image] st imacr n }
rill erosion [GEOLOGY] The formation of numerous, closely spaced rills due to the uneven removal of surface soil by streamlets of running water.Also known as rilling; rill wash; rillwork.
{ [image] ril i [image] r o macr mid bullet zh schwa n }
rill flow [HYDROLOGY] Surface runoff flowing in small irregular channels too small to be considered rivulets.
{ [image] ril [image] fl o macr }
rilling See rill erosion
{ [image] ril mid bullet i engi }
rill mark [GEOLOGY] A small, dendritic channel formed on beach mud or sand by a rill, especially if on the lee side of a partially buried obstruction.
{ [image] ril [image] märk }
rillstone See ventifact
{ [image] ril [image] st o macr n }
rill wash See rill erosion
{ [image] ril [image] wäsh }
rillwork See rill erosion
{ [image] ril [image] w schwa rk }
rim [DESIGN ENGINEERING] 1. The outer part of a wheel, usually connected to the hub by spokes. 2. An outer edge or border, sometimes raised or projecting.
{ rim }
rima [GEOLOGY] A long, narrow aperture, cleft, or fissure.
{ [image] r imacr mid bullet m schwa }
rim blight [PLANT PATHOLOGY] A fungus disease of tea caused by members of the genus Cladosporium and characterized by yellow discoloration of the leaf margins followed by browning.
{ [image] rim [image] bl imacr t }
rim cement [GEOLOGY] A thin layer of calcium carbonate, hematite, or silica developed on the surface of detrital grains during diagenesis.
{ [image] rim si [image] m schwa nt }
rim clutch [MECHANICAL ENGINEERING] A frictional contact clutch having surface elements that apply pressure to the rim either externally or internally.
{ [image] rim [image] kl schwa ch }
rim drive [ENGINEERING ACOUSTICS] A phonograph or sound recorder drive in which a rubber-covered drive wheel is in contact with the inside of the rim of the turntable.
{ [image] rim [image] dr imacr v }
rime [HYDROLOGY] A white or milky and opaque granular deposit of ice formed by the rapid freezing of supercooled water drops as they impinge upon an exposed object; composed essentially of discrete ice granules, and has densities as low as 0.2-0.3 gram per cubic centimeter.
{ r imacr m }
rime fog See ice fog
{ [image] r imacr m [image] fäg }
rimfire [ORDNANCE] Of a cartridge, having the primer mixture in the rim of the cartridge case base.
{ [image] rim [image] f imacr r }
rim gypsum [GEOCHEMISTRY] Gypsum in thin films between anhydrite crystals, believed to have been introduced in solution rather than produced by replacement.
{ [image] rim [image] jip mid bullet s schwa m }
rimless [ORDNANCE] Pertaining to a cartridge case in which the extracting groove is machined into the body of the case; that is, no part of the case extends beyond the body.
{ [image] rim mid bullet l schwa s }
rimmed [ORDNANCE] Pertaining to a cartridge case in which an extractor rim projects beyond the body of the case.
{ rimd }
rimmed kettle [GEOLOGY] A morainal depression with raised edges.
{ [image] rimd [image] ked mid bullet schwa l }
rimmed solution pool [GEOLOGY] A pool in rock with a hardened rim resulting from deposition of lime during evaporation at low tide.
{ [image] rimd s schwa [image] lü mid bullet sh schwa n [image] pül }
rimmed steel [METALLURGY] Low-carbon steel, partially deoxidized, which on cooling continuously, evolves sufficient carbon monoxide to form a case or rim of metal virtually free of voids.
{ [image] rimd st l }
rimming wall [GEOLOGY] A steep, ridgelike erosional remnant of continuous layers of porous, permeable, poorly cemented, detrital limestones, believed to form under tropical or subtropical conditions by surface-controlled secondary cementation of an original steep slope and followed by differential erosion that brings the cemented zone into relief.
{ rim mid bullet i engi w l }
rimpylite [MINERALOGY] A group name for several green and brown hornblendes with high contents of (Al,Fe)2O3.
{ rim mid bullet p schwa l imacr t }
rim ridge [GEOLOGY] A minor ridge of till defining the edge of a moraine plateau.
{ rim rij }
rimrock [GEOLOGY] A top layer of resistant rock on a plateau outcropping with vertical or near vertical walls.
{ rim räk }
rimstone [GEOLOGY] A calcium-containing deposit ringing an overflowing basin such as a hot spring.
{ rim st o macr n }
rim syncline [GEOLOGY] In salt tectonics, a local depression that develops as a border around a salt dome, as the salt in the underlying strata is displaced toward the dome.Also known as peripheral sink.
{ rim sin kl imacr n }
rincon [GEOLOGY] 1. A small, secluded valley. 2. A bend in a stream.
{ ri engi k o macr n }
rind [BOTANY] 1. The bark of a tree. 2. The thick outer covering of certain fruits.
{ r imacr nd }
rinderpest [VETERINARY MEDICINE] An acute, contagious, and often fatal virus disease of cattle, sheep, and goats which is characterized by fever and the appearance of ulcers on the mucous membranes of the intestinal tract.
{ rin mid bullet d schwa r pest }
R indicator See R scope
{ är in mid bullet d schwa k a macr d mid bullet schwa r }
ring [COMPUTER SCIENCE] A cyclic arrangement of data elements, usually including a specified entry pointer.
[DESIGN ENGINEERING] A tie member or chain link; tension or compression applied through the center of the ring produces bending moment, shear, and normal force on radial sections.
[MATHEMATICS] 1. An algebraic system with two operations called multiplication and addition; the system is a commutative group relative to addition, and multiplication is associative, and is distributive with respect to addition. 2. A ring of sets is a collection of sets where the union and difference of any two members is also a member.
[ORGANIC CHEMISTRY] A closed loop of bonded atoms in a chemical structure, for example, benzene or cyclohexane.
{ ri engi }
ring A [ASTRONOMY] The bright outer ring of Saturn, having an outside diameter of 169,000 miles (272,000 kilometers) and an inner diameter of 150,000 miles (242,000 kilometers).
{ ri engi a macr }
ring-and-ball test [CHEMICAL ENGINEERING] A test for determining the melting point of asphalt, waxes, and paraffins in which a small ring is fitted with a test sample upon which a small ball is then placed; the melting point is that temperature at which the sample softens sufficiently to allow the ball to fall through the ring.Also known as ball and ring method.
{ brvbar ri engi schwa n brvbar b l test }
ring-and-bead sight [ORDNANCE] Type of gunsight in which the front sight is a bead or post and the rear sight a ring.
{ brvbar ri engi schwa n brvbar b d s imacr t }
ring-and-circle shear [DESIGN ENGINEERING] A rotary shear designed for cutting circles and rings where the edge of the metal sheet cannot be used as a start.
{ brvbar ri engi schwa n brvbar s schwa r mid bullet k schwa l shir }
ring-around [COMMUNICATIONS] Improper routing of a call back through a switching center already trying to complete the same call, thus tying up the trunks by repeating the cycle.
{ ri engi schwa ra udot nd }
ring B [ASTRONOMY] The brightest of Saturn's rings, with an outer diameter of 146,000 miles (235,000 kilometers) and an inner diameter of 114,000 miles (183,000 kilometers).
{ ri engi b }
ringbolt [DESIGN ENGINEERING] An eyebolt with a ring passing through the eye.
{ ri engi b o macr lt }
ring bus [ELECTRICITY] A substation switching arrangement that may consist of four, six, or more breakers connected in a closed loop, with the same number of connection points.
{ ri engi b schwa s }
ring C [ASTRONOMY] A faint ring of Saturn inside ring B having an outer diameter of 114,000 miles (183,000 kilometers) and an inner diameter of 91,000 miles (146,000 kilometers).Also known as crepe ring.
{ ri engi s }
ring canal [INVERTEBRATE ZOOLOGY] In echinoderms, the circular tube of the water- vascular system that surrounds the esophagus.
{ ri engi k schwa nal }
ring circuit [ELECTROMAGNETISM] In waveguide practice, a hybrid T junction having the physical configuration of a ring with radial branches.
{ ri engi s schwa r mid bullet k schwa t }
ring closure [ORGANIC CHEMISTRY] A chemical reaction in which one part of an open chain of a molecule reacts with another part to form a ring.
{ ri engi kl o macr mid bullet zh schwa r }
ring complex [GEOLOGY] An association of two ring-shaped igneous intrusive forms, ring dikes and cone sheets.
{ ri engi käm pleks }
ring counter [ELECTRONICS] A loop of binary scalers or other bistable units so connected that only one scaler is in a specified state at any given time; as input signals are counted, the position of the one specified state moves in an ordered sequence around the loop.
{ ri engi ka udot nt mid bullet schwa r }
ring crusher [MECHANICAL ENGINEERING] Solids-reduction device with a rotor having loose crushing rings held outwardly by centrifugal force, which crush the feed by impact with the surrounding shell.
{ ri engi kr schwa sh mid bullet schwa r }
ring current [GEOPHYSICS] A westward electric current which is believed to circle the earth at an altitude of several earth radii during the main phase of geomagnetic storms, resulting in a large worldwide decrease in the geomagnetic field horizontal component at low latitudes.
{ ri engi k schwa mid bullet r schwa nt }
ring D [ASTRONOMY] A very faint ring of Saturn that is fainter than ring C and lies between ring C and the planet's surface.
{ ri engi d }
ring data structure [COMPUTER SCIENCE] Stored data that is organized by a chain of pointers so that the last pointer is directed back to the beginning of the chain.
{ ri engi dad mid bullet schwa str schwa k mid bullet ch schwa r }
ring deoxyribonucleic acid See circular deoxyribonucleicacid
{ ri engi d brvbar äk mid bullet s brvbar r imacr mid bullet b o macr brvbar nü brvbar kl mid bullet ik as mid bullet schwa d }
ring depression [GEOLOGY] The annular, structurally depressed area surrounding the central uplift of a cryptoexplosion structure; faulting and folding may be involved in its formation.Also known as peripheral depression; ring syncline.
{ ri engi di presh mid bullet schwa n }
ring dike [GEOLOGY] A roughly circular dike that is vertical or inclined away from the center of the arc.Also known as ring-fracture intrusion.
{ ri engi d imacr k }
ring discharge [ELECTRONICS] A ring-shaped discharge generated by a high- frequency oscillating electromagnetic field produced by an external coil.Also known as toroidal discharge.
{ brvbar ri engi dis chärj }
ringdown [COMMUNICATIONS] In telephone switching, that method of signaling an operator in which telephone ringing current is sent over the line to operate a drop or a self-locking relay and lamp.
{ ri engi da udot n }
ring-dyed fiber [TEXTILES] A synthetic fiber that is dipped in plastic to coat the surface fiber and to provide a surface on which the dye will adhere.
{ ri engi brvbar d imacr d f imacr mid bullet b schwa r }
ring E [ASTRONOMY] A diffuse, faint outer ring of Saturn that extends from inside the orbit of Enceladus at about 112,000 miles (181,000 kilometers) from Saturn to outside the orbit of Dione at about 300,000 miles (480,000 kilometers) from the planet.
{ ri engi }
Ringelmann chart [ENGINEERING] A chart used in making subjective estimates of the amount of solid matter emitted by smoke stacks; the observer compares the grayness of the smoke with a series of shade diagrams formed by horizontal and vertical black lines on a white background.
{ ri engi mid bullet g schwa l män chärt }
ringent [BOTANY] Having widely separated, gaping lips.
[ZOOLOGY] Gaping irregularly.
{ rin mid bullet j schwa nt }
Ringer's solution [CHEMISTRY] A solution of 0.86 gram sodium chloride, 0.03 gram potassium chloride, and 0.033 gram calcium chloride in boiled, purified water, used topically as a physiological salt solution.
{ ri engi mid bullet schwa rz s schwa lü mid bullet sh schwa n }
ring F [ASTRONOMY] A narrow ring of Saturn just outside ring A that consists of more than five separate strands and is held in place by two small satellites.
{ ri engi ef }
ring fault [GEOLOGY] 1. A fault that bounds a rift valley. 2. A steep-sided fault pattern that is cylindrical in outline and associated with cauldron subsidence.Also known as ring fracture.
{ ri engi f lt }
ring fissure [GEOLOGY] A roughly circular desiccation crack formed on a playa around a point source (generally a phreatophyte).
{ ri engi fish mid bullet schwa r }
ring fracture See ring fault
{ ri engi frak mid bullet ch schwa r }
ring-fracture intrusion See ring dike
{ ri engi brvbar frak mid bullet ch schwa r in trü mid bullet zh schwa n }
ring-fracture stoping [GEOLOGY] Large-scale magmatic stoping that is associated with cauldron subsidence.
{ ri engi brvbar frak mid bullet ch schwa r st o macr p mid bullet i engi }
ring gage [DESIGN ENGINEERING] A cylindrical ring of steel whose inside diameter is finished to gage tolerance and is used for checking the external diameter of a cylindrical object.
{ ri engi g a macr j }
ring galaxy [ASTRONOMY] A class of galaxy whose ringlike structure has clumps of ionized hydrogen clouds on its periphery, may have a nucleus of stars, and is usually accompanied by a small galaxy; probably formed when a small galaxy crashes through the disk of a spiral galaxy.
{ ri engi gal mid bullet ik mid bullet s }
ring gate [CIVIL ENGINEERING] A type of gate used to regulate and control the discharge of a morning-glory spillway; like a drum gate, it offers a minimum of interference to the passage of ice or drift over the gate and requires no external power for operation.
[ENGINEERING] An annular opening through which plastics enter the cavity of an injection or transfer mold.
{ ri engi g a macr t }
ring gear [MECHANICAL ENGINEERING] The ring-shaped gear in an automobile differential that is driven by the propeller shaft pinion and transmits power through the differential to the line axle.
{ ri engi gir }
ring holes [MINING ENGINEERING] The group of boreholes radially drilled from a common-center setup.
{ ri engi h o macr lz }
ringing [COMMUNICATIONS] The production of an audible or visible signal at a station or switchboard by means of an alternating or pulsating current.
[CONTROL SYSTEMS] An oscillatory transient occurring in the output of a system as a result of a sudden change in input.
{ ri engi mid bullet i engi }
ringing circuit [ELECTRONICS] A circuit which has a capacitance in parallel with a resistance and inductance, with the whole in parallel with a second resistance; it is highly underdamped and is supplied with a step or pulse input.
{ ri engi mid bullet i engi s schwa r mid bullet k schwa t }
ringing time [ENGINEERING] In an ultrasonic testing unit, the length of time that the vibrations in a piezoelectric crystal remain after the generation of ultrasonic waves ceases.
{ ri engi mid bullet i engi t imacr m }
ring isomerism [ORGANIC CHEMISTRY] A type of geometrical isomerism in which bond lengths and bond angles prevent the existence of the trans structure if substituents are attached to alkenic carbons which are part of a cyclic system, the ring of which contains fewer than eight members; for example, 1,2- dichlorocyclohexene.
{ ri engi imacr säm mid bullet schwa riz mid bullet schwa m }
ring isomorphism [MATHEMATICS] An isomorphism between rings.
{ ri engi imacr mid bullet s o macr m r fiz mid bullet schwa m }
ringite [GEOLOGY] An igneous rock formed by the mixing of silicate and carbonatite magmas.
{ ri engi imacr t }
ring jewel [DESIGN ENGINEERING] A type of jewel used as a pivot bearing in a time-keeping device, gyro, or instrument.
{ ri engi jül }
ring job [MECHANICAL ENGINEERING] Installation of new piston rings on a piston.
{ ri engi jäb }
ring laser See laser gyro
{ ri engi l a macr mid bullet z schwa r }
ring lifter See split-ring core lifter
{ ri engi lif mid bullet t schwa r }
ring-lifter case See lifter case
{ ri engi brvbar lif mid bullet t schwa r k a macr s }
ringlock nail [DESIGN ENGINEERING] A nail ringed with grooves to provide greater holding power.
{ ri engi läk n a macr l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

ring micrometer [OPTICS] A flat, thin ring in the focal plane of a telescope; used to measure differences in right ascension and declination.
{ [image] ri engi mi [image] kräm mid bullet schwa d mid bullet schwa r }
ring modulator [ELECTRONICS] A modulator in which four diode elements are connected in series to form a ring around which current flows readily in one direction; input and output connections are made to the four nodal points of the ring; used as a balanced modulator, demodulator, or phase detector.
{ [image] ri engi [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
Ring Nebula [ASTRONOMY] A nebula in the summer constellation Lyra; it is an example of the planetary type of gaseous nebulae.
{ [image] ri engi [image] neb mid bullet y schwa mid bullet l schwa }
ring network [COMMUNICATIONS] A communications network in which the nodes can be considered to be on a circle, about which messages must be routed.Also known as loop network.
{ [image] ri engi [image] net [image] w schwa rk }
ring of operators See von Neumann algebra
{ brvbar ri engi schwa v [image] äp mid bullet schwa [image] r a macr d mid bullet schwa rz }
ring-oil [MECHANICAL ENGINEERING] To oil (a bearing) by conveying the oil to the point to be lubricated by means of a ring, which rests upon and turns with the journal, and dips into a reservoir containing the lubricant.
{ [image] ri engi [image] [image] il }
ring plain [ASTRONOMY] A lunar crater of exceptionally large diameter and with a relatively smooth interior.
{ [image] ri engi [image] pl a macr n }
ring power transmission line [ELECTRICITY] A power transmission line that is closed upon itself to form a ring; provides two paths between the power station and any customer, and enables a faulty section of the line to be disconnected without interrupting service to customers.
{ [image] ri engi [image] pa udot mid bullet schwa r tranz [image] mish mid bullet schwa n [image] l imacr n }
ring road See beltway
{ [image] ri engi [image] r o macr d }
ring-roller mill [MECHANICAL ENGINEERING] A grinding mill in which material is fed past spring-loaded rollers that apply force against the sides of a revolving bowl.Also known as roller mill.
{ [image] ri engi brvbar r o macr l mid bullet schwa r [image] mil }
ring-rolling [METALLURGY] Producing a thin, large-diameter ring from a thicker, smaller-diameter ring by placing the ring between two rotating rolls.
{ [image] ri engi [image] r o macr l mid bullet i engi }
ring rot [PLANT PATHOLOGY] 1. A fungus disease of the sweet potato root caused by Rhizopus stolonifer and marked by rings of dry rot. 2. A bacterial disease of potatoes caused by Corynebacterium sepedonicum and characterized by brown discoloration of the annular vascular tissue.
{ [image] ri engi [image] rät }
rings and brushes [OPTICS] An interference pattern produced by ordinary and extraordinary rays when a uniaxial crystal is placed between two polarizers.
{ brvbar ri engi z schwa n [image] br schwa sh mid bullet schwa z }
ring shift See cyclic shift
{ [image] ri engi brvbar shift }
ring sight [ORDNANCE] A sight, especially a gunsight, in the shape of a ring or concentric rings, through which aim is taken and range is estimated.
{ [image] ri engi [image] s imacr t }
ring silicate See cyclosilicate
{ [image] ri engi [image] sil mid bullet schwa mid bullet k schwa t }
rings of Saturn [ASTRONOMY] Circular rings that encircle the planet Saturn at its equator; there are four main regions to the ring system; theory and observations indicate that the rings are composed of separate particles which move independently in the four series of circular coplanar orbits.
{ [image] ri engi z schwa v [image] säd mid bullet schwa rn }
ring spinner [TEXTILES] A spinning machine in which a loop slides on a bobbin ring to control the twist of the yarn.
{ [image] ri engi [image] spin mid bullet schwa r }
ring spot [PLANT PATHOLOGY] Any of various virus and fungus diseases of plants characterized by the appearance of a discolored, annular lesion.
{ [image] ri engi [image] spät }
ring stress [MINING ENGINEERING] The zone of stress in rock surrounding all development excavations.
{ [image] ri engi [image] stres }
ring structure [COMPUTER SCIENCE] A chained file organization such that the end of the chain points to its beginning.
[GEOLOGY] A formation on the surface of the earth, moon, or a planet, having a ring-shaped trace in plan.
[ORGANIC CHEMISTRY] A cyclic chemical structure consisting of a chain whose ends are connected by bonds.
{ [image] ri engi [image] str schwa k mid bullet ch schwa r }
ring syncline See ring depression
{ [image] ri engi [image] sin [image] kl imacr n }
ring system [ORGANIC CHEMISTRY] Arbitrary designation of certain compounds as closed, circular structures, as in the six-carbon benzene ring; common rings have four, five, and six members, either carbon or some combination of carbon, nitrogen, oxygen, sulfur, or other elements.
{ [image] ri engi [image] sis mid bullet t schwa m }
ringtail See cacomistle
{ [image] ri engi [image] t a macr l }
ring test [IMMUNOLOGY] The simplest of the precipitin tests for antigen- antibody reaction; the solution containing antigen is layered on a solution containing antibody; a white disk or precipitate forms at the point where the two solutions diffuse until optimum concentration for precipitation is reached.
{ [image] ri engi [image] test }
ring theory [MATHEMATICS] The study of the structure of rings in algebra.
{ [image] ri engi [image] th [image] mid bullet schwa mid bullet r [image] }
ring time [ELECTRONICS] The length of time in microseconds required for a pulse of energy transmitted into an echo box to die out; a measurement of the performance of the radar.
{ [image] ri engi [image] t imacr m }
ring vessel [INVERTEBRATE ZOOLOGY] A part of the water-vascular system in echinoderms; it is the circular canal around the mouth into which the stone canal empties, and from which a radial water vessel traverses to each of five radii.
{ [image] ri engi [image] ves mid bullet schwa l }
ring vortex See vortex ring
{ [image] ri engi [image] v [image] r [image] teks }
ringwall structure [ASTRONOMY] A lunar crater whose center lies on the wall, or on the line of the wall, of a larger crater.
{ [image] ri engi [image] w [image] l [image] str schwa k mid bullet ch schwa r }
ring whizzer [INORGANIC CHEMISTRY] A fluxional molecule frequently encountered in organometallic chemistry in which rapid rearrangements occur by migrations about unsaturated organic rings.
{ [image] ri engi [image] wiz mid bullet schwa r }
ringworm [MEDICINE] A fungus infection of skin, hair, or nails producing annular lesions with elevated margins.Also known as tinea.
{ [image] ri engi [image] w schwa rm }
rinkite See mosandrite
{ [image] ri engi [image] k imacr t }
rinkolite See mosandrite
{ [image] ri engi mid bullet k schwa [image] l imacr t }
rinneite [MINERALOGY] NaK3FeCl6 A colorless, pink, violet, or yellow mineral composed of sodium potassium iron chloride, occurring in granular masses.
{ [image] rin mid bullet [image] [image] imacr t }
rinse [GRAPHIC ARTS] To wash off; a liquid bath to remove foreign matter.
{ rins }
Riodininae [INVERTEBRATE ZOOLOGY] A subfamily of the lepidopteran family Lycaenidae in which prothoracic legs are nonfunctional in the male.
{ [image] r imacr mid bullet schwa [image] din mid bullet schwa [image] d [image] }
riometer [ENGINEERING] An instrument that measures changes in ionospheric absorption of electromagnetic waves by determining and recording the level of extraterrestrial cosmic radio noise.Derived from relative ionospheric opacity meter.
{ r imacr [image] äm mid bullet schwa d mid bullet schwa r }
riot-control agent [MATERIALS] A chemical that produces temporary irritating or disabling effects when in contact with the eyes or when inhaled.
{ [image] r imacr mid bullet schwa t k schwa n brvbar tr o macr l a macr mid bullet j schwa nt }
riot grenade [ORDNANCE] Grenade of plastic or other nonfragmenting material, containing a charge of tear gas and a detonating fuse with short delay; the gas is released by a bursting action.
{ [image] r imacr mid bullet schwa t gr schwa [image] n a macr d }
riot gun [ORDNANCE] Any shotgun with a short barrel, especially a short- barreled shotgun used in guard duty or to scatter rioters; usually has a 20-inch (50.8-centimeter) cylinder barrel.
{ [image] r imacr mid bullet schwa t [image] g schwa n }
Rio Tinto process [MINING ENGINEERING] Heap leaching of copper-containing sulfides that have been oxidized to sulfates by prolonged atmospheric weathering.
{ [image] r [image] mid bullet o macr [image] tin mid bullet t o macr [image] prä mid bullet s schwa s }
rip [ENGINEERING] To saw wood with the grain.
[MINING ENGINEERING] To break down the roof in mine roadways to increase the headroom for haulage, traffic, and ventilation.
[OCEANOGRAPHY] A turbulent agitation of water generally caused by the interaction of currents and wind.
{ rip }
riparian [BIOLOGY] Living or located on a riverbank.
{ r schwa [image] per mid bullet [image] mid bullet schwa n }
riparian water loss [HYDROLOGY] Discharge of water through evapo- transpiration along a watercourse, especially water transpired by vegetation growing along the watercourse.
{ r schwa [image] per mid bullet [image] mid bullet schwa n [image] w [image] d mid bullet schwa r [image] l [image] s }
ripbit See detachable bit; jackbit
{ [image] rip [image] bit }
rip channel [GEOLOGY] A channel, often more than 2 meters (6.6 feet) deep, carved on the shore by a rip current.
{ [image] rip [image] chan mid bullet schwa l }
rip current [OCEANOGRAPHY] The return flow of water piled up on shore by incoming waves and wind.
{ [image] rip [image] k schwa mid bullet r schwa nt }
ripe [BOTANY] Of fruit, fully developed, having mature seed and so usable as food.
[FORESTRY] Of timber or a forest, ready to be cut.
[GEOLOGY] Referring to peat, in an advanced state of decay.
[HYDROLOGY] Descriptive of snow that is in a condition to discharge meltwater; ripe snow usually has a coarse crystalline structure, a snow density near 0.5, and a temperature near 32°F (0°C).
{ r imacr p }
ripidolite [MINERALOGY] (Mg,Fe2+)9Al6Si5O20( OH)16 A mineral of the chlorite group; consists of basic magnesium iron aluminum silicate.Also known as aphrosiderite.
{ r schwa [image] pid mid bullet schwa l [image] imacr t }
rip panel [AEROSPACE ENGINEERING] A part of a crewed free balloon; it is the panel to which the ripcord is attached and extends about one-fourth to one-fifth of the circumference of the balloon along one of its meridians; it is torn open when the ripcord is pulled so that all the gas in the balloon escapes.
{ [image] rip [image] pan mid bullet schwa l }
ripping bar [DESIGN ENGINEERING] A steel bar with a chisel at one end and a curved claw for pulling nails at the other.Also known as claw bar; wrecking bar.
{ [image] rip mid bullet i engi [image] bär }
ripping face support [MINING ENGINEERING] A timber or steel support at the ripping lip.
{ [image] rip mid bullet i engi brvbar f a macr s s schwa [image] p [image] rt }
ripping lip [MINING ENGINEERING] The end of the enlarged roadway section where work is proceeding.
{ [image] rip mid bullet i engi [image] lip }
ripping punch [DESIGN ENGINEERING] A tool with a rectangular cutting edge, used in a punch press to crosscut metal plates.
{ [image] rip mid bullet i engi [image] p schwa nch }
ripple [ELECTRICITY] The alternating-current component in the output of a direct-current power supply, arising within the power supply from incomplete filtering or from commutator action in a dc generator.
[FLUID MECHANICS] See capillary wave
[GEOLOGY] A very small ridge of sand resembling or suggesting a ripple of water and formed on the bedding surface of a sediment.
[OCEANOGRAPHY] A small curling or undulating wave controlled to a significant degree by both surface tension and gravity.
{ [image] rip mid bullet schwa l }
ripple bedding [GEOLOGY] A bedding surface characterized by ripple marks.
{ [image] rip mid bullet schwa l [image] bed mid bullet i engi }
ripple biscuit [GEOLOGY] A bedding structure produced by lenticular lamination of sand in a bay or lagoon.
{ [image] rip mid bullet schwa l [image] bis mid bullet k schwa t }
ripple-carry adder [COMPUTER SCIENCE] A device for addition of two n-bit binary numbers, formed by connecting n full adders in cascade, with the carry output of each full adder feeding the carry input of the following full adder.
{ [image] rip mid bullet schwa l brvbar kar mid bullet [image] [image] ad mid bullet schwa r }
ripple drift [GEOLOGY] A pattern of cross-lamination formed by sedimentary deposits on both sides of a migrating ripple.
{ [image] rip mid bullet schwa l [image] drift }
ripple filter [ELECTRONICS] A low-pass filter designed to reduce ripple while freely passing the direct current obtained from a rectifier or direct- current generator.Also known as smoothing circuit; smoothing filter.
{ [image] rip mid bullet schwa l [image] fil mid bullet t schwa r }
ripple index [GEOLOGY] On a rippled surface, the ratio of the crest-to- crest distance to the crest-to-trough distance.
{ [image] rip mid bullet schwa l [image] in [image] deks }
ripple lamina [GEOLOGY] An internal sedimentary structure formed in sand or silt by currents or waves, as opposed to a ripple mark formed externally on a surface.
{ [image] rip mid bullet schwa l [image] lam mid bullet schwa mid bullet n schwa }
ripple load cast [GEOLOGY] A load cast of a ripple mark showing evidence of penecontemporaneous deformation in the accumulation of its trough and crest and in the oversteepening of the component laminae.
{ [image] rip mid bullet schwa l [image] l o macr d [image] kast }
ripple mark [GEOLOGY] 1. A surface pattern on incoherent sedimentary material, especially loose sand, consisting of alternating ridges and hollows formed by wind or water action. 2. One of the ridges on a ripple-marked surface.
{ [image] rip mid bullet schwa l [image] märk }
ripple quantity [PHYSICS] Alternating component of a pulsating quantity when this component is small relative to the constant component.
{ [image] rip mid bullet schwa l [image] kwän mid bullet schwa d mid bullet [image] }
ripple scour [GEOLOGY] A shallow, linear trough with transverse ripple marks.
{ [image] rip mid bullet schwa l [image] ska udot r }
ripple symmetry index [GEOLOGY] A measure of the degree of symmetry of a ripple mark, equal to the ratio of the length of the gentle (upcurrent) side to the steep (downcurrent) side.
{ [image] rip mid bullet schwa l [image] sim mid bullet schwa mid bullet tr [image] [image] in [image] deks }
ripple tank [PHYSICS] A shallow tray containing a liquid and equipped with means for generating surface waves; used to illustrate several types of wave phenomena, such as interference and diffraction.
{ [image] rip mid bullet schwa l [image] ta engi k }
ripple till [GEOLOGY] A till sheet containing low, winding smooth-topped ridges lying at right angles to the direction of ice movement, and grouped into narrow belts up to 48 miles (80 kilometers) long that are generally parallel to the direction of ice movement.Also known as ribble.
{ [image] rip mid bullet schwa l brvbar til }
ripple voltage [ELECTRICITY] The alternating component of the unidirectional voltage from a rectifier or generator used as a source of direct-current power.
{ [image] rip mid bullet schwa l [image] v o macr l mid bullet tij }
riprap [CIVIL ENGINEERING] A foundation or revetment in water or on soft ground made of irregularly placed stones or pieces of boulders; used chiefly for river and harbor work, for roadway filling, and on embankments.
{ [image] rip [image] rap }
rips [OCEANOGRAPHY] A turbulent agitation of water, generally caused by the interaction of currents and wind; in nearshore regions they may be currents flowing swiftly over an irregular bottom; sometimes referred to erroneously as tide rips.
{ rips }
ripsaw [MECHANICAL ENGINEERING] A heavy-tooth power saw used for cutting wood with the grain.
{ [image] rip [image] s [image] }
ripstop fabric [TEXTILES] A type of tear-resistant fabric that is woven with a double thread at given intervals so that small tears do not spread.
{ [image] rip [image] stäp [image] fab mid bullet rik }
RIS See resonance ionization spectroscopy
RISC See reduced instruction set computer
{ risk }
rise [ASTRONOMY] Of a celestial body, to cross the visible horizon while ascending.
[GEOLOGY] A long, broad elevation which rises gently from its surroundings, such as the sea floor.
[HYDROLOGY] See resurgence
[SCIENCE AND TECHNOLOGY] The increase in the height or the value of something, such as a rise of tide or a rise of temperature.
{ r imacr z }
rise and run [CIVIL ENGINEERING] The pitch of an inclined surface or member, usually expressed as the ratio of the vertical rise to the horizontal span.
{ brvbar r imacr z schwa n [image] r schwa n }
rise of bottom See deadrise
{ [image] r imacr z schwa v [image] bäd mid bullet schwa m }
rise of floor See deadrise
{ [image] r imacr z schwa v [image] fl [image] r }
rise of tide [OCEANOGRAPHY] Vertical distance from the chart datum to a higher water datum.
{ [image] r imacr z schwa v [image] t imacr d }
rise pit [GEOLOGY] A pit through which an underground stream rises to the surface with a calm and steady flow.
{ [image] r imacr z [image] pit }
riser [CHEMICAL ENGINEERING] That portion of a bubble-cap assembly in a distillation tower that channels the rising vapor and causes it to flow downward to pass through the liquid held on the bubble plate.
[CIVIL ENGINEERING] 1. A board placed vertically beneath the tread of a step in a staircase. 2. A vertical steam, water, or gas pipe.
[GEOLOGY] A steplike topographic feature, such as a steep slope between terraces.
[METALLURGY] See feedhead
[PETROLEUM ENGINEERING] In an offshore drilling facility, a system of piping extending from the hole and terminating at the rig.
[TEXTILES] A raised spot in a weaving pattern where the warp traverses the weft or the filling.
{ [image] r imacr z mid bullet schwa r }
riser-angle indicator [PETROLEUM ENGINEERING] In an offshore drilling operation, an acoustic or electronic device that monitors the angle of the flex joint on a floating drilling rig.Also known as azimuth-angle indicator.
{ [image] r imacr mid bullet z schwa r brvbar a engi mid bullet g schwa l [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
riser plate [CIVIL ENGINEERING] A plate used to support a tapering switch rail above the base of the rail; used with a railroad gage or tie plate to maintain minimum gage.
{ [image] r imacr z mid bullet schwa r [image] pl a macr t }
rise time [CONTROL SYSTEMS] The time it takes for the output of a system to change from a specified small percentage (usually 5 or 10) of its steady-state increment to a specified large percentage (usually 90 or 95).
[ELECTRICITY] The time for the pointer of an electrical instrument to make 90% of the change to its final value when electric power suddenly is applied from a source whose impedance is high enough that it does not affect damping.
{ [image] r imacr z [image] t imacr m }
rising hinge [BUILDING CONSTRUCTION] A hinge that raises a door slightly as it is opened.
{ [image] r imacr z mid bullet i engi [image] hinj }
rising limb [HYDROLOGY] The rising portion of the hydrograph resulting from runoff of rainfall or snowmelt.
{ [image] r imacr z mid bullet i engi [image] lim }
rising-sun magnetron [ELECTRONICS] A multicavity magnetron in which resonators having two different resonant frequencies are arranged alternately for the purpose of mode separation; the cavities appear as alternating long and short radial slots around the perimeter of the anode structure, resembling the rays of the sun.
{ [image] r imacr z mid bullet i engi brvbar s schwa n [image] mag mid bullet n schwa [image] trän }
rising tide [OCEANOGRAPHY] The portion of the tide cycle between low water and the following high water.
{ [image] r imacr z mid bullet i engi [image] t imacr d }
risk [ENGINEERING] The potential realization of undesirable consequences from hazards arising from a possible event.
{ risk }
risk analysis [ENGINEERING] The scientific study of risk.
{ [image] risk schwa [image] nal mid bullet schwa mid bullet s schwa s }
risk management [ENGINEERING] The overall systematic approach to analyzing risk and implementing risk controls.
{ [image] risk [image] man mid bullet ij mid bullet m schwa nt }
Risley prism system [OPTICS] A type of dispersing prism used to test ocular convergence in ophthalmology; consists of two thin prisms mounted so that they can be rotated simultaneously in opposite directions.
{ [image] riz mid bullet l [image] priz mid bullet schwa m sis mid bullet t schwa m }
Riss [GEOLOGY] 1. A European stage of geologic time: Pleistocene (above Mindel, below Würm). 2. The third stage of glaciation of the Pleistocene in the Alps.
{ ris }
Rissoacea [PALEONTOLOGY] An extinct superfamily of gastropod mollusks.
{ ris mid bullet schwa w a macr s mid bullet mid bullet schwa }
Riss-Würm [GEOLOGY] The third interglacial stage of the Pleistocene in the Alps, following the Riss glaciation and preceding the Würm glaciation.
{ ris virm }
Ritchey-Chrétien optics [OPTICS] A modification of the Cassegrain optical system used in large optical telescopes; it has a hyperbolic image-forming primary mirror, no spherical aberration, and no coma; it has a larger usable field than either Newtonian or Cassegrain optical systems.
{ rich mid bullet kr a macr mid bullet ch schwa n äp mid bullet tiks }
Ritchie's experiment [THERMODYNAMICS] An experiment that uses a Leslie cube and a differential air thermometer to demonstrate that the emissivity of a surface is proportional to its absorptivity.
{ rich mid bullet z ik sper mid bullet schwa mid bullet m schwa nt }
Ritchie wedge [OPTICS] A photometer in which a test source and a standard source of light illuminate two perpendicular white, diffusing surfaces which intersect in a movable wedge, and these surfaces are viewed from a direction perpendicular to a line connecting the sources.
{ rich mid bullet wej }
Ritter reaction [ORGANIC CHEMISTRY] A procedure for the preparation of amides by reacting alkenes or tertiary alcohols with nitriles in an acidic medium.
{ rid mid bullet schwa r r ak mid bullet sh schwa n }
Rittinger's law [MECHANICAL ENGINEERING] The law that energy needed to reduce the size of a solid particle is directly proportional to the resultant increase in surface area.
{ rit mid bullet schwa n mid bullet j schwa rz l }
Ritz formula [ATOMIC PHYSICS] A particular expansion of an equation used in studying the spectra of atoms.
{ ritz f r mid bullet my schwa mid bullet l schwa }
Ritz method [MATHEMATICS] A method of solving boundary value problems based upon reformulating the given problem as a minimization problem.
{ ritz meth mid bullet schwa d }
Ritz's combination principle [SPECTROSCOPY] The empirical rule that sums and differences of the frequencies of spectral lines often equal other observed frequencies.Also known as combination principle.
{ rit mid bullet s schwa z käm mid bullet b schwa n a macr mid bullet sh schwa n prin mid bullet s schwa mid bullet p schwa l }
riveling See wrinkling
{ riv mid bullet schwa l mid bullet i engi }
river [HYDROLOGY] A large, natural freshwater surface stream having a permanent or seasonal flow and moving toward a sea, lake, or another river in a definite channel.
[LAPIDARY] A pure-white diamond of very high grade.
{ riv mid bullet schwa r }
River and Harbor Aid to Navigation System [NAVIGATION] An all-weather system for precision navigation in harbors and harbor entrances, which provides sufficient accuracy for vessels to proceed as if visual aids did not exist, with a 50-foot (15-meter) position radius accuracy requirement at a 95% confidence level.Abbreviated RIHANS.
{ brvbar riv mid bullet schwa r schwa n brvbar här mid bullet b schwa r a macr d t schwa nav mid bullet schwa g a macr mid bullet sh schwa n sis mid bullet t schwa m }
river bar [GEOLOGY] A ridgelike accumulation of alluvium in the channel, along the banks, or at the mouth of a river.
{ riv mid bullet schwa r bär }
river basin [GEOLOGY] The area drained by a river and all of its tributaries.
{ riv mid bullet schwa r b a macr s mid bullet schwa n }
riverbed [GEOLOGY] The channel which contains, or formerly contained, a river.
{ riv mid bullet schwa r bed }
riverboat [NAVAL ARCHITECTURE] A vessel used on a river, such as a shallow- draft passenger boat, barge, towboat, or rowboat.
{ riv mid bullet schwa r b o macr t }
river bottom [GEOLOGY] The low-lying alluvial land along a river.Also known as river flat.
{ riv mid bullet schwa r bäd mid bullet schwa m }
river breathing [HYDROLOGY] Fluctuation of the water level of a river.
{ riv mid bullet schwa r br th mid bullet i engi }
river buoy [NAVIGATION] A lightweight nun or can buoy especially designed to withstand strong currents.
{ riv mid bullet schwa r b i }
river capture See capture
{ riv mid bullet schwa r kap mid bullet ch schwa r }
river-delta marsh [EVOLUTION] A brackish or fresh-water marsh bordering the mouth of a distributary stream.
{ riv mid bullet schwa r brvbar del mid bullet t schwa märsh }
river-deposition coast [GEOLOGY] A deltaic coast characterized by lobate seaward bulges crossed by river distributaries and bordered by lowlands.
{ riv mid bullet schwa r dep mid bullet schwa zish mid bullet schwa n k o macr st }
river drift [GEOLOGY] Rock material deposited by a river in one place after having been moved from another.
{ riv mid bullet schwa r drift }
river end [HYDROLOGY] The lowest point of a river with no outlet to the sea, situated where its water disappears by percolation or evaporation.
{ riv mid bullet schwa r end }
river engineering [CIVIL ENGINEERING] A branch of transportation engineering consisting of the physical measures which are taken to improve a river and its banks.
{ riv mid bullet schwa r en mid bullet j schwa nir mid bullet i engi }
river flat See river bottom
{ riv mid bullet schwa r flat }
river forecast [HYDROLOGY] A forecast of the expected stage or discharge at a specified time, or of the total volume of flow within a specified time interval, at one or more points along a stream.
{ riv mid bullet schwa r f r kast }
river gage [ENGINEERING] A device for measuring the river stage; types in common use include the staff gage, the water-stage recorder, and wire-weight gage.Also known as stream gage.
{ riv mid bullet schwa r g a macr j }
river ice [HYDROLOGY] Any ice formed in or carried by a river.
{ riv mid bullet schwa r imacr s }
river mining [MINING ENGINEERING] Mining or excavating beds of existing rivers after deflecting their course, or by dredging without changing the flow of water.
{ riv mid bullet schwa r m imacr n mid bullet i engi }
river morphology [GEOLOGY] The study of the channel pattern and the channel geometry at several points along a river channel, including the network of tributaries within the drainage basin.Also known as channel morphology; fluviomorphology; stream morphology.
{ riv mid bullet schwa r m r fäl mid bullet schwa mid bullet j }
river piracy See capture
{ riv mid bullet schwa r p imacr mid bullet r schwa mid bullet s }
river plain See alluvial plain
{ riv mid bullet schwa r pl a macr n }
River Po See Eridanus
{ riv mid bullet schwa r p o macr }
river radar [NAVIGATION] A marine set especially designed for river pilotage, generally characterized by a high degree of resolution and a wide selection of range scales.
{ riv mid bullet schwa r r a macr där }
river run gravel [GEOLOGY] Natural gravel as found in deposits that have been subjected to the action of running water.
{ riv mid bullet schwa r brvbar r schwa n grav mid bullet schwa l }
river system [HYDROLOGY] The aggregate of stream channels draining a river basin.
{ riv mid bullet schwa r sis mid bullet t schwa m }
river terrace See stream terrace
{ riv mid bullet schwa r ter mid bullet schwa s }
river tide [HYDROLOGY] A tide that occurs in rivers emptying directly into the sea, showing three characteristic modifications of ocean tides: the speed at which the tide travels upstream depends on the depth of the channel, the further upstream the longer the duration of the falling tide and shorter the duration of the rising tide, and the range of the tide decreases with distance upstream.
{ riv mid bullet schwa r t imacr d }
riverwash [GEOLOGY] 1. Soil material that has been transported and deposited by rivers. 2. An alluvial deposit in a river bed or flood channel, subject to erosion and deposition during recurring flood periods.
{ riv mid bullet schwa r wäsh }
river water [HYDROLOGY] Water having carbonate, sulfate, and calcium as its main dissolved constituents; distinguished from seawater by its chloride and sodium content.
{ riv mid bullet schwa r w d mid bullet schwa r }
Rivest-Shamir-Adleman algorithm [COMMUNICATIONS] A public-key algorithm whose strength is based on the fact that factoring large composite prime numbers into their prime factors involves an overwhelming amount of computation.Abbreviated RSA algorithm.
{ ri vest sh schwa mir ad mid bullet schwa l mid bullet m schwa n al mid bullet g schwa rith mid bullet schwa m }
rivet [DESIGN ENGINEERING] A short rod with a head formed on one end; it is inserted through aligned holes in parts to be joined, and the protruding end is pressed or hammered to form a second head.
{ riv mid bullet schwa t }
riveting [ENGINEERING] The permanent joining of two or more machine parts or structural members, usually plates, by means of rivets.
{ riv mid bullet schwa d mid bullet i engi }
riveting hammer [MECHANICAL ENGINEERING] A hammer used for driving rivets.
{ riv mid bullet schwa d mid bullet i engi ham mid bullet schwa r }
riveting stake [HOROLOGY] A block of steel with holes, used in watchmaking; arbors are inserted in the holes, and pinions or collets are placed on the edges of the holes for riveting.
{ riv mid bullet schwa d mid bullet i engi st a macr k }
rivet pitch [ENGINEERING] The center-to-center distance of adjacent rivets.
{ riv mid bullet schwa t pich }
rivet weld [METALLURGY] A weld shaped like a countersunk rivet.
{ riv mid bullet schwa t weld }
riving [GEOLOGY] The splitting off, cracking, or fracturing of rock, especially by frost action.
{ r imacr v mid bullet i engi }
rivulet [HYDROLOGY] A small stream; a brook.
{ riv mid bullet y schwa mid bullet l schwa t }
rivulose [BOTANY] Marked by irregular, narrow lines.
{ riv mid bullet y schwa l o macr s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

RJE See remote job entry
RK galaxy [ASTRONOMY] A type of ring galaxy which consists of a ringlike structure with a large, bright condensation or knot within the ring itself.
{ brvbar är [image] k a macr [image] gal mid bullet ik mid bullet s [image] }
R magnitude [ASTRONOMY] The wavelength of a celestial object based on observations at a wavelength of 680 nanometers.
{ [image] är [image] mag mid bullet n schwa [image] tüd }
R meson [PARTICLE PHYSICS] A meson resonance observed in missing mass experiments involving scattering of negative pions by protons; it has been resolved into three peaks labeled R1, R2, and R3, having masses of 1640, 1700, and 1750 MeV respectively, and is believed to have a spin of 3.
{ [image] är [image] m a macr [image] sän }
R meter [NUCLEONICS] An ionization instrument calibrated to indicate the intensity of [image] -rays, x-rays, and other ionizing radiation in roentgens.
{ [image] är [image] m [image] d mid bullet schwa r }
R Monocerotis [ASTRONOMY] An irregular variable star at the tip of the small fan-shaped emission nebula NGC 2261.
{ [image] är [image] män mid bullet schwa [image] ser mid bullet schwa d mid bullet schwa s }
rms value See root-mean-square value
{ brvbar är brvbar em [image] es [image] val mid bullet ü }
Rn See radon
RNA See ribonucleic acid
RNAV See area navigation
{ [image] är [image] nav }
RN galaxy [ASTRONOMY] A type of ring galaxy which consists of a ringlike structure with a nucleus somewhere within it, the nucleus being somewhat like those seen in ordinary spiral galaxies but typically lying off the center of the ring.
{ brvbar är [image] en [image] gal mid bullet ik mid bullet s [image] }
RO See receive only
roach [INVERTEBRATE ZOOLOGY] An insect of the family Blattidae; the body is wide and flat, the anterior part of the thorax projects over the head, and antennae are long and filiform, with many segments.Also known as cockroach.
{ r o macr ch }
road [CIVIL ENGINEERING] An open way for travel and transportation.
[GEOLOGY] One of a series of erosional terraces in a glacial valley, formed as the water level dropped in an ice-dammed lake.
[MINING ENGINEERING] Any mine passage or tunnel.
{ r o macr d }
roadbed [CIVIL ENGINEERING] The earth foundation of a highway or a railroad.
{ [image] r o macr d [image] bed }
road capacity [CIVIL ENGINEERING] The maximum traffic flow obtainable on a given roadway, using all available lanes, usually expressed in vehicles per hour or vehicles per day.
{ [image] r o macr d k schwa [image] pas mid bullet schwa d mid bullet [image] }
road grade [CIVIL ENGINEERING] The level and gradient of a road, measured along its center way.
{ [image] r o macr d [image] gr a macr d }
road map [MAPPING] A map showing the roadways of a specified area.
{ [image] r o macr d [image] map }
road net [CIVIL ENGINEERING] The system of roads available within a particular locality or area.
{ [image] r o macr d [image] net }
road octane number [ENGINEERING] A numerical value for automotive antiknock properties of a gasoline; determined by operating a car over a stretch of level road or on a chassis dynamometer under conditions simulating those encountered on the highway.
{ brvbar r o macr d [image] äk [image] t a macr n [image] n schwa m mid bullet b schwa r }
road oil [MATERIALS] A heavy residual petroleum oil, usually one of the slow-curing grades of liquid asphalt.
{ [image] r o macr d [image] [image] il }
roadstead [GEOGRAPHY] An area near the shore, where vessels can anchor in safety; usually a shallow indentation in the coast.
{ [image] r o macr d [image] sted }
road test [ENGINEERING] A motor-vehicle test conducted on the highway or on a chassis dynamometer to determine the performance of fuels or lubricants or the performance of the vehicle.
{ [image] r o macr d [image] test }
roadway [CIVIL ENGINEERING] The portion of the thoroughfare over which vehicular traffic passes.
{ [image] r o macr d [image] w a macr }
roaring forties [METEOROLOGY] A popular nautical term for the stormy ocean regions between 40° and 50° latitude; it usually refers to the Southern Hemisphere, where there is an almost completely uninterrupted belt of ocean with strong prevailing westerly winds.
{ [image] r [image] r mid bullet i engi [image] f [image] r mid bullet d [image] z }
roaring sand [GEOLOGY] A sounding sand, found on a desert dune, that sets up a low roaring sound that sometimes can be heard for a distance of 1200 feet (400 meters).
{ [image] r [image] r mid bullet i engi [image] sand }
roast [METALLURGY] To heat ore to effect some chemical change that will facilitate smelting.
{ r o macr st }
roaster [ENGINEERING] Equipment for the heating of materials, such as in pyrite roasting; a furnace.
{ [image] r o macr s mid bullet t schwa r }
roasting regeneration [CHEMICAL ENGINEERING] Regeneration of a processing (treating) clay by heating or burning it in contact with air to remove combustible impurities adsorbed onto the surface.
{ [image] r o macr st mid bullet i engi r [image] [image] jen mid bullet schwa [image] r a macr mid bullet sh schwa n }
roast sintering See blast roasting
{ [image] r o macr st [image] sin mid bullet t schwa mid bullet ri engi }
rob [MINING ENGINEERING] To take out ore or coal from a mine with a view to immediate product, and not to subsequent working.
{ räb }
robber [METALLURGY] An extra cathode that reduces current density at local areas of the work being electroplated for the purpose of producing a more uniform thickness coating.
{ [image] räb mid bullet schwa r }
robbery See capture
{ [image] räb mid bullet schwa mid bullet r [image] }
robbing pillars See pillaring
{ [image] räb mid bullet i engi [image] pil mid bullet schwa rs }
Robertinacea [INVERTEBRATE ZOOLOGY] A superfamily of marine, benthic foraminiferans in the suborder Rotaliina characterized by a trochospiral or modified test with a wall of radial aragonite, and having bilamellar septa.
{ rä [image] b schwa rd mid bullet schwa [image] n a macr s mid bullet [image] mid bullet schwa }
Roberts evaporator See short-tube vertical evaporator
{ [image] räb mid bullet schwa rts i [image] vap mid bullet schwa [image] r a macr d mid bullet schwa r }
Roberts' linkage [MECHANICAL ENGINEERING] A type of approximate straight-line mechanism which provided, early in the 19th century, a practical means of making straight metal guides for the slides in a metal planner.
{ [image] räb mid bullet schwa rts [image] li engi mid bullet kij }
Robertson-Walker solutions [RELATIVITY] A class of relativistic models for a homogeneous, isotropic universe that are conventionally accepted as describing the real universe.
{ [image] räb mid bullet schwa rt mid bullet s schwa n [image] w [image] k mid bullet schwa r s schwa [image] lü mid bullet sh schwa nz }
Robin Hood's wind [METEOROLOGY] In Great Britain, saturated air with temperatures near freezing; it is raw and penetrating.
{ [image] räb mid bullet schwa n [image] hüdz [image] wind }
Robin law [PHYSICS] The law that an increase in pressure on a system in chemical or physical equilibrium favors the system formed with a decrease in volume, and conversely, a change in pressure does not affect a system formed with no change in volume.
{ [image] räb mid bullet schwa n [image] l [image] }
Robins-Messiter system [MECHANICAL ENGINEERING] A stacking conveyor system in which material arrives on a conveyor belt and is fed to one or two wing conveyors.
{ [image] räb mid bullet schwa nz [image] mes mid bullet schwa mid bullet t schwa r [image] sis mid bullet t schwa m }
robinsonite [MINERALOGY] Pb7Sb12S25 A mineral composed of lead antimony sulfide.
{ [image] räb mid bullet schwa n mid bullet s schwa [image] n imacr t }
Robitzsch actinograph [ENGINEERING] A pyranometer whose design utilizes three bimetallic strips which are exposed horizontally at the center of a hemispherical glass bowl; the outer strips are white reflectors, and the center strip is a blackened absorber; the bimetals are joined in such a manner that the pen of the instrument deflects in proportion to the difference in temperature between the black and white strips, and is thus proportional to the intensity of the received radiation; this instrument must be calibrated periodically.
{ [image] r o macr [image] bitsh ak [image] tin mid bullet schwa [image] graf }
robot [CONTROL SYSTEMS] A mechanical device that can be programmed to perform a variety of tasks of manipulation and locomotion under automatic control.
{ [image] r o macr [image] bät }
robotics [INDUSTRIAL ENGINEERING] The study of problems associated with the design, application, and control and sensory systems of self-controlled devices.
{ r o macr [image] bäd mid bullet iks }
robust program [COMPUTER SCIENCE] 1. A computer program using an iterative process that converges rapidly to the solution being sought. 2. A computer program that performs well even under unusual conditions.
{ brvbar r o macr mid bullet b schwa st [image] pr o macr mid bullet gr schwa m }
roc [ELECTRICITY] A unit of electrical conductivity equal to the conductivity of a material in which an electric field of 1 volt per centimeter gives rise to a current density of 1 ampere per square centimeter.Derived from reciprocal ohm centimeter.
{ räk }
Roccilaceae [BOTANY] A family of fruticose species of Hysteriales that grow profusely on trees and rocks along the coastlines of Portugal, California, and western South America.
{ [image] räs mid bullet schwa [image] l a macr s mid bullet [image] [image] [image] }
rocdrumlin See rock drumlin
{ [image] räk brvbar dr schwa m mid bullet l schwa n }
Rochelle salt See potassium sodium tartrate
{ r o macr [image] shel [image] s [image] lt }
Roche lobes [MECHANICS] 1. Regions of space surrounding two massive bodies revolving around each other under their mutual gravitational attraction, such that the gravitational attraction of each body dominates the lobe surrounding it. 2. In particular, the effective potential energy (referred to a system of coordinates rotating with the bodies) is equal to a constant V0 over the surface of the lobes, and if a particle is inside one of the lobes and if the sum of its effective potential energy and its kinetic energy is less than V0, it will remain inside the lobe.
{ [image] r o macr ch [image] l o macr bz }
roche moutonnée [GEOLOGY] A small, elongate hillock of bedrock sculptured by a large glacier so that its long axis is oriented in the direction of ice movement; the upstream side is gently inclined, smoothly rounded, but striated, and the downstream side is steep, rough, and hackly.
{ [image] r o macr ch brvbar müt mid bullet schwa n brvbar a macr }
Roche's limit [ASTROPHYSICS] The limiting distance below which a satellite orbiting a celestial body would be disrupted by the tidal forces generated by the gravitational attraction of the primary; the distance depends on the relative densities of the bodies and on the orbit of the satellite; it is computed by R= 2.45(Lr), where L is a factor that depends on the relative densities of the satellite and the body, R is the radius of the satellite's orbit measured from the center of the primary body, and r is the radius of the primary body; if the satellite and the body have the same density, the relationship is R=2.45r.
{ [image] r o macr mid bullet sh schwa z [image] lim mid bullet schwa t }
Rochon polarizing prism [OPTICS] A device for producing linearly polarized beams of light, consisting of two adjacent quartz wedges, the first of which has its optic axis parallel to the beam, while the second has its optic axis perpendicular to the beam; one of the beams (the ordinary ray) is undeviated, and is therefore not spread into a spectrum.
{ r o macr [image] sh o macr n [image] p o macr mid bullet l schwa [image] r imacr z mid bullet i engi [image] priz mid bullet schwa m }
rock [PETROLOGY] 1. A consolidated or unconsolidated aggregate of mineral grains consisting of one or more mineral species and having some degree of chemical and mineralogic constancy. 2. In the popular sense, a hard, compact material with some coherence, derived from the earth.
{ räk }
rockair [AEROSPACE ENGINEERING] A high-altitude sounding system consisting of a small solid-propellant research rocket carried aloft by an aircraft; the rocket is fired while the aircraft is in vertical ascent.
{ [image] räk [image] er }
rock asphalt See asphalt rock
{ [image] räk [image] as [image] f [image] lt }
rock association [PETROLOGY] A group of igneous rocks within a petrographic province that are related chemically and petrographically, generally in a systematic manner such that chemical data for the rocks plot as smooth curves on variation diagrams.Also known as rock kindred.
{ [image] räk schwa [image] s o macr mid bullet sh [image] brvbar a macr mid bullet sh schwa n }
rock awash [OCEANOGRAPHY] In U.S. Coast and Geodetic Survey terminology, a rock exposed at any stage of the tide between the datum of mean high water and the sounding datum, or one just bare at these data.
{ [image] räk schwa [image] wäsh }
rock-a-well [PETROLEUM ENGINEERING] The procedure of bleeding pressure alternately from the casing of a well and from the tubing until the well starts flowing.
{ [image] räk mid bullet schwa [image] wel }
rock bar See riegel
{ [image] räk [image] bär }
rock-basin lake See paternoster lake
{ [image] räk brvbar bas mid bullet schwa n [image] l a macr k }
rock bench See structural bench
{ [image] räk [image] bench }
rock bit [ENGINEERING] Any one of many different types of roller bits used on rotary-type drills for drilling large-size holes in soft to medium-hard rocks.
{ [image] räk [image] bit }
rockbolt [ENGINEERING] A bar, usually constructed of steel, which is inserted into predrilled holes in rock and secured for the purpose of ground control.
{ [image] räk [image] b o macr lt }
rock bolting [ENGINEERING] A method of securing or strengthening closely jointed or highly fissured rocks in mine workings, tunnels, or rock abutments by inserting and firmly anchoring rock bolts oriented perpendicular to the rock face or mine opening.
{ [image] räk [image] b o macr lt mid bullet i engi }
rockbridgeite [MINERALOGY] Fe2+Fe63+(PO4)4(O H)8 A basic phosphate mineral containing iron; isomorphous with frondelite.
{ [image] räk [image] bri [image] j imacr t }
rock-bulk compressibility [GEOLOGY] One of three types of rock compressibility (matrix, bulk, and pore); the fractional change in volume of the bulk volume of the rock with a unit change in pressure.
{ [image] räk brvbar b schwa lk k schwa m [image] pres mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
rock bump [MINING ENGINEERING] The sudden release of the weight of the rocks over a coal seam or of enormous lateral stresses.
{ [image] räk [image] b schwa mp }
rockburst [MINING ENGINEERING] A sudden and violent rock failure around a mining excavation on a sufficiently large scale to be considered a hazard.
{ [image] räk [image] b schwa rst }
rock candy [FOOD ENGINEERING] Large, transparent, hydrated crystals of cane sugar.
{ [image] räk [image] kan mid bullet d [image] }
rock cave See shelter cave
{ [image] räk [image] k a macr v }
rock channeler [MECHANICAL ENGINEERING] A machine used in quarrying for cutting an artificial seam in a mass of stone.
{ [image] räk [image] chan mid bullet schwa l mid bullet schwa r }
rock cleavage [PETROLOGY] The capacity of a rock to split along certain parallel surfaces more easily than along others.
{ [image] räk [image] kl [image] mid bullet vij }
rock control [GEOLOGY] The influences of differences in earth materials on development of landforms.
{ [image] räk k schwa n [image] tr o macr l }
rock cork See mountain cork
{ [image] räk [image] k [image] rk }
rock creep [GEOLOGY] A form of slow flowage in rock materials evident in the downhill bending of layers of bedded or foliated rock and in the slow downslope migration of large blocks of rock away from their parent outcrop.
{ [image] räk [image] kr [image] p }
rock crystal [MINERALOGY] A transparent, colorless form of quartz with low brilliance; used for lenses, wedges, and prisms in optical instruments.Also known as berg crystal; crystal; mountain crystal; pebble; quartz crystal.
{ [image] räk [image] krist mid bullet schwa l }
rock cycle [GEOLOGY] The interrelated sequence of events by which rocks are initially formed, altered, destroyed, and reformed as a result of magmatism, erosion, sedimentation, and metamorphism.
{ [image] räk [image] s imacr mid bullet k schwa l }
rock-defended terrace [GEOLOGY] 1. A river terrace having a ledge or outcrop of resistant rock at its base which serves as protection against undermining. 2. A marine terrace having a mass of resistant rock at the base of the cliff which protects against wave erosion.
{ [image] räk di brvbar fen mid bullet d schwa d [image] ter mid bullet schwa s }
rock desert [GEOLOGY] An upland desert in which bedrock is either exposed or is covered with a thin veneer of coarse rock fragments.
{ [image] räk [image] dez mid bullet schwa rt }
rock drill [MECHANICAL ENGINEERING] A machine for boring relatively short holes in rock for blasting purposes; motive power may be compressed air, steam, or electricity.
{ [image] räk [image] dril }
rock drum See rock drumlin
{ [image] räk brvbar dr schwa m }
rock drumlin [GEOLOGY] A smooth, streamlined hill modeled by glacial erosion, which has a core of bedrock usually veneered with a layer of glacial till and which resembles a true drumlin in outline and form but is generally less symmetrical and less regularly shaped.Also known as drumlinoid; false drumlin; rocdrumlin; rock drum.
{ [image] räk brvbar dr schwa m mid bullet l schwa n }
rock dust distributor See rock duster
{ [image] räk brvbar d schwa st di [image] strib mid bullet y schwa d mid bullet schwa r }
rock duster [MINING ENGINEERING] A machine that distributes rock dust over the interior surfaces of a coal mine by means of air to prevent coal dust explosions.Also known as rock dust distributor.
{ [image] räk [image] d schwa s mid bullet t schwa r }
rock element [PETROLOGY] The coherent, intact piece of rock that is the basic constituent of the rock system and which has physical, mechanical, and petrographic properties that can be described or measured by laboratory tests.
{ [image] räk [image] el mid bullet schwa mid bullet m schwa nt }
rocker [CIVIL ENGINEERING] A support at the end of a truss or girder which permits rotation and horizontal movement to allow for expansion and contraction.
[GRAPHIC ARTS] A type of chisel, with a sharp beveled edge, used in mezzotint engraving; it is set on the surface of a copper plate and rocked back and forth to produce a rough grain, which, when printed, produces a velvety black.
[MINING ENGINEERING] A small digging bucket mounted on two rocker arms in which auriferous alluvial sands are agitated by oscillation, in water, to collect gold.
[ORDNANCE] Movable, built-in support in a field gun carriage, between the trail and the cradle, that allows changes in elevation to be made without disturbing the angle of position setting.
{ [image] räk mid bullet schwa r }
rocker arm [MECHANICAL ENGINEERING] In an internal combustion engine, a lever that is pivoted near its center and operated by a pushrod at one end to raise and depress the valve stem at the other end.
{ [image] räk mid bullet schwa r [image] ärm }
rocker bearing [CIVIL ENGINEERING] A bridge support that is free to rotate but cannot move horizontally.
{ [image] räk mid bullet schwa r [image] ber mid bullet i engi }
rocker bent [CIVIL ENGINEERING] A bent used on a bridge span; hinged at one or both ends to provide for the span's expansion and contraction.
{ [image] räk mid bullet schwa r [image] bent }
rocker cam [MECHANICAL ENGINEERING] A cam that moves with a rocking motion.
{ [image] räk mid bullet schwa r [image] kam }
rocker dump car [MINING ENGINEERING] A small-capacity mining car; the most popular and most widely used are the gravity dump types, designed so that the weight of the load tips the body when a locking latch is released by hand.
{ [image] räk mid bullet schwa r [image] d schwa mp [image] kär }
rocker panel [ENGINEERING] The part of the paneling on a passenger vehicle located below the passenger compartment doorsill.
{ [image] räk mid bullet schwa r pan mid bullet schwa l }
rocker shovel [MINING ENGINEERING] A digging and loading machine consisting of a bucket attached to a pair of semicircular runners; lifts and dumps the bucket load into a car or another materials-transport unit behind the machine.
{ räk mid bullet schwa r sh schwa v mid bullet schwa l }
rocket [AEROSPACE ENGINEERING] 1. Any kind of jet propulsion capable of operating independently of the atmosphere. 2. A complete vehicle driven by such a propulsive system.
{ räk mid bullet schwa t }
rocket airplane [AEROSPACE ENGINEERING] An airplane using a rocket or rockets for its chief or only propulsion.
{ räk mid bullet schwa t er pl a macr n }
rocket ammunition [ORDNANCE] Any type of ammunition incorporating rockets.
{ räk mid bullet schwa t am mid bullet y schwa nish mid bullet schwa n }
rocket antenna [ELECTROMAGNETISM] An antenna carried on a rocket, to receive signals controlling the rocket or to transmit measurements made by instruments aboard the rocket.
{ räk mid bullet schwa t an ten mid bullet schwa }
rocket assist [AEROSPACE ENGINEERING] An assist in thrust given an airplane or missile by use of a rocket motor or rocket engine during flight or during takeoff.
{ räk mid bullet schwa t schwa sist }
rocket-assisted takeoff See rato
{ räk mid bullet schwa t schwa brvbar sis mid bullet t schwa d t a macr k f }
rocket-assisted torpedo [ORDNANCE] A torpedo designed to be fired into the air by rocket and to drop into the water by parachute; the torpedo then seeks its underwater target by a special homing device.Abbreviated RAT.
{ räk mid bullet schwa t schwa brvbar sis mid bullet t schwa d t r p d mid bullet o macr }
rocket astronomy [ASTRONOMY] The discipline comprising measurements of the electromagnetic radiation from the sun, planets, stars, and other bodies, of wavelengths that are almost completely absorbed below the 150-mile (250- kilometer) level, by using a rocket to carry instruments above 150 miles to measure these phenomena.
{ räk mid bullet schwa t schwa strän mid bullet schwa mid bullet m }
rocket chamber [AEROSPACE ENGINEERING] A chamber for the combustion of fuel in a rocket; in particular, that section of the rocket engine in which combustion of propellants takes place.
{ räk mid bullet schwa t ch a macr m mid bullet b schwa r }
rocket electrophoresis [IMMUNOLOGY] A variant of crossed electrophoresis in which the medium contains only one antibody; test substances are driven directly into the medium that contains the antibody, forming rocket-shaped (inverted V) trails of precipitation.
{ räk mid bullet schwa t i lek mid bullet tr o macr mid bullet f schwa r mid bullet s schwa s }
rocket engine [AEROSPACE ENGINEERING] A reaction engine that contains within itself, or carries along with itself, all the substances necessary for its operation or for the consumption or combustion of its fuel, not requiring intake of any outside substance and hence capable of operation in outer space.Also known as rocket motor.
{ räk mid bullet schwa t en mid bullet j schwa n }
rocket fuel [MATERIALS] Any of the substances or mixtures of substances that can burn rapidly with controlled combustion to produce large volumes of gas at high pressures and temperatures; includes monopropellants (hydrogen peroxide and hydrazine), liquid bipropellant fuels (organic fuel and oxidizer), and solid propellants (mixed oxidizer-fuel in a propellant grain).
{ räk mid bullet schwa t fyül }
rocket igniter [AEROSPACE ENGINEERING] An igniter for the propellant in a rocket.
{ räk mid bullet schwa t ig n imacr d mid bullet schwa r }
rocket launcher [AEROSPACE ENGINEERING] A device for launching a rocket, wheel- mounted, motorized, or fixed for use on the ground, rocket launchers are mounted on aircraft, as under the wings, or are installed below or on the decks of ships.
{ räk mid bullet schwa t l n mid bullet ch schwa r }
rocket lightning [GEOPHYSICS] A rare form of lightning whose luminous channel seems to advance through the air with only the speed of a skyrocket.
{ räk mid bullet schwa t l imacr t mid bullet ni engi }
rocket missile [ORDNANCE] A missile using rocket propulsion.
{ räk mid bullet schwa t mis mid bullet schwa l }
rocket motor See rocket engine
{ räk mid bullet schwa t m o macr d mid bullet schwa r }
rocket nose section [AEROSPACE ENGINEERING] The extreme forward portion of a rocket, designed to contain instrumentation, spotting charges, fusing or arming devices, and the like, but does not contain the payload.
{ räk mid bullet schwa t n o macr z sek mid bullet sh schwa n }
rocket ogive [ORDNANCE] A hollow, conical, metallic shell covering for a rocket warhead, designed to reduce air resistance during flight.
{ räk mid bullet schwa t o macr j imacr v }
rocket propellant [MATERIALS] 1. Any agent which is used for consumption or combustion in a rocket, and from which the rocket derives its thrust, such as a fuel, oxidizer, and additive. 2. The ejected fluid in a nuclear rocket.
{ räk mid bullet schwa t pr schwa pel mid bullet schwa nt }
rocket propulsion [AEROSPACE ENGINEERING] Reaction propulsion by a rocket engine.
{ räk mid bullet schwa t pro p schwa l mid bullet sh schwa n }
rocket ramjet [AEROSPACE ENGINEERING] A ramjet engine having a rocket mounted within the ramjet duct, the rocket being used to bring the ramjet up to the necessary operating speed.Also known as ducted rocket.
{ räk mid bullet schwa t ram jet }
rocketry [AEROSPACE ENGINEERING] 1. The science or study of rockets, embracing theory, research, development, and experimentation. 2. The art and science of using rockets, especially rocket ammunition.
{ räk mid bullet schwa mid bullet tr }
rocket sled [AEROSPACE ENGINEERING] A sled that runs on a rail or rails and is accelerated to high velocities by a rocket engine; the sled is used in determining G tolerances and for developing crash survival techniques.
{ räk mid bullet schwa t sled }
rocket-sled testing [AEROSPACE ENGINEERING] A method of subjecting structures and devices to high accelerations or decelerations and aerodynamic flow phenomena under controlled conditions; the test object is mounted on a sled chassis running on precision steel rails and accelerated by rockets or decelerated by water scoops.
{ räk mid bullet schwa t brvbar sled test mid bullet i engi }
rocketsonde See meteorological rocket
{ räk mid bullet schwa t sänd }
rocket staging [AEROSPACE ENGINEERING] The use of successive rocket sections or stages, each having its own engine or engines; each stage is a complete rocket vehicle in itself.
{ räk mid bullet schwa t st a macr j mid bullet i engi }
rocket station [ENGINEERING] A life-saving station equipped with line- carrying rocket apparatus.
{ räk mid bullet schwa t st a macr mid bullet sh schwa n }
rocket thrust [AEROSPACE ENGINEERING] The thrust of a rocket engine.
{ räk mid bullet schwa t thr schwa st }
rocket tube [AEROSPACE ENGINEERING] 1. A launching tube for rockets. 2. A tube or nozzle through which rocket gases are ejected.
{ räk mid bullet schwa t tüb }
rockeye [ORDNANCE] A free-fall cluster bomb designed for use against tanks and armored vehicles with antipersonnel secondary effects.
{ räk imacr }
rock fabric See fabric
{ räk fab mid bullet rik }
rock failure [GEOLOGY] Fracture of a rock that has been stressed beyond its ultimate strength.
{ räk f a macr l mid bullet y schwa r }
rockfall [GEOLOGY] 1. The fastest-moving landslide; free fall of newly detached bedrock segments from a cliff or other steep slope; usually occurs during spring thaw. 2. The rock material moving in or moved by a rockfall.
{ räk f l }
rock fan [GEOLOGY] A fan-shaped bedrock surface whose apex is where a mountain stream debouches upon a piedmont slope, and which occupies an area where a pediment meets the mountain slope.
{ räk fan }
rock-fill [CIVIL ENGINEERING] Composed of large, loosely placed rocks.
{ räk fil }
rock-fill dam [CIVIL ENGINEERING] A dam constructed of loosely placed rock or stone.
{ räk fil dam }
rock-floor robbing [GEOLOGY] A form of sheetflood erosion in which sheetfloods remove crumbling debris from rock surfaces in desert mountains.
{ räk brvbar fl r räb mid bullet i engi }
rock flour [GEOLOGY] A fine, chemically unweathered powder of rock- forming minerals produced by pulverization of rock fragments during natural transport or crushing.Also known as glacial flour.
{ räk fla udot mid bullet schwa r }
rock flowage See flow
{ räk fl o macr mid bullet ij }
rockforming [GEOLOGY] Referring to any minerals which commonly occur in important proportions in common rocks.
{ räk f rm mid bullet i engi }
rock fragment [PETROLOGY] A component of a sedimentary rock consisting of polymineralic or polygranular sand grains that are abraded particles of igneous, sedimentary, or metamorphic rocks.
{ räk frag mid bullet m schwa nt }
rock glacier [GEOLOGY] Boulders and fine material cemented by ice about a meter below the surface.Also known as talus glacier.
{ räk gl a macr mid bullet sh schwa r }
rock-glacier creep [GEOLOGY] A rapid talus creep of tongues of debris in a cold region, caused by the expansive force of the alternate freeze and thaw of ice in the interstices of the debris.
{ räk brvbar gl a macr mid bullet sh schwa r kr p }
rock gypsum [MINERALOGY] Massive, coarsely crystalline to earthy, finely granular type of gypsum found in gyp rock.
{ räk jip mid bullet s schwa m }
rocking bar [HOROLOGY] 1. The plate that holds the winding wheels in a watch; rocks to alternately engage the winding mechanism and the hand- setting mechanism. 2. The part in an alarm timepiece that engages the time and alarm mainsprings.
{ räk mid bullet i engi bär }
rocking furnace [MECHANICAL ENGINEERING] A horizonal, cylindrical melting furnace that is rolled back and forth on a geared cradle.
{ räk mid bullet i engi f schwa r mid bullet n schwa s }
rocking pier [CIVIL ENGINEERING] A pier that is hinged to allow for longitudinal expansion or contraction of the bridge.
{ räk mid bullet i engi pir }
rocking stone [GEOLOGY] A stone or boulder, often of great size, so finely poised upon its foundation (as on the side of a hill or cliff) that it can be moved slightly backward and forward with little force (as with the hand) and still retain its original position.Also known as roggan.
{ räk mid bullet i engi st o macr n }
rocking the sextant See swinging the arc
{ räk mid bullet i engi th schwa sek mid bullet st schwa nt }
rocking valve [MECHANICAL ENGINEERING] An engine valve in which a disk or cylinder turns in its seat to permit fluid flow.
{ räk mid bullet i engi valv }
rock island See meander core
{ räk imacr mid bullet l schwa nd }
rock kindred See rock association
{ räk kin mid bullet dr schwa d }
rocklath [MATERIALS] A sheet of gypsum used as a base for plaster.
{ räk lath }
rock loader [MINING ENGINEERING] Any device or machine used for loading slate or rock inside a mine.
{ räk l o macr d mid bullet schwa r }
rock magnetism [GEOPHYSICS] The natural remanent magnetization of igneous, metamorphic, and sedimentary rocks resulting from the presence of iron oxide minerals.
{ räk mag mid bullet n schwa tiz mid bullet schwa m }
rock matrix compressibility [GEOLOGY] One of three types of rock compressibility (matrix, bulk, and pore); the fractional change in volume of the solid rock material (grains) with a unit change in pressure.
{ räk brvbar m a macr mid bullet triks k schwa m pres mid bullet schwa bil mid bullet schwa d mid bullet }
rock meal See rock milk
{ räk m l }
rock mechanics [GEOPHYSICS] Application of the principles of mechanics and geology to quantify the response of rock when it is acted upon by environmental forces, particularly when human-induced factors alter the original ambient forces.
{ räk mi kan mid bullet iks }
rock milk [MINERALOGY] A soft, white, earthy or powdery variety of calcite.Also known as agaric mineral; bergmehl; forril farina; rock meal.
{ räk milk }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

rockoon [AEROSPACE ENGINEERING] A high-altitude sounding system consisting of a small solid-propellant research rocket carried aloft by a large plastic balloon.
{ rä [image] kün }
rock pedestal See pedestal
{ [image] räk [image] ped mid bullet schwa mid bullet st schwa l }
rock pediment [GEOLOGY] A pediment formed on the surface of bedrock.
{ [image] räk [image] ped mid bullet schwa mid bullet m schwa nt }
rock permeability [GEOLOGY] The ability of a rock to receive, hold, or pass fluid materials (oil, water, and gas) by nature of the interconnections of its internal porosity.
{ [image] räk [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
rock phosphate See phosphorite
{ [image] räk [image] fä [image] sf a macr t }
rock pillar [GEOLOGY] 1. A column of rock produced by differential weathering or erosion, as along a joint plane. 2. In a cave, a pillar-type structure that is residual bedrock rather than a stalactostalagmite.
{ [image] räk [image] pil mid bullet schwa r }
rock pool [GEOLOGY] A tidal pool formed along a rocky shoreline.
{ [image] räk [image] pül }
rock pressure [GEOPHYSICS] 1. Stress in underground geologic material due to weight of overlying material, residual stresses, and pressures resulting from swelling clays. 2. See ground pressure.
{ [image] räk [image] presh mid bullet schwa r }
rock river [GEOLOGY] A very long and narrow rock stream.
{ [image] räk [image] riv mid bullet schwa r }
rock salt See halite
{ [image] räk [image] s [image] lt }
rock saw [MINING ENGINEERING] A type of mechanical miner that is used to remove large blocks of material; cuts narrow slots or channels by the action of a moving steel band or blade and a slurry of abrasive particles (sometimes diamonds) rather than teeth; small flame jets are also used.
{ [image] räk [image] s [image] }
rockshaft [MINING ENGINEERING] A shaft through which rock can be brought into a mine for filling, stopes, or other excavations.
{ [image] räk [image] shaft }
rock shell [INVERTEBRATE ZOOLOGY] The common name for a large number of gastropod mollusks composing the family Muricidae and characterized by having conical shells with various sculpturing.
{ [image] räk [image] shel }
rock shelter [GEOLOGY] A cave that is formed by a ledge of overhanging rock.
{ [image] räk [image] shel mid bullet t schwa r }
rock silk [MINERALOGY] A silky variety of asbestos.
{ [image] räk [image] silk }
Rocksite program [MINING ENGINEERING] A U.S. Navy program concerned with undersea mining or consolidated mineral deposits; studied direct sea-floor access at remote sites through shafts drilled in the sea floor.
{ [image] räk [image] s imacr t [image] pr o macr [image] gram }
rockslide [GEOLOGY] The sudden, rapid downward movement of newly detached bedrock segments over a surface of weakness, such as of bedding, jointing, or faulting.Also known as rock slip.
{ [image] räk [image] sl imacr d }
rock slip See rockslide
{ [image] räk [image] slip }
rock stack [GEOLOGY] A rocky crag that has been uplifted from an old sea floor.
{ [image] räk [image] stak }
rock step See knickpoint
{ [image] räk [image] step }
rock-stratigraphic unit [GEOLOGY] A lithologically homogeneous body of strata characterized by certain observable physical features, or by the dominance of a certain rock type or combination of rock types; rock- stratigraphic units include groups, formations, members, and beds.Also known as geolith; lithologic unit; lithostratic unit; lithostratigraphic unit; rock unit.
{ [image] räk brvbar strad mid bullet schwa brvbar graf mid bullet ik [image] yü mid bullet n schwa t }
rock stream [GEOLOGY] Rocks moving (or already moved) in a mass down a slope under the influence of their own weight.
{ [image] räk [image] str [image] m }
rock system [GEOPHYSICS] In rock mechanics, all natural environmental factors that can influence the behavior of that portion of the earth's crust that will become part of an engineering structure.
{ [image] räk [image] sis mid bullet t schwa m }
rock terrace [GEOLOGY] A stream terrace on the side of a valley composed of resistant bedrock which remains during erosion of weaker overlying and underlying beds.
{ [image] räk [image] ter mid bullet schwa s }
rock type [PETROLOGY] 1. One of the three major rock groups: igneous, sedimentary, metamorphic. 2. A rock having a unique, identifiable set of characters, such as basalt.
{ [image] räk [image] t imacr p }
rock unit See rock-stratigraphic unit
{ [image] räk [image] yü mid bullet n schwa t }
rock varnish See desert varnish
{ [image] räk [image] vär mid bullet nish }
Rockwell hardness [ENGINEERING] A measure of hardness of a material as determined by the Rockwell hardness test.
{ [image] räk [image] wel [image] härd mid bullet n schwa s }
Rockwell hardness test [ENGINEERING] One of the arbitrarily defined measures of resistance of a material to indentation under static or dynamic load; depth of indentation of either a steel ball or a 120° conical diamond with rounded point, 1/16, 1/8, 1/4, or 1/2 inch (1.5875, 3.175, 6.35, 12.7 millimeters) in diameter, called a brale, under prescribed load is the basis for Rockwell hardness; 60, 100, 150 kilogram load is applied with a special machine, and depth of impression under initial minor load is indicated on a dial whose graduations represent hardness number.
{ [image] räk [image] wel [image] härd mid bullet n schwa s [image] test }
rock wood See mountain wood
{ [image] räk [image] w udot d }
rock wool See mineral wool
{ [image] räk [image] w udot l }
Rocky Mountain spotted fever [MEDICINE] An acute, infectious, typhuslike disease of man caused by the rickettsial organism Rickettsia rickettsi and transmitted by species of hard-shelled ticks; characterized by sudden onset of chills, headache, fever, and an exanthem on the extremities.Also known as American spotted fever; tick fever; tick typhus.
{ [image] räk mid bullet [image] [image] ma udot nt mid bullet schwa n [image] späd mid bullet schwa d [image] f [image] mid bullet v schwa r }
rocky point effect [ELECTRONICS] Transient but violent discharges between electrodes in high-voltage transmitting tubes.
{ [image] räk mid bullet [image] brvbar p [image] int i [image] fekt }
rod [DESIGN ENGINEERING] 1. A bar whose end is slotted, tapered, or screwed for the attachment of a drill bit. 2. A thin, round bar of metal or wood.
[GEOLOGY] A rodlike sedimentary particle characterized by a width-length ratio less than 2/3 and a thickness-width ratio more than 2/3.Also known as roller.
[HISTOLOGY] One of the rod-shaped sensory bodies in the retina which are sensitive to dim light.
[MECHANICS] See perch
[NUCLEONICS] A relatively long and slender body of material used in, or in conjunction with, a nuclear reactor; may contain fuel, absorber, or fertile material or other material in which activation or transmutation is desired.
{ räd }
rod bit [DESIGN ENGINEERING] A bit designed to fit a reaming shell that is threaded to couple directly to a drill rod.
{ [image] räd [image] bit }
rod coupling [DESIGN ENGINEERING] A double-pin-thread coupling used to connect two drill rods together.
{ [image] räd [image] k schwa p mid bullet li engi }
rodding [ENGINEERING] An operation in which a rod is passed through a length of tubing such as a rifle or pipework to determine if the bore is clear.
[PETROLOGY] In metamorphic rocks, a linear structure in which the stronger parts, such as vein quartz or quartz pebbles, have been shaped into parallel rods.
{ [image] räd mid bullet i engi }
rod dope [MATERIALS] Grease or other material used to protect or lubricate drill rods.Also called gunk; rod grease.
{ [image] räd [image] d o macr p }
rodent [VERTEBRATE ZOOLOGY] The common name for members of the order Rodentia.
{ [image] r o macr d mid bullet schwa nt }
Rodentia [VERTEBRATE ZOOLOGY] An order of mammals characterized by a single pair of ever-growing upper and lower incisors, a maximum of five upper and four lower cheek teeth on each side, and free movement of the lower jaw in an anteroposterior direction.
{ r o macr [image] den mid bullet ch schwa }
rodenticide [MATERIALS] A chemical agent used to kill rodents.
{ r o macr [image] den mid bullet t schwa [image] s imacr d }
rod gap [ELECTRICITY] 1. A device that is usually formed of two 1/2- square-inch (3-square-centimeter) rods, one grounded and the other connected to the line conductor, but may also have the shape of rings or horns, used to limit the magnitude of transient overvoltages on an electrical system as a result of lightning strikes. 2. Spark gap in which the electrodes are two coaxial rods, with ends between which the discharge takes place, cut perpendicularly to the axis.
{ [image] räd [image] gap }
rod grease See rod dope
{ [image] räd [image] gr [image] s }
rodingite [PETROLOGY] A medium- to coarse-grained, commonly calcium- enriched gabbroic rock containing grossular and diallage as essential minerals.
{ [image] r o macr d mid bullet i engi [image] g imacr t }
rodite See diogenite
{ [image] r o macr [image] d imacr t }
rod level [ENGINEERING] A spirit level attached to a level rod or stadia rod to ensure the vertical position of the rod prior to instrument reading.
{ [image] räd [image] lev mid bullet schwa l }
rod mill [MECHANICAL ENGINEERING] A pulverizer operated by the impact of heavy metal rods.
[METALLURGY] A mill for making metal rods.
{ [image] räd [image] mil }
rod pump [PETROLEUM ENGINEERING] Type of oil well sucker-rod pump that can be inserted into or removed from oil well tubing without moving or disturbing the tubing itself.Also known as insert pump.
{ [image] räd [image] p schwa mp }
Rodrigues formula [MATHEMATICS] 1. The equation giving the nth function in a class of special functions in terms of the nth derivatives of some polynomial. 2. The formula dn + k dr = 0, expressing the difference dn in the unit normals to a surface at two neighboring points on a line of curvature, in terms of the difference dr in the position vectors of the two points and the principal curvature k. 3. The formula for a matrix that is used to transform the cartesian coordinates of a vector in three-space under a rotation through a specified angle about an axis with specified direction cosines.
{ r schwa [image] dr [image] mid bullet g schwa s [image] f [image] r mid bullet my schwa mid bullet l schwa }
rod slide See slide
{ [image] räd [image] sl imacr d }
rod string [MECHANICAL ENGINEERING] Drill rods coupled to form the connecting link between the core barrel and bit in the borehole and the drill machine at the collar of the borehole.
{ [image] räd [image] stri engi }
rod stuffing box [ENGINEERING] An annular packing gland fitting between the drill rod and the casing at the borehole collar; allows the rod to rotate freely but prevents the escape of gas or liquid under pressure.
{ [image] räd [image] st schwa f mid bullet i engi [image] bäks }
rod thermistor [ELECTRONICS] A type of thermistor that has high resistance, long time constant, and moderate power dissipation; it is extruded as a long vertical rod 0.250-2.0 inches (0.63-5.1 centimeters) long and 0.050-0.110 inch (0.13-0.28 centimeter) in diameter, of oxide-binder mix and sintered; ends are coated with conducting paste and leads are wrapped on the coated area.
{ [image] räd th schwa r [image] mis mid bullet t schwa r }
rod weeder [AGRICULTURE] A type of equipment used to prepare the soil during harrowing; it is a power-driven rod, usually square in cross section, which also operates below the surface of loose soil, killing weeds and maintaining the soil in loose mulched condition; adapted to large operations and used in dry areas in the northwestern United States.
{ [image] räd [image] w [image] d mid bullet schwa r }
roedderite [MINERALOGY] (Na,K)2(Mg,Fe)5Si12O30 A silicate meteorite mineral.
{ [image] r a macr d mid bullet schwa [image] r imacr t }
roemerite [MINERALOGY] FeFe2(SO4)4.14H2O A rust-brown to yellow mineral composed of hydrous ferric and ferrous iron sulfate.
{ [image] r a macr m mid bullet schwa [image] r imacr t }
roentgen [NUCLEONICS] An exposure dose of x- or [image] -radiation such that the electrons and positrons liberated by this radiation produce, in air, when stopped completely, ions carrying positive and negative charges of 2.58 times 10-4 coulomb per kilogram of air.Abbreviated R (formerly r).Also spelled röntgen.
{ [image] rent mid bullet g schwa n }
roentgen current [ELECTRICITY] An electric current arising from the motion of polarization charges, as in the rotation of a dielectric in a charged capacitor.
{ [image] rent mid bullet g schwa n [image] k schwa r mid bullet schwa nt }
roentgen diffractometry See x-ray crystallography
{ [image] rent mid bullet g schwa n [image] d [image] [image] frak [image] täm mid bullet schwa mid bullet tr [image] }
roentgen equivalent man See rem
{ [image] rent mid bullet g schwa n i [image] kwiv mid bullet schwa mid bullet l schwa nt [image] man }
roentgen equivalent physical See rep
{ [image] rent mid bullet g schwa n i [image] kwiv mid bullet schwa mid bullet l schwa nt [image] fiz mid bullet i mid bullet k schwa l }
roentgen meter [NUCLEONICS] A meter for measuring the cumulative quantity of x-rays or [image] -rays, without reference to time.
{ [image] rent mid bullet g schwa n [image] m [image] d mid bullet schwa r }
roentgenography [PHYSICS] Radiography by means of x- rays.
{ [image] rent mid bullet g schwa [image] näg mid bullet r schwa mid bullet f [image] }
roentgenoluminescence [PHYSICS] Luminescence which can be produced by x- rays.
{ [image] rent mid bullet g schwa mid bullet n o macr [image] lü mid bullet m schwa [image] nes mid bullet schwa ns }
roentgen optics See x-ray optics
{ [image] rent mid bullet g schwa n [image] äp mid bullet tiks }
roentgenotherapy See x-ray therapy
{ [image] rent mid bullet g schwa mid bullet n o macr [image] ther mid bullet schwa mid bullet p [image] }
roentgen per hour at one meter [NUCLEONICS] A unit of [image] -ray source strength, corresponding to a dose rate of 1 roentgen per hour at a distance of 1 meter in air.Symbolized RHM.
{ brvbar rent mid bullet g schwa n p schwa r [image] a udot r at [image] w schwa n [image] m [image] d mid bullet schwa r }
roentgen rays See x-rays
{ [image] rent mid bullet g schwa n [image] r a macr z }
roentgen spectrometry See x-ray spectrometry
{ [image] rent mid bullet g schwa n spek [image] träm mid bullet schwa mid bullet tr [image] }
Roese-Gottlieb method [ANALYTICAL CHEMISTRY] A solvent extraction method used to obtain an accurate determination of the fat content of milk.
{ [image] rez mid bullet schwa [image] gät [image] l [image] b [image] meth mid bullet schwa d }
roesslerite [MINERALOGY] MgH(AsO4).7H2O A monoclinic mineral composed of hydrous acid magnesium arsenate; it is isomorphous with phosphorroesslerite.
{ [image] res mid bullet l schwa [image] r imacr t }
roestone See oolite
{ [image] re [image] st o macr n }
rofla [GEOLOGY] An extremely narrow, tortuous gorge, frequently formed by meltwater streams flowing from a glacier.
{ [image] r o macr mid bullet fl schwa }
ROFOR [METEOROLOGY] An international code word used to indicate a route forecast (along an air route).
{ [image] r o macr [image] f [image] r }
ROFOT [METEOROLOGY] An international code word used to indicate a route forecast, with units in the English system.
{ [image] r o macr [image] fät }
Rogallo wing [AEROSPACE ENGINEERING] A glider folded inside a spacecraft; to be deployed during the spacecraft's reentry like a parachute, gliding the spacecraft to a landing.
{ r o macr [image] gäl mid bullet o macr [image] wi engi }
rogenstein [GEOLOGY] An oolite in which the ooliths are united by argillaceous cement.
{ [image] r o macr mid bullet g schwa n [image] st imacr n }
Roget's spiral [ELECTRICITY] A spiral wire, suspended vertically with the lower end in mercury, that is made to go through a cycle in which an electric current passing through the wire produces mutual attraction between the coils, causing the wire to lift out of the mercury and breaking the current; the spiral then expands under its own weight, so that the lower end drops back into the mercury and the current is reestablished.
{ r o macr brvbar zh a macr z [image] sp imacr mid bullet r schwa l }
roggan See rocking stone
{ [image] räg mid bullet schwa n }
Rohrback solution [MATERIALS] Toxic, clear, yellow liquid used for specific-gravity separation of minerals and microchemical detection of alkaloids.
{ [image] r o macr r [image] bak s schwa [image] lü mid bullet sh schwa n }
roil [HYDROLOGY] A small section of a stream, characterized by swiftly flowing, turbulent water.
{ [image] r [image] il }
roily oil [MATERIALS] Crude petroleum oil that is more or less emulsified with water.
{ [image] r [image] il mid bullet [image] [image] il }
roily water [HYDROLOGY] 1. Muddy or sediment-filled water. 2. Turbulent, agitated, or swirling water.
{ r il mid bullet w d mid bullet schwa r }
rolamite mechanism [MECHANICAL ENGINEERING] An elemental mechanism consisting of two rollers contained by two parallel planes and bounded by a fixed S-shaped band under tension.
{ r o macr mid bullet l schwa m imacr t mek mid bullet schwa niz mid bullet schwa m }
role indicator [COMPUTER SCIENCE] In information retrieval, a code assigned to a key word to indicate its part of speech, nature, or function.
{ r o macr l in mid bullet d schwa k a macr d mid bullet schwa r }
roll [GEOLOGY] A primary sedimentary structure produced by deformation involving subaqueous slump or vertical foundering.
[MECHANICAL ENGINEERING] A cylinder mounted in bearings; used for such functions as shaping, crushing, moving, or printing work passing by it.
[MECHANICS] Rotational or oscillatory movement of an aircraft or similar body about a longitudinal axis through the body; it is called roll for any degree of such rotation.
[MINING ENGINEERING] See horseback
[TEXTILES] A continuous strand made by rolling, rubbing, or twisting fibers.
{ r o macr l }
roll acceleration [MECHANICS] The angular acceleration of an aircraft or missile about its longitudinal or X axis.
{ r o macr l ik sel mid bullet schwa r a macr mid bullet sh schwa n }
roll axis [MECHANICS] A longitudinal axis through an aircraft, rocket, or similar body, about which the body rolls.
{ r o macr l ak mid bullet s schwa s }
rollback See rerun
{ r o macr l bak }
roll bar [DESIGN ENGINEERING] A metal bar installed overhead on a roofless automotive vehicle in order to protect the occupants if the car rolls over.
{ r o macr l bär }
roll cage [DESIGN ENGINEERING] A frame of metal bars that is installed in a racing car around the driver's seat to protect the driver in the event of an accident.
{ r o macr l k a macr j }
roll cloud See rotor cloud
{ r o macr l kla udot d }
roll compacting [METALLURGY] Compacting a metal powder by using a rolling mill.
{ r o macr l k schwa m pak mid bullet ti engi }
roll control [ENGINEERING] The exercise of control over a missile so as to make it roll to a programmed degree, usually just before pitchover.
{ r o macr l k schwa n tr o macr l }
roll crusher [MECHANICAL ENGINEERING] A crusher having one or two toothed rollers to reduce the material.
{ r o macr l kr schwa sh mid bullet schwa r }
rolled glass [MATERIALS] Thick flat glass made by passing a roller over the molten glass.
{ r o macr ld glas }
rolled gold [METALLURGY] A metal or alloy of low value covered by a layer of gold alloy where the proportion of gold alloy to total weight of the article may be less than 1:20 and fineness of the gold alloy may not be less than 10 karats.
{ r o macr ld g o macr ld }
rolled joint [ENGINEERING] A joint made by expanding a tube in a tube sheet hole by use of an expander.
{ r o macr ld j int }
roller [DESIGN ENGINEERING] A cylindrical device for transmitting motion and force by rotation.
[GEOLOGY] See rod
[OCEANOGRAPHY] A long, massive wave which usually retains its form without breaking until it reaches the beach or a shoal.
{ r o macr mid bullet l schwa r }
roller analyzer [ENGINEERING] Device for quantitative separation of fine particles (down to 5 micrometers) by use of the graduated lift of a variable- rate pneumatic stream.
{ r o macr mid bullet l schwa r an mid bullet schwa l imacr z mid bullet schwa r }
roller bearing [MECHANICAL ENGINEERING] A shaft bearing characterized by parallel or tapered steel rollers confined between outer and inner rings.
{ r o macr mid bullet l schwa r ber mid bullet i engi }
roller bit See cone rock bit
{ r o macr mid bullet l schwa r bit }
roller cam follower [MECHANICAL ENGINEERING] A follower consisting of a rotatable wheel at the end of the shaft.
{ r o macr mid bullet l schwa r kam fäl mid bullet schwa mid bullet w schwa r }
roller chain [MECHANICAL ENGINEERING] A chain drive assembled from roller links and pin links.
{ r o macr mid bullet l schwa r ch a macr n }
roller coating [ENGINEERING] The application of paints, lacquers, or other coatings onto raised designs or letters by means of a roller.
{ r o macr mid bullet l schwa r k o macr d mid bullet i engi }
roller cone bit [ENGINEERING] A drilling bit containing two to four cutters (cones) mounted on very rugged bearings.Also known as bit cone; rock bit.
{ r o macr l mid bullet schwa r brvbar k o macr n bit }
roller conveyor [MECHANICAL ENGINEERING] A gravity conveyor having a track of parallel tubular rollers set at a definite grade, usually on antifriction bearings, at fixed locations, over which package goods which are sufficiently rigid to prevent sagging between rollers are moved by gravity or propulsion.
{ r o macr mid bullet l schwa r k schwa n v a macr mid bullet schwa r }
roller drying [CHEMICAL ENGINEERING] A method used to dry milk for purposes other than human consumption; concentrated milk is fed between two heated and narrowly spaced stainless steel rollers, the adhering thin film of milk dries as the rollers turn and is scraped off the roller by a doctor blade.
{ r o macr mid bullet l schwa r dr imacr mid bullet i engi }
roller gate [CIVIL ENGINEERING] A cylindrical, usually hollow crest gate that is raised and lowered by large toothed wheels running on sloping racks.
{ r o macr mid bullet l schwa r g a macr t }
roller-hearth kiln [ENGINEERING] A type of tunnel kiln through which the ware is conveyed on ceramic rollers.
{ r o macr mid bullet l schwa r brvbar härth kil }
roller leveling [MECHANICAL ENGINEERING] Leveling flat stock by passing it through a machine having a series of rolls whose axes are staggered about a mean parallel path by a decreasing amount.
{ r o macr mid bullet l schwa r lev mid bullet schwa mid bullet li engi }
roller mill See ring-roller mill
{ r o macr mid bullet l schwa r mil }
roller printing [TEXTILES] Printing patterns on fabrics by running them through copper rollers to which inks are applied.
{ r o macr mid bullet l schwa r print mid bullet i engi }
roller pulverizer [MECHANICAL ENGINEERING] A pulverizer operated by the crushing action of rotating rollers.
{ r o macr mid bullet l schwa r p schwa l mid bullet v schwa r imacr z mid bullet schwa r }
rollers [OCEANOGRAPHY] Swells coming from a great distance and forming large breakers on exposed coasts.
{ r o macr mid bullet l schwa rz }
roller stamping die [MECHANICAL ENGINEERING] An engraved roller used for stamping designs and other markings on sheet metal.
{ r o macr mid bullet l schwa r stamp mid bullet i engi d imacr }
roller stripping [GRAPHIC ARTS] In lithography, referring to the problem of ink failing to adhere to the metal ink rollers of a press.
{ r o macr mid bullet l schwa r strip mid bullet i engi }
Rolle's theorem [MATHEMATICS] If a function f(x) is continuous on the closed interval [a,b] and differentiable on the open interval (a,b) and if f(a) = f(b), then there exists x0, ax0b, such that f'(x0)=0.
{ r lz thir mid bullet schwa m }
roll film [GRAPHIC ARTS] A long strip of plastic material with a sensitive emulsion on one side and a layer of gelatin on the other; the gelatin layer reduces the tendency of the base material to curl; the film is attached to opaque backing paper that protects the film from light before and after it is exposed in the camera.
{ r o macr l film }
roll flattening See flattening
{ r o macr l flat mid bullet schwa n mid bullet i engi }
roll forging [METALLURGY] Forging metal by using grooved rotating dies.
{ r o macr l f rj mid bullet i engi }
roll forming [METALLURGY] Metal forming by using contoured rolls.
{ r o macr l f rm mid bullet i engi }
roll in [COMPUTER SCIENCE] To restore to main memory a section of program or data that had previously been rolled out.
{ r o macr l in }
Rollin film See helium film
{ räl mid bullet schwa n film }
rolling [MECHANICS] Motion of a body across a surface combined with rotational motion of the body so that the point on the body in contact with the surface is instantaneously at rest.
[METALLURGY] Reducing or changing the cross- sectional area of a workpiece by the compressive forces exerted by rotating rolls.Also known as metal rolling.
[NAVAL ARCHITECTURE] The oscillating motion of a vessel from side to side due to ground swell, heavy sea, or other causes.
{ r o macr l mid bullet i engi }
rolling barrage [ORDNANCE] An artillery barrage that precedes infantry troops at a predetermined rate in their advance during the attack to protect them and facilitate their advance.
{ r o macr l mid bullet i engi b schwa räzh }
rolling beach [GEOLOGY] At the base of a sea cliff, the upper part of an accumulation of boulder sand pebbles which is being ground to sand and finer particles.
{ r o macr l mid bullet i engi b ch }
rolling chock See bilge keel
{ r o macr l mid bullet i engi chäk }
rolling contact [MECHANICS] Contact between bodies such that the relative velocity of the two contacting surfaces at the point of contact is zero.
{ r o macr l mid bullet i engi kän takt }
rolling-contact bearing [MECHANICAL ENGINEERING] A bearing composed of rolling elements interposed between an outer and inner ring.
{ r o macr l mid bullet i engi brvbar kän takt ber mid bullet i engi }
rolling door [ENGINEERING] A door that moves up and down or from side to side by means of wheels moving along a track.
{ r o macr l mid bullet i engi d r }
rolling friction [MECHANICS] A force which opposes the motion of any body which is rolling over the surface of another.
{ r o macr l mid bullet i engi frik mid bullet sh schwa n }
rolling lift bridge [CIVIL ENGINEERING] A bridge having on the shore end of the lifting portion a segmental bearing that rolls on a flat surface.
{ r o macr l mid bullet i engi lift brij }
rolling radius [DESIGN ENGINEERING] For an automotive vehicle, the distance from the center of an axle to the ground.
{ r o macr l mid bullet i engi r a macr d mid bullet mid bullet schwa s }
rolling recoil [ORDNANCE] System formerly used for absorbing the recoil energy of some railway guns; with the brakes set, the entire car is allowed to roll back when the gun is fired.
{ r o macr l mid bullet i engi r k il }
rolling transposition [ELECTRICITY] Transposition in which the conductors of an open wire circuit are physically rotated in a substantially helical manner; with two wires, a complete transposition is usually executed in two consecutive spans.
{ r o macr l mid bullet i engi tranz mid bullet p schwa zish mid bullet schwa n }
roll mill [MECHANICAL ENGINEERING] A series of rolls operating at different speeds for grinding and crushing.
{ r o macr l mil }
roll-off [ELECTRONICS] Gradually increasing loss or attenuation with increase or decrease of frequency beyond the substantially flat portion of the amplitude-frequency response characteristic of a system or transducer.
{ r o macr l f }
roll-out [COMPUTER SCIENCE] 1. To make available additional main memory for one task by copying another task onto auxiliary storage. 2. To read a computer register or counter by adding a one to each digit column simultaneously until all have returned to zero, with a signal being generated at the instant a column returns to zero.
{ r o macr l a udot t }
rollover [COMPUTER SCIENCE] A keyboard feature that allows more than one key to be depressed simultaneously, enabling the keys to be depressed more rapidly in sequence.
{ r o macr l o macr mid bullet v schwa r }
roll resistance spot welding [METALLURGY] Resistance spot welding using rotating circular electrodes.
{ r o macr l ri zis mid bullet t schwa ns spät weld mid bullet i engi }
roll roofing [MATERIALS] Composition sheet roofing supplied in rolls from which it is laid in overlapping strips.
{ r o macr l rüf mid bullet i engi }
roll set [ENGINEERING] A series of paired convex and concave contoured rolls in a roll forming machine that progressively form a workpiece of uniform cross section.
{ r o macr l set }
roll straightening [ENGINEERING] Unbending of metal stock by passing it through staggered rolls in different planes.
{ r o macr l str a macr t mid bullet schwa n mid bullet i engi }
roll threading [MECHANICAL ENGINEERING] Threading a metal workpiece by rolling it either between grooved circular rolls or between grooved straight lines.
{ r o macr l thred mid bullet i engi }
roll-tube technique [MICROBIOLOGY] A pure-culture technique, employed chiefly in tissue culture, in which, during incubation, the test tubes are held in a wheellike instrument at an angle of about 15° from the horizontal and the wheel is rotated vertically about once every 2 minutes.
{ r o macr l tüb tek n k }
roll welding [METALLURGY] Forge welding by heating in a furnace and applying pressure with rolls.
{ r o macr l weld mid bullet i engi }
roll your own See user program
{ r o macr l y schwa r o macr n }
rom [ELECTRICITY] A unit of electrical conductivity, equal to the conductivity of a material in which an electric field of 1 volt per meter gives rise to a current density of 1 ampere per square meter.Derived from reciprocal ohm meter.
{ räm }
ROM See read-only memory
{ räm }
ROMable code [COMPUTER SCIENCE] A computer program developed to be stored permanently in a read-only memory (ROM).
{ räm mid bullet schwa mid bullet b schwa l k o macr d }
Romanche trench [GEOLOGY] A 24,320-foot-deep (7370-meter) trench in the Mid-Atlantic Ridge near the equator.
{ r o macr mänsh trench }
Romberg's sign [MEDICINE] 1. A sign for obturator hernia in which there is pain radiating to the knee. 2. A sign for loss of position sense in which the patient cannot maintain equilibrium when standing with feet together and eyes closed.
{ räm b schwa rgz s imacr n }
romeite [MINERALOGY] (Ca,Fe,Mn,Na)2(Sb,Ti)2O6(O,OH,F ) A honey- yellow to yellowish-brown mineral composed of oxide of calcium, iron, manganese, sodium, antimony, and titanium, occurring in minute octahedrons.
{ r o macr mid bullet m imacr t }
Römer method [OPTICS] A method of measuring the speed of light, in which apparent changes in the periods of satellites of another planet, such as Jupiter, whose distance from the earth is known, are observed throughout the year.
{ rem mid bullet schwa r meth mid bullet schwa d }
ROMET [METEOROLOGY] An international code word denoting route forecast, with units in the metric system.
{ r o macr met }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

Ronchi test [OPTICS] An improvement on the Foucault knife-edge test for testing curved mirrors, in which the knife edge is replaced with a transmission grating with 15-80 lines per centimeter, and the pinhole source is replaced with a slit or a section of the same grating.
{ [image] ra engi mid bullet k [image] [image] test }
rondada [METEOROLOGY] In Spain, a wind that shifts diurnally from northwest through north, east, south, and west.
{ r [image] n [image] däd mid bullet schwa }
rongstockite [GEOLOGY] A medium- to fine-grained plutonic rock composed of zoned plagioclase, orthoclase, some cancrinite, augite, mica, hornblende, magnetite, sphene, and apatite.
{ ra engi [image] stä [image] k imacr t }
röntgen See roentgen
{ [image] rent mid bullet g schwa n }
rood [MECHANICS] A unit of area, equal to 1/4 acre, or 10,890 square feet, or 1011.7141056 square meters.
{ rüd }
Rood-Sastry classification [ASTRONOMY] A classification scheme for galaxy clusters that differentiates between a number of basic cluster morphologies.
{ brvbar rüd brvbar sas mid bullet tr [image] [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
roof [BUILDING CONSTRUCTION] The cover of a building or similar structure.
[GEOLOGY] 1. The rock above an orebody. 2. The country rock bordering the upper surface of an igneous intrusion.
[MINING ENGINEERING] The rock immediately above a coal seam; corresponds to a hanging wall in metal mining.
{ rüf }
roof beam [BUILDING CONSTRUCTION] A load-bearing member in the roof structure.
{ [image] rüf [image] b [image] m }
roof bolt [MINING ENGINEERING] One of the long steel bolts driven into walls or roofs of underground excavations to strengthen the pinning of rock strata.
{ [image] rüf [image] b o macr lt }
roof control [MINING ENGINEERING] The study of rock behavior when undermined by mining operations, and the most effective measures to control movements.
{ [image] rüf k schwa n [image] tr o macr l }
roof cut [MINING ENGINEERING] A machine cut made with a turret coal cutter in the roof immediately above the seam.
{ [image] rüf [image] k schwa t }
roof drain [BUILDING CONSTRUCTION] A drain for receiving water that has collected on the surface of a roof and discharging it into a downspout.
{ [image] ruüf [image] dr a macr n }
roofed dike [GEOLOGY] A dike that has an upward termination.
{ [image] [image] rüft [image] d imacr k }
roof filter [ELECTRONICS] Low-pass filter used in carrier telephone systems to limit the frequency response of the equipment to frequencies needed for normal transmission, thereby blocking unwanted higher frequencies induced in the circuit by external sources; improves runaround cross-talk suppression and minimizes high-frequency singing.
{ [image] rüf [image] fil mid bullet t schwa r }
roof foundering [GEOLOGY] Collapse of overlying rock into a magma chamber following excavation of a large quantity of magma.
{ [image] rüf [image] fa udot n mid bullet dri engi }
roofing [MATERIALS] Material used in roof construction, such as tar, tar paper, shingles, slate, and tin.
{ [image] rüf mid bullet i engi }
roofing copper [METALLURGY] Copper that has been hot-rolled to sheets in 14- to 32-ounce (400- to 900-gram) weights.
{ [image] rüf mid bullet i engi [image] käp mid bullet schwa r }
roofing felt [MATERIALS] Thick asphalt-impregnated paper used for roofing.
{ [image] rüf mid bullet i engi [image] felt }
roofing granules [MATERIALS] Graded particles of crushed rock, slate, slag, porcelain, or tile, used as surfacing on asphalt roofing and shingles.
{ [image] rüf mid bullet i engi [image] gran mid bullet yülz }
roofing nail [DESIGN ENGINEERING] A nail used for attaching paper or shingle to roof boards; usually short with a barbed shank and a large flat head.
{ [image] rüf mid bullet i engi [image] n a macr l }
roofing putty [MATERIALS] Heavy consistency asphalt solution with asbestos fibers; used for caulking metal roofs.
{ [image] rüf mid bullet i engi [image] p schwa d mid bullet [image] }
roofing slate [MATERIALS] Hard varieties of slate varying in size from 12 times 6 inches (30 times 15 centimeters) to 24 times 14 inches (60 times 35 centimeters), and from 1/8 to 3/4 inch (3 to 19 millimeters) in thickness.
{ [image] rüf mid bullet i engi [image] sl a macr t }
roof jack [MINING ENGINEERING] A screw- or pump-type extension post used as a temporary roof support.
{ [image] rüf [image] jak }
roof pendant [GEOLOGY] Downward projection or sag into an igneous intrusion of the country rock of the roof.Also known as pendant.
{ [image] rüf [image] pen mid bullet d schwa nt }
roof stringer [MINING ENGINEERING] A lagging bar running parallel with the working place above the header in a weak or scaly top in narrow rooms or entries which have short life.
{ [image] rüf [image] stri engi mid bullet schwa r }
roof truss [BUILDING CONSTRUCTION] A truss used in roof construction; it carries the weight of roof deck and framing and of wind loads on the upper chord; an example is a Fink truss.
{ [image] rüf [image] tr schwa s }
rookery [ZOOLOGY] A location used by birds for breeding and nesting.
{ [image] r udot k mid bullet schwa mid bullet r [image] }
room [BUILDING CONSTRUCTION] A partitioned-off area inside a building or dwelling.
[GEOLOGY] An open area in a cave.
[MINING ENGINEERING] 1. Space driven off an entry in which coal is produced. 2. Working place in a flat mine.
{ rüm }
room acoustics [ACOUSTICS] The study of the behavior of sound waves in an enclosed room.
{ [image] rüm schwa [image] küs mid bullet tiks }
room-and-pillar [MINING ENGINEERING] A system of mining in which the coal or ore is mined in rooms separated by narrow ribs or pillars; pillars are subsequently worked.
{ [image] rüm schwa n [image] pil mid bullet schwa r }
room conveyor [MINING ENGINEERING] Any conveyor which carries coal from the face of a room toward the mouth.
{ [image] rüm k schwa n [image] v a macr mid bullet schwa r }
room crosscut See breakthrough
{ [image] rüm [image] kr [image] s [image] k schwa t }
room noise [COMMUNICATIONS] Ambient noise in a telephone station.
{ [image] rüm [image] n [image] iz }
room power [ELECTRONICS] The electric power that is fed to the machinery in a computer room after passing through a power distribution unit, motor- generator set, or other conditioning and isolating device.
{ [image] rüm [image] pa udot mid bullet schwa r }
rooseveltite [MINERALOGY] BiAsO4 A gray mineral consisting of bismuth arsenate; occurs as thin botryoidal crusts.
{ [image] r o macr z mid bullet v schwa l [image] t imacr t }
rooster [AGRICULTURE] An adult male domestic fowl.
[VERTEBRATE ZOOLOGY] An adult male of certain birds and fowl, such as pheasants and ptarmigans.
{ [image] rüs mid bullet t schwa r }
rooster tail [HYDROLOGY] A plumelike form of water and sometimes spray that occurs at the intersection of two crossing waves.
{ [image] rüs mid bullet t schwa r [image] t a macr l }
root [BOTANY] The absorbing and anchoring organ of a vascular plant; it bears neither leaves nor flowers and is usually subterranean.
[CIVIL ENGINEERING] The portion of a dam which penetrates into the ground where the dam joins the hillside.
[COMPUTER SCIENCE] The origin or most fundamental point of a tree diagram.Also known as base.
[DESIGN ENGINEERING] The bottom of a screw thread.
[GEOLOGY] 1. The lower limit of an ore body.Also known as bottom. 2. The part of a fold nappe that was originally linked to its root zone.
[MATHEMATICS] 1. A root of a given real or complex number is a number which when raised to some exponent equals that number.Also known as radix. 2. A root of a polynomial p(x) is a number a such that p(a) = 0. 3. A root of an equation is a number or quantity that satisfies that equation.
[METALLURGY] See root of weld
{ rüt }
root canal [ANATOMY] The cavity within the root of a tooth, occupied by pulp, nerves, and vessels.
{ [image] rüt k schwa [image] nal }
root cap [BOTANY] A thick, protective mass of parenchymal cells covering the meristematic tip of the root.
{ [image] rüt [image] kap }
root cast [GEOLOGY] A slender, tubular, near-vertical, and commonly downward-branching sedimentary structure formed by the filling of a tubular opening left by a root.Also known as rhizoconcretion.
{ [image] rüt [image] kast }
root circle [DESIGN ENGINEERING] A hypothetical circle defined at the bottom of the tooth spaces of a gear.
{ [image] rüt [image] s schwa r mid bullet k schwa l }
root clay See underclay
{ [image] rüt [image] kl a macr }
root component See root symbol
{ [image] rüt k schwa m [image] p o macr mid bullet n schwa nt }
root crack [METALLURGY] A crack in the weld or in the heat-affected zone at the root of the weld.
{ [image] rüt [image] krak }
root directory [COMPUTER SCIENCE] The starting point in a hierarchical file system, where the system operates when it is first started.
{ [image] rüt di [image] rek mid bullet tr [image] }
rooted ordered tree [MATHEMATICS] A rooted tree in which the order of the subtrees formed by deleting the root vertex is significant.
{ [image] rüd mid bullet schwa d [image] [image] r mid bullet d schwa rd [image] tr [image] }
rooted tree [MATHEMATICS] A directed tree graph in which one vertex has no predecessor, and each of the remaining vertices has a unique predecessor.
{ [image] rüd mid bullet schwa d [image] tr [image] }
rooter [ENGINEERING] A heavy plowing device equipped with teeth and used for breaking up the ground surface; a towed scarifier.
{ [image] rüd mid bullet schwa r }
root face [METALLURGY] The part of a fusion face that is not beveled in a welding operation.
{ [image] rüt [image] f a macr s }
root field See Galois field
{ [image] rüt [image] f [image] ld }
root fillet [DESIGN ENGINEERING] The rounded corner at the angle of a gear tooth flank and the bottom land.
{ [image] rüt [image] fil mid bullet schwa t }
root hair [BOTANY] One of the hairlike outgrowths of the root epidermis that function in absorption.
{ [image] rüt [image] her }
root knot [PLANT PATHOLOGY] Any of various plant diseases caused by root-knot nematodes which produce gall-like enlargements on the roots.
{ [image] rüt [image] nät }
rootless vent [GEOLOGY] A source of lava that is not directly connected to a volcanic vent or magma source.
{ [image] rüt mid bullet l schwa s [image] vent }
root locus plot [CONTROL SYSTEMS] A plot in the complex plane of values at which the loop transfer function of a feedback control system is a negative number.
{ [image] rüt brvbar l o macr mid bullet k schwa s [image] plät }
root-mean-square current See effective current
{ [image] rüt [image] m [image] n [image] skwer [image] k schwa mid bullet r schwa nt }
root-mean-square deviation [STATISTICS] The square root of the sum of squared deviations from the mean divided by the number of observations in the sample.
{ brvbar rüt brvbar m [image] n brvbar skwer [image] der mid bullet schwa [image] v a macr mid bullet sh schwa n }
root-mean-square error [STATISTICS] The square root of the second moment corresponding to the frequency function of a random variable.
{ [image] rüt [image] m [image] n [image] skwer [image] er mid bullet schwa r }
root-mean-square sound pressure See effective sound pressure
{ [image] rüt [image] m [image] n [image] skwer [image] sa udot nd [image] presh mid bullet schwa r }
root-mean-square value [PHYSICS] The square root of the time average of the square of a quantity; for a periodic quantity the average is taken over one complete cycle.Also known as effective value.
[STATISTICS] The square root of the average of the squares of a series of related values.
{ [image] rüt [image] m [image] n [image] skwer [image] val mid bullet yü }
root nodule [PLANT PATHOLOGY] An abnormal nodular growth on a plant root system caused by the establishment of symbiotic nitrogen-fixing bacteria in the host tissue.
{ [image] rüt [image] näj [image] ül }
root of joint [METALLURGY] The area of closest proximity between members of a joint to be welded.
{ [image] rüt schwa v [image] j [image] int }
root of unity [MATHEMATICS] A root of unity in a field F is an element a in F such that an = 1 for some positive integer n.
{ brvbar rüt schwa v [image] yü mid bullet n schwa d mid bullet [image] }
root of weld [METALLURGY] The points at which the bottom of the weld and the base metal surfaces intersect.Also known as root.
{ [image] rüt schwa v [image] weld }
root opening [METALLURGY] In welding, the distance between members at the root of the joint.
{ [image] rüt [image] o macr mid bullet p schwa n mid bullet i engi }
root pass [METALLURGY] The first weld bead deposited in a multiple pass weld.Also known as root sealer bead.
{ [image] rüt [image] pas }
root penetration [METALLURGY] The depth of penetration of the weld metal into the root of a joint.
{ [image] rüt [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n }
root rot [PLANT PATHOLOGY] Any of various plant diseases characterized by decay of the roots.
{ [image] rüt [image] rät }
Roots blower [MECHANICAL ENGINEERING] A compressor in which a pair of hourglass- shaped members rotate within a casing to deliver large volumes of gas at relatively low pressure increments.
{ [image] rüts [image] bl o macr mid bullet schwa r }
root sealer bead See root pass
{ [image] rüt [image] s [image] l mid bullet schwa r [image] b [image] d }
root segment [COMPUTER SCIENCE] The master or controlling segment of an overlay structure which always resides in the main memory of a computer.
{ [image] rüt [image] seg mid bullet m schwa nt }
root sheath [GEOLOGY] A hollow root cast.
{ [image] rüt [image] sh [image] th }
root-squaring methods [MATHEMATICS] Methods of solving algebraic equations which involve calculating the coefficients in a sequence of equations, each of which has roots which are the squares of the roots in the previous equation.
{ [image] rüt [image] skwer mid bullet i engi [image] meth mid bullet schwa dz }
rootstock [BOTANY] A root or part of a root used as the stock for grafting.
{ [image] rüt [image] stäk }
root-sum-square value [PHYSICS] The square root of the sum of the squares of a series of related values; commonly used to express total harmonic distortion.
{ [image] rüt [image] s schwa m [image] skw schwa r [image] val mid bullet ü }
root symbol [COMPUTER SCIENCE] An element of a formal language, generally unique, that is not derivable from other language elements.Also known as root component.
{ [image] rüt [image] sim mid bullet b schwa l }
root task [COMPUTER SCIENCE] The initial program on a parallel machine from which one or more child processes branch out in the fork-join model.
{ [image] rüt [image] task }
root test [MATHEMATICS] An infinite series of nonnegative terms an converges if, after some term, the ith root of ai is less than a fixed number smaller than 1.
{ [image] rüt [image] test }
root vertex [MATHEMATICS] The vertex of a rooted tree that has no predecessor.
{ [image] rüt [image] v schwa r [image] teks }
rootworm [INVERTEBRATE ZOOLOGY] 1. An insect larva that feeds on plant roots. 2. A nematode that infests the roots of plants.
{ [image] rüt [image] w schwa rm }
root zone [GEOLOGY] 1. The area where a low-angle thrust fault steepens and descends into the crust. 2. The source of the root of a fold nappe.
{ [image] rüt [image] z o macr n }
ropak [OCEANOGRAPHY] An ice cake standing on edge as a result of excessive pressure.Also known as turret ice.
{ [image] r o macr [image] pak }
rope [MATERIALS] A long, flexible object which consists of many strands of wire, plastic, or vegetable fiber such as manila.
[ORDNANCE] A form of confusion reflector consisting of long strips of metal foil, sometimes used with tiny parachutes to reduce the rate of fall.
{ r o macr p }
rope-and-button conveyor [MECHANICAL ENGINEERING] A conveyor consisting of an endless wire rope or cable with disks or buttons attached at intervals.
{ brvbar r o macr p schwa n brvbar b schwa t mid bullet schwa n k schwa n [image] v a macr mid bullet schwa r }
rope boring [ENGINEERING] A method similar to rod drilling except that rigid rods are replaced by a steel rope to which the boring tools are attached and allowed to fall by their own weight.
{ [image] r o macr p [image] b [image] r mid bullet i engi }
rope chaff [ORDNANCE] Chaff that contains one or more rope elements.
{ [image] r o macr p [image] chaf }
rope cutter See hook tender
{ [image] r o macr p k schwa d mid bullet schwa r }
rope drive [MECHANICAL ENGINEERING] A system of ropes running in grooved pulleys or sheaves to transmit power over distances too great for belt drives.
{ r o macr p dr imacr v }
rope-lay conductor [ELECTRICITY] Cable composed of a central core surrounded by one or more layers of helically laid groups of wires.
{ r o macr p brvbar l a macr k schwa n d schwa k mid bullet t schwa r }
rope rider See trip rider
{ r o macr p r imacr d mid bullet schwa r }
rope sheave [DESIGN ENGINEERING] A grooved wheel, usually made of cast steel or heat-treated alloy steel, used for rope drives.
{ r o macr p sh v }
rope socket [DESIGN ENGINEERING] A drop-forged steel device, with a tapered hole, which can be fastened to the end of a wire cable or rope and to which a load may be attached.
{ r o macr p säk mid bullet schwa t }
ropewalk [ENGINEERING] A long walkway down which a worker carries and lays rope in a manufacturing plant.
{ r o macr p w k }
ropeway [ENGINEERING] One or a pair of steel cables between several supporting towers which serve as tracks for transporting materials in mountainous areas or at sea.
{ r o macr p w a macr }
Roproniidae [INVERTEBRATE ZOOLOGY] A small family of hymenopteran insects in the superfamily Proctotrupoidea.
{ räp mid bullet r schwa n imacr mid bullet schwa d }
ropy lava See pahoehoe
{ r o macr mid bullet p lä mid bullet v schwa }
Rorschach test [PSYCHOLOGY] A projective psychologic test in which the subject describes what he imagines seeing in a series of 10 standard inkblots of varying designs and colors.
{ r o macr r shäk test }
Rosa and Dorsey method [ELECTROMAGNETISM] A method of measuring the speed of light by comparing the capacitance of a capacitor in electromagnetic units, as measured experimentally, with values of currents determined from a current balance, to the capacitance of the same capacitor in electrostatic units, as determined from its geometrical dimensions.
{ r o macr mid bullet s schwa schwa n d r mid bullet s meth mid bullet schwa d }
rosacea [MEDICINE] A chronic skin disorder of middle age characterized by redness, papules, and oiliness.
{ r o macr z a macr mid bullet sh mid bullet schwa }
Rosaceae [BOTANY] A family of dicotyledonous plants in the order Rosales typically having stipulate leaves and hypogynous, slightly perigynous, or epigynous flowers, numerous stamens, and several or many separate carpels.
{ r o macr z a macr s mid bullet }
Rosales [BOTANY] A morphologically diffuse order of dicotyledonous plants in the subclass Rosidae.
{ r o macr z a macr mid bullet l z }
Rosalind [ASTRONOMY] A satellite of Uranus orbiting at a mean distance of 43,450 miles (69,930 kilometers) with a period of 13 hours 26 minutes, and with a diameter of about 36 miles (58 kilometers).
{ räz mid bullet lind }
rosaniline See fuchsin
{ r o macr z an mid bullet schwa mid bullet l schwa n }
rosasite [MINERALOGY] (Cu,Zn)2(OH)2(CO3) A green to bluish-green and sky blue mineral consisting of a carbonate-hydroxide of copper and zinc.
{ r o macr mid bullet z schwa s imacr t }
roscherite [MINERALOGY] (Ca,Mn,Fe)2Al(PO4)(OH).2H2O A dark- brown mineral composed of hydrous basic phosphate of aluminum, calcium, manganese, and iron, occurring as monoclinic crystals.
{ räsh mid bullet schwa r imacr t }
roscoelite [MINERALOGY] K(V,Al,Mg)3Si3O10(OH )2 Tan, grayish- brown, or greenish-brown vanadium-bearing mica mineral occurring in minute scales or flakes.
{ rä sk o macr imacr t }
rose [BOTANY] A member of the genus Rosa in the rose family (Rosaceae); plants are erect, climbing, or trailing shrubs, generally prickly stemmed, and bear alternate, odd-pinnate single leaves.
[MATHEMATICS] A graph consisting of loops shaped like rose petals arising from the equations in polar coordinates r = a sin n or r = a cos n .Also known as rhodonea.
{ r o macr z }
rose absolute [MATERIALS] First filtrate from the cooled alcohol solvent solution of rose concrete (after removal of waxes) during perfume manufacture; pure oil of rose.
{ r o macr z ab mid bullet s schwa lüt }
rose bit [DESIGN ENGINEERING] A hardened steel or alloy noncore bit with a serrated face to cut or mill out bits, casing, or other metal objects lost in the hole.
{ r o macr z bit }
rosebloom See false blossom
{ r o macr z blüm }
rose chucking reamer [DESIGN ENGINEERING] A machine reamer with a straight or tapered shank and a straight or spiral flute; cutting is done at the ends of the teeth only; produces a rough hole since there are few teeth.
{ r o macr z ch schwa k mid bullet i engi r mid bullet m schwa r }
rose concrete [MATERIALS] Semisolid mixture of essential oils and waxes solvent-extracted from rose flower petals, leaves, and bark.
{ r o macr z kän kr t }
rose diagram [GEOLOGY] A circular graph indicating values in several classes of vector properties of rocks such as cross-bedding direction.
{ r o macr z d imacr mid bullet schwa gram }
rose flower oil See rose oil
{ r o macr z brvbar fla udot mid bullet schwa r il }
rose hip [BOTANY] The ripened false fruit of a rose plant.
{ r o macr z hip }
roselite [MINERALOGY] (Ca,Co)2(Co,Mg)(AsO4)2.2H2O A pink or rose-colored, monoclinic mineral consisting of a hydrated arsenate of calcium, cobalt, and magnesium.
{ r o macr z mid bullet schwa l imacr t }
rosemary [BOTANY] Rosmarinus officinalis. A fragrant evergreen of the mint family from France, Spain, and Portugal; leaves have a pungent bitter taste and are used as an herb and in perfumes.
{ r o macr z mer mid bullet }
rosemary oil [MATERIALS] Pungent, combustible, colorless to yellow essential oil with camphorlike aroma; soluble in ether, glacial acetic acid, and alcohol; derived from flowers of rosemary (Rosmarinus officinalis); used in flavors, perfumes, and medicines.
{ r o macr z mer mid bullet il }
Rosenberg crossed-field generator [ELECTRICITY] A type of dynamoelectric amplifier which is self-regulating and can operate while the rotor varies in speed, the current never rising above a certain value.
{ r o macr z mid bullet schwa n b schwa rg brvbar kr st brvbar f ld jen mid bullet schwa r a macr d mid bullet schwa r }
Rosenmueller's organ See epoophoron
{ r o macr z mid bullet schwa n m udot l mid bullet schwa rz r mid bullet g schwa n }
Rosenmund reaction [ORGANIC CHEMISTRY] Catalytic hydrogenation of an acid chloride to form an aldehyde; the reaction is in the presence of sulfur to prevent the subsequent hydrogenation of the aldehyde.
{ r o macr z mid bullet schwa n m udot nd r ak mid bullet sh schwa n }
rose oil [MATERIALS] Transparent, combustible, yellow-to-green or red essential oil with fragrant scent and sweet taste; solidifies at 18-37°C; steam-distilled from rose flowers; used in flavors, perfumes, and medicines.Also known as attar of roses; otto of rose oil; rose flower oil.
{ r o macr z il }
roseola infantum See exanthem subitum
{ r o macr mid bullet z o macr mid bullet l schwa in fan mid bullet t schwa m }
roseola typhosa [MEDICINE] The rose-colored eruption characteristic of typhus or typhoid fever.
{ r o macr mid bullet z o macr mid bullet schwa t imacr f o macr mid bullet s schwa }
rose opal [MINERALOGY] An opaque variety of common opal having a fine red color.
{ r o macr z o macr mid bullet p schwa l }
rose point lace [TEXTILES] A needlepoint lace worked in relief.Also known as gros point; venetian rose point.
{ r o macr z brvbar p int l a macr s }
rose quartz [MINERALOGY] A pink variety of crystalline quartz; commonly massive and used as a gemstone.Also known as Bohemian ruby.
{ r o macr z kw rts }
rose reamer [DESIGN ENGINEERING] A reamer designed to cut on the beveled leading ends of the teeth rather than on the sides.
{ r o macr z r mid bullet m schwa r }
Rose's metal [METALLURGY] An alloy of bismuth tin and lead; melts at 94°C.
{ r o macr z mid bullet schwa z med mid bullet schwa l }
rosette [BIOLOGY] Any structure or marking resembling a rose.
[METALLURGY] 1. Rounded constituents in a microstructure arranged in whorls. 2. Strain gages arranged to indicate at a single position the strains in three different directions.
[MINERALOGY] Rose-shaped, crystalline aggregates of barite, marcasite, or pyrite formed in sedimentary rock.
[PLANT PATHOLOGY] Any of various plant diseases in which the leaves become clustered in the form of a rosette.
{ r o macr zet }
Rosette Nebula [ASTRONOMY] A nebula classified as NGC 2237; this nebula contains numerous small dense clouds that have been photographed with large telescopes.
{ r o macr zet neb mid bullet y schwa mid bullet l schwa }
rose water [MATERIALS] Aqueous solution with rose scent (from steam distillation of fresh flowers of rose plants); used in lotions, flavors, and perfumes.
{ r o macr z w d mid bullet schwa r }
Rosidae [BOTANY] A large subclass of the class Magnoliatae; most have a well-developed corolla with petals separate from each other, binucleate pollen, and ovules usually with two integuments.
{ r o macr z mid bullet schwa d }
rosieresite [MINERALOGY] A yellow to brown mineral composed of hydrous aluminum phosphate containing lead and copper, occurring in stalactitic masses.
{ r o macr z er mid bullet schwa s imacr t }
rosin [MATERIALS] A translucent yellow, umber, or reddish resinous residue from the distillation of crude turpentine from the sap of pine trees (gum rosin) or from an extract of the stumps and other parts of the tree (wood rosin); used in varnishes, lacquers, printing inks, adhesives, and soldering fluxes, in medical ointments, and as a preservative.
{ räz mid bullet schwa n }
rosin-core solder [MATERIALS] Solder made up in tubular or other hollow form, with the inner space filled with noncorrosive rosin flux.
{ räz mid bullet schwa n brvbar k r säd mid bullet schwa r }
rosin essence [MATERIALS] That part of rosin that can be distilled off at a temperature below 360°C.
{ räz mid bullet schwa n es mid bullet schwa ns }
rosin ester See ester gum
{ räz mid bullet schwa n es mid bullet t schwa r }
rosin-extended rubber [MATERIALS] Cold rubber with up to 50% rosin.
{ räz mid bullet schwa n ik brvbar sten mid bullet d schwa d r schwa b mid bullet schwa r }
rosin joint [ELECTRICITY] A soldered joint in which one of the wires is surrounded by an almost invisible film of insulating rosin, making the joint intermittently or continuously open even though it looks good.
{ räz mid bullet schwa n j int }
rosin oil [MATERIALS] Viscous, water-insoluble, white-to-brown liquid; soluble in ether, chloroform, carbon disulfide, and fatty oils; distilled from rosin; used as a lubricant and in adhesives, inks, and linoleum.
{ räz mid bullet schwa n il }
rosin size [MATERIALS] An alkali-treated rosin used as a dry powder or emulsion to surface-size paper products.
{ räz mid bullet schwa n s imacr z }
rosin tin [MINERALOGY] A red or yellow variety of cassiterite.Also known as resin tin.
{ räz mid bullet schwa n brvbar tin }
Rosiwal analysis [PETROLOGY] A quantitive method of estimating the volume percentages of the minerals in a rock, in which thin sections of a rock are examined under a microscope which has a micrometer to measure the linear intercepts of each mineral along a particular set of lines.
{ räz mid bullet schwa w l schwa nal mid bullet schwa mid bullet s schwa s }
Ross Barrier [OCEANOGRAPHY] A wall of shelf ice bordering on the Ross Sea.
{ r s bar mid bullet mid bullet schwa r }
Rossby diagram [THERMODYNAMICS] A thermodynamic diagram, named after its designer, with mixing ratio as abscissa and potential temperature as ordinate; lines of constant equivalent potential temperature are added.
{ r s mid bullet b d imacr mid bullet schwa gram }
Rossby number [FLUID MECHANICS] The nondimensional ratio of the inertial force to the Coriolis force for a given flow of a rotating fluid, given as R0 = U/fL, where U is a characteristic velocity, f the Coriolis parameter (or, if the system is cylindrical rather than spherical, twice the system's rotation rate), and L a characteristic length.
{ r s mid bullet b n schwa m mid bullet b schwa r }
Rossby parameter [FLUID MECHANICS] The northward variation of the Coriolis parameter, arising from the sphericity of the earth.Also known as Rossby term.
{ r s mid bullet b p schwa ram mid bullet schwa d mid bullet schwa r }
Rossby regime [FLUID MECHANICS] A type of flow pattern in a rotating fluid with differential radial heating in which the major radial transport of shear and momentum is effected by horizontal eddies of low wave-number; this regime occurs for low values of the Rossby number (of the order of 0.1).
{ r s mid bullet b ri zh m }
Rossby term See Rossby parameter
{ r s mid bullet b t schwa rm }
Rossby wave [METEOROLOGY] A wave on a uniform current in a two- dimensional nondivergent fluid system, rotating with varying angular speed about the local vertical (beta plane); this is a special case of a barotropic disturbance, conserving absolute vorticity; applied to atmospheric flow, it takes into account the variability of the Coriolis parameter while assuming the motion to be two-dimensional.Also known as planetary wave.
{ r s mid bullet b w a macr v }
Ross effect [GRAPHIC ARTS] A shrinking of the blackened areas of a photographic layer upon drying.Also known as gelatin effect.
{ r s i fekt }
Rosseland mean absorption coefficient [OPTICS] A coefficient of opacity that is the inverse of a weighted mean of the transmission coefficient over all frequencies.
{ r s mid bullet l schwa nd m n schwa b s rp mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa nt }
Rossel Current [OCEANOGRAPHY] A seasonal Pacific Ocean current flowing westward and north-westward along both the southern and northeastern coasts of New Guinea, the southern part flowing through Torres Strait and losing its identity in the Arafura Sea, and the northern part curving northeastward to join the equatorial countercurrent of the Pacific Ocean.
{ r s mid bullet schwa l k schwa mid bullet r schwa nt }
Ross feeder [MECHANICAL ENGINEERING] A chute for conveying bulk materials by means of a screen of heavy endless chains hung on a sprocket shaft; rotation of the shaft causes materials to slide.
{ r s f d mid bullet schwa r }
rossite [MINERALOGY] CaV2O6.4H2O A yellow, triclinic mineral consisting of a hydrated calcium vanadate.
{ r s imacr t }
Rossman drive [ENGINEERING] A method used to provide speed control of alternating-current motors; an induction motor stator is mounted on trunnion bearings and driven with an auxiliary motor, to provide the desired change in slip between the stator and rotor.
{ r s mid bullet m schwa n dr imacr v }
Ross objective [OPTICS] A type of wide-field lens objective in cameras used for astrometric work.
{ r s schwa b jek mid bullet tiv }
Ross Sea [GEOGRAPHY] Arm of the South Pacific Ocean off Antarctica.
{ r s s }
rostellum [BIOLOGY] The anterior, flattened region of the scolex of armed tapeworms.
{ rä stel mid bullet schwa m }
rosterite See vorobyevite
{ rä mid bullet st schwa r imacr t }
rosthornite [MINERALOGY] A brown to garnet-red variety of retinite with a low (4.5) oxygen content, found in lenticular masses in coal.
{ räs mid bullet th schwa r n imacr t }
Rostratulidae [VERTEBRATE ZOOLOGY] A small family of birds in the order Charadriiformes containing the painted snipe; females are more brightly colored than males.
{ rä mid bullet str schwa tyü mid bullet l schwa d }
rostrum [BIOLOGY] A beak or beaklike process.
{ rä mid bullet str schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

radical [BOTANY] 1. Of, pertaining to, or proceeding from the root. 2. Arising from the base of a stem or from an underground stem.
[MATHEMATICS] 1. In a ring, the intersection of all maximal ideals.Also known as Jacobson radical. 2. An indicated root of a quantity. Symbolized [image] .
[ORGANIC CHEMISTRY] 1. org chem 2. See free radical
{ [image] rad mid bullet schwa mid bullet k schwa l }
radical axis [MATHEMATICS] The line passing through the two points of intersection of a pair of circles.
{ [image] rad mid bullet schwa mid bullet k schwa l [image] ak mid bullet s schwa s }
radical center [MATHEMATICS] 1. For three circles, the point at which the three radical axes of pairs of the circles intersect. 2. For four spheres, the point at which the six radical planes of pairs of the spheres intersect.
{ [image] rad mid bullet schwa mid bullet k schwa l [image] sen mid bullet t schwa r }
radical equation See irrational equation
{ [image] rad mid bullet schwa mid bullet k schwa l i [image] kw a macr mid bullet zh schwa n }
radical plane [MATHEMATICS] The plane containing the circle of intersection of a pair of spheres.
{ [image] rad mid bullet schwa mid bullet k schwa l [image] pl a macr n }
radical scavenger [CHEMISTRY] One of a group of molecules that combines with free radicals in a chemical or biochemical system to render them less active chemically.
{ [image] rad mid bullet schwa mid bullet k schwa l [image] skav mid bullet schwa n mid bullet j schwa r }
radicidation [FOOD ENGINEERING] Destruction by radiation of microorganisms in food that are significant to public health; an example is Salmonella species.
{ [image] r a macr d mid bullet schwa mid bullet s schwa [image] d a macr mid bullet sh schwa n }
radicle [BOTANY] The embryonic root of a flowering plant.
{ [image] rad mid bullet schwa mid bullet k schwa l }
radicofunctional name [ORGANIC CHEMISTRY] A name for an organic compound that uses two key words; the first word corresponds to the group or groups involved and the second word indicates the functional group-for example, alkyl halide.
{ brvbar rad mid bullet schwa mid bullet k o macr [image] f schwa engi k mid bullet sh schwa n mid bullet schwa l [image] n a macr m }
radicotomy See rhizotomy
{ [image] rad mid bullet schwa [image] käd mid bullet schwa mid bullet m [image] }
radicular cyst [MEDICINE] A cyst arising from a granuloma of the root of a tooth.Also known as periapical cyst.
{ r schwa [image] dik mid bullet y schwa mid bullet l schwa r [image] sist }
radiculitis [MEDICINE] Inflammation of a nerve root.
{ r schwa brvbar dik mid bullet y schwa [image] l imacr d mid bullet schwa s }
radiculoneuropathy [MEDICINE] Disease of the peripheral spinal nerves and their roots.
{ ra brvbar dik mid bullet y schwa mid bullet l o macr mid bullet n udot [image] räp mid bullet schwa mid bullet th [image] }
radio [COMMUNICATIONS] The transmission of signals through space by means of electromagnetic waves; usually applied to the transmission of sound and code signals, although television and radar also depend on electromagnetic waves.
[ELECTRONICS] See radio receiver
{ [image] r a macr d mid bullet [image] mid bullet o macr }
radio- [ELECTROMAGNETISM] A prefix denoting the use of radiant energy, particularly radio waves.
[NUCLEONICS] Chemical prefix designating radiation or radioactivity; used to designate radioactive elements (such as radiocarbon) and substances containing them (such as radiochemicals, radiocolloids, or radio compounds).
{ [image] r a macr d mid bullet [image] mid bullet o macr }
radioacoustic position finding See radioacoustic ranging
{ brvbar r a macr d mid bullet [image] mid bullet o macr mid bullet schwa [image] küs mid bullet tik p schwa [image] zish mid bullet schwa n [image] find mid bullet i engi }
radioacoustic ranging [ENGINEERING] A method for finding the position of a vessel at sea; a bomb is exploded in the water, and the sound of the explosion transmitted through water is picked up by the vessel and by shore stations, other vessels, or buoys whose positions are known; the received sounds are transmitted instantaneously by radio to the surveying vessel, and the elapsed times are proportional to the distances to the known positions.Abbreviated RAR.Also known as radioacoustic position finding; radioacoustic sound ranging.
{ brvbar r a macr d mid bullet [image] mid bullet o macr mid bullet schwa [image] küs mid bullet tik [image] r a macr nj mid bullet i engi }
radioacoustics [COMMUNICATIONS] Study of the production, transmission, and reproduction of sounds carried from one place to another by radiotelephony.
{ brvbar r a macr d mid bullet [image] mid bullet o macr mid bullet schwa [image] küs mid bullet tiks }
radioacoustic sound ranging See radioacoustic ranging
{ brvbar r a macr d mid bullet [image] mid bullet o macr mid bullet schwa [image] küs mid bullet tik [image] sa udot nd [image] r a macr nj mid bullet i engi }
radioactinium [NUCLEAR PHYSICS] Conventional name for the isotope of thorium which has mass number 227 and is in the actinium series.Symbolized RdAc.
{ brvbar r a macr d mid bullet [image] mid bullet o macr mid bullet ak [image] tin mid bullet [image] mid bullet schwa m }
radioactive [NUCLEAR PHYSICS] Exhibiting radioactivity or pertaining to radioactivity.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv }
radioactive age determination See radiometric dating
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] a macr j di [image] t schwa r mid bullet m schwa [image] n a macr mid bullet sh schwa n }
radioactive carbon dating See carbon-14 dating
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv brvbar kär mid bullet b schwa n [image] d a macr d mid bullet i engi }
radioactive chain See radioactive series
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] ch a macr n }
radioactive clock [NUCLEAR PHYSICS] A radioactive isotope such as potassium- 40 which spontaneously decays to a stable end product at a constant rate, allowing absolute geologic age to be determined.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] kläk }
radioactive cloud [NUCLEONICS] A mass of air and vapor in the atmosphere carrying radioactive debris from a nuclear explosion.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] kla udot d }
radioactive cobalt [NUCLEAR PHYSICS] Radioactive form of cobalt, such as cobalt-60 with a half-life of 5.3 years.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] k o macr [image] b [image] lt }
radioactive collision [NUCLEAR PHYSICS] A nuclear reaction in which a neutron is absorbed by a nucleus and a gamma ray is emitted.
{ [image] r a macr d mid bullet [image] mid bullet o macr brvbar ak mid bullet tiv k schwa [image] lizh mid bullet schwa n }
radioactive contaminant [NUCLEONICS] A radioactive material which has spread to places where it may harm persons, spoil experiments, or make products or equipment unsuitable or unsafe for some specific purpose.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv k schwa n [image] tam mid bullet schwa mid bullet n schwa nt }
radioactive dating See radiometric dating
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] d a macr d mid bullet i engi }
radioactive debris [NUCLEONICS] Radioactive material which is carried through the air from the site of a nuclear explosion.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv d schwa [image] br [image] }
radioactive decay [NUCLEAR PHYSICS] The spontaneous transformation of a nuclide into one or more different nuclides, accompanied by either the emission of particles from the nucleus, nuclear capture or ejection of orbital electrons, or fission.Also known as decay; nuclear spontaneous reaction; radioactive disintegration; radioactive transformation; radioactivity.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv di [image] k a macr }
radioactive decay constant See decay constant
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv di brvbar k a macr [image] kän mid bullet st schwa nt }
radioactive decay product See daughter
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv di brvbar k a macr [image] präd mid bullet schwa kt }
radioactive decay series See radioactive series
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv di brvbar k a macr [image] sir mid bullet [image] z }
radioactive disintegration See radioactive decay
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv di [image] sin mid bullet t schwa [image] gr a macr mid bullet sh schwa n }
radioactive displacement law [NUCLEAR PHYSICS] The statement of the changes in mass number A and atomic number Z that take place during various nuclear transformations.Also known as displacement law.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv di [image] spl a macr s mid bullet m schwa nt [image] l [image] }
radioactive element [NUCLEAR PHYSICS] An element all of whose isotopes spontaneously transform into one or more different nuclides, giving off various types of radiation; examples include promethium, radium, thorium, and uranium.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] el mid bullet schwa mid bullet m schwa nt }
radioactive emanation [NUCLEAR PHYSICS] A radioactive gas given off by certain radioactive elements; all of these gases are isotopes of the element radon.Also known as emanation.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] em mid bullet schwa [image] n a macr mid bullet sh schwa n }
radioactive equilibrium [NUCLEAR PHYSICS] In radioactivity, the condition of equilibrium in which the rate of decay of the parent isotope is exactly matched by the rate of decay of every intermediate daughter isotope.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
radioactive fallout See fallout
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] f [image] l [image] a udot t }
radioactive half-life See half- life
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] haf [image] l imacr f }
radioactive heat [THERMODYNAMICS] Heat produced within a medium as a result of absorption of radiation from decay of radioisotopes in the medium, such as thorium-232, potassium-40, uranium-238, and uranium- 235.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] h [image] t }
radioactive isotope See radioisotope
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] imacr mid bullet s schwa [image] t o macr p }
radioactive material [NUCLEONICS] A material having one or more constituents that exhibit significant radioactivity.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv m schwa [image] tir mid bullet [image] mid bullet schwa l }
radioactive metal [NUCLEAR PHYSICS] A luminous metallic element, such as actinium, radium, or uranium, that spontaneously and continuously emits radiation capable in some degree of penetrating matter impervious to ordinary light.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] med mid bullet schwa l }
radioactive mineral [MINERALOGY] Any mineral species that contains uranium or thorium as an essential part of the chemical composition; examples are uraninite, pitchblende, carnotite, coffinite, and autunite.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] min mid bullet r schwa l }
radioactive paint [MATERIALS] A luminous paint that gives off light without being activated.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] p a macr nt }
radioactive salt [NUCLEONICS] A salt whose molecules have radioactive atoms, such as radium bromide or mesothorium bromide; used in trace amounts to energize self-luminous paints.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] s [image] lt }
radioactive series [NUCLEAR PHYSICS] A succession of nuclides, each of which transforms by radioactive disintegration into the next until a stable nuclide results.Also known as decay chain; decay family; decay series; disintegration chain; disintegration family; disintegration series; radioactive chain; radioactive decay series; series decay; transformation series.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] sir mid bullet [image] z }
radioactive snow gage [ENGINEERING] A device which automatically and continuously records the water equivalent of snow on a given surface as a function of time; a small sample of a radioactive salt is placed in the ground in a lead-shielded collimator which directs a beam of radioactive particles vertically upward; a Geiger-Müller counting system (located above the snow level) measures the amount of depletion of radiation caused by the presence of the snow.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] sn o macr [image] g a macr j }
radioactive source [NUCLEONICS] Any quantity of radioactive material intended for use as a source of ionizing radiation.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] s [image] rs }
radioactive standard [NUCLEONICS] A sample of radioactive material which contains a known number and type of radioactive atoms at some definite time; used to calibrate radiation measuring instruments.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] stan mid bullet d schwa rd }
radioactive thickness gage [NUCLEONICS] An instrument for measuring the thickness of the metal wall of a pipe or tank from one side, by directing a beam of [image] -rays through the wall at an angle and measuring the amount of backscattering with a radiation detector.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] thik mid bullet n schwa s [image] g a macr j }
radioactive tracer [NUCLEONICS] A radioactive isotope which, when attached to a chemically similar substance or injected into a biological or physical system, can be traced by radiation detection devices, permitting determination of the distribution or location of the substance to which it is attached.Also known as radiotracer.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] tr a macr mid bullet s schwa r }
radioactive transformation See radioactive decay
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
radioactive waste [NUCLEONICS] Liquid, solid, or gaseous waste resulting from mining of radioactive ore, production of reactor fuel materials, reactor operation, processing of irradiated reactor fuels, and related operations, and from use of radioactive materials in research, industry, and medicine.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] w a macr st }
radioactive-waste disposal [NUCLEONICS] The disposal of waste radioactive materials and of equipment contaminated by radiation; the two basic disposal methods are concentration for burial underground or in the sea, and dilution for controlled dispersion; reprocessing of reactor fuel is a major source of radioactive waste.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv brvbar w a macr st di [image] sp o macr mid bullet z schwa l }
radioactive well logging [ENGINEERING] The recording of the differences in radioactive content (natural or neutron-induced) of the various rock layers found down an oil well borehole; types include [image] -ray, neutron, and photon logging.Also known as radiation well logging; radioactivity prospecting.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] ak mid bullet tiv [image] wel [image] läg mid bullet i engi }
radioactivity [NUCLEAR PHYSICS] 1. A particular type of radiation emitted by a radioactive substance, such as alpha radioactivity. 2. See radioactive decay 3. See activity
{ [image] r a macr d mid bullet [image] mid bullet o macr mid bullet ak [image] tiv mid bullet schwa d mid bullet [image] }
radioactivity analysis See activation analysis
{ [image] r a macr d mid bullet [image] mid bullet o macr mid bullet ak [image] tiv mid bullet schwa d mid bullet [image] schwa [image] nal mid bullet schwa mid bullet s schwa s }
radioactivity concentration guide [NUCLEONICS] The concentration of radioactive material in an environment which would result in doses equal, over a period of time, to those in the radiation protection guide; this Federal Radiation Council term replaces the former maximum permissible concentration.
{ [image] r a macr d mid bullet [image] mid bullet o macr mid bullet ak tiv mid bullet schwa d mid bullet käns mid bullet schwa n tr a macr mid bullet sh schwa n g imacr d }
radioactivity equilibrium [NUCLEAR PHYSICS] A condition which may arise in the decay of a radioactive parent with short-lived descendants, in which the ratio of the activity of a parent to that of a descendant remains constant.
{ r a macr d mid bullet mid bullet o macr mid bullet ak tiv mid bullet schwa d mid bullet mid bullet kw schwa lib mid bullet r mid bullet schwa m }
radioactivity log [ENGINEERING] Record of radioactive well logging.
{ r a macr d mid bullet mid bullet o macr mid bullet ak tiv mid bullet schwa d mid bullet läg }
radioactivity prospecting See radioactive well logging
{ r a macr d mid bullet mid bullet o macr mid bullet ak tiv mid bullet schwa d mid bullet prä spekt mid bullet i engi }
radio aid to navigation [ELECTRONICS] An aid to navigation which utilizes the propagation characteristics of radio waves to furnish navigation information.
{ r a macr d mid bullet mid bullet o macr a macr d t schwa nav mid bullet schwa g a macr mid bullet sh schwa n }
radio altimeter [ENGINEERING] An absolute altimeter that depends on the reflection of radio waves from the earth for the determination of altitude, as in a frequency-modulated radio altimeter and a radar altimeter.Also known as electronic altimeter; reflection altimeter.
{ r a macr d mid bullet mid bullet o macr al tim mid bullet schwa d mid bullet schwa r }
radio altitude See radar altitude
{ r a macr d mid bullet mid bullet o macr al mid bullet t schwa tüd }
radio and wire integration [COMMUNICATIONS] The combining of wire circuits with radio facilities.
{ r a macr d mid bullet mid bullet o macr schwa n w imacr r int mid bullet schwa gr a macr mid bullet sh schwa n }
radio antenna See antenna
{ r a macr d mid bullet mid bullet o macr an ten mid bullet schwa }
radio approach aids [NAVIGATION] Equipment that uses radio or radar to furnish guidance to an aircraft with required accuracy from the time it is in the vicinity of an airfield until it reaches a position from which a landing can be made.
{ r a macr d mid bullet mid bullet o macr schwa pr o macr ch a macr dz }
radioassay [ANALYTICAL CHEMISTRY] An assay procedure involving the measurement of the radiation intensity of a radioactive sample.
{ brvbar r a macr d mid bullet mid bullet o macr a s a macr }
radio astronomy [ASTRONOMY] The study of celestial objects by measurement and analysis of their emitted electromagnetic radiation in the wavelength range from roughly 1 millimeter to 30 millimeters.
{ r a macr d mid bullet mid bullet o macr schwa strän mid bullet schwa mid bullet m }
radio atmometer [ENGINEERING] An instrument designed to measure the effect of sunlight upon evaporation from plant foliage; consists of a porous-clay atmometer whose surface has been blackened so that it absorbs radiant energy.
{ r a macr d mid bullet mid bullet o macr at mäm mid bullet schwa d mid bullet schwa r }
radio attenuation [ELECTROMAGNETISM] For one-way propagation, the ratio of the power delivered by the transmitter to the transmission line connecting it with the transmitting antenna to the power delivered to the receiver by the transmission line connecting it with the receiving antenna.
{ r a macr d mid bullet mid bullet o macr schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
radio aurora See artificial radio aurora
{ r a macr d mid bullet mid bullet o macr schwa r r mid bullet schwa }
radioautography See autoradiography
{ brvbar r a macr d mid bullet mid bullet o macr täg mid bullet r schwa mid bullet f }
radio autopilot coupler [ENGINEERING] Equipment providing means by which an electrical navigational signal operates an automatic pilot.
{ r a macr d mid bullet mid bullet o macr d mid bullet o macr p imacr mid bullet l schwa t k schwa p mid bullet l schwa r }
radio B battery [ELECTRICITY] A B-type battery used in a radio set, usually consisting of 15 to 30 permanently connected cells.
{ r a macr d mid bullet mid bullet o macr b bad mid bullet schwa mid bullet r }
radio beacon [NAVIGATION] A nondirectional radio transmitting station in a fixed geographic location, emitting a characteristic signal from which bearing information can be obtained by a radio direction finder on a ship or aircraft.Also known as aerophare; radiophare.
{ r a macr d mid bullet mid bullet o macr b mid bullet k schwa n }
radio-beacon buoy [NAVIGATION] A buoy equipped with a marker radio beacon; such a buoy is usually used to mark an important entrance to a channel; the beacon is of low power and provides a signal for a short range.
{ r a macr d mid bullet mid bullet o macr brvbar b mid bullet k schwa n b i }
radio-beacon monitor station [COMMUNICATIONS] A station which monitors the signal from one or more remotely located marine radio beacons.
{ r a macr d mid bullet mid bullet o macr brvbar b mid bullet k schwa n man mid bullet schwa mid bullet t schwa r st a macr mid bullet sh schwa n }
radio beam [ELECTROMAGNETISM] A concentrated stream of radio-frequency energy as used in radio ranges, microwave relays, and radar.
{ r a macr d mid bullet mid bullet o macr b m }
radio bearing [NAVIGATION] The bearing of a radio transmitter from a receiver as determined by a radio direction finder.
{ r a macr d mid bullet mid bullet o macr ber mid bullet i engi }
radiobiology [BIOLOGY] Study of the scientific principles, mechanisms, and effects of the interaction of ionizing radiation with living matter.Also known as radiation biology.
{ r a macr d mid bullet mid bullet o macr mid bullet b imacr äl mid bullet schwa mid bullet j }
radio blackout [COMMUNICATIONS] A fadeout that may last several hours or more at a particular frequency.Also known as blackout.
{ r a macr d mid bullet mid bullet o macr blak a udot t }
radio broadcasting [COMMUNICATIONS] Radio transmission intended for general reception.
{ r a macr d mid bullet mid bullet o macr br d kast mid bullet i engi }
radiocarbon See carbon- 14
{ brvbar rad mid bullet mid bullet o macr kär mid bullet b schwa n }
radiocarbon dating See carbon-14 dating
{ brvbar rad mid bullet mid bullet o macr kär mid bullet b schwa n d a macr d mid bullet i engi }
radiocardiogram [MEDICINE] An x-ray recording of the variation with time of the concentration of a radioisotope in a heart chamber; usually the radioactive material is injected intravenously.
{ brvbar rad mid bullet mid bullet o macr kärd mid bullet mid bullet schwa gram }
radiocesium See cesium- 137
{ brvbar rad mid bullet mid bullet o macr s mid bullet z mid bullet schwa m }
radiochemical laboratory [CHEMISTRY] A specially equipped and shielded chemical laboratory designed for conducting radiochemical studies without danger to the laboratory personnel.
{ brvbar rad mid bullet mid bullet o macr kem mid bullet schwa mid bullet k schwa l lab mid bullet r schwa t r mid bullet }
radiochemistry [CHEMISTRY] That area of chemistry concerned with the study of radioactive substances.
{ brvbar rad mid bullet mid bullet o macr kem mid bullet schwa mid bullet str }
radiochromatography [ANALYTICAL CHEMISTRY] An analytic process for quantitative or qualitative determination of radioactive substances in a mixture by measuring the radioactivity of various zones in the chromatogram.
{ brvbar r a macr d mid bullet mid bullet o macr kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
radiochronology [GEOLOGY] An absolute-age dating method based on the existing ratio between radioactive parent elements (such as uranium-238) and their radiogenic daughter isotopes (such as lead- 206).
{ brvbar rad mid bullet mid bullet o macr mid bullet kr schwa näl mid bullet schwa mid bullet j }
radio climatology [CLIMATOLOGY] The study of regional and seasonal variations in the manner of propagation of radio energy through the atmosphere.
{ r a macr d mid bullet mid bullet o macr kl imacr mid bullet m schwa täl mid bullet schwa mid bullet j }
radiocolloid [CHEMISTRY] A colloid having a component that consists of radioactive atoms.
{ r a macr d mid bullet mid bullet o macr kä l id }
radio command [ELECTRONICS] A radio control signal to which a guided missile or other remote-controlled vehicle or device responds.
{ r a macr d mid bullet mid bullet o macr k schwa mand }
radio communication [COMMUNICATIONS] Communication by means of radio waves, such as by radio facsimile, radiotelegraph, radiotelephone, and radioteletypewriter.
{ r a macr d mid bullet mid bullet o macr k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
radio communications guard See radio guard
{ r a macr d mid bullet mid bullet o macr k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz gärd }
radio compass See automatic direction finder
{ r a macr d mid bullet mid bullet o macr käm mid bullet p schwa s }
radio control [ELECTRONICS] The control of stationary or moving objects by means of signals transmitted through space by radio.
{ r a macr d mid bullet mid bullet o macr k schwa n tr o macr l }
radio countermeasures [ELECTRONICS] Electrical or other techniques depriving the enemy of the benefits which would ordinarily accrue to him through the use of any technique employing the radiation of radio waves; it includes benefits derived from radar and intercept services.
{ r a macr d mid bullet mid bullet o macr ka udot nt mid bullet schwa r mezh mid bullet schwa rz }
radio deception [COMMUNICATIONS] The use of radio to deceive the enemy, as by sending false dispatches or using enemy call signs.
{ r a macr d mid bullet mid bullet o macr di sep mid bullet sh schwa n }
radiodermatitis [MEDICINE] Degenerative changes in the skin following excessive exposure to ionizing radiation.Also known as radiation dermatitis.
{ brvbar rad mid bullet mid bullet o macr d schwa r mid bullet m schwa t imacr d mid bullet schwa s }
radio detection [ENGINEERING] The detection of the presence of an object by radiolocation without precise determination of its position.
{ r a macr d mid bullet mid bullet o macr di tek mid bullet sh schwa n }
radio detection and location [ENGINEERING] Use of an electronic system to detect, locate, and predict future positions of earth satellites.
{ r a macr d mid bullet mid bullet o macr di tek mid bullet sh schwa n schwa n l o macr k a macr mid bullet sh schwa n }
radio detection and ranging See radar
{ r a macr d mid bullet mid bullet o macr di tek mid bullet sh schwa n schwa n r a macr nj mid bullet i engi }
radiodetermination satellite service [COMMUNICATIONS] A system that employs at least two geosynchronous satellites, a central ground station, and hand-held or vehicle-mounted transceivers to enable users to determine and transmit their precise position.Abbreviated RDSS.
{ r a macr d mid bullet mid bullet o macr di t schwa r mid bullet m schwa n a macr mid bullet sh schwa n sad mid bullet schwa l imacr t s schwa r mid bullet v schwa s }
radio direction finder [NAVIGATION] A radio aid to navigation that uses a rotatable loop or other highly directional antenna arrangement to determine the direction of arrival of a radio signal.Abbreviated RDF.Also known as direction finder.
{ r a macr d mid bullet mid bullet o macr di rek mid bullet sh schwa n f imacr n mid bullet d schwa r }
radio direction-finder station [COMMUNICATIONS] A land-based radio station equipped with special apparatus for determining the direction of radio signals transmitted by ships and other stations.
{ r a macr d mid bullet mid bullet o macr di rek mid bullet sh schwa n f imacr n mid bullet d schwa r st a macr mid bullet sh schwa n }
radio direction finding [NAVIGATION] A procedure for determining the bearing at a receiving point of the source of a radio signal by observing the direction of arrival of the wave front.
{ r a macr d mid bullet mid bullet o macr di rek mid bullet sh schwa n f imacr nd mid bullet i engi }
radio Doppler [ENGINEERING] Direct determination of the radial component of the relative velocity of an object by an observed frequency change due to such velocity.
{ r a macr d mid bullet mid bullet o macr däp mid bullet l schwa r }
radio duct [GEOPHYSICS] An atmospheric layer, typically shallow and almost horizontal, in which radio waves propagate in an anomalous fashion; ducts occur when, due to sharp inversions of temperature or humidity, the vertical gradient of the radio index of refraction exceeds a critical value.
{ r a macr d mid bullet mid bullet o macr d schwa kt }
radio echo See radar return
{ r a macr d mid bullet mid bullet o macr ek mid bullet o macr }
radio echo observation [ENGINEERING] A method of determining the distance of objects in the atmosphere or outer space, in which a radar pulse is directed at the object and the time that elapses from transmission of the pulse to reception of a reflected pulse is measured.
{ r a macr d mid bullet mid bullet o macr brvbar ek o macr äb mid bullet z schwa r v a macr mid bullet sh schwa n }
radioecology [ECOLOGY] The interdisciplinary study of organisms, radionuclides, ionizing radiation, and the environment.
{ brvbar r a macr d mid bullet mid bullet o macr mid bullet käl mid bullet schwa mid bullet j }
radioelectric meteorology See radio meteorology
{ brvbar r a macr d mid bullet mid bullet o macr mid bullet i lek mid bullet trik m d mid bullet mid bullet schwa räl mid bullet schwa mid bullet j }
radio element [NUCLEAR PHYSICS] A radioactive isotope of an element, or a sample consisting of one or more radioactive isotopes of an element.
{ r a macr d mid bullet mid bullet o macr el mid bullet schwa mid bullet m schwa nt }
radio emission [ELECTROMAGNETISM] The emission of radio-frequency electromagnetic radiation by oscillating charges or currents.
{ r a macr d mid bullet mid bullet o macr i mish mid bullet schwa n }
radio energy [ELECTROMAGNETISM] The energy carried by radio-frequency electromagnetic radiation.
{ r a macr d mid bullet mid bullet o macr en mid bullet schwa r mid bullet j }
radio engineering [ENGINEERING] The field of engineering that deals with the generation, transmission, and reception of radio waves and with the design, manufacture, and testing of associated equipment.
{ r a macr d mid bullet mid bullet o macr en mid bullet j schwa nir mid bullet i engi }
radio facility chart See enroute chart
{ r a macr d mid bullet mid bullet o macr f schwa sil mid bullet schwa d mid bullet chärt }
radio facsimile system [COMMUNICATIONS] A facsimile system in which signals are transmitted by radio rather than by wire.
{ r a macr d mid bullet mid bullet o macr fak sim mid bullet schwa mid bullet l sis mid bullet t schwa m }
radio fadeout [COMMUNICATIONS] Increased absorption of radio waves passing through the lower layers of the ionosphere due to a sudden and abnormal increase in ionization in these regions; signals as receivers then fade out or disappear.Also known as fadeout.
{ r a macr d mid bullet mid bullet o macr f a macr d a udot t }
radio fan-marker beacon See fan-marker beacon
{ r a macr d mid bullet mid bullet o macr fan mär mid bullet k schwa r b mid bullet k schwa n }
radio field intensity [ELECTROMAGNETISM] Electric or magnetic field intensity at a given location associated with the passage of radio waves.
{ r a macr d mid bullet mid bullet o macr f ld in ten mid bullet s schwa d mid bullet }
radio field-to-noise ratio [ELECTROMAGNETISM] Ratio, at a given location, of the radio field intensity of the desired wave to the noise field intensity.
{ r a macr d mid bullet mid bullet o macr f ld t schwa n iz r a macr mid bullet sh o macr }
radio fix [COMMUNICATIONS] Determination of the position of the source of radio signals by obtaining cross bearings on the transmitter with two or more radio direction finders in different locations, then computing the position by triangulation.
[NAVIGATION] 1. Determination of the position of a vessel or aircraft equipped with direction-finding equipment by ascertaining the direction of radio signals received from two or more transmitting stations of known location and then computing the position by triangulation. 2. Determination of position of an aircraft in flight by identification of a radio beacon or by locating the intersection of two radio beams.
{ r a macr d mid bullet mid bullet o macr fiks }
radio fixing aid [NAVIGATION] Equipment making use of radio to assist in the determination of a geographical position.
{ r a macr d mid bullet mid bullet o macr fiks mid bullet i engi a macr d }
radio frequency [ELECTROMAGNETISM] A frequency at which coherent electromagnetic radiation of energy is useful for communication purposes; roughly the range from 10 kilohertz to 100 gigahertz.Abbreviated rf.
{ r a macr d mid bullet mid bullet o macr fr mid bullet kw schwa n mid bullet s }
radio-frequency alternator [ELECTRICITY] A rotating-type alternator designed to produce high power at frequencies above power-line values but generally lower than 100,000 hertz; used chiefly for high-frequency heating.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s l mid bullet t schwa n a macr d mid bullet schwa r }
radio-frequency amplifier [ELECTRONICS] An amplifier that amplifies the high-frequency signals commonly used in radio communications.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s am mid bullet pl schwa f imacr mid bullet schwa r }
radio-frequency bandwidth [COMMUNICATIONS] Band of frequencies comprising 99% of the total radiated power extended to include any discrete frequency on which the power is at least 0.25% of the total radiated power.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s band width }
radio-frequency cable [ELECTROMAGNETISM] A cable having electric conductors separated from each other by a continuous homogeneous dielectric or by touching or interlocking spacer beads; designed primarily to conduct radio-frequency energy with low losses.Also known as RG line.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s k a macr mid bullet b schwa l }
radio-frequency cavity preselector [ELECTROMAGNETISM] A tunable cavity resonator in an ultra-high-frequency circuit, which is similar in function to a tuned resonant circuit.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s kav mid bullet schwa d mid bullet pr mid bullet si lek mid bullet t schwa r }
radio-frequency choke [ELECTRICITY] A coil designed and used specifically to block the flow of radio-frequency current while passing lower frequencies or direct current.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s ch o macr k }
radio-frequency component [COMMUNICATIONS] Portion of a signal or wave which consists only of the radio-frequency alternations, and not including its audio rate of change in amplitude frequency.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s k schwa m p o macr mid bullet n schwa nt }
radio-frequency current [ELECTRICITY] Alternating current having a frequency higher than 10,000 hertz.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s k schwa mid bullet r schwa nt }
radio-frequency filter [ELECTRONICS] An electric filter which enhances signals at certain radio frequencies or attenuates signals at undesired radio frequencies.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s fil mid bullet t schwa r }
radio-frequency generator [ELECTRONICS] A generator capable of supplying sufficient radio-frequency energy at the required frequency for induction or dielectric heating.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s jen mid bullet schwa r a macr d mid bullet schwa r }
radio-frequency head [ENGINEERING] Unit consisting of a radar transmitter and part of a radar receiver, the two contained in a package for ready removal and installation.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s hed }
radio-frequency heating See electronic heating
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s h d mid bullet i engi }
radio-frequency interference [COMMUNICATIONS] Interference from sources of energy outside a system or systems, as contrasted to electromagnetic interference generated inside systems.Abbreviated RFI.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s in mid bullet t schwa r fir mid bullet schwa ns }
radio-frequency line See radio-frequency transmission line
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s l imacr n }
radio-frequency measurement [ELECTRONICS] The precise measurement of frequencies above the audible range by any of various techniques, such as a calibrated oscillator with some means of comparison with the unknown frequency, a digital counting or scaling device which measures the total number of events occurring during a given time interval, or an electronic circuit for producing a direct current proportional to the frequency of its input signal.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s mezh mid bullet schwa r mid bullet m schwa nt }
radio-frequency oscillator [ELECTRONICS] An oscillator that generates alternating current at radio frequencies.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s äs mid bullet schwa l a macr d mid bullet schwa r }
radio-frequency power supply [ELECTRONICS] A high-voltage power supply in which the output of a radio-frequency oscillator is stepped up by an air-core transformer to the high voltage required for the second anode of a cathode-ray tube, then rectified to provide the required high direct-current voltage; used in some television receivers.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s pa udot mid bullet schwa r s schwa pl imacr }
radio-frequency preheating [ENGINEERING] Preheating of plastics-molding materials by radio frequencies of 10-100 megahertz per second to facilitate the molding operation or to reduce the molding-cycle time.Abbreviated rf preheating.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s brvbar pr h d mid bullet i engi }
radio-frequency pulse [COMMUNICATIONS] A radio-frequency carrier that is amplitude-modulated by a pulse; the amplitude of the modulated carrier is zero before and after the pulse.Also known as radio pulse.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s p schwa ls }
radio-frequency reactor [ELECTRONICS] A reactor used in electronic circuits to pass direct current and offer high impedance at high frequencies.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s r ak mid bullet t schwa r }
radio-frequency resistance See high-frequency resistance
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s ri zis mid bullet t schwa ns }
radio-frequency sensor [ENGINEERING] A device that uses radio signals to determine the position of objects to be manipulated by a robotic system.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s sen mid bullet s schwa r }
radio-frequency shielding [ELECTROMAGNETISM] Enclosure of a physical space or an object with a shield that prevents radio-frequency electromagnetic radiation from leaving or entering.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s sh ld mid bullet i engi }
radio-frequency shift See frequency shift
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s shift }
radio-frequency signal generator [ELECTRONICS] A test instrument that generates the various radio frequencies required for alignment and servicing of radio, television, and electronic equipment.Also known as service oscillator.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s sig mid bullet n schwa l jen mid bullet schwa r a macr d mid bullet schwa r }
radio-frequency spectrometer [SPECTROSCOPY] An instrument which measures the intensity of radiation emitted or absorbed by atoms or molecules as a function of frequency at frequencies from 105 to 109 hertz; examples include the atomic-beam apparatus, and instruments for detecting magnetic resonance.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s spek träm mid bullet schwa d mid bullet schwa r }
radio-frequency spectroscopy [SPECTROSCOPY] The branch of spectroscopy concerned with the measurement of the intervals between atomic or molecular energy levels that are separated by frequencies from about 105 to 109 hertz, as compared to the frequencies that separate optical energy levels of about 6 times 1014 hertz.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s spek träs mid bullet k schwa mid bullet p }
radio-frequency spectrum See radio spectrum
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s spek mid bullet tr schwa m }
radio-frequency SQUID [ELECTRONICS] A type of SQUID which has only one Josephson junction in a superconducting loop; its state is determined from radio- frequency measurements of the impedance of the ring.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s skwid }
radio-frequency transformer [ELECTROMAGNETISM] A transformer having a tapped winding or two or more windings designed to furnish inductive reactance or to transfer radio-frequency energy from one circuit to another by means of a magnetic field; may have an air core or some form of ferrite core.Also known as radio transformer.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s tranz f r mid bullet m schwa r }
radio-frequency transmission line [ELECTROMAGNETISM] A transmission line designed primarily to conduct radio-frequency energy, consisting of two or more conductors supported in a fixed spatial relationship along their own length.Also known as radio-frequency line.
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s tranz mish mid bullet schwa n l imacr n }
radio-frequency welding See high-frequency welding
{ r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s weld mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

rot [MATERIALS] See curl
[PLANT PATHOLOGY] Any plant disease characterized by breakdown and decay of plant tissue.
{ rät }
Rotaliacea [INVERTEBRATE ZOOLOGY] A superfamily of foraminiferans in the suborder Rotaliina characterized by a planispiral or trochospiral test having apertural pores and composed of radial calcite, with secondarily bilamellar septa.
{ r o macr [image] tal mid bullet [image] [image] a macr mid bullet sh schwa }
rotameter [ENGINEERING] A variable-area, constant-head, rate-of-flow volume meter in which the fluid flows upward through a tapered tube, lifting a shaped weight to a position where upward fluid force just balances its weight.
{ r o macr [image] tam mid bullet schwa d mid bullet schwa r }
rotary [MECHANICAL ENGINEERING] 1. A rotary machine, such as a rotary printing press or a rotary well-drilling machine. 2. The turntable and its supporting and rotating assembly in a well-drilling machine.
{ [image] r o macr d mid bullet schwa mid bullet r [image] }
rotary abutment meter [ENGINEERING] A type of positive displacement meter in which two displacement rotating vanes interleave with cavities on an abutment rotor in such a way that the three elements are geared together.
{ [image] r o macr d mid bullet schwa mid bullet r [image] schwa [image] b schwa t mid bullet m schwa nt [image] m [image] d mid bullet schwa r }
rotary actuator [MECHANICAL ENGINEERING] A device that converts electric energy into controlled rotary force; usually consists of an electric motor, gear box, and limit switches.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] ak mid bullet ch schwa [image] w a macr d mid bullet schwa r }
rotary air heater [MECHANICAL ENGINEERING] A regenerative air heater in which heat- transferring members are moved alternately through the gas and air streams.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] er [image] h [image] d mid bullet schwa r }
rotary amplifier See rotating magnetic amplifier
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
rotary annular extractor [MECHANICAL ENGINEERING] Vertical, cylindrical shell with an inner, rotating cylinder; liquids to be contacted flow countercurrently through the annular space between the rotor and shell; used for liquid-liquid extraction processes.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] an mid bullet y schwa mid bullet l schwa r ik [image] strak mid bullet t schwa r }
rotary atomizer [MECHANICAL ENGINEERING] A hydraulic atomizer having the pump and nozzle combined.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] ad mid bullet schwa [image] m imacr z mid bullet schwa r }
rotary beam [ELECTROMAGNETISM] Short-wave antenna system highly directional in azimuth and altitude, mounted in such a manner that it can be rotated to any desired position, either manually or by an electric motor drive.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] b [image] m }
rotary belt cleaner [MECHANICAL ENGINEERING] A series of blades symmetrically spaced about the axis of rotation and caused to scrape or beat against the conveyor belt for the purpose of cleaning.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] belt [image] kl [image] mid bullet n schwa r }
rotary blasthole drilling [MINING ENGINEERING] A term applied to two types of drilling: in quarrying and open pit mining it implies rotary drilling with roller-type bits, using compressed air for cuttings removal, either conventional rotary table drive or hydraulic motor to produce rotation, with hydraulic or wire-line mechanisms to add part of the weight of the drill to the weight of the tools to increase bit pressure; and in underground mining and sometimes aboveground, it implies the drilling of small-diameter blastholes with a diamond drill, using either coring or noncoring diamond bits.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] blast [image] h o macr l [image] dril mid bullet i engi }
rotary blower [MECHANICAL ENGINEERING] Positive-displacement, rotating-impeller, air-movement device; can be straight-lobe, screw, sliding-vane, or liquid-piston type.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] bl o macr mid bullet schwa r }
rotary boring [MECHANICAL ENGINEERING] A system of boring in which rock penetration is achieved by the rotation of the hollow cutting tool.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] b [image] r mid bullet i engi }
rotary breaker [MINING ENGINEERING] A breaking machine for coal or ore; consists of a trommel screen with a heavy steel shell fitted with lifts which raise and convey the coal and stone forward and break it; as the material is broken, the undersize passes through the apertures.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] br a macr k mid bullet schwa r }
rotary bucket [MECHANICAL ENGINEERING] A 12- to 96-inch-diameter (30- to 244- centimeter) posthole augerlike device, the bottom end of which is equipped with cutting teeth used to rotary-drill large-diameter shallow holes to obtain samples of soil lying above the groundwater level.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] b schwa k mid bullet schwa t }
rotary calculator [COMPUTER SCIENCE] A type of mechanical desk calculator that is distinguished from key-driven calculators by virtue of a latching selection keyboard in which the multiplicand or divisor could be indexed and then repeatedly transferred to the accumulator, positively or negatively by turning a crank; the accumulator and a cycle-counting register were mounted in a carriage that could be shifted right or left, relative to the selection keyboard, to accommodate the successive digits of the multiplier or quotient.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] kal mid bullet ky schwa [image] l a macr d mid bullet schwa r }
rotary camera [GRAPHIC ARTS] A microfilm camera that photographs documents while they are being moved by a transporting device; the document transport mechanism is connected to a film transport mechanism, so there is no difference in the rate of movement between film and image.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] kam mid bullet r schwa }
rotary-combustion engine See Wankel engine
{ brvbar r o macr d mid bullet schwa mid bullet r [image] k schwa m [image] b schwa s mid bullet ch schwa n [image] en mid bullet j schwa n }
rotary compressor [MECHANICAL ENGINEERING] A positive-displacement machine in which compression of the fluid is effected directly by a rotor and without the usual piston, connecting rod, and crank mechanism of the reciprocating compressor.
{ [image] r o macr d mid bullet schwa mid bullet r [image] k schwa m [image] pres mid bullet schwa r }
rotary converter See dynamotor
{ [image] r o macr d mid bullet schwa mid bullet r [image] k schwa n [image] v schwa rd mid bullet schwa r }
rotary coupler See rotating joint
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] k schwa p mid bullet l schwa r }
rotary crane [MECHANICAL ENGINEERING] A crane consisting of a boom pivoted to a fixed or movable structure.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] kr a macr n }
rotary crusher [MECHANICAL ENGINEERING] Solids-reduction device in which a high- speed rotating cone on a vertical shaft forces solids against a surrounding shell.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] kr schwa sh mid bullet schwa r }
rotary-cup oil burner [ENGINEERING] Oil burner that uses centrifugal force to spray fuel oil from a rotary fuel atomizing cup into the combustion chamber.
{ [image] r o macr d mid bullet schwa mid bullet r [image] brvbar k schwa p [image] [image] il [image] b schwa r mid bullet n schwa r }
rotary current [OCEANOGRAPHY] A current with the direction of flow rotating through all points of the compass.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] k schwa mid bullet r schwa nt }
rotary cutter [MECHANICAL ENGINEERING] Device used to cut tough or fibrous materials by the shear action between two sets of blades, one set on a rotating holder, the other stationary on the surrounding casing.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] k schwa d mid bullet schwa r }
rotary-disk contactor [CHEMICAL ENGINEERING] Liquid-liquid contactor, having a vertical cylindrical shell with vertical rotating shaft upon which are mounted a spaced series of flat disks; spinning of the disks forces liquid into shell- mounted baffles, causing mixing; used for liquid-liquid extraction processes.Also known as RDC extractor.
{ [image] r o macr d mid bullet schwa mid bullet r [image] brvbar disk [image] kän [image] tak mid bullet t schwa r }
rotary dispersion [OPTICS] The change in the angle through which an optically active substance rotates the plane of polarization of plane polarized light as the wavelength of the light is varied.Also known as rotatory dispersion.
{ [image] r o macr d mid bullet schwa mid bullet r [image] di [image] sp schwa r mid bullet zh schwa n }
rotary drill [MECHANICAL ENGINEERING] Any of various drill machines that rotate a rigid, tubular string of rods to which is attached a rock cutting bit, such as an oil well drilling apparatus.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] dril }
rotary drilling [MECHANICAL ENGINEERING] The act or process of drilling a borehole by means of a rotary-drill machine, such as in drilling an oil well.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] dril mid bullet i engi }
rotary dryer [MECHANICAL ENGINEERING] A cylindrical furnace slightly inclined to the horizontal and rotated on suitable bearings; moisture is removed by rising hot gases.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] dr imacr mid bullet schwa r }
rotary dump car [MINING ENGINEERING] A small mine car in which the car body is mounted on a rotary dumper.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] d schwa mp [image] kär }
rotary dumper [MINING ENGINEERING] A steel structure on which a mine car revolves and discharges the contents, usually sideways.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] d schwa m mid bullet p schwa r }
rotary engine [MECHANICAL ENGINEERING] A positive displacement engine (such as a steam or internal combustion type) in which the thermodynamic cycle is carried out in a mechanism that is entirely rotary and without the more customary structural elements of a reciprocating piston, connecting rods, and crankshaft.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] en mid bullet j schwa n }
rotary excavator See bucket-wheel excavator
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] ek mid bullet sk schwa [image] v a macr d mid bullet schwa r }
rotary fault [GEOLOGY] A fault in which displacement is downward at one point and upward at another point.Also known as pivotal fault; rotational fault.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] f [image] lt }
rotary feeder [MECHANICAL ENGINEERING] Device in which a rotating element or vane discharges powder or granules at a predetermined rate.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] f [image] d mid bullet schwa r }
rotary filter See drum filter
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] fil mid bullet t schwa r }
rotary furnace [MECHANICAL ENGINEERING] A heat-treating furnace of circular construction which rotates the workpiece around the axis of the furnace during heat treatment; workpieces are transported through the furnace along a circular path.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] f schwa r mid bullet n schwa s }
rotary gap See rotary spark gap
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] gap }
rotary joint See rotating joint
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] j [image] int }
rotary kiln [ENGINEERING] A long cylindrical kiln lined with refractory, inclined at a slight angle, and rotated at a slow speed.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] kil }
rotary lock See star valve
{ brvbar r o macr d mid bullet schwa mid bullet r [image] brvbar läk }
rotary-percussive drill [MECHANICAL ENGINEERING] Drilling machine which operates as a rotary machine by the action of repeated blows to the bit.
{ [image] r o macr d mid bullet schwa mid bullet r [image] p schwa r [image] k schwa s mid bullet iv [image] dril }
rotary phase converter [ELECTRICITY] Machine which converts power from an alternating-current system of one or more phases to an alternating-current system of a different number of phases, but of the same frequency.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] f a macr z k schwa n [image] v schwa rd mid bullet schwa r }
rotary polarization See optical activity
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
rotary power source [ELECTRICITY] An uninterruptible power system in which a battery driven dc motor mechanically drives an ac generator in the event of a power outage.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] pa udot mid bullet schwa r [image] s [image] rs }
rotary press [GRAPHIC ARTS] A press utilizing two cylinders, one of which supports the paper while the other one prints on it; large rotary presses are web-fed and accept continuous strips of paper from large rolls; this web of paper is not cut or trimmed until after it is printed.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] pres }
rotary pump [MECHANICAL ENGINEERING] A displacement pump that delivers a steady flow by the action of two members in rotational contact.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] p schwa mp }
rotary reflection axis See rotoreflection axis
{ [image] r o macr d mid bullet schwa mid bullet r [image] ri [image] flek mid bullet sh schwa n [image] ak mid bullet s schwa s }
rotary rig [PETROLEUM ENGINEERING] The collective equipment used with a rotary drill; includes prime movers or engines, derrick or mast, hoisting and rotating equipment, drill pipe, drill collars and bit, and the mud system used to circulate drilling fluid.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] rig }
rotary roughening [MECHANICAL ENGINEERING] A metal preparation technique in which the workpiece surface is roughened by a cutting tool.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] r schwa f mid bullet schwa mid bullet ni engi }
rotary shear [MECHANICAL ENGINEERING] A sheet-metal cutting machine having two rotary-disk cutters mounted on parallel shafts and driven in unison.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] shir }
rotary shot drill [MECHANICAL ENGINEERING] A rotary drill used to drill blastholes.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] shät [image] dril }
rotary solenoid [ELECTROMAGNETISM] A solenoid in which the armature is rotated when actuated; the rotary stroke, ranging from 25 to 95°, is usually converted to linear motion to give a longer stroke than is possible with a conventional plunger-type solenoid.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] s o macr mid bullet l schwa [image] n [image] id }
rotary spark gap [ELECTRICITY] A spark gap in which sparks occur between one or more fixed electrodes and a number of electrodes projecting outward from the circumference of a motor-driven metal disk.Also known as rotary gap.
{ [image] r o macr d mid bullet schwa mid bullet r [image] [image] spärk [image] gap }
rotary stepping relay See stepping relay
{ [image] r o macr d mid bullet schwa mid bullet r step mid bullet i engi r l a macr }
rotary stepping switch See stepping relay
{ r o macr d mid bullet schwa mid bullet r step mid bullet i engi swich }
rotary swager [MECHANICAL ENGINEERING] A machine for reducing diameter or wall thickness of a bar or tube by delivering hammerlike blows to the surface of the work supported on a mandrel.
{ r o macr d mid bullet schwa mid bullet r sw a macr mid bullet j schwa r }
rotary switch [ELECTRICITY] A switch that is operated by rotating its shaft.
{ r o macr d mid bullet schwa mid bullet r swich }
rotary system [COMMUNICATIONS] A telephone switching system that uses unidirectional, rotary switches that carry ten sets of brushes (wipers), only one of which is tripped as part of the control and selection process.
{ r o macr d mid bullet schwa mid bullet r sis mid bullet t schwa m }
rotary table [MECHANICAL ENGINEERING] A milling machine attachment consisting of a round table with T-shaped slots and rotated by means of a handwheel actuating a worm and worm gear. [petro engA circular unit on the floor of a derrick which rotates the drill pipe and bit.
{ r o macr d mid bullet schwa mid bullet r t a macr mid bullet b schwa l }
rotary transformer [ELECTRICITY] A rotating machine used to transform direct- current power from one voltage to another.
{ r o macr d mid bullet schwa mid bullet r tranz f r mid bullet m schwa r }
rotary vacuum filter See drum filter
{ r o macr d mid bullet schwa mid bullet r vak mid bullet y schwa m fil mid bullet t schwa r }
rotary valve [MECHANICAL ENGINEERING] A valve for the admission or release of working fluid to or from an engine cylinder where the valve member is a ported piston that turns on its axis.
{ r o macr d mid bullet schwa mid bullet r valv }
rotary-vane attenuator [ELECTROMAGNETISM] Device designed to introduce attenuation into a waveguide circuit by varying the angular position of a resistive material in the guide.
{ r o macr d mid bullet schwa mid bullet r brvbar v a macr n schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
rotary-vane meter [ENGINEERING] A type of positive-displacement rate-of-flow meter having spring-loaded vanes mounted on an eccentric drum in a circular cavity; each time the drum rotates, a fixed volume of fluid passes through the meter.
{ r o macr d mid bullet schwa mid bullet r brvbar v a macr n m d mid bullet schwa r }
rotary vibrating tippler [MINING ENGINEERING] A tippler designed to overcome the tendency for coal or dirt to stick to the bottom of the tubs so that when the tippler is inverted, the car rests upon a vibrating frame which frees any material tending to stick to the bottom.
{ r o macr d mid bullet schwa mid bullet r v imacr mid bullet br a macr d mid bullet i engi tip mid bullet l schwa r }
rotary voltmeter [ENGINEERING] Type of electrostatic voltmeter used for measuring high voltages.
{ r o macr d mid bullet schwa mid bullet r v o macr lt m d mid bullet schwa r }
rotate [BOTANY] Of a sympetalous corolla, having a short tube and petals radiating like the spokes of a wheel.
{ r o macr t a macr t }
rotating amplifier See rotating magnetic amplifier
{ r o macr t a macr d mid bullet i engi am mid bullet pl schwa f imacr mid bullet schwa r }
rotating-anode tube [ELECTRONICS] An x-ray tube in which the anode rotates continuously to bring a fresh area of its surface into the beam of electrons, allowing greater output without melting the target.
{ r o macr t a macr d mid bullet i engi brvbar an o macr d tüb }
rotating beacon [NAVIGATION] A navigational beacon with one or more beams that rotate.
{ r o macr t a macr d mid bullet i engi b mid bullet k schwa n }
rotating-beam ceilometer [ENGINEERING] An electronic, automatic-recording meteorological device which determines cloud height by means of triangulation.
{ r o macr t a macr d mid bullet i engi brvbar b m s läm mid bullet schwa d mid bullet schwa r }
rotating coordinate system [MECHANICS] A coordinate system whose axes as seen in an inertial coordinate system are rotating.
{ r o macr t a macr d mid bullet i engi k o macr rd mid bullet schwa n mid bullet schwa t sis mid bullet t schwa m }
rotating crystal method [SOLID-STATE PHYSICS] Any method of studying crystalline structures by x-ray or neutron diffraction in which a monochromatic, collimated beam of x-rays or neutrons falls on a single crystal that is rotated about an axis perpendicular to the beam.
{ r o macr t a macr d mid bullet i engi brvbar krist mid bullet schwa l meth mid bullet schwa d }
rotating crystal source [NUCLEONICS] A source of ultracold neutrons in which neutrons are slowed down by reflection from the moving surface of a rotating mica crystal; only those neutrons which satisfy the Bragg condition for reflection from crystal planes are reflected.
{ r o macr t a macr d mid bullet i engi brvbar krist mid bullet schwa l s rs }
rotating-cylinder method [FLUID MECHANICS] A method of measuring the viscosity of a fluid in which the fluid fills the space between two concentric cylinders, and the torque on the stationary inner cylinder is measured when the outer cylinder is rotated at constant speed.
{ r o macr t a macr d mid bullet i engi brvbar sil mid bullet schwa n mid bullet d schwa r meth mid bullet schwa d }
rotating-drum heat transfer [CHEMICAL ENGINEERING] Procedure for solidifying layers of solids onto the outside surface of an inside-cooled drum that is partly immersed in a melt of the solids material.
{ r o macr t a macr d mid bullet i engi brvbar dr schwa m h t tranz mid bullet f schwa r }
rotating joint [ELECTROMAGNETISM] A joint that permits one section of a transmission line or waveguide to rotate continuously with respect to another while passing radio-frequency energy.Also known as rotary coupler; rotary joint.
{ r o macr t a macr d mid bullet i engi j int }
rotating magnetic amplifier [ELECTRICITY] A prime-mover-driven direct- current generator whose power output can be controlled by small field input powers, to give power gain as high as 10,000.Also known as rotary amplifier; rotating amplifier.
{ r o macr t a macr d mid bullet i engi mag ned mid bullet ik am mid bullet pl schwa f imacr mid bullet schwa r }
rotating meter See velocity-type flowmeter
{ r o macr t a macr d mid bullet i engi m d mid bullet schwa r }
rotating models [OCEANOGRAPHY] Laboratory models for studying ocean currents, the models being rotated to simulate in part the earth's rotation.
{ r o macr t a macr d mid bullet i engi brvbar mäd mid bullet schwa lz }
rotating platinum electrode [ANALYTICAL CHEMISTRY] Platinum wire sealed in a soft-glass tubing and rotated by a constant-speed motor; used as the electrode in amperometric titrations.Abbreviated RPE.
{ r o macr t a macr d mid bullet i engi plat mid bullet schwa n mid bullet schwa m i lek tr o macr d }
rotating Reynolds number [FLUID MECHANICS] A nondimensional number arising in problems of a rotating viscous fluid and, in particular, in problems involving the agitation of such a fluid by an impeller, equal to the product of the square of the impeller's diameter and its angular velocity divided by the kinematic viscosity of the fluid. Symbolized Rer.
{ r o macr t a macr d mid bullet i engi ren mid bullet schwa lz n schwa m mid bullet b schwa r }
rotating spreader [ENGINEERING] Plastics-molding injection device consisting of a finned torpedo that is rotated by a shaft extending through a tubular cross- section injection ram behind it.
{ r o macr t a macr d mid bullet i engi spred mid bullet schwa r }
rotating viscometer vacuum gage [ENGINEERING] Vacuum (reduced-pressure) measurement device in which the torque on a spinning armature is proportional to the viscosity (and the pressure) of the rarefied gas being measured; sensitive for absolute pressures of 1 millimeter of mercury (133.32 pascals), down to a few tens of micrometers.
{ r o macr t a macr d mid bullet i engi vi skäm mid bullet schwa d mid bullet schwa r vak mid bullet y schwa m g a macr j }
rotating wedge [OPTICS] A circular optical wedge mounted to be rotated in the path of light to divert the line of sight to a limited degree.
{ r o macr t a macr d mid bullet i engi wej }
rotation [COMPUTER SCIENCE] An operation performed on data in a register of the central processing unit, in which all the bits in the register are shifted one position to the right or left, and the endmost bit, which is shifted out of the register, is carried around to the position at the opposite end of the register.
[MATHEMATICS] See curl
[MECHANICS] 1. Also known as rotational motion. 2. Motion of a rigid body in which either one point is fixed, or all the points on a straight line are fixed. 3. Angular displacement of a rigid body. 4. The motion of a particle about a fixed point.
{ r o macr t a macr mid bullet sh schwa n }
rotational bomb [GEOLOGY] A bomb whose shape is formed by spiral motion or rotation during flight.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l bäm }
rotational casting [ENGINEERING] Method to make hollow plastic articles from plastisols and lattices using a hollow mold rotated in one or two planes; the hot mold fuses the plastisol into a gel, which is then chilled and the product stripped out.Also known as rotational molding.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l kast mid bullet i engi }
rotational constant [PHYSICAL CHEMISTRY] That constant inversely proportioned to the moment of inertia of a linear molecule; used in calculations of microwave spectroscopy quantums.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l kän mid bullet st schwa nt }
rotational delay [COMPUTER SCIENCE] The time required for a disk or other random-access storage device to reach a position where the read/write head can be positioned over the desired data.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l di l a macr }
rotational energy [MECHANICS] The kinetic energy of a rigid body due to rotation.
[PHYSICAL CHEMISTRY] For a diatomic molecule, the difference between the energy of the actual molecule and that of an idealized molecule which is obtained by the hypothetical process of gradually stopping the relative rotation of the nuclei without placing any new constraint on their vibration, or on motions of electrons.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l en mid bullet schwa r mid bullet j }
rotational fault See rotary fault
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l f lt }
rotational field [PHYSICS] A vector field whose curl does not vanish.Also known as circuital field; vortical field.
{ r o macr brvbar t a macr mid bullet sh schwa n mid bullet schwa l f ld }
rotational flow [FLUID MECHANICS] Flow of a fluid in which the curl of the fluid velocity is not zero, so that each minute particle of fluid rotates about its own axis.Also known as rotational motion.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l fl o macr }
rotational impedance [MECHANICS] A complex quantity, equal to the phasor representing the alternating torque acting on a system divided by the phasor representing the resulting angular velocity in the direction of the torque at its point of application.Also known as mechanical rotational impedance.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l im p d mid bullet schwa ns }
rotational inertia See moment of inertia
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l i n schwa r mid bullet sh schwa }
rotational landslide [GEOLOGY] A landslide in which shearing takes place on a well-defined, curved shear surface, concave upward in cross section, producing a backward rotation in the displaced mass.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l lan sl imacr d }
rotational latency [COMPUTER SCIENCE] The time required, following an order to read or write information in disk storage, for the location of the information to revolve beneath the appropriate read/write head.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l l a macr t mid bullet schwa n mid bullet s }
rotational level [PHYSICAL CHEMISTRY] An energy level of a diatomic or polyatomic molecule characterized by a particular value of the rotational energy and of the angular momentum associated with the motion of the nuclei.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l lev mid bullet schwa l }
rotational molding See rotational casting
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l m o macr ld mid bullet i engi }
rotational motion See rotation; rotational flow
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l m o macr mid bullet sh schwa n }
rotational movement [GEOLOGY] Apparent fault-block displacement in which the blocks have rotated relative to one another, so that alignment of formerly parallel features is disturbed.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l müv mid bullet m schwa nt }
rotational position sensing [COMPUTER SCIENCE] A fast disk search method whereby the control unit looks for a specified sector, and then receives the sector number required to access the record.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l p schwa zish mid bullet schwa n sens mid bullet i engi }
rotational quantum number [PHYSICAL CHEMISTRY] A quantum number J characterizing the angular momentum associated with the motion of the nuclei of a molecule; the angular momentum is (h/2 ) (J(J+1)) and the largest component is (h/2 )J, where h is Planck's constant.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l kwän mid bullet t schwa m n schwa m mid bullet b schwa r }
rotational reactance [MECHANICS] The imaginary part of the rotational impedance.Also known as mechanical rotational reactance.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l r ak mid bullet t schwa ns }
rotational resistance [MECHANICS] The real part of rotational impedance; it is responsible for dissipation of energy.Also known as mechanical rotational resistance.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l ri zis mid bullet t schwa ns }
rotational spectrum [SPECTROSCOPY] The molecular spectrum resulting from transitions between rotational levels of a molecule which behaves as the quantum- mechanical analog of a rotating rigid body.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l spek mid bullet tr schwa m }
rotational stability [MECHANICS] Property of a body for which a small angular displacement sets up a restoring torque that tends to return the body to its original position.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l st schwa bil mid bullet schwa d mid bullet }
rotational strain [MECHANICS] Strain in which the orientation of the axes of strain is changed.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l str a macr n }
rotational sum rule [SPECTROSCOPY] The rule that, for a molecule which behaves as a symmetric top, the sum of the line strengths corresponding to transitions to or from a given rotational level is proportional to the statistical weight of that level, that is, to 2J+1, where J is the total angular momentum quantum number of the level.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l s schwa m rül }
rotational transform [PLASMA PHYSICS] Property possessed by a magnetic field, in a system used to confine a plasma, in which magnetic lines of force do not close in on themselves after making a circuit around the system, but are rotationally displaced.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l tranz f rm }
rotational transformation [CRYSTALLOGRAPHY] A type of crystal transformation that is a change from an ordered phase to a partially disordered phase by rotation of groups of atoms.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
rotational transition [PHYSICAL CHEMISTRY] A transition between two molecular energy levels which differ only in the energy associated with the molecule's rotation.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l tran zish mid bullet schwa n }
rotational traverse [MECHANICAL ENGINEERING] The maximum angle through which a body can rotate with one point of the body remaining fixed at an axis or center.
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l tr schwa v schwa rs }
rotational viscometer See Couette viscometer
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l vi skäm mid bullet schwa d mid bullet schwa r }
rotational wave See shear wave; S wave
{ r o macr t a macr mid bullet sh schwa n mid bullet schwa l w a macr v }
rotation anemometer [ENGINEERING] A type of anemometer in which the rotation of an element serves to measure the wind speed; rotation anemometers are divided into two classes: those in which the axis of rotation is horizontal, as exemplified by the windmill anemometer; and those in which the axis is vertical, such as the cup anemometer.
{ r o macr t a macr mid bullet sh schwa n an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
rotation axis [CRYSTALLOGRAPHY] A symmetry element of certain crystals in which the crystal can be brought into a position physically indistinguishable from its original position by a rotation through an angle of 360°/n about the axis, where n is the multiplicity of the axis, equal to 2, 3, 4, or 6.Also known as symmetry axis.
{ r o macr t a macr mid bullet sh schwa n ak mid bullet s schwa s }
rotation camera [SOLID-STATE PHYSICS] An instrument for studying crystalline structure by x-ray or neutron diffraction, in which a monochromatic, collimated beam of x-rays or neutrons falls on a single crystal which is rotated about an axis perpendicular to the beam and parallel to one of the crystal axes, and the various diffracted beams are registered on a cylindrical film concentric with the axis of rotation.
{ r o macr t a macr mid bullet sh schwa n kam mid bullet r schwa }
rotation coefficients [MECHANICS] Factors employed in computing the effects on range and deflection which are caused by the rotation of the earth; they are published only in firing tables involving comparatively long ranges.
{ r o macr t a macr mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa ns }
rotation firing [ENGINEERING] Setting off explosions so that each hole throws its burden toward the space made by the preceding explosions.
{ r o macr t a macr mid bullet sh schwa n f imacr r mid bullet i engi }
rotation group [MATHEMATICS] The group consisting of all orthogonal matrices or linear transformations having determinant 1.
{ r o macr t a macr mid bullet sh schwa n grüp }
rotation-inversion axis [CRYSTALLOGRAPHY] A symmetry element of certain crystals in which a crystal can be brought into a position physically indistinguishable from its original position by a rotation through an angle of 360°/n about the axis followed by an inversion, where n is the multiplicity of the axis, equal to 1, 2, 3, 4, or 6.Also known as inversion axis.
{ r o macr t a macr mid bullet sh schwa n in v schwa r mid bullet zh schwa n ak mid bullet s schwa s }
rotation moment See torque
{ r o macr t a macr mid bullet sh schwa n m o macr mid bullet m schwa nt }
rotation-reflection axis [CRYSTALLOGRAPHY] A symmetry element of certain crystals in which a crystal can be brought into a position physically indistinguishable from its original position by a rotation through an angle of 360°/n about the axis followed by a reflection in the plane perpendicular to the axis, where n is the multiplicity of the axis, equal to 1, 2, 3, 4, or 6.
{ r o macr t a macr mid bullet sh schwa n ri flek mid bullet sh schwa n ak mid bullet s schwa s }
rotation Reynolds number See rotating Reynolds number
{ r o macr t a macr mid bullet sh schwa n ren mid bullet schwa lz n schwa m mid bullet b schwa r }
rotation spectrum [PHYSICAL CHEMISTRY] Absorption-spectrum (absorbed electromagnetic energy) wavelengths produced if only the rotational energy of a molecule is affected during excitation.
{ r o macr t a macr mid bullet sh schwa n spek mid bullet tr schwa m }
rotation therapy [MEDICINE] Radiation therapy in which either the patient or the source of radiation is rotated, to permit a larger dose at the center of rotation within the patient's body than on any area of the skin.
{ r o macr t a macr mid bullet sh schwa n ther mid bullet schwa mid bullet p }
rotation twin [CRYSTALLOGRAPHY] A twin crystal in which the parts will coincide if one part is rotated 180° (sometimes 30, 60, or 120°).
{ r o macr t a macr mid bullet sh schwa n twin }
rotation-vibration spectrum [PHYSICAL CHEMISTRY] Absorption-spectrum (absorbed electromagnetic energy) wavelengths produced when both the energy of vibration and energy of rotation of a molecule are affected by excitation.
{ r o macr t a macr mid bullet sh schwa n v imacr br a macr mid bullet sh schwa n spek mid bullet tr schwa m }
rotator [ANATOMY] A muscle that partially rotates a part of the body on the part's axis.
[ELECTROMAGNETISM] A device that rotates the plane of polarization of a plane-polarized electromagnetic wave, such as a twist in a waveguide.
[MECHANICS] A rotating rigid body.
[QUANTUM MECHANICS] A molecule or other quantum-mechanical system which behaves as the quantum-mechanical analog of a rotating rigid body.Also known as top.
{ r o macr t a macr d mid bullet schwa r }
Rotatoria [INVERTEBRATE ZOOLOGY] The equivalent name for Rotifera.
{ r o macr d mid bullet schwa t r mid bullet mid bullet schwa }
rotatory [OPTICS] Having the capability to rotate the plane of polarization of polarized electromagnetic radiation.
{ r o macr d mid bullet schwa t r mid bullet }
rotatory dispersion See rotary dispersion
{ r o macr d mid bullet schwa t r mid bullet di sp schwa r mid bullet zh schwa n }
rotatory power [OPTICS] A substance's capability to rotate the plane of polarization of polarized electromagnetic radiation.
[PHYSICAL CHEMISTRY] The product of the specific rotation of an element or compound and its atomic or molecular weight.
{ r o macr d mid bullet schwa t r mid bullet pa udot mid bullet schwa r }
rotaxane [ORGANIC CHEMISTRY] A compound with two or more independent portions not bonded to each other but linked by a linear portion threaded through a ring and maintained in this position by bulky end groups.
{ r o macr tak s a macr n }
röteln See rubella
{ re teln }
rotenone [ORGANIC CHEMISTRY] C23H22O6 White crystals with a melting point of 163°C; soluble in ether and acetone; used as an insecticide and in flea powders and fly sprays.Also known as tubatoxin.
{ r o macr t mid bullet schwa n o macr n }
rotenturm wind [METEOROLOGY] A warm south wind blowing through Rotenturm Pass in the Transylvanian Alps.
{ r o macr t mid bullet schwa n t udot rm wind }
Rotifera [INVERTEBRATE ZOOLOGY] A class of the phylum Aschelminthes distinguished by the corona, a retractile trochal disk provided with several groups of cilia and located on the head.
{ r o macr tif mid bullet schwa mid bullet r schwa }
Rotliegende [GEOLOGY] A European series of geologic time: Lower and Middle Permian.
{ r o macr t l mid bullet g schwa n mid bullet d schwa }
rotoflector [ELECTROMAGNETISM] In radar, elliptically shaped, rotating reflector used to reflect a vertically directed radar beam at right angles so that it radiates in a horizontal direction.
{ r o macr d mid bullet schwa flek mid bullet t schwa r }
rotogravure [GRAPHIC ARTS] A print made by the intaglio process, using a rotary press.
{ brvbar r o macr d mid bullet schwa mid bullet gr schwa brvbar vy udot r }
rotoinversion axis [CRYSTALLOGRAPHY] A type of crystal symmetry element that combines a rotation of 60, 90, 120, or 180° with inversion across the center.Also known as symmetry axis of rotary inversion; symmetry axis of rotoinversion.
{ brvbar r o macr d mid bullet o macr mid bullet in v schwa r mid bullet zh schwa n ak mid bullet s schwa s }
roton [PHYSICS] A quantum of rotational motion in a liquid, such as superfluid helium.
{ r o macr tän }
rotor [AEROSPACE ENGINEERING] An assembly of blades designed as airfoils that are attached to a helicopter or similar aircraft and rapidly rotated to provide both lift and thrust.
[COMMUNICATIONS] 1. Disk with a set of input contacts and a set of output contacts, connected by any prearranged scheme designed to rotate within an electrical cipher machine. 2. Disk whose rotation produces a variation of some cryptographic element in a cipher machine usually by means of lugs (or pins) in or on its periphery.
[ELECTRICITY] The rotating member of an electrical machine or device, such as the rotating armature of a motor or generator, or the rotating plates of a variable capacitor.
[MECHANICAL ENGINEERING] See impeller
{ r o macr d mid bullet schwa r }
rotor cloud [METEOROLOGY] Turbulent, altocumulus-type cloud formation found in the lee of some large mountain barriers, particularly in the Sierra Nevadas near Bishop, California; the air in the cloud rotates around an axis parallel to the range.Also known as roll cloud.
{ r o macr d mid bullet schwa r kla udot d }
rotoreflection axis [CRYSTALLOGRAPHY] A type of symmetry element that combines a rotation of 60, 90, 120, or 180° with reflection across the plane perpendicular to the axis.Also known as rotatory reflection axis.
{ brvbar r o macr d mid bullet o macr mid bullet ri brvbar flek mid bullet sh schwa n ak mid bullet s schwa s }
rotor plate [ELECTRICITY] One of the rotating plates of a variable capacitor, usually directly connected to the metal frame.
{ r o macr d mid bullet schwa r pl a macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

rotten ice [HYDROLOGY] Any piece, body, or area of ice which is in the process of melting or disintegrating; it is characterized by honeycomb structure, weak bonding between crystals, or the presence of meltwater or sea water between grains.Also known as spring sludge.
{ [image] rät mid bullet schwa n brvbar imacr s }
rotten spot See pothole
{ [image] rät mid bullet schwa n [image] spät }
rottenstone [MATERIALS] A soft, decomposed limestone, light gray to olive in color; used in powder form as a polishing material for metal and wood.
{ [image] rät mid bullet schwa n [image] st o macr n }
Rouche's theorem [MATHEMATICS] If analytic functions f(z) and g(z) in a simply connected domain satisfy on the boundary g(z) f(z) , then f(z) and f(z) + g(z) have the same number of zeros in the domain.
{ [image] rüsh mid bullet schwa z [image] thir mid bullet schwa m }
rouge [MATERIALS] Finely divided, hydrated iron oxide, used in polishing glass, metal, or gems, and as a pigment.
{ [image] rüzh }
rougemontite [GEOLOGY] A coarse-grained igneous rock composed of anorthite, titanaugite, and small amounts of olivine and iron ore.
{ [image] rüzh [image] män [image] t imacr t }
rough [LAPIDARY] An uncut gemstone.
{ r schwa f }
rough air [AEROSPACE ENGINEERING] An aviation term for turbulence encountered in flight.
{ [image] r schwa f [image] er }
rough-axed brick See axed brick
{ [image] r schwa f brvbar akst [image] brik }
rough bark [PLANT PATHOLOGY] 1. Any of various virus diseases of woody plants characterized by roughening and often splitting of the bark. 2. A fungus disease of apples caused by Phomopsis mali and characterized by rough cankers on the bark.
{ [image] r schwa f brvbar bärk }
rough burning [AEROSPACE ENGINEERING] Pressure fluctuations frequently observed at the onset of burning and at the combustion limits of a ramjet or rocket.
{ [image] r schwa f [image] b schwa rn mid bullet i engi }
roughcast [CIVIL ENGINEERING] A rough finish on a surface; in particular, a plaster made of lime and shells or pebbles, applied by throwing it against a wall with a trowel.
{ [image] r schwa f [image] kast }
rough colony [MICROBIOLOGY] A flattened, irregular, and wrinkled colony of bacteria indicative of decreased capsule formation and virulence.
{ [image] r schwa f [image] käl mid bullet schwa mid bullet n [image] }
rough cut [ENGINEERING] A heavy cut (or cuts) made before the finish cut, the primary object of which is the rapid removal of material.
{ [image] r schwa f [image] k schwa t }
roughening transition [PHYSICS] A change in the behavior of the interface between the solid and liquid phases of a substance at a certain critical temperature, below which the surface is flat or sharp and displays distinct terraces and ledges on an atomic level, while above the critical temperature the surface is rough or rounded.
{ [image] r schwa f mid bullet schwa n mid bullet i engi tran [image] zish mid bullet schwa n }
rougher cell [MINING ENGINEERING] Flotation cells in which the bulk of the gangue is removed from the ore.
{ [image] r schwa f mid bullet schwa r [image] sel }
rough grinding [MECHANICAL ENGINEERING] Preliminary grinding without regard to finish.
{ [image] r schwa f [image] gr imacr nd mid bullet i engi }
rough hardware [ENGINEERING] Utility items such as nails, sash balances, and studs, without attractive finished appearance.
{ [image] r schwa f [image] härd [image] wer }
rough ice [HYDROLOGY] An expanse of ice having an uneven surface caused by formation of pressure ice or by growlers frozen in place.
{ [image] r schwa f [image] imacr s }
roughing [ENGINEERING] The start of evacuation of a vacuum system under test for leaks.
{ [image] r schwa f mid bullet i engi }
roughing stand [METALLURGY] The first stand of rolls, or the last stand before the finishing rolls, through which a preheated billet is passed.
{ [image] r schwa f mid bullet i engi [image] stand }
roughing tool [ENGINEERING] A single-point cutting tool having a sharp or small-radius nose, used for deep cuts and rapid material removal from the workpiece.
{ [image] r schwa f mid bullet i engi [image] tül }
rough lumber [MATERIALS] Sawed, undressed lumber.
{ [image] r schwa f [image] l schwa m mid bullet b schwa r }
rough machining [MECHANICAL ENGINEERING] Preliminary machining without regard to finish.
{ [image] r schwa f m schwa [image] sh [image] n mid bullet i engi }
roughness [FLUID MECHANICS] Distance from peaks to valleys in pipe-wall irregularities; used to modify Reynolds number calculations for fluid flow through pipes.
{ [image] r schwa f mid bullet n schwa s }
roughness elements [OCEANOGRAPHY] Structures attached to laboratory models to simulate the roughness of the ocean floor.
{ [image] r schwa f mid bullet n schwa s [image] el mid bullet schwa mid bullet m schwa ns }
roughness factor [FLUID MECHANICS] A correction factor used in fluid-flow calculations to allow for flow resistance caused by the roughness of the surface over which the fluid must flow.
{ [image] r schwa f mid bullet n schwa s [image] fak mid bullet t schwa r }
roughness length See dynamic roughness
{ [image] r schwa f mid bullet n schwa s [image] le engi kth }
roughness-width cutoff [MECHANICAL ENGINEERING] The maximum width of surface irregularities included in roughness height measurements.
{ [image] r schwa f mid bullet n schwa s brvbar width [image] k schwa d [image] [image] f }
rough threading [ENGINEERING] 1. Rapid removal of the bulk of the material in a threading operation. 2. Roughening a surface prior to hot-metal spraying to enhance adhesions.
{ [image] r schwa f [image] thred mid bullet i engi }
rough turning [MECHANICAL ENGINEERING] The removal of excess stock from a workpiece as rapidly and efficiently as possible.
{ [image] r schwa f [image] t schwa rn mid bullet i engi }
rouleau [PATHOLOGY] A roll of erythrocytes resembling a stack of coins.
{ rü [image] l o macr }
roulette [MATHEMATICS] The curve traced out by a point attached to a given curve that rolls without slipping along another given curve that remains fixed.
{ rü [image] let }
round [ENGINEERING] A series of shots fired either simultaneously or with delay periods between them.
[NAVIGATION] To pass and alter direction of travel, as a vessel rounds a cape.
[ORDNANCE] A single munition, missile, or device to be loaded on or in a delivery platform, vehicle, or device for purposes of expenditure; the configuration of the round may vary.
{ ra udot nd }
round-face bit [DESIGN ENGINEERING] Any bit with a rounded cutting face.
{ [image] ra udot nd brvbar f a macr s [image] bit }
round file [DESIGN ENGINEERING] A file having a circular cross section.
{ [image] ra udot nd [image] f imacr l }
round-head bolt [DESIGN ENGINEERING] A bolt having a rounded head at one end.
{ [image] ra udot nd brvbar hed [image] b o macr lt }
round-head buttress dam [CIVIL ENGINEERING] A mass concrete dam built of parallel buttresses thickened at the upstream end until they meet.
{ [image] ra udot nd brvbar hed [image] b schwa mid bullet tr schwa s [image] dam }
rounding [MATHEMATICS] Dropping or neglecting decimals after some significant place.Also known as truncation.
{ [image] ra udot nd mid bullet i engi }
rounding error [MATHEMATICS] The computational error due to always rounding numbers in a calculation.Also known as round-off error.
{ [image] ra udot nd mid bullet i engi [image] er mid bullet schwa r }
round ligament [ANATOMY] 1. A flattened band extending from the fovea on the head of the femur to attach on either side of the acetabular notch between which it blends with the transverse ligament. 2. A fibrous cord running from the umbilicus to the notch in the anterior border of the liver; represents the remains of the obliterated umbilical vein.
{ [image] ra udot nd [image] lig mid bullet schwa mid bullet m schwa nt }
roundness [GEOLOGY] The degree of abrasion of sedimentary particles; expressed as the radius of the average radius of curvature of the edges or corners to the radius of curvature of the maximum inscribed sphere.
{ [image] ra udot nd mid bullet n schwa s }
roundnose chisel [DESIGN ENGINEERING] A chisel having a rounded cutting edge.
{ [image] ra udot nd brvbar n o macr s [image] chiz mid bullet schwa l }
roundnose tool [DESIGN ENGINEERING] A large-radius-nose cutting tool generally used in finishing operations.
{ [image] ra udot nd brvbar n o macr s [image] tül }
round of beam [NAVAL ARCHITECTURE] The arch or slope from side to side of a vessel's weather deck for water drainage.Also known as camber.
{ [image] ra udot nd schwa v [image] b [image] m }
round of bearings [NAVIGATION] A group of bearings observed simultaneously, or over a short period of time with no appreciable delay between the completion of one observation and the start of the next.
{ [image] ra udot nd schwa v [image] ber mid bullet i engi z }
round off [MATHEMATICS] To truncate the least significant digit or digits of a numeral, and adjust the remaining numeral to be as close as possible to the original number.
{ [image] ra udot n [image] d [image] f }
round-off error See rounding error
{ [image] ra udot n [image] d [image] f [image] er mid bullet schwa r }
round of sights [NAVIGATION] A group of celestial observations made with a sextant or other similar instrument over a short period of time, usually with no appreciable delay between the completion of one observation and the start of the next.
{ [image] ra udot nd schwa v [image] s imacr ts }
round-robin scheduling [COMPUTER SCIENCE] A scheduling algorithm which repeatedly runs through a list of users, giving each user the opportunity to use the central processing unit in succession.
{ [image] ra udot nd brvbar räb mid bullet schwa n [image] skej mid bullet schwa mid bullet li engi }
rounds complete [ORDNANCE] The term used to report that the number of rounds specified in fire for effect have been fired.
{ [image] ra udot nz k schwa m [image] pl [image] t }
roundstone [GEOLOGY] Any naturally rounded rock fragment of any size larger than a sand grain (diameter greater than 2 millimeters), such as a boulder, cobble, pebble, or granule.
{ [image] ra udot nd [image] st o macr n }
round strand rope [DESIGN ENGINEERING] A rope composed generally of six strands twisted together or laid to form the rope around a core of hemp, sisal, or manila, or, in a wire-cored rope, around a central strand composed of individual wires.
{ [image] ra udot nd brvbar strand [image] r o macr p }
round-the-world echo [COMMUNICATIONS] A signal occurring every 1/7 second when a radio wave repeatedly encircles the earth at its speed of 186,000 miles (300,000 kilometers) per second.
{ [image] ra udot nd th schwa [image] w schwa rld [image] ek mid bullet o macr }
round trip [ENGINEERING] The combined operations of entering and leaving a hole during drilling operations.
{ [image] ra udot nd brvbar trip }
round-trip echoes [ELECTROMAGNETISM] Multiple reflection echoes produced when a radar pulse is reflected from a target strongly enough so that the echo is reflected back to the target where it produces a second echo.
{ [image] ra udot nd brvbar trip [image] ek mid bullet o macr z }
round wind [METEOROLOGY] A wind that gradually changes direction through approximately 180° during the daylight hours.
{ [image] ra udot nd [image] wind }
round window [ANATOMY] A membrane-covered opening between the middle and inner ears in amphibians and mammals through which energy is dissipated after traveling in the membranous labyrinth.
{ [image] ra udot nd [image] win mid bullet d o macr }
roundworm [INVERTEBRATE ZOOLOGY] The name applied to nematodes.
{ [image] ra udot nd [image] w schwa rm }
Rous sarcoma [VETERINARY MEDICINE] A fibrosarcoma that can be produced in chickens, pheasants, and ducklings inoculated with the filterable, ribonucleic acid Rous virus.
{ [image] ra udot s sär [image] k o macr mid bullet m schwa }
Rousseau diagram [OPTICS] A geometric construction used to determine the total luminous flux of a lamp from a number of polar diagrams which give the effective luminous intensity of the lamp in various directions.
{ rü [image] s o macr [image] d imacr mid bullet schwa [image] gram }
rout [MECHANICAL ENGINEERING] To gouge out, make a furrow, or otherwise machine a wood member.
{ ra udot t }
route [NAVIGATION] The prescribed course to be traveled from a specific point of origin to a specific destination.
{ rüt or ra udot t }
route chart [MAPPING] A chart showing routes between various places, usually with distances indicated.
{ [image] rüt [image] chärt }
route component [METEOROLOGY] The average forecast wind component parallel to the flight path at flight level for an entire route; it is positive if helping (tailwind), and negative if retarding (headwind).
{ [image] rüt k schwa m [image] p o macr mid bullet n schwa nt }
route forecast [METEOROLOGY] An aviation weather forecast for one or more specified air routes.
{ [image] rüt [image] f [image] r [image] kast }
route locking [CIVIL ENGINEERING] Electrically locking in position switches, movable point frogs, or derails on the route of a train, after the train has passed a proceed signal.
{ [image] rüt [image] läk mid bullet i engi }
router [COMMUNICATIONS] A device that selects an appropriate pathway for a message and routes the message accordingly.
[DESIGN ENGINEERING] 1. A chisel with a curved point for cleaning out features such as grooves and mortises on wood members. 2. See router plane
[MECHANICAL ENGINEERING] A machine tool with a rapidly rotating vertical spindle and cutter for making furrows, mortises, and similar grooves.
{ [image] ra udot d mid bullet schwa r }
router plane [DESIGN ENGINEERING] A plane for cutting grooves and smoothing the bottom of grooves.Also known as router.
{ [image] ra udot d mid bullet schwa r [image] pl a macr n }
route survey [CIVIL ENGINEERING] A survey for the design and construction of linear works, such as roads and pipelines.
{ [image] rüt [image] s schwa r [image] v a macr }
Routh's procedure [MECHANICS] A procedure for modifying the Lagrangian of a system so that the modified function satisfies a modified form of Lagrange's equations in which ignorable coordinates are eliminated.
{ [image] rüths pr schwa [image] s [image] mid bullet j schwa r }
Routh's rule [MATHEMATICS] The number of roots with positive real parts of an algebraic equation is equal to the number of changes of algebraic sign of a sequence whose terms are formed from coefficients of the equation in a specified manner.Also known as Routh test.
{ [image] ra udot ths [image] rül }
Routh's rule of inertia [MECHANICS] The moment of inertia of a body about an axis of symmetry equals M(a2 + b2)/n, where M is the body's mass, a and b are the lengths of the body's two other perpendicular semiaxes, and n equals 3, 4, or 5 depending on whether the body is a rectangular parallelepiped, elliptic cylinder, or ellipsoid, respectively.
{ [image] ra udot ths [image] rül schwa v i [image] n schwa r mid bullet sh schwa }
Routh table [MATHEMATICS] An array of numbers each of which is formed from coefficients of an algebraic equation in a specified manner; the first row of this array constitutes the sequence used in Routh's rule.
{ [image] ra udot th [image] t a macr mid bullet b schwa l }
Routh test See Routh's rule
{ [image] ra udot th [image] test }
routine [COMPUTER SCIENCE] A set of digital computer instructions designed and constructed so as to accomplish a specified function.
{ rü [image] t [image] n }
routine ammunition maintenance [ORDNANCE] Maintenance operations not involving disassembly of ammunition or replacement of components, and comprising chiefly cleaning and protecting exterior surfaces of individual items, packages of ammunition, ammunition components, and explosives.
{ rü [image] t [image] n [image] am mid bullet y schwa [image] nish mid bullet schwa n [image] m a macr nt mid bullet schwa n mid bullet schwa ns }
routine library [COMPUTER SCIENCE] Ordered set of standard and proven computer routines by which problems or parts of problems may be solved.
{ rü [image] t [image] n [image] l imacr [image] brer mid bullet [image] }
routing [COMMUNICATIONS] The assignment of a path by which a message will travel to its destination.
[ENGINEERING] A manufacturing process in which wooden parts are fabricated in various configurations; in high-speed industrial applications, an overhead cutting tool drills into the workpiece and then cuts the desired interior shape.
[GRAPHIC ARTS] In letterpress printing, the removal of the nonprinting areas of a plate.
{ [image] rüd mid bullet i engi }
routing indicator [COMMUNICATIONS] 1. A group of letters, engineered and assigned, to identify a station within a digital communications network. 2. A group of letters assigned to indicate the geographic location of a station; a fixed headquarters of a command, activity, or unit at a geographic location; or the general location of a tape relay or tributary station to facilitate the routing of traffic over tape relay networks.
{ [image] rüd mid bullet i engi [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
routing message [COMMUNICATIONS] The function performed at a central message processor of selecting the route, or alternate route required, by which a message will proceed to the next point in reaching its destination.
{ [image] rüd mid bullet i engi [image] mes mid bullet ij }
routivarite [GEOLOGY] A fine-grained igneous rock containing orthoclase, plagioclase, quartz, and garnet.
{ brvbar rüd mid bullet schwa brvbar va [image] r imacr t }
rouvillite [GEOLOGY] A light-colored theralite composed predominantly of labradorite and nepheline, with small amounts of titanaugite, hornblende, pyrite, and apatite.
{ [image] rüv mid bullet schwa [image] l imacr t }
rouvite [MINERALOGY] CaU2V12O36.20H2O A purplish- to bluish-black mineral consisting of a hydrated vanadate of calcium and uranium; occurs as dense masses, crusts, and coatings.
{ [image] rü [image] v imacr t }
roving [MATERIALS] Fibrous glass in which spun strands are woven into a tubular rope.
[TEXTILES] Natural fiber yarns that have been drawn out and slightly twisted in preparation for spinning.
{ [image] r o macr v mid bullet i engi }
roving artillery [ORDNANCE] Artillery withdrawn from its regular position and assigned to special missions; usually moved about and fired from different positions to deceive the enemy as to position and strength.
{ [image] r o macr v mid bullet i engi är [image] til mid bullet schwa mid bullet r [image] }
roving gun [ORDNANCE] Gun that is moved about and fired from different positions to mislead or harass the enemy; generally used for registration when the location of the battery position must remain secret.
{ [image] r o macr v mid bullet i engi [image] g schwa n }
row [COMPUTER SCIENCE] 1. The characters, or corresponding bits of binary-coded characters, in a computer word. 2. Equipment which simultaneously processes the bits of a character, the characters of a word, or corresponding bits of binary-coded characters in a word. 3. Corresponding positions in a group of columns.
{ r o macr }
row address [COMPUTER SCIENCE] An index array entry field which contains the main storage address of a data block.
{ [image] r o macr [image] ad [image] res }
row binary [COMPUTER SCIENCE] A method of encoding binary information onto punched cards in which successive bits are punched row-wise onto the card.
{ [image] r o macr [image] b imacr [image] ner mid bullet [image] }
row binary card [COMPUTER SCIENCE] A card in which the binary data are punched along the rows.
{ [image] r o macr brvbar b imacr [image] ner mid bullet [image] [image] kärd }
roweite [MINERALOGY] (Mn,Mg,Zn)Ca(BO2)2(OH)2 A light-brown mineral composed of basic borate of calcium, manganese, magnesium, and zinc.
{ [image] r o macr [image] imacr t }
rowland [SPECTROSCOPY] A unit of length, formerly used in spectroscopy, equal to 999.81/999.94 angstrom, or approximately 0.99987 times 10-10 meter.
{ [image] r o macr [image] l schwa nd }
Rowland circle [SPECTROSCOPY] A circle drawn tangent to the face of a concave diffraction grating at its midpoint, having a diameter equal to the radius of curvature of a grating surface; the slit and camera for the grating should lie on this circle.
{ [image] r o macr [image] l schwa nd [image] s schwa r mid bullet k schwa l }
Rowland current [ELECTRICITY] A convection current that arises when a charged capacitor plate is rotated.
{ [image] r o macr mid bullet l schwa nd [image] k schwa r mid bullet schwa nt }
Rowland ghost [SPECTROSCOPY] A false spectral line produced by a diffraction grating, arising from periodic errors in groove position.
{ [image] r o macr l schwa nd g o macr st }
Rowland grating See concave grating
{ r o macr l schwa nd gr a macr d mid bullet i engi }
Rowland mounting [SPECTROSCOPY] A mounting for a concave grating spectrograph in which camera and grating are connected by a bar forming a diameter of the Rowland circle, and the two run on perpendicular tracks with the slit placed at their junction.
{ r o macr l schwa nd ma udot nt mid bullet i engi }
Rowland ring [ELECTROMAGNETISM] A ring-shaped sample of magnetic material, generally surrounded by a coil of wire carrying a current.
{ r o macr l schwa nd ri engi }
rowlock [NAVAL ARCHITECTURE] A U-shaped fitting with shank or socket attachment to the gunwale of a boat, through which an oar is swung.
{ r o macr läk }
rowlock arch [ARCHITECTURE] An arch in which wedge-shaped blocks are arranged in concentric rings.
{ r o macr läk ärch }
rowlock course [CIVIL ENGINEERING] A course of bricks laid on their sides so that only their ends are visible.
{ r o macr läk k rs }
row order [COMPUTER SCIENCE] The storage of a matrix a(m,n) as a(1,1),a(1,2),...,a(1,n),a(2,1) , a(2,2),...Also known as lexicographic order.
{ r o macr r mid bullet d schwa r }
row pitch [COMPUTER SCIENCE] The distance between the centerlines of adjacent rows of holes in punched cards and paper tapes.
{ r o macr pich }
row shooting [MINING ENGINEERING] Setting off a row of holes nearest the face first, and then other rows in succession behind it.
{ r o macr shüd mid bullet i engi }
roxarsone See 4-hydroxy-3-nitrobenzenearsonic acid
{ brvbar räks brvbar är s o macr n }
royal jelly [MATERIALS] A protein complex high in vitamin B secreted by bees to nourish the egg of the queen bee; used in face creams.
{ r o macr i mid bullet schwa l jel mid bullet }
RPE See rotating platinum electrode
RPG See report program generator
rpm See revolution per minute
RPN See reverse Polish notation
r-process [NUCLEAR PHYSICS] The synthesis of elements and nuclides in supernovas through rapid captures of neutrons in a matter of seconds, followed by beta decay.
{ är prä mid bullet s schwa s }
rps See revolution per second
RPV See remotely piloted vehicle
RQ See respiratory quotient
RR Lyrae stars [ASTRONOMY] Pulsating variable stars with a period of 0.05-1.2 days in the halo population of the Milky Way Galaxy; color is white, and they are mostly stars of spectral class A.Also known as cluster cepheids; cluster variables.
{ brvbar är brvbar är l imacr mid bullet r stärz }
r-RNA See ribosomal ribonucleic acid
rs See Spearman's rank correlation coefficient
RS-232 [COMMUNICATIONS] A standard developed by the Electronic Industries Association that governs the interface between data processing and data communications equipment, and is widely used to connect microcomputers to peripheral devices.
RSA algorithm See Rivest-Shamir-Adleman algorithm
{ brvbar är brvbar es brvbar a macr al mid bullet g schwa rith mid bullet schwa m }
R scan See R scope
{ är skan }
RS Canum Venaticorum stars [ASTRONOMY] A group of peculiar binary stars with orbital periods between 1 and 14 days, in which the cores of the H and K lines of singly ionized calcium display strong emission, and the hotter of the two stars is of spectral type F or G.
{ brvbar är brvbar es brvbar kan mid bullet schwa n v schwa nad mid bullet schwa brvbar k r mid bullet schwa m stärz }
R scope [ELECTRONICS] An A scope presentation with a segment of the horizontal trace expanded near the target spot (pip) for greater accuracy in range measurement.Also known as R indicator; R scan.
{ är sk o macr p }
r selection [ECOLOGY] Selection that favors rapid population growth (r represents the intrinsic rate of increase).
{ är si lek mid bullet sh schwa n }
R star [ASTRONOMY] A star of spectral type R, having spectral characteristics similar to those of types G and K, except that molecular bands of molecular carbon (C2), cyanogen radical (CN), and methyldadyne (CH) are prominent.
{ är stär }
R tectonite [PETROLOGY] A tectonite in which the fabric is believed to have resulted from rotation.
{ är tek mid bullet t schwa n imacr t }
RTF See resistance transfer factor
RTG See radioisotope thermoelectric generator
r-theta navigation See omnibearing-distance navigation
{ brvbar är th a macr d mid bullet schwa nav mid bullet schwa g a macr mid bullet sh schwa n }
RTL See resistor-transistor logic
RTTY See radioteletype
Ru See ruthenium
rubber [ORGANIC CHEMISTRY] A natural, synthetic, or modified high polymer with elastic properties and, after vulcanization, elastic recovery.
{ r schwa b mid bullet schwa r }
rubber accelerator [ORGANIC CHEMISTRY] A substance that increases the speed of curing of rubber, such as thiocarbanilide.
{ r schwa b mid bullet schwa r ak sel mid bullet schwa r a macr d mid bullet schwa r }
rubber adhesive [MATERIALS] An adhesive made with a rubber base by using natural or synthetic rubber in an evaporative solvent; a tacky mixture of rubber and filler material, as used on pressure-sensitive tapes; or rubber-solvent- catalyst mixtures (usually two-part) that cure in place.
{ r schwa b mid bullet schwa r ad h mid bullet ziv }
rubber banding [COMPUTER SCIENCE] In computer graphics, the moving of a line or object, with one end held fixed in position.
{ brvbar r schwa b mid bullet schwa r band mid bullet i engi }
rubber-base paint [MATERIALS] A paint in which chlorinated rubber or synthetic latex is the nonvolatile vehicle.
{ r schwa b mid bullet schwa r brvbar b a macr s p a macr nt }
rubber belt [DESIGN ENGINEERING] A conveyor belt that consists essentially of a rubber-covered fabric; fabric is cotton, or nylon or other synthetic fiber, with steel-wire reinforcement.
{ r schwa b mid bullet schwa r belt }
rubber blanket [ENGINEERING] A rubber sheet used as a functional die in rubber forming.
{ r schwa b mid bullet schwa r bla engi mid bullet k schwa t }
rubber cement [MATERIALS] An adhesive composed of unvulcanized rubber in an organic solvent.
{ r schwa b mid bullet schwa r si ment }
rubber-covered steel conveyor [DESIGN ENGINEERING] A steel conveyor band with a cover of rubber bonded to the steel.
{ r schwa b mid bullet schwa r brvbar k schwa v mid bullet schwa rd st l k schwa n v a macr mid bullet schwa r }
rubber fiber [MATERIALS] A fiber composed of natural or synthetic rubber; used to make elastic yarn for clothing.
{ r schwa b mid bullet schwa r f imacr mid bullet b schwa r }
rubber foam See rubber sponge
{ r schwa b mid bullet schwa r f o macr m }
rubber hydrochloride [ORGANIC CHEMISTRY] White, thermoplastic hydrochloric acid derivative of rubber; water-insoluble powder or clear film, soluble in aromatic hydrocarbons; softens at 110-120°C; used for protective coverings, food packaging, shower curtains, and rainwear.
{ r schwa b mid bullet schwa r h imacr mid bullet dr schwa kl r imacr d }
rubber ice [OCEANOGRAPHY] Newly formed sea ice which is weak and elastic.
{ r schwa b mid bullet schwa r imacr s }
rubber plating [ENGINEERING] The laying down of a rubber coating onto metals by electrodeposition or by ionic coagulation.
{ r schwa b mid bullet schwa r pl a macr d mid bullet i engi }
rubber solvent [MATERIALS] Fast-evaporating petroleum distillate used as a solvent for tackifying rubber during plying (laminating) operations, and in compounding rubber cements.
{ r schwa b mid bullet schwa r säl mid bullet v schwa nt }
rubber sponge [MATERIALS] Foamed, flexible rubber; produced by beating air into unvulcanized latex, or by incorporating a gas-producing ingredient (such as sodium bicarbonate) into a strongly masticated rubber stock; used for comfort cushioning, packaging, and shock insulation.Also known as cellular rubber; foam rubber; rubber foam; sponge rubber.
{ r schwa b mid bullet schwa r brvbar sp schwa nj }
rubber tree [BOTANY] Hevea brasiliensis. A tall tree of the spurge family (Euphorbiaceae) from which latex is collected and coagulated to produce rubber.
{ r schwa b mid bullet schwa r tr }
rubber wheel [DESIGN ENGINEERING] A grinding wheel made with rubber as the bonding agent.
{ r schwa b mid bullet schwa r w l }
rubbing [GRAPHIC ARTS] An impression made by moistening a thin, tough paper and patting it into the incised parts of a carved or modeled surface, then rubbing it with pencil, chalk, inked pad, or watercolor; an actual-size image of the original is produced on the paper.
{ r schwa b mid bullet i engi }
rubbing oil [MATERIALS] 1. A low-viscosity petroleum oil used either with or without an abrasive to polish dried surfaces, such as paint. 2. A nonviscous oil used for polishing wood furniture.
{ r schwa b mid bullet i engi il }
rubble [CIVIL ENGINEERING] 1. Rough, broken stones and other debris resulting from the deterioration and destruction of a building. 2. Rough stone or brick used in coarse masonry or to fill the space in a wall between the facing courses.
[GEOLOGY] 1. A loose mass of rough, angular rock fragments, coarser than sand. 2. See talus
[HYDROLOGY] Fragments of floating or grounded sea ice in hard, roughly spherical blocks measuring 0.5-1.5 meters (1.5-4.5 feet) in diameter, and resulting from the breakup of larger ice formations.Also known as rubble ice.
{ r schwa b mid bullet schwa l }
rubble drift [GEOLOGY] 1. A rubbly deposit (or congeliturbate) formed by solifluction under periglacial conditions. 2. A coarse mass of angular debris and large blocks set in an earthy matrix of glacial origin.
{ r schwa b mid bullet schwa l drift }
rubble ice See rubble
{ r schwa b mid bullet schwa l imacr s }
rubble-mound structure [CIVIL ENGINEERING] A mound of nonselectively formed and placed stones which are protected with a covering layer of selected stones or of specially shaped concrete armored elements.
{ r schwa b mid bullet schwa l brvbar ma udot nd str schwa k mid bullet ch schwa r }
rubble tract [GEOLOGY] The part of the reef flat immediately behind and on the lagoon side of the reef front, paved with cobbles, pebbles, blocks, and other coarse reef fragments.
{ r schwa b mid bullet schwa l trakt }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

rubella [MEDICINE] An infectious virus disease of humans characterized by coldlike symptoms, fever, and transient, generalized pale-pink rash; its occurrence in early pregnancy is associated with congenital abnormalities.Also known as epidemic roseola; French measles; German measles; röteln.
{ rü [image] bel mid bullet schwa }
rubellite [MINERALOGY] The red to red-violet variety of the gem mineral tourmaline; hardness is 7-7.5 on Mohs scale, and specific gravity is near 3.04.
{ [image] rü mid bullet b schwa [image] l imacr t }
rubeola See measles
{ [image] rü mid bullet b [image] [image] o macr mid bullet l schwa }
Rubiaceae [BOTANY] The single family of the plant order Rubiales.
{ [image] rü mid bullet b [image] [image] a macr s mid bullet [image] [image] [image] }
Rubiales [BOTANY] An order of dicotyledonous plants marked by their inferior ovary, regular or nearly regular corolla, and opposite leaves with interpetiolar stipules or whorled leaves without stipules.
{ [image] rü mid bullet b [image] [image] a macr mid bullet l [image] z }
rubicelle [MINERALOGY] A yellow or orange-red gem variety of spinel.
{ brvbar rü mid bullet b schwa brvbar sel }
rubidium [CHEMISTRY] A chemical element, symbol Rb, atomic number 37, atomic weight 85.47; a reactive alkali metal; salts of the metal may be used in glass and ceramic manufacture.
{ rü [image] bid mid bullet [image] mid bullet schwa m }
rubidium bromide [INORGANIC CHEMISTRY] RbBr Colorless, regular crystals, melting at 683°C; soluble in water; used as a nerve sedative.
{ rü [image] bid mid bullet [image] mid bullet schwa m [image] br o macr [image] m imacr d }
rubidium chloride [INORGANIC CHEMISTRY] RbClA water-soluble, white, lustrous powder melting at 715°C; used as a source for rubidium metal, and as a laboratory reagent.
{ rü [image] bid mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
rubidium halide [INORGANIC CHEMISTRY] Any of the halogen compounds of rubidium; examples are RbBr, RbCl, RbF, RbIBrCl, RbBr2Cl, and RbIBr2.
{ rü [image] bid mid bullet [image] mid bullet schwa m [image] ha [image] l imacr d }
rubidium halometallate [INORGANIC CHEMISTRY] Halogen-metal-containing compounds of rubidium; examples are Rb2GeF6 (rubidium hexafluorogermanate), Rb2PtCl6 (rubidium chloroplatinate), and Rb2PdCl5 (rubidium palladium chloride).
{ rü [image] bid mid bullet [image] mid bullet schwa m [image] ha mid bullet l o macr [image] med mid bullet schwa l [image] a macr t }
rubidium magnetometer See rubidium-vapor magnetometer
{ rü [image] bid mid bullet [image] mid bullet schwa m [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
rubidium-strontium dating [GEOLOGY] A method for determining the age of a mineral or rock based on the decay rate of rubidium-87 to strontium- 87.
{ rü [image] bid mid bullet [image] mid bullet schwa m [image] strän mid bullet ch schwa m [image] d a macr d mid bullet i engi }
rubidium sulfate [INORGANIC CHEMISTRY] Rb2SO4 Colorless, water-soluble rhomboid crystals, melting at 1060°C; used as a cathartic.
{ rü [image] bid mid bullet [image] mid bullet schwa m [image] s schwa l [image] f a macr t }
rubidium-vapor frequency standard [PHYSICS] An atomic frequency standard in which the frequency is established by a gas cell containing rubidium vapor and a neutral buffer gas.
{ rü [image] bid mid bullet [image] mid bullet schwa m brvbar v a macr mid bullet p schwa r [image] fr [image] mid bullet kw schwa n mid bullet se [image] stan mid bullet d schwa rd }
rubidium-vapor magnetometer [ENGINEERING] A highly sensitive magnetometer in which the spin precession principle is combined with optical pumping and monitoring for detecting and recording variations as small as 0.01 gamma (0.1 microoersted) in the total magnetic field intensity of the earth.Also known as rubidium magnetometer.
{ rü [image] bid mid bullet [image] mid bullet schwa m brvbar v a macr mid bullet p schwa r [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
rubredoxin [BIOCHEMISTRY] A class of iron-sulfur proteins that contains one iron coordinated to the sulfur atom of four cysteine residues.
{ brvbar rü mid bullet br schwa [image] däk mid bullet s schwa n }
rubriblast See pronormoblast
{ [image] rü mid bullet br schwa [image] blast }
rubricyte See pronormoblast
{ [image] rü mid bullet br schwa [image] s imacr t }
ruby [MINERALOGY] The red variety of the mineral corundum; in its finest quality, the most valuable of gemstones.
{ [image] rü mid bullet b [image] }
ruby copper ore See cuprite
{ [image] rü mid bullet b [image] [image] käp mid bullet schwa r brvbar [image] r }
ruby glass [MATERIALS] Glass of a rich red color produced by adding selenium or cadmium sulfide, or copper oxide to the glass.
{ [image] rü mid bullet b [image] [image] glas }
ruby laser [OPTICS] An optically pumped solid-state laser that uses a ruby crystal to produce an intense and extremely narrow beam of coherent red light.
{ [image] rü mid bullet b [image] [image] l a macr mid bullet z schwa r }
ruby maser [PHYSICS] A maser that uses a ruby crystal in the cavity resonator.
{ [image] rü mid bullet b [image] [image] m a macr mid bullet z schwa r }
ruby mica [MINERALOGY] The finest grade of Indian mica; used for electrical capacitors.
{ [image] rü mid bullet b [image] [image] m imacr mid bullet k schwa }
ruby silver [MINERALOGY] Either of two red silver sulfide minerals: pyrorgyrite (dark-ruby silver) and proustite (light-ruby silver).
{ [image] rü mid bullet b [image] [image] sil mid bullet v schwa r }
ruby spinel [MINERALOGY] A clear-red gem variety of spinel, containing small amounts of chromium and having the color but none of the other attributes of true ruby.
{ [image] rü mid bullet b [image] sp schwa [image] nel }
ruby zinc See zincite
{ [image] rü mid bullet b [image] [image] zi engi k }
rudaceous [PETROLOGY] Of or pertaining to a sedimentary rock composed of a large quantity of fragments that are larger than sand grains (diameter greater than 2 millimeters).
{ rü [image] d a macr mid bullet sh schwa s }
rudder [ENGINEERING] 1. A flat, usually foil-shaped movable control surface attached upright to the stern of a boat, ship, or aircraft, and used to steer the craft. 2. See rudder angle
{ [image] r schwa d mid bullet schwa r }
rudder angle [ENGINEERING] The acute angle between a ship or plane's rudder and its fore-and-aft line.Also known as rudder.
{ [image] r schwa d mid bullet schwa r [image] a engi mid bullet g schwa l }
rudder gudgeon [NAVAL ARCHITECTURE] One of the lugs cast or forged on the sternpost for the purpose of hanging and hinging the rudder.
{ [image] r schwa d mid bullet schwa r [image] g schwa mid bullet j schwa n }
rudder lug [NAVAL ARCHITECTURE] A projection that is cast or fitted to the forward edge of the rudder frame for the purpose of taking the pintles.
{ [image] r schwa d mid bullet schwa r [image] l schwa g }
rudderpost [NAVAL ARCHITECTURE] A second sternpost to which the rudder of a single-screw ship is joined.
{ [image] r schwa d mid bullet schwa r [image] p o macr st }
rudderstock [NAVAL ARCHITECTURE] A vertical shaft of a rudder having a yoke, quadrant, or tiller fitted to its upper portion by which it may be turned.
{ [image] r schwa d mid bullet schwa r [image] stäk }
rudder stop [NAVAL ARCHITECTURE] One of the fittings attached to the structure of the ship or to the shoulders of the sternpost, which limit the swing of the rudder to an angle of about 35°.
{ [image] r schwa d mid bullet schwa r [image] stäp }
ruddy turnstone [VERTEBRATE ZOOLOGY] Arenaria interpes. A member of the avian order Charadriiformes that perform transpacific flights during their migration.
{ [image] r schwa d mid bullet [image] [image] t schwa rn [image] st o macr n }
ruderal [ECOLOGY] 1. Growing on rubbish, or waste or disturbed places. 2. A plant that thrives in such a habitat.
{ [image] rüd mid bullet schwa mid bullet r schwa l }
rudistids [PALEONTOLOGY] Fossil sessile bivalves that formed reefs during the Cretaceous in the southern Mediterranean or the Tethyan belt.
{ rü [image] dis mid bullet t schwa dz }
rudite [GEOLOGY] A sedimentary rock composed of fragments coarser than sand grains.
{ [image] rü [image] d imacr t }
Rudzki anomaly [GEOPHYSICS] A gravity anomaly calculated by replacing the surface topography by its mirror image within the geoid.
{ [image] r udot d mid bullet sk [image] a [image] näm mid bullet schwa mid bullet l [image] }
rue oil [MATERIALS] Yellow, combustible essential oil, soluble in most fixed and mineral oils; derived from blooming plants of genus Ruta; used in perfumery and veterinary medicine, and as a chemical intermediate.
{ [image] rü [image] [image] il }
Ruffini cylinder [ANATOMY] A cutaneous nerve ending suspected as the mediator of warmth.
{ rü [image] f [image] mid bullet n [image] [image] sil mid bullet schwa n mid bullet d schwa r }
ruffle [GEOLOGY] A ripple mark produced by an eddy.
{ [image] r schwa f mid bullet schwa l }
ruffled groove cast [GEOLOGY] A groove cast with a feather pattern, consisting of a groove with lateral wrinkles that join the main cast in the downcurrent direction at an acute angle.
{ [image] r schwa f mid bullet schwa ld brvbar grüv [image] kast }
rufous [BOTANY] Having a reddish-brown color.
{ [image] rü mid bullet f schwa s }
ruggedization [ELECTRONICS] Making electronic equipment and components resistant to severe shock, temperature changes, high humidity, or other detrimental environmental influences.
{ [image] r schwa g mid bullet schwa mid bullet d schwa [image] z a macr mid bullet sh schwa n }
ruggedized computer [COMPUTER SCIENCE] A computer, especially a minicomputer, built so as to reduce vibrations, resist moisture, and remain unaffected by electromagnetic interferences such as are found in factory, military, or mobile environments.
{ [image] r schwa g mid bullet schwa [image] d imacr zd k schwa m [image] pyüd mid bullet schwa r }
ruggedness number [GEOLOGY] A dimensionless number that expresses the geometric characteristics of a drainage system; derived from the product of maximum basin relief and drainage density within the drainage basin.
{ [image] r schwa g mid bullet schwa d mid bullet n schwa s [image] n schwa m mid bullet b schwa r }
Rugosa [PALEONTOLOGY] An order of extinct corals having either simple or compound skeletons with internal skeletal structures consisting mainly of three elements, the septa, tabulae, and dissepiments.
{ [image] rü [image] g o macr mid bullet s schwa }
rugose [BIOLOGY] Having a wrinkled surface.
{ [image] rü [image] g o macr s }
rugose mosaic [PLANT PATHOLOGY] A virus disease of potatoes marked by dwarfed, wrinkled, and mottled leaves and resulting in premature death.
{ [image] rü [image] g o macr s m o macr [image] z a macr mid bullet ik }
ruin agate [MINERALOGY] A brown variety of agate displaying, on a polished surface, markings that resemble or suggest the outlines of ruins or ruined buildings.
{ [image] rü mid bullet schwa n [image] ag mid bullet schwa t }
ruin marble [PETROLOGY] A brecciated limestone that, when cut and polished, gives a mosaic effect suggesting the appearance of ruins or ruined buildings.
{ [image] rü mid bullet schwa n [image] mär mid bullet b schwa l }
rule [MATHEMATICS] An antecedent condition and a consequent proposition that can support deductive processes.
{ rül }
Rule See Norma
{ [image] rül }
rule-based expert system [COMPUTER SCIENCE] An expert system based on a collection of rules that a human expert would follow in dealing with a problem.
{ brvbar rül brvbar b a macr st [image] ek [image] sp schwa rt [image] sis mid bullet t schwa m }
ruled surface [MATHEMATICS] A surface that can be generated by the motion of a straight line.
{ [image] rüld [image] s schwa r mid bullet f schwa s }
rule of 80-20 See Pareto's law
{ brvbar rül schwa v [image] a macr d mid bullet [image] [image] twen mid bullet t [image] }
rule of approximation [MINING ENGINEERING] A rule applicable to placer mining locations and entries upon surveyed lands, to be applied on the basis of 10-acre (40,469-square-meter) legal subdivisions.
{ [image] rül schwa v schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
rule of detachment [MATHEMATICS] The rule that if an implication is true and its antecedent is true, then the consequent is true.
{ [image] rül schwa v di [image] tach mid bullet m schwa nt }
rule of false position See regula falsi
{ [image] rül schwa v [image] f [image] ls p schwa [image] zish mid bullet schwa n }
rule of inference See production
{ [image] rül schwa v [image] in mid bullet fr schwa ns }
rule of sixty [NAVIGATION] An air navigation rule of thumb which states that for each mile off course in a 60-mile leg, the correction to parallel the original course is 1°.
{ [image] rül schwa v [image] siks mid bullet t [image] }
rule of V's [GEOLOGY] The outcrop of a formation that crosses a valley forms an acute angle (a V) that points in the direction in which the formation lies underneath the stream.
{ [image] rül schwa v [image] v [image] z }
ruler [ENGINEERING] A graduated strip of wood, metal, or other material, used to measure lines or as a guide in drawing lines.
{ [image] rül mid bullet schwa r }
ruling [MATHEMATICS] One of the positions of the straight line that generates a ruled surface.
{ [image] rül mid bullet i engi }
ruling engine [SPECTROSCOPY] A machine operated by a long micrometer screw which rules equally spaced lines on an optical diffraction grating.
{ [image] rül mid bullet i engi [image] en mid bullet j schwa n }
ruling pen [GRAPHIC ARTS] A drafter's pen that has two adjustable pointed blades between which ink is contained.
{ [image] rül mid bullet i engi [image] pen }
rumble See turntable rumble
{ [image] r schwa m mid bullet b schwa l }
rumen [VERTEBRATE ZOOLOGY] The first chamber of the ruminant stomach.Also known as paunch.
{ [image] rü mid bullet m schwa n }
ruminant [PHYSIOLOGY] Characterized by the act of regurgitation and rechewing of food.
[VERTEBRATE ZOOLOGY] A mammal belonging to the Ruminantia.
{ [image] rü mid bullet m schwa mid bullet n schwa nt }
Ruminantia [VERTEBRATE ZOOLOGY] A suborder of the Artiodactyla including sheep, goats, camels, and other forms which have a complex stomach and ruminate their food.
{ [image] rü mid bullet m schwa [image] nan mid bullet ch schwa }
rumination [MEDICINE] Voluntary regurgitation of food from the stomach, followed by remastication and swallowing in emotionally or mentally disturbed persons.Also known as merycism.
[PHYSIOLOGY] Regurgitation and remastication of food in preparation for true digestion in ruminants.
[PSYCHOLOGY] An obsessional preoccupation with a single idea or system of ideas.
{ [image] rü mid bullet m schwa [image] n a macr mid bullet sh schwa n }
run [BUILDING CONSTRUCTION] 1. The horizontal distance from the face of a wall to the ridge of the roof. 2. The width of a single tread in a stairway. 3. The horizontal distance traversed by a flight of steps. 4. The runway or track for a window.
[CHEMICAL ENGINEERING] 1. The amount of feedstock processed by a petroleum refinery unit during a given time; often used colloquially in relation to the type of stock being processed, as in crude run or naphtha run. 2. A processing-cycle or batch-treatment operation.
[COMPUTER SCIENCE] A single, complete execution of a computer program, or one continuous segment of computer processing, used to complete one or more tasks for a single customer or application.Also known as machine run.
[ENGINEERING] A portion of pipe or fitting lying in a straight line in the same direction of flow as the pipe to which it is connected.
[GEOLOGY] 1. A ribbonlike, flat-lying, irregular orebody following the stratification of the host rock. 2. A branching or fingerlike extension of the feeder of an igneous intrusion.
[MINING ENGINEERING] See slant
[NAVAL ARCHITECTURE] The underwater portion of that part of the aft end of a ship where it curves inward and upward to the stern.
[NAVIGATION] The distance traveled by a craft during any given time interval, or since leaving a designated place.
[ORDNANCE] 1. Steady, level flight of an aircraft across a target to enable bombs to be dropped accurately in horizontal bombing. 2. Passing of a moving target once across the range.
[STATISTICS] The occurrence of the same characteristic in a series of observations; can be used to test whether or not two random samples come from populations having the same frequency distribution.
{ r schwa n }
run a line of soundings [ENGINEERING] To obtain a series of soundings along a course line.
{ [image] r schwa n schwa brvbar l imacr n schwa v [image] sa udot nd mid bullet i engi z }
runaround [GRAPHIC ARTS] In composition, a type area set in a measure that is adjusted to fit around a picture or another design element.
[MINING ENGINEERING] A bypass driven in the shaft pillar to permit safe passage from one side of the shaft to the other.
{ [image] r schwa n mid bullet schwa [image] ra udot nd }
runaround crosstalk [COMMUNICATIONS] Crosstalk resulting from coupling between the high-level end of one repeater and the low-level end of another repeater, as at a carrier telephone repeater station.
{ [image] r schwa n mid bullet schwa [image] ra udot nd [image] kr [image] s [image] t [image] k }
runaround scrap See in-house scrap
{ [image] r schwa n mid bullet schwa [image] ra udot nd [image] skrap }
runaway effect [ELECTRONICS] The phenomenon whereby an increase in temperature causes an increase in a collector-terminal current in a transistor, which in turn results in a higher temperature and, ultimately, failure of the transistor; the effect limits the power output of the transistor.
[PLASMA PHYSICS] The phenomenon whereby an electric current in a plasma produces heat through the Joule effect, and the resulting temperature increase results in an increase in conductivity and, thereby, an increase in current flow.
{ [image] r schwa n mid bullet schwa [image] w a macr i [image] fekt }
runaway electron [ELECTRONICS] An electron, in an ionized gas to which an electric field is applied, that gains energy from the field faster than it loses energy by colliding with other particles in the gas.
{ r schwa n mid bullet schwa w a macr i lek trän }
runaway gun [ORDNANCE] Automatic weapon that continues firing after the trigger is released; caused by a defect in some part of its mechanism.
{ r schwa n mid bullet schwa w a macr brvbar g schwa n }
runaway star [ASTRONOMY] A star of spectral type O or early B with an unusually high spatial velocity; believed to result from a supernova explosion in a close binary system.
{ r schwa n mid bullet schwa w a macr stär }
runaway tape [COMPUTER SCIENCE] A tape reel that spins rapidly and out of control as the result of a hardware malfunction.
{ brvbar r schwa n mid bullet schwa brvbar w a macr t a macr p }
runback [CHEMICAL ENGINEERING] A pipe through which all or part of a distillation column's overhead condensate can be run back into the column, instead of being drawn off as product.
[ENGINEERING] 1. To retract the drill feed mechanism to its starting position. 2. To drill slowly downward toward the bottom of the hole when the drill string has been lifted off-bottom for rechucking.
{ r schwa n bak }
run before the wind [NAVIGATION] To steer a course downwind.
{ r schwa n bi f r th schwa wind }
run book [COMPUTER SCIENCE] The collection of materials necessary to document a program run on a computer.Also known as problem file; problem folder.
{ r schwa n b udot k }
run chart [COMPUTER SCIENCE] A flow chart for one or more computer runs which shows input, output, and the use of peripheral units, but no details of the execution of the run.Also known as run diagram.
{ r schwa n chärt }
runcinate [BOTANY] Pinnately cut with downward-pointing lobes.
{ r schwa n mid bullet s schwa mid bullet n schwa t }
run diagram See run chart
{ r schwa n d imacr mid bullet schwa gram }
run documentation [COMPUTER SCIENCE] Detailed instructions to the operator on how to run a particular computer program.
{ r schwa n däk mid bullet y schwa mid bullet men t a macr mid bullet sh schwa n }
run down a coast [NAVIGATION] To sail approximately parallel with the coastline.
{ r schwa n da udot n schwa k o macr st }
rundown line [CHEMICAL ENGINEERING] A line from a process unit that connects the look box in the receiving house with the tank in which the product is temporarily stored.
{ r schwa n da udot n l imacr n }
rundown tank [CHEMICAL ENGINEERING] A tank in which the product from a still, agitator, or other processing equipment is received, and from which the product is pumped to larger storage tanks.Also known as pan tank; receiving tank.
{ r schwa n da udot n ta engi k }
Runge-Kutta method [MATHEMATICS] A numerical approximation technique for solving differential equations.
{ r schwa engi mid bullet schwa k udot d mid bullet schwa meth mid bullet schwa d }
Runge vector [MECHANICS] A vector which describes certain unchanging features of a nonrelativistic two-body interaction obeying an inverse-square law, either in classical or quantum mechanics; its constancy is a reflection of the symmetry inherent in the inverse-square interaction.
{ r schwa engi mid bullet schwa vek mid bullet t schwa r }
run in [ENGINEERING] To lower the assembled drill rods and auxiliary equipment into a borehole.
{ r schwa n in }
R unit See German R unit; Solomon R unit
{ är yü mid bullet n schwa t }
runite See graphic granite
{ rü n imacr t }
run-length encoding [COMPUTER SCIENCE] A method of data compression that encodes strings of the same character as a single number.
{ r schwa n brvbar le engi kth in k o macr d mid bullet i engi }
run motor [ELECTRICITY] In facsimile equipment, a motor which supplies the power to drive the scanning or recording mechanisms; a synchronous motor is used to limit the speed.
{ r schwa n m o macr d mid bullet schwa r }
runnel [GEOLOGY] A troughlike hollow on a tidal sand beach which carries water drainage off the beach as the tide retreats.
{ r schwa n mid bullet schwa l }
runner [BOTANY] A horizontally growing, sympodial stem system; adventitious roots form near the apex, and a new runner emerges from the axil of a reduced leaf.Also known as stolon.
[ENGINEERING] In a plastics injection or transfer mold, the channel (usually circular) that connects the sprue with the gate to the mold cavity.
[METALLURGY] 1. The part of a casting between itself and the gate assembly of the mold. 2. A channel through which molten metal flows from one receptacle to another.
[MINING ENGINEERING] A vertical timber sheet pile used to prevent collapse of an excavation.
{ r schwa n mid bullet schwa r }
runner box [METALLURGY] A box that divides the molten metal into several streams before it enters the cavity of the mold.
{ r schwa n mid bullet schwa r bäks }
running accumulator See push-down storage
{ r schwa n mid bullet i engi schwa kyü mid bullet m schwa l a macr d mid bullet schwa r }
running bird [VERTEBRATE ZOOLOGY] Any of the large, flightless, heavy birds usually categorized as ratites.
{ r schwa n mid bullet i engi b schwa rd }
running block See traveling block
{ r schwa n mid bullet i engi bläk }
running bond [CIVIL ENGINEERING] A masonry bond involving the placing of each brick as a stretcher and overlapping the bricks in adjoining courses.
{ r schwa n mid bullet i engi brvbar bänd }
running fit [DESIGN ENGINEERING] The intentional difference in dimensions of mating mechanical parts that permits them to move relative to each other.
{ r schwa n mid bullet i engi brvbar fit }
running fix [NAVIGATION] A position determined by crossing lines of position obtained at different times and advanced or retarded to a common time.
{ r schwa n mid bullet i engi brvbar fiks }
running foot [GRAPHIC ARTS] A title that appears at the bottom of almost every page of a book or magazine, such as the title of a chapter, a section, or the publication.
{ r schwa n mid bullet i engi f udot t }
running gate [METALLURGY] A gate through which molten metal enters a mold.
{ r schwa n mid bullet i engi g a macr t }
running gear [MECHANICAL ENGINEERING] The means employed to support a truck and its load and to provide rolling-friction contact with the running surface.
{ r schwa n mid bullet i engi gir }
running ground [MINING ENGINEERING] Insecure, incoherent ground that may be semiplastic or plastic and deforms readily under pressure.
{ r schwa n mid bullet i engi brvbar gra udot nd }
running head [GRAPHIC ARTS] A title (as of a chapter, of a section, or of the book itself) which appears at the top of almost every page of a book.
{ r schwa n mid bullet i engi hed }
running-in [ENGINEERING] The process of operating new or repaired machinery or equipment in order to detect any faults and to ensure smooth, free operation of parts before delivery.
{ r schwa n mid bullet i engi in }
running ornament [ARCHITECTURE] Any molding ornament in which the design is continuous, in intertwined or flowing lines.
{ r schwa n mid bullet i engi r mid bullet n schwa mid bullet m schwa nt }
running sand See quicksand
{ r schwa n mid bullet i engi sand }
running survey [MAPPING] A rough survey made by a vessel while coasting.
{ r schwa n mid bullet i engi brvbar s schwa r v a macr }
run-of-bank gravel See bank-run gravel
{ brvbar r schwa n schwa v ba engi k grav mid bullet schwa l }
runoff [HYDROLOGY] 1. Surface streams that appear after precipitation. 2. The flow of water in a stream, usually expressed in cubic feet per second; the net effect of storms, accumulation, transpiration, meltage, seepage, evaporation, and percolation.
[MINING ENGINEERING] Collapse of a coal pillar in a mine.
{ r schwa n f }
runoff coefficient [HYDROLOGY] The percentage of precipitation that appears as runoff.
{ r schwa n f k o macr mid bullet i fish mid bullet schwa nt }
runoff cycle [HYDROLOGY] The part of the hydrologic cycle involving water between the time it reaches the land as precipitation and its subsequent evapotranspiration or runoff.
{ r schwa n f s imacr mid bullet k schwa l }
runoff desert [ECOLOGY] An arid region in which local rain is insufficient to support any perennial vegetation except in drainage or runoff channels.
{ r schwa n f dez mid bullet schwa rt }
runoff intensity [HYDROLOGY] The excess of rainfall intensity over infiltration capacity, usually expressed in inches of rainfall per hour.Also known as runoff rate.
{ r schwa n f in ten mid bullet s schwa d mid bullet }
runoff pit [MINING ENGINEERING] Catchment area to which spillage from classifiers, thickeners, and slurry pumps can gravitate if it becomes necessary to dump their contents.Also known as spill pit.
{ r schwa n f pit }
runoff rate See runoff intensity
{ r schwa n f r a macr t }
run-of-mill [MINING ENGINEERING] Ore accepted for treatment, after waste and dense media rejection.Also known as mill-head ore.
{ r schwa n schwa v mil }
run-of-mine See mine run
{ r schwa n schwa v m imacr n }
run of the coast [GEOGRAPHY] The trend of the coast.
{ r schwa n schwa v th schwa k o macr st }
run-on See dieseling
{ r schwa n n }
runout [HYDROLOGY] The location where an avalanche slows down or stops, depositing the avalanche debris.
[METALLURGY] 1. Escape of molten metal from a casting mold, crucible, or furnace. 2. Defect in a casting caused by escape of metal from a mold.
{ r schwa n a udot t }
runout table [METALLURGY] A roll table used to receive a rolled or extruded member.
{ r schwa n a udot t t a macr mid bullet b schwa l }
run-out time [INDUSTRIAL ENGINEERING] Time required by machine tools after cutting time is finished before tool and material are completely free of interference and before the start of the next sequence of operation.
{ r schwa n a udot t t imacr m }
run-time data [MECHANICAL ENGINEERING] Information obtained from sensors during a machine's regular operation and used to improve its performance.
{ r schwa n brvbar t imacr m dad mid bullet schwa }
run-time error [COMPUTER SCIENCE] An error in a computer program that is not detected until the program is executed, and then causes a processing error to occur.
{ r schwa n brvbar t imacr m er mid bullet schwa r }
run-time error handler [COMPUTER SCIENCE] A system control program that detects and diagnoses run-time errors and issues messages concerning them.
{ r schwa n brvbar t imacr m er mid bullet schwa r hand mid bullet l schwa r }
run-time library [COMPUTER SCIENCE] A collection of general-purpose routines that form part of a language translator and allow computer programs to be run with a particular operating system.
{ r schwa n brvbar t imacr m l imacr brer mid bullet }
run-up See swash
{ r schwa n schwa p }
runway [CIVIL ENGINEERING] A straight path, often hard-surfaced, within a landing strip, normally used for landing and takeoff of aircraft.
[GEOLOGY] The channel of a stream.
{ r schwa n w a macr }
runway environment [NAVIGATION] The conditions that affect the navigability of a runway, such as the presence of a runway threshold or lighting aids which identify the runway.
{ r schwa n w a macr in v imacr mid bullet schwa rn mid bullet m schwa nt }
runway lights [NAVIGATION] Aeronautical ground lights arranged along a runway indicating its direction or boundaries.
{ r schwa n w a macr l imacr ts }
runway observation [METEOROLOGY] An evaluation of certain meteorological elements observed at a specified point on or near an airport runway; temperature, wind speed and direction, ceiling, and visibility are among the elements frequently observed at such locations, because of the importance of these data to aircraft landing and takeoff operations.
{ r schwa n w a macr äb mid bullet z schwa r v a macr mid bullet sh schwa n }
runway temperature [METEOROLOGY] The temperature of the air just above the runway at an airport (usually at about 4 feet or 1.2 meters but ideally at engine or wing height), used in the determination of density altitude; therefore, runway temperature observations are made and reported at airports when critical values of density altitude prevail.
{ r schwa n w a macr tem mid bullet pr schwa mid bullet ch schwa r }
runway visibility [METEOROLOGY] The visibility along an identified runway, determined from a specified point on the runway with the observer facing in the same direction as a pilot using the runway.
{ r schwa n w a macr viz mid bullet schwa bil mid bullet schwa d mid bullet }
runway visual range [METEOROLOGY] The maximum distance along the runway at which the runway lights are visible to a pilot after touchdown.
{ r schwa n w a macr vizh mid bullet schwa mid bullet w schwa l r a macr nj }
Rupelian [GEOLOGY] A European stage of middle Oligocene geologic time, above the Tongrian and below the Chattian.Also known as Stampian.
{ rü pel mid bullet y schwa n }
rupicolous [ECOLOGY] Living among or growing on rocks.
{ rü pik mid bullet schwa mid bullet l schwa s }
Rüping process [ENGINEERING] A system for preservative treatment of wood by using positive initial pressure, followed by introduction of the preservative and release of air, creating a vacuum.
{ rüp mid bullet i engi prä mid bullet s schwa s }
rupture See fracture; hernia
{ r schwa p mid bullet ch schwa r }
rupture disk See burst disk
{ r schwa p mid bullet ch schwa r disk }
rupture disk device [MECHANICAL ENGINEERING] A nonreclosing pressure relief device which relieves the inlet static pressure in a system through the bursting of a disk.
{ r schwa p mid bullet ch schwa r disk di v imacr s }
rupture zone [GEOLOGY] The region immediately adjacent to the boundary of an explosion crater, characterized by excessive in-place crushing and fracturing where the stresses produced by the explosion have exceeded the ultimate strength of the medium.
{ r schwa p mid bullet ch schwa r z o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

previous
rural radio service [COMMUNICATIONS] A radio service used to provide public message communication service between a central office and subscribers located in rural areas to which it is impracticable to run wire lines.
{ [image] r udot r mid bullet schwa l [image] r a macr d mid bullet [image] mid bullet o macr [image] s schwa r mid bullet v schwa s }
Rusa oil See palmarosa oil
{ [image] rü mid bullet s schwa [image] [image] il }
Rushton-Oldshue column [CHEMICAL ENGINEERING] A mixing unit used for continuous pipeline blending in which two-phase contacting is desired; it is a column containing separation plates, baffles, and mixing impellers.
{ [image] r schwa sh mid bullet t schwa n [image] o macr l [image] shü [image] käl mid bullet schwa m }
Russell bodies [PATHOLOGY] Hyaline eosinophilic globules 4-5 micrometers in diameter, thought to be particles of antibody globulin, occurring in the cytoplasm of plasma cells in chronic inflammatory exudates.
{ [image] r schwa s mid bullet schwa l [image] bäd mid bullet [image] z }
Russell diagram See Hertzsprung-Russell diagram
{ [image] r schwa s mid bullet schwa l [image] d imacr mid bullet schwa [image] gram }
Russell effect [GRAPHIC ARTS] The formation of latent developable images on a photographic film or paper by an agent other than electromagnetic radiation, such as a resin, metal, volatile liquid, or printing ink.Also known as Vogel-Colson-Russell effect.
{ [image] r schwa s mid bullet schwa l i [image] fekt }
Russell flask [PETROLEUM ENGINEERING] Device for volumetric determination of the true volume of sand grains within a unit bulk volume of grains plus voids.
{ [image] r schwa s mid bullet schwa l [image] flask }
russellite [MINERALOGY] Bi2WO6 A pale yellow to greenish, tetragonal mineral consisting of an oxide of bismuth and tungsten; occurs as fine-grained compact masses.
{ [image] r schwa s mid bullet schwa [image] l imacr t }
Russell mixture [ASTROPHYSICS] A mixture of elements with the same relative proportions as are found in the sun and other stars.
{ [image] r schwa s mid bullet schwa l [image] miks mid bullet ch schwa r }
Russell movable-wall oven [CHEMICAL ENGINEERING] An oven for coal carbonization which cokes a 400-pound (180-kilogram) charge in a horizontal, 12-inch-wide (30- centimeter) chamber, heated from both sides, but with one side floating and balanced against scales.
{ [image] r schwa s mid bullet schwa l brvbar müv mid bullet schwa mid bullet b schwa l brvbar w [image] l [image] schwa v mid bullet schwa n }
Russell-Saunders coupling [PHYSICS] A process for building many-electron single-particle eigenfunctions of orbital angular momentum and spin; the orbital functions are combined to make an eigenfunction of the total orbital angular momentum, the spin functions are combined to make an eigenfunction of the total spin angular momentum, and then the results are combined into eigenfunctions of the total angular momentum of the system.Also known as LS coupling.
{ [image] r schwa s mid bullet schwa l [image] s [image] n mid bullet d schwa rz [image] k schwa p mid bullet li engi }
Russell's paradox [MATHEMATICS] The paradox concerning the concept of all sets which are not members of themselves which forces distinctions in set theory between sets and classes.
{ [image] r schwa s mid bullet schwa lz [image] par mid bullet schwa [image] däks }
Russell's viper See tic polonga
{ [image] r schwa s mid bullet schwa lz [image] v imacr mid bullet p schwa r }
Russell-Vogt theorem See Vogt-Russell theorem
{ [image] r schwa s mid bullet schwa l [image] v [image] t [image] thir mid bullet schwa m }
rust [METALLURGY] The iron oxides formed on corroded ferrous metals and alloys.
[PLANT PATHOLOGY] Any plant disease caused by rust fungi (Uredinales) and characterized by reddish-brown lesions on the plant parts.
{ r schwa st }
rusting [GEOLOGY] The formation of red, yellow, or brown iron oxide minerals by oxidation of mineral deposits.
[METALLURGY] The formation of rust on ferrous metals and alloys.
{ [image] r schwa st mid bullet i engi }
rust joint [ENGINEERING] A joint to which some oxidizing agent is applied either to cure a leak or to withstand high pressure.
{ [image] r schwa st [image] j [image] int }
rust prevention [ENGINEERING] Surface protection of ferrous structures or equipment to prevent formation of iron oxide; can be by coatings, surface treatment, plating, chemicals, cathodic arrangements, or other means.
{ [image] r schwa st pri [image] ven mid bullet ch schwa n }
rust preventive [MATERIALS] One of a group of products, often with petroleum thinners, used to prevent corrosion to metal surfaces.
{ [image] r schwa st pri [image] ven mid bullet tiv }
rusty blotch [PLANT PATHOLOGY] A fungus disease of barley caused by Helminthosporium californicum and characterized by brown blotches on the foliage.
{ [image] r schwa s mid bullet t [image] [image] bläch }
rusty gold [METALLURGY] Native gold that has a thin coat of iron oxide or silica that prevents it from amalgamating readily.
{ [image] r schwa s mid bullet t [image] [image] g o macr ld }
rusty mottle [PLANT PATHOLOGY] A virus disease of cherry characterized by retarded development of blossoms and leaves in the spring, followed by necrotic spotting and shot-holing of the foliage with considerable defoliation.
{ [image] r schwa s mid bullet t [image] [image] mäd mid bullet schwa l }
rut [PHYSIOLOGY] The period during which the male animal has a heightened mating drive.
{ r schwa t }
rutabaga [BOTANY] Brassica napobrassica.A biennial crucifer of the order Capparales probably resulting from the natural crossing of cabbage and turnip and characterized by a large, edible, yellowish fleshy root.
{ brvbar rüd mid bullet schwa brvbar b a macr mid bullet g schwa }
Rutaceae [BOTANY] A family of dicotyledonous plants in the order Sapindales distinguished by mostly free stamens and glandular-punctate leaves.
{ rü [image] t a macr s mid bullet [image] [image] [image] }
ruthenic chloride See ruthenium chloride
{ rü [image] then mid bullet ik [image] kl [image] r [image] imacr d }
ruthenium [CHEMISTRY] A chemical element, symbol Ru, atomic number 44, atomic weight 101.07.
[METALLURGY] A hard, brittle, grayish-white metal used as a catalyst; workable only at high temperatures.
{ rü [image] th [image] mid bullet n [image] mid bullet schwa m }
ruthenium chloride [INORGANIC CHEMISTRY] RuCl3 Black, deliquescent, water- insoluble solid that decomposes in hot water and above 500°C; used as a laboratory reagent.Also known as ruthenic chloride; ruthenium sesquichloride.
{ rü [image] th [image] mid bullet n [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
ruthenium halide [INORGANIC CHEMISTRY] Halogen compound of ruthenium; examples are RuCl2, RuCl3, RuCl4, RuBr3, and RuF5.
{ rü [image] th [image] mid bullet n [image] mid bullet schwa m [image] ha [image] l imacr d }
ruthenium red [INORGANIC CHEMISTRY] Ru2(OH)2Cl4.7NH3.3H2O A water-soluble, brownish-red powder; used as an analytical reagent and stain.
{ rü [image] th [image] mid bullet n [image] mid bullet schwa m [image] red }
ruthenium sesquichloride See ruthenium chloride
{ rü [image] th [image] mid bullet n [image] mid bullet schwa m [image] ses mid bullet kwi [image] kl [image] r [image] imacr d }
ruthenium tetroxide [INORGANIC CHEMISTRY] RuO4 A yellow, toxic solid, melting at 25°C; used as an oxidizing agent.
{ rü [image] th [image] mid bullet n [image] mid bullet schwa m te [image] träk [image] s imacr d }
rutherford [NUCLEONICS] 1. Abbreviated rd. 2. A unit used to express the decay rate of radioactive material, equal to 106 disintegrating atoms per second. 3. That amount of a substance which is undergoing 106 disintegrations per second.
{ [image] r schwa th mid bullet schwa r mid bullet f schwa rd }
Rutherford backscattering spectrometry [SPECTROSCOPY] A method of determining the concentrations of various elements as a function of depth beneath the surface of a sample, by measuring the energy spectrum of ions which are backscattered out of a beam directed at the surface.
{ [image] r schwa th mid bullet schwa r mid bullet f schwa rd [image] bak [image] skad mid bullet schwa mid bullet ri engi spek [image] träm mid bullet schwa mid bullet tr [image] }
rutherfordine [MINERALOGY] (UO2)(CO3) A yellow mineral composed of uranyl carbonate, occurring as masses of fibers.
{ [image] r schwa th mid bullet schwa r mid bullet f schwa r [image] d [image] n }
rutherfordium [CHEMISTRY] The name suggested by workers in the United States for element 104. Symbolized Rf.
{ [image] r schwa th mid bullet schwa r [image] f [image] r mid bullet d [image] mid bullet schwa m }
Rutherford nuclear atom [ATOMIC PHYSICS] A theory of atomic structure in which nearly all the mass is concentrated in a small nucleus, electrons surrounding the nucleus fill nearly all the atom's volume, the number of these electrons equals the atomic number, and the positive charge on the nucleus is equal in magnitude to the negative charge of the electrons.
{ [image] r schwa th mid bullet schwa r mid bullet f schwa rd brvbar nü mid bullet kl [image] mid bullet schwa r [image] ad mid bullet schwa m }
Rutherford scattering [ATOMIC PHYSICS] Scattering of heavy charged particles by the Coulomb field of an atomic nucleus.
{ [image] r schwa th mid bullet schwa r mid bullet f schwa rd [image] skad mid bullet schwa mid bullet ri engi }
rutilated quartz [MINERALOGY] Sagenitic quartz characterized by the presence of enclosed needlelike crystals of rutile.Also known as Venus hairstone.
{ [image] rüd mid bullet schwa l [image] a macr d mid bullet schwa d [image] kw [image] rts }
rutile [MINERALOGY] TiO2 A reddish-brown tetragonal mineral common in acid igneous rocks, in metamorphic rocks, and as residual grain in beach sand.
{ [image] rü [image] t [image] l }
rutin [ORGANIC CHEMISTRY] C27H32O16 A hydroxyflavone glucorhamnoside derived from cowslip and other plants; yellow needles melting at 190°C; used to treat capillary disorders.
{ [image] rüt mid bullet schwa n }
rutterite [PETROLOGY] A medium-grained, equigranular, dark-pink plutonic rock composed chiefly of microperthite, microcline, and albite, with small amounts of nepheline, biotite, amphibole, graphite, and magnetite.
{ [image] r schwa d mid bullet schwa [image] r imacr t }
rvalue See right value
{ [image] är [image] val mid bullet yü }
R-value [ENGINEERING] An index of the ability of a substance or material to retard the flow of heat; higher numerical values correspond to higher insulating ability.
{ [image] är [image] val mid bullet yü }
RF value [ANALYTICAL CHEMISTRY] In chromatography, a measurement based on the relative distance traveled by a sample of a substance in a specific procedure; under standard conditions it is a characteristic property of the substance.
{ [image] är [image] ef or [image] är s schwa b [image] ef [image] val mid bullet yü }
RV Tauri stars [ASTRONOMY] A class of stars; they are long-period pulsating variable types with periods from about 50 to 150 days; otherwise they are like the shorter-period W Virginis stars; they are found in both the Milky Way Galaxy and the globular clusters.
{ brvbar är brvbar v [image] [image] t [image] r mid bullet [image] [image] stärz }
RW Aurigae stars [ASTRONOMY] A class of stars that are variable, and whose light variations are rapid and irregular.
{ brvbar är brvbar d schwa b mid bullet schwa l [image] yü [image] [image] r imacr mid bullet g [image] [image] stärz }
R wave See Rayleigh wave
{ [image] är [image] w a macr v }
ry See rydberg
rydberg [ATOMIC PHYSICS] A unit of energy used in atomic physics, equal to the square of the charge of the electron divided by twice the Bohr radius; equal to 13.605698 [image] 0.000004 electronvolts.Symbolized ry.
[SPECTROSCOPY] See kayser
{ [image] rid [image] b schwa rg }
Rydberg atom [ATOMIC PHYSICS] An atom whose outer electron has been excited to very high energy states, far from the nucleus.
{ [image] rid [image] b schwa rg [image] ad mid bullet schwa m }
Rydberg constant [ATOMIC PHYSICS] 1. An atomic constant which enters into the formulas for wave numbers of atomic spectra, equal to 2 [image] 2me4/ch3, where m and e are the rest mass and charge of the electron, c is the speed of light, and h is Planck's constant; equal to 109,737.31534 [image] 0.00013 inverse centimeters.Symbolized R [image]. 2. For any atom, the Rydberg constant (first definition) divided by 1+m/M, where m and M are the masses of an electron and of the nucleus.
{ [image] rid [image] b schwa rg [image] kän mid bullet st schwa nt }
Rydberg correction [ATOMIC PHYSICS] A term inserted into a formula for the energy of a single electron in the outermost shell of an atom to take into account the failure of the inner electron shells to screen the nuclear charge completely.
{ [image] rid [image] b schwa rg k schwa [image] rek mid bullet sh schwa n }
Rydberg maser [PHYSICS] A maser that amplifies microwave radiation by means of stimulated emission of atoms whose outer electrons have been excited to very high energy states.
{ [image] rid [image] b schwa rg [image] m a macr mid bullet z schwa r }
Rydberg series formula [SPECTROSCOPY] An empirical formula for the wave numbers of various lines of certain spectral series such as neutral hydrogen and alkali metals; it states that the wave number of the nth member of the series is [image] [image] -R/(n+a)2, where [image] [image] is the series limit, R is the Rydberg constant of the atom, and a is an empirical constant.
{ [image] rid [image] b schwa rg brvbar sir mid bullet [image] z [image] f [image] r mid bullet my schwa mid bullet l schwa }
Rydberg spectrum [SPECTROSCOPY] An ultraviolet absorption spectrum produced by transitions of atoms of a given element from the ground state to states in which a single electron occupies an orbital farther from the nucleus.
{ [image] r imacr d [image] b schwa rg [image] spek mid bullet tr schwa m }
rye [BOTANY] Secale cereale. A cereal plant of the order Cyperales cultivated for its grain, which contains the most desirable gluten, next to wheat.
{ r imacr }
rye buckwheat See tartary buckwheat
{ [image] r imacr [image] b schwa k [image] w [image] t }
rye whiskey [FOOD ENGINEERING] One of the potable alcoholic beverages, obtained by distilling the alcohol-containing liquid resulting from the fermentation of a rye mash by yeast; the distilled product is aged for a number of years in new-charred oak barrels.
{ [image] r imacr [image] wis mid bullet k [image] }
Rynchopidae [VERTEBRATE ZOOLOGY] The skimmers, a family of birds in the order Charadriiformes with a knifelike lower beak that is longer and narrower than the upper one.
{ [image] ri engi [image] käp mid bullet schwa [image] d [image] }
Rytiodinae [VERTEBRATE ZOOLOGY] A subfamily of trichechiform sirenians in the family Dugongidae.
{ [image] rid mid bullet [image] [image] äd mid bullet schwa n [image] [image] }
Rzeppa joint [MECHANICAL ENGINEERING] A special application of the Bendix-Weiss universal joint in which four large balls are transmitting elements, while a center ball acts as a spacer; it transmits constant angular velocity through a single universal joint.
{ [image] zhep mid bullet schwa [image] j [image] int }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

radio galaxy [ASTROPHYSICS] A galaxy that is emitting much energy in radio frequencies often from regions devoid of visible matter.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] gal mid bullet ik mid bullet s [image] }
radiogenetics See radiation genetics
{ brvbar r a macr d mid bullet [image] mid bullet o macr mid bullet j schwa [image] ned mid bullet iks }
radiogenic [NUCLEAR PHYSICS] Pertaining to a material produced by radioactive decay, as the production of lead from uranium decay.
{ brvbar r a macr d mid bullet [image] mid bullet o macr brvbar jen mid bullet ik }
radiogenic age determination See radiometric dating
{ brvbar r a macr d mid bullet [image] mid bullet o macr brvbar jen mid bullet ik [image] a macr j di [image] t schwa rm mid bullet schwa [image] n a macr mid bullet sh schwa n }
radiogenic argon [NUCLEAR PHYSICS] Argon occurring in rocks and minerals that is the result of in-place decay of potassium-40 since the formation of the earth.
{ brvbar r a macr d mid bullet [image] mid bullet o macr brvbar jen mid bullet ik [image] är [image] gän }
radiogenic dating See radiometric dating
{ brvbar r a macr d mid bullet [image] mid bullet o macr brvbar jen mid bullet ik [image] d a macr d mid bullet i engi }
radiogenic isotope [NUCLEAR PHYSICS] An isotope which was produced by the decay of a radioisotope, but which itself may or may not be radioactive.
{ brvbar r a macr d mid bullet [image] mid bullet o macr brvbar jen mid bullet ik [image] imacr mid bullet s schwa [image] t o macr p }
radiogenic lead [NUCLEAR PHYSICS] Stable, end-product lead (Pb-206, Pb-207, and Pb-208) occurring in rocks and minerals that is the result of in-place decay of uranium and thorium since the formation of the earth.
{ brvbar r a macr d mid bullet [image] mid bullet o macr brvbar jen mid bullet ik [image] led }
radiogenic strontium [NUCLEAR PHYSICS] Strontium-87 occurring in rocks and minerals that is the direct result of in-place decay of rubidium-87 since the formation of the earth.
{ brvbar r a macr d mid bullet [image] mid bullet o macr brvbar jen mid bullet ik [image] strän mid bullet ch schwa m }
radiogeology [GEOCHEMISTRY] The study of the distribution patterns of radioactive elements in the earth's crust and the role of radioactive processes in geologic phenomena.
{ brvbar r a macr d mid bullet [image] mid bullet o macr mid bullet j [image] [image] äl mid bullet schwa mid bullet j [image] }
radioglaciology [GEOPHYSICS] The study of glacier ice by means of radar, especially the sounding of ice depth.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] gl a macr mid bullet s [image] [image] äl mid bullet schwa mid bullet j [image] }
radiogoniometer [ELECTRONICS] A goniometer used as part of a radio direction finder.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] g o macr mid bullet n [image] [image] äm mid bullet schwa d mid bullet schwa r }
radiogoniometry [ENGINEERING] Science of locating a radio transmitter by means of taking bearings on the radio waves emitted by such a transmitter.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] g o macr mid bullet n [image] [image] äm mid bullet schwa mid bullet tr [image] }
radiogram [COMMUNICATIONS] A message transmitted by radio.
{ [image] r a macr d mid bullet [image] mid bullet schwa [image] gram }
radiograph [GRAPHIC ARTS] The photographic image produced in radiography.Also known as shadowgraph.
{ [image] r a macr d mid bullet [image] mid bullet schwa [image] graf }
radiographic equivalence factor [NUCLEONICS] The reciprocal of the thickness of a specified material having the same radiographic absorption as a unit thickness of a standard material.
{ brvbar r a macr d mid bullet [image] mid bullet schwa brvbar graf mid bullet ik i [image] kwiv mid bullet schwa mid bullet l schwa ns [image] fak mid bullet t schwa r }
radiographic film [GRAPHIC ARTS] The photographic film used in radiography, which must be properly selected for contrast, latitude, and sensitivity.
{ brvbar r a macr d mid bullet [image] mid bullet schwa brvbar graf mid bullet ik [image] film }
radiographic sensitivity [NUCLEONICS] A measure of radiographic quality whereby the minimum discontinuity that may be detected on the film is expressed as a percentage of the base thickness.
{ brvbar r a macr d mid bullet [image] mid bullet schwa brvbar graf mid bullet ik [image] sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
radiography [GRAPHIC ARTS] The technique of producing a photographic image of an opaque specimen by transmitting a beam of x-rays or [image] -rays through it onto an adjacent photographic film; the image results from variations in thickness, density, and chemical composition of the specimen; used in medicine and industry.
{ [image] r a macr d mid bullet [image] [image] äg mid bullet r schwa mid bullet f [image] }
radio guard [COMMUNICATIONS] Ship, aircraft, or radio station designed to listen for and record transmission, and to handle traffic on a designated frequency for a certain unit or units.Also known as radio communications guard.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] gärd }
radio guidance [ELECTRONICS] Guidance of a flight-borne missile or other vehicle from a ground station by means of radio signals.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] g imacr d mid bullet schwa ns }
radio guided bomb [ORDNANCE] A bomb, such as the azon, guided by radio control from outside the missile.
{ [image] r a macr d mid bullet [image] mid bullet o macr brvbar g imacr d mid bullet schwa d [image] bäm }
radio hole [GEOPHYSICS] Strong fading of the radio signal at some position in space along an air-to-air or air-to-ground path; the effect is caused by the abnormal refraction of radio waves.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] h o macr l }
radio homing aid [NAVIGATION] Radio equipment which permits an aircraft to reach a way point or its destination by maintaining constant some parameter which is derived through the use of the equipment.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] h o macr m mid bullet i engi [image] a macr d }
radio homing beacon See homing beacon
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] h o macr m mid bullet i engi [image] b [image] mid bullet k schwa n }
radio horizon [COMMUNICATIONS] The locus of points at which direct rays from a transmitter become tangential to the surface of the earth; the distance to the radio horizon is affected by atmospheric refraction.
{ [image] r a macr d mid bullet [image] mid bullet o macr h schwa [image] r imacr z mid bullet schwa n }
radiohumeral index [ANTHROPOLOGY] The ratio, multiplied by 100, of the length of the radius to the length of the humerus of the human arm.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] hyüm mid bullet schwa mid bullet r schwa l [image] in [image] deks }
radiohumeral joint [ANATOMY] The joint in the elbow between the radius and the humerus bones.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] hyüm mid bullet schwa mid bullet r schwa l [image] j [image] int }
radiohydrology [NUCLEONICS] The study of the hydrologic relationships of extraction, processing, and use (including use in hydrologic investigations) of radioactive materials and the disposal of associated waste products.
{ brvbar r a macr d mid bullet [image] mid bullet o macr mid bullet h imacr [image] dräl mid bullet schwa mid bullet j [image] }
radioimmunoassay [IMMUNOLOGY] A sensitive method for determining the concentration of an antigenic substance in a sample by comparing its inhibitory effect on the binding of a radioactivity-labeled antigen to a limited amount of a specific antibody with the inhibitory effect of known standards.
{ brvbar r a macr d mid bullet [image] mid bullet o macr brvbar im mid bullet y schwa mid bullet n o macr [image] a [image] s a macr }
radio-inertial guidance system [ENGINEERING] A command type of missile guidance system consisting essentially of a radar tracking unit; a computer that accepts missile position and velocity information from the tracking system and furnishes to the command link appropriate signals to steer the missile; the command link, which consists of a transmitter on the ground and an antenna and receiver on the missile; and an inertial system for partial guidance in case of radio guidance failure.
{ brvbar r a macr d mid bullet [image] mid bullet o macr i brvbar n schwa r mid bullet sh schwa l [image] g imacr d mid bullet schwa ns [image] sis mid bullet t schwa m }
radio intelligence [COMMUNICATIONS] Information regarding the enemy obtained by interception and interpretation of enemy radio transmissions.
{ [image] r a macr d mid bullet [image] mid bullet o macr in [image] tel mid bullet schwa mid bullet j schwa ns }
radio interception [COMMUNICATIONS] Tuning in on a radio message not intended for the listener.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] in mid bullet t schwa r [image] sep mid bullet sh schwa n }
radio interference See interference
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
radio interferometer [ENGINEERING] Radiotelescope or radiometer employing a separated receiving antenna to measure angular distances as small as 1 second of arc; records the result of interference between separate radio waves from celestial radio sources.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa d mid bullet schwa r }
radioiodine [NUCLEAR PHYSICS] Any radioactive isotope of iodine, especially iodine-131; used as a tracer to determine the activity and size of the thyroid gland, and experimentally, to destroy the thyroid glands of animals.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] imacr mid bullet schwa [image] d imacr n }
radioisotope [NUCLEAR PHYSICS] An isotope which exhibits radioactivity.Also known as radioactive isotope; unstable isotope.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] imacr mid bullet s schwa [image] t o macr p }
radioisotope assay [ANALYTICAL CHEMISTRY] An analytical technique including procedures for separating and reproducibly measuring a radioactive tracer.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] imacr mid bullet s schwa [image] t o macr p [image] a [image] s a macr }
radioisotope battery See nuclear battery
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] imacr mid bullet s schwa [image] t o macr p [image] bad mid bullet schwa mid bullet r [image] }
radioisotope thermoelectric generator [NUCLEONICS] A device for converting nuclear energy to electrical energy in which the heat produced by radioactivity of a radioisotope is used to produce a voltage in a thermocouple circuit; chief use has been in space vehicles and in instruments left on the lunar surface.Abbreviated RTG.
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] imacr mid bullet s schwa [image] t o macr p brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
radioisotopic generator See nuclear battery
{ brvbar r a macr d mid bullet [image] mid bullet o macr [image] imacr mid bullet s schwa [image] täp mid bullet ik [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
radio knife [MEDICINE] A surgical knife that uses a high-frequency electric arc at its tip to cut tissue and simultaneously sterilize the edges of the wound.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] n imacr f }
radio landing aid [NAVIGATION] Equipment using radio waves to assist aircraft in carrying out their actual landings.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] land mid bullet i engi [image] a macr d }
radio landing beam [NAVIGATION] A radio beam used for vertical guidance of aircraft during descent to a landing surface.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] land mid bullet i engi [image] b [image] m }
Radiolaria [INVERTEBRATE ZOOLOGY] A subclass of the protozoan class Actinopodea whose members are noted for their siliceous skeletons and characterized by a membranous capsule which separates the outer from the inner cytoplasm.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] lar mid bullet [image] mid bullet schwa }
radiolarian chert [GEOLOGY] A homogeneous cryptocrystalline radiolarite with a well-developed matrix.
{ brvbar r a macr d mid bullet [image] mid bullet o macr brvbar lar mid bullet [image] mid bullet schwa n [image] ch schwa rt }
radiolarian earth [GEOLOGY] A porous, unconsolidated siliceous sediment formed from the opaline silica skeletal remains of Radiolaria; formed from radiolarian ooze.
{ brvbar r a macr d mid bullet [image] mid bullet o macr brvbar lar mid bullet [image] mid bullet schwa n [image] schwa rth }
radiolarian ooze [GEOLOGY] A siliceous ooze containing the skeletal remains of the Radiolaria.
{ brvbar r a macr d mid bullet [image] mid bullet o macr brvbar lar mid bullet [image] mid bullet schwa n [image] üz }
radiolarite [GEOLOGY] 1. A whitish, hard, consolidated equivalent of radiolarian earth. 2. Radiolarian ooze that has been indurated.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] la [image] r imacr t }
radiole [INVERTEBRATE ZOOLOGY] A spine on a sea urchin.
{ [image] r a macr d mid bullet [image] mid bullet o macr l }
radio line of position [NAVIGATION] A line of position determined by any of a series of radio navigation aids.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] l imacr n schwa v p schwa [image] zish mid bullet schwa n }
radio link [COMMUNICATIONS] A radio system used to provide a communication or control channel between two specific points.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] li engi k }
radiolitic [PETROLOGY] 1. Pertaining to the texture of an igneous rock, characterized by radial, fanlike groupings of acicular crystals, resembling sectors of spherulites. 2. Referring to limestones in which the components radiate from central points, with the cement making up less than 50% of the total rock.
{ brvbar r a macr d mid bullet [image] mid bullet o macr brvbar lid mid bullet ik }
radiolocation [ENGINEERING] Determination of relative position of an object by means of equipment operating on the principle that propagation of radio waves is at a constant velocity and rectilinear.
{ brvbar r a macr d mid bullet [image] mid bullet o macr mid bullet l o macr [image] k a macr mid bullet sh schwa n }
radio log [COMMUNICATIONS] A log of radio messages sent and received, together with other pertinent information, maintained by radio operators.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] läg }
radiological [NUCLEONICS] Pertaining to nuclear radiation, radioactivity, and atomic weapons.
{ brvbar r a macr d mid bullet [image] mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l }
radiological agent [NUCLEONICS] Any of a family of substances that produce casualties by emitting radiation.
{ brvbar r a macr d mid bullet [image] mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] a macr mid bullet j schwa nt }
radiological defense [ORDNANCE] The methods, plans, and procedures involved in establishing and exercising defensive measures against the radiation effects of an attack by atomic weapons or radiological warfare agents.
{ brvbar r a macr d mid bullet [image] mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l di [image] fens }
radiological dose [NUCLEONICS] The total amount of ionizing radiation absorbed by an individual exposed to any radiating source.
{ brvbar r a macr d mid bullet [image] mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] d o macr s }
radiological survey [NUCLEONICS] Determination of the distribution and dose rates of radiation in an area.
{ brvbar r a macr d mid bullet [image] mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] s schwa r [image] v a macr }
radiological warfare [ORDNANCE] The employment of agents or weapons to produce residual radioactive contamination, as distinguished from the initial effects of a nuclear explosion (blast, thermal, and initial nuclear radiation).
{ brvbar r a macr d mid bullet [image] mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l [image] w r fer }
radiologist [MEDICINE] A physician who specializes in the use of radiant energy in the diagnosis and treatment of disease.
{ r a macr d mid bullet äl mid bullet schwa mid bullet j schwa st }
radiology [MEDICINE] The medical science concerned with radioactive substances, x-rays, and other ionizing radiations, and the application of the principles of this science to diagnosis and treatment of disease.
{ r a macr d mid bullet äl mid bullet schwa mid bullet j }
radiolucent [ELECTROMAGNETISM] Transparent to x-rays and radio waves.
{ brvbar r a macr d mid bullet mid bullet o macr lüs mid bullet schwa nt }
radioluminescence [PHYSICS] Luminescence produced by x-rays or -rays, or by particles emitted in radioactive decay.
{ brvbar r a macr d mid bullet mid bullet o macr lü mid bullet m schwa nes mid bullet schwa ns }
radiolysis [PHYSICAL CHEMISTRY] The dissociation of molecules by radiation; for example, a small amount of water in a reactor core dissociates into hydrogen and oxygen during operation.
{ r a macr d mid bullet äl mid bullet schwa mid bullet s schwa s }
radio magnetic indicator [NAVIGATION] An aircraft instrument which presents a combined display of omnibearing vehicle heading and relative bearings of a radio station.
{ r a macr d mid bullet mid bullet o macr mag ned mid bullet ik in mid bullet d schwa k a macr d mid bullet schwa r }
radio marker beacon station [NAVIGATION] Station marking a definite location on the ground as an aid to aircraft at altitude; the International Civil Aviation Organization beacons operate at a single frequency of 75 megahertz.
{ r a macr d mid bullet mid bullet o macr mär mid bullet k schwa r b mid bullet k schwa n st a macr mid bullet sh schwa n }
radio mast [ENGINEERING] A tower, pole, or other structure for elevating an antenna.
{ r a macr d mid bullet mid bullet o macr mast }
radio metal locator See metal detector
{ r a macr d mid bullet mid bullet o macr med mid bullet schwa l l o macr k a macr d mid bullet schwa r }
radio meteor [ASTRONOMY] A meteor which has been detected by the reflection of a radio signal from the meteor trail of relatively high ion density (ion column); such an ion column is left behind a meteoroid when it reaches the region of the upper atmosphere between about 50 and 75 miles (80 and 120 kilometers), although occasionally radio meteors are detected at higher altitudes.
{ r a macr d mid bullet mid bullet o macr m d mid bullet mid bullet schwa r }
radio-meteorograph [COMMUNICATIONS] A device for the automatic radio transmission of the indications of a set of meteorological instruments.
{ r a macr d mid bullet mid bullet o macr m d mid bullet r mid bullet schwa graf }
radio meteorology [METEOROLOGY] That branch of the science of meteorology which embraces the propagation of radio energy through the atmosphere, and the use of radio and radar equipment in meteorology; this is the most general term and includes radar meteorology.Also known as radioelectric meteorology.
{ r a macr d mid bullet mid bullet o macr m d mid bullet mid bullet schwa räl mid bullet schwa mid bullet j }
radiometer [ELECTRONICS] A receiver for detecting microwave thermal radiation and similar weak wide-band signals that resemble noise and are obscured by receiver noise; examples include the Dicke radiometer, subtraction- type radiometer, and two-receiver radiometer.Also known as microwave radiometer; radiometer-type receiver.
[ENGINEERING] An instrument for measuring radiant energy; examples include the bolometer, microradiometer, and thermopile.
{ r a macr d mid bullet äm mid bullet schwa d mid bullet schwa r }
radiometer effect [PHYSICS] The effect of the temperature of a surface on the pressure exerted on it in a low vacuum, due to the effect on the momentum transferred to gas molecules colliding with the surface.
{ r a macr d mid bullet äm mid bullet schwa d mid bullet schwa r i fekt }
radiometer-type receiver See radiometer
{ r a macr d mid bullet äm mid bullet schwa d mid bullet schwa r brvbar t imacr p ri s mid bullet v schwa r }
radiometric age [GEOLOGY] Geologic age expressed in years determined by quantitatively measuring radioactive elements and their decay products.
{ brvbar r a macr d mid bullet mid bullet o macr brvbar me mid bullet trik a macr j }
radiometric analysis [ANALYTICAL CHEMISTRY] Quantitative chemical analysis that is based on measurement of the absolute disintegration rate of a radioactive component having a known specific activity.
{ brvbar r a macr d mid bullet mid bullet o macr brvbar me mid bullet trik schwa nal mid bullet schwa mid bullet s schwa s }
radiometric dating [NUCLEONICS] A technique for measuring the age of an object or sample of material by determining the ratio of the concentration of a radioisotope to that of a stable isotope in it; for example, the ratio of carbon- 14 to carbon-12 reveals the approximate age of bones, pieces of wood, and other archeological specimens.Also known as isotopic age determination; nuclear age determination; radioactive age determination; radioactive dating; radiogenic age determination; radiogenic dating.
{ brvbar r a macr d mid bullet mid bullet o macr brvbar me mid bullet trik d a macr d mid bullet i engi }
radiometric magnitude [ASTRONOMY] A celestial body's magnitude as calculated from the total amount of radiant energy of all the wavelengths that reach the earth's surface.
{ brvbar r a macr d mid bullet mid bullet o macr brvbar me mid bullet trik mag mid bullet n schwa tüd }
radiometric titration [ANALYTICAL CHEMISTRY] Use of radioactive indicator to track the transfer of material between two liquid phases in equilibrium, such as titration of 110AgNO3 (silver nitrate, with the silver atom having mass number 110) against potassium chloride.
{ brvbar r a macr d mid bullet mid bullet o macr brvbar me mid bullet trik t imacr tr a macr mid bullet sh schwa n }
radiometry [PHYSICS] The detection and measurement of radiant electromagnetic energy, especially that associated with infrared radiation.
{ r a macr d mid bullet äm mid bullet schwa mid bullet tr }
radiomicrometer See microradiometer
{ brvbar r a macr d mid bullet mid bullet o macr mid bullet m imacr kräm mid bullet schwa d mid bullet schwa r }
radiomimetic activity [BIOLOGY] The radiationlike effects of certain chemicals, such as nitrogen mustard, urethane, and fluorinated pyrimidines.
{ brvbar r a macr d mid bullet mid bullet o macr mid bullet mi med mid bullet ik ak tiv mid bullet schwa d mid bullet }
radiomimetic substances [CHEMISTRY] Chemical substances which cause biological effects similar to those caused by ionizing radiation.
{ brvbar r a macr d mid bullet mid bullet o macr mid bullet mi med mid bullet ik s schwa b mid bullet st schwa ns mid bullet schwa z }
radio mirage [ELECTROMAGNETISM] The detection of radar targets at phenomenally long range due to radio ducting.
{ brvbar r a macr d mid bullet mid bullet o macr m schwa räzh }
radiomutation [GENETICS] A mutation which is the result of exposure of living-tissue chromosomes to ionizing radiation.
{ brvbar r a macr d mid bullet mid bullet o macr mid bullet myü t a macr mid bullet sh schwa n }
radio navigation [NAVIGATION] The use of apparatus operating at radio frequencies to determine parameters useful for navigation; it includes radio direction finding, radio ranges, radio compasses, radio homing beacons, and loran.
{ r a macr d mid bullet mid bullet o macr nav mid bullet schwa g a macr mid bullet sh schwa n }
radio nebula [ASTROPHYSICS] A nebula that emits nonthermal radio- frequency radiation; derives its luminosity from collisions with the surrounding interstellar medium, or from processes associated with the magnetic fields presumably involved within the nebula; examples are the network nebulae in Cygnus and NGC 443.
{ r a macr d mid bullet mid bullet o macr neb mid bullet y schwa mid bullet l schwa }
radionecrosis [PATHOLOGY] Destruction of living tissue by radiation.
{ brvbar r a macr d mid bullet mid bullet o macr mid bullet ne kr o macr mid bullet s schwa s }
radio net [COMMUNICATIONS] System of radio stations operating with each other; a military net usually consists of a radio station of a superior unit and stations of all subordinate or supporting units.
{ r a macr d mid bullet mid bullet o macr net }
radio noise [ELECTROMAGNETISM] Electromagnetic noise having radio frequencies.
{ r a macr d mid bullet mid bullet o macr n iz }
radio-noise field strength [ELECTROMAGNETISM] A quantity which is proportional, or related in a known manner, to the field strength of electromagnetic waves of an interfering character at a point, such as a radio receiver.Also known as noise field strength.
{ r a macr d mid bullet mid bullet o macr brvbar n iz f ld stre engi kth }
radionuclide [NUCLEAR PHYSICS] A nuclide that exhibits radioactivity.
{ brvbar r a macr d mid bullet mid bullet o macr nü kl imacr d }
radionuclide content [NUCLEAR PHYSICS] The sum of the number of radioactive nuclei before and after a nuclear reaction as a fraction of the total number of nuclei involved (reactant nuclei plus reaction-product nuclei).
{ r a macr d mid bullet mid bullet o macr nü kl imacr d kän tent }
radio-paging system [COMMUNICATIONS] A system consisting of personal paging receivers, radio transmitters, and an encoding device, designed to alert an individual, or group of individuals, and deliver a short message.
{ r a macr d mid bullet mid bullet o macr brvbar p a macr j mid bullet i engi sis mid bullet t schwa m }
radiopaque [ELECTROMAGNETISM] Not appreciably penetrable by x-rays or other forms of radiation.
{ brvbar r a macr d mid bullet mid bullet o macr p a macr k }
radiopaque agent [MEDICINE] A substance, such as barium sulfate, which is opaque to x-rays, administered orally to a patient to provide contrast in x-ray photographs of his gastrointestinal system.
{ brvbar r a macr d mid bullet mid bullet o macr p a macr k a macr mid bullet j schwa nt }
radiopasteurization [ENGINEERING] Pasteurization by surface treatment with low-energy irradiation.
{ brvbar r a macr d mid bullet mid bullet o macr pas mid bullet ch udot r mid bullet schwa z a macr mid bullet sh schwa n }
radiophare See radio beacon
{ r a macr d mid bullet mid bullet o macr fer }
radiophone See radiotelephone
{ r a macr d mid bullet mid bullet schwa f o macr n }
radiophoto See facsimile
{ brvbar r a macr d mid bullet mid bullet o macr f o macr d mid bullet o macr }
radiophotoluminescence [PHYSICS] Luminescence exhibited by minerals such as fluorite and kunzite as a result of irradiation with - and -rays followed by exposure to light.
{ brvbar r a macr d mid bullet mid bullet o macr brvbar f o macr d mid bullet o macr lü mid bullet m schwa nes mid bullet schwa n s }
radio pill [ELECTRONICS] A device used in biotelemetry for monitoring the physiologic activity of an animal, such as pH values of stomach acid; an example is the Heidelberg capsule.
{ r a macr d mid bullet mid bullet o macr pil }
radio position finding [ENGINEERING] Process of locating a radio transmitter by plotting the intersection of its azimuth as determined by two or more radio direction finders.
{ r a macr d mid bullet mid bullet o macr p schwa zish mid bullet schwa n f imacr nd mid bullet i engi }
radio-positioning land station [COMMUNICATIONS] Station in the radiolocation service, other than a radio-navigation station, not intended for operation while in motion.
{ r a macr d mid bullet mid bullet o macr p schwa brvbar zish mid bullet schwa n mid bullet i engi land st a macr mid bullet sh schwa n }
radio-positioning mobile station [COMMUNICATIONS] Station in the radiolocation service, other than a radio-navigation station, intended to be used while in motion or during halts at unspecified points.
{ r a macr d mid bullet mid bullet o macr p schwa brvbar zish mid bullet schwa n mid bullet i engi m o macr mid bullet b schwa l st a macr mid bullet sh schwa n }
radio prospecting [ENGINEERING] Use of radio and electric equipment to locate mineral or oil deposits.
{ r a macr d mid bullet mid bullet o macr prä spek mid bullet ti engi }
radio proximity fuse [ORDNANCE] A proximity fuse that contains a miniature radio transmitter and uses radio echoes from a target to trigger the fuse within predetermined limits of distance from the target.
{ r a macr d mid bullet mid bullet o macr präk sim mid bullet schwa d mid bullet fyüz }
radio pulse [COMMUNICATIONS] See radio-frequency pulse
[ELECTROMAGNETISM] An intense burst of radio-frequency energy lasting for a fraction of a second.
{ r a macr d mid bullet mid bullet o macr p schwa ls }
radio range [COMMUNICATIONS] A radio facility, usually land-based, that emits signals which when received by appropriate equipment provide navigational information.Also known as range.
{ r a macr d mid bullet mid bullet o macr r a macr nj }
radio range finding [NAVIGATION] Radiolocation in which the distance of an object is determined by measuring the time of arrival of its radio emissions, whether independent, reflected, or retransmitted on the same or other wavelength.
{ r a macr d mid bullet mid bullet o macr r a macr nj f imacr nd mid bullet i engi }
radio range station [NAVIGATION] Radio-navigation land station in the aeronautical, radio-navigation service providing radio equisignal zones.
{ r a macr d mid bullet mid bullet o macr r a macr nj st a macr mid bullet sh schwa n }
radio receiver [ELECTRONICS] A device that converts radio waves into intelligible sounds or other perceptible signals.Also known as radio; radio set; receiving set.
{ r a macr d mid bullet mid bullet o macr ri s v mid bullet schwa r }
radio recognition [COMMUNICATIONS] Determination by radio means of the friendly or enemy character, or the individuality, of another radio station.
{ r a macr d mid bullet mid bullet o macr rek mid bullet ig nish mid bullet schwa n }
radio recombination line [SPECTROSCOPY] A radio-frequency spectral line that results from an electron transition between energy levels in an atom or ion having a large principal quantum number n, greater than 50.
{ r a macr d mid bullet mid bullet o macr r käm mid bullet b schwa n a macr mid bullet sh schwa n l imacr n }
radio relay satellite See communications satellite
{ r a macr d mid bullet mid bullet o macr r l a macr sad mid bullet schwa l imacr t }
radio relay system [COMMUNICATIONS] A radio transmission system in which intermediate radio stations or radio repeaters receive and retransmit radio signals.Also known as relay system.
{ r a macr d mid bullet mid bullet o macr r l a macr sis mid bullet t schwa m }
radio repeater [COMMUNICATIONS] A repeater that acts as an intermediate station in transmitting radio communications signals or radio programs from one fixed station to another; serves to extend the reliable range of the originating station; a microwave repeater is an example.
{ r a macr d mid bullet mid bullet o macr ri p d mid bullet schwa r }
radioresistance [BIOLOGY] The resistance of organisms or tissues to the harmful effects of various radiations.
{ brvbar r a macr d mid bullet mid bullet o macr mid bullet ri zis mid bullet t schwa ns }
radio scanner See scanning radio
{ r a macr d mid bullet mid bullet o macr skan mid bullet schwa r }
radio scattering See scattering
{ r a macr d mid bullet mid bullet o macr skad mid bullet schwa mid bullet ri engi }
radiosensitive [MATERIALS] Sensitive to damage by radiant energy.
{ brvbar r a macr d mid bullet mid bullet o macr sen mid bullet s schwa d mid bullet iv }
radio set See radio transmitter
{ r a macr d mid bullet mid bullet o macr set }
radio sextant [ELECTROMAGNETISM] An antenna with a high-resolution beam pattern that measures the angle between local direction references and an astronomical radio signal source such as an artificial satellite, the sun, the moon, or a radio star.
{ r a macr d mid bullet mid bullet o macr sek mid bullet st schwa nt }
radio shielding [ELECTRICITY] Metallic covering over all electric wiring and ignition apparatus, which is grounded at frequent intervals for the purpose of eliminating electric interference with radio communications.
{ r a macr d mid bullet mid bullet o macr sh ld mid bullet i engi }
radio signal [COMMUNICATIONS] A signal transmitted by radio.
{ r a macr d mid bullet mid bullet o macr sig mid bullet n schwa l }
radio-signal reporting code [COMMUNICATIONS] A code for reporting the quality of radiotelephone or radiotelegraph transmission, consisting of a code word followed by a group of numbers rating various characteristics.Also known as signal reporting code.
{ r a macr d mid bullet mid bullet o macr sig mid bullet n schwa l ri p rd mid bullet i engi k o macr d }
radio silence [COMMUNICATIONS] Period during which all or certain radio equipment capable of radiation is kept inoperative.
{ r a macr d mid bullet mid bullet o macr s imacr mid bullet l schwa ns }
radiosonde [ENGINEERING] A balloon-borne instrument for the simultaneous measurement and transmission of meteorological data; the instrument consists of transducers for the measurement of pressure, temperature, and humidity, a modulator for the conversion of the output of the transducers to a quantity which controls a property of the radio-frequency signal, a selector switch which determines the sequence in which the parameters are to be transmitted, and a transmitter which generates the radio-frequency carrier.
{ r a macr d mid bullet mid bullet o macr sänd }
radiosonde balloon [AEROSPACE ENGINEERING] A balloon used to carry a radiosonde aloft; it is considerably larger than a pilot balloon or a ceiling balloon.
{ r a macr d mid bullet mid bullet o macr sänd b schwa lün }
radiosonde commutator [ELECTRONICS] A component of a radiosonde consisting of a series of alternate electrically conducting and insulating strips; as these are scanned by a contact, the radiosonde transmits temperature and humidity signals alternately.
{ r a macr d mid bullet mid bullet o macr sänd käm mid bullet y schwa t a macr d mid bullet schwa r }
radiosonde observation [METEOROLOGY] An evaluation in terms of temperature, relative humidity, and pressure aloft, of radio signals received from a balloon-borne radiosonde; the height of each mandatory and significant pressure level of the observation is computed from these data.Also known as raob.
{ r a macr d mid bullet mid bullet o macr sänd äb mid bullet z schwa r v a macr mid bullet sh schwa n }
radiosonde-radio-wind system [ENGINEERING] An apparatus consisting of a standard radiosonde and radiosonde ground equipment to obtain upper-air data on pressure, temperature, and humidity, and a self-tracking radio direction finder to provide the elevation and azimuth angles of the radiosonde so that the wind vectors may be obtained.
{ r a macr d mid bullet mid bullet o macr sänd brvbar r a macr d mid bullet mid bullet o macr wind sis mid bullet t schwa m }
radiosonde set [ENGINEERING] A complete set for automatically measuring and transmitting high-altitude meteorological data by radio from such carriers as a balloon or rocket.
{ r a macr d mid bullet mid bullet o macr sänd set }
radio sonobuoy See sonobuoy
{ r a macr d mid bullet mid bullet o macr sän mid bullet schwa b i }
radio source [ASTROPHYSICS] A source of extragalactic or interstellar electromagnetic emission in radio wavelengths.
{ r a macr d mid bullet mid bullet o macr s rs }
radio spectrum [COMMUNICATIONS] The entire range of frequencies in which useful radio waves can be produced, extending from the audio range to about 300,000 megahertz.Also known as radio-frequency spectrum.
{ r a macr d mid bullet mid bullet o macr spek mid bullet tr schwa m }
radio spectrum allocation [COMMUNICATIONS] The specification of the frequencies of the radio spectrum which are available for use by the various radio services.
{ r a macr d mid bullet mid bullet o macr brvbar spek mid bullet tr schwa m al mid bullet schwa k a macr mid bullet sh schwa n }
radio star [ASTROPHYSICS] A discrete celestial radio source.
{ r a macr d mid bullet mid bullet o macr brvbar stär }
radio station [COMMUNICATIONS] A station equipped to engage in radio communication or radio broadcasting.
{ r a macr d mid bullet mid bullet o macr st a macr mid bullet sh schwa n }
radio storm [ASTROPHYSICS] A prolonged period of disturbed emission or reception that lasts for periods of hours up to days.
{ r a macr d mid bullet mid bullet o macr st rm }
radio sun [ASTROPHYSICS] The sun as defined by its electromagnetic radiation in the radio portion of the spectrum.
{ r a macr d mid bullet mid bullet o macr brvbar s schwa n }
radio tail object [ASTROPHYSICS] An extragalactic object that displays a strong tail or jet at radio frequencies.
{ r a macr d mid bullet mid bullet o macr brvbar t a macr l äb mid bullet j schwa kt }
radiotelegraphy [COMMUNICATIONS] Telegraphy involving the use of radio waves in place of wire lines.
{ brvbar r a macr d mid bullet mid bullet o macr mid bullet t schwa leg mid bullet r schwa mid bullet f }
radiotelemetry [COMMUNICATIONS] The presentation of data at a location remote from the source of the data, using radio-frequency electromagnetic radiation as the means of transmission.
{ r a macr d mid bullet mid bullet o macr mid bullet t schwa lem mid bullet schwa mid bullet tr }
radiotelephone [COMMUNICATIONS] 1. Pertaining to telephony over radio channels. 2. A radio transmitter and radio receiver used together for two-way telephone communication by radio.Also known as radiophone.
{ brvbar r a macr d mid bullet mid bullet o macr tel mid bullet schwa f o macr n }
radiotelephony [COMMUNICATIONS] Two-way transmission of sounds by means of modulated radio waves, without interconnecting wires.
{ brvbar r a macr d mid bullet mid bullet o macr mid bullet t schwa lef mid bullet schwa mid bullet n }
radio telescope [ENGINEERING] An astronomical instrument used to measure the amount of radio energy coming from various directions in the sky, consisting of a highly directional antenna and associated electronic equipment.
{ r a macr d mid bullet mid bullet o macr tel mid bullet schwa sk o macr p }
radioteletype [COMMUNICATIONS] A teletypewriter and the associated equipment needed for operation over a radio channel rather than over wires.Abbreviated RTTY.
{ brvbar r a macr d mid bullet mid bullet o macr tel mid bullet schwa t imacr p }
radioteletypewriter [COMMUNICATIONS] A teletypewriter and the associated equipment needed for operation over a radio channel rather than over wires.
{ brvbar r a macr d mid bullet mid bullet o macr tel mid bullet schwa t imacr p wr imacr d mid bullet schwa r }
radiotherapy See radiation therapy
{ brvbar r a macr d mid bullet mid bullet o macr ther mid bullet schwa mid bullet p }
radiothorium [NUCLEAR PHYSICS] Conventional name of the isotope of thorium which has mass number 228.Symbolized RdTh.
{ brvbar r a macr d mid bullet mid bullet o macr th r mid bullet mid bullet schwa m }
radio time signal [COMMUNICATIONS] A time signal sent by radio broadcast.
{ r a macr d mid bullet mid bullet o macr t imacr m sig mid bullet n schwa l }
radio tower [COMMUNICATIONS] A tower, usually several hundred meters tall, either guyed or freestanding, on which a transmitting antenna is mounted to increase the range of radio transmission; in some cases, the tower itself may be the antenna.
{ r a macr d mid bullet mid bullet o macr ta udot mid bullet schwa r }
radiotracer See radioactive tracer
{ brvbar r a macr d mid bullet mid bullet o macr tr a macr mid bullet s schwa r }
radio tracking [ENGINEERING] The process of keeping a radio or radar beam set on a target and determining the range of the target continuously.
{ r a macr d mid bullet mid bullet o macr trak mid bullet i engi }
radio transmission [COMMUNICATIONS] The transmission of signals through space at radio frequencies by means of radiated electromagnetic waves.
{ r a macr d mid bullet mid bullet o macr tranz mish mid bullet schwa n }
radio transmitter [ELECTRONICS] The equipment used for generating and amplifying a radio-frequency carrier signal, modulating the carrier signal with intelligence, and feeding the modulated carrier to an antenna for radiation into space as electromagnetic waves.Also known as radio set; transmitter.
{ r a macr d mid bullet mid bullet o macr tranz mid mid bullet schwa r }
radio transponder [ELECTRONICS] A transponder which receives and transmits radio waves, in contrast to a sonar transponder, which receives and transmits acoustic waves.
{ r a macr d mid bullet mid bullet o macr tran spän mid bullet d schwa r }
radio tube See electron tube
{ r a macr d mid bullet mid bullet o macr tüb }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

radio watch See watch
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] wäch }
radio wave [ELECTROMAGNETISM] An electromagnetic wave produced by reversal of current in a conductor at a frequency in the range from about 10 kilohertz to about 300,000 megahertz.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] w a macr v }
radio wavefront distortion [ELECTROMAGNETISM] Change in the direction of advance of a radio wave.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] w a macr v [image] fr schwa nt di [image] st [image] r mid bullet sh schwa n }
radio-wave propagation [ELECTROMAGNETISM] The transfer of energy through space by electromagnetic radiation at radio frequencies.
{ [image] r a macr d mid bullet [image] mid bullet o macr brvbar w a macr v [image] präp mid bullet schwa [image] g a macr mid bullet sh schwa n }
radio window [GEOPHYSICS] A band of frequencies extending from about 6 to 30,000 megahertz, in which radiation from the outer universe can enter and travel through the atmosphere of the earth.
{ [image] r a macr d mid bullet [image] mid bullet o macr [image] win mid bullet d o macr }
radish [BOTANY] 1. Raphanus sativus. 2. An annual or biennial crucifer belonging to the order Capparales. 3. The edible, thickened hypocotyl of the plant.
{ [image] rad mid bullet ish }
radist [NAVIGATION] Radio-navigation system in which the comparison of arrival times of transmitted pulses, at three or more ground stations, indicates the position of the vehicle.
{ [image] r a macr [image] dist }
radium [CHEMISTRY] 1. A radioactive member of group II, symbol Ra, atomic number 88; the most abundant naturally occurring isotope has mass number 226 and a half-life of 1620 years. 2. A highly toxic solid that forms water-soluble compounds; decays by emission of [image], [image], and [image] -radiation; melts at 700°C, boils at 1140°C; turns black in air; used in medicine, in industrial radiography, and as a source of neutrons and radon.
{ [image] r a macr d mid bullet [image] mid bullet schwa m }
radium age [NUCLEONICS] The age of a mineral as calculated from the numbers of radium atoms present originally, now, and when equilibrium is established with ionium.
{ [image] r a macr d mid bullet [image] mid bullet schwa m [image] a macr j }
radium bromide [INORGANIC CHEMISTRY] RaBr2 Water-soluble, poisonous, radioactive white powder, corrosive to skin or flesh; melts at 728°C; used in medicine, physical research, and luminous paint.
{ [image] r a macr d mid bullet [image] mid bullet schwa m [image] br o macr [image] m imacr d }
radium carbonate [INORGANIC CHEMISTRY] RaCO3 Water-insoluble, poisonous, radioactive, white powder; used in medicine.
{ [image] r a macr d mid bullet [image] mid bullet schwa m [image] kär mid bullet b schwa [image] n a macr t }
radium cell [NUCLEONICS] A sealed thin-wall tube containing radium.
{ [image] r a macr d mid bullet [image] mid bullet schwa m [image] sel }
radium chloride [INORGANIC CHEMISTRY] RaCl2 Water- and alcohol-soluble, poisonous, radioactive, yellow-white crystals; corrosive effect on skin and flesh; melts at 1000°C; used in medicine, physical research, and luminous paint.
{ [image] r a macr d mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
radium F See polonium-210
{ [image] r a macr d mid bullet [image] mid bullet schwa m [image] ef }
radium needle [NUCLEONICS] A radium cell in the form of a needle, usually of platinum-iridium or gold alloy, designed primarily for insertion in tissue.
{ [image] r a macr d mid bullet [image] mid bullet schwa m [image] n [image] d mid bullet schwa l }
radium plaque [NUCLEONICS] A radium container in which the radium is distributed over a surface; the shielding is usually small in one direction so as to permit transmission of [image] -rays as well as [image] - rays.
{ [image] r a macr d mid bullet [image] mid bullet schwa m [image] plak }
radium sulfate [INORGANIC CHEMISTRY] RaSO4 Water-insoluble, radioactive, poisonous, white crystals; used in medicine.
{ [image] r a macr d mid bullet [image] mid bullet schwa m [image] s schwa l [image] f a macr t }
radium therapy [MEDICINE] Radiotherapy using the radiations from radium.
{ [image] r a macr d mid bullet [image] mid bullet schwa m [image] ther mid bullet schwa mid bullet p [image] }
radius [ANATOMY] The outer of the two bones of the human forearm or of the corresponding part in vertebrates other than fish.
[MATHEMATICS] 1. A line segment joining the center and a point of a circle or sphere. 2. The length of such a line segment.
{ [image] r a macr d mid bullet [image] mid bullet schwa s }
radius cutter [MECHANICAL ENGINEERING] A formed milling cutter with teeth ground to produce a radius on the workpiece.
{ [image] r a macr d mid bullet [image] mid bullet schwa s [image] k schwa d mid bullet schwa r }
radius of action [ENGINEERING] The maximum distance a ship, aircraft, or other vehicle can travel away from its base along a given course with normal load and return without refueling, but including the fuel required to perform those maneuvers made necessary by all safety and operating factors.
{ [image] r a macr d mid bullet [image] mid bullet schwa s schwa v [image] ak mid bullet sh schwa n }
radius of convergence [MATHEMATICS] The positive real number corresponding to a power series expansion about some number a with the property that if x - a has absolute value less than this number the power series converges at x, and if x - a has absolute value greater than this number the power series diverges at x.
{ [image] r a macr d mid bullet [image] mid bullet schwa s schwa v k schwa n [image] v schwa r mid bullet j schwa ns }
radius of curvature [MATHEMATICS] The radius of the circle of curvature at a point of a curve.
{ [image] r a macr d mid bullet [image] mid bullet schwa s schwa v [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
radius of damage [ORDNANCE] The distance from ground zero of a nuclear blast at which there is a 0.50 probability of achieving the desired damage.
{ [image] r a macr d mid bullet [image] mid bullet schwa s schwa v [image] dam mid bullet ij }
radius of geodesic curvature [MATHEMATICS] For a point on a curve lying on a surface, the reciprocal of the geodesic curvature at thepoint.
{ brvbar r a macr d mid bullet [image] mid bullet schwa s schwa v [image] j [image] mid bullet schwa brvbar des mid bullet ik [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
radius of geodesic torsion [MATHEMATICS] The reciprocal of the geodesic torsion of a surface at a point in a given direction.
{ brvbar r a macr d mid bullet [image] mid bullet schwa s schwa v [image] j [image] mid bullet schwa brvbar des mid bullet ik [image] t [image] r mid bullet sh schwa n }
radius of gyration [MATHEMATICS] The square root of the ratio of the moment of inertia of a plane figure about a given axis to its area.
[MECHANICS] The square root of the ratio of the moment of inertia of a body about a given axis to its mass.
{ [image] r a macr d mid bullet [image] mid bullet schwa s schwa v ji [image] r a macr mid bullet sh schwa n }
radius of normal curvature [MATHEMATICS] The reciprocal of the normal curvature of a surface at a point and in a given direction.
{ brvbar r a macr d mid bullet [image] mid bullet schwa s schwa v brvbar n [image] r mid bullet m schwa l [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
radius of protection [ENGINEERING] The radius of the circle within which a lightning discharge will not strike, due to the presence of an elevated lightning rod at the center.
{ [image] r a macr d mid bullet [image] mid bullet schwa s schwa v pr schwa [image] tek mid bullet sh schwa n }
radius of rupture [ORDNANCE] Greatest distance from the center of an underground explosive charge at which the explosion will be destructive.
{ [image] r a macr d mid bullet [image] mid bullet schwa s schwa v [image] r schwa p mid bullet ch schwa r }
radius of safety [ORDNANCE] The horizontal distance from ground area beyond which the weapon effects on friendly troops are acceptable.
{ [image] r a macr d mid bullet [image] mid bullet schwa s schwa v [image] s a macr f mid bullet t [image] }
radius of torsion [MATHEMATICS] The reciprocal of the torsion of a space curve at a point.
{ brvbar r a macr d mid bullet [image] mid bullet schwa s schwa v [image] t [image] r mid bullet sh schwa n }
radius of total curvature [MATHEMATICS] The quantity [image] (-1/C), where C is the total curvature of a surface at a point.
{ brvbar r a macr d mid bullet [image] mid bullet schwa s schwa v brvbar t o macr d mid bullet schwa l [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
radius of visibility [NAVIGATION] The radius of a circle limiting the area in which an objective can be seen under specified conditions.
{ [image] r a macr d mid bullet [image] mid bullet schwa s schwa v [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
radius ratio [PHYSICAL CHEMISTRY] The ratio of the radius of a cation to the radius of an ion; relative ionic radii are pertinent to crystal lattice structure, particularly the determination of coordination number.
{ [image] r a macr d mid bullet [image] mid bullet schwa s [image] r a macr mid bullet sh o macr }
radius rod [ENGINEERING] A rod which restricts movement of a part to a given arc.
{ [image] r a macr d mid bullet [image] mid bullet schwa s [image] räd }
radius vector [ASTRONOMY] A line joining the center of an orbiting body with the focus of its orbit located near its primary.
[MATHEMATICS] The coordinate r in a polar coordinate system, which gives the distance of a point from the origin.
{ [image] r a macr d mid bullet [image] mid bullet schwa s [image] vek mid bullet t schwa r }
radix See base of a number system; root
{ [image] r a macr d mid bullet iks }
radix approximation [MATHEMATICS] The approximation of a number by a number that can be expressed by a specified finite number of digits in radix notation.
{ [image] r a macr d mid bullet iks schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n }
radix complement [MATHEMATICS] A numeral in positional notation that can be derived from another by subtracting the original numeral from the numeral of highest value with the same number of digits, and adding 1 to the difference.Also known as complement; true complement.
{ [image] r a macr d mid bullet iks [image] käm mid bullet pl schwa mid bullet m schwa nt }
radix fraction [MATHEMATICS] A generalization of a decimal fraction given by an expression of the form (a/r) + (b/r2) + (c/r3) + . . . , where r is an integer and a, b, c, . . . are integers that are less than r.
{ [image] r a macr d mid bullet iks [image] frak mid bullet sh schwa n }
radix-minus-one complement [MATHEMATICS] A numeral in positional notation of base (or radix) B derived from a given numeral by subtracting the latter from the highest numeral with the same number of digits, that is, from B-1; it is 1 less than the radix complement.
{ [image] r a macr d mid bullet iks brvbar m imacr mid bullet n schwa s brvbar w schwa n [image] käm mid bullet pl schwa mid bullet m schwa nt }
radix notation [MATHEMATICS] A positional notation in which the successive digits are interpreted as coefficients of successive integral powers of a number called the radix or base; the represented number is equal to the sum of this power series.Also known as base notation.
{ [image] r a macr d mid bullet iks n o macr [image] t a macr mid bullet sh schwa n }
radix point [MATHEMATICS] A dot written either on or slightly above the line, used to mark the point at which place values change from positive to negative powers of the radix in a number system; a decimal point is a radix point for radix 10.
{ [image] r a macr d mid bullet iks [image] p [image] int }
radix transformation [COMPUTER SCIENCE] A method of transformation that involves changing the radix or base of the original key and either discarding excess high-order digits (that is, digits in excess of the number desired in the key) or extracting some part of the transformed number.
{ [image] r a macr d mid bullet iks [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
Radlac accelerator [NUCLEONICS] A linear induction accelerator in which air-core cavities excited by external fields are used to generate the accelerating field.
{ [image] rad [image] lak ik [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
radome [ELECTROMAGNETISM] A strong, thin shell, made from a dielectric material that is transparent to radio-frequency radiation, and used to house a radar antenna, or a space communications antenna of similar structure.
{ [image] r a macr [image] d o macr m }
radon [CHEMISTRY] A chemical element, symbol Rn, atomic number 86; all isotopes are radioactive, the longest half-life being 3.82 days for mass number 222; it is the heaviest element of the noble-gas group, produced as a gaseous emanation from the radioactive decay of radium.
[NUCLEAR PHYSICS] The conventional name for radon-222.Symbolized Rn.
{ [image] r a macr [image] dän }
radon-220 [NUCLEAR PHYSICS] The isotope of radon having mass number 220, symbol 220Rn, which is a radioactive member of the thorium series with a half-life of 56 seconds.
{ [image] r a macr [image] dän [image] tü [image] twen mid bullet t [image] }
radon-222 [NUCLEAR PHYSICS] The isotope of radon having mass number 222, symbol 222Rn, which is a radioactive member of the uranium series with a half-life of 3.82 days.
{ [image] r a macr [image] dän [image] tü [image] twen mid bullet t [image] [image] tü }
radon breath analysis [MEDICINE] Examination of exhaled air for the presence of radon to determine the presence and quantity of radium in the human body.
{ [image] r a macr [image] dän [image] breth schwa [image] nal mid bullet schwa mid bullet s schwa s }
Radon measure See regular Borel measure
{ [image] r a macr [image] dän [image] mezh mid bullet schwa r }
Radon transform [MATHEMATICS] A mathematical operation that is roughly equivalent to finding the projection of a function along a given line; useful in computerized tomography.
{ [image] r a macr [image] dän [image] tranz [image] f [image] rm }
Radstockian [GEOLOGY] A European stage of geologic time forming the upper Upper Carboniferous, above Staffordian and below Stephanian, equivalent to uppermost Westphalian.
{ rad [image] stäk mid bullet [image] mid bullet schwa n }
radula [INVERTEBRATE ZOOLOGY] A filelike ribbon studded with horny or chitinous toothlike structures, found in the mouth of all classes of mollusks except Bivalvia.
{ [image] raj mid bullet schwa mid bullet l schwa }
radzimir [TEXTILES] A firm, lustrous fabric with embedded cross-ribs, woven of silk.Also spelled rhadzimer.
{ [image] rad mid bullet z schwa [image] mir }
rafaelite [PETROLOGY] A nepheline-free orthoclase-bearing hypabyssal rock that also contains analcime and calcic plagioclase.
{ [image] raf mid bullet [image] mid bullet schwa [image] l imacr t }
raffiche [METEOROLOGY] In the Mediterranean region, gusts from the mountains; violent gusts of the bora.
{ rä [image] f [image] sh }
raffinase [BIOCHEMISTRY] An enzyme that hydrolyzes raffinose, yielding fructose in the reaction.
{ [image] raf mid bullet schwa [image] n a macr s }
raffinate [CHEMICAL ENGINEERING] In solvent refining, that portion of the treated liquid mixture that remains undissolved and is not removed by the selective solvent.Also known as good oil to petroleum-refinery operators.
{ [image] raf mid bullet schwa [image] n a macr t }
raffinose [BIOCHEMISTRY] C18H32O16.5H2O A white, crystalline trisaccharide found in sugarbeets, cottonseed meal, and molasses; yields glucose, fructose, and galactose on complete hydrolysis.Also known as gossypose; melitose; melitriose.
{ [image] raf mid bullet schwa [image] n o macr s }
Rafflesiales [BOTANY] A small order of dicotyledonous plants; members are highly specialized, nongreen, rootless parasites which grow from the roots of the host.
{ re [image] fl [image] mid bullet zh [image] [image] a macr mid bullet l [image] z }
rafos [NAVIGATION] A long-range marine navigation system in which the ship measures the arrival times of sound waves from explosive charges released at fixed shore stations at known times.
{ [image] r a macr [image] f o macr s }
raft [ENGINEERING] A quantity of timber or lumber secured together by means of ropes, chains, or rods and used for transportation by floating.
[GEOLOGY] 1. A rock fragment caught up in a magma and drifting freely, more or less vertically. 2. See float coal
[HYDROLOGY] An accumulation or jam of floating logs, driftwood, dislodged trees, or other debris, formed naturally in a stream by caving of the banks.
{ raft }
rafted ice [OCEANOGRAPHY] A form of pressure ice composed of overlying pieces of ice floe.
{ raf mid bullet t schwa d imacr s }
rafter [BUILDING CONSTRUCTION] A roof-supporting member immediately beneath the roofing material.
{ raf mid bullet t schwa r }
rafter dam [CIVIL ENGINEERING] A dam made of horizontal timbers that meet in the center of the stream like rafters in a roof.
{ raf mid bullet t schwa r dam }
raft foundation [CIVIL ENGINEERING] A continuous footing that supports an entire structure, such as a floor.Also known as foundation mat.
{ raft fa udot n d a macr mid bullet sh schwa n }
rafting [GEOLOGY] Transporting of rock by floating ice or floating organic materials (such as logs) to places not reached by water currents.
[OCEANOGRAPHY] The process of forming rafted ice.
{ raft mid bullet i engi }
raft lake [HYDROLOGY] A relatively short-lived body of water impounded along a stream by a raft.
{ raft l a macr k }
raft tectonics See plate tectonics
{ raft tek tän mid bullet iks }
rag [PETROLOGY] Any of various hard, coarse, rubbly, or shell rocks that weather with a rough, irregular surface, such as a flaggy sandstone or limestone used as a building stone.Also known as ragstone.
{ rag }
rag bolt See barb bolt
{ rag b o macr lt }
ragged ceiling See indefinite ceiling
{ rag mid bullet schwa d s l mid bullet i engi }
raggiatura [METEOROLOGY] Land squalls descending with great force from ravines and valleys in high land in Italy; they extend only a short distance off the west coast.
{ rä mid bullet j schwa t udot r mid bullet schwa }
raggle [BUILDING CONSTRUCTION] 1. A manufactured masonry unit, frequently made of terra cotta, having a slot or groove to receive a metal flashing.Also known as flashing block; raggle block. 2. A groove cut into masonry to receive adjoining material.
{ rag mid bullet schwa l }
raggle block See raggle
{ rag mid bullet schwa l bläk }
raglanite [PETROLOGY] A nepheline syenite composed of oligoclase, nepheline, and corundum with minor amounts of mica, calcite, magnetite, and apatite.
{ rag mid bullet l schwa n imacr t }
rag papers [MATERIALS] The most expensive papers, made wholly or partly from cotton or linen rags; rag content is expressed as 25, 50, 75, or 100%; pure rag papers are the strongest and most resistant to the discoloration and deterioration due to age.
{ rag p a macr p schwa rs }
ragstone See rag
{ rag st o macr n }
rail [ENGINEERING] 1. A bar extending between posts or other supports as a barrier or guard. 2. A steel bar resting on the crossties to provide track for railroad cars and other vehicles with flanged wheels.
[MECHANICAL ENGINEERING] A high-pressure manifold in some fuel injection systems.
{ r a macr l }
rail anchor [CIVIL ENGINEERING] A device that prevents tracks from moving longitudinally and maintains the proper gap between sections of rail.
{ r a macr l a engi mid bullet k schwa r }
rail bender [ENGINEERING] A portable appliance for bending rails for track or for straightening bent or curved rails.
{ r a macr l ben mid bullet d schwa r }
rail capacity [CIVIL ENGINEERING] The maximum number of trains which can be planned to move in both directions over a specified section of track in a 24- hour period.
{ r a macr l k schwa pas mid bullet schwa d mid bullet }
rail clip [CIVIL ENGINEERING] 1. A plate that holds a rail at its base. 2. A device used to fasten a derrick or crane to the rails of a track to prevent tipping. 3. A support on a track rail, used for holding a detector bar.
{ r a macr l klip }
rail crane See locomotive crane
{ r a macr l kr a macr n }
rail-fence jammer See continuous-wave jammer
{ r a macr l brvbar fens jam mid bullet schwa r }
railhead [CIVIL ENGINEERING] 1. The topmost part of a rail, supporting the wheels of railway vehicles. 2. A point at which railroad traffic originates and terminates. 3. The temporary ends of a railroad line under construction.
{ r a macr l hed }
railing [CIVIL ENGINEERING] A barrier consisting of a rail and supports.
[ELECTRONICS] Radar pulse jamming at high recurrence rates (50 to 150 kilohertz); it results in an image on a radar indicator resembling fence railing.
{ r a macr l mid bullet i engi }
rail joint [CIVIL ENGINEERING] A rigid connection of the ends of two sections of railway track.
{ r a macr l j int }
Raillietiellidae [INVERTEBRATE ZOOLOGY] A small family of parasitic arthropods in the order Cephalobaenida.
{ r a macr l mid bullet y schwa tyel mid bullet schwa d }
railroad [CIVIL ENGINEERING] A permanent line of rails forming a route for freight cars and passenger cars drawn by locomotives.
{ r a macr l r o macr d }
railroad engineering [CIVIL ENGINEERING] That part of transportation engineering involved in the planning, design, development, operation, construction, maintenance, use, or economics of facilities for transportation of goods and people in wheeled units of rolling stock running on, and guided by, rails normally supported on crossties and held to fixed alignment.Also known as railway engineering.
{ r a macr l r o macr d en mid bullet j schwa nir mid bullet i engi }
railroad ferry [NAVAL ARCHITECTURE] A ship having a deck with railroad tracks, for carrying railroad cars between two ports.
{ r a macr l r o macr d brvbar fer mid bullet }
railroad jack [MECHANICAL ENGINEERING] 1. A hoist used for lifting locomotives. 2. A portable jack for lifting heavy objects. 3. A hydraulic jack, either powered or lever- operated.
{ r a macr l r o macr d jak }
railroad thermit [METALLURGY] Red thermit to which is added up to 16% nickel, manganese, and steel.
{ r a macr l r o macr d th schwa r mid bullet m schwa t }
rail steel [METALLURGY] Steel used to make rail track.
{ r a macr l st l }
railway artillery [ORDNANCE] Heavy artillery, given mobility by mounting on railway mounts or carriages; no longer in use by U.S. forces.
{ r a macr l w a macr är til mid bullet schwa mid bullet r }
railway carriage See railway mount
{ r a macr l w a macr kar mid bullet ij }
railway dry dock [CIVIL ENGINEERING] A railway dock consisting of tracks built on an incline on a strong foundation, and extending from a sufficient distance in shore to allow a vessel to be hauled out of the water.
{ r a macr l w a macr dr imacr däk }
railway end-loading ramp [CIVIL ENGINEERING] A sloping platform situated at the end of a track and rising to the level of the floor of the railcars (wagons).
{ r a macr l w a macr end l o macr d mid bullet i engi ramp }
railway engineering See railroad engineering
{ r a macr l w a macr en mid bullet j schwa nir mid bullet i engi }
railway mount [ORDNANCE] Mount for railway artillery; no longer in use by U.S. forces, but still of interest for possible future application.Also known as railway carriage.
{ r a macr l w a macr ma udot nt }
rain [METEOROLOGY] Precipitation in the form of liquid water drops with diameters greater than 0.5 millimeter, or if widely scattered the drops may be smaller; the only other form of liquid precipitation is drizzle.
{ r a macr n }
rain and snow mixed [METEOROLOGY] Precipitation consisting of a mixture of rain and wet snow; usually occurs when the temperature of the air layer near the ground is slightly above freezing.
{ r a macr n schwa n sn o macr mikst }
rain area report See radar report
{ r a macr n brvbar er mid bullet mid bullet schwa ri p rt }
rain attenuation [COMMUNICATIONS] Attenuation of radio waves when passing through moisture-bearing cloud formations or areas in which rain is falling; increases with the density of the moisture in the transmission path.
{ r a macr n schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
rainbow [ELECTRONICS] Technique which applies pulse-to-pulse frequency changing to identifying and discriminating against decoys and chaff.
[OPTICS] Colored arc seen in the sky when the sun or moon is illuminating large numbers of falling raindrops.
[PETROLEUM ENGINEERING] Chromatic iridescence observed in drilling fluid that has been circulated in a well, indicating contamination or contact with fresh hydrocarbons.
{ r a macr n b o macr }
rainbow granite [PETROLOGY] A type of granite having either a black or dark-green background with pink, yellowish, or reddish mottling, or a pink background with dark mottling.
{ r a macr n b o macr gran mid bullet schwa t }
rainbow roof [ARCHITECTURE] A pitched roof with slightly arched slopes.Also known as whaleback roof.
{ r a macr n b o macr rüf }
rainbow scattering [PHYSICS] The scattering of particles by a potential that contains both attractive and repulsive parts and whose width is much greater than the de Broglie wavelength of the particles; analogous to scattering of light by liquid droplets, which produces a rainbow.
{ r a macr n b o macr skad mid bullet schwa r mid bullet i engi }
rain cloud [METEOROLOGY] Any cloud from which rain falls; a popular term having no technical denotation.
{ r a macr n kla udot d }
rain crust [HYDROLOGY] A type of snow crust, formed by refreezing after surface snow crystals have been melted and wetted by liquid precipitation; composed of individual ice particles such as firn.
{ r a macr n kr schwa st }
rain desert [ECOLOGY] A desert in which rainfall is sufficient to maintain a sparse general vegetation.
{ r a macr n dez mid bullet schwa rt }
raindrop [METEOROLOGY] A drop of water of diameter greater than 0.5 millimeter falling through the atmosphere.
{ r a macr n dräp }
raindrop impressions See rain prints
{ r a macr n dräp im presh mid bullet schwa nz }
raindrop imprints See rain prints
{ r a macr n dräp im prins }
Rainey's corpuscle [INVERTEBRATE ZOOLOGY] The sickle-shaped spore of an encysted sarcosporidian.
{ r a macr mid bullet n z k r mid bullet p schwa mid bullet s schwa l }
rain factor [HYDROLOGY] A coefficient designed to measure the combined effect of temperature and moisture on the formation of soil humus; it is obtained by dividing the annual rainfall (in millimeters) by the mean annual temperature (in degrees Celsius).
{ r a macr n fak mid bullet t schwa r }
rainfall [METEOROLOGY] The amount of precipitation of any type; usually taken as that amount which is measured by means of a rain gage (thus a small, varying amount of direct condensation is included).
{ r a macr n f l }
rainfall frequency [CLIMATOLOGY] The number of times, during a specified period of years, that precipitation of a certain magnitude or greater occurs or will occur at a station; numerically, the reciprocal of the frequency is usually given.
{ r a macr n f l fr mid bullet kw schwa n mid bullet s }
rainfall intensity See precipitation intensity
{ r a macr n f l in ten mid bullet s schwa d mid bullet }
rainfall inversion See precipitation inversion
{ r a macr n f l in v schwa r mid bullet zh schwa n }
rainfall penetration [HYDROLOGY] The depth below the soil surface to which water from a given rainfall has been able to infiltrate.
{ r a macr n f l pen mid bullet schwa tr a macr mid bullet sh schwa n }
rainfall regime [CLIMATOLOGY] The character of the seasonal distribution of rainfall at any place; the chief rainfall regimes, as defined by W. G. Kendrew, are equatorial, tropical, monsoonal, oceanic and continental westerlies, and Mediterranean.
{ r a macr n f l r schwa zh m }
rainforest [ECOLOGY] A forest of broad-leaved, mainly evergreen, trees found in continually moist climates in the tropics, subtropics, and some parts of the temperate zones.
{ r a macr n fär mid bullet schwa st }
rainforest climate See wet climate
{ r a macr n fär mid bullet schwa st kl imacr mid bullet m schwa t }
rain gage [ENGINEERING] An instrument designed to collect and measure the amount of rain that has fallen.Also known as ombrometer; pluviometer; udometer.
{ r a macr n g a macr j }
rain-gage shield [ENGINEERING] A device which surrounds a rain gage and acts to maintain horizontal flow in the vicinity of the funnel so that the catch will not be influenced by eddies generated near the gage.Also known as wind shield.
{ r a macr n brvbar g a macr j sh ld }
rain gush See cloudburst
{ r a macr n g schwa sh }
rain gust See cloudburst
{ r a macr n g schwa st }
raininess [METEOROLOGY] Generally, the quantitative character of rainfall for a given place.
{ r a macr n mid bullet mid bullet n schwa s }
rain-intensity gage [ENGINEERING] An instrument which measures the instantaneous rate at which rain is falling on a given surface.Also known as rate-of-rainfall gage.
{ r a macr n in ten mid bullet s schwa d mid bullet g a macr j }
rainmaking [METEOROLOGY] Popular term applied to all activities designed to increase, through any artificial means, the amount of precipitation released from a cloud.
{ r a macr n m a macr k mid bullet i engi }
rain pillar [GEOLOGY] A minor landform consisting of a column of soil or soft rock capped and protected by pebbles or concretions, produced by the differential erosion from the impact of falling rain.
{ r a macr n pil mid bullet schwa r }
rain prints [GEOLOGY] Small, shallow depressions formed in soft sediment or mud by the impact of falling raindrops.Also known as raindrop impressions; raindrop imprints.
{ r a macr n prins }
rain rot [VETERINARY MEDICINE] Weeping dermatitis accompanied by swelling of the skin and loss of hair in sheep exposed to prolonged periods of rain.
{ r a macr n rät }
rain shadow [METEOROLOGY] An area of diminished precipitation on the lee side of mountains or other topographic obstacles.
{ r a macr n shad mid bullet o macr }
rainsquall [METEOROLOGY] A squall associated with heavy convective clouds, frequently the cumulonimbus type; usually sets in shortly before the thunderstorm rain, blowing outward from the storm and generally lasting only a short time.Also known as thundersquall.
{ r a macr n skw l }
rain stage [METEOROLOGY] The thermodynamic process of condensation of water from moist air in an idealized saturation-adiabatic or pseudoadiabatic lifting, at temperatures above the freezing point; begins at the condensation level.
{ r a macr n st a macr j }
rainwash [GEOLOGY] 1. The washing away of loose surface material by rainwater after it has reached the ground but before it has been concentrated into definite streams. 2. Material transported and accumulated, or washed away, by rainwater.
{ r a macr n wäsh }
rainwater [HYDROLOGY] Water that has fallen as rain and is quite soft, as it has not yet collected soluble matter from the soil.
{ r a macr n w d mid bullet schwa r }
rainy climate [CLIMATOLOGY] In W. Koppen's climatic classification, any climate type other than the dry climates; however, it is generally understood that this refers principally to the tree climates and not the polar climates.
{ r a macr n mid bullet kl imacr mid bullet m schwa t }
rainy season [CLIMATOLOGY] In certain types of climate, an annually recurring period of one or more months during which precipitation is a maximum for that region.Also known as wet season.
{ r a macr n mid bullet s z mid bullet schwa n }
raise [MINING ENGINEERING] A shaftlike mine opening, driven upward from a level to connect with a level above, or to the surface.
{ r a macr z }
raise boring machine [MINING ENGINEERING] A machine that is used to drill pilot holes between levels in a mine, and to ream the pilot hole to the finished dimension of the raise.
{ r a macr z brvbar b r mid bullet i engi m schwa sh n }
raised beach [GEOLOGY] An ancient beach raised to a level above the present shoreline by uplift or by lowering of the sea level; often bounded by inland cliffs.
{ r a macr zd b ch }
raised bog [ECOLOGY] An area of acid, peaty soil, especially that developed from moss, in which the center is relatively higher than the margins.
{ r a macr zd bäg }
raised flooring [CIVIL ENGINEERING] A flooring system having removable panels supported on adjustable pedestals or stringers to allow convenient access to the space below.Also known as access flooring; elevated flooring; pedestal flooring.
{ r a macr zd fl r mid bullet i engi }
raise drill [MINING ENGINEERING] A circular raise driving machine which bores a pilot hole and reams it to finished raise diameter.
{ r a macr z dril }
raise driller [MINING ENGINEERING] A person who works in a raise.Also known as raiseman.
{ r a macr z dril mid bullet schwa r }
raiseman See raise driller
{ r a macr z mid bullet m schwa n }
raising plate See wall plate
{ r a macr z mid bullet i engi pl a macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

Rajakaruna engine [MECHANICAL ENGINEERING] A rotary engine that uses a combustion chamber whose sides are pin-jointed together at their ends.
{ brvbar rä mid bullet jä mid bullet k schwa [image] rün mid bullet schwa [image] en mid bullet j schwa n }
Rajidae [VERTEBRATE ZOOLOGY] The skates, a family of elasmobranchs included in the batoid group.
{ [image] raj mid bullet schwa [image] d [image] }
Rajiformes [VERTEBRATE ZOOLOGY] The equivalent name for Batoidea.
{ [image] raj mid bullet schwa [image] f [image] r [image] m [image] z }
rake [BUILDING CONSTRUCTION] The exterior finish and trim applied parallel to the sloping end walls of a gabled roof.
[DESIGN ENGINEERING] A hand tool consisting of a long handle with a row of projecting prongs at one end; for example, the tool used for gathering leaves or grass on the ground.
[ENGINEERING] The angle between an inclined plane and the vertical.
[GEOLOGY] See plunge
[MECHANICAL ENGINEERING] The angle between the tooth face or a tangent to the tooth face of a cutting tool at a given point and a reference plane or line.
[NAVAL ARCHITECTURE] The angle between the vertical direction and a part of a ship, such as a mast, funnel, bow, stern, rudder, or sternpost.
[ORDNANCE] To sweep a target, especially a ship or a column of troops, with gun or cannon fire.
{ r a macr k }
rake blade [ENGINEERING] A blade on a bulldozer in the form of spaced tines that point down.
{ [image] r a macr k [image] bl a macr d }
raked joint [CIVIL ENGINEERING] A mortar, or masonry, joint from which the mortar has been scraped out to about 3/4 inch (20 millimeters).
{ [image] r a macr kt [image] j [image] int }
râle [MEDICINE] An abnormal sound accompanying the normal sounds of respiration within the air passages and heard on auscultation of the chest.
{ ral }
Rallidae [VERTEBRATE ZOOLOGY] A large family of birds in the order Gruiformes comprising rails, gallinules, and coots.
{ [image] ral mid bullet schwa [image] d [image] }
ralstonite [MINERALOGY] NaMgAl5F12(OH)6.3H2O A colorless, white, or yellowish mineral composed of hydrous basic sodium magnesium aluminum fluoride, occurring in octahedral crystals.
{ [image] r [image] l mid bullet st schwa [image] n imacr t }
ram [AEROSPACE ENGINEERING] The forward motion of an air scoop or air inlet through the air.
[HYDROLOGY] An underwater ledge or projection from an ice wall, ice front, iceberg, or floe, usually caused by the more intensive melting and erosion of the unsubmerged part.Also known as apron; spur.
[MECHANICAL ENGINEERING] A plunger, weight, or other guided structure for exerting pressure or drawing something by impact.
[MINING ENGINEERING] See barney
[VERTEBRATE ZOOLOGY] A male sheep or goat.
{ ram }
Ram See Aries
{ ram }
RAM See random-access memory
{ ram }
Raman effect [OPTICS] A phenomenon observed in the scattering of light as it passes through a transparent medium; the light undergoes a change in frequency and a random alteration in phase due to a change in rotational or vibrational energy of the scattering molecules.Also known as Raman scattering.
{ [image] räm mid bullet schwa n i [image] fekt }
Raman-induced Kerr effect [OPTICS] The birefringence of an observation beam whose frequency differs from that of a pumping beam by a characteristic frequency of the medium (molecular vibration or rotation).
{ brvbar räm mid bullet schwa n in brvbar düst [image] k schwa r i [image] fekt }
Raman lidar [OPTICS] A type of lidar that measures the scattered signal at the Raman-shifted wavelength in order to determine atmospheric density, temperature, and water vapor concentration.
{ [image] räm mid bullet schwa n [image] l imacr [image] där }
Raman-Rayleigh ratio [OPTICS] The ratio of Raman scattering (of a light beam passing through a transparent medium) to Rayleigh scattering (of a light beam horizontal to the medium).
{ [image] räm mid bullet schwa n [image] r a macr [image] l [image] [image] r a macr mid bullet sh o macr }
Raman scattering See Raman effect
{ [image] räm mid bullet schwa n [image] skad mid bullet schwa mid bullet ri engi }
Raman spectrophotometry [SPECTROSCOPY] The study of spectral-line patterns on a photograph taken at right angles through a substance illuminated with a quartz mercury lamp.
{ [image] räm mid bullet schwa n [image] spek mid bullet tr schwa mid bullet f schwa [image] täm mid bullet schwa mid bullet tr [image] }
Raman spectroscopy [SPECTROSCOPY] Analysis of the intensity of Raman scattering of monochromatic light as a function of frequency of the scattered light.
{ [image] räm mid bullet schwa n spek [image] träs mid bullet k schwa mid bullet p [image] }
Raman spectrum [SPECTROSCOPY] A display, record, or graph of the intensity of Raman scattering of monochromatic light as a function of frequency of the scattered light.
{ [image] räm mid bullet schwa n [image] spek mid bullet tr schwa m }
Ramapithecinae [PALEONTOLOGY] A subfamily of Hominidae including the protohominids of the Miocene and Pliocene.
{ [image] räm mid bullet schwa mid bullet p schwa [image] thes mid bullet schwa n [image] [image] }
Ramapithecus [PALEONTOLOGY] The genus name given to a fossilized upper jaw fragment found in the Siwalik hills, India; closely related to the human family.
{ [image] räm mid bullet schwa [image] pith mid bullet schwa mid bullet k schwa s }
ramark [NAVIGATION] A radio marker beacon which continuously transmits pulsed signals appearing as radial lines on a ship's PPI (plan position indicator); the line indicates the direction to the beacon.
{ [image] r a macr [image] märk }
ramate [BIOLOGY] Having branches.
{ [image] ra [image] m a macr t }
rambla [GEOLOGY] A dry ravine, or the dry bed of an ephemeral stream.
{ [image] ram mid bullet bl schwa }
RAM disk See RAM drive
{ [image] ram [image] disk }
ramdohrite [MINERALOGY] Pb3Ag2Sb6S13 A dark-gray mineral composed of a lead silver antimony sulfur compound.
{ [image] räm [image] d o macr [image] r imacr t }
RAM drive [COMPUTER SCIENCE] A portion of a computer's random-access memory (RAM) that is made to simulate a disk drive.Also known as RAM disk.
{ [image] ram [image] dr imacr v }
ram effect [MECHANICAL ENGINEERING] The increased air pressure in a jet engine or in the manifold of a piston engine, due to ram.
{ [image] ram i [image] fekt }
ramentum [BOTANY] A thin brownish scale consisting of a single layer of cells and occurring on the leaves and young shoots of many ferns.
{ r schwa [image] men mid bullet t schwa m }
ramicolous [BOTANY] Living on twigs.
{ r schwa [image] mik mid bullet schwa mid bullet l schwa s }
ramie [BOTANY] Boehmeria nivea. A shrub or half-shrub of the nettle family (Urticaceae) cultivated as a source of a tough, strong, durable, lustrous natural woody fiber resembling flax, obtained from the phloem of the plant; used for high-quality papers and fabrics.Also known as China grass; rhea.
{ [image] r a macr mid bullet m [image] }
ramjet engine [AEROSPACE ENGINEERING] A type of jet engine with no mechanical compressor, consisting of a specially shaped tube or duct open at both ends, the air necessary for combustion being shoved into the duct and compressed by the forward motion of the engine; the air passes through a diffuser and is mixed with fuel and burned, the exhaust gases issuing in a jet from the rear opening.
{ [image] ram [image] jet [image] en mid bullet j schwa n }
ramjet exhaust nozzle [AEROSPACE ENGINEERING] The discharge nozzle in a ramjet engine; hot gas is ejected rearward through this nozzle.
{ [image] ram [image] jet ig [image] z [image] st [image] näz mid bullet schwa l }
rammelsbergite [MINERALOGY] NiAs2 A gray mineral composed of nickel diarsenide; it is dimorphous with pararammelsbergite.Also known as white nickel.
{ [image] ram mid bullet schwa lz [image] b schwa r [image] g imacr t }
rammer [ENGINEERING] An instrument for driving something, such as wood or stones, into another material with force.Also known as beetle; maul.
[ORDNANCE] 1. Device for driving a projectile into position in a gun; may be hand- or power-operated. 2. Tool used to remove a live projectile from the bore of a gun.
{ [image] ram mid bullet schwa r }
ramming [ENGINEERING] Packing a powder metal or sand into a compact mass.
{ [image] ram mid bullet i engi }
ramoff [METALLURGY] A defect in a casting due to improper ramming of the sand.
{ [image] ram [image] [image] f }
Ramon flocculation test [IMMUNOLOGY] A method of standardizing antitoxins; a toxin-antitoxin flocculation that is a precipitin reaction in which the end point is the zone of optimal proportion; that is, the zone in which there is no uncombined antigen or antibody.
{ r schwa [image] m o macr n [image] fläk mid bullet y schwa [image] l a macr mid bullet sh schwa n [image] test }
ramose [BIOLOGY] Having lateral divisions or branches.
{ [image] r a macr [image] m o macr s }
ramp [ENGINEERING] 1. A uniformly sloping platform, walkway, or driveway. 2. A stairway which gives access to the main door of an airplane.
[HYDROLOGY] An accumulation of snow forming an inclined plane between land or land ice and sea ice or shelf ice.Also known as drift ice foot.
[MINING ENGINEERING] A slope between levels in open-pit mining.
{ ramp }
rampage through core [COMPUTER SCIENCE] Action of a computer program that writes data in incorrect locations or otherwise alters storage locations improperly, because of a program error.
{ [image] ram [image] p a macr j thrü [image] k [image] r }
rampart [GEOLOGY] 1. A narrow, wall-like ridge, 3-7 feet (1-2 meters) high, built up by waves along the seaward edge of a reef flat, and consisting of boulders, shingle, gravel, or reef rubble, commonly capped by dune sand. 2. A wall-like ridge of unconsolidated material formed along a beach by the action of strong waves and current. 3. A crescentic or ringlike deposit of pyroclastics around the top of a volcano.
{ [image] ram [image] pärt }
rampart wall [GEOLOGY] A rimming wall formed along the outer or seaward margin of a terrace, as on various high limestone Pacific islands.
{ [image] ram [image] pärt brvbar w [image] l }
ram penetrometer See ramsonde
{ [image] ram [image] pen mid bullet schwa [image] träm mid bullet schwa d mid bullet schwa r }
ramp generator [ELECTRONICS] A circuit that generates a sweep voltage which increases linearly in value during one cycle of sweep, then returns to zero suddenly to start the next cycle.
{ [image] ramp [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
Ramphastidae [VERTEBRATE ZOOLOGY] The toucans, a family of birds with large, often colorful bills in the order Piciformes.
{ [image] ram [image] fas mid bullet t schwa [image] d [image] }
ramphoid cusp [MATHEMATICS] A cusp of a curve which has both branches of the curve on the same side of the common tangent.Also known as single cusp of the second kind.
{ [image] ram [image] f [image] id [image] k schwa sp }
ramping [ENGINEERING] In the production of parts fabricated from composite materials, a gradual and programmed sequence of changes in temperature or pressure that control curing and cooling.
{ [image] ramp mid bullet i engi }
ramp mining [MINING ENGINEERING] The development of moderately inclined accessways from the surface to mining levels for haulage of ore, materials, waste, workers, and equipment.
{ [image] ramp brvbar m imacr n mid bullet i engi }
RAMPS See resource allocation in multiproject scheduling
{ ramps }
ramp sight [ORDNANCE] Type of metallic gun sight in which the aperture is raised or lowered by moving it forward or backward on an inclined ramp.
{ [image] ramp [image] s imacr t }
ramp valley [GEOLOGY] A trough between faults, forced downward by lateral pressure.
{ [image] ramp [image] val mid bullet [image] }
ramp weight [AEROSPACE ENGINEERING] The static weight of a mission aircraft determined by adding operating weight, payload, flight plan fuel load, and fuel required for ground turbine power unit, taxi, runup, and takeoff.
{ [image] ramp [image] w a macr t }
ram recovery See recovery
{ [image] ram ri [image] k schwa v mid bullet schwa mid bullet r [image] }
RAM resident [COMPUTER SCIENCE] A program that remains stored in a computer's random-access memory (RAM) at all times.Also known as terminate and stay resident (TSR).
{ brvbar ram [image] rez mid bullet schwa mid bullet d schwa nt }
ram rocket [AEROSPACE ENGINEERING] 1. A rocket motor mounted coaxially in the open front end of a ramjet, used to provide thrust at low speeds and to ignite the ramjet fuel. 2. The entire unit or power plant consisting of the ramjet and such a rocket.
{ [image] ram [image] räk mid bullet schwa t }
Ramsauer effect [ATOMIC PHYSICS] The vanishing of the scattering cross section of electrons from atoms of a noble gas at some value of the electron energy, always below 25 electronvolts.
{ [image] räm [image] za udot mid bullet schwa r i [image] fekt }
Ramsay-Shields-Eötvös equation [THERMODYNAMICS] An elaboration of the Eötvös rule which states that at temperatures not too near the critical temperature, the molar surface energy of a liquid is proportional to tc-t-6 K, where t is the temperature and tc is the critical temperature.
{ [image] ram mid bullet z [image] [image] sh [image] lz [image] [image] t mid bullet v [image] sh i [image] kw a macr mid bullet zh schwa n }
Ramsay-Young method [THERMODYNAMICS] A method of measuring the vapor pressure of a liquid, in which a thermometer bulb is surrounded by cotton wool soaked in the liquid, and the pressure, measured by a manometer, is reduced until the thermometer reading is steady.
{ brvbar ram mid bullet z [image] [image] y schwa engi [image] meth mid bullet schwa d }
Ramsay-Young rule [THERMODYNAMICS] An empirical relationship which states that the ratio of the absolute temperatures at which two chemically similar liquids have the same vapor pressure is independent of this vapor pressure.
{ [image] ram mid bullet z [image] [image] y schwa engi [image] rül }
ramsdellite [MINERALOGY] MnO2 An orthorhombic mineral composed of manganese dioxide; it is dimorphous with pyrolusite.
{ [image] ramz mid bullet de [image] l imacr t }
Ramsden circle [OPTICS] A sharp, bright circle of light which appears on a sheet of white paper held near the eyepiece of a telescope focused for infinity and pointed at a bright sky.Also known as Ramsden disk.
{ [image] ramz mid bullet d schwa n [image] s schwa r mid bullet k schwa l }
Ramsden disk See Ramsden circle
{ [image] ramz mid bullet d schwa n [image] disk }
Ramsden eyepiece [OPTICS] An eyepiece consisting of two planoconvex lenses with their plane sides facing outward, having the same power and focal length, and separated by a distance equal to their common focal length.
{ [image] ramz mid bullet d schwa n [image] imacr [image] p [image] s }
Ramsey fringes [PHYSICS] Oscillations in the number of transitions in a molecular beam that passes through two separated radio-frequency fields, as a function of L/v, where L is the separation of the field and v is the speed of the beam.
{ [image] ram mid bullet z [image] [image] frin mid bullet j schwa z }
ramsonde [ENGINEERING] A cone-tipped metal rod or tube that is driven downward into snow to measure its hardness.Also known as ram penetrometer.
{ [image] ram [image] sänd }
ram travel [ENGINEERING] In injection or transfer molding, the distance moved by the injection ram when filling the mold.
{ [image] ram [image] trav mid bullet schwa l }
ram-type turret lathe [MECHANICAL ENGINEERING] A horizontal turret lathe in which the turret is mounted on a ram or slide which rides on a saddle.
{ [image] ram brvbar t imacr p [image] t schwa r mid bullet schwa t [image] l a macr th }
ramus [ANATOMY] A slender bone process branching from a large bone.
[VERTEBRATE ZOOLOGY] The barb of a feather.
[ZOOLOGY] The branch of a structure such as a blood vessel, nerve, arthropod appendage, and so on.
{ [image] r a macr mid bullet m schwa s }
Rancholabrean [GEOLOGY] A stage of geologic time in southern California, in the upper Pleistocene, above the Irvingtonian.
{ [image] ran mid bullet ch o macr mid bullet l schwa [image] br a macr mid bullet schwa n }
randannite [MINERALOGY] An earthy form of opal.
{ ran [image] da [image] n imacr t }
randkluft [HYDROLOGY] A crevasse at the head of a mountain glacier, separating the moving ice and snow from the surrounding rock wall of the valley, where no ice apron is present.
{ [image] ränt [image] kl udot ft }
random access [COMPUTER SCIENCE] 1. The ability to read or write information anywhere within a storage device in an amount of time that is constant regardless of the location of the information accessed and of the location of the information previously accessed.Also known as direct access. 2. A process in which data are accessed in nonsequential order and possibly at irregular intervals of time.Also known as single reference.
{ [image] ran mid bullet d schwa m [image] ak [image] ses }
random-access discrete address [COMMUNICATIONS] Communications technique in which radio users share one wide band instead of each user getting an individual narrow band.
{ [image] ran mid bullet d schwa m brvbar ak [image] ses di [image] skr [image] t schwa [image] dres }
random-access disk file [COMPUTER SCIENCE] A file which is contained on a disk having one head per track and in which consecutive records are not necessarily in consecutive locations.
{ [image] ran mid bullet d schwa m brvbar ak [image] ses [image] disk [image] f imacr l }
random-access input/output [COMPUTER SCIENCE] A technique which minimizes seek time and overlaps with processing.
{ [image] ran mid bullet d schwa m brvbar ak [image] ses [image] in [image] p udot t [image] a udot t [image] p udot t }
random-access memory [COMPUTER SCIENCE] A data storage device having the property that the time required to access a randomly selected datum does not depend on the time of the last access or the location of the most recently accessed datum.Abbreviated RAM.Also known as direct-access memory; direct-access storage; random-access storage; random storage; uniformly accessible storage.
{ [image] ran mid bullet d schwa m brvbar ak [image] ses [image] mem mid bullet r [image] }
random-access programming [COMPUTER SCIENCE] Programming without regard for the time required for access to the storage positions called for in the program, in contrast to minimum-access programming.
{ [image] ran mid bullet d schwa m brvbar ak [image] ses [image] pr o macr [image] gram mid bullet i engi }
random-access storage See random-access memory
{ [image] ran mid bullet d schwa m brvbar ak ses st r mid bullet ij }
random coil [PHYSICAL CHEMISTRY] Any of various irregularly coiled polymers that can occur in solution.Also known as cyclic coil.
{ ran mid bullet d schwa m k il }
random copolymer [ORGANIC CHEMISTRY] Resin copolymer in which the molecules of each monomer are randomly arranged in the polymer backbone.
{ ran mid bullet d schwa m k o macr päl mid bullet i mid bullet m schwa r }
random diffusion chamber See reverberation chamber
{ ran mid bullet d schwa m di brvbar fyü mid bullet zh schwa n ch a macr m mid bullet b schwa r }
random digit [STATISTICS] Digit taken from a table of random numbers according to some specified probability rule.
{ ran mid bullet d schwa m dij mid bullet schwa t }
random error [STATISTICS] An error that can be predicted only on a statistical basis.
{ ran mid bullet d schwa m er mid bullet schwa r }
random experiments [STATISTICS] Experiments which do not always yield the same result when repeated under the same conditions.
{ ran mid bullet d schwa m ik sper mid bullet schwa mid bullet m schwa ns }
random forecast [METEOROLOGY] A forecast in which one of a set of meteorological contingencies is selected on the basis of chance; it is often used as a standard of comparison in determining the degree of skill of another forecast method.
{ ran mid bullet d schwa m f r kast }
random function [MATHEMATICS] A function whose domain is an interval of the extended real numbers and has range in the set of random variables on some probability space; more precisely, a mapping of the cartesian product of an interval in the extended reals with a probability space to the extended reals so that each section is a random variable.
{ ran mid bullet d schwa m f schwa engi k mid bullet sh schwa n }
random interstratification [SOLID-STATE PHYSICS] A crystalline structure in which two or more types of layers alternate in a random fashion.
{ ran mid bullet d schwa m in mid bullet t schwa r strad mid bullet i mid bullet f schwa k a macr mid bullet sh schwa n }
randomization [STATISTICS] Assigning subjects to treatment groups by use of tables of random numbers.
{ ran mid bullet d schwa mid bullet m schwa z a macr mid bullet sh schwa n }
randomized blocks [STATISTICS] An experimental design in which the various treatments are reproduced in each of the blocks and are randomly assigned to the units within the blocks, permitting unbiased estimates of error to be made.
{ ran mid bullet d schwa m imacr zd bläks }
randomized jitter [ELECTRONICS] Jitter by means of noise modulation.
{ ran mid bullet d schwa m imacr zd jid mid bullet schwa r }
randomized test [STATISTICS] Acceptance or rejection of the null hypothesis by use of a random variable to decide whether an observation causes rejection or acceptance.
{ ran mid bullet d schwa m imacr zd test }
randomizing scheme [COMPUTER SCIENCE] A technique of distributing records among storage modules to ensure even distribution and seek time.
{ ran mid bullet d schwa m imacr z mid bullet i engi sk m }
random length [ENGINEERING] One of a group of various lengths of pipe as delivered by the manufacturer, usually 13-23 feet (4-7 meters) long.Also known as mill length.
{ ran mid bullet d schwa m le engi kth }
random line [ENGINEERING] A trial surveying line that is directed as closely as circumstances permit toward a fixed terminal point that cannot be seen from the initial point.Also known as random traverse.
{ ran mid bullet d schwa m l imacr n }
random mating [GENETICS] A mating system in which there is an equal opportunity for all male and female geametes to join in fertilization.
{ ran mid bullet d schwa m m a macr d mid bullet i engi }
random noise [MATHEMATICS] A form of random stochastic process arising in control theory.
[PHYSICS] Noise characterized by a large number of overlapping transient disturbances occurring at random, such as thermal noise and shot noise.Also known as fluctuation noise.
{ ran mid bullet d schwa m n iz }
random number generator [COMPUTER SCIENCE] 1. A mathematical program which generates a set of numbers which pass a randomness test. 2. An analog device that generates a randomly fluctuating variable, and usually operates from an electrical noise source.
{ ran mid bullet d schwa m n schwa m mid bullet b schwa r jen mid bullet schwa r a macr d mid bullet schwa r }
random numbers [MATHEMATICS] A listing of numbers which is nonrepetitive and satisfies no algorithm.
{ ran mid bullet d schwa m n schwa m mid bullet b schwa rz }
random ordered sample [STATISTICS] An ordered sample of size s drawn from a population of size N such that the probability of any particular ordered sample is the reciprocal of the number of permutations of N things taken s at a time.
{ ran mid bullet d schwa m brvbar r mid bullet d schwa rd sam mid bullet p schwa l }
random process See stochastic process
{ ran mid bullet d schwa m prä mid bullet s schwa s }
random pulsing [COMMUNICATIONS] Continuous, varying, pulse-repetition rate, accomplished by noise modulation or continuous frequency change.
{ ran mid bullet d schwa m p schwa ls mid bullet i engi }
random sampling [STATISTICS] A sampling from some population where each entry has an equal chance of being drawn.
{ ran mid bullet d schwa m sam mid bullet pli engi }
random-sampling voltmeter [ENGINEERING] A sampling voltmeter which takes samples of an input signal at random times instead of at a constant rate; the synchronizing portions of the instrument can then be simplified or eliminated.
{ ran mid bullet d schwa m brvbar sam mid bullet pli engi v o macr lt m d mid bullet schwa r }
random sequence [METALLURGY] A longitudinal sequence of weld beads deposited in random increments.
{ ran mid bullet d schwa m s mid bullet kw schwa ns }
random start [STATISTICS] In a systematic sample, the random selection of a starting point in the first sample block followed by taking that value in the same position in every succeeding block.
{ ran mid bullet d schwa m stärt }
random storage See random-access memory
{ ran mid bullet d schwa m st r mid bullet ij }
random structure [CRYSTALLOGRAPHY] A crystal structure in which different types of atoms are associated with the various points in a crystal lattice in a random fashion.
{ ran mid bullet d schwa m str schwa k mid bullet ch schwa r }
random superimposed coding [COMPUTER SCIENCE] A system of coding in which a set of random numbers is assigned to each concept to be encoded; with punched cards, each number corresponds to some one hole to be punched in a given field.
{ ran mid bullet d schwa m brvbar sü mid bullet p schwa r mid bullet im p o macr zd k o macr d mid bullet i engi }
random traverse See random line
{ ran mid bullet d schwa m tr schwa v schwa rs }
random variable [MATHEMATICS] A measurable function on a probability space; usually real valued, but possibly with values in a general measurable space.Also known as chance variable; stochastic variable; variate.
{ ran mid bullet d schwa m ver mid bullet mid bullet schwa mid bullet b schwa l }
random vector See diverse vector
{ ran mid bullet d schwa m vek mid bullet t schwa r }
random vibration [MECHANICS] A varying force acting on a mechanical system which may be considered to be the sum of a large number of irregularly timed small shocks; induced typically by aerodynamic turbulence, airborne noise from rocket jets, and transportation over road surfaces.
{ ran mid bullet d schwa m v imacr br a macr mid bullet sh schwa n }
random walk [MATHEMATICS] A succession of movements along line segments where the direction and possibly the length of each move is randomly determined.
{ ran mid bullet d schwa m w k }
random winding [ELECTRICITY] A coil winding in which the turns are positioned haphazardly rather than in layers.
{ ran mid bullet d schwa m w imacr nd mid bullet i engi }
Raney nickel [METALLURGY] A nickel powder prepared from an alloy of nickel and aluminum in equal parts by preferentially dissolving the aluminum in a warm solution of sodium hydroxide.
{ r a macr mid bullet n nik mid bullet schwa l }
rang [PETROLOGY] A unit of subdivision in the C.I.P.W. (Cross-Iddings- Pirsson-Washington) classification of igneous rocks.
{ rä engi }
range [CIVIL ENGINEERING] Any series of contiguous townships of the U.S. Public Land Survey system.
[COMMUNICATIONS] 1. In printing telegraphy, that fraction of a perfect signal element through which the time of selection may be varied to occur earlier or later than the normal time of selection without causing errors while signals are being received; the range of a printing telegraph receiving device is commonly measured in percent of a perfect signal element by adjusting the indicator. 2. Upper and lower limits through which the index arm of the range-finder mechanism of a teletypewriter may be moved and still receive correct copy.
[CONTROL SYSTEMS] 1. The maximum distance a robot's arm or wrist can travel.Also known as reach. 2. The volume comprising the locations to which a robot's arm or wrist can travel.
[ECOLOGY] The area or region over which a species is distributed.
[ENGINEERING] 1. The distance capability of an aircraft, missile, gun, radar, or radio transmitter. 2. A line defined by two fixed landmarks, used for missile or vehicle testing and other test purposes.
[MATHEMATICS] The range of a function f from a set X to a set Y consists of those elements y in Y for which there is an x in X with f(x) = y.
[MECHANICS] The horizontal component of a projectile displacement at the instant it strikes the ground.
[NAVIGATION] 1. A line of bearing defined by a radio range. 2. See radio range
[NUCLEONICS] The distance that a given ionizing particle can penetrate a given medium before its energy drops to the point that the particle no longer produces ionization.
[PHYSICS] The greatest distance between two particles at which a given force between them is appreciable.
[STATISTICS] The difference between the maximums and minimums of a variable quantity.
{ r a macr nj }
range adjustment [ORDNANCE] Correction of firing data so that the impact or burst will be on the target with respect to range.
{ r a macr nj schwa j schwa s mid bullet m schwa nt }
range-amplitude display [ELECTRONICS] Radar display in which a time base provides the range scale from which echoes appear as deflections normal to the base.
{ r a macr nj am mid bullet pl schwa tüd di spl a macr }
range angle [ORDNANCE] Angle between the aircraft-target line and the vertical line from the aircraft to the ground at the instant a bomb is released.Also known as dropping angle.
{ r a macr nj a engi mid bullet g schwa l }
range arithmetic See interval arithmetic
{ r a macr nj schwa brvbar rith mid bullet m schwa mid bullet tik }
range attenuation [ELECTROMAGNETISM] In radar terminology, the decrease in power density (flux density) caused by the divergence of the flux lines with distance, this decrease being in accordance with the inverse-square law.
{ r a macr nj schwa ten mid bullet y schwa brvbar w a macr mid bullet sh schwa n }
range-bearing display See B display
{ r a macr nj ber mid bullet i engi di spl a macr }
range calibration [ENGINEERING] Adjustment of a radar set so that when on target the set will indicate the correct range.
{ r a macr nj brvbar kal mid bullet schwa br a macr mid bullet sh schwa n }
range calibrator [ELECTRONICS] 1. A device with which the operator of a transmitter calculates the distance over which the signal will extend intelligibly. 2. A device for adjusting radar range indications by use of known range targets or delayed signals, so when on target the set will indicate the correct range.
{ r a macr nj brvbar kal mid bullet schwa br a macr d mid bullet schwa r }
range check [COMPUTER SCIENCE] A method of checking the validity of input data by determining whether the values fall within an expected range.
{ r a macr nj chek }
range coding [ENGINEERING] Method of coding a radar transponder beacon response so that it appears as a series of illuminated bars on a radarscope; the coding provides identification.
{ r a macr nj k o macr d mid bullet i engi }
range comprehension [ELECTRONICS] In a frequency-modulation sonor system, valves between the maximum and the minimum ranges.
{ r a macr nj käm mid bullet pri brvbar hen mid bullet sh schwa n }
range control [AEROSPACE ENGINEERING] The operation of an aircraft to obtain the optimum flying time.
{ r a macr nj k schwa n tr o macr l }
range control chart [AEROSPACE ENGINEERING] A graph kept in flight on which actual fuel consumption is plotted against distance flown for comparison with planned fuel consumption.
{ r a macr nj k schwa n brvbar tr o macr l chärt }
range correction [ORDNANCE] Changes of firing data necessary to allow for deviations of range due to weather, material, or ammunition.
{ r a macr nj k schwa rek mid bullet sh schwa n }
range correction board [ORDNANCE] Device with which the correction to be applied to a gun is computed mechanically; the correction obtained allows for all nonstandard conditions, such as variations in weather and ammunition.
{ r a macr nj k schwa brvbar rek mid bullet sh schwa n b rd }
range corrector setting [ENGINEERING] Degree to which the range scale of a position-finding apparatus must be adjusted before use.
{ r a macr nj k schwa brvbar rek mid bullet t schwa r sed mid bullet i engi }
range delay [ELECTROMAGNETISM] A control used in radars which permits the operator to present on the radarscope only those echoes from targets which lie beyond a certain distance from the radar; by using range delay, undesired echoes from nearby targets may be eliminated while the indicator range is increased.
{ r a macr nj di l a macr }
range determination [ORDNANCE] Process of finding the distance between a gun and a target, usually by firing the gun, by estimating with the eye, by using a range-finding instrument, or by plotting.
{ r a macr nj di t schwa r mid bullet m schwa brvbar n a macr mid bullet sh schwa n }
range deviation [MECHANICS] Distance by which a projectile strikes beyond, or short of, the target; the distance as measured along the gun-target line or along a line parallel to the gun-target line.
{ r a macr nj d mid bullet v brvbar a macr mid bullet sh schwa n }
range discrimination See distance resolution
{ r a macr nj di skrim mid bullet schwa brvbar n a macr mid bullet sh schwa n }
range disk [ORDNANCE] Graduated disk, used for range setting, connected mechanically with the elevating mechanism of a gun.
{ r a macr nj disk }
range dispersion diagram [ORDNANCE] Chart indicating the expected percentage of shots fired with the same data which will fall into each of eight areas within the dispersion pattern for ranges.
{ r a macr nj di brvbar sp schwa r mid bullet zh schwa n d imacr mid bullet schwa gram }
range drum [ORDNANCE] Graduated indicator of cylinder type, connected mechanically with the elevating mechanism of a gun, used for range setting.
{ r a macr nj dr schwa m }
range error [ORDNANCE] Difference between the range to the point of impact of a particular projectile and the range to the center of impact of a group of shots fired with the same data.
{ r a macr nj er mid bullet schwa r }
range estimation [ORDNANCE] A rough estimate of the distance to a target or other object.
{ r a macr nj es mid bullet t schwa brvbar m a macr mid bullet sh schwa n }
rangefinder [COMMUNICATIONS] A movable, calibrated unit of the receiving mechanism of a teletypewriter by means of which the selecting interval may be moved with respect to the start signal.
[ELECTRONICS] A device which determines the distance to an object by measuring the time it takes for a radio wave to travel to the object and return.
[ENGINEERING] See optical rangefinder
{ r a macr nj f imacr nd mid bullet schwa r }
range flag [ORDNANCE] Red flag displayed on or near a target range during firing practice as a warning that firing is being conducted.
{ r a macr nj flag }
range gate capture [ELECTRONICS] Electronic countermeasure technique using a spoofer radar transmitter to produce a false target echo that can make a fire- control tracking radar move off the real target and follow the false one.
{ r a macr nj brvbar g a macr t kap mid bullet ch schwa r }
range gating [ELECTRONICS] The process of selecting those radar echoes that lie within a small range interval.
{ r a macr nj g a macr d mid bullet i engi }
range-height indicator [ENGINEERING] A scope which simultaneously indicates range and height of a radar target; this presentation is commonly used by height finders.
{ r a macr nj h imacr t in mid bullet d schwa k a macr d mid bullet schwa r }
range-height indicator display [ELECTRONICS] A radar display that presents visually the scalar distance between a reference point and a target, along with the vertical distance between a reference plane and the target.Abbreviated RHI display.
{ r a macr nj h imacr t in mid bullet d schwa k a macr d mid bullet schwa r di spl a macr }
range-imaging sensor [ENGINEERING] A robotic device that makes precise measurements, by using the principles of algebra, trigonometry, and geometry, of the distance from a robot's end effector to various parts of an object, in order to form an image of the object.
{ r a macr nj brvbar im mid bullet ij mid bullet i engi sen mid bullet s schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

range ladder [ORDNANCE] A naval term used to describe a method of adjusting gunfire by firing successive volleys; starting with a range which is assuredly beyond or short and applying small uniform range corrections to the successive volleys until the target is crossed.
{ [image] r a macr nj [image] lad mid bullet schwa r }
range lights [NAVIGATION] Two or more lights in the same horizontal direction, and installed as aids to nautical navigation, particularly those lights placed to mark any line of importance to vessels, as a channel.
{ [image] r a macr nj [image] l imacr ts }
range marker See distance marker
{ [image] r a macr nj [image] mär mid bullet k schwa r }
range mark offset [ELECTRONICS] Displacement of range mark on a type B indicator.
{ [image] r a macr nj brvbar märk [image] [image] f [image] set }
range of a loop [COMPUTER SCIENCE] The set of instructions contained between the opening and closing statements of a do loop.
{ [image] r a macr nj schwa v schwa [image] lüp }
range of motion [BIOPHYSICS] The degree of movement that can occur in a joint.
{ [image] r a macr nj schwa v [image] m o macr mid bullet sh schwa n }
range of tide [OCEANOGRAPHY] The difference in height between consecutive high and low tides at a place.
{ [image] r a macr nj schwa v [image] t imacr d }
range of visibility [NAVIGATION] The extreme distance at which an object or light can be seen.
{ [image] r a macr nj schwa v [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
range oil [MATERIALS] Kerosine similar in properties to a No. 1 distillate heating oil; used for space heating.
{ [image] r a macr nj [image] [image] il }
range pole See range rod
{ [image] r a macr nj [image] p o macr l }
range probable error [ORDNANCE] Error in range that a gun or other weapon may be expected to exceed as often as not; given in the firing tables for the gun, and may be taken as an index of accuracy of the piece.
{ [image] r a macr nj brvbar präb mid bullet schwa mid bullet b schwa l [image] er mid bullet schwa r }
range rake [ORDNANCE] A T-shaped device with pegs set in the cross; the distance between pegs subtends a definite angle at the base of the T; by sighting with a range rake, a flank observer can get a quick angular measurement of range deviation.
{ [image] r a macr nj [image] r a macr k }
range rate [ELECTRONICS] The rate at which the distance from the measuring equipment to the target or signal source that is being tracked is changing with respect to time.
{ [image] r a macr nj [image] r a macr t }
range recorder [ENGINEERING] An item which makes a permanent representation of distance, expressed as range, versus time.
[ENGINEERING ACOUSTICS] A display used in sonar in which a stylus sweeps across a paper moving at a constant rate and chemically treated so that it is darkened by an electrical signal from the stylus; the stylus starts each sweep as a sound pulse is emitted so that the distance along the trace at which the echo signal appears is a measure of the range to the target.
{ [image] r a macr nj ri [image] k [image] rd mid bullet schwa r }
range resolution See distance resolution
{ [image] r a macr nj [image] rez mid bullet schwa [image] lü mid bullet sh schwa n }
range ring [ELECTRONICS] Accurate, adjustable, ranging mark on a plan position indicator corresponding to a range step on a type M indicator.
{ [image] r a macr nj [image] ri engi }
range rod [ENGINEERING] A long (6-8 feet or 1.8-2.4 meters) rod fitted with a sharp-pointed metal shoe and usually painted in 1-foot (30-centimeter) bands of alternate red and white; used for sighting points and lines in surveying or for showing the position of a ground point.Also known as line rod; lining pole; range pole; ranging rod; sight rod.
{ [image] r a macr nj [image] räd }
range safety [ORDNANCE] On a rocket test range, the planning and execution of each test so as to ensure the maximum safety of all personnel and property within the range boundaries.
{ [image] r a macr nj [image] s a macr f mid bullet t [image] }
range scale [ORDNANCE] 1. Scale on the arm of a plotting board where the observed range of a moving target is recorded in finding firing data. 2. Graduated scale on the sight or mount of a gun, used to show the elevation of the gun. 3. Table of firing data giving elevation settings corresponding to various ranges for the standard charges.
{ [image] r a macr nj [image] sk a macr l }
range selection [ELECTRONICS] Control on a radar indicator for selection of range scale.
{ [image] r a macr nj si [image] lek mid bullet sh schwa n }
range sensing [ENGINEERING] The precise measurement of the distance of a device from a robot's end effector.
[ORDNANCE] Observing the location of the striking or bursting point of a projectile with respect to range, and reporting it as a hit, over, short, lost, or doubtful; range sensing does not include accurate determination of distances.
{ [image] r a macr nj [image] sens mid bullet i engi }
range spotting [ORDNANCE] Watching the burst or impact of shots to note their deviation beyond, or short of, the target.
{ [image] r a macr nj [image] späd mid bullet i engi }
range step [ELECTRONICS] Vertical displacement on M-indicator sweep to measure range.
{ [image] r a macr nj [image] step }
range strobe [ELECTROMAGNETISM] An index mark which may be displayed on various types of radar indicators to assist in the determination of the exact range of a target.
{ [image] r a macr nj [image] str o macr b }
range surveillance [ENGINEERING] Surveillance of a missile range by means of electronic and other equipment.
{ [image] r a macr nj s schwa r [image] v a macr mid bullet l schwa ns }
range sweep [ELECTRONICS] A sweep intended primarily for measurement of range.
{ [image] r a macr nj [image] sw [image] p }
range table [ORDNANCE] Prepared table that gives elevations corresponding to ranges for a gun or other weapon, under various conditions; part of a firing table.
{ [image] r a macr nj [image] t a macr mid bullet b schwa l }
range-tracking element [ELECTRONICS] An element in a radar set which measures range and its time derivative; by means of the latter, a range gate is actuated slightly before the predicted instant of signal reception.
{ [image] r a macr nj brvbar trak mid bullet i engi [image] el mid bullet schwa mid bullet m schwa nt }
range unit [ELECTRONICS] Radar system component used for control and indication (usually counters) of range measurements.
{ [image] r a macr nj [image] yü mid bullet n schwa t }
range wind [ORDNANCE] Horizontal component of true wind in the vertical plane through the line of fire of an artillery piece.
{ [image] r a macr nj [image] wind }
range zero [ELECTRONICS] Alignment of start sweep trace with zero range.
{ [image] r a macr nj [image] zir mid bullet o macr }
range zone [GEOLOGY] Formal biostratigraphic zone made up of a body of strata comprising the total horizontal (geographic) and vertical (stratigraphic) range of occurrence of a specified taxon of a group of taxa.
{ [image] r a macr nj [image] z o macr n }
ranging [ORDNANCE] 1. Wide-scale scouting, especially by aircraft, designed to search an area systematically. 2. Locating an enemy gun by watching its flash, listening to its report, or other similar means.
{ [image] r a macr nj mid bullet i engi }
ranging oscillator [ELECTRONICS] Oscillator circuit containing an LC (inductor-capacitor) resonant combination in the cathode circuit, usually used in radar equipment to provide range marks.
{ [image] r a macr nj mid bullet i engi [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
ranging rod See range rod
{ [image] r a macr nj mid bullet i engi [image] räd }
Ranidae [VERTEBRATE ZOOLOGY] A family of frogs in the suborder Diplasiocoela including the large, widespread genus Rana.
{ [image] ran mid bullet schwa [image] d [image] }
rank [GEOLOGY] 1. A coal classification based on degree of metamorphism. 2. See stack
[MATHEMATICS] 1. The rank of a matrix is its maximum number of linearly independent rows. 2. The rank of a system of homogeneous linear equations equals the rank of the matrix of its coefficients. 3. A tensor in an n-dimensional space is of rank r if it has nr components. 4. The rank of a group G is the number of elements in the basis of the quotient group of G over the subgroup consisting of all elements of G having finite period. 5. The rank of a place or valuation is equal to the number of proper prime ideals in its valuation ring. 6. The rank of a prime ideal P is the largest number n for which there exists a sequence P0=P, P1, P2, . . . , Pn of prime ideals such that Pi is a subset of Pi-1.
[MECHANICAL ENGINEERING] The number of rotational joints belonging to a robot.
[STATISTICS] The number assigned to an observation if a collection of observations is ordered from smallest to largest and each observation is given the number corresponding to its place in the order.
{ ra engi k }
rank correlation [STATISTICS] A nonparametric test of statistical dependence for a random sample of paired observations.
{ [image] ra engi k [image] kä mid bullet r schwa [image] l a macr mid bullet sh schwa n }
rank estimator [NAVAL ARCHITECTURE] A parameter that is designed to estimate a vessel's seakeeping performance, and is calculated from the ship's dimensions and its waterplane and prismatic coefficients.
{ [image] ra engi k [image] es mid bullet t schwa [image] m a macr d mid bullet schwa r }
Rankine body [FLUID MECHANICS] A fluid flow pattern formed by combining a uniform stream with a source and a sink of equal strengths, with the line joining the source and sink along the stream direction.
{ [image] ra engi mid bullet k schwa n [image] bäd mid bullet [image] }
Rankine cycle [THERMODYNAMICS] An ideal thermodynamic cycle consisting of heat addition at constant pressure, isentropic expansion, heat rejection at constant pressure, and isentropic compression; used as an ideal standard for the performance of heat-engine and heat-pump installations operating with a condensable vapor as the working fluid, such as a steam power plant.Also known as steam cycle.
{ [image] ra engi mid bullet k schwa n [image] s imacr mid bullet k schwa l }
Rankine efficiency [MECHANICAL ENGINEERING] The efficiency of an ideal engine operating on the Rankine cycle under specified conditions of steam temperature and pressure.
{ [image] ra engi mid bullet k schwa n i [image] fish mid bullet schwa n mid bullet s [image] }
Rankine-Hugoniot equations [THERMODYNAMICS] Equations, derived from the laws of conservation of mass, momentum, and energy, which relate the velocity of a shock wave and the pressure, density, and enthalpy of the transmitting fluid before and after the shock wave passes.
{ [image] ra engi mid bullet k schwa n yü [image] g o macr mid bullet n [image] mid bullet o macr i [image] kw a macr mid bullet zh schwa nz }
Rankine temperature scale [THERMODYNAMICS] A scale of absolute temperature; the temperature in degrees Rankine (°R) is equal to 9/5 of the temperature in kelvins and to the temperature in degrees Fahrenheit plus 459.67.
{ [image] ra engi mid bullet k schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r [image] sk a macr l }
Rankine vortex [FLUID MECHANICS] A vortex with a vertical axis and circular motion, in which the motion is that of a rotating solid cylinder inside some fixed radius, and the circulation is constant outside this radius.
{ [image] ra engi mid bullet k schwa n [image] v [image] r [image] teks }
ranking method [INDUSTRIAL ENGINEERING] A system of job evaluation wherein each job as a whole is given a rank with respect to all the other jobs, and no attempt is made to establish a measure of value.
{ [image] ra engi k mid bullet i engi [image] meth mid bullet schwa d }
rankinite [MINERALOGY] Ca3Si2O7 A monoclinic mineral composed of calcium silicate.
{ [image] ra engi mid bullet k schwa [image] n imacr t }
rank of an observation [STATISTICS] The number assigned to an observation if a collection of observations is ordered from smallest to largest and each observation is given the number corresponding to its place in the order.
{ [image] ra engi k schwa v schwa n [image] äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n }
rank-order statistics [STATISTICS] Statistics computed from rankings of the observations rather than from the observations themselves.
{ brvbar ra engi k [image] [image] r mid bullet d schwa r st schwa [image] tis mid bullet tiks }
rank tests [STATISTICS] Tests which use the ranks of observations with respect to one another rather than the observations themselves.
{ [image] ra engi k [image] tests }
Ranney oil-mining system [PETROLEUM ENGINEERING] A method used to get oil from oil sands that involves driving mine galleries from shafts communicating to the surface in impermeable strata above and below the oil strata; holes drilled at short intervals along the galleries into the oil sands drain the oil or gas through pipes sealed in the drill holes into tanks from which the gas or oil is pumped to the surface.
{ [image] ran mid bullet [image] [image] [image] il [image] m imacr n mid bullet i engi [image] sis mid bullet t schwa m }
Ranney well [CIVIL ENGINEERING] A well that has a center caisson with horizontal perforated pipes extending radially into an aquifer; particularly applicable to the development of thin aquifers at shallow depths.
{ [image] ran mid bullet [image] [image] wel }
Ranque effect [FLUID MECHANICS] An effect whereby turbulent flow in a tube supplied with air through a tangential nozzle at high pressure produces warming near the walls of the tube and cooling at the axis.
{ [image] rä engi k i [image] fekt }
RANS analysis See Reynolds-averaged Navier-Stokes analysis
{ [image] ranz schwa [image] nal mid bullet schwa mid bullet s schwa s }
ransomite [MINERALOGY] Cu(Fe,Al)2(SO4)4.7H2O A sky-blue mineral composed of hydrous copper iron aluminum sulfate.
{ [image] ran mid bullet s schwa [image] m imacr t }
ranula [MEDICINE] A retention cyst of a salivary gland.
{ [image] ran mid bullet y schwa mid bullet l schwa }
Ranunculaceae [BOTANY] A family of dicotyledonous herbs in the order Ranunculales distinguished by alternate leaves with net venation, two or more distinct carpels, and numerous stamens.
{ r schwa [image] n schwa engi mid bullet ky schwa [image] l a macr s mid bullet [image] [image] [image] }
Ranunculales [BOTANY] An order of dicotyledons in the subclass Magnoliidae characterized by its mostly separate carpels, triaperturate pollen, herbaceous or only secondarily woody habit, and frequently numerous stamens.
{ r schwa [image] n schwa engi mid bullet ky schwa [image] l a macr mid bullet l [image] z }
raob See radiosonde observation
{ [image] r a macr [image] äb }
Raoult's law [PHYSICAL CHEMISTRY] The law that the vapor pressure of a solution equals the product of the vapor pressure of the pure solvent and the mole fraction of solvent.
{ rä [image] ülz [image] l [image] }
rapakivi [PETROLOGY] Granite or quartz monzonite characterized by orthoclase phenocrysts mantled with plagioclase.Also known as wiborgite.
{ brvbar rä mid bullet p schwa [image] k [image] mid bullet v [image] }
rapakivi texture [PETROLOGY] An igneous and metamorphic rock texture in which spherical potassium feldspar crystals are surrounded by a rim of sodium feldspar, both within a finer-grained matrix.
{ brvbar rä mid bullet p schwa [image] k [image] mid bullet v [image] [image] teks mid bullet ch schwa r }
rape [BOTANY] Brassica napus. A plant of the cabbage family in the order Capparales; the plant does not form a compact head, the leaves are bluish-green, deeply lobed, and curled, and the small flowers produce black seeds; grown for forage.
{ r a macr p }
rape oil [MATERIALS] A fatty, nondrying or semidrying, viscous, dark- brown to yellow oil with unpleasant taste and aroma, obtained from the seed of rape and turnip; soluble in ether, carbon disulfide, and chloroform; solidifies at -2 to -10°C; used to make lubricants and rubber substitutes, as an illuminant, and in steel heat treatment.Also known as colza oil; rape-seed oil.
{ [image] r a macr p [image] [image] il }
rape-seed oil See rape oil
{ [image] r a macr p [image] s [image] d [image] [image] il }
raphania [MEDICINE] A disease thought to be due to chronic ingestion of the poison in seeds of the wild radish.
{ r schwa [image] fan mid bullet y schwa }
raphe [ANATOMY] A broad seamlike junction between two lateral halves of an organ or other body part.
[BOTANY] 1. The part of the funiculus attached along its full length to the integument of an anatropous ovule, between the chalaza and the attachment to the placenta. 2. The longitudinal median line or slit on a diatom valve.
{ [image] r a macr mid bullet f [image] }
Raphidae [VERTEBRATE ZOOLOGY] A family of birds in the order Columbiformes that included the dodo (Raphus calcullatus); completely extirpated during the 17th and early 18th centuries.
{ [image] raf mid bullet schwa [image] d [image] }
raphide [BOTANY] One of the long, needle-shaped crystals, usually consisting of calcium oxalate, occurring as a metabolic by-product in certain plant cells.
{ [image] r a macr f [image] imacr d }
rapid [HYDROLOGY] A portion of a stream in swift, disturbed motion, but without cascade or waterfall; usually used in the plural.
{ [image] rap mid bullet schwa d }
rapid access loop [COMPUTER SCIENCE] A small section of storage, particularly in drum, tape, or disk storage units, which has much faster access than the remainder of the storage.
{ [image] rap mid bullet schwa d brvbar ak [image] ses [image] lüp }
rapid-curing asphalt [MATERIALS] A liquid asphalt composed of asphalt cement and a gasoline- or naphtha-type diluent.Abbreviated RC asphalt.
{ [image] rap mid bullet schwa d brvbar ky udot r mid bullet i engi [image] as [image] f [image] lt }
rapid-eye-movement sleep [PSYCHOLOGY] That part of the sleep cycle during which the eyes move rapidly, accompanied by a loss of muscle tone and a low- amplitude encephalogram recording; most dreaming occurs during this stage of sleep.Abbreviated REM sleep.
{ [image] rap mid bullet schwa d brvbar imacr [image] müv mid bullet m schwa nt [image] sl [image] p }
rapid fire [ORDNANCE] Rate of firing small arms or automatic weapons, faster than slow fire, but slower than quick fire.
{ [image] rap mid bullet schwa d [image] f imacr r }
rapid flow [HYDROLOGY] Water flow whose velocity exceeds the velocity of propagation of a long surface wave in still water.Also known as supercritical flow.
{ [image] rap mid bullet schwa d [image] fl o macr }
rapid memory See rapid storage
{ [image] rap mid bullet schwa d [image] mem mid bullet r [image] }
rapid quenching [METALLURGY] Superfast cooling (1-5 times 106 K per second) of a molten metal to produce new and amorphous alloys and new crystalling material with improved properties.
{ [image] rap mid bullet schwa d [image] kwench mid bullet i engi }
rapid sand filter [CIVIL ENGINEERING] A system for purifying water, which is forced through layers of sand and gravel under pressure.
{ [image] rap mid bullet schwa d [image] sand [image] fil mid bullet t schwa r }
rapid selector [COMPUTER SCIENCE] A device which scans codes recorded on microfilm; microimages of the documents associated with the codes may also be recorded on the film.
{ [image] rap mid bullet schwa d si [image] lek mid bullet t schwa r }
rapid sequence camera [OPTICS] A conventional camera in most respects except that it is designed to permit a number of photographs to be obtained in rapid succession with one winding of the shutter.
{ [image] rap mid bullet schwa d brvbar s [image] mid bullet kw schwa ns [image] kam mid bullet r schwa }
rapid storage [COMPUTER SCIENCE] In computers, storage with a very short access time; rapid access is generally gained by limiting storage capacity.Also known as high-speed storage; rapid memory.
{ rap mid bullet schwa d st r mid bullet ij }
rapid traverse [MECHANICAL ENGINEERING] A machine tool mechanism which rapidly repositions the workpiece while no cutting takes place.
{ rap mid bullet schwa d tr schwa v schwa rs }
raptorial [ZOOLOGY] 1. Living on prey. 2. Adapted for snatching or seizing prey, as birds of prey.
{ rap t r mid bullet mid bullet schwa l }
rapture of the deep See nitrogen narcosis
{ rap mid bullet ch schwa r schwa v th schwa d p }
rare-earth alloy [METALLURGY] An alloy containing rare-earth materials.
{ rer schwa rth al i }
rare-earth chelate laser See chelate laser
{ rer schwa rth k l a macr t l a macr mid bullet z schwa r }
rare-earth element [CHEMISTRY] The name given to any of the group of chemical elements with atomic numbers 58 to 71; the name is a misnomer since they are neither rare nor earths; examples are cerium, erbium, and gadolinium.
{ rer schwa rth el mid bullet schwa mid bullet m schwa nt }
rare-earth garnet [MATERIALS] A synthetic garnet having the general structure of grossularite, but with calcium replaced by a rare-earth metal, and aluminum and silicon replaced by iron; used for electronic applications.
{ rer schwa rth gär mid bullet n schwa t }
rare-earth magnet [ELECTROMAGNETISM] Any of several types of magnets made with rare-earth elements, such as rare-earth-cobalt magnets, which have coercive forces up to ten times that of ordinary magnets; used for computers and signaling devices.
{ rer schwa rth mag mid bullet n schwa t }
rare-earth mineral [MINERALOGY] A mineral having a high concentration of rare-earth elements; examples are monazite, xenotime, and bastnaesite.
{ rer schwa rth min mid bullet r schwa l }
rare-earth salts [INORGANIC CHEMISTRY] Salts derived from monazite, and with rare earths in similar proportions as in monazite; contains La, Ce, Pr, Nd, Sm, Gd, and Y as acetates, carbonates, chlorides, fluorides, nitrates, sulfates, and so on.
{ rer schwa rth s ls }
rarefaction [ACOUSTICS] The instantaneous, local reduction in density of a gas resulting from passage of a sound wave, or the region in which the density is reduced at some instant.
{ brvbar rer mid bullet schwa brvbar fak mid bullet sh schwa n }
rarefaction wave [FLUID MECHANICS] A pressure wave or rush of air or water induced by rarefaction; it travels in the opposite direction to that of a shock wave directly following an explosion.Also known as suction wave.
{ brvbar rer mid bullet schwa brvbar fak mid bullet sh schwa n w a macr v }
rarefied gas [FLUID MECHANICS] A gas whose pressure is much less than atmospheric pressure.
{ rer mid bullet schwa f imacr d gas }
rare gas See noble gas
{ rer gas }
rare metal [METALLURGY] Any metal that is difficult to extract from ore and is rare and expensive commercially; includes masurium, alabamine, and virginium.
{ rer med mid bullet schwa l }
RAREP See radar report
{ rer ep }
Rarita-Schwinger equation [QUANTUM MECHANICS] A partial differential equation, similar in form to the Dirac equation, relating the spatial and time dependence of a 16-component wave function describing a free relativistic particle with intrinsic spin 3/2, and its antiparticle.
{ rä mid bullet r mid bullet tä shvi engi mid bullet schwa r i kw a macr mid bullet sh schwa n }
raschel knitting [TEXTILES] A type of warp knitting that produces fabric similar to tricot but usually of coarser texture and with openwork patterns.
{ rash mid bullet schwa l nid mid bullet i engi }
Raschig process [CHEMICAL ENGINEERING] A method for production of phenol that begins with a first-stage chlorination of benzene, using an air-hydrochloric acid mixture.
{ rä mid bullet shik prä mid bullet s schwa s }
Raschig ring [CHEMICAL ENGINEERING] A type of packing in the shape of a short pipe; used in columns for absorption operations, and to a limited extent for distillation operations.
{ rä mid bullet shik ri engi }
rash [MEDICINE] A lay term for nearly any skin eruption, but more commonly for acute inflammatory dermatoses.
[MINING ENGINEERING] Very impure coal, so mixed with waste material as to be unsalable.
{ rash }
Ra-Shalom [ASTRONOMY] An Aten asteroid that has a period of 0.759 year and an eccentricity of 0.436.
{ rä sh schwa l o macr m }
rashing [MINING ENGINEERING] A soft, friable, and flaky or scaly rock (shale or clay) immediately beneath a coal seam, often containing much carbonaceous material and readily mixed with the coal in mining.
{ rash mid bullet i engi }
RA size [ENGINEERING] One of a series of sizes to which untrimmed paper is manufactured; for reels of paper, the standard sizes in millimeters are 430, 610, 860, and 1220; for sheets of paper, the sizes are RA0, 860 times 1220; RA1, 610 times 860; RA2, 430 times 610; RA sizes correspond to A sizes when trimmed.
{ brvbar är a macr s imacr z }
rasorial [ZOOLOGY] Adapted for scratching for food; applied to birds.
{ r schwa s r mid bullet mid bullet schwa l }
rasorite See kernite
{ r a macr mid bullet z schwa r imacr t }
rasp [DESIGN ENGINEERING] A metallic tool with a rough surface of small points used for shaping and finishing metal, plaster, stone, and wood; designed in a number of useful curved shapes.
{ rasp }
raspberry [BOTANY] Any of several species of upright shrubs of the genus Rubus, with perennial roots and prickly biennial stems, in the order Rosales; the edible black or red juicy berries are aggregate fruits, and when ripe they are easily separated from the fleshy receptacle.
{ raz ber mid bullet }
raspite [MINERALOGY] PbWO4 A yellow or brownish-yellow mineral composed of lead tungstate, occurring as monoclinic crystals.
{ ra sp imacr t }
R association [ASTRONOMY] A grouping of stars in a reflection nebula.
{ är schwa s o macr mid bullet s a macr mid bullet sh schwa n }
raster [ELECTRONICS] A predetermined pattern of scanning lines that provides substantially uniform coverage of an area; in television the raster is seen as closely spaced parallel lines, most evident when there is no picture.
{ ras mid bullet t schwa r }
raster graphics [COMPUTER SCIENCE] A computer graphics coding technique which codes each picture element of the picture area in digital form.Also known as bit-mapped graphics.
{ ras mid bullet t schwa r brvbar graf mid bullet iks }
rasterization [COMPUTER SCIENCE] The conversion of graphics objects composed of vectors or line segments into dots for transmission to raster graphics displays and to dot matrix and laser printers.
{ ras mid bullet t schwa mid bullet r schwa z a macr mid bullet sh schwa n }
raster scanning [ELECTRONICS] Radar scan very similar to electron-beam scanning in an ordinary television set; horizontal sector scan that changes in elevation.
{ ras mid bullet t schwa r brvbar skan mid bullet i engi }
Rast method [ANALYTICAL CHEMISTRY] The melting-point depression method often used for the determination of the molecular weight of organic compounds.
{ rast meth mid bullet schwa d }
rat [VERTEBRATE ZOOLOGY] The name applied to over 650 species of mammals in several families of the order Rodentia; they differ from mice in being larger and in having teeth modified for gnawing.
{ rat }
RAT See rocket-assisted torpedo
{ rat }
rataria larva [INVERTEBRATE ZOOLOGY] The second, hourglass-shaped, free-swimming larva of the siphonophore Velella.
{ r schwa tar mid bullet mid bullet schwa lär mid bullet v schwa }
rat-bite fever [MEDICINE] Either of two diseases transmitted by the bite of a rat: spirillary rat-bite fever and streptobacillary fever.
{ rat b imacr t f mid bullet v schwa r }
ratchet [DESIGN ENGINEERING] A wheel, usually toothed, operating with a catch or a pawl so as to rotate in only a single direction.
{ rach mid bullet schwa t }
ratchet coupling [MECHANICAL ENGINEERING] A coupling between two shafts that uses a ratchet to allow the driven shaft to be turned in one direction only, and also to permit the driven shaft to overrun the driving shaft.
{ rach mid bullet schwa t k schwa p mid bullet li engi }
ratchet jack [DESIGN ENGINEERING] A jack operated by a ratchet mechanism.
{ rach mid bullet schwa t jak }
ratchet tool [DESIGN ENGINEERING] A tool in which torque or force is applied in one direction only by means of a ratchet.
{ rach mid bullet schwa t tül }
rat distillate [CHEMICAL ENGINEERING] A refinery designation for gasoline and other fuels as they come from the condenser, before undesirable substances are removed by further processing.
{ rat dist mid bullet schwa l mid bullet schwa t }
rate [SCIENCE AND TECHNOLOGY] The amount of change of some quantity during a time interval divided by the length of the time interval.
{ r a macr t }
rate action See derivative action
{ r a macr t ak mid bullet sh schwa n }
Rateau formula [FLUID MECHANICS] A formula, m = A2p1(16.367 - 0.96 log p1)/1000, for determining the discharge m of saturated steam in pounds per second through a well- rounded convergent orifice; A2 is the area of the orifice in square inches, and p1 the reservoir pressure in pounds per square inch.
{ rä t o macr for mid bullet my schwa mid bullet l schwa }
rate climb [AEROSPACE ENGINEERING] The climb of an aircraft to higher altitudes at a constant rate.
{ r a macr t kl imacr m }
rate constant [PHYSICAL CHEMISTRY] Numerical constant in a rate-of-reaction equation; for example, rA = kCaACbBCcC, where CA,CB, and CC are reactant concentrations, k is the rate constant (specific reaction rate constant), and a, b, and c are empirical constants.
{ r a macr t kän mid bullet st schwa nt }
rate control [CONTROL SYSTEMS] A form of control in which the position of a controller determines the rate or velocity of motion of a controlled object.Also known as velocity control.
{ r a macr t k schwa n tr o macr l }
rated capacity [MECHANICAL ENGINEERING] The maximum capacity for which a boiler is designed, measured in pounds of steam per hour delivered at specified conditions of pressure and temperature.
{ r a macr d mid bullet schwa d k schwa pas mid bullet schwa d mid bullet }
rated engine speed [MECHANICAL ENGINEERING] The rotative speed of an engine specified as the allowable maximum for continuous reliable performance.
{ r a macr d mid bullet schwa d en mid bullet j schwa n sp d }
rate descent [AEROSPACE ENGINEERING] An aircraft descent from higher altitudes at a constant rate.
{ r a macr t di sent }
rate-determining step [CHEMISTRY] In a multistep chemical reaction, the step with the lowest velocity, which determines the rate of the overall reaction.
{ r a macr t di brvbar t schwa r mid bullet m schwa n mid bullet i engi step }
rated flow [ENGINEERING] 1. Normal operating flow rate at which a fluid product is passed through a vessel or piping system. 2. Flow rate for which a vessel or process system is designed.
{ r a macr d mid bullet schwa d fl o macr }
rated horsepower [MECHANICAL ENGINEERING] The normal maximum, allowable, continuous power output of an engine, turbine motor, or other prime mover.
{ r a macr d mid bullet schwa d h rs pa udot mid bullet schwa r }
rated load [MECHANICAL ENGINEERING] The maximum load a machine is designed to carry.
{ r a macr d mid bullet schwa d l o macr d }
rated relieving capacity [DESIGN ENGINEERING] The measured relieving capacity for which the pressure relief device is rated in accordance with the applicable code or standard.
{ r a macr d mid bullet schwa d ri l v mid bullet i engi k schwa pas mid bullet schwa d mid bullet }
rated speed [COMPUTER SCIENCE] The maximum operating speed that can be sustained by a data-processing device or communications line, not allowing for periodic pauses for various reasons such as carriage return on a printer.
{ r a macr d mid bullet schwa d sp d }
rate effect [ELECTRONICS] The phenomenon of a pnpn device switching to a high-conduction mode when anode voltage is applied suddenly or when high-frequency transients exist.
{ r a macr t i fekt }
rate feedback [ELECTRONICS] The return of a signal, proportional to the rate of change of the output of a device, from the output to the input.
{ r a macr t f d bak }
rate-grown transistor [ELECTRONICS] A junction transistor in which both impurities (such as gallium and antimony) are placed in the melt at the same time and the temperature is suddenly raised and lowered to produce the alternate p-type and n-type layers of rate-grown junctions.Also known as graded-junction transistor.
{ r a macr t brvbar gr o macr n tran zis mid bullet t schwa r }
rate gyroscope [MECHANICAL ENGINEERING] A gyroscope that is suspended in just one gimbal whose bearings form its output axis and which is restrained by a spring; rotation of the gyroscope frame about an axis perpendicular to both spin and output axes produces precession of the gimbal within the bearings proportional to the rate of rotation.
{ r a macr t j imacr mid bullet r schwa sk o macr p }
rate integrating gyroscope [MECHANICAL ENGINEERING] A single-degree-of-freedom gyro having primarily viscous restraint of its spin axis about the output axis; an output signal is produced by gimbal angular displacement, relative to the base, which is proportional to the integral of the angular rate of the base about the input axis.
{ r a macr t brvbar int mid bullet schwa gr a macr d mid bullet i engi j imacr mid bullet r schwa sk o macr p }
rate meter See counting rate meter
{ r a macr t m d mid bullet schwa r }
rate multiplier [COMPUTER SCIENCE] An integrator in which the quantity to be integrated is held in a register and is added to the number standing in an accumulator in response to pulses which arrive at a constant rate.
{ r a macr t m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
rate of approach [AEROSPACE ENGINEERING] The relative speed of two aircraft when the distance between them is decreasing.
{ r a macr t schwa v schwa pr o macr ch }
rate of change See derivative
{ r a macr t schwa v ch a macr nj }
rate-of-change map [GEOLOGY] A derived stratigraphic map that shows the rate of change of structure, thickness, or composition of a given stratigraphic unit.
{ r a macr t schwa v ch a macr nj map }
rate of change of acceleration [MECHANICS] Time rate of change of acceleration; this rate is a factor in the design of some items of ammunition that undergo large accelerations.
{ r a macr t schwa v ch a macr nj schwa v ik sel mid bullet schwa r a macr mid bullet sh schwa n }
rate of climb [AEROSPACE ENGINEERING] Ascent of aircraft per unit time, usually expressed as feet per minute.
{ r a macr t schwa v kl imacr m }
rate-of-climb indicator [AEROSPACE ENGINEERING] A device used to indicate changes in the vertical position of an aircraft by comparing the actual outside air pressure to a reference volume that lags the outside pressure because a calibrated restrictor imposes a lag-time constant to the reference pressure volume.Also known as rate-of-descent indicator; vertical speed indicator.
{ r a macr t schwa v kl imacr m in mid bullet d schwa k a macr d mid bullet schwa r }
rate of departure [AEROSPACE ENGINEERING] The relative speed of two aircraft when the distance between them is increasing.
{ r a macr t schwa v di pär mid bullet ch schwa r }
rate-of-descent indicator See rate-of-climb indicator
{ r a macr t schwa v di sent in mid bullet d schwa k a macr d mid bullet schwa r }
rate of detonation [ORDNANCE] Rate at which detonation of an explosive progresses; usually expressed in meters or yards per second.
{ r a macr t schwa v det mid bullet schwa n a macr mid bullet sh schwa n }
rate of flow See flow rate
{ r a macr t schwa v fl o macr }
rate-of-flow control valve See flow control valve
{ r a macr t schwa v fl o macr k schwa n brvbar tr o macr l valv }
rate-of-rainfall gage See rain-intensity gage
{ r a macr t schwa v r a macr n f l g a macr j }
rate of reaction [CHEMISTRY] A measurement based on the mass of reactant consumed in a chemical reaction during a given period of time.
{ r a macr t schwa v r ak mid bullet sh schwa n }
rate of return [AEROSPACE ENGINEERING] Aircraft relative to its base, either fixed or moving.
{ r a macr t schwa v ri t schwa rn }
rate of rise [ENGINEERING] The time rate of pressure increase during an isolation test for leaks.
{ r a macr t schwa v r imacr z }
rate of sedimentation [GEOLOGY] The amount of sediment accumulated in an aquatic environment over a given period of time, usually expressed as thickness of accumulation per unit time.Also known as sedimentation rate.
{ r a macr t schwa v sed mid bullet schwa mid bullet m schwa n t a macr mid bullet sh schwa n }
rate of strain hardening [METALLURGY] Rate of change of true stress with respect to true strain in the plastic range.Also known as modulus of strain hardening.
{ r a macr t schwa v str a macr n härd mid bullet schwa n mid bullet i engi }
rate process [PHYSICS] Any process in which the derivatives with respect to time of one or more variables, evaluated at any given time t0, depend on the values of the variables at time t0 and possibly at times earlier than t0.
{ r a macr t prä ses }
rate receiver [ELECTROMAGNETISM] A guidance antenna that receives a signal from a launched missile as to its rate of speed.
{ r a macr t ri s mid bullet v schwa r }
rate response [ENGINEERING] Quantitative expression of the output rate of a control system as a function of its input signal.
{ r a macr t ri späns }
rate servomechanism See velocity servomechanism
{ r a macr t brvbar s schwa r mid bullet v o macr mek mid bullet schwa niz mid bullet schwa m }
rate test [COMPUTER SCIENCE] A test that verifies that the time constants of the integrators are correct; used in analog computers.
{ r a macr t test }
rate transmitter [ELECTRONICS] A transmitter in a missile being launched, used with a ground receiver to indicate the rate of speed increase.
{ r a macr t tranz mid mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

ratfish [VERTEBRATE ZOOLOGY] The common name for members of the chondrichthyan order Chimaeriformes.
{ [image] rat [image] fish }
rat guard [NAVAL ARCHITECTURE] A circular or conical metal shield placed on a mooring line to keep rats from boarding or leaving a vessel.
{ [image] rat [image] gärd }
rathite [MINERALOGY] Pb13As18S40 A dark-gray mineral with metallic luster composed of sulfide of lead and arsenic; occurs as orthorhombic crystals.
{ [image] rä [image] t imacr t }
Rathke's pouch See craniobuccal pouch
{ [image] rät [image] k [image] z [image] pa udot ch }
rathole [MINING ENGINEERING] A shallow, small-diameter, auxiliary hole alongside the main borehole, drilled at an angle to the main hole; after core drilling is completed, the rathole is reamed out and the larger-size hole is advanced, usually by some noncoring method.
{ [image] rat [image] h o macr l }
rating [ENGINEERING] A designation of an operating limit for a machine, apparatus, or device used under specified conditions.
{ [image] r a macr d mid bullet i engi }
rating curve [HYDROLOGY] For a given point on a stream, a graph of discharge versus stage.
{ [image] r a macr d mid bullet i engi [image] k schwa rv }
rating nut [HOROLOGY] A nut used to vary the effective length of a pendulum in adjusting the rate of a clock.
{ [image] r a macr d mid bullet i engi [image] n schwa t }
ratio [MATHEMATICS] A ratio of two quantities or mathematical objects A and B is their quotient or fraction A/B.
{ [image] r a macr mid bullet sh o macr }
ratio arm circuit [ELECTRICITY] Two adjacent arms of a Wheatstone bridge, designed so they can be set to provide a variety of indicated resistance ratios.
{ [image] r a macr mid bullet sh o macr brvbar ärm [image] s schwa r mid bullet k schwa t }
ratio-balance relay See percentage differential relay
{ [image] r a macr mid bullet sh o macr brvbar bal mid bullet schwa ns [image] r [image] [image] l a macr }
ratio control system [CONTROL SYSTEMS] Control system in which two process variables are kept at a fixed ratio, regardless of the variation of either of the variables, as when flow rates in two separate fluid conduits are held at a fixed ratio.
{ [image] r a macr mid bullet sh o macr k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
ratio delay study See work sampling
{ [image] r a macr mid bullet sh o macr di [image] l a macr [image] st schwa d mid bullet [image] }
ratio detector [ELECTRONICS] A frequency-modulation detector circuit that uses two diodes and requires no limiter at its input; the audio output is determined by the ratio of two developed intermediate-frequency voltages whose relative amplitudes are a function of frequency.
{ [image] r a macr mid bullet sh o macr di [image] tek mid bullet t schwa r }
ratio deviation See modulation index
{ [image] r a macr mid bullet sh o macr [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
ratio-differential relay See percentage differential relay
{ [image] r a macr mid bullet sh o macr [image] dif mid bullet schwa brvbar ren mid bullet ch schwa l [image] r [image] [image] l a macr }
ratio estimator [STATISTICS] A ratio of two random variables that is used as an estimator.
{ [image] r a macr mid bullet sh o macr [image] es mid bullet t schwa [image] m a macr d mid bullet schwa r }
ratio map [GEOLOGY] A facies map that depicts the ratio of thicknesses between rock types in a given stratigraphic unit.
{ [image] r a macr mid bullet sh o macr [image] map }
ratio meter [ENGINEERING] A meter that measures the quotient of two electrical quantities; the deflection of the meter pointer is proportional to the ratio of the currents flowing through two coils.
{ [image] r a macr mid bullet sh o macr [image] m [image] d mid bullet schwa r }
rational formula [HYDROLOGY] The expression of peak discharge as equal to the product of rainfall, drainage area, and a runoff coefficient depending on drainage-basin characteristics.
{ [image] rash mid bullet schwa n mid bullet schwa l [image] f o macr r mid bullet my schwa mid bullet l schwa }
rational fraction [MATHEMATICS] 1. A fraction whose numerator and denominator are both rational numbers. 2. A fraction whose numerator and denominator are both polynomials.
{ [image] rash mid bullet schwa n mid bullet schwa l [image] frak mid bullet sh schwa n }
rational function [MATHEMATICS] A function which is a quotient of polynomials.
{ [image] rash mid bullet schwa n mid bullet schwa l [image] f schwa engi k mid bullet sh schwa n }
rational horizon See celestial horizon
{ [image] rash mid bullet schwa n mid bullet schwa l h schwa [image] r imacr z mid bullet schwa n }
rationalization [PSYCHOLOGY] A defense mechanism against difficult and unpleasant situations in which the individual attempts to use plausible means to justify or defend the unacceptable situations.
{ [image] rash mid bullet schwa n mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
rationalize [MATHEMATICS] 1. To carry out operations on an algebraic equation that remove radicals containing the varible. 2. To multiply the numerator and denominator of a fraction by a quantity that removes the radicals in the denominator. 3. To make a substitution in an integral that removes the radicals in the integrand.
{ [image] rash mid bullet schwa n mid bullet schwa l [image] imacr z }
rationalized units [ELECTRICITY] A system of electrical units, such as occurs in the International System, in which the factor of 4 [image] is removed from the field equations and appears instead in the explicit expressions for the fields of a point charge and current element.
{ [image] rash mid bullet schwa n mid bullet schwa l [image] imacr zd [image] yü mid bullet n schwa ts }
rational number [MATHEMATICS] A number which is the quotient of two integers.
{ [image] rash mid bullet schwa n mid bullet schwa l [image] n schwa m mid bullet b schwa r }
rational root theorem [MATHEMATICS] The theorem that, if a rational number p/q, where p and q have no common factors, is a root of a polynomial equation with integral coefficients, then the coefficient of the term of highest order is divisible by q and the coefficient of the term of lowest order is divisible by p.
{ [image] rash mid bullet schwa n mid bullet schwa l [image] rüt [image] thir mid bullet schwa m }
rational synthesis [CHEMISTRY] The production of a compound using a sequence of chemical reaction steps strategically chosen.
{ [image] rash mid bullet schwa n mid bullet schwa l [image] sin mid bullet th schwa mid bullet s schwa s }
ratio of expansion [MECHANICAL ENGINEERING] The ratio of the volume of steam in the cylinder of an engine when the piston is at the end of a stroke to that when the piston is in the cutoff position.
{ [image] r a macr mid bullet sh o macr schwa v ik [image] span mid bullet sh schwa n }
ratio of reduction [ENGINEERING] The ratio of the maximum size of the stone which will enter a crusher, to the size of its product.
{ [image] r a macr mid bullet sh o macr schwa v ri [image] d schwa k mid bullet sh schwa n }
ratio of rise [OCEANOGRAPHY] The ratio of the height of tide at two places.
{ [image] r a macr mid bullet sh o macr schwa v [image] r imacr z }
ratio of similitude [MATHEMATICS] The ratio of the lengths of corresponding line segments of similar figures.Also known as homothetic ratio.
{ brvbar r a macr mid bullet sh o macr schwa v s schwa [image] mil mid bullet schwa [image] tüd }
ratio of specific heats [PHYSICAL CHEMISTRY] The ratio of specific heat at constant pressure to specific heat at constant volume, [image] = Cp/Cv.
{ [image] r a macr mid bullet sh o macr schwa v sp schwa [image] sif mid bullet ik [image] h [image] ts }
ratio of transformation [ELECTRICITY] Ratio of the secondary voltage of a transformer to the primary voltage under no-load conditions, or the corresponding ratio of currents in a current transformer.
{ [image] r a macr mid bullet sh o macr schwa v [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
ratio of transformer [ELECTRICITY] Ratio of the number of turns in one winding of a transformer to the number of turns in the other, unless otherwise specified.
{ [image] r a macr mid bullet sh o macr schwa v tranz [image] f [image] r mid bullet m schwa r }
ratio print [GRAPHIC ARTS] A print the scale of which has been changed from that of the negative by photographic enlargement or reduction.
{ [image] r a macr mid bullet sh o macr [image] print }
ratio resistor [ELECTRICITY] One of the resistors in a Wheatstone or Kelvin bridge whose resistances appear in a pair of ratios which are equal in a balanced bridge.
{ [image] r a macr mid bullet sh o macr ri [image] zis mid bullet t schwa r }
ratio scale [STATISTICS] A rule or system for assigning numbers to objects which has all the properties of an interval scale and, in addition, has a natural origin, so that ratios of numbers assigned to different objects have meaning.
{ [image] r a macr mid bullet sh o macr [image] sk a macr l }
ratio test See Cauchy ratio test
{ [image] r a macr mid bullet sh o macr [image] test }
ratites [VERTEBRATE ZOOLOGY] A group of flightless, mostly large, running birds comprising several orders and including the emus, cassowaries, kiwis, and ostriches.
{ [image] ra [image] t imacr ts }
rato [AEROSPACE ENGINEERING] A rocket system providing additional thrust for takeoff of an aircraft.Derived from rocket-assisted takeoff.
{ [image] r a macr d mid bullet o macr }
rat race [ELECTRONICS] A particular type of radar waveguide configuration which allows the handling of greater power.
{ [image] rat [image] r a macr s }
rattail [METALLURGY] A small irregular line marking a minor buckle on the surface of a casting.
{ [image] rat [image] t a macr l }
rattail file [DESIGN ENGINEERING] A round tapering file used for smoothing or enlarging holes.
{ [image] rat [image] t a macr l [image] f imacr l }
rattan [BOTANY] Any of several long-stemmed, climbing palms, especially of the genera Calanius and Daemonothops; stem material is used to make walking sticks, wickerwork, and cordage.
{ ra [image] tan }
rattlesnake [VERTEBRATE ZOOLOGY] Any of a number of species of the genera Sistrurus or Crotalus distinguished by the characteristic rattle on the end of the tail.
{ [image] rad mid bullet schwa l [image] sn a macr k }
rattlesnake ore [GEOLOGY] A gray, black, and yellow mottled ore of carnotite and vanoxite; its spotted appearance resembles that of a rattlesnake.
{ [image] rad mid bullet schwa l [image] sn a macr k [image] [image] r }
rattle stone [GEOLOGY] A concretion composed of concentric laminae of different compositions, in which the more soluble layers have been removed by solution, leaving the central part detached from the outer part, such as a concretion of iron oxide filled with loose sand that rattles on shaking.Also known as klapperstein.
{ [image] rad mid bullet schwa l [image] st o macr n }
rat typhus See murine typhus
{ [image] rat [image] t imacr mid bullet f schwa s }
rauhaugite [PETROLOGY] A carbonatite that contains ankerite.
{ ra udot [image] ha udot [image] g imacr t }
Raunkiaer system [BOTANY] A classification system for plant life-forms based on the position of perennating buds in relation to the soil surface.
{ [image] ra udot n mid bullet k [image] mid bullet ir [image] sis mid bullet t schwa m }
Rauracian [GEOLOGY] A substage of Upper Jurassic geologic time in Great Britain forming the middle Lusitanian, above the Argovian and below the Sequanian.
{ ra udot [image] r a macr mid bullet sh schwa n }
Rauschelback rotor [ENGINEERING] A free-turning S-shaped propeller used to measure ocean currents; the number of rotations per unit time is proportional to the flow.
{ [image] ra udot sh mid bullet schwa l [image] bak [image] r o macr d mid bullet schwa r }
Rauwolfia [BOTANY] A genus of mostly poisonous, tropical trees and shrubs of the dogbane family (Apocynaceae); certain species yield substances used as emetics and cathartics, while R. serpentina is a source of alkaloids used as tranquilizers.
{ ra udot [image] w udot l mid bullet f [image] mid bullet schwa }
ravelly ground [GEOLOGY] Rock that breaks into small pieces when drilled and tends to cave or slough into the hole when the drill string is pulled, or binds the drill string by becoming wedged or locked between the drill rod and the borehole wall.
{ [image] rav mid bullet l [image] [image] gra udot nd }
ravine [GEOGRAPHY] A small and narrow valley with steeply sloping sides.
{ r schwa [image] v [image] n }
ravinement [GEOLOGY] 1. The formation of a ravine or ravines. 2. An irregular junction which marks a break in sedimentation, such as an erosion line occurring where shallow-water marine deposits have cut down into slightly eroded underlying beds.
{ r schwa [image] v [image] n mid bullet m schwa nt }
raw [METEOROLOGY] Colloquially descriptive of uncomfortably cold weather, usually meaning cold and damp, but sometimes cold and windy.
{ r [image] }
raw data [SCIENCE AND TECHNOLOGY] Data that have not been processed; may be in machine-readable form.
{ [image] r [image] [image] dad mid bullet schwa }
rawhide [MATERIALS] Untanned animal hide that has been dried or treated with a preservative.
{ [image] r [image] [image] h imacr d }
raw humus See ectohumus
{ [image] r [image] [image] hyü mid bullet m schwa s }
rawin [METEOROLOGY] A method of winds-aloft observation, that is, the determination of wind speeds and directions in the atmosphere above a station; accomplished by tracking a balloon-borne radar target, responder, or radiosonde transmitter with either radar or a radio direction finder.
{ [image] r a macr [image] win }
rawinsonde [METEOROLOGY] A method of upper-air observation consisting of an evaluation of the wind speed and direction, temperature, pressure, and relative humidity aloft by means of a balloon-borne radiosonde tracked by a radar or radio direction finder.
{ [image] r a macr mid bullet w schwa n [image] sänd }
rawin target [ELECTROMAGNETISM] A special type of radar target tied beneath a free balloon, and designed to be an efficient reflector of radio energy; such targets usually consist of a corner reflector and are made of some reflecting material stretched over light wooden or metal struts.
{ [image] r a macr mid bullet w schwa n [image] tär mid bullet g schwa t }
raw map [GEOPHYSICS] A seismic map in which the z coordinate is time.
{ [image] r [image] [image] map }
raw material [INDUSTRIAL ENGINEERING] A crude, unprocessed or partially processed material used as feedstock for a processing operation; for example, crude petroleum, raw cotton, or steel scrap.Also known as crude material.
{ [image] r [image] m schwa [image] tir mid bullet [image] mid bullet schwa l }
raw score [STATISTICS] Any number as it originally appears in an experiment; for example, in evaluating test results the raw scores express the number of correct answers, uncorrected for position in the reference population.
{ [image] r [image] [image] sk [image] r }
raw sewage [CIVIL ENGINEERING] Untreated waste materials.
{ [image] r [image] [image] sü mid bullet ij }
raw silk [TEXTILES] A stage in the production of silk from the cocoons of cultivated silkworms when the silk filament consists of 80% fibroin and 20% sericin.
{ [image] r [image] [image] silk }
raw sludge [CIVIL ENGINEERING] Sewage sludge preliminary to primary and secondary treatment processes.
{ [image] r [image] [image] sl schwa j }
raw water [CIVIL ENGINEERING] Water that has not been purified.
{ [image] r [image] [image] w [image] d mid bullet schwa r }
ray [ASTRONOMY] One of the broad streaks that radiate from some craters on the moon, especially Copernicus and Tycho; they consist of material of high reflectivity and are seen from earth best at full moon.
[MATHEMATICS] A straight- line segment emanating from a point.Also known as half line.
[OPTICS] A curve whose tangent at any point lies in the direction of propagation of a light wave.
[PHYSICS] A moving particle or photon of ionizing radiation.
[VERTEBRATE ZOOLOGY] Any of about 350 species of the elasmobranch order Batoidea having flattened bodies with large pectoral fins attached to the side of the head, ventral gill slits, and long, spikelike tails.
{ r a macr }
ray acoustics [ACOUSTICS] The study of the behavior of sound under the assumption that sound traversing a homogeneous medium travels along straight lines or rays.Also known as geometrical acoustics.
{ [image] r a macr schwa [image] küs mid bullet tiks }
Raychuraduri equation [RELATIVITY] An equation of general relativity theory, useful in proving singularity theorems, that relates the expansion, convergence, and shear of a congruence of timelike or null curves to the amount of matter present.
{ [image] r a macr mid bullet ch udot r brvbar schwa brvbar d udot r mid bullet [image] i [image] kw a macr mid bullet zh schwa n }
ray crater [ASTRONOMY] A large, relatively young lunar crater with visible rays.
{ [image] r a macr [image] kr a macr d mid bullet schwa r }
ray diagram [OPTICS] A diagram showing the paths of selected rays through an optical system.
{ [image] r a macr [image] d imacr mid bullet schwa [image] gram }
Raydist [NAVIGATION] A radio navigation system used in hydrographic and geophysical surveying and ships' trials which employs phase comparison techniques.
{ [image] r a macr [image] dist }
ray ellipsoid See Fresnel ellipsoid
{ [image] r a macr i [image] lip [image] s [image] id }
rayfin fish [VERTEBRATE ZOOLOGY] The common name for members of the Actinopterygii.
{ [image] r a macr [image] fin [image] fish }
ray flower [BOTANY] One of the small flowers with a strap-shaped corolla radiating from the margin of the head of a capitulum.
{ [image] r a macr fla udot mid bullet schwa r }
ray initial [BOTANY] One of the cells of the cambium which divide to produce new phloem and xylem ray cells.
{ r a macr i nish mid bullet schwa l }
Raykin fender [CIVIL ENGINEERING] Sandwich-type fender buffer to protect docks from the impact of mooring ships; made of a connected series of steel plates cemented to layers of rubber.
{ r a macr mid bullet k schwa n fen mid bullet d schwa r }
rayl [ACOUSTICS] A unit of specific acoustical impedance, equal to a sound pressure of 1 dyne per square centimeter divided by a sound particle velocity of 1 centimeter per second.Also known as specific acoustical ohm ( Omega s); unit-area acoustical ohm.
{ r a macr l }
rayleigh [OPTICS] A unit of brightness, used to measure the brightness of the night sky and aurorae, equal to 1010/4 quanta per square meter per second per steradian.
{ r a macr mid bullet l }
Rayleigh atmosphere [METEOROLOGY] An idealized atmosphere consisting of only those particles, such as molecules, that are smaller than about one-tenth of the wavelength of all radiation incident upon that atmosphere; in such an atmosphere, simple Rayleigh scattering would prevail.
{ r a macr mid bullet l at mid bullet m schwa sfir }
Rayleigh balance [ELECTROMAGNETISM] An apparatus for assigning the value of the ampere in which the force exerted on a movable circular coil by larger circular coils above and below, but coaxial with, the movable coil is compared with the gravitational force on a known mass.
{ r a macr mid bullet l bal mid bullet schwa ns }
Rayleigh-Bènard convection [PHYSICS] Convection of a fluid heated from below, characterized by a regular array of usually hexagonal cells.
{ r a macr mid bullet l b a macr när k schwa n vek mid bullet sh schwa n }
Rayleigh criterion [OPTICS] A criterion for the resolving power of an optical instrument which states that the images of two point objects are resolved when the principal maximum of the diffraction pattern of one falls exactly on the first minimum of the diffraction pattern of the other.
{ r a macr mid bullet l kr imacr tir mid bullet mid bullet schwa n }
Rayleigh cycle [ELECTROMAGNETISM] A cycle of magnetization that does not extend beyond the initial portion of the magnetization curve, between zero and the upward bend.
{ r a macr mid bullet l s imacr mid bullet k schwa l }
Rayleigh disk [ACOUSTICS] An acoustic radiometer, used to measure particle velocity, consisting of a thin disk set at an angle of 45° to a sound beam; the particle velocity is calculated from the resulting torque on the disk.
{ r a macr mid bullet l disk }
Rayleigh distribution [STATISTICS] A normal distribution of two uncorrelated variates with the same variance.
{ r a macr mid bullet l dis mid bullet tr schwa byü mid bullet sh schwa n }
Rayleigh flow [FLUID MECHANICS] An idealized type of gas flow in which heat transfer may occur, satisfying the assumptions that the flow takes place in constant-area cross section and is frictionless and steady, that the gas is perfect and has constant specific heat, that the composition of the gas does not change, and that there are no devices in the system which deliver or receive mechanical work.
{ r a macr mid bullet l fl o macr }
Rayleigh interferometer [OPTICS] An optical interferometer in which two rays of light, emanating from a single slit, are collimated by a lens, pass through separate slits and cells, and are brought to focus by a second lens so that interference fringes become visible.Also known as Rayleigh refractometer.
{ r a macr mid bullet l in mid bullet t schwa r mid bullet f schwa räm mid bullet schwa d mid bullet schwa r }
Rayleigh-Jansen method [FLUID MECHANICS] A method for solving equations for compressible fluid flow past a body, in which the velocity potential for the difference between the fluid velocity and the velocity distant from the body (V) is expressed as a power series in the square of the Mach number corresponding to V.
{ brvbar r a macr mid bullet l jan mid bullet s schwa n meth mid bullet schwa d }
Rayleigh-Jeans law [STATISTICAL MECHANICS] A law giving the intensity of radiation emitted by a blackbody within a narrow band of wavelengths; it states that this intensity is proportional to the temperature divided by the fourth power of the wavelength; it is a good approximation to the experimentally verified Planck radiation formula only at long wavelengths.
{ brvbar r a macr mid bullet l j nz l }
Rayleigh law [ELECTROMAGNETISM] 1. For small values of the magnetic field strength H, the normal permeability of a material is approximately by a + bH, where a is the initial permeability and b is a constant. 2. In a magnetic material subject to cyclic magnetization, with maximum magnetic field strength small compared with the coercive force, the hysteresis loss per cycle is proportional to the cube of the maximum value of the magnetic induction.
[OPTICS] In Rayleigh scattering, the intensity of light scattered in a direction making an angle with the incident direction is proportional to 1 + cos2 and inversely proportional to the fourth power of the wavelength of the incident radiation.
{ r a macr mid bullet l l }
Rayleigh lidar [OPTICS] A type of lidar that is designed to measure the Rayleigh scattering of laser light from molecules in the atmosphere, thereby determining atmospheric density.
{ r a macr l l imacr där }
Rayleigh line [MECHANICS] A straight line connecting points corresponding to the initial and final states on a graph of pressure versus specific volume for a substance subjected to a shock wave.
[SPECTROSCOPY] Spectrum line in scattered radiation which has the same frequency as the corresponding incident radiation.
{ r a macr mid bullet l l imacr n }
Rayleigh loop [ELECTROMAGNETISM] A parabolic approximation to a magnetic hysteresis loop.
{ r a macr mid bullet l lüp }
Rayleigh number 1 [FLUID MECHANICS] A dimensionless number used in studying the breakup of liquid jets, equal to Weber number 2.Symbolized NRa1.
{ r a macr mid bullet l brvbar n schwa m mid bullet b schwa r w schwa n }
Rayleigh number 2 [THERMODYNAMICS] A dimensionless number used in studying free convection, equal to the product of the Grashof number and the Prandtl number.Symbolized R'2.
{ r a macr mid bullet l brvbar n schwa m mid bullet b schwa r tü }
Rayleigh number 3 [THERMODYNAMICS] A dimensionless number used in the study of combined free and forced convection in vertical tubes, equal to Rayleigh number 2 times the Nusselt number times the tube diameter divided by its entry length. Symbolized Ra3.
{ r a macr mid bullet l brvbar n schwa m mid bullet b schwa r thr }
Rayleigh prism [OPTICS] A system of prisms used to produce greater dispersion of light than would be produced by a single prism.
{ r a macr mid bullet l priz mid bullet schwa m }
Rayleigh ratio [OPTICS] Light-scattering relationship defined by the ratio of intensities of incident and scattered light at a specified distance; used in photometric and refractometric analyses.
{ r a macr mid bullet l r a macr mid bullet sh o macr }
Rayleigh reciprocity theorem [ELECTROMAGNETISM] Reciprocal relationship for an antenna when it is transmitting or receiving; the effective heights, radiation resistance, and the radiation pattern are alike, whether the antenna is transmitting or receiving.
{ r a macr mid bullet l res mid bullet schwa präs mid bullet schwa d mid bullet thir mid bullet schwa m }
Rayleigh refractometer See Rayleigh interferometer
{ r a macr mid bullet l r frak täm mid bullet schwa d mid bullet schwa r }
Rayleigh-Ritz method [MATHEMATICS] An approximation method for finding solutions of functional equations in terms of finite systems of equations.
{ r a macr mid bullet l rits meth mid bullet schwa d }
Rayleigh scattering [ELECTROMAGNETISM] Scattering of electromagnetic radiation by independent particles which are much smaller than the wavelength of the radiation.
{ r a macr mid bullet l skad mid bullet schwa mid bullet ri engi }
Rayleigh's dissipation function [MECHANICS] A function which enters into the equations of motion of a system undergoing small oscillations and represents frictional forces which are proportional to velocities; given by a positive definite quadratic form in the time derivatives of the coordinates.Also known as dissipation function.
{ r a macr mid bullet l dis mid bullet schwa p a macr mid bullet sh schwa n f schwa engi k mid bullet sh schwa n }
Rayleigh-Taylor instability [FLUID MECHANICS] The instability of the interface separating two fluids having different densities when the lighter fluid is accelerated toward the heavier fluid.
{ brvbar r a macr mid bullet l t a macr mid bullet l schwa r in mid bullet st schwa bil mid bullet schwa d mid bullet }
Rayleigh wave [GEOPHYSICS] In seismology, a surface wave with a retrograde, elliptical motion at the free surface.Also known as R wave.
[MECHANICS] A wave which propagates on the surface of a solid; particle trajectories are ellipses in planes normal to the surface and parallel to the direction of propagation.Also known as surface wave.
{ r a macr mid bullet l w a macr v }
Raymond concrete pile [CIVIL ENGINEERING] A pile made by driving a thin steel shell into the ground with a tapered mandrel and filling it with concrete.
{ r a macr mid bullet m schwa nd brvbar kän brvbar kr t p imacr l }
Raynaud's disease [MEDICINE] A usually bilateral disease of blood vessels, especially of the extremities; excited by cold or emotion, characterized by intermittent pallor, cyanosis, and redness, and generally accompanied by pain.
{ r a macr n o macr z di z z }
rayon [TEXTILES] A fiber made from regenerated cellulose by the viscose or cuprammonium process.
{ r a macr än }
rayon coning oil [MATERIALS] Lubricant oil used to reduce static in yarns being wound on cones; composed of low-viscosity mineral oils emulsifiable in water.
{ r a macr än k o macr n mid bullet i engi il }
rayon staple [TEXTILES] Rayon fibers of spinnable lengths; continuous filaments from a number of spinnerets are collected into a loose, ropelike form and cut into suitable lengths.
{ r a macr än st a macr mid bullet p schwa l }
rayon tow [TEXTILES] Large number of continuous rayon filaments that give the appearance of untwisted rope; when cut into suitable lengths, this material becomes rayon staple.
{ r a macr än t o macr }
ray parameter [GEOPHYSICS] A function p that is constant along a given seismic ray, given by p = rv-1 sin i, where r is the distance from the center O of the earth, v is the velocity, and i is the angle that the ray at a point P makes with the radius OP.
{ r a macr p schwa ram mid bullet schwa d mid bullet schwa r }
ray path [COMMUNICATIONS] Straight, geometric path between the transmitting and receiving location.
[PHYSICS] An imaginary path along which travels the energy associated with a point on a wavefront.
{ r a macr path }
ray shake [BOTANY] A radial crack in wood caused by wounds in a tree along the barrier zone.
{ r a macr sh a macr k }
ray surface [OPTICS] The locus of points reached in a unit time in an anisotropic medium by an electromagnetic disturbance that starts from the origin.
{ r a macr s schwa r mid bullet f schwa s }
ray system [ASTRONOMY] The bright streaks radiating outward from a lunar crater.
{ r a macr sis mid bullet t schwa m }
ray tracing [COMPUTER SCIENCE] The creation of reflections, refractions, and shadows in a graphics image by following a series of rays from a light source and determining the effect of light on each pixel in the image.
[OPTICS] Calculation of the paths followed by rays of light through an optical system, using Snell's law and trigonometrical formulas.
{ r a macr tr a macr s mid bullet i engi }
Razin effect [PLASMA PHYSICS] An effect whereby electrons in a cool, collisionless plasma strongly reduce the intensity of synchrotron radiation.
{ räz mid bullet schwa n i fekt }
razon [ORDNANCE] A kind of glide bomb having movable control surfaces in the tail adjusted by radio signals to control the bomb in range and in azimuth.
{ r a macr zän }
razorback [GEOLOGY] A sharp, narrow ridge.
{ r a macr mid bullet z schwa r bak }
razor stone See novaculite
{ r a macr mid bullet z schwa r st o macr n }
Rb See rubidium
RBE See relative biological effectiveness
R-branch [SPECTROSCOPY] A series of lines in molecular spectra that correspond, in the case of absorption, to a unit increase in the rotational quantum number J.
{ är branch }
RBS See Rutherford backscattering spectrometry
R-C amplifier See resistance-capacitance coupled amplifier
{ brvbar är brvbar s am mid bullet pl schwa f imacr mid bullet schwa r }
RC asphalt See rapid-curing asphalt
{ brvbar är brvbar s as f lt }
R-C circuit See resistance-capacitance circuit
{ brvbar är brvbar s s schwa r mid bullet k schwa t }
R-C constant See resistance-capacitance constant
{ brvbar är brvbar s kän mid bullet st schwa nt }
R-C coupled amplifier See resistance-capacitance coupled amplifier
{ brvbar är brvbar s brvbar k schwa p mid bullet schwa ld am mid bullet pl schwa f imacr mid bullet schwa r }
R-C coupling See resistance coupling
{ brvbar är brvbar s k schwa p mid bullet li engi }
R center [SOLID-STATE PHYSICS] A color center whose absorption band lies between the F band and M band, and which is produced by prolonged irradiation with light in the F band or prolonged x-ray exposure at room temperature.Also known as D center; E center.
{ är sen mid bullet t schwa r }
RCM See radar countermeasure
R-C network See resistance-capacitance network
{ brvbar är brvbar s net w schwa rk }
R Coronae Borealis star [ASTROPHYSICS] A rare type of irregular variable star which has long periods of maximum brightness followed by a sudden, unpredictable reduction in brightness of several magnitudes, and a slower, sometimes erratic return to the original brightness.
{ brvbar är k schwa brvbar r o macr n b r mid bullet al mid bullet schwa s stär }
R-C oscillator See resistance-capacitance oscillator
{ brvbar är brvbar s äs mid bullet schwa l a macr d mid bullet schwa r }
rd See rutherford
RdAc See radioactinium
RDC extractor See rotary-disk contactor
{ brvbar är brvbar d s ik strak mid bullet t schwa r }
RDF See radio direction finder
RDGE See resorcinol diglycidyl ether
R display [ELECTRONICS] Radar display, essentially an expanded A display, in which an echo can be expanded for more detailed examination.
{ är di spl a macr }
RDS See respiratory distress syndrome of newborn
RDSS See radiodetermination satellite service
RdTh See radiothorium
RDX See cyclonite
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: R

Re See rhenium
reach [CIVIL ENGINEERING] A portion of a waterway between two locks or gages.
[CONTROL SYSTEMS] See range
[ENGINEERING] The length of a channel, uniform with respect to discharge, depth, area, and slope.
[GEOGRAPHY] 1. A continuous, unbroken surface of land or water.Also known as stretch. 2. A bay, estuary, or other arm of the sea extending up into the land.
[HYDROLOGY] A straight, continuous, or extended part of a river, stream, or restricted waterway.
{ r [image] ch }
reach rod [MECHANICAL ENGINEERING] A rod motion in a link used to transmit motion from the reversing rod to the lifting shaft.
{ [image] r [image] ch [image] räd }
reactance [ELECTRICITY] The imaginary part of the impedance of an alternating-current circuit.
{ r [image] [image] ak mid bullet t schwa ns }
reactance amplifier See parametric amplifier
{ r [image] [image] ak mid bullet t schwa ns [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
reactance drop [ELECTRICITY] The component of the phasor representing the voltage drop across a component or conductor of an alternating-current circuit which is perpendicular to the current.
{ r [image] [image] ak mid bullet t schwa ns [image] dräp }
reactance frequency multiplier [ELECTRONICS] Frequency multiplier whose essential element is a nonlinear reactor.
{ r [image] [image] ak mid bullet t schwa ns [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
reactance grounded [ELECTRICITY] Grounded through a reactance.
{ r [image] [image] ak mid bullet t schwa ns [image] gra udot n mid bullet d schwa d }
reactance relay [ELECTRICITY] Form of impedance relay, the operation of which is a function of the reactance of a circuit.
{ r [image] [image] ak mid bullet t schwa ns [image] r [image] [image] l a macr }
reactance tube [ELECTRONICS] Vacuum tube operated in a way that it presents almost a pure reactance to the circuit.
{ r [image] [image] ak mid bullet t schwa ns [image] tüb }
reactance-tube modulator [ELECTRONICS] An electron-tube circuit, used to produce phase or frequency modulation, in which the reactance is varied in accordance with the instantaneous amplitude of the modulating voltage.
{ r [image] [image] ak mid bullet t schwa ns brvbar tüb [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
reactant [CHEMISTRY] A substance that reacts with another one to produce a new set of substances (products).
{ r [image] [image] ak mid bullet t schwa nt }
reactant ratio [AEROSPACE ENGINEERING] The ratio of the weight flow of oxidizer to fuel in a rocket engine.
{ r [image] [image] ak mid bullet t schwa nt brvbar r a macr mid bullet sh o macr }
reaction [CONTROL SYSTEMS] See positive feedback
[MECHANICS] The equal and opposite force which results when a force is exerted on a body, according to Newton's third law of motion.
[NUCLEAR PHYSICS] See nuclear reaction
{ r [image] [image] ak mid bullet sh schwa n }
reaction border See reaction rim
{ r [image] [image] ak mid bullet sh schwa n [image] b [image] rd mid bullet schwa r }
reaction boundary See reaction line
{ r [image] [image] ak mid bullet sh schwa n [image] ba udot n mid bullet dr [image] }
reaction curve See reaction line
{ r [image] [image] ak mid bullet sh schwa n [image] k schwa rv }
reaction energy See disintegration energy
{ r [image] [image] ak mid bullet sh schwa n [image] en mid bullet schwa r mid bullet j [image] }
reaction engine [AEROSPACE ENGINEERING] An engine that develops thrust by its reaction to a substance ejected from it; specifically, such an engine that ejects a jet or stream of gases created by the addition of energy to the gases in the engine.Also known as reaction motor.
{ r [image] [image] ak mid bullet sh schwa n [image] en mid bullet j schwa n }
reaction enthalpy number [PHYSICAL CHEMISTRY] A dimensionless number used in the study of interphase transfer in chemical reactions, equal to the enthalpy of reaction per unit mass of a specified compound produced in a reaction, times the mass fraction of that compound, divided by the product of the specific heat at constant pressure and the temperature change during the reaction.
{ r [image] [image] ak mid bullet sh schwa n [image] en [image] thal mid bullet p [image] [image] n schwa m mid bullet b schwa r }
reaction fin [NAVAL ARCHITECTURE] A multiple fin or stationary propeller installed ahead of a ship's propeller, with fins warped so that water flowing into the propeller rotates in the direction opposite, resulting in elimination of race rotation aft of the propeller, and thereby in increased efficiency.
{ r [image] [image] ak mid bullet sh schwa n [image] fin }
reaction flux [MATERIALS] Soldering flux which reacts chemically with the base metal and has a rapid fluxing action when heated.
{ r [image] [image] ak mid bullet sh schwa n [image] fl schwa ks }
reaction formation [PSYCHOLOGY] A defense mechanism, characterized by the development of conscious, socially acceptable activity which is the antithesis of repressed or rejected unconscious desires.
{ r [image] [image] ak mid bullet sh schwa n f [image] r [image] m a macr mid bullet sh schwa n }
reaction injection molding [ENGINEERING] A plastics fabrication process in which two streams of highly reactive, low-molecular-weight, low-viscosity resin systems are combined to form a solid material.
{ r [image] [image] schwa k mid bullet sh schwa n in [image] jek mid bullet sh schwa n [image] m o macr l mid bullet di engi }
reaction kinetics See chemical kinetics
{ r [image] [image] ak mid bullet sh schwa n ki [image] ned mid bullet iks }
reaction line [PHYSICAL CHEMISTRY] In a ternary system, a special case of the boundary line along which one of the two crystalline phases present reacts with the liquid, as the temperature is decreased, to form the other crystalline phase.Also known as reaction boundary; reaction curve.
{ r [image] [image] ak mid bullet sh schwa n [image] l imacr n }
reaction mechanism [CHEMISTRY] The sequence of steps during which a chemical reaction occurs, including the transition state during which the reactants are converted into products.
{ r [image] [image] ak mid bullet sh schwa n [image] mek mid bullet schwa [image] niz mid bullet schwa m }
reaction motor [AEROSPACE ENGINEERING] See reaction engine
[ELECTRICITY] A synchronous motor whose rotor contains salient poles but which has no windings and no permanent magnets.
{ r [image] [image] ak mid bullet sh schwa n [image] m o macr d mid bullet schwa r }
reaction pair [MINERALOGY] Any two minerals, one of which is formed at the expense of the other by reaction with liquid.
{ r [image] [image] ak mid bullet sh schwa n [image] per }
reaction path See mechanism
{ r [image] [image] ak mid bullet sh schwa n [image] path }
reaction principle [MINERALOGY] The concept of a reaction series for the principal rock-forming minerals.
{ r [image] [image] ak mid bullet sh schwa n [image] prin mid bullet s schwa mid bullet p schwa l }
reaction propulsion [AEROSPACE ENGINEERING] Propulsion by means of reaction to a jet of gas or fluid projected rearward, as by a jet engine, rocket engine, or rocket motor.
{ r [image] [image] ak mid bullet sh schwa n pr schwa [image] p schwa l mid bullet sh schwa n }
reaction rim [PETROLOGY] A surficial rim around one mineral produced by the reaction of the core mineral with the surrounding magma.Also known as reaction border.
{ r [image] [image] ak mid bullet sh schwa n [image] rim }
reaction series [MINERALOGY] Any series of minerals in which early formed varieties react with the melt to yield new minerals; two different types of reaction series exist, continuous and discontinuous.
{ r [image] [image] ak mid bullet sh schwa n [image] sir mid bullet [image] z }
reactions inventory [INDUSTRIAL ENGINEERING] A summary of the various possible responses of an individual to a stimulus or group of stimuli.
{ r [image] [image] ak mid bullet sh schwa nz [image] in mid bullet ven [image] t [image] r mid bullet [image] }
reaction time [PHYSIOLOGY] The interval between application of a stimulus and the beginning of the response.
{ r [image] [image] ak mid bullet sh schwa n [image] t imacr m }
reaction turbine [MECHANICAL ENGINEERING] A power-generation prime mover utilizing the steady-flow principle of fluid acceleration, where nozzles are mounted on the moving element.
{ r [image] [image] ak mid bullet sh schwa n [image] t schwa r mid bullet b schwa n }
reaction wheel [MECHANICAL ENGINEERING] A device capable of storing angular momentum which may be used in a space ship to provide torque to effect or maintain a given orientation.
{ r [image] [image] ak mid bullet sh schwa n [image] w [image] l }
reaction wood [BOTANY] An abnormal development of a tree and therefore its wood as the result of unusual forces acting on it, such as an atypical gravitational pull.
{ r [image] [image] ak mid bullet sh schwa n [image] w udot d }
reaction zone [CHEMICAL ENGINEERING] In a catalytic reactor vessel, the location or zone within the vessel where the bulk of the chemical reaction takes place.
{ r [image] [image] ak mid bullet sh schwa n [image] z o macr n }
reactive [ELECTRICITY] Pertaining to either inductive or capacitance reactance; a reactive circuit has a high value of reactance in comparison with resistance.
{ r [image] [image] ak mid bullet tiv }
reactive bond [CHEMISTRY] A bond between atoms that is easily invaded (reacted to) by another atom or radical; for example, the double bond in CH2=CH2 (ethylene) is highly reactive to other ethylene molecules in the reaction known as polymerization to form polyethylene.
{ r [image] [image] ak mid bullet tiv [image] bänd }
reactive component [ELECTRICITY] In the phasor representation of quantities in an alternating-current circuit, the component of current, voltage, or apparent power which does not contribute power, and which results from inductive or capacitive reactance in the circuit, namely, the reactive current, reactive voltage, or reactive power.Also known as idle component; quadrature component; wattless component.
{ r [image] [image] ak mid bullet tiv k schwa m [image] p o macr mid bullet n schwa nt }
reactive current [ELECTRICITY] In the phasor representation of alternating current, the component of the current perpendicular to the voltage, which contributes no power but increases the power losses of the system.Also known as idle current; quadrature current; wattless current.
{ r [image] [image] ak mid bullet tiv [image] k schwa mid bullet r schwa nt }
reactive dye [MATERIALS] Dye that reacts with the textile fiber to produce both a hydroxyl and an oxygen linkage, the chlorine combining with the hydroxyl to form a strong ether linkage; gives fast, brilliant colors.
{ r [image] [image] ak mid bullet tiv [image] d imacr }
reactive factor [ELECTRICITY] The ratio of reactive power to apparent power.
{ r [image] [image] ak mid bullet tiv [image] fak mid bullet t schwa r }
reactive fluid [PETROLEUM ENGINEERING] Any fluid that alters the internal geometry of a reservoir's porosity; for example, water is a reactive fluid when it causes swelling of clays and consequent changes in porosity.
{ r [image] [image] ak mid bullet tiv [image] flü mid bullet schwa d }
reactive intermediate [CHEMISTRY] An unstable compound formed as an intermediate during a chemical reaction.
{ r [image] [image] ak mid bullet tiv [image] in mid bullet t schwa r [image] m [image] mid bullet d [image] mid bullet schwa t }
reactive ion etching [ELECTRONICS] A directed chemical etching process used in integrated circuit fabrication in which chemically active ions are accelerated along electric field lines to meet a substrate perpendicular to its surface.
{ r [image] [image] ak mid bullet tiv [image] imacr [image] än [image] ech mid bullet i engi }
reactive load [ELECTRICITY] A load having inductive or capacitive reactance.
{ r [image] [image] ak mid bullet tiv [image] l o macr d }
reactive muffler [ENGINEERING] A muffler that attenuates by reflecting sound back to the source.Also known as nondissipative muffler.
{ r [image] [image] ak mid bullet tiv [image] m schwa f mid bullet l schwa r }
reactive power [ELECTRICITY] The power value obtained by multiplying together the effective value of current in amperes, the effective value of voltage in volts, and the sine of the angular phase difference between current and voltage.Also known as wattless power.
{ r [image] [image] ak mid bullet tiv [image] pa udot mid bullet schwa r }
reactive voltage [ELECTRICITY] In the phasor representation of alternating current, the voltage component that is perpendicular to the current.
{ r [image] [image] ak mid bullet tiv [image] v o macr l mid bullet tij }
reactive volt-ampere See volt-ampere reactive
{ r [image] [image] ak mid bullet tiv [image] v o macr lt [image] am [image] pir }
reactive volt-ampere hour See var hour
{ r [image] [image] ak mid bullet tiv [image] v o macr lt [image] am [image] pir [image] a udot mid bullet schwa r }
reactive volt-ampere meter See varmeter
{ r [image] [image] ak mid bullet tiv [image] v o macr lt [image] am [image] pir [image] m [image] d mid bullet schwa r }
reactivity [CHEMISTRY] The relative capacity of an atom, molecule, or radical to combine chemically with another atom, molecule, or radical.
[NUCLEONICS] A measure of the deviation of a nuclear reactor from the critical state at any instant of time such that positive and negative values correspond to reactors above and below critical, respectively; measured in percent k, millikays, dollars, or in- hours.
{ [image] r [image] mid bullet ak [image] tiv mid bullet schwa d mid bullet [image] }
reactor [CHEMICAL ENGINEERING] Device or process vessel in which chemical reactions (catalyzed or noncatalyzed) take place during a chemical conversion type of process.
[ELECTRICITY] A device that introduces either inductive or capacitive reactance into a circuit, such as a coil or capacitor.Also known as electric reactor.
[NUCLEAR PHYSICS] See nuclear reactor
{ r [image] [image] ak mid bullet t schwa r }
reactor cavity cooling system [NUCLEONICS] A passive heat-removal system incorporated in the design of the modular high-temperature gas-cooled reactor, in which ambient air is heated by reactor decay heat and returned to the environment.
{ r brvbar ak mid bullet t schwa r brvbar kav mid bullet schwa d mid bullet kül mid bullet i engi sis mid bullet t schwa m }
reactor fuel See nuclear fuel
{ r ak mid bullet t schwa r fyül }
reactor fuel cycle [NUCLEONICS] The processes of preparing fuel elements and assemblies for use in a reactor, using these elements in reactor operation, recovering radioactive by-products from spent fuel, and reprocessing remaining fissionable material into new fuel elements.Also known as fuel cycle; nuclear fuel cycle.
{ r ak mid bullet t schwa r fyül s imacr mid bullet k schwa l }
reactor fuel element See nuclear fuel element
{ r ak mid bullet t schwa r fyül el mid bullet schwa mid bullet m schwa nt }
reactor fuel pellet See nuclear fuel pellet
{ r ak mid bullet t schwa r fyül pel mid bullet schwa t }
reactor period [NUCLEONICS] The time required for the power of a nuclear reactor to increase by a factor of e = 2.72 for a given multiplication constant.
{ r ak mid bullet t schwa r pir mid bullet mid bullet schwa d }
reactor physics [NUCLEONICS] The science of the interaction of the elementary particles and radiations characteristic of nuclear reactors with matter in bulk.
{ r ak mid bullet t schwa r fiz mid bullet iks }
reactor vessel [NUCLEONICS] A large tanklike structure built to prevent radioactive materials from escaping from the reactor and associated equipment.
{ r ak mid bullet t schwa r ves mid bullet schwa l }
read [COMMUNICATIONS] To understand clearly, as in radio communication.
[COMPUTER SCIENCE] 1. To acquire information, usually from some form of storage in a computer. 2. To convert magnetic spots, characters, or punched holes into electrical impulses.
[ELECTRONICS] To generate an output corresponding to the pattern stored in a charge storage tube.
{ r d }
read-around number See read-around ratio
{ r d schwa ra udot nd n schwa m mid bullet b schwa r }
read-around ratio [COMPUTER SCIENCE] The number of times that a particular bit in electrostatic storage may be read without seriously affecting nearby bits.Also known as read-around number.
{ r d schwa ra udot nd r a macr mid bullet sh o macr }
read-back check See echo check
{ r d bak chek }
Read diode [ELECTRONICS] A high-frequency semiconductor diode consisting of an avalanching pn junction, biased to fields of several hundred thousand volts per centimeter, at one end of a high-resistance carrier serving as a drift space for the charge carriers.
{ r d d imacr o macr d }
reader [COMPUTER SCIENCE] A device that converts information from one form to another, as from punched paper tape to magnetic tape.
[GRAPHIC ARTS] A projection device for viewing an enlarged microimage with the unaided eye.
{ r d mid bullet schwa r }
reader-interpreter [COMPUTER SCIENCE] A service routine that reads an input string, stores programs and data on random-access storage for later processing, identifies the control information contained in the input string, and stores this control information separately in the appropriate control lists.
{ r d mid bullet schwa r in t schwa r mid bullet pr schwa d mid bullet schwa r }
reader-punch equipment [COMPUTER SCIENCE] An input/output unit which can punch computer results on cards and read card data into the computer.
{ r d mid bullet schwa r p schwa nch i kwip mid bullet m schwa nt }
read error [COMPUTER SCIENCE] A condition in which the content of a storage device cannot be electronically identified.
{ r d er mid bullet schwa r }
read head [COMPUTER SCIENCE] A device that converts digital information stored on a magnetic tape, drum, or disk into electrical signals usable by the computer arithmetic unit.
{ r d hed }
read-in [COMPUTER SCIENCE] To sense information contained in some source and transmit this information to an internal storage.
{ r d brvbar in }
readiness review [COMPUTER SCIENCE] An on-site examination of the adequacy of preparations for effective utilization upon installation of a computer, and to identify any necessary corrective actions.
{ red mid bullet i mid bullet n schwa s ri vyü }
readiness time [ENGINEERING] The length of time required to obtain a stabilized system ready to perform its intended function (readiness time includes warm-up time); the time is measured from the point when the system is unassembled or uninstalled to such time as it can be expected to perform as accurately as at any later time; maintenance time is excluded from readiness time.
{ r d mid bullet i mid bullet n schwa s t imacr m }
reading [ENGINEERING] 1. The indication shown by an instrument. 2. Observation of the readings of one or more instruments.
[MOLECULAR BIOLOGY] A linear process by which amino acid sequences are recognized by the protein-synthesizing system of a cell from messenger ribonucleic codes.
{ r d mid bullet i engi }
reading frame [MOLECULAR BIOLOGY] A nucleotide sequence that starts with an initiation codon, partitions the subsequent nucleotides into a series of amino acid-encoding triplets, and ends with a termination codon.
{ r d mid bullet i engi fr a macr m }
reading microscopes [OPTICS] A set of microscopes used to read the division circle of a transit circle in order to precisely determine the inclination of the telescope.
{ r d mid bullet i engi m imacr mid bullet kr schwa sk o macr ps }
reading mistake [MOLECULAR BIOLOGY] The incorrect placement of one or more amino acid residues in a polypeptide chain during genetic translation.
{ r d mid bullet i engi m schwa st a macr k }
reading point See breakpoint
{ r d mid bullet i engi p int }
reading rate [COMPUTER SCIENCE] Number of characters, words, fields, blocks, or cards sensed by an input sensing device per unit of time.
{ r d mid bullet i engi r a macr t }
reading station [COMPUTER SCIENCE] The position in a punched-card machine at which the data on the card are read, by sensing the positions of the holes, and converted into electrical impulses.Also known as sensing station.
{ r d mid bullet i engi st a macr mid bullet sh schwa n }
read-in program [COMPUTER SCIENCE] Computer program that can be put into a computer in a simple binary form and allows other programs to be read into the computer in more complex forms.
{ r d in pr o macr mid bullet gr schwa m }
read-only memory [COMPUTER SCIENCE] A device for storing data in permanent, or nonerasable, form; usually a static electronic or magnetic device allowing extremely rapid access to data.Abbreviated ROM.Also known as read-only storage.
{ r d brvbar o macr n mid bullet l mem mid bullet r }
read-only storage See read-only memory
{ r d brvbar o macr n mid bullet l st r mid bullet ij }
read-only terminal [COMPUTER SCIENCE] A peripheral device, such as a printer, that can only receive signals.
{ r d brvbar o macr n mid bullet l t schwa r mid bullet m schwa n mid bullet schwa l }
readout [COMPUTER SCIENCE] 1. The presentation of output information by means of lights, printed or punched tape or cards, or other methods. 2. To sense information contained in some computer internal storage and transmit this information to a storage external to the computer.
{ r d a udot t }
readout station [COMMUNICATIONS] A recording or receiving radio station at which data are received, as the transmitter in a missile, probe, satellite, or other spacecraft reads the data out.
{ r d a udot t st a macr mid bullet sh schwa n }
read-punch unit [COMPUTER SCIENCE] An input-output unit of a computing system which punches computed results into cards, reads input information into the system, and segregates output cards; the read-punch unit generally consists of a card feed, a read station, a punch station, another read station, and two output card stackers.
{ r d p schwa nch yü mid bullet n schwa t }
read screen [COMPUTER SCIENCE] In optical character recognition (OCR), the transparent component part of most character readers through which appears the input document to be recognized.
{ r d skr n }
readthrough [GENETICS] Transcription beyond a termination sequence due to failure of ribonucleic acid polymerase to recognize the termination codon.
{ r d thrü }
read time [COMPUTER SCIENCE] The time interval between the instant at which information is called for from storage and the instant at which delivery is completed in a computer.
{ r d t imacr m }
read-while-writing [COMPUTER SCIENCE] The reading of a record or group of records into storage from tape at the same time another record or group of records is written from storage to tape.
{ r d w imacr l r imacr d mid bullet i engi }
read/write channel [COMPUTER SCIENCE] A path along which information is transmitted between the central processing unit of a computer and an input, output, or storage unit under the control of the computer.
{ r d r imacr t chan mid bullet schwa l }
read/write check indicator [COMPUTER SCIENCE] A device incorporated in certain computers to indicate upon interrogation whether or not an error was made in reading or writing; the machine can be made to stop, retry the operation, or follow a special subroutine, depending upon the result of the interrogation.
{ r d r imacr t chek in mid bullet d schwa k a macr d mid bullet schwa r }
read/write comb [COMPUTER SCIENCE] The set of arms mounted with magnetic heads that reach between the disks of a disk storage device to read and record information.
{ r d r imacr t k o macr m }
read/write head [COMPUTER SCIENCE] A magnetic head that both senses and records data.Also known as combined head.
{ r d r imacr t hed }
read/write memory [COMPUTER SCIENCE] A computer storage in which data may be stored or retrieved at comparable intervals.
{ r d r imacr t mem mid bullet r }
read/write random-access memory [COMPUTER SCIENCE] A random access memory in which data can be written into memory as well as read out of memory.
{ r d r imacr t ran mid bullet d schwa m ak ses mem mid bullet r }
ready [ORDNANCE] Of a weapon, aimed, loaded, and prepared to fire.
{ red mid bullet }
ready-mixed concrete [MATERIALS] Concrete mixed away from the construction site and delivered in readiness for placing.
{ red mid bullet brvbar mikst kän kr t }
ready-to-receive signal [COMMUNICATIONS] Signal sent back to a facsimile transmitter to indicate that a facsimile receiver is ready to accept the transmission.
{ red mid bullet t schwa ri s v sig mid bullet n schwa l }
reagent [ANALYTICAL CHEMISTRY] A substance, chemical, or solution used in the laboratory to detect, measure, or otherwise examine other substances, chemicals, or solutions; grades include ACS (American Chemical Society standards), reagent (for analytical reagents), CP (chemically pure), USP (U.S. Pharmacopeia standards), NF (National Formulary standards), and purified, technical (for industrial use).
[CHEMISTRY] The compound that supplies the molecule, ion, or free radical which is arbitrarily considered as the attacking species in a chemical reaction.
{ r a macr mid bullet j schwa nt }
reagent chemicals [ANALYTICAL CHEMISTRY] High-purity chemicals used for analytical reactions, for testing of new reactions where the effect of impurities are unknown, and, in general, for chemical work where impurities must either be absent or at a known concentration.
{ r a macr mid bullet j schwa nt kem mid bullet schwa mid bullet k schwa lz }
reagin [IMMUNOLOGY] 1. An antibody which occurs in human atopy, such as hay fever and asthma, and which readily sensitizes the skin. 2. An antibody which reacts in various serologic tests for syphilis.
{ r a macr mid bullet j schwa n }
real axis [MATHEMATICS] The horizontal axis of the cartesian coordinate system for the euclidean or complex plane.
{ r l ak mid bullet s schwa s }
real closed field [MATHEMATICS] A real field which has no algebraic extensions other than itself.
{ brvbar r l brvbar kl o macr zd f ld }
real closure [MATHEMATICS] A real closure of a real field F is a real closed field which is an algebraic extension of F.
{ brvbar r l kl o macr mid bullet zh schwa r }
real crystal [CRYSTALLOGRAPHY] A crystal for which the finite extent of the crystal and its various imperfections and defects are taken into account.
{ r l krist mid bullet schwa l }
real data type [COMPUTER SCIENCE] A scalar data type which contains a normalized fraction (mantissa) and an exponent (characteristic) and is used to represent floating-point data, usually decimal.
{ r l dad mid bullet schwa t imacr p }
real fluid flow [FLUID MECHANICS] The flow in which effects of tangential or shearing forces are taken into account; these forces give rise to fluid friction, because they oppose the sliding of one particle past another.
{ r l flü mid bullet schwa d fl o macr }
realgar [MINERALOGY] AsS A red to orange mineral crystallizing in the monoclinic system, having a resinous luster and found in short, vertical striated crystals; specific gravity is 3.48, and hardness is 1.5-2 on Mohs scale.Also known as red arsenic; red orpiment; sandarac.
{ r al gär }
real gas [THERMODYNAMICS] A gas, as considered from the viewpoint in which deviations from the ideal gas law, resulting from interactions of gas molecules, are taken into account.Also known as imperfect gas.
{ r l gas }
real image [OPTICS] An optical image such that all the light from a point on an object that passes through an optical system actually passes close to or through a point on the image.
{ r l im mid bullet ij }
reality principle [PSYCHOLOGY] The concept that the pleasure principle is normally modified by the demands of the external environment and that the individual adjusts to these inescapable requirements so that he ultimately secures satisfaction of his instinctual wishes.
{ r al mid bullet schwa d mid bullet prin mid bullet s schwa mid bullet p schwa l }
realizability [CONTROL SYSTEMS] Property of a transfer function that can be realized by a network that has only resistances, capacitances, inductances, and ideal transformers.
{ r mid bullet schwa l imacr z mid bullet schwa bil mid bullet schwa d mid bullet }
realization [STATISTICS] For a stochastic process, a probability space whose points are sample paths of the stochastic process and whose probability is obtained from the joint probability distributions of the random variables in the process.
{ r mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
real line [MATHEMATICS] A straight line of infinite extent upon which the real numbers are plotted according to their distance in a positive or negative direction from a point arbitrarily chosen as zero.Also known as number line.
{ r l l imacr n }
real linear group [MATHEMATICS] The group of all nonsingular linear transformations of a real vector space whose group operation is composition.
{ brvbar r l brvbar lin mid bullet mid bullet schwa r grüp }
real number [MATHEMATICS] Any member of the unique (to within isomorphism) complete ordered field.
{ r l n schwa m mid bullet b schwa r }
real object [OPTICS] A collection of points which actually serves as a source of light rays in an optical system.
{ r l äb mid bullet jikt }
real orthogonal group [MATHEMATICS] The group composed of orthogonal matrices having real number entries.
{ r l r thäg mid bullet schwa n mid bullet schwa l grüp }
real part [MATHEMATICS] The real part of a complex number z = x + iy is the real number x.
{ r l brvbar pärt }
real plane [MATHEMATICS] A plane whose points are assigned ordered pairs of real numbers for coordinates.
{ r l pl a macr n }
real power [ELECTRICITY] The component of apparent power that represents true work; expressed in watts, it is equal to volt-amperes multiplied by the power factor.
{ r l brvbar pa udot mid bullet schwa r }
real precession [NAVIGATION] In marine gyroscopes, that component of the total precession caused by bearing friction, torque unbalance, and other manufacturing or design defects.Also known as induced precession.
{ r l pr sesh mid bullet schwa n }
real source [ACOUSTICS] A source of sound consisting of a macroscopic body that is composed of materials different from those of the medium in which the sound propagates and has sharply delineated physical extent, and which generates sound by executing complex motions while immersed in the medium.
{ r l s rs }
real storage [COMPUTER SCIENCE] Actual physical storage of data and instructions.
{ r l st r mid bullet ij }
real-time [COMPUTER SCIENCE] Pertaining to a data-processing system that controls an ongoing process and delivers its outputs (or controls its inputs) not later than the time when these are needed for effective control; for instance, airline reservations booking and chemical processes control.
{ r l t imacr m }
real-time clock [COMPUTER SCIENCE] A pulse generator which operates at precise time intervals to determine time intervals between events and initiate specific elements of processing.
{ r l t imacr m kläk }
real-time control system [COMPUTER SCIENCE] A computer system which controls an operation in real time, such as a rocket flight.
{ r l t imacr m k schwa n tr o macr l sis mid bullet t schwa m }
real-time holographic interferometry [OPTICS] The study of the interference fringes generated when a hologram is made of an object and is later placed back into its original position relative to the object, now slightly deformed, so that there is interference between the object and its hologram.
{ r l t imacr m brvbar h o macr mid bullet l schwa brvbar graf mid bullet ik in mid bullet t schwa r mid bullet f schwa räm mid bullet schwa mid bullet tr }
real-time operation [COMPUTER SCIENCE] 1. Of a computer or system, an operation or other response in which programmed responses to an event are essentially simultaneous with the event itself. 2. An operation in which information obtained from a physical process is processed to influence or control the physical process.
{ r l t imacr m äp mid bullet schwa r a macr mid bullet sh schwa n }
real-time processing [COMPUTER SCIENCE] The handling of input data at a rate sufficient to ensure that the instructions generated by the computer will influence the operation under control at the required time.
{ r l t imacr m prä ses mid bullet i engi }
real-time programming [COMPUTER SCIENCE] Programming for a situation in which results of computations will be used immediately to influence the course of ongoing physical events.
{ r l t imacr m pr o macr gram mid bullet i engi }
real-time system [COMPUTER SCIENCE] A system in which the computer is required to perform its tasks within the time restraints of some process or simultaneously with the system it is assisting.
{ r l brvbar t imacr m sis mid bullet t schwa m }
real unimodular group [MATHEMATICS] The group of all square n times n matrices with real number entries and of determinant 1.
{ r l yün mid bullet i mäj mid bullet schwa mid bullet l schwa r grüp }
real-valued function [MATHEMATICS] A function whose values are real numbers.
{ brvbar r l brvbar val mid bullet yüd f schwa engi k mid bullet sh schwa n }
real variable [MATHEMATICS] A variable that assumes real numbers for its values.
{ r l ver mid bullet mid bullet schwa mid bullet b schwa l }
ream [ENGINEERING] To enlarge or clean out a hole.
[MATERIALS] 1. A layer of nonhomogeneous material in flat glass. 2. Five hundred sheets of paper; a printer's ream consists of 516 sheets.
{ r m }
reamed extrusion ingot [METALLURGY] A hollow extrusion ingot whose original inside surface has been removed by reaming.
{ r md ik strü mid bullet zh schwa n i engi mid bullet g schwa t }
reamer [DESIGN ENGINEERING] A tool used to enlarge, shape, smooth, or otherwise finish a hole.
{ r m mid bullet schwa r }
reaming bit [DESIGN ENGINEERING] A bit used to enlarge a borehole.Also known as broaching bit; pilot reaming bit.
{ r m mid bullet i engi bit }
rear area [ORDNANCE] The area in the rear of the combat and forward areas.
{ rir er mid bullet mid bullet schwa }
rearming [ORDNANCE] 1. An operation that replenishes the prescribed stores of ammunition, bombs, and other armament items for an aircraft, naval ship, tank, or armored vehicle, including replacement of defective ordnance equipment, in order to make it ready for combat service. 2. Resetting the fuse on a bomb, or on an artillery, mortar, or rocket projectile, so that it will detonate at the desired time.
{ r ärm mid bullet i engi }
rear-projection [ELECTRONICS] Pertaining to television system in which the picture is projected on a ground-glass screen for viewing from the opposite side of the screen.
{ rir pr schwa jek mid bullet sh schwa n }
rearrangement reaction [NUCLEAR PHYSICS] A nuclear reaction in which nucleons are exchanged between nuclei.
[ORGANIC CHEMISTRY] A chemical reaction involving a change in the bonding sequence within a molecule.Also known as molecular rearrangement.
{ r mid bullet schwa r a macr nj mid bullet m schwa nt r ak mid bullet sh schwa n }
rear response [ENGINEERING ACOUSTICS] The maximum pressure within 60° of the rear of a transducer in decibels relative to the pressure on the acoustic axis.
{ rir ri späns }
rear sight [ORDNANCE] An item attached to the breech end and integral to a carbine, machine gun, pistol, rifle, or the like; it may be a fixed or adjustable cross blade with a U- or V-shaped notch or aperture, or it may have elevation and windage adjustment knobs, slides, and graduated scales and be provided with aperture disks.
{ rir s imacr t }
reasonableness [COMPUTER SCIENCE] A measure of the extent to which data processed by a computer falls within an acceptable allowance for errors, as determined by quantitative tests.
{ r z mid bullet n schwa mid bullet b schwa l mid bullet n schwa s }
reassortant virus [VIROLOGY] A virion containing deoxyribonucleic acid from one virus species and a protein coat from another.
{ r mid bullet schwa brvbar s rt mid bullet schwa nt v imacr mid bullet r schwa s }
Réaumur temperature scale [THERMODYNAMICS] Temperature scale where water freezes at 0°R and boils at 80°R.
{ brvbar r a macr mid bullet o macr brvbar my udot r tem mid bullet pr schwa mid bullet ch schwa r sk a macr l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

next
s See second; strange quark
S See secondary winding; siemens; stoke; sulfur
Saalic orogeny [GEOLOGY] A short-lived orogeny that occurred early in the Permian period, between the Autunian and Saxonian stages.
{ [image] sä mid bullet lik [image] [image] räj mid bullet schwa mid bullet n [image] }
saba [BOTANY] A plant (Musa sapientum var. compressa) that is common in the Philippines; the fruit is a cooking banana.
[TEXTILES] A textile made from fibers of the saba plant.
{ s schwa [image] bä }
sabach See caliche
{ [image] sä [image] bäk }
sabadilla [MATERIALS] Ripe seeds of the sabadilla plant (Schoenocaulon officinale) that have been dried; used as an insecticide on cattle.Also known as caustic barley; cevedilla.
{ [image] sa mid bullet b schwa [image] d [image] mid bullet schwa }
Sabathé's cycle [MECHANICAL ENGINEERING] An internal combustion engine cycle in which part of the combustion is explosive and part at constant pressure.
{ brvbar sa mid bullet b schwa brvbar t a macr z [image] si mid bullet k schwa l }
Sabattier effect [GRAPHIC ARTS] Formation of a positive image on a developed photographic plate or film exposed to diffuse light; the image is formed by exposure of silver halide in undeveloped regions of the emulsion.Also known as solarization.
{ sa mid bullet b schwa [image] ty a macr i [image] fekt }
Sabellariidae [INVERTEBRATE ZOOLOGY] The sand-cementing worms, a family of polychaete annelids belonging to the Sedentaria and characterized by a compact operculum formed of setae of the first several segments.
{ s schwa [image] bel mid bullet schwa [image] r imacr mid bullet schwa [image] d [image] }
Sabellidae [INVERTEBRATE ZOOLOGY] A family of sedentary polychaete annelids often occurring in intertidal depths but descending to great abyssal depths; one of two families that make up the feather-duster worms.
{ s schwa [image] bel mid bullet schwa [image] d [image] }
Sabellinae [INVERTEBRATE ZOOLOGY] A subfamily of the Sabellidae including the most numerous and largest members.
{ s schwa [image] bel mid bullet schwa [image] n [image] }
saber saw [MECHANICAL ENGINEERING] A portable saw consisting of an electric motor, a straight saw blade with reciprocating mechanism, a handle, baseplate, and other essential parts.
{ [image] s a macr mid bullet b schwa r [image] s [image] }
sabin [ACOUSTICS] A unit of sound absorption for a surface, equivalent to 1 square foot (0.09290304 square meter) of perfectly absorbing surface.Also known as absorption unit; open window unit (OW unit); square-foot unit of absorption.
{ [image] s a macr mid bullet b schwa n }
Sabinas [GEOLOGY] A North American (Gulf Coast) provincial series in Upper Jurassic geologic time, below the Coahuilan.
{ s schwa [image] b [image] n mid bullet schwa s }
Sabine formula [ACOUSTICS] An empirical equation for the reverberation time of sound in a room; its form is identical to that of the Franklin equation.
{ [image] s a macr [image] b [image] n [image] f [image] r mid bullet my schwa mid bullet l schwa }
Sabin vaccine [IMMUNOLOGY] A live-poliovirus vaccine that is administered orally.
{ [image] s a macr mid bullet b schwa n vak [image] s [image] n }
sabkha See sebkha
{ [image] sab mid bullet k schwa }
sable [VERTEBRATE ZOOLOGY] Martes zibellina. A carnivore of the family Mustelidae; a valuable fur-bearing animal, quite similar to the American marten.
{ [image] s a macr mid bullet b schwa l }
sable brush [GRAPHIC ARTS] A fine artist's brush, usually round and fairly long with tapered point, made from the hair of the Siberian mink.
{ [image] s a macr mid bullet b schwa l brvbar br schwa sh }
sabot [ORDNANCE] Lightweight carrier in which a subcaliber projectile is centered to permit firing the projectile in the larger-caliber weapon; the sabot diameter fills the bore of the weapon from which the projectile is fired.
{ sa [image] b o macr }
sabotage [ORDNANCE] Action by enemy agents or sympathizers with intent to stop or otherwise hinder a nation's war effort or to interfere with or obstruct the defense of a nation.
{ [image] sab mid bullet schwa [image] täzh }
Sabouraud's agar [MICROBIOLOGY] A peptone-maltose agar used as a culture medium for pathogenic fungi, especially the dermatophytes.
{ sa mid bullet b udot [image] r o macr z [image] ag mid bullet schwa r }
sabulous See arenaceous
{ [image] sab mid bullet y schwa mid bullet l schwa s }
sac [BIOLOGY] A soft-walled cavity within a plant or animal, often containing a special fluid and usually having a narrow opening or none at all.
[MAPPING] Indentation in the contour lines of equal depth showing submarine relief.
{ sak }
saccadic movement [PHYSIOLOGY] Rapid eye movement that transfers the gaze from one fixation point to another.
{ s schwa brvbar kad mid bullet ik [image] müv mid bullet m schwa nt }
saccate [BOTANY] Having a saclike or pouchlike form.
{ [image] sa [image] k a macr t }
saccharase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of disaccharide to monosaccharides, specifically of sucrose to dextrose and levulose.Also known as invertase; invertin; sucrase.
{ [image] sak mid bullet schwa [image] r a macr s }
saccharimeter [ENGINEERING] An instrument for measuring the amount of sugar in a solution, often by determining the change in polarization produced by the solution.
{ [image] sak mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
saccharin [ORGANIC CHEMISTRY] C6H4COSO2NH A sweet-tasting, white powder, soluble in acetates, benzene, and alcohol; slightly soluble in water and ether; melts at 228°C; used as a sugar substitute for syrups, and in medicines, foods, and beverages.Also known as benzosulfimide; gluside.
{ [image] sak mid bullet schwa mid bullet r schwa n }
saccharoidal [PETROLOGY] The texture of a rock that is crystalline or granular.Also known as sucrosic; sugary.
{ brvbar sak mid bullet schwa brvbar r [image] id mid bullet schwa l }
saccharolactic acid See mucic acid
{ brvbar sak mid bullet schwa mid bullet r o macr brvbar lak mid bullet tik [image] as mid bullet schwa d }
saccharometer [ENGINEERING] An instrument for measuring the amount of sugar in a solution, by determining either the specific gravity or the gases produced by fermentation.
{ [image] sak mid bullet schwa [image] räm mid bullet schwa d mid bullet schwa r }
Saccharomycetaceae [MYCOLOGY] The single family of the order Saccharomycetales.
{ brvbar sak mid bullet schwa mid bullet r o macr [image] m imacr mid bullet s schwa [image] t a macr s mid bullet [image] [image] [image] }
Saccharomycetales [MYCOLOGY] An order of the subclass Hemiascomycetidae comprising typical yeasts, characterized by the presence of naked asci in which spores are formed by free cells.
{ brvbar sak mid bullet schwa mid bullet r o macr [image] m imacr mid bullet s schwa [image] t a macr mid bullet l [image] z }
Saccharomycetoideae [MYCOLOGY] A subfamily of Saccharomycetacae in which spores may be hat-, sickle-, or kidney-shaped, or round or oval.
{ brvbar sak mid bullet schwa mid bullet r o macr [image] m imacr mid bullet s schwa [image] t [image] id mid bullet [image] [image] [image] }
saccharopinuria [MEDICINE] An inborn error of amino acid metabolism characterized by abnormally high levels of saccharopine in the urine.
{ brvbar sak mid bullet schwa mid bullet r o macr mid bullet pi [image] n udot r mid bullet [image] mid bullet schwa }
saccharose See sucrose
{ [image] sak mid bullet schwa [image] r o macr s }
Saccoglossa [INVERTEBRATE ZOOLOGY] An order of gastropod mollusks belonging to the Opisthobranchia.
{ [image] sak mid bullet schwa [image] gläs mid bullet schwa }
Saccopharyngiformes [VERTEBRATE ZOOLOGY] Formerly an order of actinopterygian fishes, the gulpers, now included in the Anguilliformes.
{ [image] sak mid bullet o macr mid bullet f schwa [image] rin mid bullet j schwa [image] f [image] r [image] m [image] z }
Saccopharyngoidei [VERTEBRATE ZOOLOGY] The gulpers, a suborder of actinopterygian fishes in the order Anguilliformes having degenerative adaptations, including loss of swim bladder, opercle, branchiostegal ray, caudal fin, scales, and ribs.
{ [image] sak mid bullet o macr [image] far mid bullet schwa engi [image] g [image] id mid bullet [image] [image] imacr }
saccular aneurysm [MEDICINE] A saclike arterial dilation communicating with the artery by a relatively small opening.
{ [image] sak mid bullet y schwa mid bullet l schwa r [image] an mid bullet y schwa [image] riz mid bullet schwa m }
sacculus [ANATOMY] The smaller, lower saclike chamber of the membranous labyrinth of the vertebrate ear.
{ [image] sak mid bullet y schwa mid bullet l schwa s }
saccus See vesicle
{ [image] sak mid bullet schwa s }
sac fungus [MYCOLOGY] The common name for members of the class Ascomycetes.
{ [image] sak [image] f schwa engi mid bullet g schwa s }
sack cloth [TEXTILES] A coarse cloth made of animal hairs, cotton, flax, or hemp.
{ [image] sak [image] kl [image] th }
sackungen [GEOLOGY] Deep-seated rock creep which has produced a ridge- top trench by gradual settlement of a slablike mass into an adjacent valley.
{ [image] sa [image] k udot engi mid bullet schwa n }
Sackur-Tetrode equation [STATISTICAL MECHANICS] An equation for the translational entropy of an ideal gas made up of free fermions.
{ [image] säk mid bullet schwa r [image] te [image] tr o macr d i [image] kw a macr mid bullet zh schwa n }
sacral block [MEDICINE] Anesthesia induced by injection of an anesthetic through the caudal hiatus.
{ [image] sak mid bullet r schwa l [image] bläk }
sacral nerve [ANATOMY] Any of five pairs of spinal nerves in the sacral region which innervate muscles and skin of the lower back, lower extremities, and perineum, and branches to the hypogastric and pelvic plexuses.
{ [image] sak mid bullet r schwa l [image] n schwa rv }
sacral vertebrae [ANATOMY] Three to five fused vertebrae that form the sacrum in most mammals; amphibians have one sacral vertebra, reptiles usually have two, and birds have 10-23 fused in the synsacrum.
{ [image] sak mid bullet r schwa l [image] v schwa rd mid bullet schwa [image] br a macr }
sacrificial anode [PHYSICAL CHEMISTRY] A protective coating applied to a metal surface to act as an anode and be consumed in an electrochemical reaction, thereby preventing electrolytic corrosion of the metal.
{ brvbar sak mid bullet r schwa [image] fish mid bullet schwa l [image] an [image] o macr d }
sacrificial metal [PHYSICAL CHEMISTRY] A metal that can be used for a sacrificial anode.
{ [image] sak mid bullet r schwa [image] fish mid bullet schwa l [image] med mid bullet schwa l }
sacrococcygeus [ANATOMY] One of two inconstant thin muscles extending from the lower sacral vertebrae to the coccyx.
{ brvbar sa mid bullet kr o macr mid bullet käk [image] sij mid bullet [image] mid bullet schwa s }
sacroiliac [ANATOMY] Pertaining to the sacrum and the ilium.
{ brvbar sa mid bullet kr o macr brvbar il mid bullet [image] [image] ak }
sacrospinous [ANATOMY] Pertaining to the sacrum and the spine of the ischium.
{ brvbar sa mid bullet kr o macr [image] sp imacr mid bullet n schwa s }
sacrum [ANATOMY] A triangular bone, consisting in humans of five fused vertebrae, located below the last lumbar vertebra, above the coccyx, and between the hipbones.
{ [image] sak mid bullet r schwa m }
saddle [DESIGN ENGINEERING] A support shaped to fit the object being held.
[GEOLOGY] 1. A gap that is broad and gently sloping on both sides. 2. A relatively flat ridge that connects the peaks of two higher elevations. 3. That part along the surface axis or axial trend of an anticline that is a low point or depression.
{ [image] sad mid bullet schwa l }
saddleback [GEOLOGY] A hill or ridge with a concave outline along its crest.
[METEOROLOGY] The cloudless air between the ``towers'' of two cumulus congestus or cumulonimbus clouds and above a lower cloud mass.
{ [image] sad mid bullet schwa l [image] bak }
saddle fold [GEOLOGY] A flexural fold perpendicular to the parent fold and having an additional flexure at its crest.
{ [image] sad mid bullet schwa l [image] f o macr ld }
saddle leather [MATERIALS] 1. Tanned cattlehide used in furnishings for saddle horses. 2. Leather resembling saddle leather used in handbags and other leather goods.
{ [image] sad mid bullet schwa l [image] leth mid bullet schwa r }
saddle point [GEOLOGY] See col
[MATHEMATICS] A point where all the first partial derivatives of a function vanish but which is not a local maximum or minimum.
{ [image] sad mid bullet schwa l [image] p [image] int }
saddle-point azeotrope [PHYSICAL CHEMISTRY] A rarely occurring azeotrope which is formed in ternary systems and for which the boiling point is intermediate between the highest and lowest boiling mixture in the system.
{ [image] sad mid bullet schwa l brvbar p [image] int [image] a macr mid bullet z [image] mid bullet schwa [image] tr o macr p }
saddle-point method See steepest-descent method
{ [image] sad mid bullet schwa l brvbar p [image] int [image] meth mid bullet schwa d }
saddle-point theory [MATHEMATICS] The study of differentiable functions and their derivatives from the viewpoint of saddle points, especially applicable to the calculus of variations.
{ [image] sad mid bullet schwa l brvbar p [image] int [image] th [image] mid bullet schwa mid bullet r [image] }
saddle reef [GEOLOGY] A mineral deposit associated with the crest of an anticlinal fold and following the bedding plane, usually found in vertical succession.Also known as saddle vein.
{ [image] sad mid bullet schwa l [image] r [image] f }
saddle stone See apex stone
{ [image] sad mid bullet schwa l [image] st o macr n }
saddle-type turret lathe [MECHANICAL ENGINEERING] A turret lathe designed without a ram and with the turret mounted directly on a support (saddle) which slides on the bedways of the lathe.
{ [image] sad mid bullet schwa l brvbar t imacr p [image] t schwa r mid bullet schwa t [image] l a macr th }
saddle vein See saddle reef
{ [image] sad mid bullet schwa l [image] v a macr n }
saddling [METALLURGY] Forming a seamless ring by forging a pierced disk over a mandrel (or saddle).Also known as mandrel forging.
{ [image] sad mid bullet li engi }
sadism [PSYCHOLOGY] Sexual perversion in which one derives pleasure from inflicting physical or mental cruelty upon another.
{ [image] s a macr [image] diz mid bullet schwa m }
Saefftigen's pouch [INVERTEBRATE ZOOLOGY] An elongated pouch inside the genital sheath in many acanthocephalans.
{ [image] zef mid bullet ti mid bullet g schwa nz [image] pa udot ch }
SAE number [ENGINEERING] A classification of motor, transmission, and differential lubricants to indicate viscosities, standardized by the Society of Automotive Engineers; SAE numbers do not connote quality of the lubricant.
{ [image] e [image] s a macr [image] [image] [image] n schwa m mid bullet b schwa r }
safe [ORDNANCE] Pertaining to ordnance constituted and set so as not to detonate or function accidentally.
{ s a macr f }
safe burst height [ORDNANCE] The height of burst at or above which the level of fallout or damage to ground installations is at a predetermined level acceptable to the military commander.
{ [image] s a macr f [image] b schwa rst [image] h imacr t }
safelight [GRAPHIC ARTS] A darkroom light of a particular color that will not affect the sensitive material being handled; for example, blue-sensitive materials require a red, orange, or yellow safelight.
{ [image] s a macr f [image] l imacr t }
safe load [MECHANICS] The stress, usually expressed in tons per square foot, which a soil or foundation can safely support.
{ [image] s a macr f [image] l o macr d }
safety [ENGINEERING] Methods and techniques of avoiding accident or disease.
[ORDNANCE] A locking or cut-off device that prevents a weapon or missile from being fired accidentally.
{ [image] s a macr f mid bullet t [image] }
safety belt [ENGINEERING] A strong strap or harness used to fasten a person to an object, such as the seat of an airplane or automobile.
{ [image] s a macr f mid bullet t [image] [image] belt }
safety block [ORDNANCE] A block which, in the safe position, prevents functioning of the fuse by limiting the motion of the firing pin.
{ [image] s a macr f mid bullet t [image] [image] bläk }
safety board [PETROLEUM ENGINEERING] A board placed in a derrick for a worker to stand on when handling drill rods at single, double, triple, or quadruple levels; the boards are placed at suitable heights to handle a stand of drill rods for that number of joints.
{ [image] s a macr f mid bullet t [image] [image] b [image] rd }
safety bolt [CIVIL ENGINEERING] A bolt that can be opened from only one side of the door or gate it fastens.
{ [image] s a macr f mid bullet t [image] [image] b o macr lt }
safety button [NUCLEONICS] A device worn by workers exposed to nuclear radiation to warn of excessive exposure.
{ [image] s a macr f mid bullet t [image] [image] b schwa t mid bullet schwa n }
safety cable [MINING ENGINEERING] A mining machine cable designed to cut off power when the positive conductor insulation is damaged.
{ [image] s a macr f mid bullet t [image] [image] k a macr mid bullet b schwa l }
safety cage [MINING ENGINEERING] A cage, box, or platform used for lowering and hoisting miners, tools, and equipment into and out of mines.
{ [image] s a macr f mid bullet t [image] [image] k a macr j }
safety can [ENGINEERING] A cylindrical metal container used for temporary storage or handling of flammable liquids, such as gasoline, naphtha, and benzine, in buildings not provided with properly constructed storage rooms; these cans are also used to transport such liquids for filling and supply purposes within local areas.
{ [image] s a macr f mid bullet t kan }
safety car [MINING ENGINEERING] Any mine car or hoisting cage provided with safety stops, catches, or other precautionary devices.
{ s a macr f mid bullet t kär }
safety chain [MINING ENGINEERING] A chain connecting the first and last cars of a trip to prevent separation, if a coupling breaks.
{ s a macr f mid bullet t ch a macr n }
safety chuck [DESIGN ENGINEERING] Any drill chuck on which the heads of the set screws do not protrude beyond the outer periphery of the chuck.
{ s a macr f mid bullet t ch schwa k }
safety door [MINING ENGINEERING] An extra door ready for use in the event of damage to the existing ventilation door or in any emergency, for example, explosion or fire.
{ s a macr f mid bullet t d r }
safety engineer [INDUSTRIAL ENGINEERING] A person who inspects all possible danger spots in a factory, mine, or other industrial building or plant.
{ s a macr f mid bullet t en mid bullet j schwa nir }
safety engineering [INDUSTRIAL ENGINEERING] The testing and evaluating of equipment and procedures to prevent accidents.
{ s a macr f mid bullet t en mid bullet j schwa nir mid bullet i engi }
safety explosive [MATERIALS] An explosive which may be handled safely under ordinary conditions; it requires a powerful detonating force.
{ s a macr f mid bullet t ik spl o macr mid bullet siv }
safety factor [ELECTRICITY] The amount of load, above the normal operating rating, that a device can handle without failure.
[MECHANICS] See factor of safety
[ORDNANCE] 1. Increase in range or elevation that must be set on a gun so that friendly troops, over whose heads fire is to be delivered, will not be endangered. 2. Overload factor in design to ensure safe operation.
{ s a macr f mid bullet t fak mid bullet t schwa r }
safety film [GRAPHIC ARTS] Films made from cellulose acetate, polyester, and other plastics that are not readily flammable.
{ s a macr f mid bullet t film }
safety flange [DESIGN ENGINEERING] A type of flange with tapered sides designed to keep a wheel intact in the event of accidental breakage.
{ s a macr f mid bullet t flanj }
safety fork [ORDNANCE] Metal clip that fits over the collar of the fuse in a land mine and prevents the mine from being set off accidentally; its function is the same as that of a safety pin.
{ s a macr f mid bullet t f rk }
safety fuse [ENGINEERING] A train of black powder which is enclosed in cotton, jute yarn, and waterproofing compounds, and which burns at the rate of 2 feet (60 centimeters) per minute; it is used mainly for small-scale blasting.
{ s a macr f mid bullet t fyüz }
safety gate [MINING ENGINEERING] An automatically operated gate at the top of a mine shaft or at landings both to guard the entrance and to prevent falling into the shaft.
{ s a macr f mid bullet t g a macr t }
safety glass [MATERIALS] 1. A glass that resists shattering (such as a glass containing a net of wire or constructed of sheets separated by plastic film). 2. A glass that has been tempered so that when it shatters, it breaks up into grains instead of jagged fragments.
{ s a macr f mid bullet t glas }
safety groove [ORDNANCE] A groove incorporated in an item or component of ammunition to ensure that any possible failure will occur at a selected location and thereby will be of a less hazardous nature.
{ s a macr f mid bullet t grüv }
safety hoist [MECHANICAL ENGINEERING] A hoisting gear that does not continue running when tension is released.
{ s a macr f mid bullet t h ist }
safety hook [DESIGN ENGINEERING] A hoisting hook with a spring-loaded latch that prevents the load from accidentally slipping off the hook.
{ s a macr f mid bullet t h udot k }
safety lamp [MINING ENGINEERING] In coal mining, a lamp that is relatively safe to use in atmospheres which may contain flammable gas.
{ s a macr f mid bullet t lamp }
safety lanes [NAVIGATION] Specified sea lanes designated for use in transit by submarines and surface ships to prevent attack by friendly forces.
{ s a macr f mid bullet t l a macr nz }
safety level of supply [INDUSTRIAL ENGINEERING] The quantity of material, in addition to the operating level of supply, required to be on hand to permit continuous operations in the event of minor interruption of normal replenishment or unpredictable fluctuations in demand.
{ s a macr f mid bullet t lev mid bullet schwa l schwa v s schwa pl imacr }
safety lever [ORDNANCE] 1. A metal piece forming part of a grenade fuse that is restrained either by hand or by the projection adapter after the safety pin is removed; following the release of the grenade, the lever is discarded and the fuse train is initiated by the action of the released fuse firing pin. 2. A lever that sets the safety mechanism on certain types of automatic weapons.
{ s a macr f mid bullet t lev mid bullet schwa r }
safety lock [ORDNANCE] Locking device that prevents a weapon from being fired accidentally.
{ s a macr f mid bullet t läk }
safety match [ENGINEERING] A match that can be ignited only when struck against a specially made friction surface.
{ s a macr f mid bullet t mach }
safety pin [ORDNANCE] 1. A device designed to fit the mechanism of a fuse in order to prevent accidental arming or functioning of the fuse and to ensure transport safety; the device is removed just before employment of the fuse. 2. See safety wire
{ s a macr f mid bullet t pin }
safety pinion [HOROLOGY] A center pinion gear in a watch that protects delicate parts by unscrewing when the mainspring breaks, thereby preventing pressure from being applied to the train wheel teeth and arbor pivots.
{ s a macr f mid bullet t pin mid bullet y schwa n }
safety plug [ENGINEERING] A protective device used on a heated pressure vessel (for example, a steam boiler), and containing a fusible element that melts at a predetermined safe temperature to prevent the buildup of excessive pressure.Also known as fusible plug.
{ s a macr f mid bullet t pl schwa g }
safety post [MINING ENGINEERING] A timber placed near the face of workings to protect the workers.Also known as safety prop.
{ s a macr f mid bullet t p o macr st }
safety prop See safety post
{ s a macr f mid bullet t präp }
safety rail See guardrail
{ s a macr f mid bullet t r a macr l }
safety relief valve See safety valve
{ s a macr f mid bullet t ri l f valv }
safety rod [NUCLEONICS] A control rod capable of shutting down a reactor quickly in case of failure of the ordinary control system using regulating rods and shim rods; a safety rod may be suspended above the core by a magnetic coupling and allowed to fall in when power reaches a predetermined level.Also known as scram rod.
{ s a macr f mid bullet t räd }
safety service [COMMUNICATIONS] Radio communications service used permanently or temporarily for safeguarding human life and property.
{ s a macr f mid bullet t s schwa r mid bullet v schwa s }
safety shoe [ENGINEERING] A special shoe without spark-producing nails or plates, worn by personnel working around explosives.
{ s a macr f mid bullet t shü }
safety stake [ORDNANCE] One of the stakes set in the ground to mark the right or left limit of safe fire of a weapon.
{ s a macr f mid bullet t st a macr k }
safety stop [MECHANICAL ENGINEERING] 1. On a hoisting apparatus, a device by which the load may be prevented from falling. 2. An automatic device on a hoisting engine designed to prevent overwinding.
{ s a macr f mid bullet t stäp }
safety time [INDUSTRIAL ENGINEERING] The difference between the time when a certain material will be required and the time when the material will actually be in stock.
{ s a macr f mid bullet t t imacr m }
safety valve [MECHANICAL ENGINEERING] A spring-loaded, pressure-actuated valve that allows steam to escape from a boiler at a pressure slightly above the safe working level of the boiler; fitted by law to all boilers.Also known as safety relief valve.
{ s a macr f mid bullet t valv }
safety wire [ORDNANCE] Wire set into the body of a fuse to lock all movable parts into safe positions so that the fuse will not be set off accidentally; it is pulled out just before firing.Also known as safety pin.
{ s a macr f mid bullet t w imacr r }
safe yield [CIVIL ENGINEERING] The maximum dependable draft that can be made continuously upon a source of water supply over a given period of time during which the probable driest period, and therefore period of greatest deficiency in water supply, is likely to occur.
{ s a macr f y ld }
safflorite [MINERALOGY] CoAs2 A cobalt arsenide mineral that occurs in tin-white masses, and is dimorphous with smaltite; found in Canada, Morocco, and the United States.
{ saf mid bullet l schwa r imacr t }
safflower [BOTANY] Carthamus tinctorius. An annual thistlelike herb belonging to the composite family (Compositae); the leaves are edible, flowers yield dye, and seeds yield a cooking oil.
{ sa fla udot mid bullet schwa r }
safflower oil [MATERIALS] Nonyellowing oil derived from safflower seed and similar to linseed oil; contains high proportion of linoleic acid; used as a drying oil and in food and medicine.
{ sa fla udot mid bullet schwa r il }
saffron [BOTANY] Crocus sativus. A crocus of the iris family (Iridaceae); the source of a yellow dye used for coloring food and medicine.
{ saf mid bullet r schwa n }
SAFI See semiautomatic flight inspection
safing [ORDNANCE] As applied to weapons and ammunition, the changing from a state of readiness for initiation to a safe condition.
{ s a macr f mid bullet i engi }
safranine [ORGANIC CHEMISTRY] Any of a group of phenazine-based dyes; some are used as biological stains.
{ saf mid bullet r schwa n n }
safrole [ORGANIC CHEMISTRY] C3H5C6H3O2CH2 A toxic, water- insoluble, colorless oil that boils at 233°C; found in sassafras and camphorwood oils; used in medicine, perfumes, insecticides, and soaps, and as a chemical intermediate.
{ sa fr o macr l }
sag [ELECTRICITY] Slack introduced in an aerial cable or open-wire line to compensate for contraction during cold weather.
[GEOLOGY] 1. A pass or gap in a ridge or mountain range shaped like a saddle. 2. A shallow depression in a relatively flat land surface. 3. A regional basin with gently sloping sides.
[METALLURGY] Decrease in the section thickness of a casting caused by weakness of the sand mold.
{ sag }
sag-and-swell topography [GEOGRAPHY] An undulating surface characteristic of till sheets, for example, the landscape of the midwestern United States.
{ brvbar sag schwa n brvbar swel t schwa päg mid bullet r schwa mid bullet f }
Sagartiidae [INVERTEBRATE ZOOLOGY] A family of zoantharians in the order Actiniaria.
{ sag mid bullet schwa r t imacr mid bullet schwa d }
sag bolt [MINING ENGINEERING] A device to measure roof sag; a 12-foot (3.7- meter) unit installed without a bearing plate and securely anchored with the aid of a heavy nut, extending about 2 inches (5 centimeters) from the hole; three 1/2-inch (1.3-centimeter) strips of colored tape wrapped around the extending section of the bolt, green at the roof line followed by yellow and then red, help detect roof sag at a glance.
{ sag b o macr lt }
sage [BOTANY] Salvia officinalis. A half-shrub of the mint family (Labiatae); the leaves are used as a spice.
{ s a macr j }
SAGE [ORDNANCE] An air defense system in which air surveillance data are processed for transmission to computers at direction centers, where the data is further processed, evaluated, and analyzed automatically to produce weapon assignment and guidance orders.Derived from semiautomatic ground environment.
{ s a macr j }
sagebrush [BOTANY] Any of various hoary undershrubs of the genus Artemisia found on the alkaline plains of the western United States.
{ s a macr j br schwa sh }
sagenite [MINERALOGY] A variety of rutile that is acicular and occurs in reticulated twin groups of crystals crossing at 60°.
{ saj mid bullet schwa n imacr t }
sagenitic [GEOLOGY] Containing acicular minerals.
{ saj mid bullet schwa nid mid bullet ik }
Sagenocrinida [PALEONTOLOGY] A large order of extinct, flexible crinoids that occurred from the Silurian to the Permian.
{ brvbar saj mid bullet schwa mid bullet n o macr kr imacr mid bullet n schwa mid bullet d schwa }
sage oil See oil of sage
{ s a macr j il }
saggar clay [MATERIALS] A fire clay of which the case is made that is used for the firing of porcelain and pottery.Also spelled sagger clay.
{ sag mid bullet schwa r kl a macr }
sagger clay See saggar clay
{ sag mid bullet schwa r kl a macr }
sagging [NAVAL ARCHITECTURE] Deflection of the hull of a ship in which the middle of the keel is bowed downward.
{ sag mid bullet i engi }
Saghathiinae [PALEONTOLOGY] An extinct subfamily of hyracoids in the family Procaviidae.
{ sag mid bullet schwa th imacr mid bullet schwa n }
sagitta [MATHEMATICS] The distance between the midpoint of an arc and the midpoint of its chord.
[VERTEBRATE ZOOLOGY] The larger of two otoliths in the ear of most fishes.
{ s schwa jid mid bullet schwa }
Sagitta [ASTRONOMY] A small constellation; right ascension 20 hours, declination 10° north.Also known as Arrow.
{ s schwa jid mid bullet schwa }
sagittal [ZOOLOGY] In the median longitudinal plane of the body, or parallel to it.
{ saj mid bullet schwa d mid bullet schwa l }
sagittal coma [OPTICS] The radius of the circle formed in the focal plane by rays from an off-axis point passing near the edge of a lens that displays coma.
{ brvbar saj mid bullet schwa mid bullet t schwa l brvbar k o macr mid bullet m schwa }
sagittal focus See secondary focus
{ saj mid bullet schwa d mid bullet schwa l f o macr mid bullet k schwa s }
sagittal plane [OPTICS] A plane that is perpendicular to the meridional plane of an optical system and contains a specified ray.Also known as equatorial plane.
{ brvbar saj mid bullet schwa mid bullet t schwa l brvbar pl a macr n }
sagittal surface [OPTICS] A surface containing the secondary foci of points in a plane perpendicular to the optical axis of an astigmatic system.
{ brvbar saj mid bullet schwa mid bullet t schwa l brvbar s schwa r mid bullet f schwa s }
Sagittariidae [VERTEBRATE ZOOLOGY] A family of birds in the order Falconiformes comprising a single species, the secretary bird, noted for its nuchal plumes resembling quill pens stuck behind an ear.
{ saj mid bullet schwa mid bullet t schwa r imacr mid bullet schwa d }
Sagittarius [ASTRONOMY] A constellation whose major portion lies in the Milky Way; right ascension 19 hours, declination 25° south.Also known as Archer.
{ saj mid bullet schwa ter mid bullet mid bullet schwa s }
Sagittarius A [ASTRONOMY] An intense radio source in the constellation Sagittarius, apparently comprising a gaseous envelope surrounding a small dense core that is believed to constitute the center of the Milky Way Galaxy.
{ saj mid bullet schwa ter mid bullet mid bullet schwa s a macr }
Sagittarius arm [ASTRONOMY] A spiral arm of the Milky Way Galaxy that lies between the sun and the galactic center in the direction of the constellation Sagittarius.
{ saj mid bullet schwa ter mid bullet mid bullet schwa s ärm }
Sagittarius B2 [ASTRONOMY] The richest molecular radio source in the Galaxy, located near the galactic center and consisting of a massive, dense complex of at least seven HII regions and molecular clouds.
{ saj mid bullet schwa ter mid bullet mid bullet schwa s brvbar b tü }
Sagittarius star cloud [ASTRONOMY] A large star cloud within the Milky Way; its extension is about 1500 to 6000 light-years (1.42 times 1019 to 5.68 times 1019 meters) from the sun.
{ saj mid bullet schwa ter mid bullet mid bullet schwa s stär kla udot d }
sagittate [BOTANY] Shaped like an arrowhead, especially referring to leaves.
{ saj mid bullet schwa t a macr t }
sagittocyst [INVERTEBRATE ZOOLOGY] A cyst in the epidermis of certain turbellarians containing a single spindle-shaped needle.
{ s schwa jid mid bullet schwa sist }
Sagnac effect [OPTICS] The shift in interference fringes from two coherent light beams traveling in opposite directions around a ring when the ring is rotated about an axis perpendicular to the ring.
{ sän mid bullet yäk i fekt }
sago [MATERIALS] A starch obtained from the trunks of certain tropical palms, such as the sago; used as a thickening agent in food and as textile stiffening.
{ s a macr mid bullet g o macr }
sag pond [GEOLOGY] A small body of water occupying an enclosed depression or sag formed where active or recent fault movement has impounded drainage.Also known as fault-trough lake; rift lake; rift-valley lake.
{ sag pänd }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

screw [DESIGN ENGINEERING] 1. A cylindrical body with a helical groove cut into its surface. 2. A fastener with continuous ribs on a cylindrical or conical shank and a slotted, recessed, flat, or rounded head.Also known as screw fastener.
{ skrü }
screw axis [CRYSTALLOGRAPHY] A symmetry element of some crystal lattices, in which the lattice is unaltered by a rotation about the axis combined with a translation parallel to the axis and equal to a fraction of the unit lattice distance in this direction.
{ [image] skrü [image] ak mid bullet s schwa s }
screw blank See bolt blank
{ [image] skrü [image] bla engi k }
screw compressor [MECHANICAL ENGINEERING] A rotary-element gas compressor in which compression is accomplished between two intermeshing, counterrotating screws.
{ [image] skrü k schwa m [image] pres mid bullet schwa r }
screw conveyor [MECHANICAL ENGINEERING] A conveyor consisting of a helical screw that rotates upon a single shaft within a stationary trough or casing, and which can move bulk material along a horizontal, inclined, or vertical plane.Also known as auger conveyor; spiral conveyor; worm conveyor.
{ [image] skrü k schwa n [image] v a macr mid bullet schwa r }
screw dislocation [CRYSTALLOGRAPHY] A dislocation in which atomic planes form a spiral ramp winding around the line of the dislocation.
{ [image] skrü [image] dis mid bullet l o macr [image] k a macr mid bullet sh schwa n }
screw displacement [MECHANICS] A rotation of a rigid body about an axis accompanied by a translation of the body along the same axis.
{ [image] skrü di [image] spl a macr s mid bullet m schwa nt }
screw dowel [DESIGN ENGINEERING] A metal dowel pin having a straight or tapered thread at one end.
{ [image] skrü [image] dä udot l }
screwdriver [DESIGN ENGINEERING] A tool for turning and driving screws in place; a thin, wedge-shaped or fluted end enters the slot or recess in the head of the screw.
{ [image] skrü [image] dr imacr v mid bullet schwa r }
screw elevator [MECHANICAL ENGINEERING] A type of screw conveyor for vertical delivery of pulverized materials.
{ [image] skrü [image] el mid bullet schwa [image] v a macr d mid bullet schwa r }
screw fastener See screw
{ [image] skrü [image] fas mid bullet n schwa r }
screwfeed [MECHANICAL ENGINEERING] A system or combination of gears, ratchets, and friction devices in the swivel head of a diamond drill, which controls the rate at which a bit penetrates a rock formation.
{ [image] skrü [image] f [image] d }
screw feeder [MECHANICAL ENGINEERING] A mechanism for handling bulk (pulverized or granulated solids) materials, in which a rotating helicoid screw moves the material forward, toward and into a process unit.
{ [image] skrü [image] f [image] d mid bullet schwa r }
screw ice [HYDROLOGY] 1. Small ice fragments in heaps or ridges, produced by the collision of ice cakes. 2. A small formation of pressure ice.
{ [image] skrü [image] imacr s }
screw jack See jackscrew
{ [image] skrü [image] jak }
screw machine [MECHANICAL ENGINEERING] A lathe for making relatively small, turned metal parts in large quantities.
{ [image] skrü m schwa [image] sh [image] n }
screw pile [CIVIL ENGINEERING] A pile having a wide helical blade at the foot which is twisted into position, for use in soft ground or other location requiring a large supporting surface.
{ [image] skrü [image] p imacr l }
screw plasticating injection molding [ENGINEERING] A plastic-molding technique in which plastic is converted from pellets to a viscous (plasticated) melt by an extruder screw that is an integral part of the molding machine.
{ [image] skrü [image] plas mid bullet ti [image] k a macr d mid bullet i engi in [image] jek mid bullet sh schwa n [image] m o macr ld mid bullet i engi }
screw press [MECHANICAL ENGINEERING] A press having the slide operated by a screw mechanism.
{ [image] skrü [image] pres }
screw propeller [MECHANICAL ENGINEERING] A marine and airplane propeller consisting of a streamlined hub attached outboard to a rotating engine shaft on which are mounted two to six blades; the blades form helicoidal surfaces in such a way as to advance along the axis about which they revolve.
{ [image] skrü pr schwa [image] pel mid bullet schwa r }
screw pump [MECHANICAL ENGINEERING] A pump that raises water by means of helical impellers in the pump casing.
{ [image] skrü [image] p schwa mp }
screw rivet [DESIGN ENGINEERING] A short rod threaded along the length of the shaft that is set without access to the point.
{ [image] skrü [image] riv mid bullet schwa t }
screw spike [DESIGN ENGINEERING] A large nail with a helical thread on the upper portion of the shank; used to fasten railroad rails to the ties.
{ [image] skrü [image] sp imacr k }
screwstock [MECHANICAL ENGINEERING] Free-machining bar, rod, or wire.
{ [image] skrü [image] stäk }
screw thread [DESIGN ENGINEERING] A helical ridge formed on a cylindrical core, as on fasteners and pipes.
{ [image] skrü [image] thred }
screw-thread gage [DESIGN ENGINEERING] Any of several devices for determining the pitch, major, and minor diameters, and the lead, straightness, and thread angles of a screw thread.
{ [image] skrü brvbar thred [image] g a macr j }
screw-thread micrometer [DESIGN ENGINEERING] A micrometer used to measure pitch diameter of a screw thread.
{ [image] skrü brvbar thred m imacr [image] kräm mid bullet schwa d mid bullet schwa r }
scribe projection [COMMUNICATIONS] Method of automatic information presentation; information is placed on a small metallic-coated glass slide by removing the coating with a movable fine-pointed scribe controlled by a servo system; light passing through the scribed area projects on the screen.
{ [image] skr imacr b pr schwa [image] jek mid bullet sh schwa n }
scriber [DESIGN ENGINEERING] A sharp-pointed tool used for drawing lines on metal workpieces.
{ [image] skr imacr mid bullet b schwa r }
scribing [ELECTRONICS] Cutting a grid pattern of deep grooves with a diamond-tipped tool in a slice of semiconductor material containing a number of devices, so that the slice can be easily broken into individual chips.
[GRAPHIC ARTS] A method of preparing a map or chart by cutting the lines into a prepared coating.
{ [image] skr imacr b mid bullet i engi }
Scribner log rule [FORESTRY] A method of scaling logs to derive board-foot calculations; uses a table showing expected log output in board feet that originated from diagrams of 1-inch boards drawn to scale within cylinders of various sizes.
{ [image] skrib mid bullet n schwa r [image] läg [image] rül }
scrim [MATERIALS] A coarse mesh made of wire, fiberglass, or other heavy fibers and used to bridge and reinforce a joint or used as a base for painting or plastering.
[TEXTILES] A loose plain-woven fabric, generally cotton, with fine to coarse meshes; used in various finishes in clothing, curtains, and industry.
{ skrim }
scrod [VERTEBRATE ZOOLOGY] A young fish, especially cod.
{ skräd }
scrofula [MEDICINE] Tuberculosis of cervical lymph nodes.
{ [image] skräf mid bullet y schwa mid bullet l schwa }
scroll [ARCHITECTURE] An ornament consisting of a spirally wound band, either as a running ornament or a terminal.
[COMPUTER SCIENCE] To move information in an electronic display up, down, left, or right, so that new information appears and some of the existing information is moved away.
[GEOLOGY] One of a series of crescent-shaped sediments on the inner bank of a moving channel, deposited there by the stream.
{ skr o macr l }
scroll arrow [COMPUTER SCIENCE] An arrow on a video display screen that is clicked in order to scroll the screen in the corresponding direction.
{ [image] skr o macr l [image] a mid bullet r o macr }
scroll bar [COMPUTER SCIENCE] A horizontal or vertical bar that contains a box that is clicked and dragged up, down, left, or right in order to scroll the screen.
{ [image] skr o macr l [image] bär }
scroll gear [DESIGN ENGINEERING] A variable gear resembling a scroll with teeth on one face.
{ [image] skr o macr l [image] gir }
scrolling [COMPUTER SCIENCE] The continuous movement of information either vertically or horizontally on a video screen.
{ [image] skr o macr l mid bullet i engi }
scroll meander [GEOLOGY] A type of forced-cut meander, in which the scrolls built on the inner bank cause erosion of the outer bank.
{ [image] skr o macr l m [image] [image] an mid bullet d schwa r }
scroll saw [ENGINEERING] A saw with a narrow blade, used for cutting curves or irregular designs.
{ [image] skr o macr l [image] s [image] }
Scrophulariaceae [BOTANY] A large family of dicotyledonous plants in the order Scrophulariales, characterized by a usually herbaceous habit, irregular flowers, axile placentation, and dry, dehiscent fruit.
{ [image] skräf mid bullet y schwa [image] lar mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
Scrophulariales [BOTANY] An order of flowering plants in the subclass Asteridae distinguished by a usually superior ovary and, generally, either by an irregular corolla or by fewer stamens than corolla lobes, or commonly both.
{ [image] skräf mid bullet y schwa [image] lar mid bullet [image] [image] a macr mid bullet l [image] z }
scrotum [ANATOMY] The pouch containing the testes.
{ [image] skr o macr d mid bullet schwa m }
scrub [AEROSPACE ENGINEERING] To cancel a scheduled firing, either before or during countdown.
[COMPUTER SCIENCE] To examine a large amount of data and eliminate duplicate or unneeded items.
[ECOLOGY] A tract of land covered with a generally thick growth of dwarf or stunted trees and shrubs and a poor soil.
{ skr schwa b }
scrubber [ENGINEERING] A device for the removal, or washing out, of entrained liquid droplets or dust, or for the removal of an undesired gas component from process gas streams.Also known as washer; wet collector.
[MINING ENGINEERING] A device, such as a wash screen, wash trommel, log washer, and hydraulic jet or monitor, in which a coarse and sticky material, for example, ore or clay, is either washed free of adherents or mildly disintegrated.
{ [image] skr schwa b mid bullet schwa r }
scrubbing oil See absorption oil
{ [image] skr schwa b mid bullet i engi [image] [image] il }
scrub plane [DESIGN ENGINEERING] A narrow carpenter's plane with a blade that has a rough surface and a rounded cutting edge.
{ [image] skr schwa b [image] pl a macr n }
scrub typhus See tsutsugamushi disease
{ [image] skr schwa b [image] t imacr mid bullet f schwa s }
scruff [METALLURGY] A mixture of tin oxide and iron-tin alloy formed as dross on a molten tin-coating bath.
{ skr schwa f }
scruple [PHARMACOLOGY] A unit of mass in apothecaries' measure, equal to 20 grains or to 1.2959782 grams.
{ [image] skrü mid bullet p schwa l }
SCS See silicon controlled switch
SCSI See small computer system interface
{ [image] sk schwa z mid bullet [image] }
Sc spiral galaxy [ASTRONOMY] A class of spiral galaxy characterized by spirals with the largest and most loosely coiled arms and the smallest central portion.
{ brvbar es brvbar s [image] brvbar sp imacr mid bullet r schwa l [image] gal mid bullet ik mid bullet s [image] }
SC star [ASTRONOMY] A star of a type intermediate between carbon stars and S stars.
{ brvbar es brvbar s [image] [image] stär }
scuba diving [ENGINEERING] Any of various diving techniques using self- contained underwater breathing apparatus.
{ [image] skü mid bullet b schwa [image] d imacr v mid bullet i engi }
scud [METEOROLOGY] Ragged low clouds, usually stratus fractus; most often applied when such clouds are moving rapidly beneath a layer of nimbostratus.
{ sk schwa d }
scuffing [ENGINEERING] The dull mark, sometimes the result of abrasion, on the surface of glazed ceramic or glassware.
{ [image] sk schwa f mid bullet i engi }
scuffle hoe [DESIGN ENGINEERING] A hoe having two sharp edges so that it can be pushed and pulled.
{ [image] sk schwa f mid bullet schwa l [image] h o macr }
sculpin [VERTEBRATE ZOOLOGY] Any of several species of small fishes in the family Cottidae characterized by a large head that sometimes has spines, spiny fins, broad mouth, and smooth, scaleless skin.
{ [image] sk schwa l mid bullet p schwa n }
Sculptor [ASTRONOMY] A southern constellation, right ascension 0 hours, declination 30° south.Also known as Sculptor's Apparatus; Workshop.
{ [image] sk schwa lp mid bullet t schwa r }
Sculptor Group [ASTRONOMY] One of the nearest groups of galaxies beyond the Local Group, consisting of about five large galaxies near the south galactic pole.
{ [image] sk schwa lp mid bullet t schwa r [image] grüp }
Sculptor's Apparatus See Sculptor
{ [image] sk schwa lp mid bullet t schwa rz [image] ap mid bullet schwa [image] rad mid bullet schwa s }
Sculptor system [ASTRONOMY] A dwarf, elliptical galaxy in the Local Group, about 270,000 light years away.
{ [image] sk schwa lp mid bullet t schwa r [image] sis mid bullet t schwa m }
sculpture [GRAPHIC ARTS] The art of carving or shaping stone, wood, metal, or other materials into figures, or of modeling figures in wax or clay to be cast in plaster, or bronze or other metals.
{ [image] sk schwa lp mid bullet ch schwa r }
scum [MATERIALS] 1. A film of impurities that rises to or is formed on the surface of a liquid. 2. A slimy film formed on the surface of a solid object.
{ sk schwa m }
scum chamber [CIVIL ENGINEERING] An enclosed compartment in an Imhoff tank, in which gas escapes from the scum which rises to the surface of sludge during sewage digestion.
{ [image] sk schwa m [image] ch a macr m mid bullet b schwa r }
scupper [NAVAL ARCHITECTURE] A drain on or below the deck of a ship that guides water over or through the side.
{ [image] sk schwa p mid bullet schwa r }
scupper pipe [NAVAL ARCHITECTURE] A pipe leading from the scuppers to the fitting in the ship's side, for draining water from the deckhouse roof.
{ [image] sk schwa p mid bullet schwa r [image] p imacr p }
scurf [MEDICINE] A branlike desquamation of the epidermis, especially from the scalp; dandruff.
{ sk schwa rf }
S curve See reverse curve
{ [image] es [image] k schwa rv }
scurvy [MEDICINE] An acute or chronic nutritional disorder due to vitamin C deficiency; characterized by weakness, subcutaneous hemorrhages, and alterations of any tissue containing collagen, ground substance, dentine, intercellular cement, or osteoid.
{ [image] sk schwa r mid bullet v [image] }
scutch [DESIGN ENGINEERING] A small, picklike tool which has flat cutting edges for trimming bricks.Also known as scotch.
{ sk schwa ch }
scutching [TEXTILES] The breaking up and separating of the woody portions of flax stems from the retted fiber by means of rollers.
{ [image] sk schwa ch mid bullet i engi }
scute [INVERTEBRATE ZOOLOGY] A cornified, epithelial, scalelike structure in lizards and snakes.
{ skyüt }
Scutechiniscidae [INVERTEBRATE ZOOLOGY] A family of heterotardigrades in the suborder Echiniscoidea, with segmental and intersegmental thickenings of cuticle.
{ skü [image] tek mid bullet schwa [image] nis mid bullet schwa [image] d [image] }
Scutelleridae [INVERTEBRATE ZOOLOGY] The shield bugs, a family of Hemiptera in the superfamily Pentatomoidea.
{ [image] sküd mid bullet schwa l [image] er mid bullet schwa [image] d [image] }
scutellum [BOTANY] 1. A rounded apothecium with an elevated rim found in certain lichens. 2. The flattened cotyledon of a monocotyledonous plant embryo, such as a grass.
[INVERTEBRATE ZOOLOGY] The third of four pieces forming the upper part of the thoracic segment in certain insects.
[VERTEBRATE ZOOLOGY] One of the scales on the tarsi and toes of birds.
{ skü [image] tel mid bullet schwa m }
Scutigeromorpha [INVERTEBRATE ZOOLOGY] The single order of notostigmophorous centipedes; members are distinguished by a dorsal respiratory opening, compound- type eyes, long flagellate multisegmental antennae, and long thin legs with multisegmental tarsi.
{ skü [image] tij mid bullet schwa mid bullet r schwa [image] m [image] r mid bullet f schwa }
scuttle [BUILDING CONSTRUCTION] An opening in the ceiling to provide access to the attic or roof.
{ [image] sk schwa d mid bullet schwa l }
scuttlebutt [NAVAL ARCHITECTURE] 1. A cask on shipboard which holds a day's supply of drinking water. 2. A drinking fountain on shipboard or at a marine installation.
{ [image] sk schwa d mid bullet schwa l [image] b schwa t }
scutum [INVERTEBRATE ZOOLOGY] 1. A bony, horny, or chitinous plate. 2. The second of four pieces forming the upper part of the thoracic segment in certain insects. 3. One or two lower opercular valves in certain barnacles.
{ [image] sküd mid bullet schwa m }
Scutum [ASTRONOMY] A southern constellation, right ascension 19 hours, declination 10° south.Also known as Shield.
{ [image] sküd mid bullet schwa m }
scuzzy See small computer system interface
{ [image] sk schwa z mid bullet [image] }
Scydmaenidae [INVERTEBRATE ZOOLOGY] The antlike stone beetles, a large cosmopolitan family of the Coleoptera in the superfamily Staphylinoidea.
{ sid [image] m [image] mid bullet n schwa [image] d [image] }
scyelite [PETROLOGY] A coarse-grained ultramafic igneous rock characterized by poikilitic texture resulting from the inclusion of olivine crystals in crystals of other minerals, especially amphiboles.
{ [image] s imacr mid bullet schwa [image] l imacr t }
Scyllaridae [INVERTEBRATE ZOOLOGY] The Spanish, or shovel-nosed, lobsters, a family of the Scyllaridea.
{ si [image] lar mid bullet schwa [image] d [image] }
Scyllaridea [INVERTEBRATE ZOOLOGY] A superfamily of decapod crustaceans in the section Macrura including the heavily armored spiny lobsters and the Spanish lobsters, distinguished by the absence of a rostrum and chelae.
{ [image] sil mid bullet schwa [image] rid mid bullet [image] mid bullet schwa }
Scylliorhinidae [VERTEBRATE ZOOLOGY] The catsharks, a family of the cacharinid group of galeoids; members exhibit the most exotic color patterns of all sharks.
{ [image] sil mid bullet [image] mid bullet o macr [image] rin mid bullet schwa [image] d [image] }
scyphistoma [INVERTEBRATE ZOOLOGY] A sessile, polyploid larva of many Scyphozoa which may produce either more scyphistomae or free-swimming medusae.
{ s imacr [image] fis mid bullet t schwa mid bullet m schwa }
scyphomedusa [INVERTEBRATE ZOOLOGY] A medusa of the scyphozoans.
{ brvbar s imacr mid bullet f o macr mid bullet m schwa [image] dü mid bullet s schwa }
Scyphomedusae [INVERTEBRATE ZOOLOGY] A subclass of the class Scyphozoa characterized by reduced marginal tentacles, tetramerous medusae, and medusalike polyploids.
{ brvbar s imacr mid bullet f o macr mid bullet m schwa [image] dü [image] s [image] }
scyphopolyp [INVERTEBRATE ZOOLOGY] A polyp of the scyphozoans.
{ brvbar s imacr mid bullet f o macr [image] päl mid bullet schwa p }
Scyphozoa [INVERTEBRATE ZOOLOGY] A class of the phylum Cnidaria; all members are marine and are characterized by large, well-developed medusae and by small, fairly well-organized polyps.
{ [image] s imacr mid bullet f schwa [image] z o macr mid bullet schwa }
scythe [DESIGN ENGINEERING] A tool with a long curved blade attached at a more or less right angle to a long handle with grips for both hands; used for cutting grass as well as grain and other crops.
{ s imacr th }
Scythian stage [GEOLOGY] A stage in the lesser Triassic series of the alpine facies.Also known as Werfenian stage.
{ [image] sith mid bullet [image] mid bullet schwa n [image] st a macr j }
SDA See automation source data
SDDC See sodium dimethyldithiocarbamate
SDFL See Schottky-diode FET logic
SDHT See high-electron-mobility transistor
Se See selenium
sea [GEOGRAPHY] A usually salty lake lacking an outlet to the ocean.
[OCEANOGRAPHY] 1. A major subdivision of the ocean. 2. A heavy swell or ocean wave still under the influence of the wind that produced it. 3. See ocean
{ s [image] }
sea-air temperature difference correction [NAVIGATION] A correction to sextant altitude readings made necessary by abnormal terrestrial refraction occurring when there is a nonstandard density lapse rate in the atmosphere due to a difference in the temperature of the water and of the air at the surface.
{ [image] s [image] [image] er [image] tem mid bullet pr schwa mid bullet ch schwa r brvbar dif mid bullet r schwa ns k schwa [image] rek mid bullet sh schwa n }
sea anchor [NAVAL ARCHITECTURE] An object towed by a usually small vessel to keep the vessel end-on to a heavy sea or surf or to reduce drift; the usual form is a conical canvas bag whose large end is open, and, when towed with the large end in the forward position, the bag offers considerable resistance.
{ [image] s [image] [image] a engi mid bullet k schwa r }
sea anemone [INVERTEBRATE ZOOLOGY] Any of the 1000 marine cnidarians that constitute the order Actiniaria; the adult is a cylindrical polyp or hydroid stage with the free end bearing tentacles that surround the mouth.
{ [image] s [image] schwa [image] nem mid bullet schwa mid bullet n [image] }
sea arch [GEOLOGY] An opening through a headland, formed by wave erosion or solution (as by the enlargement of a sea cave, or by the meeting of two sea caves from opposite sides), which leaves a bridge of rock over the water.Also known as marine arch; marine bridge; sea bridge.
{ [image] s [image] [image] ärch }
sea ball [OCEANOGRAPHY] A spherical mass of somewhat fibrous material of living or fossil vegetation (especially algae), produced mechanically in shallow waters along a seashore by the compacting effect of wave movement.
{ [image] s [image] b l }
sea bank See seawall
{ s ba engi k }
seabeach [GEOLOGY] A beach along the margin of the sea.
{ s b ch }
seabed See sea floor
{ s bed }
sea bottom See sea floor
{ s bäd mid bullet schwa m }
sea breeze [METEOROLOGY] A coastal, local wind that blows from sea to land, caused by the temperature difference when the sea surface is colder than the adjacent land; it usually blows on relatively calm, sunny summer days, and alternates with the oppositely directed, usually weaker, nighttime land breeze.
{ s br z }
sea breeze of the second kind See cold-front-like sea breeze
{ s br z schwa v th schwa sek mid bullet schwa nd k imacr nd }
sea bridge See sea arch
{ s brij }
sea buoy [NAVIGATION] The outermost buoy marking the entrance to a channel or harbor.Also known as farewell buoy, since it is the last buoy passed by a vessel proceeding out to sea.
{ s b i }
sea-captured stream [HYDROLOGY] A stream, flowing parallel to the seashore, that is cut in two as a result of marine erosion and that may enter the sea by way of a waterfall.
{ s brvbar kap mid bullet ch schwa rd str m }
sea cave [GEOLOGY] A split or hollow opening, usually at sea level, in the base of a sea cliff, formed by waves acting on weak parts of the weathered rock.Also known as marine cave; sea chasm.
{ s k a macr v }
sea channel [GEOLOGY] A long, narrow, U-shaped or V-shaped shallow depression of the sea floor, usually occurring on a gently sloping plain or fan.
{ s chan mid bullet schwa l }
sea chasm See sea cave
{ s kaz mid bullet schwa m }
sea chest [NAVAL ARCHITECTURE] 1. A trunk in which a sailor stores personal property. 2. A pipe between a ship's side and a valve in the hull for draining water.
{ s chest }
sea cliff [GEOLOGY] An erosional landform, produced by wave action, which is either at the seaward edge of the coast or at the landward side of a wave-cut platform and which denotes the inner limit of the beach erosion.
{ s klif }
sea clutter [ELECTROMAGNETISM] A clutter on an airborne radar due to reflection of signals from the sea.Also known as sea return; wave clutter.
{ s kl schwa d mid bullet schwa r }
seacoast [GEOGRAPHY] The land adjacent to the sea.
{ s k o macr st }
seacoast artillery [ORDNANCE] Class of artillery formerly used for seacoast defense; consisted of fixed guns, howitzers, and mortars defending the harbors.
{ s k o macr st är til mid bullet schwa mid bullet r }
sea-control operations [ORDNANCE] The employment of naval forces, supported by land and air forces, as appropriate, to achieve military objectives in vital sea areas; such operations include destruction of enemy naval forces, suppression of enemy sea commerce, protection of vital sea lanes, and establishment of local military superiority in areas of naval operations.
{ s k schwa n tr o macr l äp mid bullet schwa r a macr mid bullet sh schwa nz }
sea cucumber [INVERTEBRATE ZOOLOGY] The common name for the echinoderms that make up the class Holothuroidea.
{ s kyü k schwa m mid bullet b schwa r }
seadrome [CIVIL ENGINEERING] 1. A designated area for landing and takeoff of seaplanes. 2. A platform at sea for landing and takeoff of land planes.
{ s dr o macr m }
sea echelon [ORDNANCE] A portion of the assault shipping which withdraws from or remains out of the transport area during an amphibious landing and operates in designated areas to seaward in an on-call or unscheduled status.
{ s esh mid bullet schwa län }
sea fan [GEOLOGY] See submarine fan
[INVERTEBRATE ZOOLOGY] A form of horny coral that branches like a fan.
{ s fan }
sea floor [GEOLOGY] The bottom of the ocean.Also known as seabed; sea bottom.
{ s fl r }
sea-floor spreading [GEOLOGY] The hypothesis that the ocean floor is spreading away from the midoceanic ridges and is being conveyed landward by convective cells in the earth's mantle, carrying the continental blocks as passive passengers; the ocean floor moves away from the midoceanic ridge at the rate of 0.4 to 4 inches (1 to 10 centimeters) per year and provides the source of power in the hypothesis of plate tectonics.Also known as ocean-floor spreading; spreading concept; spreading floor hypothesis.
{ s brvbar fl r spred mid bullet i engi }
sea-foam See sepiolite
{ s f o macr m }
sea fog [METEOROLOGY] A type of advection fog formed over the ocean as a result of any of a variety of processes, as when air that has been lying over a warm water surface is transported over a colder water surface, resulting in a cooling of the lower layer of air below its dew point.
{ s fäg }
sea front [GEOGRAPHY] An area partly bounded by the sea.
{ s fr schwa nt }
sea frontier [ORDNANCE] The naval command of a coastal frontier, including the coastal zone in addition to the land area of the coastal frontier and the adjacent sea areas.
{ s fr schwa n tir }
sea gate [CIVIL ENGINEERING] A gate which serves to protect a harbor or tidal basin from the sea, such as one of a pair of supplementary gates at the entrance to a tidal basin exposed to the sea.
[GEOGRAPHY] A way giving access to the sea such as a gate, channel, or beach.
{ s g a macr t }
sea glow [OCEANOGRAPHY] The luminous, cobalt-blue appearance of very clear water in the open ocean, caused by upward-scattered light from which much of the red has been absorbed.
{ s gl o macr }
seagoing barge [NAVAL ARCHITECTURE] A barge capable of sailing on the open sea.
{ s brvbar g o macr mid bullet i engi barj }
seagoing tug [NAVAL ARCHITECTURE] A tugboat capable of sailing on the open sea.
{ s brvbar g o macr mid bullet i engi t schwa g }
sea grass [BOTANY] Marine plants which are found in shallow brackish or marine waters, are more highly organized than algae, are seed-bearing, and attain lengths of up to 8 feet (2.4 meters).
{ s gras }
sea gully See slope gully
{ s g schwa l mid bullet }
sea horse [INVERTEBRATE ZOOLOGY] Any of about 50 species of tropical and subtropical marine fishes constituting the genus Hippocampus in the family Syngnathidae; the body is compressed, the head is bent ventrally and has a tubiform snout, and the tail is tapering and prehensile.
{ s h rs }
Sea Horse See Capricornus
{ s h rs }
sea ice [OCEANOGRAPHY] 1. Ice formed from seawater. 2. Any ice floating in the sea.
{ s imacr s }
sea-ice shelf [OCEANOGRAPHY] Sea ice floating in the vicinity of its formation and separated from fast ice, of which it may have been a part, by a tide crack or a family of such cracks.
{ s brvbar imacr s shelf }
seakeeping [NAVAL ARCHITECTURE] The ability of a vessel to navigate safely at sea during heavy storms.
{ s k p mid bullet i engi }
sea kindliness [NAVAL ARCHITECTURE] Property of a vessel which is well adapted to being handled safely at sea in heavy weather.
{ s brvbar k imacr nd mid bullet l mid bullet n schwa s }
sea knoll See knoll
{ s n o macr l }
seal [ENGINEERING] 1. Any device or system that creates a nonleaking union between two mechanical or process-system elements; for example, gaskets for pipe connection seals, mechanical seals for rotating members such as pump shafts, and liquid seals to prevent gas entry to or loss from a gas-liquid processing sequence. 2. A tight, perfect closure or joint.
[VERTEBRATE ZOOLOGY] Any of various carnivorous mammals of the suborder Pinnipedia, especially the families Phoridae, containing true seals, and Otariidae, containing the eared and fur seals.
{ s l }
sea-lane See seaway
{ s l a macr n }
sea-launched ballistic missile [ORDNANCE] A missile launched from a submarine or surface ship.
{ s brvbar l ncht b schwa lis mid bullet tik mis mid bullet schwa l }
seal coat [MATERIALS] A layer of bituminous material applied to bituminous macadam or concrete to seal the surface.
{ s l k o macr t }
sealed-beam headlight [ELECTRICITY] A headlight in which the filament, reflector, and lens are contained in a single sealed unit.
{ brvbar s ld b m head l imacr t }
sealed cabin [AEROSPACE ENGINEERING] The occupied space of an aircraft or spacecraft characterized by walls which do not allow gaseous exchange between the inner atmosphere and its surrounding atmosphere, and containing its own mechanisms for maintenance of the inside atmosphere.
{ s ld kab mid bullet schwa n }
sealed tube [ELECTRONICS] Electron tube which is hermetically sealed.
{ s ld tüb }
sealer [MATERIALS] A preliminary coating applied to seal the pores in a porous, uncoated surface, such as wood.
{ s l mid bullet schwa r }
Seale rope [DESIGN ENGINEERING] A wire rope with six or eight strands, each having a large wire core covered by nine small wires, which, in turn, are covered by nine large wires.
{ s l r o macr p }
sea level [GEOLOGY] The level of the surface of the ocean; especially, the mean level halfway between high and low tide, used as a standard in reckoning land elevation or sea depths.
{ s lev mid bullet schwa l }
sea-level chart See surface chart
{ s brvbar lev mid bullet schwa l chärt }
sea-level datum [ENGINEERING] A determination of mean sea level that has been adopted as a standard datum for heights or elevations, based on tidal observations over many years at various tide stations along the coasts.
{ s brvbar lev mid bullet schwa l dad mid bullet schwa m }
sea-level pressure [METEOROLOGY] The atmospheric pressure at mean sea level, either directly measured or, most commonly, empirically determined from the observed station pressure.
{ s brvbar lev mid bullet schwa l presh mid bullet schwa r }
sea-level pressure chart See surface chart
{ s brvbar lev mid bullet schwa l brvbar presh mid bullet schwa r chärt }
sea lily [INVERTEBRATE ZOOLOGY] The common name for those crinoids in which the body is flower-shaped and is carried at the tip of an anchored stem.
{ s lil mid bullet }
sealing [METALLURGY] 1. Impregnation of porous castings with resins to overcome porosity. 2. Reducing porosity of an anodic oxide film on aluminum and aluminum alloys by immersion in boiling water.
{ s l mid bullet i engi }
sealing compound [ELECTRICITY] A compound used in dry batteries, capacitor blocks, transformers, and other components to keep out air and moisture.
{ s l mid bullet i engi käm pa udot nd }
sealing tape [MATERIALS] Gummed tape for sealing packages.
{ s l mid bullet i engi t a macr p }
sealing wax [MATERIALS] A colored, scented mixture of resins and shellac; used for sealing containers and documents.
{ s l mid bullet i engi waks }
sealing-wax structure [GEOLOGY] A primary sedimentary flow structure produced by slumping, characterized by the lack of a sharply defined slip plane at the base or a contemporaneous erosion plane at the top, and occupying a zone of highly fluid contortion in an otherwise normal sedimentary succession.
{ s l mid bullet i engi brvbar waks str schwa k mid bullet ch schwa r }
sea lion [VERTEBRATE ZOOLOGY] Any of several large, eared seals of the Pacific Ocean; related to fur seals but lack a valuable coat.
{ s l imacr mid bullet schwa n }
seal off [ENGINEERING] To close off, as a tube or borehole, by using a cement or other sealant to eliminate ingress or egress.
[PETROLEUM ENGINEERING] Penetration of a drilling fluid into a formation so that the formation is prevented from producing.
{ s l f }
seal oil [MATERIALS] A yellowish, liquid, fatty oil obtained from seal blubber; soluble in ether and chloroform; melts at 22-33°C; used in soapmaking, in dressing animal skins, and as a lubricant.
{ s l il }
seal weld [METALLURGY] A weld designed primarily for preventing leakage.
{ s l weld }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

seam [ENGINEERING] 1. A mechanical or welded joint. 2. A mark on ceramic or glassware where matching mold parts join.A line occurring on a molded or laminated piece of plastic material that differs in appearance from the rest of the surface and is caused by a parting of the mold.Also known as mold seam.
[GEOLOGY] 1. A stratum or bed of coal or other mineral. 2. A thin layer or stratum of rock. 3. A very narrow coal vein.
[METALLURGY] An unwelded fold or lap which appears as a crack on the surface of a casting or wrought product.
{ s [image] m }
seamanite [MINERALOGY] Mn3(PO4)(BO3).3H2O A pale- to wine- yellow orthorhombic mineral that is a phosphate and borate of manganese; occurs in crystals.
{ [image] s [image] mid bullet m schwa [image] n imacr t }
sea manners [NAVIGATION] A consideration for the other ship or craft and the exercise of good judgment under certain conditions when ships or craft meet.
{ [image] s [image] [image] man mid bullet schwa rz }
seamanship [NAVIGATION] The ability to handle, manage, and navigate a ship at sea.
{ [image] s [image] mid bullet m schwa n [image] ship }
seamark [NAVIGATION] An object designed as an aid to navigation and located with the express purpose of being visible from a distance to seaward; it is often erected in shoal water rather than on land.
{ [image] s [image] [image] märk }
sea marker [ENGINEERING] A patch of color on the ocean surface produced by releasing dye; used, for example, to attract the attention of the crew of a rescue airplane.
{ [image] s [image] [image] märk schwa r }
sea marsh [ECOLOGY] A salt marsh periodically overflowed or flooded by the sea.Also known as sea meadow.
{ [image] s [image] [image] märsh }
seam blast [MINING ENGINEERING] A blast made by placing powdered or other explosive along and in a seam or crack between the solid wall and the stone or coal to be removed.
{ [image] s [image] m [image] blast }
sea meadow [ECOLOGY] See sea marsh
[OCEANOGRAPHY] Any of the upper layers of the open ocean that have such an abundance of phytoplankton that they provide food for marine organisms.
{ [image] s [image] [image] med mid bullet o macr }
sea mile [NAVIGATION] An approximate mean value of the nautical mile equal to 6080 feet (1853.184 meters) or the length of a minute of arc along the meridian at latitude 48°.
{ [image] s [image] [image] m imacr l }
seaming [METALLURGY] The joining of the edges of sheet-metal parts by interlocking folds.
{ [image] s [image] m mid bullet i engi }
sea mist See steam fog
{ [image] s [image] [image] mist }
seamless integration [COMPUTER SCIENCE] The addition of a routine or program that works smoothly with an existing system and can be activated and used as if it had been built into the system when the system was put together.
{ brvbar s [image] m mid bullet l schwa s [image] int mid bullet schwa [image] gr a macr mid bullet sh schwa n }
seamless ring rolling [METALLURGY] The hot-rolling of a circular blank, with a hole in the center, to form a seamless ring.
{ [image] s [image] m mid bullet l schwa s brvbar ri engi [image] r o macr l mid bullet i engi }
seamless tubing [METALLURGY] A tubing made by extrusion or by piercing and rolling a billet.
{ [image] s [image] m mid bullet l schwa s [image] tüb mid bullet i engi }
seamount [GEOLOGY] An elevation of the sea floor that is either flat- topped or peaked, rising to about 3000-1000 feet (900-300 meters) or more, with the summit approximately 1000-6000 feet (300-1800 meters) below sea level.
{ [image] s [image] [image] ma udot nt }
seamount chain [GEOLOGY] Several seamounts in a line with bases separated by a relatively flat sea floor.
{ [image] s [image] [image] ma udot nt [image] ch a macr n }
seamount group [GEOLOGY] Several closely spaced seamounts not in a line.
{ [image] s [image] [image] ma udot nt [image] grüp }
seamount range [GEOLOGY] Three or more seamounts having connected bases and aligned along a ridge or rise.
{ [image] s [image] [image] ma udot nt [image] r a macr nj }
sea mud [GEOLOGY] A rich, slimy deposit in a salt marsh or along a seashore, sometimes used as a manure.Also known as sea ooze.
{ [image] s [image] [image] m schwa d }
seam weld [METALLURGY] 1. A longitudinal weld joining of sheet-metal parts or in making tubing. 2. Arc or resistance welding in which a series of overlapping spot welds is produced.
{ [image] s [image] m [image] weld }
sea ooze See sea mud
{ [image] s [image] [image] üz }
sea otter [VERTEBRATE ZOOLOGY] Enhydra lutris.A large marine otter found close to the shoreline in the North Pacific; these animals are diurnally active and live in herds.
{ [image] s [image] [image] äd mid bullet schwa r }
sea peak [GEOLOGY] A peaked elevation of the sea floor, rising 3300 feet (1000 meters) or more from the floor.
{ [image] s [image] [image] p [image] k }
sea pen [INVERTEBRATE ZOOLOGY] The common name for cnidarians constituting the order Pennatulacea.
{ [image] s [image] [image] pen }
seaplane [AEROSPACE ENGINEERING] An airplane that takes off from and alights on the water; it is supported on the water by pontoons, or floats, or by a hull which is a specially designed fuselage.Also known as airboat.
{ [image] s [image] [image] pl a macr n }
seaport [CIVIL ENGINEERING] A harbor or town that has facilities for seagoing ships and is active in marine activities.
{ [image] s [image] [image] p [image] rt }
seaquake [GEOPHYSICS] An earth tremor whose epicenter is beneath the ocean and can be felt only by ships in the vicinity of the epicenter.Also known as submarine earthquake.
{ [image] s [image] [image] kw a macr k }
sear [ORDNANCE] 1. An item that retains the firing mechanism of a gun in the cocked position. 2. A variety of lockwork in the firing mechanism of a propellant-actuated device which prevents motion of the firing pin until released.
{ sir }
sea rainbow See marine rainbow
{ [image] s [image] brvbar r a macr n [image] b o macr }
search [COMPUTER SCIENCE] To seek a desired item or condition in a set of related or similar items or conditions, especially a sequentially organized or nonorganized set, rather than a multidimensional set.
[ENGINEERING] To explore a region in space with radar.
[NAVIGATION] An orderly arrangement of course lines used in searching an area.
{ s schwa rch }
search and rescue [ENGINEERING] The use of aircraft, surface craft, submarines, specialized rescue teams and equipment to search for and rescue personnel in distress on land or at sea.
{ [image] s schwa rch schwa n [image] res [image] kyü }
search-and-rescue coordination center [COMMUNICATIONS] A primary search and rescue facility suitably staffed by supervisory personnel and equipped for coordinating and controlling search and rescue operations.
{ brvbar s schwa rch schwa n brvbar res [image] kyü k o macr [image] [image] rd mid bullet schwa n [image] a macr mid bullet sh schwa n [image] sen mid bullet t schwa r }
search antenna [ELECTROMAGNETISM] A radar antenna or antenna system designed for search.
{ [image] s schwa rch an [image] ten mid bullet schwa }
search argument [COMPUTER SCIENCE] The item or condition that is desired in a search procedure.
{ [image] s schwa rch [image] ar mid bullet gy schwa mid bullet m schwa nt }
search attack unit [ORDNANCE] The designation given to one or more ships separately organized or detached from a formation as a tactical unit to search for and destroy submarines.
{ [image] s schwa rch schwa [image] tak [image] yü mid bullet n schwa t }
search coil See exploring coil
{ [image] s schwa rch [image] k [image] il }
search field [COMPUTER SCIENCE] A field in a record or segment whose value is examined in a search.
{ [image] s schwa rch [image] f [image] ld }
search gate [ELECTRONICS] A gate pulse used to search back and forth over a certain range.
{ [image] s schwa rch [image] g a macr t }
searching control [ENGINEERING] A mechanism that changes the azimuth and elevation settings on a searchlight automatically and constantly, so that its beam is swept back and forth within certain limits.
{ [image] s schwa rch mid bullet i engi k schwa n [image] tr o macr l }
searching fire [ORDNANCE] Fire distributed in depth by successive changes in the elevation of the gun.
{ [image] s schwa rch mid bullet i engi [image] f imacr r }
searching lighting See horizontal scanning
{ [image] s schwa rch mid bullet i engi [image] l imacr d mid bullet i engi }
search key [COMPUTER SCIENCE] A data item, or the value of a data item, that is used in carrying out a search.
{ [image] s schwa rch [image] k [image] }
searchlight [OPTICS] A type of light projector designed to produce a beam of high intensity and minimum divergence; it usually employs a specular paraboloidal reflector to produce parallel rays from a light source located at the focus.
{ [image] s schwa rch [image] l imacr t }
searchlight-control radar [ENGINEERING] A ground-based radar used to direct searchlights at aircraft.
{ [image] s schwa rch [image] l imacr t k schwa n brvbar tr o macr l [image] r a macr [image] där }
searchlighting [NAVIGATION] The directing of a beam of radiant energy in an oscillatory manner but continuously at a single target.
{ [image] s schwa rch [image] l imacr d mid bullet i engi }
searchlight-type sonar [ENGINEERING] A sonar system in which both transmission and reception are effected by the same narrow beam pattern.
{ [image] s schwa rch [image] l imacr t brvbar t imacr p [image] s o macr när }
search radar [ENGINEERING] A radar intended primarily to cover a large region of space and to display targets as soon as possible after they enter the region; used for early warning, in connection with ground-controlled approach and interception, and in air-traffic control.
{ [image] s schwa rch [image] r a macr [image] där }
search time [COMPUTER SCIENCE] Time required to locate a particular field of data in a computer storage device; requires a comparison of each field with a predetermined standard until an identity is obtained.
{ [image] s schwa rch [image] t imacr m }
search unit [ENGINEERING] The portion of an ultrasonic testing system which incorporates sending and in some cases receiving transducers to scan the workpiece.
{ [image] s schwa rch [image] yü mid bullet n schwa t }
sea return See sea clutter
{ [image] s [image] ri [image] t schwa rn }
sea rim [ASTRONOMY] The apparent horizon as actually observed at sea.
{ [image] s [image] [image] rim }
searlesite [MINERALOGY] NaB(SiO3)2.H2O A white mineral composed of hydrous sodium borosilicate occurring as spherulites.
{ [image] s schwa rl [image] z imacr t }
sea room [NAVIGATION] Space in which to maneuver without danger of grounding or colliding.
{ [image] s [image] [image] rüm }
sea-run [VERTEBRATE ZOOLOGY] Having the habit of ascending a river from the sea, especially to spawn, as salmon and brook trout.
{ [image] s [image] [image] r schwa n }
sea salt [OCEANOGRAPHY] The salt remaining after the evaporation of seawater, containing sodium and magnesium chlorides and magnesium and calcium sulfates.
{ [image] s [image] [image] s [image] lt }
sea-salt nucleus [OCEANOGRAPHY] A condensation nucleus of a highly hygroscopic nature produced by partial or complete desiccation of particles of sea spray or of seawater droplets derived from breaking bubbles.
{ [image] s [image] brvbar s [image] lt [image] nü mid bullet kl [image] mid bullet schwa s }
seascape [OCEANOGRAPHY] The surrounding sea as it appears to an observer.
{ [image] s [image] [image] sk a macr p }
seascarp [GEOLOGY] A submarine cliff that is relatively long, high, and straight.
{ [image] s [image] [image] skärp }
seashell [INVERTEBRATE ZOOLOGY] The shell of a marine invertebrate, especially a mollusk.
{ [image] s [image] [image] shel }
seashore [GEOLOGY] 1. The strip of land that borders a sea or ocean.Also known as seaside; shore. 2. The ground between the usual tide levels.Also known as seastrand.
{ [image] s [image] [image] sh [image] r }
seashore lake [GEOGRAPHY] A lake, containing either fresh or salt water, which lies along a seashore; it is separated from the sea by a river, a delta, or a wall of sediment.
{ [image] s [image] [image] sh [image] r [image] l a macr k }
seasickness [MEDICINE] Motion sickness occurring at sea.Also known as pelagism.
{ [image] s [image] [image] sik mid bullet n schwa s }
seaside See seashore
{ [image] s [image] [image] s imacr d }
sea slope [GEOLOGY] The slope of land toward the sea.
{ [image] s [image] [image] sl o macr p }
sea slug [INVERTEBRATE ZOOLOGY] The common name for the naked gastropods composing the suborder Nudibranchia.
{ [image] s [image] [image] sl schwa g }
sea smoke See steam fog
{ [image] s [image] [image] sm o macr k }
season [CLIMATOLOGY] A division of the year according to some regularly recurrent phenomena, usually astronomical or climatic.
{ [image] s [image] z mid bullet schwa n }
seasonal balancing [CHEMICAL ENGINEERING] A seasonal adjustment of the front-end boiling range (volatility) of a motor gasoline to control engine starting characteristics by compensating for seasonal temperature changes.
{ [image] s [image] z mid bullet schwa n mid bullet schwa l [image] bal mid bullet schwa ns mid bullet i engi }
seasonal current [OCEANOGRAPHY] An ocean current which has large changes in speed or direction due to seasonal winds.
{ s z mid bullet schwa n mid bullet schwa l k schwa mid bullet r schwa nt }
seasonal factors [COMMUNICATIONS] Factors that are used to adjust skywave absorption data for seasonal variations; these variations are due primarily to seasonal fluctuations in the heights of the ionospheric layers.
{ s z mid bullet schwa n mid bullet schwa l fak mid bullet t schwa rz }
seasonally frozen ground [GEOLOGY] Ground that is frozen during low temperatures and remains so only during the winter season.Also known as frost zone.
{ s z mid bullet schwa n mid bullet l brvbar fr o macr mid bullet z schwa n gra udot nd }
seasonal recovery [HYDROLOGY] Recharge of groundwater during and after a wet season, with a rise in the level of the water table.
{ s z mid bullet schwa n mid bullet schwa l ri k schwa v mid bullet schwa mid bullet r }
seasonal stream [HYDROLOGY] A stream whose flow is not constant because it has water in its course only during certain seasons.
{ s z mid bullet schwa n mid bullet schwa l str m }
seasonal thermocline [OCEANOGRAPHY] A thermocline which develops in the oceans in summer at relatively shallow depths due to surface heating and downward transport of heat caused by mixing of water generated by summer winds.
{ s z mid bullet schwa n mid bullet schwa l th schwa r mid bullet m schwa kl imacr n }
seasonal variation [GEOPHYSICS] The variation of any parameter of the upper atmosphere with season; for example, the variation of ion densities of different parts of the ionosphere, and the resulting variation in transmission of radio signals over large distances.
{ s z mid bullet schwa n mid bullet schwa l ver mid bullet a macr mid bullet sh schwa n }
season check [MATERIALS] A longitudinal crack in wood, caused by uneven seasoning.
{ s z mid bullet schwa n brvbar chek }
season crack [METALLURGY] A stress-corrosion crack produced in a copper-base alloy subject to a residual or applied tensile stress and exposed to a specific environment such as moist air containing traces of ammonia.
{ s z mid bullet schwa n brvbar krak }
season cracking [ORDNANCE] In brass cartridge cases and other brass parts, cracking which occurs because of residual internal strains from the manufacturing operations.
{ s z mid bullet schwa n brvbar krak mid bullet i engi }
seasoned lumber [MATERIALS] Lumber which has been cured by drying to ensure a uniform moisture content.
{ s z mid bullet schwa nd l schwa m mid bullet b schwa r }
seasoning [CIVIL ENGINEERING] See curing
[ELECTRONICS] Overcoming a temporary unsteadiness of a component that may appear when it is first installed.
[ENGINEERING] Drying of wood either in the air or in a kiln.
{ s z mid bullet schwa n mid bullet i engi }
sea spider [INVERTEBRATE ZOOLOGY] The common name for arthropods in the subphylum Pycnogonida.
{ s sp imacr mid bullet d schwa r }
sea squirt [INVERTEBRATE ZOOLOGY] A sessile, marine tunicate of the class Ascidiacea; it squirts water from two openings in the unattached end when touched or disturbed.
{ s skw schwa rt }
sea state [OCEANOGRAPHY] The numerical or written description of ocean- surface roughness.
{ s st a macr t }
seastrand See seashore
{ s strand }
sea supremacy [ORDNANCE] That degree of sea superiority wherein the opposing force is incapable of effective interference.
{ s s schwa prem mid bullet schwa mid bullet s }
sea-surface slope [OCEANOGRAPHY] A gradual change in the level of the sea surface with distance, caused by Coriolis and wind forces.
{ s brvbar s schwa r mid bullet f schwa s sl o macr p }
sea surveillance [ENGINEERING] The systematic observation of surface and subsurface sea areas by all available and practicable means primarily for the purpose of locating, identifying, and determining the movements of ships, submarines, and other vehicles, friendly and enemy, proceeding on or under the surface of seas and oceans.
{ s s schwa r v a macr mid bullet l schwa ns }
seat [MECHANICAL ENGINEERING] The fixed, pressure-containing portion of a valve which comes into contact with the moving portions of that valve.
[ORDNANCE] 1. Support or holder for a mechanism, or for a part of one. 2. To fit correctly in or on a holder, or prepared position, such as to seat a fuse in a bomb, a projectile in the bore of a gun, or a cartridge in a chamber.
{ s t }
seat clay See underclay
{ s t kl a macr }
seat earth See underclay
{ s t schwa rth }
sea terrace See marine terrace
{ s ter mid bullet schwa s }
seating [ORDNANCE] The distance to which a projectile is rammed into the bore of a cannon, usually measured from the base of the projectile to the rear face of the breech.
{ s d mid bullet i engi }
seating-lock locking fastener [DESIGN ENGINEERING] A locking fastener that locks only when firmly seated and is therefore free-running on the bolt.
{ s d mid bullet i engi brvbar läk läk mid bullet i engi fas mid bullet n schwa r }
sea turn [METEOROLOGY] A wind coming from the sea, often bringing mist; the term is limited mainly to the New England section of the United States.
{ s t schwa rn }
sea turtle [VERTEBRATE ZOOLOGY] Any of various marine turtles, principally of the families Cheloniidae and Dermochelidae, having paddle-shaped feet.
{ s t schwa rd mid bullet schwa l }
seatworm See pinworm
{ s t w schwa rm }
sea urchin [INVERTEBRATE ZOOLOGY] A marine echinoderm of the class Echinoidea; the soft internal organs are enclosed in and protected by a test or shell consisting of a number of close-fitting plates beneath the skin.
{ s schwa r mid bullet ch schwa n }
sea valley [GEOLOGY] A relatively shallow, wide depression with gentle slopes in the sea floor, the bottom of which grades continuously downward.
{ s val mid bullet }
sea van [INDUSTRIAL ENGINEERING] Commercial or government-owned (or leased) shipping containers which are moved via ocean transportation; since wheels are not attached, they must be lifted on and off the ship.
{ s van }
seawall [CIVIL ENGINEERING] A concrete, stone, or metal wall or embankment constructed along a shore to reduce wave erosion and encroachment by the sea.Also known as sea bank.
[GEOLOGY] A steep-faced, long embankment situated by powerful storm waves along a seacoast at high-water mark.
{ s w l }
seaward [NAVIGATION] The direction or side in which the sea is located; the direction or side away from the land.
{ s mid bullet w schwa rd }
seawater [OCEANOGRAPHY] Water of the seas, distinguished by high salinity.Also known as salt water.
{ s w d mid bullet schwa r }
seawater thermometer [ENGINEERING] A specially designed thermometer to measure the temperature of a sample of seawater; an instrument consisting of a mercury-in-glass thermometer protected by a perforated metal case.
{ s w d mid bullet schwa r th schwa r mäm mid bullet schwa d mid bullet schwa r }
seaway [NAVIGATION] 1. The motion or rate of motion of a vessel. 2. Headway of a vessel. 3. The sea as a route of travel from one place to another; a shipping lane.Also known as sea- lane.
{ s w a macr }
seaweed [BOTANY] A marine plant, especially algae.
{ s w d }
seaworthiness [NAVAL ARCHITECTURE] The fitness of a ship to sail on the sea and meet any usual condition, or to sail on a specific voyage.
{ s mid bullet w schwa r mid bullet th mid bullet n schwa s }
sebaceous gland [PHYSIOLOGY] A gland, arising in association with a hair follicle, which produces and liberates sebum.
{ si b a macr mid bullet sh schwa s gland }
sebacic acid [ORGANIC CHEMISTRY] COOH(CH2)8COOH Combustible, white crystals; slightly soluble in water, soluble in alcohol and ether; melts at 133°C; used in perfumes, paints, and hydraulic fluids and to stabilize synthetic resins.
{ si bas mid bullet ik as mid bullet schwa d }
sebacylic acid See sebacic acid
{ brvbar seb mid bullet schwa brvbar sil mid bullet ik as mid bullet schwa d }
sebastianite [PETROLOGY] A plutonic rock composed of euhedral anorthite, biotite, and some augite and apatite, but without feldspathoids and quartz.
{ si bas mid bullet ch schwa n imacr t }
sebcha See sebkha
{ seb mid bullet k schwa }
Sebekidae [INVERTEBRATE ZOOLOGY] A family of pentastomid arthropods in the suborder Porocephaloidea.
{ si bek mid bullet schwa d }
sebka See sebkha
{ seb mid bullet k schwa }
sebkha [GEOLOGY] A geologic feature, in North Africa, which is a smooth, flat, plain usually high in salt; after a rain the plain may become a marsh or a shallow lake until the water evaporates.Also known as sabkha; sebcha; sebka; sibjet.
{ seb mid bullet k schwa }
seborrheic dermatitis [MEDICINE] An acute inflammation of the skin, occurring usually on oily skin; characterized by scales, crusting yellowish patches, and itching.
{ seb mid bullet schwa r mid bullet ik d schwa r mid bullet m schwa t imacr d mid bullet schwa s }
sebum [PHYSIOLOGY] The secretion of sebaceous glands, composed of fat, cellular debris, and keratin.
{ s mid bullet b schwa m }
sec See secant; second; secondary winding
SEC See secondary electron conduction
seca [METEOROLOGY] A drought, or dry wind, in Brazil.
{ s a macr mid bullet k schwa }
secalose [BIOCHEMISTRY] A polysaccharide consisting of fructose units; occurs in green rye and oats, and in rye flour.
{ sek mid bullet schwa l o macr s }
secant [MATHEMATICS] 1. The function given by the reciprocal of the cosine function.Abreviated sec. 2. The secant of an angle A is 1/cos A. 3. A line of unlimited length that intersects a given curve.
{ s kant }
secant conic chart See conic chart with two standard parallels
{ s kant kän mid bullet ik chärt }
secant conic projection See conic projection with two standard parallels
{ s kant kän mid bullet ik pr schwa jek mid bullet sh schwa n }
sec-butylamine [ORGANIC CHEMISTRY] CH3CHNH2C2H5 A flammable, colorless liquid; boils in the range 63-68°C; may be used as an intermediate in organic synthesis.
{ brvbar sek brvbar byüd mid bullet schwa l mid bullet schwa brvbar m n }
Secchi disk [ENGINEERING] An opaque white disk used to measure the transparency or clarity of seawater by lowering the disk into the water horizontally and noting the greatest depth at which it can be visually detected.
{ sek mid bullet disk }
Secernentea [INVERTEBRATE ZOOLOGY] A class of the phylum Nematoda in which the primary excretory system consists of intracellular tubular canals joined anteriorly and ventrally in an excretory sinus, into which two ventral excretory gland cells may also open.
{ se mid bullet s schwa r nen mid bullet ch schwa }
sech See hyperbolic secant
{ sek }
sechard [METEOROLOGY] A dry, warm foehn wind over Lake Geneva in Switzerland.
{ se chär }
seclusion [METEOROLOGY] A special case of the process of occlusion, where the point at which the cold front first overtakes the warm front (or quasi- stationary front) is at some distance from the apex of the wave cyclone.
{ si klü mid bullet zh schwa n }
secobarbital [PHARMACOLOGY] C12H18N2O3 5-Allyl-5 -(1- methylbutyl) barbituric acid, a short-acting barbiturate; white powder with bitterish taste; very soluble in alcohol and ether, slightly soluble in water; melts at 82°C; used as a sedative and hypnotic, frequently as the sodium derivative.Also known as quinalbarbitone.
{ se mid bullet k o macr bär mid bullet b schwa t l }
secodont [VERTEBRATE ZOOLOGY] Having teeth adapted for cutting.
{ sek mid bullet schwa dänt }
secohm See international henry
{ sek o macr m }
second [MATHEMATICS] A unit of plane angle, equal to 1/60 minute, or 1/3,600 degree, or /648,000 radian.
[MECHANICS] The fundamental unit of time equal to 9,192,631,770 periods of the radiation corresponding to the transition between the two hyperfine levels of the ground state of an atom of cesium- 133.Abbreviated s: sec.
{ sek mid bullet schwa nd }
secondary [ELECTRICITY] Low-voltage conductors of a power distributing system.
[ELECTROMAGNETISM] See secondary winding
[GEOLOGY] A term with meanings that changed from early to late in the 19th century, when the term was confined to the entire Mesozoic era; it was finally replaced by Mesozoic era.
{ sek mid bullet schwa n der mid bullet }
secondary air [MECHANICAL ENGINEERING] Combustion air introduced over the burner flame to enhance completeness of combustion.
{ sek mid bullet schwa n der mid bullet er }
secondary alcohol [ORGANIC CHEMISTRY] An organic alcohol with molecular structure R1R2CHOH, where R1 and R2 designate either identical or different groups.
{ sek mid bullet schwa n der mid bullet al mid bullet k schwa h l }
secondary allocation [COMPUTER SCIENCE] An area of disk storage that is assigned to a file which has become too large for the area originally assigned to it.
{ sek mid bullet schwa n der mid bullet al mid bullet schwa k a macr mid bullet sh schwa n }
secondary amine [ORGANIC CHEMISTRY] An organic compound that may be written R1R2NH, where R1 and R2 designate either identical or different groups.
{ sek mid bullet schwa n der mid bullet am n }
secondary amyloidosis [MEDICINE] Amyloidosis that usually follows chronic suppurative, inflammatory diseases, such as tuberculosis, osteomyelitis, and bronchiectasis.
{ sek mid bullet schwa n der mid bullet am mid bullet schwa l i d o macr mid bullet s schwa s }
secondary area [NAVIGATION] In air operations, that area within a segment in which ROC (required obstacle clearance) is reduced as distance from the prescribed course is increased.
{ sek mid bullet schwa n der mid bullet er mid bullet mid bullet schwa }
secondary armament [ORDNANCE] In ships with multiple-size guns installed, that battery consisting of guns next largest to those of the main battery.
{ sek mid bullet schwa n der mid bullet är mid bullet m schwa mid bullet m schwa nt }
secondary battery See storage battery
{ sek mid bullet schwa n der mid bullet bad mid bullet schwa mid bullet r }
secondary blast injuries [ORDNANCE] Those injuries sustained from the indirect effects, such as falling rubble from a collapsed building, or missiles (debris or objects) which have been picked up by the generated winds and hurled against an individual; also includes injuries resulting from individuals being hurled against stationary objects.
{ sek mid bullet schwa n der mid bullet brvbar blast in mid bullet j schwa mid bullet r z }
secondary bomb damage [ORDNANCE] Nonphysical bomb damage.
{ sek mid bullet schwa n der mid bullet brvbar bäm dam mid bullet ij }
secondary bow See secondary rainbow
{ sek mid bullet schwa n der mid bullet b o macr }
secondary cambium [BOTANY] One of the tissue layers formed after the initial cambial layers in certain plant roots, and that produce a ring of tissue.
{ sek mid bullet schwa n der mid bullet kam mid bullet b mid bullet schwa m }
secondary carbon atom [ORGANIC CHEMISTRY] A carbon atom that is singly bonded to two other carbon atoms.
{ sek mid bullet schwa n der mid bullet kär mid bullet b schwa n ad mid bullet schwa m }
secondary cell See storage cell
{ sek mid bullet schwa n der mid bullet sel }
secondary circle See secondary great circle
{ sek mid bullet schwa n der mid bullet s schwa r mid bullet k schwa l }
secondary circuit [ELECTRICITY] The wiring connected to the secondary winding of a transformer, induction coil, or similar device.
[METALLURGY] The part of a welding machine which conducts secondary current between transformer and electrodes or between electrodes and workpiece.
{ sek mid bullet schwa n der mid bullet s schwa r mid bullet k schwa t }
secondary clay [GEOLOGY] A clay that has been transported from its place of formation and redeposited elsewhere.
{ sek mid bullet schwa n der mid bullet kl a macr }
secondary coast [GEOLOGY] A relatively stable seacoast or shoreline whose features are the result of present-day marine processes.
{ sek mid bullet schwa n der mid bullet k o macr st }
secondary cold front [METEOROLOGY] A front which forms behind a frontal cyclone and within a cold air mass, characterized by an appreciable horizontal temperature gradient.
{ sek mid bullet schwa n der mid bullet k o macr ld fr schwa nt }
secondary consequent stream [HYDROLOGY] A tributary of a subsequent stream, flowing parallel to or down the same slope as the original consequent stream; it is usually developed after the formation of a subsequent stream, but in a direction consistent with that of the original consequent stream.Also known as subconsequent stream.
{ sek mid bullet schwa n der mid bullet kän mid bullet s schwa mid bullet kw schwa nt str m }
secondary consolidation [GEOLOGY] Consolidation of sedimentary material, at essentially constant pressure, resulting from internal processes such as recrystallization.
{ sek mid bullet schwa n der mid bullet k schwa n säl mid bullet schwa d a macr mid bullet sh schwa n }
secondary cosmic rays [GEOPHYSICS] Radiation produced when primary cosmic rays enter the atmosphere and collide with atomic nuclei and electrons.
{ sek mid bullet schwa n der mid bullet käz mid bullet mik r a macr z }
secondary crater [GEOLOGY] An impact crater produced by the relatively low-velocity impact of fragments ejected from a large primary crater.Also known as satellitic crater.
{ sek mid bullet schwa n der mid bullet kr a macr d mid bullet schwa r }
secondary creep [MECHANICS] The change in shape of a substance under a minimum and almost constant differential stress, with the strain-time relationship a constant.Also known as steady-state creep.
{ sek mid bullet schwa n der mid bullet kr p }
secondary crusher [MECHANICAL ENGINEERING] Any of a group of crushing and pulverizing machines used after the primary treatment to further reduce the particle size of shale or other rock.
{ sek mid bullet schwa n der mid bullet kr schwa sh mid bullet schwa r }
secondary cyclone [METEOROLOGY] A cyclone which forms near or in association with a primary cyclone.Also known as secondary low.
{ sek mid bullet schwa n der mid bullet s imacr kl o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

secondary diagonal [MATHEMATICS] The elements of a square matrix that lie on the straight line extending from the lower left-hand corner to the upper right- hand corner of the matrix.
{ brvbar sek mid bullet schwa n [image] der mid bullet [image] d imacr [image] ag mid bullet schwa n mid bullet schwa l }
secondary drilling [MINING ENGINEERING] The process of drilling the so-called popholes for the purpose of breaking the larger masses of rock thrown down by the primary blast.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] dril mid bullet i engi }
secondary electron [ELECTRONICS] 1. An electron emitted as a result of bombardment of a material by an incident electron. 2. An electron whose motion is due to a transfer of momentum from primary radiation.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] i [image] lek [image] trän }
secondary-electron conduction [ELECTRONICS] Transport of charge by secondary electrons moving through the interstices of a porous material under the influence of an externally applied electric field.Abbreviated SEC.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] i [image] lek [image] trän k schwa n [image] d schwa k mid bullet sh schwa n }
secondary emission [ELECTRONICS] The emission of electrons from the surface of a solid or liquid into a vacuum as a result of bombardment by electrons or other charged particles.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] i [image] mish mid bullet schwa n }
secondary enlargement [MINERALOGY] Overgrowth by chemical deposition on a mineral grain of additional material of identical composition in optical and crystallographic continuity with the original grain; crystal faces characteristic of the original mineral often result.Also known as secondary growth.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] in [image] lärj mid bullet m schwa nt }
secondary enrichment [GEOLOGY] The addition to a vein or ore body of material that originated later in time from the oxidation of decomposed ore masses that overlie the vein.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] in [image] rich mid bullet m schwa nt }
secondary extinction [PHYSICS] Increased absorption or decreased diffraction of x-rays by a crystal lattice, due to previous reflection of the x- rays from suitably placed crystal planes.
{ brvbar sek mid bullet schwa n [image] der mid bullet [image] ik [image] sti engi k mid bullet sh schwa n }
secondary fermentation [FOOD ENGINEERING] A fermentation process produced by adding sugar to wine and used to create natural carbonation in, for example, champagne.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] f schwa r mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
secondary flow [FLUID MECHANICS] A field of fluid motion which can be considered as superposed on a primary field of motion through the action of friction usually in the vicinity of solid boundaries.Also known as frictional secondary flow.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] fl o macr }
secondary focus [OPTICS] In an astigmatic system, a line at which some of the bundle of rays from an off-axis point meet; this line lies in a plane which contains the point and the optical axis, and has a greater image distance than the primary focus.Also known as sagittal focus.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] f o macr mid bullet k schwa s }
secondary fragment [ORDNANCE] Secondary fragmentation resulting from either breakup of controlled or uncontrolled fragments upon impact or from the creation of fragments from the target material when it is impacted by a projectile; an example is the spalling of armor plate when it is pierced by armor-piercing shot; the fragments or spalls are broken off the back of the plate and become significant kill mechanisms within the armored enclosure.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] frag mid bullet m schwa nt }
secondary front [METEOROLOGY] A front which may form within a baroclinic cold air mass which itself is separated from a warm air mass by a primary frontal system; the most common type is the secondary cold front.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] fr schwa nt }
secondary geosyncline [GEOLOGY] A geosyncline appearing at the culmination of or after geosynclinal orogeny.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] j [image] mid bullet o macr [image] sin [image] kl imacr n }
secondary glacier [HYDROLOGY] A small valley glacier that joins a larger trunk glacier as a tributary glacier.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] gl a macr mid bullet sh schwa r }
secondary great circle [GEODESY] A great circle perpendicular to a primary great circle, as a meridian.Also known as secondary circle.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] gr a macr t [image] s schwa r mid bullet k schwa l }
secondary grid emission [ELECTRONICS] Electron emission from a grid resulting directly from bombardment of its surface by electrons or other charged particles.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] grid i [image] mish mid bullet schwa n }
secondary grinding [MECHANICAL ENGINEERING] A further grinding of material previously reduced to sand size.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] gr imacr nd mid bullet i engi }
secondary growth See secondary enlargement
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] gr o macr th }
secondary hardening [METALLURGY] The hardening of certain alloy steels at moderate temperatures (250-650°C) by the precipitation of carbides; the resultant hardness is greater than that obtained by tempering the steel at some lower temperature for the same time.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] härd mid bullet schwa n mid bullet i engi }
secondary haulage [MINING ENGINEERING] That portion of the haulage system which collects coal from gathering-haulage delivery points and delivers it to the main portion of the system.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] h [image] l mid bullet ij }
secondary high explosive [MATERIALS] A high explosive which is relatively insensitive to heat and shock and is usually initiated by a primary high explosive; used for boosters and bursting charges.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] h imacr ik [image] spl o macr mid bullet siv }
secondary hydrogen atom [ORGANIC CHEMISTRY] A hydrogen atom that is bonded to a secondary carbon atom.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] h imacr mid bullet dr schwa mid bullet j schwa n [image] ad mid bullet schwa m }
secondary index [COMPUTER SCIENCE] An index that provides an alternate method of accessing records or portions of records in a data base or file.Also known as alternate index.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] in [image] deks }
secondary interstices [GEOLOGY] Openings in a rock that formed after the enclosing rock was formed.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] in [image] t schwa r mid bullet st schwa [image] s [image] z }
secondary ionization coefficient See Townsend second ionization coefficient
{ brvbar sek mid bullet schwa n [image] der mid bullet [image] [image] imacr mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
secondary ion mass analyzer [ENGINEERING] A type of secondary ion mass spectrometer that provides general surface analysis and depth-profiling capabilities.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] imacr [image] än [image] mas [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
secondary ion mass spectrometer [ENGINEERING] An instrument for microscopic chemical analysis, in which a beam of primary ions with an energy in the range 5-20 kiloelectronvolts bombards a small spot on the surface of a sample, and positive and negative secondary ions sputtered from the surface are analyzed in a mass spectrometer.Abbreviated SIMS.Also known as ion microprobe; ion probe.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] imacr [image] än [image] mas spek [image] tram mid bullet schwa d mid bullet schwa r }
secondary item [ORDNANCE] Any item, including end items, components, and spare parts, which has not been classified as a principal item.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] imacr d mid bullet schwa m }
secondary key [COMPUTER SCIENCE] A key that holds the physical location of a record or a portion of a record in a file or database, and provides an alternative means of accessing data.Also known as alternate key.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] k [image] }
secondary limestone [PETROLOGY] Limestone deposited from solution in cracks and cavities of other rocks.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] l imacr m [image] st o macr n }
secondary lobe See minor lobe
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] l o macr b }
secondary low See secondary cyclone
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] l o macr }
secondary meristem [BOTANY] Meristem developed from differentiated living tissue.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] mer mid bullet schwa [image] stem }
secondary metabolite [BOTANY] A natural chemical product of plants not normally involved in primary metabolic processes such as photosynthesis and cell respiration.Also known as secondary plant product.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] m schwa [image] tab mid bullet schwa [image] l imacr t }
secondary metal [METALLURGY] Metal recovered from scrap by remelting and refining.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] med mid bullet schwa l }
secondary mineral [MINERALOGY] A mineral produced in an enclosing rock after the rock was formed as a result of weathering or metamorphic or solution activity, and usually at the expense of a primary material that came into existence earlier.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] min mid bullet r schwa l }
secondary oil recovery [PETROLEUM ENGINEERING] Procedures used to increase the flow of oil from depleted or nearly depleted wells; includes fracturing, acidizing, waterflood, and gas injection.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] [image] il ri [image] k schwa v mid bullet schwa mid bullet r [image] }
secondary optic axis [OPTICS] One of two optic axes in a crystal along which all light rays travel with equal velocity.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] äp mid bullet tik [image] ak mid bullet s schwa s }
secondary periderm [BOTANY] Any layer of the periderm except the first and outermost layer.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] per mid bullet i [image] d schwa rm }
secondary phloem [BOTANY] Phloem produced by the cambium, consisting of two interpenetrating systems, the vertical or axial and the horizontal or ray.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] fl o macr mid bullet schwa m }
secondary photocurrent [ELECTRONICS] A photocurrent resulting from ohmic contacts that are able to replenish charge carriers which pass out of the opposite contact in order to maintain charge neutrality, and whose maximum gain is much greater than unity.
{ [image] sek mid bullet schwa n [image] der mid bullet [image] [image] f o macr d mid bullet o macr [image] k schwa mid bullet r schwa nt }
secondary plant product See secondary metabolite
{ sek mid bullet schwa n der mid bullet plant präd mid bullet schwa kt }
secondary plasticizer [MATERIALS] A plastics plasticizer that has insufficient affinity for a resin for it to be the sole plasticizer, and must be blended with a primary plasticizer.Also known as extender plasticizer.
{ sek mid bullet schwa n der mid bullet plas mid bullet t schwa s imacr z mid bullet schwa r }
secondary pollutant [METEOROLOGY] An air pollutant produced by the reaction of a primary pollutant with some other component in the air.
{ brvbar sek mid bullet schwa n der mid bullet p schwa lüt mid bullet schwa nt }
secondary porosity [GEOLOGY] The interstices that appear in a rock formation after it has formed, because of dissolution or stress distortion taking place naturally or artificially as a result of the effect of acid treatment or the injection of coarse sand.
{ sek mid bullet schwa n der mid bullet p schwa räs mid bullet schwa d mid bullet }
secondary port [CIVIL ENGINEERING] A port with one or more berths, normally at quays, which can accommodate oceangoing ships for discharge.
{ sek mid bullet schwa n der mid bullet p rt }
secondary radar [ELECTRONICS] Radar which receives pulses transmitted by an interrogator and makes a return transmission (usually on a different frequency) by its transponder, as opposed to a primary radar which receives pulses returned from illuminated objects.
{ sek mid bullet schwa n der mid bullet r a macr där }
secondary radiation [PHYSICS] Particles or photons produced by the action of primary radiation on matter, such as Compton recoil electrons, delta rays, secondary cosmic rays, and secondary electrons.
{ sek mid bullet schwa n der mid bullet r a macr d mid bullet a macr mid bullet sh schwa n }
secondary rainbow [OPTICS] A faint rainbow of angular radius about 50° which may appear outside the primary rainbow of 42° radius, and which has its colors in reverse order to those of the primary.Also known as secondary bow.
{ sek mid bullet schwa n der mid bullet r a macr n b o macr }
secondary recovery [PETROLEUM ENGINEERING] A method, such as waterflooding, for recovering additional oil from a well after it has stopped producing.
{ sek mid bullet schwa n der mid bullet ri k schwa v mid bullet schwa mid bullet r }
secondary reference fuel [MATERIALS] A commercially produced internal combustion engine fuel which is acceptable for knock testing or cetane rating, and which has been calibrated against primary reference fuels by engine tests.
{ sek mid bullet schwa n der mid bullet ref mid bullet r schwa ns fyül }
secondary reflection See multiple reflection; shoot
{ sek mid bullet schwa n der mid bullet ri flek mid bullet sh schwa n }
secondary rescue facilities [ENGINEERING] Local airbase-ready aircraft, crash boats, and other air, surface, subsurface, and ground elements suitable for rescue missions, including government and privately operated units and facilities.
{ sek mid bullet schwa n der mid bullet res kyü f schwa sil mid bullet schwa d mid bullet z }
secondary reserves [PETROLEUM ENGINEERING] Reserves recoverable commercially at current prices and costs as a result of artificial supplementation of the reserve's natural (gas-drive) energy.
{ sek mid bullet schwa n der mid bullet ri z schwa rvz }
secondary root [BOTANY] A root arising from a primary root.
{ sek mid bullet schwa n der mid bullet rüt }
secondary sewage sludge [CIVIL ENGINEERING] Sludge that includes activated sludge, mixed sludge, and chemically precipitated sludge.
{ sek mid bullet schwa n der mid bullet sü mid bullet ij sl schwa j }
secondary shaft [MINING ENGINEERING] The shaft which extends a mine downward from the bottom of, but not in line with, the primary shaft.
{ sek mid bullet schwa n der mid bullet shaft }
secondary splits [MINING ENGINEERING] Splits formed by separation of the main air splits.
{ sek mid bullet schwa n der mid bullet splits }
secondary standard [PHYSICS] 1. A unit, as of length, capacitance, or weight, used as a standard of comparison in individual countries or localities, but checked against the one primary standard in existence somewhere. 2. A unit defined as a specified multiple or submultiple of a primary standard, such as the centimeter.
{ sek mid bullet schwa n der mid bullet stan mid bullet d schwa rd }
secondary station [COMMUNICATIONS] Any station in a radio net other than the net control station.
[ORDNANCE] Observation post at the end of a base line farthest from the gun or directing point.
{ sek mid bullet schwa n der mid bullet st a macr mid bullet sh schwa n }
secondary storage [COMPUTER SCIENCE] Any means of storing and retrieving data external to the main computer itself but accessible to the program.
{ sek mid bullet schwa n der mid bullet st r mid bullet ij }
secondary stratification [GEOLOGY] The layering that occurs when sediments that were at one time deposited are resuspended and redeposited.Also known as indirect stratification.
{ sek mid bullet schwa n der mid bullet strad mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
secondary stratigraphic trap See stratigraphic trap
{ sek mid bullet schwa n der mid bullet brvbar strad mid bullet schwa brvbar graf mid bullet ik trap }
secondary stress [MECHANICS] A self-limiting normal or shear stress which is caused by the constraint of a structure and which is expected to cause minor distortions that would not result in a failure of the structure.
{ sek mid bullet schwa n der mid bullet stres }
secondary structure [BIOCHEMISTRY] The conformation of a protein or peptide molecule with respect to nearest-neighbor amino acids.
[GEOLOGY] A structure such as a fault, fold, or joint resulting from tectonic movement that started after the rock in which it is found was emplaced.
[PALEONTOLOGY] A coarse structure usually between the thin sheets in the protective wall of a tintinnid.
{ sek mid bullet schwa n der mid bullet str schwa k mid bullet ch schwa r }
secondary surveillance radar [NAVIGATION] The secondary radar that operates in conjunction with the airborne transponder of the air-traffic control radar beacon system (ATCRBS).
{ sek mid bullet schwa n der mid bullet s schwa r v a macr mid bullet l schwa ns r a macr där }
secondary target [ORDNANCE] The target against which fire is directed when the main fire mission has been accomplished, or when it has become impossible or impracticable for the gun or battery to carry out the main fire mission.
{ sek mid bullet schwa n der mid bullet brvbar tär mid bullet g schwa t }
secondary tectonite [GEOLOGY] A tectonite having a deformation fabric.
{ sek mid bullet schwa n der mid bullet tek mid bullet t schwa n imacr t }
secondary tide station [ENGINEERING] A place at which tide observations are made over a short period to obtain data for a specific purpose.
{ sek mid bullet schwa n der mid bullet t imacr d st a macr mid bullet sh schwa n }
secondary tissue [BOTANY] Tissue that develops from the vascular cambium or from differentiated tissues.
{ sek mid bullet schwa n der mid bullet tish mid bullet ü }
secondary twinning [CRYSTALLOGRAPHY] Twinning of a crystal caused by an external influence, such as pressure in rock.
{ sek mid bullet schwa n der mid bullet twin mid bullet i engi }
secondary tympanic membrane [ANATOMY] The membrane closing the fenestra cochleae.
{ sek mid bullet schwa n der mid bullet tim pan mid bullet ik mem br a macr n }
secondary voltage [ELECTROMAGNETISM] The voltage across the secondary winding of a transformer.
{ sek mid bullet schwa n der mid bullet brvbar v o macr l mid bullet tij }
secondary wall [BOTANY] The portion of a plant cell wall produced internal to and following deposition of the primary wall; usually consists of several anisotropic layers, and often has prominent internal rings, spirals, bars, or reticulations.
{ sek mid bullet schwa n der mid bullet w l }
secondary wave [GEOPHYSICS] See S wave
[OPTICS] One of the waves that radiate from each point on a wavefront, according to Huygens' principle.
{ sek mid bullet schwa n der mid bullet w a macr v }
secondary weapon [ORDNANCE] A supporting or auxiliary weapon of a unit, vehicle, position, or aircraft; generally, it is a gun of smaller caliber than the primary weapon, and its purpose is to protect or supplement the fire of the primary weapon.
{ sek mid bullet schwa n der mid bullet wep mid bullet schwa n }
secondary winding [ELECTROMAGNETISM] A transformer winding that receives energy by electromagnetic induction from the primary winding; a transformer may have several secondary windings, and they may provide alternating-current voltages that are higher, lower, or the same as that applied to the primary winding.Abbreviated sec.Also known as secondary.
{ sek mid bullet schwa n der mid bullet brvbar w imacr nd mid bullet i engi }
secondary xylem [BOTANY] Xylem produced by cambium, composed of two interpenetrating systems, the horizontal (ray) and vertical (axial).
{ sek mid bullet schwa n der mid bullet z imacr mid bullet l schwa m }
second boiling point [PHYSICAL CHEMISTRY] In certain mixtures, the temperature at which a gas phase develops from a liquid phase upon cooling.
{ sek mid bullet schwa nd b il mid bullet i engi p int }
second bottom [GEOLOGY] The first terrace rising over a floodplain.
{ sek mid bullet schwa nd bäd mid bullet schwa m }
second breakdown [ELECTRONICS] Destructive breakdown in a transistor, wherein structural imperfections cause localized current concentrations and uncontrollable generation and multiplication of current carriers; reaction occurs so suddenly that the thermal time constant of the collector regions is exceeded, and the transistor is irreversibly damaged.
{ sek mid bullet schwa nd br a macr k da udot n }
second category [MATHEMATICS] A set is of second category if it cannot be expressed as a countable union of nowhere dense sets.
{ sek mid bullet schwa nd kad mid bullet schwa g r mid bullet }
second-channel interference See alternate-channel interference
{ sek mid bullet schwa nd brvbar chan mid bullet schwa l in mid bullet t schwa r fir mid bullet schwa ns }
second-class ore [MINING ENGINEERING] An ore that needs some preliminary treatment before it is of a sufficiently high grade to be acceptable for market.Also known as milling ore.
{ sek mid bullet schwa nd brvbar klas r }
second countable topological space [MATHEMATICS] A topological space that has a countable base.
{ brvbar sek mid bullet schwa nd brvbar ka udot n mid bullet t schwa mid bullet b schwa l täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l sp a macr s }
second crop [AGRICULTURE] A crop succeeding one already harvested during a growing season; either a regrowth of the harvested crop, or a newly planted crop.
{ sek mid bullet schwa nd kräp }
second-degree burn [MEDICINE] A burn that is more severe than a first- degree burn and is characterized by blistering as well as reddening of the skin, edema, and destruction of the superficial underlying tissues.
{ sek mid bullet schwa nd brvbar di mid bullet gr b schwa rn }
second-derivative map [GEOPHYSICS] A map of the second vertical derivative of a potential field such as the earth's gravity or magnetic field.
{ sek mid bullet schwa nd d schwa brvbar riv mid bullet schwa d mid bullet iv map }
second detector [ELECTRONICS] The detector that separates the intelligence signal from the intermediate-frequency signal in a superheterodyne receiver.
{ sek mid bullet schwa nd di tek mid bullet t schwa r }
second-foot [HYDROLOGY] A contraction of cubic foot per second (cfs), the unit of stream discharge commonly used in the United States.
{ sek mid bullet schwa nd brvbar f udot t }
second-foot day [HYDROLOGY] The volume of water represented by a flow of 1 cubic foot per second for 24 hours; equal to 86,400 cubic feet (approximately 2446.58 cubic meters); used extensively as a unit of runoff volume or reservoir capacity, particularly in the eastern United States.
{ sek mid bullet schwa nd brvbar f udot t d a macr }
second generation See F
{ sek mid bullet schwa nd jen mid bullet schwa r a macr mid bullet sh schwa n }
second-generation computer [COMPUTER SCIENCE] A computer characterized by the use of transistors rather than vacuum tubes, the execution of input/output operations simultaneously with calculations, and the use of operating systems.
{ sek mid bullet schwa nd jen mid bullet schwa brvbar r a macr mid bullet sh schwa n k schwa m pyüd mid bullet schwa r }
second growth [FORESTRY] New trees that naturally replace trees which have been removed from a forest by cutting or by fire.
{ sek mid bullet schwa nd gr o macr th }
second hand [HOROLOGY] The hand that indicates seconds on a timepiece.
{ sek mid bullet schwa nd hand }
second law of motion See Newton's second law
{ sek mid bullet schwa nd l schwa v m o macr mid bullet sh schwa n }
second law of thermodynamics [THERMODYNAMICS] A general statement of the idea that there is a preferred direction for any process; there are many equivalent statements of the law, the best known being those of Clausius and of Kelvin.
{ sek mid bullet schwa nd l schwa v th schwa r mid bullet m schwa mid bullet d imacr nam mid bullet iks }
second-level controller [CONTROL SYSTEMS] A controller which influences the actions of first-level controllers, in a large-scale control system partitioned by plant decomposition, to compensate for subsystem interactions so that overall objectives and constraints of the system are satisfied.Also known as coordinator.
{ sek mid bullet schwa nd brvbar lev mid bullet schwa l k schwa n tr o macr l mid bullet schwa r }
second mean-value theorem [MATHEMATICS] The theorem that for two functions function (x) and g(x) that are continuous on a closed interval [a,b] and differentiable on the open interval (a,b), such that g(b) g(a), there exists a number x1 in (a,b) such that either [ function (b) - function (a)]/[g(b) - g(a)] = function '(x1)/g'(x1) or function '(x1) = g'(x1) = 0.Also known as Cauchy's mean-value theorem; double law of the mean; extended mean-value theorem; generalized mean- value theorem.
{ brvbar sek mid bullet schwa nd brvbar m n brvbar val mid bullet yü thir mid bullet schwa m }
second messenger [MOLECULAR BIOLOGY] Any small molecule or ion that occurs in the cytoplasm of a cell, is generated in response to a hormone binding to a cell- surface receptor, and activates various kinases that regulate the activities of other enzymes.
{ sek mid bullet schwa nd mes mid bullet schwa n mid bullet j schwa r }
second mining [MINING ENGINEERING] In underground coal mining, a procedure in which the pillars left for roof support are removed as mining operations move back out of the previously mined area.
{ sek mid bullet schwa nd m imacr n mid bullet i engi }
second moment of area See geometric moment of inertia
{ brvbar sek mid bullet schwa nd brvbar m o macr mid bullet m schwa nt schwa v er mid bullet mid bullet schwa }
second-order climatological station [CLIMATOLOGY] A station at which observations of atmospheric pressure, temperature, humidity, winds, clouds, and weather are made at least twice daily at fixed hours, and at which the daily maximum and minimum of temperature, the daily amount of precipitation, and the duration of bright sunshine are observed.
{ sek mid bullet schwa nd brvbar r mid bullet d schwa r kl imacr mid bullet m schwa t mid bullet schwa l äj mid bullet schwa mid bullet k schwa l st a macr mid bullet sh schwa n }
second-order difference [MATHEMATICS] One of the first-order differences of the sequence formed by taking the first-order differences of a given sequence.
{ sek mid bullet schwa nd brvbar r mid bullet d schwa r dif mid bullet r schwa ns }
second-order equation [MATHEMATICS] A differential equation where some term includes the second derivative of the unknown function and no derivative of higher order is present.
{ sek mid bullet schwa nd brvbar r mid bullet d schwa r i kw a macr mid bullet zh schwa n }
second-order leveling [ENGINEERING] Spirit leveling that has less stringent requirements than those of first-order leveling, in which lines between benchmarks established by first-order leveling are run in only one direction.
{ sek mid bullet schwa nd brvbar r mid bullet d schwa r lev mid bullet schwa mid bullet li engi }
second-order reaction [PHYSICAL CHEMISTRY] A reaction whose rate of reaction is determined by the concentration of two chemical species.
{ sek mid bullet schwa nd brvbar r mid bullet d schwa r r ak mid bullet sh schwa n }
second-order relief [GEOGRAPHY] Extensive relief features consisting of major mountain systems and other surface formations of subcontinental extent.
{ sek mid bullet schwa nd brvbar r mid bullet d schwa r ri l f }
second-order station [METEOROLOGY] After U.S. Weather Bureau practice, a station operated by personnel certified to make aviation weather observations or synoptic weather observations.
{ sek mid bullet schwa nd brvbar r mid bullet d schwa r st a macr mid bullet sh schwa n }
second-order subroutine [COMPUTER SCIENCE] A subroutine that is entered from another subroutine, in contrast to a first-order subroutine; it constitutes the second level of a two-level or higher-level routine.Also known as second-remove subroutine.
{ sek mid bullet schwa nd brvbar r mid bullet d schwa r s schwa b mid bullet rü t n }
second-order transition [THERMODYNAMICS] A change of state through which the free energy of a substance and its first derivatives are continuous functions of temperature and pressure, or other corresponding variables.
{ sek mid bullet schwa nd brvbar r mid bullet d schwa r tran zish mid bullet schwa n }
second pilot [AEROSPACE ENGINEERING] A pilot, not necessarily qualified on type, who is responsible for assisting the first pilot to fly the aircraft and is authorized as second pilot.
{ sek mid bullet schwa nd p imacr mid bullet l schwa t }
second quadrant [MATHEMATICS] 1. The range of angles from 90 to 180°. 2. In a plane with a system of cartesian coordinates, the region in which the x coordinate is negative and the y coordinate is positive.
{ sek mid bullet schwa nd kwä mid bullet dr schwa nt }
second quantization [QUANTUM MECHANICS] A procedure in which the dependent variables of a classical field or a quantum-mechanical wave function are regarded as operators on which commutation rules are imposed; this produces a formalism in which particles may be created and destroyed.
{ sek mid bullet schwa nd kwän mid bullet t schwa z a macr mid bullet sh schwa n }
second radiation constant [STATISTICAL MECHANICS] A constant appearing in the Planck radiation formula, equal to the speed of light times Planck's constant divided by Boltzmann's constant, or approximately 1.4388 degree- centimeters.Symbolized c2; C2.
{ sek mid bullet schwa nd r a macr d mid bullet a macr mid bullet sh schwa n kän mid bullet st schwa nt }
second-remove subroutine See second-order subroutine
{ sek mid bullet schwa nd ri brvbar müv s schwa b mid bullet rü t n }
second sound [ACOUSTICS] A transverse sound wave which propagates in smectic liquid crystals, and whose behavior resembles mathematically that of second sound in superfluid helium.
[CRYOGENICS] A type of wave propagated in the superfluid phase of liquid helium (helium II), in which temperature and entropy variations propagate with no appreciable variation in density or pressure.
{ sek mid bullet schwa nd sa udot nd }
second species [MATHEMATICS] The class of sets G0 such that all the sets Gn are nonempty, where, in general, Gn is the derived set of Gn-1.
{ brvbar sek mid bullet schwa nd sp sh z }
seconds pendulum [HOROLOGY] A pendulum measuring 99.353 centimeters between its center of suspension and center of oscillation, and which requires exactly 1 second to swing from one side to another at sea level and 45° latitude.
{ sek mid bullet schwa ns pen mid bullet j schwa mid bullet l schwa m }
second strike [ORDNANCE] The first counterblow of a war (generally associated with nuclear operations).
{ sek mid bullet schwa nd str imacr k }
second-strike capability [ORDNANCE] The ability to survive a first strike with sufficient resources to deliver an effective counterblow (generally associated with nuclear weapons).
{ sek mid bullet schwa nd brvbar str imacr k k a macr mid bullet p schwa bil mid bullet schwa d mid bullet }
second-time-around echo [ELECTRONICS] A radar echo received after an interval exceeding the pulse interval.Also known as second-trip echo.
{ sek mid bullet schwa nd brvbar t imacr m schwa ra udot nd ek mid bullet o macr }
second-trip echo See second-time-around echo
{ sek mid bullet schwa nd brvbar trip ek mid bullet o macr }
second water [LAPIDARY] The quality or luster of a gemstone which is one grade below first water, such as that of a diamond that contains slight flaws or turbid patches.
{ sek mid bullet schwa nd w d mid bullet schwa r }
second-year ice [OCEANOGRAPHY] Sea ice that has survived only one summer's melt.Also known as two-year ice.
{ sek mid bullet schwa nd brvbar yir imacr s }
secrecy system See privacy system
{ s mid bullet kr schwa mid bullet s sis mid bullet t schwa m }
secretin [BIOCHEMISTRY] A basic polypeptide hormone produced by the duodenum in response to the presence of acid; acts to excite the pancreas to activity.
{ si kr t mid bullet schwa n }
secretion [GEOLOGY] A secondary structure formed of material deposited (from solution) within an empty cavity in any rock, especially a deposit formed on or parallel to the walls of the cavity, the first layer being the outer one.
[PHYSIOLOGY] 1. The act or process of producing a substance which is specialized to perform a certain function within the organism or is excreted from the body. 2. The material produced by such a process.
{ si kr mid bullet sh schwa n }
secretor gene [GENETICS] A dominant autosomal gene in man which controls secretion of A and B antigenic material in saliva, urine, plasma, and other body fluids; it is not linked to the ABO genes.
{ si kr d mid bullet schwa r j n }
secretory granules [CYTOLOGY] Accumulations of material produced within a cell for secretion outside the cell.
{ si kr d mid bullet schwa mid bullet r gran yülz }
secretory structure [BOTANY] Plant cells or organizations of plant cells which produce a variety of secretions.
{ si kr d mid bullet schwa mid bullet r str schwa k mid bullet ch schwa r }
secret weapon [ORDNANCE] A weapon closely guarded or kept under concealment so as to be used with advantage before countermeasures can be taken against it.
{ s mid bullet kr schwa t wep mid bullet schwa n }
sectile [MINERALOGY] Pertaining to a mineral whose texture is tenacious enough to be cut with a knife.
{ sek mid bullet t schwa l }
section [CIVIL ENGINEERING] A piece of land usually 1 mile square (640 acres or approximately 2.58999 square kilometers) with boundaries conforming to meridians and parallels within established limits; 1 of 36 units of subdivision of a township in the U.S. Public Land survey system.
[COMMUNICATIONS] Each individual transmission span in a radio relay system; a system has one more section than it has repeaters.
[GEOLOGY] 1. An inclined or vertical surface that is uncovered either naturally (as a sea cliff or stream bank) or artificially (as a strip mine or road cut) through a part of the earth's crust. 2. A description or scale drawing of the successive rock units or geologic structures shown by the exposed surface, or their appearance if cut through by any intersecting plane. 3. See columnar section 4. See geologic section 5. See type section 6. See thin section
{ sek mid bullet sh schwa n }
sectional center [COMMUNICATIONS] A long-distance telephone office which connects several primary centers and which is in class number 2; only a regional center has greater importance in routing telephone calls.Abbreviated SC.
{ sek mid bullet sh schwa n mid bullet schwa l sen mid bullet t schwa r }
sectional conveyor [MECHANICAL ENGINEERING] A belt conveyor that can be lengthened or shortened by the addition or the removal of interchangeable sections.
{ sek mid bullet sh schwa n mid bullet schwa l k schwa n v a macr mid bullet schwa r }
sectional core barrel [DESIGN ENGINEERING] A core barrel whose length can be increased by coupling unit sections together.
{ sek mid bullet sh schwa n mid bullet schwa l k r bar mid bullet schwa l }
sectional header boiler [MECHANICAL ENGINEERING] A horizontal boiler in which tubes are assembled in sections into front and rear headers; the latter, in turn, are connected to the boiler drum by vertical tubes.
{ sek mid bullet sh schwa n mid bullet schwa l hed mid bullet schwa r brvbar b il mid bullet schwa r }
sectionalized vertical antenna [ELECTROMAGNETISM] Vertical antenna that is insulated at one or more points along its length; the insertion of suitable reactances or applications of a driving voltage across the insulated points results in a modified current distribution giving a more desired radiation pattern in the vertical plane.
{ sek mid bullet sh schwa n mid bullet schwa l imacr zd v schwa rd mid bullet schwa mid bullet k schwa l an ten mid bullet schwa }
sectional radiography [ELECTRONICS] The technique of making radiographs of plane sections of a body or an object; its purpose is to show detail in a predetermined plane of the body, while blurring the images of structures in other planes.Also known as laminography; planigraphy; tomography.
{ sek mid bullet sh schwa n mid bullet schwa l r a macr d mid bullet äg mid bullet r schwa mid bullet f }
section house [CIVIL ENGINEERING] A building near a railroad section for housing railroad workers, or for storing maintenance equipment for the section.
{ sek mid bullet sh schwa n ha udot s }
section line [CIVIL ENGINEERING] A line representing the boundary of a section of land.
[GRAPHIC ARTS] One of a series of parallel lines indicating a cut surface in a mechanical or architectural drawing.
{ sek mid bullet sh schwa n l imacr n }
section modulus [MECHANICS] The ratio of the moment of inertia of the cross section of a beam undergoing flexure to the greatest distance of an element of the beam from the neutral axis.
{ sek mid bullet sh schwa n mäj mid bullet schwa mid bullet l schwa s }
sector [CIVIL ENGINEERING] A clearly defined area or airspace designated for a particular purpose.
[COMPUTER SCIENCE] 1. A portion of a track on a magnetic disk or a band on a magnetic drum. 2. A unit of data stored in such a portion.
[ELECTROMAGNETISM] Coverage of a radar as measured in azimuth.
[MATHEMATICS] A portion of a circle bounded by two radii and an arc joining their end points.
[METEOROLOGY] Something resembling the sector of a circle, as a warm sector between the warm and cold fronts of a cyclone.
{ sek mid bullet t schwa r }
sectoral harmonic [MATHEMATICS] A spherical harmonic which is 0 on a set of equally spaced meridians of a sphere with center at the origin of spherical coordinates, dividing the sphere into sectors.
{ brvbar sek mid bullet t schwa mid bullet r schwa l här män mid bullet ik }
sectoral horn [ELECTROMAGNETISM] Horn with two opposite sides parallel and the two remaining sides which diverge.
{ sek mid bullet t schwa mid bullet r schwa l h rn }
sector boundary [ASTROPHYSICS] The rapid transition from one polarity to another in the interplanetary magnetic field.
{ sek mid bullet t schwa r ba udot n mid bullet dr }
sector disk [PHYSICS] A device used to reduce the intensity of a beam of light or other electromagnetic radiation by an accurately known amount; in its simplest form, it consists of a circular, opaque disk with one or more sectors cut out of it, rapidly rotating in the path of the beam.
{ sek mid bullet t schwa r disk }
sector display [ELECTRONICS] A display in which only a sector of the total service area of a radar system is shown; usually the sector is selectable.
{ sek mid bullet t schwa r di spl a macr }
sectored light [NAVIGATION] A light having sectors of different colors or of the same color in specific sectors separated by dark sectors.
{ sek mid bullet t schwa rd l imacr t }
sector gate [CIVIL ENGINEERING] A horizontal gate with a pie-slice cross section used to regulate the level of water at the crest of a dam; it is raised and lowered by a rack and pinion mechanism.
{ sek mid bullet t schwa r g a macr t }
sector gear [DESIGN ENGINEERING] 1. A toothed device resembling a portion of a gear wheel containing the center bearing and a part of the rim with its teeth. 2. A gear having such a device as its chief essential feature.
[MECHANICAL ENGINEERING] A gear system employing such a gear as a principal part.
{ sek mid bullet t schwa r gir }
sectorgram See pie chart
{ sek mid bullet t schwa r gram }
sector interleave [COMPUTER SCIENCE] A sequence indicating the order in which sectors are arranged on a hard disk, generally so as to minimize access times.Also known as sector map.
{ sek mid bullet t schwa r in mid bullet t schwa r l v }
sector map See sector interleave
{ sek mid bullet t schwa r map }
sector mark [COMPUTER SCIENCE] A location on each sector of each track of a disk pack or floppy disk that gives the sector's address, tells whether the sector is in use, and gives other control information.
{ sek mid bullet t schwa r märk }
sector of fire [ORDNANCE] An area which is required to be covered by fire by an individual, a weapon, or a unit.
{ sek mid bullet t schwa r schwa v f imacr r }
sector scan [ELECTRONICS] A radar scan through a limited angle, as distinguished from complete rotation.
{ sek mid bullet t schwa r skan }
sector search [NAVIGATION] A flight or sailing plan of three legs, the turning points being at equal distances along radial lines from a fixed or moving point.
{ sek mid bullet t schwa r s schwa rch }
sector structure [ASTROPHYSICS] The polarity pattern of the interplanetary magnetic field observed during a solar rotation.
{ sek mid bullet t schwa r str schwa k mid bullet ch schwa r }
sector wind [METEOROLOGY] The average observed or computed wind (direction and speed) at flight level for a given sector of an air route; sectors for over-ocean flights usually consist of 10° of longitude.
{ sek mid bullet t schwa r wind }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

secular [ENGINEERING] Of or pertaining to a long indefinite period of time.
{ [image] sek mid bullet y schwa mid bullet l schwa r }
secular acceleration [ASTRONOMY] An apparent gradual acceleration of the moon's motion in its orbit, as measured relative to mean solar time.
{ [image] sek mid bullet y schwa mid bullet l schwa r ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
secular determinant [MATHEMATICS] For a square matrix A, the determinant of the matrix whose off-diagonal components are equal to those of A, and whose diagonal components are equal to the difference between those of A and a parameter [image]; it is equal to the characteristic polynomial in [image] of the linear transformation represented by A.
{ [image] sek mid bullet y schwa mid bullet l schwa r di [image] t schwa r mid bullet m schwa n mid bullet schwa nt }
secular equilibrium [NUCLEONICS] Radioactive equilibrium in which the parent has such a small decay constant that there has been no appreciable change in the quantity of parent present by the time the decay products have reached radioactive equilibrium.
{ [image] sek mid bullet y schwa mid bullet l schwa r [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
secular parallax [ASTRONOMY] An apparent angular displacement of a star, resulting from the sun's motion.
{ [image] sek mid bullet y schwa mid bullet l schwa r [image] par mid bullet schwa [image] laks }
secular perturbations [ASTROPHYSICS] Changes in the orbit of a planet, or of a satellite, that operates in extremely long cycles.
{ [image] sek mid bullet y schwa mid bullet l schwa r [image] p schwa r mid bullet d schwa r [image] b a macr mid bullet sh schwa nz }
secular trend [STATISTICS] A concept in time series analysis that refers to a movement or trend in a series over very long periods of time.Also known as long-time trend.
{ [image] sek mid bullet y schwa mid bullet l schwa r [image] trend }
secular variable [ASTRONOMY] A star whose brightness appears to have slowly lessened or increased over a time period of centuries.
{ [image] sek mid bullet y schwa mid bullet l schwa r [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
secular variation [ASTRONOMY] A perturbation of the moon's motion caused by variations in the effect of the sun's gravitational attraction on the earth and moon as their relative distances from the sun vary during the synodic month.
[GEOPHYSICS] The changes, measured in hundreds of years, in the magnetic field of the earth.Also known as geomagnetic secular variation.
{ [image] sek mid bullet y schwa mid bullet l schwa r [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n }
secund [BOTANY] Having lateral members arranged on one side only.
{ [image] s [image] [image] k schwa nd }
secundine dike [GEOLOGY] A dike which has been intruded into hot country rock.
{ [image] sek mid bullet schwa n [image] d imacr n [image] d imacr k }
secure [ORDNANCE] To gain possession of a position or terrain feature, with or without force, and to make such disposition as will prevent, as far as possible, its destruction or loss by enemy action.
{ si [image] ky udot r }
secure visual communications [COMMUNICATIONS] The transmission of an encrypted digital signal consisting of animated visual and audio information; the distance may vary from a few hundred feet to thousands of miles.
{ si [image] ky udot r [image] vizh mid bullet schwa mid bullet w schwa l k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz }
secure voice [COMMUNICATIONS] Voice message that is scrambled or coded, therefore not transmitted in the clear.
{ si [image] ky udot r [image] v [image] is }
securinine [PHARMACOLOGY] C13H15NO2 A crystalline compound that forms yellow crystals from a methanol solution and melts at 142-143°C; used to make the nitrate compound for cardiac insufficiency.
{ si [image] ky udot r mid bullet schwa [image] n [image] n }
securite explosive [MATERIALS] A type of plastic explosive with a balanced oxygen content; it is built up on a nonexplosive, hydrophilic gel and contains oxygen-emitting salts, solid high explosive, and water.
{ si [image] ky udot r [image] imacr t ik [image] spl o macr mid bullet siv }
security [COMPUTER SCIENCE] The existence and enforcement of techniques which restrict access to data, and the conditions under which data may be obtained.
[ELECTRICITY] The ability of an electric power system to suitably respond to disturbances arising within that system, including both local and widespread disturbances and the loss of major generation and transmission facilities.
[ORDNANCE] 1. Measures taken by a command to protect itself from espionage, observation, sabotage, annoyance, or surprise. 2. A condition which results from the establishment and maintenance of protective measures which ensure a state of inviolability from hostile acts or influences. 3. Protection of supplies or supply establishments against enemy attack, fire, theft, and sabotage.
{ si [image] ky udot r mid bullet schwa d mid bullet [image] }
security classification [ORDNANCE] A category or grade assigned to defense information or materiel to indicate the degree of danger to national security that would result from its unauthorized disclosure and the standard of protection required to guard against unauthorized disclosure.
{ si [image] ky udot r mid bullet schwa d mid bullet [image] [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
security clearance [ORDNANCE] A clearance given to a person to permit access to classified material, equipment, or information up to and including a given classification, provided the person can establish a need-to- know.
{ si [image] ky udot r mid bullet schwa d mid bullet [image] [image] klir mid bullet schwa ns }
security control officer [ORDNANCE] In the United States, an officer, warrant officer, or responsible civilian official appointed in each command or agency to exercise staff supervision over the safeguarding of defense information.
{ si [image] ky udot r mid bullet schwa d mid bullet [image] k schwa n [image] tr o macr l [image] [image] f mid bullet schwa mid bullet s schwa r }
security kernel [COMPUTER SCIENCE] A portion of an operating system into which all security-related functions have been concentrated, forming a small, certifiably secure nucleus which is separate from the rest of the system.
{ si [image] ky udot r mid bullet schwa d mid bullet [image] [image] k schwa r mid bullet n schwa l }
security reporting/alerting system [COMMUNICATIONS] A rapid communications procedure that integrates all U.S. Air Force bases and commands, so that a significant happening at one location, or a pattern of seemingly unrelated happenings at several locations, can serve as a basis for swift security alerting or warning throughout the system.
{ si [image] ky udot r mid bullet schwa d mid bullet [image] ri brvbar p [image] rd mid bullet i engi schwa brvbar l schwa rd mid bullet i engi [image] sis mid bullet t schwa m }
SED See skin erythema dose
sedation [MEDICINE] A state of lessened activity.
{ si [image] d a macr mid bullet sh schwa n }
sedative [PHARMACOLOGY] An agent or drug that has a quieting effect on the central nervous system.
{ [image] sed mid bullet schwa d mid bullet iv }
Sedentaria [INVERTEBRATE ZOOLOGY] A group of families of polychaete annelids in which the anterior, or cephalic, region is more or less completely concealed by overhanging peristomial structures, or the body is divided into an anterior thoracic and a posterior abdominal region.
{ [image] sed mid bullet schwa n [image] tar mid bullet [image] mid bullet schwa }
sedentary soil [GEOLOGY] Soil that still lies on the rock from which it was formed.
{ [image] sed mid bullet schwa n [image] ter mid bullet [image] [image] s o macr il }
sedifluction [GEOLOGY] The subaquatic or subaerial movement of material in unconsolidated sediments, occurring in the primary stages of diagenesis.
{ [image] sed mid bullet schwa [image] fl schwa k mid bullet sh schwa n }
sediment [GEOLOGY] 1. A mass of organic or inorganic solid fragmented material, or the solid fragment itself, that comes from weathering of rock and is carried by, suspended in, or dropped by air, water, or ice; or a mass that is accumulated by any other natural agent and that forms in layers on the earth's surface such as sand, gravel, silt, mud, fill, or loess. 2. A solid material that is not in solution and either is distributed through the liquid or has settled out of the liquid.
{ [image] sed mid bullet schwa mid bullet m schwa nt }
sedimentary breccia [PETROLOGY] A rock composed of fragments that are larger than 2 millimeters in diameter and are the result of sedimentary processes; characterized by imperfect mechanical sorting of its materials and by a higher concentration of fragments from one local source or by a wide variety of materials mixed together in no particular pattern.Also known as sharpstone conglomerate.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] brech mid bullet schwa }
sedimentary cycle See cycle of sedimentation
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] s imacr mid bullet k schwa l }
sedimentary differentiation [GEOLOGY] The progressive separation (by erosion and transportation) of a well-defined rock mass into physically and chemically unlike products that are resorted and deposited as sediments in more or less separate areas.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] dif mid bullet schwa [image] ren mid bullet ch [image] [image] a macr mid bullet sh schwa n }
sedimentary dike [GEOLOGY] A tabular mass of sedimentary material that cuts across the structure or bedding of preexisting rock in the manner of an igneous dike and that is formed by the filling of a crack or fissure by forcible injection or intrusion of sediments under abnormal pressure, or by simple infilling of sediments.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] d imacr k }
sedimentary facies [GEOLOGY] A stratigraphic facies differing from another part or parts of the same unit in both lithologic and paleontologic characters.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] f a macr mid bullet sh [image] z }
sedimentary injection See injection
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] in [image] jek mid bullet sh schwa n }
sedimentary insertion [GEOLOGY] The emplacement of sedimentary material among deposits or rocks already formed, such as by infilling, injection, or intrusion, or through localized subsidence due to solution of underlying rock.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] in [image] s schwa r mid bullet sh schwa n }
sedimentary intrusion See intrusion
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] in [image] trü mid bullet zh schwa n }
sedimentary laccolith [GEOLOGY] An intrusion of plastic sedimentary material (such as clayey salt breccia) forced up under high pressure and penetrating parallel or nearly parallel to the bedding planes of the invaded formation; characterized by a very irregular thickness.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] lak mid bullet schwa [image] lith }
sedimentary lag [GEOLOGY] Delay between the formation of potential sediment by weathering and its removal and deposition.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] lag }
sedimentary petrography [PETROLOGY] The description and classification of sedimentary rocks.Also known as sedimentography.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] p schwa [image] träg mid bullet r schwa mid bullet f [image] }
sedimentary petrology [PETROLOGY] The study of the composition, characteristics, and origin of sediments and sedimentary rocks.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] p schwa [image] träl mid bullet schwa mid bullet j [image] }
sedimentary quartzite See orthoquartzite
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] kw [image] rt [image] s imacr t }
sedimentary rock [PETROLOGY] A rock formed by consolidated sediment deposited in layers.Also known as derivative rock; neptunic rock, stratified rock.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] räk }
sedimentary structure [GEOLOGY] A structure in sedimentary rocks, such as cross-bedding, ripple marks, and sandstone dikes, produced either contemporaneously with deposition (primary sedimentary structures) or shortly after deposition (secondary sedimentary structures).
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] str schwa k mid bullet ch schwa r }
sedimentary tectonics [GEOLOGY] Folding and deformation in geosynclinal basins caused by subsidence and buckling of strata.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] tek [image] tän mid bullet iks }
sedimentary trap [GEOLOGY] An area in which sedimentary material accumulates instead of being transported farther, as in an area between high- energy and low-energy environments.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] trap }
sedimentary tuff [GEOLOGY] A tuff containing a small amount of nonvolcanic detrital material.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] t schwa f }
sedimentary volcanism [GEOLOGY] The expelling, extruding, or breaking through of overlying formations by a mixture of sediment, water, and gas, driven by the gas under pressure.
{ brvbar sed mid bullet schwa brvbar men mid bullet tr [image] [image] väl mid bullet k schwa [image] niz mid bullet schwa m }
sedimentation [CHEMISTRY] The settling of suspended particles within a liquid under the action of gravity or a centrifuge.
[GEOLOGY] 1. The act or process of accumulating sediment in layers. 2. The process of deposition of sediment.
[METALLURGY] Classification of metal powders by the rate of settling in a fluid.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
sedimentation balance [ANALYTICAL CHEMISTRY] A device to measure and record the weight of sediment (solid particles settled out of a liquid) versus time; used to determine particle sizes of fine solids.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] bal mid bullet schwa ns }
sedimentation basin [GEOLOGY] A depression in the ocean floor with a wide, flat bottom in which sediment accumulates.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] b a macr s mid bullet schwa n }
sedimentation coefficient [PHYSICAL CHEMISTRY] In the sedimentation of molecules in an accelerating field, such as that of a centrifuge, the velocity of the boundary between the solution containing the molecules and the solvent divided by the accelerating field.(In the case of a centrifuge, the accelerating field equals the distance of the boundary from the axis of rotation multiplied by the square of the angular velocity in radians per second.)
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
sedimentation constant [PHYSICAL CHEMISTRY] A quantity used in studying the behavior of colloidal particles subject to forces, especially centrifugal forces; it is equal to 2r2( rho - rho ')/9 eta, where r is the particle's radius, rho and rho ' are reciprocals of partial specific volumes of particle and medium respectively, and eta is the medium's viscosity.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] kän mid bullet st schwa nt }
sedimentation curve [GEOLOGY] A curve showing cumulatively, and in successive units of time, the amount of sediment accumulated or removed from an originally uniform suspension.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] k schwa rv }
sedimentation diameter [GEOLOGY] The diameter of a sedimentary particle, determined from the measurement of a hypothetical sphere of the same gravity and settling velocity as those of a given sedimentary particle in the same fluid.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n d imacr [image] am mid bullet schwa d mid bullet schwa r }
sedimentation equilibrium [ANALYTICAL CHEMISTRY] The equilibrium between the forward movement of a sample's liquid-sediment boundary and reverse diffusion during centrifugation; used in molecular-weight determinations.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
sedimentation radius [GEOLOGY] One-half of the sedimentation diameter.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] r a macr d mid bullet [image] mid bullet schwa s }
sedimentation rate [GEOLOGY] See rate of sedimentation
[PATHOLOGY] The rate at which red blood cells settle out of anticoagulated blood.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] r a macr t }
sedimentation tank [ENGINEERING] A tank in which suspended matter is removed either by quiescent settlement or by continuous flow at high velocity and extended retention time to allow deposition.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] ta engi k }
sedimentation trend [GEOLOGY] The direction in which sediments were laid down.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] trend }
sedimentation trough [GEOLOGY] A depression in the ocean floor with a narrow U- or V-shaped bottom in which sediment accumulates.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] tr [image] f }
sedimentation unit [GEOLOGY] A sedimentary deposit formed during one distinct act of sedimentation.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n [image] yü mid bullet n schwa t }
sedimentation velocity [ANALYTICAL CHEMISTRY] The rate of movement of the liquid-sediment boundary in the sample holder during centrifugation; used in molecular-weight determinations.
{ [image] sed mid bullet schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n v schwa [image] läs mid bullet schwa d mid bullet [image] }
sediment bulb [ENGINEERING] A bulb for holding sediment that settles from the liquid in a tank.
{ [image] sed mid bullet schwa mid bullet m schwa nt [image] b schwa lb }
sediment charge [HYDROLOGY] In a stream, the ratio of the weight or volume of sediment to the weight or volume of water passing a given cross section per unit of time.
{ [image] sed mid bullet schwa mid bullet m schwa nt [image] chärj }
sediment concentration [HYDROLOGY] The ratio of the dry weight of the sediment in a water-sediment mixture (obtained from a stream or other body of water) to the total weight of the mixture.
{ [image] sed mid bullet schwa mid bullet m schwa nt [image] kän mid bullet s schwa n [image] tr a macr mid bullet sh schwa n }
sediment corer [ENGINEERING] A heavy coring tube which punches out a cylindrical sediment section from the ocean bottom.
{ [image] sed mid bullet schwa mid bullet m schwa nt [image] k [image] r mid bullet schwa r }
sediment-delivery ratio [GEOLOGY] The ratio of sediment yield of a drainage basin to the total amount of sediment moved by sheet erosion and channel erosion.
{ [image] sed mid bullet schwa mid bullet m schwa nt di brvbar liv mid bullet schwa mid bullet r [image] [image] r a macr mid bullet sh o macr }
sediment discharge [HYDROLOGY] The amount of sediment moved by a stream in a given time, measured by dry weight or by volume.Also known as sediment- transport rate.
{ [image] sed mid bullet schwa mid bullet m schwa nt [image] dis [image] chärj }
sediment discharge rating [HYDROLOGY] A relationship between the discharge of sediment and the total discharge of the stream.Also known as silt discharge rating.
{ [image] sed mid bullet schwa mid bullet m schwa nt [image] dis [image] chärj [image] r a macr d mid bullet i engi }
sediment load [HYDROLOGY] The solid material that is transported by a natural agent, especially by a stream.
{ sed mid bullet schwa mid bullet m schwa nt l o macr d }
sedimentography See sedimentary petrography
{ sed mid bullet schwa mid bullet m schwa n täg mid bullet r schwa mid bullet f }
sedimentology [GEOLOGY] The science concerned with the description, classification, origin, and interpretation of sediments and sedimentary rock.
{ sed mid bullet schwa mid bullet m schwa n täl mid bullet schwa mid bullet j }
sediment-production rate [GEOLOGY] Sediment yield per unit of drainage area, derived by dividing the annual sediment yield by the area of the drainage basin.
{ sed mid bullet schwa mid bullet m schwa nt pr schwa d schwa k mid bullet sh schwa n r a macr t }
sediment station [HYDROLOGY] A vertical cross-sectional plane of a stream, usually normal to the mean direction of flow, where samples of suspended load are collected on a systematic basis for determining concentration, particle-size distribution, and other characteristics.
{ sed mid bullet schwa mid bullet m schwa nt st a macr mid bullet sh schwa n }
sediment-transport rate See sediment discharge
{ sed mid bullet schwa mid bullet m schwa nt tranz p rt r a macr t }
sediment trap [ENGINEERING] A device for measuring the accumulation rate of sediment on the floor of a body of water.
{ sed mid bullet schwa mid bullet m schwa nt trap }
sediment vein [GEOLOGY] A sedimentary dike formed by the filling of a fissure from above with sedimentary material.
{ sed mid bullet schwa mid bullet m schwa nt v a macr n }
sediment yield [GEOLOGY] The amount of material eroded from the land surface by runoff and delivered to a stream system.
{ sed mid bullet schwa mid bullet m schwa nt y ld }
sedoheptulose [BIOCHEMISTRY] A seven-carbon ketose sugar widely distributed in plants of the Crassulaceae family; a significant intermediary compound in the cyclic regeneration of d- ribulose.
{ brvbar s mid bullet d o macr hep mid bullet t schwa l o macr s }
Seebeck coefficient [ELECTRONICS] The ratio of the open-circuit voltage to the temperature difference between the hot and cold junctions of a circuit exhibiting the Seebeck effect.
{ z a macr bek k o macr mid bullet i fish mid bullet schwa nt }
Seebeck effect [ELECTRONICS] The development of a voltage due to differences in temperature between two junctions of dissimilar metals in the same circuit.
[GRAPHIC ARTS] A photographic emulsion that is exposed until a faint visible image appears, and is then exposed to colored light and takes on the color of the light to which it is exposed.
{ z a macr bek i fekt }
seed [BOTANY] A fertilized ovule containing an embryo which forms a new plant upon germination.
[CHEMISTRY] A small, single crystal of a desired substance added to a solution to induce crystallization.
[COMPUTER SCIENCE] An initial number used by an algorithm such as a random number generator.
[SOLID-STATE PHYSICS] A small, single crystal of semiconductor material used to start the growth of a large, single crystal for use in cutting semiconductor wafers.
{ s d }
seed charge [CHEMISTRY] A small amount of material added to a supersaturated solution to initiate precipitation.
{ s d chärj }
seed coat [BOTANY] The envelope which encloses the seed except for a tiny pore, the micropyle.
{ s d k o macr t }
seed core [NUCLEONICS] A reactor core that includes a relatively small volume of highly enriched uranium, surrounded by a much larger volume of natural uranium or thorium in a blanket; as a result of fission in the seed uranium, neutrons are supplied to the blanket, which is made to furnish a substantial fraction of the core power.Also known as spiked core.
{ s d k r }
seed cotton [AGRICULTURE] The material in mature bolls containing both cotton fiber and seeds.
{ s d kät mid bullet schwa n }
seed down [AGRICULTURE] To sow seeds for grass or forage legumes.
{ s d da udot n }
seed fern [PALEOBOTANY] The common name for the extinct plants classified as Pteridospermae, characterized by naked seeds borne on large, fernlike fronds.
{ s d f schwa rn }
seeding [AGRICULTURE] The planting of seed.
[CHEMISTRY] The adding of a seed charge to a supersaturated solution, or a single crystal of a desired substance to a solution of the substance to induce crystallization.
[ELECTRONICS] The introduction of atoms with a low ionization potential into a hot gas to increase electrical conductivity.
{ s d mid bullet i engi }
seedling [BOTANY] 1. A plant grown from seed. 2. A tree younger and smaller than a sapling. 3. A tree grown from a seed.
{ s d mid bullet li engi }
seed nuclei [ASTROPHYSICS] Nuclei from which other nuclei are synthesized in stars.
{ s d nü mid bullet kl imacr }
seeing [ASTRONOMY] The clarity and steadiness of an image of a star in a telescope.
{ s mid bullet i engi }
seek [COMPUTER SCIENCE] 1. To position the access mechanism of a random-access storage device at a designated location or position. 2. The command that directs the positioning to take place.
[ORDNANCE] To go toward a target or other object in reaction to some influence such as heat, light, sound, or other radiation emitted by the target or object.
{ s k }
seek area [COMPUTER SCIENCE] An area of a direct-access storage device, such as a magnetic disk file, assigned to hold records to which rapid access is needed, and located so that the physical characteristics of the device permit such access.Also known as cylinder.
{ s k er mid bullet mid bullet schwa }
seeker [ORDNANCE] 1. Any moving object, especially a missile, that finds its target by means of a device attracted to light, heat, radio waves, sound, or other radiation emitted by the target. 2. The device used in such an object.
{ s mid bullet k schwa r }
seek time [COMPUTER SCIENCE] The time required for the access mechanism of a random-access storage device to be properly positioned.
{ s k t imacr m }
Seelandian [GEOLOGY] A European stage of geologic time in the lowermost Paleocene.
{ z a macr län mid bullet d mid bullet schwa n }
seen fire [ORDNANCE] Fire which is continuously aimed at the future position of an aircraft, the aim being derived from visual observation.
{ s n f imacr r }
seep [GEOLOGY] An area, generally small, where water, or another liquid such as oil, percolates slowly to the land surface.
[PETROLEUM ENGINEERING] An oil spring whose daily yield ranges from a few drops to several barrels of oil; usually located at low elevations where water has accumulated.
{ s p }
seepage [FLUID MECHANICS] The slow movement of water or other fluid through a porous medium.
[HYDROLOGY] The slow movement of water through small openings and spaces in the surface of unsaturated soil into or out of a body of surface or subsurface water.
{ s p mid bullet ij }
seepage face [GEOLOGY] A belt on a slope, such as the bank of a stream, along which water emerges at atmospheric pressure and flows down the slope.
{ s p mid bullet ij f a macr s }
seepage lake [HYDROLOGY] 1. A closed lake that loses water mainly by seepage through the walls and floor of its basin. 2. A lake that receives its water mainly from seepage.
{ s p mid bullet ij l a macr k }
seersucker [TEXTILES] A washable fabric with crinkled stripes made by altering the tension of the warp threads during weaving.
{ sir s schwa k mid bullet schwa r }
Segas process [CHEMICAL ENGINEERING] A process for the production of low-Btu gas by the catalytic method using a fixed bed catalyst, lime-bauxite mixture bonded with bentonite.
{ s gas prä mid bullet s schwa s }
Seger cone [MATERIALS] Any of a series of conical shaped thermometric devices made of materials that deform at specified temperatures; consists of mixtures of clay, salt, and other materials in such proportions that their softening temperatures vary progressively through the series; used to indicate temperatures of furnaces, particularly in ceramic industries.Also known as pyrometric cone.
{ z a macr mid bullet g schwa r k o macr n }
segment [ANALYTICAL CHEMISTRY] A specific, demarcated portion of a lot of a substance that is to be chemically analyzed.
[COMPUTER SCIENCE] 1. A single section of an overlay program structure, which can be loaded into the main memory when and as needed. 2. In some direct-access storage devices, a hardware-defined portion of a track having fixed data capacity.
[MATHEMATICS] 1. A segment of a line or curve is any connected piece. 2. A segment of a circle is a portion of the circle bounded by a chord and an arc subtended by the chord.A segment of a totally ordered Abelian group G is a subset D of G such that if a is in D then so are all elements b satisfying - a b a.
[NAVIGATION] In air operations, a basic functional division of an instrument approach procedure; it bears a fixed orientation with respect to the course to be flown; it is assigned specific geometric coordinates which uniquely determine its position; the location of the segment is assigned with respect to the obstacles in the operations area.
{ seg mid bullet m schwa nt }
segmental arch [ARCHITECTURE] A round arch whose curved surface is less than a semicircle.
{ seg ment mid bullet schwa l ärch }
segmental gate See tainter gate
{ seg ment mid bullet schwa l g a macr t }
segmental meter [ENGINEERING] A variable head meter whose orifice plate has an opening in the shape of a half circle.
{ seg ment mid bullet schwa l m d mid bullet schwa r }
segmental reflex [PHYSIOLOGY] A reflex arc having afferent inputs by way of the spinal dorsal roots, and efferent outputs over spinal ventral roots of the same or adjacent segments.
{ seg ment mid bullet schwa l r fleks }
segmentation [COMMUNICATIONS] The division of a long communications message into smaller messages that can be transmitted intermittently.
[COMPUTER SCIENCE] 1. The division of virtual storage into identifiable functional regions, each having enough addresses so that programs or data stored in them will not assign the same addresses more than once. 2. The division of a large computer program into smaller units, called segments. 3. See picture segmentation
[ZOOLOGY] See metamerism
{ seg mid bullet m schwa n t a macr mid bullet sh schwa n }
segmentation cavity See blastocoele
{ seg mid bullet m schwa n t a macr mid bullet sh schwa n kav mid bullet schwa d mid bullet }
segment die [METALLURGY] A die made of parts that can be disassembled to facilitate removal of the workpiece.Also known as split die.
{ seg mid bullet m schwa nt d imacr }
segmented aperture-synthetic aperture radar [ENGINEERING] An enhancement of synthetic aperture radar that overcomes restrictions on the effective length of the receiving antenna by using a receiving antenna array composed of a set of contiguous subarrays and employing signal processing to provide the proper phase corrections for each subarray.Abbreviated SASAR.
{ seg ment mid bullet schwa d brvbar ap mid bullet schwa mid bullet ch schwa r sin thed mid bullet ik brvbar ap mid bullet schwa mid bullet ch schwa r r a macr där }
segmented genome [GENETICS] In some ribonucleic acid viruses, two or more nonidentical ribonucleic acid molecules with different genetic information.
{ seg men mid bullet t schwa d j n o macr m }
segmented mirror telescope [OPTICS] A telescope consisting of many mirrors, all figured as segments of one parent paraboloidal surface.
{ seg ment mid bullet schwa d brvbar mir mid bullet schwa r tel mid bullet schwa sk o macr p }
segment mark [COMPUTER SCIENCE] A special character written on tape to separate one section of a tape file from another.
{ seg mid bullet m schwa nt märk }
segment saw [MECHANICAL ENGINEERING] A saw consisting of steel segments attached around the edge of a flange and used for cutting veneer.
{ seg mid bullet m schwa nt s }
Segrè characteristic [MATHEMATICS] A set of integers that are the orders of the Jordan submatrices of a classical canonical matrix, with integers that correspond to submatrices containing the same characteristic root being bracketed together.
{ se gr a macr kär mid bullet ik mid bullet t schwa ris mid bullet tik }
Segrè chart [NUCLEAR PHYSICS] A chart of the nuclides which is laid off in squares, each square displaying data about a nuclide; each column contains nuclides with a given neutron number and each row contains nuclides with a given atomic number; successive columns and rows represent successively higher numbers of neutrons and protons.
{ s schwa gr a macr chärt }
segregated ice [HYDROLOGY] Ice films, seams, lenses, rods, or layers generally 0.04 to 6 inches (1 to 150 millimeters) thick that grow in permafrost by drawing in water as the ground freezes.Also known as Taber ice.
{ seg mid bullet r schwa g a macr d mid bullet schwa d imacr s }
segregated vein [GEOLOGY] A fissure filled with mineral matter derived from country rock by the action of percolating water.Also known as exudation vein.
{ seg mid bullet r schwa g a macr d mid bullet schwa d v a macr n }
segregating unit [COMPUTER SCIENCE] A punched-card machine that selects from a group of punched cards those cards satisfying certain criteria; it has only two output hoppers, one for cards satisfying the criteria and one for those that do not, in contrast with a card sorter which has multiple outputs.
{ seg mid bullet r schwa g a macr d mid bullet i engi yü mid bullet n schwa t }
segregation [ENGINEERING] 1. The keeping apart of process streams. 2. In plastics molding, a close succession of parallel, relatively narrow, and sharply defined wavy lines of color on the surface of a plastic that differ in shade from surrounding areas and create the impression that the components have separated.
[GENETICS] The separation of alleles and homologous chromosomes during meiosis in the formation of gametes.
[GEOLOGY] The formation of a secondary feature within a sediment after deposition due to chemical rearrangement of minor constituents.
[METALLURGY] The nonuniform distribution of alloying elements, impurities, or microphases, resulting in localized concentrations.
{ seg mid bullet r schwa g a macr mid bullet sh schwa n }
segregation banding [PETROLOGY] A compositional band in gneisses that is the result of segregation of material from an originally homogeneous rock.
{ seg mid bullet r schwa g a macr mid bullet sh schwa n band mid bullet i engi }
segregation distorter [GENETICS] An abnormality of meiosis which produces a distortion of the 1:1 segregation ratio in a heterozygote.
{ seg mid bullet r schwa g a macr mid bullet sh schwa n dis t r mid bullet d schwa r }
seiche [FLUID MECHANICS] An oscillation of a fluid body in response to the disturbing force having the same frequency as the natural frequency of the fluid system.
[OCEANOGRAPHY] A standing-wave oscillation of an enclosed or semienclosed water body, continuing pendulum-fashion after cessation of the originating force, which is usually considered to be strong winds or barometric pressure changes.
{ s a macr sh }
Seidel aberrations [OPTICS] The five types of aberration of monochromatic light deduced from the Seidel theory, namely, spherical aberration, coma, astigmatism, curvature of field, and distortion.
{ z imacr d mid bullet schwa l ab mid bullet schwa r a macr mid bullet sh schwa nz }
Seidel method [MATHEMATICS] A basic iterative procedure for solving a system of linear equations by reducing it to triangular form.Also known as Gauss- Seidel method.
{ z imacr d mid bullet schwa l meth mid bullet schwa d }
Seidel theory [OPTICS] A theory of aberrations in which the sine of the angle which a ray makes with the optical axis is approximated by the first two terms in the sine's Taylor expansion (the first- and third-order terms), rather than the first term alone, as in a first-order theory.
{ z imacr d mid bullet schwa l th mid bullet schwa mid bullet r }
seif dune [GEOLOGY] A large, tapering, longitudinal dune or chain of sand dunes with a sharp crest that in profile consists of a succession of peaks and cols.
{ s a macr f dün }
seignette-electric See ferroelectric
{ sen brvbar yet i lek mid bullet trik }
seine net [ENGINEERING] A net used to catch fish by encirclement, usually by closure of the two ends and the bottom.
{ s a macr n net }
seismic activity See seismicity
{ s imacr z mid bullet mik ak tiv mid bullet schwa d mid bullet }
seismic anisotropy [GEOPHYSICS] The dependence of seismic velocity on the direction of propagation.
{ s imacr z mid bullet mik an mid bullet schwa sä mid bullet tr schwa mid bullet p }
seismic area See earthquake zone
{ s imacr z mid bullet mik er mid bullet mid bullet schwa }
seismic belt [GEOPHYSICS] An elongate seismic zone, such as that in the Circum-Pacific.
{ s imacr z mid bullet mik belt }
seismic bracing [ENGINEERING] Reinforcement added to a structure to prevent collapse or deformation of building elements as a result of earthquakes.
{ brvbar s imacr z mid bullet mik br a macr s mid bullet i engi }
seismic constant [CIVIL ENGINEERING] In building codes dealing with earthquake hazards, an arbitrarily set quantity of steady acceleration, in units of acceleration of gravity, that a building must withstand.
{ s imacr z mid bullet mik kän mid bullet st schwa nt }
seismic detector [ENGINEERING] An instrument that receives seismic impulses.
{ s imacr z mid bullet mik di tek mid bullet t schwa r }
seismic discontinuity [GEOPHYSICS] 1. A surface at which velocities of seismic waves change abruptly. 2. A boundary between seismic layers of the earth.Also known as interface; velocity discontinuity.
{ s imacr z mid bullet mik dis mid bullet känt mid bullet schwa n ü mid bullet schwa d mid bullet }
seismic efficiency [GEOPHYSICS] The proportion of the total available strain energy which is radiated as seismic waves.
{ s imacr z mid bullet mik i fish mid bullet schwa n mid bullet s }
seismic-electric effect [GEOPHYSICS] The variation of resistivity with elastic deformation of rocks.
{ s imacr z mid bullet mik i lek mid bullet trik i fekt }
seismic event [GEOPHYSICS] An earthquake or a somewhat similar transient earth motion caused by an explosion.
{ s imacr z mid bullet mik i vent }
seismic exploration [ENGINEERING] The exploration for economic deposits by using seismic techniques, usually involving explosions, to map subsurface structures.
{ s imacr z mid bullet mik ek mid bullet spl schwa r a macr mid bullet sh schwa n }
seismic gradient [GEOPHYSICS] The variation of seismic velocity with distance in a specified direction.Also known as velocity gradient.
{ s imacr z mid bullet mik gr a macr d mid bullet mid bullet schwa nt }
seismic hazard [GEOPHYSICS] Any physical phenomenon, such as ground shaking or ground failure, that is associated with an earthquake and that may produce adverse effects on human activities.
{ s imacr z mid bullet mik haz mid bullet schwa rd }
seismic intensity [GEOPHYSICS] The average rate of flow of seismic-wave energy through a unit section perpendicular to the direction of propagation.
{ s imacr z mid bullet mik in ten mid bullet s schwa d mid bullet }
seismicity [GEOPHYSICS] The phenomena of earth movements.Also known as seismic activity.
{ s imacr z mis mid bullet schwa d mid bullet }
seismic load [ENGINEERING] The force on a structure caused by acceleration induced on its mass by an earthquake.
{ brvbar s imacr z mid bullet mik l o macr d }
seismic map [GEOPHYSICS] A contour map constructed from seismic data, the z coordinate of which could be either time or depth.
{ s imacr z mid bullet mik map }
seismic profiler [ENGINEERING] A continuous seismic reflection system used to study the structure beneath the sea floor to depths of 10,000 feet (3000 meters) or more, using a rotating drum to record reflections.
{ s imacr z mid bullet mik pr o macr f imacr l mid bullet schwa r }
seismic prospecting [GEOPHYSICS] Geophysical prospecting based on the analysis of elastic waves generated in the earth by artificial means.
{ s imacr z mid bullet mik präs pek mid bullet ti engi }
seismic ray [GEOLOGY] The path along which seismic energy travels.
{ s imacr z mid bullet mik r a macr }
seismic reflector [GEOPHYSICS] A subsurface profile that is generated by seismic data and indicates a distinctive type of sediment geometry produced by sea-level changes; used to correlate stratigraphic sequences.
{ brvbar s imacr z mid bullet mik ri flek mid bullet t schwa r }
seismic risk [GEOPHYSICS] 1. An assortment of earthquake effects that range from ground shaking, surface faulting, and landsliding to economic loss and casualties. 2. The probability that social or economic consequences of earthquakes will equal or exceed specified values at a site, at several sites, or in an area, during a specified exposure time.
{ s imacr z mid bullet mik risk }
seismic sea wave See tsunami
{ s imacr z mid bullet mik s w a macr v }
seismic shooting [ENGINEERING] A method of geophysical prospecting in which elastic waves are produced in the earth by the firing of explosives.
{ s imacr z mid bullet mik shüd mid bullet i engi }
seismic stratigraphy [GEOLOGY] A branch of stratigraphy in which sediments and sedimentary rocks are interpreted in a geometrical context from seismic reflectors.
{ s imacr z mid bullet mik str schwa tig mid bullet r schwa mid bullet f }
seismic survey See reflection survey
{ s imacr z mid bullet mik s schwa r v a macr }
seismic tomography [GEOPHYSICS] The estimation of seismic wave velocities throughout a region of interest from the travel times of either transmitted or reflected waves, generally through numerical models and iterative procedures.
{ s imacr z mik t o macr mäg mid bullet r schwa mid bullet f }
seismic velocity [GEOPHYSICS] The rate of propagation of an elastic wave, usually measured in kilometers per second.
{ s imacr z mid bullet mik v schwa läs mid bullet schwa d mid bullet }
seismic vertical [GEOLOGY] 1. The point on the earth's surface directly over the point within the earth from which an earthquake impulse originates. 2. The vertical line between the surface point and the point of origin.
{ s imacr z mid bullet mik v schwa rd mid bullet schwa mid bullet k schwa l }
seismochronograph [ENGINEERING] A chronograph for determining the time at which an earthquake shock appears.
{ brvbar s imacr z mid bullet m schwa krän mid bullet schwa graf }
seismogram [ENGINEERING] The record made by a seismograph.
{ s imacr z mid bullet m schwa gram }
seismograph [ENGINEERING] An instrument that records vibrations in the earth, especially earthquakes.
{ s imacr z mid bullet m schwa graf }
seismology [GEOPHYSICS] 1. The study of earthquakes. 2. The science of strain-wave propagation in the earth.
{ s imacr z mäl mid bullet schwa mid bullet j }
seismometer [ENGINEERING] An instrument that detects movements in the earth.
{ s imacr z mäm mid bullet schwa d mid bullet schwa r }
seismoscope [ENGINEERING] An instrument for recording only the occurrence or time of occurrence (not the magnitude) of an earthquake.
{ s imacr z mid bullet m schwa sk o macr p }
Seisonacea [INVERTEBRATE ZOOLOGY] A monofamiliar order of the class Rotifera characterized by an elongated jointed body with a small head, a long slender neck region, a thick fusiform trunk, and an elongated foot terminating in a perforated disk.
{ s imacr mid bullet s schwa n a macr mid bullet sh schwa }
Seisonidea [INVERTEBRATE ZOOLOGY] The equivalent name for Seisonacea.
{ s imacr mid bullet s schwa n imacr d mid bullet mid bullet schwa }
seistan [METEOROLOGY] A strong wind of monsoon origin which blows from between the northwest and north-northwest and sets in about the end of May or early June in the historic Seistan district of eastern Iran and Afghanistan; it continues almost without cessation until about the end of September; because of its duration it is known as the wind of 120 days (bad-i-sad-o- bistroz).
{ s a macr stän }
Seitz filter [MICROBIOLOGY] A bacterial filter made of asbestos and used to sterilize solutions without the use of heat.
{ z imacr tz fil mid bullet t schwa r }
seizing [ENGINEERING] Abrasive damage to a metal surface caused when the surface is rubbed by another metal surface.
[METALLURGY] Welding a workpiece to a die member under the combined forces of pressure and sliding friction.
{ s z mid bullet i engi }
seizure [MEDICINE] 1. The sudden onset or recurrence of a disease or an attack. 2. Specifically, an epileptic attack, fit, or convulsion.
{ s mid bullet zh schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Sejournet process [METALLURGY] During hot extrusion, the lubrication and insulation of a metal billet with molten glass.Also known as Ugine Sejournet process.
{ s schwa mid bullet zh udot r [image] n a macr [image] prä mid bullet s schwa s }
sejunction water [HYDROLOGY] Capillary water bounded by menisci, and in static equilibrium in the soil above the capillary fringe.
{ s schwa [image] j schwa engi k mid bullet sh schwa n [image] w [image] d mid bullet schwa r }
sekaninaite [MINERALOGY] A violet variety of cordierite in which magnesium is largely replaced by ferrous iron.Also known as iron cordierite.
{ s schwa [image] kän mid bullet schwa n mid bullet schwa [image] imacr t }
Selachii [VERTEBRATE ZOOLOGY] An order of elasmobranchs including all fossil sharks, except Cladoselachii and Pleuracanthodii.
{ s schwa [image] l a macr k mid bullet [image] [image] imacr }
Selaginellales [BOTANY] The plant order of small club mosses, containing one living genus, Selaginella; distinguished from other lycopods in being heterosporous and in having a ligule borne on the upper base of the leaf.
{ s schwa [image] laj mid bullet schwa mid bullet n schwa [image] l a macr mid bullet l [image] z }
selagite [PETROLOGY] A mica trachyte characterized by abundant tabular biotite crystals in a holocrystalline groundmass of orthoclase and diopside, and possibly quartz and olivine.
{ [image] sel mid bullet schwa [image] j imacr t }
selatan [METEOROLOGY] Strong, dry, southerly winds of the southeast monsoon in the Netherlands East Indies and the Celebes.
{ s a macr [image] lä [image] tän }
select [COMPUTER SCIENCE] 1. To choose a needed subroutine from a file of subroutines. 2. To take one alternative if the report on a condition is of one state, and another alternative if the report on the condition is of another state. 3. To pull from a mass of data certain items that require special attention; selection of individual cards is accomplished automatically by either the sorter or collator, according to the type of selection.
{ si [image] lekt }
select bit [COMPUTER SCIENCE] The bit (or bits) in an input/output instruction word which selects the function of a specified device.Also known as subdevice bit.
{ si [image] lekt [image] bit }
selected areas See Kapetyn selected areas
{ si [image] lek mid bullet t schwa d [image] er mid bullet [image] mid bullet schwa z }
selected mine [ORDNANCE] A controlled underwater mine which has been connected, through the selector assembly, to the control equipment at the shore station; it is exclusive of all other mines in its group and may be fired, tested, or disarmed independently of the remainder of the group.
{ si [image] lek mid bullet t schwa d [image] m imacr n }
selected time [INDUSTRIAL ENGINEERING] An observed actual time value for an element, measured by time study, which is identified as being the most representative of the situation observed.
{ si [image] lek mid bullet t schwa d [image] t imacr m }
selecting circuit [ELECTRICITY] A simple switching circuit that receives the identity (the address) of a particular item and selects that item from among a number of similar ones.
{ si [image] lek mid bullet ti engi [image] s schwa r mid bullet k schwa t }
selection [COMMUNICATIONS] The process of addressing a call to a specific station in a selective calling system.
[GENETICS] Any natural or artificial process which favors the survival and propagation of individuals of a given genotype in a population.
{ si [image] lek mid bullet sh schwa n }
selection bias [STATISTICS] A bias built into an experiment by the method used to select the subjects which are to undergo treatment.
{ si [image] lek mid bullet sh schwa n [image] b imacr mid bullet schwa s }
selection check [COMPUTER SCIENCE] Electronic computer check, usually automatic, to verify that the correct register, or other device, is selected in the performance of an instruction.
{ si [image] lek mid bullet sh schwa n [image] chek }
selection coefficient [GENETICS] A measure of the rate of transmission through successive generations of a given allele compared to the rate of transmission of another (usually the wild-type) allele.
{ si [image] lek mid bullet sh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
selection pressure [EVOLUTION] Those factors that influence the direction of natural selection.
{ si [image] lek mid bullet sh schwa n [image] presh mid bullet schwa r }
selection rules [PHYSICS] Rules summarizing the changes that must take place in the quantum numbers of a quantum-mechanical system for a transition between two states to take place with appreciable probability; transitions that do not agree with the selection rules are called forbidden and have considerably lower probability.
{ si [image] lek mid bullet sh schwa n [image] rülz }
selection sort [COMPUTER SCIENCE] A sorting routine that scans a list of items repeatedly and, on each pass, selects the item with the lowest value and places it in its final position.
{ si [image] lek mid bullet sh schwa n [image] s [image] rt }
selective absorption [ELECTROMAGNETISM] A greater absorption of electromagnetic radiation at some wavelengths (or frequencies) than at others.
{ si [image] lek mid bullet tiv ab [image] s [image] rp mid bullet sh schwa n }
selective acidizing [PETROLEUM ENGINEERING] Oil-reservoir acid treatment in which the acid is injected into specific reservoir zones; contrasted with uncontrolled acidizing in which the acid solution is simply pumped down the casing and is forced into adjacent rock.
{ si [image] lek mid bullet tiv [image] as mid bullet schwa [image] d imacr z mid bullet i engi }
selective adsorbent [CHEMICAL ENGINEERING] Material that will selectively adsorb (or reject) one or more specific components from a multicomponent mixture of gases or liquids; common adsorbents are silica gel, carbon and activated carbon, activated alumina, and synthetic or natural zeolites (molecular sieves).
{ si [image] lek mid bullet tiv ad [image] s [image] r mid bullet b schwa nt }
selective breeding [BIOLOGY] Breeding of animals or plants having desirable characters.
{ si [image] lek mid bullet tiv [image] br [image] d mid bullet i engi }
selective calling system [COMMUNICATIONS] A radio communications system in which the central station transmits a coded call that activates only the receiver to which that code is assigned.
{ si [image] lek mid bullet tiv [image] k [image] l mid bullet i engi [image] sis mid bullet t schwa m }
selective circuit [ELECTRICITY] A circuit that transmits certain types of signals and fails to transmit or attenuates others.
{ si [image] lek mid bullet tiv [image] s schwa r mid bullet k schwa t }
selective cracking [CHEMICAL ENGINEERING] A refinery process in which recycled stock is distilled in equipment kept separate from that used for distillation of original stock.
{ si [image] lek mid bullet tiv [image] krak mid bullet i engi }
selective dump [COMPUTER SCIENCE] An edited or nonedited listing of the contents of selected areas of memory or auxiliary storage.
{ si [image] lek mid bullet tiv [image] d schwa mp }
selective fading [COMMUNICATIONS] Fading that is different at different frequencies in a frequency band occupied by a modulated wave, causing distortion that varies in nature from instant to instant.
{ si [image] lek mid bullet tiv [image] f a macr d mid bullet i engi }
selective filling [MINING ENGINEERING] Filling by hand so that stone or dirt is rejected and only clean coal or ore is loaded.
{ si [image] lek mid bullet tiv [image] fil mid bullet i engi }
selective flotation [MINING ENGINEERING] The surface or froth selecting of the valuable minerals rather than the gangue.
{ si [image] lek mid bullet tiv fl o macr [image] t a macr mid bullet sh schwa n }
selective fracturing [PETROLEUM ENGINEERING] Procedures for obtaining multiple formation fractures in a specific reservoir zone by plugging casing perforations or by isolating (with packers) the desired zone prior to fracturing operations.
{ si [image] lek mid bullet tiv [image] frak mid bullet ch schwa mid bullet ri engi }
selective fusion [GEOLOGY] The fusion of only a portion of a mixture, such as a rock.
{ si [image] lek mid bullet tiv [image] fyü mid bullet zh schwa n }
selective heating [METALLURGY] Heating only certain portions of a workpiece to impart desired properties.
{ si [image] lek mid bullet tiv [image] h [image] d mid bullet i engi }
selective identification feature [ELECTRONICS] Airborne pulse-type transponder which provides automatic selective identification of aircraft in which it is installed to ground, shipboard, or airborne recognition installations.
{ si [image] lek mid bullet tiv imacr [image] den mid bullet t schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n [image] f [image] mid bullet ch schwa r }
selective inhibition See selective poisoning
{ si [image] lek mid bullet tiv [image] in mid bullet schwa [image] bish mid bullet schwa n }
selective interference [COMMUNICATIONS] Interference whose energy is concentrated in a narrow band of frequencies.
{ si [image] lek mid bullet tiv [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
selective jamming [ELECTRONICS] Jamming in which only a single radio channel is jammed.
{ si [image] lek mid bullet tiv [image] jam mid bullet i engi }
selective loading [NAVAL ARCHITECTURE] The arrangement and stowage of equipment and supplies aboard ship in a manner designed to facilitate issues to units.
{ si [image] lek mid bullet tiv [image] l o macr d mid bullet i engi }
selectively doped heterojunction transistor See high-electron- mobility transistor
{ si [image] lek mid bullet tiv mid bullet l [image] brvbar d o macr pt brvbar hed mid bullet schwa mid bullet r o macr brvbar j schwa engi k mid bullet sh schwa n tran [image] zis mid bullet t schwa r }
selective medium [MICROBIOLOGY] A bacterial culture medium containing an individual organic compound as the sole source of carbon, nitrogen, or sulfur for growth of an organism.
{ si [image] lek mid bullet tiv [image] m [image] mid bullet d [image] mid bullet schwa m }
selective mining [MINING ENGINEERING] A method of mining whereby ore of unwarranted high value is mined in such manner as to make the low-grade ore left in the mine incapable of future profitable extraction; in other words, the best ore is selected in order to make good mill returns, leaving the low-grade ore in the mine.
{ si [image] lek mid bullet tiv [image] m imacr n mid bullet i engi }
selective permeability [PHYSICS] The property of a membrane or other material that allows some substances to pass through it more easily than others.
{ si [image] lek mid bullet tiv [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
selective photoelectric effect [ELECTRONICS] A resonance in the dependence of photoemission on the incident photon energy that is displayed when light is incident on a thin-metal film and the light vector has a component perpendicular to a crystal plane.Also known as spectral selective photoelectric effect; vector effect.
{ si brvbar lek mid bullet tiv [image] f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik i [image] fekt }
selective plating [METALLURGY] An electrochemical process in which the base metal is masked, except the area to receive the plate, with a nonconductive material; the masked metal, with an electric current running through it, is then sprayed with a solution of plating metal which adheres only to the unmasked section.
{ si [image] lek mid bullet tiv [image] pl a macr d mid bullet i engi }
selective poisoning [CHEMISTRY] Retardation of the rate of one catalyzed reaction more than that of another by the use of a catalyst poison.Also known as selective inhibition.
{ si brvbar lek mid bullet tiv [image] p [image] iz mid bullet schwa n mid bullet i engi }
selective polymerization [CHEMICAL ENGINEERING] The polymerization of a single type of molecule in a mixture of monomers; for example, the production of diisobutylene from a mixture of butylenes.
{ si [image] lek mid bullet tiv p schwa [image] lim mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
selective quenching [METALLURGY] Quenching only certain portions of a piece of metal.
{ si [image] lek mid bullet tiv [image] kwench mid bullet i engi }
selective radiator [PHYSICS] An object that emits electromagnetic radiation whose spectral energy distribution differs from that of a blackbody with the same temperature.
{ si [image] lek mid bullet tiv [image] r a macr d mid bullet [image] [image] a macr d mid bullet schwa r }
selective reflection [ELECTROMAGNETISM] Reflection of electromagnetic radiation more strongly at some wavelengths (or frequencies) than at others.
{ si [image] lek mid bullet tiv ri [image] flek mid bullet sh schwa n }
selective replacement [GEOLOGY] The replacement of one mineral by another, preferentially within an altered rock mass.
{ si [image] lek mid bullet tiv ri [image] pl a macr s mid bullet m schwa nt }
selective ringing [COMMUNICATIONS] Telephone arrangement on party lines, in which only the bell of the called subscriber rings, with other bells on the party line remaining silent.
{ si [image] lek mid bullet tiv [image] ri engi mid bullet i engi }
selective scattering [ELECTROMAGNETISM] Scattering of electromagnetic radiation more strongly at some wavelengths than at others.
{ si [image] lek mid bullet tiv [image] skad mid bullet schwa mid bullet ri engi }
selective solubility diffusion [CHEMICAL ENGINEERING] The transmission of fluids through a nonporous, polymeric barrier (membrane) by an adsorption-solution- diffusion-desorption sequence.
{ si [image] lek mid bullet tiv [image] säl mid bullet y schwa [image] bil mid bullet schwa d mid bullet [image] di [image] fyü mid bullet zh schwa n }
selective solvent [CHEMICAL ENGINEERING] A solvent that, at certain temperatures and ratios with other materials, preferentially dissolves more of one component of a liquid or solids mixture than of another, thereby permitting partial separation.
{ si [image] lek mid bullet tiv [image] säl mid bullet v schwa nt }
selective trace [COMPUTER SCIENCE] A tracing routine wherein only instructions satisfying certain specified criteria are subject to tracing.
{ si [image] lek mid bullet tiv [image] tr a macr s }
selective transmission [MECHANICAL ENGINEERING] A gear transmission with a single lever for changing from one gear ratio to another; used in automotive vehicles.
{ si [image] lek mid bullet tiv tranz mid bullet mish mid bullet schwa n }
selectivity [ANALYTICAL CHEMISTRY] The ability of a type of method or instrumentation to respond to a specified substance or constituent and not to others.
[ELECTRONICS] 1. The ability of a radio receiver to separate a desired signal frequency from other signal frequencies, some of which may differ only slightly from the desired value. 2. The inverse of the shape factor of a bandpass filter.
{ s schwa [image] lek [image] tiv mid bullet schwa d mid bullet [image] }
selectivity coefficient [ANALYTICAL CHEMISTRY] Ion equilibria relationship formula for ion-exchange-resin systems.
{ s schwa [image] lek [image] tiv mid bullet schwa d mid bullet [image] [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
selectivity diagram [CHEMICAL ENGINEERING] A triangular plot of solubilities in a ternary liquid system; used to calculate the ability of a solvent to extract a component from a mixture (its selectivity) at various concentration combinations.
{ s schwa [image] lek [image] tiv mid bullet schwa d mid bullet [image] [image] d imacr mid bullet schwa [image] gram }
selector [CIVIL ENGINEERING] A device that automatically connects the appropriate railroad signal to control the track selected.
[COMPUTER SCIENCE] Computer device which interrogates a condition and initiates a particular operation dependent upon the report.
[ELECTRICITY] An automatic or other device for making connections to any one of a number of circuits, such as a selector relay or selector switch.
[ENGINEERING] 1. A device for selecting objects or materials according to predetermined properties. 2. A device for starting or stopping at predetermined positions.
[MECHANICAL ENGINEERING] 1. The part of the gearshift in an automotive transmission that selects the required gearshift bar. 2. The lever with which a driver operates an automatic gearshift.
[METALLURGY] A converter that separates purified copper from residue in a single operation.
{ si [image] lek mid bullet t schwa r }
selector channel [COMPUTER SCIENCE] A unit which connects high-speed input/output devices, such as magnetic tapes, disks, and drums, to a computer memory.
{ si [image] lek mid bullet t schwa r [image] chan mid bullet schwa l }
selector switch [ELECTRICITY] A manually operated multiposition switch.Also called multiple-contact switch.
{ si [image] lek mid bullet t schwa r [image] swich }
s-electron [ATOMIC PHYSICS] An atomic electron that is described by a wave function with orbital angular momentum quantum number of zero in the independent particle approximation.
{ [image] es i [image] lek [image] trän }
selenic acid [INORGANIC CHEMISTRY] H2SeO4 A highly toxic, water-soluble, white solid, melting point 58°C, decomposing at 260°C.
{ s schwa [image] len mid bullet ik [image] as mid bullet schwa d }
selenide [INORGANIC CHEMISTRY] M2Se A binary compound of divalent selenium, such as Ag2Se, silver selenide.
[ORGANIC CHEMISTRY] An organic compound containing divalent selenium, such as (C2H5)2Se, ethyl selenide.
{ [image] sel mid bullet schwa [image] n imacr d }
selenious acid See selenous acid
{ s schwa [image] l [image] mid bullet n [image] mid bullet schwa s [image] as mid bullet schwa d }
selenite [MINERALOGY] The clear, colorless variety of gypsum crystallizing in the monoclinic system and occurring in crystals or in crystal mass.Also known as spectacle stone.
{ [image] sel mid bullet schwa [image] n imacr t }
selenite butte [GEOLOGY] A small tabular mound, rising 3.3-10 feet (1-3 meters) above a playa, composed of lake sediments capped with a veneer of selenite formed by deflation of the playa or by the effects of rising groundwater.
{ [image] sel mid bullet schwa [image] n imacr t [image] byüt }
selenium [CHEMISTRY] A highly toxic, nonmetallic element in group VI, symbol Se, atomic number 34; steel-gray color; soluble in carbon disulfide, insoluble in water and alcohol; melts at 217°C; and boils at 690°C; used in analytical chemistry, metallurgy, and photoelectric cells, and as a lube-oil stabilizer and chemicals intermediate.
{ s schwa [image] l [image] mid bullet n [image] mid bullet schwa m }
selenium bromide [INORGANIC CHEMISTRY] Any of three compounds of selenium and bromine: Se2Br2, a red liquid that melts at -46°C, also known as selenium monobromide; SeBr2, a brown liquid, also known as selenium dibromide; and SeBr4, orange, carbon-disulfide-soluble crystals, also known as selenium tetrabromide.
{ s schwa [image] l [image] mid bullet n [image] mid bullet schwa m [image] br o macr [image] m imacr d }
selenium cell [ELECTRONICS] A photoconductive cell in which a thin film of selenium is used between suitable electrodes; the resistance of the cell decreases when the illumination is increased.
{ s schwa [image] l [image] mid bullet n [image] mid bullet schwa m [image] sel }
selenium dibromide See selenium bromide
{ s schwa [image] l [image] mid bullet n [image] mid bullet schwa m d imacr [image] br o macr [image] m imacr d }
selenium diode [ELECTRONICS] A small area selenium rectifier which has characteristics similar to those of selenium rectifiers used in power systems.
{ s schwa [image] l [image] mid bullet n [image] mid bullet schwa m [image] d imacr [image] o macr d }
selenium dioxide [INORGANIC CHEMISTRY] SeO2 Water- and alcohol-soluble, white to reddish, lustrous crystals; melts at 340°C; used in medicine, and as an oxidizing agent and catalyst.Also known as selenous acid anhydride; selenous anhydride; selenium oxide.
{ s schwa [image] l [image] mid bullet n mid bullet schwa m d imacr äk s imacr d }
selenium disulfide See selenium sulfide
{ s schwa l mid bullet n mid bullet schwa m d imacr s schwa l f imacr d }
selenium halide [INORGANIC CHEMISTRY] A compound of selenium and a halogen, for example, Se2Br2, SeBr2, SeBr4; Se2Cl2, SeCl2, SeCl4; Se2I2, SeI4.
{ s schwa l mid bullet n mid bullet schwa m ha l imacr d }
selenium monobromide See selenium bromide
{ s schwa l mid bullet n mid bullet schwa m män mid bullet o macr br o macr m imacr d }
selenium nitride [INORGANIC CHEMISTRY] Se2N2 A water-insoluble, yellow solid that explodes at 200°C.
{ s schwa l mid bullet n mid bullet schwa m n imacr tr imacr d }
selenium oxide See selenium dioxide
{ s schwa l mid bullet n mid bullet schwa m äk s imacr d }
selenium rectifier [ELECTRONICS] A metallic rectifier in which a thin layer of selenium is deposited on one side of an aluminum plate and a conductive metal coating is deposited on the selenium.
{ s schwa l mid bullet n mid bullet schwa m rek mid bullet t schwa f imacr mid bullet schwa r }
selenium stainless steel [METALLURGY] Stainless steel to which about 0.1 percent or more selenium is added to improve machinability.
{ s schwa l mid bullet n mid bullet schwa m st a macr n mid bullet l schwa s st l }
selenium sulfide [PHARMACOLOGY] SeS2 A bright orange powder with a melting point of 100°C; used in medicine.Also known as selenium disulfide.
{ s schwa l mid bullet n mid bullet schwa m s schwa l f imacr d }
selenium tetrabromide See selenium bromide
{ s schwa l mid bullet n mid bullet schwa m te mid bullet tr schwa br o macr m imacr d }
selenocentric [ASTRONOMY] Pertaining to the moon's center.
{ s schwa brvbar l mid bullet n o macr sen mid bullet trik }
selenodesy [ASTRONOMY] The branch of applied mathematics that determines, by observation and measurement, the exact positions of points on the moon's surface, as well as the shape and size of the moon.
{ s schwa brvbar l mid bullet n schwa brvbar des mid bullet }
selenodetic [ASTRONOMY] Of, or pertaining to, or determined by selenodesy.
{ s schwa brvbar l mid bullet n schwa brvbar ded mid bullet ik }
selenodont [VERTEBRATE ZOOLOGY] 1. Being or pertaining to molars having crescentic ridges on the crown. 2. A mammal with selenodont dentition.
{ s schwa l mid bullet n schwa dänt }
selenofault [ASTRONOMY] A geological fault in the lunar surface.
{ s schwa l mid bullet n schwa f lt }
selenographic coordinates [ASTRONOMY] A coordinate system for specifying positions on the moon's surface relative to the moon's center, consisting of selenographic latitude and longitude, or of a cartesian coordinate system.
{ s schwa brvbar l mid bullet n schwa brvbar graf mid bullet ik k o macr rd mid bullet schwa n mid bullet schwa ts }
selenographic latitude [ASTRONOMY] The angular distance, measured along a meridian, between a point on the moon's surface and the moon's equator.
{ s schwa brvbar l mid bullet n schwa brvbar graf mid bullet ik lad mid bullet schwa tüd }
selenographic longitude [ASTRONOMY] The angular distance, measured along the moon's equator, between the meridian passing through a point on the moon's surface and the first lunar meridian.
{ s schwa brvbar l mid bullet n schwa brvbar graf mid bullet ik län mid bullet j schwa tüd }
selenography [ASTRONOMY] Studies pertaining to the physical geography of the moon; specifically, referring to positions on the moon measured in latitude from the moon's equator and in longitude from a reference meridian.
{ sel mid bullet schwa mid bullet näg mid bullet r schwa mid bullet f }
selenology [ASTRONOMY] A branch of astronomy that treats of the moon, including such attributes as magnitude, motion and constitution.Also known as lunar geology.
{ sel mid bullet schwa näl mid bullet schwa mid bullet j }
selenomorphology [ASTRONOMY] The study of landforms on the moon, including their origin, evolution, and distribution.
{ s schwa l mid bullet n o macr mid bullet m r fäl mid bullet schwa mid bullet j }
selenone [ORGANIC CHEMISTRY] A group of organic selenium compounds with the general formula R2SeO2.
{ sel mid bullet schwa n o macr n }
selenonic acid [ORGANIC CHEMISTRY] Any organic acid containing the radical -SeO3H; analogous to a sulfonic acid.
{ sel mid bullet schwa nän mid bullet ik as mid bullet schwa d }
selenosis [MEDICINE] Selenium poisoning.
{ sel mid bullet schwa n o macr mid bullet s schwa s }
selenotrope [ENGINEERING] A device used in geodetic surveying for reflecting the moon's rays to a distant point, to aid in long-distance observations.
{ s schwa l mid bullet n schwa tr o macr p }
selenous acid [INORGANIC CHEMISTRY] H2SeO3 Colorless, transparent crystals; soluble in water and alcohol, insoluble in ammonia; decomposes when heated; used as an analytical reagent.Also spelled selenious acid.
{ s schwa l mid bullet n schwa s as mid bullet schwa d }
selenous acid anhydride See selenium dioxide
{ s schwa l mid bullet n schwa s as mid bullet schwa d an h imacr dr imacr d }
selenous anhydride See selenium dioxide
{ s schwa l mid bullet n schwa s an h imacr dr imacr d }
selenoxide [ORGANIC CHEMISTRY] A group of organic selenium compounds with the general formula R2SeO.
{ sel mid bullet schwa näk s imacr d }
self-absorption [NUCLEONICS] Absorption of ionizing radiation by the material that emits the radiation, thus reducing the radiation level against which further shielding must be provided.Also known as self- shielding.
[SPECTROSCOPY] Reduction of the intensity of the center of an emission line caused by selective absorption by the cooler portions of the source of radiation.Also known as self-reduction; self-reversal.
{ brvbar self schwa b brvbar s rp mid bullet sh schwa n }
self-acting door [MINING ENGINEERING] A ventilation door that is constructed of two halves which move on small pulleys and which are forced apart centrally as the trams come in contact with the converging beams that operate the door.
{ self brvbar ak mid bullet ti engi d r }
self-acting incline See gravity haulage
{ self brvbar ak mid bullet ti engi in kl imacr n }
self-adapting system [SYSTEMS ENGINEERING] A system which has the ability to modify itself in response to changes in its environment.
{ brvbar self schwa brvbar dap mid bullet ti engi sis mid bullet t schwa m }
self-adjoint operator [MATHEMATICS] A linear operator which is identical with its adjoint operator.
{ brvbar self schwa brvbar j int äp mid bullet schwa r a macr d mid bullet schwa r }
self-adjusting communications See adaptive communications
{ brvbar self schwa brvbar j schwa st mid bullet i engi k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz }
self-advancing supports [MINING ENGINEERING] An assembly of hydraulically operated steel hydraulic supports, on a long-wall face, which are moved forward as a unit.Also known as walking props.
{ brvbar self schwa d brvbar vans mid bullet i engi s schwa p rts }
self-analysis [PSYCHOLOGY] The attempt to gain insight into one's own psychic state and behavior.
{ brvbar self schwa brvbar nal mid bullet schwa mid bullet s schwa s }
self-bias [ELECTRONICS] A grid bias provided automatically by the resistor in the cathode or grid circuit of an electron tube; the resulting voltage drop across the resistor serves as the grid bias.Also known as automatic C bias; automatic grid bias.
{ brvbar self brvbar bi mid bullet schwa s }
self-bias transistor circuit [ELECTRONICS] A transistor with a resistance in the emitter lead that gives rise to a voltage drop which is in the direction to reverse-bias the emitter junction; the circuit can be used even if there is zero direct-current resistance in series with the collector terminal.
{ brvbar self brvbar bi mid bullet schwa s tran zis mid bullet t schwa r s schwa r mid bullet k schwa t }
self-centering chuck [MECHANICAL ENGINEERING] A drill chuck that, when closed, automatically positions the drill rod in the center of the drive rod of a diamond-drill swivel head.
{ self brvbar sen mid bullet t schwa mid bullet ri engi ch schwa k }
self-chambering [ORDNANCE] Ability of a weapon to chamber cartridges without manual aid.
{ self brvbar ch a macr m mid bullet b schwa mid bullet ri engi }
self-charge [QUANTUM MECHANICS] A contribution to a particle's electric charge arising from the vacuum polarization in the neighborhood of the bare charge.
{ brvbar self brvbar chärj }
self-checking code [COMPUTER SCIENCE] An encoding of data so designed and constructed that an invalid code can be rapidly detected; this permits the detection, but not the correction, of almost all errors.Also known as error- checking code; error-detecting code.
{ self brvbar chek mid bullet i engi k o macr d }
self-checking number [COMPUTER SCIENCE] A number with a suffix figure related to the figure of the number, used to check the number after it has been transferred from one medium or device to another.
{ self brvbar chek mid bullet i engi n schwa m mid bullet b schwa r }
self-cleaning [ENGINEERING] Pertaining to any device that is designed to clean itself without disassembly, for example, a filter in which accumulated filter cake or sludge is removed by an internal scraper or by a blowdown or backwash action.
{ self kl n mid bullet i engi }
self-cleaning contact See wiping contact
{ self kl n mid bullet i engi kän takt }
self-complementing code [COMPUTER SCIENCE] A binary-coded-decimal code in which the combination for the complement of a digit is the complement of the combination for that digit.
{ brvbar self brvbar käm mid bullet pl schwa ment mid bullet i engi k o macr d }
self-conjugate particle [PARTICLE PHYSICS] An elementary particle which is identical to its antiparticle; it must have zero charge, lepton number, baryon number, and hypercharge.
{ self kän mid bullet j schwa mid bullet g schwa t pärd mid bullet schwa mid bullet k schwa l }
self-consistent field method See Hartree method
{ brvbar self k schwa n brvbar sis mid bullet t schwa nt f ld meth mid bullet schwa d }
self-contained base-line system [ORDNANCE] System of target location whereby the target is located in azimuth and range by using a self-contained range finder.
{ brvbar self k schwa n brvbar t a macr nd b a macr s l imacr n sis mid bullet t schwa m }
self-contained breathing apparatus [ENGINEERING] A portable breathing unit which permits freedom of movement.
{ brvbar self k schwa n brvbar t a macr nd breth mid bullet i engi ap mid bullet schwa rad mid bullet schwa s }
self-contained database management system [COMPUTER SCIENCE] A database management system that is in no way an extension of any programming language, and is usually quite independent of any language.
{ brvbar self k schwa n brvbar t a macr nd brvbar dad mid bullet schwa brvbar b a macr s man mid bullet ij mid bullet m schwa nt sis mid bullet t schwa m }
self-contained night attack [ORDNANCE] The capability of a single aircraft to accurately navigate to a target area, acquire and strike a designated target, and return to the operating base during the hours of darkness.
{ brvbar self k schwa n brvbar t a macr nd n imacr t schwa tak }
self-contained portable electric lamp [MINING ENGINEERING] An electric lamp which is operated by an electric battery and is specifically designed to be carried about by its user.
{ brvbar self k schwa n brvbar t a macr nd p rd mid bullet schwa mid bullet b schwa l i lek mid bullet trik lamp }
self-contained range finder [ENGINEERING] Instrument used for measuring range by direct observation, without using a base line; the two types are the coincidence range finder and the stereoscopic range finder.
{ brvbar self k schwa n brvbar t a macr nd r a macr nj f imacr n mid bullet d schwa r }
self-defocusing [OPTICS] The action of a medium whose index of refraction decreases with increasing optical intensity on a laser beam that is more intense in the center than at the edges, whereby the profile of the refractive index corresponds to that of a negative lens, causing the beam to defocus.
{ brvbar self d brvbar f o macr mid bullet k schwa mid bullet si engi }
self-destroying [ORDNANCE] In connection with a fuse or tracer, indicating that the projectile, rocket, or missile with which it is used will be destroyed in flight prior to ground impact in case the target is missed.
{ brvbar self di brvbar str i mid bullet i engi }
self-destroying fuse [ORDNANCE] A fuse designed to burst a projectile before the end of its flight.
{ brvbar self di brvbar str i mid bullet i engi fyüz }
self-destruct charge [ORDNANCE] An explosive element which operates in conjunction with that part of the guided missile which, of itself or by command, senses a catastrophic flight malfunction and destroys the missile.
{ brvbar self di brvbar str schwa kt chärj }
self-destruction [ORDNANCE] The event, due to fuse or tracer action without outside stimulus when provided for in the design, in which the fuse or tracer effects projectile or missile destruction, after flight to a range greater than that of the target.
{ brvbar self di brvbar str schwa k mid bullet sh schwa n }
self-destruction equipment [ORDNANCE] Any equipment that may be destroyed by a self-contained explosive.
{ brvbar self di brvbar str schwa k mid bullet sh schwa n i kwip mid bullet m schwa nt }
self-diagnostic routine [COMPUTER SCIENCE] A test of an electronic device that is performed automatically, usually when the device is turned on.Also known as self-test.
{ brvbar self d imacr mid bullet schwa g brvbar näs mid bullet tik rü t n }
self-differentiation [PHYSIOLOGY] The differentiation of a tissue, even when isolated, solely as a result of intrinsic factors after determination.
{ brvbar self dif mid bullet schwa ren mid bullet ch brvbar a macr mid bullet sh schwa n }
self-diffusion [SOLID-STATE PHYSICS] The spontaneous movement of an atom to a new site in a crystal of its own species.
{ brvbar self di brvbar fyü mid bullet zh schwa n }
self-documenting code [COMPUTER SCIENCE] A sequence of programming statements that are simple and straightforward and can be readily implemented by another programmer.
{ brvbar self däk mid bullet y schwa ment mid bullet i engi k o macr d }
self-dumping cage [MINING ENGINEERING] A cage in which the deck is pivoted so that as the cage is lifted, toward the end of the lift, the deck tilts and the end door is lifted, discharging the coal.
{ self brvbar d schwa mp mid bullet i engi k a macr j }
self-dumping car [MINING ENGINEERING] A mine car which can be side-tipped while in motion on the rail track; it is fitted with a spherically contoured wheel which engages a ramp structure and gradually tilts the car.
{ self brvbar d schwa mp mid bullet i engi kär }
self-energizing brake [MECHANICAL ENGINEERING] A brake designed to reinforce the power applied to it, such as a hand brake.
{ brvbar self en mid bullet schwa r brvbar j imacr z mid bullet i engi br a macr k }
self-energy [PHYSICS] 1. Classically, the contribution to the energy of a particle that arises from the interaction between different parts of the particle. 2. In a quantized field theory, the contribution to the energy of a particle due to virtual emission and absorption of other particles, in particular, mesons and photons.
{ brvbar self en mid bullet schwa r mid bullet j }
self-excited [ELECTRICITY] Operating without an external source of alternating-current power.
{ brvbar self ik s imacr d mid bullet schwa d }
self-excited oscillator [ELECTRONICS] An oscillator that depends on its own resonant circuits for initiation of oscillation and frequency determination.
{ brvbar self ik s imacr d mid bullet schwa d äs mid bullet schwa l a macr d mid bullet schwa r }
self-excited vibration See self-induced vibration
{ brvbar self ik s imacr d mid bullet schwa d v imacr br a macr mid bullet sh schwa n }
self-extinguishing [MATERIALS] The ability of a material to cease burning once the source of the flame has been removed.
{ brvbar self ik brvbar sti engi mid bullet gw schwa mid bullet shi engi }
self-faced stone [CIVIL ENGINEERING] A type of stone used in masonry that splits along natural cleavage planes and does not have to be dressed.
{ brvbar self f a macr st st o macr n }
self-fields [ELECTROMAGNETISM] The electric and magnetic fields generated by an intense beam of charged particles, which act on the beam itself; they limit the beam intensities which can be achieved in storage rings.
{ brvbar self brvbar f lz }
self-fluxing alloy [METALLURGY] Any alloy used in thermal spraying which does not require the addition of a flux in order to wet the substrate and coalesce when heated.
{ brvbar self brvbar fl schwa k mid bullet si engi al i }
self-focusing [OPTICS] The action of a medium whose index of refraction increases with increasing optical intensity on a laser beam that is more intense in the center than at the edges, whereby the profile of the refractive index corresponds to that of a positive lens, causing the beam to focus.
{ brvbar self f o macr mid bullet k schwa mid bullet si engi }
self-focusing fiber [OPTICS] A type of optical fiber in which the refractive index decreases continuously along the radius, but progressively more rapidly with distance from the radius, so that light rays which travel longer distances are speeded up, and nearly all light rays travel with the same net axial velocity.
{ brvbar self f o macr mid bullet k schwa mid bullet si engi f imacr mid bullet b schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

self-hardening steel See air-hardening steel
{ brvbar self [image] härd mid bullet schwa n mid bullet i engi [image] st [image] l }
self-healing dielectric breakdown [ELECTRONICS] A dielectric breakdown in which the breakdown process itself causes the material to become insulating again.
{ brvbar self brvbar h [image] l mid bullet i engi [image] d imacr mid bullet schwa brvbar lek mid bullet trik [image] br a macr k [image] da udot n }
self-impedance See mesh impedance
{ brvbar self im brvbar p [image] d mid bullet schwa ns }
self-incompatibility [BOTANY] Pertaining to an individual flower that cannot complete fertilization with its own pollen.
{ brvbar self [image] in mid bullet k schwa m [image] pad mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
self-induced transparency [OPTICS] A phenomenon in which a pulse of coherent light, with a certain frequency, amplitude, and duration, is transmitted by a normally opaque medium; energy absorbed from the first half of the pulse, whose frequency is at or near the average resonance peak of a band of coherent atomic two-quantum-level optical oscillators, is returned to the last half of the pulse by the medium in the form of coherently emitted light.Abbreviated SIT.
{ brvbar self in brvbar düst tranz [image] par mid bullet schwa n mid bullet s [image] }
self-induced vibration [MECHANICS] The vibration of a mechanical system resulting from conversion, within the system, of nonoscillatory excitation to oscillatory excitation.Also known as self-excited vibration.
{ brvbar self in brvbar düst v imacr [image] br a macr mid bullet sh schwa n }
self-inductance [ELECTROMAGNETISM] 1. The property of an electric circuit whereby an electromotive force is produced in the circuit by a change of current in the circuit itself. 2. Quantitatively, the ratio of the electromotive force produced to the rate of change of current in the circuit.
{ brvbar self in brvbar d schwa kt mid bullet schwa ns }
self-induction [ELECTROMAGNETISM] The production of a voltage in a circuit by a varying current in that same circuit.
{ brvbar self in brvbar d schwa k mid bullet sh schwa n }
selfish deoxyribonucleic acid [MOLECULAR BIOLOGY] Any tandemly repeated or dispersed repetitive deoxyribonucleic acid sequence that has no obvious function but can spread and accumulate in the species because of its rapid replication.Also known as junk deoxyribonucleic acid.
{ brvbar sel mid bullet fish d [image] [image] äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü [image] kl [image] mid bullet ik [image] as mid bullet schwa d }
self-loading [MECHANICAL ENGINEERING] The capability of a powered industrial truck to pick up, transport, and deposit its load by using components that are part of its standard equipment, for example, a forklift.
[ORDNANCE] Pertaining to a firearm or gun that utilizes either the explosive gases or recoil to extract the empty case and to chamber the next round; self-loading firearms or guns include both semiautomatic and full-automatic types.
{ [image] self brvbar l o macr d mid bullet i engi }
self-locking nut [DESIGN ENGINEERING] A nut having an inherent locking action, so that it cannot readily be loosened by vibration.
{ [image] self brvbar läk mid bullet i engi [image] n schwa t }
self-locking screw [DESIGN ENGINEERING] A screw that locks itself in place without requiring a separate nut or lock washer.
{ [image] self brvbar läk mid bullet i engi [image] skrü }
self-optimizing communications See adaptive communications
{ brvbar self brvbar äp mid bullet t schwa [image] m imacr z mid bullet i engi k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa ns }
self-organized criticality [PHYSICS] Property of a system that persistently operates far from equilibrium, at or near a threshold of instability, having evolved automatically to this critical state independently of external fields.
{ [image] self brvbar [image] r mid bullet g schwa [image] n imacr zd [image] krid mid bullet schwa [image] kal mid bullet schwa d mid bullet [image] }
self-organizing function [CONTROL SYSTEMS] That level in the functional decomposition of a large-scale control system which modifies the modes of control action or the structure of the control system in response to changes in system objectives, contingency events, and so forth.
{ brvbar self brvbar [image] r mid bullet g schwa [image] n imacr z mid bullet i engi [image] f schwa engi k mid bullet sh schwa n }
self-organizing system [SYSTEMS ENGINEERING] A system that is able to affect or determine its own internal structure.
{ brvbar self brvbar [image] r mid bullet g schwa [image] n imacr z mid bullet i engi [image] sis mid bullet t schwa m }
self-phase modulation [OPTICS] The temporal action of a medium whose index of refraction increases with increasing optical intensity on time-varying optical signals or pulses, whereby the rising front edge of the pulse is shifted to lower frequencies and the rear of the pulse is shifted to higher frequencies.
{ brvbar self [image] f a macr z [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
self-poisoning [CHEMISTRY] Inhibition of a chemical reaction by a product of the reaction.Also known as autopoisoning.
{ [image] self [image] p [image] iz mid bullet schwa n mid bullet i engi }
self-pollination [BOTANY] Transfer of pollen from the anther to the stigma of the same flower or of another flower on the same plant.
{ brvbar self [image] päl mid bullet schwa brvbar n a macr mid bullet sh schwa n }
self-propelled [MECHANICAL ENGINEERING] Pertaining to a vehicle given motion by means of a self-contained motor.
[ORDNANCE] 1. Pertaining to a gun mounted on a vehicle that has its own motive power. 2. Pertaining to a missile that is propelled by fuel carried by the missile itself, as in the case of a rocket. 3. Pertaining to a military unit having self-propelled guns.
{ brvbar self pr schwa brvbar peld }
self-propelled artillery [ORDNANCE] Artillery weapons permanently installed on vehicles, which provide motive power for the piece; these weapons are fired from the vehicle.
{ brvbar self pr schwa brvbar peld är [image] til mid bullet schwa mid bullet r [image] }
self-pulsing [ELECTRONICS] Special type of grid pulsing which automatically stops and starts the oscillations at the pulsing rate by a special circuit.
{ [image] self brvbar p schwa ls mid bullet i engi }
self-quenched detector [ELECTRONICS] Superregenerative detector in which the time constant of the grid leak and grid capacitor is sufficiently large to cause intermittent oscillation above audio frequencies, serving to stop normal regeneration each time just before it spills over into a squealing condition.
{ [image] self brvbar kwencht di [image] tek mid bullet t schwa r }
self-quenching oscillator [ELECTRONICS] Oscillator producing a series of short trains of radio-frequency oscillations separated by intervals of quietness.
{ [image] self brvbar kwench mid bullet i engi [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
self-reduction See self-absorption
{ brvbar self ri brvbar d schwa k mid bullet sh schwa n }
self-repair [COMPUTER SCIENCE] Any type of hardware redundancy in which faults are selectively masked and are detected, located, and subsequently corrected by the replacement of the failed unit by an unfailed replica.
{ brvbar self ri brvbar per }
self-rescuer [MINING ENGINEERING] A small filtering device carried by a miner underground to provide immediate protection against carbon monoxide and smoke in case of a mine fire or explosion; used for escape purposes only, because it does not sustain life in atmospheres containing deficient oxygen.
{ brvbar self [image] res mid bullet kyü mid bullet w schwa r }
self-reset [ELECTRICITY] Automatically returning to the original position when normal conditions are resumed; applied chiefly to relays and circuit breakers.
{ brvbar self [image] r [image] [image] set }
self-resetting loop [COMPUTER SCIENCE] A loop whose termination causes the numbers stored in all locations affected by the loop to be returned to the original values which they had upon entry into the loop.
{ brvbar self ri brvbar sed mid bullet i engi [image] lüp }
self-reversal [GEOPHYSICS] Acquisition by a rock of a natural remanent magnetization opposite to the ambient magnetic field direction at the time of rock formation.
[SPECTROSCOPY] See self-absorption
{ brvbar self ri brvbar v schwa r mid bullet s schwa l }
self-rising ground [GEOLOGY] The puffy, irregular, surface or near- surface zone of certain playas, formed by the effects of capillary rise of groundwater.
{ [image] self brvbar r imacr z mid bullet i engi [image] gra udot nd }
self-saturation [ELECTRONICS] The connection of half-wave rectifiers in series with the output windings of the saturable reactors of a magnetic amplifier, to give higher gain and faster response.
{ brvbar self [image] sach mid bullet schwa brvbar r a macr mid bullet sh schwa n }
self-scanned image sensor [ELECTRONICS] A solid-state device, still in the early stages of development, which converts an optical image into a television signal without the use of an electron beam; it consists of an array of photoconductor diodes, each located at the intersection of mutually perpendicular address strips respectively connected to horizontal and vertical scan generators and video coupling circuits.
{ [image] self brvbar skand [image] im mid bullet ij [image] sen mid bullet s schwa r }
self-screening range [ELECTROMAGNETISM] Range at which a target can be detected by a radar in the midst of its jamming mask, with a certain specified probability.
{ [image] self brvbar skr [image] n mid bullet i engi [image] r a macr nj }
self-sealing [ENGINEERING] A fluid container, such as a fuel tank or a tire, lined with a substance that allows it to close immediately over any small puncture or rupture.
{ [image] self brvbar s [image] l mid bullet i engi }
self-selection bias [STATISTICS] Bias introduced into an experiment by having the subjects decide themselves whether or not they will receive treatment.
{ brvbar self si brvbar lek mid bullet sh schwa n [image] b imacr mid bullet schwa s }
self-shielding [NUCLEONICS] 1. Shielding of the inner portion of the fuel in a nuclear reactor by the outer portion of the fuel. 2. See self-absorption
{ [image] self brvbar sh [image] ld mid bullet i engi }
self-similar flow [FLUID MECHANICS] A fluid flow whose shape does not change with time, such as a spherical expansion.
{ brvbar self [image] sim mid bullet schwa mid bullet l schwa r [image] fl o macr }
self-similarity [MATHEMATICS] The property whereby an object or mathematical function preserves its structure when multiplied by a certain scale factor.
{ brvbar self [image] sim mid bullet schwa [image] lar mid bullet schwa d mid bullet [image] }
self-starter [MECHANICAL ENGINEERING] An attachment for automatically starting an internal combustion engine.
{ [image] self [image] stär mid bullet d schwa r }
self-starting synchronous motor [ELECTRICITY] A synchronous motor provided with the equivalent of a squirrel-cage winding, to permit starting as an induction motor.
{ [image] self brvbar stärd mid bullet i engi [image] si engi mid bullet kr schwa mid bullet n schwa s [image] m o macr d mid bullet schwa r }
self-steering microwave array [ELECTROMAGNETISM] An antenna array used with electronic circuitry that senses the phase of incoming pilot signals and positions the antenna beam in their direction of arrival.
{ [image] self brvbar stir mid bullet i engi [image] m imacr mid bullet kr o macr [image] w a macr v schwa [image] r a macr }
self-supported film See film
{ brvbar self s schwa [image] p [image] rd mid bullet schwa d [image] film }
self-synchronous device See synchro
{ brvbar self brvbar si engi mid bullet kr schwa mid bullet n schwa s di [image] v imacr s }
self-synchronous repeater See synchro
{ brvbar self brvbar si engi mid bullet kr schwa mid bullet n schwa s ri [image] p [image] d mid bullet schwa r }
self-tapping screw [DESIGN ENGINEERING] A screw with a specially hardened thread that makes it possible for the screw to form its own internal thread in sheet metal and soft materials when driven into a hole.Also known as sheet-metal screw; tapping screw.
{ [image] self brvbar tap mid bullet i engi [image] skrü }
self-test See self-diagnostic routine
{ [image] self brvbar test }
self-timer [ENGINEERING] A device that delays the tripping of a camera shutter so that the photographer can be included in the photograph.
{ [image] self [image] t imacr m mid bullet schwa r }
self-triggering program [COMPUTER SCIENCE] A computer program which automatically commences execution as soon as it is fed into the central processing unit.
{ brvbar self brvbar trig mid bullet schwa mid bullet ri engi [image] pr o macr mid bullet gr schwa m }
self-tuning regulator [CONTROL SYSTEMS] A type of adaptive control system composed of two loops, an inner loop which consists of the process and an ordinary linear feedback regulator, and an outer loop which is composed of a recursive parameter estimator and a design calculation, and which adjusts the parameters of the regulator.Abbreviated STR.
{ brvbar self brvbar tün mid bullet i engi [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
self-unloading ship [NAVAL ARCHITECTURE] A ship equipped with endless belt or chain devices or with swinging booms, which enable it to be unloaded without the use of harbor facilities.
{ [image] self schwa n brvbar l o macr d mid bullet i engi [image] ship }
Seligeriales [BOTANY] An order of true mosses in the class Bryopsida; members grow on rocks and may be exceedingly small to moderate size and tufted; the double structure of the peristome is distinctive.
{ [image] sel mid bullet schwa [image] jir mid bullet [image] [image] a macr mid bullet l [image] z }
seligmannite [MINERALOGY] PbCuAsS3 A metallic gray orthorhombic mineral, occurring in crystals.
{ [image] sel mid bullet schwa g mid bullet m schwa [image] n imacr t }
Seliwanoff's test [ANALYTICAL CHEMISTRY] A color test helpful in the identification of ketoses, which develop a red color with resorcinol in hydrochloric acid.
{ s schwa [image] liv mid bullet schwa [image] n [image] fs [image] test }
sellaite [MINERALOGY] MgF2 A colorless mineral composed of magnesium fluoride occurring in tetragonal prismatic crystals.
{ [image] sel mid bullet schwa [image] imacr t }
sella turcica [ANATOMY] A depression in the upper surface of the sphenoid bone in which the pituitary gland rests in vertebrates.
{ [image] sel mid bullet schwa [image] t schwa r mid bullet k schwa mid bullet k schwa }
sellers hob [MECHANICAL ENGINEERING] A hob that turns on the centers of a lathe, the work being fed to it by the lathe carriage.
{ [image] sel mid bullet schwa rz [image] häb }
sellite [INORGANIC CHEMISTRY] A solution of sodium sulfite (Na2SO3) used in the purification of 2,4,6-trinitrotoluene to remove unsymmetrical isomers.
{ [image] se [image] l imacr t }
Sellmeier's equation [ELECTROMAGNETISM] An equation for the index of refraction of electromagnetic radiation as a function of wavelength in a medium whose molecules have oscillators of different frequencies.
{ [image] zel [image] m imacr mid bullet schwa rz i [image] kw a macr mid bullet zh schwa n }
selsyn See synchro
{ [image] sel mid bullet sin }
selsyn generator See synchro transmitter
{ [image] sel mid bullet sin [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
selsyn motor See synchro receiver
{ [image] sel mid bullet sin [image] m o macr d mid bullet schwa r }
selsyn receiver See synchro receiver
{ [image] sel mid bullet sin ri [image] s [image] mid bullet v schwa r }
selsyn system See synchro system
{ [image] sel mid bullet sin [image] sis mid bullet t schwa m }
selva See tropical rainforest
{ [image] sel mid bullet v schwa }
selvage [PETROLOGY] The marginal zone of an igneous mass, generally characterized by a fine-grain, or sometimes glassy, texture.Also known as salband.
[TEXTILES] Heavy reinforced outside woven edges of cloth.Also spelled selvedge.
{ [image] sel mid bullet vij }
selvedge See selvage
{ [image] sel mid bullet vij }
Selwood engine [MECHANICAL ENGINEERING] A revolving-block engine in which two curved pistons opposed 180° run in toroidal tracks, forcing the entire engine block to rotate.
{ [image] sel [image] w udot d [image] en mid bullet j schwa n }
selysn transmitter See synchro transmitter
{ [image] sel mid bullet sin tranz [image] mid mid bullet schwa r }
Semaeostomeae [INVERTEBRATE ZOOLOGY] An order of the class Scyphozoa including most of the common medusae, characterized by a flat, domelike umbrella whose margin is divided into many lappets.
{ s schwa [image] m [image] mid bullet schwa [image] st o macr mid bullet m [image] [image] [image] }
semanteme [COMMUNICATIONS] A language element that expresses a definite idea or image, such as a word, base of a word, or data element.Also known as lexeme.
{ si [image] man [image] t [image] m }
semantic analysis [COMPUTER SCIENCE] A phase of natural language processing, following parsing, that involves extraction of context-independent aspects of a sentence's meaning, including the semantic roles of entities mentioned in the sentence, and quantification information, such as cardinality, iteration, and dependency.
{ si [image] man mid bullet tik schwa [image] nal mid bullet schwa mid bullet s schwa s }
semantic error [COMPUTER SCIENCE] The use of an incorrect symbolic name in a computer program.
{ si [image] man mid bullet tik [image] er mid bullet schwa r }
semantic extension [COMPUTER SCIENCE] An extension mechanism which introduces new kinds of objects into an extensible language, such as additional data types or operations.
{ si [image] man mid bullet tik ik [image] sten mid bullet sh schwa n }
semantic gap [COMPUTER SCIENCE] The difference between a data or language structure and the objects that it models.
{ si [image] man mid bullet tik [image] gap }
semantics [COMMUNICATIONS] The branch of semiotics that deals with the relations between symbols and what they stand for, and defines the meaning that is prescribed for a statement by its originator.
{ si [image] man mid bullet tiks }
semaphore [COMPUTER SCIENCE] A memory cell that is shared by two parallel processes which rely on each other for their continued operation, and that provides an elementary form of communication between them by indicating when significant events have taken place.
{ [image] sem mid bullet schwa [image] f [image] r }
sematic See aposematic
{ si [image] mat mid bullet ik }
semeiography [MEDICINE] Description of the signs and symptoms of a disease.
{ [image] s [image] mid bullet m [image] [image] äg mid bullet r schwa mid bullet f [image] }
semelparity [BIOLOGY] Reproduction that occurs only one time during the life of an individual.
{ [image] sem mid bullet schwa l [image] par mid bullet schwa d mid bullet [image] }
semen [PHYSIOLOGY] The fluid that carries the male germ cells.Also known as seminal fluid.
{ [image] s [image] mid bullet m schwa n }
Semenov number 1 [PHYSICAL CHEMISTRY] A dimensionless number used in reaction kinetics, equal to a mass transfer constant divided by a reaction rate constant.Symbolized Sm.Formerly known as Schmidt number 2.
{ [image] se mid bullet m schwa [image] n [image] f [image] n schwa m mid bullet b schwa r [image] w schwa n }
Semenov number 2 [PHYSICS] The reciprocal of the Lewis number.
{ [image] se mid bullet m schwa [image] n [image] f [image] n schwa m mid bullet b schwa r [image] tü }
semiactive homing guidance [NAVIGATION] Guidance in which a craft or vehicle is directed toward a target by illuminating the target with radiation from a ground-based or shipborne radar; the missile or other vehicle is equipped with a direction-finding receiver which enables it to home on the target by use of the radar signal reflected from it.
{ brvbar sem mid bullet [image] brvbar ak mid bullet tiv [image] h o macr m mid bullet i engi [image] g imacr d mid bullet schwa ns }
semiactive tracking system [NAVIGATION] A tracking system used for semiactive homing guidance.
{ brvbar sem mid bullet [image] brvbar ak mid bullet tiv [image] trak mid bullet i engi [image] sis mid bullet t schwa m }
semialgorithm [COMPUTER SCIENCE] A procedure for solving a problem that will continue endlessly if the problem has no solution.
{ [image] sem mid bullet [image] [image] al mid bullet g schwa [image] rith mid bullet schwa m }
semianechoic room [ACOUSTICS] A room having surfaces which reduce the reflection of sound to less than normal, although not to as great an extent as an anechoic room.
{ brvbar sem mid bullet [image] an mid bullet e k o macr mid bullet ik rüm }
semianthracite [GEOLOGY] Coal which is between bituminous coal and anthracite in metamorphic rank, and which has a fixed-carbon content of 86-92%.
{ sem mid bullet an mid bullet thr schwa s imacr t }
semiarid climate See steppe climate
{ brvbar sem mid bullet ar mid bullet schwa d kl imacr mid bullet m schwa t }
semiautomatic [ORDNANCE] Pertaining to a firearm or gun that utilizes a part of the force of an exploding cartridge to extract the empty case and to chamber the next round, but requires a separate pull on the trigger to fire each round; examples are the semiautomatic rifle and the semiautomatic pistol.
{ brvbar sem mid bullet d mid bullet schwa mad mid bullet ik }
semiautomatic flight inspection [NAVIGATION] Airborne equipment that systematically records significant parameters as an aircraft flies along a previously determined route, in order to check the performance of ground-based navigation aids.Abbreviated SAFI.
{ brvbar sem mid bullet d mid bullet schwa mad mid bullet ik fl imacr t in spek mid bullet sh schwa n }
semiautomatic ground environment See SAGE
{ brvbar sem mid bullet d mid bullet schwa mad mid bullet ik gra udot nd in vi mid bullet r schwa n mid bullet m schwa nt }
semiautomatic keying circuits [COMMUNICATIONS] Mechanization providing torn tape switching systems in teleprinter links; incoming and outgoing messages are converted to tapes and manually inserted into a teletypewriter distributor that mechanically keys the circuit automatically.
{ brvbar sem mid bullet d mid bullet schwa mad mid bullet ik k mid bullet i engi s schwa r mid bullet k schwa ts }
semiautomatic supply [ORDNANCE] System by which certain specified items of supplies needed by units, activities, or forces are shipped by the agencies responsible for supply on the basis of periodic reports of the status of stocks on hand and en route to the using agency; all other supplies are furnished on the basis of requisitions initiated by the using agency.
{ brvbar sem mid bullet d mid bullet schwa mad mid bullet ik s schwa pl imacr }
semiautomatic tape relay [COMMUNICATIONS] Method of communication whereby messages are received and retransmitted in teletypewriter tape form involving manual intervention in transfer of the tape from receiving reperforator to automatic transmitter.
{ brvbar sem mid bullet d mid bullet schwa mad mid bullet ik t a macr p r l a macr }
semiautomatic telephone system [COMMUNICATIONS] Telephone system that limits automatic dialing to only those subscribers who are served by the same exchange as the calling subscriber.
{ brvbar sem mid bullet d mid bullet schwa mad mid bullet ik tel mid bullet schwa f o macr n sis mid bullet t schwa m }
semiautomatic transmission [MECHANICAL ENGINEERING] An automobile transmission that assists the driver to shift from one gear to another.
{ brvbar sem mid bullet d mid bullet schwa mad mid bullet ik tranz mish mid bullet schwa n }
semiautomatic welding [METALLURGY] An arc-welding method in which the electrode, a long length of small-diameter bare wire, usually in coil form, is positioned and advanced by the operator from a hand-held welding gun which feeds the electrode through the nozzle.
{ brvbar sem mid bullet d mid bullet schwa mad mid bullet ik weld mid bullet i engi }
semiaxis [MATHEMATICS] A line segment that forms half of the axis of a geometric figure (such as an ellipse), having one end point at the center of symmetry of the figure.
{ brvbar sem mid bullet ak mid bullet s schwa s }
semibatch chemical reactor [CHEMICAL ENGINEERING] A reactor in which a constant liquid volume is maintained without any overflow, and with the continuous addition of one reactant, usually a gas.
{ sem mid bullet i bach kem mid bullet schwa mid bullet k schwa l r ak mid bullet t schwa r }
semibituminous coal [GEOLOGY] Coal that is harder and more brittle than bituminous coal, has a high fuel ratio, contains 10-20% volatile matter, and burns without smoke; ranks between bituminous and semianthracite coals.
{ brvbar sem mid bullet i mid bullet b schwa tü mid bullet m schwa mid bullet n schwa s k o macr l }
semibolson [GEOLOGY] A wide desert basin or valley whose central playa is absent or poorly developed, and which is drained by an intermittent stream that flows through canyons at each end and reaches a surface outlet.
{ brvbar sem mid bullet i b o macr ls mid bullet schwa n }
semibright coal [GEOLOGY] A type of banded coal defined microscopically as consisting of between 80 and 61% bright ingredients such as vitrain, clarain, and fusain, with clarodurain and durain composing the remainder.
{ sem mid bullet i br imacr t k o macr l }
semicarbazide [ORGANIC CHEMISTRY] H2N-NHCONH2 A reagent used to produce semicarbazones by reaction with aldehydes or ketones.
{ brvbar sem mid bullet i kär mid bullet b schwa z imacr d }
semicarbazide hydrochloride [ORGANIC CHEMISTRY] CH5ON3.HCl Colorless prisms, soluble in water, decomposing at 175°C; used as an analytical reagent for aldehydes and ketones, and to recover constituents of essential oils.
{ brvbar sem mid bullet i kär mid bullet b schwa z imacr d h imacr mid bullet dr schwa kl r imacr d }
semicarbazone [ORGANIC CHEMISTRY] R2C:N2HCONH2 A condensation product of an aldehyde or ketone with semicarbazide.
{ sem mid bullet i kär mid bullet b schwa z o macr n }
semichemical pulp [MATERIALS] Wood which has been pulped by the process of semichemical pulping.
{ brvbar sem mid bullet i kem mid bullet schwa mid bullet k schwa l p schwa lp }
semichemical pulping [CHEMICAL ENGINEERING] A method of producing wood-fiber products in which the wood chips are merely softened by chemical treatment (neutral sodium sulfite solution), while the remainder of the pulping action is supplied by a disk attrition mill or by some similar mechanical device for separating the fibers.
{ brvbar sem mid bullet i kem mid bullet schwa mid bullet k schwa l p schwa lp mid bullet i engi }
semicircular canal [ANATOMY] Any of three loop-shaped tubular structures of the vertebrate labyrinth; they are arranged in three different spatial planes at right angles to each other, and function in the maintenance of body equilibrium.
{ brvbar sem mid bullet i s schwa r mid bullet ky schwa mid bullet l schwa r k schwa nal }
semicircular deviation [NAVIGATION] A deviation of a magnetic compass which changes sign east or west approximately each 180° change of heading.
{ brvbar sem mid bullet i s schwa r mid bullet ky schwa mid bullet l schwa r d mid bullet v a macr mid bullet sh schwa n }
semiclosed-cycle gas turbine [MECHANICAL ENGINEERING] A heat engine in which a portion of the expanded gas is recirculated.
{ sem mid bullet i kl o macr zd s imacr mid bullet k schwa l gas t schwa r mid bullet b schwa n }
semicoma [MEDICINE] A mildly or partially comatose state in which the patient can be roused and responds to strong stimuli with some purposeful movements.
{ brvbar sem mid bullet i k o macr mid bullet m schwa }
semicompreg [MATERIALS] Resin-impregnated wood compressed to a density not exceeding 1.25.
{ brvbar sem mid bullet i käm preg }
semiconducting compound [SOLID-STATE PHYSICS] A compound which is a semiconductor, such as copper oxide, mercury indium telluride, zinc sulfide, cadmium selenide, and magnesium iodide.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet ti engi käm pa udot nd }
semiconducting crystal [SOLID-STATE PHYSICS] A crystal of a semiconductor, such as silicon, germanium, or gray tin.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet ti engi brvbar krist mid bullet schwa l }
semiconductive loading tube [ENGINEERING] A loading tube for blasthole explosives which dissipates static electric charges to prevent premature blasts.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet tiv l o macr d mid bullet i engi tüb }
semiconductor [SOLID-STATE PHYSICS] A solid crystalline material whose electrical conductivity is intermediate between that of a conductor and an insulator, ranging from about 105 mhos to 10-7 mho per meter, and is usually strongly temperature- dependent.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r }
semiconductor detector [NUCLEONICS] A particle detector which detects ionization produced by energetic charged particles in the depletion layer of a reverse-biased pn junction in a semiconductor, usually a very pure single crystal of silicon or germanium.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r di tek mid bullet t schwa r }
semiconductor device [ELECTRONICS] Electronic device in which the characteristic distinguishing electronic conduction takes place within a semiconductor.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r di v imacr s }
semiconductor diode [ELECTRONICS] 1. Also known as crystal diode; crystal rectifier; diode. 2. A two-electrode semiconductor device that utilizes the rectifying properties of a pn junction or a point contact. 3. More generally, any two- terminal electronic device that utilizes the properties of the semiconductor from which it is constructed.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r d imacr o macr d }
semiconductor-diode parametric amplifier [ELECTRONICS] Parametric amplifier using one or more varactors.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r brvbar d imacr o macr d brvbar par mid bullet schwa brvbar me mid bullet trik am mid bullet pl schwa f imacr mid bullet schwa r }
semiconductor disk [COMPUTER SCIENCE] A large semiconductor memory that imitates a disk drive in that the operating system can read and write to it as though it were an ordinary disk, but at a much faster rate.Also known as nonrotating disk.
{ sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r disk }
semiconductor doping See doping
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r d o macr p mid bullet i engi }
semiconductor heterostructure [ELECTRONICS] A structure of two different semiconductors in junction contact having useful electrical or electrooptical characteristics not achievable in either conductor separately; used in certain types of lasers and solar cells.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r hed mid bullet schwa mid bullet r o macr str schwa k mid bullet ch schwa r }
semiconductor intrinsic properties [SOLID-STATE PHYSICS] Properties of a semiconductor that are characteristic of the ideal crystal.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r in trin mid bullet sik präp mid bullet schwa rd mid bullet z }
semiconductor junction [ELECTRONICS] Region of transition between semiconducting regions of different electrical properties, usually between p-type and n-type material.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r j schwa engi k mid bullet sh schwa n }
semiconductor laser [OPTICS] A laser in which stimulated emission of coherent light occurs at a pn junction when electrons and holes are driven into the junction by carrier injection, electron-beam excitation, impact ionization, optical excitation, or other means.Also known as diode laser; laser diode.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r l a macr mid bullet z schwa r }
semiconductor memory [COMPUTER SCIENCE] A device for storing digital information that is fabricated by using integrated circuit technology.Also known as integrated circuit memory; large-scale integrated memory; memory chip; semiconductor storage; transistor memory.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r mem mid bullet r }
semiconductor rectifier See metallic rectifier
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r rek mid bullet t schwa f imacr mid bullet schwa r }
semiconductor storage See semiconductor memory
{ sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r st r mid bullet ij }
semiconductor thermocouple [ELECTRONICS] A thermocouple made of a semiconductor, which offers the prospect of operation with high-temperature gradients, because semiconductors are good electrical conductors but poor heat conductors.
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r th schwa r mid bullet m schwa k schwa p mid bullet schwa l }
semiconductor trap See trap
{ brvbar sem mid bullet i mid bullet k schwa n brvbar d schwa k mid bullet t schwa r trap }
semiconjugate axis [MATHEMATICS] Either of the equal line segments into which the conjugate axis of a hyperbola is divided by the center of symmetry.
{ sem mid bullet brvbar kän mid bullet j schwa mid bullet g schwa t ak mid bullet s schwa s }
semiconservative replication [MOLECULAR BIOLOGY] Replication of deoxyribonucleic acid by longitudinal separation of the two complementary strands of the molecule, each being conserved and acting as a template for synthesis of a new complementary strand.
{ brvbar sem mid bullet i mid bullet k schwa n s schwa r mid bullet v schwa d mid bullet iv rep mid bullet li k a macr mid bullet sh schwa n }
semicontrolled mosaic [MAPPING] A mosaic which is composed of photographs of approximately the same scale laid so that major ground features match their geographical coordinates.
{ brvbar sem mid bullet i mid bullet k schwa n tr o macr ld m o macr z a macr mid bullet ik }
semiconvection [FLUID MECHANICS] A partial convective mixing that causes a region to become convectively stable before complete mixing has been achieved.
{ brvbar sem mid bullet i mid bullet k schwa n vek mid bullet sh schwa n }
semicratonic See quasi- cratonic
{ brvbar sem mid bullet i mid bullet kr schwa tän mid bullet ik }
semicrystalline See hypocrystalline
{ brvbar sem mid bullet i krist mid bullet schwa l mid bullet schwa n }
semicubical parabola [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is y2=ax3, where a is some constant.Also known as isochrone.
{ brvbar sem mid bullet i kyü mid bullet b schwa mid bullet k schwa l p schwa rab mid bullet schwa mid bullet l schwa }
semidense list [COMPUTER SCIENCE] A list that can be divided into two contiguous portions, with all the cells in the larger portion filled and all the other cells empty.
{ brvbar sem mid bullet i dens list }
semidesert [ECOLOGY] An area intermediate in character and often located between a desert and a grassland or woodland.
{ brvbar sem mid bullet i dez mid bullet schwa rt }
semidetached binary [ASTRONOMY] A binary system whose secondary member fills its Roche lobe but whose primary member does not.
{ brvbar sem mid bullet i mid bullet di tacht b imacr ner mid bullet }
semidiameter [ASTRONOMY] Measured at the observer, half the angle subtended by the visible disk of a celestial body.
{ brvbar sem mid bullet i mid bullet d imacr am mid bullet schwa d mid bullet schwa r }
semidiameter correction [NAVIGATION] The sextant altitude correction that, when applied to the observation of the upper or lower limb of a celestial body, determines the altitude of the center of that body.
{ brvbar sem mid bullet i mid bullet d imacr am mid bullet schwa d mid bullet schwa r k schwa rek mid bullet sh schwa n }
semidiesel engine [MECHANICAL ENGINEERING] 1. An internal combustion engine of a type resembling the diesel engine in using heavy oil as fuel but employing a lower compression pressure and spraying it under pressure, against a hot (uncooled) surface or spot, or igniting it by the precombustion or supercompression of a portion of the charge in a separate member or uncooled portion of the combustion chamber. 2. A true diesel engine that uses a means other than compressed air for fuel injection.
{ brvbar sem mid bullet i d mid bullet z schwa l en mid bullet j schwa n }
semidiurnal [ASTRONOMY] Having a period of, occurring in, or related to approximately half a day.
[METEOROLOGY] Pertaining to a meteorological event that occurs twice a day.
{ brvbar sem mid bullet i mid bullet d imacr schwa rn mid bullet schwa l }
semidiurnal current [OCEANOGRAPHY] A tidal current in which the tidal-day current cycle consists of two flood currents and two ebb currents, separated by slack water, or of two changes in direction of 360° of a rotary current; this is the most common type of tidal current throughout the world.
{ brvbar sem mid bullet i mid bullet d imacr schwa rn mid bullet schwa l k schwa mid bullet r schwa nt }
semidiurnal tide [OCEANOGRAPHY] A tide having two high waters and two low waters during a tidal day.
{ brvbar sem mid bullet i mid bullet d imacr schwa rn mid bullet schwa l t imacr d }
semidormancy [BOTANY] Decrease in plant growth rate; may be seasonal or associated with unfavorable environmental conditions.
{ brvbar sem mid bullet i d r mid bullet m schwa n mid bullet s }
semidouble [BOTANY] Pertaining to a flower that has more than the usual number of petals or disk florets while it retains some pollen-bearing stamens or some perfect disk florets.
{ brvbar sem mid bullet i d schwa b mid bullet schwa l }
semidull coal [GEOLOGY] A type of banded coal consisting mainly of clarodurain and durain, with from 40 to 21% bright ingredients such as vitrain, clarain, and fusain.
{ sem mid bullet i d schwa l k o macr l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

semiempirical computation [PHYSICAL CHEMISTRY] Computation of the geometry of a molecule by using parameters that have been experimentally determined for similar molecules.
{ [image] sem mid bullet [image] mid bullet em brvbar pir mid bullet schwa mid bullet k schwa l [image] käm mid bullet py schwa [image] t a macr mid bullet sh schwa n }
semifinishing [METALLURGY] The preliminary finishing operations.
{ brvbar sem mid bullet i [image] fin mid bullet ish mid bullet i engi }
semifixed ammunition [ORDNANCE] Ammunition in which the cartridge case is not permanently fixed to the projectile, so that the zone charge within the cartridge case can be adjusted to obtain the desired range; it is loaded into the weapon as a unit.
{ brvbar sem mid bullet i [image] fixt [image] am mid bullet y schwa [image] nish mid bullet schwa n }
semifloating axle [MECHANICAL ENGINEERING] A supporting member in motor vehicles which carries torque and wheel loads at its outer end.
{ brvbar sem mid bullet i [image] fl o macr d mid bullet i engi [image] ak mid bullet s schwa l }
semiforbidden line [SPECTROSCOPY] A spectral line associated with a semiforbidden transition.
{ brvbar sem mid bullet i mid bullet f schwa r [image] bid mid bullet schwa n [image] l imacr n }
semiforbidden transition [ATOMIC PHYSICS] An atomic transition whose probability is reduced by selection rules by a factor roughly of the order of 106, as compared with 109 for a forbidden transition.
{ brvbar sem mid bullet i mid bullet f schwa r [image] bid mid bullet schwa n tran [image] zish mid bullet schwa n }
semifusinite [GEOLOGY] A coal maceral with a well-defined woody structure and optical properties intermediate between those of nitrinite and those of fusinite.
{ brvbar sem mid bullet i [image] fyüz mid bullet schwa n [image] imacr t }
semigel [MATERIALS] A cohesive powder used as an explosive.
{ [image] sem mid bullet i [image] jel }
semigloss [MATERIALS] Pertaining to a surface finish intermediate between flat and glossy; used especially of paint and varnish.
{ [image] sem mid bullet i [image] gläs }
semigroup [MATHEMATICS] A set which is closed with respect to a given associative binary operation.
{ [image] sem mid bullet i [image] grüp }
semigroup theory [MATHEMATICS] The formal algebraic study of the structure of semigroups.
{ [image] sem mid bullet i [image] grüp [image] th [image] mid bullet schwa mid bullet r [image] }
semi-interquartile range See quartile deviation
{ brvbar sem mid bullet [image] [image] in mid bullet t schwa r [image] kw [image] r [image] t imacr l [image] r a macr nj }
semi-invariants See cumulants
{ brvbar sem mid bullet [image] mid bullet in [image] ver mid bullet [image] mid bullet schwa ns }
semikilled steel [METALLURGY] Incompletely deoxidized steel containing enough dissolved oxygen to react with the carbon it contains to form carbon monoxide, the latter offsetting solidification shrinkage.
{ [image] sem mid bullet i [image] kild [image] st [image] l }
semilate [BOTANY] Pertaining to a plant whose growing season is intermediate between midseason forms and late forms.
{ brvbar sem mid bullet i [image] l a macr t }
semilethal gene [GENETICS] A mutant causing the death of some of the individuals of the relevant genotype, but never 100%.Also known as sublethal gene.
{ brvbar sem mid bullet i [image] l [image] th mid bullet schwa l [image] j [image] n }
semilive skid [ENGINEERING] A platform having two fixed legs at one end and two wheels at the other; used for moving bulk materials.
{ brvbar sem mid bullet i [image] l imacr v [image] skid }
semilogarithmic coordinate paper [MATHEMATICS] Paper ruled with two sets of mutually perpendicular, parallel lines, one set being spaced according to the logarithms of consecutive numbers, and the other set uniformly spaced.
{ brvbar sem mid bullet i brvbar läg mid bullet schwa brvbar rith mid bullet mik k o macr brvbar [image] rd mid bullet schwa n mid bullet schwa t [image] p a macr mid bullet p schwa r }
semilunar cartilage [ANATOMY] One of the two interarticular knee cartilages.
{ brvbar sem mid bullet i [image] lü mid bullet n schwa r [image] kärt mid bullet lij }
semilunar ganglion See Gasserian ganglion
{ brvbar sem mid bullet i [image] lü mid bullet n schwa r [image] ga engi mid bullet gl [image] mid bullet schwa n }
semilunar valve [ANATOMY] Either of two tricuspid valves in the heart, one at the orifice of the pulmonary artery and the other at the orifice of the aorta.
{ brvbar sem mid bullet i [image] lü mid bullet n schwa r [image] valv }
semimagnetic controller [ELECTRICITY] Electrical controller having only part of its basic functions performed by devices that are operated by electromagnets.
{ brvbar sem mid bullet i mid bullet mag [image] ned mid bullet ik k schwa n [image] tr o macr l mid bullet schwa r }
semimajor axis [MATHEMATICS] Either of the equal line segments into which the major axis of an ellipse is divided by the center of symmetry.
{ [image] sem mid bullet [image] brvbar m a macr mid bullet j schwa r [image] ak mid bullet s schwa s }
semimat [MATERIALS] Intermediate between glossy and mat, as photographic paper.
{ brvbar sem mid bullet i [image] mat }
semimember [CIVIL ENGINEERING] A part in a frame or truss that ceases to bear a load when the stress in it starts to reverse.
{ brvbar sem mid bullet i [image] mem mid bullet b schwa r }
semimembranosus [ANATOMY] One of the hamstring muscles, arising from the ischial tuber, and inserted into the tibia.
{ brvbar sem mid bullet i [image] mem mid bullet br schwa [image] n o macr mid bullet s schwa s }
semimetal See metalloid
{ brvbar sem mid bullet [image] [image] med mid bullet schwa l }
semimetric [MATHEMATICS] A real valued function d(x,y) on pairs of points from a topological space which has all the same properties as a metric save that d(x,y) may be zero even if x and y are distinct points.Also known as pseudometric.
{ brvbar sem mid bullet i [image] me mid bullet trik }
semimicroanalysis [ANALYTICAL CHEMISTRY] A chemical analysis procedure in which the weight of the sample is between 10 and 100 milligrams.
{ brvbar sem mid bullet i [image] m imacr mid bullet kr o macr mid bullet schwa [image] nal mid bullet schwa mid bullet s schwa s }
semiminor axis [MATHEMATICS] Either of the equal line segments into which the minor axis of an ellipse is divided by the center of symmetry.
{ [image] sem mid bullet i brvbar m imacr n mid bullet schwa r [image] ak mid bullet s schwa s }
semimobile artillery [ORDNANCE] Artillery weapons designed for movement but which require partial disassembly to be placed in a firing position; wheels or other suspension devices are removed from the mount so that it may rest on the ground.
{ brvbar sem mid bullet i [image] m o macr mid bullet b schwa l är [image] til mid bullet schwa mid bullet r [image] }
semimonocoque [AEROSPACE ENGINEERING] A fuselage structure in which longitudinal members (stringers) as well as rings or frames which run circumferentially around the fuselage reinforce the skin and help carry the stress.Also known as stiffened-shell fuselage.
{ brvbar sem mid bullet i [image] män mid bullet schwa [image] käk }
seminal bursa [INVERTEBRATE ZOOLOGY] A sac which retains sperm for a period of time in turbellarians.
{ [image] sem mid bullet schwa n mid bullet schwa l [image] b schwa r mid bullet s schwa }
seminal fluid See semen
{ [image] sem mid bullet schwa mid bullet n schwa l [image] flü mid bullet schwa d }
seminal fructose [PHYSIOLOGY] Fructose that is normally produced in the seminal vesicles.
{ brvbar sem mid bullet schwa n mid bullet schwa l [image] fr udot k [image] t o macr s }
seminal groove [ZOOLOGY] A passage in many animals providing a pathway for sperm.
{ [image] sem mid bullet schwa n mid bullet schwa l [image] grüv }
seminal receptacle See spermatheca
{ [image] sem mid bullet schwa n mid bullet schwa l ri [image] sep mid bullet t schwa mid bullet k schwa l }
seminal vesicle [ANATOMY] A saclike, glandular diverticulum on each ductus deferens in male vertebrates; it is united with the excretory duct and serves for temporary storage of semen.
{ [image] sem mid bullet schwa n mid bullet schwa l [image] ves mid bullet i mid bullet k schwa l }
seminiferous tubule [ANATOMY] Any of the tubercles of the testes which produce spermatozoa.
{ brvbar sem mid bullet schwa brvbar nif mid bullet r schwa s [image] tü [image] byül }
seminivorous [ZOOLOGY] Feeding on seeds.
{ brvbar sem mid bullet schwa brvbar niv mid bullet schwa mid bullet r schwa s }
seminoma [MEDICINE] A malignant tumor of the testes composed of large, uniform cells with clear cytoplasm.
{ [image] sem mid bullet schwa [image] n o macr mid bullet m schwa }
seminorm [MATHEMATICS] A scalar-valued function on a real or complex vector space satisfying the axioms of a norm, except that the seminorm of a nonzero vector may equal zero.
{ [image] sem mid bullet [image] [image] n [image] rm }
seminumerical algebraic manipulation language [COMPUTER SCIENCE] The most elementary type of algebraic manipulation language, constructed to manipulate data from rigid classes of mathematical objects possessing strictly canonical forms.
{ brvbar sem mid bullet i mid bullet nü [image] mer mid bullet schwa mid bullet k schwa l [image] al mid bullet j schwa [image] br a macr mid bullet ik m schwa [image] nip mid bullet y schwa [image] l a macr mid bullet sh schwa n [image] la engi mid bullet gwij }
semiochemical [PHYSIOLOGY] Any of a class of substances produced by organisms, especially insects, that participate in regulation of their behavior in such activities as aggregation of both sexes, sexual stimulation, and trail following.
{ brvbar sem mid bullet [image] mid bullet schwa [image] kem mid bullet schwa mid bullet k schwa l }
Semionotiformes [VERTEBRATE ZOOLOGY] An order of actinopterygian fishes represented by the single living genus Lepisosteus, the gars; the body is characteristically encased in a heavy armor of interlocking ganoid scales.
{ [image] sem mid bullet [image] mid bullet schwa [image] n o macr mid bullet d schwa [image] f [image] r [image] m [image] z }
semiotics [COMMUNICATIONS] The theory of signs and symbols, entities that represent some other thing; it includes syntactics, pragmatics, and semantics.
{ [image] sem mid bullet [image] [image] äd mid bullet iks }
semioxamazide [ORGANIC CHEMISTRY] H2NCOCONHNH2 A crystalline compound that decomposes at 220°C; soluble in hot water, acids, and alkalies; used as a reagent for aldehydes and ketones.
{ brvbar sem mid bullet [image] [image] äk [image] sam mid bullet schwa mid bullet z schwa d }
semipalmate [VERTEBRATE ZOOLOGY] Having a web halfway down the toes.
{ brvbar sem mid bullet i [image] päl [image] m a macr t }
semiparasite See hemiparasite
{ brvbar sem mid bullet i [image] par mid bullet schwa [image] s imacr t }
semipermanent mold [METALLURGY] A reusable metal mold with expendable sand cores.
{ brvbar sem mid bullet i [image] p schwa r mid bullet m schwa mid bullet n schwa nt [image] m o macr ld }
semipermeable membrane [PHYSICS] A membrane which allows a solvent to pass through it, but not certain dissolved or colloidal substances.
{ brvbar sem mid bullet i [image] p schwa r mid bullet m [image] mid bullet schwa mid bullet b schwa l [image] mem [image] br a macr n }
semiplastic explosive [MATERIALS] An explosive in which the quantities of liquid products are insufficient to render the mixture compressible.
{ brvbar sem mid bullet i [image] plas mid bullet tik ik [image] spl o macr mid bullet siv }
semipositive mold [ENGINEERING] A plastics mold that allows a small amount of excess material to escape when it is closed.
{ brvbar sem mid bullet i [image] päz mid bullet schwa d mid bullet iv [image] m o macr ld }
semiprecious [LAPIDARY] Pertaining to gemstones whose value is lower than that of precious stones; in particular, stones whose hardness is less than 8.
{ brvbar sem mid bullet i [image] presh mid bullet schwa s }
semirefined wax [MATERIALS] Commercial grades of petroleum wax which are inferior to fully refined grades but which meet specified requirements as to color and oil content.
{ brvbar sem mid bullet i mid bullet ri [image] f imacr nd [image] waks }
semiregular variables [ASTRONOMY] Variable red giant stars whose variation in brightness is repeated, but whose period and light curve may vary considerably from one cycle to the next; they have absolute magnitude of about 0 or -1 and quasi-periods of from about 40 to 150 days.
{ brvbar sem mid bullet i [image] reg mid bullet y schwa mid bullet l schwa r [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa lz }
semirigid plastic [MATERIALS] A plastic that has a stiffness or apparent modulus of elasticity of between 10,000 and 100,000 pounds per square inch (6.895 times 107 and 6.895 times 108 pascals) under prescribed test conditions.
{ brvbar sem mid bullet i [image] rij mid bullet schwa d [image] plas mid bullet tik }
semiring of sets [MATHEMATICS] A collection S of sets that includes the empty set and the intersection of any two of its members, and is such that if A and B are members of S and A is a subset of B, then B - A is the union of a finite number of disjoint members of S.
{ [image] sem mid bullet [image] [image] ri engi schwa v [image] setz }
semischist [PETROLOGY] A partly metamorphosed sedimentary rock, exhibiting some foliation.
{ [image] sem mid bullet i [image] shist }
semiselective ringing [COMMUNICATIONS] In telephone service, party line ringing wherein the bells of two stations are rung simultaneously; the differentiation is made by the number of rings.
{ brvbar sem mid bullet i mid bullet si [image] lek mid bullet tiv [image] ri engi mid bullet i engi }
semisilica refractory [MATERIALS] A silica refractory made from clay with a high silica (sand) content (over 70% total silica); characterized by dimensional stability when heated or fired.
{ brvbar sem mid bullet i [image] sil mid bullet schwa mid bullet k schwa ri [image] frak mid bullet tr [image] }
semisimple module [MATHEMATICS] A module which is the sum of a family of simple modules.
{ brvbar sem mid bullet i [image] sim mid bullet p schwa l [image] mä mid bullet j schwa l }
semisimple representation See completely reducible representation
{ brvbar sem mid bullet i [image] sim mid bullet p schwa l [image] rep mid bullet ri mid bullet zen [image] ta mid bullet sh schwa n }
semisimple ring [MATHEMATICS] A ring in which 1 does not equal 0, and which is semisimple as a left module over itself.
{ brvbar sem mid bullet i [image] sim mid bullet p schwa l [image] ri engi }
semispecies [SYSTEMATICS] 1. The species that compose a superspecies. 2. Populations that have acquired some attributes of species rank. 3. Organisms that are borderline between species and subspecies.
{ brvbar sem mid bullet i [image] sp [image] mid bullet sh [image] z }
semispinalis [ANATOMY] One of the deep longitudinal muscles of the back, attached to the vertebrae.
{ [image] sem mid bullet i [image] sp imacr [image] nal mid bullet schwa s }
semisplint coal [GEOLOGY] Banded coal that is intermediate between bright-banded and splint coal, and has 20-30% opaque attritus and more than 5% anthraxylon.
{ brvbar sem mid bullet i [image] splint [image] k o macr l }
semistable elementary particle See quasi-stable elementary particle
{ brvbar sem mid bullet i [image] st a macr mid bullet b schwa l [image] el mid bullet schwa [image] men mid bullet tr [image] [image] pärd mid bullet schwa mid bullet k schwa l }
semisteel [METALLURGY] Low-carbon steel made by replacing about one-fourth of the pig iron in the cupola with steel scrap.
{ brvbar sem mid bullet i [image] st [image] l }
semitendinosus [ANATOMY] One of the hamstring muscles, arising from the ischium and inserted into the tibia.
{ [image] sem mid bullet [image] [image] ten mid bullet d schwa [image] n o macr mid bullet s schwa s }
semitone [ACOUSTICS] The interval between two sounds whose frequencies have a ratio approximately equal to the twelfth root of 2.Also known as half step.
{ [image] sem mid bullet i [image] t o macr n }
semitrailer [ENGINEERING] A cargo-carrying piece of equipment that has one or two axles at the rear; the load is carried on these axles and on the fifth wheel of the tractor that supplies motive power to the semitrailer.
{ brvbar sem mid bullet i [image] tr a macr l mid bullet schwa r }
semitransparent photocathode [ELECTRONICS] Photocathode in which radiant flux incident on one side produces photoelectric emission from the opposite side.
{ brvbar sem mid bullet i mid bullet tranz [image] par mid bullet schwa nt brvbar f o macr d mid bullet o macr [image] kath [image] o macr d }
semitransverse axis [MATHEMATICS] Either of the equal line segments into which the transverse axis of a hyperbola is divided by the center of symmetry.
{ brvbar sem mid bullet i brvbar tranz [image] v schwa rs [image] ak mid bullet s schwa s }
semivariogram [STATISTICS] A mathematical function used to quantify the dissimilarity between groups of values.
{ [image] sem mid bullet i [image] ver mid bullet [image] mid bullet schwa [image] gram }
semivitreous [MATERIALS] Pertaining to ceramics whose glassy content is not sufficient to reduce porosity below 0.2%.
{ brvbar sem mid bullet i [image] vi mid bullet tr [image] mid bullet schwa s }
Semper's larva [INVERTEBRATE ZOOLOGY] A cylindrical larva in the life history of certain zoanthid corals, characterized by a hole at each end and an annular or longitudinal band of long cilia.
{ [image] sem mid bullet p schwa rz [image] lär mid bullet v schwa }
Semple plunger [ORDNANCE] A centrifugal plunger which operates to maintain a fuse in a safe condition until centrifugal force unlocks and moves the firing pin into the armed position.
{ [image] sem mid bullet p schwa l [image] pl schwa n mid bullet j schwa r }
sems [DESIGN ENGINEERING] A preassembled screw and washer combination.
{ semz }
semseyite [MINERALOGY] Pb9Sb8S21 A gray to black mineral composed of lead antimony sulfide.
{ [image] sem mid bullet s [image] [image] imacr t }
senaite [MINERALOGY] (Fe,Mn,Pb)TiO3 A black mineral consisting of a lead- and manganese-bearing ilmenite; occurs as rough crystals and rounded fragments.
{ [image] sen mid bullet schwa [image] imacr t }
senarmontite [MINERALOGY] Sb2O3 A colorless or grayish mineral composed of native antimony trioxide occurring in masses or as octahedral crystals.
{ sen mid bullet schwa r män t imacr t }
send See scend
{ send }
sender [COMMUNICATIONS] Part of an automatic-switching telephone system that receives pulses from a dial or other source and, in accordance with them, controls the further operations necessary in establishing a telephone connection.
{ sen mid bullet d schwa r }
sending-end impedance [ELECTRICITY] Ratio of an applied potential difference to the resultant current at the point where the potential difference is applied; the sending-end impedance of a line is synonymous with the driving-point impedance of the line.
{ send mid bullet i engi brvbar end im p d mid bullet schwa ns }
Sendzimir mill [METALLURGY] A mill having small-diameter working rolls, each backed by a pair of supporting rolls, and each pair of these supported by a cluster of three rolls; used for cold-rolling wide sheets of metal to close tolerance.
{ sen mid bullet z schwa mir mil }
Senecan [GEOLOGY] A North American provincial series of geologic time, forming the lower part of the Upper Devonian, above the Erian and below the Chautauquan.
{ sen mid bullet i mid bullet k schwa n }
senescence [BIOLOGY] The study of the biological changes related to aging, with special emphasis on plant, animal, and clinical observations which may apply to humans.
[GEOLOGY] The part of the erosion cycle at which the stage of old age begins.
{ si nes mid bullet schwa ns }
senescent arthritis See degenerative joint disease
{ si nes mid bullet schwa nt är thrid mid bullet schwa s }
senescent lake [HYDROLOGY] A lake that is approaching extinction-for example, from filling by remains of aquatic vegetation.
{ si nes mid bullet schwa nt l a macr k }
senesland [GEOLOGY] A land surface intermediate between a matureland and a peneplain.
{ sen mid bullet schwa s land }
Senftleben effect [PHYSICS] The change in the thermal conductivity of a gas in a magnetic field.
{ senft l a macr mid bullet b schwa n i fekt }
sengierite [MINERALOGY] Cu(UO2)2(VO4)2.8-10H2O A yellowish-green mineral composed of hydrous copper uranyl vanadate.
{ se engi mid bullet mid bullet schwa r imacr t }
senile [GEOLOGY] Pertaining to the stage of senility of the cycle or erosion.
[MEDICINE] Of, pertaining to, or caused by the aging process or by the infirmities of old age.
{ s n imacr l }
senile dementia [PSYCHOLOGY] A chronic, organic brain syndrome associated with old age, characterized by intellectual deterioration, impairment of judgment, and gross emotional instability.
{ s n imacr l de men mid bullet ch schwa }
senile eczema [MEDICINE] A form of eczema associated with aging and caused by factors such as dryness of skin, soap sensitivity, or poor hygiene or diet.
{ s n imacr l ek mid bullet s schwa mid bullet m schwa }
senile emphysema [MEDICINE] Degenerative changes in the lungs and thoracic cage associated with aging.
{ s n imacr l em mid bullet f schwa s mid bullet m schwa }
senile gangrene [MEDICINE] A form of tissue death caused by deterioration of the blood supply to the extremities in the elderly.
{ s n imacr l ga engi gr n }
senile psychosis [PSYCHOLOGY] A severe form of senile dementia characterized by personality deterioration, progressive memory loss, eccentricity, irritability, and sometimes delusions and hallucinations.
{ s n imacr l s imacr k o macr mid bullet s schwa s }
senile vaginitis [MEDICINE] Inflammation of the vagina occurring in elderly women following the chronic irritation of the thinned, atrophic mucosa.
{ s n imacr l vaj mid bullet schwa n imacr d mid bullet schwa s }
senility [GEOLOGY] The stage of the cycle of erosion in which erosion of a land surface has reached a minimum, most of the hills have disappeared, and base level has been approached.
[MEDICINE] Old age and its characteristics.
{ si nil mid bullet schwa d mid bullet }
senna [PHARMACOLOGY] The dried leaflets of plants of the Cassia genus; used in medicine as a cathartic.
{ sen mid bullet schwa }
Senn process [FOOD ENGINEERING] A butter-making process in which the cream is subjected to rapid agitation at 1500 revolutions per minute, decreasing to 20 revolutions per minute in the presence of 2-4 atmospheres (200-400 kilopascals) of carbon dioxide.
{ sen prä mid bullet s schwa s }
Senonian [GEOLOGY] A European stage of geologic time, forming the Upper Cretaceous, above the Turonian and below the Danian.
{ s schwa n o macr mid bullet n mid bullet schwa n }
sensation [PHYSIOLOGY] The subjective experience that results from the stimulation of a sense organ.
{ sen s a macr mid bullet sh schwa n }
sensation level See level above threshold
{ sen s a macr mid bullet sh schwa n lev mid bullet schwa l }
sensation unit [ACOUSTICS] A unit of loudness, no longer in use; the loudness of a sound is 20 log10(p/p0) sensation units above threshold, where p is the pressure level of the sound, and p0 is the pressure of a sound which can just be detected by the ear.
{ sen s a macr mid bullet sh schwa n yü mid bullet n schwa t }
sense [COMPUTER SCIENCE] To read punched holes in tape or cards.
[ENGINEERING] To determine the arrangement or position of a device or the value of a quantity.
[NAVIGATION] The general direction from which a radio signal arrives; if a radio bearing is received by a simple loop antenna, there are two possible readings approximately 180° apart; the resolving of this ambiguity is called sensing of the bearing.
{ sens }
sense amplifier [ELECTRONICS] Circuit used to determine either a phase or voltage change in communications-electronics equipment and to provide automatic control function.
{ sens am mid bullet pl schwa f imacr mid bullet schwa r }
sense antenna [ELECTROMAGNETISM] An auxiliary antenna used with a directional receiving antenna to resolve a 180° ambiguity in the directional indication.Also known as sensing antenna.
{ sens an ten mid bullet schwa }
sense finder [NAVIGATION] Portion of a direction finder which permits resolution of the 180° ambiguity.
{ sens f imacr n mid bullet d schwa r }
sense indicator See to-from indicator
{ sens in mid bullet d schwa k a macr d mid bullet schwa r }
sense light [COMPUTER SCIENCE] A light which can be turned on or off, its status being the determinant as to which path a program will select.
{ sens l imacr t }
sense organ [PHYSIOLOGY] A structure which is a receptor for external or internal stimulation.
{ sens r mid bullet g schwa n }
sense strand [MOLECULAR BIOLOGY] The strand of a double-stranded deoxyribonucleic acid molecule that is complementary to the ribonucleic acid formed by transcription.Also known as coding strand.
{ sens strand }
sense switch See alteration switch
{ sens swich }
sensibility [PHYSICS] The ability of a magnetic compass card to align itself with the magnetic meridian after deflection.
{ sen mid bullet s schwa bil mid bullet schwa d mid bullet }
sensible atmosphere [METEOROLOGY] That part of the atmosphere that offers resistance to a body passing through it.
{ sen mid bullet s schwa mid bullet b schwa l at mid bullet m schwa sfir }
sensible heat [THERMODYNAMICS] 1. The heat absorbed or evolved by a substance during a change of temperature that is not accompanied by a change of state. 2. See enthalpy
{ sen mid bullet s schwa mid bullet b schwa l h t }
sensible-heat factor [THERMODYNAMICS] The ratio of space sensible heat to space total heat; used for air-conditioning calculations.Abbreviated SHF.
{ sen mid bullet s schwa mid bullet b schwa l brvbar h t fak mid bullet t schwa r }
sensible-heat flow [METEOROLOGY] In the atmosphere, the poleward transport of sensible heat (enthalpy) across a given latitude belt by fluid flow.
[THERMODYNAMICS] The heat given up or absorbed by a body upon being cooled or heated, as the result of the body's ability to hold heat; excludes latent heats of fusion and vaporization.
{ sen mid bullet s schwa mid bullet b schwa l brvbar h t fl o macr }
sensible horizon [ASTRONOMY] That circle of the celestial sphere formed by the intersection of the celestial sphere and a plane through any point, such as the eye of an observer, and perpendicular to the zenith-nadir line.
{ sen mid bullet s schwa mid bullet b schwa l h schwa r imacr z mid bullet schwa n }
sensible temperature [METEOROLOGY] The temperature at which air with some standard humidity, motion, and radiation would provide the same sensation of human comfort as existing atmospheric conditions.
{ sen mid bullet s schwa mid bullet b schwa l tem mid bullet pr schwa mid bullet ch schwa r }
sensillum [ZOOLOGY] A simple, epithelial sense organ composed of one cell or of a few cells.
{ sen sil mid bullet schwa m }
sensing [NAVIGATION] The process of eliminating ambiguity in direction- finder bearings.
[ORDNANCE] The direction of a point of burst or impact, or centers of burst or impact with respect to the target, such as over, short, air, or graze.
{ sens mid bullet i engi }
sensing antenna See sense antenna
{ sens mid bullet i engi an ten mid bullet schwa }
sensing element See sensor
{ sens mid bullet i engi el mid bullet schwa mid bullet m schwa nt }
sensing signal [COMMUNICATIONS] A special signal that is transmitted to alert the receiving station at the beginning of a message.
{ sens mid bullet i engi sig mid bullet n schwa l }
sensing station See reading station
{ sens mid bullet i engi st a macr mid bullet sh schwa n }
sensing zone technique [ANALYTICAL CHEMISTRY] Particle-size measurement in a dilute solution, with fine particles passed through a small zone (opening) so that individual particles may be observed and measured by electrolytic, photic, or sonic methods.
{ sens mid bullet i engi brvbar z o macr n tek n k }
sensistor [ELECTRONICS] Silicon resistor whose resistance varies with temperature, power, and time.
{ sen zis mid bullet t schwa r }
sensitive altimeter [ENGINEERING] An aneroid altimeter constructed to respond to pressure changes (altitude changes) with a high degree of sensitivity; it contains two or more pointers to refer to different scales, calibrated in hundreds of feet, thousands of feet, and so on.
{ sen mid bullet s schwa d mid bullet iv al tim mid bullet schwa d mid bullet schwa r }
sensitive clay [GEOLOGY] A clay whose shear strength is reduced to a very small fraction of its former value on remolding at constant moisture content.
{ sen mid bullet s schwa d mid bullet iv kl a macr }
sensitive data [COMPUTER SCIENCE] Data that can be read or processed in specified transactions by a specified program, device, or user.
{ sen mid bullet s schwa d mid bullet iv dad mid bullet schwa }
sensitive switch See snap-action switch
{ sen mid bullet s schwa d mid bullet iv swich }
sensitive time [NUCLEONICS] The duration of supersaturation, sufficient for track formation, following expansion in a cloud chamber.
{ sen mid bullet s schwa d mid bullet iv t imacr m }
sensitive volume [NUCLEONICS] The portion of a radiation-counter tube that responds to a specific radiation.
{ sen mid bullet s schwa d mid bullet iv väl mid bullet y schwa m }
sensitivity [ELECTRONICS] 1. The minimum input signal required to produce a specified output signal, for a radio receiver or similar device. 2. Of a camera tube, the signal current developed per unit incident radiation, that is, per watt per unit area.
[ENGINEERING] 1. A measure of the ease with which a substance can be caused to explode. 2. A measure of the effect of a change in severity of engine- operating conditions on the antiknock performance of a fuel; expressed as the difference between research and motor octane numbers.Also known as spread.
[GEOLOGY] The effect of remolding on the consistency of a clay or cohesive soil, regardless of the physical nature of the causes of the change.
[PHYSIOLOGY] The capacity for receiving sensory impressions from the environment.
[SCIENCE AND TECHNOLOGY] 1. The ability of the output of a device, system, or organism to respond to an input stimulus. 2. Mathematically, the ratio of the response or change induced in the output to a stimulus or change in the input.
{ sen mid bullet s schwa tiv mid bullet schwa d mid bullet }
sensitivity function [CONTROL SYSTEMS] The ratio of the fractional change in the system response of a feedback-compensated feedback control system to the fractional change in an open-loop parameter, for some specified parameter variation.
{ sen mid bullet s schwa tiv mid bullet schwa d mid bullet f schwa engi k mid bullet sh schwa n }
sensitivity time control [ELECTRONICS] In a radar receiver a circuit which greatly reduces the gain at the time that the transmitter emits a pulse; following the pulse, the circuit increases the sensitivity; thus reflection from distant objects will be received and those from nearby objects will be prevented from saturating the receiver.
{ sen mid bullet s schwa tiv mid bullet schwa d mid bullet t imacr m k schwa n tr o macr l }
sensitization [ELECTRONICS] See activation
[IMMUNOLOGY] The alteration of a body's responsiveness to a foreign antigen, usually an allergen, such that upon subsequent exposures to the allergen there is a heightened immune response.
{ sen mid bullet s schwa d mid bullet schwa z a macr mid bullet sh schwa n }
sensitometer [ENGINEERING] An instrument for measuring the sensitivity of light-sensitive materials.
{ sen mid bullet s schwa täm mid bullet schwa d mid bullet schwa r }
sensor [ENGINEERING] The generic name for a device that senses either the absolute value or a change in a physical quantity such as temperature, pressure, flow rate, or pH, or the intensity of light, sound, or radio waves and converts that change into a useful input signal for an information-gathering system; a television camera is therefore a sensor, and a transducer is a special type of sensor.Also known as primary detector; sensing element.
{ sen mid bullet s schwa r }
sensorineural deafness [MEDICINE] Deafness caused by an abnormality of the sense organ in the inner ear or the auditory nerve (cranial nerve VIII).
{ brvbar sen mid bullet s schwa mid bullet r schwa n udot r mid bullet schwa l def mid bullet n schwa s }
sensorium [PHYSIOLOGY] 1. A center, especially in the brain, for receiving and integrating sensations. 2. The entire sensory apparatus of an individual.
{ sen s r mid bullet mid bullet schwa m }
sensory aphasia [MEDICINE] A form of aphasia in which the perception of sounds as language is partially preserved, but the patient is unable to comprehend the meaning of words, and in speaking, words are evoked with difficulty, are used incorrectly, and do not convey ideas correctly, resulting frequently in other forms of language impairment, particularly in agrammatism.Also known as receptive aphasia.
{ sen mid bullet s schwa mid bullet r a f a macr mid bullet zh schwa }
sensory area [PHYSIOLOGY] Any area of the cerebral cortex associated with the perception of sensations.
{ sen mid bullet s schwa mid bullet r er mid bullet mid bullet schwa }
sensory cell [PHYSIOLOGY] 1. A neuron having its terminal processes connected with sensory nerve endings. 2. A modified epithelial or connective tissue cell adapted for the reception and transmission of sensations.
{ sen mid bullet s schwa mid bullet r sel }
sensory control [CONTROL SYSTEMS] Control of a robot's actions on the basis of its sensor readings.
{ sen mid bullet s schwa mid bullet r k schwa n tr o macr l }
sensory controlled robot [CONTROL SYSTEMS] A robot whose programmed sequence of instructions can be modified by information about the environment received by the robot's sensors.
{ sen mid bullet s schwa mid bullet r k schwa n tr o macr ld r o macr bät }
sensory learning [PSYCHOLOGY] Learning situations in which a person or animal is trained to respond to changes in or differences between some aspects of a physical stimulus presented to one of the sense organs.
{ sen mid bullet s schwa mid bullet r l schwa rn mid bullet i engi }
sensory nerve [PHYSIOLOGY] A nerve that conducts afferent impulses from the periphery to the central nervous system.
{ sen mid bullet s schwa mid bullet r n schwa rv }
sentence [COMPUTER SCIENCE] An entire instruction in the COBOL programming language.
{ sent mid bullet schwa ns }
sentential calculus See propositional calculus
{ sen ten mid bullet ch schwa l kal mid bullet ky schwa mid bullet l schwa s }
sentential connectives See propositional connectives
{ sen brvbar ten mid bullet ch schwa l k schwa nek mid bullet tivz }
sentinel [COMPUTER SCIENCE] Symbol marking the beginning or end of an element of computer information such as an item or a tape.
{ sent mid bullet schwa n mid bullet schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

sepal [BOTANY] One of the leaves composing the calyx.
{ s [image] p mid bullet schwa l }
separable degree [MATHEMATICS] Let E be an algebraic extension of a field F, and let f be any embedding of F in a field L such that L is the algebraic closure of the image of F under f; the separable degree of E over F is the number of distinct embeddings of E in L which are extensions of f.
{ [image] sep mid bullet r schwa mid bullet b schwa l di [image] gr [image] }
separable element [MATHEMATICS] An element a is said to be separable over a field F if it is algebraic over F and if the extension field of F generated by a is a separable extension of F.
{ [image] sep mid bullet r schwa mid bullet b schwa l [image] el mid bullet schwa mid bullet m schwa nt }
separable extension [MATHEMATICS] A field extension K of a field F is separable if every element of K is a root of a separable polynomial whose coefficients are elements of F.
{ [image] sep mid bullet r schwa mid bullet b schwa l ik [image] sten mid bullet ch schwa n }
separable polynomial [MATHEMATICS] A polynomial with no multiple roots.
{ [image] sep mid bullet r schwa mid bullet b schwa l [image] päl mid bullet i [image] n o macr mid bullet m [image] mid bullet schwa l }
separable space [MATHEMATICS] A topological space which has a countable subset that is dense.
{ [image] sep mid bullet r schwa mid bullet b schwa l [image] sp a macr s }
separate See soil separate
{ [image] sep mid bullet r schwa t }
separated aggregate [MATERIALS] Aggregate for concrete that has been separated into fine and coarse constituents.
{ [image] sep mid bullet schwa [image] r a macr d mid bullet schwa d [image] ag mid bullet r schwa mid bullet g schwa t }
separated ammunition [ORDNANCE] Ammunition characterized by the arrangement of the propelling charge and the projectile for loading into the gun; the propelling charge, contained in a primed cartridge case that is sealed with a closing plug, and the projectile are loaded into the gun in one operation; separated ammunition is used when the ammunition is too large to handle as fixed ammunition.
{ [image] sep mid bullet schwa [image] r a macr d mid bullet schwa d [image] am mid bullet y schwa [image] nish mid bullet schwa n }
separated-function synchrotron [NUCLEONICS] A proton synchrotron in which separate groups of magnets are used to focus and deflect the beam so that it follows a circular path.
{ [image] sep mid bullet schwa [image] r a macr d mid bullet schwa d brvbar f schwa engi k mid bullet sh schwa n [image] si engi mid bullet kr schwa [image] trän }
separated sets [MATHEMATICS] Sets A and B in a topological space are separated if both the closure of A intersected with B and the closure of B intersected with A are disjoint.
{ [image] sep mid bullet schwa [image] r a macr d mid bullet schwa d [image] sets }
separate loading ammunition [ORDNANCE] Ammunition in which the projectile, propellant charge (bag-loaded), and primer are loaded separately into the gun; no cartridge case is utilized in this type of ammunition.
{ [image] sep mid bullet r schwa t brvbar l o macr d mid bullet i engi [image] am mid bullet y schwa [image] nish mid bullet schwa n }
separately excited [ELECTRICITY] Obtaining excitation from a source other than the machine or device itself.
{ [image] sep mid bullet r schwa t mid bullet l [image] ik [image] s imacr d mid bullet schwa d }
separate sewage system [CIVIL ENGINEERING] A drainage system in which sewage and groundwater are carried in separate sewers.
{ [image] sep mid bullet r schwa t [image] sü mid bullet ij [image] sis mid bullet t schwa m }
separating calorimeter [PHYSICS] A device for measuring the moisture content of steam.
{ [image] sep mid bullet schwa [image] r a macr d mid bullet i engi [image] kal mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
separating power [CHEMICAL ENGINEERING] The measure of the ability of a system (such as a rectifying system) to separate the components of a mixture, when the components have increasingly close boiling points.
{ [image] sep mid bullet schwa [image] r a macr d mid bullet i engi [image] pa udot mid bullet schwa r }
separating transcendence base [MATHEMATICS] A transcendence base of a field E over a field F such that E is algebraic and separable over the field generated by F and the transcendence base.
{ brvbar sep mid bullet schwa [image] r a macr d mid bullet i engi tran [image] sen mid bullet d schwa ns [image] b a macr s }
separation [AEROSPACE ENGINEERING] The action of a fallaway section or companion body as it casts off from the remaining body of a vehicle, or the action of the remaining body as it leaves a fallaway section behind it.
[CHEMICAL ENGINEERING] The separation of liquids or gases in a mixture, as by distillation or extraction.
[ENGINEERING] 1. The action segregating phases, such as gas- liquid, gas-solid, liquid-solid. 2. The segregation of solid particles by size range, as in screening.
[ENGINEERING ACOUSTICS] The degree, expressed in decibels, to which left and right stereo channels are isolated from each other.
[GEOLOGY] The apparent relative displacement on a fault, measured in any given direction.
[MINING ENGINEERING] The removal of gangue from raw ores, as in frothing.
{ [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
separation axioms [MATHEMATICS] Properties of topological spaces such as Hansdorff, regular, and normal which reflect how points and closed sets may be enclosed in disjoint neighborhoods.
{ [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n [image] ak mid bullet s [image] mid bullet schwa mz }
separation disk [BOTANY] A layer of gelatinous material between two adjacent negative cells in some blue-green algae; associated with hormogonium formation.
{ [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n [image] disk }
separation energy [NUCLEAR PHYSICS] The energy needed to remove a proton, neutron, or alpha particle from a nucleus.
{ [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n [image] en mid bullet schwa r mid bullet j [image] }
separation factor [NUCLEONICS] The abundance ratio of two isotopes after processing, divided by their abundance ratio before processing.
{ [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n [image] fak mid bullet t schwa r }
separation filter [ELECTRONICS] Combination of filters used to separate one band of frequencies from another.
{ [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n [image] fil mid bullet t schwa r }
separation layer [BOTANY] A structurally distinct layer of the abscission zone of a plant containing abundant starch and dense cytoplasm.
{ [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n [image] l a macr mid bullet schwa r }
separation negatives [GRAPHIC ARTS] The negatives made from full-color originals and used in the preparation of colorplates; four negatives are made, for yellow, magenta, cyan, and black printing plates.
{ [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n [image] neg mid bullet schwa d mid bullet ivz }
separation of variables [MATHEMATICS] 1. A technique where certain differential equations are rewritten in the form f(x)dx = g(y)dy which is then solvable by integrating both sides of the equation. 2. A method of solving partial differential equations in which the solution is written in the form of a product of functions, each of which depends on only one of the independent variables; the equation is then arranged so that each of the terms involves only one of the variables and its corresponding function, and each of these terms is then set equal to a constant, resulting in ordinary differential equations.Also known as product-solution method.
{ [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n schwa v [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa lz }
separation theorem [CONTROL SYSTEMS] A theorem in optimal control theory which states that the solution to the linear quadratic Gaussian problem separates into the optimal deterministic controller (that is, the optimal controller for the corresponding problem without noise) in which the state used is obtained as the output of an optimal state estimator.
{ [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n [image] thir mid bullet schwa m }
separative work unit [NUCLEAR PHYSICS] A fundamental measure of work required to separate a quantity of isotopic mixture into two component parts, one having a higher percentage of concentration of the desired isotope and one having a lower percentage.
{ [image] sep mid bullet r schwa d mid bullet iv [image] w schwa rk [image] yü mid bullet n schwa t }
separator [COMPUTER SCIENCE] A datum or character that denotes the beginning or ending of a unit of data.
[ELECTRICITY] A porous insulating sheet used between the plates of a storage battery.
[ELECTRONICS] A circuit that separates one type of signal from another by clipping, differentiating, or integrating action.
[ENGINEERING] 1. A machine for separating materials of different specific gravity by means of water or air. 2. Any machine for separating materials, as the magnetic separator.
[MECHANICAL ENGINEERING] See cage
[PETROLEUM ENGINEERING] See gas-oil separator
{ [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r }
separator-filter [ENGINEERING] A vessel that removes solids and entrained liquid from a liquid or gas stream, using a combination of a baffle or coalescer with a screening (filtering) element.
{ [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r [image] fil mid bullet t schwa r }
separator page [COMPUTER SCIENCE] A page preceding or following a report in a computer printout giving all information needed to identify the report.
{ [image] sep mid bullet schwa [image] r a macr d mid bullet schwa r [image] p a macr j }
separatory funnel [CHEMISTRY] A funnel-shaped device used for the careful and accurate separation of two immiscible liquids; a stopcock on the funnel stem controls the rate and amount of outflow of the lower liquid.
{ [image] sep mid bullet r schwa [image] t [image] r mid bullet [image] [image] f schwa n mid bullet schwa l }
sepatrix [CONTROL SYSTEMS] A curve in the phase plane of a control system representing the solution to the equations of motion of the system which would cause the system to move to an unstable point.
{ [image] sep mid bullet schwa [image] triks }
sepia [MATERIALS] A brown pigment prepared from the dried, inky exudation of a cuttlefish; used as a dye and in watercolors and ink.
{ [image] s [image] mid bullet p [image] mid bullet schwa }
sepia negative See vandyke
{ [image] s [image] mid bullet p [image] mid bullet schwa [image] neg mid bullet schwa d mid bullet iv }
Sepioidea [INVERTEBRATE ZOOLOGY] An order of the molluscan subclass Coleoidea having a well-developed eye, an internal shell, fins separated posteriorly, and chromatophores in the dermis.
{ [image] s [image] mid bullet p [image] [image] [image] id mid bullet [image] mid bullet schwa }
sepiolite [MINERALOGY] Mg4(Si2O5)3(OH)2.6H2O A soft, lightweight, absorbent, white to light-gray or light-yellow clay mineral, found principally in Asia Minor; used for tobacco pipe bowls and ornamental carvings.Also known as meerschaum; sea- foam.
{ [image] s [image] mid bullet p [image] mid bullet schwa [image] l imacr t }
Sepsidae [INVERTEBRATE ZOOLOGY] The spiny-legged flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae; development takes place in decaying organic matter.
{ [image] sep mid bullet s schwa [image] d [image] }
sepsis [MEDICINE] 1. Poisoning by products of putrefaction. 2. The severe toxic, febrile state resulting from infection with pyogenic microorganisms, with or without associated septicemia.
{ [image] sep mid bullet s schwa s }
septal filament [INVERTEBRATE ZOOLOGY] In anthozoans, the free edges of the septum containing gland cells and nematocysts.
{ [image] sep mid bullet t schwa l [image] fil mid bullet schwa mid bullet m schwa nt }
septal ostium [INVERTEBRATE ZOOLOGY] Any of the openings in septa of anthozoans.
{ [image] sep mid bullet t schwa l [image] äs mid bullet t [image] mid bullet schwa m }
septarian [GEOLOGY] Pertaining to the irregular polygonal pattern of internal cracks developed in septaria.
{ sep [image] tar mid bullet [image] mid bullet schwa n }
septarian boulder See septarium
{ sep [image] tar mid bullet [image] mid bullet schwa n [image] b o macr l mid bullet d schwa r }
septarian nodule See septarium
{ sep [image] tar mid bullet [image] mid bullet schwa n [image] näj mid bullet ül }
septarium [GEOLOGY] A large (32-36 inches or 80-90 centimeters in diameter), spheroidal concretion, usually composed of argillaceous carbonate, characterized by internal cracking into irregular polygonal blocks that become cemented together by crystalline minerals.Also known as beetle stone; septarian boulder; septarian nodule; turtle stone.
{ sep [image] tar mid bullet [image] mid bullet schwa m }
septate [BIOLOGY] Having a septum.
{ [image] sep [image] t a macr t }
septate coaxial cavity [ELECTROMAGNETISM] Coaxial cavity having a vane or septum, added between the inner and outer conductors, so that it acts as a cavity of a rectangular cross section bent transversely.
{ [image] sep [image] t a macr t k o macr [image] ak mid bullet s [image] mid bullet schwa l [image] kav mid bullet schwa d mid bullet [image] }
septate waveguide [ELECTROMAGNETISM] Waveguide with one or more septa placed across it to control microwave power transmission.
{ [image] sep [image] t a macr t [image] w a macr v [image] g imacr d }
Septibranchia [INVERTEBRATE ZOOLOGY] A small order of bivalve mollusks in which the anterior and posterior abductor muscles are about equal in size, the foot is long and slender, and the gills have been transformed into a muscular septum.
{ [image] sep mid bullet t schwa [image] bra engi mid bullet k [image] mid bullet schwa }
septic [MEDICINE] Of or pertaining to sepsis.
{ [image] sep mid bullet tik }
septic abortion [MEDICINE] An abortion complicated by acute infection of the endometrium.
{ [image] sep mid bullet tik schwa [image] b [image] r mid bullet sh schwa n }
septic embolus [MEDICINE] An embolus formed by bacteria.
{ [image] sep mid bullet tik [image] em mid bullet b schwa mid bullet l schwa s }
septicemia [MEDICINE] A clinical syndrome in which infection is disseminated through the body in the bloodstream.Also known as blood poisoning.
{ [image] sep mid bullet t schwa [image] s [image] mid bullet m [image] mid bullet schwa }
septicidal [BOTANY] A type of dehiscence exhibited by some fruit in which splitting of the pericarp occurs along the junction of component carpels.
{ brvbar sep mid bullet t schwa brvbar s imacr d mid bullet schwa l }
septic tank [CIVIL ENGINEERING] A settling tank in which settled sludge is in immediate contact with sewage flowing through the tank while solids are decomposed by anaerobic bacterial action.
{ [image] sep mid bullet tik [image] ta engi k }
septillion [MATHEMATICS] 1. The number 1024. 2. In British and German usage, the number 1042.
{ sep [image] til mid bullet y schwa n }
septinary number [MATHEMATICS] A number in which the quantity represented by each figure is based on a radix of 7.
{ [image] sep mid bullet t schwa [image] ner mid bullet [image] brvbar n schwa m mid bullet b schwa r }
septulum [ANATOMY] A small septum.
{ [image] sep mid bullet t schwa mid bullet l schwa m }
septum [BIOLOGY] A partition or dividing wall between two cavities.
[ELECTROMAGNETISM] A metal plate placed across a waveguide and attached to the walls by highly conducting joints; the plate usually has one or more windows, or irises, designed to give inductive, capacitive, or resistive characteristics.
{ [image] sep mid bullet t schwa m }
septum pellucidum [ANATOMY] A thin translucent septum forming the internal boundary of the lateral ventricles of the brain and enclosing between its two laminas the so-called fifth ventricle.
{ [image] sep mid bullet t schwa m p schwa [image] lü mid bullet s schwa d mid bullet schwa m }
septum primum [EMBRYOLOGY] The first incomplete interatrial septum of the embryo.
{ [image] sep mid bullet t schwa m [image] pr [image] mid bullet m schwa m }
septum secundum [EMBRYOLOGY] The second incomplete interatrial septum of the embryo, containing the foramen ovale; it develops to the right of the septum primum and fuses with it to form the adult interatrial septum.
{ [image] sep mid bullet t schwa m si [image] k schwa n mid bullet d schwa m }
Sequanian [GEOLOGY] Upper Lower Jurassic (Upper Lusitanian) geologic time.Also known as Astartian.
{ s schwa [image] kw a macr mid bullet n [image] mid bullet schwa n }
sequela [MEDICINE] The abnormal aftereffects or complications of an illness, infection, or injury.
{ si [image] kwel mid bullet schwa }
sequence [COMPUTER SCIENCE] To put a set of symbols into an arbitrarily defined order; that is, to select A if A is greater than or equal to B, or to select B if A is less than B.
[ENGINEERING] An orderly progression of items of information or of operations in accordance with some rule.
[GEOLOGY] 1. A sequence of geologic events, processes, or rocks, arranged in chronological order. 2. A geographically discrete, major informal rock-stratigraphic unit of greater than group or supergroup rank.Also known as stratigraphic sequence. 3. A body of rock deposited during a complete cycle of sea-level change.
[MATHEMATICS] A listing of mathematical entities x1,x2 ... which is indexed by the positive integers; more precisely, a function whose domain is an infinite subset of the positive integers.Also known as infinite sequence.
[METEOROLOGY] See collective
{ [image] s [image] mid bullet kw schwa ns }
sequence calling [COMPUTER SCIENCE] The instructions used for linking a closed subroutine with a main routine; that is, standard linkage and a list of the parameters.
{ [image] s [image] mid bullet kw schwa ns [image] k [image] l mid bullet i engi }
sequence check [COMPUTER SCIENCE] To verify that correct precedence relationships are obeyed, usually by checking for ascending sequence numbers.
{ [image] s [image] mid bullet kw schwa ns [image] chek }
sequence checking routine [COMPUTER SCIENCE] In computers, a checking routine which records specified data regarding the operations resulting from each instruction.
{ [image] s [image] mid bullet kw schwa ns brvbar chek mid bullet i engi rü [image] t [image] n }
sequence counter See instruction counter
{ [image] s [image] mid bullet kw schwa ns [image] ka udot nt mid bullet schwa r }
sequence error [COMPUTER SCIENCE] An error that arises when the arrangement of items in a set, for example, a deck of punch cards, does not follow some specified order.
{ [image] s [image] mid bullet kw schwa ns [image] er mid bullet schwa r }
sequence monitor [COMPUTER SCIENCE] The automatic step-by-step check by a computer of the manual actions required for the starting and shutdown of a computer.
{ [image] s [image] mid bullet kw schwa ns [image] män mid bullet schwa d mid bullet schwa r }
sequence number [COMPUTER SCIENCE] A number assigned to an item to indicate its relative position in a series of related items.
{ [image] s mid bullet kw schwa ns n schwa m mid bullet b schwa r }
sequence of current [OCEANOGRAPHY] The order of occurrence of the tidal current strengths of a day, with special reference to whether the greater flood immediately precedes or follows the greater ebb.
{ s mid bullet kw schwa ns schwa v k schwa mid bullet r schwa nt }
sequence of tide [OCEANOGRAPHY] The order in which the tides of a day occur, with special reference to whether the higher high water immediately precedes or follows the lower low water.
{ s mid bullet kw schwa ns schwa v t imacr d }
sequencer [COMPUTER SCIENCE] A machine which puts items of information into a particular order, for example, it will determine whether A is greater than, equal to, or less than B, and sort or order accordingly.Also known as sorter.
[ENGINEERING] A mechanical or electronic device that may be set to initiate a series of events and to make the events follow in a given sequence.
{ s mid bullet kw schwa n mid bullet s schwa r }
sequence register [COMPUTER SCIENCE] A counter which contains the address of the next instruction to be carried out.
{ s mid bullet kw schwa ns rej mid bullet schwa mid bullet st schwa r }
sequence robot See preprogrammed robot
{ s mid bullet kw schwa ns r o macr bät }
sequence stratigraphy [GEOLOGY] A branch of stratigraphy that subdivides the sedimentary record along continental margins and in interior basins into a succession of depositional sequences as regional and interregional correlative units.
{ s mid bullet kw schwa ns str schwa tig mid bullet r schwa mid bullet f }
sequence-stressing loss [ENGINEERING] In posttensioning, the loss of elasticity in a stressed tendon that results from the shortening of the member as additional tendons are stressed.
{ s mid bullet kw schwa ns stres mid bullet i engi l s }
sequence timer [METALLURGY] A device used in resistance welding to control the sequence and duration of all elements of the weld cycle, except weld time or heat time.
{ s mid bullet kw schwa ns t imacr m mid bullet schwa r }
sequence weld timer [METALLURGY] A sequence timer which also controls weld time or heat time.
{ s mid bullet kw schwa ns weld t imacr m mid bullet schwa r }
sequencing [INDUSTRIAL ENGINEERING] Designating the order of performance of tasks to assure optimal utilization of available production facilities.
{ s mid bullet kw schwa ns mid bullet i engi }
sequencing equipment [COMMUNICATIONS] Special selecting device that permits messages received from several teletypewriter circuits to be subsequently selected and retransmitted over a reduced number of trunks or circuits.
{ s mid bullet kw schwa ns mid bullet i engi i kwip mid bullet m schwa nt }
sequential access [COMPUTER SCIENCE] A process that involves reading or writing data serially and, by extension, a data-recording medium that must be read serially, as a magnetic tape.
{ si kwen mid bullet ch schwa l ak ses }
sequential analysis [STATISTICS] The continuous analysis of data, obtained via sampling, performed as the amount of sampling increases.
{ si kwen mid bullet ch schwa l schwa nal mid bullet schwa mid bullet s schwa s }
sequential batch operating system [COMPUTER SCIENCE] Software equipment that automatically begins running a new job on a computer system as soon as the current job is completed.
{ si kwen mid bullet ch schwa l bach äp mid bullet schwa r a macr d mid bullet i engi sis mid bullet t schwa m }
sequential circuit [ELECTRICITY] A switching circuit whose output depends not only upon the present state of its input, but also on what its input conditions have been in the past.
{ si kwen mid bullet ch schwa l s schwa r mid bullet k schwa t }
sequential collation of range [ENGINEERING] Spherical, long-baseline, phase- comparison trajectory-measuring system using three or more ground stations, time- sharing a single transponder, to provide nonambiguous range measurements to determine the instantaneous position of a vehicle in flight.
{ si kwen mid bullet ch schwa l k schwa l a macr mid bullet sh schwa n schwa v r a macr nj }
sequential color television [COMMUNICATIONS] A color television system in which the primary color components of a picture are transmitted one after the other; the three basic types are the line-sequential, dot-sequential, and field- sequential color television systems.Also known as sequential system.
{ si kwen mid bullet ch schwa l brvbar k schwa l mid bullet schwa r tel mid bullet schwa vizh mid bullet schwa n }
sequential compactness [MATHEMATICS] A topological space is sequentially compact if every sequence formed from its points has a convergent sequence contained in it.
{ si kwen mid bullet ch schwa l k schwa m pak mid bullet n schwa s }
sequential control [COMPUTER SCIENCE] Manner of operating a computer by feeding orders into the computer in a given order during the solution of a problem.
{ si kwen mid bullet ch schwa l k schwa n tr o macr l }
sequential cropping [AGRICULTURE] A form of multiple cropping in which crops are grown in sequence on the same field, with the succeeding crop planted after the preceding crop is harvested.
{ si kwen mid bullet ch schwa l kräp mid bullet i engi }
sequential landform [GEOLOGY] One of an orderly succession of smaller landforms that are developed by the erosion, weathering, and mass wasting of larger initial landforms.
{ si kwen mid bullet ch schwa l land f rm }
sequential lobing [NAVIGATION] A direction-finding technique that utilizes the signal derived from partially overlapped lobes which occur in sequence.
{ si kwen mid bullet ch schwa l l o macr b mid bullet i engi }
sequential logic element [ELECTRONICS] A circuit element having at least one input channel, at least one output channel, and at least one internal state variable, so designed and constructed that the output signals depend on the past and present states of the inputs.
{ si kwen mid bullet ch schwa l brvbar läj mid bullet ik el mid bullet schwa mid bullet m schwa nt }
sequential machine [COMPUTER SCIENCE] A mathematical model of a certain type of sequential circuit, which has inputs and outputs that can each take on any value from a finite set and are of interest only at certain instants of time, and in which the output depends on previous inputs as well as the concurrent input.
{ si kwen mid bullet ch schwa l m schwa sh n }
sequential network [COMPUTER SCIENCE] An idealized model of a sequential circuit that reflects its logical but not its electronic properties.
{ si kwen mid bullet ch schwa l net w schwa rk }
sequential operation [COMPUTER SCIENCE] The consecutive or serial execution of operations, without any simultaneity or overlap.
{ si kwen mid bullet ch schwa l äp mid bullet schwa r a macr mid bullet sh schwa n }
sequential organization [COMPUTER SCIENCE] The write and read of records in a physical rather than a logical sequence.
{ si kwen mid bullet ch schwa l r mid bullet g schwa mid bullet n schwa z a macr mid bullet sh schwa n }
sequential processing [COMPUTER SCIENCE] Processing items in a collection of data according to some specified sequence of keys, in contrast to serial processing.
{ si kwen mid bullet ch schwa l prä ses mid bullet i engi }
sequential sampling [INDUSTRIAL ENGINEERING] A sampling plan in which an undetermined number of samples are tested one by one, accumulating the results until a decision can be made.
{ si kwen mid bullet ch schwa l sam mid bullet pli engi }
sequential scanning See progressive scanning
{ si kwen mid bullet ch schwa l skan mid bullet i engi }
sequential scheduling system [COMPUTER SCIENCE] A first-come, first-served method of selecting jobs to be run.
{ si kwen mid bullet ch schwa l skej mid bullet schwa mid bullet li engi sis mid bullet t schwa m }
sequential search [COMPUTER SCIENCE] A procedure for searching a table that consists of starting at some table position (usually the beginning) and comparing the file-record key in hand with each table-record key, one at a time, until either a match is found or all sequential positions have been searched.
{ si kwen mid bullet ch schwa l s schwa rch }
sequential selection [COMMUNICATIONS] The selection of the elements of a message (such as letters) from a set of possible elements (such as the alphabet), one after another.
{ si kwen mid bullet ch schwa l si lek mid bullet sh schwa n }
sequential system See sequential color television
{ si kwen mid bullet ch schwa l sis mid bullet t schwa m }
sequential trials [STATISTICS] The outcome of each trial is known before the next trial is performed.
{ si kwen mid bullet ch schwa l tr imacr lz }
sequestering agent [CHEMISTRY] A substance that removes a metal ion from a solution system by forming a complex ion that does not have the chemical reactions of the ion that is removed; can be a chelating or a complexing agent.
{ si kwes mid bullet t schwa mid bullet ri engi a macr mid bullet j schwa nt }
sequestrum [MEDICINE] A piece of dead or detached bone within a cavity, abscess, or wound.
{ si kwes mid bullet tr schwa m }
Sequoia [BOTANY] A genus of conifers having overlapping, scalelike evergreen leaves and vertical grooves in the trunk; the giant sequoia (Sequoia gigantea) is the largest and oldest of all living things.
{ si kw i mid bullet y schwa }
serac [HYDROLOGY] A sharp ridge or pinnacle of ice among the crevasses of a glacier.
{ s schwa rak }
serandite [MINERALOGY] Na(Mn,Ca)2Si3O8(OH) A rose-red mineral composed of a basic silicate of manganese, lime, potash, and soda occurring in monoclinic crystals.
{ ser mid bullet schwa n d imacr t }
Serber potential [NUCLEAR PHYSICS] A potential between nucleons, equal to 1/2(1 + M)V(r), where V(r) is a function of the distance between the nucleons, and M is an operator which exchanges the spatial coordinates of the particles but not their spins (corresponding to the Majorana force).
{ s schwa r mid bullet b schwa r p schwa ten mid bullet ch schwa l }
sere [ECOLOGY] A temporary community which occurs during a successional sequence on a given site.
{ sir }
serein [METEOROLOGY] The doubtful phenomenon of fine rain falling from an apparently clear sky, the clouds, if any, being too thin to be visible; frequently, fine rain is observed with a clear sky overhead, but clouds to windward clearly indicate the source of the drops.
{ s schwa ran }
serge [TEXTILES] Twill weave with the diagonal prominent on both sides of the cloth.
{ s schwa rj }
Sergestidae [INVERTEBRATE ZOOLOGY] A family of decapod crustaceans including several species of prawns.
{ s schwa r jes mid bullet t schwa d }
serial [COMPUTER SCIENCE] Pertaining to the internal handling of data in sequential fashion.
[INDUSTRIAL ENGINEERING] An element or a group of elements within a series which is given a numerical or alphabetical designation for convenience in planning, scheduling, and control.
{ sir mid bullet mid bullet schwa l }
serial-access [COMPUTER SCIENCE] 1. Pertaining to memory devices having structures such that data storage sites become accessible for read/write in time-sequential order; circulating memories and magnetic tapes are examples of serial-access memories. 2. Pertaining to a particular process or program that accesses data items sequentially, without regard to the capability of the memory hardware. 3. Pertaining to character-by-character transmission from an on-line real-time keyboard.
{ sir mid bullet mid bullet schwa l ak ses }
serial addition [COMPUTER SCIENCE] An arithmetic operation in which two numbers are added one digit at a time.
{ sir mid bullet mid bullet schwa l schwa dish mid bullet schwa n }
serial bit [COMPUTER SCIENCE] Digital computer storage in which the individual bits that make up a computer word appear in time sequence.
{ sir mid bullet mid bullet schwa l bit }
serial communications [COMMUNICATIONS] The transmission of digital data over a single channel.
{ sir mid bullet mid bullet schwa l k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz }
serial correlation [STATISTICS] The correlation between values of events in a time series and those values ahead or behind by a fixed amount in time or space or between parts of two different time series.
{ sir mid bullet mid bullet schwa l kär mid bullet schwa l a macr mid bullet sh schwa n }
serial digital computer [COMPUTER SCIENCE] A digital computer in which the digits are handled serially, although the bits that make up a digit may be handled either serially or in parallel.
{ sir mid bullet mid bullet schwa l dij mid bullet schwa d mid bullet schwa l k schwa m pyüd mid bullet schwa r }
serial dot character printer [COMPUTER SCIENCE] A computer printer in which the dot matrix technique is used to print characters, one at a time, with a movable print head that is driven back and forth across the page.
{ sir mid bullet mid bullet schwa l brvbar dät kar mid bullet ik mid bullet t schwa r print mid bullet schwa r }
serial feed [COMPUTER SCIENCE] The method of placing cards in the feed hopper of a punched-card machine in which one of the short edges of the card enters the machine first, so that the columns of the card are read sequentially.
{ sir mid bullet mid bullet schwa l f d }
serial file [COMPUTER SCIENCE] The simplest type of file organization, in which no subsets are defined, no directories are provided, no particular file order is specified, and a search is performed by sequential comparison of the query with identifiers of all stored items.
{ sir mid bullet mid bullet schwa l f imacr l }
serial homology [ZOOLOGY] The similarity between the members of a single series of structures, such as vertebrae, in an organism.
{ sir mid bullet mid bullet schwa l h schwa mäl mid bullet schwa mid bullet j }
serial input/output [COMPUTER SCIENCE] Data that are transmitted into and out of a computer over a single conductor, one bit at a time.
{ sir mid bullet mid bullet schwa l in p udot t a udot t p udot t }
serial interface [COMPUTER SCIENCE] A link between a microcomputer and a peripheral device in which data is transmitted over a single conductor, one bit at a time.Also known as serial port.
{ sir mid bullet mid bullet schwa l in mid bullet t schwa r f a macr s }
serialize [COMPUTER SCIENCE] To convert a signal suitable for parallel transmission into a signal suitable for serial transmission, consisting of a sequence of bits.
{ sir mid bullet mid bullet schwa l imacr z }
serial learning [PSYCHOLOGY] The type of association in verbal learning involved in learning the alphabet; studied in the laboratory by giving the subject serial lists to learn, where each list would consist of a number of unrelated items.
{ sir mid bullet mid bullet schwa l l schwa rn mid bullet i engi }
serially ordered set See linearly ordered set
{ brvbar sir mid bullet mid bullet schwa mid bullet l brvbar rd mid bullet schwa rd set }
serially reusable [COMPUTER SCIENCE] An attribute possessed by a program that can be used for several tasks in sequence without having to be reloaded into main memory for each additional use.
{ sir mid bullet mid bullet schwa mid bullet l r yü mid bullet z schwa mid bullet b schwa l }
serial memory [COMPUTER SCIENCE] A computer memory in which data are available only in the same sequence as originally stored.
{ sir mid bullet mid bullet schwa l mem mid bullet r }
serial observation [OCEANOGRAPHY] The procurement of water samples and temperature readings at a number of levels between the surface and the bottom of an ocean.
{ sir mid bullet mid bullet schwa l äb mid bullet z schwa r v a macr mid bullet sh schwa n }
serial operation [COMPUTER SCIENCE] The flow of information through a computer in time sequence, using only one digit, word, line, or channel at a time.
{ sir mid bullet mid bullet schwa l äp mid bullet schwa r a macr mid bullet sh schwa n }
serial-parallel [COMPUTER SCIENCE] 1. A combination of serial and parallel; for example, serial by character, parallel by bits comprising the character. 2. Descriptive of a device which converts a serial input into a parallel output.
{ sir mid bullet mid bullet schwa l par mid bullet schwa lel }
serial-parallel conversion [COMPUTER SCIENCE] The transformation of a serial data representation as found on a disk or drum into the parallel data representation as exists in core.
{ sir mid bullet mid bullet schwa l brvbar par mid bullet schwa lel k schwa n v schwa r mid bullet zh schwa n }
serial port See serial interface
{ sir mid bullet mid bullet schwa l p rt }
serial printer [GRAPHIC ARTS] A typewriter, or similar device, in which the paper or printing device moves back and forth, step by step to successive positions, to print one character at a time.Also known as character printer.
{ sir mid bullet mid bullet schwa l print mid bullet schwa r }
serial processing [COMPUTER SCIENCE] Processing items in a collection of data in the order that they appear in a storage device, in contrast to sequential processing.
{ sir mid bullet mid bullet schwa l prä ses mid bullet i engi }
serial processor [COMPUTER SCIENCE] A computer in which data are handled sequentially by separate units of the system.
{ sir mid bullet mid bullet schwa l prä ses mid bullet schwa r }
serial programming [COMPUTER SCIENCE] In computers, programming in which only one operation is executed at one time.
{ sir mid bullet mid bullet schwa l pr o macr gram mid bullet i engi }
serial sampling [STATISTICS] A method of gathering samples by a set pattern, such as a grid, to ensure randomness.
{ sir mid bullet mid bullet schwa l sam mid bullet pli engi }
serial station [OCEANOGRAPHY] An oceanographic station consisting of one or more Nansen casts.
{ sir mid bullet mid bullet schwa l st a macr mid bullet sh schwa n }
serial storage [COMPUTER SCIENCE] Computer storage in which time is one of the coordinates used to locate any given bit, character, or word; access time, therefore, includes a variable waiting time, ranging from zero to many word times.
{ sir mid bullet mid bullet schwa l st r mid bullet ij }
serial transfer [COMPUTER SCIENCE] Transfer of the characters of an element of information in sequence over a single path in a digital computer.
{ sir mid bullet mid bullet schwa l tranz mid bullet f schwa r }
serial transmission [COMMUNICATIONS] Transmission of groups of elements of a signal in time intervals that follow each other without overlapping.
{ sir mid bullet mid bullet schwa l tranz mish mid bullet schwa n }
seriate [GEOLOGY] Having crystals that vary gradually in size.
{ sir mid bullet a macr t }
sericeous [BOTANY] Of, pertaining to, or consisting of silk.
{ sir mid bullet a macr mid bullet sh schwa s }
sericite [MINERALOGY] A white, fine-grained potassium mica, usually muscovite in composition, having a silky luster and found as small flakes in various metamorphic rocks.
{ ser mid bullet schwa s imacr t }
sericitic sandstone [PETROLOGY] A sandstone in which sericite (derived by decomposition of feldspar) intermingles with finely divided quartz and fills the voids between quartz grains.
{ brvbar ser mid bullet schwa brvbar s imacr d mid bullet ik san st o macr n }
sericitization [GEOLOGY] A hydrothermal or metamorphic process involving the introduction of or replacement by sericite.
{ ser mid bullet schwa s imacr d mid bullet schwa z a macr mid bullet sh schwa n }
sericulture [AGRICULTURE] The raising of silkworms to produce raw silk.
{ ser mid bullet schwa k schwa l mid bullet ch schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

series [ANALYTICAL CHEMISTRY] A group of results of repeated analyses completed by using a single analytical method on samples of a homogeneous substance.
[ELECTRICITY] An arrangement of circuit components end to end to form a single path for current.
[GEOLOGY] 1. A number of rocks, minerals, or fossils that can be arranged in a natural sequence due to certain characteristics, such as succession, composition, or occurrence. 2. A time-stratigraphic unit, below system and above stage, composed of rocks formed during an epoch of geologic time.
[MATHEMATICS] An expression of the form x1 + x2 + x3 + . . ., where xi are real or complex numbers.
[SPECTROSCOPY] A collection of spectral lines of an atom or ion for a set of transitions, with the same selection rules, to a single final state; often the frequencies have the general formula [R/(a + c1)2] - [R/(n + c2)2], where R is the Rydberg constant for the atom, a and c1 and c2 are constants, and n takes on the values of the integers greater than a for the various lines in the series.
{ [image] sir mid bullet [image] z }
series circuit [ELECTRICITY] A circuit in which all parts are connected end to end to provide a single path for current.
{ [image] sir mid bullet [image] z [image] s schwa r mid bullet k schwa t }
series compensation [CONTROL SYSTEMS] See cascade compensation
[ELECTRICITY] The insertion of variable, controlled, high-voltage series capacitors into transmission lines in order to modify the impedance structure of a transmission network so as to adjust the power-flow distribution on individual lines and thus increase the power flow across such compensated lines.
{ [image] sir mid bullet [image] z [image] käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
series connection [ELECTRICITY] A connection that forms a series circuit.
{ [image] sir mid bullet [image] z k schwa [image] nek mid bullet sh schwa n }
series decay See radioactive series
{ [image] sir mid bullet [image] z di [image] k a macr }
series disintegration [NUCLEAR PHYSICS] The successive radioactive transformations in a radioactive series.Also known as chain decay; chain disintegration.
{ [image] sir mid bullet [image] z di [image] sin mid bullet t schwa [image] gr a macr mid bullet sh schwa n }
series excitation [ELECTRICITY] The obtaining of field excitation in a motor or generator by allowing the armature current to flow through the field winding.
{ [image] sir mid bullet [image] z [image] ek mid bullet s schwa [image] t a macr mid bullet sh schwa n }
series-fed vertical antenna [ELECTROMAGNETISM] Vertical antenna which is insulated from the ground and energized at the base.
{ [image] sir mid bullet [image] z brvbar fed [image] v schwa rd mid bullet i mid bullet k schwa l an [image] ten mid bullet schwa }
series feed [ELECTRONICS] Application of the direct-current voltage to the plate or grid of a vacuum tube through the same impedance in which the alternating-current flows.
{ [image] sir mid bullet [image] z [image] f [image] d }
series firing [ENGINEERING] The firing of detonators in a round of shots by passing the total supply current through each of the detonators.
{ [image] sir mid bullet [image] z [image] f imacr r mid bullet i engi }
series generator [ELECTRICITY] A generator whose armature winding and field winding are connected in series.Also known as series-wound generator.
{ [image] sir mid bullet [image] z [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
series loading [ELECTRONICS] Loading in which reactances are inserted in series with the conductors of a transmission circuit.
{ [image] sir mid bullet [image] z [image] l o macr d mid bullet i engi }
series modulation [ELECTRONICS] Modulation in which the plate circuits of a modulating tube and a modulated amplifier tube are in series with the same plate voltage supply.
{ [image] sir mid bullet [image] z [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
series motor [ELECTRICITY] A commutator-type motor having armature and field windings in series; characteristics are high starting torque, variation of speed with load, and dangerously high speed on no-load.Also known as series-wound motor.
{ [image] sir mid bullet [image] z [image] m o macr d mid bullet schwa r }
series multiple [ELECTRICITY] Type of switchboard jack arrangement in which a single line circuit appears before two or more operators, all appearances being connected in series.
{ [image] sir mid bullet [image] z brvbar m schwa l mid bullet t schwa mid bullet p schwa l }
series-parallel circuit [ELECTRICITY] A circuit in which some of the components or elements are connected in parallel, and one or more of these parallel combinations are in series with other components of the circuit.
{ [image] sir mid bullet [image] z brvbar par mid bullet schwa [image] lel brvbar s schwa r mid bullet k schwa t }
series-parallel control [ELECTRICITY] A method of controlling the speed of electric motors in which the motors, or groups of motors, are connected in series at some times and in parallel at other times.
{ [image] sir mid bullet [image] z brvbar par mid bullet schwa [image] lel k schwa n brvbar tr o macr l }
series-parallel firing [ENGINEERING] The firing of detonators in a round of shots by dividing the total supply current into branches, each containing a certain number of detonators wired in series.
{ [image] sir mid bullet [image] z brvbar par mid bullet schwa [image] lel brvbar f imacr r mid bullet i engi }
series-parallel switch [ELECTRICITY] A switch used to change the connections of lamps or other devices from series to parallel, or vice versa.
{ [image] sir mid bullet [image] z brvbar par mid bullet schwa [image] lel brvbar swich }
series peaking [ELECTRONICS] Use of a peaking coil and resistor in series as the load for a video amplifier to produce peaking at some desired frequency in the passband, such as to compensate for previous loss of gain at the high- frequency end of the passband.
{ [image] sir mid bullet [image] z [image] p [image] k mid bullet i engi }
series production [INDUSTRIAL ENGINEERING] The manufacture of a product or service by a group of operations sequenced so that all materials will be routed successively through each production state.Also known as batch production.
{ [image] sir mid bullet [image] z pr schwa [image] d schwa k mid bullet sh schwa n }
series radio tap [COMMUNICATIONS] A telephone tapping procedure in which a miniature radio transmitter is inserted in series with one wire of the target pair so that the transmitter derives its power from the telephone central battery.
{ [image] sir mid bullet [image] z [image] r a macr d mid bullet [image] mid bullet o macr [image] tap }
series reactor [ELECTRICITY] A reactor used in alternating-current power systems for protection against excessively large currents under short-circuit or transient conditions; it consists of coils of heavy insulated cable either cast in concrete columns or supported in rigid frames and mounted on insulators.Also known as current-limiting reactor.
{ [image] sir mid bullet [image] z r [image] [image] ak mid bullet t schwa r }
series regulator [ELECTRICITY] A regulator that controls output voltage or current by automatically varying a resistance in series with the voltage source.
{ [image] sir mid bullet [image] z [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
series reliability [SYSTEMS ENGINEERING] Property of a system composed of elements in such a way that failure of any one element causes a failure of the system.
{ [image] sir mid bullet [image] z ri [image] l imacr mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
series repeater [ELECTRICITY] A type of negative impedance telephone repeater which is stable when terminated in an open circuit and oscillates when it is connected to a low impedance, in contrast to a shunt repeater.
{ [image] sir mid bullet [image] z ri [image] p [image] d mid bullet schwa r }
series resonance [ELECTRICITY] Resonance in a series resonant circuit, wherein the inductive and capacitive reactances are equal at the frequency of the applied voltage; the reactances then cancel each other, reducing the impedance of the circuit to a minimum, purely resistive value.
{ [image] sir mid bullet [image] z [image] rez mid bullet schwa n mid bullet schwa ns }
series resonant circuit [ELECTRICITY] A resonant circuit in which the capacitor and coil are in series with the applied alternating-current voltage.
{ [image] sir mid bullet [image] z brvbar rez mid bullet schwa n mid bullet schwa nt [image] s schwa r mid bullet k schwa t }
series shots [ENGINEERING] The connecting and firing of a number of loaded holes one after the other.
{ [image] sir mid bullet [image] z [image] shäts }
series-shunt network See ladder network
{ [image] sir mid bullet [image] z brvbar sh schwa nt [image] net [image] w schwa rk }
series T junction See E-plane T junction
{ [image] sir mid bullet [image] z [image] t [image] [image] j schwa engi k mid bullet sh schwa n }
series transistor regulator [ELECTRONICS] A voltage regulator whose circuit has a transistor in series with the output voltage, a Zener diode, and a resistor chosen so that the Zener diode is approximately in the middle of its operating range.
{ [image] sir mid bullet [image] z tran [image] zis mid bullet t schwa r [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
series-tuned circuit [ELECTRICITY] A simple resonant circuit consisting of an inductance and a capacitance connected in series.
{ [image] sir mid bullet [image] z brvbar tünd [image] s schwa r mid bullet k schwa t }
series ventilation [MINING ENGINEERING] A system of ventilating a number of faces consecutively by the same air current.
{ [image] sir mid bullet [image] z [image] vent mid bullet schwa l [image] a macr mid bullet sh schwa n }
series welding [METALLURGY] Making two or more resistance welds simultaneously by using a single welding transformer with three or more electrodes forming a series circuit.
{ [image] sir mid bullet [image] z [image] weld mid bullet i engi }
series winding [ELECTRICITY] A winding in which the armature circuit and the field circuit are connected in series with the external circuit.
{ [image] sir mid bullet [image] z [image] w imacr nd mid bullet i engi }
series-wound generator See series generator
{ [image] sir mid bullet [image] z brvbar wa udot nd [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
series-wound motor See series motor
{ [image] sir mid bullet [image] z brvbar wa udot nd [image] m o macr d mid bullet schwa r }
serif [GRAPHIC ARTS] Any of the short crosslines placed at the ends of the strokes of many letters appearing in some typefaces.
{ [image] ser mid bullet schwa f }
serigraph [GRAPHIC ARTS] The silk-screen process when it is used as a fine-art reproduction method.
{ [image] ser mid bullet i [image] graf }
serine [BIOCHEMISTRY] C3H7O3N An amino acid obtained by hydrolysis of many proteins; a biosynthetic precursor of several metabolites, including cysteine, glycine, and choline.
{ [image] se [image] r [image] n }
serioscopy [NUCLEONICS] A radiographic technique enabling three- dimensional exploration by moving two of the three components of the system (tube, subject, film) in order to register the radiographic image of one plane in the object while images outside this slice have a continuous relative displacement and are blurred.
{ [image] s [image] mid bullet r [image] [image] äs mid bullet k schwa mid bullet p [image] }
seritinous [ECOLOGY] Of, pertaining to, or occurring during the latter, drier half of the summer.
{ brvbar ser mid bullet schwa [image] t imacr mid bullet n schwa s }
seroche See mountain sickness
{ s schwa [image] r o macr sh }
serodiagnosis [MEDICINE] Diagnosis based upon the reaction of blood serum of a patient.
{ brvbar si mid bullet r o macr [image] di mid bullet schwa g [image] n o macr mid bullet s schwa s }
seroepidemiology [MEDICINE] The study of the distribution of serum antibodies.
{ brvbar si mid bullet r o macr [image] ep mid bullet schwa [image] d [image] mid bullet m [image] [image] äl mid bullet schwa mid bullet j [image] }
serofibrinous [PHYSIOLOGY] Composed of serum and fibrin.
{ brvbar si mid bullet r o macr [image] f imacr mid bullet br schwa mid bullet n schwa s }
Serolidae [INVERTEBRATE ZOOLOGY] A family of isopod crustaceans which contains greatly flattened forms that live partially buried on sandy bottoms.
{ s schwa [image] räl mid bullet schwa [image] d [image] }
serology [BIOLOGY] The branch of science dealing with the properties and reactions of blood sera.
{ s schwa [image] räl mid bullet schwa mid bullet j [image] }
seronegative [PATHOLOGY] 1. Having a negative serologic test for some condition. 2. Specifically, having a negative serologic test for syphilis.
{ brvbar si mid bullet r o macr [image] neg mid bullet schwa d mid bullet iv }
seropositive [PATHOLOGY] 1. Having a positive serologic test for some condition. 2. Specifically, having a positive serologic test for syphilis.
{ brvbar si mid bullet r o macr [image] päz mid bullet schwa d mid bullet iv }
seropurulent [MEDICINE] Composed of serum and pus, as a seropurulent exudate.
{ brvbar si mid bullet r o macr [image] py udot r mid bullet schwa mid bullet l schwa nt }
seroresistance [PATHOLOGY] Persistent positive serologic reaction for syphilis despite prolonged intensive treatment; the patient is said to be Wassermann-fast.
{ brvbar si mid bullet r o macr mid bullet ri [image] zis mid bullet t schwa ns }
serosa [ANATOMY] The serous membrane lining the pleural, peritoneal, and pericardial cavities.
[EMBRYOLOGY] The chorion of reptile and bird embryos.
{ s schwa [image] r o macr mid bullet s schwa }
serotherapy [MEDICINE] The treatment of disease by means of human or animal serum containing antibodies.Also known as immunotherapy.
{ brvbar si mid bullet r o macr [image] ther mid bullet schwa mid bullet p [image] }
serotinous [BOTANY] Plants which flower or develop late in a season.
{ s schwa [image] rät mid bullet schwa n mid bullet schwa s }
serotonin [BIOCHEMISTRY] C10H12ON2 A compound derived from tryptophan which functions as a local vasoconstrictor, plays a role in neurotransmission, and has pharmacologic properties.Also known as 5- hydroxytryptamine.
{ [image] sir mid bullet schwa [image] t o macr mid bullet n schwa n }
serotype [MICROBIOLOGY] A serological type of intimately related microorganisms, distinguished on the basis of antigenic composition.
{ [image] sir mid bullet schwa [image] t imacr p }
serous cystadenoma [MEDICINE] A benign cystic tumor of the ovary, made up of cylindrical cells resembling those of the uterine tube; psammoma bodies often appear in the wall of the cyst.Also known as endosalpingioma; papillary adenoma of ovary; papillary cystadenoma of ovary; papillocystoma; psammomatus papilloma; serous cystoma.
{ [image] sir mid bullet schwa s [image] sist [image] ad mid bullet schwa n [image] o macr mid bullet m schwa }
serous cystoma See serous cystadenoma
{ [image] sir mid bullet schwa s si [image] st o macr mid bullet m schwa }
serous gland [PHYSIOLOGY] A structure that secretes a watery, albuminous fluid.
{ [image] sir mid bullet schwa s [image] gland }
serous membrane [HISTOLOGY] A delicate membrane covered with flat, mesothelial cells lining closed cavities of the body.
{ [image] sir mid bullet schwa s [image] mem [image] br a macr n }
serous plethora [MEDICINE] An increase in the watery part of the blood.
{ [image] sir mid bullet schwa s [image] pleth mid bullet schwa mid bullet r schwa }
Serpens [ASTRONOMY] A constellation, right ascension 17 hours, declination 0°.Also known as Serpent.
{ [image] s schwa r [image] penz }
Serpent See Serpens
{ [image] s schwa r mid bullet p schwa nt }
Serpentes [VERTEBRATE ZOOLOGY] The snakes, a suborder of the Squamata characterized by the lack of limbs and pectoral girdle and external ear openings, immovable eyelids, and a braincase that is completely bony anteriorly.
{ s schwa r [image] pen [image] t [image] z }
serpentine [MINERALOGY] (Mg,Fe)3Si2O5(OH)4 A group of green, greenish-yellow, or greenish-gray ferromagnesian hydrous silicate rock-forming minerals having greasy or silky luster and a slightly soapy feel; translucent varieties are used for gemstones as substitutes for jade.
{ [image] s schwa r mid bullet p schwa n [image] t [image] n }
serpentine cooler See cascade cooler
{ [image] s schwa r mid bullet p schwa n [image] t [image] n [image] kül mid bullet schwa r }
serpentine crepe [TEXTILES] A crepe fabric woven with a lengthwise crinkled effect.
{ [image] s schwa r mid bullet p schwa n t n kr a macr p }
serpentine curve [MATHEMATICS] The curve given by the equation x2y + b2y - a2x = 0, passing through and having symmetry about the origin while being asymptotic to the x axis in both directions.
{ s schwa r mid bullet p schwa n t n k schwa rv }
serpentine jade [MINERALOGY] A variety of the mineral serpentine resembling jade in appearance and used as an ornamental stone.
{ s schwa r mid bullet p schwa n t n j a macr d }
serpentine locomotion [VERTEBRATE ZOOLOGY] The wavelike or undulating movements characteristic of snakes.
{ s schwa r mid bullet p schwa n t n l o macr mid bullet k schwa m o macr mid bullet sh schwa n }
serpentine rock See serpentinite
{ s schwa r mid bullet p schwa n t n räk }
serpentine spit [GEOGRAPHY] A spit that is extended in more than one direction due to variable or periodically shifting currents.
{ s schwa r mid bullet p schwa n t n spit }
serpentinite [PETROLOGY] A rock composed almost entirely of serpentine minerals.Also known as serpentine rock.
{ s schwa r mid bullet p schwa n t n imacr t }
serpentinization [GEOLOGY] A hydrothermal process by which magnesium- rich silicate minerals are converted into or replaced by serpentine minerals.
{ s schwa r mid bullet p schwa n t mid bullet n schwa z a macr mid bullet sh schwa n }
serpent kame See esker
{ s schwa r mid bullet p schwa nt k a macr m }
serpierite [MINERALOGY] (Cu,Zn,Ca)5(SO4)2(OH)6.3 H2O A bluish-green mineral composed of hydrous basic sulfate of copper, zinc, and calcium; occurs in tabular crystals and tufts.
{ s schwa r mid bullet p mid bullet schwa r imacr t }
Serpulidae [INVERTEBRATE ZOOLOGY] A family of polychaete annelids belonging to the Sedentaria including many of the feather-duster worms which construct calcareous tubes in the earth, sometimes in such abundance as to clog drains and waterways.
{ s schwa r py udot mid bullet l schwa d }
Serranidae [VERTEBRATE ZOOLOGY] A family of perciform fishes in the suborder Percoidei including the sea basses and groupers.
{ s schwa ran mid bullet schwa d }
serrate [BIOLOGY] Possessing a notched or toothed edge.
[GEOLOGY] Pertaining to topographic features having a notched or toothed edge, or a saw-edge profile.
{ se r a macr t }
serrated pulse [ELECTRONICS] Vertical and horizontal synchronizing pulse divided into a number of small pulses, each of which acts for the duration of half a line in a television system.
{ se r a macr d mid bullet schwa d p schwa ls }
serrate ridge See arête
{ se r a macr t rij }
Serratieae [MICROBIOLOGY] Formerly a tribe of the Enterobacteriaceae containing the genus Serratia, with soil and water forms characterized by the production of a bright-orange to deep-red pigment, prodigiosin.
{ s schwa r a macr sh mid bullet }
Serret-Frenet formulas See Frenet-Serret formulas
{ s schwa r a macr fr schwa n a macr f r mid bullet my schwa mid bullet l schwa z }
Serridentinae [PALEONTOLOGY] An extinct subfamily of elephantoids in the family Gomphotheriidae.
{ ser mid bullet schwa dent mid bullet schwa n }
Serritermitidae [INVERTEBRATE ZOOLOGY] A family of the Isoptera which contains the single monotypic genus Serritermes.
{ ser mid bullet schwa mid bullet t schwa r mid mid bullet schwa d }
serrodyne [ELECTRONICS] Phase modulator using transit time modulation of a traveling-wave tube or klystron.
{ ser mid bullet schwa d imacr n }
Serropalpidae [INVERTEBRATE ZOOLOGY] An equivalent name for Melandryidae.
{ ser mid bullet schwa pal mid bullet p schwa d }
serrulate [BIOLOGY] Finely serrate.
{ ser mid bullet schwa mid bullet l schwa t }
Sertoli cell [HISTOLOGY] One of the sustentacular cells of the seminiferous tubules.
{ s schwa r t o macr mid bullet l sel }
serum [PHYSIOLOGY] The liquid portion that remains when blood clots spontaneously and the formed and clotting elements are removed by centrifugation; it differs from plasma by the absence of fibrinogen.
{ sir mid bullet schwa m }
serum accident [IMMUNOLOGY] A serious allergic reaction which immediately follows the introduction of a foreign serum into a hypersensitive individual; dyspnea and flushing occur, soon followed by shock and occasionally by fatal termination.
{ sir mid bullet schwa m ak mid bullet s schwa mid bullet d schwa nt }
serum albumin [BIOCHEMISTRY] The principal protein fraction of blood serum and serous fluids.
{ sir mid bullet schwa m al byü mid bullet m schwa n }
serum globulin [BIOCHEMISTRY] The globulin fraction of blood serum.
{ sir mid bullet schwa m glä mid bullet by schwa mid bullet l schwa n }
serum hepatitis [MEDICINE] A form of viral hepatitis transmitted by parenteral injection of human blood or blood products contaminated with the type B virus.
{ sir mid bullet schwa m hep mid bullet schwa t imacr d mid bullet schwa s }
serum shock [MEDICINE] An anaphylactic reaction following the injection of foreign serum into a sensitized individual.
{ sir mid bullet schwa m shäk }
serum sickness [MEDICINE] A syndrome manifested in 8-12 days after the administration of serum by an urticarial rash, edema, enlargement of lymph nodes, arthralgia, and fever.
{ sir mid bullet schwa m sik mid bullet n schwa s }
service [ENGINEERING] To perform services of maintenance, supply, repair, installation, distribution, and so on, for or upon an instrument, installation, vehicle, or territory.
{ s schwa r mid bullet v schwa s }
serviceability [INDUSTRIAL ENGINEERING] The reliability of equipment according to some objective criterion such as serviceability ratio, utilization ratio, or operating ratio.
{ s schwa r mid bullet v schwa mid bullet s schwa bil mid bullet schwa d mid bullet }
serviceability ratio [INDUSTRIAL ENGINEERING] The ratio of up time to the sum of up time and down time.
{ s schwa r mid bullet v schwa mid bullet s schwa bil mid bullet schwa d mid bullet r a macr mid bullet sh o macr }
service agreement [ENGINEERING] A contract which agrees to provide mechanical maintenance of a machine for a fixed period of time at a stated charge.
{ s schwa r mid bullet v schwa s schwa gr mid bullet m schwa nt }
service area [COMMUNICATIONS] The area that is effectively served by a given radio or television transmitter, navigation aid, or other type of transmitter.Also known as coverage.
{ s schwa r mid bullet v schwa s er mid bullet mid bullet schwa }
service band [COMMUNICATIONS] Band of frequencies allocated to a given class of radio service.
{ s schwa r mid bullet v schwa s band }
service bit [COMMUNICATIONS] A bit used in data transmission to monitor the transmission rather than to convey information, such as a request that part of a message be repeated.
{ s schwa r mid bullet v schwa s bit }
service brake [MECHANICAL ENGINEERING] The brake used for ordinary driving in an automotive vehicle; usually foot-operated.
{ s schwa r mid bullet v schwa s br a macr k }
service bureau [COMPUTER SCIENCE] An organization that offers time sharing and software services to its users who communicate with a computer in the bureau from terminals on their premises.
{ s schwa r mid bullet v schwa s by udot r mid bullet o macr }
service ceiling [AEROSPACE ENGINEERING] The height at which, under standard atmospheric conditions, an aircraft is unable to climb faster than a specified rate (100 feet or 30 meters per minute in the United States, Great Britain, and Canada).
{ s schwa r mid bullet v schwa s s l mid bullet i engi }
service compartment [MINING ENGINEERING] The section of a mine shaft that houses water pipes, compressed-air pipeline, cables and telephone wires, and signaling and similar arrangements.
{ s schwa r mid bullet v schwa s k schwa m pärt mid bullet m schwa nt }
service dead load [ENGINEERING] The calculated dead load that will be supported by a member.
{ brvbar s schwa r mid bullet v schwa s ded l o macr d }
service engineering [ENGINEERING] The function of determining the integrity of material and services in order to measure and maintain operational reliability, approve design changes, and assure their conformance with established specifications and standards.
{ s schwa r mid bullet v schwa s en mid bullet j schwa nir mid bullet i engi }
service factor [ENGINEERING] For a chemical or a petroleum processing plant or its equipment, the measure of the continuity of an operation, computed by dividing the time on-stream (actual running time) by the total elapsed time.
{ s schwa r mid bullet v schwa s fak mid bullet t schwa r }
service life [ENGINEERING] The length of time during which a machine, tool, or other apparatus or device can be operated or used economically or before breakdown.
{ s schwa r mid bullet v schwa s l imacr f }
service oscillator See radio-frequency signal generator
{ s schwa r mid bullet v schwa s äs mid bullet schwa l a macr d mid bullet schwa r }
service pipe [CIVIL ENGINEERING] A pipe linking a building to a main pipe.
{ s schwa r mid bullet v schwa s p imacr p }
service program [COMPUTER SCIENCE] A computer program that is used in a computer system to support the functioning of the system, such as a librarian or a utility program.
{ s schwa r mid bullet v schwa s pr o macr gram }
service rating [MATERIALS] A classification for an engine-lubricating oil that indicates the type of service for which the oil is most appropriate.
{ s schwa r mid bullet v schwa s r a macr d mid bullet i engi }
service road [CIVIL ENGINEERING] A small road parallel to the main road for convenient access to shops and houses.
{ s schwa r mid bullet v schwa s r o macr d }
service routine [COMPUTER SCIENCE] A section of a computer code that is used in so many different jobs that it cannot belong to any one job.
{ s schwa r mid bullet v schwa s rü t n }
service shaft [MINING ENGINEERING] A shaft used only for hoisting men and materials to and from underground.
{ s schwa r mid bullet v schwa s shaft }
service test [ORDNANCE] A test of an item, system of materiel, or technique conducted under simulated or actual operational conditions to determine whether the specified military requirements or characteristics are satisfied.
{ s schwa r mid bullet v schwa s test }
service time See machine attention time
{ s schwa r mid bullet v schwa s t imacr m }
service valve [ENGINEERING] In a pipework system, a valve that isolates a piece of equipment from the rest of the system.
{ s schwa r mid bullet v schwa s valv }
service velocity [ORDNANCE] The muzzle velocity established as the velocity to be attained by a projectile of standard weight and under standard conditions of temperature, when fired from a new gun of the designated type; the range tables are computed on the basis of this velocity.
{ s schwa r mid bullet v schwa s v schwa läs mid bullet schwa d mid bullet }
service volume [NAVIGATION] That volume in airspace surrounding a VOR, Tacan, or Vortac facility within which a signal of usable strength exists and is free of interchannel and cochannel interference; the advertised service volume is defined as a simple cylinder of airspace, usually smaller than theoretical maximum, and is used in planning areas of air operations.
{ s schwa r mid bullet v schwa s väl mid bullet y schwa m }
service wires [ELECTRICITY] The conductors that bring the electric power into a building.
{ s schwa r mid bullet v schwa s w imacr rz }
servicing [ENGINEERING] Replacement of consumable material or items needed to keep equipment in operating condition; does not include preventive or corrective maintenance.
{ s schwa r mid bullet v schwa s mid bullet i engi }
servicing time [COMPUTER SCIENCE] Machine down-time necessary for routine testing, for machine servicing due to breakdown, or for preventive servicing measures; includes all test time (good or bad) following breakdown and subsequent repair or preventive servicing.
{ s schwa r mid bullet v schwa s mid bullet i engi t imacr m }
serving [ELECTRICITY] A covering, such as thread or tape, that protects a winding from mechanical damage.Also known as coil serving.
{ s schwa rv mid bullet i engi }
servo See servomotor
{ s schwa r mid bullet v o macr }
servo amplifier [ELECTRONICS] An amplifier used in a servomechanism.
{ s schwa r mid bullet v o macr am mid bullet pl schwa f imacr mid bullet schwa r }
servoarm attachment [MECHANICAL ENGINEERING] A device that enhances the maximum distance over which the manipulator of a simple robot can travel.
{ s schwa r mid bullet v o macr ärm schwa tach mid bullet m schwa nt }
servo brake [MECHANICAL ENGINEERING] 1. A brake in which the motion of the vehicle is used to increase the pressure on one of the shoes. 2. A brake in which the force applied by the operator is augmented by a power-driven mechanism.
{ s schwa r mid bullet v o macr br a macr k }
servolink [CONTROL SYSTEMS] A power amplifier, usually mechanical, by which signals at a low power level are made to operate control surfaces requiring relatively large power inputs, for example, a relay and motor-driven actuator.
{ s schwa r mid bullet v o macr li engi k }
servo loop See single-loop servomechanism
{ s schwa r mid bullet v o macr lüp }
servomechanism [CONTROL SYSTEMS] An automatic feedback control system for mechanical motion; it applies only to those systems in which the controlled quantity or output is mechanical position or one of its derivatives (velocity, acceleration, and so on).Also known as servo system.
{ brvbar s schwa r mid bullet v o macr mek mid bullet schwa niz mid bullet schwa m }
servomotor [CONTROL SYSTEMS] The electric, hydraulic, or other type of motor that serves as the final control element in a servomechanism; it receives power from the amplifier element and drives the load with a linear or rotary motion.Also known as servo.
{ s schwa r mid bullet v o macr m o macr d mid bullet schwa r }
servomultiplier [ELECTRONICS] An electromechanical multiplier in which one variable is used to position one or more ganged potentiometers across which the other variable voltages are applied.
{ brvbar s schwa r mid bullet v o macr m schwa l mid bullet t schwa pl imacr mid bullet schwa r }
servonoise [ENGINEERING] Hunting action of the tracking servomechanism of a radar, which results from backlash and compliance in the gears, shafts, and structures of the mount.
{ s schwa r mid bullet v o macr n iz }
servo system See servomechanism
{ s schwa r mid bullet v o macr sis mid bullet t schwa m }
servovalve [MECHANICAL ENGINEERING] A transducer in which a low-energy signal controls a high-energy fluid flow so that the flow is proportional to the signal.
{ s schwa r mid bullet v o macr valv }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

sesame oil [MATERIALS] A combustible, yellow, optically active, semidrying fatty oil obtained from sesame seeds; soluble in ether, benzene, and carbon disulfide, slightly soluble in alcohol; melts at 20-25°C; used in edible food products, such as shortenings, salad oils, and margarine.Also known as benne oil; gingelly oil; teel oil.
{ [image] ses mid bullet schwa mid bullet m [image] [image] [image] il }
sesamoid bone [MEDICINE] A small bone developed in a tendon subjected to much pressure.
{ [image] ses mid bullet schwa [image] m [image] id [image] b o macr n }
sesquillinear form [MATHEMATICS] A mapping f(x,y) from E times F into R, where R is a commutative ring with an automorphism with period 2 and E times F is the cartesian product of two modules E and F over R, such that for each x in E the function which takes y into f(x,y) is antilinear, and for each y in F the function which takes x into f(x,y) is linear.
{ brvbar ses mid bullet kw schwa [image] lin mid bullet [image] mid bullet schwa r [image] f [image] rm }
sesquioxide [CHEMISTRY] A compound composed of a metal and oxygen in the ratio 2:3; for example, Al2O3.
{ brvbar ses mid bullet kw [image] [image] äk [image] s imacr d }
sesquisideband transmission [COMMUNICATIONS] Transmission of a carrier modulated by one full sideband and half of the other sideband.
{ brvbar ses mid bullet kw [image] [image] s imacr d [image] band tranz [image] mish mid bullet schwa n }
sesquiterpene [ORGANIC CHEMISTRY] Any terpene with the formula C15H24; that is, 11/2 times the terpene formula.
{ brvbar ses mid bullet kw [image] [image] t schwa r [image] p [image] n }
sessile [BOTANY] Attached directly to a branch or stem without an intervening stalk.
[ZOOLOGY] Permanently attached to the substrate.
{ [image] ses mid bullet schwa l }
sessile bubble method [FLUID MECHANICS] A method of measuring the surface tension of a liquid that involves measuring the dimensions of a bubble in the liquid resting under a plane or concave-downward surface.
{ [image] ses mid bullet schwa l brvbar b schwa b mid bullet schwa l [image] meth mid bullet schwa d }
sessile dislocation [METALLURGY] A dislocation in a metal lattice that is relatively immobile, offering an obstacle to the movement of other dislocations.
{ [image] ses mid bullet schwa l [image] dis mid bullet l o macr [image] k a macr mid bullet sh schwa n }
sessile drop method [FLUID MECHANICS] A method of measuring surface tension in which the depth and mass of a drop resting on a surface that it does not wet are measured; from this, the shape of the drop and, in turn, the surface tension are determined.
{ [image] ses mid bullet schwa l brvbar dräp [image] meth mid bullet schwa d }
Sessilina [INVERTEBRATE ZOOLOGY] A suborder of ciliates in the order Peritrichida.
{ [image] ses mid bullet schwa [image] l imacr mid bullet n schwa }
sessoblast [INVERTEBRATE ZOOLOGY] A statoblast that attaches to zooecial tubes or to the substratum.
{ [image] ses mid bullet schwa [image] blast }
seston [OCEANOGRAPHY] Minute living organisms and particles of nonliving matter which float in water and contribute to turbidity.
{ [image] se [image] stän }
set [ASTRONOMY] Of a celestial body, to cross the visible western horizon while descending.
[CHEMISTRY] The hardening or solidifying of a plastic or liquid substance.
[COMMUNICATIONS] A radio or television receiver.
[COMPUTER SCIENCE] A collection of record types.
[ELECTRONICS] The placement of a storage device in a prescribed state, for example, a binary storage cell in the high or 1 state.
[ENGINEERING] 1. A combination of units, assemblies, and parts connected or otherwise used together to perform an operational function, such as a radar set. 2. In plastics processing, the conversion of a liquid resin or adhesive into a solid state by curing or evaporation of solvent or suspending medium, or by gelling. 3. Saw teeth bent out of the plane of the saw body, resulting in a wide cut in the workpiece.
[GEOLOGY] A group of essentially conformable strata or cross-strata, separated from other sedimentary units by surfaces of erosion, nondeposition, or abrupt change in character.
[GRAPHIC ARTS] The fixing or drying of a printing ink on a printed sheet, so that, though not completely dry, the sheet can be handled without smudging.
[MATERIALS] 1. The hardening or firmness displayed by some materials when left undisturbed. 2. Permanent deformation of a material, such as metal or plastic, when stressed beyond the elastic limit.
[MATHEMATICS] A collection of objects which has the property that, given any thing, it can be determined whether or not the thing is in the collection.
[MECHANICS] See permanent set
[MINING ENGINEERING] See frame set
[NAVIGATION] The establishment of a course.
[OCEANOGRAPHY] The direction toward which an oceanic current flows.
{ set }
seta [BIOLOGY] 1. A slender, usually rigid bristle or hair.Also known as chaeta. 2. In mosses and liverworts, the stalk of the sporophyte supporting the capsule.
{ [image] sed mid bullet schwa }
set analyzer See analyzer
{ [image] set [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
setback [BUILDING CONSTRUCTION] 1. A withdrawal of the face of a building to a line toward the rear of the building line or the rear of the wall below in order to reduce obstruction of sunlight reaching the street or the lower stories of adjacent buildings. 2. See offset
[CIVIL ENGINEERING] The distance that a section of a building is set back from the property line as required by local zoning codes.
[MECHANICS] The relative rearward movement of component parts in a projectile, missile, or fuse undergoing forward acceleration during its launching; these movements, and the setback force which causes them, are used to promote events which participate in the arming and eventual functioning of the fuse.
{ [image] set [image] bak }
setback force [MECHANICS] The rearward force of inertia which is created by the forward acceleration of a projectile or missile during its launching phase; the forces are directly proportional to the acceleration and mass of the parts being accelerated.
{ [image] set [image] bak [image] f [image] rs }
set bit [DESIGN ENGINEERING] A bit insert with diamonds or other cutting media.
{ [image] set [image] bit }
set casing [ENGINEERING] Introducing cement between the casing and the wall of the hole to seal off intermediate formations and prevent fluids from entering the hole.
{ [image] set [image] k a macr s mid bullet i engi }
set class [COMPUTER SCIENCE] The collection of set occurrences that have been or may be created in accordance with a particular set description.
{ [image] set [image] klas }
set composite [ELECTRICITY] Signaling circuit in which two signaling or telegraph legs may be superimposed on a two-wire, interoffice trunk by means of one of a balanced pair of high-impedance coils connected to each side of the line with an associated capacitor network.
{ [image] set k schwa m [image] päz mid bullet schwa t }
set condition [ELECTRONICS] Condition of a flip-flop circuit in which the internal state of the flip-flop is set to 1.
{ [image] set k schwa n [image] dish mid bullet schwa n }
set copper [METALLURGY] An intermediate copper product obtained at the end of the oxidizing portion of the fire-refining cycle and containing about 3-4% cuprous oxide.
{ [image] set [image] käp mid bullet schwa r }
set description [COMPUTER SCIENCE] For a specified data set, a definition of the set class name, set-owner selection criteria, set-member eligibility rules, and set-member ordering rules.
{ [image] set di [image] skrip mid bullet sh schwa n }
set forward [MECHANICS] Relative forward movement of component parts which occurs in a projectile, missile, or bomb in flight when impact occurs; the effect is due to inertia and is opposite in direction to setback.
{ [image] set [image] f [image] r mid bullet w schwa rd }
set forward force [MECHANICS] The forward force of inertia which is created by the deceleration of a projectile, missile, or bomb when impact occurs; the forces are directly proportional to the deceleration and mass of the parts being decelerated.Also known as impact force.
{ [image] set [image] f [image] r mid bullet w schwa rd [image] f [image] rs }
set forward point [MECHANICS] A point on the expected course of the target at which it is predicted the target will arrive at the end of the time of flight.
{ [image] set [image] f [image] r mid bullet w schwa rd [image] p [image] int }
set grease soap [MATERIALS] A soap made at room temperature by saponifying slack lime with resin oil; used to make a cold-set grease such as axle grease.
{ [image] set [image] gr [image] s [image] s o macr p }
set hammer [DESIGN ENGINEERING] 1. A hammer used as a shaping tool by blacksmiths. 2. A hollow-face tool used in setting rivets.
{ [image] set [image] ham mid bullet schwa r }
S-ethyl-N,N-dipropylthiocarbamate [ORGANIC CHEMISTRY] C9H19- NOS An amber liquid soluble in water at 370 parts per million; used as a pre- and postemergence herbicide on vegetable crops. Abbreviated EDTC.
{ brvbar es brvbar eth mid bullet schwa l brvbar en brvbar en d imacr brvbar pr o macr mid bullet p schwa l [image] th imacr mid bullet o macr [image] kär mid bullet b schwa [image] m a macr t }
setigerous [INVERTEBRATE ZOOLOGY] Referring to a segment with setae.
{ s schwa [image] tij mid bullet schwa mid bullet r schwa s }
set mark [TEXTILES] A weaving defect in cloth; in particular, a transverse mark resulting from an improperly set loom or from an interruption in the operation of the loom.
{ [image] set [image] märk }
set occurrence [COMPUTER SCIENCE] An instance of a set created in accordance with a set description.
{ [image] set schwa [image] k schwa mid bullet r schwa ns }
set off [GRAPHIC ARTS] In presswork, the undesirable rubbing off or marking of a printed sheet with the ink from the next sheet as it is being delivered.
{ [image] set [image] [image] f }
setover [ENGINEERING] A device which helps move a lathe tailstock or headstock on its base so that a taper on a turned piece can be obtained.
{ [image] set [image] o macr mid bullet v schwa r }
set point [CONTROL SYSTEMS] The value selected to be maintained by an automatic controller.
{ [image] set [image] p [image] int }
set pressure [MECHANICAL ENGINEERING] The inlet pressure at which a relief valve begins to open as required by the code or standard applicable to the pressure vessel to be protected.
{ [image] set [image] presh mid bullet schwa r }
set pulse [ELECTRONICS] An electronic pulse designed to place a memory cell in a specified state.
{ [image] set [image] p schwa ls }
set screw [DESIGN ENGINEERING] A small headless machine screw, usually having a point at one end and a recessed hexagonal socket or a slot at the other end, used for such purposes as holding a knob or gear on a shaft.
{ [image] set [image] skrü }
set theory [MATHEMATICS] The study of the structure and size of sets from the viewpoint of the axioms imposed.
{ [image] set [image] th [image] mid bullet schwa mid bullet r [image] }
setting angle [MECHANICAL ENGINEERING] The angle, usually 90°, between the straight portion of the tool shank of the machined portion of the work.
{ [image] sed mid bullet i engi [image] a engi mid bullet g schwa l }
setting circle [ENGINEERING] A coordinate scale on an optical pointing instrument, such as a telescope or surveyor's transit.
{ [image] sed mid bullet i engi [image] s schwa r mid bullet k schwa l }
setting gage [ENGINEERING] A standard gage for testing a limit gage or setting an adjustable limit gage.
{ [image] sed mid bullet i engi [image] g a macr j }
setting ring [ORDNANCE] Part of a mechanical fuse setter that takes hold of a fixed ring on the fuse of a projectile; it then rotates the entire projectile except a small ring, or setting element, in the fuse; this setting element is kept from turning by the adjusting ring in the fuse setter just long enough to make the desired change in the setting of the fuse.
{ [image] sed mid bullet i engi [image] ri engi }
setting temperature [ENGINEERING] The temperature at which a liquid resin or adhesive, or an assembly involving them, will set, that is, harden, gel, or cure.
{ [image] sed mid bullet i engi [image] tem mid bullet pr schwa mid bullet ch schwa r }
setting time [ENGINEERING] The length of time that a resin or adhesive must be subjected to heat or pressure to cause them to set, that is, harden, gel, or cure.
{ [image] sed mid bullet i engi [image] t imacr m }
settleable solids test [CIVIL ENGINEERING] A test used in examination of sewage to help determine the sludge-producing characteristics of sewage; a measurement of the part of the suspended solids heavy enough to settle is made in an Imhoff cone.
{ [image] sed mid bullet schwa l mid bullet schwa mid bullet b schwa l [image] säl mid bullet schwa dz [image] test }
settled [METEOROLOGY] Pertaining to weather, devoid of storms for a considerable period.
{ [image] sed mid bullet schwa ld }
settled ground [MINING ENGINEERING] Ground which has ceased to subside over the waste area of a mine, having reached a state of full subsidence.
{ [image] sed mid bullet schwa ld [image] gra udot nd }
settled snow [HYDROLOGY] An old snow that has been strongly metamorphosed and compacted.
{ [image] sed mid bullet schwa ld [image] sn o macr }
settlement [CIVIL ENGINEERING] The gradual downward movement of an engineering structure, due to compression of the soil below the foundation.
[GEOLOGY] The subsidence of surficial material (such as coastal sediments) due to compaction.
[MINING ENGINEERING] The gradual lowering of the overlying strata in a mine, due to extraction of the mined material.
{ [image] sed mid bullet schwa l mid bullet m schwa nt }
settler [ENGINEERING] A separator, such as a tub, pan, vat, or tank in which the partial separation of a mixture is made by density difference; used to separate solids from liquid or gas, immiscible liquid from liquid, or liquid from gas.
{ [image] set mid bullet l schwa r }
settling [ENGINEERING] The gravity separation of heavy from light materials; for example, the settling out of dense solids or heavy liquid droplets from a liquid carrier, or the settling out of heavy solid grains from a mixture of solid grains of different densities.
[GEOLOGY] The sag in outcrops of layered strata, caused by rock creep.Also known as outcrop curvature.
{ [image] set mid bullet li engi }
settling basin [CIVIL ENGINEERING] An artificial trap designed to collect suspended stream sediment before discharge of the stream into a reservoir.
[INDUSTRIAL ENGINEERING] A sedimentation area designed to remove pollutants from factory effluents.
{ [image] set mid bullet li engi [image] b a macr s mid bullet schwa n }
settling chamber [ENGINEERING] A vessel in which solids or heavy liquid droplets settle out of a liquid carrier by gravity during processing or storage.
{ [image] set mid bullet li engi [image] ch a macr m mid bullet b schwa r }
settling pond [MINING ENGINEERING] A natural or artificial pond for recovering the solids from an effluent.
{ [image] set mid bullet li engi [image] pänd }
settling reservoir [CIVIL ENGINEERING] A reservoir consisting of a series of basins connected in steps by long weirs; only the clear top layer of each basin is drawn off.
{ [image] set mid bullet li engi [image] rez mid bullet schwa v [image] wär }
settling rounds [ORDNANCE] Rounds fired at varying angles of elevation to seat the spade and base plate of a gun mount firmly in the ground.
{ [image] set mid bullet li engi ra udot nz }
settling tank [ENGINEERING] A tank into which a two-phase mixture is fed and the entrained solids settle by gravity during storage.
{ [image] set mid bullet li engi [image] ta engi k }
settling time See correction time
{ [image] set mid bullet li engi [image] t imacr m }
settling velocity [FLUID MECHANICS] The rate at which suspended solids subside and are deposited.Also known as fall velocity.
[MECHANICS] The velocity reached by a particle as it falls through a fluid, dependent on its size and shape, and the difference between its specific gravity and that of the settling medium; used to sort particles by grain size.
{ [image] set mid bullet li engi v schwa [image] läs mid bullet schwa d mid bullet [image] }
setup [ELECTRONICS] The ratio between the reference black level and the reference white level in television, both measured from the blanking level; usually expressed as a percentage.
[INDUSTRIAL ENGINEERING] The preparation of a facility or a machine for a specific work method, activity, or process.
{ [image] sed [image] schwa p }
setup person [CONTROL SYSTEMS] A person who uses a teach pendant to instruct a robot in its motions.
{ [image] sed [image] schwa p [image] p schwa r mid bullet s schwa n }
setup time [COMPUTER SCIENCE] The time before, after, and between computer machine runs, in which manual tasks are carried out, such as changing tape reels or transporting tapes, cards, or supplies to and from the computer equipment, to prepare for a new run.
[CONTROL SYSTEMS] The total time needed to prepare a robot to carry out a task, including the time required to obtain the proper tools or end effectors and any work pieces.
[INDUSTRIAL ENGINEERING] In manufacturing operations, the time needed to perform tasks involved in starting up an operation.Also known as start-up time.
[MATERIALS] The time required for a cement or a gelatin to harden.
{ [image] sed [image] schwa p [image] t imacr m }
seven-eighths rule [NAVIGATION] A thumb rule which states that the approximate distance to an object broad on the beam equals seven-eighths of the distance traveled by a craft while the relative bearing (right or left) changes from 30 to 60° or from 120 to 150°, neglecting current and wind.
{ brvbar sev mid bullet schwa n [image] a macr ths [image] rül }
seven-tenths rule [NAVIGATION] A thumb rule which states that the approximate distance to an object broad on the beam equals seven-tenths of the distance traveled by a craft while the relative bearing (right or left) changes from 22.5° to 45° or from 135° to 157.5°, neglecting current and wind.
{ brvbar sev mid bullet schwa n [image] tenths [image] rül }
seven-thirds rule [NAVIGATION] A thumb rule which states that the approximate distance to an object broad on the beam equals seven-thirds of the distance traveled by a craft while the relative bearing (right or left) changes from 22.5° to 26.5°, 67.5° to 90°, 90° to 112.5°, or 153.5° to 157.5°, neglecting current and wind.
{ brvbar sev mid bullet schwa n [image] th schwa rdz [image] rül }
seventy-five-degree line [ORDNANCE] Imaginary line between the final bomb release line and the vulnerable area upon which antiaircraft artillery guns are located; from such positions the guns at an elevation of 75° can still engage and deliver effective fire on the final bomb release line.
{ [image] sev mid bullet schwa n mid bullet t [image] [image] f imacr v di brvbar gr [image] [image] l imacr n }
severe combined immunodeficiency [MEDICINE] An inherited syndrome in infants that is caused by a profound deficiency of T lymphocytes and a variable deficiency of B lymphocytes, resulting in extreme susceptibility to opportunistic infections.Abbreviated SCID.
{ si brvbar vir k schwa m brvbar b imacr nd [image] im mid bullet y schwa mid bullet n o macr mid bullet d schwa [image] fish mid bullet schwa n mid bullet s [image] }
severe storm [METEOROLOGY] In general, any destructive storm, but usually applied to a severe local storm, that is, an intense thunderstorm, hail storm, or tornado.
{ si [image] vir [image] st [image] rm }
severe-storm observation [METEOROLOGY] An observation (and report) of the occurrence, location, time, and direction of movement of severe local storms.
{ si [image] vir brvbar st [image] rm [image] äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n }
severe weather [METEOROLOGY] A more general term for severe storm.
{ si [image] vir [image] weth mid bullet schwa r }
severity factor [CHEMICAL ENGINEERING] A measure of the severeness or intensity of overall reaction conditions in a chemical reaction; for example, the temperature, pressure, or conversion in a catalytic cracker or reformer.
{ si [image] ver mid bullet schwa d mid bullet [image] [image] fak mid bullet t schwa r }
Sevier orogeny [GEOLOGY] The deformation that occurred along the eastern edge of the Great Basin in Utah (eastern edge of the Cordilleran miogeosyncline) during times intermediate between the Nevadan orogeny to the west and the Laramide orogeny to the east, culminating early in the Late Cretaceous.
{ se [image] vy a macr [image] [image] räj mid bullet schwa mid bullet n [image] }
sewage [CIVIL ENGINEERING] The fluid discharge from medical, domestic, and industrial sanitary appliances.Also known as sewerage.
{ [image] sü mid bullet ij }
sewage disposal plant [CIVIL ENGINEERING] The land, building, and apparatus employed in the treatment of sewage by chemical precipitation or filtration, bacterial action, or some other method.
{ [image] sü mid bullet ij di brvbar sp o macr z mid bullet schwa l [image] plant }
sewage farm [AGRICULTURE] A farm in which sewage is used for irrigation and fertilizer.
{ [image] sü mid bullet ij [image] färm }
sewage sludge [CIVIL ENGINEERING] A semiliquid waste with a solid concentration in excess of 2500 parts per million, obtained from the purification of municipal sewage.Also known as sludge.
{ [image] sü mid bullet ij [image] sl schwa j }
sewage system [CIVIL ENGINEERING] A drainage system for carrying surface water and sewage for disposal.
{ [image] sü mid bullet ij [image] sis mid bullet t schwa m }
sewage treatment [CIVIL ENGINEERING] A process for the purification of mixtures of human and other domestic wastes; the process can be aerobic or anaerobic.
{ [image] sü mid bullet ij [image] tr [image] t mid bullet m schwa nt }
sewer [CIVIL ENGINEERING] An underground pipe or open channel in a sewage system for carrying water or sewage to a disposal area.
{ [image] sü mid bullet schwa r }
sewerage See sewage
{ [image] sü mid bullet schwa mid bullet rij }
sewer gas [MATERIALS] The gas evolved from the decomposition of municipal sewage; it has a high content of methane and hydrogen sulfide, and can be used as a fuel gas.
{ [image] sü mid bullet schwa r [image] gas }
sewing machine [MECHANICAL ENGINEERING] A mechanism that stitches cloth, leather, book pages, or other material by means of a double-pointed or eye-pointed needle.
{ s o macr mid bullet i engi m schwa sh n }
sewing press [GRAPHIC ARTS] A wooden fixture used to stretch cords used in hand-sewn book bindings.
{ s o macr mid bullet i engi pres }
sex [BIOLOGY] 1. The state of condition of an organism which comes to expression in the production of germ cells. 2. To determine the sex of.
{ seks }
sexadecimal See hexadecimal
{ brvbar sek mid bullet s schwa des mid bullet m schwa l }
sexadecimal number system See hexadecimal number system
{ brvbar sek mid bullet s schwa des mid bullet m schwa l n schwa m mid bullet b schwa r sis mid bullet t schwa m }
sexagesimal [MATHEMATICS] Pertaining to a multiplicity of 60 distinct alternative states or conditions or, simply, a positional numeration system to radix (or base) 60.
{ brvbar sek mid bullet s schwa brvbar jez mid bullet schwa mid bullet m schwa l }
sexagesimal counting table [MATHEMATICS] A table for converting numbers using the 60 system into decimals, for example, minutes and seconds.
{ brvbar sek mid bullet s schwa brvbar jez mid bullet schwa mid bullet m schwa l ka udot nt mid bullet i engi t a macr mid bullet b schwa l }
sexagesimal measure of angles [MATHEMATICS] A system of angular units in which a complete revolution is divided into 360 degrees, a degree into 60 minutes, and a minute into 60 seconds.
{ brvbar sek mid bullet s schwa brvbar jez mid bullet schwa mid bullet m schwa l mezh mid bullet schwa r schwa v a engi mid bullet g schwa lz }
sex cell See gamete
{ seks sel }
sex chromatin See Barr body
{ seks kr o macr mid bullet m schwa mid bullet t schwa n }
sex chromosome [GENETICS] Either member of a pair of chromosomes responsible for sex determination of an organism.
{ seks kr o macr mid bullet m schwa s o macr m }
sex cords [EMBRYOLOGY] Cordlike masses of epithelial tissue that invaginate from germinal epithelium of the gonad and give rise to seminiferous tubules and rete testes in the male, and primary ovarian follicles and rete ovarii in the female.
{ seks k rdz }
sex determination [GENETICS] The mechanisms by which sex is determined in a species.
{ seks di t schwa r mid bullet m schwa n a macr mid bullet sh schwa n }
sex factor See fertility factor
{ seks fak mid bullet t schwa r }
sex hormone [BIOCHEMISTRY] Any hormone secreted by a gonad, but also found in other tissues.
{ seks h r m o macr n }
sex-influenced inheritance [GENETICS] That part of the inheritance pattern on which sex differences operate to promote character differences.
{ seks in brvbar flü mid bullet schwa nst in her mid bullet schwa t mid bullet schwa ns }
sexless connector See hermaphroditic connector
{ seks mid bullet l schwa s k schwa nek mid bullet t schwa r }
sex-limited inheritance [GENETICS] Expression of a phenotype in only one sex; may be due to either a sex-linked or autosomal gene.
{ seks brvbar lim mid bullet schwa d mid bullet schwa d in her mid bullet schwa t mid bullet schwa ns }
sex-linked inheritance [GENETICS] The transmission to successive generations of differences that are due to genes located in the sex chromosomes.
{ seks brvbar li engi kt in her mid bullet schwa t mid bullet schwa ns }
sex organs [ANATOMY] The organs pertaining entirely to the sex of an individual, both physiologically and anatomically.
{ seks r mid bullet g schwa nz }
sex ratio [BIOLOGY] The relative proportion of males and females in a population.
{ seks r a macr mid bullet sh o macr }
Sextans [ASTRONOMY] A constellation in the southern hemisphere, right ascension 10 hours, declination 0°.Also known as Sextant.
{ sek stanz }
sextant [MATHEMATICS] A unit of plane angle, equal to 60° or /3 radians.
[NAVIGATION] An optical instrument; a double reflecting instrument used in navigation for measuring angles, primarily altitudes of celestial bodies.
{ sek mid bullet st schwa nt }
Sextant See Sextans
{ sek mid bullet st schwa nt }
sextant adjustment [NAVIGATION] In celestial navigation, the process of checking the accuracy of a sextant and removing or reducing its error.
{ sek mid bullet st schwa nt schwa j schwa s mid bullet m schwa nt }
sextant altitude [NAVIGATION] Altitude as indicated by a sextant or similar instrument before corrections are applied.
{ sek mid bullet st schwa nt al mid bullet t schwa tüd }
sextant altitude corrections [NAVIGATION] Corrections applied to sextant altitude readings which are made necessary by external physical phenomena, such as sea-air temperature difference, wave height, and sea tilt, personal errors such as tilt and height of eye, and sextant errors.
{ sek mid bullet st schwa nt brvbar al mid bullet t schwa tüd k schwa rek mid bullet sh schwa nz }
sextant error [NAVIGATION] The error in sextant readings caused by sources other than its operator or physical phenomena; some of these errors are prismatic, collimation, perpendicularity of horizon glass, and perpendicularity of index mirror.Also known as octant error.
{ sek mid bullet st schwa nt er mid bullet schwa r }
sextic [MATHEMATICS] Having the sixth degree or order.
{ sek mid bullet stik }
sextile aspect [ASTRONOMY] The position of two celestial bodies when they are 60° apart.
{ sek st imacr l as pekt }
sextillion [MATHEMATICS] 1. The number 1021. 2. In British and German usage, the number 1036.
{ sek stil mid bullet y schwa n }
sexual cycle [PHYSIOLOGY] A cycle of physiological and structural changes associated with sex; examples are the estrous cycle and the menstrual cycle.
{ sek mid bullet sh schwa mid bullet w schwa l s imacr mid bullet k schwa l }
sexual dimorphism [BIOLOGY] Diagnostic morphological differences between the sexes.
{ sek mid bullet sh schwa mid bullet w schwa l d imacr m r fiz mid bullet schwa m }
sexuality [BIOLOGY] 1. The sum of a person's sexual attributes, behavior, and tendencies. 2. The psychological and physiological sexual impulses whose satisfaction affords pleasure.
[PSYCHOLOGY] The quality of being sexual, or the degree of a person's sexual attributes, attractiveness, and drives.
{ sek mid bullet sh schwa wal mid bullet schwa d mid bullet }
sexually transmitted disease [MEDICINE] An infection acquired and transmitted primarily by sexual contact.Abbreviated STD.
{ sek mid bullet sh schwa mid bullet l trans mid mid bullet schwa d di z z }
sexual reproduction [BIOLOGY] Reproduction involving the paired union of special cells (gametes) from two individuals.
{ sek mid bullet sh schwa mid bullet w schwa l r mid bullet pr schwa d schwa k mid bullet sh schwa n }
sexual selection [EVOLUTION] A special form of natural selection responsible for the evolution of traits that promote success in competition for mates.
{ brvbar seksh mid bullet schwa mid bullet w schwa l si lek mid bullet sh schwa n }
sexual spore [BIOLOGY] A spore resulting from conjugation of gametes or nuclei of opposite sex.
{ sek mid bullet sh schwa mid bullet w schwa l sp r }
seybertite See clintonite
{ s imacr mid bullet b schwa r d imacr t }
Seyfert galaxy [ASTRONOMY] A galaxy that has a small, bright nucleus from which violent explosions may occur.
{ z imacr mid bullet f schwa rt gal mid bullet ik mid bullet s }
Seyfert's Sextet [ASTRONOMY] A compact collection of galaxies that surrounds the galaxy NGC 6027 and has both spiral and irregular members, most of which interact with each other.
{ z imacr mid bullet f schwa rts seks tet }
Seymouriamorpha [PALEONTOLOGY] An extinct group of labyrinthodont Amphibia of the Upper Carboniferous and Permian in which the intercentra were reduced.
{ s m r mid bullet mid bullet schwa m r mid bullet f schwa }
Sezary syndrome [MEDICINE] Exfoliative erythroderma with a cutaneous infiltrate of atypical mononuclear cells; similar cells are also present in the peripheral blood.
{ s schwa zar mid bullet sin dr o macr m }
S factor [ORDNANCE] The deflection change in mils required to keep the burst on the observer target line when the range is changed 100 yards (91.44 meters) along that line.
{ es fak mid bullet t schwa r }
SFC See specific fuel consumption
sferics See atmospheric interference
{ sfir mid bullet iks }
sferics fix [METEOROLOGY] The estimated location of a source of atmospherics, presumably a lightning discharge.
{ sfir mid bullet iks fiks }
sferics observation [METEOROLOGY] An evaluation, from one or more sferics receivers, of the location of weather conditions with which lightning is associated; such observations are more commonly obtained from networks of two or three widely spaced stations; simultaneous observations of the azimuth of the discharge are made at all stations, and the location of the storm is determined by triangulation.
{ sfir mid bullet iks äb mid bullet z schwa r v a macr mid bullet sh schwa n }
sferics receiver [ELECTRONICS] An instrument which measures, electronically, the direction of arrival, intensity, and rate of occurrence of atmospherics; in its simplest form, the instrument consists of two orthogonally crossed antennas, whose output signals are connected to an oscillograph so that one loop measures the north-south component while the other measures the east- west component; the signals are combined vertically to give the azimuth.Also known as lightning recorder.
{ sfir mid bullet iks ri s mid bullet v schwa r }
SFS See sodium formaldehyde sulfoxylate
S glass [MATERIALS] A glass containing magnesia, alumina, and a silicate.
{ es glas }
shackle [DESIGN ENGINEERING] An open or closed link of various shapes with extended legs; each leg has a transverse hole to accommodate a pin, bolt, or the like, which may or may not be furnished.
{ shak mid bullet schwa l }
shackle bolt [DESIGN ENGINEERING] A cylindrically shaped metal bar for connecting the ends of a shackle.
{ shak mid bullet schwa l b o macr lt }
shade [OPTICS] The color of a mixture of pigments or dyes which has some black pigment or dye in it.
{ sh a macr d }
shaded-pole motor [ELECTRICITY] A single-phase induction motor having one or more auxiliary short-circuited windings acting on only a portion of the magnetic circuit; generally, the winding is a closed copper ring embedded in the face of a pole; the shaded pole provides the required rotating field for starting purposes.
{ sh a macr d mid bullet schwa d brvbar p o macr l m o macr d mid bullet schwa r }
shaded-relief map [MAPPING] A map of an area whose relief is made to appear three-dimensional by the hill-shading method.
{ sh a macr d mid bullet schwa d ri brvbar l f map }
shade error [NAVIGATION] That error of a sextant due to refraction in the shade glasses.
{ sh a macr d er mid bullet schwa r }
shade glass [OPTICS] A darkened transparency that can be moved into the line of sight of an optical instrument, such as a sextant, to reduce the intensity of light reaching the eye.
{ sh a macr d glas }
shading [ELECTRONICS] Television process of compensating for the spurious signal generated in a camera tube during trace intervals.
[MAPPING] See hill shading
{ sh a macr d mid bullet i engi }
shading coefficient [ENGINEERING] A ratio of the solar energy transmitted through a window to the incident solar energy; used to express the effectiveness of a shading device.
{ sh a macr d mid bullet i engi k o macr mid bullet i fish mid bullet schwa nt }
shading coil See shading ring
{ sh a macr d mid bullet i engi k il }
shading ring [ELECTROMAGNETISM] The copper ring used in a shaded-pole motor to produce a rotating magnetic field for starting purposes, or used around a part of the core of an alternating-current relay to prevent contact chatter.Also known as shading coil.
[ENGINEERING ACOUSTICS] A heavy copper ring sometimes placed around the central pole of an electrodynamic loudspeaker to serve as a shorted turn that suppresses the hum voltage produced by the field coil.
{ sh a macr d mid bullet i engi ri engi }
shading signal [ELECTRONICS] Television camera signal that serves to increase the gain of the amplifier in the camera during those intervals of time when the electron beam is on an area corresponding to a dark portion of the scene being televised.
{ sh a macr d mid bullet i engi sig mid bullet n schwa l }
shadow [OPTICS] A region of darkness caused by the presence of an opaque object interposed between such a region and a source of light.
[PHYSICS] A region which some type of radiation, such as sound or x- rays, does not reach because of the presence of an object, which the radiation cannot penetrate, interposed between the region and the source of radiation.
{ shad mid bullet o macr }
shadow attenuation [ELECTROMAGNETISM] Attenuation of radio waves over a sphere in excess of that over a plane when the distance over the surface and other factors are the same.
{ shad mid bullet o macr schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
shadow bands [ASTRONOMY] Rippling bands of shadow that appear on every white surface of flat terrestrial objects a few minutes before the total eclipse of the sun.
{ shad mid bullet o macr banz }
shadow batch system [COMPUTER SCIENCE] An online data collection system that initially only stores transactions in the computer system for reference, and updates the master files only at the end of the day or processing period.
{ shad mid bullet o macr bach sis mid bullet t schwa m }
shadow effect [COMMUNICATIONS] Reduction in the strength of an ultra-high- frequency signal caused by some object (such as a mountain or a tall building) between the points of transmission and reception.
{ shad mid bullet o macr i fekt }
shadow factor [ELECTROMAGNETISM] The ratio of the electric-field strength that would result from propagation of waves over a sphere to that which would result from propagation over a plane under comparable conditions.
[OPTICS] A multiplication factor derived from the sun's declination, the latitude of the target and the time of photography, used in determining the heights of objects from shadow length.Also known as tan alt.
{ shad mid bullet o macr fak mid bullet t schwa r }
shadowgram [GRAPHIC ARTS] An x-ray photograph.
[PHYSICS] A plot or display of a shadow.
{ shad mid bullet o macr gram }
shadowgraph [GRAPHIC ARTS] 1. A photographic image in the form of a shadow. 2. See radiograph
[OPTICS] A simple method of making visible the disturbances that occur in fluid flow at high velocity, in which light passing through a flowing fluid is refracted by density gradients in the fluid, resulting in bright and dark areas on a screen placed behind the fluid.
{ shad mid bullet o macr graf }
shadow line [GRAPHIC ARTS] A thick line in a line drawing of an object illuminated by light; indicates the edge farthest from the source of light.
{ shad mid bullet o macr l imacr n }
shadow mask [ELECTRONICS] A thin, perforated metal mask mounted just back of the phosphor-dot faceplate in a three-gun color picture tube; the holes in the mask are positioned to ensure that each of the three electron beams strikes only its intended color phosphor dot.Also known as aperture mask.
{ shad mid bullet o macr mask }
shadow microscopy See projection microradiography
{ shad mid bullet o macr m imacr kräs mid bullet k schwa mid bullet p }
shadow photometer [ENGINEERING] A simple photometer in which a rod is placed in front of a screen and two light sources to be compared are adjusted in position until their shadows touch and are equal in intensity.
{ shad mid bullet o macr f o macr täm mid bullet schwa d mid bullet schwa r }
shadow region [ELECTROMAGNETISM] Region in which, under normal propagation conditions, the field strength from a given transmitter is reduced by some obstruction which renders effective radio reception of signals or radar detection of objects in this region improbable.
{ shad mid bullet o macr r mid bullet j schwa n }
shadow scattering [QUANTUM MECHANICS] Scattering that results from the interference of the incident wave and scattered waves.
{ shad mid bullet o macr skad mid bullet schwa r mid bullet i engi }
shadow zone [ACOUSTICS] A region, usually under water or in the atmosphere, which sound waves will not reach, according to ray acoustics.
[GEOPHYSICS] The zone, between 103 and 143° from the epicenter of an earthquake, in which direct seismic waves do not arrive because of refraction and absorption by the earth's core.
{ shad mid bullet o macr z o macr n }
shadscale [BOTANY] Atriplex confertifolia.A small shiny shrub found in the Great Basin Desert.
{ shad sk a macr l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Saha ionization [STATISTICAL MECHANICS] The ionization of a gas which exists when the gas is in thermal equilibrium at a given temperature, in the absence of external influences; it increases with increasing temperature.Also known as thermal ionization.
{ [image] sä [image] hä [image] imacr mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
Saha's equation [STATISTICAL MECHANICS] An equation for Saha ionization of a monatomic gas in terms of the temperature and pressure of the gas, the ionization potential, and statistical weights of ion, electron, and atom.
{ [image] sä [image] häz i [image] kw a macr mid bullet zh schwa n }
sahel [ECOLOGY] A region having characteristics of a savanna or a steppe and bordering on a desert.
[METEOROLOGY] A strong dust-bearing desert wind in Morocco.
{ s schwa [image] hel }
sahlinite [MINERALOGY] Pb14(AsO4)2O9Cl4 A pale sulfur- yellow, monoclinic mineral consisting of a basic chloride-arsenate of lead; occurs in aggregates of small scales.
{ [image] sä mid bullet l schwa [image] n imacr t }
sahlite See salite
{ [image] sä [image] l imacr t }
sail [NAVAL ARCHITECTURE] An article made of canvas and rope designed to be spread on spars in such a manner as to utilize the power of the wind in driving a vessel.
{ s a macr l }
Sail See Vela
{ s a macr l }
sailboat [NAVAL ARCHITECTURE] A boat fitted with one or more sails, and propelled by wind striking the sails.
{ [image] s a macr l [image] b o macr t }
sailcloth [TEXTILES] A generic term for heavy, durable fabrics with a strong canvas weave made of cotton, linen, jute, polyester, or nylon; used for sails as well as for other applications.
{ [image] s a macr l [image] kl [image] th }
sailfish [VERTEBRATE ZOOLOGY] Any of several large fishes of the genus Istiophorus characterized by a very large dorsal fin that is highest behind its middle.
{ [image] s a macr l [image] fish }
sailing [NAVIGATION] A method of solving the various problems involving course, distance, difference of latitude, difference of longitude, and departure; the various methods are collectively termed the sailings.
{ [image] s a macr l mid bullet i engi }
sailing chart [NAVIGATION] A small-scale nautical chart for offshore navigation.
{ [image] s a macr l mid bullet i engi [image] chärt }
sailing directions See coast pilot
{ [image] s a macr l mid bullet i engi di [image] rek mid bullet sh schwa nz }
sail plan [NAVAL ARCHITECTURE] A plan drawn to show the number, arrangement, and dimensions of the sails for a sailing vessel.
{ [image] s a macr l [image] plan }
Saint Elmo's fire [ELECTRICITY] A visible electric discharge, sometimes seen on the mast of a ship, on metal towers, and on projecting parts of aircraft, due to concentration of the atmospheric electric field at such projecting parts.
{ [image] s a macr nt [image] el mid bullet m o macr z [image] f imacr r }
Saint Hilaire method [NAVIGATION] The establishing of a line of position by assuming an altitude for a celestial body and then comparing this assumed altitude with that which is measured; the difference between the observed and computed altitudes and the azimuth gives the line of position.Also known as the intercept method.
{ s a macr nt [image] [image] ler [image] meth mid bullet schwa d }
Saint Joseph retort process [METALLURGY] An electrothermic retort process for processing zinc ore and zinc from secondary sources into zinc; heat of reaction between the sintered zinc concentrate and the coke mixture is supplied by passage of heavy electric current through the resistance of the charge.
{ [image] s a macr nt [image] j o macr mid bullet s schwa f ri [image] t [image] rt [image] prä mid bullet s schwa s }
Saint Louis encephalitis [MEDICINE] A mosquito-borne arbovirus infection of the central nervous system, occurring in the central and western United States and in Florida.
{ [image] s a macr nt [image] lü mid bullet schwa s in [image] sef mid bullet schwa [image] l imacr d mid bullet schwa s }
Saint Peter sandstone [GEOLOGY] An artesian aquifer of early Lower Paleozoic age which underlies part of Minnesota, Wisconsin, Iowa, Illinois, and Indiana.
{ [image] s a macr nt [image] p [image] d mid bullet schwa r [image] san [image] st o macr n }
Saint Venant's compatibility equations [MECHANICS] Equations for the components eij of the strain tensor that follow from their integrability, namely, (eij)kl + (ekl)ij - (eik)jl - (ejl)ik = 0, where i, j, k, and l can take on any of the values x, y, and z, and subscripts outside the parentheses indicate partial differentiation.
{ [image] sän mid bullet v schwa [image] nänz k schwa m [image] pad mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] i [image] kw a macr mid bullet sh schwa nz }
Saint Venant's principle [MECHANICS] The principle that the strains that result from application, to a small part of a body's surface, of a system of forces that are statically equivalent to zero force and zero torque become negligible at distances which are large compared with the dimensions of the part.
{ [image] sän mid bullet v schwa [image] nänz [image] prin mid bullet s schwa mid bullet p schwa l }
Saint Vitus dance [MEDICINE] Chorea associated with rheumatic fever.Also known as Sydenham's chorea.
{ [image] s a macr nt [image] v imacr d mid bullet schwa s [image] dans }
Sakata-Taketani equation [QUANTUM MECHANICS] A relativistic wave equation for a particle with spin 1 whose form resembles that of the nonrelativistic Schrödinger equation.
{ sä [image] käd mid bullet schwa [image] tä mid bullet k schwa [image] tä mid bullet n [image] i [image] kw a macr mid bullet zh schwa n }
Sakmarian [GEOLOGY] A European stage of geologic time; the lowermost Permian, above Stephanian of Carboniferous and below Artinskian.
{ säk [image] mär mid bullet [image] mid bullet schwa n }
sal See sial
{ sal }
salable coal [MINING ENGINEERING] Total output of a coal mine, less the tonnage rejected or consumed during preparation for market.
{ [image] s a macr l mid bullet schwa mid bullet b schwa l [image] k o macr l }
sal acetosella See potassium binoxalate
{ [image] sal brvbar as mid bullet schwa mid bullet d o macr brvbar sel mid bullet schwa }
Salado formation [GEOLOGY] A red-bed formation from the Permian found in southeast New Mexico; contains rock salt and potash salts.
{ s schwa [image] lä mid bullet d o macr f [image] r [image] m a macr mid bullet sh schwa n }
salamander [VERTEBRATE ZOOLOGY] The common name for members of the order Urodela.
{ [image] sal mid bullet schwa [image] man mid bullet d schwa r }
salamander stove [ENGINEERING] A small portable stove used for temporary or emergency heat; for example, on construction sites or in greenhouses.
{ [image] sal mid bullet schwa [image] man mid bullet d schwa r [image] st o macr v }
Salamandridae [VERTEBRATE ZOOLOGY] A family of urodele amphibians in the suborder Salamandroidea characterized by a long row of prevomerine teeth.
{ [image] sal mid bullet schwa [image] man mid bullet dr schwa [image] d [image] }
Salamandroidea [VERTEBRATE ZOOLOGY] The largest suborder of the Urodela characterized by teeth on the roof of the mouth posterior to the openings of the nostrils.
{ [image] sal mid bullet schwa [image] man [image] dr [image] id mid bullet [image] mid bullet schwa }
salammoniac [MINERALOGY] NH4Cl A white, isometric, crystalline mineral composed of native ammonium chloride.
{ [image] sal mid bullet schwa [image] m o macr mid bullet n [image] [image] ak }
salammoniac cell [ELECTRICITY] Cell in which the electrolyte consists primarily of a solution of ammonium chloride.
{ [image] sal mid bullet schwa [image] m o macr mid bullet n [image] [image] ak [image] sel }
Salam-Weinberg theory See Weinberg-Salam theory
{ s schwa [image] läm [image] w imacr n [image] b schwa rg [image] th [image] mid bullet schwa mid bullet r [image] }
Salangidae [VERTEBRATE ZOOLOGY] A family of soft-rayed fishes, in the suborder Galaxioidei, which live in estuaries of eastern Asia.
{ s schwa [image] lan mid bullet j schwa [image] d [image] }
salazosulfadimidine [ORGANIC CHEMISTRY] C19H17N5O5S A brown crystalline compound that melts at 207°C; used in medicine in cases of ulcerative colitis.
{ brvbar sal mid bullet a macr mid bullet z o macr [image] s schwa l mid bullet f schwa [image] d imacr mid bullet m schwa [image] d [image] n }
salband See selvage
{ [image] sal [image] band }
salcrete [GEOLOGY] A thin, hard crust of salt-cemented sand grains, occurring on a marine beach that is occasionally or periodically saturated by saline water.
{ [image] sal [image] kr [image] t }
Saldidae [INVERTEBRATE ZOOLOGY] The shore bugs, a family of predacious hemipteran insects in the superfamily Saldoidea.
{ [image] sal mid bullet d schwa [image] d [image] }
Saldoidea [INVERTEBRATE ZOOLOGY] A superfamily of the hemipteran group Leptopodoidea.
{ sal [image] d [image] i mid bullet d [image] mid bullet schwa }
saléeite [MINERALOGY] Mg(UO2)2(PO4)2.10H2O A lemon- yellow mineral composed of hydrous phosphate of magnesium and uranium.
{ s schwa [image] l a macr [image] imacr t }
Saleniidae [INVERTEBRATE ZOOLOGY] A family of echinoderms in the order Salenioida distinguished by imperforate tubercles.
{ [image] sa mid bullet l schwa [image] n imacr mid bullet schwa mid bullet d [image] }
Salenioida [INVERTEBRATE ZOOLOGY] An order of the Echinacea in which the apical system includes one or several large angular plates covering the periproct.
{ s schwa [image] l [image] mid bullet n [image] [image] [image] i mid bullet d schwa }
salesite [MINERALOGY] Cu(IO3)(OH) A bluish-green mineral composed of basic iodate of copper.
{ [image] s a macr l [image] z imacr t }
sal ethyl See ethyl salicylate
{ [image] sal [image] eth mid bullet schwa l }
salfemic rock [GEOLOGY] An igneous rock in which the ratio of salic to femic minerals is greater than 3:5 and less than 5:3.
{ sal [image] f [image] mid bullet mik [image] räk }
salic [GEOLOGY] A soil horizon enriched with secondary salts, at least 2 percent, and measuring at least 6 inches (15 centimeters) in thickness.
[MINERALOGY] Pertaining to certain light-colored minerals, such as quartz and feldspars, that are rich in silica or magnesium and commonly occur in igneous rock.
{ [image] sal mid bullet ik }
Salicaceae [BOTANY] The single family of the order Salicales.
{ [image] sal mid bullet schwa [image] k a macr s mid bullet [image] [image] [image] }
Salicales [BOTANY] A monofamilial order of dicotyledonous plants in the subclass Dilleniidae; members are dioecious, woody plants, with alternate, simple, stipulate leaves and plumose-hairy mature seeds.
{ [image] sal mid bullet schwa [image] k a macr mid bullet l [image] z }
salicin [ORGANIC CHEMISTRY] C13H18O7 A glucoside; colorless crystals, soluble in water, alcohol, alkalies, and glacial acetic acid; melts at 199°C; used in medicine and as an analytical reagent.
{ [image] sal mid bullet schwa mid bullet s schwa n }
salicyl alcohol [ORGANIC CHEMISTRY] C7H8O2 A crystalline alcohol that forms plates or powder, melting at 86-87°C; used in medicine as a local anesthetic.
{ [image] sal mid bullet schwa mid bullet s schwa l [image] al mid bullet k schwa [image] h [image] l }
salicylaldehyde [ORGANIC CHEMISTRY] C6H4OHCHO Clear to dark-red oily liquid, with burning taste and almond aroma; soluble in alcohol, benzene, and ether, very slightly soluble in water; boils at 196°C; used in analytical chemistry, in perfumery, and for synthesis of chemicals.Also known as helicin.
{ brvbar sal mid bullet schwa mid bullet s schwa l [image] al mid bullet d schwa [image] h imacr d }
salicylamide [ORGANIC CHEMISTRY] C6H4(OH)CONH2 Pinkish or white crystals; soluble in alcohol, ether, chloroform, and hot water; melts at 193°C; used in medicine as an analgesic, antipyretic, and antirheumatic drug.
{ [image] sal mid bullet schwa [image] s imacr mid bullet l schwa mid bullet m schwa d }
salicylanilide [PHARMACOLOGY] C13H11NO2 A crystalline compound with a melting point of 135.8-136.2°C; freely soluble in alcohol, ether, chloroform, and benzene, slightly soluble in water; used as a topical antifungal agent in humans and animals and in medicine.
{ brvbar sal mid bullet schwa mid bullet s schwa l [image] an mid bullet schwa l mid bullet schwa d }
salicylate [ORGANIC CHEMISTRY] A salt of salicylic acid with the formula C6H4(OH)COOM, where M is a monovalent metal; for example, NaC7H5O3, sodium salicylate.
{ s schwa [image] lis mid bullet schwa [image] l a macr t }
salicylated mercury See mercuric salicylate
{ s schwa [image] lis mid bullet schwa [image] l a macr d mid bullet schwa d [image] m schwa r mid bullet ky schwa mid bullet r [image] }
salicylic acid [ORGANIC CHEMISTRY] C6H4(OH)COOH White crystals with sweetish taste; soluble in alcohol, acetone, ether, benzene, and turpentine, slightly soluble in water; discolored by light; melts at 158°C; used as a chemical intermediate and in medicine, dyes, perfumes, and preservatives.
{ brvbar sal mid bullet schwa brvbar sil mid bullet ik [image] as mid bullet schwa d }
salicylic acid ethyl ether See ethyl salicylate
{ brvbar sal mid bullet schwa brvbar sil mid bullet ik [image] as mid bullet schwa d [image] eth mid bullet schwa l [image] [image] mid bullet th schwa r }
salicylic ether See ethyl salicylate
{ brvbar sal mid bullet schwa brvbar sil mid bullet ik [image] [image] mid bullet th schwa r }
salicylism [MEDICINE] A syndrome produced by excessive doses of salicylates; characterized by dizziness, headache, and nausea.
{ [image] sal mid bullet schwa mid bullet s schwa [image] liz mid bullet schwa m }
salient [GEOLOGY] 1. A landform that projects or extends outward or upward from its surroundings. 2. An area in which the axial traces of folds are convex toward the outer edge of the folded belt.
{ [image] s a macr l mid bullet y schwa nt }
salient angle [MATHEMATICS] An interior angle of a polygon that is less than 180°.
{ brvbar s a macr l mid bullet y schwa nt brvbar a engi mid bullet g schwa l }
Salientia [VERTEBRATE ZOOLOGY] The equivalent name for Anura.
{ [image] s a macr mid bullet l [image] [image] en mid bullet ch schwa }
salient point [MATHEMATICS] A point at which two branches of a curve with different tangents meet and terminate.
{ brvbar s a macr l mid bullet y schwa nt brvbar p [image] int }
salient pole [ELECTROMAGNETISM] A structure of magnetic material on which is mounted a field coil of a generator, motor, or similar device.
{ [image] s a macr l mid bullet y schwa nt [image] p o macr l }
salient-pole field winding [ELECTRICITY] A type of field winding in electric machinery where the winding turns are concentrated around the pole core.
{ [image] s a macr l mid bullet y schwa nt brvbar p o macr l [image] f [image] ld [image] w imacr nd mid bullet i engi }
saliferous stratum [GEOLOGY] A stratum that contains, produces, or is impregnated with salt.Also known as saliniferous stratum.
{ s schwa [image] lif mid bullet schwa mid bullet r schwa s [image] strad mid bullet schwa m }
saligenol See salicyl alcohol
{ s schwa [image] lij mid bullet schwa [image] n [image] l }
salimeter [ENGINEERING] A hydrometer graduated to read directly the percentage of salt in a solution such as brine.
{ s schwa [image] lim mid bullet schwa d mid bullet schwa r }
salina [ENGINEERING] See saltworks
[GEOLOGY] An area, such as a salt flat, in which deposits of crystalline salts are formed or found.
[HYDROLOGY] A body of water containing high concentrations of salt.
{ s schwa [image] l [image] mid bullet n schwa }
salinastone [GEOLOGY] A sedimentary rock composed mostly of saline minerals which are usually precipitated but may be fragmental.
{ s schwa [image] l [image] mid bullet n schwa [image] st o macr n }
saline-alkali soil [GEOLOGY] A salt-affected soil with a content of exchangeable sodium greater than 15, with much soluble salts, and with a pH value usually less than 9.5.
{ [image] s a macr [image] l [image] n [image] al mid bullet k schwa [image] l imacr [image] s [image] il }
salinelle [GEOLOGY] A mud volcano erupting saline mud.
{ [image] sa mid bullet l schwa [image] nel }
saline soil [GEOLOGY] A nonalkali, salt-affected soil with a high content of soluble salts, with exchangeable sodium of less than 15, and with a pH value less than 8.5.
{ s a macr l n s il }
saline-water reclamation [CHEMICAL ENGINEERING] Purification and removal of salts from brine or brackish water by ion exchange, crystallization, distillation, evaporation, and reverse osmosis.
{ s a macr l n w d mid bullet schwa r rek mid bullet l schwa m a macr mid bullet sh schwa n }
saliniferous stratum See saliferous stratum
{ sal mid bullet schwa nif mid bullet schwa mid bullet r schwa s strad mid bullet schwa m }
salinity [OCEANOGRAPHY] The total quantity of dissolved salts in sea water, measured by weight in parts per thousand.
{ s schwa lin mid bullet schwa d mid bullet }
salinity current [OCEANOGRAPHY] A density current in the ocean whose flow is caused, controlled, or maintained by its relatively greater density due to excessive salinity.
{ s schwa lin mid bullet schwa d mid bullet k schwa mid bullet r schwa nt }
salinity logging [PETROLEUM ENGINEERING] Technique for measurement and recording of saltwater-bearing zones in an oil or gas reservoir; uses a combination of neutron logging with a chlorine curve.
{ s schwa lin mid bullet schwa d mid bullet läg mid bullet i engi }
salinity-temperature-depth recorder [ENGINEERING] An instrument consisting of sensing elements usually lowered from a stationary ship, and a recorder on board which simultaneously records measurements of temperature, salinity, and depth.Also known as CTD recorder; STD recorder.
{ s schwa lin mid bullet schwa d mid bullet tem mid bullet pr schwa mid bullet ch schwa r depth ri k rd mid bullet schwa r }
salinization [GEOLOGY] In a soil of an arid, poorly drained region, the accumulation of soluble salts by the evaporation of the waters that bore them to the soil zone.
{ sal mid bullet schwa n mid bullet schwa z a macr mid bullet sh schwa n }
salinometer [ENGINEERING] An instrument that measures water salinity by means of electrical conductivity or by a hydrometer calibrated to give percentage of salt directly.
{ sal mid bullet schwa näm mid bullet schwa d mid bullet schwa r }
Salisbury dark box [ELECTRONICS] Isolating chamber used for test work in connection with radar equipment; the walls of the chamber are specially constructed to absorb all impinging microwave energy at a certain frequency.
{ s lz ber mid bullet därk bäks }
salite [MINERALOGY] (Mg,Fe)2Si2O6 A grayish-green to black mineral variety of diopside containing more magnesium than iron; member of the clinopyroxene group.Also spelled sahlite.
{ sa l imacr t }
salitrite [PETROLOGY] A lamprophyre composed chiefly of titanite and diopside with acmite, accessory apatite, microcline, and occasionally anorthoclase and baddeleyite.
{ sal mid bullet schwa tr imacr t }
saliva [PHYSIOLOGY] The opalescent, tasteless secretions of the oral glands.
{ s schwa l imacr mid bullet v schwa }
salivary amylase See ptyalin
{ sal mid bullet schwa ver mid bullet am mid bullet schwa l a macr s }
salivary diastase See ptyalin
{ sal mid bullet schwa ver mid bullet d imacr mid bullet schwa st a macr s }
salivary gland [PHYSIOLOGY] A gland that secretes saliva, such as the sublingual or parotid.
{ sal mid bullet schwa ver mid bullet gland }
salivary gland chromosomes [CYTOLOGY] Polytene chromosomes found in the interphase nuclei of salivary glands in the larvae of Diptera; chromosomes in the larva undergo complete somatic pairing to form two homologous polytene chromosomes fused side by side.
{ sal mid bullet schwa ver mid bullet gland kr o macr mid bullet m schwa s o macr mz }
salivation [MEDICINE] Mild mercury poisoning suffered by workers in amalgamation plants.
[PHYSIOLOGY] Excessive secretion of saliva.
{ sal mid bullet schwa v a macr mid bullet sh schwa n }
Salk vaccine [IMMUNOLOGY] A killed-virus vaccine administered for active immunization against poliomyelitis.
{ s k vak s n }
sallying ship [NAVAL ARCHITECTURE] Producing rolling motion of a vessel by running a group of people in unison from side to side.
{ sal mid bullet mid bullet i engi ship }
sally port [ORDNANCE] Large gate or passage in a fortified place.
{ sal mid bullet p rt }
salmon [VERTEBRATE ZOOLOGY] The common name for a number of fish in the family Salmonidae which live in coastal waters of the North Atlantic and North Pacific and breed in rivers tributary to the oceans.
{ sam mid bullet schwa n }
Salmonelleae [MICROBIOLOGY] Formerly a tribe of the Enterobacteriaceae comprising the pathogenic genera Salmonella and Shigella.
{ sal mid bullet m schwa nel mid bullet }
salmonellosis [MEDICINE] Infection with any species of Salmonella.
{ sal mid bullet m schwa mid bullet ne l o macr mid bullet s schwa s }
Salmonidae [VERTEBRATE ZOOLOGY] A family of soft-rayed fishes in the suborder Salmonoidei including the trouts, salmons, whitefishes, and graylings.
{ sal män mid bullet schwa d }
Salmoniformes [VERTEBRATE ZOOLOGY] An order of soft-rayed fishes comprising salmon and their allies; the stem group from which most higher teleostean fishes evolved.
{ sal män mid bullet schwa f r m z }
Salmonoidei [VERTEBRATE ZOOLOGY] A suborder of the Salmoniformes comprising forms having an adipose fin.
{ sal mid bullet m schwa n id mid bullet imacr }
salmon oil [MATERIALS] Combustible, pale golden-yellow liquid with sweet taste; soluble in alcohol, ether, chloroform, and carbon disulfide; obtained from the waste in the canning of salmon; used in pet foods, soaps, and leather dressing.
{ sam mid bullet schwa n il }
salmonsite [MINERALOGY] A buff-colored mineral composed of hydrous phosphate of manganese and iron occurring in cleavable masses.
{ sam mid bullet schwa n z imacr t }
Salmopercae [VERTEBRATE ZOOLOGY] An equivalent name for Percopsiformes.
{ sal mid bullet m o macr p schwa r s }
salol [ORGANIC CHEMISTRY] C6H4OHCOOC6H5 White powder with aromatic taste and aroma; soluble in alcohol, ether, chloroform, and benzene; slightly soluble in water; melts at 42°C; used in medicinals and as a preservative.Also known as phenyl salicylate.
{ sa l l }
salpeter process See three-alpha process
{ sal p d mid bullet schwa r präs mid bullet schwa s }
Salpida [INVERTEBRATE ZOOLOGY] An order of tunicates in the class Thaliacea including transparent forms ringed by muscular bands.
{ sal mid bullet p schwa mid bullet d schwa }
Salpingidae [INVERTEBRATE ZOOLOGY] The narrow-waisted bark beetles, a family of coleopteran insects in the superfamily Tenebrion- oidea.
{ sal pin mid bullet j schwa d }
salpingitis [MEDICINE] 1. Inflammation of the fallopian tube. 2. Inflammation of the eustachian tube.
{ sal mid bullet p schwa n j imacr d mid bullet schwa s }
salpingo-oophoritis [MEDICINE] Inflammation of the fallopian tubes and ovaries.
{ sal brvbar pi engi mid bullet g o macr o macr mid bullet schwa mid bullet f schwa r imacr d mid bullet schwa s }
sal prunella See niter balls
{ sal prü nel mid bullet schwa }
sal soda [INORGANIC CHEMISTRY] Na2CO3.10H2O White, water-soluble crystals, insoluble in alcohol; melts and loses water at about 33°C; mild irritant to mucous membrane; used in cleansers and for washing textiles and bleaching linen and cotton.Also known as sodium carbonate decahydrate; washing soda.
{ sal s o macr mid bullet d schwa }
salsoline [PHARMACOLOGY] C11H15NO2 A compound that crystallizes from alcohol solution, melts at 221°C, soluble in hot alcohol and chloroform; used in medicine as an antihypertensive agent.
{ sal mid bullet s schwa l n }
salt [CHEMISTRY] The reaction product when a metal displaces the hydrogen of an acid; for example, H2SO4+2NaOH Na2SO4 (a salt) + 2H2O.
[ENGINEERING] To add an accelerator or retardant to cement.
[MINING ENGINEERING] 1. To introduce extra amounts of a valuable or waste mineral into a sample to be assayed. 2. To artificially enrich, as a mine, usually with fraudulent intent.
{ s lt }
salt-affected soil [GEOLOGY] A general term for a soil that is not suitable for the growth of crops because of an excess of salts, exchangeable sodium, or both.
{ s lt i brvbar fek mid bullet t schwa d s il }
salt-and-pepper sand [GEOLOGY] A sand composed of a mixture of light- and dark-colored grains.
{ brvbar s lt schwa n brvbar pep mid bullet schwa r sand }
salt anticline [GEOLOGY] A structure like a salt dome but with a linear salt core.Also known as salt wall.
{ s lt ant mid bullet i kl imacr n }
sal tartar See sodium tartrate
{ sal tär mid bullet t schwa r }
saltation [GEOLOGY] Transport of a sediment in which the particles are moved forward in a series of short intermittent bounces from a bottom surface.
{ s l t a macr mid bullet sh schwa n }
saltation load [GEOLOGY] The part of the bed load that is bouncing along the stream bed or is moved, directly or indirectly, by the impact of bouncing particles.
{ s l t a macr mid bullet sh schwa n l o macr d }
saltatorial [ZOOLOGY] Adapted for leaping.
{ brvbar sal mid bullet t schwa brvbar t r mid bullet mid bullet schwa l }
salt bath [METALLURGY] Molten salts in which steel is heated for hardening and tempering.
{ s lt bath }
salt bottom [GEOLOGY] A flat piece of relatively low-lying ground encrusted with salt.
{ s lt bäd mid bullet schwa m }
saltbox [ARCHITECTURE] A type of house built in colonial New England, having a frame structure with two stories in the front and one in the rear and a double- sloping roof.
{ s lt bäks }
salt bridge [PHYSICAL CHEMISTRY] A bridge of a salt solution, usually potassium chloride, placed between the two half-cells of a galvanic cell, either to reduce to a minimum the potential of the liquid junction between the solutions of the two half-cells or to isolate a solution under study from a reference half-cell and prevent chemical precipitations.
{ s lt brij }
salt burst [GEOLOGY] Rock destruction caused by crystallization of soluble salts that enter the pores.
{ s lt b schwa rst }
salt cake [INORGANIC CHEMISTRY] Impure sodium sulfate; used in soaps, paper pulping, detergents, glass, ceramic glaze, and dyes.
{ s lt k a macr k }
salt crust [HYDROLOGY] A salt deposit formed on an ice surface by crystal growth forcing salt out of young sea ice and pushing it upward.
{ s lt kr schwa st }
salt dome [GEOLOGY] A diapiric or piercement structure in which there is a central, equidimensional salt plug.
{ s lt d o macr m }
salt-dome breccia [GEOLOGY] A breccia found in deep shale sequences and occurring as a dome-shaped mass in a broad zone surrounding a salt plug.
{ s lt brvbar d o macr m brech mid bullet schwa }
salted weapon [ORDNANCE] A nuclear weapon which has, in addition to its normal components, certain elements or isotopes which capture neutrons at the time of the explosion and produce radioactive weapon debris.
{ s l mid bullet t schwa d wep mid bullet schwa n }
salt-effect distillation [CHEMICAL ENGINEERING] A process of extractive distillation in which a salt that is soluble in the liquid phase of the system being separated is used as a separating agent.
{ s lt i fekt dis mid bullet t schwa brvbar l a macr mid bullet sh schwa n }
saltern See salt garden; saltworks
{ s l mid bullet t schwa rn }
salt error [ANALYTICAL CHEMISTRY] An error introduced in an analytical determination of a saline liquid such as sea water; caused by the effect of the neutral ions in the solution on the color of the pH indicator, and hence upon the apparent pH.
{ s lt er mid bullet schwa r }
salt field [GEOLOGY] An area overlying a usually workable salt deposit of economic value.
{ s lt f ld }
salt fingers [CHEMISTRY] A close-packed array of rising and sinking columns of fluid that form in a liquid when a slow-diffusing solute is separated by an interface from another, lower solute that diffuses more rapidly.
{ s lt fi engi mid bullet g schwa rz }
salt flat [GEOLOGY] The level, salt-encrusted bottom of a lake or pond that is temporarily or permanently dried up.
{ s lt flat }
salt flowers See ice flowers
{ s lt fla udot mid bullet schwa rz }
salt-fog test [METALLURGY] An accelerated corrosion test in which a piece of metal is subjected to a fine spray of sodium chloride solution.Also known as salt-spray test.
{ s lt brvbar fäg test }
salt garden [ENGINEERING] A large, shallow basin or pond where sea water is evaporated by solar heat.Also known as saltern.
{ s lt gärd mid bullet schwa n }
salt glacier [GEOLOGY] A gravitational flow of salt down the slopes of a salt plug, following the preexisting structure.
{ s lt gl a macr mid bullet sh schwa r }
salt gland [VERTEBRATE ZOOLOGY] A compound tubular gland, located around the eyes and nasal passages in certain marine turtles, snakes, and birds, which copiously secretes a watery fluid containing a high percentage of salt.
{ s lt gland }
salt glaze [ENGINEERING] Glaze formed on the surface of stoneware by putting salt into the kiln during firing.
{ s lt gl a macr z }
salt-gradient solar pond See solar pond
{ brvbar s lt brvbar gr a macr d mid bullet mid bullet schwa nt brvbar s o macr mid bullet l schwa r pänd }
salt grainer [CHEMICAL ENGINEERING] Type of evaporative crystallizer in which the solution is kept hot, and supersaturation is developed by evaporation rather than by cooling.
{ s lt gr a macr n mid bullet schwa r }
salt haze [METEOROLOGY] A haze created by the presence of finely divided particles of sea salt in the air, usually derived from the evaporation of sea spray.
{ s lt h a macr z }
salt hill [GEOLOGY] An abrupt hill of salt, with sinkholes and pinnacles at its summit.
{ s lt hil }
Salticidea [INVERTEBRATE ZOOLOGY] The jumping spiders, a family of predacious arachnids in the suborder Dipneumonomorphae having keen vision and rapid movements.
{ sal mid bullet t schwa sid mid bullet mid bullet schwa }
saltierra [GEOLOGY] A deposit of salt left by evaporation of a shallow salt lake.
{ sal mid bullet t er mid bullet schwa }
salting-out effect [CHEMICAL ENGINEERING] The growth of crystals of a substance on heated, liquid-holding surfaces of a crystallizing evaporator as a result of the decrease in solubility of the substance with increase in temperature.
{ s l mid bullet ti engi brvbar a udot t i fekt }
salt lake [HYDROLOGY] A confined inland body of water having a high concentration of salts, principally sodium chloride.
{ s lt l a macr k }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

shaft [GEOLOGY] A passage in a cave that is vertical or nearly vertical.
[MECHANICAL ENGINEERING] A cylindrical piece of metal used to carry rotating machine parts, such as pulleys and gears, to transmit power or motion.
[MINING ENGINEERING] An excavation of limited area compared with its depth, made for finding or mining ore or coal, raising water, ore, rock, or coal, hoisting and lowering men and material, or ventilating underground workings; the term is often specifically applied to approximately vertical shafts as distinguished from an incline or an inclined shaft.
[SCIENCE AND TECHNOLOGY] A long, slender, usually cylindrical part.
{ shaft }
shaft alley [NAVAL ARCHITECTURE] The watertight trunk in a ship through which pass the propeller shafts between the propellers and the engine room.
{ [image] shaft [image] al mid bullet [image] }
shaft allowance [MINING ENGINEERING] The extra space between the excavation diameter and the finished diameter to accommodate the permanent shaft lining.
{ [image] shaft schwa [image] la udot mid bullet schwa ns }
shaft balancing [DESIGN ENGINEERING] The process of redistributing the mass attached to a rotating body in order to reduce vibrations arising from centrifugal force.Also known as rotor balancing.
{ [image] shaft [image] bal mid bullet schwa ns mid bullet i engi }
shaft cable [MINING ENGINEERING] A specially armored cable of great mechanical strength running down a mine shaft.
{ [image] shaft [image] k a macr mid bullet b schwa l }
shaft capacity [MINING ENGINEERING] The output of ore or coal that can be expected to be raised regularly and in normal circumstances.
{ [image] shaft k schwa [image] pas mid bullet schwa d mid bullet [image] }
shaft column [MINING ENGINEERING] A length of pipes installed in a mine shaft for pumping, for hydraulic stowing, or for compressed air.
{ [image] shaft [image] käl mid bullet schwa m }
shaft coupling See coupling
{ [image] shaft [image] k schwa p mid bullet li engi }
shaft crusher [MINING ENGINEERING] A hard-rock crusher in a shaft, set to reduce large lumps of ore to a convenient size for delivery to the skip.
{ [image] shaft brvbar kr schwa sh mid bullet schwa r }
shaft deformation bar [MINING ENGINEERING] A length of 11/2-inch (3.8- centimeter) pipe fitted at one end with a micrometer and at the other end with a hard-steel cone for measuring the deformation in the cross section of a shaft.
{ [image] shaft [image] d [image] [image] f [image] r [image] m a macr mid bullet sh schwa n [image] bär }
shaft drilling [MINING ENGINEERING] The drilling of small shafts up to about 5 feet (1.5 meters) in diameter with the shot drill.
{ [image] shaft [image] dril mid bullet i engi }
shaft furnace [ENGINEERING] A vertical, refractory-lined cylinder in which a fixed bed (or descending column) of solids is maintained, and through which an ascending stream of hot gas is forced; for example, the pig-iron blast furnace and the phosphors-from-phosphate-rock furnace.
{ [image] shaft brvbar f schwa r mid bullet n schwa s }
shaft hopper [MECHANICAL ENGINEERING] A hopper that feeds shafts or tubes to grinders, threaders, screw machines, and tube benders.
{ [image] shaft brvbar häp mid bullet schwa r }
shaft horsepower [MECHANICAL ENGINEERING] The output power of an engine, motor, or other prime mover; or the input power to a compressor or pump.
{ [image] shaft [image] h [image] rs [image] pa udot mid bullet schwa r }
shaft house [MINING ENGINEERING] A building at the mouth of a shaft, where ore or rock is received from the mine.
{ [image] shaft [image] ha udot s }
shafting [MECHANICAL ENGINEERING] The cylindrical machine element used to transmit rotary motion and power from a driver to a driven element; for example, a steam turbine driving a ship's propeller.
{ [image] shaft mid bullet i engi }
shaft kiln [ENGINEERING] A kiln in which raw material fed into the top, moves down through hot gases flowing up from burners on either side at the bottom, and emerges as a product from the bottom; used for calcining operations.
{ [image] shaft brvbar kil }
shaft lining [MINING ENGINEERING] The timber, steel, brick, or concrete structure fixed around a shaft to support the walls.
{ [image] shaft [image] l imacr n mid bullet i engi }
shaft pillar [MINING ENGINEERING] A large area of a coal or ore seam which is left unworked around the shaft bottom to protect the shaft from damage by subsidence.
{ [image] shaft [image] pil mid bullet schwa r }
shaft plumbing [MINING ENGINEERING] The operation of orienting two plumb bobs, both at surface and at depth in order to transfer the bearing underground.
{ [image] shaft [image] pl schwa m mid bullet i engi }
shaft pocket [MINING ENGINEERING] Ore storage pocket, of one or more compartments, cut into the wall on one or both sides of a vertical shaft or in the hanging wall of an inclined shaft.
{ [image] shaft [image] päk mid bullet schwa t }
shaft-position encoder [ELECTRONICS] An analog-to-digital converter in which the exact angular position of a shaft is sensed and converted to digital form.
{ [image] shaft p schwa brvbar zish mid bullet schwa n in [image] k o macr d mid bullet schwa r }
shaft siding [MINING ENGINEERING] The station or landing place arranged for buckets or tubs at the bottom of the winding shaft.
{ [image] shaft [image] s imacr d mid bullet i engi }
shaft signaling [MINING ENGINEERING] The transmission of visible and audible signals between the onsetter or hitcher at the pit bottom and the banksman or hoistman at the pit top.
{ [image] shaft brvbar sig mid bullet n schwa l mid bullet i engi }
shaft sinking [MINING ENGINEERING] Excavating a shaft downward, usually from the surface, to the workable coal or ore.
{ [image] shaft [image] si engi k mid bullet i engi }
shaft-sinking drill [MINING ENGINEERING] A large-diameter drill with multiple rotary cones or cutting bits, used for shaft sinking.
{ [image] shaft [image] si engi k mid bullet i engi [image] dril }
shaft spillway [CIVIL ENGINEERING] A vertical shaft which has a funnel-shaped mouth and ends in an outlet tunnel, providing an overflow duct for a reservoir.Also known as morning glory spillway.
{ [image] shaft [image] spil [image] w a macr }
shaft station [MINING ENGINEERING] An enlargement of a level near a shaft from which ore, coal, or rock may be hoisted and supplies unloaded.
{ [image] shaft [image] st a macr mid bullet sh schwa n }
shaft strut [NAVAL ARCHITECTURE] A term applied to a bracket supporting the after propeller shaft bearing external to the hull.
{ [image] shaft [image] str schwa t }
shagreen [MATERIALS] 1. A leather made by pressing grains into the hide to create indentations. 2. The skin of certain sharks and rays containing small knobs.
{ sha [image] gr [image] n }
Shahbazian objects [ASTRONOMY] Compact collections of the order of 10 galaxies.
{ sh schwa [image] bä mid bullet z [image] mid bullet schwa n [image] äb mid bullet jeks }
shake [MATERIALS] 1. Separation between adjoining layers of wood, due to causes other than drying. 2. A thick hand-cut shingle.
{ sh a macr k }
shake culture [MICROBIOLOGY] 1. A method for isolating anaerobic bacteria by shaking a deep liquid culture of an agar or gelatin to distribute the inoculum before solidification of the medium. 2. A liquid medium in a flask that has been inoculated with an aerobic microorganism and placed on a shaking machine; action of the machine continually aerates the culture.
{ [image] sh a macr k [image] k schwa l mid bullet ch schwa r }
shakedown test [ENGINEERING] An equipment test made during the installation work.
{ [image] sh a macr k [image] da udot n [image] test }
shakeout [METALLURGY] Removing a casting from a sand mold.
{ [image] sh a macr k [image] a udot t }
shaker [ELECTROMAGNETISM] An electromagnetic device capable of imparting known and usually controlled vibratory acceleration to a given object.Also known as electrodynamic shaker; shake table.
{ [image] sh a macr k mid bullet schwa r }
shaker conveyor [MINING ENGINEERING] A conveyor consisting of a length of metal troughs, with suitable supports, to which a reciprocating motion is imparted by drives.
{ [image] sh a macr k mid bullet schwa r k schwa n [image] v a macr mid bullet schwa r }
shake table See shaker; vibration machine
{ [image] sh a macr k [image] t a macr mid bullet b schwa l }
shake-table test [ENGINEERING] A laboratory test for vibration tolerance, in which the device to be tested is placed on a shake table.
{ [image] sh a macr k brvbar t a macr mid bullet b schwa l [image] test }
shake wave See S wave
{ [image] sh a macr k [image] w a macr v }
shaking-out [CHEMICAL ENGINEERING] A procedure in which a sample of crude oil is centrifuged at high speed to separate its components; used to determine sediment and water content.
{ [image] sh a macr k mid bullet i engi [image] a udot t }
shaking screen [MECHANICAL ENGINEERING] A screen used in separating material into desired sizes; has an eccentric drive or an unbalanced rotating weight to produce shaking.
{ [image] sh a macr k mid bullet i engi [image] skr [image] n }
shaking table See Wilfley table
{ [image] sh a macr k mid bullet i engi [image] t a macr mid bullet b schwa l }
shale [PETROLOGY] A fine-grained laminated or fissile sedimentary rock made up of silt- or clay-size particles; generally consists of about one-third quartz, one-third clay materials, and one-third miscellaneous minerals, including carbonates, iron oxides, feldspars, and organic matter.
{ sh a macr l }
shale ball [GEOLOGY] A meteorite partly or wholly converted to iron oxides by weathering.Also known as oxidite.
{ [image] sh a macr l [image] b [image] l }
shale break [GEOLOGY] A thin layer or parting of shale between harder strata or within a bed of sandstone or limestone.
{ [image] sh a macr l [image] br a macr k }
shale clay [MATERIALS] A clay made from ground shale.
{ [image] sh a macr l [image] kl a macr }
shale crescent [GEOLOGY] A crescent formed by the filling of a ripple- mark trough by shale.
{ [image] sh a macr l [image] kres mid bullet schwa nt }
shale ice [HYDROLOGY] A mass of thin and brittle plates of river or lake ice formed when sheets of skim ice break up into small pieces.
{ [image] sh a macr l [image] imacr s }
shale naphtha [MATERIALS] Naphtha derived from shale oil, usually containing 60-70% olefins and other hydrocarbons.
{ [image] sh a macr l [image] naf mid bullet th schwa }
shale oil [MATERIALS] Liquid obtained from the destructive distillation of kerogens in oil shale; further processing is needed to convert shale oil into products similar to petroleum oils.
{ [image] sh a macr l [image] [image] il }
shale reservoir [GEOLOGY] Underground hydrocarbon reservoir in which the reservoir rock is a brittle, siliceous, fractured shale.
{ [image] sh a macr l [image] rez mid bullet schwa v [image] wär }
shale shaker [PETROLEUM ENGINEERING] A vibrating screen over which drilling fluid is passed to trap the drill cuttings as the fluid passes through.
{ [image] sh a macr l [image] sh a macr k mid bullet schwa r }
shalification [GEOLOGY] The formation of shale.
{ [image] sh a macr l mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
shallot [BOTANY] Allium ascalonicum.A bulbous onionlike herb.Also known as scallion.
{ [image] shal mid bullet schwa t }
shallow-focus earthquake [GEOPHYSICS] An earthquake whose focus is located within 70 kilometers of the earth's surface.
{ [image] shal mid bullet o macr brvbar f o macr mid bullet k schwa s [image] schwa rth [image] kw a macr k }
shallow fog [METEOROLOGY] In weather-observing terminology, low-lying fog that does not obstruct horizontal visibility at a level 6 feet (1.8 meters) or more above the surface of the earth; this is, almost invariably, a form of radiation fog.
{ [image] shal mid bullet o macr [image] fäg }
shallow fording [ORDNANCE] The ability of a vehicle or gun, equipped with built-in waterproofing with its suspension in contact with the ground, to negotiate a water obstacle without the use of a special waterproofing.
{ [image] shal mid bullet o macr [image] f [image] rd mid bullet i engi }
shallow inland seas [GEOLOGY] Epeiric seas which periodically cover cratonic areas as a result of continental subsidence or eustatic rises in sea level.
{ [image] shal mid bullet o macr [image] in mid bullet l schwa nd [image] s [image] z }
shallow marginal seas [GEOLOGY] Epeiric seas along the cratonic margins.
{ [image] shal mid bullet o macr [image] märj mid bullet schwa n mid bullet schwa l [image] s [image] z }
shallows [HYDROLOGY] A shallow place or area in a body of water, or an expanse of shallow water.
{ [image] shal mid bullet o macr z }
shallow water [HYDROLOGY] Water of such a depth that bottom topography affects surface waves.
{ [image] shal mid bullet o macr [image] w [image] d mid bullet schwa r }
shallow-water wave [HYDROLOGY] A progressive gravity wave in water whose depth is much less than the wavelength.
{ [image] shal mid bullet o macr brvbar w [image] d mid bullet schwa r [image] w a macr v }
shallow well [HYDROLOGY] 1. A water well, generally dug up by hand or by excavating machinery, or put down by driving or boring, that taps the shallowest aquifer in the vicinity. 2. A well whose water level is shallow enough to permit use of a suction pump, the practical lift of which is taken as 22 feet (6.7 meters).
{ [image] shal mid bullet o macr [image] wel }
shaluk [METEOROLOGY] Any hot desert wind other than simoom.
{ shä [image] l schwa k }
shaly [GEOLOGY] Pertaining to, composed of, containing, or having the properties of shale, especially readily split along close-spaced bedding planes.
{ [image] sh a macr l mid bullet [image] }
shaly bedding [GEOLOGY] Laminated bedding varying between 2 and 10 millimeters in thickness.
{ [image] sh a macr l mid bullet [image] [image] bed mid bullet i engi }
shamal [METEOROLOGY] The northwest wind in the lower valley of the Tigris and Euphrates and the Persian Gulf; it may set in suddenly at any time, and generally lasts from 1 to 5 days, dying down at night and freshening again by day; but in June and early July it continues almost without cessation (the great or 40-day shamal).
{ sh schwa [image] mäl }
shandite [MINERALOGY] Ni3Pb2S2 A rhombohedral mineral composed of nickel lead sulfide, occurring in crystals.
{ [image] shan [image] d imacr t }
shank [DESIGN ENGINEERING] 1. The end of a tool which fits into a drawing holder, as on a drill. 2. See bit blank
{ sha engi k }
shank-type cutter [DESIGN ENGINEERING] A cutter having a shank to fit into the machine tool spindle or adapter.
{ [image] sha engi k [image] t imacr p [image] k schwa d mid bullet schwa r }
shannon [COMMUNICATIONS] A unit of information content, equal to the designation of one of two possible and equally likely values or states of anything used to store or convey information.
{ [image] shan mid bullet schwa n }
Shannon formula [COMMUNICATIONS] A theorem in information theory which states that the highest number of binary digits per second which can be transmitted with arbitrarily small frequency of error is equal to the product of the bandwidth and log2 (1 + R), where R is the signal-to- noise ratio.
{ [image] shan mid bullet schwa n [image] f [image] r mid bullet my schwa mid bullet l schwa }
Shannon limit [COMMUNICATIONS] Maximum signal-to-noise ratio improvement which can be achieved by the best modulation technique as implied by Shannon's theorem relating channel capacity to signal-to-noise ratio.
{ [image] shan mid bullet schwa n [image] lim mid bullet schwa t }
Shannon-McMillian-Breiman theorem [MATHEMATICS] Given an ergodic measure preserving transformation T on a probability space and a finite partition zeta of that space the limit as n [image] [image] of 1/n times the information function of the common refinement of zeta, T-1 zeta, ..., T-n+1 zeta converges almost everywhere and in the L1 metric to the entropy of T given zeta.
{ [image] shan mid bullet schwa n mik [image] mil mid bullet schwa n [image] br imacr mid bullet m schwa n [image] thir mid bullet schwa m }
Shannon's sampling theorem See sampling theorem
{ [image] shan mid bullet schwa nz [image] sam mid bullet pli engi [image] thir mid bullet schwa m }
Shannon's theorems [MATHEMATICS] These results are foundational to the mathematical study of information; mathematically they link the concept of entropy with the amount of efficient transmittal and reception of information.
{ [image] shan mid bullet schwa nz [image] thir mid bullet schwa mz }
shantung [GEOLOGY] A monadnock in the process of burial by huangho deposits.
[TEXTILES] A fabric with a plain silk weave characterized by a rough, nubbed surface.
{ shan [image] t schwa engi }
Shantung soil See Noncalcic Brown soil
{ shan [image] t schwa engi [image] s [image] il }
shape coding [DESIGN ENGINEERING] The use of special shapes for control knobs, to permit recognition and sometimes also position monitoring by sense of touch.
{ [image] sh a macr p [image] k o macr d mid bullet i engi }
shaped-beam antenna [ELECTROMAGNETISM] Antenna with a directional pattern which, over a certain angular range, is of special shape for some particular use.
{ [image] sh a macr pt brvbar b [image] m an [image] ten mid bullet schwa }
shaped-chamber manometer [ENGINEERING] A flow measurement device that measures differential pressure with a uniform flow-rate scale with a specially shaped chamber.
{ [image] sh a macr pt brvbar ch a macr m mid bullet b schwa r m schwa [image] näm mid bullet schwa d mid bullet schwa r }
shaped charge [ORDNANCE] An explosive charge with a shaped cavity that forces the impact of the explosion to the front so that there is an armor- piercing force.Also known as cavity charge.
{ [image] sh a macr pt [image] chärj }
shape factor [ELECTRICITY] See form factor
[ELECTRONICS] The ratio of the 60-decibel bandwidth of a bandpass filter to the 3-decibel bandwidth.
[FLUID MECHANICS] The quotient of the area of a sphere equivalent to the volume of a solid particle divided by the actual surface of the particle; used in calculations of gas flow through beds of granular solids.
[OPTICS] For a lens, the quantity (R2 + R1)/(R2 - R1), where R1 and R2 are the radii of the first and second surface of the lens.Also known as Coddington shape factor.
{ [image] sh a macr p [image] fak mid bullet t schwa r }
shape-fill [COMPUTER SCIENCE] The filled-in areas on a graphic electronic display.
{ [image] sh a macr p [image] fil }
shape isomer [NUCLEAR PHYSICS] An excited nuclear state which has an unusually long lifetime because of its deformed shape, which differs drastically from that of the lower energy states into which it is permitted to decay.
{ [image] sh a macr p [image] imacr mid bullet s schwa mid bullet m schwa r }
shape memory alloy [METALLURGY] An alloy that, after being deformed, can recover its original shape when it is heated.
{ [image] sh a macr p brvbar mem mid bullet r [image] [image] al [image] [image] i }
shaper [MECHANICAL ENGINEERING] A machine tool for cutting flat-on-flat, contoured surfaces by reciprocating a single-point tool across the workpiece.
{ [image] sh a macr mid bullet p schwa r }
shaping [PSYCHOLOGY] Therapeutic reinforcement of those responses that increasingly approximate sought-after behaviors.
shaping circuit See corrective network
{ [image] sh a macr p mid bullet i engi [image] s schwa r mid bullet k schwa t }
shaping dies [MECHANICAL ENGINEERING] A set of dies for bending, pressing, or otherwise shaping a material to a desired form.
{ [image] sh a macr p mid bullet i engi [image] d imacr z }
shaping network See corrective network
{ [image] sh a macr p mid bullet i engi [image] net [image] w schwa rk }
shapometer [ENGINEERING] A device used to measure the shape of sedimentary particles.
{ sh a macr [image] päm mid bullet schwa d mid bullet schwa r }
shard [GEOLOGY] A vitric fragment in pyroclastics, having a characteristically curved surface of fracture.
{ shärd }
shared control unit [COMPUTER SCIENCE] A control unit which controls several devices with similar characteristics, such as tape devices.
{ sherd k schwa n brvbar tr o macr l yü mid bullet n schwa t }
shared file [COMPUTER SCIENCE] A direct-access storage device that is used by more than one computer or data-processing system.
{ sherd f imacr l }
shared load [COMPUTER SCIENCE] A workload that can be shared by more than one computer, particularly during peak periods.
{ sherd l o macr d }
shared logic [COMPUTER SCIENCE] 1. The simultaneous use of a single computer by multiple users. 2. An arrangement of computers or computerized equipment in which the processing capabilities of one computer, including the ability to use peripheral devices, can be distributed to the other computers.
{ sherd läj mid bullet ik }
shared-logic cluster word processor [COMPUTER SCIENCE] A system of terminals lacking word-processing capability and printers joined to a single computer designed to carry out word-processing functions.
{ sherd brvbar läj mid bullet ik brvbar kl schwa s mid bullet t schwa r w schwa rd prä ses mid bullet schwa r }
shared paranoid delusion See folie à deux
{ brvbar sherd brvbar par mid bullet schwa n id di luzh mid bullet schwa n }
shared resource [COMPUTER SCIENCE] Peripheral equipment that is simultaneously shared by several users.
{ sherd r s rs }
shareware [COMPUTER SCIENCE] Software that is distributed to users without charge.
{ sher wer }
sharing device [COMPUTER SCIENCE] A small, inexpensive multiplexer that combines two independent data signals, which are then transmitted over the same communications line.
{ sher mid bullet i engi di v imacr s }
shark [VERTEBRATE ZOOLOGY] Any of about 225 species of carnivorous elasmobranchs which occur principally in tropical and subtropical oceans; the body is fusiform with a heterocercal tail and a tough, usually gray, skin roughened by tubercles, and the snout extends beyond the mouth.
{ shärk }
sharki See kaus
{ shär mid bullet k }
shark liver oil [MATERIALS] A yellow to brown oil with strong aroma, obtained from the livers of various sharks; insoluble in water, soluble in ether, benzene, and carbon disulfide; used as a vitamin A source, in biochemical research.Also known as dogfish oil; shark oil.
{ shärk brvbar liv mid bullet schwa r il }
shark oil See shark liver oil
{ shärk il }
sharkskin [TEXTILES] 1. A smooth wool or worsted fabric with a basketweave or twill pattern in two tones. 2. A smooth, dull-finished rayon fabric in a basketweave pattern used for dresses.
{ shärk skin }
sharkskin pahoehoe [GEOLOGY] A type of pahoehoe displaying numerous tiny spines or spicules on the surface.
{ shärk skin p schwa h o macr mid bullet h o macr mid bullet }
shark-tooth projection [GEOLOGY] Sharp pointed projections several centimeters in length, formed by the pulling apart of plastic lava.
{ shärk brvbar tüth pr schwa jek mid bullet sh schwa n }
sharp-crested weir [CIVIL ENGINEERING] A weir in which the water flows over a thin, sharp edge.
{ shärp brvbar kres mid bullet t schwa d wer }
sharp-cutoff tube [ELECTRONICS] An electron tube in which the control-grid openings are uniformly spaced; the anode current then decreases linearly as the grid voltage is made more negative, and cuts off sharply at a particular grid voltage.
{ shärp brvbar k schwa d f tüb }
sharp-edged gust [METEOROLOGY] A gust that represents an instantaneous change in wind direction or speed.
{ sha r uml p brvbar ejd g schwa st }
sharpen [ENGINEERING] To give a thin keen edge or a sharp acute point to.
[GRAPHIC ARTS] To decrease the size of the dots on a screened halftone.
{ shär mid bullet p schwa n }
sharpening stone [ENGINEERING] A device such as a whetstone used for sharpening by hand.
{ shär mid bullet p schwa mid bullet ni engi st o macr n }
sharp iron [ENGINEERING] A tool used to open seams for caulking.
{ shärp imacr mid bullet schwa rn }
sharpite [MINERALOGY] (UO2)(CO3).H2O A greenish-yellow mineral composed of hydrous basic uranyl carbonate.
{ shär p imacr t }
sharpness function technique [OPTICS] An adaptive optics technique in which a deformable mirror or other corrective element is dithered to maximize a given function, such as the integral of the square of the irradiance in the image plane or the amount of energy within a certain region.
{ shärp mid bullet n schwa s f schwa engi k mid bullet sh schwa n tek n k }
sharpness of resonance [ELECTRICITY] The narrowness of the frequency band around the resonance at which the response of an electric circuit exceeds an arbitrary fraction of its maximum response, often 70.7%.
{ shärp mid bullet n schwa s schwa v rez mid bullet schwa n mid bullet schwa ns }
sharps [FOOD ENGINEERING] The bran from wheat kernels; used as cattle feed.Also known as middlings; wheat middlings.
{ shärps }
sharp sand [GEOLOGY] An angular-grain sand free of clay, loam, and other foreign particles.
{ shärp sand }
sharp series [SPECTROSCOPY] A series occurring in the line spectra of many atoms and ions with one, two, or three electrons in the outer shell, in which the total orbital angular momentum quantum number changes from 0 to 1.
{ shärp sir mid bullet z }
sharpstone [GEOLOGY] Any rock fragment having angular edges and corners and being more than 2 millimeters in diameter.
{ shärp st o macr n }
sharpstone conglomerate See sedimentary breccia
{ shärp st o macr n k schwa n gläm mid bullet schwa mid bullet r schwa t }
sharp tuning [ELECTRICITY] Having high selectivity; responding only to a desired narrow range of frequencies.
{ shärp tün mid bullet i engi }
sharp V thread [DESIGN ENGINEERING] A screw thread having a sharp crest and root; the included angle is usually 60°.
{ shärp v thred }
shatter breccia [PETROLOGY] A tectonic breccia composed of angular fragments that show little rotation.
{ shad mid bullet schwa r brech mid bullet schwa }
shatter cone [GEOLOGY] A striated conical rock fragment along which fracturing has occurred.
{ shad mid bullet schwa r k o macr n }
shattercrack See flake
{ shad mid bullet schwa r krak }
shattering [FLUID MECHANICS] One theory to explain homogenization or globule fractionation in milk; it is the effect that occurs when whole milk under high velocity strikes a flat surface, such as an impact ring.
[MECHANICS] The breaking up into highly irregular, angular blocks of a very hard material that has been subjected to severe stresses.
{ shad mid bullet schwa mid bullet ri engi }
shatterproof glass See nonshattering glass
{ brvbar shad mid bullet schwa r brvbar prüf glas }
shatter zone [GEOLOGY] An area of randomly fissured or cracked rock that may be filled by mineral deposits, forming a network pattern of veins.
{ shad mid bullet schwa r z o macr n }
shattuckite [MINERALOGY] Cu5(SiO3)4H2O A blue mineral composed of basic copper silicate, occurring in fibrous masses.
{ shad mid bullet schwa k imacr t }
Shaula [ASTRONOMY] A blue-white subgiant star of stellar magnitude 1.7, spectral classification B2-IV, in the constellation Scorpius; the star Scorpii.
{ sha udot mid bullet l schwa }
shave hook [DESIGN ENGINEERING] A plumber's or metalworker's tool composed of a sharp-edged steel plate on a shank; used for scraping metal.
{ sh a macr v h udot k }
shaving [ENGINEERING ACOUSTICS] Removing material from the surface of a disk recording medium to obtain a new recording surface.
[MECHANICAL ENGINEERING] 1. Cutting off a thin layer from the surface of a workpiece. 2. Trimming uneven edges from stampings, forgings, and tubing.
{ sh a macr v mid bullet i engi }
Shaw process [METALLURGY] A foundry molding process which makes use of wood or metal patterns and a refractory mold bonded with an ethyl silicate base material.
{ sh prä mid bullet s schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

sheaf [MATHEMATICS] A fiber bundle with algebraic and topological structure usually associated to a differentiable manifold M which reflects the local behavior of differentiable functions on M.
[ORDNANCE] Planned planes of fire which produce a desired pattern of bursts with rounds fired by two or more weapons.
{ sh [image] f }
sheaf of planes [MATHEMATICS] All the planes passing through a given point.
{ [image] sh [image] f schwa v [image] pl a macr nz }
sheaf structure [GEOLOGY] A bundled arrangement of crystals that is characteristic of certain fibrous minerals, such as stibnite.
{ [image] sh [image] f [image] str schwa k mid bullet ch schwa r }
shear [DESIGN ENGINEERING] A cutting tool having two opposing blades between which a material is cut.
[ENGINEERING] An apparatus for hoisting heavy loads consisting of two or more poles fastened together at their upper ends and spread apart at their lower ends, secured or steadied by a guy or guys, and provided with a tackle.Also known as shear legs.
[MECHANICS] See shear strain
[MINING ENGINEERING] To make vertical cuts in a coal seam that has been undercut.
{ shir }
shear angle [MECHANICAL ENGINEERING] The angle made by the shear plane with the work surface.
{ [image] shir [image] a engi mid bullet g schwa l }
shear burst [MINING ENGINEERING] The explosive breaking of wall rock in a deep mining field by the occurrence of a single shear crack parallel to the face in one of the walls, causing rock behind the shear plane to expand freely into the stope and then to disrupt and fill the place with debris.
{ [image] shir [image] b schwa rst }
shear cell [ENGINEERING] The component for holding the powder in an apparatus for making measurements of the failure properties of a sample of powder.
{ [image] shir [image] sel }
shear center See center of twist
{ [image] shir [image] sen mid bullet t schwa r }
shear cleavage See slip cleavage
{ [image] shir [image] kl [image] mid bullet vij }
shear diagram [MECHANICS] A diagram in which the shear at every point along a beam is plotted as an ordinate.
{ [image] shir [image] d imacr mid bullet schwa [image] gram }
shear drag See shear resistance
{ [image] shir [image] drag }
shear fold [GEOLOGY] A similar fold whose mechanism is shearing or slipping along closely spaced planes that are parallel to the fold's axial surface.Also known as glide fold; slip fold.
{ [image] shir [image] f o macr ld }
shear fracture [MECHANICS] A fracture resulting from shear stress.
{ [image] shir [image] frak mid bullet ch schwa r }
shear-gravity wave [GEOPHYSICS] A combination of gravity waves and a Helmholtz wave on a surface of discontinuity of density and velocity.
{ [image] shir [image] grav mid bullet schwa d mid bullet [image] [image] w a macr v }
shearing [MECHANICAL ENGINEERING] Separation of material by the cutting action of shears.
[MINING ENGINEERING] The vertical side cutting which, together with holing or horizontal undercutting, constitutes the attack upon a face of coal.
[TEXTILES] A process to remove surface irregularities in a napped fabric by passing it through a cylindrical machine with rotating spiral blades.
{ [image] shir mid bullet i engi }
shearing die [MECHANICAL ENGINEERING] A die with a punch for shearing the work from the stock.
{ [image] shir mid bullet i engi [image] d imacr }
shearing field [PLASMA PHYSICS] A special type of magnetic field, used to confine a plasma whose rotational transform angle changes with distance from the magnetic axis.
{ [image] shir mid bullet i engi [image] f [image] ld }
shearing instability See Helmholtz instability
{ [image] shir mid bullet i engi [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
shearing interferometer [OPTICS] An interferometer in which a wavefront is interfered with a version of itself that has been modified in some manner; includes lateral shear interferometers and radial shear interferometers.
{ [image] shir mid bullet i engi [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa d mid bullet schwa r }
shearing machine [MECHANICAL ENGINEERING] A machine for cutting cloth or bars, sheets, or plates of metal or other material.
{ [image] shir mid bullet i engi m schwa [image] sh [image] n }
shearing punch [MECHANICAL ENGINEERING] A punch that cuts material by shearing it, with minimal crushing effect.
{ [image] shir mid bullet i engi [image] p schwa nch }
shearing stress [MECHANICS] A stress in which the material on one side of a surface pushes on the material on the other side of the surface with a force which is parallel to the surface.Also known as shear stress; tangential stress.
{ [image] shir mid bullet i engi [image] stres }
shearing tool [DESIGN ENGINEERING] A cutting tool (for a lathe, for example) with a considerable angle between its face and a line perpendicular to the surface being cut.
{ [image] shir mid bullet i engi [image] tül }
shear joint [GEOLOGY] A joint that is a shear fracture; it is a potential plane of shear.Also known as slip joint.
{ [image] shir [image] j [image] int }
shear legs See shear
{ [image] shir [image] legz }
shear line [METEOROLOGY] A line or narrow zone across which there is an abrupt change in the horizontal wind component parallel to this line; a line of maximum horizontal wind shear.
{ [image] shir [image] l imacr n }
shear lip [METALLURGY] An area or ridge at the edge of a shear fracture surface.
{ [image] shir [image] lip }
shear mark [ENGINEERING] A crease on a piece of pressed glass; results when the piece is sheared off for pressing.
{ [image] shir [image] märk }
shear modulus See modulus of elasticity in shear
{ [image] shir [image] mäj mid bullet schwa mid bullet l schwa s }
shear moraine [GEOLOGY] A debris-laden surface or zone found along the margin of any ice sheet or ice cap, dipping in toward the center of the ice sheet but becoming parallel to the bed at the base.
{ [image] shir m schwa [image] r a macr n }
shear pin [DESIGN ENGINEERING] 1. A pin or wire provided in a fuse design to hold parts in a fixed relationship until forces are exerted on one or more of the parts which cause shearing of the pin or wire; the shearing is usually accomplished by setback or set forward (impact) forces; the shear member may be augmented during transportation by an additional safety device. 2. In a propellant-actuated device, a locking member which is released by shearing. 3. In a power train, such as a winch, any pin, as through a gear and shaft, which is designed to fail at a predetermined force in order to protect a mechanism.
{ [image] shir [image] pin }
shear plane [GEOLOGY] See shear surface
[HYDROLOGY] A planar surface in a glacier, usually laden with rock debris, attributed to discontinuous shearing or overthrusting.
[MECHANICS] A confined zone along which fracture occurs in metal cutting.
{ [image] shir [image] pl a macr n }
shear rate [FLUID MECHANICS] The relative velocities in laminar flow of parallel adjacent layers of a fluid body under shear force.
{ [image] shir [image] r a macr t }
shear resistance [FLUID MECHANICS] A tangential stress caused by fluid viscosity and taking place along a boundary of a flow in the tangential direction of local motion.Also known as shear drag.
{ [image] shir ri [image] zis mid bullet t schwa ns }
shear slide [GEOLOGY] A landslide, especially a slump, produced by shear failure usually along a plane of weakness such as a bedding or cleavage plane.
{ [image] shir [image] sl imacr d }
shear sorting [GEOLOGY] Sorting of sediments in which the smaller grains tend to move toward the zone of greatest shear strain, and the larger grains toward the zone of least shear.
{ [image] shir [image] s [image] rd mid bullet i engi }
shear spinning [MECHANICAL ENGINEERING] A sheet-metal-forming process which forms parts with rotational symmetry over a mandrel with the use of a tool or roller in which deformation is carried out with a roller in such a manner that the diameter of the original blank does not change but the thickness of the part decreases by an amount dependent on the mandrel angle.
{ [image] shir [image] spin mid bullet i engi }
shear steel [METALLURGY] A cutlery steel made from short sheared lengths of blister steel; the lengths are heated, joined by rolling or hammering, and finished by hammering.
{ [image] shir [image] st [image] l }
shear strain [MECHANICS] 1. Also known as shear. 2. A deformation of a solid body in which a plane in the body is displaced parallel to itself relative to parallel planes in the body; quantitatively, it is the displacement of any plane relative to a second plane, divided by the perpendicular distance between planes. 3. The force causing such deformation.
{ [image] shir [image] str a macr n }
shear strength [MECHANICS] 1. The maximum shear stress which a material can withstand without rupture. 2. The ability of a material to withstand shear stress.
{ [image] shir [image] stre engi kth }
shear stress See shearing stress
{ [image] shir [image] stres }
shear structure [GEOLOGY] A local structure in which earth stresses have been relieved by many small, closely spaced fractures.
{ [image] shir [image] str schwa k mid bullet ch schwa r }
shear surface [GEOLOGY] A surface along which differential movement has taken place parallel to the surface.Also known as shear plane.
{ [image] shir [image] s schwa r mid bullet f schwa s }
shear test [ENGINEERING] Any of various tests to determine shear strength of soil samples.
{ [image] shir [image] test }
shear thickening [FLUID MECHANICS] Viscosity increase of non- Newtonian fluids (for example, complex polymers, proteins, protoplasm) that undergo viscosity increases under conditions of shear stress (that is, viscometric flow).
{ [image] shir [image] thik mid bullet schwa n mid bullet i engi }
shear thinning [FLUID MECHANICS] Viscosity reduction of non-Newtonian fluids (for example, polymers and their solutions, most slurries and suspensions, lube oils with viscosity-index improvers) that undergo viscosity reductions under conditions of shear stress (that is, viscometric flow).
{ [image] shir [image] thin mid bullet i engi }
shear transformation See martensitic transformation
{ [image] shir tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
shear-viscosity function [FLUID MECHANICS] The expression of the viscometric flow of a purely viscous, non-Newtonian fluid in terms of velocity gradient and shear stress of the flowing fluid.
{ [image] shir vi [image] skäs mid bullet schwa d mid bullet [image] [image] f schwa engi k mid bullet sh schwa n }
shearwater [VERTEBRATE ZOOLOGY] Any of various species of oceanic birds of the genus Puffinus having tubular nostrils and long wings.
{ [image] shir [image] w [image] d mid bullet schwa r }
shear wave [GEOPHYSICS] See S wave
[MECHANICS] A wave that causes an element of an elastic medium to change its shape without changing its volume.Also known as rotational wave.
{ [image] shir [image] w a macr v }
shear zone [GEOLOGY] A tabular area of rock that has been crushed and brecciated by many parallel fractures resulting from shear strain; often becomes a channel for underground solutions and the seat of ore deposition.
{ [image] shir [image] z o macr n }
sheath [ELECTRICITY] A protective outside covering on a cable.
[ELECTROMAGNETISM] The metal wall of a waveguide.
[ELECTRONICS] A space charge formed by ions near an electrode in a gas tube.
[SCIENCE AND TECHNOLOGY] A protective case or cover.
{ sh [image] th }
sheathed bacteria [MICROBIOLOGY] Chains of bacterial cells, usually rod- shaped, enclosed in a hyaline envelope or sheath.
{ [image] sh [image] thd bak [image] tir mid bullet [image] mid bullet schwa }
sheathed explosive [ENGINEERING] A permitted explosive enveloped by a sheath containing a noncombustible powder which reduces the temperature of the resultant gases of the explosion and, therefore, reduces the risk of these hot gases causing a firedamp ignition.
{ [image] sh [image] thd ik [image] spl o macr mid bullet siv }
sheathing board [MATERIALS] A composition board (for example, of fiber or gypsum cement) used instead of wood sheathing.
{ [image] sh [image] th mid bullet i engi [image] b [image] rd }
sheathing paper [MATERIALS] A paper that is heavier and of better quality than the usual building paper.
{ [image] sh [image] th mid bullet i engi [image] p a macr mid bullet p schwa r }
sheath-reshaping converter [ELECTROMAGNETISM] In a waveguide, a mode converter in which the change of wave pattern is achieved by gradual reshaping of the sheath of the waveguide and of conducting metal sheets mounted longitudinally in the guide.
{ [image] sh [image] th r [image] brvbar sh a macr p mid bullet i engi k schwa n [image] v schwa rd mid bullet schwa r }
sheave [DESIGN ENGINEERING] A grooved wheel or pulley.
{ sh [image] v }
shed [NUCLEAR PHYSICS] A unit of cross section, used in studying collisions of nuclei and particles, equal to 10-24 barn, or 10-48 square centimeter.
{ shed }
SHED See solar heat exchanger drive
{ shed }
shedding [TEXTILES] A process performed by the heddle frame and heddles of a loom to raise and lower certain groups of alternate warp yarns so that the filling yarns alternate in passing under one group of warp yarns and over another.
{ [image] shed mid bullet i engi }
shed dormer [ARCHITECTURE] A dormer window which (unlike a gabled dormer) has a horizontal eave line.
{ [image] shed [image] d [image] r mid bullet m schwa r }
shed roof [ARCHITECTURE] A flat roof that slopes in one direction and may lean against another wall or building.Also known as lean-to roof.
{ [image] shed [image] rüf }
SHEED See scanning HEED
{ sh [image] d or [image] es [image] h [image] d }
Sheehan's syndrome [MEDICINE] Hypopituitarism resulting from postpartum adenohypophyseal necrosis.
{ [image] sh [image] mid bullet schwa nz [image] sin [image] dr o macr m }
sheen [OPTICS] A subdued and often iridescent or metallic glitter which approaches, but is just short of, optical reflection and which modifies the surface luster of a mineral.
{ sh [image] n }
sheep [VERTEBRATE ZOOLOGY] Any of various mammals of the genus Ovis in the family Bovidae characterized by a stocky build and horns, when present, which tend to curl in a spiral.
{ sh [image] p }
sheepsfoot roller [DESIGN ENGINEERING] A cylindrical steel drum to which knob- headed spikes are fastened; used for compacting earth.Also known as tamping roller.
{ [image] sh [image] ps [image] f udot t [image] r o macr l mid bullet schwa r }
sheep's-head clock [HOROLOGY] A lantern clock having one hand, a crown escapement, and large dials overlapping the clock movement.
{ [image] sh [image] ps [image] hed [image] kläk }
sheepskin wheel [DESIGN ENGINEERING] A polishing wheel made of sheepskin disks or wedges either quilted or glued together.
{ [image] sh [image] p [image] skin [image] w [image] l }
sheer [GEOLOGY] A steep face of a cliff.
[NAVAL ARCHITECTURE] The curvature of a ship's deck from bow to stern, with the lowest point of the deck usually amidships.
[NAVIGATION] To swerve off course to avoid collision.
{ shir }
sheering batten [NAVAL ARCHITECTURE] One of the long strips of wood attached to the frames of a ship to locate the strakes of the shell plating in relation to the sheer of the deck.
{ [image] shir mid bullet i engi [image] bat mid bullet schwa n }
sheer line [NAVAL ARCHITECTURE] The longitudinal curve of the rail or decks, which shows the variation in height above water or freeboard throughout the vessel's entire length.
{ [image] shir [image] l imacr n }
sheer strake [NAVAL ARCHITECTURE] The uppermost line of planking of a wooden ship, or the upper strake of plating at a steel ship's main deck.
{ [image] shir [image] str a macr k }
sheer-strake plate [NAVAL ARCHITECTURE] A plate forming part of a sheer strake.
{ [image] shir brvbar str a macr k [image] pl a macr t }
sheet [GEOLOGY] 1. A thin flowstone coating of calcite in a cave. 2. A tabular igneous intrusion, especially when concordant or only slightly discordant.
[HYDROLOGY] See sheetflood
[MATERIALS] A material in a configuration similar to a film except that its thickness is greater than 0.25 millimeter.
[MATHEMATICS] 1. A portion of a surface such that it is possible to travel continuously between any two points on it without leaving the surface. 2. A part of a Riemann surface such that any extension results in a multiple covering of some part of the complex plane over which the surface lies.
[NAVAL ARCHITECTURE] A rope or chain used to haul the clew of a sail out toward the yard arm or downward toward the deck and aft.
{ sh [image] t }
sheet asphalt [MATERIALS] Asphalt which provides a smooth surface and is used for continuous road surfacing.
{ [image] sh [image] t [image] as [image] f [image] lt }
sheet cavitation [FLUID MECHANICS] A type of cavitation in which cavities form on a solid boundary and remain attached as long as the conditions that led to their formation remain unaltered.Also known as steady-state cavitation.
{ [image] sh [image] t [image] kav mid bullet schwa [image] t a macr mid bullet sh schwa n }
sheet composting [AGRICULTURE] Addition of large amounts of organic residue to a soil; extra nitrogen is usually added for faster decomposition.
{ [image] sh [image] t k schwa m [image] p o macr st mid bullet i engi }
sheet copper [METALLURGY] Copper rolled into sheets; for roofing sometimes used as it leaves the rolls, but for other purposes it is commonly employed after it has been cold-rolled to increase hardness and strength.
{ [image] sh [image] t [image] käp mid bullet schwa r }
sheet crack [GEOLOGY] A planar crack attributed to shrinkage of sediment due to dewatering.
{ [image] sh [image] t [image] krak }
sheet deposit [GEOLOGY] A stratiform mineral deposit that is more or less horizontal and extensive relative to its thickness.
{ [image] sh [image] t di [image] päz mid bullet schwa t }
sheet drift [GEOLOGY] An evenly spread deposit of glacial drift that did not significantly alter the form of the underlying rock surface.
{ [image] sh [image] t [image] drift }
sheeted fissure [GEOLOGY] A closely spaced fissure.
{ [image] sh [image] d mid bullet schwa d [image] fish mid bullet schwa r }
sheeted vein [GEOLOGY] A vein filling a shear zone.
{ sh d mid bullet schwa d v a macr n }
sheeted zone [GEOLOGY] An area of mineral deposits consisting of sheeted veins.
{ sh d mid bullet schwa d z o macr n }
sheet erosion [GEOLOGY] Erosion of thin layers of surface materials by continuous sheets of running water.Also known as sheetflood erosion; sheetwash; surface wash; unconcentrated wash.
{ sh t i r o macr mid bullet zh schwa n }
sheet-fed press [GRAPHIC ARTS] A printing press that accepts paper in the form of sheets.
{ sh d brvbar fed pres }
sheet feeder [COMPUTER SCIENCE] A device that feeds noncontinuous forms or sheets of paper into a printer.
{ sh t f d mid bullet schwa r }
sheet film [GRAPHIC ARTS] Film that consists of a negative material with its emulsion coated on a base of plastic rather than glass.
{ sh d film }
sheetflood [HYDROLOGY] A broad expanse of moving, storm-borne water that spreads as a thin, continuous, relatively uniform film over a large area for a short distance and duration.Also known as sheet; sheetwash.
{ sh t fl schwa d }
sheetflood erosion See sheet erosion
{ sh d fl schwa d i r o macr mid bullet zh schwa n }
sheet flow [HYDROLOGY] An overland flow or downslope movement of water taking the form of a thin, continuous film over relatively smooth soil or rock surfaces and not concentrated into channels larger than rills.
{ sh t fl o macr }
sheet forming [ENGINEERING] The process of producing thin, flat sections of solid materials; for example, sheet metal, sheet plastic, or sheet glass.
{ sh t f rm mid bullet i engi }
sheet frost [HYDROLOGY] A thick coating of rime formed on windows and other surfaces.
{ sh t fr st }
sheet glass [MATERIALS] Flat sections of glass made by drawing a continuous thin film of glass from a molten bath, then cooling and cutting it; used for common glazing.
{ sh t brvbar glas }
sheet grating [ELECTROMAGNETISM] Three-dimensional grating consisting of thin, longitudinal, metal sheets extending along the inside of a waveguide for a distance of about a wavelength, and used to stop all waves except one predetermined wave that passes unimpeded.
{ sh t gr a macr d mid bullet i engi }
sheet ice [HYDROLOGY] A smooth, thin layer of ice formed by rapid freezing of the surface layer of a body of water.
{ sh t imacr s }
sheeting [GEOLOGY] The process by which thin sheets, slabs, scales, plates, or flakes of rock are successively broken loose or stripped from the outer surface of a large rock mass in response to release of load.Also known as exfoliation.
[MATERIALS] 1. A continuous film of a material such as plastic. 2. Steel or wood members used to face the walls of an excavation such as a basement or a trench.
{ sh d mid bullet i engi }
sheeting caps [MINING ENGINEERING] A row of caps put on blocks about 14 inches (36 centimeters) high which are placed on top of the drift sets when constructing the permanent floor in the stope.
{ sh d mid bullet i engi kaps }
sheeting plane [PETROLOGY] In igneous rocks, the primary cleavage plane or parting.
{ sh d mid bullet i engi pl a macr n }
sheeting structure [GEOLOGY] A fracture or joint formed by pressure- release jointing or exfoliation.Also known as exfoliation joint; expansion joint; pseudostratification; release joint; sheet joint; sheet structure.
{ sh d mid bullet i engi str schwa k mid bullet ch schwa r }
sheet joint See sheeting structure
{ sh t j int }
sheet lightning [GEOPHYSICS] A diffuse, but sometimes fairly bright, illumination of those parts of a thundercloud that surround the path of a lightning flash, particularly a cloud discharge or cloud-to-cloud discharge.Also known as luminous cloud.
{ sh t brvbar l imacr t mid bullet ni engi }
sheet line [MAPPING] The outermost border line of a map or chart.
{ sh t l imacr n }
sheet metal [METALLURGY] Thin sections of metal formed by rolling hot metal and usually less than 0.25 inch (6.35 millimeters) thick; when thicker than 0.25 inch, called plate.
{ sh t med mid bullet schwa l }
sheet-metal gage [METALLURGY] A standard for expressing the thickness of metal sheets; some manufacturers, for example, Brown & Sharpe (B&S), Birmingham (BG), and Imperial, use code numbers with actual thickness in inches or millimeters.
{ sh t brvbar med mid bullet schwa l g a macr j }
sheet-metal screw See self-tapping screw
{ sh t brvbar med mid bullet schwa l skrü }
sheet mica [MATERIALS] Mica that is relatively flat and sufficiently free from structural defects to enable it to be punched or stamped into specified shapes for use by the electronic and electrical industries.
{ sh t m imacr mid bullet k schwa }
sheet mineral See phyllosilicate
{ sh t min mid bullet r schwa l }
sheet piling [CIVIL ENGINEERING] Closely spaced piles of wood, steel, or concrete driven vertically into the ground to obstruct lateral movement of earth or water, and often to form an integral part of the permanent structure.
{ sh t p imacr l mid bullet i engi }
sheet plastic [MATERIALS] Flat sections of extruded, molded, or cast plastic, with a thickness greater than that for film, that is, greater than 0.05 inch (1.3 millimeters).
{ sh t plas mid bullet tik }
sheet polarizer [OPTICS] A mechanism for obtaining linear polarized light; there are several types, one of which is a microcrystalline polarizer in which small crystals of a dichroic material (quinine iodosulfate), oriented parallel to each other in a plastic medium, absorb one polarization and transmit the other.
{ sh t p o macr mid bullet l schwa r imacr z mid bullet schwa r }
sheet rubber [MATERIALS] Latex that has been rolled into sheets, either smooth or ribbed.
{ sh t brvbar r schwa b mid bullet schwa r }
sheet sand See blanket sand
{ sh t sand }
sheet sandstone [GEOLOGY] A thin, blanket-shaped deposit of sandstone of regional extent.
{ sh t san st o macr n }
sheet separation [METALLURGY] The gap between faying surfaces surrounding the weld in spot, seam, or projection welding.
{ sh t sep mid bullet schwa r a macr mid bullet sh schwa n }
sheet silicate See phyllosilicate
{ sh t sil mid bullet schwa mid bullet k schwa t }
sheet spar [GEOLOGY] A sheet crack filled with spar.
{ sh t spär }
sheet steel [METALLURGY] Steel rolled in the form of sheet, usually used for deep-drawing applications.
{ sh t brvbar st l }
sheet structure See sheeting structure
{ sh t str schwa k mid bullet ch schwa r }
sheet train [ENGINEERING] The entire assembly needed to produce plastic sheet; includes the extruder, die, polish rolls, conveyor, draw rolls, cutter, and stacker.
{ sh t tr a macr n }
sheetwash [GEOLOGY] 1. The detritus deposited by a sheetflood. 2. See sheet erosion
[HYDROLOGY] 1. A wide, moving expanse of water on an arid plain; the combined result of many streams issuing from the mountains. 2. See sheetflood
{ sh t wäsh }
sheffer stroke See NAND
{ shef mid bullet schwa r str o macr k }
Sheffield plate [METALLURGY] A cladding of silver rolled and fused on both sides of a copper sheet.
{ she f ld pl a macr t }
Shelby tube [ENGINEERING] A thin-shelled tube used to take deep-soil samples; the tube is pushed into the undisturbed soil at the bottom of the casting of the borehole driven into the ground.
{ shel mid bullet b tüb }
shelf [GEOLOGY] 1. Solid rock beneath alluvial deposits. 2. A flat, projecting ledge of rock. 3. See continental shelf
{ shelf }
shelf angle [CIVIL ENGINEERING] A mild steel angle section, riveted or welded to the web of an I beam to support the formwork for hollow tiles or the floor or roof units, or to form a seat for precast concrete.
{ shelf a engi mid bullet g schwa l }
shelf break [GEOLOGY] An obvious steepening of the gradient between the continental shelf and the continental slope.
{ shelf br a macr k }
shelf channel [GEOLOGY] A valley formed in a shelf by erosion.
{ shelf chan mid bullet schwa l }
shelf edge [GEOLOGY] The demarcation, without dramatic change in gradient, between continental shelf and continental slope.
{ shelf ej }
shelf facies [GEOLOGY] A sedimentary facies characterized by carbonate rocks and fossil shells and produced in the neritic environments of marginal shelf seas.Also known as foreland facies; platform facies.
{ shelf f a macr mid bullet sh z }
shelf ice [HYDROLOGY] The ice of an ice shelf.Also known as barrier ice.
{ shelf imacr s }
shelf life [ENGINEERING] The time that elapses before stored food, chemicals, batteries, and other materials or devices become inoperative or unusable due to age or deterioration.
{ shelf l imacr f }
shelf sea [OCEANOGRAPHY] A shallow marginal sea located on the continental shelf, usually less than 150 fathoms (275 meters) in depth; an example is the North Sea.
{ shelf s }
shelfstone [GEOLOGY] A speleothem formed at the water's edge as a horizontally projecting ledge.
{ shelf st o macr n }
shell [ARCHITECTURE] A reinforced concrete arched or domed roof used over unpartitioned areas.
[BUILDING CONSTRUCTION] A building without internal partitions or furnishings.
[COMPUTER SCIENCE] A room with computer equipment, exclusive of the equipment itself.The outer layer of a program that provides the user with a way of working with it, under the control of the computer's operating system.
[DESIGN ENGINEERING] 1. The case of a pulley block. 2. A thin hollow cylinder. 3. A hollow hemispherical structure. 4. The outer wall of a vessel or tank.
[GEOLOGY] 1. The crust of the earth. 2. A thin hard layer of rock.
[GRAPHIC ARTS] An engraved roller made of copper and used in calico printing.
[METALLURGY] 1. The outer wall of a metal mold. 2. The hard layer of sand and thermosetting plastic formed over a pattern and used as a mold wall in shell molding. 3. The metal sleeve remaining when a billet is extruded with a dummy block at smaller diameter. 4. A tubular casting used in preparing seamless drawn tubes. 5. A pierced forging.
[ORDNANCE] 1. A hollow metal projectile designed to be projected from a gun, containing or intended to contain a high-explosive, chemical, atomic, or other charge. 2. A shotgun cartridge or a cartridge for artillery of small arms.
[ZOOLOGY] 1. A hard, usually calcareous, outer covering on an animal body, as of bivalves and turtles. 2. The hard covering of an egg. 3. Chitinous exoskeleton of certain arthropods.
{ shel }
shellac [MATERIALS] A natural, alcohol-soluble, water-insoluble, flammable resin; made from lac resin deposited on tree twigs in India by the lac insect (Laccifer lecca) used as an ingredient of wood coatings.
{ sh schwa lak }
shellac varnish [MATERIALS] A solution of shellac in denatured alcohol; used in wood finishing where a fast-drying, light-colored, hard finish is desired.
{ sh schwa lak vär mid bullet nish }
shellac wax [MATERIALS] A hard wax with 3% shellac, from which it is extracted, and used in polishes and insulating materials.
{ sh schwa lak waks }
shellac wheel [DESIGN ENGINEERING] A grinding wheel having the abrasive bonded with shellac.
{ sh schwa lak w l }
shell-and-tube exchanger [ENGINEERING] A device for the transfer of heat from a hot fluid to a cooler fluid; one fluid passes through a group (bundle) of tubes, the other passes around the tubes, through a surrounding shell.Also known as tubular exchanger.
{ brvbar shel schwa n brvbar tüb iks ch a macr n mid bullet j schwa r }
shell capacity [ENGINEERING] The amount of liquid that a tank car or tank truck will hold when the liquid just touches the underside of the top of the tank shell.
{ shel k schwa pas mid bullet schwa d mid bullet }
shell clearance [DESIGN ENGINEERING] The difference between the outside diameter of a bit or core barrel and the outside set or gage diameter of a reaming shell.
{ shel klir mid bullet schwa ns }
shell core [METALLURGY] A sand core formed by shell molding.
{ shel k r }
shell-destroying tracer [ORDNANCE] A tracer that includes an explosive element beyond the tracer element and that is designed to cause activation of the explosive by the tracer after the antiaircraft projectile has passed the target point, thus destroying the projectile to avoid impact in friendly territory.
{ shel di brvbar str i mid bullet i engi tr a macr mid bullet s schwa r }
shell filler [ORDNANCE] Explosive or other material used to make up the filler or charge in a projectile.
{ shel fil mid bullet schwa r }
shellfish [INVERTEBRATE ZOOLOGY] An aquatic invertebrate, such as a mollusk or crustacean, that has a shell or exoskeleton.
{ shel fish }
shell gland [INVERTEBRATE ZOOLOGY] An organ that secretes the embryonic shell in many mollusks.
[VERTEBRATE ZOOLOGY] A specialized structure attached to the oviduct in certain animals that secretes the eggshell material.
{ shel gland }
shell ice [HYDROLOGY] Ice, on a body of water, that remains as an unbroken surface when the water level drops so that a cavity is formed between the water surface and the ice.
{ shel imacr s }
shell innage [ENGINEERING] The depth of a liquid in a tank car or tank truck shell.
{ shel in mid bullet ij }
shell knocker [ENGINEERING] A device to strike the external surface of a horizontally rotating process vessel (for example, a kiln or a dryer) to loosen accumulations of solid materials from the inner walls or flights of the shell.Also known as knocker.
{ shel näk mid bullet schwa r }
shell marl [GEOLOGY] A light-colored calcareous deposit formed on the bottoms of small fresh-water lakes, composed largely of uncemented mollusk shells and precipitated calcium carbonate, along with the hard parts of minute organisms.
{ shel märl }
shell membrane [CYTOLOGY] Either of a pair of membranes lining the inner surface of an egg shell; they allow free entry of oxygen but prevent rapid evaporation of moisture.
{ shel mem br a macr n }
shell model [NUCLEAR PHYSICS] A model of the nucleus in which the shell structure is either postulated or is a consequence of other postulates; especially the model in which the nucleons act as independent particles filling a preassigned set of energy levels as permitted by the quantum numbers and Pauli principle.
{ shel mäd mid bullet schwa l }
shell molding [METALLURGY] Forming a rigid, porous, self-supporting refractory mold by sprinkling molding sand blended with thermosetting plastic or resin over a preheated metal pattern and then curing in an oven.
{ shel m o macr ld mid bullet i engi }
shell outage [ENGINEERING] The unfilled portion of a tank car or tank truck shell; the distance from the underside of the top of the shell to the level of the liquid in the shell.
{ shel a udot d mid bullet ij }
shell plating [NAVAL ARCHITECTURE] The plating forming the outer skin of a vessel; in addition to providing a watertight boundary, it contributes largely to the strength of the vessel.
{ shel pl a macr d mid bullet i engi }
shell pump [MECHANICAL ENGINEERING] A simple pump for removing wet sand or mud; consists of a hollow cylinder with a ball or clack valve at the bottom.
{ shel p schwa mp }
shell reamer [DESIGN ENGINEERING] A machine reamer consisting of two parts, the arbor and the replaceable reamer, with straight or spiral flutes; designed as a sizing or finishing reamer.
{ shel r m mid bullet schwa r }
shell roof [BUILDING CONSTRUCTION] A roof made of a thin, curved, platelike structure, usually of concrete but lumber and steel are also used.
{ shel rüf }
shell room [ORDNANCE] A large room for the storage of projectiles.
{ shel rüm }
shell sand [GEOLOGY] A loose aggregate that is largely composed of shell fragments of sand size.
{ shel sand }
shell star [ASTRONOMY] A type of star which is believed to be surrounded by a tenuous envelope of gas, as indicated by bright emission lines in its spectrum.
{ shel stär }
shell still [CHEMICAL ENGINEERING] A distillation device formerly used in petroleum refineries; oil was charged into a closed, cylindrical shell and heat was applied to the outside of the bottom by a firebox.
{ shel stil }
shell structure [NUCLEAR PHYSICS] Structure of the nucleus in which nucleons of each kind occupy quantum states which are in groups of approximately the same energy, called shells, the number of nucleons in each shell being limited by the Pauli exclusion principle.
{ shel str schwa k mid bullet ch schwa r }
shell-type transformer [ELECTROMAGNETISM] Transformer in which the magnetic circuit completely surrounds the windings.
{ shel brvbar t imacr p tranz f r mid bullet m schwa r }
shelly [GEOLOGY] 1. Pertaining to a sediment or sedimentary rock containing the shells of animals. 2. Pertaining to land abounding in or covered with shells.
{ shel mid bullet }
shelly facies [GEOLOGY] A nongeosynclinal sedimentary facies that is commonly characterized by abundant calcareous fossil shells, dominant carbonate rocks (limestones and dolomites), mature orthoquartzitic sandstones, and a paucity of shales.
{ shel mid bullet f a macr mid bullet sh z }
shelly pahoehoe [GEOLOGY] A type of pahoehoe characterized by open tubes and blisters on the surface.
{ shel mid bullet p schwa h o macr mid bullet h o macr mid bullet }
shelterbelt [ECOLOGY] A natural or planned barrier of trees or shrubs to reduce erosion and provide shelter from wind and storm activity.
{ shel mid bullet t schwa r belt }
shelter cave [GEOLOGY] A cave which extends only a short way underground, and whose roof of overlying rock usually extends beyond its sides.Also known as rock cave.
{ shel mid bullet t schwa r k a macr v }
shelter deck [NAVAL ARCHITECTURE] A ship's deck which is above the principal deck and is continuous and of light construction.
{ shel mid bullet t schwa r dek }
shelter porosity [GEOLOGY] A type of primary interparticle porosity created by the sheltering effect of relatively large sedimentary particles which prevent the infilling of pore space by finer clastic particles.
{ shel mid bullet t schwa r p schwa räs mid bullet schwa d mid bullet }
shelterwood method [FORESTRY] A method for ensuring tree reproduction; older trees are removed by successive cuttings so that the amount of light reaching the seedlings is gradually increased.
{ shel mid bullet t schwa r w udot d meth mid bullet schwa d }
Shelton loader [MINING ENGINEERING] A modified coal-cutting machine in which the picks of the cutter chain are replaced by loading flights, which push the prepared coal up a ramp on to the face conveyor.
{ shel mid bullet t schwa n l o macr d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Shenstone effect [ELECTRONICS] An increase in photoelectric emission of certain metals following passage of an electric current.
{ [image] shen [image] st o macr n i [image] fekt }
shepherding satellite [ASTRONOMY] A satellite that helps to hold in place a given ring of a planet.
{ brvbar shep mid bullet schwa rd mid bullet i engi [image] sad mid bullet schwa l [image] imacr t }
Sheppard's correction [STATISTICS] A correction for moments computed for a frequency distribution of grouped data to adjust for the error that is introduced by the assumption that all the data within a class are at the midpoint of the class; the adjustment is made by subtracting one-twelfth of the square of a grouping unit from the estimated variance.
{ [image] shep mid bullet schwa rdz k schwa [image] rek mid bullet sh schwa nz }
sherardizing [METALLURGY] Coating iron with zinc by tumbling the article in powdered zinc at about 250-375°C.
{ sh schwa [image] rär [image] d imacr z mid bullet i engi }
shergottite [GEOLOGY] An achondritic stony meteorite that is composed chiefly of pigeonite and maskelynite.
{ [image] sh schwa r mid bullet g schwa [image] t imacr t }
sheridanite [MINERALOGY] (Mg,Al)6(Al,Si)4O10(OH)8 A pale- green to colorless talclike mineral composed of basic magnesium aluminum silicate.
{ [image] sh schwa r mid bullet schwa mid bullet d schwa [image] n imacr t }
Sheridan tank [ORDNANCE] The United States' light tank, M551, introduced into limited service in 1967; it can be transported by air and dropped by parachute, has a crew of four, weighs 15 tons (13,600 kilograms), and is armed with a 152-millimeter gun launcher and two machine guns.
{ [image] sher mid bullet schwa mid bullet d schwa n [image] ta engi k }
sherry [FOOD ENGINEERING] A dry to sweet fortified wine with nutty flavor and ranging from pale to dark amber in color.
{ [image] sher mid bullet [image] }
sherry topaz [MINERALOGY] A brownish-yellow to yellow-brown variety of topaz resembling sherry wine in color.
{ [image] sher mid bullet [image] [image] t o macr [image] paz }
Sherwood number See Nusselt number
{ [image] sh schwa r [image] w udot d [image] n schwa m mid bullet b schwa r }
shetland [TEXTILES] A fabric made of shetland wool with a raised finish and soft hand.
{ [image] shet mid bullet l schwa nd }
Shetland sheep [VERTEBRATE ZOOLOGY] A breed of sheep raised in the Shetland Isles of Scotland.
{ [image] shet mid bullet l schwa nd [image] sh [image] p }
SHF See sensible-heat factor; superhigh frequency
shield [ENGINEERING] An iron, steel, or wood framework used to support the ground ahead of the lining in tunneling and mining.
[GEOLOGY] 1. The very old, rigid core of relatively stable rocks within a continent around which younger sedimentary rocks have been deposited.Also known as continental shield. 2. See palette
[NUCLEONICS] The material placed around a nuclear reactor, or other source of radiation, to reduce escaping radiation or particles to a permissible level.Also known as shielding.
[ORDNANCE] Armor plate mounted on a gun carriage to protect the operating mechanism and gun crew from enemy fire.
{ sh [image] ld }
Shield See Scutum
{ sh [image] ld }
shield basalt [GEOLOGY] A basaltic lava flow from a group of small, close-spaced shield-volcano vents that coalesced to form a single unit.
{ sh [image] ld b schwa [image] s [image] lt }
shield cone [GEOLOGY] A cone or dome-shaped volcano built up by successive outpourings of lava.
{ sh [image] ld [image] k o macr n }
shielded arc welding [METALLURGY] Arc welding in which the electric arc and the weld metal are protected by gas, decomposition products of the electrode covering, or a blanket of fusible flux.
{ [image] sh [image] l mid bullet d schwa d [image] ärk [image] weld mid bullet i engi }
shielded-conductor cable [ELECTRICITY] Cable in which the insulated conductor or conductors are enclosed in a conducting envelope or envelopes, constructed so that substantially every point on the surface of the insulation is at ground potential or at some predetermined potential with respect to ground.
{ [image] sh [image] l mid bullet d schwa d k schwa n brvbar d schwa k mid bullet t schwa r [image] k a macr mid bullet b schwa l }
shielded joint [ELECTRICITY] Cable joint having its insulation so enveloped by a conducting shield that substantially every point on the surface of the insulation is at ground potential, or at some predetermined potential with respect to ground.
{ [image] sh [image] l mid bullet d schwa d [image] j [image] int }
shielded line [ELECTROMAGNETISM] Transmission line, the elements of which confine the propagated waves to an essentially finite space; the external conducting surface is called the sheath.
{ [image] sh [image] l mid bullet d schwa d [image] l imacr n }
shielded metal-arc welding [METALLURGY] Arc welding in which heating with an electric arc between the electrode and the work produces fusion of the electrode covering which shields the work.
{ [image] sh [image] l mid bullet d schwa d brvbar med mid bullet schwa l [image] ärk [image] weld mid bullet i engi }
shielded pair [ELECTRICITY] A pair of wires within a cable that is individually covered by a conducting shield.
{ [image] sh [image] ld mid bullet schwa d [image] per }
shielded wire [ELECTRICITY] Insulated wire covered with a metal shield, usually of tinned braided copper wire.
{ [image] sh [image] l mid bullet d schwa d [image] w imacr r }
shield factor [COMMUNICATIONS] Ratio of noise (or induced current or voltage) in a telephone circuit when a source of shielding is present to the corresponding quantity when the shielding is absent.
{ [image] sh [image] ld [image] fak mid bullet t schwa r }
shield grid [ELECTRONICS] A grid that shields the control grid of a gas tube from electrostatic fields, thermal radiation, and deposition of thermionic emissive material; it may also be used as an additional control electrode.
{ [image] sh [image] ld [image] grid }
shield-grid thyratron [ELECTRONICS] A thyratron having a shield grid, usually operated at cathode potential.
{ [image] sh [image] ld brvbar grid [image] th imacr mid bullet r schwa [image] trän }
shielding [ELECTROMAGNETISM] See electric shielding
[METALLURGY] Placing a nonconducting object in an electrolytic bath during plating to alter the current distribution.
[NUCLEONICS] 1. Reducing the ionizing radiation reaching one region of space from another region by using a shield or other device. 2. See shield
{ [image] sh [image] ld mid bullet i engi }
shielding distance See Debye shielding length
{ [image] sh [image] ld mid bullet i engi [image] dis mid bullet t schwa ns }
shielding factor [GEOPHYSICS] The ratio of the strength of the magnetic field at a directional compass to its strength if there were no disturbing material; usually expressed as a decimal.
{ [image] sh [image] ld mid bullet i engi [image] fak mid bullet t schwa r }
shielding gas [METALLURGY] Gas, such as nitrogen, oxygen, and carbon dioxide, used in shielded arc welding to protect molten weld from contamination and damage by the atmosphere.
{ [image] sh [image] ld mid bullet i engi [image] gas }
shielding layer [METEOROLOGY] The layer of air nearest the earth, with reference to the manner in which this layer shields the earth from activity in the free atmosphere above, or vice versa.
{ [image] sh [image] ld mid bullet i engi [image] l a macr mid bullet schwa r }
shielding ratio [ELECTROMAGNETISM] The ratio of a field in a specified region when electrical shielding is in place to the field in that region when the shielding is removed.
{ [image] sh [image] ld mid bullet i engi [image] r a macr mid bullet sh o macr }
shield volcano [GEOLOGY] A broad, low volcano shaped like a flattened dome and built of basaltic lava.Also known as basaltic dome; lava dome.
{ [image] sh [image] ld väl [image] k a macr mid bullet n o macr }
shift [COMPUTER SCIENCE] A movement of data to the right or left, in a digital-computer location, usually with the loss of characters shifted beyond a boundary.
[GEOLOGY] The relative displacement of the units affected by a fault but outside the fault zone itself.
[INDUSTRIAL ENGINEERING] The number of hours or the part of any day worked.Also known as tour.
[MECHANICAL ENGINEERING] To change the ratio of the driving to the driven gears to obtain the desired rotational speed or to avoid overloading and stalling an engine or a motor.
[METALLURGY] A casting defect caused by malalignment of the mold parts.
[SPECTROSCOPY] A small change in the position of a spectral line that is due to a corresponding change in frequency which, in turn, results from one or more of several causes, such as the Doppler effect.
{ shift }
shifting [GEOLOGY] The movement of the crest of a divide away from a more actively eroding stream (as on the steeper slope of an asymmetric ridge) toward a weaker stream on the gentler slope.
{ [image] shift mid bullet i engi }
shifting theorem [MATHEMATICS] 1. If the Fourier transform of f(t) is F(x), then the Fourier transform of f(t-a) is exp (iax)F(x). 2. If the Laplace transform of f(x) is F(y), then the Laplace transform of f(x-a) is exp (-ay)F(y).
{ [image] shift mid bullet i engi [image] thir mid bullet schwa m }
shift joint [BUILDING CONSTRUCTION] A vertical joint placed on a solid member of the course below.
{ [image] shift [image] j [image] int }
shift of butts [NAVAL ARCHITECTURE] The arrangement of butt joints in plating.
{ [image] shift schwa v [image] b schwa ts }
shift register [COMPUTER SCIENCE] A computer hardware element constructed to perform shifting of its contained data.
{ [image] shift [image] rej mid bullet schwa mid bullet st schwa r }
shift-register generator [COMPUTER SCIENCE] A random-number generator which consists of a sequence of shift operations and other operations, such as no- carry addition.
{ [image] shift brvbar rej mid bullet schwa mid bullet st schwa r [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
shift work [INDUSTRIAL ENGINEERING] Work paid for by day wage.
{ [image] shift [image] w schwa rk }
shikimic acid [BIOCHEMISTRY] C7H10O5 A crystalline acid that is a plant constituent, and an intermediate in the biochemical pathway from phosphoenolpyruvic acid to tyrosine.
{ sh schwa [image] kim mid bullet ik [image] as mid bullet schwa d }
Shillelagh [ORDNANCE] A United States weapon system including a gun launcher and a fire-control system mounted on the main battle tank and assault reconnaissance vehicle for employment against enemy armor, troops, and field fortifications; it is guided by an infrared command link.
{ sh schwa [image] l a macr [image] l [image] }
shim [ENGINEERING] 1. In the manufacture of plywood, a long, narrow patch glued into the panel or cemented into the lumber core itself. 2. A thin piece of material placed between two surfaces to obtain a proper fit, adjustment, or alignment.
{ shim }
shimmer [METEOROLOGY] To appear tremulous or wavering, due to varying atmospheric refraction in the line of sight.
{ [image] shim mid bullet schwa r }
shimmy [MECHANICS] Excessive vibration of the front wheels of a wheeled vehicle causing a jerking motion of the steering wheel.
{ [image] shim mid bullet [image] }
shim rod [NUCLEONICS] A control rod used for making occasional coarse adjustments in the reactivity of a nuclear reactor.
{ [image] shim [image] räd }
shingle [GEOLOGY] Pebbles, cobble, and other beach material, coarser than ordinary gravel but roughly the same size and occurring typically on the higher parts of a beach.
[MATERIALS] A rectangular piece of wood, metal, or other material that is used like a tile and arranged in overlapping rows for covering roofs and walls.
{ [image] shi engi mid bullet g schwa l }
shingle barchan [GEOLOGY] A dunelike ridge formed of shingle perpendicular to the beach in shallow water.
{ [image] shi engi mid bullet g schwa l bär [image] kän }
shingle beach [GEOLOGY] A narrow beach composed of shingle and commonly having a steep slope on both its landward and seaward sides.Also known as cobble beach.
{ [image] shi engi mid bullet g schwa l [image] b [image] ch }
shingle-block structure See imbricate structure
{ [image] shi engi mid bullet g schwa l brvbar bläk [image] str schwa k mid bullet ch schwa r }
shingle lap [DESIGN ENGINEERING] A lap joint in which the two surfaces are tapered, with the thinner surface lapped over the thicker one.
{ [image] shi engi mid bullet g schwa l [image] lap }
shingle nail [DESIGN ENGINEERING] A nail about a half to a full gage thicker than a common nail of the same length.
{ [image] shi engi mid bullet g schwa l [image] n a macr l }
shingle rampart [GEOLOGY] A rampart of shingle built along a reef on the seaward edge.
{ [image] shi engi mid bullet g schwa l [image] ram [image] pärt }
shingle ridge [GEOLOGY] A steeply sloping bank of shingle heaped upon and parallel with the shore.
{ [image] shi engi mid bullet g schwa l [image] rij }
shingles See herpes zoster
{ [image] shi engi mid bullet g schwa lz }
shingle structure See imbricate structure
{ [image] shin mid bullet g schwa l [image] str schwa k mid bullet ch schwa r }
shingling See imbrication
{ [image] shi engi mid bullet gli engi }
shin splints [MEDICINE] An injury and an inflammation of the lower leg muscles and bones of the lower and middle third of the tibia and fibula, seen in athletes such as runners or basketball and football players.
{ [image] shin [image] splins }
ship [NAVAL ARCHITECTURE] Any large vessel which travels over the seas, rivers, or lakes.
{ ship }
Ship See Argo
{ ship }
ship auger [DESIGN ENGINEERING] An auger consisting of a spiral body having a single cutting edge, with or without a screw; there is no spur at the outer end of the cutting edge.
{ [image] ship [image] [image] g mid bullet schwa r }
shipbuilding [CIVIL ENGINEERING] The construction of ships.
{ [image] ship [image] bil mid bullet di engi }
ship drift [OCEANOGRAPHY] A method of measuring ocean currents; the ship itself is used as a current tracer, its motions being measured by navigating equipment on board.
{ [image] ship [image] drift }
shipfitter [CIVIL ENGINEERING] A worker who builds the steel structure of a ship, including laying-off and fabricating the individual members, subassembly, and erection on the shipway.
{ [image] ship [image] fid mid bullet schwa r }
ship heading marker [NAVIGATION] A mark on a direction compass which indicates the position of the ship's head, such as a lubber's line, or an electronic radial sweep line on a PPI (plan position indicator).
{ [image] ship brvbar hed mid bullet i engi [image] mär mid bullet k schwa r }
shiplap [MATERIALS] Lumber whose edges are rabbeted in order to make a close overlapping joint.Also known as shiplap board; shiplap siding.
{ [image] ship [image] lap }
shiplap board See shiplap
{ [image] ship [image] lap [image] b [image] rd }
shiplap siding See shiplap
{ [image] ship [image] lap [image] s imacr d mid bullet i engi }
ship motion [ENGINEERING] Translational and rotational motions of a ship in a wave system which cause the center of gravity to deviate from simple straight- line motion; these motions are heave, surge, sway, roll, pitch, and yaw.
{ [image] ship [image] m o macr mid bullet sh schwa n }
shipping [NAVAL ARCHITECTURE] A term applied collectively to those ships which are used to transport personnel or cargo, or both; often modified to denote type, use, or force to which assigned.
{ [image] ship mid bullet i engi }
shipping and storage container [INDUSTRIAL ENGINEERING] A reusable noncollapsible container of any configuration designed to provide protection for a specific item against impact, vibration, climatic conditions, and the like, during handling, shipment, and storage.
{ [image] ship mid bullet i engi schwa n [image] st [image] r mid bullet ij k schwa n [image] t a macr mid bullet n schwa r }
shipping control [ORDNANCE] All matters pertaining to convoy organization, routing, reporting, and diversion of shipping of all nations under charter thereto; it does not include cognizance over the general employment and allocation of shipping, harbor movements, and loading and unloading, which are functions of other agencies.
{ [image] ship mid bullet i engi k schwa n [image] tr o macr l }
shipping designator [COMMUNICATIONS] A code word assigned to a particular overseas base, port, or area, for specific use as an address on shipments to the overseas location concerned; the code word is usually four letters and may be followed by a number to indicate a particular addressee.
{ [image] ship mid bullet i engi [image] dez mid bullet ig [image] n a macr d mid bullet schwa r }
shipping document [INDUSTRIAL ENGINEERING] A document listing the items in a shipment, and showing other supply and transportation information that is required by agencies concerned in the movement of material.
{ [image] ship mid bullet i engi [image] däk mid bullet y schwa mid bullet m schwa nt }
shipping fever [VETERINARY MEDICINE] An acute, occasionally subacute, septicemic disease in cattle and sheep, probably caused by a combination of virus and Pasteurella multocida or P. hemolytica.
{ [image] ship mid bullet i engi [image] f [image] mid bullet v schwa r }
shipping lane [NAVIGATION] An established route traversed by ocean shipping.
{ [image] ship mid bullet i engi [image] l a macr n }
shipping time [ENGINEERING] The time elapsing between the shipment of material by the supplying activity and receipt of material by the requiring activity.
{ [image] ship mid bullet i engi [image] t imacr m }
shipping ton See ton
{ [image] ship mid bullet i engi [image] t schwa n }
ship report [METEOROLOGY] The encoded and transmitted report of a marine weather observation.
{ [image] ship ri [image] p [image] rt }
ship's clock [HOROLOGY] A clock that rings to indicate the time according to the system of bells used on shipboard.
{ [image] ships [image] kläk }
ship's field error [NAVIGATION] That error in radio direction finder bearings due to the ship's directional antenna being located where the main component of the ship's field is not parallel to the ship's center line.
{ [image] ships [image] f [image] ld [image] er mid bullet schwa r }
ship's head [NAVIGATION] The heading of a vessel in degrees.
{ [image] ships [image] hed }
ship's lines See lines
{ [image] ships [image] l imacr nz }
ship synoptic code [METEOROLOGY] A synoptic code for communicating marine weather observations; it is a modification of the international synoptic code.
{ [image] ship si [image] näp mid bullet tik [image] k o macr d }
ship-tended acoustic relay [NAVIGATION] An acoustic navigation system that employs ocean bottom transponders and determines the distance of the ship from these transponders by measuring the time required for a signal broadcast by an acoustic transducer below the hull of the ship to travel to the transponder, be rebroadcast there, and travel back to the ship.Abbreviated STAR.
{ [image] ship brvbar ten mid bullet d schwa d schwa [image] küs mid bullet tik [image] r [image] l a macr }
ship-to-shore movement [ORDNANCE] That portion of the assault phase of an amphibious operation which includes the deployment of the landing force from the assault shipping to designated landing areas.
{ brvbar ship t schwa brvbar sh r müv mid bullet m schwa nt }
shipway [CIVIL ENGINEERING] 1. The ways on which a ship is constructed. 2. The supports placed underneath a ship in dry dock.
[NAVIGATION] A channel through which ships pass.
{ ship w a macr }
shipworm [INVERTEBRATE ZOOLOGY] Any of several bivalve mollusk species belonging to the family Teredinidae and which superficially resemble earthworms because the two valves are reduced to a pair of plates at the anterior of the animal or are used for boring into wood.
{ ship w schwa rm }
shipwright [CIVIL ENGINEERING] A worker whose responsibility is to ensure that the structure of a ship is straight and true and to the designed dimensions; the work starts with the laying down of the keel blocks and continues throughout the steelwork; applicable also to wood ship builders.
{ ship r imacr t }
shipyard [CIVIL ENGINEERING] A facility adjacent to deep water where ships are constructed or repaired.
{ ship yärd }
shipyard eye See keratoconjunctivitis
{ ship yärd imacr }
shiran [ELECTRONICS] Specially designed frequency-modulation continuous- wave distance-measuring equipment used for performing distance measurements of an accuracy comparable to first-order triangulation.Derived from S-band hiran.
{ sh imacr ran }
shivering [MATERIALS] Cracks and scales on a pottery glaze caused by unequal contraction during cooling.
{ shiv mid bullet schwa mid bullet ri engi }
SHM See harmonic motion
shoal [GEOLOGY] A submerged elevation that rises from the bed of a shallow body of water and consists of, or is covered by, unconsolidated material, and may be exposed at low water.
{ sh o macr l }
shoal breccia [PETROLOGY] A breccia formed by the action of waves and tides on a shoal, and resulting from diastrophism or aggradation.
{ sh o macr l brech mid bullet schwa }
shoaling [OCEANOGRAPHY] The bottom effect which influences the height of waves moving from deep to shallow water.
{ sh o macr l mid bullet i engi }
shoal patches [OCEANOGRAPHY] Individual and scattered elevations of the bottom, with depths of 10 fathoms (18 meters) or less, but composed of any material except rock or coral.
{ sh o macr l pach mid bullet schwa z }
shoal reef [GEOLOGY] A reef formed in irregular masses amid submerged shoals of calcareous reef detritus.
{ sh o macr l r f }
shoal water [OCEANOGRAPHY] Shallow water; over a shoal.
{ sh o macr l w d mid bullet schwa r }
shock [MECHANICS] A pulse or transient motion or force lasting thousandths to tenths of a second which is capable of exciting mechanical resonances; for example, a blast produced by explosives.
[MEDICINE] Clinical manifestations of circulatory insufficiency, including hypotension, weak pulse, tachycardia, pallor, and diminished urinary output.
{ shäk }
shock absorber [MECHANICAL ENGINEERING] A spring, a dashpot, or a combination of the two, arranged to minimize the acceleration of the mass of a mechanism or portion thereof with respect to its frame or support.
{ shäk schwa b z r mid bullet b schwa r }
shock action [ORDNANCE] A method of attack by mobile units in which the suddenness, violence, and massed weight of the first impact produce the main effect; tank attacks usually rely on shock action.
{ shäk ak mid bullet sh schwa n }
shock breccia [PETROLOGY] A fragmental rock formed by the action of shock waves, such as suevite formed by meteorite impact.
{ shäk brech mid bullet schwa }
shock bump [MINING ENGINEERING] A rock bump resulting from the sudden collapse of a strong deposit.
{ shäk b schwa mp }
shock diamonds [PHYSICS] The shock waves that appear in the exhaust stream of a rocket; they are made visible by their luminosity and describe an approximate diamond configuration in side view.
{ shäk d imacr mid bullet m schwa nz }
shock excitation [ELECTRICITY] Excitation produced by a voltage or current variation of relatively short duration; used to initiate oscillation in the resonant circuit of an oscillator.Also known as impulse excitation.
{ shäk ek s imacr t a macr mid bullet sh schwa n }
shock front [PHYSICS] The outer side of a shock wave whose pressure rises from zero up to its peak value.Also known as pressure front.
{ shäk fr schwa nt }
shock heating [PHYSICS] The nonisentropic heating of a fluid which takes place when a shock wave passes through it.
{ shäk h d mid bullet i engi }
shock isolation [MECHANICAL ENGINEERING] The application of isolators to alleviate the effects of shock on a mechanical device or system.
{ shäk imacr mid bullet s schwa l a macr mid bullet sh schwa n }
Shockley diode [ELECTRONICS] A pnpn silicon controlled switch having characteristics that permit operation as a unidirectional diode switch.
{ shäk mid bullet l d imacr mid bullet o macr d }
Shockley partial dislocation [SOLID-STATE PHYSICS] A partial dislocation in which the Burger's vector lies in the fault plane, so that it is able to glide, in contrast to a Frank partial dislocation.Also known as glissile dislocation.
{ shäk mid bullet l pär mid bullet sh schwa l dis mid bullet l o macr k a macr mid bullet sh schwa n }
shock lithification [GEOLOGY] The conversion of originally loose fragmental materials into coherent aggregates by the action of shock waves, such as those generated by explosions or meteorite impacts.
{ shäk lith mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
shock loading [GEOPHYSICS] The process of subjecting material to the action of high-pressure shock waves generated by artificial explosions or by meteorite impact.
{ shäk l o macr d mid bullet i engi }
shock melting [GEOPHYSICS] Fusion of material as a result of the high temperatures produced by the action of high-pressure shock waves.
{ shäk melt mid bullet i engi }
shock metamorphism [PETROLOGY] The complete permanent changes (physical, chemical, mineralogic, morphologic) in rocks caused by transient high-pressure shock waves that act over short-time intervals, ranging from a few microseconds to a fraction of a minute.
{ shäk med mid bullet schwa m r fiz mid bullet schwa m }
shock mount [MECHANICAL ENGINEERING] A mount used with sensitive equipment to reduce or prevent transmission of shock motion to the equipment.
{ shäk ma udot nt }
shock organ [IMMUNOLOGY] The organ or tissue that exhibits the most marked response to the antigen-antibody interaction in hypersensitivity, as the lungs in allergic asthma or the skin in allergic contact dermatitis.
{ shäk r mid bullet g schwa n }
shock resistance [ENGINEERING] The property which prevents cracking or general rupture when impacted.
{ shäk ri zis mid bullet t schwa ns }
shock strut [AEROSPACE ENGINEERING] The primary working part of any landing gear, which supplies the force as the airplane sinks toward the ground, turning the flight path from one intersecting the ground to one parallel to the ground.
{ shäk str schwa t }
shock test [ENGINEERING] The test to determine whether the armor sample will crack or spall under impact by kinetic energy or high-explosive projectiles.
{ shäk test }
shock therapy [PSYCHOLOGY] The use of drugs, carbon dioxide, insulin, or electric current to induce coma in the treatment of psychiatric disorders.
{ shäk ther mid bullet schwa mid bullet p }
shock tube [FLUID MECHANICS] A long tube divided into two parts by a diaphragm; the volume on one side of the diaphragm constitutes the compression chamber, the other side is the expansion chamber; a high pressure is developed by suitable means in the compression chamber, and the diaphragm ruptured; the shock wave produced in the expansion chamber can be used for the calibration of air blast gages, or the chamber can be instrumented for the study of the characteristics of the shock wave.
{ shäk tüb }
shock tunnel [ENGINEERING] A hypervelocity wind tunnel in which a shock wave generated in a shock tube ruptures a second diaphragm in the throat of a nozzle at the end of the tube, and gases emerge from the nozzle into a vacuum tank with Mach numbers of 6 to 25.
{ shäk t schwa n mid bullet schwa l }
shock wave [PHYSICS] A fully developed compression wave of large amplitude, across which density, pressure, and particle velocity change drastically.
{ shäk w a macr v }
shock-wave lip [PHYSICS] The shock wave obtained from the lip of a free jet nozzle, because of failure to match the stream pressure and the ambient exhaust pressure.
{ shäk brvbar w a macr v lip }
shock zone [GEOLOGY] A volume of rock in or around an impact or explosion crater in which a distinctive shock-metamorphic deformation or transformation effect is present.
{ shäk z o macr n }
shoe [ENGINEERING] In glassmaking, an open-ended crucible placed in a furnace for heating the blowing irons.
[MECHANICAL ENGINEERING] 1. A metal block used as a form or support in various bending operations. 2. A replaceable piece used to break rock in certain crushing machines. 3. See brake shoe
[MINING ENGINEERING] 1. Pieces of steel fastened to a mine cage and formed to fit over the guides to guide it when it is in motion. 2. The bottom wedge-shaped piece attached to tubbing when sinking through quicksand. 3. A trough to convey ore to a crusher. 4. A coupling of rolled, cast, or forged steel to protect the lower end of the casting or drivepipe in overburden, or the bottom end of a sampler when pressed into a formation being sampled.
{ shü }
shoe brake [MECHANICAL ENGINEERING] A type of brake in which friction is applied by a long shoe, extending over a large portion of the rotating drum; the shoe may be external or internal to the drum.
{ shü br a macr k }
shoestring [GEOLOGY] A long, relatively straight and narrow sedimentary body having a width/thickness ratio of less than 5:1, usually 1:1.
{ shü stri engi }
shoestring rill [GEOLOGY] One of several long, narrow, uniform channels, closely spaced and roughly parallel with one another, that merely score the homogeneous surface of a relatively steep slope of bare soil or weak, clay-rich bedrock, and that develop wherever overland flow is intense.
{ shü stri engi ril }
shoestring sand [GEOLOGY] A shoestring composed of sand and usually buried in mud or shale, usually a sandbar or channel fill.
{ shü stri engi sand }
shonkinite [PETROLOGY] A dark-colored syenite composed principally of augite and orthoclase with some olivine, hornblende, biotite, and nepheline.
{ shä engi mid bullet k schwa n imacr t }
shoofly See slant
{ shü fl imacr }
shoot [BOTANY] 1. The aerial portion of a plant, including stem, branches, and leaves. 2. A new, immature growth on a plant.
[ENGINEERING] To detonate an explosive, used to break coal loose from a seam or in blasting operation or in a borehole.
[GEOLOGY] See ore shoot
[GEOPHYSICS] The energy that goes up through the strata from a seismic profiling shot and is reflected downward at the surface or at the base of the weathering; appears either as a single wave or unites with a wave train that is traveling downward.Also known as secondary reflection.
[HYDROLOGY] 1. A place where a stream flows or descends swiftly. 2. A natural or artificial channel, passage, or trough through which water is moved to a lower level. 3. A rush of water down a steep place or a rapids.
[ORDNANCE] To project a missile with force; to fire a weapon, as a gun or cannon; to strike or hit something with a missile.
{ shüt }
shooting board [ENGINEERING] 1. A fixture used as a guide in planing boards; it is more accurate than a miter. 2. A table and plane used for trimming printing plates.
{ shüd mid bullet i engi b rd }
shooting star [ASTRONOMY] A small meteor that has the brief appearance of a darting, starlike object.
{ shüd mid bullet i engi stär }
shop drawing [GRAPHIC ARTS] A scale drawing to be used as a design guide in the workshop of a manufacturer.
{ shäp dr mid bullet i engi }
Shope papilloma [VETERINARY MEDICINE] A transmissible, virus-induced papilloma occurring naturally on the skin of rabbits.
{ sh o macr p pap mid bullet schwa l o macr mid bullet m schwa }
shop fabrication [ENGINEERING] Making parts and materials in the shop rather than at the work site.
{ shäp fab mid bullet r schwa k a macr mid bullet sh schwa n }
shop lumber [MATERIALS] Softwood lumber graded and used in the factory for general cut-up purposes; similar to factory lumber but of a lower grade.
{ shäp l schwa m mid bullet b schwa r }
shop standards [ENGINEERING] Written criteria established to govern methods and procedures at an installation.
{ shäp stan mid bullet d schwa rdz }
shop supplies [ENGINEERING] Expendable items consumed in operation and maintenance (for example, waste, oils, solvents, tape, packing, flux, or welding rod).
{ shäp s schwa pl imacr z }
shop typhus See murine typhus
{ shäp t imacr mid bullet f schwa s }
shop weld [ENGINEERING] A weld made in the workshop prior to delivery to the construction site.
{ shäp weld }
shoran See short-range navigation
{ sh ran }
shore [ENGINEERING] Timber or other material used as a temporary prop for excavations or buildings; may be sloping, vertical, or horizontal.
[GEOLOGY] 1. The narrow strip of land immediately bordering a body of water. 2. See seashore
{ sh r }
shore bird [VERTEBRATE ZOOLOGY] A general term applied to a large number of birds in 12 families of the suborder Charadrii which are always found near water, although the habitat and morphology is varied.Also known as wader.
{ sh r b schwa rd }
shore current [HYDROLOGY] A water current near a shoreline, often flowing parallel to the shore.
{ sh r k schwa mid bullet r schwa nt }
shore drift See littoral drift
{ sh r drift }
shore effect [ELECTROMAGNETISM] Bending of waves toward the shoreline when traveling over water near a shoreline, due to the slightly greater velocity of radio waves over water than over land; this effect causes errors in radio- direction-finder indications.
{ sh r i fekt }
shoreface [GEOLOGY] The narrow, steeply sloping zone between the seaward limit of the shore at low water and the nearly horizontal offshore zone.
{ sh r f a macr s }
shoreface terrace [GEOLOGY] A wave-built terrace in the shoreface region, composed of gravel and coarse sand swept from the wave-cut bench into deeper water.
{ sh r f a macr s ter mid bullet schwa s }
shore fire-control party [ORDNANCE] A specially trained unit for control of naval gunfire in support of troops ashore, consisting of a spotting team to adjust fire and a naval gunfire liaison team to perform liaison functions for the supported battalion commander.
{ sh r f imacr r k schwa n tr o macr l pärd mid bullet }
Shore hardness [ENGINEERING] A method of rating the hardness of a metal or of a plastic or rubber material.
{ sh r härd mid bullet n schwa s }
shore ice [OCEANOGRAPHY] Sea ice that has been beached by wind, tides, currents, or ice pressure; it is a type of fast ice, and may sometimes be rafted ice.
{ sh r imacr s }
shore lead [OCEANOGRAPHY] A lead between pack ice and fast ice or between floating ice and the shore; it may be closed by wind or currents so that only a tide crack remains.
{ sh r l d }
shoreline [GEOLOGY] The intersection of a specified plane of water, especially mean high water, with the shore; a limit which changes with the tide or water level.Also known as strandline; waterline.
{ sh r l imacr n }
shoreline cycle [GEOLOGY] The cycle of changes through which sequential forms of coastal features pass during shoreline development, from the establishment of a water level to the time when the water can do no more work.
{ sh r l imacr n s imacr mid bullet k schwa l }
shoreline-development ratio [GEOLOGY] A ratio indicating the degree of irregularity of a lake shoreline, given as the length of the shoreline to the circumference of a circle whose area is equal to that of the lake.
{ sh r l imacr n di vel mid bullet schwa p mid bullet m schwa nt r a macr mid bullet sh o macr }
shoreline of depression [GEOLOGY] A shoreline of submergence that implies an absolute subsidence of the land.
{ sh r l imacr n schwa v di presh mid bullet schwa n }
shoreline of elevation [GEOLOGY] A shoreline of emergence that implies an absolute rise of the land.
{ sh r l imacr n schwa v el mid bullet schwa v a macr mid bullet sh schwa n }
shoreline of emergence [GEOLOGY] A straight or gently curving shoreline formed by the dominant relative emergence of the floor of an ocean or a lake.Also known as emerged shoreline; negative shoreline.
{ sh r l imacr n schwa v i m schwa r mid bullet j schwa ns }
shoreline of submergence [GEOLOGY] A shoreline, characterized by bays, promontories, and other minor features, formed by the dominant relative submergence of a landmass.Also known as positive shoreline; submerged shoreline.
{ sh r l imacr n schwa v s schwa b m schwa r mid bullet j schwa ns }
shore party [ORDNANCE] A task organization of the landing force, formed for the purpose of facilitating the landing and movement off the beaches of troops, equipment, and supplies; for the evacuation from the beaches of casualties and prisoners of war; and for facilitating the beaching, retraction, and salvaging of landing ships and craft; it comprises elements of both the naval and landing forces.
{ sh r pärd mid bullet }
shore platform [GEOLOGY] The horizontal or gently sloping surface produced along a shore by wave erosion.Also known as scar.
{ sh r plat f rm }
shore polyn'ya [OCEANOGRAPHY] A polyn'ya between pack ice and the coast, or between pack ice and an ice front, formed by a current or by wind.
{ sh r brvbar pal mid bullet schwa n brvbar yä }
shore protection [CIVIL ENGINEERING] Preventing erosion of the ground bordering a body of water.
{ sh r pr schwa tek mid bullet sh schwa n }
Shore scleroscope [ENGINEERING] A device used in rebound hardness testing of rubber, metal, and plastic; consists of a small, conical hammer fitted with a diamond point and acting in a glass tube.
{ sh r skler mid bullet schwa sk o macr p }
Shore scleroscope hardness test [METALLURGY] A rebound hardness test in which a metal body is dropped vertically down a glass tube onto the surface of the material being tested; the height of the rebound is a measure of the hardness.Also known as scleroscope hardness test.
{ sh r skler mid bullet schwa sk o macr p härd mid bullet n schwa s test }
shoreside See onshore
{ sh r s imacr d }
shore tank [PETROLEUM ENGINEERING] A shoreside storage tank for liquid petroleum products discharged by tankers.
{ sh r ta engi k }
shore terrace [GEOLOGY] 1. A terrace produced along the shore by wave and current action. 2. See marine terrace
{ sh r ter mid bullet schwa s }
shore-to-shore movement [ORDNANCE] The assault movement of personnel and materiel directly from a shore staging area to the objective, involving no further transfers between types of craft or ships incident to the assault movement.
{ brvbar sh r t schwa brvbar sh r müv mid bullet m schwa nt }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

shoring [ENGINEERING] Providing temporary support with shores to a building or an excavation.
{ [image] sh [image] r mid bullet i engi }
short [ELECTRICITY] See short circuit
[ENGINEERING] In plastics injection molding, the failure to fill the mold completely.Also known as short shot.
[ORDNANCE] A bomb or projectile hit short of the target.
{ sh [image] rt }
short antenna [ELECTROMAGNETISM] An antenna shorter than about one-tenth of a wavelength, so that the current may be assumed to have constant magnitude along its length, and the antenna may be treated as an elementary dipole.
{ [image] sh [image] rt an [image] ten mid bullet schwa }
short-baseline system [AEROSPACE ENGINEERING] A trajectory measuring system using a baseline the length of which is very small compared with the distance of the object being tracked.
{ [image] sh [image] rt brvbar b a macr s [image] l imacr n [image] sis mid bullet t schwa m }
short card [COMPUTER SCIENCE] A printed circuit board that is plugged into an expansion slot in a microcomputer and is only half the length of a full-size card.
{ brvbar sh [image] rt brvbar kärd }
short circuit [ELECTRICITY] A low-resistance connection across a voltage source or between both sides of a circuit or line, usually accidental and usually resulting in excessive current flow that may cause damage.Also known as short.
{ [image] sh [image] rt [image] s schwa r mid bullet k schwa t }
short-circuit impedance [ELECTRICITY] Of a line or four-terminal network, the driving point impedance when the far-end is short-circuited.
{ [image] sh [image] rt brvbar s schwa r mid bullet k schwa t im [image] p [image] d mid bullet schwa ns }
short-circuiting transfer [ENGINEERING] Transfer of melted material from a consumable electrode during short circuits.
{ [image] sh [image] rt brvbar s schwa r mid bullet k schwa d mid bullet i engi [image] tranz mid bullet f schwa r }
short-circuit transition See shunt transition
{ [image] sh [image] rt brvbar s schwa r mid bullet k schwa t tranz [image] zish mid bullet schwa n }
short column [CIVIL ENGINEERING] A column in which both compression and bending is significant, generally having a slenderness ratio between 30 and 120-150.
{ [image] sh [image] rt [image] käl mid bullet schwa m }
shortcoming [DESIGN ENGINEERING] An imperfection or malfunction occurring during the life cycle of equipment, which should be reported and which must be corrected to increase efficiency and to render the equipment completely serviceable.
{ [image] sh [image] rt [image] k schwa m mid bullet i engi }
short-contact switch [ELECTRICITY] Selector switch in which the width of the movable contact is greater than the distance between contact clips, so that the new circuit is contacted before the old one is broken; this avoids noise during switching.
{ [image] sh [image] rt brvbar kän [image] tak [image] swich }
short-crested wave [OCEANOGRAPHY] An ocean wave whose crest is of finite length; that is, the type actually found in nature.
{ [image] sh [image] rt brvbar kres mid bullet t schwa d [image] w a macr v }
short-delay blasting [ENGINEERING] A method of blasting by which explosive charges are detonated in a given sequence with short time intervals.
{ [image] sh [image] rt di brvbar l a macr [image] blas mid bullet ti engi }
short-delay detonator See millisecond delay cap
{ [image] sh [image] rt di brvbar l a macr [image] det mid bullet schwa n [image] a macr d mid bullet schwa r }
short-distance navigation [NAVIGATION] 1. Navigation (air) served by aids located less than 200-miles (322-kilometers) distance (International Civil Aviation Organization). 2. Navigation (marine) at distances less than 3 miles (4.8 kilometers) [International Meeting on Marine Navigation, 1958].
{ [image] sh [image] rt brvbar dis mid bullet t schwa ns [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
short flashing light [NAVIGATION] A flashing light having individual flashes of less than 2-seconds duration.
{ [image] sh [image] rt brvbar flash mid bullet i engi [image] l imacr t }
short fuse [ENGINEERING] 1. Any fuse that is cut too short. 2. The practice of firing a blast, the fuse on the primer of which is not sufficiently long to reach from the top of the charge to the collar of the borehole; the primer, with fuse attached, is dropped into the charge while burning.
{ [image] sh [image] rt [image] fyüz }
short-gate gain [ELECTRONICS] Video gain on short-range gate.
{ [image] sh [image] rt brvbar g a macr t [image] g a macr n }
short-haul [COMMUNICATIONS] Pertaining to devices capable of transmitting and receiving signals over distances up to about 1 mile (1.6 kilometers).
{ [image] sh [image] rt [image] h [image] l }
short-haul convoy [ORDNANCE] A convoy whose voyage lies in general in coastal waters and whose terminals of departure and arrival lie in different countries.
{ [image] sh [image] rt brvbar h [image] l [image] kän [image] v [image] i }
short hundredweight See hundredweight
{ [image] sh [image] rt [image] h schwa n mid bullet d schwa rd [image] w a macr t }
short ink [GRAPHIC ARTS] A type of printing ink with a butterlike viscosity that is therefore not free-flowing.
{ [image] sh [image] rt [image] i engi k }
shortite [MINERALOGY] Na2Ca2(CO3)3 A mineral composed of sodium and calcium carbonate.
{ [image] sh [image] r [image] t imacr t }
short leg [ENGINEERING] One of the wires on an electric blasting cap, which has been shortened so that when placed in the borehole, the two splices or connections will not come opposite each other and make a short circuit.
{ [image] sh [image] rt [image] leg }
short-line seeking [COMPUTER SCIENCE] A method of accelerating the operation of a computer printer, in which the printer is sent directly to the beginning of the next line to be printed without going to the left margin of the paper.
{ [image] sh [image] rt brvbar l imacr n [image] s [image] k mid bullet i engi }
short-long flashing light [NAVIGATION] A light showing a short flash of about 0.4 second, and a long flash of four times that duration, this combination recurring about six to eight times per minute.
{ [image] sh [image] rt [image] l [image] engi [image] flash mid bullet i engi [image] l imacr t }
shortness [METALLURGY] A form of brittleness in metal, designated as hot, cold, or red to indicate the temperature range in which brittleness occurs.
{ [image] sh [image] rt mid bullet n schwa s }
short oil [MATERIALS] Varnish containing a small percentage of oil.
{ [image] sh [image] rt [image] [image] il }
short-path principle See Hittorf principle
{ [image] sh [image] rt brvbar path [image] prin mid bullet s schwa mid bullet p schwa l }
short-period comet [ASTRONOMY] A comet whose period is short enough for observations at two or more apparitions to be interrelated; usually taken to be a comet whose period is shorter than 200 years.
{ [image] sh [image] rt brvbar pir mid bullet [image] mid bullet schwa d [image] käm mid bullet schwa t }
short-precision number See single-precision number
{ [image] sh [image] rt pri brvbar sizh mid bullet schwa n [image] n schwa m mid bullet b schwa r }
short-pulse laser [OPTICS] A laser designed to generate a pulse of light lasting on the order of nanoseconds or less, and having very high power, such as by Q switching or mode-locking.
{ [image] sh [image] rt brvbar p schwa ls [image] l a macr mid bullet z schwa r }
short radius See apothem
{ brvbar sh [image] rt brvbar r a macr d mid bullet [image] mid bullet schwa s }
short-range attack missile [ORDNANCE] An air-to-surface and air-to-air solid-fuel guided missile that uses inertial guidance for complete immunity to jamming; target coordinates are fed into the missile by a computer on the aircraft just before launch.Abbreviated SRAM.
{ [image] sh [image] rt brvbar r a macr nj schwa [image] tak [image] mis mid bullet schwa l }
short-range ballistic missile [ORDNANCE] A ballistic missile with a range capability up to about 600 nautical miles (1100 kilometers).
{ [image] sh [image] rt brvbar r a macr nj b schwa [image] lis mid bullet tik [image] mis mid bullet schwa l }
short-range force [PHYSICS] A force between two particles which is negligible when the distance between the particles is greater than a certain amount; in particular, nuclear forces whose range is several times 10-15 meter.
{ [image] sh [image] rt brvbar r a macr nj [image] f [image] rs }
short-range forecast [METEOROLOGY] A weather forecast made for a time period generally not greater than 48 hours in advance.
{ [image] sh [image] rt brvbar r a macr nj [image] f [image] r [image] kast }
short-range navigation [NAVIGATION] Navigation employing only aids usable at short ranges.Also known as shoran.
{ [image] sh [image] rt brvbar r a macr nj [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
short-range order [PHYSICS] A regularity in the arrangement of atoms in a disordered solid or a liquid in which the probability of a given type of atom having neighbors of a given type is greater than one would expect on a purely random basis.
{ [image] sh [image] rt brvbar r a macr nj [image] [image] r mid bullet d schwa r }
short-range radar [ENGINEERING] Radar whose maximum line-of-sight range, for a reflecting target having 1 square meter of area perpendicular to the beam, is between 50 and 150 miles (80 and 240 kilometers).
{ [image] sh [image] rt brvbar r a macr nj [image] r a macr [image] där }
short residuum [CHEMICAL ENGINEERING] A petroleum refinery term for residual oil from crude-oil distillation operations in which neutral oils are taken overhead with the distillate.
{ [image] sh [image] rt ri [image] zij mid bullet schwa mid bullet w schwa m }
short round [ORDNANCE] 1. Defective cartridge in which the bullet has been seated too deeply. 2. A projectile which fails to travel the expected distance or range.
{ [image] sh [image] rt [image] ra udot nd }
short run [METALLURGY] Pertaining to a mold or casting filled only partially with molten metal.
{ [image] sh [image] rt [image] r schwa n }
shorts [ENGINEERING] Oversize particles held on a screen after sieving the fines through the screen.
[FOOD ENGINEERING] Wheat-husk parts that are finer than bran; used in flour milling.
{ [image] sh [image] rts }
short shipment [ENGINEERING] Freight listed or manifested but not received.
{ [image] sh [image] rt [image] ship mid bullet m schwa nt }
short shot See short
{ [image] sh [image] rt [image] shät }
short-slot coupler See three-decibel coupler
{ [image] sh [image] rt brvbar slät [image] k schwa p mid bullet l schwa r }
short stop [CHEMICAL ENGINEERING] A substance added during a polymerization process to terminate the reaction.
{ [image] sh [image] rt [image] stäp }
short supply [INDUSTRIAL ENGINEERING] An item is in short supply when the total of stock on hand and anticipated receipts during a given period is less than the total estimated demand during that period.
{ [image] sh [image] rt s schwa [image] pl imacr }
short takeoff and landing [AEROSPACE ENGINEERING] The ability of an aircraft to clear a 50-foot (15-meter) obstacle within 1500 feet (450 meters) of commencing takeoff, or in landing, to stop within 1500 feet after passing over a 50-foot obstacle.Abbreviated STOL.
{ [image] sh [image] rt [image] t a macr k [image] [image] f schwa n [image] land mid bullet i engi }
short-term exposure limit [PHYSIOLOGY] The maximum amount of harmful gas or dust to which a person may be exposed for a brief period (usually 15 minutes) without being physically harmed.Abbreviated STEL.
{ brvbar sh [image] rt brvbar t schwa rm ik [image] sp o macr mid bullet zh schwa r [image] lim mid bullet schwa t }
short-term repeatability [CONTROL SYSTEMS] The close agreement of positional movements of a robotic system repeated under identical conditions over a short period of time and at the same location.
{ [image] sh [image] rt [image] t schwa rm ri [image] p [image] d mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
short-time rating [ELECTRICITY] A rating defining the load that a machine, apparatus, or device can carry for a specified short time.
{ [image] sh [image] rt brvbar t imacr m [image] r a macr d mid bullet i engi }
short ton See ton
{ [image] sh [image] rt [image] t schwa n }
short-tube vertical evaporator [CHEMICAL ENGINEERING] A liquid evaporation process unit with a vertical bundle of tubes 2-3 inches (5-8 centimeters) in diameter and 4-6 feet (1.2-1.8 meters) long; the heating fluid is inside the tubes, and the liquid to be evaporated is in the shell area outside the tubes; used mainly to evaporate cane-sugar juice.Also known as calandria evaporator; Roberts evaporator; standard evaporator.
{ [image] sh [image] rt brvbar tüb [image] v schwa rd mid bullet schwa mid bullet k schwa l i [image] vap mid bullet schwa [image] r a macr d mid bullet schwa r }
shortwall [MINING ENGINEERING] 1. A method of mining in which comparatively small areas are worked separately. 2. A length of coal face between about 5 and 30 yards (4.6 and 27 meters), generally employed in pillar methods of working.
{ [image] sh [image] rt [image] w [image] l }
shortwall coal cutter [MINING ENGINEERING] A machine for undercutting coal which has a long, rigid chain jib fixed in relation to the main body of the machine and which cuts across a heading from right to left, being drawn across by means of a steel-wire rope.
{ [image] sh [image] rt [image] w l k o macr l k schwa d mid bullet schwa r }
short wave See deep-water wave
{ sh rt brvbar w a macr v }
shortwave broadcasting [COMMUNICATIONS] Radio broadcasting at frequencies in the range from about 1600 to 30,000 kilohertz, above the standard broadcast band.
{ sh rt w a macr v br d kast mid bullet i engi }
shortwave converter [ELECTRONICS] Electronic unit designed to be connected between a receiver and its antenna system to permit reception of frequencies higher than those the receiver ordinarily handles.
{ sh rt w a macr v k schwa n v schwa rd mid bullet schwa r }
short waveguide isolator [ELECTRONICS] A device that functions as an isocirculator in a miniature microwave circuit and consists of a waveguide T junction with a magnetized cylinder of ferrite at the center and an absorber on the side arm of the T.Also known as flange isolator.
{ sh rt brvbar w a macr v g imacr d imacr mid bullet s schwa l a macr d mid bullet schwa r }
shortwave propagation [COMMUNICATIONS] Propagation of radio waves at frequencies in the range from about 1600 to 30,000 kilohertz.
{ sh rt w a macr v präp mid bullet schwa g a macr mid bullet sh schwa n }
shortwave radiation [ELECTROMAGNETISM] A term used loosely to distinguish radiation in the visible and near-visible portions of the electromagnetic spectrum (roughly 0.4 to 1.0 micrometer in wavelength) from long-wave radiation (infrared radiation).
{ sh rt w a macr v r a macr d mid bullet a macr mid bullet sh schwa n }
short word [COMPUTER SCIENCE] The fixed word of lesser length in computers capable of handling words of two different lengths; in many computers this is referred to as a half-word because the length is exactly the half-length of the full word.
{ sh rt w schwa rd }
shoshonite [PETROLOGY] A basaltic rock composed of olivine and augite phenocrysts in a groundmass of labradorite with orthoclase rims, olivine, augite, a small amount of leucite, and some dark-colored glass.
{ sh schwa sh o macr n imacr t }
shot [AEROSPACE ENGINEERING] An act or instance of firing a rocket, especially from the earth's surface.
[ENGINEERING] 1. A charge of some kind of explosive. 2. Small spherical particles of steel. 3. Small steel balls used as the cutting agent of a shot drill. 4. The firing of a blast. 5. In plastics molding, the yield from one complete molding cycle, including scrap.
[MINING ENGINEERING] Coal broken by blasting or other methods.
[ORDNANCE] 1. A solid projectile for cannon, without a bursting charge; the term projectile is preferred for uniformity in nomenclature. 2. A mass or load of numerous, relatively small, lead pellets used in a shotgun, as birdshot or buckshot.
{ shät }
shot bit [DESIGN ENGINEERING] A short length of heavy-wall steel tubing with diagonal slots cut in the flat-faced bottom edge.
{ shät bit }
shot blasting [METALLURGY] Cleaning and descaling metal by shot peening or by means of a stream of abrasive powder blown through a nozzle under air pressure in the range 30-150 pounds per square inch (200-1000 kilopascals).
{ shät blast mid bullet i engi }
shot boring [ENGINEERING] The act or process of producing a borehole with a shot drill.
{ shät b r mid bullet i engi }
shot break [ENGINEERING] In seismic prospecting, the electrical impulse which records the instant of explosion.
{ shät br a macr k }
shot capacity [ENGINEERING] The maximum weight of molten resin that an accumulator can push out with one forward stroke of the ram during plastics forming operations.
{ shät k schwa pas mid bullet schwa d mid bullet }
shot copper [GEOLOGY] Small, rounded particles of native copper, molded by the shape of vesicles in basaltic host rock, and resembling shot in size and shape.
{ shät käp mid bullet schwa r }
shotcreting [ENGINEERING] A process of conveying mortar or concrete through a hose at high velocity onto a surface; the material bonds tenaciously to a properly prepared concrete surface and to a number of other materials.
{ shät kr d mid bullet i engi }
shot depth [ENGINEERING] The distance from the surface to the charge.
{ shät depth }
shot drill See calyx drill
{ shät dril }
shot effect See shot noise
{ shät i fekt }
shot elevation [ENGINEERING] Elevation of the dynamite charge in the shot hole.
{ shät el mid bullet schwa v a macr mid bullet sh schwa n }
shot feed [MECHANICAL ENGINEERING] A device to introduce chilled-steel shot, at a uniform rate and in the proper quantities, into the circulating fluid flowing downward through the rods or pipe connected to the core barrel and bit of a shot drill.
{ shät f d }
shot-firing cable [ELECTRICITY] A two-conductor cable which leads from the exploder to the detonator wires.Also known as firing cable.
{ shät brvbar f imacr r mid bullet i engi k a macr mid bullet b schwa l }
shot-firing circuit [ELECTRICITY] The path taken by the electric current from the exploder along the shot-firing cable, the detonator wires, and finally the detonator when a shot is detonated.
{ shät brvbar f imacr r mid bullet i engi s schwa r mid bullet k schwa t }
shot-firing curtain [MINING ENGINEERING] A steel frame with chains about 6 inches (15 centimeters) apart suspended from the roof about 9 to 12 feet (2.7 to 3.7 meters) from the face of an advancing tunnel to intercept flying debris when shot-firing at the face.
{ shät brvbar f imacr r mid bullet i engi k schwa rt mid bullet schwa n }
shot group See shot pattern
{ shät grüp }
shotgun [ORDNANCE] A smooth-bore shoulder weapon; the usual classes are riot gun, skeet gun, and sporting gun.
{ shät g schwa n }
shotgun cartridge [ORDNANCE] A container or capsule, usually of stiff paper with a brass base, containing primer, powder, wadding, and shot for use in a shotgun.
{ shät g schwa n kär mid bullet trij }
shothole [ENGINEERING] The borehole in which an explosive is placed for blasting.
{ shät h o macr l }
shothole casing [ENGINEERING] A lightweight pipe, usually about 4 inches (10 centimeters) in diameter and 10 feet (3 meters) long, with threaded connections on both ends, used to prevent the shothole from caving and bridging.
{ shät h o macr l k a macr s mid bullet i engi }
shothole drill [MECHANICAL ENGINEERING] A rotary or churn drill for drilling shotholes.
{ shät h o macr l dril }
shot noise [ELECTRONICS] Noise voltage developed in a thermionic tube because of the random variations in the number and the velocity of electrons emitted by the heated cathode; the effect causes sputtering or popping sounds in radio receivers and snow effects in television pictures.Also known as Schottky noise; shot effect.
{ shät n iz }
shot pattern [ORDNANCE] Design made on a surface by all the impacts of a series of shots fired under similar conditions.Also known as shot group.
{ shät pad mid bullet schwa rn }
shot peening [METALLURGY] Shot blasting with small steel balls driven by a blast of air.
{ shät p n mid bullet i engi }
shot point [ENGINEERING] The point at which an explosion (such as in seismic prospecting) originates, generating vibrations in the ground.
{ shät p int }
shot rock [ENGINEERING] Blasted rock.
{ shät brvbar räk }
shotting [METALLURGY] Making shot by pouring molten metal in finely divided streams; the particles solidify during descent and are cooled in a tank of water.
{ sh a macr d mid bullet i engi }
shot tongs [ORDNANCE] Device used to lift and convey heavy projectiles in a horizontal position.
{ shät tä engi z }
shoulder [ANATOMY] 1. The area of union between the upper limb and the trunk in humans. 2. The corresponding region in other vertebrates.
[DESIGN ENGINEERING] The portion of a shaft, a stepped object, or a flanged object that shows an increase of diameter.
[ENGINEERING] A projection made on a piece of shaped wood, metal, or stone, where its width or thickness is suddenly changed.
[GEOLOGY] 1. A short, rounded spur protruding laterally from the slope of a mountain or hill. 2. The sloping segment below the summit of a mountain or hill. 3. A bench on the flanks of a glaciated valley, located at the sharp change of slope where the steep sides of the inner glaciated valley meet the more gradual slope above the level of glaciation. 4. A joint structure on a joint face produced by the intersection of plume-structure ridges with fringe joints.
[GRAPHIC ARTS] That part of a plate or type that extends beyond the actual printing surface.
{ sh o macr l mid bullet d schwa r }
shoulder blade See scapula
{ sh o macr l mid bullet d schwa r bl a macr d }
shoulder-elbow height [ANTHROPOLOGY] A measure of the distance taken from the top of the acromion to the tip of the elbow, as the subject sits erect, with the upper arm vertical and the forearm horizontal.
{ sh o macr l mid bullet d schwa r el mid bullet b o macr h imacr t }
shoulder girdle See pectoral girdle
{ sh o macr l mid bullet d schwa r g schwa rd mid bullet schwa l }
shoulder guard [ORDNANCE] Any shield over the firing mechanism of a gun designed to protect the gunner from contact; particularly, such a shield on cannon mounted in tanks and in other cramped quarters.
{ sh o macr l mid bullet d schwa r gärd }
shoulder-hand syndrome [MEDICINE] A syndrome characterized by severe constant intractable pain in the shoulder and arm, limited joint motion, diffuse swelling of the distal part of the upper extremity, fibrosis and atrophy of muscles, and decalcification of underlying bones; the cause is not well understood; it is similar to, or may be a form of, causalgia.Also known as hand-shoulder syndrome.
{ sh o macr l mid bullet d schwa r hand sin dr o macr m }
shoulder harness [ENGINEERING] A harness in a vehicle that fastens over the shoulders to prevent a person's being thrown forward in the seat.
{ sh o macr l mid bullet d schwa r här mid bullet n schwa s }
shoulder screw [DESIGN ENGINEERING] A screw with an unthreaded cylindrical section, or shoulder, between threads and screwhead; the shoulder is larger in diameter than the threaded section and provides an axis around which close- fitting moving parts operate.
{ sh o macr l mid bullet d schwa r skrü }
shoulder stock [ORDNANCE] An item usually made of hardwood to which the barrel assembly and other parts of a shoulder-fired gun are attached; usually designed in one piece.
{ sh o macr l mid bullet d schwa r stäk }
shoulder weapon [ORDNANCE] Any firearm designed to be braced on or against the shoulder when firing, as a rifle, carbine, or bazooka launcher.
{ sh o macr l mid bullet d schwa r wep mid bullet schwa n }
shoved moraine See push moraine
{ sh schwa vd m schwa r a macr n }
shovel [DESIGN ENGINEERING] A hand tool having a flattened scoop at the end of a long handle for moving soil, aggregate, cement, or other similar material.
[MECHANICAL ENGINEERING] A mechanical excavator.
{ sh schwa v mid bullet schwa l }
shovel dozer See tractor loader
{ sh schwa v mid bullet schwa l d o macr z mid bullet schwa r }
shovel loader [MECHANICAL ENGINEERING] A loading machine mounted on wheels, with a bucket hinged to the chassis which scoops up loose material, elevates it, and discharges it behind the machine.
{ sh schwa v mid bullet schwa l l o macr d mid bullet schwa r }
Showalter stability index [METEOROLOGY] A measure of the local static stability of the atmosphere, expressed as a numerical index.
{ sh o macr w l mid bullet t schwa r st schwa bil mid bullet schwa d mid bullet in deks }
show-card color See poster paint
{ sh o macr kärd k schwa l mid bullet schwa r }
shower [METEOROLOGY] Precipitation from a convective cloud; characterized by the suddenness with which it starts and stops, by the rapid changes of intensity, and usually by rapid changes in the appearance of the sky.
[NUCLEAR PHYSICS] See cosmic-ray shower
{ sha udot mid bullet schwa r }
shower meteor [ASTRONOMY] A meteor whose direction of arrival is approximately parallel to others belonging to the same meteor shower.
{ sha udot mid bullet schwa r m d mid bullet mid bullet schwa r }
shower unit [NUCLEONICS] The mean path length required to reduce the energy of relativistic charged particles to half value as they pass through matter; one shower unit is equal to 0.693 radiation length.
{ sha udot mid bullet schwa r yü mid bullet n schwa t }
show-through [GRAPHIC ARTS] In printing, an undesirable result in which the printing is visible through the sheet under normal lighting conditions.Also known as strike-through.
{ sh o macr thrü }
Shpol'skii effect [SPECTROSCOPY] The occurrence of very narrow fluorescent lines in the spectra of certain compounds from molecules frozen at low temperatures.
{ shp o macr l mid bullet sk i fekt }
shrapnel [ORDNANCE] Small lead or steel balls contained in a shrapnel case which is fired from an artillery piece; the balls are projected in a forward direction upon the functioning of the fuse.
{ shrap mid bullet n schwa l }
shrew [VERTEBRATE ZOOLOGY] Any of more than 250 species of insectivorous mammals of the family Soricidae; individuals are small with a moderately long tail, minute eyes, a sharp-pointed snout, and small ears.
{ shrü }
Shrike [ORDNANCE] An air-to-surface solid-fuel guided missile that homes in on enemy radar installations.
{ shr imacr k }
shrimp [INVERTEBRATE ZOOLOGY] The common name for a number of crustaceans, principally in the decapod suborder Natantia, characterized by having well- developed pleopods and by having the abdomen sharply bent in most species, producing a humped appearance.
{ shrimp }
shrinkage [ENGINEERING] 1. Contraction of a molded material, such as metal or resin, upon cooling. 2. Contraction of a plastics casting upon polymerizing.
[GEOLOGY] The decrease in volume of soil, sediment, fill, or excavated earth due to the reduction of voids by mechanical compaction, superimposed loads, natural consolidation, or drying.
{ shri engi mid bullet kij }
shrinkage cavity [METALLURGY] A cavity resulting from shrinkage during casting.
{ shri engi mid bullet kij kav mid bullet schwa d mid bullet }
shrinkage crack [GEOLOGY] A small crack produced in fine-grained sediment or rock by the loss of contained water during drying or dehydration.
[METALLURGY] An irregular interdendritic crack in a casting caused by unequal contraction or inadequate feeding.
{ shri engi mid bullet kij krak }
shrinkage index [GEOLOGY] The numerical difference between the plastic limit of a material and its shrikage limit.
{ shri engi mid bullet kij in deks }
shrinkage limit [GEOLOGY] That moisture content of a soil below which a decrease in moisture content will not cause a decrease in volume, but above which an increase in moisture will cause an increase in volume.
{ shri engi mid bullet kij lim mid bullet schwa t }
shrinkage pore [GEOLOGY] An irregular pore formed in muddy sediment by shrinkage.
{ shri engi mid bullet kij p r }
shrinkage ratio [GEOLOGY] The ratio of a volume change to the moisture- content change above the shrinkage limit.
{ shri engi mid bullet kij r a macr mid bullet sh o macr }
shrinkage rule See contraction rule
{ shri engi mid bullet kij rül }
shrinkage stoping [MINING ENGINEERING] A modification of overhead stoping, involving the use of a part of the ore for the purpose of support and as a working platform.Also known as back stoping.
{ shri engi mid bullet kij st o macr p mid bullet i engi }
shrink fit [DESIGN ENGINEERING] A tight interference fit between mating parts made by shrinking-on, that is, by heating the outer member to expand the bore for easy assembly and then cooling so that the outer member contracts.
{ shri engi k fit }
shrink forming [DESIGN ENGINEERING] Forming metal wherein the piece undergoes shrinkage during cooling following the application of heat, cold upset, or pressure.
{ shri engi k f r mid bullet mi engi }
shrink-mixed concrete [MATERIALS] Concrete that is partially mixed before being put in a truck mixer.
{ shri engi k brvbar mikst kän kr t }
shrink ring [DESIGN ENGINEERING] A heated ring placed on an assembly of parts, which on subsequent cooling fixes them in position by contraction.
{ shri engi k ri engi }
shrink rule See contraction rule
{ shri engi k rül }
shrink wrapping [ENGINEERING] A technique of packaging with plastics in which the strains in plastics film are released by raising the temperature of the film, causing it to shrink-fit over the object being packaged.
{ shri engi k rap mid bullet i engi }
shroud [ENGINEERING] A protective covering, usually of metal plate or sheet.
[HOROLOGY] The ends of lantern clock pinions that hold the pins.
[NAVAL ARCHITECTURE] A principal member of the standing rigging consisting of hemp or wire ropes which extend from or near a masthead to a vessel's side or to the rim of the top of the mast to afford lateral support for the mast.
{ shra udot d }
shrouded propeller See ducted fan
{ shra udot d mid bullet schwa d pr schwa pel mid bullet schwa r }
shrub [BOTANY] A low woody plant with several stems.
{ shr schwa b }
shrub-coppice dune [GEOLOGY] A small dune formed on the leeward side of bush-and-clump vegetation.
{ shr schwa b brvbar käp mid bullet schwa s dün }
Shubnikov-de Haas effect [SOLID-STATE PHYSICS] Oscillations of the resistance or Hall coefficient of a metal or semiconductor as a function of a strong magnetic field, due to the quantization of the electron's energy.
{ shüb mid bullet n schwa k f d schwa häs i fekt }
Shubnikov groups [SOLID-STATE PHYSICS] The point groups and space groups of crystals having magnetic moments.Also known as black-and-white groups; magnetic groups.
{ shüb mid bullet n schwa k f grüps }
shuga [OCEANOGRAPHY] A spongy, rather opaque, whitish chunk of ice which forms instead of pancake ice if the freezing takes place in sea water which is considerably agitated.
{ shü mid bullet g schwa }
shungite [GEOLOGY] A hard, black, amorphous, coallike material composed of more than 98% carbon.
{ sh schwa engi imacr t }
shunt [CIVIL ENGINEERING] To shove or turn off to one side, as a car or train from one track to another.
[ELECTRICITY] 1. A precision low-value resistor placed across the terminals of an ammeter to increase its range by allowing a known fraction of the circuit current to go around the meter.Also known as electric shunt. 2. To place one part in parallel with another. 3. See parallel
[ELECTROMAGNETISM] A piece of iron that provides a parallel path for magnetic flux around an air gap in a magnetic circuit.
[MEDICINE] A vascular passage by which blood is diverted from its normal circulatory path; frequently it is a surgical passage created between two blood vessels, but it may also be an anatomical feature.
{ sh schwa nt }
shunt-excited [ELECTROMAGNETISM] Having field windings connected across the armature terminals, as in a direct-current generator.
{ sh schwa nt ik brvbar s imacr d mid bullet schwa d }
shunt-excited antenna [ELECTROMAGNETISM] A tower antenna, not insulated from the ground at the base, whose feeder is connected at a point about one- fifth of the way up the antenna and usually slopes up to this point from a point some distance from the antenna's base.
{ sh schwa nt ik brvbar s imacr d mid bullet schwa d an ten mid bullet schwa }
shunt-fed vertical antenna [ELECTROMAGNETISM] Vertical antenna connected to the ground at the base and energized at a point suitably positioned above the grounding point.
{ sh schwa nt brvbar fed brvbar v schwa rd mid bullet schwa mid bullet k schwa l an ten mid bullet schwa }
shunt feed See parallel feed
{ sh schwa nt f d }
shunt generator [ELECTRICITY] A generator whose field winding and armature winding are connected in parallel, and in which the armature supplies both the load current and the field current.
{ sh schwa nt brvbar jen mid bullet schwa r a macr d mid bullet schwa r }
shunting [ELECTRICITY] The act of connecting one device to the terminals of another so that the current is divided between the two devices in proportion to their respective admittances.
{ sh schwa nt mid bullet i engi }
shunt loading [ELECTRICITY] Loading in which reactances are applied in shunt across the conductors.
{ sh schwa nt brvbar l o macr d mid bullet i engi }
shunt motor [ELECTRICITY] A direct-current motor whose field circuit and armature circuit are connected in parallel.
{ sh schwa nt brvbar m o macr d mid bullet schwa r }
shunt neutralization See inductive neutralization
{ sh schwa nt nü mid bullet tr schwa mid bullet l schwa z a macr mid bullet sh schwa n }
shunt peaking [ELECTRONICS] The use of a peaking coil in a parallel circuit branch connecting the output load of one stage to the input load of the following stage, to compensate for high-frequency loss due to the distributed capacitances of the two stages.
{ sh schwa nt brvbar p k mid bullet i engi }
shunt reactor [ELECTRICITY] A reactor that has a relatively high inductance and is wound on a magnetic core containing an air gap; used to neutralize the charging current of the line to which it is connected.
{ sh schwa nt r brvbar ak mid bullet t schwa r }
shunt regulator [ELECTRICITY] A regulator that maintains a constant output voltage by controlling the current through a dropping resistance in series with the load.
{ sh schwa nt brvbar reg mid bullet y schwa l a macr d mid bullet schwa r }
shunt repeater [ELECTRICITY] A type of negative impedance telephone repeater which is stable when it is short-circuited, but oscillates when terminated by a high impedance, in contrast to a series repeater; it can be thought of as a negative admittance.
{ sh schwa nt ri brvbar p d mid bullet schwa r }
shunt T junction See H-plane T junction
{ sh schwa nt t j schwa engi k mid bullet sh schwa n }
shunt transition [ELECTRICITY] A method of changing the connection of motors from series to parallel in which one motor, or group of motors, is first short- circuited, then disconnected, and finally connected in parallel with the other motor or motors.Also known as short-circuit transition.
{ sh schwa nt tran brvbar zish mid bullet schwa n }
shunt valve [ENGINEERING] A valve that gives a fluid under pressure a more readily available escape route than the normal route.
{ sh schwa nt valv }
shunt-wound [ELECTRICITY] Having armature and field windings in parallel, as in a direct-current generator or motor.
{ sh schwa nt brvbar wa udot nd }
shut-down circuit [ENGINEERING] An electronic, electric, or pneumatic system designed to shut off and close down process systems or equipment; can be used for routine or emergency situations.
{ sh schwa t da udot n s schwa r mid bullet k schwa t }
shut height [MECHANICAL ENGINEERING] The distance in a press between the bottom of the slide and the top of the bed, indicating the maximum die height that can be accommodated.
{ sh schwa t h imacr t }
shut-in pressure [PETROLEUM ENGINEERING] The equilibrated reservoir pressure measured when all the gas or oil outflow has been shut off.
{ sh schwa t brvbar in presh mid bullet schwa r }
shut-in well [PETROLEUM ENGINEERING] An oil or gas well that is closed off; the well is shut so that it does not produce a fluid product of any kind.
{ sh schwa t brvbar in wel }
shutoff [AEROSPACE ENGINEERING] In rocket propulsion, the intentional termination of burning by command from the ground or from a self-contained guidance system.
{ sh schwa t f }
shutoff head [MECHANICAL ENGINEERING] The pressure developed in a centrifugal or axial flow pump when there is zero flow through the system.
{ sh schwa t f hed }
shutter [NUCLEONICS] A movable plate of absorbing material used to cover a window or a beam hole in a reactor when radiation is not desired, or used to shut off a flow of slow neutrons.
[OPTICS] A mechanical device that cuts off a beam of light by opening and closing at different rates of speed to expose film or plates; used in cameras and motion picture projectors.
[ORDNANCE] A barrier in an explosive train used to stop a detonation wave; an interrupter which opens or closes as a shutter; often used to obtain fuse safety.
{ sh schwa d mid bullet schwa r }
shutter dam [CIVIL ENGINEERING] A dam consisting of a series of pieces that can be lowered or raised by revolving them about their horizontal axis.
{ sh schwa d mid bullet schwa r dam }
shuttered fuse [ORDNANCE] A fuse in which inadvertent initiation of the detonator will not initiate either the booster or the burst charge.
{ sh schwa d mid bullet schwa rd fyüz }
shuttered image converter [ELECTRONICS] An image tube whose photoelectrons can be rapidly switched off to allow a camera to record the image on its screen.
{ brvbar sh schwa d mid bullet schwa rd im mid bullet ij k schwa n v schwa rd mid bullet schwa r }
shuttering See formwork
{ sh schwa d mid bullet schwa mid bullet ri engi }
shutterridge [GEOLOGY] A ridge formed by vertical, lateral, or oblique displacement of a fault traversing a ridge-and-valley topography with the displaced part of a ridge shutting in the adjacent ravine or canyon.
{ sh schwa d mid bullet schwa rij }
shuttle [MECHANICAL ENGINEERING] A back-and-forth motion of a machine which continues to face in one direction.
[NUCLEONICS] See rabbit
[TEXTILES] A device on a loom that moves filling yarns between the warp yarns during weaving.
{ sh schwa d mid bullet schwa l }
shuttle bombing [ORDNANCE] Bombing of objectives, utilizing two bases; a bomber formation bombs its target, flies on to its second base, reloads, and returns to its home base, again bombing a target if required.
{ sh schwa d mid bullet schwa l bäm mid bullet i engi }
shuttle box [TEXTILES] 1. A case on a loom at either end of the lay; holds the shutter after it has been moved through the shed. 2. A compartment for quick-access storage of shuttles containing threads of various colors.
{ sh schwa d mid bullet schwa l bäks }
shuttle car [MINING ENGINEERING] An electrically propelled vehicle on rubber tires or caterpillar treads used to transfer raw materials, such as coal and ore, from loading machines in trackless areas of a mine to the main transportation system.
{ sh schwa d mid bullet schwa l kär }
shuttle conveyor [MECHANICAL ENGINEERING] Any conveyor in a self-contained structure movable in a defined path parallel to the flow of the material.
{ sh schwa d mid bullet schwa l k schwa n v a macr mid bullet schwa r }
shuttle vector [MOLECULAR BIOLOGY] A deoxyribonucleic acid vector able to replicate in two different organisms, and therefore able to shuttle foreign nucleic acids between two different hosts.Also known as bifunctional vector.
{ sh schwa d mid bullet schwa l vek mid bullet t schwa r }
shuttling [ENGINEERING] A movement involving two or more trips or partial trips by the same motor vehicles between two points.
{ sh schwa d mid bullet schwa l mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Shwartzman phenomenon [IMMUNOLOGY] A type of local tissue reactivity in the skin in which a preparatory injection of the endotoxin is followed by an intravenous injection of the same or another endotoxin 24 hours later, producing immediate neutropenia and thrombopenia with the development of leukocyte- platelet thrombi with subsequent hemorrhage.
{ [image] shw [image] rts mid bullet m schwa n f schwa [image] näm mid bullet schwa [image] nän }
Si See silicon
SI See International System of units
Siacci method [MECHANICS] An accurate and useful method for calculation of trajectories of high-velocity missiles with low quadrant angles of departure; basic assumptions are that the atmospheric density anywhere on the trajectory is approximately constant, and the angle of departure is less than about 15°.
{ s [image] [image] ä mid bullet ch [image] [image] meth mid bullet schwa d }
sial [PETROLOGY] A petrologic term for the silica- and alumina-rich upper rock layers of the earth's crust; gives rise to granite magma; the bulk of the continental blocks is sialic.Also known as granitic layer; sal.
{ [image] s imacr [image] al }
sialadenitis [MEDICINE] Inflammation of a salivary gland.
{ s imacr brvbar al mid bullet schwa mid bullet d schwa [image] n imacr d mid bullet schwa s }
sialagogue [PHARMACOLOGY] A drug producing a flow of saliva.
{ s imacr [image] al mid bullet schwa [image] gäg }
sialic acid [BIOCHEMISTRY] Any of a family of amino sugars, containing nine or more carbon atoms, that are nitrogen- and oxygen-substituted acyl derivatives of neuraminic acid; as components of lipids, polysaccharides, and mucoproteins, they are widely distributed in bacteria and in animal tissues.
{ s imacr [image] al mid bullet ik [image] as mid bullet schwa d }
sialogram [MEDICINE] Roentgenogram of a salivary duct system after the injection of an opaque medium.
{ s imacr [image] al mid bullet schwa [image] gram }
sialography [MEDICINE] Radiographic examination of a salivary gland following injection of an opaque substance into its duct.
{ [image] s imacr mid bullet schwa [image] läg mid bullet r schwa mid bullet f [image] }
sialolith [PATHOLOGY] A salivary calculus.
{ s imacr [image] al mid bullet schwa [image] lith }
sialolithiasis [MEDICINE] The presence of salivary calculi.
{ s imacr brvbar al mid bullet schwa mid bullet li [image] th imacr mid bullet schwa mid bullet s schwa s }
sialomucin [BIOCHEMISTRY] An acid mucopolysaccharide containing sialic acid as the acid component.
{ s imacr brvbar al mid bullet schwa [image] myüs mid bullet schwa n }
siamese blow [ENGINEERING] In the plastics industry, the blow molding of two or more parts of a product in a single blow, then cutting them apart.
{ [image] s imacr mid bullet schwa [image] m [image] z [image] bl o macr }
siamese connection [ENGINEERING] A Y-shaped standpipe installed close to the ground outside a building to provide two inlet connections for fire hoses to the standpipes and to the sprinkler system.
{ brvbar s imacr mid bullet schwa [image] m [image] z k schwa [image] nek mid bullet sh schwa n }
Siamese twins [MEDICINE] Viable conjoined twins.
{ [image] s imacr mid bullet schwa [image] m [image] z [image] twinz }
SIB See screen image buffer
Siberian anticyclone See Siberian high
{ s imacr [image] bir mid bullet [image] mid bullet schwa n [image] ant mid bullet i [image] s imacr [image] kl [image] n }
Siberian high [METEOROLOGY] An area of high pressure which forms over Siberia in winter, and which is particularly apparent on mean charts of sea- level pressure; centered near lake Baikal.Also known as Siberian anticyclone.
{ s imacr [image] bir mid bullet [image] mid bullet schwa n [image] h imacr }
Siberian tick typhus [MEDICINE] A relatively benign, rash- and eschar- producing spotted-fever-like disease in northern Asia, caused by Rickettsia siberica; transmitted by four species of Dermacentor and two of Haemaphysalis.
{ s imacr [image] bir mid bullet [image] mid bullet schwa n brvbar tik [image] t imacr mid bullet f schwa s }
siberite [MINERALOGY] A violet-red or purplish lithian variety of tourmaline.
{ s imacr [image] bi [image] r imacr t }
sibjet See sebkha
{ [image] sib mid bullet j schwa t }
sibling rivalry [PSYCHOLOGY] Competition between siblings for parental love, or for some other recognition.
{ [image] sib mid bullet li engi [image] r imacr mid bullet v schwa l mid bullet r [image] }
Siboglinidae [INVERTEBRATE ZOOLOGY] A family of pogonophores in the order Athecanephria.
{ [image] s imacr mid bullet b schwa [image] gl imacr mid bullet n schwa [image] d [image] }
SIC See dielectric constant
sickle [AGRICULTURE] The cutting mechanism of a binder, reaper, or combine.
[DESIGN ENGINEERING] A hand tool consisting of a hooked metal blade with a short handle, used for cutting grain or other agricultural products.
[TEXTILES] A hooked arm for guiding the thread in a spinning mule.
{ [image] sik mid bullet schwa l }
Sickle [ASTRONOMY] A group of six stars in the constellation Leo that outline the head of the lion.
{ [image] sik mid bullet schwa l }
sickle-cell anemia [MEDICINE] A chronic, hereditary hemolytic and thrombotic disorder in which hypoxia causes the erythrocyte to assume a sickle shape; occurs in individuals homozygous for sickle-cell hemoglobin trait.Also known as sickle-cell disease.
{ [image] sik mid bullet schwa l brvbar sel schwa [image] n [image] mid bullet m [image] mid bullet schwa }
sickle-cell disease See sickle-cell anemia
{ [image] sik mid bullet schwa l brvbar sel di [image] z [image] z }
sickle-cell hemoglobin [PATHOLOGY] The hemoglobin found in sickle-cell anemia, differing in electrophoretic mobility and other physiochemical properties from normal adult hemoglobin.Also known as hemoglobin S.
{ [image] sik mid bullet schwa l brvbar sel [image] h [image] mid bullet m schwa [image] gl o macr mid bullet b schwa n }
sicklerite [MINERALOGY] (Li,Mn)(PO4) A dark-brown mineral composed of hydrous lithium manganese phosphate occurring in cleavable masses.
{ [image] sik mid bullet l schwa [image] r imacr t }
sicula [INVERTEBRATE ZOOLOGY] The cone-shaped chitinous skeleton of the first zooid of a graptolite colony.
{ [image] sik mid bullet y schwa mid bullet l schwa }
SID See sudden ionospheric disturbance
side [MATHEMATICS] One of the line segments that bound a polygon.
{ s imacr d }
side arms [ORDNANCE] Weapons that are worn at the side or in the belt when not in use; examples are the bayonet, automatic pistol, and revolver.
{ [image] s imacr d [image] ärmz }
sideband [ELECTROMAGNETISM] 1. The frequency band located either above or below the carrier frequency, within which fall the frequency components of the wave produced by the process of modulation. 2. The wave components lying within such bands.
{ [image] s imacr d [image] band }
sideband interference See adjacent-channel interference
{ [image] s imacr d [image] band in mid bullet t schwa r [image] fir mid bullet schwa ns }
sideband splash See adjacent-channel interference
{ [image] s imacr d [image] band [image] splash }
side bar [ENGINEERING] A bar on which molding pins are carried; operated from outside the mold.
{ [image] s imacr d [image] bär }
side-boom dredge [NAVAL ARCHITECTURE] A dredge that carries the discharge in a discharge pipe hung from a boom, a distance of from 200 to 500 feet (60 to 150 meters) directly to port or starboard of the vessel, and there discharges into the atmosphere, dropping vertically from a height of about 50 feet (15 meters) onto the surface of the sea.
{ [image] s imacr d brvbar büm [image] drej }
side canyon [GEOLOGY] A ravine or other valley smaller than a canyon, through which a tributary flows into the main stream.
{ [image] s imacr d [image] kan mid bullet y schwa n }
side-centered lattice [CRYSTALLOGRAPHY] A type of centered lattice that is centered on the side faces only.
{ [image] s imacr d brvbar sen mid bullet t schwa rd [image] lad mid bullet schwa s }
side chain [ORGANIC CHEMISTRY] A grouping of similar atoms (two or more, generally carbons, as in the ethyl radical, C2H5-) that branches off from a straight-chain or cyclic (for example, benzene) molecule.Also known as branch; branched chain.
{ [image] s imacr d [image] ch a macr n }
side-channel spillway [CIVIL ENGINEERING] A dam spillway in which the initial and final flow are approximately perpendicular to each other.Also known as lateral flow spillway.
{ [image] s imacr d brvbar chan mid bullet schwa l [image] spil [image] w a macr }
side circuit [COMMUNICATIONS] One of the circuits arranged to derive a phantom circuit.
{ [image] s imacr d [image] s schwa r mid bullet k schwa t }
side-construction tile [MATERIALS] A type of structural clay tile designed to receive its principal stress at right angles to the axis of the cells.
{ [image] s imacr d k schwa n brvbar str schwa k mid bullet sh schwa n [image] t imacr l }
side-cut brick [MATERIALS] Brick cut by taut wire along the long side, as opposed to the edge.
{ [image] s imacr d brvbar k schwa t [image] brik }
side direction [MECHANICS] In stress analysis, the direction perpendicular to the plane of symmetry of an object.
{ [image] s imacr d di [image] rek mid bullet sh schwa n }
side-discharge shovel [MINING ENGINEERING] A shovel loader having a 21-cubic- foot (0.59-cubic-meter) bucket, hinged to the chassis to dig, lift, and discharge the material sideways onto a scraper or a belt conveyor.
{ [image] s imacr d brvbar dis [image] chärj [image] sh schwa v mid bullet schwa l }
side draw pin [ENGINEERING] Projection used to core a hole in a molded article at an angle other than the line of mold closing; must be withdrawn before the article is ejected.
{ [image] s imacr d [image] dr [image] [image] pin }
side drift See adit
{ [image] s imacr d [image] drift }
side dumper [MINING ENGINEERING] An ore, rock, or coal car that can be tilted sidewise and thus emptied.
{ [image] s imacr d [image] d schwa m mid bullet p schwa r }
side echo [ELECTROMAGNETISM] Echo due to a side lobe of an antenna.
{ [image] s imacr d [image] ek mid bullet o macr }
side effect [COMPUTER SCIENCE] A consistent result of a procedure that is in addition to or peripheral to the basic result.
{ [image] s imacr d i [image] fekt }
side-end lines [MINING ENGINEERING] Limits of a mining claim looked on as boundary lines, especially in the case of veins originating within but extending outside the claim.
{ [image] s imacr d [image] end [image] l imacr nz }
side error [NAVIGATION] That error in the reading of a marine sextant due to nonperpendicularity of the horizon glass to the frame.
{ [image] s imacr d [image] er mid bullet schwa r }
side-facing tool [ENGINEERING] A single-point cutting tool having a nose angle of less than 60° and used for finishing the tailstock end of work being machined between centers or the face of a workpiece mounted in a chuck.
{ [image] s imacr d [image] f a macr s mid bullet i engi [image] tül }
side frequency [COMMUNICATIONS] The frequency of one of the sidebands produced by modulation of a carrier wave.
{ [image] s imacr d [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
sidehill bit [DESIGN ENGINEERING] A drill bit which is set off-center so that it cuts a hole of larger diameter than that of the bit.
{ [image] s imacr d [image] hil [image] bit }
side hook See bench hook
{ [image] s imacr d [image] h udot k }
side keelson [NAVAL ARCHITECTURE] The fore and aft girders running along the bottom of the ship parallel, or nearly so, to the keel.
{ [image] s imacr d [image] k [image] l mid bullet s schwa n }
side lobe See minor lobe
{ [image] s imacr d [image] l o macr b }
side-lobe blanking [ELECTRONICS] Radar technique which compares relative signal strengths between an omnidirectional antenna and the radar antenna.
{ [image] s imacr d brvbar l o macr b [image] bla engi k mid bullet i engi }
side-lobe cancellation [ORDNANCE] Jamming countermeasure technique which is designed to exclude or greatly reduce the strength of jamming signals introduced through the side or back lobes of a receiving system.
{ [image] s imacr d brvbar l o macr b [image] kan mid bullet s schwa [image] l a macr mid bullet sh schwa n }
side-looking radar [ENGINEERING] A high-resolution airborne radar having antennas aimed to the right and left of the flight path; used to provide high- resolution strip maps with photographlike detail, to map unfriendly territory while flying along its perimeter, and to detect submarine snorkels against a background of sea clutter.
{ [image] s imacr d brvbar l udot k mid bullet i engi [image] r a macr mid bullet där }
side milling [MECHANICAL ENGINEERING] Milling with a side-milling cutter to machine one vertical surface.
{ [image] s imacr d [image] mil mid bullet i engi }
side-milling cutter [DESIGN ENGINEERING] A milling cutter with teeth on one or both sides as well as around the periphery.
{ [image] s imacr d brvbar mil mid bullet i engi [image] k schwa d mid bullet schwa r }
side oblique air photograph [GRAPHIC ARTS] An oblique photograph taken with the camera axis at right angles to the longitudinal axis of the aircraft.
{ [image] s imacr d [image] [image] bl [image] k [image] er [image] f o macr d mid bullet schwa [image] graf }
side pinacoid [CRYSTALLOGRAPHY] A pinacoid with Miller indices (010) in an orthorhombic, monoclinic, or triclinic crystal.
{ [image] s imacr d [image] pin mid bullet schwa [image] k [image] id }
side plates [MINING ENGINEERING] In timbering, where both a cap and a sill are used, and the posts act as spreaders, the cap and the sill are termed side plates.
{ [image] s imacr d [image] pl a macr ts }
sideraerolite See stony-iron meteorite
{ brvbar sid mid bullet schwa mid bullet r schwa brvbar er mid bullet schwa [image] l imacr t }
side rake [MECHANICAL ENGINEERING] The angle between the tool face and a reference plane for a single-point turning tool.
{ [image] s imacr d [image] r a macr k }
side reaction [CHEMISTRY] A secondary or subsidiary reaction that takes place simultaneously with the reaction of primary interest.
{ [image] s imacr d r [image] [image] ak mid bullet sh schwa n }
sidereal [ASTRONOMY] Referring to a quantity, such as time, to indicate that it is measured in relation to the apparent motion or position of the stars.
{ s imacr [image] dir mid bullet [image] mid bullet schwa l }
sidereal clock [HOROLOGY] A clock set at 0 hours 0 minutes 0 seconds (midnight) as the vernal equinox crosses the meridian; it is the astronomical clock.
{ s imacr [image] dir mid bullet [image] mid bullet schwa l [image] kläk }
sidereal day [ASTRONOMY] The time between two successive upper transits of the vernal equinox; this period measures one sidereal day.
{ s imacr [image] dir mid bullet [image] mid bullet schwa l [image] d a macr }
sidereal hour angle [ASTRONOMY] The angle along the celestial equator formed between the hour circle of a celestial body and the hour circle of the vernal equinox, measuring westward from the vernal equinox through 360°.
{ s imacr [image] dir mid bullet [image] mid bullet schwa l brvbar a udot r [image] a engi mid bullet g schwa l }
sidereal month [ASTRONOMY] The time period of one revolution of the moon about the earth relative to the stars; this period varies because of perturbations, but it is a little less than 271/3 days.
{ s imacr [image] dir mid bullet [image] mid bullet schwa l [image] m schwa nth }
sidereal noon [ASTRONOMY] The instant in time that the vernal equinox is on the meridian.
{ s imacr [image] dir mid bullet [image] mid bullet schwa l [image] nün }
sidereal period [ASTRONOMY] The length of time required for one revolution of a celestial body about its primary, with respect to the stars.
{ s imacr [image] dir mid bullet [image] mid bullet schwa l [image] pir mid bullet [image] mid bullet schwa d }
sidereal table [ORDNANCE] A device for artillery; a servo-driven table which is used to cancel out earth's rotation; the axis of the table is aligned for the particular latitude of location.
{ s imacr [image] dir mid bullet [image] mid bullet schwa l [image] t a macr mid bullet b schwa l }
sidereal time [ASTRONOMY] Time based on diurnal motion of stars; it is used by astronomers but is not convenient for ordinary purposes.
{ s imacr [image] dir mid bullet [image] mid bullet schwa l [image] t imacr m }
sidereal year [ASTRONOMY] The time period relative to the stars of one revolution of the earth around the sun; it is about 365.2564 mean solar days.
{ s imacr [image] dir mid bullet [image] mid bullet schwa l yir }
side relief angle [DESIGN ENGINEERING] The angle that the portion of the flanks of a cutting tool below the cutting edge makes with a plane normal to the base.
{ s imacr d ri l f a engi mid bullet g schwa l }
siderite [MINERALOGY] FeCO3 A brownish, gray, or greenish rhombohedral mineral composed of ferrous carbonate; hardness is 4 on Mohs scale, and specific gravity is 3.9.Also known as chalybite; iron spar; rhombohedral iron ore; siderose; sparry iron; spathic iron; white iron ore.
{ sid mid bullet schwa r imacr t }
Siderocapsaceae [MICROBIOLOGY] A family of gram-negative, chemolithotrophic bacteria; characterized by the ability to deposit iron or manganese compounds on or around the cells.
{ sid mid bullet schwa mid bullet r schwa kap s a macr s mid bullet }
siderocyte [CYTOLOGY] An erythrocyte which contains granules staining blue with the Prussian blue reaction.
{ sid mid bullet schwa mid bullet r schwa s imacr t }
side rod [MECHANICAL ENGINEERING] 1. A rod linking the crankpins of two adjoining driving wheels on the same side of a locomotive; distributes power from the main rod to the driving wheels. 2. One of the rods linking the piston-rod crossheads and the side levers of a side-lever engine.
{ s imacr d räd }
sideroferrite [GEOLOGY] A variety of native iron occurring as grains in petrified wood.
{ sid mid bullet schwa mid bullet r schwa fe r imacr t }
siderofibrosis [MEDICINE] Fibrosis associated with deposits of iron- bearing pigment.
{ sid mid bullet schwa mid bullet r schwa mid bullet f imacr br o macr mid bullet s schwa s }
siderogel [MINERALOGY] A mineral consisting of truly amorphous FeO(OH) and occurring in some bog iron ores.
{ sid mid bullet schwa mid bullet r schwa jel }
siderograph [ENGINEERING] An instrument that keeps the time of the Greenwich longitude; consists of a clock and a navigation instrument.
{ sid mid bullet schwa mid bullet r schwa graf }
siderolite See stony-iron meteorite
{ sid mid bullet schwa mid bullet r schwa l imacr t }
sideromelane [MINERALOGY] Any iron-rich mafic mineral.
{ sid mid bullet schwa mid bullet r schwa me l a macr n }
sideronatrite [MINERALOGY] Na2Fe(SO4)(OH).3H2O A yellow mineral composed of basic hydrous sodium iron sulfate occurring in fibrous masses.
{ sid mid bullet schwa mid bullet r schwa n a macr tr imacr t }
sideronitic texture [GEOLOGY] In mineral deposits, a mesh of silicate minerals so shattered and pressed as to force out solutions and other volatiles.
{ brvbar sid mid bullet schwa mid bullet r schwa brvbar nid mid bullet ik teks mid bullet ch schwa r }
sideropenic dysphagia See Plummer-Vinson syndrome
{ brvbar sid mid bullet schwa mid bullet r schwa brvbar p mid bullet nik dis f a macr mid bullet ja }
siderophile element [CHEMISTRY] An element with a weak affinity for oxygen and sulfur and that is readily soluble in molten iron; includes iron, nickel, cobalt, platinum, gold, tin, and tantalum.
{ sid mid bullet schwa mid bullet r schwa f imacr l el mid bullet schwa mid bullet m schwa nt }
siderophore [BIOCHEMISTRY] A molecular receptor that binds and transports iron.
{ sid mid bullet schwa mid bullet r schwa f r }
siderophyllite [MINERALOGY] An iron-rich variety of biotite.
{ sid mid bullet schwa mid bullet r schwa fil imacr t }
siderophyre [GEOLOGY] A stony-iron meteorite containing bronzite and tridymite crystals in a nickel-iron network.Also known as siderophyry.
{ sid mid bullet schwa mid bullet r schwa f imacr r }
siderophyry See siderophyre
{ sid mid bullet schwa räf mid bullet schwa mid bullet r }
siderose See siderite
{ sid mid bullet schwa r o macr s }
siderosilicosis [MEDICINE] A pneumoconiosis resulting from prolonged inhalation of silica and iron dusts.
{ sid mid bullet schwa mid bullet r schwa sil mid bullet schwa k o macr mid bullet s schwa s }
siderosis [MEDICINE] Pneumoconiosis due to prolonged inhalation of dust containing iron salt.Also known as arc-welder's disease.
[PATHOLOGY] The presence or concentration of stainable iron pigment in a tissue or organ.
{ sid mid bullet schwa r o macr mid bullet s schwa s }
siderosphere See inner core
{ sid mid bullet schwa mid bullet r schwa sfir }
siderostat [OPTICS] A more precise model of a heliostat; the siderostat uses a modified mirror mounting so that the image of a star is kept steady while the rest of the field is in rotation about the center.
{ sid mid bullet schwa mid bullet r schwa stat }
siderotil [MINERALOGY] (Cu,Fe)SO4.5H2O A white to yellowish or pale greenish-white mineral consisting of ferrous sulfate pentahydrate; occurs as fibrous crusts and groups of needlelike crystals.
{ sid mid bullet schwa mid bullet r schwa til }
side shot [ENGINEERING] A reading or measurement from a survey station to locate a point that is off the traverse or that is not intended to be used as a base for the extension of the survey.
{ s imacr d shät }
side slope [ENGINEERING] A test course used to determine lateral stability of a vehicle as well as steering, carburetion, and other functions.
{ s imacr d sl o macr p }
side spray [ORDNANCE] Fragments of a bursting projectile thrown sidewise from the line of flight, in contrast with base spray, thrown to the rear, and nose spray, thrown to the front.
{ s imacr d spr a macr }
sidestream [CHEMICAL ENGINEERING] A liquid stream taken from an intermediate point of a liquids-processing unit, for example, a distillation or extraction tower.
{ s imacr d str m }
side stream See tributary
{ s imacr d str m }
sidestream stripper [CHEMICAL ENGINEERING] A device used to perform further distillation on a liquid stream (sidestream) from any one of the plates of a bubble tower, usually with the use of steam.
{ s imacr d str m strip mid bullet schwa r }
sideswipe [GEOPHYSICS] 1. A phenomenon wherein two cross reflections come from a single seismograph, due to the almost simultaneous arrival of reflection energy from both limbs of a syncline or from two nearby, steeply dipping fault scarps. 2. In refraction shooting, the lateral deflection of a minimum-time path to include a nearby, steeply dipping, high- velocity boundary such as a flank of a salt dome.
{ s imacr d sw imacr p }
side-tipping loader [MINING ENGINEERING] A front-end loading machine which discharges the bucket load by tipping it sideways.
{ s imacr d brvbar tip mid bullet i engi l o macr d mid bullet schwa r }
sidetone [COMMUNICATIONS] The sound of the speaker's own voice as heard in his telephone receiver; the effect is undesirable and is usually suppressed by special circuits.
{ s imacr d t o macr n }
sidetone level [COMMUNICATIONS] The ratio of the volume of the sidetone to the volume of the speaker's voice, usually expressed in decibels.
{ s imacr d t o macr n lev mid bullet schwa l }
sidetone ranging [COMMUNICATIONS] A method of introducing a time marker in a radio signal broadcast by a satellite for tracking or navigation, in which several audio tones of different frequencies are broadcast, and the phases of the tones transmitted from the satellite are compared with the tone phases received from the ground station or user craft.
{ s imacr d t o macr n r a macr nj mid bullet i engi }
sidetrack [CIVIL ENGINEERING] 1. To move railroad cars onto a siding. 2. See siding
{ s imacr d trak }
sidetracking [ENGINEERING] The deliberate act or process of deflecting and drilling a borehole away from a normal, straight course.
[PETROLEUM ENGINEERING] Drilling procedure to bypass a broken drill or casing permanently lodged in the hole being drilled for an oil well, usually by using a whipstock.
{ s imacr d trak mid bullet i engi }
sidewalk [CIVIL ENGINEERING] 1. A walkway for pedestrians on the side of a street or road. 2. A foot pavement.
{ s imacr d w k }
side-wall sampling [PETROLEUM ENGINEERING] A technique for taking rock or sand samples from the sides of oil well boreholes.
{ s imacr d w l sam mid bullet pli engi }
sideways feed [COMPUTER SCIENCE] The method of placing cards in the feed hopper of a punched-card machine in which one of the long edges of the card enters the machine first, so that the columns of the card are read simultaneously.Also known as parallel feed.
{ s imacr d w a macr z f d }
Sidewinder [ORDNANCE] A Navy air-to-air missile having infrared homing guidance and a speed of over Mach 2; when launched from an airplane, the missile seeks and hits an enemy bomber or fighter target by homing on the heat emitted by the target.
{ s imacr d w imacr nd mid bullet schwa r }
siding [CIVIL ENGINEERING] A short railroad track connected to the main track at one or more points and used to move railroad cars in order to free traffic on the main line or for temporary storage of cars.Also known as sidetrack.
[MATERIALS] Any wall cladding, except masonry or brick.
{ s imacr d mid bullet i engi }
SIDS See sudden infant death syndrome
{ sidz }
siegbahn [SPECTROSCOPY] A unit of length, formerly used to express wavelengths of x-rays, equal to 1/3029.45 of the spacing of the (200) planes of calcite at 18°C, or to (1.00202 0.00003) times 10-13 meter.Also known as x-ray unit; X-unit.Symbolized X; XU.
{ s g bän }
siege-howitzer [ORDNANCE] A short, heavy gun of large caliber, used for destruction of fortresses.
{ s j ha udot mid bullet schwa t mid bullet s schwa r }
siegenite [MINERALOGY] (Co,Ni)3S4 A mineral composed of nickel cobalt sulfide.
{ s mid bullet g schwa n imacr t }
siemens [ELECTRICITY] A unit of conductance, admittance, and susceptance, equal to the conductance between two points of a conductor such that a potential difference of 1 volt between these points produces a current of 1 ampere; the conductance of a conductor in siemens is the reciprocal of its resistance in ohms.Formerly known as mho ( Omega); reciprocal ohm.Symbolized S.
{ s mid bullet m schwa nz }
Siemens' electrodynamometer [ELECTROMAGNETISM] An early type of electromagnetic instrument in which current flows through all the coils in series.
{ s mid bullet m schwa nz i brvbar lek mid bullet tr o macr d imacr mid bullet n schwa mäm mid bullet schwa d mid bullet schwa r }
sienna [MATERIALS] Any of various yellowish-brown earthy substances consisting of hydrated iron oxide occurring in limonite; becomes orange-brown when burnt and is generally darker and more transparent in oils than is ocher; used as pigment for oil paints and stains.
{ s imacr en mid bullet schwa }
Sierolomorphidae [INVERTEBRATE ZOOLOGY] A small family of hymenopteran insects in the superfamily Scolioidea.
{ s brvbar er mid bullet schwa mid bullet l o macr m r mid bullet f schwa d }
sierozem [GEOLOGY] A soil found in cool to temperate arid regions, characterized by a brownish-gray surface on a lighter layer based on a carbonate or hardpan layer.
{ sir mid bullet schwa zem }
Sierpinski gasket [MATHEMATICS] A fractal which can be constructed by a recursive procedure; at each step a triangle is divided into four new triangles, only three of which are kept for further iterations.
{ sir pin mid bullet sk gas mid bullet k schwa t }
Sierpinski set [MATHEMATICS] 1. A set of points S on a line such that both S and its complement contain at least one point in each uncountable set on the line that is a countable intersection of open sets. 2. A set of points in a plane that includes at least one point of each closed set of nonzero measure and does not include any subsets consisting of three collinear points.
{ s schwa r pin mid bullet sk set }
sierra [GEOGRAPHY] A high range of hills or mountains with irregular peaks that give a sawtooth profile.
{ s er mid bullet schwa }
sieve [ENGINEERING] 1. A meshed or perforated device or sheet through which dry loose material is refined, liquid is strained, and soft solids are comminuted. 2. A meshed sheet with apertures of uniform size used for sizing granular materials.
{ siv }
sieve analysis [ENGINEERING] The size distribution of solid particles on a series of standard sieves of decreasing size, expressed as a weight percent.Also known as sieve classification; sieving.
{ siv schwa nal mid bullet schwa mid bullet s schwa s }
sieve area [BOTANY] An area in the wall of a sieve-tube element, sieve cell, or parenchyma cell characterized by clusters of pores through which strands of cytoplasm pass to adjoining cells.
{ siv er mid bullet mid bullet schwa }
sieve cell [BOTANY] A long, tapering cell that is characteristic of phloem in gymnosperms and lower vascular plants, in which all the sieve areas are of equal specialization.
{ siv sel }
sieve classification See sieve analysis
{ siv klas mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
sieve deposition [GEOLOGY] The formation of coarse-grained lobate masses on an alluvial fan whose material is sufficiently coarse and permeable to permit complete infiltration of water before it reaches the toe of the fan.
{ siv dep mid bullet schwa zish mid bullet schwa n }
sieve diameter [ENGINEERING] The size of a sieve opening through which a given particle will just pass.
{ siv d imacr am mid bullet schwa d mid bullet schwa r }
sieve fraction [ENGINEERING] That portion of solid particles which pass through a standard sieve of given number and is retained by a finer sieve of a different number.
{ siv frak mid bullet sh schwa n }
sieve lobe [GEOLOGY] A coarse-grained lobate mass produced by sieve deposition on an alluvial fan.
{ siv l o macr b }
sieve mesh [DESIGN ENGINEERING] The standard opening in sieve or screen, defined by four boundary wires (warp and woof); the laboratory mesh is square and is defined by the shortest distance between two parallel wires as regards aperture (quoted in micrometers or millimeters), and by the number of parallel wires per linear inch as regards mesh; 60-mesh equals 60 wires per inch.
{ siv mesh }
sieve of Eratosthenes [MATHEMATICS] An iterative procedure which determines all the primes less than a given number.
{ siv schwa v er mid bullet schwa täs mid bullet th schwa n z }
sieve plate [BOTANY] A perforated section of the wall of a component member of a sieve tube.
[CHEMICAL ENGINEERING] A distillation-tower tray that is perforated so that the vapor emerges vertically through the tray, passing through the liquid holdup on top of the tray; used as a replacement for bubble- cap trays in distillation.Also known as sieve tray.
{ siv pl a macr t }
sievert [NUCLEONICS] 1. The International System unit of dose equivalent, equal to the dose equivalent when the absorbed dose of ionizing radiation multiplied by stipulated dimensionless factors is 1 joule per kilogram. Abbreviated Sv. 2. A unit of radiation dose, equal to the dose delivered by a point source of 1 milligram of radium, enclosed in a platinum container with walls 0.5-millimeter thick, to a sample at a distance of 1 centimeter over a period of 1 hour; equal to approximately 8.38 roentgens.Also known as millicurie-of-intensity- hour.
{ z mid bullet v schwa rt }
sieve shaker [CHEMICAL ENGINEERING] A device used to shake a stacked column of standard sieve-test trays to cause solids to sift progressively from the top (large openings) to the bottom (small openings and a final pan), according to particle size.
{ siv sh a macr mid bullet k schwa r }
sieve texture See poikiloblastic
{ siv teks mid bullet ch schwa r }
sieve tissue See phloem
{ siv tish mid bullet ü }
sieve tray See sieve plate
{ siv tr a macr }
sieve tube [BOTANY] A phloem element consisting of a series of thin- walled cells arranged end to end, in which some sieve areas are more specialized than others.
{ siv tüb }
sieving See sieve analysis
{ siv mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

siffanto [METEOROLOGY] A southwest wind of the Adriatic Sea; it is often violent.
{ si [image] fän mid bullet t o macr }
sift [COMPUTER SCIENCE] To extract certain desired information items from a large quantity of data.
{ sift }
Sigalionidae [INVERTEBRATE ZOOLOGY] A family of scale-bearing polychaete annelids belonging to the Errantia.
{ [image] sig mid bullet schwa mid bullet l [image] [image] än mid bullet schwa [image] d [image] }
Siganidae [VERTEBRATE ZOOLOGY] A small family of herbivorous perciform fishes in the suborder Acanthuroidei having minute concealed scales embedded in the skin and strong, sharp fin spines.
{ si [image] gan mid bullet schwa [image] d [image] }
Sigatoka [PLANT PATHOLOGY] Leaf-spot disease of banana caused by the fungus Mycosphaerella musicola.
{ [image] sig mid bullet schwa [image] t o macr mid bullet k schwa }
sight [NAVIGATION] See celestial observation
[ORDNANCE] 1. Mechanical or optical device for aiming a firearm or for laying a gun or launcher in position. 2. To aim at a target or aiming point.
[PHYSIOLOGY] See vision
{ s imacr t }
sight aperture [ORDNANCE] An irregularly shaped, adjustable, mechanical item usually integral to a rear sight; it functions as a peephole through which the sight at the opposite end of a gun is brought into view in aiming at a target or object.
{ [image] s imacr t [image] ap mid bullet schwa mid bullet ch schwa r }
sight base [ORDNANCE] 1. In gunnery, the distance between the eye and the rings of an optical ring sight. 2. Mount for a gunsight.
{ [image] s imacr t [image] b a macr s }
sight bracket [ORDNANCE] Clamp used to hold a detachable sight in position when mounted on a gun.
{ [image] s imacr t [image] brak mid bullet schwa t }
sight check [COMPUTER SCIENCE] A check that holes are punched in the same positions in two or more punched cards by superimposing the cards and looking through the holes.
{ [image] s imacr t [image] chek }
sight distance [OPTICS] The distance from which an object at eye level remains visible to an observer.
{ [image] s imacr t [image] dis mid bullet t schwa ns }
sight extension [ORDNANCE] Any device which raises the normal base or mount of a gunsight to provide improved or unobstructed sighting.
{ [image] s imacr t ik [image] sten mid bullet sh schwa n }
sight-feed [ENGINEERING] Pertaining to piping in which the flowing liquid can be observed through a transparent tube or wall.
{ [image] s imacr t [image] f [image] d }
sight glass [ENGINEERING] A glass tube or a glass-faced section on a process line or vessel; used for visual reading of liquid levels or of manometer pressures.
{ [image] s imacr t [image] glas }
sighting [OPTICS] 1. The act or procedure of aiming with the aid of a sight. 2. The action of bringing something into view; the action of seeing something.
{ [image] s imacr d mid bullet i engi }
sighting angle [ORDNANCE] In bombing, the angle between the line of sight to the aiming point and the vertical.
{ [image] s imacr d mid bullet i engi [image] a engi mid bullet g schwa l }
sighting bar [ORDNANCE] Wooden device with enlarged front and rear sight, eyepiece, and a movable target, used for training in the proper method of aiming a small-arms weapon; the eyepiece forces the student to hold the eye in proper position; because of the size of the sights, errors of aiming are very apparent.
{ [image] s imacr d mid bullet i engi [image] bär }
sighting instrument [ORDNANCE] A device or an instrument designed to aid in the pointing of a weapon.
{ [image] s imacr d mid bullet i engi [image] in mid bullet str schwa mid bullet m schwa nt }
sighting shot [ORDNANCE] Trial shot, fired to find out whether the sights are properly adjusted.
{ [image] s imacr d mid bullet i engi [image] shät }
sighting station [ORDNANCE] A place from which remote-controlled weapons are sighted.
{ [image] s imacr d mid bullet i engi [image] st a macr mid bullet sh schwa n }
sighting system [ORDNANCE] A mechanical or optical device for aiming a firearm or for laying a gun in position.
{ [image] s imacr d mid bullet i engi [image] sis mid bullet t schwa m }
sighting tube [ENGINEERING] A tube, usually ceramic, inserted into a hot chamber whose temperature is to be measured; an optical pyrometer is sighted into the tube to observe the interior end of the tube to give a temperature reading.
{ [image] s imacr d mid bullet i engi [image] tüb }
sight leaf [ORDNANCE] The movable hinged part of a rear sight of a gun that can be raised and set to a desired range, or snapped down when not in use.
{ [image] s imacr t [image] l [image] f }
sight reduction [NAVIGATION] The information needed for establishing a line of position, derived from the use of a sextant or an octant.
{ [image] s imacr t ri [image] d schwa k mid bullet sh schwa n }
sight-reduction tables [NAVIGATION] Tables for performing sight reduction obtained by the use of a sextant or octant, particularly those sights for determining computed altitude for comparison with the observed altitude of a celestial body to determine the altitude difference for establishing a line of position.
{ [image] s imacr t ri brvbar d schwa k mid bullet sh schwa n [image] t a macr mid bullet b schwa lz }
sight rod See range rod
{ [image] s imacr t [image] räd }
sight tracking line [ORDNANCE] The line of sight from a computing gunsight reticle image to the target.
{ [image] s imacr t [image] trak mid bullet i engi [image] l imacr n }
sight unit [OPTICS] A compact sighting device composed of an elbow or panoramic telescope, mount, or adapter, usually used for pointing a weapon for direct or indirect fire; it may be attached to, or used in conjunction with, a weapon rocket launcher, or the like.
{ [image] s imacr t [image] yü mid bullet n schwa t }
sigma [INVERTEBRATE ZOOLOGY] A C-shaped spicule.
{ [image] sig mid bullet m schwa }
sigma algebra [MATHEMATICS] A collection of subsets of a given set which contains the empty set and is closed under countable union and complementation of sets.Also known as sigma field.
{ [image] sig mid bullet m schwa [image] al mid bullet j schwa mid bullet br schwa }
sigma bond [PHYSICAL CHEMISTRY] The chemical bond resulting from the formation of a molecular orbital by the end-on overlap of atomic orbitals.
{ [image] sig mid bullet m schwa [image] bänd }
sigma field See sigma algebra
{ [image] sig mid bullet m schwa [image] f [image] ld }
sigma finite [MATHEMATICS] A measure is sigma finite on a space X if X is a countable disjoint union of sets each of which is measurable and has finite measure.
{ [image] sig mid bullet m schwa [image] f imacr [image] n imacr t }
sigma function [THERMODYNAMICS] A property of a mixture of air and water vapor, equal to the difference between the enthalpy and the product of the specific humidity and the enthalpy of water (liquid) at the thermodynamic wet- bulb temperature; it is constant for constant barometric pressure and thermodynamic wet-bulb temperature.
{ [image] sig mid bullet m schwa [image] f schwa engi k mid bullet sh schwa n }
sigma hyperon [PARTICLE PHYSICS] 1. The collective name for three semistable baryons with charges of +1, 0, and -1 times the proton charge, designated Sigma +, Sigma 0, and Sigma -, all having masses of approximately 1193 megaelectronvolts, spin of 1/2, and positive parity; they form an isotopic spin multiplet with a total isotopic spin of 1 and a hypercharge of 0. 2. Any baryon belonging to an isotopic spin multiplet having a total isotopic spin of 1 and a hypercharge of 0; designated Sigma JP(m), where m is the mass of the baryon in megaelectronvolts, and J and P are its spin and parity; the Sigma 3/2+(1385) is sometimes designated Sigma *.
{ [image] sig mid bullet m schwa [image] h imacr mid bullet p schwa [image] rän }
sigma-minus hyperonic atom [ATOMIC PHYSICS] An atom consisting of a negatively charged sigma hyperon orbiting around an ordinary nucleus.Designated Sigma - hyperonic atom.
{ [image] sig mid bullet m schwa [image] m imacr mid bullet n schwa s brvbar h imacr mid bullet p schwa brvbar rän mid bullet ik [image] ad mid bullet schwa m }
sigma phase [METALLURGY] A brittle, nonmagnetic phase of tetragonal structure occurring in many transition-metal alloys; frequently encountered in high chromium stainless steels.
{ [image] sig mid bullet m schwa [image] f a macr z }
sigma pile [NUCLEONICS] An assembly of moderating material containing a neutron source, used to study the absorption cross sections and other neutron properties of the material.
{ [image] sig mid bullet m schwa [image] p imacr l }
sigma ring [MATHEMATICS] A ring of sets where any countable union of its members is also a member.
{ [image] sig mid bullet m schwa [image] ri engi }
sigmaspire [INVERTEBRATE ZOOLOGY] An S-shaped sponge spicule.
{ [image] sig mid bullet m schwa [image] sp imacr r }
sigma-T [OCEANOGRAPHY] An abbreviated value of the density of a sea-water sample of temperature T and salinity S: T = [ rho (S,T)-1] times 103, where rho (S,T) is the value of the sea-water density in centimeter-gram-second units at standard atmospheric pressure.
{ [image] sig mid bullet m schwa brvbar t [image] }
sigmatron [NUCLEONICS] A cyclotron and betatron operating in tandem to produce billion-volt x-rays.
{ [image] sig mid bullet m schwa [image] trän }
sigmatropic shift [ORGANIC CHEMISTRY] A rearrangement reaction that consists of the migration of a sigma bond (that is, the sigma electrons) and the group of atoms that are attached to it from one position in a chain or ring into a new position.
{ brvbar sig mid bullet m schwa brvbar träp mid bullet ik [image] shift }
sigmoid [BIOLOGY] S-shaped.
{ [image] sig [image] m [image] id }
sigmoidal dune [GEOLOGY] A dune with an S-shaped ridge crest formed by the merger of crescentic dunes.
{ sig [image] m [image] id mid bullet schwa l [image] dün }
sigmoidal fold [GEOLOGY] A recumbent fold having an axial surface which resembles the Greek letter sigma.
{ sig [image] m [image] id mid bullet schwa l [image] f o macr ld }
sigmoid colon [ANATOMY] The S-shaped portion of the colon between the descending colon and the rectum.
{ [image] sig [image] m [image] id [image] k o macr mid bullet l schwa n }
sigmoid distortion [OPTICS] A distortion present in line-scan imagery, causing straight lines cut obliquely to appear as sigmoid curves.
{ [image] sig [image] m [image] id di [image] st [image] r mid bullet sh schwa n }
sigmoiditis [MEDICINE] Inflammation of the sigmoid flexure of the colon.
{ [image] sig mid bullet m [image] i [image] d imacr d mid bullet schwa s }
sigmoidoscope [MEDICINE] An appliance for the inspection, by artificial light, of the sigmoid colon; it differs from the proctoscope in its greater length and diameter.
{ sig [image] m [image] id mid bullet schwa [image] sk o macr p }
sign [COMMUNICATIONS] In semiotics, an entity that signifies some other thing, and may be interpreted.
[MATHEMATICS] 1. A symbol which indicates whether a quantity is greater than zero or less than zero; the signs are often the marks + and - respectively, but other arbitrarily selected symbols are used, especially in automatic data processing. 2. A unit of plane angle, equal to 30° or [image] /6 radians.
{ s imacr n }
signage [GRAPHIC ARTS] Environmental graphic communications whose functions include direction, identification, information or orientation, regulation, warning, or restriction.
{ [image] s imacr n mid bullet ij }
signal [COMMUNICATIONS] 1. A visual, aural, or other indication used to convey information. 2. The intelligence, message, or effect to be conveyed over a communication system. 3. See signal wave
{ [image] sig mid bullet n schwa l }
signal area [NAVIGATION] That part of an airport used for the display of visual ground signals for the benefit of aircraft in flight.
{ [image] sig mid bullet n schwa l [image] er mid bullet [image] mid bullet schwa }
signal bias [COMMUNICATIONS] Form of teletypewriter signal distortion brought about by the lengthening or shortening of pulses during transmission; when marking pulses are all lengthened, a marking signal bias results; when marking pulses are all shortened, a spacing signal bias results.
{ [image] sig mid bullet n schwa l [image] b imacr mid bullet schwa s }
signal carrier See carrier
{ [image] sig mid bullet n schwa l [image] kar mid bullet [image] mid bullet schwa r }
signal center [COMMUNICATIONS] A combination of signal communication facilities operated by the U.S. Army in the field and consisting of a communications center, telephone switching central, and appropriate means of signal communications.
{ [image] sig mid bullet n schwa l [image] sen mid bullet t schwa r }
signal channel [COMMUNICATIONS] A signal path for transmitting electric signals; such paths may be separated by frequency division or time division.
{ [image] sig mid bullet n schwa l [image] chan mid bullet schwa l }
signal conditioning [COMMUNICATIONS] Processing the form or mode of a signal so as to make it intelligible to or compatible with a given device, such as a data transmission line, including such manipulation as pulse shaping, pulse clipping, digitizing, and linearizing.
{ [image] sig mid bullet n schwa l k schwa n [image] dish mid bullet schwa n mid bullet i engi }
signal correction [ENGINEERING] In seismic analysis, a correction to eliminate the time differences between reflection times, resulting from changes in the outgoing signal from shot to shot.
{ [image] sig mid bullet n schwa l k schwa [image] rek mid bullet sh schwa n }
signal detection theory [PSYCHOLOGY] A theory which characterizes not only the acuity of an individual's discrimination but also the psychological factors that bias his judgment.
{ [image] sig mid bullet n schwa l di [image] tek mid bullet sh schwa n [image] th [image] mid bullet schwa mid bullet r [image] }
signal distance [COMPUTER SCIENCE] The number of bits that are not the same in two binary words of equal length.Also known as hamming distance.
{ [image] sig mid bullet n schwa l [image] dis mid bullet t schwa ns }
signal distortion generator [ELECTRONICS] Instrument designed to apply known amounts of distortion on a signal for the purpose of testing and adjusting communications equipment such as teletypewriters.
{ [image] sig mid bullet n schwa l di [image] st [image] r mid bullet sh schwa n [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
signal effect [ENGINEERING] In seismology, variation in arrival times of reflections recorded with identical filter settings, as a result of changes in the outgoing signal.
{ [image] sig mid bullet n schwa l i [image] fekt }
signal flare [ENGINEERING] A pyrotechnic flare of distinct color and character used as a signal.
{ [image] sig mid bullet n schwa l [image] fler }
signal-flow graph [SYSTEMS ENGINEERING] An abbreviated block diagram in which small circles, called nodes, represent variables of the system, and the nodes are connected by lines, called branches, which represent one-way signal multipliers; an arrow on the line indicates direction of signal flow, and a letter near the arrow indicates the multiplication factor.Also known as flow graph.
{ [image] sig mid bullet n schwa l brvbar fl o macr [image] graf }
signal generator [ENGINEERING] An electronic test instrument that delivers a sinusoidal output at an accurately calibrated frequency that may be anywhere from the audio to the microwave range; the frequency and amplitude are adjustable over a wide range, and the output usually may be amplitude- or frequency-modulated.Also known as test oscillator.
{ [image] sig mid bullet n schwa l [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
signal in band [COMMUNICATIONS] To send control signals at frequencies within the frequency range of the data signal.
{ brvbar sig mid bullet n schwa l in brvbar band }
signaling cell [PHYSIOLOGY] A cell whose products induce a specific response in target cells.
{ [image] sig mid bullet n schwa mid bullet li engi [image] sel }
signaling key See key
{ [image] sig mid bullet n schwa mid bullet li engi [image] k [image] }
signaling rate [COMMUNICATIONS] The rate at which signals are transmitted.
{ [image] sig mid bullet n schwa mid bullet li engi [image] r a macr t }
signal intensity [COMMUNICATIONS] The electric-field strength of the electromagnetic wave transmitting a signal.
{ [image] sig mid bullet n schwa l in [image] ten mid bullet s schwa d mid bullet [image] }
signal level [COMMUNICATIONS] The difference between the level of a signal at a point in a transmission system and the level of an arbitrarily specified reference signal.
{ [image] sig mid bullet n schwa l [image] lev mid bullet schwa l }
signal light [COMMUNICATIONS] A light specifically designed for the transmission of code messages by means of visible light rays that are interrupted or deflected by electric or mechanical means.
[ENGINEERING] A signal, illumination, or any pyrotechnic light used as a sign.
{ [image] sig mid bullet n schwa l [image] l imacr t }
signal molecule [BIOCHEMISTRY] A molecule produced by a signaling cell.
{ [image] sig mid bullet n schwa l [image] mäl mid bullet schwa [image] kyül }
signal normalization See signal standardization
{ [image] sig mid bullet n schwa l [image] n [image] r mid bullet m schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
signal out of band [COMMUNICATIONS] To send control signals at frequencies outside the frequency range of the data signal.
{ brvbar sig mid bullet n schwa l a udot t schwa v brvbar band }
signal processing [COMMUNICATIONS] The extraction of information from complex signals in the presence of noise, generally by conversion of the signals into digital form followed by analysis using various algorithms.
{ [image] sig mid bullet n schwa l [image] prä [image] ses mid bullet i engi }
signal regeneration [COMMUNICATIONS] The restoration of a waveform representing a signal to its original amplitude and shape.Also known as signal reshaping.
{ [image] sig mid bullet n schwa l r [image] [image] jen mid bullet schwa [image] r a macr mid bullet sh schwa n }
signal reporting code See radio-signal reporting code
{ [image] sig mid bullet n schwa l ri [image] p [image] rd mid bullet i engi [image] k o macr d }
signal reshaping See signal regeneration
{ [image] sig mid bullet n schwa l r [image] [image] sh a macr p mid bullet i engi }
signal rocket [ORDNANCE] A rocket that gives off some characteristic color or display which has a meaning according to an established code.
{ [image] sig mid bullet n schwa l [image] räk mid bullet schwa t }
signal-shaping network [ELECTRONICS] Network inserted in a telegraph circuit, usually at the receiving end, to improve the waveform of the code signals.
{ [image] sig mid bullet n schwa l brvbar sh a macr p mid bullet i engi [image] net [image] w schwa rk }
signal speed [COMMUNICATIONS] The rate at which code elements are transmitted by a communications system.
{ [image] sig mid bullet n schwa l [image] sp [image] d }
signal standardization [COMMUNICATIONS] The use of one signal to generate another which meets specified requirements for shape, amplitude, and timing.Also known as signal normalization.
{ [image] sig mid bullet n schwa l [image] stan mid bullet d schwa r mid bullet d schwa [image] z a macr mid bullet sh schwa n }
signal station [COMMUNICATIONS] A place on shore at which signals are made to ships at sea.
{ [image] sig mid bullet n schwa l st a macr mid bullet sh schwa n }
signal strength [ELECTROMAGNETISM] The strength of the signal produced by a radio transmitter at a particular location, usually expressed as microvolts or millivolts per meter of effective receiving antenna height.
{ sig mid bullet n schwa l str schwa engi kth }
signal-strength meter [ELECTRONICS] A meter that is connected to the automatic volume-control circuit of a communication receiver and calibrated in decibels or arbitrary S units to read the strength of a received signal.Also known as S meter; S-unit meter.
{ sig mid bullet n schwa l brvbar str schwa engi kth m d mid bullet schwa r }
signal-to-interference ratio [ELECTRONICS] The relative magnitude of signal waves and waves which interfere with signal-wave reception.
{ sig mid bullet n schwa l tü in mid bullet t schwa r fir mid bullet schwa ns r a macr mid bullet sh o macr }
signal-to-noise improvement factor See noise improvement factor
{ sig mid bullet n schwa l t schwa n iz im prüv mid bullet m schwa nt fak mid bullet t schwa r }
signal-to-noise ratio [ELECTRONICS] The ratio of the amplitude of a desired signal at any point to the amplitude of noise signals at that same point; often expressed in decibels; the peak value is usually used for pulse noise, while the root-mean-square (rms) value is used for random noise.Abbreviated S/N; SNR.
{ sig mid bullet n schwa l t schwa n iz r a macr mid bullet sh o macr }
signal tower [CIVIL ENGINEERING] A switch tower from which railroad signals are displayed or controlled.
{ sig mid bullet n schwa l ta udot mid bullet schwa r }
signal tracer [ELECTRONICS] An instrument used for tracing the progress of a signal through a radio receiver or an audio amplifier to locate a faulty stage.
{ sig mid bullet n schwa l tr a macr mid bullet s schwa r }
signal voltage [ELECTRICITY] Effective (root-mean-square) voltage value of a signal.
{ sig mid bullet n schwa l v o macr l mid bullet tij }
signal wave [COMMUNICATIONS] A wave whose characteristics permit some intelligence, message, or effect to be conveyed.Also known as signal.
{ sig mid bullet n schwa l w a macr v }
signal-wave envelope [COMMUNICATIONS] Contour of a signal wave which is composed of a series of wave cycles.
{ sig mid bullet n schwa l brvbar w a macr v en mid bullet v schwa l o macr p }
signal winding [ELECTRICITY] Control winding, of a saturable reactor, to which the independent variable (signal wave) is applied.
{ sig mid bullet n schwa l w imacr nd mid bullet i engi }
sign-and-magnitude code [COMPUTER SCIENCE] The representation of an integer X by (-1)a0 (2n-2 a1 + 2n-3 a2 + ... + an-1), where a0 is 0 for X positive, and a0 is 1 for X negative, and any aj is either 0 or 1.
{ s imacr n schwa n mag mid bullet n schwa tüd k o macr d }
signature [ELECTRONICS] The characteristic pattern of a target as displayed by detection and classification equipment.
[GRAPHIC ARTS] A folded, printed sheet, usually consisting of 16 or 32 pages, that forms a section of a book or a pamphlet; the sheet may have fewer pages, but is always in multiples of four.
[NAVAL ARCHITECTURE] The graphic record of the magnetic properties of a vessel automatically traced as the vessel passes over the sensitive element of a recording instrument; more accurately called magnetic signature.
[ORDNANCE] The identifying characteristics peculiar to each type of target which enable detecting apparatus, such as certain fuses, to sense and differentiate targets.
[QUANTUM MECHANICS] A quantum number that characterizes a system with the symmetry of a prolate or oblate spheroid and satisfies the equation r=exp (-i ), where r is the eigenvalue of the system under a rotation through 180° about an axis perpendicular to the symmetry axis.
{ sig mid bullet n schwa mid bullet ch schwa r }
sign bit [COMPUTER SCIENCE] A sign digit consisting of one bit.
{ s imacr n bit }
sign check indicator [COMPUTER SCIENCE] An error checking device, indicating no sign or improper signing of a field used for arithmetic processes; the machine can, upon interrogation, be made to stop or enter into a correction routine.
{ s imacr n brvbar chek in mid bullet d schwa k a macr d mid bullet schwa r }
sign-control flip-flop [COMPUTER SCIENCE] In computers, a flip-flop in the arithmetic unit used for storing the sign of the result of an operation.
{ s imacr n k schwa n brvbar tr o macr l flip fläp }
sign convention [OPTICS] A convention as to which quantities, such as angles, distances, and radii of curvature, are positive and which are negative in computations involving a lens or a mirror.
{ s imacr n k schwa n ven mid bullet ch schwa n }
sign digit [COMPUTER SCIENCE] A digit containing one to four binary bits, associated with a data item and used to denote an algebraic sign.
{ s imacr n dij mid bullet schwa t }
signed decimal [COMPUTER SCIENCE] A form of packed decimal representation in which the low-order nibble of the last byte has a sign bit that specifies whether the number is positive or negative.
{ s imacr nd des mid bullet m schwa l }
signed field [COMPUTER SCIENCE] A field of data that contains a number which includes a sign digit indicating the number's sign.
{ s imacr nd f ld }
signed integer [COMPUTER SCIENCE] A whole number whose value lies anywhere in a domain that extends from a negative to a positive integer, and which therefore carries a sign.
{ s imacr nd int mid bullet schwa mid bullet j schwa r }
signed measure [MATHEMATICS] An extended real-valued function m defined on a sigma algebra of subsets of a set S such that (1) the value of m on the empty set is 0, (2) the value of m on a countable union of disjoint sets is the sum of its values on each set, and (3) m assumes at most one of the values + and - .
{ brvbar s imacr nd mezh mid bullet schwa r }
signet-ring cell [HISTOLOGY] A cell with a large fat- or carbohydrate- filled vacuole that pushes the nucleus against the cell membrane.
{ sig mid bullet n schwa t ri engi sel }
sign flag [COMPUTER SCIENCE] A bit in a status byte in a computer's central processing unit that indicates whether the result of an arithmetic operation is positive or negative.
{ s imacr n flag }
significance [MATHEMATICS] The arbitrary rank, priority, or order of relative magnitude assigned to a given position in a number.
{ sig nif mid bullet i mid bullet k schwa ns }
significance arithmetic [COMPUTER SCIENCE] A rough technique for estimating the numbers and positions of the significant digits of the radix approximation that results when an arithmetic operation is applied to operands in radix approximation form.
{ sig nif mid bullet i mid bullet k schwa ns schwa rith mid bullet m schwa mid bullet tik }
significance level See level of significance of a test
{ sig nif mid bullet i mid bullet k schwa ns lev mid bullet schwa l }
significance probability [STATISTICS] The probability of observing a value of a test statistic as significant as, or even more significant than, the value actually observed.
{ sig nif mid bullet i mid bullet k schwa ns präb mid bullet schwa bil mid bullet schwa d mid bullet }
significant digit See significant figure
{ sig nif mid bullet i mid bullet k schwa nt dij mid bullet schwa t }
significant figure [MATHEMATICS] A prescribed decimal place which determines the amount of rounding off to be done; this is usually based upon the degree of accuracy in measurement.Also known as significant digit.
{ sig nif mid bullet i mid bullet k schwa nt fig mid bullet y schwa r }
significant wave [OCEANOGRAPHY] Statistically, a wave with the average height of the highest third of the waves of a given wave group.
{ sig nif mid bullet i mid bullet k schwa nt w a macr v }
sign of the zodiac [ASTRONOMY] The zodiac is divided into 12 sections, called signs, in each of which the sun is situated for 1 month of the year; each sign, 30° in length, is named from a constellation with which the sign once coincided.
{ s imacr n schwa v th schwa z o macr mid bullet d ak }
sign position [COMPUTER SCIENCE] That position, always at or near the left or right end of a numeral, in which the algebraic sign of the number is represented.
{ s imacr n p schwa zish mid bullet schwa n }
sign stimulus [PSYCHOLOGY] A specific external stimulus that initiates certain behavioral sequences that typically occur in a fixed stereotyped fashion.
{ s imacr n stim mid bullet y schwa mid bullet l schwa s }
sign test [STATISTICS] A test which can be used whenever an experiment is conducted to compare a treatment with a control on a number of matched pairs, provided the two treatments are assigned to the members of each pair at random.
{ s imacr n test }
signum [MATHEMATICS] The real function sgn(x) defined for all x different from zero, where sgn(x) = 1 if x 0 and sgn(x) = -1 if x 0.
{ sig mid bullet n schwa m }
sigua [METEOROLOGY] A straight-blowing monsoon gale of the Philippines.
{ s wä }
sikussak [OCEANOGRAPHY] Very old sea ice trapped in fjords; it resembles glacier ice because snowfall and snow drifts contribute to its formation.
{ s schwa kü säk }
SIL See speech interference level
silage [AGRICULTURE] Green or mature fodder that is fermented to retard spoilage and produce a succulent winter feed for livestock.
{ s imacr mid bullet lij }
silane [INORGANIC CHEMISTRY] SinH2n+2 A class of silicon-based compounds analogous to alkanes, that is, straight-chain, saturated paraffin hydrocarbons; they can be gaseous or liquid.Also known as silicon hydride.
{ si l a macr n }
silanol [CHEMISTRY] A member of the family of compounds whose structure contains a silicon atom that is bound directly to one or more hydroxyl groups.
{ s imacr mid bullet l schwa n l }
silcrete [GEOLOGY] A conglomerate of sand and gravel cemented by silica.
{ sil kr t }
silent discharge [ELECTRONICS] An inaudible electric discharge in air that occurs at high voltage and consumes a relatively large amount of energy.
{ brvbar s imacr mid bullet l schwa nt dis chärj }
silent mutation [GENETICS] A mutation that does not result in amino acid sequence change.
{ s imacr mid bullet l schwa nt myü t a macr mid bullet sh schwa n }
silent period [COMMUNICATIONS] Period during each hour in which ship and shore radio stations must remain silent and listen for distress calls.
{ s imacr mid bullet l schwa nt pir mid bullet mid bullet schwa d }
silent speed [ENGINEERING] The speed at which silent motion pictures are fed through a projector, equal to 16 frames per second (sound-film speed is 24 frames per second).
{ s imacr mid bullet l schwa nt sp d }
silent stock support [MECHANICAL ENGINEERING] A flexible metal guide tube in which the stock tube of an automatic screw machine rotates; it is covered with a casing which deadens sound and prevents transfer of noise and vibration.
{ s imacr mid bullet l schwa nt stäk s schwa p rt }
silex [MATERIALS] Heat- and shock-resistant glass containing about 98% quartz.
[MINERALOGY] A pure or finely ground quartz.
{ s imacr leks }
silexite [GEOLOGY] Chert occurring in calcareous beds.
[PETROLOGY] Igneous rock composed mainly of primary quartz.
{ s imacr lek s imacr t }
silhouette target [ORDNANCE] 1. Target whose shape is outlined against a light background, although its body features cannot be clearly seen. 2. Practice target consisting of the dark image of a person or object outlined against a light background.
{ sil mid bullet schwa wet tär mid bullet g schwa t }
silica [MINERALOGY] SiO2 Naturally occurring silicon dioxide; occurs in five crystalline polymorphs (quartz, tridymite, cristobalite, coesite, and stishovite), in cryptocrystalline form (as chalcedony), in amorphous and hydrated forms (as opal), and combined in silicates.
{ sil mid bullet schwa mid bullet k schwa }
silica aerogel [MATERIALS] A colloidal silica powder whose grains have small pores; used as a low-temperature insulator.
{ sil mid bullet schwa mid bullet k schwa er mid bullet schwa jel }
silica brick [MATERIALS] A type of refractory brick formed of at least 90% silica cemented with, for example, slurried lime; used to line furnace roofs.
{ sil mid bullet schwa mid bullet k schwa brvbar brik }
silica cement [MATERIALS] A mortar used with silica cement; it is a refractory material.
{ sil mid bullet schwa mid bullet k schwa si ment }
silica flour [METALLURGY] A sand additive for casting produced by pulverizing quartz sand.
{ sil mid bullet schwa mid bullet k schwa brvbar fla udot mid bullet schwa r }
silica gel [INORGANIC CHEMISTRY] A colloidal, highly absorbent silica used as a dehumidifying and dehydrating agent, as a catalyst carrier, and sometimes as a catalyst.
{ sil mid bullet schwa mid bullet k schwa brvbar jel }
silica glass [MATERIALS] A translucent or transparent vitreous material consisting almost entirely of silica.Also known as fused silica; vitreous silica.
{ sil mid bullet schwa mid bullet k schwa brvbar glas }
silica sand [GEOLOGY] Sand having a very high percentage of silicon dioxide; a source of silicon.
{ sil mid bullet schwa mid bullet k schwa brvbar sand }
silica stone [PETROLOGY] A sedimentary rock composed of siliceous minerals.
{ sil mid bullet schwa mid bullet k schwa brvbar st o macr n }
silicate [INORGANIC CHEMISTRY] The generic term for a compound that contains silicon, oxygen, and one or more metals, and may contain hydrogen.
[MINERALOGY] Any of a large group of minerals whose crystal lattice contains SiO4 tetrahedra, either isolated or joined through one or more of the oxygen atoms.
{ sil mid bullet schwa mid bullet k schwa t }
silicate cement [MATERIALS] The silicate of soda glue, used as an adhesive in cardboard and plywood boxes.
{ sil mid bullet schwa mid bullet k schwa t si ment }
silicate cotton See mineral wool
{ sil mid bullet schwa mid bullet k schwa t brvbar kät mid bullet schwa n }
silicate grinding wheel [DESIGN ENGINEERING] A mild-acting grinding wheel where the abrasive grain is bonded with sodium silicate and fillers.
{ sil mid bullet schwa mid bullet k schwa t gr imacr nd mid bullet i engi w l }
silicate of soda See sodium silicate
{ sil mid bullet schwa mid bullet k schwa t schwa v s o macr d mid bullet schwa }
silicate paint [MATERIALS] A paint in which the vehicle is water-soluble sodium silicate; used for painting mortar.
{ sil mid bullet schwa mid bullet k schwa t brvbar p a macr nt }
silication [GEOLOGY] The conversion to or the replacement by silicates.
{ sil mid bullet schwa k a macr mid bullet sh schwa n }
silicatization [MINING ENGINEERING] The sealing off of water by the injection of calcium silicate under pressure; sometimes used to reduce the leakage of water through defective lengths of tubing in a shaft.
{ sil mid bullet schwa k a macr d mid bullet schwa z a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

siliceous [PETROLOGY] Describing a rock containing abundant silica, especially free silica.
{ s schwa [image] lish mid bullet schwa s }
siliceous dust [MINING ENGINEERING] The dust arising from the dry-working of sand, sandstone, trap, granite, and other igneous rocks; the dust is not soluble in the body fluids, and often results in a form of pneumoconiosis, known as silicosis.
{ s schwa [image] lish mid bullet schwa s [image] d schwa st }
siliceous earth [GEOLOGY] A loose, friable, soft, porous, lightweight, fine-grained, and usually white siliceous sediment, usually derived from the remains of organisms.
{ s schwa [image] lish mid bullet schwa s [image] schwa rth }
siliceous limestone [PETROLOGY] 1. A dense, dark, commonly thin- bedded limestone representing an intimate admixture of calcium carbonate and chemically precipitated silica that are believed to have accumulated simultaneously. 2. A silicified limestone, bearing evidence of replacement of calcite by silica.
{ s schwa [image] lish mid bullet schwa s [image] l imacr m [image] st o macr n }
siliceous ooze [GEOLOGY] An ooze composed of siliceous skeletal remains of organisms, such as radiolarians.
{ s schwa [image] lish mid bullet schwa s [image] üz }
siliceous sediment [GEOLOGY] A sediment composed of fragmental, concretionary, or precipitated siliceous materials.
{ s schwa [image] lish mid bullet schwa s [image] sed mid bullet schwa mid bullet m schwa nt }
siliceous shale [PETROLOGY] A hard, fine-grained rock with the texture of shale and with as much as 85% silica.
{ s schwa [image] lish mid bullet schwa s [image] sh a macr l }
siliceous sinter [MINERALOGY] A white, lightweight, porous, opaline variety of silica, deposited by a geyser or hot spring.Also known as fiorite; geyserite; pearl sinter; sinter.
{ s schwa [image] lish mid bullet schwa s [image] sin mid bullet t schwa r }
silicic [PETROLOGY] Describing magma or igneous rock rich in silica (usually at least 65); granite is a silicic rock.Also known as oversaturated; persilicic.
{ s schwa [image] lis mid bullet ik }
silicic acid [INORGANIC CHEMISTRY] SiO2.nH2O A white, amorphous precipitate; used to bleach fats, waxes, and oils.Also known as hydrated silica.
{ s schwa [image] lis mid bullet ik [image] as mid bullet schwa d }
silicide [CHEMISTRY] A binary compound in which silicon is bonded with a more electropositive element.
{ [image] sil mid bullet schwa [image] s imacr d }
silicide resistor [ELECTRONICS] A thin-film resistor that uses a silicide of molybdenum or chromium, deposited by direct-current sputtering in an integrated circuit when radiation hardness or high resistance values are required.
{ [image] sil mid bullet schwa [image] s imacr d ri [image] zis mid bullet t schwa r }
silicification [GEOLOGY] Introduction of or replacement by silica.Also known as silification.
{ s schwa [image] lis mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
silicified wood [GEOLOGY] A material formed by the silicification of wood, generally in the form of opal or chalcedony, in such a manner as to preserve the original form and structure of the wood.Also known as agatized wood; opalized wood; petrified wood; woodstone.
{ s schwa [image] lis mid bullet schwa [image] f imacr d [image] w udot d }
silicinate [GEOLOGY] Pertaining to the silica cement of a sedimentary rock.
{ s schwa [image] lis mid bullet schwa n [image] a macr t }
siliclastic [PETROLOGY] Pertaining to clastic noncarbonate rocks which are almost exclusively silicon-bearing, either as forms of quartz or as silicates.
{ [image] sil mid bullet schwa [image] klas mid bullet tik }
silicle [BOTANY] A many-seeded capsule formed from two united carpels, usually of equal length and width, and divided on the inside by a replum.
{ [image] sil mid bullet schwa mid bullet k schwa l }
silicoblast [INVERTEBRATE ZOOLOGY] Poriferan amebocytes involved in formation of siliceous spicules.
{ [image] sil mid bullet schwa mid bullet k schwa [image] blast }
Silicoflagellata [BOTANY] A class of unicellular flagellates of the plant division Chrysophyta represented by a single living genus, Dictyocha.
{ brvbar sil mid bullet schwa mid bullet k o macr [image] flaj mid bullet schwa [image] läd mid bullet schwa }
Silicoflagellida [INVERTEBRATE ZOOLOGY] An order of marine flagellates in the class Phytamastigophorea which have an internal, siliceous, tubular skeleton, numerous yellow chromatophores, and a single flagellum.
{ brvbar sil mid bullet schwa mid bullet k o macr mid bullet fl schwa [image] jel mid bullet schwa d mid bullet schwa }
silicomagnesiofluorite [MINERALOGY] Ca4Mg3Si2O5(OH)2F10 A mineral composed of basic calcium magnesium fluoride and silicate.
{ brvbar sil mid bullet schwa mid bullet k o macr mid bullet mag [image] n [image] mid bullet z [image] mid bullet o macr [image] fl udot r [image] imacr t }
silicomanganese [METALLURGY] A crude alloy made up of 65-70% manganese, 16-25% silicon, and 1-2.5% carbon; used in the manufacture of low-carbon steel.
{ brvbar sil mid bullet schwa mid bullet k o macr [image] ma engi mid bullet g schwa [image] n [image] s }
silicon [CHEMISTRY] A group IV nonmetallic element, symbol Si, with atomic number 14, atomic weight 28.086; dark-brown crystals that burn in air when ignited; soluble in hydrofluoric acid and alkalies; melts at 1410°C; used to make silicon-containing alloys, as an intermediate for silicon-containing compounds, and in rectifiers and transistors.
{ [image] sil mid bullet schwa mid bullet k schwa n }
silicon bromide See silicon tetrabromide
{ [image] sil mid bullet schwa mid bullet k schwa n [image] br o macr [image] m imacr d }
silicon bronze [METALLURGY] An alloy of copper with 1-5% silicon; it is corrosion-resistant and has good mechanical properties.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] bränz }
silicon burning [NUCLEAR PHYSICS] The synthesis, in stars, of elements, chiefly in the iron group, resulting from the photodisintegration of silicon-28 and other intermediate-mass nuclei; copious supplies of protons, alpha particles, and neutrons are produced, followed by the capture of these particles by other intermediate-mass nuclei.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] b schwa rn mid bullet i engi }
silicon capacitor [ELECTRONICS] A capacitor in which a pure silicon- crystal slab serves as the dielectric; when the crystal is grown to have a p zone, a depletion zone, and an n zone, the capacitance varies with the externally applied bias voltage, as in a varactor.
{ [image] sil mid bullet schwa mid bullet k schwa n k schwa [image] pas mid bullet schwa d mid bullet schwa r }
silicon carbide [INORGANIC CHEMISTRY] SiC Water-insoluble, bluish-black crystals, very hard and iridescent; soluble in fused alkalies; sublimes at 2210°C; used as an abrasive and a heat refractory, and in light-emitting diodes to produce green or yellow light.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] kär [image] b imacr d }
silicon chloride See silicon tetrachloride
{ [image] sil mid bullet schwa mid bullet k schwa n [image] kl [image] r [image] imacr d }
silicon controlled rectifier [ELECTRONICS] A semiconductor rectifier that can be controlled; it is a pnpn four-layer semiconductor device that normally acts as an open circuit, but switches rapidly to a conducting state when an appropriate gate signal is applied to the gate terminal.Abbreviated SCR.Also known as reverse-blocking triode thyristor.
{ [image] sil mid bullet schwa mid bullet k schwa n k schwa n [image] tr o macr ld [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
silicon controlled switch [ELECTRONICS] A four-terminal switching device having four semiconductor layers, all of which are accessible; it can be used as a silicon controlled rectifier, gate-turnoff switch, complementary silicon controlled rectifier, or conventional silicon transistor.Abbreviated SCS.Also known as reverse-blocking tetrode thyristor.
{ [image] sil mid bullet schwa mid bullet k schwa n k schwa n [image] tr o macr ld [image] swich }
silicon copper [METALLURGY] An alloy containing 70-80% copper and 20-30% silicon, used as an addition to molten copper or brass.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] käp mid bullet schwa r }
silicon detector See silicon diode
{ [image] sil mid bullet schwa mid bullet k schwa n di [image] tek mid bullet t schwa r }
silicon diode [ELECTRONICS] A crystal diode that uses silicon as a semiconductor; used as a detector in ultra-high- and super-high-frequency circuits.Also known as silicon detector.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] d imacr [image] o macr d }
silicon dioxide [INORGANIC CHEMISTRY] SiO2 Colorless, transparent crystals, soluble in molten alkalies and hydrofluoric acid; melts at 1710°C; used to make glass, ceramic products, abrasives, foundry molds, and concrete.
{ [image] sil mid bullet schwa mid bullet k schwa n d imacr [image] äk [image] s imacr d }
silicone [MATERIALS] A fluid, resin, or elastomer; can be a grease, a rubber, or a foamable powder; the group name for heat-stable, water-repellent, semiorganic polymers of organic radicals attached to the silicones, for example, dimethyl silicone; used in adhesives, cosmetics, and elastomers.
{ [image] sil mid bullet schwa [image] k o macr n }
silicon fluoride See silicon tetrafluoride
{ [image] sil mid bullet schwa mid bullet k schwa n [image] fl udot r [image] imacr d }
silicon halide [INORGANIC CHEMISTRY] A compound of silicon and a halogen; for example, SiBr4, Si2Br6, SiCl4, Si2Cl6, Si3Cl8, SiF4, Si2F6, SiI4, and Si2F6.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] ha [image] l imacr d }
silicon hydride See silane
{ [image] sil mid bullet schwa mid bullet k schwa n [image] h imacr [image] dr imacr d }
silicon image sensor [ELECTRONICS] A solid-state television camera in which the image is focused on an array of individual light-sensitive elements formed from a charge-coupled-device semiconductor chip.Also known as silicon imaging device.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] im mid bullet ij [image] sen mid bullet s schwa r }
silicon imaging device See silicon image sensor
{ [image] sil mid bullet schwa mid bullet k schwa n [image] im mid bullet ij mid bullet i engi di [image] v imacr s }
siliconized graphite [MATERIALS] A graphite material whose surface has been chemically converted to silicon carbide.
{ brvbar sil mid bullet schwa mid bullet k schwa [image] n imacr zd [image] gra [image] f imacr t }
siliconizing [METALLURGY] Diffusing silicon into solid metal at an elevated temperature.
{ [image] sil mid bullet schwa mid bullet k schwa [image] n imacr z mid bullet i engi }
silicon micromachining [DESIGN ENGINEERING] The use of chemical and plasma techniques to fabricate miniature mechanical devices and components from single- crystal silicon.
{ [image] sil mid bullet schwa [image] kän brvbar m imacr mid bullet kr o macr mid bullet m schwa [image] sh [image] n mid bullet i engi }
silicon monoxide [INORGANIC CHEMISTRY] SiO A hard, abrasive, amorphous solid used as thin surface films to protect optical parts, mirrors, and aluminum coatings.
{ [image] sil mid bullet schwa mid bullet k schwa n m schwa [image] näk [image] s imacr d }
silicon nitride [INORGANIC CHEMISTRY] Si3N4 A white, water-insoluble powder, resistant to thermal shock and to chemical reagents; used as a catalyst support and for stator blades of high-temperature gas turbines.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] n imacr [image] tr imacr d }
silicon-on-insulator [ELECTRONICS] A semiconductor manufacturing technology in which thin films of single-crystalline silicon are grown over an electrically insulating substrate.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] n [image] in mid bullet s schwa [image] l a macr d mid bullet schwa r }
silicon-on-sapphire [ELECTRONICS] A semiconductor manufacturing technology in which metal oxide semiconductor devices are constructed in a thin single- crystal silicon film grown on an electrically insulating synthetic sapphire substrate.Abbreviated SOS.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] n [image] sa [image] f imacr r }
silicon pn junction detector [NUCLEONICS] A type of junction detector made by diffusing an n-type dopant, usually phosphorus, about 2 micrometers into the surface of a p-type silicon base.
{ [image] sil mid bullet schwa mid bullet k schwa n brvbar p [image] brvbar en brvbar j schwa engi k mid bullet sh schwa n di [image] tek mid bullet t schwa r }
silicon rectifier [ELECTRONICS] A metallic rectifier in which rectifying action is provided by an alloy junction formed in a high-purity silicon slab.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
silicon resistor [ELECTRONICS] A resistor using silicon semiconductor material as a resistance element, to obtain a positive temperature coefficient of resistance that does not appreciably change with temperature; used as a temperature-sensing element.
{ [image] sil mid bullet schwa mid bullet k schwa n ri [image] zis mid bullet t schwa r }
silicon solar cell [ELECTRONICS] A solar cell consisting of p and n silicon layers placed one above the other to form a pn junction at which radiant energy is converted into electricity.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] s o macr mid bullet l schwa r [image] sel }
silicon steel [METALLURGY] A steel that contains 0.5-4.5% silicon, used in electric transformer coils.
{ [image] sil mid bullet schwa mid bullet k schwa n [image] st [image] l }
silicon surface barrier detector [NUCLEONICS] A type of junction detector made from a wafer of n-type silicon which is subjected to etching and surface treatments to create a thin layer of p-type material and then receives a thin layer of gold evaporated onto the surface.
{ [image] sil mid bullet schwa mid bullet k schwa n brvbar s schwa r mid bullet f schwa s brvbar bar mid bullet [image] mid bullet schwa r di [image] tek mid bullet t schwa r }
silicon-symmetrical switch [ELECTRONICS] Thyristor modified by adding a semiconductor layer so that the device becomes a bidirectional switch; used as an alternating-current phase control, for synchronous switching and motor speed control.
{ [image] sil mid bullet schwa mid bullet k schwa n si [image] me mid bullet tr schwa mid bullet k schwa l [image] swich }
silicon tetrabromide [INORGANIC CHEMISTRY] SiBr4 A fuming, colorless liquid that yellows in air; disagreeable aroma; boils at 153°C.Also known as silicon bromide.
{ [image] sil mid bullet schwa mid bullet k schwa n brvbar te mid bullet tr schwa [image] br o macr [image] m imacr d }
silicon tetrachloride [INORGANIC CHEMISTRY] SiCl4 A clear, corrosive, fuming liquid with suffocating aroma; decomposes in water and alcohol; boils at 57.6°C; used in warfare smoke screens, to make ethyl silicate and silicones, and as a source of pure silicon and silica.Also known as silicon chloride.
{ [image] sil mid bullet schwa mid bullet k schwa n brvbar te mid bullet tr schwa [image] kl [image] r [image] imacr d }
silicon tetrafluoride [INORGANIC CHEMISTRY] SiF4 A colorless, suffocating gas absorbed readily by water, in which it decomposes; boiling point, -86°C; used in chemical analysis and to make fluosilicic acid.Also known as silicon fluoride.
{ [image] sil mid bullet schwa mid bullet k schwa n brvbar te mid bullet tr schwa [image] fl udot r [image] imacr d }
silicon transistor [ELECTRONICS] A transistor in which silicon is used as the semiconducting material.
{ [image] sil mid bullet schwa mid bullet k schwa n tran [image] zis mid bullet t schwa r }
silicosiderosis [MEDICINE] Pneumoconiosis caused by inhalation of silicate-and iron-containing dust.
{ brvbar sil mid bullet schwa mid bullet k o macr [image] sid mid bullet schwa [image] r o macr mid bullet s schwa s }
silicosis [MEDICINE] Pneumoconiosis due to the inhalation of silica (SiO2) particles.
{ [image] sil mid bullet schwa [image] k o macr mid bullet s schwa s }
silicospiegel [METALLURGY] A spiegeleisen pig iron containing 15-20% manganese and 8-15% silicon and up to 4% carbon with the balance iron; used in making steel.
{ brvbar sil mid bullet schwa mid bullet k o macr [image] sp [image] mid bullet g schwa l }
silicothermic process See Pidgeon process
{ brvbar sil mid bullet schwa mid bullet k o macr [image] th schwa r mid bullet mik [image] prä mid bullet s schwa s }
silification See silicification
{ [image] sil mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
silique [BOTANY] A silicle-like capsule, but usually at least four times as long as it is wide, which opens by sutures at either margin and has parietal placentation.
{ si [image] l [image] k }
silk [GEOLOGY] Microscopic needle-shaped crystalline inclusions of rutile in a natural gem from which subsurface reflections produce a whitish sheen resembling that of a silk fabric.
[INVERTEBRATE ZOOLOGY] A continuous protein fiber consisting principally of fibroin and secreted by various insects and arachnids, especially the silkworm, for use in spinning cocoons, webs, egg cases, and other structures.
[TEXTILES] A thread or fabric made from silk secretions of the silkworm.
{ silk }
silk cotton See kapok
{ [image] silk brvbar kät mid bullet schwa n }
silk cotton tree See kapok tree
{ [image] silk brvbar kät mid bullet schwa n [image] tr [image] }
silk gland [INVERTEBRATE ZOOLOGY] A gland in certain insects which secretes a viscous fluid in the form of filaments known as silk; it is a salivary gland in insects and an abdominal gland in spiders.
{ [image] silk [image] gland }
silk paper [MATERIALS] 1. A paper containing a small amount of silk fibers which give a mottled appearance. 2. A safety paper sometimes used for postage and revenue stamps.
{ [image] silk [image] p a macr mid bullet p schwa r }
silk-screen printing [GRAPHIC ARTS] The process of printing a flat color design through a piece of silk; the silk is tightly stretched on a wooden frame and a design is transferred to the silk; the parts of the design not to be printed are stopped out with a resist medium; the ink is pushed through the open mesh of the design area with a rubber-edged squeegee; only one color can be printed at a time.
{ [image] silk brvbar skr [image] n [image] print mid bullet i engi }
silkworm [INVERTEBRATE ZOOLOGY] The larva of various moths, especially Bombyx mori, that produces a large amount of silk for building its cocoon.
{ [image] silk [image] w schwa rm }
silky fracture [METALLURGY] A metal fracture in which the broken surface is fine in texture and dull in appearance; characteristic of tough, strong metals.
{ [image] sil mid bullet k [image] [image] frak mid bullet ch schwa r }
sill [BUILDING CONSTRUCTION] The lowest horizontal member of a framed partition or of a window or door frame.
[CIVIL ENGINEERING] 1. A timber laid across the foot of a trench or a heading under the side truss. 2. The horizontal overflow line of a dam spillway or other weir structure. 3. A horizontal member on which a lift gate rests when closed. 4. A low concrete or masonry dam in a small stream to retard bottom erosion.
[CONTROL SYSTEMS] A type of robot articulation that has three degrees of freedom.
[GEOLOGY] 1. Submarine ridge in relatively shallow water that separates a partly closed basin from another basin or from an adjacent sea. 2. A tabular igneous intrusion that is oriented parallel to the planar structure of surrounding rock.
[MINING ENGINEERING] 1. A piece of wood laid across a drift to constitute a frame to support uprights of timber sets and to carry the track of the tramway. 2. The floor of a gallery or passage in a mine.
{ sil }
sill anchor [BUILDING CONSTRUCTION] A fastener projecting from a foundation wall or foundation slab to secure the sill to the foundation.
{ [image] sil [image] a engi mid bullet k schwa r }
sill depth [OCEANOGRAPHY] The maximum depth at which there is horizontal communication between an ocean basin and the open ocean.Also known as threshold depth.
{ [image] sil [image] depth }
silled basin See restricted basin
{ [image] sild [image] b a macr s mid bullet schwa n }
sillenite [MINERALOGY] Bi2O3 A mineral composed of native bismuth oxide, is polymorphous with bismite, and occurs as earthy masses.
{ [image] sil mid bullet schwa [image] n imacr t }
sillimanite [MINERALOGY] Al2SiO5 A brown, pale-green, or white neosilicate mineral with vitreous luster crystallizing in the orthorhombic system; commonly occurs in slender crystals, often in fibrous aggregates; hardness is 6-7 on Mohs scale, and specific gravity is 3.23.Also known as fibrolite.
{ [image] sil mid bullet schwa mid bullet m schwa [image] n imacr t }
silo [AEROSPACE ENGINEERING] A missile shelter that consists of a hardened vertical hole in the ground with facilities either for lifting the missile to a launch position, or for direct launch from the shelter.
[CIVIL ENGINEERING] A large vertical, cylindrical structure, made of reinforced concrete, steel, or timber, and used for storing grain, cement, or other materials.
{ [image] s imacr mid bullet l o macr }
siloxane [ORGANIC CHEMISTRY] R2SiO Any of a family of silica-based polymers in which R is an alkyl group, usually methyl; these polymers exist as oily liquids, greases, rubbers, resins, or plastics.Also known as oxosilane.
{ si [image] läk [image] s a macr n }
Silphidae [INVERTEBRATE ZOOLOGY] The carrion beetles, a family of coleopteran insects in the superfamily Staphylinoidea.
{ [image] sil mid bullet f schwa [image] d [image] }
Silsbee effect [CRYOGENICS] The ability of an electric current to destroy superconductivity by means of the magnetic field that it generates, without raising the cryogenic temperature.
{ [image] silz mid bullet b [image] i [image] fekt }
silt [GEOLOGY] 1. A rock fragment or a mineral or detrital particle in the soil having a diameter of 0.002-0.05 millimeter that is, smaller than fine sand and larger than coarse clay. 2. Sediment carried or deposited by water. 3. Soil containing at least 80% silt and less than 12% clay.
{ silt }
silt discharge rating See sediment discharge rating
{ silt dis chärj r a macr d mid bullet i engi }
silting [CIVIL ENGINEERING] The filling up or raising of the bed of a body of water by depositing silt.
[GEOLOGY] The deposition or accumulation of stream- deposited silt that is suspended in a body of standing water.
{ silt mid bullet i engi }
silting index [ENGINEERING] The measurement of the tendency of a solids- or gel-carrying fluid to cause silting in close-tolerance devices, such as valves or other process-line flow constrictions.
{ silt mid bullet i engi in deks }
siltite See siltstone
{ sil t imacr t }
silt loam [GEOLOGY] A soil containing 50-88% silt, 0-27% clay, and 0-50% sand.
{ silt l o macr m }
silt shale [PETROLOGY] A consolidated sediment consisting of no more than 10% sand and having a silt/clay ratio greater than 2:l.
{ silt sh a macr l }
silt soil [GEOLOGY] A soil containing 80% or more of silt, and not more than 12% of clay and 20% of sand.
{ silt s il }
siltstone [GEOLOGY] Indurated silt having a shalelike texture and composition.Also known as siltite.
{ silt st o macr n }
silttil [GEOLOGY] A chemically decomposed and eluviated till consisting of a friable, brownish, open-textured silt that contains a few small siliceous pebbles.
{ sil til }
Silurian [GEOLOGY] 1. A period of geologic time of the Paleozoic era, covering a time span of between 430-440 and 395 million years ago. 2. The rock system of this period.
{ si l udot r mid bullet mid bullet schwa n }
Siluridae [VERTEBRATE ZOOLOGY] A family of European catfish in the suborder Siluroidei in which the adipose dorsal fin is rudimentary or lacking.
{ si l udot r mid bullet schwa d }
Siluriformes [VERTEBRATE ZOOLOGY] The catfishes, a distinctive order of actinopterygian fishes in the superorder Ostariophysi, distinguished by a complex Weberian apparatus that involves the fifth vertebrae and one to four pair of barbels.
{ si l udot r mid bullet schwa f r m z }
Siluroidei [VERTEBRATE ZOOLOGY] A suborder of the Siluriformes.
{ sil mid bullet y schwa r id mid bullet imacr }
Silvanidae [INVERTEBRATE ZOOLOGY] An equivalent name for Cucujidae.
{ sil van mid bullet schwa d }
silver [CHEMISTRY] A white metallic transition element, symbol Ag, with atomic number 47; soluble in acids and alkalies, insoluble in water; melts at 961°C, boils at 2212°C; used in photographic chemicals, alloys, conductors, and plating.
[METALLURGY] A sonorous, ductile, malleable metal that is capable of a high degree of polish and that has high thermal and electric conductivity.
{ sil mid bullet v schwa r }
silver acetate [ORGANIC CHEMISTRY] CH3COOAg A white powder, moderately soluble in water and nitric acid; used in medicine.
{ sil mid bullet v schwa r as mid bullet schwa t a macr t }
silver acetylide [INORGANIC CHEMISTRY] Ag2C2 A white explosive powder used in detonators.
{ sil mid bullet v schwa r schwa sed mid bullet schwa l imacr d }
silver alloy [METALLURGY] A metal consisting of silver and one or more additional metallic components.
{ sil mid bullet v schwa r al i }
silver arsenite [INORGANIC CHEMISTRY] Ag3AsO3 A poisonous, light- sensitive, yellow powder; soluble in acids and alkalies, insoluble in water and alcohol; decomposes at 150°C; used in medicine.
{ sil mid bullet v schwa r ärs mid bullet schwa n imacr t }
silver arsphenamine [PHARMACOLOGY] A brownish-black powder soluble in water; used in medicine.
{ sil mid bullet v schwa r är sfen mid bullet schwa m n }
silver battery [ELECTRICITY] A solid-state battery based on an Ag4RbI5 electrolyte that conducts positive silver ions.
{ sil mid bullet v schwa r bad mid bullet schwa mid bullet r }
silver brazing [METALLURGY] Brazing in which silver-base alloys are used as the filler metal.
{ sil mid bullet v schwa r br a macr z mid bullet i engi }
silver brazing alloy See silver solder
{ sil mid bullet v schwa r brvbar br a macr z mid bullet i engi al i }
silver bromate [INORGANIC CHEMISTRY] AgBrO3 A poisonous, light- and heat- sensitive, white powder; soluble in ammonium hydroxide, slightly soluble in hot water; decomposed by heat.
{ sil mid bullet v schwa r br o macr m a macr t }
silver bromide [INORGANIC CHEMISTRY] AgBr Yellowish, light-sensitive crystals; soluble in potassium bromide and potassium cyanide, slightly soluble in water; melts at 432°C; used in photographic films and plates.
{ sil mid bullet v schwa r br o macr m imacr d }
silver-cadmium storage battery [ELECTRICITY] A storage battery that combines the excellent space and weight characteristics of silver-zinc batteries with long shelf life and other desirable properties of nickel-cadmium batteries.
{ sil mid bullet v schwa r kad mid bullet m mid bullet schwa m st r mid bullet ij bad mid bullet schwa mid bullet r }
silver carbonate [INORGANIC CHEMISTRY] Ag2CO3 Yellowish, light-sensitive crystals; insoluble in water and alcohol, soluble in alkalies and acids; decomposes at 220°C; used as a reagent.
{ sil mid bullet v schwa r kär mid bullet b schwa mid bullet n schwa t }
silver chloride [INORGANIC CHEMISTRY] AgCl A white, poisonous, light- sensitive powder; slightly soluble in water, soluble in alkalies and acids; melts at 445°C; used in photography, photometry, silver plating, and medicine.
{ sil mid bullet v schwa r kl r imacr d }
silver chromate [INORGANIC CHEMISTRY] Ag2CrO4 Dark-colored crystals insoluble in water, soluble in acids and in solutions of alkali chromates; used as an analytical reagent.
{ sil mid bullet v schwa r kr o macr m a macr t }
silver coating See silver plating
{ sil mid bullet v schwa r k o macr d mid bullet i engi }
silver cyanide [INORGANIC CHEMISTRY] AgCN A poisonous, white, light- sensitive powder; insoluble in water, soluble in alkalies and acids; decomposes at 320°C; used in medicine and in silver plating.
{ sil mid bullet v schwa r s imacr mid bullet schwa n imacr d }
silver-disk pyrheliometer [ENGINEERING] An instrument used for the measurement of direct solar radiation; it consists of a silver disk located at the lower end of a diaphragmed tube which serves as the radiation receiver for a calorimeter; radiation falling on the silver disk is periodically intercepted by means of a shutter located in the tube, causing temperature fluctuations of the calorimeter which are proportional to the intensity of the radiation.
{ sil mid bullet v schwa r disk brvbar p imacr r h mid bullet l äm mid bullet schwa d mid bullet schwa r }
silvered mica capacitor [ELECTRONICS] A mica capacitor in which a coating of silver is deposited directly on the mica sheets to serve in place of conducting metal foil.
{ sil mid bullet v schwa rd brvbar m imacr mid bullet k schwa k schwa pas mid bullet schwa d mid bullet schwa r }
silverfish [INVERTEBRATE ZOOLOGY] Any of over 350 species of insects of the order Thysanura; they are small, wingless forms with biting mouthparts.
{ sil mid bullet v schwa r fish }
silver fluoride [INORGANIC CHEMISTRY] AgF.H2O A light-sensitive, yellow or brownish solid, soluble in water; dehydrated form melts at 435°C; used in medicine.Also known as tachiol.
{ sil mid bullet v schwa r fl udot r imacr d }
silver foil [METALLURGY] Silver or a silver-colored metal in very thin sheets.
{ sil mid bullet v schwa r f il }
silver frost [METEOROLOGY] A deposit of glaze built up on trees, shrubs, and other exposed objects during a fall of freezing precipitation; the product of an ice storm.Also known as silver thaw.
{ sil mid bullet v schwa r fr st }
silver glance See argentite
{ sil mid bullet v schwa r glans }
silver halide [INORGANIC CHEMISTRY] A compound of silver and a halogen; for example, silver bromide (AgBr), silver chloride (AgCl), silver fluoride (AgF), and silver iodide (AgI).
{ sil mid bullet v schwa r ha l imacr d }
silver iodate [INORGANIC CHEMISTRY] AgIO3 A white powder, soluble in ammonium hydroxide and nitric acid, slightly soluble in water; melts above 200°C; used in medicine.
{ sil mid bullet v schwa r imacr mid bullet schwa d a macr t }
silver iodide [INORGANIC CHEMISTRY] AgI A pale-yellow powder, insoluble in water, soluble in potassium iodide-sodium chloride solutions and ammonium hydroxide; melts at 556°C; used in medicine, photography, and artificial rainmaking.
{ sil mid bullet v schwa r imacr mid bullet schwa d imacr d }
silver lactate [ORGANIC CHEMISTRY] CH3CHOHCOOAg.H2O Gray-to-white, light-sensitive crystals; slightly soluble in water and in alcohol; used in medicine.Also known as actol.
{ sil mid bullet v schwa r lak t a macr t }
silverline system [INVERTEBRATE ZOOLOGY] A series of superficial argentophilic lines in many protozoans, especially ciliates.
{ sil mid bullet v schwa r l imacr n sis mid bullet t schwa m }
silver metallurgy [METALLURGY] The art and science of extracting silver metal economically from ores, and the reclamation of silver from industrial processes or from scrap metal.
{ sil mid bullet v schwa r med mid bullet schwa l schwa r mid bullet j }
silver migration [ELECTRICITY] A process, causing reduction in insulation resistance and dielectric failure; silver, in contact with an insulator, at high humidity, and subjected to an electrical potential, is transported ionically from one location to another.
{ sil mid bullet v schwa r m imacr gr a macr mid bullet sh schwa n }
silver nitrate [INORGANIC CHEMISTRY] AgNO3 Poisonous, corrosive, colorless crystals; soluble in glycerol, water, and hot alcohol; melts at 212°C; used in external medicine, photography, hair dyeing, silver plating, ink manufacture, and mirror silvering, and as a chemical reagent.
{ sil mid bullet v schwa r n imacr tr a macr t }
silver nitrite [INORGANIC CHEMISTRY] AgNO2 Yellow or grayish-yellow needles which decompose at 140°C; soluble in hot water; used in organic synthesis and in testing for alcohols.
{ sil mid bullet v schwa r n imacr tr imacr t }
silver orthophosphate See silver phosphate
{ sil mid bullet v schwa r brvbar r mid bullet th o macr fäs f a macr t }
silver oxide [INORGANIC CHEMISTRY] Ag2O An odorless, dark-brown powder with a metallic taste; soluble in nitric acid and ammonium hydroxide, insoluble in alcohol; decomposes above 300°C; used in medicine and in glass polishing and coloring, as a catalyst, and to purify drinking water.
{ sil mid bullet v schwa r äk s imacr d }
silver oxide cell [ELECTRICITY] A primary cell in which depolarization is accomplished by an oxide of silver.
{ sil mid bullet v schwa r brvbar äk s imacr d s l }
silver permanganate [INORGANIC CHEMISTRY] AgMnO4 Water-soluble, violet crystals that decompose in alcohol; used in medicine and in gas masks.
{ sil mid bullet v schwa r p schwa r ma engi mid bullet g schwa n a macr t }
silver phosphate [INORGANIC CHEMISTRY] Ag3PO4 A poisonous, yellow powder; darkens when heated or exposed to light; soluble in acids and in ammonium carbonate, very slightly soluble in water; melts at 849°C; used in photographic emulsions and in pharmaceuticals, and as a catalyst.Also known as silver orthophosphate.
{ sil mid bullet v schwa r fä sf a macr t }
silver picrate [ORGANIC CHEMISTRY] C6H2O(NO2)3Ag.H2O Yellow crystals, soluble in water, insoluble in ether and chloroform; used in medicine.
{ sil mid bullet v schwa r pi kr a macr t }
silver plating [METALLURGY] Electrolytically depositing a coating of metallic silver on a base metal.Also known as silver coating.
{ sil mid bullet v schwa r pl a macr d mid bullet i engi }
silver potassium cyanide [ORGANIC CHEMISTRY] KAg(CN)2 Toxic, white crystals soluble in water and alcohol; used in silver plating and as a bactericide and antiseptic.Also known as potassium argentocyanide; potassium cyanoargentate.
{ sil mid bullet v schwa r p schwa tas mid bullet mid bullet schwa m s imacr mid bullet schwa n imacr d }
silverprint [GRAPHIC ARTS] A print made from photographic paper treated with silver halides.
{ sil mid bullet v schwa r brvbar print }
silver protein [ORGANIC CHEMISTRY] A brown, hygroscopic powder containing 7.5-8.5% silver; made by reaction of a silver compound with gelatin in the presence of an alkali; used as an antibacterial.
{ sil mid bullet v schwa r pr o macr t n }
silver selenide [INORGANIC CHEMISTRY] Ag2Se A gray powder, insoluble in water, soluble in ammonium hydroxide; melts at 880°C.
{ sil mid bullet v schwa r sel mid bullet schwa n imacr d }
silver solder [METALLURGY] A solder composed of silver, copper, and zinc, having a melting point lower than silver but higher than lead-tin solder.Also known as silver-brazing alloy.
{ sil mid bullet v schwa r säd mid bullet schwa r }
silverstat regulator [ELECTRICITY] Multitapped resistor, the taps of which are connected to single-leaf silver contacts; variation of voltage causes a solenoid to open or close these contacts, shorting out more or less of the resistance in the exciter circuit as a means of regulating the output voltage to the desired value.
{ sil mid bullet v schwa r stat reg mid bullet y schwa l a macr d mid bullet schwa r }
silver storm See ice storm
{ sil mid bullet v schwa r st rm }
silver suboxide [INORGANIC CHEMISTRY] AgO A charcoal-gray powder that crystallizes in the cubic or orthorhombic system, and has diamagnetic properties; used in making silver oxide-zinc alkali batteries.Also known as argentic oxide.
{ sil mid bullet v schwa r s schwa b äk s imacr d }
silver sulfate [INORGANIC CHEMISTRY] Ag2SO4 Light-sensitive, colorless, lustrous crystals; soluble in alkalies and acids, insoluble in alcohol; melts at 652°C; used as an analytical reagent.Also known as normal silver sulfate.
{ sil mid bullet v schwa r s schwa l f a macr t }
silver sulfide [INORGANIC CHEMISTRY] Ag2S A dark, heavy powder, insoluble in water, soluble in concentrated sulfuric and nitric acids; melts at 825°C; used in ceramics and in inlay metalwork.
{ sil mid bullet v schwa r s schwa l f imacr d }
silver thaw See silver frost
{ sil mid bullet v schwa r th }
silvery iron [METALLURGY] A variety of cast iron with a high silicon content, a light-gray color, and a fine grain.
{ sil mid bullet v schwa mid bullet r imacr mid bullet schwa rn }
silver-zinc storage battery [ELECTRICITY] A storage battery that gives higher current output and greater watt-hour capacity per unit of weight and volume than most other types, even at high discharge rates; used in missiles and torpedoes, where its high cost can be tolerated.
{ sil mid bullet v schwa r brvbar zi engi k st r mid bullet ij bad mid bullet schwa mid bullet r }
silviculture [FORESTRY] The theory and practice of controlling the establishment, composition, and growth of stands of trees for any of the goods and benefits that they may be called upon to produce.
{ sil mid bullet v schwa k schwa l mid bullet ch schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

sima [PETROLOGY] A petrologic term for the lower layer of the earth's crust, composed of silica- and magnesia-rich rocks; source of basaltic magma; sima is equivalent to the lower part of the continental crust and the bulk of the oceanic crust.Also known as intermediate layer.
{ [image] s imacr mid bullet m schwa }
SIMD [COMPUTER SCIENCE] A type of multiprocessor architecture in which there is a single instruction cycle, but multiple sets of operands may be fetched to multiple processing units and may be operated upon simultaneously within a single instruction cycle. Acronym for single-instruction-stream, multiple-data-stream.
similar decimals [MATHEMATICS] Decimals that have the same number of decimal places.
{ brvbar sim mid bullet schwa mid bullet l schwa r brvbar des mid bullet m schwa lz }
similar figures [MATHEMATICS] Two figures or bodies that are identical except for size; similar figures can be placed in perspective, so that straight lines joining corresponding parts of the two figures will pass through a common point.
{ [image] sim mid bullet schwa mid bullet l schwa r [image] fig mid bullet y schwa rz }
similar fold [GEOLOGY] A fold in deformed beds in which the successive folds resemble each other.
{ [image] sim mid bullet schwa mid bullet l schwa r [image] f o macr ld }
similar fractions [MATHEMATICS] Two or more common fractions that have the same denominator.
{ brvbar sim mid bullet schwa mid bullet l schwa r brvbar frak mid bullet sh schwa nz }
similarity coefficient [SYSTEMATICS] In numerical taxonomy, a factor S used to calculate the similarity between organisms, according to the formula S = ns/(ns + nd), where ns represents the number of positive features shared by two strains, and nd represents the number of features positive for one strain and negative for the other.
{ [image] sim mid bullet schwa [image] lar mid bullet schwa d mid bullet [image] [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
similarity principle See principle of dynamical similarity
{ [image] sim mid bullet schwa [image] lar mid bullet schwa d mid bullet [image] [image] prin mid bullet s schwa mid bullet p schwa l }
similarity transformation [MATHEMATICS] 1. A transformation of a euclidean space obtained from such transformations as translations, rotations, and those which either shrink or expand the length of vectors. 2. A mapping that associates with each linear transformation P on a vector space the linear transformation R-1PR that results when the coordinates of the space are subjected to a nonsingular linear transformation R. 3. A mapping that associates with each square matrix P the matrix Q = R-1PR, where R is a nonsingular matrix and R-1 is the inverse matrix of R; if P is the matrix representation of a linear transformation, then this definition is equivalent to the second definition.
{ [image] sim mid bullet schwa [image] lar mid bullet schwa d mid bullet [image] [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
similarly placed conics [MATHEMATICS] Conics of the same type (both ellipses, both parabolas, or both hyperbolas) whose corresponding axes are parallel.
{ brvbar sim mid bullet schwa mid bullet l schwa r mid bullet l [image] brvbar pl a macr st [image] kän mid bullet iks }
similar matrices [MATHEMATICS] Two square matrices A and B related by the transformation B = SAT, where S and T are nonsingular matrices and T is the inverse matrix of S.
{ brvbar sim mid bullet i mid bullet l schwa r [image] m a macr mid bullet tri [image] s [image] z }
similar terms [MATHEMATICS] Terms that contain the same unknown factors and the same powers of these factors.Also known as like terms.
{ brvbar sim mid bullet schwa mid bullet l schwa r brvbar t schwa rms }
similar triangles [MATHEMATICS] Triangles whose corresponding angles are equal; the corresponding sides are then proportional in length.
{ brvbar sim mid bullet schwa mid bullet l schwa r brvbar tr imacr [image] a engi mid bullet g schwa lz }
similitude [ENGINEERING] A likeness or resemblance; for example, the scale-up of a chemical process from a laboratory or pilot-plant scale to a commercial scale.
[PHYSICS] The use in scientific studies and engineering designs of the corresponding behavior between large and small objects or systems which are of similar nature and, more precisely, have geometrical, kinematic, and dynamical similarity.
{ si [image] mil mid bullet schwa [image] tüd }
SIMM [COMPUTER SCIENCE] A printed circuit board that holds several semiconductor memory chips and is used to add memory to a computer. Acronym for single in-line memory module.
{ sim }
simmer [ENGINEERING] The detectable leakage of fluid in a safety valve below the popping pressure.
{ [image] sim mid bullet schwa r }
Simmonds' disease [MEDICINE] Hypopituitarism with marked insufficiency of the target glands and profound cachexia.Also known as hypophyseal cachexia; hypopituitary cachexia.
{ [image] sim mid bullet schwa nz di [image] z [image] z }
simo chart [INDUSTRIAL ENGINEERING] A basic motion-time chart used to show the simultaneous nature of motions; commonly a therblig chart for two-hand work with motion symbols plotted vertically with respect to time, showing the therblig abbreviation and a brief description for each activity, and individual times values and body-member detail.Also known as simultaneous motion-cycle chart.
{ [image] s imacr mid bullet m o macr [image] chärt }
Simon liquefier [CRYOGENICS] A device for liquefying helium in which helium is first cooled at high pressure by liquid or solid hydrogen and is then liquefied by a single adiabatic expansion.
{ brvbar s imacr mid bullet m schwa n [image] lik mid bullet w schwa [image] f imacr mid bullet schwa r }
Simonsiellaceae [MICROBIOLOGY] A family of bacteria in the order Cytophagales; cells are arranged to form flat filaments capable of gliding motility when the flat surface is in contact with the substrate.
{ s schwa [image] män mid bullet s [image] mid bullet schwa [image] l a macr s mid bullet [image] [image] [image] }
Simon's theory [ENGINEERING] A theory of drilling which includes the effects of drilling by percussion and by vibration with a rotary (oil well) bit, cable tool, and pneumatic hammer; the rate of penetration of a chisel-shaped bit into brittle rock may be defined as follows: R = NAfv/ [image] D, where R equals the rate of advance of bit, N equals the number of wings of bit, fv equals the number of impacts per unit time, D equals the diameter of the bit, and A equals the cross-sectional area of the crater at the periphery of the drill hole.
{ [image] s imacr mid bullet m schwa nz [image] th [image] mid bullet schwa mid bullet r [image] }
simoom [METEOROLOGY] A strong, dry, dust-laden desert wind which blows in the Sahara, Israel, Syria, and the desert of Arabia; its temperature may exceed 130°F (54°C), and the humidity may fall below 10.
{ s schwa [image] müm }
simple [BIOLOGY] 1. Made up of one piece. 2. Unbranched. 3. Consisting of identical units, as a simple tissue.
{ [image] sim mid bullet p schwa l }
simple aggregative index [STATISTICS] A statistic computed for a collection of items by taking the ratio of the sum of their given-year values or amounts to the sum of their base-year values or amounts and usually multiplying by 100 to express the figure as a percentage.
{ brvbar sim mid bullet p schwa l [image] ag mid bullet r schwa [image] g a macr d mid bullet iv [image] in [image] deks }
simple alternative [STATISTICS] An alternative to the null hypothesis which completely specifies the distribution of the observed random variables.
{ [image] sim mid bullet p schwa l [image] l [image] t schwa r mid bullet n schwa d mid bullet iv }
simple arc [MATHEMATICS] The image of a closed interval under a continuous, injective mapping from the interval into a plane.Also known as Jordan arc.
{ [image] sim mid bullet p schwa l [image] ärk }
simple balance [ENGINEERING] An instrument for measuring weight in which a beam can rotate about a knife-edge or other point of support, the unknown weight is placed in one of two pans suspended from the ends of the beam and the known weights are placed in the other pan, and a small weight is slid along the beam until the beam is horizontal.
{ [image] sim mid bullet p schwa l [image] bal mid bullet schwa ns }
simple branched tubular gland [ANATOMY] A structure consisting of two or more unbranched, tubular secreting units joining a common outlet duct.
{ [image] sim mid bullet p schwa l [image] brancht [image] tüb mid bullet y schwa mid bullet l schwa r [image] gland }
simple buffering [COMPUTER SCIENCE] A technique for obtaining simultaneous performance of input/output operations and computing; it involves associating a buffer with only one input or output file (or data set) for the entire duration of the activity on that file (or data set).
{ [image] sim mid bullet p schwa l [image] b schwa f mid bullet schwa mid bullet ri engi }
simple character [MATHEMATICS] The character of an irreducible representation of a group.
{ [image] sim mid bullet p schwa l [image] kar mid bullet ik mid bullet t schwa r }
simple closed curve [MATHEMATICS] A closed curve which never crosses itself.
{ [image] sim mid bullet p schwa l [image] kl o macr zd [image] k schwa rv }
simple compression [MATHEMATICS] A transformation that compresses a configuration in a given direction, given by x' = kx, y' = y, z' = z, with k<1, when the direction is that of the x axis.
{ brvbar sim mid bullet p schwa l k schwa m brvbar presh mid bullet schwa n }
simple conic chart [MAPPING] A chart on a simple conic projection.
{ [image] sim mid bullet p schwa l [image] kän mid bullet ik [image] chärt }
simple conic projection [MAPPING] A conic map projection in which the surface of a sphere or spheroid, such as the earth, is developed on a tangent cone which is then spread out to form a plane.
{ [image] sim mid bullet p schwa l [image] kän mid bullet ik pr schwa [image] jek mid bullet sh schwa n }
simple continuous distillation See equilibrium flash vaporization
{ [image] sim mid bullet p schwa l k schwa n [image] tin mid bullet y schwa mid bullet w schwa s [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
simple crater [GEOLOGY] A meteorite impact crater of relatively small diameter, characterized by a uniformly concave-upward shape and a maximum depth in the center, and lacking a central uplift.
{ [image] sim mid bullet p schwa l [image] kr a macr d mid bullet schwa r }
simple cross-bedding [GEOLOGY] Cross-bedding in which the lower bounding surfaces are nonerosional surfaces.
{ [image] sim mid bullet p schwa l [image] kr [image] s [image] bed mid bullet i engi }
simple cubic lattice [CRYSTALLOGRAPHY] A crystal lattice whose unit cell is a cube, and whose lattice points are located at the vertices of the cube.
{ [image] sim mid bullet p schwa l [image] kyü mid bullet bik [image] lad mid bullet schwa s }
simple cusp See cusp of the first kind
{ [image] sim mid bullet p schwa l [image] k schwa sp }
simple data structure [COMPUTER SCIENCE] An arrangement of data in a data base or file in which each grouping of data, such as a record, is of equal importance or significance.
{ [image] sim mid bullet p schwa l [image] dad mid bullet schwa [image] str schwa k mid bullet ch schwa r }
simple dike [PETROLOGY] An igneous dike emplaced in a single episode.
{ [image] sim mid bullet p schwa l [image] d imacr k }
simple elongation [MATHEMATICS] A transformation that elongates a configuration in a given direction, given by x' = kx, y' = y, z' = z, with k 1, when the direction is that of the x axis.
{ [image] sim mid bullet p schwa l [image] [image] [image] lo engi [image] g a macr mid bullet sh schwa n }
simple engine [MECHANICAL ENGINEERING] An engine (such as a steam engine) in which expansion occurs in a single phase, after which the working fluid is exhausted.
{ [image] sim mid bullet p schwa l [image] en mid bullet j schwa n }
simple fruit [BOTANY] A fruit that has developed from a single carpel or several united carpels.
{ [image] sim mid bullet p schwa l [image] früt }
simple function [MATHEMATICS] 1. For a region D of the complex plane, an analytic, injective function on D.Also known as schlicht function. 2. See step function
{ [image] sim mid bullet p schwa l [image] f schwa engi k mid bullet sh schwa n }
simple gland [ANATOMY] A gland having a single duct.
{ [image] sim mid bullet p schwa l [image] gland }
simple goiter [MEDICINE] Diffuse enlargement of the thyroid gland, usually not associated with constitutional features.
{ [image] sim mid bullet p schwa l [image] g [image] id mid bullet schwa r }
simple group [MATHEMATICS] A group G that is nontrivial and contains no normal subgroups other than the identity element and G itself.
{ brvbar sim mid bullet p schwa l [image] grüp }
simple harmonic current [ELECTRICITY] Alternating current, the instantaneous value of which is equal to the product of a constant, and the cosine of an angle varying linearly with time.Also known as sinusoidal current.
{ [image] sim mid bullet p schwa l här [image] män mid bullet ik [image] k schwa mid bullet r schwa nt }
simple harmonic electromotive force [ELECTRICITY] An alternating electromotive force which is equal to the product of a constant and the cosine or sine of an angle which varies linearly with time.
{ [image] sim mid bullet p schwa l här [image] män mid bullet ik i brvbar lek mid bullet tr schwa brvbar m o macr d mid bullet iv [image] f [image] rs }
simple harmonic motion See harmonic motion
{ [image] sim mid bullet p schwa l här [image] män mid bullet ik [image] m o macr mid bullet sh schwa n }
simple hypothesis [STATISTICS] A hypothesis which completely specifies the distribution of the observed random variables.
{ [image] sim mid bullet p schwa l h imacr [image] päth mid bullet schwa mid bullet s schwa s }
simple integral [MATHEMATICS] An integral over only one variable.
{ [image] sim mid bullet p schwa l [image] int mid bullet schwa mid bullet gr schwa l }
simple lattice See primitive lattice
{ [image] sim mid bullet p schwa l [image] lad mid bullet schwa s }
simple leaf [BOTANY] A leaf having one blade, or a lobed leaf in which the separate parts do not reach down to the midrib.
{ [image] sim mid bullet p schwa l [image] l [image] f }
simple lens [OPTICS] A lens consisting of a single element.Also known as single lens.
{ [image] sim mid bullet p schwa l [image] lenz }
simple machine [MECHANICAL ENGINEERING] Any of several elementary machines, one or more being incorporated in every mechanical machine; usually, only the lever, wheel and axle, pulley (or block and tackle), inclined plane, and screw are included, although the gear drive and hydraulic press may also be considered simple machines.
{ [image] sim mid bullet p schwa l m schwa [image] sh [image] n }
simple metal [SOLID-STATE PHYSICS] A metal in which the electrons are basically free to move throughout the volume.
{ [image] sim mid bullet p schwa l [image] med mid bullet schwa l }
simple microscope [OPTICS] A diverging lens system, which can form an enlarged image of a small object.Also known as hand lens; magnifier; magnifying glass.
{ [image] sim mid bullet p schwa l [image] m imacr mid bullet kr schwa [image] sk o macr p }
simple order See linear order
{ [image] sim mid bullet p schwa l [image] [image] r mid bullet d schwa r }
simple ore [GEOLOGY] An ore of a single metal.
{ [image] sim mid bullet p schwa l [image] [image] r }
simple oscillator See harmonic oscillator
{ [image] sim mid bullet p schwa l [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
simple path See path
{ [image] sim mid bullet p schwa l [image] path }
simple pendulum [MECHANICS] A device consisting of a small, massive body suspended by an inextensible object of negligible mass from a fixed horizontal axis about which the body and suspension are free to rotate.
{ [image] sim mid bullet p schwa l [image] pen mid bullet j schwa mid bullet l schwa m }
simple pistil [BOTANY] A pistil that consists of a single carpel.
{ [image] sim mid bullet p schwa l [image] pis mid bullet t schwa l }
simple pit [BOTANY] A pit that lacks a border.
{ [image] sim mid bullet p schwa l [image] pit }
simple protein [BIOCHEMISTRY] One of a group of proteins which, upon hydrolysis, yield exclusively amino acids; included are globulins, glutelins, histones, prolamines, and protamines.
{ [image] sim mid bullet p schwa l [image] pr o macr [image] t [image] n }
simple random samples [STATISTICS] Samples in which every possible sample of size n, that is, every combination of n items from the number in the population, is equally likely to be part of the sample.
{ brvbar sim mid bullet p schwa l brvbar ran mid bullet d schwa m [image] sam mid bullet p schwa lz }
simple results [STATISTICS] Results of observations such that on each trial of an experiment one and only one of these results will occur.
{ [image] sim mid bullet p schwa l ri [image] z schwa ls }
simple ring [ASTRONOMY] See elementary ring structure
[MATHEMATICS] A semisimple ring R such that for any two left ideals in R there is an isomorphism of R which maps one onto the other.
{ [image] sim mid bullet p schwa l [image] ri engi }
simple root [MATHEMATICS] A polynomial f(x) has c as a simple root if (x-c) is a factor but (x-c)2 is not.
simple salt [CHEMISTRY] One of four classes of salts in a classification system that depends on the character of completeness of the ionization; examples are NaCl, NaHCO3, and Pb(OH)Cl.
{ [image] sim mid bullet p schwa l [image] s [image] lt }
simple shear [GEOPHYSICS] Strain caused by differential movements on one set of parallel planes which results in internal rotation of fabric elements.
[MATHEMATICS] A transformation that corresponds to a shearing motion in which a coordinate axis in the plane or a coordinate plane in space does not move, having the form x' = x, y' = ax + y, z' = z, where a is a constant, for a suitable choice of axes.
{ [image] sim mid bullet p schwa l [image] shir }
simple sound source [ACOUSTICS] Under free-field conditions, a source that emits sound uniformly in every direction.
{ [image] sim mid bullet p schwa l [image] sa udot nd [image] s [image] rs }
simple spit [GEOGRAPHY] A spit, either straight or recurved, without the development of minor spits at its end or along its inner side.
{ [image] sim mid bullet p schwa l [image] spit }
simple stomach [ANATOMY] A stomach consisting of a single dilation of the alimentary canal, as found in humans, dogs, and many higher and lower vertebrates.
{ [image] sim mid bullet p schwa l [image] st schwa m mid bullet schwa k }
simple strain [MATHEMATICS] A one-dimensional strain or a simple shear.
{ brvbar sim mid bullet p schwa l [image] str a macr n }
simple tone [ACOUSTICS] 1. Also known as pure tone. 2. A sound wave whose instantaneous sound pressure is a simple sinusoidal function of time. 3. A sound sensation characterized by singleness of pitch.
{ [image] sim mid bullet p schwa l [image] t o macr n }
simple tubular gland [ANATOMY] A gland consisting of a single, tubular secreting unit.
{ [image] sim mid bullet p schwa l [image] tü mid bullet by schwa mid bullet l schwa r [image] gland }
simple twin [CRYSTALLOGRAPHY] A twinned crystal composed of only two individuals in twin relation.
{ [image] sim mid bullet p schwa l [image] twin }
simple valley [GEOLOGY] A valley that maintains a constant relation to the general structure of the underlying strata.
{ [image] sim mid bullet p schwa l [image] val mid bullet [image] }
simplex [MATHEMATICS] An n-dimensional simplex in a euclidean space consists of n + 1 linearly independent points p0,p1,...,pn together with all line segments a0p0 + a1p1 + . . . + anpn where the ai [image] 0 and a0 + a1 + . . . + an = 1; a triangle with its interior and a tetrahedron with its interior are examples.
[QUANTUM MECHANICS] The eigenvalue of a nucleus or other object with an octupole (pear) shape under an operation consisting of rotation through 180° about an axis perpendicular to the symmetry axis, followed by inversion.
{ [image] sim [image] pleks }
simplex channel [COMMUNICATIONS] A channel which permits transmission in one direction only.
{ [image] sim [image] pleks brvbar chan mid bullet schwa l }
simplex concrete pile [CIVIL ENGINEERING] A molded-in-place pile made by using a hollow cylindrical mandrel which is filled with concrete after having been driven to the desired depth and raised a few feet at a time, the concrete flowing out at the bottom and filling the hole in the earth.
{ [image] sim [image] pleks [image] kän kr t p imacr l }
simplex machine [TEXTILES] A warp knitting machine that is similar to a tricot machine, but employs two sets of needles and knits a double fabric.
{ sim pleks m schwa brvbar sh n }
simplex method [MATHEMATICS] A finite iterative algorithm used in linear programming whereby successive solutions are obtained and tested for optimality.
{ sim pleks brvbar meth mid bullet schwa d }
simplex pump [MECHANICAL ENGINEERING] A pump with only one steam cylinder and one water cylinder.
{ sim pleks brvbar p schwa mp }
simplex structure [COMPUTER SCIENCE] The structure of an information processing system designed in such a way that only the minimum amount of hardware is utilized to implement its function.
{ sim pleks brvbar str schwa k mid bullet ch schwa r }
simplex transmission [COMMUNICATIONS] A mode of radio transmission in which communication takes place between two stations in only one direction at a time.
{ sim pleks tranz brvbar mish mid bullet schwa n }
simplex uterus [ANATOMY] A uterus consisting of a single cavity, representing the greatest degree of fusion of the Müllerian ducts; found in man and apes.
{ sim pleks brvbar yüd mid bullet schwa mid bullet r schwa s }
simplicial complex [MATHEMATICS] A set consisting of finitely many simplices where either two simplices are disjoint or intersect in a simplex which is a face common to each.
{ sim plish mid bullet schwa l käm pleks }
simplicial graph [MATHEMATICS] A graph in which no line starts and ends at the same point, and in which no two lines have the same pair of end points.
{ sim plish mid bullet schwa l graf }
simplicial homology [MATHEMATICS] A homology for a topological space where the nth group reflects how the space may be filled out by n- dimensional simplicial complexes and detects the presence of analogs of n- dimensional holes.
{ sim plish mid bullet schwa l h schwa mäl mid bullet schwa mid bullet j }
simplicial mapping [MATHEMATICS] A mapping of one simplicial complex into another in which the images of the simplexes of one complex are simplexes of the other complex.
{ sim plish mid bullet schwa l map mid bullet i engi }
simplicial subdivision [MATHEMATICS] A decomposition of the simplices composing a simplicial complex which results in a simplicial complex with a larger number of simplices.
{ sim plish mid bullet schwa l s schwa b mid bullet di vizh mid bullet schwa n }
simply connected region [MATHEMATICS] A region having no holes; all closed curves can be shrunk to a point without passing through points in the complement of the region.
{ sim mid bullet pl k schwa brvbar nek mid bullet t schwa d r mid bullet j schwa n }
simply connected space [MATHEMATICS] A topological space whose fundamental group consists of only one element; equivalently, all closed curves can be shrunk to a point.
{ sim mid bullet pl k schwa brvbar nek mid bullet t schwa d sp a macr s }
simply normal number [MATHEMATICS] A number whose expansion with respect to a given base (not necessarily 10) is such that all the digits occur with equal frequency.
{ brvbar sim mid bullet pl brvbar n r mid bullet m schwa l n schwa m mid bullet b schwa r }
simply ordered set See linearly ordered set
{ brvbar sim mid bullet pl brvbar rd mid bullet schwa rd set }
simply periodic function [MATHEMATICS] A periodic function f(x) for which there is a period a such that every period of f(x) is an integral multiple of a.Also known as singly periodic function.
{ brvbar sim mid bullet pl brvbar pir mid bullet äd mid bullet ik f schwa engi k mid bullet sh schwa n }
simpsonite [MINERALOGY] AlTaO4 A hexagonal mineral composed of aluminum tantalum oxide and occurring in short crystals.
{ sim mid bullet s schwa n imacr t }
Simpson's rule [MATHEMATICS] 1. Also known as parabolic rule. 2. A basic approximation formula for definite integrals which states that the integral of a real-valued function f on an interval [a,b] is approximated by h[f(a) + 4f(g + h) + f(b)]/3, where h = (b - a)/2; this is the area under a parabola which coincides with the graph of f at the abscissas a, a + h, and b. 3. A method of approximating a definite integral over an interval which is equivalent to dividing the interval into equal subintervals and applying the formula in the first definition to each subinterval.
[PETROLEUM ENGINEERING] A mathematical relationship for calculating the oil- or gas-bearing net-pay volume of a reservoir; uses the contour lines from a subsurface geological map of the reservoir, including gas-oil and gas-water contacts.
{ sim mid bullet s schwa nz rül }
SIMS See secondary ion mass spectrometer
{ simz }
SIMSCRIPT [COMPUTER SCIENCE] A high-level programming language used in simulation, in which systems are described in terms of sets, entities, which are groups of sets, and attributes, which are properties associated with entities.
{ sim skript }
simson See Simson line
{ sim mid bullet s schwa n }
Simson line [MATHEMATICS] The Simson line of a point P on the circumcircle of a triangle ABC is the line passing through the collinear points L, M, and N, where L, M, and N are the projections of P upon the sides BC, CA, and AB, respectively.Also known as simson.
{ sim mid bullet s schwa n l imacr n }
simulate [ENGINEERING] To mimic some or all of the behavior of one system with a different, dissimilar system, particularly with computers, models, or other equipment.
{ sim mid bullet y schwa l a macr t }
simulation [COMPUTER SCIENCE] The development and use of computer models for the study of actual or postulated dynamic systems.
{ sim mid bullet y schwa l a macr mid bullet sh schwa n }
simulation language [COMPUTER SCIENCE] A computer language used to write programs for the simulation of the behavior through time of such things as transportation and manufacturing systems; SIMSCRIPT is an example.
{ sim mid bullet y schwa l a macr mid bullet sh schwa n la engi mid bullet gwij }
simulator [COMPUTER SCIENCE] A routine which is executed by one computer but which imitates the operations of another computer.
[ENGINEERING] A computer or other piece of equipment that simulates a desired system or condition and shows the effects of various applied changes, such as a flight simulator.
{ sim mid bullet y schwa l a macr d mid bullet schwa r }
Simuliidae [INVERTEBRATE ZOOLOGY] The black flies, a family of orthorrhaphous dipteran insects in the series Nematocera.
{ sim mid bullet y schwa l imacr mid bullet schwa d }
simultaneity [MECHANICS] Two events have simultaneity, relative to an observer, if they take place at the same time according to a clock which is fixed relative to the observer.
{ s imacr mid bullet m schwa l mid bullet t schwa n mid bullet schwa d mid bullet }
simultaneous access See parallel access
{ s imacr mid bullet m schwa l t a macr mid bullet n mid bullet schwa s ak ses }
simultaneous altitudes [ASTRONOMY] Altitudes of two or more celestial bodies observed at the same time.
{ s imacr mid bullet m schwa l t a macr mid bullet n mid bullet schwa s al mid bullet t schwa tüdz }
simultaneous color television [ELECTRONICS] A color television system in which the phosphors for the three primary colors are excited at the same time, not one after another; the shadow-mask color picture tube gives a simultaneous display.
{ s imacr mid bullet m schwa l t a macr mid bullet n mid bullet schwa s k schwa l mid bullet schwa r tel mid bullet schwa vizh mid bullet schwa n }
simultaneous computer [COMPUTER SCIENCE] 1. A computer, usually of the analog or hybrid type, in which separate units of hardware are used to carry out the various parts of a computation, the execution of different parts usually overlap in time, and the various hardware units are interconnected in a manner determined by the computation. 2. A computer that serves to back up another computer and can replace it when it is not operating effectively.
{ s imacr mid bullet m schwa l t a macr mid bullet n mid bullet schwa s k schwa m pyüd mid bullet schwa r }
simultaneous equations [MATHEMATICS] A collection of equations considered to be a set of joint conditions imposed on the variables involved.
{ s imacr mid bullet m schwa l t a macr mid bullet n mid bullet schwa s i kw a macr mid bullet zh schwa nz }
simultaneous lobing [ELECTRONICS] A radar direction-finding technique in which the signals received by two partly overlapping antenna lobes are compared in phase or power to obtain a measure of the angular displacement of a target from the equisignal direction.
{ s imacr mid bullet m schwa l t a macr mid bullet n mid bullet schwa s l o macr b mid bullet i engi }
simultaneous motion-cycle chart See simo chart
{ s imacr mid bullet m schwa l t a macr mid bullet n mid bullet schwa s m o macr mid bullet sh schwa n brvbar s imacr mid bullet k schwa l chärt }
simultaneous peripheral operations on line See spooling
{ s imacr mid bullet m schwa l t a macr mid bullet n mid bullet schwa s p schwa rif mid bullet schwa mid bullet r schwa l äp mid bullet schwa r a macr mid bullet sh schwa nz n l imacr n }
sin A See sine
{ s imacr n a macr }
sincosite [MINERALOGY] Ca(VO)2(PO4)2.5H2O A leek-green mineral composed of hydrous calcium vanadyl phosphate and occurring in tetragonal scales or plates.
{ si engi mid bullet k schwa s imacr t }
sine [MATHEMATICS] The sine of an angle A in a right triangle with hypotenuse of length c given by the ratio a/c, where a is the length of the side opposite A; more generally, the sine function assigns to any real number A the ordinate of the point on the unit circle obtained by moving from (1,0) counterclockwise A units along the circle, or clockwise A units if A is less than 0.Denoted sin A.
{ s imacr n }
sine bar [DESIGN ENGINEERING] A device consisting of a steel straight edge with two cylinders of equal diameter attached near the ends with their centers equidistant from the straightedge; used to measure angles accurately and to lay out work at a desired angle in relationship to a surface.
{ s imacr n bär }
sine-cosine encoder [ELECTRONICS] A shaft-position encoder having a special type of angle-reading code disk that gives an output which is a binary representation of the sine of the shaft angle.
{ s imacr n k o macr s imacr n in k o macr d mid bullet schwa r }
sine-cosine generator See resolver
{ s imacr n k o macr s imacr n jen mid bullet schwa r a macr d mid bullet schwa r }
sine curve [MATHEMATICS] The graph of y=sin x, where x and y are cartesian coordinates.Also known as sinusoid.
{ s imacr n k schwa rv }
sine galvanometer [ENGINEERING] A type of magnetometer in which a small magnet is suspended in the center of a pair of Helmholtz coils, and the rest position of the magnet is measured when various known currents are sent through the coils.
{ s imacr n gal mid bullet v schwa näm mid bullet schwa d mid bullet schwa r }
Sinemurian [GEOLOGY] A European stage of geologic time; Lower Jurassic, above Hattangian and below Pliensbachian.
{ sin mid bullet schwa my udot r mid bullet mid bullet schwa n }
sine potentiometer [ELECTRONICS] A potentiometer whose direct-current output voltage is proportional to the sine of the shaft angle; used as a resolver in computer and radar systems.
{ s imacr n p schwa ten mid bullet ch äm mid bullet schwa d mid bullet schwa r }
sine series [MATHEMATICS] A Fourier series containing only terms that are odd in the independent variable, that is, terms involving the sine function.
{ s imacr n sir z }
sine wave [PHYSICS] A wave whose amplitude varies as the sine of a linear function of time.Also known as sinusoidal wave.
{ s imacr n w a macr v }
sine-wave modulated jamming [ELECTRONICS] Jamming signal produced by modulating a continuous wave signal with one or more sine waves.
{ s imacr n brvbar w a macr v mäj mid bullet schwa l a macr d mid bullet schwa d jam mid bullet i engi }
sine-wave oscillator See sinusoidal oscillator
{ s imacr n brvbar w a macr v as mid bullet schwa l a macr d mid bullet schwa r }
sine-wave response See frequency response
{ s imacr n brvbar w a macr v ri späns }
singeing [TEXTILES] Passing a fabric over heated plates or gas flames during finishing to remove lint or loose threads from the surface.Also known as gassing.
{ sinj mid bullet i engi }
singing [CONTROL SYSTEMS] An undesired, self-sustained oscillation in a system or component, at a frequency in or above the passband of the system or component; generally due to excessive positive feedback.
{ si engi mid bullet i engi }
singing margin [CONTROL SYSTEMS] The difference in level, usually expressed in decibels, between the singing point and the operating gain of a system or component.
{ si engi mid bullet i engi mär mid bullet j schwa n }
singing point [CONTROL SYSTEMS] The minimum value of gain of a system or component that will result in singing.
{ si engi mid bullet i engi p int }
singing sand See sounding sand
{ si engi mid bullet i engi brvbar sand }
singing-stovepipe effect [ELECTRICITY] Reception and reproduction of radio signals by ordinary pieces of metal in contact with each other, such as sections of stovepipe; it occurs when rusty bolts, faulty welds, or mechanically loose connections within strong radiated fields near transmitters produce intermodulation interference; the mechanically poor connections serve as nonlinear diodes.
{ si engi mid bullet i engi brvbar st o macr v p imacr p i fekt }
single acting [MECHANICAL ENGINEERING] Acting in one direction only, as a single- acting plunger, or a single-acting engine (admitting the working fluid on one side of the piston only).
{ si engi mid bullet g schwa l akt mid bullet i engi }
single action [ORDNANCE] A method of fire in some revolvers and shoulder arms in which the hammer must be cocked by hand, in contrast to double action in which a single pull of the trigger both cocks and fires the weapon.
{ si engi mid bullet g schwa l ak mid bullet sh schwa n }
single-action press [MECHANICAL ENGINEERING] A press having a single slide.
{ si engi mid bullet g schwa l brvbar ak mid bullet sh schwa n pres }
single-address instruction See one-address instruction
{ si engi mid bullet g schwa l brvbar ad res in str schwa k mid bullet sh schwa n }
single-axis gyroscope [ENGINEERING] A gyroscope suspended in just one gimbal whose bearings form its output axis; an example is a rate gyroscope.
{ si engi mid bullet g schwa l brvbar ak mid bullet s schwa s j imacr mid bullet r schwa sk o macr p }
single-base powder [MATERIALS] An explosive or propellant powder in which nitrocellulose is the only active ingredient.
{ si engi mid bullet g schwa l brvbar b a macr s pa udot d mid bullet schwa r }
single-bevel groove weld [METALLURGY] A groove weld in which one member has a joint edge beveled from one side.
{ si engi mid bullet g schwa l brvbar bev mid bullet schwa l grüv weld }
single-blind technique [STATISTICS] An experimental procedure in which the experimenters but not the subjects know the makeup of the test and control groups during the actual course of the experiments.
{ si engi mid bullet g schwa l brvbar bl imacr nd tek n k }
single-block brake [MECHANICAL ENGINEERING] A friction brake consisting of a short block fitted to the contour of a wheel or drum and pressed up against the surface by means of a lever on a fulcrum; used on railroad cars.
{ si engi mid bullet g schwa l brvbar bläk br a macr k }
single-board computer [COMPUTER SCIENCE] A computer consisting of a processor and memory on a single printed circuit board.
{ si engi mid bullet g schwa l brvbar b rd k schwa m pyüd mid bullet schwa r }
single bus [ELECTRICITY] A substation switching arrangement that involves one common bus for all connections and one breaker per connection.
{ si engi mid bullet g schwa l b schwa s }
single-button carbon microphone [ENGINEERING ACOUSTICS] Microphone having a carbon-filled buttonlike container on only one side of its flexible diaphragm.
{ si engi mid bullet g schwa l brvbar b schwa t mid bullet schwa n kär mid bullet b schwa n m imacr mid bullet kr schwa f o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

single-carrier theory [SOLID-STATE PHYSICS] A theory of the behavior of a rectifying barrier which assumes that conduction is due to the motion of carriers of only one type; it can be applied to the contact between a metal and a semiconductor.
{ [image] si engi mid bullet g schwa l brvbar kar mid bullet [image] mid bullet schwa r [image] th [image] mid bullet schwa mid bullet r [image] }
single-channel multiplier [ELECTRONICS] A type of photomultiplier tube in which electrons travel down a cylindrical channel coated on the inside with a resistive secondary-emitting layer, and gain is achieved by multiple electron impacts on the inner surface as the electrons are directed down the channel by an applied voltage over the length of the channel.
{ [image] si engi mid bullet g schwa l brvbar chan mid bullet schwa l [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
single-channel simplex [COMMUNICATIONS] Simplex operation that provides nonsimultaneous radio communications between stations using the same frequency channel.
{ [image] si engi mid bullet g schwa l brvbar chan mid bullet schwa l [image] sim [image] pleks }
single-chip computer [COMPUTER SCIENCE] A computer whose processor consists of a single integrated circuit.
{ [image] si engi mid bullet g schwa l brvbar chip k schwa m [image] pyüd mid bullet schwa r }
single-column punch [COMPUTER SCIENCE] A system of coding whereby any one of the numerical values 0 to 11 can be represented by a single punch in a column.
{ [image] si engi mid bullet g schwa l brvbar käl mid bullet schwa m [image] p schwa nch }
single completion [PETROLEUM ENGINEERING] An oil or gas well drilled to produce fluids from a single reservoir level or zone, and using a single tubing string.
{ [image] si engi mid bullet g schwa l k schwa m [image] pl [image] mid bullet sh schwa n }
single-compound explosive [MATERIALS] Explosive composed of a single chemical compound.
{ [image] si engi mid bullet g schwa l brvbar käm [image] pa udot nd ik [image] spl o macr mid bullet siv }
single crystal [CRYSTALLOGRAPHY] A crystal, usually grown artificially, in which all parts have the same crystallographic orientation.
{ [image] si engi mid bullet g schwa l [image] krist mid bullet schwa l }
single-current transmission [COMMUNICATIONS] Telegraph transmission in which a current flows, in only one direction, during marking intervals, and no current flows during spacing intervals.
{ [image] si engi mid bullet g schwa l brvbar k schwa mid bullet r schwa nt tranz [image] mish mid bullet schwa n }
single cusp of the first kind See keratoid cusp
{ brvbar si engi mid bullet g schwa l [image] k schwa sp schwa v th schwa [image] f schwa rst [image] k imacr nd }
single cusp of the second kind See ramphoid cusp
{ brvbar si engi mid bullet g schwa l [image] k schwa sp schwa v th schwa [image] sek mid bullet schwa nd [image] k imacr nd }
single-cut file [DESIGN ENGINEERING] A file with one set of parallel teeth, extending diagonally across the face of the file.
{ [image] si engi mid bullet g schwa l brvbar k schwa t [image] f imacr l }
single-cycle mountain [GEOLOGY] A fold mountain that has been destroyed without reelevation of any of its important parts.
{ [image] si engi mid bullet g schwa l brvbar s imacr mid bullet k schwa l [image] ma udot nt mid bullet schwa n }
single-degree-of-freedom gyro [MECHANICS] A gyro the spin reference axis of which is free to rotate about only one of the orthogonal axes, such as the input or output axis.
{ [image] si engi mid bullet g schwa l di brvbar gr [image] schwa v brvbar fr [image] mid bullet d schwa m [image] j imacr mid bullet r o macr }
single density [COMPUTER SCIENCE] Property of computer storage which holds the standard amount of data per unit of storage space.
{ [image] si engi mid bullet g schwa l [image] den mid bullet s schwa d mid bullet [image] }
single-drift flight [NAVIGATION] A flight made by using a single-drift correction angle based upon net drift between the point of departure and the point of destination.
{ [image] si engi mid bullet g schwa l brvbar drift [image] fl imacr t }
single-edged push-pull amplifier circuit [ELECTRONICS] Amplifier circuit having two transmission paths designed to operate in a complementary manner and connected to provide a single unbalanced output without the use of an output transformer.
{ [image] si engi mid bullet g schwa l brvbar ejd brvbar p udot sh brvbar p udot l [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r [image] s schwa r mid bullet k schwa t }
single-effect evaporation [CHEMICAL ENGINEERING] An evaporation process completed entirely in one vessel or by means of a single heating unit.
{ [image] si engi mid bullet g schwa l i brvbar fekt i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n }
single-end amplifier [ELECTRONICS] Amplifier stage which normally employs only one tube or semiconductor or, if more than one tube or semiconductor is used, they are connected in parallel so that operation is asymmetric with respect to ground.Also known as single-sided amplifier.
{ [image] si engi mid bullet g schwa l brvbar end [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
single-ended [ELECTRICITY] Unbalanced, as when one side of a transmission line or circuit is grounded.
{ [image] si engi mid bullet g schwa l [image] end mid bullet schwa d }
single-ended ferry [NAVAL ARCHITECTURE] A ferry vessel that has a normal hull form with propellers and rudders at the stern, so that it can proceed in only one direction without turning.
{ brvbar si engi mid bullet g schwa l brvbar end mid bullet schwa d [image] fer mid bullet [image] }
single-ended Q machine [PLASMA PHYSICS] A Q machine in which the plasma column is generated at a hot tungsten plate at one end and terminated by a cold metal plate at the other.
{ brvbar si engi mid bullet g schwa l brvbar en mid bullet d schwa d [image] kyü m schwa [image] sh [image] n }
single-ended signal [ELECTRONICS] A circuit signal that is the voltage difference between two nodes, one of which can be defined as being at ground or reference voltage.
{ brvbar si engi mid bullet g schwa l brvbar en mid bullet d schwa d [image] sig mid bullet n schwa l }
single-ended spread [ENGINEERING] A spread of geophones in which the shot point is located at one end of the arrangement.
{ brvbar si engi mid bullet g schwa l brvbar end mid bullet schwa d [image] spred }
single-event upset [ELECTRONICS] A change in the state of a logic device from 0 to 1 or vice versa, as the result of the passage of a single cosmic ray.
{ brvbar si engi mid bullet g schwa l i brvbar vent [image] schwa p [image] set }
single-frequency duplex [COMMUNICATIONS] Duplex carrier communications that provide communications in opposite directions, but not simultaneously, over a single-frequency carrier channel, the transfer between transmitting and receiving conditions being automatically controlled by the voices of the communicating parties.
{ [image] si engi mid bullet g schwa l [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] dü [image] pleks }
single-frequency simplex [COMMUNICATIONS] Single-frequency carrier communications in which manual rather than automatic switching is used to change over from transmission to reception.
{ [image] si engi mid bullet g schwa l [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] sim [image] pleks }
single-gun color tube [ELECTRONICS] A color television picture tube having only one electron gun and one electron beam; the beam is sequentially deflected across phosphors for the three primary colors to form each color picture element, as in the chromatron.
{ [image] si engi mid bullet g schwa l brvbar g schwa n [image] k schwa l mid bullet schwa r [image] tüb }
single-hand drilling [ENGINEERING] A method of rock drilling in which the drill steel, which is held in the hand, is struck with a 4-pound (1.8-kilogram) hammer, the drill being turned between the blows.
{ [image] si engi mid bullet g schwa l [image] han [image] dril mid bullet i engi }
single-heading flight See aerologation
{ [image] si engi mid bullet g schwa l [image] hed mid bullet i engi [image] fl imacr t }
single-hop transmission [COMMUNICATIONS] Radio transmission in which radio waves are reflected from the ionosphere only once along their path from the transmitter to the receiver.
{ [image] si engi mid bullet g schwa l brvbar häp trans [image] mish mid bullet schwa n }
single-impulse welding [METALLURGY] Spot, projection, or upset welding by means of a single current impulse.
{ [image] si engi mid bullet g schwa l [image] im [image] puls [image] weld mid bullet i engi }
single in-line memory module See SIMM
{ brvbar si engi mid bullet g schwa l brvbar in [image] l imacr n [image] mem mid bullet r [image] [image] mä mid bullet j schwa l }
single in-line package [ELECTRONICS] A packaged resistor network or other assembly that has a single row of terminals or lead wires along one edge of the package.Abbreviated SIP.
{ [image] si engi mid bullet g schwa l [image] in [image] l imacr n [image] pak mid bullet ij }
single-instruction-stream, multiple-data-stream See SIMD
{ brvbar si engi mid bullet g schwa l in brvbar str schwa k mid bullet sh schwa n [image] str [image] m brvbar m schwa l mid bullet t schwa mid bullet p schwa l [image] dad mid bullet schwa [image] str [image] m }
single-instruction-stream, single-data-stream See SISD
{ brvbar si engi mid bullet g schwa l in brvbar str schwa k mid bullet sh schwa n [image] str [image] m brvbar si engi mid bullet g schwa l [image] dad mid bullet schwa [image] str [image] m }
single-J groove weld [METALLURGY] A groove weld in which one member has a joint edge in the form of a J from one side.
{ [image] si engi mid bullet g schwa l brvbar j a macr brvbar grüv [image] weld }
single-keyboard point-of-sale system [COMPUTER SCIENCE] A point-of-sale system based upon electronic cash registers as stand-alone units, each equipped with a few internal registers and some programming capability.
{ [image] si engi mid bullet g schwa l brvbar k [image] [image] b [image] rd brvbar p [image] int schwa v [image] s a macr l [image] sis mid bullet t schwa m }
single knock-on [SOLID-STATE PHYSICS] A sputtering event in which target atoms are ejected either directly by the bombarding projectiles or after a small number of collisions.
{ [image] si engi mid bullet g schwa l [image] näk mid bullet [image] n }
single-layer bit See surface-set bit
{ [image] si engi mid bullet g schwa l brvbar l a macr mid bullet schwa r [image] bit }
single-layer solenoid [ELECTROMAGNETISM] A solenoid which has only one layer of wire, wound in a cylindrical helix.
{ [image] si engi mid bullet g schwa l brvbar l a macr mid bullet schwa r [image] so mid bullet l schwa [image] noid }
single-length [COMPUTER SCIENCE] Pertaining to the expression of numbers in binary form in such a way that they can be included in a single computer word.
{ [image] si engi mid bullet g schwa l [image] le engi kth }
single lens See simple lens
{ [image] si engi mid bullet g schwa l [image] lenz }
single-loop feedback [CONTROL SYSTEMS] A system in which feedback may occur through only one electrical path.
{ [image] si engi mid bullet g schwa l brvbar lüp [image] f [image] d [image] bak }
single-loop servomechanism [CONTROL SYSTEMS] A servomechanism which has only one feedback loop.Also known as servo loop.
{ [image] si engi mid bullet g schwa l brvbar lüp [image] s schwa r mid bullet v o macr [image] mek mid bullet schwa [image] niz mid bullet schwa m }
single packing [MINING ENGINEERING] Strip packing on a longwall face in which the widest pack is along the roadside.
{ [image] si engi mid bullet g schwa l [image] pak mid bullet i engi }
single-pass weld [METALLURGY] A weld made by depositing the filler metal with a single pass.
{ [image] si engi mid bullet g schwa l brvbar pas weld }
single-path system [NAVIGATION] An electronic navigation system in which a measurement is made on the delay incurred in transmission of electromagnetic energy from a radio transmitter to a radio receiver; the single-path system measures absolute transmission time and produces a circular line of position.
{ [image] si engi mid bullet g schwa l brvbar path [image] sis mid bullet t schwa m }
single-perforated grain [MATERIALS] A cylindrical propellant grain with a single perforation located in its axis; this type of granulation is used in propelling charges for several calibers of guns, and in rockets.
{ [image] si engi mid bullet g schwa l brvbar p schwa r mid bullet f schwa [image] r a macr d mid bullet schwa d [image] gr a macr n }
single-phase [ELECTRICITY] Energized by a single alternating voltage.
{ [image] si engi mid bullet g schwa l [image] f a macr z }
single-phase circuit [ELECTRICITY] Either an alternating-current circuit which has only two points of entry, or one which, having more than two points of entry, is intended to be so energized that the potential differences between all pairs of points of entry are either in phase or differ in phase by 180°.
{ [image] si engi mid bullet g schwa l brvbar f a macr z [image] s schwa r mid bullet k schwa t }
single-phase flow [CHEMICAL ENGINEERING] The flow of a material, as a gas, single- phase liquid, or a solid, but not in any combination of the three.
{ [image] si engi mid bullet g schwa l brvbar f a macr z [image] fl o macr }
single-phase meter [ENGINEERING] A type of power-factor meter that contains a fixed coil that carries the load current, and crossed coils that are connected to the load voltage; there is no spring to restrain the moving system, which takes a position to indicate the angle between the current and voltage.
{ [image] si engi mid bullet g schwa l brvbar f a macr z [image] m [image] d mid bullet schwa r }
single-phase motor [ELECTRICITY] A motor energized by a single alternating voltage.
{ [image] si engi mid bullet g schwa l brvbar f a macr z [image] m o macr d mid bullet schwa r }
single-phase rectifier [ELECTRONICS] A rectifier whose input voltage is a single sinusoidal voltage, in contrast to a polyphase rectifier.
{ [image] si engi mid bullet g schwa l brvbar f a macr z [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
single-photon-emission computed tomography [MEDICINE] A technique which measures the emission of single photons of a given energy from radioactive tracers to construct images of the distribution of the tracers in the human body. Abbreviated SPECT.
{ [image] si engi mid bullet g schwa l brvbar f o macr [image] tän i brvbar mish mid bullet schwa n k schwa m [image] pyüd mid bullet schwa d t o macr [image] mäg mid bullet r schwa mid bullet f [image] }
single-piece milling [MECHANICAL ENGINEERING] A milling method whereby one part is held and milled in one machine cycle.
{ [image] si engi mid bullet g schwa l brvbar p [image] s [image] mil mid bullet i engi }
single-point grounding [ELECTRICITY] Grounding system that attempts to confine all return currents to a network that serves as the circuit reference; to be effective, no appreciable current is allowed to flow in the circuit reference, that is, the sum of the return currents is zero.
{ [image] si engi mid bullet g schwa l brvbar p [image] int [image] gra udot nd mid bullet i engi }
single-point tool [ENGINEERING] A cutting tool having one face and one continuous cutting edge.
{ [image] si engi mid bullet g schwa l brvbar p [image] int [image] tül }
single-polarity pulse [ELECTRICITY] Pulse in which the sense of the departure from normal is in one direction only.
{ [image] si engi mid bullet g schwa l p schwa brvbar lar mid bullet schwa d mid bullet [image] [image] p schwa ls }
single-polarity pulse-amplitude modulation See unidirectional pulse-amplitude modulation
{ [image] si engi mid bullet g schwa l p schwa brvbar lar mid bullet schwa d mid bullet [image] [image] p schwa ls [image] am mid bullet pl schwa [image] tüd [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
single-pole double-throw [ELECTRICITY] A three-terminal switch or relay contact arrangement that connects one terminal to either of two other terminals.Abbreviated SPDT.
{ [image] si engi mid bullet g schwa l [image] p o macr l [image] d schwa b mid bullet schwa l [image] thr o macr }
single-pole single-throw [ELECTRICITY] A two-terminal switch or relay contact arrangement that opens or closes one circuit.Abbreviated SPST.
{ [image] si engi mid bullet g schwa l [image] p o macr l [image] si engi mid bullet g schwa l [image] thr o macr }
single-precision number [COMPUTER SCIENCE] A number having as many digits as are ordinarily used in a given computer, in contrast to a double-precision number.Also known as short-precision number.
{ [image] si engi mid bullet g schwa l pr schwa brvbar sizh mid bullet schwa n [image] n schwa m mid bullet b schwa r }
single-program, multiple-data See SPMD
{ brvbar si engi mid bullet g schwa l brvbar pr o macr mid bullet gr schwa m brvbar m schwa l mid bullet t schwa mid bullet p schwa l [image] dad mid bullet schwa }
single reference See random access
{ [image] si engi mid bullet g schwa l [image] ref mid bullet r schwa ns }
single refraction [OPTICS] Any refraction that occurs in an isotropic crystal.
{ [image] si engi mid bullet g schwa l ri [image] frak mid bullet sh schwa n }
single-replacement reaction [CHEMISTRY] A chemical reaction in which an element replaces one element in a compound.
{ brvbar si engi mid bullet g schwa l ri pl a macr s mid bullet m schwa nt r ak mid bullet sh schwa n }
single sampling [INDUSTRIAL ENGINEERING] A sampling inspection in which the lot is accepted or rejected on the basis of one sample.
{ si engi mid bullet g schwa l sam mid bullet pli engi }
single scattering [PHYSICS] A change in direction of a particle or photon because of a single collision.
{ si engi mid bullet g schwa l skad mid bullet schwa r mid bullet i engi }
singlesheet feed [COMPUTER SCIENCE] Equipment for feeding one sheet of paper to a computer printer at a time.
{ si engi mid bullet g schwa l sh t f d }
single shot [ORDNANCE] Semiautomatic operation of an automatic gun, in which the trigger must be pulled for each shot fired.
{ si engi mid bullet g schwa l shät }
single-shot blocking oscillator [ELECTRONICS] Blocking oscillator modified to operate as a single-shot trigger circuit.
{ si engi mid bullet g schwa l brvbar shät bläk mid bullet i engi äs mid bullet schwa l a macr d mid bullet schwa r }
single-shot camera [OPTICS] An underwater camera that takes one picture on each lowering when the camera shutter is tripped by contact with the bottom.
{ si engi mid bullet g schwa l brvbar shät kam mid bullet r schwa }
single-shot exploder [ENGINEERING] A magneto exploder operated by the twist action given by a half turn of the firing key.
{ si engi mid bullet g schwa l brvbar shät ik spl o macr d mid bullet schwa r }
single-shot multivibrator See monostable multivibrator
{ si engi mid bullet g schwa l brvbar shät brvbar m schwa l mid bullet ti v imacr br a macr d mid bullet schwa r }
single-shot operation See single-step operation
{ si engi mid bullet g schwa l brvbar shät äp mid bullet schwa r a macr mid bullet sh schwa n }
single-shot probability [ORDNANCE] Probability that a single projectile fired against a target will hit that target under a given set of conditions.
{ si engi mid bullet g schwa l brvbar shät präb mid bullet schwa bil mid bullet schwa d mid bullet }
single-shot survey [PETROLEUM ENGINEERING] An oil well directional log or record with a single-reading device that is either run down into the drill pipe or positioned in a nonmagnetic drill collar.
{ si engi mid bullet g schwa l brvbar shät s schwa r v a macr }
single-shot trigger circuit [ELECTRONICS] Trigger circuit in which one triggering pulse initiates one complete cycle of conditions ending with a stable condition.Also known as single-trip trigger circuit.
{ si engi mid bullet g schwa l brvbar shät trig mid bullet schwa r s schwa r mid bullet k schwa t }
single-sideband [COMMUNICATIONS] Pertaining to single-sideband communication.Abbreviated SSB.
{ si engi mid bullet g schwa l s imacr d band }
single-sideband communication [COMMUNICATIONS] A communication system in which one of the two sidebands used in amplitude-modulation is suppressed; the carrier wave may be either transmitted or suppressed.
{ si engi mid bullet g schwa l brvbar s imacr d band k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
single-sideband modulation [COMMUNICATIONS] Modulation resulting from elimination of all components of one sideband from an amplitude-modulated wave.
{ si engi mid bullet g schwa l brvbar s imacr d band mäj mid bullet schwa l a macr mid bullet sh schwa n }
single-sideband transmission [COMMUNICATIONS] Transmission of a carrier and substantially only one sideband of modulation frequencies, as in television where only the upper sideband is transmitted completely for the picture signal; the carrier wave may be either transmitted or suppressed.
{ si engi mid bullet g schwa l brvbar s imacr d band tranz mish mid bullet schwa n }
single-sided [COMPUTER SCIENCE] Pertaining to storage media that use only one of two sides for recording data.
{ si engi mid bullet g schwa l s imacr d mid bullet schwa d }
single-sided amplifier See single-end amplifier
{ si engi mid bullet g schwa l brvbar s imacr d mid bullet schwa d am mid bullet pl schwa f imacr mid bullet schwa r }
single-signal receiver [ELECTRONICS] A highly selective superheterodyne receiver for code reception, having a crystal filter in the intermediate- frequency amplifier.
{ si engi mid bullet g schwa l brvbar sig mid bullet n schwa l ri s mid bullet v schwa r }
single-sized aggregate [MATERIALS] Aggregate in which most of the particles lie between narrow size limits.
{ si engi mid bullet g schwa l brvbar s imacr zd ag mid bullet r schwa mid bullet g schwa t }
single-stage compressor [MECHANICAL ENGINEERING] A machine that effects overall compression of a gas or vapor from suction to discharge conditions without any sequential multiplicity of elements, such as cylinders or rotors.
{ si engi mid bullet g schwa l brvbar st a macr j k schwa m pres mid bullet schwa r }
single-stage pump [MECHANICAL ENGINEERING] A pump in which the head is developed by a single impeller.
{ si engi mid bullet g schwa l brvbar st a macr j p schwa mp }
single-stage rocket [AEROSPACE ENGINEERING] A rocket or rocket missile to which the total thrust is imparted in a single phase, by either a single or multiple thrust unit.
{ si engi mid bullet g schwa l brvbar st a macr j räk mid bullet schwa t }
single-stand mill [METALLURGY] A rolling mill in which the product is in contact with only two rolls at a time.
{ si engi mid bullet g schwa l brvbar stand mil }
single-station analysis [METEOROLOGY] The analysis or reconstruction of the weather pattern from more or less continuous meteorological observations made at a single geographic location, or the body of techniques employed in such an analysis.
{ si engi mid bullet g schwa l brvbar st a macr mid bullet sh schwa n schwa nal mid bullet schwa mid bullet s schwa s }
single-step operation [COMPUTER SCIENCE] A method of computer operation, used in debugging or detecting computer malfunctions, in which a program is carried out one instruction at a time, each instruction being performed in response to a manual control device such as a switch or button.Also known as one-shot operation; one-step operation; single-shot operation; step-by-step operation.
{ si engi mid bullet g schwa l brvbar step äp mid bullet schwa r a macr mid bullet sh schwa n }
single-stub transformer [ELECTROMAGNETISM] Shorted section of a coaxial line that is connected to a main coaxial line near a discontinuity to provide impedance matching at the discontinuity.
{ si engi mid bullet g schwa l brvbar st schwa b tranz f r mid bullet m schwa r }
single-stub tuner [ELECTROMAGNETISM] Section of transmission line terminated by a movable short-circuiting plunger or bar, attached to a main transmission line for impedance-matching purposes.
{ si engi mid bullet g schwa l brvbar st schwa b tün mid bullet schwa r }
singlet [QUANTUM MECHANICS] An energy level that is not split by a relatively weak interaction, and thus is not a multiplet or a member of a multiplet.
[SPECTROSCOPY] A spectral line that cannot be resolved into components at even the highest resolution.
{ si engi mid bullet gl schwa t }
single-theodolite observation [METEOROLOGY] The usual type of pilot- balloon observation, that is, using one theodolite.
{ si engi mid bullet g schwa l th brvbar äd mid bullet schwa l imacr t äb mid bullet z schwa r v a macr mid bullet sh schwa n }
single thread [DESIGN ENGINEERING] A screw thread having a single helix in which the lead and pitch are equal.
{ si engi mid bullet g schwa l thred }
single threading [COMPUTER SCIENCE] Transaction processing in which one transaction is completed before another is begun.
{ si engi mid bullet g schwa l thred mid bullet i engi }
single-throw switch [ELECTRICITY] A switch in which the same pair of contacts is always opened or closed.
{ si engi mid bullet g schwa l brvbar thr o macr swich }
singleton [MATHEMATICS] A set that has only one element.
{ si engi mid bullet g schwa l mid bullet t schwa n }
single-tone keying [COMMUNICATIONS] Form of keying in which the modulating function causes the carrier to be modulated with a single tone for one condition, which may be either marking or spacing, and the carrier is unmodulated for the other condition.
{ si engi mid bullet g schwa l brvbar t o macr n k mid bullet i engi }
single-trip trigger circuit See single-shot trigger circuit
{ si engi mid bullet g schwa l brvbar trip trig mid bullet schwa r s schwa r mid bullet k schwa t }
single-tuned amplifier [ELECTRONICS] An amplifier characterized by resonance at a single frequency.
{ si engi mid bullet g schwa l brvbar tünd am mid bullet pl schwa f imacr mid bullet schwa r }
single-tuned circuit [ELECTRICITY] A circuit whose behavior is the same as that of a circuit with a single inductance and a single capacitance, together with associated resistances.
{ si engi mid bullet g schwa l brvbar tünd s schwa r mid bullet k schwa t }
single-tuned interstage [ELECTRONICS] An interstage circuit which is resonant at a single frequency.
{ si engi mid bullet g schwa l brvbar tünd in mid bullet t schwa r st a macr j }
single-U groove weld [METALLURGY] A groove weld in which the joint edge of both members is prepared in the form of a J from one side, giving a final U form to the completed weld.
{ si engi mid bullet g schwa l yü brvbar grüv weld }
single-unit semiconductor device [ELECTRONICS] Semiconductor device having one set of electrodes associated with a single carrier stream.
{ si engi mid bullet g schwa l brvbar yü mid bullet n schwa t sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r di v imacr s }
single-V groove weld [METALLURGY] A groove weld in which the joint edge of each member is beveled from the same side.
{ si engi mid bullet g schwa l v brvbar grüv weld }
single welded joint [METALLURGY] A joint welded from one side only.
{ si engi mid bullet g schwa l wel mid bullet d schwa d j int }
single-wire line [ELECTRICITY] 1. Transmission line that uses the ground as one side of the circuit. 2. A surface-wave transmission line that consists of a single conductor which has a dielectric coating or other treatment that confines the propagated energy close to the wire.
{ si engi mid bullet g schwa l brvbar w imacr r l imacr n }
singly linked ring [COMPUTER SCIENCE] A cyclic arrangement of data elements in which searches may be performed in either a clockwise or a counterclockwise direction, but not both.
{ si engi mid bullet gl brvbar li engi kt ri engi }
singly periodic function See simply periodic function
{ brvbar si engi mid bullet gl pir mid bullet äd mid bullet ik f schwa engi k mid bullet sh schwa n }
singular arc [CONTROL SYSTEMS] In an optimal control problem, that portion of the optimal trajectory in which the Hamiltonian is not an explicit function of the control inputs, requiring higher-order necessary conditions to be applied in the process of solution.
{ si engi mid bullet gy schwa mid bullet l schwa r ärk }
singular corresponding point [METEOROLOGY] A center of elevation or depression on a constant-pressure chart (or a center of high or low pressure on a constant-height chart) considered as a reappearing characteristic of successive charts.
{ si engi mid bullet gy schwa mid bullet l schwa r brvbar kär mid bullet schwa brvbar spänd mid bullet i engi p int }
singular integral See singular solution
{ si engi mid bullet gy schwa mid bullet l schwa r brvbar int mid bullet schwa mid bullet gr schwa l schwa v schwa dif mid bullet schwa ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
singular integral equation [MATHEMATICS] An integral equation where the integral appearing either has infinite limits of integration or the kernel function has points where it is infinite.
{ si engi mid bullet gy schwa mid bullet l schwa r brvbar int mid bullet schwa mid bullet gr schwa l i kw a macr mid bullet zh schwa n }
singularity [MATHEMATICS] A point where a function of real or complex variables is not differentiable or analytic.Also known as singular point of a function.
[METEOROLOGY] A characteristic meteorological condition which tends to occur on or near a specific calendar date more frequently than chance would indicate; an example is the January thaw.
[RELATIVITY] A region of space-time where one or more components of the Riemann curvature tensor becomes infinite.
{ si engi mid bullet gy schwa lar mid bullet schwa d mid bullet }
singularity theorems [RELATIVITY] Theorems proving that singularities must develop in certain space-times, such as the universe, given only broad conditions, such as causality, and the existence of a trapped surface.
{ si engi mid bullet gy schwa lar mid bullet schwa d mid bullet thir mid bullet schwa mz }
singular matrix [MATHEMATICS] A matrix which has no inverse; equivalently, its determinant is zero.
{ si engi mid bullet gy schwa mid bullet l schwa r m a macr mid bullet triks }
singular point [MATHEMATICS] 1. For a differential equation, a point that is a singularity for at least one of the known functions appearing in the equation. 2. A point on a curve at which the curve possesses no smoothly turning tangent, or crosses or touches itself, or has a cusp or isolated point. 3. See singularity
{ si engi mid bullet gy schwa mid bullet l schwa r p int }
singular solution [MATHEMATICS] For a differential equation, a solution that is not generic, that is, not obtainable from the general solution.Also known as singular integral.
{ si engi mid bullet gy schwa mid bullet l schwa r s schwa lü mid bullet sh schwa n }
singular transformation [MATHEMATICS] A linear transformation which has no corresponding inverse transformation.
{ si engi mid bullet gy schwa mid bullet l schwa r tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
singular values [MATHEMATICS] For a matrix A these are the positive square roots of the eigenvalues of A*A, where A* denotes the adjoint matrix of A.
{ si engi mid bullet gy schwa mid bullet l schwa r val mid bullet yüz }
singultus [MEDICINE] A repeated involuntary spasmodic contraction of the diaphragm followed by sudden closures of the glottis.Also known as hiccup.
{ si engi g schwa l mid bullet t schwa s }
sinh See hyperbolic sine
{ s imacr n a macr ch }
sinhalite [MINERALOGY] MgAl(BO4) A mineral composed of magnesium aluminum borate; sometimes used as a gem.
{ sin mid bullet schwa l imacr t }
sinistral fault See left lateral fault
{ sin mid bullet schwa s mid bullet tr schwa l f lt }
sinistral fold [GEOLOGY] An asymmetric fold whose long limb, when viewed along its dip, appears to have a leftward offset.
{ sin mid bullet schwa s mid bullet tr schwa l f o macr ld }
sinistrorse [BIOLOGY] Twisting or coiling counterclockwise.
{ brvbar sin mid bullet schwa brvbar str rs }
sinistrorse curve See left-handed curve
{ brvbar sin mid bullet schwa brvbar str rs k schwa rv }
sinistrorsum See left-handed curve
{ sin mid bullet schwa str rs mid bullet schwa m }
sink [COMMUNICATIONS] Equipment at the end of a communications channel that receives signals and may perform other functions such as error detection.
[ELECTROMAGNETISM] The region of a Rieke diagram where the rate of change of frequency with respect to phase of the reflection coefficient is maximum for an oscillator; operation in this region may lead to unsatisfactory performance by reason of cessation or instability of oscillations.
[GEOLOGY] 1. A circular or ellipsoidal depression formed by collapse on the flank of or near to a volcano. 2. A slight, low- lying desert depression containing a central playa or saline lake with no outlet, as where a desert stream comes to an end or disappears by evaporation.
[MINING ENGINEERING] 1. To excavate strata downward in a vertical line for the purpose of winning and working minerals. 2. To drill or put down a shaft or borehole.
[PHYSICS] A device or system where some extensive entity is absorbed, such as a heat sink, a sink flow, a load in an electrical circuit, or a region in a nuclear reactor where neutrons are strongly absorbed.
{ si engi k }
sinker [MINING ENGINEERING] 1. A person who sinks mine shafts and puts in framing. 2. A special movable pump used in shaft sinking. 3. See sinker drill
{ si engi mid bullet k schwa r }
sinker bar [MINING ENGINEERING] A short, heavy rod placed above the drill jars to increase the effect of the upward sliding jars in well-drilling with cable tools.
{ si engi mid bullet k schwa r bär }
sinker drill [MINING ENGINEERING] A jackhammer type of rock drill used in shaft sinkings.Also known as sinker.
{ si engi mid bullet k schwa r dril }
sink-float separation process [ENGINEERING] A simple gravity process used in ore dressing that separates particles of different sizes or composition on the basis of differences in specific gravity.
{ si engi k fl o macr t sep mid bullet schwa r a macr mid bullet sh schwa n prä mid bullet s schwa s }
sink flow [FLUID MECHANICS] 1. In three-dimensional flow, a point into which fluid flows uniformly from all directions. 2. In two- dimensional flow, a straight line into which fluid flows uniformly from all directions at right angles to the line.
{ si engi k fl o macr }
sinkhead See feedhead
{ si engi k hed }
sinkhole [GEOLOGY] Closed surface depressions in regions of karst topography produced by solution of surface limestone or the collapse of cavern roofs.
{ si engi k h o macr l }
sinkhole plain [GEOLOGY] A regionally extensive plain or plateau characterized by well-developed karst features.
{ si engi k h o macr l pl a macr n }
sinking [OCEANOGRAPHY] The downward movement of surface water generally caused by converging currents or when a water mass becomes denser than the surrounding water.Also known as downwelling.
[OPTICS] In atmospheric optics, a refraction phenomenon, the opposite of looming, in which an object on, or slightly above, the geographic horizon apparently sinks below it.
{ si engi k mid bullet i engi }
sinking-and-walling scaffold [MINING ENGINEERING] A platform designed for use in shaft sinking to enable sinking and walling to be performed simultaneously.Also known as Galloway sinking and walling stage.
{ si engi k mid bullet i engi schwa n brvbar w l mid bullet i engi ska f o macr ld }
sinking bucket See hoppit
{ si engi k mid bullet i engi b schwa k mid bullet schwa t }
sinking fund [INDUSTRIAL ENGINEERING] A fund established by periodically depositing funds at compound interest in order to accumulate a given sum at a given future time for some specific purpose.
{ si engi k mid bullet i engi f schwa nd }
sinking pump [MINING ENGINEERING] A long, narrow, electrically driven centrifugal-type pump designed for keeping a shaft dry during sinking operations.
{ si engi k mid bullet i engi p schwa mp }
sinking tubing [METALLURGY] Drawing tubing through a die or passing it through rolls without the use of a tool in the bore to control the inside diameter.
{ si engi k mid bullet i engi tüb mid bullet i engi }
sink mark [ENGINEERING] A shallow depression or dimple on the surface of an injection-molded plastic part due to collapsing of the surface following local internal shrinkage after the gate seals.
{ si engi k märk }
sinoatrial node [ANATOMY] A bundle of Purkinje fibers located near the junction of the superior vena cava with the right atrium which acts as a pacemaker for cardiac excitation.Abbreviated SA node.Also known as sinoauricular node.
{ brvbar s imacr mid bullet n o macr a macr mid bullet tr mid bullet schwa l n o macr d }
sinoauricular node See sinoatrial node
{ brvbar s imacr mid bullet n o macr mid bullet rik mid bullet y schwa mid bullet l schwa r n o macr d }
sinoite [MINERALOGY] Si2N2O A nitride mineral known only in meteorites.
{ s imacr n mid bullet schwa w imacr t }
Sinope [ASTRONOMY] A small satellite of Jupiter with a diameter of about 17 miles (27 kilometers), orbiting with retrograde motion at a mean distance of about 1.47 times 107 miles (2.37 times 107 kilometers).Also known as Jupiter IX.
{ sin mid bullet schwa mid bullet p }
sinople [MINERALOGY] A blood-red or brownish-red (with a tinge of yellow) variety of quartz containing inclusions of hematite.
{ sin mid bullet schwa mid bullet p schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

sinter [METALLURGY] 1. The product of a sintering operation. 2. A shaped body composed of metal powders and produced by sintering with or without previous compacting.
[MINERALOGY] See siliceous sinter
[PETROLOGY] A chemical sedimentary rock deposited by precipitation from mineral waters, especially siliceous sinter and calcareous sinter.
{ [image] sin mid bullet t schwa r }
sintered copper [METALLURGY] Copper prepared by heating a compressed powder of the metal to form a solid mass.
{ [image] sin mid bullet t schwa rd [image] käp mid bullet schwa r }
sintered steel [METALLURGY] Steel prepared by heating compressed iron powder and graphite to form a solid.
{ [image] sin mid bullet t schwa rd [image] st [image] l }
sintering [METALLURGY] Forming a coherent bonded mass by heating metal powders without melting; used mostly in powder metallurgy.
{ [image] sin mid bullet t schwa mid bullet ri engi }
sintering furnace [METALLURGY] A furnace in which presintering and sintering operations are carried out.
{ [image] sin mid bullet t schwa mid bullet ri engi [image] f schwa r mid bullet n schwa s }
sinter setting See mechanical setting
{ [image] sin mid bullet t schwa r [image] sed mid bullet i engi }
sinuate [BOTANY] Having a wavy margin with strong indentations.
{ [image] sin mid bullet y schwa [image] w schwa t }
sinus [BIOLOGY] A cavity, recess, or depression in an organ, tissue, or other part of an animal body.
{ [image] s imacr mid bullet n schwa s }
sinus gland [INVERTEBRATE ZOOLOGY] An endocrine gland in higher crustaceans, lying in the eyestalk in most stalk-eyed species, which is the site of storage and release of a molt-inhibiting hormone.
{ [image] s imacr mid bullet n schwa s [image] gland }
sinus hairs See vibrissae
{ [image] s imacr mid bullet n schwa s [image] herz }
sinusitis [MEDICINE] Inflammation of a paranasal sinus.
{ [image] s imacr mid bullet n schwa [image] s imacr d mid bullet schwa s }
sinus of Morgagni [ANATOMY] The space between the upper border of the levator veli palatini muscle and the base of the skull.
{ [image] s imacr mid bullet n schwa s schwa v m [image] r [image] gän mid bullet y [image] }
sinusoid [ANATOMY] Any of the relatively large spaces comprising part of the venous circulation in certain organs, such as the liver.
[MATHEMATICS] See sine curve
{ [image] s imacr mid bullet n schwa [image] s [image] id }
sinusoidal angular modulation See angle modulation
{ [image] s imacr mid bullet n schwa [image] s [image] id mid bullet schwa l [image] a engi mid bullet gy schwa mid bullet l schwa r [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
sinusoidal current See simple harmonic current
{ [image] s imacr mid bullet n schwa [image] s [image] id mid bullet schwa l [image] k schwa mid bullet r schwa nt }
sinusoidal function [MATHEMATICS] The real or complex function sin(u) or any function with analogous continuous periodic behavior.
{ [image] s imacr mid bullet n schwa [image] s [image] id mid bullet schwa l [image] f schwa engi k mid bullet sh schwa n }
sinusoidal oscillator [ELECTRONICS] An oscillator circuit whose output voltage is a sine-wave function of time.Also known as harmonic oscillator; sine-wave oscillator.
{ [image] s imacr mid bullet n schwa [image] s [image] id mid bullet schwa l [image] as mid bullet schwa [image] l a macr d mid bullet schwa r }
sinusoidal projection [MAPPING] An equal-area map projection in which the parallels are equally spaced, straight lines drawn to scale, the central meridian is a straight line perpendicular to the equator along which the scale is true, and the other meridians are sine curves, concaving toward the central meridian.
{ [image] s imacr mid bullet n schwa [image] s [image] id mid bullet schwa l pr schwa [image] jek mid bullet sh schwa n }
sinusoidal spiral [MATHEMATICS] A plane curve whose equation in polar coordinates (r, [image]) is rn=an cos n [image], where a is a constant and n is a rational number.
{ [image] s imacr mid bullet n schwa [image] s [image] id mid bullet schwa l [image] sp imacr mid bullet r schwa l }
sinusoidal wave See sine wave
{ [image] s imacr mid bullet n schwa [image] s [image] id mid bullet schwa l [image] w a macr v }
sinus venosus [EMBRYOLOGY] The vessel in the transverse septum of the embryonic mammalian heart into which open the vitelline, allantoic, and common cardinal veins.
[VERTEBRATE ZOOLOGY] The chamber of the lower vertebrate heart to which the veins return blood from the body.
{ [image] s imacr mid bullet n schwa s v schwa [image] n o macr mid bullet s schwa s }
SIP See single in-line package
{ sip }
Siphinodentallidae [INVERTEBRATE ZOOLOGY] A family of mollusks in the class Scaphopoda characterized by a subterminal epipodial ridge which is not slit dorsally and which terminates with a crenulated disk.
{ brvbar s imacr mid bullet f schwa mid bullet n o macr mid bullet den [image] tal mid bullet schwa [image] d [image] }
siphon [BOTANY] A tubular element in various algae.
[ENGINEERING] A tube, pipe, or hose through which a liquid can be moved from a higher to a lower level by atmospheric pressure forcing it up the shorter leg while the weight of the liquid in the longer leg causes continuous downward flow.
[GEOLOGY] A passage in a cave system that connects with a water trap.
[INVERTEBRATE ZOOLOGY] 1. A tubular structure for intake or output of water in bivalves and other mollusks. 2. The sucking-type of proboscis in many arthropods.
{ [image] s imacr mid bullet f schwa n }
Siphonales [BOTANY] A large order of green algae (Chlorophyta) which are coenocytic, nonseptate, and mostly marine.
{ [image] s imacr mid bullet f schwa [image] n a macr mid bullet lez }
Siphonaptera [INVERTEBRATE ZOOLOGY] The fleas, an order of insects characterized by a small, laterally compressed, oval body armed with spines and setae, three pairs of legs modified for jumping, and sucking mouthparts.
{ [image] s imacr mid bullet f schwa [image] näp mid bullet tr schwa }
siphon barograph [ENGINEERING] A recording siphon barometer.
{ [image] s imacr mid bullet f schwa n [image] bar mid bullet schwa [image] graf }
siphon barometer [ENGINEERING] A J-shaped mercury barometer in which the stem of the J is capped and the cusp is open to the atmosphere.
{ [image] s imacr mid bullet f schwa n b schwa [image] räm mid bullet schwa d mid bullet schwa r }
Siphonocladaceae [BOTANY] A family of green algae in the order Siphonocladales.
{ brvbar s imacr mid bullet f schwa mid bullet n o macr mid bullet kl schwa [image] d a macr s mid bullet [image] [image] [image] }
Siphonocladales [BOTANY] An order of green algae in the division Chlorophyta including marine, mostly tropical forms.
{ brvbar s imacr mid bullet f schwa mid bullet n o macr mid bullet kl schwa [image] d a macr mid bullet l [image] z }
siphonogamous [BOTANY] In plants, especially seed plants, the accomplishment of fertilization by means of a pollen tube.
{ [image] s imacr mid bullet f schwa [image] näg mid bullet schwa mid bullet m schwa s }
siphonoglyph [INVERTEBRATE ZOOLOGY] A ciliated groove leading from the mouth to the gullet in certain anthozoans.
{ s imacr [image] fän mid bullet schwa [image] glif }
Siphonolaimidae [INVERTEBRATE ZOOLOGY] A family of nematodes in the superfamily Monhysteroidea in which the stoma is modified into a narrow, elongate, hollow, spearlike apparatus.
{ brvbar s imacr mid bullet f schwa mid bullet n o macr [image] l a macr [image] im mid bullet schwa [image] d [image] }
Siphonolaimoidea [INVERTEBRATE ZOOLOGY] A superfamily of marine nematodes in the order Monhysterida, having a stoma in the form of a very narrow tube or a spear, and very large amphids.
{ brvbar s imacr mid bullet f schwa mid bullet n o macr mid bullet l schwa [image] m [image] id mid bullet [image] mid bullet schwa }
Siphonophora [INVERTEBRATE ZOOLOGY] An order of the cnidarian class Hydrozoa characterized by the complex organization of components which may be connected by a stemlike region or may be more closely united into a compact organism.
{ [image] s imacr mid bullet f schwa [image] näf mid bullet r schwa }
siphonosome [INVERTEBRATE ZOOLOGY] The lower part of a siphonophore colony, bearing the nutritive and reproductive zooids.
{ s imacr [image] fän mid bullet schwa [image] s o macr m }
siphonostele [BOTANY] A type of stele consisting of pith surrounded by xylem and phloem.
{ s imacr [image] fän mid bullet schwa [image] st [image] l }
Siphonotretacea [PALEONTOLOGY] A superfamily of extinct, inarticulate brachiopods in the suborder Acrotretidina of the order Acrotretida having an enlarged, tear-shaped, apical pedicle valve.
{ brvbar s imacr mid bullet f schwa mid bullet n o macr mid bullet tr schwa [image] t a macr s mid bullet [image] mid bullet schwa }
siphonozooid [INVERTEBRATE ZOOLOGY] A zooid of certain alcyonarians that lacks tentacles and gonads.
{ brvbar s imacr mid bullet f schwa mid bullet n schwa [image] z o macr [image] [image] id }
siphon recorder [ENGINEERING] A recorder in which a small siphon discharges ink to make the record; used in submarine telegraphy.
{ [image] s imacr mid bullet f schwa n ri [image] k [image] rd mid bullet schwa r }
siphon spillway [CIVIL ENGINEERING] An enclosed spillway passing over the crest of a dam in which flow is maintained by atmospheric pressure.
{ [image] s imacr mid bullet f schwa n [image] spil [image] w a macr }
siphuncle [INVERTEBRATE ZOOLOGY] 1. A honeydew-secreting tube (cornicle) in aphids. 2. A tubular extension of the mantle extending through all the chambers to the apex of a shelled cephalopod.
{ [image] s imacr [image] f schwa engi mid bullet k schwa l }
Siphunculata [INVERTEBRATE ZOOLOGY] The equivalent name for Anoplura.
{ si [image] f schwa engi mid bullet ky schwa [image] läd mid bullet schwa }
siporex [MATERIALS] A building material composed of sand, lime or cement, and aluminum powder which are mixed and cast into molds to be made into roof slabs, door lintels, and wall blocks which give excellent heat and sound insulation.
{ [image] s imacr mid bullet p schwa [image] reks }
Sipunculida [INVERTEBRATE ZOOLOGY] A phylum of marine worms which dwell in burrows, secreted tubes, or adopted shells; the mouth and anus occur close together at one end of the elongated body, and the jawless mouth, surrounded by tentacles, is situated in an eversible proboscis.
{ [image] s imacr [image] p schwa engi [image] kyü mid bullet l schwa mid bullet d schwa }
Sipunculoidea [INVERTEBRATE ZOOLOGY] An equivalent name for Sipunculida.
{ s imacr [image] p schwa engi mid bullet ky schwa [image] l [image] id mid bullet [image] mid bullet schwa }
siren [ENGINEERING ACOUSTICS] An apparatus for generating sound by the mechanical interruption of the flow of fluid (usually air) by a perforated disk or cylinder.
{ [image] s imacr mid bullet r schwa n }
Sirenia [VERTEBRATE ZOOLOGY] An order of aquatic placental mammals which include the living manatees and dugongs; these are nearly hairless, thick- skinned mammals without hindlimbs and with paddlelike forelimbs.
{ s imacr [image] r [image] mid bullet n [image] mid bullet schwa }
Siricidae [INVERTEBRATE ZOOLOGY] The horntails, a family of the Hymenoptera in the superfamily Siricoidea; females use a stout, hornlike ovipositor to deposit eggs in wood.
{ s schwa [image] ris mid bullet schwa [image] d [image] }
Siricoidea [INVERTEBRATE ZOOLOGY] A superfamily of wasps of the suborder Symphala in the order Hymenoptera.
{ [image] sir mid bullet schwa [image] k [image] id mid bullet [image] mid bullet schwa }
siriometer [ASTRONOMY] A unit of length, formerly used in astronomical measurement, equal to 106 astronomical units, or 1.496 times 1017 meters.
{ [image] sir mid bullet [image] [image] äm mid bullet schwa d mid bullet schwa r }
Sirius [ASTRONOMY] The brightest-appearing star in the sky; 8.7 light- years from the sun, spectral class A1V; it has a white dwarf companion.Also known as Dog Star.
{ [image] sir mid bullet [image] mid bullet schwa s }
sirocco [METEOROLOGY] A warm south or southeast wind in advance of a depression moving eastward across the southern Mediterranean Sea or North Africa.
{ s schwa [image] rä mid bullet k o macr }
SIRS See satellite infrared spectrometer
{ s schwa rz }
sisal [BOTANY] Agave sisalina. An agave of the family Amaryllidaceae indigenous to Mexico and Central America; a coarse, stiff yellow fiber produced from the leaves is used for making twine and brush bristles.
{ [image] s imacr mid bullet s schwa l }
sisal-hemp wax [MATERIALS] A hard wax derived from sisal waste; melts at 63°C, decomposes at 95°C. Also known as sisal wax.
{ [image] s imacr mid bullet s schwa l brvbar hemp [image] waks }
sisal wax See sisal-hemp wax
{ [image] s imacr mid bullet s schwa l [image] waks }
SISD [COMPUTER SCIENCE] A type of computer architecture in which there is a single instruction cycle, and operands are fetched in serial fashion into a single processing unit before execution. Acronym for single-instruction-stream, single-data-stream.
{ brvbar es brvbar imacr brvbar es [image] d [image] }
siserskite [MINERALOGY] A light steel gray mineral consisting of an alloy of osmium and iridium; occurs in tabular form.
{ [image] sis mid bullet schwa r [image] k imacr t }
sister chromatids [CYTOLOGY] The two daughter strands of a chromosome after it has duplicated.
{ [image] sis mid bullet t schwa r [image] kr o macr mid bullet m schwa [image] t schwa dz }
sister hook [DESIGN ENGINEERING] 1. Either of a pair of hooks which can be fitted together to form a closed ring. 2. A pair of such hooks.
{ [image] sis mid bullet t schwa r [image] h udot k }
SIT See self-induced transparency; static induction transistor
sitaparite See bixbyite
{ s schwa [image] tap mid bullet schwa [image] r imacr t }
site [COMPUTER SCIENCE] 1. A position available for the symbols of an inscription, for example, a digital place. 2. A location on a tally that can bear either a mark or a blank; for example, a location that can be punched or left unpunched on a card.
[ENGINEERING] Position of anything; for example, the position of a gun emplacement.
{ s imacr t }
Sitka cypress See Alaska cedar
{ [image] sit mid bullet k schwa [image] s imacr mid bullet pr schwa s }
sitting height [ANTHROPOLOGY] A measure of the vertical distance (taken along the back) from the table surface to the crest of the head as the subject sits erectly on the table, knees pressed against the table edge and head in the eye-ear horizontal plane.
{ [image] sid mid bullet i engi [image] h imacr t }
situation-display tube [ELECTRONICS] Large cathode-ray tube used to display tabular and vector messages pertinent to the various functions of an air defense mission.
{ [image] sich mid bullet schwa [image] w a macr mid bullet sh schwa n di [image] spl a macr [image] tüb }
situation map [MAPPING] A map showing the tactical or the administrative situation at a particular time.
{ [image] sich mid bullet schwa [image] w a macr mid bullet sh schwa n [image] map }
situation therapy See milieu therapy
{ [image] sich mid bullet schwa [image] w a macr mid bullet sh schwa n [image] ther mid bullet schwa mid bullet p [image] }
situs inversus [MEDICINE] Reversed location or position.
{ [image] s imacr d mid bullet schwa s in [image] v schwa r mid bullet s schwa s }
six-axis system [MECHANICAL ENGINEERING] A robot that has six degrees of freedom, three rectangular and three rotational.
{ [image] siks brvbar ak mid bullet s schwa s [image] sis mid bullet t schwa m }
six-j-symbol [QUANTUM MECHANICS] A coefficient that appears in the transformation between various modes of coupling eigenfunctions of three angular momenta; it is equal to the Racah coefficient, except perhaps in sign, and has greater symmetry than the Racah coefficient.
{ [image] siks brvbar j a macr [image] sim mid bullet b schwa l }
six-phase circuit [ELECTRICITY] Combination of circuits energized by alternating electromotive forces which differ in phase by one-sixth of a cycle (60°).
{ [image] siks brvbar f a macr z [image] s schwa r mid bullet k schwa t }
six-phase rectifier [ELECTRONICS] A rectifier in which transformers are used to produce six alternating electromotive forces which differ in phase by one-sixth of a cycle, and which feed six diodes.
{ [image] siks brvbar f a macr z [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
Six's thermometer [ENGINEERING] A combination maximum thermometer and minimum thermometer; the tube is shaped in the form of a U with a bulb at either end; one bulb is filled with creosote which expands or contracts with temperature variation, forcing before it a short column of mercury having iron indexes at either end; the indexes remain at the extreme positions reached by the mercury column, thus indicating the maximum and minimum temperatures; the indexes can be reset with the aid of a magnet.
{ [image] sik mid bullet s schwa z th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
six-tenths factor [INDUSTRIAL ENGINEERING] An empirical relationship between the cost and the size of a manufacturing facility; as size increases, cost increases by an exponent of six-tenths, that is cost1/cost2 = (size1/size2)0.6.
{ [image] siks brvbar tenths [image] fak mid bullet t schwa r }
sixth-power law [FLUID MECHANICS] A law stating that the size of particles that can be carried by a stream is proportional to the sixth power of its velocity.
{ [image] siksth brvbar pa udot mid bullet schwa r [image] l [image] }
sixty degrees Fahrenheit British thermal unit See British thermal unit
{ [image] siks mid bullet t [image] di brvbar gr [image] z [image] far mid bullet schwa n [image] h imacr t [image] brid mid bullet ish [image] th schwa r mid bullet m schwa l [image] yü mid bullet n schwa t }
six-vector [RELATIVITY] An antisymmetrical, second-rank tensor in Minkowski space; that is, a tensor whose components, T [image] [image], with [image], = 1,2,3,4, satisfy T = -T ; it has six independent components.
{ siks vek mid bullet t schwa r }
size [MATERIALS] Materials used to surface-treat textiles, papers, and leathers; examples are starch, gelatins, casein, water-soluble gums, and waxes.Also known as sizing.
{ s imacr z }
size analysis See particle-size analysis
{ s imacr z schwa nal mid bullet schwa mid bullet s schwa s }
size block See gage block
{ s imacr z bläk }
size classification See sizing
{ s imacr z klas mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
size control [ELECTRONICS] A control provided on a television receiver for changing the size of a picture either horizontally or vertically.
{ s imacr z k schwa n tr o macr l }
size dimension [DESIGN ENGINEERING] In dimensioning, a specified value of a diameter, width, length, or other geometrical characteristic directly related to the size of an object.
{ s imacr z di men mid bullet sh schwa n }
size effect [METALLURGY] The effect of the size of a piece of metal on its properties and manufacturing variables; in general, mechanical properties are lower for a larger size.
{ s imacr z i fekt }
size enlargement [CHEMICAL ENGINEERING] Making large particles out of small ones by crystallization, particle cementation, tableting, briquetting, agglomeration, flocculation, melting, casting, compaction and extrusion, and sintering or nodulizing.
{ s imacr z in lärj mid bullet m schwa nt }
size-frequency analysis See particle-size analysis
{ s imacr z fr mid bullet kw schwa n mid bullet s schwa nal mid bullet schwa mid bullet s schwa s }
size of a critical region [STATISTICS] For statistical hypotheses, the probability of committing a type I error, that is, rejecting the hypothesis tested when it is true.
{ brvbar s imacr z schwa v schwa brvbar krid mid bullet schwa mid bullet k schwa l r mid bullet j schwa n }
size of weld [METALLURGY] 1. The joint penetration in a groove weld. 2. The lengths of the nominal legs of a fillet weld.
{ s imacr z schwa v weld }
size reduction [MECHANICAL ENGINEERING] The breaking of large pieces of coal, ore, or stone by a primary breaker, or of small pieces by grinding equipment.
{ s imacr z ri d schwa k mid bullet sh schwa n }
sizing [ENGINEERING] 1. Separating an aggregate of mixed particles into groups according to size, using a series of screens.Also known as size classification. 2. See sizing treatment
[MATERIALS] See size
[MECHANICAL ENGINEERING] A finishing operation to correct surfaces and shapes to meet specified dimensions and tolerances.
[METALLURGY] 1. Final pressing of a metal powder compact after sintering. 2. A cold-working operation in which a part is re-pressed in a die to improve surface hardness, smoothness, and dimensional accuracy.
{ s imacr z mid bullet i engi }
sizing screen [DESIGN ENGINEERING] A mesh sheet with standard-size apertures used to separate granular material into classes according to size; the Tyler standard screen is an example.
{ s imacr z mid bullet i engi skr n }
sizing treatment [ENGINEERING] 1. Also known as sizing; surface sizing. 2. Application of material to a surface to fill pores and thus reduce the absorption of subsequently applied adhesive or coating; used for textiles, paper, and other porous materials. 3. Surface-treatment applied to glass fibers used in reinforced plastics.
{ s imacr z mid bullet i engi tr t mid bullet m schwa nt }
sjogrenite [MINERALOGY] Mg6Fe2(OH)16(CO3).4H2O A hexagonal mineral composed of hydrous basic magnesium iron carbonate.
{ sh o macr mid bullet gr schwa n imacr t }
Sjögren's syndrome [MEDICINE] A complex of symptoms including keratoconjunctivitis sicca, laryngopharyngitis sicca, rhinitis sicca, enlargement of the parotid gland, and polyarthritis.Also known as xerodermosteosis.
{ sh o macr mid bullet gr schwa nz sin dr o macr m }
Sk See Stefan number
skarn [GEOLOGY] A lime-bearing silicate derived from nearly pure limestone and dolomite with the introduction of large amounts of silicon, aluminum, iron, and magnesium.
{ skärn }
skate [VERTEBRATE ZOOLOGY] Any of various batoid elasmobranchs in the family Rajidae which have flat bodies with winglike pectoral fins and a slender tail with two small dorsal fins.
{ sk a macr t }
skatole [ORGANIC CHEMISTRY] C9H9N A white, crystalline compound that melts at 93-95°C, dissolves in hot water, and has an unpleasant feceslike odor.Also known as 3-methylindole.
{ ska t o macr l }
skauk [HYDROLOGY] An extensive field of crevasses in a glacier.
{ sk k }
skavl See sastruga
{ skav mid bullet schwa l }
skeet gun [ORDNANCE] A classification of shotguns which includes those with 26-inch (66-centimeter) improved cylinder barrels.
{ sk t g schwa n }
skeg [NAVAL ARCHITECTURE] An extension of the stern end of the keel, which in some cases passes under the propeller and supports the rudder post.
{ skeg }
skeletal coding [COMPUTER SCIENCE] A set of incomplete instructions in symbolic form, intended to be completed and specialized by a processing program written for that purpose.
{ skel mid bullet schwa d mid bullet schwa l k o macr d mid bullet i engi }
skeletal muscle [ANATOMY] A striated, voluntary muscle attached to a bone and concerned with body movements.
{ skel mid bullet schwa d mid bullet schwa l m schwa s mid bullet schwa l }
skeletal system [ANATOMY] Structures composed of bone or cartilage or a combination of both which provide a framework for the vertebrate body and serve as attachment for muscles.
{ skel mid bullet schwa d mid bullet schwa l sis mid bullet t schwa m }
skeleton crystal [CRYSTALLOGRAPHY] A crystal formed in microscopic outline with incomplete filling in of the faces.
{ skel mid bullet schwa t mid bullet schwa n krist mid bullet schwa l }
skeleton framing [BUILDING CONSTRUCTION] Framing in which steel framework supports all the gravity loading of the structure; this system is used for skyscrapers.
{ skel mid bullet schwa t mid bullet schwa n fr a macr m mid bullet i engi }
skeleton grain [GEOLOGY] A relatively stable and not readily translocated grain of soil material, concentrated or reorganized by soil-forming processes.
{ skel mid bullet schwa t mid bullet schwa n gr a macr n }
skeleton layer [OCEANOGRAPHY] The structure that is formed at the bottom of sea ice while freezing, and consists of vertically oriented platelets of ice separated by layers of brine.
{ skel mid bullet schwa t mid bullet schwa n l a macr mid bullet schwa r }
skeleton texture [PETROLOGY] Descriptive of the texture of limestone that consists of an in-place accumulation of skeletal material, that is, the hard parts secreted by organisms.
{ skel mid bullet schwa t mid bullet schwa n teks mid bullet ch schwa r }
skelic index [ANTHROPOLOGY] The ratio, multiplied by 100, of the length of the leg to that of the trunk.
{ skel mid bullet ik in deks }
skelp [METALLURGY] A strip or sheet of steel which will be rolled and welded to form a tube.
{ skelp }
skerry [GEOLOGY] A low, small, rugged and rocky island or reef.
{ sker mid bullet }
skew [COMPUTER SCIENCE] In character recognition, a condition arising at the read station whereby a character or a line of characters appears in a ``twisted'' manner in relation to a real or imaginary horizontal baseline.
[ELECTRONICS] 1. The deviation of a received facsimile frame from rectangularity due to lack of synchronism between scanner and recorder; expressed numerically as the tangent of the angle of this deviation. 2. The degree of nonsynchronism of supposedly parallel bits when bit-coded characters are read from magnetic tape.
[MECHANICAL ENGINEERING] Gearing whose shafts are neither interesecting nor parallel.
[SCIENCE AND TECHNOLOGY] Deviating from rectangularity or a straight line.
{ skyü }
skewback [CIVIL ENGINEERING] The beveled or inclined support at each end of a segmental arch.
{ skyü bak }
skew bridge [CIVIL ENGINEERING] A bridge which spans a gap obliquely and is therefore longer than the width of the gap.
{ skyü brij }
skew chisel [ENGINEERING] A tool used for wood turning that has a straight cutting edge sharpened at an angle to the shank.
{ skyü chiz mid bullet schwa l }
skewed bridge [CIVIL ENGINEERING] A bridge for which the deck in plan is a parallelogram.
{ skyüd brij }
skewed density function [STATISTICS] A density function which is not symmetrical, and which depends not only on the magnitude of the difference between the average value and the variate, but also on the sign of this difference.
{ skyüd den mid bullet s schwa d mid bullet f schwa engi k mid bullet sh schwa n }
skew failure [COMPUTER SCIENCE] In character recognition, the condition that exists during document alignment whereby the document reference edge is not parallel to that of the read station.
{ skyü f a macr l mid bullet y schwa r }
skew field [MATHEMATICS] A ring whose nonzero elements form a non-Abelian group with respect to the multiplicative operation.
{ skyü f ld }
skew Hermitian matrix [MATHEMATICS] A square matrix which equals the negative of its adjoint.
{ skyü h schwa r mish mid bullet schwa n m a macr mid bullet triks }
skew level gear [DESIGN ENGINEERING] A level gear whose axes are not in the same place.
{ skyü lev mid bullet schwa l gir }
skew lines [MATHEMATICS] Lines which do not lie in the same plane in euclidean three-dimensional space.
{ skyü l imacr nz }
skew product [MATHEMATICS] A multiplicative operation or structure induced upon a cartesian product of sets, where each has some algebraic structure.
{ skyü präd mid bullet schwa kt }
skew quadrilateral [MATHEMATICS] A quadrilateral all four of whose vertices do not lie in a single plane.
{ brvbar skyü kwäd mid bullet r schwa lad mid bullet schwa mid bullet r schwa l }
skew surface [MATHEMATICS] A ruled surface that is not a developable surface.
{ skyü s schwa r mid bullet f schwa s }
skew-symmetric matrix See antisymmetric matrix
{ skyü si brvbar me mid bullet trik m a macr mid bullet triks }
skew-symmetric tensor [MATHEMATICS] A tensor where interchanging two indices will only change the sign of the corresponding component.
{ skyü si brvbar me mid bullet trik ten mid bullet s schwa r }
skialith [PETROLOGY] A vague remnant of country rock assimilated in granite.
{ sk imacr mid bullet schwa lith }
skiascope [OPTICS] An instrument used to study optical refraction within the eye.
{ sk imacr mid bullet schwa sk o macr p }
skiatron See dark-trace tube
{ sk imacr mid bullet schwa trän }
skid [AEROSPACE ENGINEERING] The metal bar or runner used as part of the landing gear of helicopters and planes.
[ENGINEERING] 1. A device attached to a chain and placed under a wheel to prevent its turning when descending a steep hill. 2. A timber, bar, rail, or log placed under a heavy object when it is being moved over bare ground. 3. A wood or metal platform support on wheels, legs, or runners used for handling and moving material.Also known as skid platform.
[MECHANICAL ENGINEERING] A brake for a power machine.
[MINING ENGINEERING] An arrangement upon which certain coal-cutting machines travel along the working faces.
{ skid }
skid boulder [GEOLOGY] An isolated angular block of stone resting on the floor of a playa, derived from an outcrop near the playa margin, and associated with a trail or mark indicating that the boulder has recently slid across the mud surface.
{ skid b o macr l mid bullet d schwa r }
Skiddavin See Arenigian
{ sk schwa dav mid bullet schwa n }
skidding [FORESTRY] The short distance movement of tree lengths or segments over unimproved terrain to loading points on transportation routes.
{ skid mid bullet i engi }
skid-mounted [ENGINEERING] Equipment or processing systems mounted on a portable platform.
{ skid ma udot nt mid bullet schwa d }
skid platform See skid
{ skid plat f rm }
skidway [FORESTRY] A platform, usually inclined, for mounting logs for loading and sawing.
{ skid w a macr }
skill score [METEOROLOGY] In synoptic meteorology, an index of the degree of skill of a set of forecasts, expressed with reference to some standard such as forecasts based upon chance, persistence, or climatology.
{ skil sk r }
skim coat [BUILDING CONSTRUCTION] A finish coat of plaster composed of lime putty and fine white sand.
{ skim k o macr t }
skim gate [METALLURGY] A gate used to prevent slag and other undesirable materials from passing into the casting.
{ skim g a macr t }
skim ice [HYDROLOGY] First formation of a thin layer of ice on the water surface.
{ skim imacr s }
skimmer [VERTEBRATE ZOOLOGY] Any of various ternlike birds, members of the Rhynchopidae, that inhabit tropical waters around the world and are unique in having the knifelike lower mandible substantially longer than the wider upper mandible.
{ skim mid bullet schwa r }
skimming [HYDROLOGY] 1. Diversion of water from a stream or conduit by shallow overflow in order to avoid diverting sand, silt, or other debris carried as bottom load. 2. Withdrawal of fresh groundwater from a thin body or lens floating on salt water by means of shallow wells or infiltration galleries.
{ skim mid bullet i engi }
skimming plant [CHEMICAL ENGINEERING] A petroleum refinery designed to remove and finish only the lighter constituents of crude oil, such as gasoline and kerosine; the heavy ends are sold as fuel oil or for further processing elsewhere.
{ skim mid bullet i engi plant }
skin [AEROSPACE ENGINEERING] The covering of a body, such as the covering of a fuselage, a wing, a hull, or an entire aircraft.
[ANATOMY] The external covering of the vertebrate body, consisting of two layers, the outer epidermis and the inner dermis.
[BUILDING CONSTRUCTION] The exterior wall of a building.
[ENGINEERING] In flexible bag molding, a protective covering for the mold; it may consist of a thin piece of plywood or a thin hardwood.
[METALLURGY] A thin outside layer of metal differing in composition, structure, or other characteristics from the main mass of metal but not formed by bonding or electroplating.
{ skin }
skin antenna [ELECTROMAGNETISM] Flush-mounted aircraft antenna made by using insulating material to isolate a portion of the metal skin of the aircraft.
{ skin an ten mid bullet schwa }
skin depth [ELECTROMAGNETISM] The depth beneath the surface of a conductor, which is carrying current at a given frequency due to electromagnetic waves incident on its surface, at which the current density drops to one neper below the current density at the surface.
{ skin depth }
skin diving [ENGINEERING] Diving without breathing apparatus, using fins and faceplate only.
{ skin d imacr v mid bullet i engi }
skin effect [ELECTRICITY] The tendency of alternating currents to flow near the surface of a conductor thus being restricted to a small part of the total sectional area and producing the effect of increasing the resistance.Also known as conductor skin effect; Kelvin skin effect.
[PETROLEUM ENGINEERING] The restriction to fluid flow through a reservoir adjacent to the borehole; calculated as a factor of reservoir pressure, product rate, formation volume and thickness, porosity, and other related parameters.
{ skin i fekt }
skin erythema dose [NUCLEONICS] A unit of radioactive dose resulting from exposure to electromagnetic radiation, equal to the dose that slightly reddens or browns the skin of 80% of all persons within 3 weeks after exposure; it is approximately 1000 roentgens for gamma rays, 600 roentgens for x- rays.Abbreviated SED.
{ skin er mid bullet schwa th mid bullet m schwa d o macr s }
skin friction [FLUID MECHANICS] A type of friction force which exists at the surface of a solid body immersed in a much larger volume of fluid which is in motion relative to the body.
{ skin frik mid bullet sh schwa n }
skin-friction coefficient [METEOROLOGY] A dimensionless drag coefficient expressing the proportionality between the frictional force per unit area, or the shearing stress exerted by the wind at the earth's surface, and the square of the surface wind speed.
{ skin brvbar frik mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa nt }
skink [VERTEBRATE ZOOLOGY] Any of numerous small- to medium-sized lizards comprising the family Scincidae with a cylindrical body; short, sometimes vestigial, legs; cores of bone in the body scales; and pleurodont dentition.
{ ski engi k }
skin lamination [METALLURGY] Surface rupture in flat-rolled metals due to exposure of a subsurface lamination.
{ skin lam mid bullet schwa n a macr mid bullet sh schwa n }
skin resistance [ELECTRICITY] For alternating current of a given frequency, the direct-current resistance of a layer at the surface of a conductor whose thickness equals the skin depth.
[NAVAL ARCHITECTURE] The frictional resistance existing between the shell or skin of a ship and the water flowing over it.
{ skin ri zis mid bullet t schwa ns }
skin test [IMMUNOLOGY] A procedure for evaluating immunity status involving the introduction of a reagent into or under the skin.
{ skin test }
skintle [CIVIL ENGINEERING] To set bricks in an irregular fashion so that they are out of alignment with the face by 1/4 inch (6 millimeters) or more.
{ skint mid bullet schwa l }
skin tracking [ELECTROMAGNETISM] Tracking of an object by means of radar without using a beacon or other signal device on board the object being tracked.
{ skin trak mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

saltmarsh [ECOLOGY] A maritime habitat found in temperate regions, but typically associated with tropical and subtropical mangrove swamps, in which excess sodium chloride is the predominant environmental feature.
{ [image] s [image] lt [image] märsh }
saltmarsh plain [ECOLOGY] A salt marsh that has been raised above the level of the highest tide and has become dry land.
{ [image] s [image] lt [image] märsh [image] pl a macr n }
salt mine [MINING ENGINEERING] A mine containing deposits of rock salt.
{ [image] s [image] lt [image] m imacr n }
salt-mud combination log [PETROLEUM ENGINEERING] Record of electrical logging of the mud in oil well boreholes in the presence of sodium chloride incursions from adjacent formations.
{ [image] s [image] lt brvbar m schwa d [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n [image] läg }
salt of Lemery See potassium sulfate
{ [image] s [image] lt schwa v lem [image] r [image] }
salt of sorrel See potassium binoxalate
{ [image] s [image] lt schwa v [image] sär mid bullet schwa l }
salt of tartar See potassium carbonate
{ [image] s [image] lt schwa v [image] tär mid bullet t schwa r }
salt pan [CHEMISTRY] A pool used for obtaining salt by the natural evaporation of sea water.
[GEOLOGY] 1. An undrained, usually small and shallow, natural depression or hollow in which water accumulates and evaporates, leaving a salt deposit. 2. A shallow lake of brackish water occupying such a depression.
{ [image] s [image] lt [image] pan }
saltpeter See potassium nitrate
{ s [image] lt [image] p [image] d mid bullet schwa r }
saltpeter cave [GEOLOGY] A cave in which there are deposits of saltpeter earth.
{ s [image] lt [image] p [image] d mid bullet schwa r [image] k a macr v }
saltpeter earth [GEOLOGY] A deposit containing calcium nitrate and found in caves.
{ s [image] lt [image] p [image] d mid bullet schwa r [image] schwa rth }
salt pillow [GEOLOGY] An embryonic salt dome rising from its source bed, still at depth.
{ [image] s [image] lt [image] pil mid bullet o macr }
salt pit [GEOLOGY] A pit in which sea water is received and evaporated and from which salt is obtained.
{ [image] s [image] lt [image] pit }
salt plug [GEOLOGY] The salt core of a salt dome.
{ [image] s [image] lt [image] pl schwa g }
salt polygon [GEOLOGY] A surface of salt on a playa, having three to eight sides marked by ridges of material formed as a result of the expansive forces of crystallizing salt, and ranging in width from an inch or so to 100 feet (30 meters).
{ [image] s [image] lt [image] päl mid bullet i [image] gän }
salt screen [GRAPHIC ARTS] An intensifying screen consisting of a chemical salt which fluoresces when bombarded by x-rays.
{ [image] s [image] lt [image] skr [image] n }
salt-spray climax [ECOLOGY] A climax community along exposed Atlantic and Gulf seacoasts composed of plants able to tolerate the harmful effects of salt picked up and carried by onshore winds from seawater.
{ [image] s [image] lt brvbar spr a macr [image] kl imacr [image] maks }
salt-spray test See salt-fog test
{ [image] s [image] lt brvbar spr a macr [image] test }
salt stock [GEOLOGY] An immature salt dome comprising a pluglike salt diapir that has pierced the overlying strata.
{ [image] s [image] lt [image] stäk }
salt tectonics [GEOLOGY] The study of the structure and mechanism of emplacement of salt domes.Also known as halokinesis.
{ [image] s [image] lt tek [image] tän mid bullet iks }
saltus See oscillation
{ [image] sal mid bullet t schwa s }
salt velocity meter [ENGINEERING] A rate-of-flow volume meter used to find the transit time of passage between two fixed points of a small quantity of salt or radioactive isotope in a flowing stream by measuring electrical conductivity or radiation level at those points.
{ [image] s [image] lt v schwa [image] läs mid bullet schwa d mid bullet [image] [image] m [image] d mid bullet schwa r }
salt wall See salt anticline
{ [image] s [image] lt [image] w [image] l }
salt water See seawater
{ [image] s [image] lt brvbar w [image] d mid bullet schwa r }
salt-water front [OCEANOGRAPHY] The interface between fresh and salt water in a coastal aquifer or in an estuary.
{ [image] s [image] lt brvbar w [image] d mid bullet schwa r [image] fr schwa nt }
salt-water intrusion [HYDROLOGY] Displacement of fresh surface water or groundwater by salt water due to its greater density.
{ [image] s [image] lt brvbar w [image] d mid bullet schwa r in [image] trü mid bullet zh schwa n }
salt-water underrun [OCEANOGRAPHY] A type of density current occurring in a tidal estuary, due to the greater salinity of the bottom water.
{ [image] s [image] lt brvbar w [image] d mid bullet schwa r [image] schwa n mid bullet d schwa [image] r schwa n }
salt-water wedge [OCEANOGRAPHY] A wedge-shaped intrusion of salty ocean water into a fresh-water estuary or tidal river; it slopes downward in the upstream direction, and salinity increases with depth.
{ [image] s [image] lt brvbar w [image] d mid bullet schwa r [image] wej }
salt-water well [PETROLEUM ENGINEERING] A well from which salt water flows after the petroleum contents are depleted.
{ [image] s [image] lt brvbar w [image] d mid bullet schwa r [image] wel }
salt weathering [GEOLOGY] The granular disintegration or fragmentation of rock material produced by saline solutions or by salt-crystal growth.
{ [image] s [image] lt [image] weth mid bullet schwa mid bullet ri engi }
salt well [ENGINEERING] A bored or driven well from which brine is obtained.
{ [image] s [image] lt [image] wel }
saltworks [ENGINEERING] A building or group of buildings where salt is produced commercially, as by extraction from sea water or from the brine of salt springs.Also known as salina; saltern.
{ [image] s [image] lt [image] w schwa rks }
saluting gun [ORDNANCE] Cannon used for firing salutes.
{ s schwa [image] lüd mid bullet i engi [image] g schwa n }
salvage procedure [ENGINEERING] The recovery, evacuation, and reclamation of damaged, discarded, condemned, or abandoned material, ships, craft, and floating equipment for reuse, repair, refabrication, or scrapping.
{ [image] sal mid bullet vij pr schwa [image] s [image] mid bullet j schwa r }
salvage value [ENGINEERING] 1. The cost that could be recovered from the sale of used equipment when removed or scrapped. 2. The actual market value of a specific facility or equipment at a particular point in time.
{ [image] sal mid bullet vij [image] val mid bullet yü }
salvage vessel [NAVAL ARCHITECTURE] A ship equipped to rescue or save ships or material that has been sunk, wrecked, damaged, or discarded.
{ [image] sal mid bullet vij [image] ves mid bullet schwa l }
salvia [MATERIALS] The dried leaves of the sage, Salvia officinalis; contains volatile oil, resin, and tannin; used in food engineering as a flavoring agent and condiment, and in medicine as an antisecretory agent.
{ [image] sal mid bullet v [image] mid bullet schwa }
salvia oil See oil of sage
{ [image] sal mid bullet v [image] mid bullet schwa [image] [image] il }
Salviniales [BOTANY] A small order of heterosporous, leptosporangiate ferns (division Polypodiophyta) which float on the surface of the water.
{ [image] sal [image] vin mid bullet [image] [image] a macr [image] l [image] z }
salvo [ORDNANCE] 1. A simultaneous, or nearly simultaneous, discharge of shots from two or more closely placed guns or launchers against the same target. 2. The release of several bombs or rocket missiles simultaneously, or in close train, from one or more aircraft, at a single target. 3. The aggregate of shots, bombs, or rockets so discharged or released.
{ [image] sal mid bullet v o macr }
SAM See surface-to-air missile
{ sam }
samara [BOTANY] A dry, indehiscent, winged fruit usually containing a single seed, such as sugar maple (Acer saccharum).
{ s schwa [image] mar mid bullet schwa }
samarium [CHEMISTRY] A rare-earth metal, atomic number 62, symbol Sm; melts at 1350°C, tarnishes in air, ignites at 200-400°C.
{ s schwa [image] mar mid bullet [image] mid bullet schwa m }
samarium-cobalt magnet [ELECTROMAGNETISM] A rare-earth permanent magnet that is more efficient, has lower leakage and greater resistance to demagnetization, and can be magnetized to higher levels than conventional permanent magnets.
{ s schwa [image] mar mid bullet [image] mid bullet schwa m [image] k o macr [image] b [image] lt [image] mag mid bullet n schwa t }
samarium oxide [INORGANIC CHEMISTRY] Sm2O3 A cream-colored powder with a melting point of 2300°C; soluble in acids; used for infrared-absorbing glass and as a neutron absorber.
{ s schwa [image] mar mid bullet [image] mid bullet schwa m [image] äk [image] s imacr d }
samarskite [MINERALOGY] (Y,Ce,U,Ca,Fe,Pb,Th)(Nb,Ta,Ti, Sn)2O6 A velvet-black to brown metamict orthorhombic mineral with splendent vitreous to resinous luster occurring in granite pegmatites.Also known as ampangabeite; uranotantalite.
{ s schwa [image] mär [image] sk imacr t }
Sambonidae [INVERTEBRATE ZOOLOGY] A family of pentastomid arthropods in the suborder Porocephaloidea of the order Porocephalida.
{ sam [image] bän mid bullet schwa [image] d [image] }
sample [SCIENCE AND TECHNOLOGY] Representative fraction of material tested or analyzed in order to determine the nature, composition, and percentage of specified constituents, and possibly their reactivity.
[STATISTICS] A selection of a certain collection from a larger collection.
{ [image] sam mid bullet p schwa l }
sample-and-hold circuit [ELECTRONICS] A circuit that measures an input signal at a series of definite times, and whose output remains constant at a value corresponding to the most recent measurement until the next measurement is made.
{ brvbar sam mid bullet p schwa l schwa n [image] h o macr ld [image] s schwa r mid bullet k schwa t }
sample correlation coefficient [STATISTICS] The ratio of the sample covariance of x and y to the standard deviation of x times the standard deviation of y.Also known as product- moment coefficient.
{ brvbar sam mid bullet p schwa l [image] kä mid bullet r schwa [image] l a macr mid bullet sh schwa n [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
sampled data [STATISTICS] Data that are obtained at discrete rather than continuous intervals.
{ [image] sam mid bullet p schwa ld [image] dad mid bullet schwa }
sampled-data control system [CONTROL SYSTEMS] A form of control system in which the signal appears at one or more points in the system as a sequence of pulses or numbers usually equally spaced in time.
{ [image] sam mid bullet p schwa ld brvbar dad mid bullet schwa k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
sample design [STATISTICS] A procedure or plan drawn up before any data are collected to obtain a sample from a given population.Also known as sampling plan; survey design.
{ [image] sam mid bullet p schwa l di [image] z imacr n }
sampled grade [MINING ENGINEERING] The amount of valuable metal in the ore in place as determined by underground, surface, or drill-hole sampling.
{ [image] sam mid bullet p schwa ld [image] gr a macr d }
sample function [STATISTICS] A function or procedure which, when applied repeatedly to a given population, produces a collection of samples.
{ [image] sam mid bullet p schwa l [image] f schwa engi k mid bullet sh schwa n }
sampleite [MINERALOGY] NaCaCu5(PO4)4Cl.5H2O A blue mineral composed of hydrous phosphate and chloride of sodium, calcium, and copper.
{ [image] sam mid bullet p schwa [image] l imacr t }
sample log [ENGINEERING] Record of core samples or drill cuttings; gives geological, visual, and hydrocarbon-content record versus depth of drilling.
{ [image] sam mid bullet p schwa l [image] läg }
sample path [MATHEMATICS] If {Xt: t in T} is a stochastic process, a sample path for the process is the function on T to the range of the process which assigns to each t the value Xt(w), where w is a previously given fixed point in the domain of the process.
{ [image] sam mid bullet p schwa l [image] path }
sampler [CONTROL SYSTEMS] A device, used in sampled-data control systems, whose output is a series of impulses at regular intervals in time; the height of each impulse equals the value of the continuous input signal at the instant of the impulse.
[ENGINEERING] A mechanical or other device designed to obtain small samples of materials for analysis; used in biology, chemistry, and geology.
{ [image] sam mid bullet pl schwa r }
sample size [STATISTICS] The number of objects in the sample.
{ [image] sam mid bullet p schwa l [image] s imacr z }
sample space [STATISTICS] A concept in probability theory which considers all possible outcomes of an experiment, game, and so on, as points in a space.
{ [image] sam mid bullet p schwa l [image] sp a macr s }
sample splitter [ENGINEERING] An instrument, generally constructed of acrylic resin, designed to subdivide a total sample of marine plankton while maintaining a quantitatively correct relationship between the various phyla in the sample.
{ [image] sam mid bullet p schwa l [image] splid mid bullet schwa r }
sample survey [STATISTICS] A survey of a population made by using only a portion of the population.
{ [image] sam mid bullet p schwa l [image] s schwa r mid bullet v a macr }
sampling [ENGINEERING] Process of obtaining a sequence of instantaneous values of a wave.
[SCIENCE AND TECHNOLOGY] The obtaining of small representative quantities of materials (gas, liquid, solid) for the purpose of analysis.
[STATISTICS] A drawing of a collection from a given population.
{ [image] sam mid bullet pli engi }
sampling area ratio [MINING ENGINEERING] The volume of the soil displaced in proportion to the volume of the sample; a well-designed tool has an area ratio of about 20%.
{ [image] sam mid bullet pli engi brvbar er mid bullet [image] mid bullet schwa [image] r a macr mid bullet sh o macr }
sampling bottle [ENGINEERING] A cylindrical container, usually closed at a chosen depth, to trap a water sample and transport it to the surface without introducing contamination.
{ [image] sam mid bullet pli engi [image] bäd mid bullet schwa l }
sampling distribution [STATISTICS] A distribution of the estimates that can be made by each of all possible samples of a fixed size that could be taken from a universe.
{ [image] samp mid bullet li engi [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
sampling error [STATISTICS] That portion of the difference between the value of a statistic derived from observations and the value that it is supposed to estimate; attributed to the fact that samples represent only a portion of a population.
{ [image] samp mid bullet li engi [image] er mid bullet schwa r }
sampling fraction [STATISTICS] The ratio of the sample size to the population size.
{ [image] sam mid bullet pli engi [image] frak mid bullet sh schwa n }
sampling gate [ELECTRONICS] A gate circuit that extracts information from the input waveform only when activated by a selector pulse.
{ [image] sam mid bullet pli engi g a macr t }
sampling interval [CONTROL SYSTEMS] The time between successive sampling pulses in a sampled-data control system.
{ sam mid bullet pli engi in mid bullet t schwa r mid bullet v schwa l }
sampling pipe [MINING ENGINEERING] A small pipe built into a seal to take air samples in a sealed area.
{ sam mid bullet pli engi p imacr p }
sampling plan [INDUSTRIAL ENGINEERING] A plan stating sample sizes and the criteria for accepting or rejecting items or taking another sample during inspection of a group of items.
[STATISTICS] See sample design
{ sam mid bullet pli engi plan }
sampling probe [ENGINEERING] A leak-testing probe which collects tracer gas from the test area of an object under pressure and feeds it to the leak detector at reduced pressure.
{ sam mid bullet pli engi pr o macr b }
sampling process [ENGINEERING] The process of obtaining a sequence of instantaneous values of some quantity that varies continuously with time.
{ sam mid bullet pli engi prä mid bullet s schwa s }
sampling rate [ENGINEERING] The rate at which measurements of physical quantities are made; for example, if it is desired to calculate the velocity of a missile and its position is measured each millisecond, then the sampling rate is 1000 measurements per second.
{ sam mid bullet pli engi r a macr t }
sampling risk [INDUSTRIAL ENGINEERING] In inspection procedure, the probability, under the sampling plan used, that acceptable material will be rejected or that unsatisfactory material will be accepted.
{ sam mid bullet pli engi risk }
sampling spark chamber [NUCLEONICS] A spark chamber that yields as output data the coordinates of a single point on the track (or tracks) in each gap; all narrow-gap chambers are of this type.
{ sam mid bullet pli engi spärk ch a macr m mid bullet b schwa r }
sampling spoon [MINING ENGINEERING] A cylinder with a spoonlike cutting edge for taking soil samples.
{ sam mid bullet pli engi spün }
sampling switch See commutator switch
{ sam mid bullet pli engi swich }
sampling techniques [STATISTICS] The methods used in drawing samples from a population usually in such a manner that the sample will facilitate determination of some hypothesis concerning the population.
{ sam mid bullet pli engi tek n ks }
sampling theorem [COMMUNICATIONS] The theorem that a signal that varies continuously with time is completely determined by its values at an infinite sequence of equally spaced times if the frequency of these sampling times is greater than twice the highest frequency component of the signal.Also known as Shannon's sampling theorem.
{ sam mid bullet pli engi thir mid bullet schwa m }
sampling theory [STATISTICS] The mathematical study of sampling techniques.
{ sam mid bullet pli engi th mid bullet schwa mid bullet r }
sampling time [ENGINEERING] The time between successive measurements of a physical quantity.
{ sam mid bullet pli engi t imacr m }
sampling voltmeter [ENGINEERING] A special type of voltmeter that detects the instantaneous value of an input signal at prescribed times by means of an electronic switch connecting the signal to a memory capacitor; it is particularly effective in detecting high-frequency signals (up to 12 gigahertz) or signals mixed with noise.
{ sam mid bullet pli engi v o macr lt m d mid bullet schwa r }
samsonite [MINERALOGY] Ag4MnSb2S6 A black mineral composed of sulfide of silver, manganese, and antimony occurring in monoclinic prismatic crystals.
{ sam mid bullet s schwa n imacr t }
samson post See king post
{ sam mid bullet s schwa n p o macr st }
Samythinae [INVERTEBRATE ZOOLOGY] A subfamily of sedentary polychaete annelids in the family Ampharetidae having a conspicuous dorsal membrane.
{ s schwa mith mid bullet schwa n }
SAN See styrene-acrylonitrile resin
sanakite [PETROLOGY] A glassy andesite composed of bronzite, augite, magnetite, and a few large plagioclase and garnet crystals.
{ san mid bullet schwa k imacr t }
sanatron circuit [ELECTRONICS] A variable time-delay circuit having two pentodes and two diodes, used to produce very short gate waveforms having time durations that vary linearly with a reference voltage.
{ san mid bullet schwa trän s schwa r mid bullet k schwa t }
sanbornite [MINERALOGY] BaSi2O5 A white triclinic mineral composed of barium silicate.
{ san b r n imacr t }
sand [GEOLOGY] A loose material consisting of small mineral particles, or rock and mineral particles, distinguishable by the naked eye; grains vary from almost spherical to angular, with a diameter range from 1/16 to 2 millimeters.
{ sand }
Sandalidae [INVERTEBRATE ZOOLOGY] The equivalent name for Rhipiceridae.
{ san dal mid bullet schwa d }
sandal oil See sandalwood oil
{ san mid bullet d schwa l il }
sandalwood [BOTANY] 1. Any species of the genus Santalum of the sandalwood family (Santalaceae) characterized by a fragrant wood. 2. S. album. A parasitic tree with hard, close- grained, aromatic heartwood used in ornamental carving and cabinetwork.
{ san mid bullet d schwa l w udot d }
sandalwood oil [MATERIALS] Pale-yellow essential oil with harsh taste and faint aromatic scent; soluble in fixed oils; insoluble in glycerin; derived from the sandalwood Santalum album; used in medicine, perfumes, and flavors.Also known as East Indian sandalwood oil; sandal oil; santal oil; santalwood oil.
{ san mid bullet d schwa l w udot d il }
sand apron [GEOLOGY] A deposit of sand along the shore of a lagoon of a reef.
{ sand a macr mid bullet pr schwa n }
sandarac See realgar
{ san mid bullet d schwa rak }
sandarac gum [MATERIALS] Yellow, brittle, water-insoluble, natural resin obtained from the African sandarac tree of Morocco; used in varnishes and lacquers.
{ san mid bullet d schwa rak g schwa m }
sand auger See dust whirl
{ sand g mid bullet schwa r }
sand avalanche [GEOLOGY] Movement of large masses of sand down a dune face when the angle of repose is exceeded or when the dune is disturbed.
{ sand av mid bullet schwa lanch }
sandbag [ENGINEERING] A bag filled with sand; used to build temporary protective walls.
[GEOLOGY] In the roof of a coal seam, a deposit of glacial debris formed by scour and fill subsequent to coal formation.
{ san bag }
sandbank [GEOLOGY] A deposit of sand forming a mound, hillside, bar, or shoal.
{ san ba engi k }
sandbar [GEOLOGY] A bar or low ridge of sand bordering the shore and built up, or near, to the surface of the water by currents or wave action.Also known as sand reef.
{ san bär }
sandblasting [ENGINEERING] Surface treatment in which steel grit, sand, or other abrasive material is blown against an object to produce a roughened surface or to remove dirt, rust, and scale.
[GEOLOGY] Abrasion affected by the action of hard, windblown mineral grains.
{ san blast mid bullet i engi }
sandblow [ECOLOGY] A patch of coarse, sandy soil denuded of vegetation by wind action.
{ san bl o macr }
sand boil See blowout
{ san b il }
sand-cast [METALLURGY] Made by pouring molten metal into a mold made of sand.
{ san kast }
sand cay See sandkey
{ san k }
sand cone [GEOLOGY] 1. A cone-shaped deposit of sand, produced especially in an alluvial cone. 2. A low debris cone whose protective veneer consists of sand.
{ san k o macr n }
sand control [METALLURGY] A process to regulate the properties of foundry sand to produce defect-free castings.
{ san k schwa n tr o macr l }
sand count [PETROLEUM ENGINEERING] Determination of the total thickness of an oil or gas reservoir's permeable section (excluding shale streaks and other impermeable zones); can be derived from electrical logs.
{ san ka udot nt }
sand crystal [GEOLOGY] A large crystal loaded up to 60% with detrital sand inclusions formed in a sandstone during or as a result of cementation.
{ san krist mid bullet schwa l }
sand devil See dust whirl
{ san dev mid bullet schwa l }
sand dike [GEOLOGY] A sedimentary dike consisting of sand that has been squeezed or injected upward into a fissure.
{ san d imacr k }
sand dollar [INVERTEBRATE ZOOLOGY] The common name for the flat, disk-shaped echinoderms belonging to the order Clypeasteroida.
{ san däl mid bullet schwa r }
sand drain [CIVIL ENGINEERING] A vertical boring through a clay or silty soil filled with sand or gravel to facilitate drainage.
{ san dr a macr n }
sand drift [GEOLOGY] 1. Movement of windblown sand along the surface of a desert or shore. 2. An accumulation of sand against the leeward side of a fixed obstruction.
{ san drift }
sand drip [GEOLOGY] A rounded or crescentic surface form on a beach sand, resulting from the sudden absorption of overwash.
{ san drip }
sand dune [GEOLOGY] A mound of loose windblown sand commonly found along low-lying seashores above high-tide level.
{ san dün }
sander [MECHANICAL ENGINEERING] 1. An electric machine used to sand the surface of wood, metal, or other material. 2. A device attached to a locomotive or electric rail car which sands the rails to increase friction on the driving wheels.
{ san mid bullet d schwa r }
sandfall See slip face
{ san f l }
sand filter [CIVIL ENGINEERING] A filter consisting of graded layers of sand and aggregate for purifying domestic water.
{ san fil mid bullet t schwa r }
sand finish [ENGINEERING] A smooth finish on a plaster surface made by rubbing the sand or mortar coat.
{ san fin mid bullet ish }
sand flat [GEOLOGY] A sandy tidal flat barren of vegetation.
{ san flat }
sand flood [GEOLOGY] A vast body of sand moving or borne along a desert, as in the Arabian deserts.
{ san fl schwa d }
sandfly [INVERTEBRATE ZOOLOGY] Any of various small biting Diptera, especially of the genus Phlebotomus, which are vectors for phlebotomus (sandfly) fever.
{ san fl imacr }
sandfly fever See phlebotomus fever
{ san fl imacr f mid bullet v schwa r }
sand gall See sand pipe
{ san g l }
sand glacier [GEOLOGY] 1. An accumulation of sand that is blown up the side of a hill or mountain and through a pass or saddle, and then spread out on the opposite side to form a wide, fan-shaped plain. 2. A horizontal plateau of sand terminated by a steep talus slope.
{ san gl a macr mid bullet sh schwa r }
sand-grain volume [PETROLEUM ENGINEERING] In oil reservoir porosity calculations, the actual volume filled by sand grains, without allowance for spaces (voids) between the grains.
{ san brvbar gr a macr n väl mid bullet y schwa m }
sand heap analogy See sand hill analogy
{ sand h p schwa nal mid bullet schwa mid bullet j }
sand hill [GEOLOGY] A ridge of sand, especially a sand dune in a desert region.
{ san hil }
sand hill analogy [MECHANICS] A formal identity between the differential equation and boundary conditions for a stress function for torsion of a perfectly plastic prismatic bar, and those for the height of the surface of a granular material, such as dry sand, which has a constant angle of rest.Also known as sand heap analogy.
{ sand hil schwa nal mid bullet schwa mid bullet j }
sandhog [ENGINEERING] A worker in compressed-air environments, as in driving tunnels by means of pneumatic caissons.
{ san häg }
sand hole [GEOLOGY] A small pit (7-8 millimeters in depth and a little less wide than deep) with a raised margin, formed on a beach by waves expelling air from a formerly saturated mass of sand.
{ san h o macr l }
sand hopper [INVERTEBRATE ZOOLOGY] The common name for gammaridean crustaceans found on beaches.
{ san häp mid bullet schwa r }
sand horn [GEOLOGY] A pointed sand deposit extending from the shore into shallow water.
{ san h rn }
sanding [ENGINEERING] 1. Covering or mixing with sand. 2. Smoothing a surface with sandpaper or other abrasive paper or cloth.
{ sand mid bullet i engi }
sandkey [GEOLOGY] A small sandy island parallel with the shore.Also known as sand cay.
{ san k }
sand levee See whaleback dune
{ san lev mid bullet }
sand-lime brick [MATERIALS] 1. Decorative brick made of sand and lime pressed in an atmosphere of steam. 2. A firebrick made of refractory silica sand with lime as a bonding agent.
{ san l imacr m brik }
sand line [ENGINEERING] A wire line used to raise and lower a bailer or sand pump to remove cuttings from a borehole.
{ san l imacr n }
sand load [ELECTROMAGNETISM] An attenuator used as a power-dissipating terminating section for a coaxial line or waveguide; the dielectric space in the line is filled with a mixture of sand and graphite that acts as a matched- impedance load, preventing standing waves.
{ san l o macr d }
sand lobe [GEOLOGY] A rounded sand deposit extending from the shore into shallow water.
{ san l o macr b }
Sandmeyer's reaction [CHEMISTRY] Conversion of diazo compounds (in the presence of cuprous halogen salts) into halogen compounds.
{ san m imacr mid bullet schwa rz r ak mid bullet sh schwa n }
sand mill [MECHANICAL ENGINEERING] Variation of a ball-type size-reduction mill in which grains of sand serve as grinding balls.
{ san mil }
sandpaper [MATERIALS] Paper with abrasive glued to the surface.
{ san p a macr mid bullet p schwa r }
sand pavement [GEOLOGY] A sandy surface derived from coarse-grained sand ripples, developed on the lower, windward slope of a dune or rolling sand area during a period of intermittent light, variable winds.
{ san p a macr v mid bullet m schwa nt }
sand pile [CIVIL ENGINEERING] A compacted filling of sand in a deep round hole formed by ramming the sand with a pile; used for foundations in soft soil.
{ san p imacr l }
sand pipe [GEOLOGY] A pipe formed in sedimentary rocks, filled with considerable sand and some gravel.Also known as sand gall.
{ san p imacr p }
sandpiper [VERTEBRATE ZOOLOGY] Any of various small birds that are related to plovers and that frequent sandy and muddy shores in temperate latitudes; bill is moderately long with a soft, sensitive tip, legs and neck are moderately long, and plumage is streaked brown, gray, or black above and is white below.
{ san p imacr mid bullet p schwa r }
sandpit [CIVIL ENGINEERING] An excavation dug in sand, especially as a source of sand for construction materials.
{ san pit }
sand plain [GEOLOGY] A small outwash plain formed by deposition of sand transported by meltwater streams flowing from a glacier.
{ san pl a macr n }
sand pump [MECHANICAL ENGINEERING] A pump, usually a centrifugal type, capable of handling sand- and gravel-laden liquids without clogging or wearing unduly; used to extract mud and cuttings from a borehole.Also known as sludge pump.
{ san p schwa mp }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

skiograph [ELECTRONICS] An instrument used to measure the intensity of x- rays.
{ [image] sk imacr mid bullet schwa [image] graf }
skiou See morvan
{ sky o macr }
skip [COMPUTER SCIENCE] 1. In fixed-instruction-length digital computers, to bypass or ignore one or more instructions in an otherwise sequential process. 2. A device on a card punch that causes columns on a punch in fields where no punching is desired to move rapidly past the punching station. 3. Action of a computer printer that moves rapidly over a line so that a blank line appears in the printout.
[MECHANICAL ENGINEERING] See skip hoist
{ skip }
skip bombing [ORDNANCE] Releasing one or more bombs from a plane flying at a low altitude, so that the bomb or bombs glance off the surface of the water or ground and strike the target.
{ [image] skip [image] bäm mid bullet i engi }
skip cast [GEOLOGY] The cast of a skip mark.
{ [image] skip [image] kast }
skip chain [COMPUTER SCIENCE] A programming technique which matches a word against a set of test words; if there is a match, control is transferred (skipped) to a routine, otherwise the word is matched with the next test word in sequence.
{ [image] skip [image] ch a macr n }
skip-dent [TEXTILES] A type of weaving in which holes are produced as a design in a fabric, usually massed in a patterned effect such as stripes.
{ [image] skip [image] dent }
skip distance [ELECTROMAGNETISM] The minimum distance that radio waves can be transmitted between two points on the earth by reflection from the ionosphere, at a specified time and frequency.
[ENGINEERING] In angle-beam ultrasonic testing, the distance between the point of entry on the workpiece and the point of first reflection.
{ [image] skip [image] dis mid bullet t schwa ns }
skip effect [COMMUNICATIONS] The existence of a ring-shaped area around a radio transmitter within which no radio signals are received, because ground signals are received only inside the ring and sky-wave signals are received only outside the ring.
{ [image] skip i [image] fekt }
skip fading [ELECTROMAGNETISM] Fading due to fluctuations of ionization density at the place in the ionosphere where the wave is reflected which causes the skip distance to increase or decrease.
{ [image] skip [image] f a macr d mid bullet i engi }
skip flag [COMPUTER SCIENCE] The thirty-fifth bit of a channel command word which suppresses the transfer of data to main storage.
{ [image] skip [image] flag }
skip hoist [MECHANICAL ENGINEERING] A basket, bucket, or open car mounted vertically or on an incline on wheels, rails, or shafts and hoisted by a cable; used to raise materials.Also known as skip.
{ [image] skip [image] h [image] ist }
skipjack See bluefish
{ [image] skip [image] jak }
skip keying [ELECTRONICS] Reduction of radar pulse repetition frequency to submultiple of that normally used, to reduce mutual interference between radar or to increase the length of radar time base.
{ [image] skip [image] k [image] mid bullet i engi }
skip logging [ENGINEERING] A phenomenon during acoustical (sonic) logging in which the acoustical energy is attenuated by low-elasticity formations and lacks the energy to trip the second sonic receiver (skips a cycle).Also known as cycle skip.
{ [image] skip [image] läg mid bullet i engi }
skip mark [GEOLOGY] A crescent-shaped mark that is one of a linear pattern of regularly spaced marks made by an object that skipped along the bottom of a stream.
{ [image] skip [image] märk }
skip-searched chain [COMPUTER SCIENCE] A chain which has pointers and can therefore be searched without examining each link.
{ [image] skip [image] s schwa rcht [image] ch a macr n }
skip shaft [MINING ENGINEERING] A mine shaft prepared for hauling a skip.
{ [image] skip [image] shaft }
skip trajectory [MECHANICS] A trajectory made up of ballistic phases alternating with skipping phases; one of the basic trajectories for the unpowered portion of the flight of a reentry vehicle or spacecraft reentering earth's atmosphere.
{ [image] skip tr schwa [image] jek mid bullet tr [image] }
skip vehicle [AEROSPACE ENGINEERING] A reentry body which climbs after striking the sensible atmosphere in order to cool the body and to increase its range.
{ [image] skip [image] v [image] mid bullet schwa mid bullet k schwa l }
skip zone [ACOUSTICS] A region in the air surrounding a source of sound in which no sound is heard, although the sound becomes audible at greater distances.Also known as zone of silence.
[COMMUNICATIONS] The area between the outer limit of reception of radio high-frequency ground waves and the inner limit of reception of sky waves, where no signal is received.
{ [image] skip [image] z o macr n }
skiron [METEOROLOGY] The Greek name for the northwest wind, which is cold in winter but hot and dry in summer.
{ [image] sk [image] mid bullet r [image] n }
skirt See apron; baseboard
{ sk schwa rt }
skirting See apron; baseboard
{ [image] sk schwa rd mid bullet i engi }
skirting block [BUILDING CONSTRUCTION] 1. Also known as base block; plinth block. 2. A corner block where a base strip and vertical enframement meet. 3. A concealed block to which a baseboard is anchored.
{ [image] sk schwa rd mid bullet i engi [image] bläk }
skirting plate [ORDNANCE] A thin plate which is placed a considerable distance in front of the main armor plate and which acts as a passive form of resistance to the jet of shaped-charge ammunition.
{ [image] sk schwa rd mid bullet i engi [image] pl a macr t }
skirt roof [BUILDING CONSTRUCTION] A false band of roofing projecting from between the stories of a building.
{ [image] sk schwa rt [image] rüf }
skiver [MATERIALS] Thin, soft leather made from the grain side of a split sheepskin.
{ [image] sk imacr mid bullet v schwa r }
skiving [MECHANICAL ENGINEERING] 1. Removal of material in thin layers or chips with a high degree of shear or slippage of the cutting tool. 2. A machining operation in which the cut is made with a form tool with its face at an angle allowing the cutting edge to progress from one end of the work to the other as the tool feeds tangentially past ten rotating workpieces.
{ [image] sk imacr v mid bullet i engi }
skleropelite [PETROLOGY] An argillaceous or allied rock which has been indurated by low-grade metamorphism, is more massive and dense than shale, and differs from slate by the absence of cleavage.
{ skl schwa [image] räp mid bullet schwa [image] l imacr t }
skolite [MINERALOGY] A scaly, dark-green variety of glauconite rich in aluminum and calcium and deficient in ferric iron.
{ [image] sk o macr [image] l imacr t }
skomerite [PETROLOGY] A fine-grained, compact extrusive rock containing microscopic grains and crystals of augite, olivine, and phenocrysts of decomposed plagioclase (probably albite) in a groundmass of plagioclase, thought to be more calcic than the phenocrysts.
{ [image] skäm mid bullet schwa [image] r imacr t }
skot [OPTICS] A unit of luminance, used particularly to measure low- level luminance, equal to 10-3 apostilb, or 10-3/ [image] nit.
{ skät }
Skraup synthesis [ORGANIC CHEMISTRY] A method for the preparation of commercial synthetic quinoline by heating aniline and glycerol in the presence of sulfuric acid and an oxidizing agent to form pyridine unsubstituted quinolines.
{ skra udot p [image] sin mid bullet th schwa mid bullet s schwa s }
skull [ANATOMY] The bones and cartilages of the vertebrate head which form the cranium and the face.
[METALLURGY] A layer of solidified metal or dross left in the pouring vessel after the molten metal has been poured.
{ sk schwa l }
skull cracker [ENGINEERING] A heavy iron or steel ball that can be swung freely or dropped by a derrick to raze buildings or to compress bulky scrap.Also known as wrecking ball.
{ [image] sk schwa l [image] krak mid bullet schwa r }
skull crucible [METALLURGY] A consumable-electrode vacuum arc melting and casting furnace; used in the production of turbine buckets for aircraft jet engines using a nickel-base high-temperature alloy.
{ [image] sk schwa l [image] krü mid bullet s schwa mid bullet b schwa l }
skunk [VERTEBRATE ZOOLOGY] Any one of a group of carnivores in the family Mustelidae characterized by a glossy black and white coat and two musk glands at the base of the tail.
{ sk schwa engi k }
skutterudite [MINERALOGY] (Co,Ni)As3 A tin-white mineral with metallic luster composed of cobalt and nickel arsenides; crystallizes in the isometric system but commonly is massive; hardness is 5.5-6 on Mohs scale, and specific gravity is 6.6; it is a minor ore of cobalt and nickel.
{ [image] sk schwa d mid bullet schwa [image] r schwa [image] d imacr t }
sky [ASTRONOMY] In the daytime the apparent blue dome resting on the earth along the horizon circle; at night the blue becomes nearly black.
{ sk imacr }
sky compass [NAVIGATION] A type of astro compass, designed for use in the Arctic during long periods of twilight, which utilizes the polarization of sunlight in the sky; it operates whenever the zenith is clear whether or not the sun is visible; when the sun is more than 6.5° below or 10° above the horizon, readings are uncertain.
{ [image] sk imacr [image] käm mid bullet p schwa s }
sky cover [METEOROLOGY] In surface weather observations, the amount of sky covered but not necessarily concealed by clouds or by obscuring phenomena aloft, the amount of sky concealed by obscuring phenomena that reach the ground, or the amount of sky covered or concealed by a combination of the two phenomena.
{ [image] sk imacr [image] k schwa v mid bullet schwa r }
sky diagram [ASTRONOMY] A diagram of the heavens, indicating the apparent positions of various celestial bodies with reference to the horizon system of coordinates.
{ [image] sk imacr [image] d imacr mid bullet schwa [image] gram }
skyhook [MINING ENGINEERING] To drive bolts into the overhead rock of a mine in order to reinforce the ceiling.
{ [image] sk imacr [image] h udot k }
skyhook balloon [AEROSPACE ENGINEERING] A large plastic constant-level balloon for duration flying at very high altitudes, used for determining wind fields and measuring upper-atmospheric parameters.
{ [image] sk imacr [image] h udot k b schwa [image] lün }
skylight [ASTROPHYSICS] See diffuse sky radiation
[ENGINEERING] An opening in a roof or ship deck that is covered with glass or plastic and designed to admit daylight.
{ [image] sk imacr [image] l imacr t }
skyline yarding [FORESTRY] A technique that uses a skyline cable system to transport logs from a forest to a clear space along a road for trucking to a sawmill; it requires fewer roads than older cable systems, suspends logs off the ground to reduce erosion, and reduces damage to young trees that are left.
{ [image] sk imacr [image] l imacr n [image] yärd mid bullet i engi }
sky map [ASTRONOMY] A planar representation of areas of the sky showing positions of celestial bodies.
[METEOROLOGY] A pattern of variable brightness observable on the underside of a cloud layer, and caused by the different reflectivities of material on the earth's surface immediately beneath the clouds; this term is used mainly in polar regions.
{ [image] sk imacr [image] map }
sky noise [ELECTROMAGNETISM] Noise produced by radio energy from stars.
{ [image] sk imacr [image] n [image] iz }
sky radiation See diffuse sky radiation
{ [image] sk imacr [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
skyscraper [BUILDING CONSTRUCTION] A very tall, multistory building.
{ [image] sk imacr [image] skr a macr p mid bullet schwa r }
sky wave [ELECTROMAGNETISM] A radio wave that travels upward into space and may or may not be returned to earth by reflection from the ionosphere.Also known as ionospheric wave.
{ [image] sk imacr [image] w a macr v }
sky-wave correction [ELECTRONICS] The correction to be applied to the time difference readings of received sky waves to convert them to an equivalent ground-wave reading.
{ [image] sk imacr brvbar w a macr v k schwa [image] rek mid bullet sh schwa n }
sky-wave-synchronized loran [NAVIGATION] A type of loran in which the transmitting stations are synchronized by signals reflected from the ionosphere; used to obtain greater range and more accurate nighttime navigation.Abbreviated ss loran.
{ [image] sk imacr brvbar w a macr v [image] si engi mid bullet kr schwa brvbar n imacr zd [image] l [image] r [image] an }
sky-wave transmission delay [ELECTROMAGNETISM] Amount by which the time of transit from transmitter to receiver of a pulse carried by sky waves reflected once from the E layer exceeds the time of transit of the same pulse carried by ground waves.
{ [image] sk imacr brvbar w a macr v tranz [image] mish mid bullet schwa n di [image] l a macr }
slab [CIVIL ENGINEERING] That part of a reinforced concrete floor, roof, or platform which spans beams, columns, walls, or piers.
[ELECTRONICS] A relatively thick-cut crystal from which blanks are obtained by subsequent transverse cutting.
[ENGINEERING] The outside piece cut from a log when sawing it into boards.
[GEOLOGY] A cleaved or finely parallel jointed rock, which splits into tabular plates from 1 to 4 inches (2.5 to 10 centimeters) thick.Also known as slabstone.
[HYDROLOGY] A layer in, or the whole-thickness of, a snowpack that is very hard and has the ability to sustain elastic deformation under stress.
[MATERIALS] A thin piece of concrete or stone.
[METALLURGY] A piece of metal, intermediate between ingot and plate, with the width at least twice the thickness.
[MINING ENGINEERING] A slice taken off the rib of an entry or room in a mine.
{ slab }
slabbing cutter [MECHANICAL ENGINEERING] A face-milling cutter used to make wide, rough cuts.
{ [image] slab mid bullet i engi [image] k schwa d mid bullet schwa r }
slabbing machine [MINING ENGINEERING] A coal-cutting machine designed to make cuts in the side of a room or entry pillar preparatory to slabbing.
{ [image] slab mid bullet i engi m schwa [image] sh [image] n }
slabbing method [MINING ENGINEERING] A method of mining pillars in which successive slabs are cut from one side or rib of the pillar after a room is finished, until as much of the pillar is removed as can safely be recovered.
{ [image] slab mid bullet i engi [image] meth mid bullet schwa d }
slabbing mill [METALLURGY] A steel rolling mill for making slabs.
{ [image] slab mid bullet i engi [image] mil }
slab cutter See plain milling cutter
{ [image] slab [image] k schwa d mid bullet schwa r }
slab entry [MINING ENGINEERING] An entry which is widened or slabbed to provide a working place for a second miner.
{ [image] slab [image] en mid bullet tr [image] }
slab jointing [GEOLOGY] Jointing produced in rock by the formation of numerous cleaved or closely spaced parallel fissures dividing the rock into thin slabs.
{ [image] slab [image] j [image] int mid bullet i engi }
slab oil [MATERIALS] White petroleum-based oil used by candymakers and bakers to oil the slab or surface on which the candy or pastry is worked.
{ [image] slab [image] [image] il }
slab pahoehoe [GEOLOGY] A pahoehoe whose surface consists of a jumbled arrangement of slabs of flow crust.
{ [image] slab p schwa [image] h o macr mid bullet [image] [image] h o macr mid bullet [image] }
slabstone See slab
{ [image] slab [image] st o macr n }
slack [ENGINEERING] Looseness or play in a mechanism, as the play in the trigger of a small-arms weapon.
[GEOLOGY] A hollow or depression between lines of shore dunes or in a sandbank or mudbank on a shore.
{ slak }
slack barrel [PETROLEUM ENGINEERING] A petroleum-industry container used for shipment of petroleum paraffin; generally contains 235 to 245 pounds (107 to 111 kilograms) net, and is of lighter construction than the ordinary oil barrel but of the same general shape.
{ [image] slak [image] bar mid bullet schwa l }
slack ice [HYDROLOGY] Ice fragments on still or slow-moving water.
{ [image] slak [image] imacr s }
slackline cableway [MECHANICAL ENGINEERING] A machine, widely used in sand-and- gravel plants, employing an open-ended dragline bucket suspended from a carrier that runs upon a track cable, which can dig, elevate, and convey materials in one continuous operation.
{ [image] slak [image] l imacr n [image] k a macr mid bullet b schwa l [image] w a macr }
slack quenching [METALLURGY] Formation of transformation products other than martensite as a result of quenching at a rate slower than the critical cooling rate.
{ [image] slak [image] kwench mid bullet i engi }
slack time [ENGINEERING] For an activity in a PERT or critical-path-method network, the difference between the latest possible completion time of each activity which will not delay the completion of the overall project, and the earliest possible completion time, based on all predecessor activities.
{ [image] slak [image] t imacr m }
slack water [OCEANOGRAPHY] The interval when the speed of the tidal current is very weak or zero; usually refers to the period of reversal between ebb and flood currents.
{ [image] slak [image] w [image] d mid bullet schwa r }
slack wax [MATERIALS] A soft, oily, crude wax obtained from the pressing of petroleum paraffin distillate or wax distillate.
{ [image] slak [image] waks }
slag [METALLURGY] A nonmetallic product resulting from the interaction of flux and impurities in the smelting and refining of metals.Also known as bloom.
{ slag }
slag cement [MATERIALS] Cement produced by grinding blast-furnace slag and mixing it with lime, portland cement, or dehydrated gypsum.
{ [image] slag si [image] ment }
slagging [METALLURGY] Freeing from or converting into slag.
{ [image] slag mid bullet i engi }
slag inclusion [METALLURGY] Slag entrapped in solidified metal.
{ [image] slag in [image] klü mid bullet zh schwa n }
slag sand [MATERIALS] Slag that has been finely crushed for use in mortar and concrete.
{ [image] slag [image] sand }
slag wool See mineral wool
{ [image] slag [image] w udot l }
slaked lime See calcium hydroxide
{ [image] sl a macr kt [image] l imacr m }
slaking [GEOLOGY] 1. Crumbling and disintegration of earth materials when exposed to air or moisture. 2. The breaking up of dried clay when saturated with water.
{ [image] sl a macr k mid bullet i engi }
slamming [NAVAL ARCHITECTURE] The impact of the bottom of a ship's bow hitting the water during a severe downward pitch.
{ [image] slam mid bullet i engi }
slamming stile [BUILDING CONSTRUCTION] The vertical strip that a closed door abuts; it receives the bolt when the lock engages.
{ [image] slam mid bullet i engi [image] st imacr l }
slant [MINING ENGINEERING] 1. Any short, inclined crosscut connecting the entry with its air course to facilitate the hauling of coal.Also known as shoofly. 2. A heading driven diagonally between the dip and the strike of a coal seam.Also known as run.
{ slant }
slant culture [MICROBIOLOGY] A method for maintaining bacteria in which the inoculum is streaked on the surface of agar that has solidified in inclined glass tubes.
{ [image] slant [image] k schwa l mid bullet ch schwa r }
slant depth [DESIGN ENGINEERING] The distance between the crest and root of a screw thread measured along the angle forming the flank of the thread.
{ [image] slant [image] depth }
slant distance [NAVIGATION] The straight-line distance between two points not at the same elevation as contrasted with ground distance, ground range, or the great-circle distance between the two positions.Also known as slant range.
{ [image] slant [image] dis mid bullet t schwa ns }
slant drilling [ENGINEERING] The drilling of a borehole or well at an angle to the vertical.
{ [image] slant [image] dril mid bullet i engi }
slant plane [ORDNANCE] In antiaircraft artillery, the plane containing the target course line and the pintle center of the gun.
{ [image] slant [image] pl a macr n }
slant range See slant distance
{ [image] slant [image] r a macr nj }
slant visibility See oblique visual range
{ [image] slant [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
slash [FORESTRY] Debris, such as logs, chunks of wood, bark, and branches, in an open forest tract.
{ slash }
slashing [TEXTILES] The stiffening of warp yarn before the spinning operation, using a solution of oil and starch.
{ [image] slash mid bullet i engi }
slash-sawing See backsawing
{ [image] slash [image] s [image] mid bullet i engi }
slat [AEROSPACE ENGINEERING] A movable auxiliary airfoil running along the leading edge of a wing, remaining against the leading edge in normal flight conditions, but lifting away from the wing to form a slot at certain angles of attack.
{ slat }
slat conveyor [MECHANICAL ENGINEERING] A conveyor consisting of horizontal slats on an endless chain.
{ [image] slat k schwa n [image] v a macr mid bullet schwa r }
slate [PETROLOGY] A group name for various very-fine-grained rocks derived from mudstone, siltstone, and other clayey sediment as a result of low-degree regional metamorphism; characterized by perfect fissility or slaty cleavage which is a regular or perfect planar schistosity.
{ sl a macr t }
Slater determinant [QUANTUM MECHANICS] A quantum-mechanical wave function for n fermions, which is an n times n determinant whose entries are n different one-particle wave functions depending on the coordinates of each of the particles in the system.
{ [image] sl a macr d mid bullet schwa r di [image] t schwa r mid bullet m schwa mid bullet n schwa nt }
slate ribbon [GEOLOGY] A relict ribbon sructure on the cleavage surface of slate, in which varicolored and straight, wavy, or crumpled stripes cross the cleavage surface.
{ [image] sl a macr t [image] rib mid bullet schwa n }
Slater's rule [ELECTRONICS] The ratio of the cathode radius to the anode radius of a magnetron is approximately equal to (N - 4)/(N + 4), where N is the number of resonators.
{ [image] sl a macr d mid bullet schwa rz [image] rül }
slaty cleavage See flow cleavage
{ [image] sl a macr d mid bullet [image] [image] kl mid bullet vij }
slave [COMPUTER SCIENCE] A terminal or computer that is controlled by another computer.
[CONTROL SYSTEMS] A device whose motions are governed by instructions from another machine.
{ sl a macr v }
slave antenna [ELECTROMAGNETISM] A directional antenna positioned in azimuth and elevation by a servo system; the information controlling the servo system is supplied by a tracking or positioning system.
{ sl a macr v an ten mid bullet schwa }
slave arm [ENGINEERING] A component of a remote manipulator that automatically duplicates the motions of a master arm, sometimes with changes of scale in displacement or force.
{ sl a macr v ärm }
slaved gyro magnetic compass [NAVIGATION] A directional gyro compass with an input from a flux valve to keep the gyro oriented to magnetic north.
{ sl a macr vd j imacr mid bullet r o macr mag ned mid bullet ik käm mid bullet p schwa s }
slave mode See user mode
{ sl a macr v m o macr d }
slavery [INVERTEBRATE ZOOLOGY] An interspecific association among ants in which members of one species bring pupae of another species to their nest, which, when adult, become slave workers in the colony.
{ slav mid bullet schwa mid bullet r }
slave station [NAVIGATION] In a radio navigation system such as loran, the transmitting station controlled or triggered by the signal received from the master station.
{ sl a macr v brvbar st a macr mid bullet sh schwa n }
slave tube [ELECTRONICS] A display monitor that is connected to another monitor and provides an identical display.
{ sl a macr v tüb }
slavikite [MINERALOGY] MgFe33+(SO4)4(OH)3.18 H2O A greenish-yellow mineral composed of hydrous basic magnesium ferric sulfate and occurring as rhombohedral crystals.
{ slav mid bullet schwa k imacr t }
sled [ENGINEERING] An item equipped with runners and a suitable body designed to transport loads over ice and snow.
{ sled }
sledgehammer [DESIGN ENGINEERING] A large heavy hammer that is usually wielded with two hands; used for driving stakes or breaking stone.
{ slej ham mid bullet schwa r }
sleep [COMPUTER SCIENCE] State of a computer system that halts, or a program that appears to be doing nothing because the program is caught in an endless loop.
[PHYSIOLOGY] A state of rest in which consciousness and activity are diminished.
{ sl p }
sleeper [CIVIL ENGINEERING] A timber, steel, or precast concrete beam placed under rails to hold them at the correct gage.
{ sl p mid bullet schwa r }
sleeping sickness See African sleeping sickness; encephalitis lethargica
{ sl p mid bullet i engi sik mid bullet n schwa s }
sleep paralysis [MEDICINE] Transient paralysis with spontaneous recovery occurring on falling asleep or on awakening.
{ sl p p schwa ral mid bullet schwa mid bullet s schwa s }
sleep therapy See narcosis therapy
{ sl p ther mid bullet schwa mid bullet p }
sleet [METEOROLOGY] Colloquially in some parts of the United States, precipitation in the form of a mixture of snow and rain.
{ sl t }
sleeve [ELECTRICITY] 1. The cylindrical contact that is farthest from the tip of a phone plug. 2. Insulating tubing used over wires or components.Also known as bushing; sleeving.
[ENGINEERING] A cylindrical part designed to fit over another part.
{ sl v }
sleeve antenna [ELECTROMAGNETISM] A single vertical half-wave radiator, the lower half of which is a metallic sleeve through which the concentric feed line runs; the upper radiating portion, one quarter-wavelength long, connects to the center of the line.
{ sl v an ten mid bullet schwa }
sleeve bearing [MECHANICAL ENGINEERING] A machine bearing in which the shaft turns and is lubricated by a sleeve.
{ sl v ber mid bullet i engi }
sleeve brick [MATERIALS] Tube-shaped firebrick for lining slag vents.
{ sl v brik }
sleeve burner [ENGINEERING] A type of oil burner for domestic heating.
{ sl v b schwa r mid bullet n schwa r }
sleeve coupling [DESIGN ENGINEERING] A hollow cylinder which fits over the ends of two shafts or pipes, thereby joining them.
{ sl v k schwa p mid bullet li engi }
sleeve dipole antenna [ELECTROMAGNETISM] Dipole antenna surrounded in its central portion by a coaxial cable.
{ sl v d imacr p o macr l an ten mid bullet schwa }
sleeve joint [DESIGN ENGINEERING] A device for joining the ends of two wires or cables together, constructed by forcing the ends of the wires or cables into both ends of a hollow sleeve.
{ sl v j int }
sleeve valve [MECHANICAL ENGINEERING] An admission and exhaust valve on an internal- combustion engine consisting of one or two hollow sleeves that fit around the inside of the cylinder and move with the piston so that their openings align with the inlet and exhaust ports in the cylinder at proper stages in the cycle.
{ sl v valv }
sleeving See sleeve
{ sl v mid bullet i engi }
sleigh [ORDNANCE] Part of a gun carriage which supports the recoil mechanism and barrel of the gun and slides with the gun on recoil, guiding it in runways in the cradle.
{ sl a macr }
slender-body theory [FLUID MECHANICS] The theory of compressible inviscid fluid flow past bodies which have pointed noses and bases, or flat bases in supersonic flow only, and which satisfy the following conditions: (1) the ratio r of the maximum thickness to the length of the body must be small compared with unity, (2) the angle between the tangent plane to the body and the direction of motion must be small and of order r, and (3) the smoothness conditions.
{ brvbar slen mid bullet d schwa r bäd mid bullet th mid bullet schwa mid bullet r }
slenderness ratio [AEROSPACE ENGINEERING] A configuration factor expressing the ratio of a missile's length to its diameter.
[CIVIL ENGINEERING] The ratio of the length of a column L to the radius of gyration r about the principal axes of the section.
{ slen mid bullet d schwa r mid bullet n schwa s r a macr mid bullet sh o macr }
slewing [ENGINEERING] Moving a radar antenna or a sonar transducer rapidly in a horizontal or vertical direction, or both.
[NAVIGATION] In sea ice navigation, the act of forcing a ship through ice by pushing apart adjoining ice floes.
{ slü mid bullet i engi }
slewing mechanism [ENGINEERING] Device which permits rapid traverse or change in elevation of a weapon or instrument.
{ slü mid bullet i engi mek mid bullet schwa niz mid bullet schwa m }
slewing motor [ELECTRICITY] A motor used to drive a radar antenna at high speed for slewing to pick up or track a target.
{ slü mid bullet i engi m o macr d mid bullet schwa r }
slew rate [COMPUTER SCIENCE] The speed at which a logic-seeking print head advances to the succeeding line and finds the position where it is to start printing.
[CONTROL SYSTEMS] The maximum rate at which a system can follow a command.
[ELECTRONICS] The maximum rate at which the output voltage of an operational amplifier changes for a square-wave or step-signal input; usually specified in volts per microsecond.
{ slü r a macr t }
slice [GEOLOGY] An arbitrary section of some uniform standard, such as thickness of a stratigraphic unit that is otherwise indivisible for purposes of analytic study.
[MINING ENGINEERING] 1. A thin broad piece cut off, as a portion of ore cut from a pillar or face. 2. To remove ore by successive slices.
{ sl imacr s }
slice bar [ENGINEERING] A broad, flat steel blade used for chipping and scraping.
{ sl imacr s bär }
slice drift [MINING ENGINEERING] In sublevel caving, the crosscuts driven between every other slice from 18 to 36 feet (5.5 to 11 meters) apart.
{ sl imacr s drift }
slice method [METEOROLOGY] A method of evaluating the static stability over a limited area at any reference level in the atmosphere; unlike the parcel method, the slice method takes into account continuity of mass by considering both upward and downward motion.
{ sl imacr s meth mid bullet schwa d }
slicer See amplitude gate; slitting mill
{ sl imacr s mid bullet schwa r }
slicer amplifier See amplitude gate
{ sl imacr s mid bullet schwa r am mid bullet pl schwa f imacr mid bullet schwa r }
slicing [ELECTRONICS] Transmission of only those portions of a waveform lying between two amplitude values.
{ sl imacr s mid bullet i engi }
slicing method [MINING ENGINEERING] Removal of a horizontal layer from a massive ore body.
{ sl imacr s mid bullet i engi meth mid bullet schwa d }
slick [OCEANOGRAPHY] Area in which capillary waves are absent or suppressed.
{ slik }
slickens [GEOLOGY] A layer of fine silt deposited by a flooding stream.
[MINING ENGINEERING] The light earth removed by sluicing in hydraulic mining.
{ slik mid bullet schwa nz }
slickenside [GEOLOGY] A surface that is polished and smoothly striated and results from slippage along a fault plane.
{ slik mid bullet schwa n s imacr d }
slickolite [GEOLOGY] A vertically discontinuous slip-scratch surface made by slippage and shearing and developed on sharply dipping bedding planes of limestone that shapes the wall of a solution cavity.
{ slik mid bullet schwa l imacr t }
slick paper proof See reproduction proof
{ slik brvbar p a macr mid bullet p schwa r prüf }
slide [ENGINEERING] 1. A sloping chute with a flat bed. 2. A sliding mechanism.
[GEOLOGY] 1. A vein of clay intersecting and dislocating a vein vertically, or the vertical dislocation itself. 2. A rotational or planar mass movement of earth, snow, or rock resulting from failure under shear stress along one or more surfaces.
[MECHANICAL ENGINEERING] The main reciprocating member of a mechanical press, guided in a press frame, to which the punch or upper die is fastened.
[MINING ENGINEERING] 1. An upright rail fixed in a shaft with corresponding grooves for steadying the cages. 2. A trough used to guide and to support rods in a tripod when drilling an angle hole.Also known as rod slide.
[ORDNANCE] 1. Sliding part of the receiver of certain automatic weapons. 2. Sliding catch on the breech mechanism of certain weapons.
{ sl imacr d }
slide-back voltmeter [ELECTRONICS] An electronic voltmeter in which an unknown voltage is measured indirectly by adjusting a calibrated voltage source until its voltage equals the unknown voltage.
{ sl imacr d bak v o macr lt m d mid bullet schwa r }
slide conveyor [ENGINEERING] A slanted gravity slide for the forward downward movement of flowable solids, slurries, liquids, or small objects.
{ sl imacr d k schwa n v a macr mid bullet schwa r }
slide gate [CIVIL ENGINEERING] A crest gate which has high frictional resistance to opening because it slides on its bearings in opening and closing.
{ sl imacr d g a macr t }
slide projector See optical lantern
{ sl imacr d pr schwa jek mid bullet t schwa r }
slider [ELECTRICITY] Sliding type of movable contact.
[ORDNANCE] A fuse or exploder component that interrupts the explosive train when the device is in the unarmed condition, and that moves during arming in such a way as to render the explosive train operative.
{ sl imacr d mid bullet schwa r }
slide rail See guardrail
{ sl imacr d r a macr l }
slider coupling [MECHANICAL ENGINEERING] A device for connecting shafts that are laterally misaligned.Also known as double-slider coupling; Oldham coupling.
{ sl imacr d mid bullet schwa r k schwa p mid bullet li engi }
slide rest [MECHANICAL ENGINEERING] An adjustable slide for holding a cutting tool, as on an engine lathe.
{ sl imacr d rest }
slider support [ENGINEERING] A support designed to allow longitudinal movement of pipework in a horizontal plane.
{ sl imacr d mid bullet schwa r s schwa p rt }
slide rule [MATHEMATICS] A mechanical device, composed of a ruler with sliding insert, marked with various number scales, which facilitates such calculations as division, multiplication, finding roots, and finding logarithms.
{ sl imacr d rül }
slide-rule dial [ENGINEERING] A dial in which a pointer moves in a straight line over long straight scales resembling the scales of a slide rule.
{ sl imacr d rül d imacr l }
slide valve [MECHANICAL ENGINEERING] A sliding mechanism to cover and uncover ports for the admission of fluid, as in some steam engines.
{ sl imacr d valv }
slide-wire bridge [ELECTRICITY] A bridge circuit in which the resistance in one or more branches is controlled by the position of a sliding contact on a length of resistance wire stretched along a linear scale.
{ sl imacr d brvbar w imacr r brij }
slide-wire potentiometer [ELECTRICITY] A potentiometer (variable resistor) which employs a movable sliding connection on a length of resistance wire.
{ sl imacr d brvbar w imacr r p schwa ten mid bullet ch äm mid bullet schwa d mid bullet schwa r }
sliding See gravitational sliding
{ sl imacr d mid bullet i engi }
sliding-block linkage [MECHANICAL ENGINEERING] A mechanism in which a crank and sliding block serve to convert rotary motion into translation, or vice versa.
{ sl imacr d mid bullet i engi brvbar bläk li engi mid bullet kij }
sliding-chain conveyor [MECHANICAL ENGINEERING] A conveying machine to handle cases, cans, pipes, or similar products on the plain or modified links of a set of parallel chains.
{ sl imacr d mid bullet i engi brvbar ch a macr n k schwa n v a macr mid bullet schwa r }
sliding contact See wiping contact
{ sl imacr d mid bullet i engi kän takt }
sliding fit [DESIGN ENGINEERING] A fit between two parts that slide together.
{ sl imacr d mid bullet i engi fit }
sliding form See slip form
{ sl imacr d mid bullet i engi f rm }
sliding friction [MECHANICS] Rubbing of bodies in sliding contact.
{ sl imacr d mid bullet i engi frik mid bullet sh schwa n }
sliding gear [DESIGN ENGINEERING] A change gear in which speed changes are made by sliding gears along their axes, so as to place them in or out of mesh.
{ sl imacr d mid bullet i engi gir }
sliding-gear transmission [MECHANICAL ENGINEERING] A transmission system utilizing a pair of sliding gears.
{ sl imacr d mid bullet i engi brvbar gir tranz mish mid bullet schwa n }
sliding pair [MECHANICAL ENGINEERING] Two adjacent links, one of which is constrained to move in a particular path with respect to the other; the lower, or closed, pair is completely constrained by the design of the links of the pair.
{ sl imacr d mid bullet i engi per }
sliding scale [METEOROLOGY] A set of combinations of ceilings and visibilities which constitute the operational weather limits at an airport; as the observed value of one element increases, the limiting value of the other element decreases, and vice versa.
{ sl imacr d mid bullet i engi sk a macr l }
sliding-vane compressor [CHEMICAL ENGINEERING] A rotary-element gas compressor in which spring-loaded sliding vanes (evenly spaced around a cylinder off-center in a surrounding chamber) pick up, compress, and discharge gas as the cylinder revolves.
{ sl imacr d mid bullet i engi brvbar v a macr n k schwa m pres mid bullet schwa r }
sliding vector [MECHANICS] A vector whose direction and line of application are prescribed, but whose point of application is not prescribed.
{ sl imacr d mid bullet i engi vek mid bullet t schwa r }
sliding way [CIVIL ENGINEERING] One of the timbers which form the upper part of the cradle supporting a ship during its construction, and which slide over the ground ways with the ship when it is launched.
{ sl imacr d mid bullet i engi w a macr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

slime [ENGINEERING] Liquid slurry of very fine solids with slime- or mudlike appearance.Also known as mud; pulp; sludge.
{ sl imacr m }
slime bacteria [MICROBIOLOGY] The common name for bacteria in the order Myxobacterales, so named for the layer of slime deposited behind cells as they glide on a surface.
{ [image] sl imacr m bak [image] tir mid bullet [image] mid bullet schwa }
slime disease [PLANT PATHOLOGY] Any of several diseases of plants characterized by slimy rot of the parts.
{ [image] sl imacr m di [image] z [image] z }
slime flux [PLANT PATHOLOGY] The fluid or viscous outflow from the bark or wood of a deciduous tree that is indicative of injury or disease.
{ [image] sl imacr m [image] fl schwa ks }
slime fungus See slime mold
{ [image] sl imacr m [image] f schwa engi mid bullet g schwa s }
slime gland [ZOOLOGY] A glandular structure in many animals producing a mucous material.
{ [image] sl imacr m [image] gland }
slime mold [MYCOLOGY] The common name for members of the Myxomycetes.Also known as slime fungus.
{ [image] sl imacr m [image] m o macr ld }
slim hole [ENGINEERING] A drill hole of the smallest practicable size, drilled with less-than normal-diameter tools, used primarily as a seismic shothole and for structure tests and sometimes for stratigraphic tests.
[PETROLEUM ENGINEERING] A diamond-drill borehole having a diameter of 5 inches (12.7 centimeters) or less.
{ [image] sl imacr m [image] h o macr l }
sliming [OCEANOGRAPHY] The formation of films of algae on submerged structures.
{ [image] sl imacr m mid bullet i engi }
sling [ENGINEERING] A length of rope, wire rope, or chain used for attaching a load to a crane hook.
{ sli engi }
sling psychrometer [ENGINEERING] A psychrometer in which the wet- and dry- bulb thermometers are mounted upon a frame connected to a handle at one end by means of a bearing or a length of chain; the psychrometer may be whirled in the air for the simultaneous measurement of wet- and dry-bulb temperatures.
{ [image] sli engi si [image] kräm mid bullet schwa d mid bullet schwa r }
sling thermometer [ENGINEERING] A thermometer mounted upon a frame connected to a handle at one end by means of a bearing or length of chain, so that the thermometer may be whirled by hand.
{ [image] sli engi th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
slip [CIVIL ENGINEERING] A narrow body of water between two piers.
[CRYSTALLOGRAPHY] The movement of one atomic plane over another in a crystal; it is one of the ways that plastic deformation occurs in a solid.Also known as glide.
[ELECTRICITY] 1. The difference between synchronous and operating speeds of an induction machine.Also known as slip speed. 2. Method of interconnecting multiple wiring between switching units by which trunk number 1 becomes the first choice for the first switch, trunk number 2 first choice for the second switch, trunk number 3 first choice for the third switch, and so on.
[ELECTRONICS] Distortion produced in the recorded facsimile image which is similar to that produced by skew but is caused by slippage in the mechanical drive system.
[FLUID MECHANICS] The difference between the velocity of a solid surface and the mean velocity of a fluid at a point just outside the surface.
[GEOLOGY] The actual relative displacement along a fault plane of two points which were formerly adjacent on either side of the fault.Also known as actual relative movement; total displacement.
[MATERIALS] A suspension of fine clay in water with a creamy consistency, used in the casting process and in decorating ceramic ware.Also known as slurry.
[NAVAL ARCHITECTURE] 1. To part from an anchor by releasing the shackles from the anchor chain. 2. The reduction in the distance a propeller advances, per unit time, due to yielding of the fluid.
{ slip }
slip additive [MATERIALS] A plastics modifier that acts as an internal lubricant by exuding to the surface of the plastic during and immediately after processing to reduce friction and improve slip.
{ [image] slip [image] ad mid bullet schwa d mid bullet iv }
slipband [CRYSTALLOGRAPHY] One of the microscopic parallel lines (Lüders' lines) on the surface of a crystalline material stretched beyond its elastic limit, located at the intersection of the surface with intracrystalline slip planes in the grains of the material.Also known as slip line.
{ [image] slip [image] band }
slip bedding [GEOLOGY] Convolute bedding formed as the result of subaqueous sliding.
{ [image] slip [image] bed mid bullet i engi }
slip block [GEOLOGY] A separate rock mass that has slid away from its original position and come to rest down the slope without undergoing much deformation.
{ [image] slip [image] bläk }
slip casting [ENGINEERING] A process in the manufacture of shaped refractories, cermets, and other materials in which the slip is poured into porous plaster molds.
{ [image] slip [image] kast mid bullet i engi }
slip clay [MATERIALS] Clay containing a high percentage of fluxing impurities; easily fusible and used in clayware to produce a natural glaze.
{ [image] slip [image] kl a macr }
slip cleavage [GEOLOGY] Cleavage that is superposed on slaty cleavage or schistosity, characterized by spaced cleavage with thin tabular bodies of rock between the cleavage planes.Also known as close-joints cleavage; crenulation cleavage; shear cleavage; strain-slip cleavage.
{ [image] slip [image] kl [image] mid bullet vij }
slip direction [CRYSTALLOGRAPHY] The crystallographic direction in which the translation of slip occurs.
{ [image] slip di [image] rek mid bullet sh schwa n }
slip face [GEOLOGY] The steeply sloping leeward surface of a sand dune.Also known as sandfall.
{ [image] slip [image] f a macr s }
slip flow [FLUID MECHANICS] A situation in which the mean free path of a gas is between 1 and 65% of the channel diameter; the gas layer next to the channel wall assumes a velocity of slip past the liquid, known as slip flow.
{ [image] slip [image] fl o macr }
slip fold See shear fold
{ [image] slip [image] f o macr ld }
slip form [CIVIL ENGINEERING] A narrow section of formwork that can be easily removed as concrete placing progresses.
{ [image] slip [image] f [image] rm }
slip forming [ENGINEERING] A plastics-sheet forming technique in which some of the sheet is allowed to slip through the mechanically operated clamping rings during stretch-forming operations.
{ [image] slip [image] f [image] rm mid bullet i engi }
slip friction clutch [MECHANICAL ENGINEERING] A friction clutch designed to slip when too much power is applied to it.
{ [image] slip [image] frik mid bullet sh schwa n [image] kl schwa ch }
slip joint [CIVIL ENGINEERING] 1. Contraction joint between two adjoining wall sections, or at the horizontal bearing of beams, slabs, or precast units, consisting of a vertical tongue fitted into a groove which allows independent movement of the two sections. 2. A telescoping joint between two parts.
[ENGINEERING] 1. A method of laying-up plastic veneers in flexible-bag molding, wherein edges are beveled and allowed to overlap part or all of the scarfed area. 2. A mechanical union that allows limited endwise movement of two solid items for example, pipe, rod, or duct with relation to each other.
[GEOLOGY] See shear joint
{ [image] slip [image] j [image] int }
slip line See slipband
{ [image] slip [image] l imacr n }
slip-off slope [GEOLOGY] The long, low, gentle slope on the inside of the downstream face of a stream meander.
{ [image] slip [image] [image] f [image] sl o macr p }
slippage [ENGINEERING] The leakage of fluid between the plunger and the bore of a pump piston.Also known as slippage loss.
[PETROLEUM ENGINEERING] The movement of gas past or through a liquid-phase reservoir front; this movement occurs instead of driving the liquid forward; it can exist in gas-drive reservoirs or in gas-lift oil-well bores.
[TEXTILES] A fabric defect on which warp threads slip over filling threads or vice versa as a result of loose weaving or of unevenly matched yarns.
{ [image] slip mid bullet ij }
slippage loss [ENGINEERING] 1. Unintentional movement between the faces of two solid objects. 2. See slippage
{ [image] slip mid bullet ij [image] l [image] s }
slipped disk See herniated disk
{ [image] slipt [image] disk }
slipper brake [MECHANICAL ENGINEERING] 1. A plate placed against a moving part to slow or stop it. 2. A plate applied to the wheel of a vehicle or to the track roadway to slow or stop the vehicle.
{ [image] slip mid bullet schwa r [image] br a macr k }
slipping [MINING ENGINEERING] Enlarging an excavation by breaking one or more walls.
{ [image] slip mid bullet i engi }
slipping cut [MINING ENGINEERING] A drill-hole pattern used in a wide tunnel face, in which each successive vertical line of shots breaks to the face made by the previous round, so that the relieving cut moves across the end being blasted.Also known as slabbing cut; swing cut.
{ [image] slip mid bullet i engi [image] k schwa t }
slip plane [CRYSTALLOGRAPHY] See glide plane
[ENGINEERING] A plane visible by reflected light in a transparent material; caused by poor welding and shrinkage during cooling.
[GEOLOGY] A planar slip surface.
{ [image] slip [image] pl a macr n }
slip ratio [MECHANICAL ENGINEERING] For a screw propeller, relates the actual advance to the theoretic advance determined by pitch and spin.
{ [image] slip [image] r a macr mid bullet sh o macr }
slip ring [ELECTRICITY] A conductive rotating ring which, in combination with a stationary brush, provides a continuous electrical connection between rotating and stationary conductors; used in electric rotating machinery, synchros, gyroscopes, and scanning radar antennas.
{ [image] slip [image] ri engi }
slips [ENGINEERING] A wedge-shaped steel collar fabricated in two sections, designed to hold a string of casing between various portions of the drilling operation.
{ [image] slips }
slip sheet [GEOLOGY] A stratum or rock on the limb of an anticline that has slid down and away from the anticline; a gravity collapse structure.
{ [image] slip [image] sh [image] t }
slip speed See slip
{ [image] slip [image] sp [image] d }
slip surface [GEOLOGY] The displacement surface of a landslide.
{ [image] slip [image] s schwa r mid bullet f schwa s }
slip tongue [ENGINEERING] A pole on a horse-drawn wagon that is fastened by slipping it between two plates connected to the forecarriage.
{ [image] slip [image] t schwa engi }
slip velocity [FLUID MECHANICS] The difference in velocities between liquids and solids (or gases and liquids) in the vertical flow of two-phase mixtures through a pipe because of the slip between the two phases.
{ [image] slip v schwa [image] läs mid bullet schwa d mid bullet [image] }
slipway [CIVIL ENGINEERING] The space in a shipyard where a foundation for launching ways and keel blocks exists and which is occupied by a ship while under construction.
[NAVAL ARCHITECTURE] 1. One of the timbers over which the cradle of a marine railway travels. 2. A sloping passage in a whaling ship's stern, through which whales are hauled in.
{ [image] slip [image] w a macr }
slit [DESIGN ENGINEERING] A long, narrow opening through which radiation or streams of particles enter or leave certain instruments.
{ slit }
slitless spectrograph [OPTICS] A type of astronomical spectrograph that does not use a slit, sufficient resolution being obtained from the small image sizes of individual stars, and through the use of an objective prism in front of the telescope.
{ [image] slit mid bullet l schwa s [image] spek mid bullet tr schwa [image] graf }
slit scan [COMPUTER SCIENCE] In character recognition, a magnetic or photoelectric device that obtains the horizontal structure of an inputted character by vertically projecting its component elements at given intervals.
{ [image] slit [image] skan }
slit spectrograph [OPTICS] A type of astronomical spectrograph that uses a slit to provide resolution.
{ [image] slit [image] spek mid bullet tr schwa [image] graf }
slitter [MECHANICAL ENGINEERING] A synchronized feeder-knife variation of a rotary cutter; used for precision cutting of sheet material, such as metal, rubber, plastics, or paper, into strips.
{ [image] slid mid bullet schwa r }
slitting [MECHANICAL ENGINEERING] The passing of sheet or strip material (metal, plastic, paper, or cloth) through rotary knives.
{ [image] slid mid bullet i engi }
slitting mill [LAPIDARY] A rotating disk used by gem cutters in slitting.Also known as slicer.
{ [image] slid mid bullet i engi [image] mil }
sliver [MATERIALS] A piece of propellant grain of triangular cross section which remains unburned when the web of multiperforated grains has been burned through.
[METALLURGY] A thin, elongated fragment of metal that has been rolled onto the surface of the parent metal and is attached by only one end.
[TEXTILES] A round, untwisted strand of fiber removed from the carding or combing machine and used to spin yarn.
{ [image] sliv mid bullet schwa r }
slop [CHEMICAL ENGINEERING] A petroleum-refinery term for odds and ends of oil produced in the refinery; the slop must be rerun or further processed to make it suitable for use.Also known as slop oil.
{ släp }
slop culture [BOTANY] A method of growing plants in which surplus nutrient fluid is allowed to run through the sand or other medium in which the plants are growing.
{ [image] släp [image] k schwa l mid bullet ch schwa r }
slope [GEOLOGY] The inclined surface of any part of the earth's surface.
[MATHEMATICS] 1. The slope of a line through the points (x1,y1) and (x2,y2) is the number (y2 - y1)/(x2 - x1). 2. The slope of a curve at a point p is the slope of the tangent line to the curve at p.
[NAVIGATION] The projection of a flight path in the vertical plane.
{ sl o macr p }
slope angle [MATHEMATICS] The angle of inclination of a line in the plane, where this angle is measured from the positive x axis to the line in the counterclockwise direction.
{ [image] sl o macr p [image] a engi mid bullet g schwa l }
slope control [METALLURGY] Electronic production of a change in the welding current within set limits and a selected interval of time.
{ [image] sl o macr p k schwa n [image] tr o macr l }
slope conveyor [MECHANICAL ENGINEERING] A troughed belt conveyor used for transporting material on steep grades.
{ [image] sl o macr p k schwa n [image] v a macr mid bullet schwa r }
slope correction [GEOLOGY] A tape correction applied to a distance measured on a slope in order to reduce it to a horizontal distance, between the vertical lines through its end points.Also known as grade correction.
{ [image] sl o macr p k schwa [image] rek mid bullet sh schwa n }
slope course [ENGINEERING] A proving ground facility consisting of a large mound of earth with various sloping sides on which are roads having different grades; this slope course is used to measure the slope performance of military and other vehicles, including maximum speed on various grades, the most suitable gear for best performance, traction, and the holding ability of brakes.
{ [image] sl o macr p [image] k [image] rs }
slope current See gradient current
{ [image] sl o macr p [image] k schwa mid bullet r schwa nt }
slope deviation [AEROSPACE ENGINEERING] The difference between planned and actual slopes of aircraft travel, expressed in either angular or linear measurement.
{ [image] sl o macr p [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
slope engineer [MINING ENGINEERING] In anthracite and bituminous coal mining, one who operates a hoisting engine to haul loaded and empty mine cars along a haulage road in a mine.
{ [image] sl o macr p [image] en mid bullet j schwa [image] nir }
slope failure [GEOLOGY] The downward and outward movement of a mass of soil beneath a natural slope or other inclined surface; four types of slope failure are rockfall, rock flow, plane shear, and rotational shear.
{ [image] sl o macr p [image] f a macr l mid bullet y schwa r }
slope gully [GEOLOGY] A small, discontinuous submarine valley, usually formed by slumping along a fault scarp or the slope of a river delta.Also known as sea gully.
{ [image] sl o macr p [image] g schwa l mid bullet [image] }
slope-intercept form [MATHEMATICS] In a cartesian coordinate system, the equation of a straight line in the form y = mx + b, where m is the slope of the line and b is its intercept on the y axis.
{ brvbar sl o macr p [image] in mid bullet t schwa r [image] sept [image] f [image] rm }
slope mine [MINING ENGINEERING] A mine opened by a slope or an incline.
{ [image] sl o macr p [image] m imacr n }
slope of fall [MECHANICS] Ratio between the drop of a projectile and its horizontal movement; tangent of the angle of fall.
{ [image] sl o macr p schwa v [image] f [image] l }
slope stability [GEOLOGY] The resistance of an inclined surface to failure by sliding or collapsing.
{ [image] sl o macr p st schwa [image] bil mid bullet schwa d mid bullet [image] }
slope stake [MINING ENGINEERING] Stake set at the point where the finished side slope of an excavation or embankment meets the original grade.
{ [image] sl o macr p [image] st a macr k }
slope wash [GEOLOGY] 1. The mass-wasting process, assisted by nonchanneled running water, by which rock and soil is transported down a slope, specifically, sheet erosion. 2. The material that is or has been transported.
{ [image] sl o macr p [image] wäsh }
slop oil See slop
{ [image] släp [image] [image] il }
slosh test [ENGINEERING] A test to determine the ability of the control system of a liquid-propelled missile to withstand or overcome the dynamic movement of the liquid within its fuel tanks.
{ [image] släsh [image] test }
slot [AEROSPACE ENGINEERING] 1. An air gap between a wing and the length of a slat or certain other auxiliary airfoils, the gap providing space for airflow or room for the auxiliary airfoil to be depressed in such a manner as to make for smooth air passage on the surface. 2. Any of certain narrow apertures made through a wing to improve aerodynamic characteristics.
[COMPUTER SCIENCE] A punched-out area of a hand-sorted card to connect two or more guide holes; slots can be extended to the outside edge with notches.
[DESIGN ENGINEERING] A narrow, vertical opening.
[ELECTRICITY] One of the conductor-holding grooves in the face of the rotor or stator of an electric rotating machine.
[MINING ENGINEERING] To hole; to undercut or channel.
{ slät }
slot antenna [ELECTROMAGNETISM] An antenna formed by cutting one or more narrow slots in a large metal surface fed by a coaxial line or waveguide.
{ [image] slät an [image] ten mid bullet schwa }
slot-bound [COMPUTER SCIENCE] Condition of a computer when all the slots in the machine's bus are filled with printed circuit boards, so that it is not possible to expand the machine's capacity by plugging in additional boards.
{ [image] slät [image] ba udot nd }
slot coupling [ELECTROMAGNETISM] Coupling between a coaxial cable and a waveguide by means of two coincident narrow slots, one in a waveguide wall and the other in the sheath of the coaxial cable.
{ [image] slät [image] k schwa p mid bullet li engi }
slot distributor [ENGINEERING] A long, narrow discharge opening (slot) in a pipe or conduit; used for the extrusion of sheet material, such as plastics.
{ [image] slät di [image] strib mid bullet y schwa d mid bullet schwa r }
slot dozing [ENGINEERING] A method of moving large quantities of material with a bulldozer using the same path for each trip so that the spillage from the sides of the blade builds up along each side; afterward all material pushed into the slot is retained in front of the blade.
{ [image] slät [image] d o macr z mid bullet i engi }
slot extrusion [ENGINEERING] A method of extruding plastics-film sheet in which the molten thermoplastic compound is forced through a straight slot.
{ [image] slät ik [image] strü mid bullet zh schwa n }
sloth [VERTEBRATE ZOOLOGY] Any of several edentate mammals in the family Bradypodidae found exclusively in Central and South America; all are slow- moving, arboreal species that cling to branches upside down by means of long, curved claws.
{ släth }
slot-mask picture tube [ELECTRONICS] An in-line gun-type picture tube in which the shadow mask is perforated by short, vertical slots, and the screen is painted with vertical phosphor stripes.
{ [image] slät [image] mask [image] pik mid bullet ch schwa r [image] tüb }
slot radiator [ELECTROMAGNETISM] Primary radiating element in the form of a slot cut in the walls of a metal waveguide or cavity resonator or in a metal plate.
{ [image] slät [image] r a macr d mid bullet [image] [image] a macr d mid bullet schwa r }
slotted-head screw [DESIGN ENGINEERING] A screw fastener with a single groove across the diameter of the head.
{ [image] släd mid bullet schwa d brvbar hed [image] skrü }
slotted line See slotted section
{ [image] släd mid bullet schwa d [image] l imacr n }
slotted nut [DESIGN ENGINEERING] A regular hexagon nut with slots cut across the flats of the hexagon so that a cotter pin or safety wire can hold it in place.
{ [image] släd mid bullet schwa d [image] n schwa t }
slotted section [ELECTROMAGNETISM] A section of waveguide or shielded transmission line in which the shield is slotted to permit the use of a traveling probe for examination of standing waves.Also known as slotted line; slotted waveguide.
{ [image] släd mid bullet schwa d [image] sek mid bullet sh schwa n }
slotted waveguide See slotted section
{ [image] släd mid bullet schwa d [image] w a macr v [image] g imacr d }
slotter [MECHANICAL ENGINEERING] A machine tool used for making a mortise or shaping the sides of an aperture.
{ [image] släd mid bullet schwa r }
slotting [MECHANICAL ENGINEERING] Cutting a mortise or a similar narrow aperture in a material using a machine with a vertically reciprocating tool.
{ [image] släd mid bullet i engi }
slotting machine [MECHANICAL ENGINEERING] A vertically reciprocating planing machine, used for making mortises and for shaping the sides of openings.
{ [image] släd mid bullet i engi m schwa [image] sh [image] n }
slot washer [DESIGN ENGINEERING] 1. A lock washer with an indentation on its edge through which a nail or screw can be driven to hold it in place. 2. A washer with a slot extending from its edge to the center hole to allow the washer to be removed without first removing the bolt.
{ [image] slät [image] wäsh mid bullet schwa r }
slot wedge [ELECTRICITY] The wedge that holds the windings in a slot in the rotor or stator core of an electrical machine.
{ [image] slät [image] wej }
slot weld [METALLURGY] Similar to plug weld, but the hole is elongated and may extend to the edge of a member without closing.
{ [image] slät [image] weld }
slough [ENGINEERING] The fragments of rocky material from the wall of a borehole.Also known as cavings.
[HYDROLOGY] A minor marshland or tidal waterway which usually connects other tidal areas; often more or less equivalent to a bayou.
[MEDICINE] A necrotic mass of tissue in, or separating from, healthy tissue.
{ sla udot }
slough ice [HYDROLOGY] Slushy ice or snow.
{ [image] sla udot imacr s }
sloughing See caving
{ sl schwa f mid bullet i engi }
slow-acting relay [ELECTROMAGNETISM] A time-delay relay in which an interval of several seconds may exist between energizing of the coil and pulling up of the armature; the delay can be obtained electrically by placing a solid copper ring on the core of the relay.Also known as slow-operate relay.
{ sl o macr brvbar ak mid bullet ti engi r l a macr }
slow-blow fuse [ELECTRICITY] A fuse that can withstand up to 10 times its normal operating current for a brief period, as required for circuits and devices which draw a very heavy starting current.
{ sl o macr brvbar bl o macr fyüz }
slow-curing liquid asphaltic material [MATERIALS] An asphalt cement blended with slow-volatilizing gas oil.Also known as SC asphalt.
{ sl o macr brvbar ky udot r mid bullet i engi lik mid bullet w schwa d as f l mid bullet tik m schwa tir mid bullet mid bullet schwa l }
slow death [ELECTRONICS] The gradual change of transistor characteristics with time; this change is attributed to ions which collect on the surface of the transistor.
{ sl o macr deth }
slowed-down video [ELECTRONICS] Technique or method of transmitting radar data over narrow-bandwidth circuits; the procedure involves storing the radar video over the time required for the antenna to move through the beam width, and the subsequent sampling of this stored video at some periodic rate at which all of the range intervals of interest are sampled at least once each beam width or per azimuth quantum; the radar returns are quantized at the gap-filler radar site.
{ sl o macr d brvbar da udot n vid mid bullet mid bullet o macr }
slow fire [ORDNANCE] Type of firing used in instructing beginners and in record practice, in which no time limit for completing a score is set.
{ sl o macr brvbar f imacr r }
slow igniter cord [ENGINEERING] An igniter cord made with a central copper wire around which is extruded a plastic incendiary material with an iron wire embedded to give greater strength; the whole is enclosed in a thin extruded plastic coating.
{ sl o macr ig n imacr d mid bullet schwa r k rd }
slowing-down [NUCLEONICS] A decrease in the energy of a particle as a result of collisions with nuclei.
{ sl o macr mid bullet i engi da udot n }
slowing-down area [NUCLEONICS] One-sixth of the mean square distance from the source of a neutron in an infinite, homogeneous medium to the point at which the neutron reaches a given energy.
{ brvbar sl o macr mid bullet i engi brvbar da udot n er mid bullet mid bullet schwa }
slowing-down density [NUCLEONICS] A measure of the rate at which neutrons lose energy in a nuclear reactor through collisions; equal to the number of neutrons that fall below a given energy per unit volume per unit time.
{ brvbar sl o macr mid bullet i engi brvbar da udot n den mid bullet s schwa d mid bullet }
slowing-down kernel [NUCLEONICS] The probability per unit volume that a neutron will travel from one position in a homogeneous medium to another while slowing down through a specified energy range.
{ brvbar sl o macr mid bullet i engi brvbar da udot n k schwa r mid bullet n schwa l }
slowing of clocks [RELATIVITY] According to the special theory of relativity, a clock appears to tick less rapidly to an observer moving relative to the clock than to an observer who is at rest with respect to the clock.Also known as time dilation effect.
{ sl o macr mid bullet i engi schwa v kläks }
slow ion See large ion
{ sl o macr imacr än }
slow match [ENGINEERING] A match or fuse that burns at a known slow rate; used for igniting explosive charges.
{ sl o macr mach }
slow memory See slow storage
{ sl o macr mem mid bullet r }
slow-motion video disk recorder [ELECTRONICS] A magnetic disk recorder that stores one field of video information per revolution, for instant replay at normal speed or any degree of slow motion down to complete stopping of action.
{ sl o macr brvbar m o macr mid bullet sh schwa n vid mid bullet o brvbar disk ri k rd mid bullet schwa r }
slow neutron [NUCLEAR PHYSICS] 1. A neutron having low kinetic energy, up to about 100 electronvolts. 2. See thermal neutron
{ sl o macr nü trän }
slow-neutron spectroscopy [PHYSICS] The use of beams of slow neutrons, from nuclear reactors or nuclear accelerators, in studies of the structure or structural dynamics of solid, liquid, or gaseous matter, particularly the atomic and magnetic dynamics.Also known as inelastic neutron scattering; neutron spectroscopy.
{ sl o macr brvbar nü trän spek träs mid bullet k schwa mid bullet p }
slow nova [ASTRONOMY] A nova whose brightness takes a month or more to reach a maximum, and many years to decrease to the original value.
{ sl o macr n o macr mid bullet v schwa }
slow-operate relay See slow-acting relay
{ sl o macr brvbar äp mid bullet schwa r a macr t r l a macr }
slow ray [OPTICS] In crystal optics, that component of light in any birefringent crystal section which travels with the lesser velocity and has the higher index of refraction.
{ sl o macr r a macr }
slow reactor [NUCLEONICS] A nuclear reactor in which fission is induced primarily by slow neutrons, as in a thermal reactor.
{ sl o macr r ak mid bullet t schwa r }
slow-release relay [ELECTROMAGNETISM] A time-delay relay in which there is an appreciable delay between deenergizing of the coil and release of the armature.
{ sl o macr ri brvbar l s r l a macr }
slow sand filter [CIVIL ENGINEERING] A bed of fine sand 20-48 inches (151-122 centimeters) deep through which water, being made suitable for human consumption and other purposes, is passed at a fairly low rate, 2,500,000 to 10,000,000 gallons per acre (23,000 to 94,000 cubic meters per hectare); an underdrain system of graded gravel and perforated pipes carries the water from the filters to the point of discharge.
{ sl o macr sand fil mid bullet t schwa r }
slow-scan television [COMMUNICATIONS] Television system that uses a slow rate of horizontal scanning, requiring about 8 seconds for each complete scan of the scene; suitable for transmitting printed matter, photographs, and illustrations.Abbreviated SSTV.
{ sl o macr brvbar skan tel mid bullet schwa vizh mid bullet schwa n }
slow-spiral drill See low-helix drill
{ sl o macr brvbar sp imacr mid bullet r schwa l dril }
slow storage [COMPUTER SCIENCE] In computers, storage with a relatively long access time.Also known as slow memory.
{ sl o macr st r mid bullet ij }
slow time scale [COMPUTER SCIENCE] In simulation by an analog computer, a time scale in which the time duration of a simulated event is greater than the actual time duration of the event in the physical system under study.Also known as extended time scale.
{ sl o macr t imacr m sk a macr l }
slow-vibration direction [OPTICS] The direction of the electric field vector of the ray of light that travels with the smallest velocity in an anisotropic crystal and therefore corresponds to the maximum refractive index.
{ sl o macr v imacr br a macr mid bullet sh schwa n di rek mid bullet sh schwa n }
slow virus [VIROLOGY] Any member of a group of animal viruses characterized by prolonged periods of incubation and an extended clinical course lasting months or years.
{ sl o macr v imacr mid bullet r schwa s }
slow virus infection [VIROLOGY] A persistent viral infection characterized by a long preclinical period extending for months or years from the time of exposure.
{ sl o macr brvbar vir mid bullet schwa s in fek mid bullet sh schwa n }
slow wave [ELECTROMAGNETISM] A wave having a phase velocity less than the velocity of light, as in a ridge wave guide.
{ sl o macr w a macr v }
slow-wave sleep See deep sleep
{ sl o macr brvbar w a macr v sl p }
SLSI circuit See super-large-scale integrated circuit
{ es el es imacr s schwa r mid bullet k schwa t }
slub [TEXTILES] A planned irregularity in yarn produced by alternately tightening and relaxing tensions during spinning.
{ sl schwa b }
slud [GEOLOGY] 1. Muddy material which has moved downslope by solifluction. 2. Ground that behaves as a viscous fluid, including material moved by solifluction and by mechanisms not limited to gravitational flow.
{ sl schwa d }
sludge [CHEMICAL ENGINEERING] 1. Residue left after acid treatment of petroleum oils. 2. Any semisolid waste from a chemical process.
[CIVIL ENGINEERING] See sewage sludge
[ENGINEERING] 1. Mud from a drill hole in boring. 2. Sediment in a steam boiler. 3. A precipitate from petroleum oils or liquid fuels, for example, the insoluble degradation products formed during the operation of an internal combustion engine. 4. An amorphous deposit that has accumulated on the surface of a tube in a heat exchanger or of an evaporating device, but is not bonded to the fouled surface. 5. See slime
[GEOLOGY] A soft or muddy bottom deposit as on tideland or in a stream bed.
[OCEANOGRAPHY] A dense, soupy accumulation of new sea ice consisting of incoherent floating frazil crystals.Also known as cream ice; sludge ice; slush.
{ sl schwa j }
sludge acid [MATERIALS] The residue from the sulfuric-acid treatment of petroleum lubricants.Also known as spent acid; waste acid.
{ sl schwa j as mid bullet schwa d }
sludge assay [MINING ENGINEERING] The chemical assaying of drill cuttings for a specific metal or group of metals.
{ sl schwa j as a macr }
sludge barrel See calyx
{ sl schwa j bar mid bullet schwa l }
sludge box [MINING ENGINEERING] A wooden box in which sludge settles from the mud flush.
{ sl schwa j bäks }
sludge bucket See calyx
{ sl schwa j b schwa k mid bullet schwa t }
sludge cake [OCEANOGRAPHY] An accumulation of sludge hardened into a cake strong enough to bear the weight of a man.
{ sl schwa j k a macr k }
sludge coking [CHEMICAL ENGINEERING] The recovery of sulfuric acid from dry acid sludge.
{ sl schwa j k o macr k mid bullet i engi }
sludged blood [MEDICINE] The intracapillary aggregation of erythrocytes associated with decreased blood flow in the involved capillary bed.
{ sl schwa jd bl schwa d }
sludge floe [OCEANOGRAPHY] Sludge that is hardened into a floe strong enough to bear the weight of a person.
{ sl schwa j fl o macr }
sludge ice See sludge
{ sl schwa j imacr s }
sludge lump [OCEANOGRAPHY] An irregular mass of sludge formed as a result of strong winds.
{ sl schwa j l schwa mp }
sludge pit See slushpit
{ sl schwa j pit }
sludge pond See slushpit
{ sl schwa j pänd }
sludge pump [MECHANICAL ENGINEERING] See sand pump
[MINING ENGINEERING] A short iron pipe or tube fitted with a valve at the lower end, with which the sludge is extracted from a borehole.
{ sl schwa j p schwa mp }
sludging See solifluction
{ sl schwa j mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

sluff [ENGINEERING] The mud cake detached from the wall of a borehole.
[MINING ENGINEERING] The falling of decomposed, soft rocks from the roof or walls of mine openings.
{ sl schwa f }
slug [ELECTROMAGNETISM] 1. A heavy copper ring placed on the core of a relay to delay operation of the relay. 2. A movable iron core for a coil. 3. A movable piece of metal or dielectric material used in a wave guide for tuning or impedance-matching purposes.
[GRAPHIC ARTS] A strip of metal used to space between lines of type.
[INVERTEBRATE ZOOLOGY] Any of a number of pulmonate gastropods which have a rudimentary shell and the body elevated toward the middle and front end where the mantle covers the lung region.
[MECHANICS] A unit of mass in the British gravitational system of units, equal to the mass which experiences an acceleration of 1 foot per second per second when a force of 1 pound acts on it; equal to approximately 32.1740 pound mass or 14.5939 kilograms.Also known as geepound.
[METALLURGY] 1. A small, roughly shaped piece of metal for subsequent processing, as by forging or extruding. 2. The piece of material produced by piercing a hole in a sheet.
[MINING ENGINEERING] To inject a borehole with cement, slurry, or various liquids containing shredded materials in an attempt to restore lost circulation by sealing off the openings in the borehole-wall rocks.
[NUCLEONICS] A short fuel rod inserted in a hole or channel in the active lattice of a nuclear reactor.
[ORDNANCE] 1. As pertains to shaped charge ammunition, massive and relatively slow-moving remnant of the collapsed metal liner, as distinguished from the jet. 2. A solid cast iron projectile used in test firing.
{ sl schwa g }
slug bit See insert bit
{ [image] sl schwa g [image] bit }
slug flow See piston flow
{ [image] sl schwa g [image] fl o macr }
slugging [METALLURGY] Adding a separate piece of material to a weld joint, resulting in a joint which does not meet specifications.
{ [image] sl schwa g mid bullet i engi }
SLUG junction [CRYOGENICS] A Josephson junction consisting of a drop of lead-tin solder solidified around a niobium wire.
{ [image] sl schwa g [image] j schwa engi k mid bullet sh schwa n }
slug tuner [ELECTROMAGNETISM] Waveguide tuner containing one or more longitudinally adjustable pieces of metal or dielectric.
{ [image] sl schwa g brvbar tün mid bullet schwa r }
slug tuning [ELECTROMAGNETISM] Means of varying the frequency of a resonant circuit by introducing a slug of material into either the electric field or magnetic field, or both.
{ [image] sl schwa g brvbar tün mid bullet i engi }
sluice [CIVIL ENGINEERING] 1. A passage fitted with a vertical sliding gate or valve to regulate the flow of water in a channel or lock. 2. A body of water retained by a floodgate. 3. A channel serving to drain surplus water.
{ [image] slüs }
sluice box [MINING ENGINEERING] A long, inclined trough or launder with riffles in the bottom that provide a lodging place for heavy minerals in ore concentration.
{ [image] slüs [image] bäks }
sluice gate [CIVIL ENGINEERING] The vertical slide gate of a sluice.
{ [image] slüs [image] g a macr t }
sluice tender [MINING ENGINEERING] In metal mining, a laborer who tends sluice boxes.
{ [image] slüs [image] ten mid bullet d schwa r }
sluicing [MINING ENGINEERING] 1. Washing auriferous earth through sluices provided with riffles and other gold-saving appliances. 2. Separation of minerals in a flowing stream of water. 3. Moving earth, sand, gravel, or other rock or mineral materials by flowing water.
{ [image] slüs mid bullet i engi }
sluicing pond See scouring basin
{ [image] slüs mid bullet i engi [image] pänd }
slump [GEOLOGY] A type of landslide characterized by the downward slipping of a mass of rock or unconsolidated debris, moving as a unit or several subsidiary units, characteristically with backward rotation on a horizontal axis parallel to the slope; common on natural cliffs and banks and on the sides of artificial cuts and fills.
{ sl schwa mp }
slump ball [GEOLOGY] A relatively flattened mass of sandstone resembling a large concretion, measuring from 0.8 inch to 10 feet (2 centimeters to 3 meters) across, commonly thinly laminated with internal contortions and a smooth or lumpy external form, and formed by subaqueous slumping.
{ [image] sl schwa mp [image] b [image] l }
slump basin [GEOLOGY] A shallow basin near the base of a canyon wall and on a shale hill or ridge, formed by small, irregular slumps.
{ [image] sl schwa mp [image] b a macr s mid bullet schwa n }
slump bedding [GEOLOGY] 1. Also known as slurry bedding. 2. Any disturbed bedding. 3. Convolute bedding produced by subaqueous slumping or lateral movement of newly deposited sediment.
{ [image] sl schwa mp [image] bed mid bullet i engi }
slump fault See normal fault
{ [image] sl schwa mp [image] f [image] lt }
slump fold [GEOLOGY] An intraformational fold produced by slumping of soft sediments, as at the edge of the continental shelf.
{ [image] sl schwa mp [image] f o macr ld }
slump overfold [GEOLOGY] A fold consisting of hook-shaped masses of sandstone produced during slumping.
{ [image] sl schwa mp [image] o macr mid bullet v schwa r [image] f o macr ld }
slump scarp [GEOLOGY] A low cliff or rim of thin solidified lava occurring along the margins of a lava flow and against the valley walls or around steptoes after the central part of the lava crust collapsed due to outflow of still-molten underlying layers.
{ [image] sl schwa mp [image] skärp }
slump sheet [GEOLOGY] A well-defined bed of limited thickness and wide horizontal extent, containing slump structures.
{ [image] sl schwa mp [image] sh [image] t }
slump structure [GEOLOGY] Any sedimentary structure produced by subaqueous slumping.
{ [image] sl schwa mp [image] str schwa k mid bullet ch schwa r }
slump test [ENGINEERING] Determining the consistency of concrete by filling a conical mold with a sample of concrete, then inverting it over a flat plate and removing the mold; the amount by which the concrete drops below the mold height is measured and this represents the slump.
{ [image] sl schwa mp [image] test }
slurry [MATERIALS] 1. A semiliquid refractory material, such as clay, used to repair furnace refractories. 2. A free-flowing, pumpable suspension of fine solid material in liquid. 3. An emulsion of a sulfonated soluble oil in water used to cool and lubricate metal during cutting operations. 4. A plastic mixture of portland cement and water pumped into an oil well; after hardening, it provides support for the casing and a seal for the well bore. 5. See slip
{ [image] sl schwa r mid bullet [image] }
slurry bedding See slump bedding
{ [image] sl schwa r mid bullet [image] [image] bed mid bullet i engi }
slurry bed reactor See ebullating-bed reactor
{ [image] sl schwa r mid bullet [image] [image] bed r [image] [image] ak mid bullet t schwa r }
slurry blasting agent [MATERIALS] A dense, insensitive, high-velocity explosive of great power and very high water resistance used principally for blasting hard rock or where blastholes are wet.
{ [image] sl schwa r mid bullet [image] [image] blast mid bullet i engi [image] a macr mid bullet j schwa nt }
slurry carrier See mineral tanker
{ [image] sl schwa r mid bullet [image] [image] kar mid bullet [image] mid bullet schwa r }
slurrying [ENGINEERING] The formation of a mud or a suspension from a liquid and nonsoluble solid particles.
{ [image] sl schwa r mid bullet [image] mid bullet i engi }
slurry mining [MINING ENGINEERING] The hydraulic breakdown of a subsurface ore matrix with drill-hole equipment, and the eduction of the resulting slurry to the surface for processing.
{ [image] sl schwa r mid bullet [image] [image] m imacr n mid bullet i engi }
slurry preforming [ENGINEERING] The preparation of reinforced plastics preforms by wet-processing techniques; similar to pulp molding.
{ [image] sl schwa r mid bullet [image] pr [image] [image] f [image] rm mid bullet i engi }
slurry slump [GEOLOGY] A slump in which the incoherent sliding mass is mixed with water and disintegrates into a quasiliquid slurry.
{ [image] sl schwa r mid bullet [image] [image] sl schwa mp }
slurry truck [ENGINEERING] A mobile unit that transports dry blasting ingredients, and mixes them in required proportions for introduction as explosive slurry into blastholes.
{ [image] sl schwa r mid bullet [image] [image] tr schwa k }
slush [HYDROLOGY] Snow or ice on the ground that has been reduced to a soft, watery mixture by rain, warm temperature, or chemical treatment.
[OCEANOGRAPHY] See sludge
{ sl schwa sh }
slush avalanche [GEOLOGY] A rapid and far-reaching downslope transport of rock debris released by snow supersaturated with meltwater and marking the catastrophic opening of ice- and snow-dammed brooks to the spring flood.
{ [image] sl schwa sh [image] av mid bullet schwa [image] lanch }
slush ball [HYDROLOGY] An extremely compact accretion of snow, frazil, and ice particles.
{ [image] sl schwa sh [image] b [image] l }
slush casting [METALLURGY] Producing a hollow casting without a core in the mold by rotating a liquid alloy in a hollow metal mold until a solid layer chills onto the mold, and then pouring off the remaining liquid.
{ [image] sl schwa sh [image] kast mid bullet i engi }
slusher [ENGINEERING] A method for the application of vitreous enamel slip to ware by dashing it on the ware to cover all its parts, excess then being removed by shaking the ware.
{ [image] sl schwa sh mid bullet schwa r }
slush field [HYDROLOGY] An area of water-saturated snow having a soupy consistency.Also known as snow swamp.
{ [image] sl schwa sh [image] f [image] ld }
slushflow [HYDROLOGY] 1. A mudflow-like outburst of water-saturated snow along a stream course, commonly occurring in the Arctic Zone after intense thawing has produced more meltwater than can drain through the snow, and having a width generally several times greater than that of the stream channel. 2. A flow of clear slush on a glacier, as in Greenland.
{ [image] sh schwa sh [image] fl o macr }
slush grouting [CIVIL ENGINEERING] Spreading a portland cement slurry over a surface that will subsequently be covered by concrete.
{ [image] sl schwa sh [image] gra udot d mid bullet i engi }
slush icing [METEOROLOGY] The accumulation of ice and water on exposed surfaces of aircraft when the craft is flown through wet snow or snow and liquid drops at temperatures near 0°C.
{ [image] sl schwa sh [image] imacr s mid bullet i engi }
slushing compound [MATERIALS] A temporary, corrosion-protective coating for metals; made of nondrying oil, grease, or other similar material.
{ [image] sl schwa sh mid bullet i engi [image] käm [image] pa udot nd }
slushing grease [MATERIALS] A special grade of grease used as a metal coating to prevent corrosion.
{ [image] sl schwa sh mid bullet i engi [image] gr [image] s }
slushing oil [MATERIALS] A nondrying oil which is strongly adhesive to metal and is applied to metal surfaces to minimize corrosion.
{ [image] sl schwa sh mid bullet i engi [image] [image] il }
slush molding [ENGINEERING] A thermoplastic casting in which a liquid resin is poured into a hot, hollow mold where a viscous skin forms; excess slush is drained off, the mold is cooled, and the molded product is stripped out.
{ [image] sl schwa sh [image] m o macr ld mid bullet i engi }
slushpit [ENGINEERING] An excavation or diked area to hold water, mud, sludge, and other discharged matter from an oil well.Also known as mud pit; sludge pit; sludge pond.
{ [image] sh schwa sh [image] pit }
slush pond [HYDROLOGY] A pool or lake containing slush, on the ablation surface of a glacier.
{ [image] sl schwa sh [image] pänd }
slush pump [PETROLEUM ENGINEERING] A pump used to circulate the drilling fluid during rotary drilling.
{ [image] sl schwa sh [image] p schwa mp }
Sm See samarium
Smalian's formula [FORESTRY] A cubic volume formula used in log scaling, expressed cubic volume = (B + b)/2L, where B = the cross-sectional area at the large end of the log, b = the cross-sectional area at the small end of the log, and L = log length.
{ [image] sm [image] l mid bullet y schwa ns [image] f [image] r mid bullet my schwa mid bullet l schwa }
small-angle scattering [PHYSICS] Scattering of a beam of electromagnetic or acoustic radiation, or particles, at small angles by particles or cavities whose dimensions are many times as large as the wavelength of the radiation or the de Broglie wavelength of the scattered particles.Also known as low- angle scattering.
{ brvbar sm [image] l [image] a engi mid bullet g schwa l [image] skad mid bullet schwa r mid bullet i engi }
small arm [ORDNANCE] A gun of small character; includes such hand and shoulder weapons as pistols, carbines, rifles, and shotguns.
{ [image] sm [image] l [image] ärm }
small-arms ammunition [ORDNANCE] Ammunition for use in small arms.
{ [image] sm [image] l brvbar ärmz [image] am mid bullet y schwa [image] nish mid bullet schwa n }
small-arms sling [ORDNANCE] An item made of leather, webbing, or other material, designed to be attached to a carbine, mortar, rifle, rocket launcher, shotgun, or submachine gun; used as a means of carrying a small-arms weapon or to steady the weapon for firing.
{ [image] sm [image] l brvbar ärmz [image] sli engi }
small-bore practice [ORDNANCE] Practice in firing with small arms using caliber-.22 ammunition instead of the standard service rounds.
{ [image] sm [image] l [image] b [image] r [image] prak mid bullet t schwa s }
small calorie See calorie
{ [image] sm [image] l [image] kal mid bullet schwa mid bullet r [image] }
small circle [GEODESY] A circle on the surface of the earth, the plane of which does not pass through the earth's center.
[NAVIGATION] A planned or accomplished route of travel which is generated by the intersection of a sphere and a plane which does not pass through the center of the sphere.
{ [image] sm [image] l [image] s schwa r mid bullet k schwa l }
small computer system interface [COMPUTER SCIENCE] An interface standard or format for personal computers that allows the connection of up to seven peripheral devices.Abbreviated SCSI (scuzzy).
{ brvbar sm [image] l k schwa m brvbar pyüd mid bullet schwa r [image] sis mid bullet t schwa m [image] in mid bullet t schwa r [image] f a macr s }
small-craft warning [METEOROLOGY] A warning, for marine interests, of impending winds up to 28 knots (32 miles per hour or 52 kilometers per hour).
{ [image] sm [image] l brvbar kraft [image] w [image] rn mid bullet i engi }
small-diameter blasthole [ENGINEERING] A blast hole 11/2 to 3 inches (3.8 to 7.6 centimeters) in diameter, in low-face quarries.
{ [image] sm [image] l d imacr brvbar am mid bullet schwa d mid bullet schwa r [image] blast [image] h o macr l }
small diurnal range [OCEANOGRAPHY] The difference in height between mean lower high water and mean higher low water.
{ [image] sm [image] l d imacr brvbar schwa rn mid bullet schwa l [image] r a macr nj }
small hail [METEOROLOGY] Frozen precipitation consisting of small, semitransparent, roundish grains, each grain consisting of a snow pellet surrounded by a very thin ice covering, giving it a glazed appearance.
{ [image] sm [image] l [image] h a macr l }
small ice floe [OCEANOGRAPHY] An ice floe of sea ice 30 to 600 feet (9 to 180 meters) across.
{ [image] sm [image] l [image] imacr s [image] fl o macr }
small intestine [ANATOMY] The anterior portion of the intestine in humans and other mammals; it is divided into three parts, the duodenum, the jejunum, and the ileum.
{ [image] sm [image] l in [image] tes mid bullet t schwa n }
small ion [METEOROLOGY] An atmospheric ion of the type that has the greatest mobility; and hence, collectively, it is the principal agent of atmospheric conduction; evidence indicates that each ion is a singly charged atmospheric molecule (or, rarely, an atom) about which a few other neutral molecules are held by the electrical attraction of the central ionized molecule; estimates of the number of satellite molecules range as high as 12.Also known as fast ion; light ion.
{ [image] sm [image] l [image] imacr [image] än }
small-ion combination [METEOROLOGY] Either of two processes by which small ions disappear: the union of a small ion and a neutral Aitken nucleus to form a new large ion, or the neutralization of a large ion by the small ion.
{ [image] sm [image] l [image] imacr [image] än [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n }
small-lot storage [INDUSTRIAL ENGINEERING] Generally, a quantity of less than one pallet stack, stacked to maximum storage height; thus, the term refers to a lot consisting of from one container to two or more pallet loads, but is not of sufficient quantity to form a complete pallet column.
{ [image] sm [image] l brvbar lät [image] st [image] r mid bullet ij }
Small Magellanic Cloud [ASTRONOMY] The smaller of the two star clouds near the south celestial pole; it is about 170,000 light-years away and contains a wide assortment of giant and variable stars, star clusters, and nebulae.Also known as Nubecula Minor.
{ [image] sm [image] l brvbar maj mid bullet schwa brvbar lan mid bullet ik [image] kla udot d }
small of the stock [ORDNANCE] The part of the stock of a small-arms weapon ordinarily gripped by the right hand, and located immediately behind the receiver and trigger assembly.
{ [image] sm [image] l schwa v th schwa [image] stäk }
small perturbation [PHYSICS] A disturbance imposed on a system in steady state, with amplitude assumed small of the first order; that is, the square of the amplitude is negligible in comparison with the amplitude, and the derivatives of the perturbation are assumed to be of the same order of magnitude as the perturbation.
{ [image] sm [image] l [image] p schwa rd mid bullet schwa r [image] b a macr mid bullet sh schwa n }
small polaron [SOLID-STATE PHYSICS] A quasiparticle comprising a self-trapped electronic charge localized within a small region of a solid of spatial extent comparable to an interatomic dimension, and the atomic displacement pattern which produces the potential well within which the charge is bound.
{ [image] sm [image] l [image] p o macr mid bullet l schwa [image] rän }
smallpox [MEDICINE] An acute, infectious, viral disease characterized by severe systemic involvement and a single crop of skin lesions which proceeds through macular, papular, vesicular, and pustular stages.Also known as variola.
{ [image] sm [image] l [image] päks }
smallpox vaccine [IMMUNOLOGY] A vaccine prepared from a glycerinated suspension of the exudate from cowpox vesicles obtained from healthy vaccinated calves or sheep.Also known as antismallpox vaccine; glycerinated vaccine virus; Jennerian vaccine; virus vaccinium.
{ [image] sm [image] l [image] päks vak s n }
small scale [GRAPHIC ARTS] A scale involving a large reduction in size, for example, 1:1,000,000; small-scale chart covers a large area.
{ sm l sk a macr l }
small-scale hydropower [MECHANICAL ENGINEERING] The generation of electricity by using hydraulic turbines in which the installed capacity of the plant lies within the range from 5 kilowatts to 5 megawatts.
{ sm l sk a macr l h imacr mid bullet dr schwa paü mid bullet schwa r }
small-scale integration [ELECTRONICS] Integration in which a complete major subsystem or system is fabricated on a single integrated-circuit chip that contains integrated circuits which have appreciably less complexity than for medium-scale integration.Abbreviated SSI.
{ sm l brvbar sk a macr l int mid bullet schwa gr a macr mid bullet sh schwa n }
small-signal parameter [ELECTRONICS] One of the parameters characterizing the behavior of an electronic device at small values of input, for which the device can be represented by an equivalent linear circuit.
{ sm l brvbar sig mid bullet n schwa l p schwa ram mid bullet schwa d mid bullet schwa r }
small talk [COMPUTER SCIENCE] A high-level, user-friendly programming language that incorporates the functions of an operating system.
{ sm l t k }
small tropic range [OCEANOGRAPHY] The difference in height between tropic lower high water and tropic higher low water.
{ sm l träp mid bullet ik r a macr nj }
small-waterplane-area twin-hull ship See SWATH ship
{ sm l brvbar w d mid bullet schwa r pl a macr n brvbar er mid bullet mid bullet schwa brvbar twin brvbar h schwa l ship }
smalt [MATERIALS] A blue glass made by fusing silica and potash with cobalt oxides; used as a pigment for glass, ceramics, paints, and dyes.
{ sm lt }
smaltite [MINERALOGY] (Co,Ni)As3-x A metallic-gray isometric mineral composed of nickel cobalt arsenide.
{ sm l t imacr t }
smaragd See emerald
{ sma ragd }
smaragdite [MINERALOGY] A green amphibole mineral that is pseudomorphous after pyroxene in rocks such as eclogite.
{ sm schwa rag d imacr t }
Smarandache function [MATHEMATICS] A function eta defined on the integers with the property that eta (n) is the smallest integer m such that m! is divisible by n.
{ smär mid bullet schwa n dä mid bullet ch f schwa nk mid bullet sh schwa n }
smart card [COMPUTER SCIENCE] A plastic card in which is embedded a microprocessor that is usually programmed to hold information about the card holder or user.Also known as chip card.
{ smärt kärd }
smart terminal See intelligent terminal
{ smärt t schwa r mid bullet m schwa n mid bullet schwa l }
smart tool [CONTROL SYSTEMS] A robot end effector or fixed tool that uses sensors to measure the tool's position relative to reference markers or a workpiece or jig, and an actuator to adjust the tool's position with respect to the workpiece.
{ smärt tül }
S matrix See scattering matrix
{ es m a macr mid bullet triks }
S-matrix theory [PARTICLE PHYSICS] A theory of elementary particles based on the scattering matrix, and on its properties such as unitarity and analyticity.Also known as scattering-matrix theory.
{ es brvbar m a macr mid bullet triks th mid bullet schwa mid bullet r }
SMATV system See satellite master antenna television system
{ brvbar es em a macr t v sis mid bullet t schwa m }
SMC X-1 [ASTRONOMY] The most luminous x-ray pulsar known, located in the small Magellanic Cloud.
smear [BIOLOGY] A preparation for microscopic examination made by spreading a drop of fluid, such as blood, across a slide and using the edge of another slide to leave a uniform film.
[ELECTRONICS] A television-picture defect in which objects appear to be extended horizontally beyond their normal boundaries in a blurred or smeared manner; one cause is excessive attenuation of high video frequencies in the television receiver.
{ smir }
smectic-A [PHYSICAL CHEMISTRY] A subclass of smectic liquid crystals in which molecules are free to move within layers and are oriented perpendicular to the layers.
{ smek mid bullet dik a macr }
smectic-B [PHYSICAL CHEMISTRY] A subclass of smectic liquid crystals in which molecules in each layer are arranged in a close-packed lattice and are oriented perpendicular to the layers.
{ smek mid bullet dik b }
smectic-C [PHYSICAL CHEMISTRY] A subclass of smectic liquid crystals in which molecules are free to move within layers and are oriented with their axes tilted with respect to the normal to the layers.
{ smek mid bullet dik s }
smectic phase [PHYSICAL CHEMISTRY] A form of the liquid crystal (mesomorphic) state in which molecules are arranged in layers that are free to glide over each other with relatively small viscosity.
{ smek mid bullet dik f a macr z }
smectite [MINERALOGY] Dioctahedral (montmorillonite) and trioctahedral (saponite) clay minerals, and their chemical varieties characterized by swelling properties and high cation-exchange capacities.
{ smek t imacr t }
smectogenic solid [PHYSICAL CHEMISTRY] A solid which will form a smectic liquid crystal when heated.
{ brvbar smek mid bullet t schwa brvbar jen mid bullet ik säl mid bullet schwa d }
smegma [PHYSIOLOGY] The sebaceous secretion that accumulates around the glans penis and the clitoris.
{ smeg mid bullet m schwa }
smell [PHYSIOLOGY] To perceive by olfaction.
{ smel }
smelling salts See aromatic spirits of ammonia
{ smel mid bullet i engi s ls }
smell prism [PSYCHOLOGY] A diagram that attempts to systematize an odor classification system that has six main odor qualities: fruity, flowery, resinous, spicy, foul, and burnt.
{ smel priz mid bullet schwa m }
smell the bottom See feel the bottom
{ smel th schwa bäd mid bullet schwa m }
smelter [METALLURGY] A furnace used for smelting.
{ smel mid bullet t schwa r }
smelting [METALLURGY] The heating of ore mixtures accompanied by a chemical change resulting in liquid metal.
{ smelt mid bullet i engi }
S meter See signal-strength meter
{ es m d mid bullet schwa r }
Smilacaceae [BOTANY] A family of monocotyledonous plants in the order Liliales; members are usually climbing, leafy-stemmed plants with tendrils, trimerous flowers, and a superior ovary.
{ sm imacr mid bullet l schwa k a macr s mid bullet }
Sminthuridae [INVERTEBRATE ZOOLOGY] A family of insects in the order Collembola which have simple tracheal systems.
{ smin thy udot r mid bullet schwa d }
Smith-Baker microscope [OPTICS] A type of interference microscope in which a beam of polarized light is split by a birefringent calcite plate cemented to the front lens of the condenser, and reunited by another such plate cemented to the objective.
{ smith b a macr mid bullet k schwa r m imacr mid bullet kr schwa sk o macr p }
Smith chart [ELECTROMAGNETISM] A special polar diagram containing constant- resistance circles, constant-reactance circles, circles of constant standing- wave ratio, and radius lines representing constant line-angle loci; used in solving transmission-line and waveguide problems.
{ smith chärt }
Smithell's burner [ENGINEERING] Two concentric tubes that can be added to a bunsen burner to separate the inner and outer flame cones.
{ smith mid bullet schwa lz b schwa r mid bullet n schwa r }
Smitherm process [FOOD ENGINEERING] A direct heating process employing fat as the heating medium and used for deep-fat cooking of potato chips.
{ smi th schwa rm prä mid bullet s schwa s }
smith forging [METALLURGY] Manual forging of small, hot metal parts with flat or simple-shaped dies, as with a hammer and anvil.
{ smith f rj mid bullet i engi }
Smith-Helmholtz law [OPTICS] For a single refracting surface of sufficiently small aperture, the product of the index of refraction, distance from the optical axis, and the angle which a light ray makes with the optical axis at the object point is equal to the corresponding product at the image point.
{ smith helm h o macr lts l }
smithite [MINERALOGY] AgAsS2 A red monoclinic mineral composed of silver arsenic sulfide and occurring as small crystals.
{ smi th imacr t }
Smith-McIntyre sampler [MECHANICAL ENGINEERING] A device for taking samples of sediment from the ocean bottom; the digging and hoisting mechanisms are independent: the digging bucket is forced into the sediment before the hoisting action occurs.
{ smith mak mid bullet schwa n t imacr r sam mid bullet pl schwa r }
Smith-Petersen nail [MEDICINE] A three-flanged nail used to fix fractures of the neck of the femur; it is inserted from just below the greater trochanter, through the neck, and into the head of the femur.
{ smith p d mid bullet schwa r mid bullet s schwa n n a macr l }
Smith-Purcell-Salisbury effect [PHYSICS] The emission of nearly coherent radiation when a beam of relativistic electrons strikes a metallic diffraction grating at grazing incidence.
{ brvbar smith brvbar p schwa r mid bullet s schwa l s lz mid bullet br i fekt }
Smith-Recklinghausen's disease See neurofibromatosis
{ smith rek mid bullet li engi ha udot z mid bullet schwa nz di z z }
smithsonite [MINERALOGY] ZnCO3 White, yellow, gray, brown, or green secondary carbonate mineral associated with sphalerite and commonly reniform, botryoidal, stalactitic, or granular; hardness is 5 on Mohs scale, and specific gravity is 4.30-4.45; it is an ore of zinc.Also known as calamine; dry- bone ore; szaskaite; zinc spar.
{ smith mid bullet s schwa n imacr t }
smog [METEOROLOGY] Air pollution consisting of smoke and fog.
{ smäg }
smoke [ENGINEERING] Dispersions of finely divided (0.01-5.0 micrometers) solids or liquids in a gaseous medium.
{ sm o macr k }
smokebox [MECHANICAL ENGINEERING] A chamber external to a boiler for trapping the unburned products of combustion.
{ sm o macr k bäks }
smoke candle [ORDNANCE] Munition which produces smoke by vaporizing an oil.
{ sm o macr k kand mid bullet schwa l }
smoke chamber [ENGINEERING] That area in a fireplace directly above the smoke shelf.
{ sm o macr k ch a macr m mid bullet b schwa r }
smoke detector [ENGINEERING] A photoelectric system for an alarm when smoke in a chimney or other location exceeds a predetermined density.
{ sm o macr k di tek mid bullet t schwa r }
smoke grenade [ORDNANCE] Hand grenade or rifle grenade containing a smoke- producing mixture, used for screening or signaling; sometimes charged with colored smoke such as red, green, yellow, or violet.
{ sm o macr k gri n a macr d }
smoke horizon [METEOROLOGY] The top of a smoke layer which is confined by a low-level temperature inversion in such a way as to give the appearance of the horizon when viewed from above against the sky; in such instances the true horizon is usually obscured by the smoke layer.
{ sm o macr k h schwa r imacr z mid bullet schwa n }
smokehouse [FOOD ENGINEERING] A building with cabinets generally built of sanitary stainless steel with excellent temperature and humidity control, in which volatilization and redeposition on food of certain components of hardwoods from burning of hardwood sawdust are accomplished.
{ sm o macr k ha udot s }
smokeless [ORDNANCE] Indicating that ammunition is relatively smokeless when used in the weapon for which it is intended.
{ sm o macr k mid bullet l schwa s }
smokeless powder [MATERIALS] Nitrocellulose containing 13.1 percent nitrogen with small amounts of stabilizers (amines) and plasticizers usually present, as well as various modifying agents (nitrotoluene and nitroglycerin salts); used in ammunition.
{ sm o macr k mid bullet l schwa s pa udot d mid bullet schwa r }
smoke point [ENGINEERING] The maximum flame height in millimeters at which kerosine will burn without smoking, tested under standard conditions; used as a measure of the burning cleanliness of jet fuel and kerosine.
{ sm o macr k p int }
smoke pot [ORDNANCE] A cylindrical metal munition designed to produce smoke for screening or signaling purposes, either by combustion of a smoke- producing mixture, or by combustion of a fuel mixture to vaporize a smoke- producing oil; it may be with or without an igniting device and a filling, and it is not intended for throwing or for firing from weapons.
{ sm o macr k pät }
smoke printing [GRAPHIC ARTS] A photocopy process in which electrically charged particles are deposited on paper or other material; the paper is held behind a sheet of glass which is backed with a thin metallic coating; the mist of particles is dispensed from behind the paper by an electrode which gives it a charge; a positive or negative print can be made.
{ sm o macr k print mid bullet i engi }
smoke projectile [ORDNANCE] Any projectile containing a smoke-producing chemical agent with means for properly dispersing the agent.
{ sm o macr k pr schwa jek mid bullet t schwa l }
smoke rocket [ORDNANCE] A rocket with a warhead which contains material to produce a smoke cloud on functioning.
{ sm o macr k räk mid bullet schwa t }
smokes [METEOROLOGY] Dense white haze and dust clouds common in the dry season on the Guinea coast of Africa, particularly at the approach of the harmattan.
{ sm o macr ks }
smoke screen [ORDNANCE] A screen of smoke used to hide a maneuver, force, place, or activity.
{ sm o macr k skr n }
smoke shelf [ENGINEERING] A horizontal surface directly behind the throat of a fireplace to prevent downdrafts.
{ sm o macr k shelf }
smoke signal [ORDNANCE] A pyrotechnic item designed to produce a sign by means of smoke and used, for example, to provide identification, location, or warning.
{ sm o macr k sig mid bullet n schwa l }
smokestack [ENGINEERING] A chimney for the discharge of flue gases from a furnace operation such as in a steam boiler, powerhouse, heating plant, ship, locomotive, or foundry.
{ sm o macr k stak }
smokestone See smoky quartz
{ sm o macr k st o macr n }
smoke technique [FLUID MECHANICS] A technique used to measure only very-low- speed air velocity; smoke enables the fluid motion to be observed with the eye, and the smoke is timed over a measured distance along an airway of constant cross section to determine the velocity of flow.
{ sm o macr k tek n k }
smoke test [ENGINEERING] A test used on kerosine to determine the highest point to which the flame can be turned before smoking occurs.
{ sm o macr k test }
smoke washer [ENGINEERING] A device for removing particles from smoke by forcing it through a spray of water.
{ sm o macr k wäsh mid bullet schwa r }
smoke-wire method [FLUID MECHANICS] A method of flow visualization in which a thin stainless-steel wire coated with a thin film of kerosine is heated electrically to generate smoke, resulting in a series of time lines.
{ brvbar sm o macr k brvbar w imacr r meth mid bullet schwa d }
smoky quartz [MINERALOGY] A smoky-yellow, smoky-brown, or brownish-gray, often transparent variety of crystalline quartz containing inclusions of carbon dioxide; may be used as a semiprecious stone.Also known as cairngorm; smokestone.
{ sm o macr k mid bullet kw rts }
smoldering [CHEMISTRY] Combustion of a solid without a flame, often with emission of smoke.
{ sm o macr l mid bullet dri engi }
S Monel [METALLURGY] An alloy similar to H Monel but containing 4% silicon.
{ es m o macr nel }
smooth [OCEANOGRAPHY] Comparatively calm water between heavy seas.
[STATISTICS] To modify a sequential set of numerical data items in a manner designed to reduce the differences in value between adjacent items.
{ smüth }
smooth blasting [ENGINEERING] Blasting to ensure even faces without cracks in the rock.
{ smüth blast mid bullet i engi }
smooth bore [ORDNANCE] A bore that is smooth and without rifling, for example, in shotguns and mortars.
{ smüth b r }
smooth chert [GEOLOGY] A hard, dense, homogeneous chert (insoluble residue) characterized by a conchoidal-to-even fracture surface that is devoid of roughness and by a lack of crystallinity, granularity, or other distinctive structure.
{ smüth ch schwa rt }
smooth drilling [ENGINEERING] Drilling in a rock formation in which a fast rotation of the drill stem, a fast rate of penetration, and a high recovery of core can be achieved with vibration-free rotation of the drill stem.
{ smüth dril mid bullet i engi }
smoothed data [STATISTICS] Information that has been averaged or processed with a curve-fitting algorithm so that curves that are free from singularities result when the data are plotted on a graph.
{ smüthd dad mid bullet schwa }
smoothing [ENGINEERING] Making a level, or continuously even, surface.
[MATHEMATICS] Approximating or perturbing a function by one which has a higher degree of differentiability.
[STATISTICS] A process that uses either freehand methods, moving averages, or fitting a curve by least squares method to remove fluctuations in the data in a time series.
{ smüth mid bullet i engi }
smoothing choke [ELECTRONICS] Iron-core choke coil employed as a filter to remove fluctuations in the output current of a vacuum-tube rectifier or direct- current generator.
{ smüth mid bullet i engi ch o macr k }
smoothing circuit See ripple filter
{ smüth mid bullet i engi s schwa r mid bullet k schwa t }
smoothing filter See ripple filter
{ smüth mid bullet i engi fil mid bullet t schwa r }
smoothing mill [MECHANICAL ENGINEERING] A revolving stone wheel used to cut and bevel glass or stone.
{ smüth mid bullet i engi mil }
smoothing plane [DESIGN ENGINEERING] A finely set hand tool, usually 5.5-10 inches (14-25.4 centimeters) long, for finishing small areas on wood.
{ smüth mid bullet i engi pl a macr n }
smooth manifold [MATHEMATICS] A differentiable manifold whose local coordinate systems depend upon those of euclidean space in an infinitely differentiable manner.
{ smüth man mid bullet schwa f o macr ld }
smooth map [MATHEMATICS] An infinitely differentiable function.
{ smüth map }
smooth muscle [ANATOMY] The involuntary muscle tissue found in the walls of viscera and blood vessels, consisting of smooth muscle fibers.
{ smüth m schwa s mid bullet schwa l }
smooth muscle fiber [HISTOLOGY] Any of the elongated, nucleated, spindle- shaped cells comprising smooth muscles.Also known as involuntary fiber; nonstriated fiber; unstriated fiber.
{ smüth m schwa s mid bullet schwa l f imacr mid bullet b schwa r }
smoothness conditions [FLUID MECHANICS] Two conditions that must be satisfied by bodies studied in slender body theory: (1) the rate of change of the angle between the tangent plane to the body and the direction of the motion, evaluated along this direction, must be small and of the same order as the ratio of the maximum thickness of the body to its length; (2) the curvature of any section of the body in a plane normal to the direction of motion must be of the same order as the reciprocal of the maximum diameter of the section, at all points where the section is convex outward.
{ smüth mid bullet n schwa s k schwa n dish mid bullet schwa nz }
smooth phase [GEOLOGY] The part of stream traction whereby a mass of sediment travels as a sheet with gradually increasing density from the surface downward.
{ smüth f a macr z }
smooth sea [OCEANOGRAPHY] Sea with waves no higher than ripples or small wavelets.
{ smüth s }
smothered bottom [GEOLOGY] A sedimentary surface on which complete, well- preserved, and commonly very fragile and delicate fossils were saved by an influx of mud that buried them instantly.
{ sm schwa th mid bullet schwa rd bäd mid bullet schwa m }
smother kiln [ENGINEERING] A kiln into which smoke can be introduced for blackening pottery.
{ sm schwa th mid bullet schwa r kil }
smudge [PLANT PATHOLOGY] Any of several fungus diseases of cereals and other plants characterized by dark, sooty discolorations.
{ sm schwa j }
smudge oil [MATERIALS] A dark petroleum distillate or gas oil that is burned in citrus fruit-growing areas to prevent frost damage.
{ sm schwa j il }
smudging [ENGINEERING] A frost-preventive measure used in orchards; properly, it means the production of heavy smoke, supposed to prevent radiational cooling, but it is generally applied to both heating and smoke production.
{ sm schwa j mid bullet i engi }
smut [METALLURGY] A reaction product left on the surface of a metal after pickling.
[PLANT PATHOLOGY] Any of various destructive fungus diseases of cereals and other plants characterized by large dusty masses of dark spores on the plant organs.
{ sm schwa t }
smut fungus [MYCOLOGY] The common name for members of the Ustilaginales.
{ sm schwa t f schwa engi mid bullet g schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Sn See tin
S/N See signal-to-noise ratio
snag [FORESTRY] A standing dead tree.
{ snag }
snagging [MECHANICAL ENGINEERING] Removing surplus metal or large surface defects by using a grinding wheel.
{ [image] snag mid bullet i engi }
snail [INVERTEBRATE ZOOLOGY] Any of a large number of gastropod mollusks distinguished by a spiral shell that encloses the body, a head, a foot, and a mantle.
{ sn a macr l }
snail fever See schistosomiasis
{ [image] sn a macr l [image] f [image] mid bullet v schwa r }
snake [METALLURGY] 1. A twisted and bent hod rod formed before subsequent rolling operations. 2. A flexible mandrel used to prevent collapse of a shaped piece during bending operations.
[VERTEBRATE ZOOLOGY] Any of about 3000 species of reptiles which belong to the 13 living families composing the suborder Serpentes in the order Squamata.
{ sn a macr k }
snake hole [ENGINEERING] 1. A blasting hole bored directly under a boulder. 2. A drill hole used in quarrying or bench blasting.
{ [image] sn a macr k [image] h o macr l }
snaking [ENGINEERING] Towing a load with a long cable.
{ [image] sn a macr k mid bullet i engi }
snaking stream See meandering stream
{ [image] sn a macr k mid bullet i engi [image] str [image] m }
snap [METEOROLOGY] A brief period of extreme (generally cold) weather setting in suddenly, as in a ``cold snap.''
{ snap }
SNAP [NUCLEONICS] A small nuclear power plant in which heat from radioisotope decay in a fuel such as strontium-90 is converted into electric energy, to provide power for spacecraft instrumentation, telemetry, and other applications.Derived from systems for nuclear auxiliary power.
{ snap }
snap-action switch [ELECTRICITY] A switch that responds to very small movements of its actuating button or lever and changes rapidly and positively from one contact position to the other; the trademark of one version is Micro Switch.Also known as sensitive switch.
{ [image] snap brvbar ak mid bullet sh schwa n [image] swich }
snap-back forming [ENGINEERING] A plastic-sheet-forming technique in which an extended, heated, plastic sheet is allowed to contract over a form shaped to the desired final contour.
{ [image] snap [image] bak [image] f [image] rm mid bullet i engi }
snapback method See repetitive time method
{ [image] snap [image] bak [image] meth mid bullet schwa d }
snap fastener [DESIGN ENGINEERING] A fastener consisting of a ball on one edge of an article that fits in a socket on an opposed edge, and used to hold edges together, such as those of a garment.
{ [image] snap [image] fas mid bullet schwa n mid bullet schwa r }
snap flask [METALLURGY] A foundry flask having its sides latched on one corner to allow removal of the flask from around the sand mold.
{ [image] snap [image] flask }
snap gage [DESIGN ENGINEERING] A device with two flat, parallel surfaces spaced to control one limit of tolerance of an outside diameter or a length.
{ [image] snap [image] g a macr j }
snap hook See spring hook
{ [image] snap [image] h udot k }
snap-off diode [ELECTRONICS] Planar epitaxial passivated silicon diode that is processed so a charge is stored close to the junction when the diode is conducting; when reverse voltage is applied, the stored charge then forces the diode to snap off or switch rapidly to its blocking state.
{ [image] snap [image] [image] f [image] d imacr [image] o macr d }
snap-on ammeter [ELECTRICITY] An ac ammeter having a magnetic core in the form of hinged jaws that can be snapped around the current-carrying wire.Also known as clamp-on ammeter.
{ [image] snap brvbar [image] n [image] am [image] [image] d mid bullet schwa r }
snapper [ENGINEERING] A device for collecting samples from the ocean bottom, and which closes to prevent the sample from dropping out as it is raised to the surface.
{ [image] snap mid bullet schwa r }
snapping finger See trigger finger
{ [image] snap mid bullet i engi [image] fi engi mid bullet g schwa r }
snap ring [DESIGN ENGINEERING] A form of spring used as a fastener; the ring is elastically deformed, put in place, and allowed to snap back toward its unstressed position into a groove or recess.
{ [image] snap [image] ri engi }
snapshot [COMPUTER SCIENCE] The storing of the entire contents of the memory, including status indicators and hardware registers.
{ [image] snap [image] shät }
snapshot dump [COMPUTER SCIENCE] An edited printout of selected parts of the contents of main memory, performed at one or more times during the execution of a program without materially affecting the operation of the program.
{ [image] snap [image] shät [image] d schwa mp }
snapshot program [COMPUTER SCIENCE] A program that provides dumps of certain portions of memory when certain instructions are executed or when certain conditions are fulfilled.
{ [image] snap [image] shät [image] pr o macr mid bullet gr schwa m }
snatch block [DESIGN ENGINEERING] A pulley frame or sheave with an eye through which lashing can be passed to fasten it to a scaffold or pole.
{ [image] snach [image] bläk }
snatch plate [ENGINEERING] A thick steel plate through which a hole about one- sixteenth of an inch larger than the outside diameter of the drill rod on which it is to be used is drilled; the plate is slipped over the drill rod and one edge is fastened to a securely anchored chain, and if rods must be pulled because high-pressure water is encountered, the eccentric pull of the chain causes the outside of the rods to be gripped and held against the pressure of water; the rod is moved a short distance out of the hole each time the plate is tapped.
{ [image] snach [image] pl a macr t }
S-N diagram [ENGINEERING] In fatigue testing, a graphic representation of the relationship of stress S and the number of cycles N before failure of the material.
{ brvbar es brvbar en [image] d imacr mid bullet schwa [image] gram }
sneak path [COMPUTER SCIENCE] In computers, an undesired circuit through a series-parallel configuration.
{ [image] sn [image] k [image] path }
sneeze [PHYSIOLOGY] A sudden, noisy, spasmodic expiration through the mouth and nose.
{ sn [image] z }
Snellen test [MEDICINE] A test for visual acuity presenting letters, numbers, or letter E's in various positions, with the symbols varying in size; if the smallest are read at a distance of 20 feet (6 meters), vision is recorded as 20/20, or normal.
{ [image] snel mid bullet schwa n [image] test }
Snell laws of refraction [OPTICS] When light travels from one medium into another the incident and refracted rays lie in one plane with the normal to the surface; are on opposite sides of the normal; and make angles with the normal whose sines have a constant ratio to one another.Also known as Descartes laws of refraction; laws of refraction.
{ [image] snel [image] l [image] z schwa v ri [image] frak mid bullet sh schwa n }
snezhura See snow slush
{ [image] snezh mid bullet schwa mid bullet r schwa }
snifter valve [ENGINEERING] A valve on a pump that allows air to enter or escape, and accumulated water to be released.
{ [image] snif mid bullet t schwa r [image] valv }
sniperscope [ORDNANCE] A snooperscope which, when combined with a carbine or other firearm, enables the operator to see and shoot at targets in the dark.
{ [image] sn imacr mid bullet p schwa r [image] sk o macr p }
snivet [ELECTRONICS] Straight, jagged, or broken vertical black line appearing near the right-hand edge of a television receiver screen.
{ [image] sniv mid bullet schwa t }
sno See elvegust
{ sn [image] }
SNOBOL [COMPUTER SCIENCE] A computer programming language that has significant applications in program compilation and generation of symbolic equations. Derived from String-Oriented-Symbolic Language.
{ [image] sn o macr [image] b [image] l }
Snoek effect [SOLID-STATE PHYSICS] The preferential occupation by carbon impurity atoms of sites on one of the three faces in the cubic lattice of iron.
{ [image] sn udot k i [image] fekt }
snooperscope [ELECTRONICS] An infrared source, an infrared image converter, and a battery-operated high-voltage direct-current source constructed in portable form to permit a foot soldier or other user to see objects in total darkness; infrared radiation sent out by the infrared source is reflected back to the snooperscope and converted into a visible image on the fluorescent screen of the image tube.
{ [image] snüp mid bullet schwa r [image] sk o macr p }
snorkel [ENGINEERING] Any tube which supplies air for an underwater operation, whether it be for material or personnel.
[NAVAL ARCHITECTURE] A tube or pair of tubes for air intake and exhaust that can be extended above the surface of the water for operating submerged submarines.
{ [image] sn [image] r mid bullet k schwa l }
snout [GEOGRAPHY] A promontory or protruding mass of rock.
[HYDROLOGY] The protruding lower extremity of a glacier.
[VERTEBRATE ZOOLOGY] The elongated nose of various mammals.
{ sna udot t }
snow [ELECTRONICS] Small, random, white spots produced on a television or radar screen by inherent noise signals originating in the receiver.
[METEOROLOGY] The most common form of frozen precipitation, usually flakes of starlike crystals, matted ice needles, or combinations, and often rime- coated.
{ sn o macr }
snow accumulation [METEOROLOGY] The actual depth of snow on the ground at any instant during a storm, or after any single snowstorm or series of snowstorms.
{ [image] sn o macr schwa [image] ky udot mid bullet my schwa [image] l a macr mid bullet sh schwa n }
snow avalanche [HYDROLOGY] An avalanche of relatively pure snow; some rock and earth material may also be carried downward.Also known as snowslide.
{ [image] sn o macr [image] av mid bullet schwa [image] lanch }
snowbank glacier See nivation glacier
{ [image] sn o macr [image] ba engi k [image] gl a macr mid bullet sh schwa r }
snow banner [METEOROLOGY] Snow being blown from a mountain crest.Also known as snow plume; snow smoke.
{ [image] sn o macr [image] ban mid bullet schwa r }
snow barchan [HYDROLOGY] A crescentic or horseshoe-shaped snow dune of windblown snow with the ends pointing downwind.Also known as snow medano.
{ [image] sn o macr bär [image] kän }
snow bin [ENGINEERING] A box for measuring the amount of snowfall; a type of snow gage.
{ [image] sn o macr [image] bin }
snow blindness [MEDICINE] A transient visual impairment and actinic keratoconjunctivitis caused by exposure of the eyes to ultraviolet rays reflected from snow.Also known as solar photophthalmia.
{ [image] sn o macr [image] bl imacr nd mid bullet n schwa s }
snow blink [METEOROLOGY] A bright, white glare on the underside of clouds, produced by the reflection of light from a snow-covered surface; this term is used in polar regions with reference to the sky map.Also known as snow sky.
{ [image] sn o macr [image] bli engi k }
snow blower [MECHANICAL ENGINEERING] A machine that removes snow from a road surface or pavement using a screw-type blade to push the snow into the machine and from which it is ejected at some distance.
{ [image] sn o macr [image] bl o macr mid bullet schwa r }
snowbreak [CIVIL ENGINEERING] Any barrier designed to shelter an object or area from snow.
{ [image] sn o macr [image] br a macr k }
snowbridge [HYDROLOGY] Snow bridging a crevasse in a glacier.
{ [image] sn o macr [image] brij }
snow cap [HYDROLOGY] 1. Snow covering a mountain peak when no snow exists at lower elevations. 2. Snow on the surface of a frozen lake.
{ [image] sn o macr [image] kap }
snow climate See polar climate
{ [image] sn o macr [image] kl imacr mid bullet m schwa t }
snow cloud [METEOROLOGY] A popular term for any cloud from which snow falls.
{ [image] sn o macr [image] kla udot d }
snow concrete [HYDROLOGY] Snow that is compacted at low temperatures by heavy objects (as by a vehicle) and that sets into a tough substance of considerably greater strength than uncompressed snow.Also known as snowcrete.
{ [image] sn o macr [image] kän [image] kr [image] t }
snow course [HYDROLOGY] An established line, usually from several hundred feet to as much as a mile long, traversing representative terrain in a mountainous region of appreciable snow accumulation; along this course, measurements of snow cover are made to determine its water equivalent.
{ [image] sn o macr [image] k [image] rs }
snow cover [HYDROLOGY] 1. All accumulated snow on the ground, including that derived from snowfall, snowslides, and drifting snow.Also known as snow mantle. 2. The extent, expressed as a percentage, of snow cover in a particular area.
{ [image] sn o macr [image] k schwa v mid bullet schwa r }
snow-cover chart [METEOROLOGY] A synoptic chart showing areas covered by snow and contour lines of snow depth.
{ [image] sn o macr brvbar k schwa v mid bullet schwa r [image] chärt }
snowcreep [HYDROLOGY] The slow internal deformation of a snowpack resulting from the stress of its own weight and metamorphism of snow crystals.
{ [image] sn o macr [image] kr [image] p }
snowcrete See snow concrete
{ [image] sn o macr [image] kr [image] t }
snow crust [HYDROLOGY] A crisp, firm, outer surface upon snow.
{ [image] sn o macr [image] kr schwa st }
snow crystal [METEOROLOGY] Any of several types of ice crystal found in snow; a snow crystal is a single crystal, in contrast to a snowflake which is usually an aggregate of many single snow crystals.
{ [image] sn o macr [image] krist mid bullet schwa l }
snow cushion [HYDROLOGY] An accumulation of snow, commonly deep, soft, and unstable, deposited in the lee of a cornice on a steep mountain slope.
{ [image] sn o macr k udot sh mid bullet schwa n }
snow density [HYDROLOGY] The ratio of the volume of meltwater that can be derived from a sample of snow to the original volume of the sample; strictly speaking, this is the specific gravity of the snow sample.
{ [image] sn o macr [image] den mid bullet s schwa d mid bullet [image] }
snowdrift [HYDROLOGY] Snow deposited on the lee of obstacles, lodged in irregularities of a surface, or collected in heaps by eddies in the wind.
{ [image] sn o macr [image] drift }
snowdrift glacier [HYDROLOGY] A semipermanent mass of firn, formed by drifted snow in depressions in the ground or behind obstructions.Also known as catchment glacier; drift glacier.
{ [image] sn o macr [image] drift [image] gl a macr mid bullet sh schwa r }
snowdrift ice [HYDROLOGY] Permanent or semipermanent masses of ice, formed by the accumulation of drifted snow in the lee of projections, or in depressions of the ground.Also known as glacieret.
{ [image] sn o macr [image] drift [image] imacr s }
snow dune [HYDROLOGY] An accumulation of wind-transported snow resembling the forms of sand dunes.
{ [image] sn o macr [image] dün }
snow dust [METEOROLOGY] Fine snow crystals fragmented or driven by the wind.
{ [image] sn o macr [image] d schwa st }
snow eater [METEOROLOGY] 1. Any warm wind blowing over a snow surface; usually applied to a foehn wind. 2. A fog over a snow surface; so called because of the frequently observed rapidity with which a snow cover disappears after a fog sets in.
{ [image] sn o macr [image] [image] d mid bullet schwa r }
snowfall [METEOROLOGY] 1. The rate at which snow falls; in surface weather observations, this is usually expressed as inches of snow depth per 6-hour period. 2. A snow storm.
{ [image] sn o macr [image] f [image] l }
snow fence [CIVIL ENGINEERING] An open-slatted board fence usually 4 to 10 feet (1.2 to 3.0 meters) high, placed about 50 feet (15 meters) on the windward side of a railroad track or highway; the fence serves to disrupt the flow of the wind so that the snow is deposited close to the fence on the leeward side, leaving a comparatively clear, protected strip parallel to the fence and slightly farther downwind.
{ [image] sn o macr [image] fens }
snowfield [HYDROLOGY] 1. A broad, level, relatively smooth and uniform snow cover on ground or ice at high altitudes or in mountainous regions above the snow line. 2. The accumulation area of a glacier. 3. A small glacier or accumulation of perennial ice and snow too small to be designated a glacier.
{ [image] sn o macr [image] f [image] ld }
snowflake [METALLURGY] See flake
[METEOROLOGY] An ice crystal or, much more commonly, an aggregation of many crystals which falls from a cloud; simple snowflakes (single crystal) exhibit beautiful variety of form, but the symmetrical shapes reproduced so often in photomicrographs are not actually found frequently in snowfalls; broken single crystals, fragments, or clusters of such elements are much more typical of actual snows.
{ [image] sn o macr [image] fl a macr k }
snowflake obsidian [PETROLOGY] An obsidian that contains white, gray, or reddish spherulites ranging in size from microscopic to a meter or more in diameter.
{ [image] sn o macr [image] fl a macr k äb [image] sid mid bullet [image] mid bullet schwa n }
snow flurry [METEOROLOGY] Popular term for snow shower, particularly of a very light and brief nature.
{ [image] sn o macr [image] fl schwa r mid bullet [image] }
snowflush [GEOLOGY] An accumulation of drifted snow, windblown soil, and wind-transported seeds on a lee slope, characteristically marked during the winter by a dark patch of soil.
{ [image] sn o macr [image] fl schwa sh }
snow forest climate [CLIMATOLOGY] A major category in W. Köppen's climatic classification, defined by a coldest-month mean temperature of less than 26.6°F (3°C) and a warmest-month mean temperature of greater than 50°F (10°C).
{ [image] sn o macr brvbar fär mid bullet schwa st [image] kl imacr mid bullet m schwa t }
snow gage [HYDROLOGY] An instrument for measuring the amount of water equivalent in a snowpack.Also known as snow sampler.
{ [image] sn o macr [image] g a macr j }
snow garland [HYDROLOGY] A rare phenomenon in which snow is festooned from trees, fences, and so on, in the form of a rope of snow, several feet long and several inches in diameter; produced by surface tension acting in thin films of water bonding individual crystals; such garlands form only when the surface temperature is close to the melting point, for only then will the requisite films of slightly supercooled water exist.
{ [image] sn o macr [image] gär mid bullet l schwa nd }
snow geyser [METEOROLOGY] Fine, powdery snow blown upward by a snow tremor.
{ [image] sn o macr [image] g imacr mid bullet z schwa r }
snow glide [HYDROLOGY] The slow slip of a snowpack over the ground surface caused by the stress of its own weight.
{ [image] sn o macr [image] gl imacr d }
snow grains [METEOROLOGY] Precipitation in the form of very small, white opaque particles of ice; the solid equivalent of drizzle; the grains resemble snow pellets in external appearance, but are more flattened and elongated, and generally have diameters of less than 1 millimeter; they neither shatter nor bounce when they hit a hard surface.Also known as granular snow.
{ [image] sn o macr [image] gr a macr nz }
snow ice [HYDROLOGY] Ice crust formed from snow, either by compaction or by the refreezing of partially thawed snow.
{ [image] sn o macr [image] imacr s }
snow line [GEOGRAPHY] 1. A transient line delineating a snow- covered area or altitude. 2. An area with more than 50% snow cover. 3. The altitude or geographic line separating areas in which snow melts in summer from areas having perennial ice and snow.
{ [image] sn o macr [image] l imacr n }
snow load [CIVIL ENGINEERING] The unit weight factor considered in the design of a flat or pitched roof for the probable amount of snow lying upon it.
{ [image] sn o macr [image] l o macr d }
snow mantle See snow cover
{ [image] sn o macr [image] mant mid bullet schwa l }
snow mat [ENGINEERING] A device used to mark the surface between old and new snow, consisting of a piece of white duck 28 inches (71 centimeters) square, having in each corner triangular pockets in which are inserted slats placed diagonally to keep the mat taut and flat.
{ [image] sn o macr [image] mat }
snow medano See snow barchan
{ [image] sn o macr m schwa [image] dä mid bullet n o macr }
snowmelt [HYDROLOGY] The water resulting from the melting of snow; it may evaporate, seep into the ground, or become a part of runoff.
{ [image] sn o macr [image] melt }
snow-melting system [CIVIL ENGINEERING] A system of pipes containing a circulating nonfreezing liquid or electric-heating cables, embedded beneath the surface of a road, walkway, or other area to be protected from snow accumulation.
{ [image] sn o macr [image] melt mid bullet i engi sis mid bullet t schwa m }
snow niche See nivation hollow
{ sn o macr nich }
snowpack [HYDROLOGY] The amount of annual accumulation of snow at higher elevations in the western United States, usually expressed in terms of average water equivalent.
{ sn o macr pak }
snow patch erosion See nivation
{ sn o macr brvbar pach i r o macr mid bullet zh schwa n }
snow pellets [METEOROLOGY] Precipitation consisting of white, opaque, approximately round (sometimes conical) ice particles which have a snowlike structure and are about 2 to 5 millimeters in diameter; snow pellets are crisp and easily crushed, differing in this respect from snow grains, and they rebound when they fall on a hard surface and often break up.Also known as graupel; soft hail; tapioca snow.
{ sn o macr pel mid bullet schwa ts }
snow pillow [ENGINEERING] A device used to record the changing weight of the snow cover at a point, consisting of a fluid-filled bladder lying on the ground with a pressure transducer or a vertical pipe and float connected to it.
{ sn o macr pil mid bullet o macr }
snowplow [MECHANICAL ENGINEERING] A device for clearing away snow, as from a road or railway track.
{ sn o macr pla udot }
snow plume See snow banner
{ sn o macr plüm }
snow point [PHYSICAL CHEMISTRY] Referring to a gas mixture, the temperature at which the vapor pressure of the sublimable component is equal to the actual partial pressure of that component in the gas mixture; analogous to dew point.
{ sn o macr p int }
snowquake See snow tremor
{ sn o macr kw a macr k }
snow resistograph [ENGINEERING] An instrument for recording a hardness profile of a snow cover by recording the force required to move a blade up through the snow.
{ sn o macr ri zis mid bullet t schwa graf }
snow ripple See wind ripple
{ sn o macr rip mid bullet schwa l }
snow roller [HYDROLOGY] A mass of snow, shaped somewhat like a lady's muff, rather common in mountainous or hilly regions; it occurs when snow, moist enough to be cohesive, is picked up by wind blowing down a slope and rolled onward and downward until either it becomes too large or the ground levels off too much for the wind to propel it further; snow rollers vary in size from very small cylinders to some as large as 4 feet (1.2 meters) long and 7 feet (2.1 meters) in circumference.
{ sn o macr r o macr mid bullet l schwa r }
snow sampler [ENGINEERING] A hollow tube for collecting a sample of snow in place.Also known as snow tube.
[HYDROLOGY] See snow gage
{ sn o macr sam mid bullet pl schwa r }
snow scale See snow stake
{ sn o macr sk a macr l }
snowshed [CIVIL ENGINEERING] A structure to protect an exposed area as a road or rail line from snow.
[HYDROLOGY] A drainage basin primarily supplied by snowmelt.
{ sn o macr shed }
snow sky See snow blink
{ sn o macr sk imacr }
snowslide See snow avalanche
{ sn o macr sl imacr d }
snow sludge [OCEANOGRAPHY] Sludge formed mainly from snow.
{ sn o macr sl schwa j }
snow slush [HYDROLOGY] Slush formed from snow that has fallen into water that is at a temperature below that of the snow.Also known as snezhura.
{ sn o macr sl schwa sh }
snow smoke See snow banner
{ sn o macr sm o macr k }
snow stage [METEOROLOGY] The thermodynamic process of sublimation of water vapor into snow in an idealized saturation-adiabatic or pseudoadiabatic expansion (lifting) of moist air; the snow stage begins at the condensation level when it is higher than the freezing level.
{ sn o macr st a macr j }
snow stake [ENGINEERING] A wood scale, calibrated in inches, used in regions of deep snow to measure its depth; it is bolted to a wood post or angle iron set in the ground.Also known as snow scale.
{ sn o macr st a macr k }
snow static [ELECTROMAGNETISM] Precipitation static caused by falling snow.
{ sn o macr stad mid bullet ik }
snowstorm [METEOROLOGY] A storm in which snow falls.
{ sn o macr st rm }
snow survey [HYDROLOGY] The process of determining depth and water content of snow at representative points, for example, along a snow course.
{ sn o macr s schwa r v a macr }
snow swamp See slush field
{ sn o macr swämp }
snow tremor [HYDROLOGY] A disturbance in a snowfield, caused by the simultaneous settling of a large area of thick snow crust or surface layer.Also known as snowquake.
{ sn o macr trem mid bullet schwa r }
snow tube See snow sampler
{ sn o macr tüb }
SNR See signal-to-noise ratio; supernova remnant
SNU See solar neutrino unit
snub [MINING ENGINEERING] 1. To increase the height of an undercut by means of explosives or otherwise. 2. To check the descent of a car by the turn of a rope around a post.
{ sn schwa b }
snubber [MECHANICAL ENGINEERING] A mechanical device consisting essentially of a drum, spring, and friction band, connected between axle and frame, in order to slow the recoil of the spring and reduce jolting.
{ sn schwa b mid bullet schwa r }
snuffles [MEDICINE] Discharge from the nasal mucosa in congenital syphilis in infants.
{ sn schwa f mid bullet schwa lz }
Snyder sampler [ENGINEERING] A mechanical device for obtaining small representative quantities from a moving stream of pulverized or granulated solids; it consists of a cast-iron plate revolving in a vertical plane on a horizontal axis with an inclined sample spout; the material to be sampled comes to the sampler by way of an inclined chute whenever the sample spout comes in line with the moving stream.
{ sn imacr mid bullet d schwa r sam mid bullet pl schwa r }
soak cleaning [METALLURGY] Cleaning the surface of a metal by immersion in a cleaning solution without electrolysis.
{ s o macr k kl n mid bullet i engi }
soaking [METALLURGY] Heating an alloy, usually an ingot, to a temperature not far below its melting temperature and holding it there for a long time to eliminate segregation that occurred on solidification.
{ s o macr k mid bullet i engi }
soaking drum [CHEMICAL ENGINEERING] A heated petroleum-refinery process vessel used in connection with petroleum thermal-cracking coils to furnish the residence time needed to complete the cracking reaction.
{ s o macr k mid bullet i engi dr schwa m }
soaking pit [METALLURGY] A high-temperature, gas-fired, tightly covered, refractory-lined hole or pit into which a hot metal ingot (with liquid interior) is held at a fixed temperature until needed for rolling into sheet or other forms.
{ s o macr k mid bullet i engi pit }
soap [MATERIALS] 1. A particular type of detergent, in which the water-solubilizing group is a carboxylate, COO-, and the positive ion is usually sodium, Na+, or potassium, K+. 2. A soap compound mixed with a fragrance and other ingredients and then cast into soap bars of different shapes.
{ s o macr p }
soap bubble test [ENGINEERING] A leak test in which a soap solution is applied to the surface of the vessel under internal pressure test; soap bubbles form if the tracer gas leaks from the vessel.
{ s o macr p brvbar b schwa b mid bullet schwa l test }
soap builder [MATERIALS] A substance mixed with soap to modify the alkali content, to add water-softening ability, or to improve otherwise the cleaning properties; examples are rosin and sodium phosphate.
{ s o macr p bil mid bullet d schwa r }
soaprock See soapstone
{ s o macr p räk }
soapstone [MINERALOGY] 1. A mineral name applied to steatite or to massive talc.Also known as soaprock. 2. See saponite
[PETROLOGY] A metamorphic rock characterized by massive, schistose, or interlaced fibrous texture and a soft unctuous feel.
{ s o macr p st o macr n }
soar [AEROSPACE ENGINEERING] To fly without loss of altitude, using no motive power other than updrafts in the atmosphere.
{ s r }
sobole [BOTANY] An underground creeping stem.
{ sä mid bullet b schwa l }
social animal [ZOOLOGY] An animal that exhibits social behavior.
{ s o macr mid bullet sh schwa l an mid bullet schwa mid bullet m schwa l }
social anthropology [ANTHROPOLOGY] The study of social organization among nonliterate peoples.
{ s o macr mid bullet sh schwa l an mid bullet thr schwa päl mid bullet schwa mid bullet j }
social behavior [ZOOLOGY] Any behavior on the part of an organism stimulated by, or acting upon, another member of the same species.
{ s o macr mid bullet sh schwa l bi h a macr mid bullet vy schwa r }
social hierarchy [VERTEBRATE ZOOLOGY] The establishment of a dominance- subordination relationship among higher animal societies.
{ s o macr mid bullet sh schwa l h imacr mid bullet schwa r är mid bullet k }
socialization [PSYCHOLOGY] The process whereby a child learns to get along with and to behave similarly to other people in the group, largely through imitation as well as group pressure.
{ s o macr mid bullet sh schwa mid bullet l schwa z a macr mid bullet sh schwa n }
social parasitism [VERTEBRATE ZOOLOGY] An aberrant type of parasitism occurring in some birds, in which the female of one species lays her eggs in the nests of other species and permits the foster parents to raise the young.
{ s o macr mid bullet sh schwa l par mid bullet schwa s schwa diz mid bullet schwa m }
social psychiatry [PSYCHOLOGY] Psychiatry especially concerned with the study of social influences on the cause and dynamics of emotional and mental illness, the use of the social environment in treatment, and preventive community programs, as well as the application of psychiatry to social issues, industry, law, education, and other such activities and organizations.
{ s o macr mid bullet sh schwa l s imacr k imacr mid bullet schwa mid bullet tr }
social psychology [PSYCHOLOGY] The study of the manner in which the attitudes, personality, and motivations of the individual influence, and are influenced by, the structure, dynamics, and behavior of the social group with which the individual interacts.
{ s o macr mid bullet sh schwa l s imacr käl mid bullet schwa mid bullet j }
social releaser [ZOOLOGY] A releaser stimulus which an animal receives from a member of its species.
{ s o macr mid bullet sh schwa l ri l mid bullet s schwa r }
society [ECOLOGY] A secondary or minor plant community forming part of a community.
[ZOOLOGY] An organization of individuals of the same species in which there are divisions of resources and of labor as well as mutual dependence.
{ s schwa s imacr mid bullet schwa d mid bullet }
sociobiology [ANTHROPOLOGY] A discipline that applies evolutionary biology to the study of animal social behavior, including human behavior; considered a synthesis of ethology, ecology, and evolution, in which social behavior is viewed as the result of natural selection and other biological processes.
{ brvbar s o macr mid bullet s mid bullet o macr mid bullet b imacr äl mid bullet schwa mid bullet j }
socked in [METEOROLOGY] In the early days of aviation, pertaining to weather at an airport when ceiling or visibility were of such low values that the airport was effectively closed to aircraft operations.
{ säkt in }
socket [ELECTRICITY] A device designed to provide electric connections and mechanical support for an electronic or electric component requiring convenient replacement.
[ENGINEERING] A device designed to receive and grip the end of a tubular object, such as a tool or pipe.
{ säk mid bullet schwa t }
socket-head screw [DESIGN ENGINEERING] A screw fastener with a geometric recess in the head into which an appropriate wrench is inserted for driving and turning, with consequent improved nontamperability.
{ säk mid bullet schwa t brvbar hed skrü }
socket wrench [DESIGN ENGINEERING] A wrench with a socket to fit the head of a bolt or a nut.
{ säk mid bullet schwa t rench }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

soda See sodium carbonate
{ [image] s o macr d mid bullet schwa }
soda-acid extinguisher [ENGINEERING] A fire-extinguisher from which water is expelled at a high rate by the generation of carbon dioxide, the result of mixing (when the extinguisher is tilted) of sulfuric acid and sodium bicarbonate.
{ [image] s o macr d mid bullet schwa [image] as mid bullet schwa d ik [image] sti engi mid bullet gw schwa mid bullet sh schwa r }
soda alum See aluminum sodium sulfate
{ [image] s o macr d mid bullet schwa [image] al mid bullet schwa m }
soda ash [INORGANIC CHEMISTRY] Na2CO3 The commercial grade of sodium carbonate; a powder soluble in water, insoluble in alcohol; used in glass manufacture and petroleum refining, and for soaps and detergents.Also known as anhydrous sodium carbonate; calcined soda.
{ [image] s o macr d mid bullet schwa [image] ash }
soda blasting powder See B blasting powder
{ [image] s o macr d mid bullet schwa [image] blast mid bullet i engi [image] pa udot d mid bullet schwa r }
sodaclase See albite
{ [image] s o macr d mid bullet schwa [image] kl a macr s }
soda crystals See metahydrate sodium carbonate
{ [image] s o macr d mid bullet schwa [image] krist mid bullet schwa lz }
soda-granite [PETROLOGY] 1. A granite in which soda is more abundant than potash. 2. A granite that contains soda-plagioclase instead of the orthoclase found in normal granite.
{ [image] s o macr d mid bullet schwa [image] gran mid bullet schwa t }
soda lake [HYDROLOGY] An alkali lake rich in dissolved sodium salts, especially sodium carbonate, sodium chloride, and sodium sulfate.Also known as natron lake.
{ [image] s o macr d mid bullet schwa [image] l a macr k }
soda lime [MATERIALS] A mixture of sodium or potassium hydroxide with calcium oxide; granules are used to absorb water vapor and carbon dioxide gas.
{ [image] s o macr d mid bullet schwa [image] l imacr m }
soda-lime glass [MATERIALS] Glass made by fusion of sand with sodium carbonate, or sodium sulfate and lime, or limestone; used for window glass.
{ [image] s o macr d mid bullet schwa brvbar l imacr m [image] glas }
sodalite [MINERALOGY] Na2Al3Si3O12Cl A blue or sometimes white, gray, or green mineral tectosilicate of the feldspathoid group, crystallizing in the isometric system, with vitreous luster, hardness of 5 on Mohs scale, and specific gravity of 2.2-2.4; used as an ornamental stone.
{ [image] s o macr d mid bullet schwa l [image] imacr t }
soda mica See paragonite
{ [image] s o macr d mid bullet schwa [image] m imacr mid bullet k schwa }
soda microcline See anorthoclase
{ [image] s o macr d mid bullet schwa [image] m imacr mid bullet kr schwa [image] kl imacr n }
sodamide See sodium amide
{ [image] s o macr d mid bullet schwa [image] m imacr d }
soda niter [MINERALOGY] NaNO3 A colorless to white mineral composed of sodium nitrate, crystallizing in the rhombohedral division of the hexagonal system; hardness is 11/2 to 2 on Mohs scale and specific gravity is 2.266.Also known as nitratine; Peru saltpeter.
{ [image] s o macr d mid bullet schwa [image] n imacr d mid bullet schwa r }
soda pulping process [CHEMICAL ENGINEERING] The digestion of wood chips by caustic soda; used to manufacture pulp for paper products.
{ [image] s o macr d mid bullet schwa [image] p schwa l mid bullet pi engi [image] prä mid bullet s schwa s }
soddyite [MINERALOGY] (UO2)12Si5O22.14H2O A pale- yellow orthorhombic mineral composed of hydrous uranium silicate and occurring in fine-grained aggregates or crystals.
{ [image] säd mid bullet [image] [image] imacr t }
Soddy's displacement law [NUCLEAR PHYSICS] The atomic number of a nuclide decreases by 2 in alpha decay, increases by 1 in beta negatron decay, and decreases by 1 in beta positron decay and electron capture.
{ [image] säd mid bullet [image] z di [image] spl a macr s mid bullet m schwa nt [image] l [image] }
sodide [INORGANIC CHEMISTRY] A member of a class of alkalides in which the metal anion is sodium (Na-).
{ [image] sä [image] d imacr d }
sodium [CHEMISTRY] A metallic element of group I, symbol Na, with atomic number 11, atomic weight 22.9898; silver-white, soft, and malleable; oxidizes in air; melts at 97.6°C; used as a chemical intermediate and in pharmaceuticals, petroleum refining, and metallurgy; the source of the symbol Na is natrium.
{ [image] s o macr d mid bullet [image] mid bullet schwa m }
sodium-24 [NUCLEAR PHYSICS] A radioactive isotope of sodium, mass 24, half- life 15.5 hours; formed by deuteron bombardment of sodium; decomposes to magnesium with emission of beta rays.
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar twen mid bullet t [image] brvbar f [image] r }
sodium acetate [ORGANIC CHEMISTRY] NaC2H3O2 Colorless, efflorescent crystals, soluble in water and ether; melts at 324°C; used as a chemical intermediate and for pharmaceuticals, dyes, and dry colors.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] as mid bullet schwa [image] t a macr t }
sodium acid carbonate See sodium bicarbonate
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] as mid bullet schwa d [image] kär mid bullet b schwa mid bullet n schwa t }
sodium acid chromate See sodium dichromate
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] as mid bullet schwa d [image] kr o macr [image] m a macr t }
sodium acid fluoride See sodium bifluoride
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] as mid bullet schwa d [image] fl udot r [image] imacr d }
sodium acid sulfate See sodium bisulfate
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] as mid bullet schwa d [image] s schwa l [image] f a macr t }
sodium acid sulfite See sodium bisulfite
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] as mid bullet schwa d [image] s schwa l [image] f imacr t }
sodium alginate [ORGANIC CHEMISTRY] C6H7O6Na Colorless or light yellow filaments, granules, or powder which forms a viscous colloid in water; used in food thickeners and stabilizers, in medicine and textile printing, and for paper coating and water-base paint.Also known as algin; alginic acid sodium salt; sodium polymannuronate.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] al mid bullet j schwa [image] n a macr t }
sodium aluminate [INORGANIC CHEMISTRY] Na2Al2O4 A white powder soluble in water, insoluble in alcohol; melts at 1800°C; used as a zeolite-type of material and a mordant, and in water purification, milkglass manufacture, and cleaning compounds.
{ [image] s o macr d mid bullet [image] mid bullet schwa m schwa [image] lü mid bullet m schwa [image] n a macr t }
sodium aluminosilicate [INORGANIC CHEMISTRY] White, amorphous powder or beads of variable stoichiometry, partially soluble in strong acids and alkali hydroxide solutions between 80 and 100°C; used in food as an anticaking agent.Also known as sodium silicoaluminate.
{ [image] s o macr d mid bullet [image] mid bullet schwa m schwa brvbar lü mid bullet m schwa mid bullet n o macr [image] sil mid bullet schwa [image] k a macr t }
sodium aluminum phosphate [INORGANIC CHEMISTRY] NaAl3- H14(PO4)8.4H2O or Na3Al2H15(PO4)8 White powder, soluble in hydrochloric acid; used as a food additive for baked products.
{ [image] s o macr d mid bullet [image] mid bullet schwa m schwa [image] lü mid bullet m schwa mid bullet n schwa m [image] fä [image] sf a macr t }
sodium aluminum silicofluoride [INORGANIC CHEMISTRY] Na5Al- (SiF6)4 A toxic, white powder, used for mothproofing and in insecticides.
{ [image] s o macr d mid bullet [image] mid bullet schwa m schwa [image] lü mid bullet m schwa mid bullet n schwa m [image] sil mid bullet schwa mid bullet k o macr [image] fl udot r [image] imacr d }
sodium aluminum sulfate See aluminum sodium sulfate
{ [image] s o macr d mid bullet [image] mid bullet schwa m schwa [image] lü mid bullet m schwa mid bullet n schwa m [image] s schwa l [image] f a macr t }
sodium amalgam [INORGANIC CHEMISTRY] NaxHgx A fire- hazardous, silver-white crystal mass that decomposes in water; used to make hydrogen and as an analytical reagent.
{ [image] s o macr d mid bullet [image] mid bullet schwa m schwa [image] mal mid bullet g schwa m }
sodium amalgam-oxygen cell [ELECTRICITY] Fuel cell system in which materials functioning in the dual capacity of fuel and anode are consumed continuously; low operating temperatures and high power-to-weight ratios are significant characteristics of the system.
{ [image] s o macr d mid bullet [image] mid bullet schwa m schwa [image] mal mid bullet g schwa m [image] äk mid bullet s schwa mid bullet j schwa n [image] sel }
sodium amide [INORGANIC CHEMISTRY] NaNH2 White crystals that decompose in water; melts at 210°C; a fire hazard; used to make sodium cyanide.Also known as sodamide.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] am [image] imacr d }
sodium antimonate [INORGANIC CHEMISTRY] NaSbO3 A white, granular powder, used as an enamel opacifier and high-temperature oxidizing agent.Also known as antimony sodiate.
{ [image] s o macr d mid bullet [image] mid bullet schwa m an [image] tim mid bullet schwa [image] n a macr t }
sodium arsanilate [ORGANIC CHEMISTRY] C6H4NH2(AsO.OH.ONa) A white, water-soluble, poisonous powder with a faint saline taste, used in medicine and as a chemical intermediate.
{ [image] s o macr d mid bullet [image] mid bullet schwa m är [image] san mid bullet schwa l [image] a macr t }
sodium arsenate [INORGANIC CHEMISTRY] Na3AsO4.12H2O Water-soluble, poisonous, clear, colorless crystals with a mild alkaline taste; melts at 86°C; used in medicine, insecticides, dry colors, and textiles, and as a germicide and a chemical intermediate.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] ärs mid bullet schwa n [image] a macr t }
sodium arsenite [INORGANIC CHEMISTRY] NaAsO2 A poisonous, water-soluble, grayish powder; used in antiseptics, dyeing, insecticides, and soaps for taxidermy.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] ärs mid bullet schwa n [image] imacr t }
sodium ascorbate [ORGANIC CHEMISTRY] CH2OH(CHOH)2COH- COHCOONa White, odorless crystals; soluble in water, insoluble in alcohol; decomposes at 218°C; used in therapy for vitamin C deficiency.
{ [image] s o macr d mid bullet [image] mid bullet schwa m schwa [image] sk [image] r [image] b a macr t }
sodium aurothiomalate See gold sodium thiomalate
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] [image] r mid bullet schwa [image] th imacr mid bullet o macr [image] ma [image] l a macr t }
sodium azide [INORGANIC CHEMISTRY] NaN3 Poisonous, colorless crystals; soluble in water and liquid ammonia; decomposes at 300°C; used in medicine and to make lead azide explosives.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] a macr [image] z imacr d }
sodium barbital [PHARMACOLOGY] C8H11N2NaO3 A bitter, white powder, soluble in water; used in medicine.Also known as soluble barbital.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] bär mid bullet b schwa mid bullet t schwa l }
sodium barbiturate [ORGANIC CHEMISTRY] C4H3N2O3Na White to slightly yellow powder, soluble in water and dilute mineral acid; used in wood- impregnating solutions.
{ [image] s o macr d mid bullet [image] mid bullet schwa m bär [image] bich mid bullet schwa mid bullet r schwa t }
sodium benzoate [ORGANIC CHEMISTRY] NaC7H5O2 Water- and alcohol- soluble, white, amorphous crystals with a sweetish taste; used as a food preservative and an antiseptic and in tobacco, pharmaceuticals, and medicine.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] ben mid bullet z schwa [image] w a macr t }
sodium benzoylacetone dihydrate [ORGANIC CHEMISTRY] A metal chelate with low melting point (115°C) and slight solubility in acetone.
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar ben mid bullet z schwa [image] wil [image] as mid bullet schwa [image] t o macr n d imacr [image] h imacr [image] dr a macr t }
sodium bicarbonate [INORGANIC CHEMISTRY] NaHCO3 White, water-soluble crystals with an alkaline taste; loses carbon dioxide at 270°C; used as a medicine and a butter preservative, in food preparation, in effervescent salts and beverages, in ceramics, and to prevent timber mold.Also known as baking soda; bicarbonate of soda; sodium acid carbonate.
{ [image] s o macr d mid bullet [image] mid bullet schwa m b imacr [image] kär mid bullet b schwa [image] n schwa t }
sodium bichromate See sodium dichromate
{ [image] s o macr d mid bullet [image] mid bullet schwa m b imacr [image] kr o macr [image] m a macr t }
sodium bifluoride [INORGANIC CHEMISTRY] NaHF2 Poisonous, water-soluble, white crystals; decomposes when heated; used as a laundry-rinse neutralizer, preservative, and antiseptic, and in glass etching and tinplating.Also known as sodium acid fluoride.
{ [image] s o macr d mid bullet [image] mid bullet schwa m bi [image] fl udot r mid bullet imacr d }
sodium bismuthate [INORGANIC CHEMISTRY] NaBiO3 A yellow to brown amorphous powder; used as an analytical reagent and in pharmaceuticals.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] biz mid bullet m schwa [image] th a macr t }
sodium bisulfate [INORGANIC CHEMISTRY] NaHSO4 Colorless crystals, soluble in water; the aqueous solution is strongly acidic; decomposes at 315°C; used for flux to decompose minerals, as a disinfectant, and in dyeing and manufacture of magnesia, cements, perfumes, brick, and glue.Also known as niter cake; sodium acid sulfate.
{ [image] s o macr d mid bullet [image] mid bullet schwa m b imacr [image] s schwa l [image] f a macr t }
sodium bisulfide See sodium hydrosulfide
{ [image] s o macr d mid bullet [image] mid bullet schwa m b imacr [image] s schwa l [image] f imacr d }
sodium bisulfite [INORGANIC CHEMISTRY] NaHSO3 A colorless, water-soluble solid; decomposes when heated.Also known as sodium acid sulfite.
{ [image] s o macr d mid bullet [image] mid bullet schwa m b imacr [image] s schwa l [image] f imacr t }
sodium bisulfite test [ANALYTICAL CHEMISTRY] A test for aldehydes in which aldehydes form a crystalline salt upon addition of a 40% aqueous solution of sodium bisulfite.
{ [image] s o macr d mid bullet [image] mid bullet schwa m b imacr [image] s schwa l f imacr t test }
sodium bitartrate [ORGANIC CHEMISTRY] NaHC4H5O6.H2O A white, combustible, water-soluble powder that loses water at 100°C, decomposes at 219°C; used in effervescing mixtures and as an analytical reagent.Also known as acid sodium tartrate.
{ s o macr d mid bullet mid bullet schwa m b imacr tär tr a macr t }
sodium borate [INORGANIC CHEMISTRY] Na2B4O7.10H2O A water-soluble, odorless, white powder; melts between 75 and 200°C; used in glass, ceramics, starch and adhesives, detergents, agricultural chemicals, pharmaceuticals, and photography; the impure form is known as borax.Also known as sodium pyroborate; sodium tetraborate.
{ s o macr d mid bullet mid bullet schwa m b r a macr t }
sodium boroformate [ORGANIC CHEMISTRY] NaH2BO3.2HCOOH. 2H2O Water- soluble, white crystals, melting at 110°C; used in textile treating and in tanning, and as a buffering agent.
{ s o macr d mid bullet mid bullet schwa m b r mid bullet o macr f r m a macr t }
sodium borohydride [INORGANIC CHEMISTRY] NaBH4 A flammable, hygroscopic, white to gray powder; soluble in water, insoluble in ether and hydrocarbons; decomposes in damp air; used as a hydrogen source, a chemical reagent, and a rubber foaming agent.
{ s o macr d mid bullet mid bullet schwa m b r mid bullet o macr h imacr dr imacr d }
sodium bromate [INORGANIC CHEMISTRY] NaBrO3 Odorless, white crystals; soluble in water, insoluble in alcohol; decomposes at 381°C; a fire hazard, used as an analytical reagent.
{ s o macr d mid bullet mid bullet schwa m br o macr m a macr t }
sodium bromide [INORGANIC CHEMISTRY] NaBr White, water-soluble, crystals with a bitter, saline taste; absorbs moisture from air; melts at 758°C; used in photography and medicine, as a chemical intermediate, and to make bromides.
{ s o macr d mid bullet mid bullet schwa m br o macr m imacr d }
sodium-calcium feldspar See plagioclase
{ s o macr d mid bullet mid bullet schwa m kal mid bullet s mid bullet schwa m fel spär }
sodium carbolate See sodium phenate
{ s o macr d mid bullet mid bullet schwa m kär mid bullet b schwa l a macr t }
sodium carbonate [INORGANIC CHEMISTRY] Na2CO3 A white, water-soluble powder that decomposes when heated to about 852°C; used as a reagent; forms a monohydrate compound, Na2CO3.H2O, and a decahydrate compound, Na2CO3.10H2O.Also known as soda.
{ s o macr d mid bullet mid bullet schwa m kär mid bullet b schwa mid bullet n schwa t }
sodium carbonate decahydrate See sal soda
{ s o macr d mid bullet mid bullet schwa m kär mid bullet b schwa mid bullet n schwa t dek mid bullet schwa h imacr dr a macr t }
sodium carbonate peroxide [INORGANIC CHEMISTRY] 2Na2CO3. 3H2O A white, crystalline powder; used in household detergents, in dental cleansers, and for bleaching and dyeing.
{ s o macr d mid bullet mid bullet schwa m kär mid bullet b schwa mid bullet n schwa t p schwa räk s imacr d }
sodium caseinate [ORGANIC CHEMISTRY] A tasteless, odorless, water-soluble, white powder; used in medicine, foods, emulsification, and stabilization; formed by dissolving casein in sodium hydroxide and then evaporating.Also known as casein sodium; nutrose.
{ s o macr d mid bullet mid bullet schwa m k a macr mid bullet s mid bullet schwa n a macr t }
sodium chlorate [INORGANIC CHEMISTRY] NaClO3 Water- and alcohol-soluble, colorless crystals with a saline taste; melts at 255°C; used as a medicine, weed killer, defoliant, and oxidizing agent, and in matches, explosives, and bleaching.
{ s o macr d mid bullet mid bullet schwa m kl r a macr t }
sodium chloride [INORGANIC CHEMISTRY] NaCl Colorless or white crystals; soluble in water and glycerol, slightly soluble in alcohol; melts at 804°C; used in foods and as a chemical intermediate and an analytical reagent.Also known as common salt; table salt.
{ s o macr d mid bullet mid bullet schwa m kl r imacr d }
sodium chloride solution See normal saline
{ s o macr d mid bullet mid bullet schwa m kl r imacr d s schwa lü mid bullet sh schwa n }
sodium chlorite [INORGANIC CHEMISTRY] NaClO2 An explosive, white, mildly hygroscopic, water-soluble powder; decomposes at 175°C; used as an analytical reagent and oxidizing agent.
{ s o macr d mid bullet mid bullet schwa m kl r imacr t }
sodium chloroacetate [ORGANIC CHEMISTRY] ClCH2COONa A white, water-soluble powder; used as a defoliant and in the manufacture of weed killers, dyes, and pharmaceuticals.
{ s o macr d mid bullet mid bullet schwa m kl r mid bullet o macr as mid bullet schwa t a macr t }
sodium chloroplatinate [INORGANIC CHEMISTRY] Na2PtCl6.4H2O A yellow powder, soluble in alcohol and water; used for zinc etching, indelible ink, plating, and mirrors, and in photography and medicine.Also known as platinic sodium chloride; platinum sodium chloride; sodium platinichloride.
{ s o macr d mid bullet mid bullet schwa m kl r mid bullet o macr plat mid bullet schwa n a macr t }
sodium chromate [INORGANIC CHEMISTRY] Na2CrO4.10H2O Water-soluble, translucent, yellow, efflorescent crystals that melt at 20°C; used as a rust preventive and in inks, dyeing, and leather tanning.
{ s o macr d mid bullet mid bullet schwa m kr o macr m a macr t }
sodium citrate [ORGANIC CHEMISTRY] C6H5Na3O7.2H2O A white powder with the taste of salt; soluble in water, slightly soluble in alcohol; has an acid taste; loses water at 150°C; decomposes at red heat; used in medicine as an anticoagulant, in soft drinks, cheesemaking, and electroplating.Also known as trisodium citrate.
{ s o macr d mid bullet mid bullet schwa m s imacr tr a macr t }
sodium cobaltinitrite [INORGANIC CHEMISTRY] Na3Co(NO2)6.1/2H2O Purple, water-soluble, hygroscopic crystals; used as a reagent for analysis of potassium.
{ s o macr d mid bullet mid bullet schwa m brvbar k o macr b l mid bullet t schwa n imacr tr imacr t }
sodium-cooled reactor [NUCLEONICS] A nuclear reactor in which sodium metal in liquid form is used as the coolant.
{ s o macr d mid bullet mid bullet schwa m brvbar küld r ak mid bullet t schwa r }
sodium cyanate [INORGANIC CHEMISTRY] NaOCN A poisonous, white powder; soluble in water, insoluble in alcohol and ether; used as a chemical intermediate and for the manufacture of medicine and the heat-treating of steels.
{ s o macr d mid bullet mid bullet schwa m s imacr mid bullet schwa n a macr t }
sodium cyanide [INORGANIC CHEMISTRY] NaCN A poisonous, water-soluble, white powder melting at 563°C; decomposes rapidly when standing; used to manufacture pigments, in heat treatment of metals, and as a silver- and gold-ore extractant.
{ s o macr d mid bullet mid bullet schwa m s imacr mid bullet schwa n imacr d }
sodium cyclamate [ORGANIC CHEMISTRY] C6H11NHSO3Na White, water- soluble crystals; sweetness 30 times that of sucrose; formerly used as an artificial sweetener for foods, but now prohibited.
{ s o macr d mid bullet mid bullet schwa m s imacr mid bullet kl schwa m a macr t }
sodium dehydroacetate [ORGANIC CHEMISTRY] C8H7NaO4.H2O A tasteless, white powder, soluble in water and propylene glycol; used as a fungicide and plasticizer, in toothpaste, and for pharmaceuticals.
{ s o macr d mid bullet mid bullet schwa m d h imacr mid bullet dr o macr as mid bullet schwa t a macr t }
sodium diacetate [ORGANIC CHEMISTRY] CH3COONa.x(CH3COOH) Combustible, white, water-soluble crystals with an acetic acid aroma; decomposes above 150°C; used to inhibit mold, and as a buffer, varnish hardener, sequestrant, and food preservative, and in mordants.
{ s o macr d mid bullet mid bullet schwa m d imacr as mid bullet schwa t a macr t }
sodium diatrizoate [ORGANIC CHEMISTRY] C11H8NO4I3Na White, water- soluble crystals which give a radiopaque solution; used in medicine as a radiopaque medium.
{ s o macr d mid bullet mid bullet schwa m d imacr mid bullet schwa tr imacr mid bullet z schwa w a macr t }
sodium dichloroisocyanate [ORGANIC CHEMISTRY] HC3N3O3NaCl A white, crystalline compound, soluble in water; used as a bactericide and algicide in swimming pools.
{ s o macr d mid bullet mid bullet schwa m d imacr brvbar kl r mid bullet o macr brvbar imacr mid bullet s o macr s imacr mid bullet schwa n a macr t }
sodium dichloroisocyanurate [ORGANIC CHEMISTRY] C3N3O3Cl2Na A white, crystalline powder; used in dry bleaches, detergents, and cleaning compounds, and for water and sewage treatment.
{ s o macr d mid bullet mid bullet schwa m d imacr brvbar kl r mid bullet o macr brvbar imacr mid bullet s o macr s imacr mid bullet schwa n udot r a macr t }
sodium dichromate [INORGANIC CHEMISTRY] Na2Cr2O7.2H2O Poisonous, red to orange deliquescent crystals; soluble in water, insoluble in alcohol; melts at 320°C; loses water of hydration upon prolonged heating at 105°C; used as a chemical intermediate and corrosion inhibitor and in the manufacture of pigments, leather tanning, and electroplating.Also known as bichromate of soda; sodium acid chromate; sodium bichromate.
{ s o macr d mid bullet mid bullet schwa m d imacr kr o macr m a macr t }
sodium diethyldithiocarbamate [ORGANIC CHEMISTRY] (C2H5)2- NCS2Na A solid that is soluble in water and in alcohol; the trihydrate is used to determine small amounts of copper and to separate copper from other metals.
{ s o macr d mid bullet mid bullet schwa m d imacr brvbar eth mid bullet schwa l mid bullet d imacr th imacr mid bullet o macr kär mid bullet b schwa m a macr t }
sodium dimethyldithiocarbamate [ORGANIC CHEMISTRY] (CH3)2- NCS2Na Amber to light green liquid; used as a fungicide, corrosion inhibitor, and rubber accelerator.Abbreviated SDDC.
{ s o macr d mid bullet mid bullet schwa m d imacr brvbar meth mid bullet schwa l mid bullet d imacr th imacr mid bullet o macr kär mid bullet b schwa m a macr t }
sodium dinitro-ortho-cresylate [ORGANIC CHEMISTRY] CH3C6H2- (NO2)2ONa A toxic, orange-yellow dye, used as a herbicide and fungicide.
{ s o macr d mid bullet mid bullet schwa m d imacr brvbar n imacr tr o macr brvbar r mid bullet th o macr kres mid bullet schwa lat }
sodium dithionite See sodium hydrosulfite
{ s o macr d mid bullet mid bullet schwa m d imacr th imacr mid bullet schwa n imacr t }
sodium diuranate [ORGANIC CHEMISTRY] Na2U2O7.6H2O A yellow-orange solid, soluble in dilute acids; used for colored glazes on ceramics and in the manufacture of fluorescent uranium glass.Also known as uranium yellow.
{ s o macr d mid bullet mid bullet schwa m d imacr y udot r mid bullet schwa n a macr t }
sodium dodecylbenzenesulfanate [ORGANIC CHEMISTRY] C18H29- SO3Na Biodegradable, white to yellow flakes, granules, or powder, used as a synthetic detergent.
{ s o macr d mid bullet mid bullet schwa m brvbar d o macr mid bullet d schwa sil brvbar ben z n s schwa l mid bullet f schwa nat }
sodium ethoxide See sodium ethylate
{ s o macr d mid bullet mid bullet schwa m e thäk s imacr d }
sodium ethylate [ORGANIC CHEMISTRY] C2H5ONa A white powder formed from ethanol by replacement of the hydroxyl groups' hydrogen by monovalent sodium; used in organic synthesis.Also known as caustic alcohol; sodium ethoxide.
{ s o macr d mid bullet mid bullet schwa m eth mid bullet schwa l a macr t }
sodium 2-ethylhexyl sulfoacetate [ORGANIC CHEMISTRY] C10H19O2- SO3Na Cream-colored, water-soluble flakes, used as a stabilizing agent in soapless shampoos.
{ s o macr d mid bullet mid bullet schwa m brvbar tü brvbar eth mid bullet schwa l hek mid bullet s schwa l s schwa l mid bullet f o macr as mid bullet schwa t a macr t }
sodium ethylxanthate [ORGANIC CHEMISTRY] C2H5OC(S)SNa A yellowish powder, soluble in water and alcohol; used as an ore flotation agent.Also known as sodium xanthate; sodium xanthogenate.
{ s o macr d mid bullet mid bullet schwa m eth mid bullet schwa l zan th a macr t }
sodium feldspar See albite
{ s o macr d mid bullet mid bullet schwa m fel spär }
sodium ferricyanide [INORGANIC CHEMISTRY] Na3Fe(CN)6.H2O A poisonous, deliquescent, red powder; soluble in water, insoluble in alcohol; used in printing and for the manufacture of pigments.Also known as red prussiate of soda.
{ s o macr d mid bullet mid bullet schwa m fer mid bullet schwa s imacr mid bullet schwa n imacr d }
sodium ferrocyanide [INORGANIC CHEMISTRY] Na4Fe(CN)6.10H2O Semitransparent crystals, soluble in water; insoluble in alcohol; used in photography, dyes, tanning, and blueprint paper.Also known as yellow prussiate of soda.
{ s o macr d mid bullet mid bullet schwa m fer mid bullet schwa s imacr mid bullet schwa n imacr d }
sodium fluoborate [INORGANIC CHEMISTRY] NaBF4 A white powder with a bitter taste; soluble in water, slightly soluble in alcohol; decomposes when heated, fuses below 500°C; used in electrochemical processes, as flux for nonferrous metals refining, and as an oxidation inhibitor.
{ s o macr d mid bullet mid bullet schwa m flü mid bullet schwa b r a macr t }
sodium fluorescein See uranine
{ s o macr d mid bullet mid bullet schwa m fl udot res mid bullet mid bullet schwa n }
sodium fluoride [INORGANIC CHEMISTRY] NaF A poisonous, water-soluble, white powder, melting at 988°C; used as an insecticide and a wood and adhesive preservative, and in fungicides, vitreous enamels, and dentistry.
{ s o macr d mid bullet mid bullet schwa m fl udot r imacr d }
sodium fluoroacetate [ORGANIC CHEMISTRY] C2H2FO2Na A white powder, hygroscopic and nonvolatile; decomposes at 200°C; very soluble in water; used as a repellent for rodents and predatory animals.
{ s o macr d mid bullet mid bullet schwa m fl udot r mid bullet o macr as mid bullet schwa t a macr t }
sodium fluosilicate [INORGANIC CHEMISTRY] Na2SiF6 A poisonous, white, amorphous powder; slightly soluble in water; decomposes at red heat; used to fluoridate drinking water and to kill rodents and insects.Also known as sodium silicofluoride.
{ s o macr d mid bullet mid bullet schwa m flü mid bullet schwa sil mid bullet schwa mid bullet k schwa t }
sodium folate [ORGANIC CHEMISTRY] C19H18N7NaO6 A yellow to yellow-orange liquid; used in medicine for folic acid deficiency.Also known as folic acid sodium salt.
{ s o macr d mid bullet mid bullet schwa m f o macr l a macr t }
sodium formaldehyde sulfoxylate [ORGANIC CHEMISTRY] HCHO. HSO2Na.2H2O A white solid with a melting point of 64°C; soluble in water and alcohol; used as a textile stripping agent and a bleaching agent for soap and molasses.Abbreviated SFS.
{ s o macr d mid bullet mid bullet schwa m f r mal mid bullet d schwa h imacr d s schwa l fäk mid bullet s schwa l a macr t }
sodium formate [ORGANIC CHEMISTRY] HCOONa A mildly hygroscopic, white powder, soluble in water; has a formic acid aroma; melts at 245°C; used in medicine and as a chemical intermediate and reducing agent.
{ s o macr d mid bullet mid bullet schwa m f r m a macr t }
sodium glucoheptonate [ORGANIC CHEMISTRY] C7H13O8Na A light tan, crystalline powder; used for cleaning metal, mercerizing, paint stripping, and aluminum etching.
{ s o macr d mid bullet mid bullet schwa m brvbar glü mid bullet k o macr hep mid bullet t schwa n a macr t }
sodium gluconate [ORGANIC CHEMISTRY] C6H11NaO7 A water-soluble, yellow to white, crystalline powder, produced by fermentation; used in food and pharmaceutical industries, and as a metal cleaner.Also known as gluconic acid sodium salt.
{ s o macr d mid bullet mid bullet schwa m glü mid bullet k schwa n a macr t }
sodium glucosulfone [PHARMACOLOGY] C24H34N2Na2O18S3 A leprostatic drug, and suppressant for dermatitis herpetiformis.Also known as glucosulfone sodium.
{ s o macr d mid bullet mid bullet schwa m brvbar glü mid bullet k o macr s schwa l f o macr n }
sodium glutamate [ORGANIC CHEMISTRY] COOH(CH2)2CH(NH2)- COONa A salt of an amino acid; a white powder, soluble in water and alcohol; used as a taste enhancer.Also known as monosodium glutamate (MSG).
{ s o macr d mid bullet mid bullet schwa m glüd mid bullet schwa m a macr t }
sodium gold chloride [INORGANIC CHEMISTRY] NaAuCl4.2H2O Yellow crystals, soluble in water and alcohol; used in photography, fine glass staining, porcelain decorating, and medicine.Also known as gold salt; gold sodium chloride.
{ s o macr d mid bullet mid bullet schwa m g o macr ld kl r imacr d }
sodium gold cyanide [ORGANIC CHEMISTRY] NaAu(CN)2 A yellow, water-soluble powder; used for gold plating radar and electric parts, jewelry, and tableware.Also known as gold sodium cyanide.
{ s o macr d mid bullet mid bullet schwa m g ld s imacr mid bullet schwa n imacr d }
sodium-graphite reactor [NUCLEONICS] A nuclear reactor that uses slightly enriched uranium as fuel, graphite as moderator, and liquid sodium as the coolant.
{ s o macr d mid bullet mid bullet schwa m gra f imacr t r ak mid bullet t schwa r }
sodium halide [INORGANIC CHEMISTRY] A compound of sodium with a halogen; for example, sodium bromide (NaBr), sodium chloride (NaCl), sodium iodide (NaI), and sodium fluoride (NaF).
{ s o macr d mid bullet mid bullet schwa m ha l imacr d }
sodium halometallate [INORGANIC CHEMISTRY] A compound of sodium with halogen and a metal; for example, sodium platinichloride, Na2PtCl6.6H2O.
{ s o macr d mid bullet mid bullet schwa m hal mid bullet o macr med mid bullet schwa l a macr t }
sodium hexylene glycol monoborate [ORGANIC CHEMISTRY] C6H12O3BNa An amorphous, white solid with a melting point of 426°C; used as a corrosion inhibitor, flame retardant, and lubricating-oil additive.
{ s o macr d mid bullet mid bullet schwa m hek mid bullet s schwa l n gl imacr k l brvbar män mid bullet schwa b r a macr t }
sodium hydrate See sodium hydroxide
{ s o macr d mid bullet mid bullet schwa m h imacr dr a macr t }
sodium hydride [INORGANIC CHEMISTRY] NaH A white powder, decomposed by water, and igniting in moist air; used to make sodium borohydride and as a drying agent and a reagent.
{ s o macr d mid bullet mid bullet schwa m h imacr dr imacr d }
sodium hydrogen phosphate [INORGANIC CHEMISTRY] NaH2PO4. H2O Hygroscopic, transparent, water-soluble crystals; used as a purgative, reagent, and buffer.
{ s o macr d mid bullet mid bullet schwa m h imacr mid bullet dr schwa mid bullet j schwa n fä sf a macr t }
sodium hydrogen sulfide See sodium hydrosulfide
{ s o macr d mid bullet mid bullet schwa m h imacr mid bullet dr schwa mid bullet j schwa n s schwa l f imacr d }
sodium hydrosulfide [INORGANIC CHEMISTRY] NaSH.2H2O Toxic, colorless, water-soluble needles, melting at 55°C; used in pulping of paper, processing dyestuffs, hide dehairing, and bleaching.Also known as sodium bisulfide; sodium hydrogen sulfide; sodium sulfhydrate.
{ s o macr d mid bullet mid bullet schwa m h imacr mid bullet dr schwa s schwa l f imacr d }
sodium hydrosulfite [INORGANIC CHEMISTRY] Na2S2O4 A fire-hazardous, lemon to whitish-gray powder; soluble in water, insoluble in alcohol; melts at 55°C; used as a chemical intermediate and catalyst and in ore flotation.Also known as sodium dithionite.
{ s o macr d mid bullet mid bullet schwa m h imacr mid bullet dr schwa s schwa l f imacr t }
sodium hydroxide [INORGANIC CHEMISTRY] NaOH White, deliquescent crystals; absorbs carbon dioxide and water from air; soluble in water, alcohol, and glycerol; melts at 318°C; used as an analytical reagent and chemical intermediate, in rubber reclaiming and petroleum refining, and in detergents.Also known as sodium hydrate.
{ s o macr d mid bullet mid bullet schwa m h imacr dräk s imacr d }
sodium hypochlorite [INORGANIC CHEMISTRY] NaOCl Air-unstable, pale-green crystals with sweet aroma; soluble in cold water, decomposes in hot water; used as a bleaching agent for paper pulp and textiles, as a chemical intermediate, and in medicine.
{ s o macr d mid bullet mid bullet schwa m brvbar h imacr mid bullet p o macr kl r imacr t }
sodium hypophosphite [INORGANIC CHEMISTRY] NaH2PO2.H2O Colorless, pearly, water-soluble crystalline plates or a white, granular powder; used in medicine and electroless nickel plating of plastic and metal.
{ s o macr d mid bullet mid bullet schwa m brvbar h imacr mid bullet p o macr fä sf imacr t }
sodium hyposulfite See sodium thiosulfate
{ s o macr d mid bullet mid bullet schwa m brvbar h imacr mid bullet p o macr s schwa l f imacr t }
sodium illite See brammalite
{ s o macr d mid bullet mid bullet schwa m i l imacr t }
sodium iodate [INORGANIC CHEMISTRY] NaIO3 A white, water- and acetone- soluble powder; used as a disinfectant and in medicine.
{ s o macr d mid bullet mid bullet schwa m imacr mid bullet schwa d a macr t }
sodium iodide [INORGANIC CHEMISTRY] NaI A white, air-sensitive powder, deliquescent, with bitter taste; soluble in water, alcohol, and glycerin; melts at 653°C; used in photography and in medicine and as an analytical reagent.
{ s o macr d mid bullet mid bullet schwa m imacr mid bullet schwa d imacr d }
sodium iodide scintillator [NUCLEONICS] A sodium iodide crystal activated with thallium; used especially in the measurement of the energy of gamma rays, by measuring the amplitude of pulses of light generated by electrons in the crystal which are excited by the gamma rays.
{ s o macr d mid bullet mid bullet schwa m imacr mid bullet schwa d imacr d sint mid bullet schwa l a macr d mid bullet schwa r }
sodium isopropylxanthate [ORGANIC CHEMISTRY] C5H7ONaS2 Light yellow, crystalline compound that decomposes at 150°C; soluble in water; used as a postemergence herbicide and as a flotation agent for ores.
{ s o macr d mid bullet mid bullet schwa m brvbar imacr mid bullet s schwa brvbar pr o macr mid bullet p schwa l zan th a macr t }
sodium lactate [ORGANIC CHEMISTRY] CH3CHOHCOONa A water-soluble, hygroscopic, yellow to colorless, syrupy liquid; solidifies at 17°C; used in medicine, as a corrosion inhibitor in antifreeze, and a hygroscopic agent.
{ s o macr d mid bullet mid bullet schwa m lak t a macr t }
sodium lauryl sulfate [ORGANIC CHEMISTRY] CH3(CH2)10CH2O- SO3Na A water-soluble salt, produced as a white or cream powder, crystals, or flakes; used in the textile industry as a wetting agent and detergent.Also known as dodecyl sodium sulfate.
{ s o macr d mid bullet mid bullet schwa m l r mid bullet schwa l s schwa l f a macr t }
sodium lead alloy [MATERIALS] A highly toxic, explosion-prone alloy of lead and sodium; contains 10% sodium and 90% lead when used to make tetraethyllead, and 2% sodium and 98% lead when used as a deoxidizer and homogenizer in lead-containing nonferrous alloys; reacts with moisture, acids, and oxidizing agents.
{ s o macr d mid bullet mid bullet schwa m led al i }
sodium lead hyposulfate See lead sodium thiosulfate
{ s o macr d mid bullet mid bullet schwa m led brvbar h imacr mid bullet p o macr s schwa l f a macr t }
sodium lead thiosulfate See lead sodium thiosulfate
{ s o macr d mid bullet mid bullet schwa m led brvbar th imacr mid bullet schwa s schwa l f a macr t }
sodium-line reversal temperature measurement [PHYSICS] A method of measuring the temperature of a gas containing sodium vapor, in which the gas is placed in the path of a radiator of known temperature, and the temperature of the gas or the radiator is adjusted until the sodium D line disappears against the background of light from the radiator.
{ brvbar s o macr d mid bullet mid bullet schwa m l imacr n ri brvbar v schwa r mid bullet s schwa l tem mid bullet pr schwa mid bullet ch schwa r mezh mid bullet schwa r mid bullet m schwa nt }
sodium metaborate [INORGANIC CHEMISTRY] NaBO2 Water-soluble, white crystals, melting at 966°C; the aqueous solution is alkaline; made by fusing sodium carbonate with borax; used as an herbicide.
{ s o macr d mid bullet mid bullet schwa m brvbar med mid bullet schwa b r a macr t }
sodium metaphosphate [INORGANIC CHEMISTRY] (NaPO3)x Sodium phosphate groupings; cyclic forms range from x = 3 for the trimetaphosphate, to x = 10 for the decametaphosphate; sodium hexametaphosphate with x = 10 to 20 is probably a polymer; used for dental polishing, building detergents, and water softening, and as a sequestrant, emulsifier, and food additive.
{ s o macr d mid bullet mid bullet schwa m brvbar med mid bullet schwa fä sf a macr t }
sodium metasilicate See sodium silicate
{ s o macr d mid bullet mid bullet schwa m brvbar med mid bullet schwa sil mid bullet schwa k a macr t }
sodium metavanadate [INORGANIC CHEMISTRY] NaVO3 Colorless crystals or a pale green, crystalline powder with a melting point of 630°C; soluble in water; used in inks, fur dyeing, and photography, and as a corrosion inhibitor in gas scrubbers.
{ s o macr d mid bullet mid bullet schwa m brvbar med mid bullet schwa van mid bullet schwa d a macr t }
sodium methiodal [ORGANIC CHEMISTRY] ICH2SO3Na A white, crystalline powder, soluble in water and methanol; used in medicine as a radiopaque medium.
{ s o macr d mid bullet mid bullet schwa m me th imacr mid bullet schwa dal }
sodium methoxide [ORGANIC CHEMISTRY] CH3ONa A salt produced as a free- flowing powder, soluble in methanol and ethanol; used as an intermediate in organic synthesis.Also known as sodium methylate.
{ s o macr d mid bullet mid bullet schwa m me thäk s imacr d }
sodium methylate See sodium methoxide
{ s o macr d mid bullet mid bullet schwa m meth mid bullet schwa l a macr t }
sodium molybdate [INORGANIC CHEMISTRY] Na2MoO4 Water-soluble crystals, melting at 687°C; used as an analytical reagent, corrosion inhibitor, catalyst, and zinc-plating brightening agent, and in medicine.
{ s o macr d mid bullet mid bullet schwa m m schwa lib d a macr t }
sodium 12-molybdophosphate [INORGANIC CHEMISTRY] Na3PMo12O40 Yellow, water-soluble crystals; used in neuromicroscopy and photography, and as a water-resisting agent in plastic adhesives and cements.
{ s o macr d mid bullet mid bullet schwa m brvbar twelv m schwa lib mid bullet d o macr fä sf a macr t }
sodium monoxide [INORGANIC CHEMISTRY] Na2O A strong basic white powder soluble in molten caustic soda; forms sodium hydroxide in water; used as a dehydrating and polymerization agent.Also known as sodium oxide.
{ s o macr d mid bullet mid bullet schwa m m schwa näk s imacr d }
sodium naphthalenesulfonate [ORGANIC CHEMISTRY] C10H7SO3Na Yellow, water-soluble crystalline plates or white scales; used as a liquefying agent in animal glue.
{ s o macr d mid bullet mid bullet schwa m brvbar naf mid bullet th schwa l n s schwa l mid bullet f schwa n a macr t }
sodium naphthionate [ORGANIC CHEMISTRY] NaC10H6(NH2)SO3. 4H2O White, light-sensitive crystals, soluble in water and insoluble in ether; used in analysis (Riegler's reagent) for nitrous acid.
{ s o macr d mid bullet mid bullet schwa m naf th imacr mid bullet schwa n a macr t }
sodium nitrate [INORGANIC CHEMISTRY] NaNO3 Fire-hazardous, transparent, colorless crystals with bitter taste; soluble in glycerol and water; melts at 308°C; decomposes when heated; used in manufacture of glass and pottery enamel and as a fertilizer and food preservative.
{ s o macr d mid bullet mid bullet schwa m n imacr tr a macr t }
sodium nitrate gelignites [MATERIALS] A group of explosives, modifications of blasting gelatin in which varying percentages of nitroglycerin are replaced by sodium nitrate and combustible material; characterized by plastic consistency, high densities, medium velocity of detonation, good resistance to the effects of water, and fume characteristics which are suitable for underground workings.
{ s o macr d mid bullet mid bullet schwa m n imacr tr a macr t j schwa lig n imacr ts }
sodium nitrite [INORGANIC CHEMISTRY] NaNO2 A fire-hazardous, air- sensitive, yellowish powder, soluble in water; decomposes above 320°C; used as an intermediate for dyestuffs and for pickling meat, textiles dyeing, and rust- proofing, and in medicine.
{ s o macr d mid bullet mid bullet schwa m n imacr tr imacr t }
sodium nitroferricyanide [INORGANIC CHEMISTRY] Na2Fe(CN)5NO. 2H2O Water-soluble, transparent, reddish crystals; slowly decomposes in water; used as an analytical reagent.
{ s o macr d mid bullet mid bullet schwa m brvbar n imacr mid bullet tr o macr fer mid bullet schwa s imacr mid bullet schwa n imacr d }
sodium N-methyldithiocarbamate dihydrate [ORGANIC CHEMISTRY] CH3NHC(S)SNa.2H2O A white, water-soluble, crystalline solid; used as a fungicide, insecticide, nematicide, and weed killer.
{ s o macr d mid bullet mid bullet schwa m brvbar en brvbar meth mid bullet schwa l mid bullet d imacr brvbar th imacr mid bullet schwa kär mid bullet b schwa m a macr t d imacr h imacr dr a macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

sodium oleate [ORGANIC CHEMISTRY] C17H33COONa A white powder with a tallow aroma; soluble in alcohol and water, with partial decomposition; used in medicine and textile waterproofing.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] o macr mid bullet l [image] [image] a macr t }
sodium oxalate [ORGANIC CHEMISTRY] Na2C2O4 A poisonous, white powder; soluble in water, insoluble in alcohol; used for leather tanning and as an analytical reagent.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] äk mid bullet s schwa [image] l a macr t }
sodium oxide See sodium monoxide
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] äk [image] s imacr d }
sodium para-aminobenzoate [PHARMACOLOGY] NH2C6H4COONa Water- soluble crystals, used in medicine.Also known as PABA sodium.
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar par mid bullet schwa brvbar am mid bullet schwa mid bullet n o macr [image] ben mid bullet z schwa mid bullet w a macr t }
sodium paraperiodate [INORGANIC CHEMISTRY] Na3H2IO6 White, crystalline solid, soluble in concentrated sodium hydroxide solutions; used to wet- strengthen paper and to aid in tobacco combustion.
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar par mid bullet schwa mid bullet p schwa r [image] imacr mid bullet schwa [image] d a macr t }
sodium pentaborate [INORGANIC CHEMISTRY] Na2B10O16.10H2O A white, water-soluble powder; used in glassmaking, weed killers, and fireproofing compositions.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] pen mid bullet t schwa [image] b [image] r [image] a macr t }
sodium pentachlorophenate [ORGANIC CHEMISTRY] C6Cl5ONa A white or tan powder, soluble in water, ethanol, and acetone; used as a fungicide and herbicide.
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar pen mid bullet t schwa [image] kl [image] r mid bullet schwa [image] fe [image] n a macr t }
sodium pentobarbitone See pentobarbital sodium
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] pen mid bullet t schwa [image] bär mid bullet b schwa [image] t o macr n }
sodium perborate [INORGANIC CHEMISTRY] NaBO2.H2O2.3H2O A white powder with a saline taste; slightly soluble in water, decomposes in moist air; used in deodorants, in dental compositions, and as a germicide.Also known as peroxydol.
{ [image] s o macr d mid bullet [image] mid bullet schwa m p schwa r [image] b [image] r [image] a macr t }
sodium perchlorate [INORGANIC CHEMISTRY] NaClO4 Fire-hazardous, white, deliquescent crystals; soluble in water and alcohol; melts at 482°C; explosive when in contact with concentrated sulfuric acid; used in jet fuel, as an analytical reagent, and for explosives.
{ [image] s o macr d mid bullet [image] mid bullet schwa m p schwa r [image] kl [image] r [image] a macr t }
sodium permanganate [INORGANIC CHEMISTRY] NaMnO4.3H2O A fire- hazardous, water-soluble, purple powder; decomposes when heated; used to make saccharin, as a disinfectant, and as an oxidizing agent.
{ [image] s o macr d mid bullet [image] mid bullet schwa m p schwa r [image] ma engi mid bullet g schwa [image] n a macr t }
sodium peroxide [INORGANIC CHEMISTRY] Na2O2 A fire-hazardous, white powder that yellows with heating; decomposes when heated; causes ignition when in contact with water; used as an oxidizing agent and a bleach, and in medicinal soap.
{ [image] s o macr d mid bullet [image] mid bullet schwa m p schwa [image] räk [image] s imacr d }
sodium persulfate [INORGANIC CHEMISTRY] Na2S2O8 A white, water- soluble, crystalline powder; used as a bleaching agent and in medicine.
{ [image] s o macr d mid bullet [image] mid bullet schwa m p schwa r [image] s schwa l [image] f a macr t }
sodium phenate [ORGANIC CHEMISTRY] C6H5ONa White, deliquescent crystals, soluble in water and alcohol; decomposed by carbon dioxide in air; used as a chemical intermediate, antiseptic, and military gas absorbent.Also known as sodium carbolate; sodium phenolate.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] fe [image] n a macr t }
sodium phenolate See sodium phenate
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] fen mid bullet schwa l [image] a macr t }
sodium phenylacetate [ORGANIC CHEMISTRY] C6H5CH2.COONa Pale yellow, 50% aqueous solution which crystallizes at 15°C; used in the manufacture of penicillin G.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] fen mid bullet schwa l [image] as mid bullet schwa [image] t a macr t }
sodium phenylphosphinate [ORGANIC CHEMISTRY] C6H5PH(O)- (ONa) Crystals with a melting point of 355°C; used as an antioxidant and as a heat and light stabilizer.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] fen mid bullet schwa l [image] fä mid bullet sf schwa [image] n a macr t }
sodium phosphate [INORGANIC CHEMISTRY] A general term encompassing the following compounds: sodium hexametaphosphate, sodium metaphosphate, dibasic sodium phosphate, hemibasic sodium phosphate, monobasic sodium phosphate, tribasic sodium phosphate, sodium pyrophosphate, and acid sodium pyrophosphate.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] fä [image] sf a macr t }
sodium phosphite [INORGANIC CHEMISTRY] Na2HPO3.5H2O White, hygroscopic crystals, melting at 53°C; soluble in water, insoluble in alcohol; used in medicine.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] fä [image] sf imacr t }
sodium phosphotungstate See sodium tungstophosphate
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] fä mid bullet sf o macr [image] t schwa engi [image] st a macr t }
sodium phytate [ORGANIC CHEMISTRY] C6H9O24P6Na9 A hygroscopic, water-soluble powder; used as a chelating agent for trace metals and in medicine.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] f imacr [image] t a macr t }
sodium picramate [ORGANIC CHEMISTRY] NaOC6H2(NO2)2NH2 A yellow salt, soluble in water; used in the manufacture of dye intermediates.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] pik mid bullet r schwa [image] m a macr t }
sodium platinichloride See sodium chloroplatinate
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar plat mid bullet schwa n mid bullet schwa [image] kl [image] r [image] imacr d }
sodium plumbite [INORGANIC CHEMISTRY] Na2PbO2.3H2O A toxic, corrosive solution of lead oxide (litharge) in sodium hydroxide; used (as doctor solution) to sweeten gasoline.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] pl schwa m [image] b imacr t }
sodium polymannuronate See sodium alginate
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar päl mid bullet i mid bullet m schwa [image] ny udot r mid bullet schwa [image] n a macr t }
sodium polysulfide [INORGANIC CHEMISTRY] Na2Sx Yellow-brown granules, used to make dyes and colors, and insecticides, as a petroleum additive, and in electroplating.
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar päl mid bullet i [image] s schwa l [image] f imacr d }
sodium propionate [ORGANIC CHEMISTRY] CH3CH2COONa Deliquescent, transparent crystals; soluble in water, slightly soluble in alcohol; used as a fungicide, and mold preventive.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] pr o macr mid bullet p [image] mid bullet schwa [image] n a macr t }
sodium pyroborate See sodium borate
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar p imacr mid bullet r o macr [image] b [image] r [image] a macr t }
sodium pyrophosphate [INORGANIC CHEMISTRY] Na4P2O7 A white powder; soluble in water, insoluble in alcohol and ammonia; melts at 880°C; used as a water softener and newsprint deinker, and to control drilling-mud viscosity.Also known as normal sodium pyrophosphate; tetrasodium pyrophosphate (TSPP).
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar p imacr mid bullet r o macr [image] fä [image] sf a macr t }
sodium saccharin [ORGANIC CHEMISTRY] C7H4NNaO3S.2H2O White crystals or a crystalline powder, soluble in water and slightly soluble in alcohol; used in medicine and as a nonnutritive food sweetener.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] sak mid bullet schwa mid bullet r schwa n }
sodium salicylate [ORGANIC CHEMISTRY] HOC6H4COONa A shiny, white powder with sweetish taste and mild aromatic aroma; soluble in water, glycerol, and alcohol; used in medicine and as a preservative.
{ [image] s o macr d mid bullet [image] mid bullet schwa m s schwa [image] lis mid bullet schwa [image] l a macr t }
sodium selenate [INORGANIC CHEMISTRY] Na2SeO4.10H2O White, poisonous, water-soluble crystals; used as an insecticide.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] sel mid bullet schwa [image] n a macr t }
sodium selenite [INORGANIC CHEMISTRY] Na2SeO3.5H2O White, water- soluble crystals; used in glass manufacture, as a bacteriological reagent, and for decorating porcelain.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] sel mid bullet schwa [image] n imacr t }
sodium sesquicarbonate [INORGANIC CHEMISTRY] Na2CO3.NaHCO3. 2H2O White, water-soluble, needle-shaped crystals; used as a detergent, an alkaline agent for water softening and leather tanning, and a food additive.
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar ses mid bullet kw [image] [image] kär mid bullet b schwa [image] n a macr t }
sodium sesquisilicate [INORGANIC CHEMISTRY] Na6Si2O7 A white, water- soluble powder; used for metals cleaning and textile processing.
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar ses mid bullet kw [image] [image] sil mid bullet schwa [image] k a macr t }
sodium silicate [INORGANIC CHEMISTRY] Na2SiO3 A gray-white powder; soluble in alkalies and water, insoluble in alcohol and acids; used to fireproof textiles, in petroleum refining and corrugated paperboard manufacture, and as an egg preservative.Also known as liquid glass; silicate of soda; sodium metasilicate; soluble glass; water glass.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] sil mid bullet schwa [image] k a macr t }
sodium silicoaluminate See sodium aluminosilicate
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar sil mid bullet schwa mid bullet k o macr mid bullet schwa [image] lü mid bullet m schwa [image] n a macr t }
sodium silicofluoride See sodium fluosilicate
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar sil mid bullet schwa mid bullet k o macr [image] fl udot r [image] imacr d }
sodium stannate [INORGANIC CHEMISTRY] Na2SnO3.3H2O Water- and alcohol-insoluble, whitish crystals; used in ceramics, dyeing, and textile fireproofing, and as a mordant.Also known as preparing salt.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] sta [image] n a macr t }
sodium stearate [ORGANIC CHEMISTRY] NaC18H35O2 A white powder with a fatty aroma; soluble in hot water and alcohol; used in medicine and toothpaste and as a waterproofing agent.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] stir [image] a macr t }
sodium subsulfite See sodium thiosulfate
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar s schwa b [image] s schwa l [image] f imacr t }
sodium succinate [ORGANIC CHEMISTRY] Na2C4H4O4.6H2O Water- soluble, white crystals; loses water at 120°C; used in medicine.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] s schwa k mid bullet s schwa [image] n a macr t }
sodium sulfate [INORGANIC CHEMISTRY] Na2SO4 Crystalline compound, melts at 888°C, soluble in water; used to make paperboard, kraft paper, glass, and freezing mixtures.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] s schwa l [image] f a macr t }
sodium sulfhydrate See sodium hydrosulfide
{ [image] s o macr d mid bullet [image] mid bullet schwa m brvbar s schwa lf [image] h imacr [image] dr a macr t }
sodium sulfide [INORGANIC CHEMISTRY] Na2S An irritating, water-soluble, yellow to red, deliquescent powder; melts at 1180°C; used as a chemical intermediate, solvent, photographic reagent, and analytical reagent.Also known as sodium sulfuret.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] s schwa l [image] f imacr d }
sodium sulfite [INORGANIC CHEMISTRY] Na2SO3 White, water-soluble, crystals with a sulfurous, salty taste; decomposes when heated; used as a chemical intermediate and food preservative, in medicine and paper manufacturing, and for dyes and photographic developing.
{ [image] s o macr d mid bullet [image] mid bullet schwa m [image] s schwa l [image] f imacr t }
sodium sulfite process [CHEMICAL ENGINEERING] A process for the digestion of wood chips in a solution of magnesium, ammonium, or calcium disulfite containing free sulfur dioxide; used in papermaking.
{ [image] s o macr d mid bullet [image] mid bullet schwa m s schwa l f imacr t prä mid bullet s schwa s }
sodium sulfocyanate See sodium thiocyanate
{ s o macr d mid bullet mid bullet schwa m brvbar s schwa l mid bullet f o macr s imacr mid bullet schwa n a macr t }
sodium/sulfur battery [ELECTRICITY] A storage battery that operates at temperatures of 300-350°C (570-660°F) and has a liquid sodium anode and liquid sulfur cathode separated by a solid ceramic electrolyte that conducts sodium ions.
{ s o macr d mid bullet mid bullet schwa m s schwa l mid bullet f schwa r bad mid bullet schwa mid bullet r }
sodium sulfuret See sodium sulfide
{ s o macr d mid bullet mid bullet schwa m s schwa l mid bullet fy schwa ret }
sodium tartrate [ORGANIC CHEMISTRY] Na2C4H4O6.2H2O White, water- soluble crystals or granules; loses water at 150°C; used in medicine and as a food stabilizer and sequestrant.Also known as disodium tartrate; sal tartar.
{ s o macr d mid bullet mid bullet schwa m tär tr a macr t }
sodium TCA See sodium trichloroacetate
{ s o macr d mid bullet mid bullet schwa m brvbar t brvbar s a macr }
sodium tetraborate See sodium borate
{ s o macr d mid bullet mid bullet schwa m brvbar te mid bullet tr schwa b r a macr t }
sodium tetrafluorescein See easin
{ s o macr d mid bullet mid bullet schwa m brvbar te mid bullet tr schwa fl udot r mid bullet schwa s n }
sodium tetraphenylborate [ORGANIC CHEMISTRY] [(C6H5)4B]Na A snow- white, crystalline compound, soluble in water and acetone; used as a reagent in the determination of the following ions: potassium, ammonium, rubidium, and cesium.
{ s o macr d mid bullet mid bullet schwa m brvbar tre mid bullet tr schwa brvbar fen mid bullet schwa l b r a macr t }
sodium tetrasulfide [INORGANIC CHEMISTRY] Na2S4 Hygroscopic, yellow or dark-red crystals, melting at 275°C; used for insecticides and fungicides, ore flotation, and dye manufacture, and as a reducing agent.
{ s o macr d mid bullet mid bullet schwa m brvbar tet mid bullet r schwa s schwa l f imacr d }
sodium thiocyanate [INORGANIC CHEMISTRY] NaSCN A poisonous, water- and alcohol-soluble, deliquescent, white powder; melts at 287°C; used as an analytical reagent, solvent, and chemical intermediate, and for rubber treatment and textile dyeing and printing.Also known as sodium sulfocyanate.
{ s o macr d mid bullet mid bullet schwa m th imacr mid bullet schwa s imacr mid bullet schwa n a macr t }
sodium thioglycolate [ORGANIC CHEMISTRY] C2H3NaO3S A water-soluble compound produced as hygroscopic crystals; used as an ingredient in bacteriology media, and in hair-waving solutions.
{ s o macr d mid bullet mid bullet schwa m th imacr mid bullet schwa gl imacr mid bullet k schwa l a macr t }
sodium thiopental [PHARMACOLOGY] C11H17N2O2SNa A yellowish- white powder, soluble in water and alcohol; used in medicine as a barbiturate.
{ s o macr d mid bullet mid bullet schwa m th imacr mid bullet schwa pent mid bullet schwa l }
sodium thiosulfate [INORGANIC CHEMISTRY] Na2S2O3.5H2O White, translucent crystals or powder with a melting point of 48°C; soluble in water and oil of turpentine; used as a fixing agent in photography, for extracting silver from ore, in medicine, and as a sequestrant in food.Also known as sodium hyposulfite; sodium subsulfite.
{ s o macr d mid bullet mid bullet schwa m th imacr mid bullet schwa s schwa l f a macr t }
sodium trichloroacetate [ORGANIC CHEMISTRY] CCl3COONa A toxic material, used in herbicides and pesticides.Abbreviated sodium TCA.
{ s o macr d mid bullet mid bullet schwa m tr imacr brvbar kl r mid bullet o macr as mid bullet schwa t a macr t }
sodium 2,4,5-trichlorophenate [ORGANIC CHEMISTRY] C6H2Cl3- ONa.11/2H2O Buff to light brown flakes, soluble in water, methanol, and acetone; used as a bactericide and fungicide.
{ s o macr d mid bullet mid bullet schwa m brvbar tü brvbar f r brvbar f imacr v tr imacr brvbar kl r o macr fe n a macr t }
sodium tripolyphosphate [INORGANIC CHEMISTRY] Na5P3O10 A white powder with a melting point of 622°C; used for water softening and as a food additive and texturizer.Abbreviated STPP.
{ s o macr d mid bullet mid bullet schwa m tr imacr päl mid bullet i fä sf a macr t }
sodium tungstate [INORGANIC CHEMISTRY] Na2WO4.2H2O Water-soluble, colorless crystals; lose water at 100°C, melts at 692°C; used as a chemical intermediate analytical reagent, and for fireproofing.Also known as sodium wolframate.
{ s o macr d mid bullet mid bullet schwa m t schwa engi st a macr t }
sodium tungstophosphate [INORGANIC CHEMISTRY] Approximately 2Na2O.P2O5 mid bullet 12WO3.18H2O A yellowish-white powder, soluble in water and alcohols; used to manufacture organic pigments, as an antistatic agent for textiles, in leather tanning, and as a water-resistant agent in plastic films, adhesives, and cements.Also known as sodium phosphotungstate.
{ s o macr d mid bullet mid bullet schwa m brvbar twelv brvbar t schwa engi mid bullet st o macr fä sf a macr t }
sodium undecylenate [ORGANIC CHEMISTRY] C11H19O2Na A white, water- soluble powder that decomposes above 200°C; used in cosmetics and pharmaceuticals as a bacteriostat and fungistat.
{ s o macr d mid bullet mid bullet schwa m schwa n de mid bullet s schwa le n a macr t }
sodium-vapor lamp [ELECTRONICS] A discharge lamp containing sodium vapor, used chiefly for outdoor illumination.
{ s o macr d mid bullet mid bullet schwa m brvbar v a macr mid bullet p schwa r lamp }
sodium wolframate See sodium tungstate
{ s o macr d mid bullet mid bullet schwa m w udot l mid bullet fr schwa m imacr t }
sodium xanthate See sodium ethylxanthate
{ s o macr d mid bullet mid bullet schwa m zan th a macr t }
sodium xanthogenate See sodium ethylxanthate
{ s o macr d mid bullet mid bullet schwa m zan thä mid bullet j schwa n a macr t }
sofar [NAVIGATION] A system of fixing a position at sea by exploding a charge under water, measuring the time for the shock waves to travel through water to three widely separated shore stations, and calculating the position of the explosive by triangulation; the explosive can be dropped from a lifeboat by survivors of air or sea disasters.Derived from sound fixing and ranging.
{ s o macr fär }
soffione [GEOLOGY] A jet of steam and other vapors issuing from the ground in a volcanic area.
{ sä mid bullet f o macr mid bullet n }
soffit [CIVIL ENGINEERING] The underside of a horizontal structural member, such as a beam or a slab.
{ säf mid bullet schwa t }
soffosian knob See frost mound
{ s schwa f o macr mid bullet zh schwa n näb }
soft automation [ENGINEERING] Automatic control, chiefly through the use of computer processing, with relatively little reliance on computer hardware.
{ s ft d mid bullet schwa m a macr mid bullet sh schwa n }
soft cataract [MEDICINE] A cataract, affecting the cortex of the lens of the eye, which is of soft consistency and has a milky appearance.
{ s ft kad mid bullet schwa rakt }
soft chancre See chancroid
{ s ft sh schwa engi mid bullet k schwa r }
soft coal See bituminous coal
{ s ft k o macr l }
soft copy [COMPUTER SCIENCE] Information that is displayed on a screen, given by voice, or stored in a form that cannot be read directly by a person, as on magnetic tape, disk, or microfilm.
{ s ft käp mid bullet }
soft-copy terminal [COMPUTER SCIENCE] A computer terminal that presents its output through an electronic display, rather than printing it on paper.
{ s ft brvbar käp mid bullet t schwa r mid bullet m schwa n mid bullet schwa l }
soft coral [INVERTEBRATE ZOOLOGY] The common name for cnidarians composing the order Alcyonacea; the colony is supple and leathery.
{ s ft kär mid bullet schwa l }
soft crash [COMPUTER SCIENCE] A halt in computer operations in which the computer operator has enough warning time to take action to minimize the effects of the stoppage.
{ s ft krash }
soft dot [GRAPHIC ARTS] A dot on a screened halftone with an excessive fringe having an area almost as large as the dot itself.
{ s ft dät }
soft edit [COMPUTER SCIENCE] A checking and correction process that allows data in which problems have been identified to be accepted by a computer system.
{ s ft ed mid bullet it }
soft electrophile [PHYSICAL CHEMISTRY] A molecule that readily accepts electrons during a primary reaction step.
{ s ft i lek mid bullet tr schwa f imacr l }
softening agent [MATERIALS] 1. A substance that is added to another substance to increase softness; for example, stearic acid added to plastics, fat-liquoring agents to leather, and fatty alcohol to fabrics. 2. A chemical that softens hard water by removing or trapping calcium and magnesium ions.
{ s f mid bullet schwa n mid bullet i engi a macr mid bullet j schwa nt }
softening point [PHYSICS] For a substance which does not have a definite melting point, the temperature at which viscous flow changes to plastic flow.
{ s f mid bullet schwa n mid bullet i engi p int }
softening range [PHYSICS] The temperature range in which material without a melting point goes from a rigid to a soft condition.
{ s f mid bullet schwa n mid bullet i engi r a macr nj }
soft error [COMPUTER SCIENCE] An error that occurs in automatic operations but does not recur when the operation is attempted a second time.
{ s ft er mid bullet schwa r }
soft failure [COMPUTER SCIENCE] A failure that can be overcome without the assistance of a person with specialized knowledge to repair the device.
{ s ft f a macr l mid bullet y schwa r }
soft flow [ENGINEERING] The free-flowing characteristics of a plastic material under conventional molding conditions.
{ s ft fl o macr }
soft font [COMPUTER SCIENCE] A typeface or set of typefaces that is contained in the software of a computer system and is transmitted to the printer before printing.
{ s ft fänt }
soft ground [MINING ENGINEERING] 1. A mineral deposit which can be mined without drilling and shooting hard rock. 2. The rock about underground openings that does not stand well and requires heavy timbering.
{ s ft gra udot nd }
soft hail See snow pellets
{ s ft h a macr l }
soft hammer [ENGINEERING] A hammer having a head made of a soft material, such as copper, lead, rawhide, or plastic; used to prevent damage to a finished surface.
{ s ft ham mid bullet schwa r }
soft-iron ammeter [ENGINEERING] An ammeter in which current in a coil causes two pieces of magnetic material within the coil, one fixed and one attached to a pointer, to become similarly magnetized and to repel each other, moving the pointer; used for alternating-current measurement.
{ s ft brvbar imacr mid bullet schwa rn am d mid bullet schwa r }
soft landing [AEROSPACE ENGINEERING] The act of landing on the surface of a planet or moon without damage to any portion of the vehicle or payload, except possibly the landing gear.
{ s ft land mid bullet i engi }
soft limiting [ELECTRONICS] Limiting in which there is still an appreciable increase in output for increases in input signal strength up into the range at which limiting action occurs.
{ s ft lim mid bullet schwa d mid bullet i engi }
soft magnetic material [ELECTROMAGNETISM] A magnetic material which is relatively easily magnetized or demagnetized.
{ s ft mag ned mid bullet ik m schwa tir mid bullet mid bullet schwa l }
soft missile base [CIVIL ENGINEERING] A missile-launching base that is not protected against a nuclear explosion.
{ s ft mis mid bullet schwa l b a macr s }
soft palate [ANATOMY] The posterior part of the palate which consists of an aggregation of muscles, the tensor veli palatini, levator veli palatini, azygos uvulae, palatoglossus, and palatopharyngeus, and their covering mucous membrane.
{ s ft pal mid bullet schwa t }
soft patch [COMPUTER SCIENCE] A temporary change in a computer program's machine language that is carried out while the program is in memory, and thus prevails only for the duration of a single run of the program.
[ENGINEERING] A patch in a crack in a vessel such as a steam boiler consisting of a soft material inserted in the crack and covered by a metal plate bolted or riveted to the vessel.
{ s ft pach }
soft phosphate [MATERIALS] Powdery, impure tricalcium phosphate separated in fertilizer manufacture from rock and pebble phosphates.
{ s ft fä sf a macr t }
soft point [ORDNANCE] A bullet with a soft point, intended to spread upon striking a target with some resistance, such as the flesh of game; not permitted in combat operations.
{ s ft p int }
soft radiation [PHYSICS] Radiation whose particles or photons have a low energy, and, as a result, do not penetrate any type of material readily.
{ s ft r a macr d mid bullet a macr mid bullet sh schwa n }
soft return [COMPUTER SCIENCE] A control code that is automatically entered into a text document by the word-processing program to mark the end of a line, based on the current right margin.
{ s ft ri t schwa rn }
soft rime [HYDROLOGY] A white, opaque coating of fine rime deposited chiefly on vertical surfaces, especially on points and edges of objects, generally in supercooled fog.
{ s ft r imacr m }
soft rock [MINING ENGINEERING] Rock that can be removed by air-operated hammers, but cannot be handled economically by a pick.
[PETROLOGY] 1. A broad designation for sedimentary rock. 2. A rock that is relatively nonresistant to erosion.
{ s ft räk }
soft rot [PLANT PATHOLOGY] A mushy, watery, or slimy disintegration of plant parts caused by either fungi or bacteria.
{ s ft rät }
soft rubber [MATERIALS] A type of rubber that has been cured by adding 0.5 to 8% sulfur, without prolonged vulcanization.
{ s ft r schwa b mid bullet schwa r }
soft sector [COMPUTER SCIENCE] A disk or drum format in which the locations of sectors are determined by control information written on the storage medium rather than by some physical means.
{ s ft sek mid bullet t schwa r }
soft-shell disease [INVERTEBRATE ZOOLOGY] A disease of lobsters caused by a chitinous bacterium which extracts chitin from the exoskeleton.
{ s ft brvbar shel di z z }
soft shower [NUCLEAR PHYSICS] A cosmic-ray shower that cannot penetrate 6 to 8 inches (15 to 20 centimeters) of lead; consists mainly of electrons and positrons.
{ s ft sha udot mid bullet schwa r }
soft solder [METALLURGY] Solder composed of an alloy of lead and tin.Also known as low melting solder.
{ s ft säd mid bullet schwa r }
soft soldering [METALLURGY] Soldering with a soft solder.
{ s ft säd mid bullet schwa mid bullet ri engi }
soft tube [ELECTRONICS] 1. An x-ray tube having a vacuum of about 0.000002 atmosphere (0.2 pascal), the remaining gas being left in intentionally to give less-penetrating rays than those of a more completely evacuated tube. 2. See gassy tube
{ s ft tüb }
software [COMPUTER SCIENCE] The totality of programs usable on a particular kind of computer, together with the documentation associated with a computer or program, such as manuals, diagrams, and operating instructions.
{ s f wer }
software compatibility [COMPUTER SCIENCE] Property of two computers, with respect to a particular programming language, in which a source program from one machine in that language will compile and execute to produce acceptably similar results in the other.
{ s o macr f wer k schwa m pad mid bullet schwa bil mid bullet schwa d mid bullet }
software driver [COMPUTER SCIENCE] Software that is designed to handle the interaction between a computer and its peripheral equipment, changing the format of data as necessary.
{ s f wer dr imacr v mid bullet schwa r }
software engineering [COMPUTER SCIENCE] The systematic application of scientific and technological knowledge, through the medium of sound engineering principles, to the production of computer programs, and to the requirements definition, functional specification, design description, program implementation, and test methods that lead up to this code.
{ s f wer en mid bullet j schwa nir mid bullet i engi }
software flexibility [COMPUTER SCIENCE] The ability of software to change easily in response to different user and system requirements.
{ s f wer flek mid bullet s schwa bil mid bullet schwa d mid bullet }
software floating point [COMPUTER SCIENCE] Special routines that allow high-level programming languages to perform floating-point arithmetic on computer hardware designed for integer arithmetic.
{ s f wer fl o macr d mid bullet i engi p int }
software interface [COMPUTER SCIENCE] A computer language whereby computer programs can communicate with each other, and one language can call upon another for assistance.
{ s f wer in mid bullet t schwa r mid bullet f a macr s }
software maintenance [COMPUTER SCIENCE] The correction of errors in software systems and the remedying of inadequacies in running the software.
{ s o macr f wer m a macr nt mid bullet schwa n schwa ns }
software monitor [COMPUTER SCIENCE] A system, used to evaluate the performance of computer software, that is similar to accounting packages, but can collect more data concerning usage of various components of a computer system and is usually part of the control program.
{ s o macr f wer män mid bullet schwa d mid bullet schwa r }
software multiplexing [COMPUTER SCIENCE] A procedure used in a time-sharing or multiprogrammed system in which the central processing unit, acting under control of a software algorithm, interleaves its attention between a family of programs waiting for service, in such a way that the programs appear to be processed in parallel.
{ s f wer m schwa l mid bullet ti pleks mid bullet i engi }
software package [COMPUTER SCIENCE] A program for performing some specific function or calculation which is useful to more than one computer user and is sufficiently well documented to be used without modification on a defined configuration of some computer system.
{ s f wer pak mid bullet ij }
software path length [COMPUTER SCIENCE] The number of machine-language instructions required to carry out some specified task.Also known as path length.
{ s f wer path le engi kth }
software piracy [COMPUTER SCIENCE] The process of copying commercial software without the permission of the originator.
{ s f wer pir mid bullet schwa mid bullet s }
software protection [COMPUTER SCIENCE] The use of various techniques to prevent the unauthorized duplication of software.Also known as copy protection.
{ s f wer pr schwa tek mid bullet sh schwa n }
soft waste [TEXTILES] The waste from yarn manufacturing prior to spinning, including some spinning waste; usually reprocessed in the mill.
{ s ft w a macr st }
soft water [CHEMISTRY] Water that is free of magnesium or calcium salts.
{ s ft w d mid bullet schwa r }
soft-wired numerical control See computer numerical con- trol
{ s f w imacr rd n udot mer mid bullet schwa mid bullet k schwa l k schwa n tr o macr l }
soft wood [MATERIALS] Wood from a coniferous tree.
{ s ft w udot d }
soft x-ray [ELECTROMAGNETISM] An x-ray having a comparatively long wavelength and poor penetrating power.
{ s ft eks r a macr }
soft-x-ray absorption spectroscopy [SPECTROSCOPY] A spectroscopic technique which is used to get information about unoccupied states above the Fermi level in a metal or about empty conduction bands in an inoculator.
{ s ft brvbar eks ra schwa b s o macr rp mid bullet sh schwa n spek träs mid bullet k schwa mid bullet p }
soft-x-ray appearance potential spectroscopy [SPECTROSCOPY] A branch of electron spectroscopy in which a solid surface is bombarded with monochromatic electrons, and small but abrupt changes in the resulting total x-ray emission intensity are detected as the energy of the electrons is varied.Abbreviated SXAPS.
{ s ft brvbar eks ra schwa pir mid bullet schwa ns p schwa brvbar ten mid bullet ch schwa l spek träs mid bullet k schwa mid bullet p }
sogasoid [PHYSICS] A system of solid particles dispersed in a gas.
{ säg mid bullet schwa s id }
Sohm Abyssal Plain [GEOLOGY] A basin in the North Atlantic, about 2400 fathoms (4390 meters) deep, between Newfoundland and the Mid-Atlantic Ridge.
{ s o macr m schwa bis mid bullet schwa l pl a macr n }
Sohncke's law [PHYSICS] The law that the stress per unit area normal to a crystallographic plane needed to produce a fracture in a crystal is a constant characteristic of a crystalline substance.
{ z o macr engi mid bullet k schwa z l }
soil [GEOLOGY] 1. Unconsolidated rock material over bedrock. 2. Freely divided rock-derived material containing an admixture of organic matter and capable of supporting vegetation.
{ s il }
soil air [GEOLOGY] The air and other gases in spaces in the soil; specifically, that which is found within the zone of aeration.Also known as soil atmosphere.
{ brvbar s il brvbar er }
soil atmosphere See soil air
{ brvbar s il brvbar at mid bullet m schwa sfir }
soil blister See frost mound
{ s il blis mid bullet t schwa r }
soil-cement [MATERIALS] A compacted mixture of soil, cement, and water used as a base course or surface for roads and airport paving.
{ brvbar s il si brvbar ment }
soil chemistry [GEOCHEMISTRY] The study and analysis of the inorganic and organic components and the life cycles within soils.
{ brvbar s il brvbar kem mid bullet schwa mid bullet str }
soil colloid [GEOLOGY] Colloidal complex of soils composed principally of clay and humus.
{ brvbar s il brvbar kä l id }
soil complex [GEOLOGY] A mapping unit used in detailed soil surveys; consists of two or more recognized classifications.
{ brvbar s il brvbar käm pleks }
soil conservation [ECOLOGY] Management of soil to prevent or reduce soil erosion and depletion by wind and water.
{ brvbar s il kän mid bullet s schwa r v a macr mid bullet sh schwa n }
soil creep [GEOLOGY] The slow, steady downhill movement of soil and loose rock on a slope.Also known as surficial creep.
{ s il kr p }
soil ecology [ECOLOGY] The study of interactions among soil organisms and interactions between biotic and abiotic aspects of the soil environment.
{ s il i käl mid bullet schwa mid bullet j }
soil element [GEOLOGY] A unit that represents an arbitrarily small volume of soil within a soil mass.
{ s il el mid bullet schwa mid bullet m schwa nt }
soil erosion [GEOLOGY] The detachment and movement of topsoil by the action of wind and flowing water.
{ s il i r o macr zh mid bullet schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

soil fertility [AGRICULTURE] The ability of a soil to supply plant nutrients.
{ [image] s [image] il f schwa r [image] til mid bullet schwa d mid bullet [image] }
soil flow See solifluction
{ [image] s [image] il [image] fl o macr }
soil fluction See solifluction
{ [image] s [image] il [image] fl schwa k mid bullet sh schwa n }
soil formation See soil genesis
{ [image] s [image] il [image] f [image] r mid bullet m a macr mid bullet sh schwa n }
soil genesis [GEOLOGY] The mode by which soil originates, with particular reference to processes of soil-forming factors responsible for the development of true soil from unconsolidated parent material.Also known as pedogenesis; soil formation.
{ [image] s [image] il [image] jen mid bullet schwa mid bullet s schwa s }
soil line See soil pipe
{ [image] s [image] il [image] l imacr n }
soil mechanics [ENGINEERING] The application of the laws of solid and fluid mechanics to soils and similar granular materials as a basis for design, construction, and maintenance of stable foundations and earth structures.
{ [image] s [image] il mi [image] kan mid bullet iks }
soil microbiology [MICROBIOLOGY] A study of the microorganisms in soil, their functions, and the effect of their activities on the character of the soil and the growth and health of plant life.
{ brvbar s [image] il brvbar m imacr mid bullet kr schwa mid bullet b imacr [image] äl mid bullet schwa mid bullet j [image] }
soil moisture See soil water
{ brvbar s [image] il brvbar m [image] is mid bullet ch schwa r }
soil physics [GEOPHYSICS] The study of the physical characteristics of soils; concerned also with the methods and instruments used to determine these characteristics.
{ brvbar s [image] il brvbar fiz mid bullet iks }
soil pipe [CIVIL ENGINEERING] A cast-iron or plastic pipe for carrying discharges from toilet fixtures from a building into the soil drain.Also known as soil line.
{ [image] s [image] il [image] p imacr p }
soil profile [GEOLOGY] A vertical section of a soil, showing horizons and parent material.
{ brvbar s [image] il brvbar pr o macr [image] f imacr l }
soil rot [PLANT PATHOLOGY] Plant rot caused by soil microorganisms.
{ [image] s [image] il [image] rät }
soil science [GEOLOGY] The study of the formation, properties, and classification of soil; includes mapping.Also known as pedology.
{ [image] s [image] il [image] s imacr mid bullet schwa ns }
soil separate [GEOLOGY] Any of a group of rock or mineral particles, separated from a soil sample, having diameters less than 0.8 inch (2 millimeters) and ranging within the limits of one of the standard classifications of soil particle size.Also known as separate.
{ [image] s [image] il [image] sep mid bullet r schwa t }
soil series [GEOLOGY] A family of soils having similar profiles, and developing from similar original materials under the influence of similar climate and vegetation.
{ [image] s [image] il [image] sir mid bullet [image] z }
soil shear strength [GEOLOGY] The maximum resistance of a soil to shearing stresses.
{ [image] s [image] il [image] shir [image] stre engi kth }
soil stabilizer [MATERIALS] A chemical that alters the engineering property of a natural soil; used to stabilize soil slopes, to prepare for building foundations, and to prevent erosion.
{ [image] s [image] il [image] stab mid bullet schwa [image] l imacr z mid bullet schwa r }
soil stack [BUILDING CONSTRUCTION] The main vertical pipe into which flows the waste water from the soil pipes in a structure.
{ [image] s [image] il [image] stak }
soil stripes [GEOLOGY] Alternating bands of fine and coarse material in a soil structure.
{ [image] s [image] il [image] str imacr ps }
soil structure [GEOLOGY] Arrangement of soil into various aggregates, each differing in the characteristics of its particles.
{ [image] s [image] il [image] str schwa k mid bullet ch schwa r }
soil survey [GEOLOGY] The systematic examination of soils, their description and classification, mapping of soil types, and the assessment of soils for various agricultural and engineering uses.
{ [image] s [image] il [image] s schwa r [image] v a macr }
soil thermograph [ENGINEERING] A remote-recording thermograph whose sensing element may be buried at various depths in the earth.
{ [image] s [image] il [image] th schwa r mid bullet m schwa [image] graf }
soil thermometer [ENGINEERING] A thermometer used to measure the temperature of the soil, usually the mercury-in-glass thermometer.Also known as earth thermometer.
{ [image] s [image] il th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
soil vent See stack vent
{ [image] s [image] il [image] vent }
soil water [HYDROLOGY] Water in the belt of soil water.Also known as rhizic water; soil moisture.
{ [image] s [image] il [image] w [image] d mid bullet schwa r }
soil-water belt See belt of soil water
{ [image] s [image] il brvbar w [image] d mid bullet schwa r [image] belt }
soil-water zone See belt of soil water
{ [image] s [image] il brvbar w [image] d mid bullet schwa r [image] z o macr n }
sol [CHEMISTRY] A colloidal solution consisting of a suitable dispersion medium, which may be gas, liquid, or solid, and the colloidal substance, the disperse phase, which is distributed throughout the dispersion medium.
{ säl }
Sol See sun
{ säl }
solaire [METEOROLOGY] A name generally applied to winds from an easterly direction (that is, from the rising sun) in central and southern France.
{ s o macr [image] ler }
sol-air temperature [METEOROLOGY] The temperature which, under conditions of no direct solar radiation and no air motion, would cause the same heat transfer into a house as that caused by the interplay of all existing atmospheric conditions.
{ [image] säl [image] er [image] tem mid bullet pr schwa mid bullet ch schwa r }
Solanaceae [BOTANY] A family of dicotyledonous plants in the order Polemoniales having internal phloem, mostly numerous ovules and seeds on axile placentae, and mostly cellular endosperm.
{ [image] s o macr mid bullet l schwa [image] n a macr s mid bullet [image] [image] [image] }
solano [METEOROLOGY] A southeasterly or easterly wind on the southeast coast of Spain in summer; usually an extension of the sirocco; it is hot and humid and sometimes brings rain; when dry, it is dusty.
{ s o macr [image] lä mid bullet n o macr }
solar absorption index [GEOPHYSICS] A relation of the sun's angle at various latitudes and local times with the ionospheric absorption.
{ [image] s o macr mid bullet l schwa r schwa p [image] s [image] rp mid bullet sh schwa n [image] in [image] deks }
solar activity [ASTRONOMY] Disturbances on the surface of the sun; examples are sunspots, prominences, and solar flares.
{ [image] s o macr mid bullet l schwa r ak [image] tiv mid bullet schwa d [image] }
solar air mass [METEOROLOGY] The optical air mass penetrated by light from the sun for any given position of the sun.
{ [image] s o macr mid bullet l schwa r [image] er [image] mas }
solar antapex [ASTRONOMY] The point on the celestial sphere away from which the solar system is moving; it lies in the constellation Columba.
{ [image] s o macr mid bullet l schwa r ant [image] a macr [image] peks }
solar apex [ASTRONOMY] A point toward which the solar system is moving; it is about 10° southwest of the star Vega.
{ [image] s o macr mid bullet l schwa r [image] a macr [image] peks }
solar atmospheric tide [GEOPHYSICS] An atmospheric tide due to the thermal or gravitational action of the sun.
{ [image] s o macr mid bullet l schwa r [image] at mid bullet m schwa [image] sfir mid bullet ik [image] t imacr d }
solar attachment [ENGINEERING] A device for determining the true meridian directly from the sun; used an an attachment on a surveyor's transit or compass.
{ [image] s o macr mid bullet l schwa r schwa [image] tach mid bullet m schwa nt }
solar battery [ELECTRONICS] An array of solar cells, usually connected in parallel and series.
{ [image] s o macr mid bullet l schwa r [image] bad mid bullet schwa mid bullet r [image] }
solar bridge [ASTRONOMY] A bright, narrow, streak-shaped region which is sometimes observed across a large sunspot, dividing the umbra into two or more parts.
{ [image] s o macr mid bullet l schwa r [image] brij }
solar burst [ASTROPHYSICS] A sudden increase in the radio-frequency energy radiated by the sun, generally associated with visible solar flares.
{ [image] s o macr mid bullet l schwa r [image] b schwa rst }
solar calendar [ASTRONOMY] A calendar based on the time period known as the tropical year, which has 365.24220 days.
{ [image] s o macr mid bullet l schwa r [image] kal mid bullet schwa n mid bullet d schwa r }
solar cavity See heliosphere
{ [image] s o macr mid bullet l schwa r [image] kav mid bullet schwa d mid bullet [image] }
solar cell [ELECTRONICS] A pn-junction device which converts the radiant energy of sunlight directly and efficiently into electrical energy.
{ [image] s o macr mid bullet l schwa r [image] sel }
solar climate [CLIMATOLOGY] The hypothetical climate which would prevail on a uniform solid earth with no atmosphere; thus, it is a climate of temperature alone and is determined only by the amount of solar radiation received.
{ [image] s o macr mid bullet l schwa r [image] kl imacr mid bullet m schwa t }
solar collector [ENGINEERING] An installation designed to gather and accumulate energy in the form of solar radiation.
{ [image] s o macr mid bullet l schwa r k schwa [image] lek mid bullet t schwa r }
solar constant [METEOROLOGY] The rate at which energy from the sun is received just outside the earth's atmosphere on a surface normal to the incident radiation and at the earth's mean distance from the sun; it is 0.140 watt per square centimeter.
{ [image] s o macr mid bullet l schwa r [image] kän mid bullet st schwa nt }
solar cooking [FOOD ENGINEERING] The preparation of food by concentrating solar radiation on a heater plate.
{ [image] s o macr mid bullet l schwa r [image] k udot k mid bullet i engi }
solar corona [ASTRONOMY] The upper, rarefied solar atmosphere which becomes visible around the darkened sun during a total solar eclipse.Also known as corona.
{ [image] s o macr mid bullet l schwa r k schwa [image] r o macr mid bullet n schwa }
solar cosmic rays See energetic solar particles
{ [image] s o macr mid bullet l schwa r [image] käz mid bullet mik [image] r a macr z }
solar cycle [ASTRONOMY] The periodic change in the number of sunspots; the cycle is taken as the interval between successive minima and is about 11.1 years.
{ [image] s o macr mid bullet l schwa r [image] s imacr mid bullet k schwa l }
solar day [ASTRONOMY] A time measurement, the duration of one rotation of the earth on its axis with respect to the sun; this may be a mean solar day or an apparent solar day as the reference is to the mean sun or apparent sun.
{ [image] s o macr mid bullet l schwa r [image] d a macr }
solar dermatitis [MEDICINE] Any of various skin eruptions caused by exposure to the sun, excluding sunburn.
{ [image] s o macr mid bullet l schwa r [image] d schwa r mid bullet m schwa [image] t imacr d mid bullet schwa s }
solar distillation [CHEMICAL ENGINEERING] A procedure in which the sun's heat is used to evaporate seawater in order to produce sodium chloride and other salts or potable water.
{ [image] s o macr mid bullet l schwa r [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
solar eclipse [ASTRONOMY] An eclipse that takes place when the new moon passes between the earth and the sun and the shadow formed reaches the earth; may be classified as total, partial, or annular.
{ [image] s o macr mid bullet l schwa r i [image] klips }
solar energy [ASTROPHYSICS] The energy transmitted from the sun in the form of electromagnetic radiation.
{ [image] s o macr mid bullet l schwa r [image] en mid bullet schwa r mid bullet j [image] }
solar engine [MECHANICAL ENGINEERING] An engine which converts thermal energy from the sun into electrical, mechanical, or refrigeration energy; may be used as a method of spacecraft propulsion, either directly by photon pressure on huge solar sails, or indirectly from solar cells or from a reflector-boiler combination used to heat a fluid.
{ [image] s o macr mid bullet l schwa r [image] en mid bullet j schwa n }
solar evaporation [HYDROLOGY] The evaporation of water due to the sun's heat.
{ [image] s o macr mid bullet l schwa r i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n }
solar-excited laser See sun-pumped laser
{ [image] s o macr mid bullet l schwa r ik brvbar s imacr d mid bullet schwa d [image] l a macr mid bullet z schwa r }
solar faculae [ASTRONOMY] Bright streaks or regions on the surface of the sun, especially near solar sunspots.
{ [image] s o macr mid bullet l schwa r [image] fak mid bullet y schwa [image] l [image] }
solar flare [ASTROPHYSICS] An abrupt increase in the intensity of the H- [image] and other emission near a sunspot region; the brightness may be many times that of the associated plage.
{ [image] s o macr mid bullet l schwa r [image] fler }
solar flux unit [ASTRONOMY] A unit of solar radio emission per unit frequency interval, equal to 10-22 watt per square meter per hertz at the earth.
{ [image] s o macr mid bullet l schwa r brvbar fl schwa ks [image] yü mid bullet n schwa t }
solar furnace [ENGINEERING] An image furnace in which high temperatures are produced by focusing solar radiation.
{ [image] s o macr mid bullet l schwa r [image] f schwa r mid bullet n schwa s }
solar generator [ELECTRICITY] An electric generator powered by radiation from the sun and used in some satellites.
{ [image] s o macr mid bullet l schwa r [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
solar heat exchanger drive [AEROSPACE ENGINEERING] A proposed method of spacecraft propulsion in which solar radiation is focused on an area occupied by a boiler to heat a working fluid that is expelled to produce thrust directly.Abbreviated SHED.
{ [image] s o macr mid bullet l schwa r [image] h [image] t iks brvbar ch a macr n mid bullet j schwa r [image] dr imacr v }
solar heating [MECHANICAL ENGINEERING] The conversion of solar radiation into heat for technological, comfort-heating, and cooking purposes.
{ [image] s o macr mid bullet l schwa r [image] h [image] d mid bullet i engi }
solar heat storage [ENGINEERING] The storage of solar energy for later use; usually accomplished by the heating of water or fusing a salt, although sand and gravel have been used as storage media.
{ [image] s o macr mid bullet l schwa r [image] h [image] t [image] st [image] r mid bullet ij }
solar house [BUILDING CONSTRUCTION] A house with large expanses of glass designed to catch solar radiation for heating.
{ brvbar s o macr mid bullet l schwa r brvbar ha udot s }
solarimeter [ENGINEERING] 1. A type of pyranometer consisting of a Moll thermopile shielded from the wind by a bell glass. 2. See pyranometer
{ [image] s o macr mid bullet l schwa [image] rim mid bullet schwa d mid bullet schwa r }
solarization [GRAPHIC ARTS] 1. Reversal of a photographic image due to great overexposure. 2. See Sabattier effect
[PHYSICS] Loss of transparency or coloration of glass exposed to sunlight or ultraviolet radiation.
{ s o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
solar magnetic field [ASTROPHYSICS] The magnetic field that pervades the ionized and highly conducting gas composing the sun.
{ s o macr mid bullet l schwa r mag ned mid bullet ik f ld }
solar magnetograph [ENGINEERING] An instrument that utilizes the Zeeman effect to directly measure the strength and polarity of the complex patterns of magnetic fields at the sun's surface; comprises a telescope, a differential analyzer, a spectrograph, and a photoelectric or photographic means of differencing and recording.
{ s o macr mid bullet l schwa r mag ned mid bullet schwa graf }
solar month [ASTRONOMY] A time interval equal to one-twelfth of the solar year.
{ s o macr mid bullet l schwa r m schwa nth }
solar motion [ASTRONOMY] The two main motions of the sun: relative motion with respect to the neighboring stars, or motion due to the rotation of the Milky Way of which the sun is a part.
{ s o macr mid bullet l schwa r m o macr mid bullet sh schwa n }
solar neutrino [ASTROPHYSICS] A neutrino produced in a nuclear reaction inside the sun.
{ s o macr mid bullet l schwa r nü tr mid bullet n o macr }
solar neutrino unit [ASTROPHYSICS] A unit for measuring the capture rate of neutrinos emanating from the sun, equal to 10-36 per second per atom.Abbreviated SNU.
{ s o macr mid bullet l schwa r nü tr mid bullet n o macr yü mid bullet n schwa t }
solar noise See solar radio noise
{ s o macr mid bullet l schwa r n iz }
solar nutation [ASTRONOMY] Nutation caused by the change in declination of the sun.
{ s o macr mid bullet l schwa r nü t a macr mid bullet sh schwa n }
solar orbit [ASTRONOMY] An orbit of a planet or other celestial body or satellite about the sun.
{ s o macr mid bullet l schwa r r mid bullet b schwa t }
solar parallax [ASTRONOMY] The sun's mean equatorial horizontal parallax p, which is the angle subtended by the equatorial radius r of the earth at mean distance a of the sun.
{ s o macr mid bullet l schwa r par mid bullet schwa laks }
solar phase angle [ASTRONOMY] The angular distance between the earth and the sun at a specified planet.
{ s o macr mid bullet l schwa r f a macr z a engi mid bullet g schwa l }
solar photophthalmia See snow blindness
{ s o macr mid bullet l schwa r brvbar f o macr d mid bullet o macr thal mid bullet m mid bullet schwa }
solar physics [ASTROPHYSICS] The scientific study of all physical phenomena connected with the sun; it overlaps with geophysics in the consideration of solar-terrestrial relationships, such as the connection between solar activity and auroras.
{ s o macr mid bullet l schwa r fiz mid bullet iks }
solar pond [MECHANICAL ENGINEERING] A type of nonfocusing solar collector consisting of a pool of salt water heated by the sun; used either directly as a source of heat or as a power source for an electric generator.Also known as salt-gradient solar pond.
{ s o macr mid bullet l schwa r pänd }
solar power [MECHANICAL ENGINEERING] The conversion of the energy of the sun's radiation to useful work.
{ s o macr mid bullet l schwa r pa udot mid bullet schwa r }
solar-powered aircraft [AEROSPACE ENGINEERING] An aircraft in which the energy required for propulsion is collected by arrays of solar photovoltaic cells mounted on the wings.
{ s o macr mid bullet l schwa r brvbar pa udot mid bullet schwa rd er kraft }
solar probe [AEROSPACE ENGINEERING] A space probe whose trajectory passes near the sun so that instruments on board may detect and transmit back to earth data about the sun.
{ s o macr mid bullet l schwa r pr o macr b }
solar prominence [ASTRONOMY] Sheets of luminous gas emanating from the sun's surface; they appear dark against the sun's disk but bright against the dark sky, and occur only in regions of horizontal magnetic fields.
{ s o macr mid bullet l schwa r präm mid bullet schwa mid bullet n schwa ns }
solar propagation [BOTANY] A method of rooting plant cuttings involving the use of a modified hotbed; bottom heat is provided by radiation of stored solar heat from bricks or stones in the bottom of the hotbed frame.
{ s o macr mid bullet l schwa r präp mid bullet schwa g a macr mid bullet sh schwa n }
solar propulsion [AEROSPACE ENGINEERING] Spacecraft propulsion with a system composed of a type of solar engine.
{ s o macr mid bullet l schwa r pr schwa p schwa l mid bullet sh schwa n }
solar pumping [OPTICS] The use of sunlight focused directly into a laser rod for pumping to induce lasing action.
{ s o macr mid bullet l schwa r p schwa mp mid bullet i engi }
solar radiation [ASTROPHYSICS] The electromagnetic radiation and particles (electrons, protons, and rarer heavy atomic nuclei) emitted by the sun.
{ s o macr mid bullet l schwa r r a macr d mid bullet a macr mid bullet sh schwa n }
solar-radiation observation [GEOPHYSICS] An evaluation of the radiation from the sun that reaches an observation point; the observing instrument is usually a pyrheliometer or pyranometer.
{ s o macr mid bullet l schwa r r a macr d mid bullet a macr mid bullet sh schwa n äb mid bullet z schwa r v a macr mid bullet sh schwa n }
solar radio emission [ASTROPHYSICS] Radio-frequency electromagnetic radiation emitted from the sun, and increasing greatly in intensity during sunspots and flares.
{ s o macr mid bullet l schwa r r a macr d mid bullet mid bullet o macr i mish mid bullet schwa n }
solar radio noise [ELECTROMAGNETISM] Radio noise originating at the sun, and increasing greatly in intensity during sunspots and flares; it is heard as a hissing noise on shortwave radio receivers.Also known as solar noise.
{ s o macr mid bullet l schwa r r a macr d mid bullet mid bullet o macr n iz }
solar rocket [AEROSPACE ENGINEERING] A rocket designed to carry instruments to measure and transmit parameters of the sun.
{ s o macr mid bullet l schwa r räk mid bullet schwa t }
solar sail [AEROSPACE ENGINEERING] A surface of a highly polished material upon which solar light radiation exerts a pressure.Also known as photon sail.
{ s o macr mid bullet l schwa r s a macr l }
solar satellite [AEROSPACE ENGINEERING] A space vehicle designed to enter into orbit about the sun.Also known as sun satellite.
{ s o macr mid bullet l schwa r sad mid bullet schwa l imacr t }
solar sector [ASTRONOMY] A region of the solar wind in which one magnetic polarity predominates.
{ s o macr mid bullet l schwa r sek mid bullet t schwa r }
solar sensor [ELECTRONICS] A light-sensitive diode that sends a signal to the attitude-control system of a spacecraft when it senses the sun.Also known as sun sensor.
{ s o macr mid bullet l schwa r sen mid bullet s schwa r }
solar spectrum [ASTROPHYSICS] The spectrum of the sun's electromagnetic radiation extending over the whole electromagnetic spectrum, from wavelengths of 10-9 centimeter to 30 kilometers.
{ s o macr mid bullet l schwa r spek mid bullet tr schwa m }
solar spicule See spicule
{ s o macr mid bullet l schwa r spik mid bullet yül }
solar still [CHEMICAL ENGINEERING] A device for evaporating seawater, in which water is confined in one or more shallow pools, over which is placed a roof-shaped transparent cover made of glass or plastic film; the sun's heat evaporates the water, leaving behind a residue of salt; the vapor from the evaporated water condenses on the surface of the cover and trickles down into gutters, which thus collect fresh water.
{ s o macr mid bullet l schwa r stil }
solar system [ASTRONOMY] The sun and the celestial bodies moving about it; the bodies are planets, satellites of the planets, asteroids, comets, and meteor swarms.
{ s o macr mid bullet l schwa r sis mid bullet t schwa m }
solar telescope [OPTICS] An observational instrument of the solar astronomer; it is designed so that heating effects produced by the sun do not distort the images; the two classes consist of those designed for observations of the brilliant solar disk, and those designed for the study of the much fainter prominences and the still fainter corona through the relatively bright, scattered light of the sky.
{ s o macr mid bullet l schwa r tel mid bullet schwa sk o macr p }
solar-terrestrial phenomena [GEOPHYSICS] All observed physical effects that are caused by solar activity; the phenomena may be in the atmosphere or on the earth's surface; an example is the aurora borealis.
{ s o macr mid bullet l schwa r t schwa res mid bullet tr mid bullet schwa l f schwa näm mid bullet schwa nä }
solar tide [OCEANOGRAPHY] The tide caused solely by the tide-producing forces of the sun.
{ s o macr mid bullet l schwa r t imacr d }
solar time [ASTRONOMY] Time based on the rotation of the earth relative to the sun.
{ s o macr mid bullet l schwa r t imacr m }
solar-topographic theory [CLIMATOLOGY] The theory that the changes of climate through geologic time (the paleoclimates) have been due to changes of land and sea distribution and orography, combined with fluctuations of solar radiation of the order of 10-20% on either side of the mean.
{ s o macr mid bullet l schwa r brvbar täp mid bullet schwa brvbar graf mid bullet ik th mid bullet schwa mid bullet r }
solar tower [ASTRONOMY] A tower which has a coelostat mounted on top to reflect the sun's light vertically downward so that it may be studied with a spectroheliograph or other astronomical instrument at the bottom of the tower.
{ s o macr mid bullet l schwa r ta udot mid bullet schwa r }
solar turboelectric drive [AEROSPACE ENGINEERING] A proposed method of spacecraft propulsion in which solar radiation is focused on an area occupied by a boiler to heat a working fluid that drives a turbine generator system, producing electrical energy.Abbreviated STED.
{ s o macr mid bullet l schwa r brvbar t schwa r mid bullet b o macr mid bullet i brvbar lek mid bullet trik dr imacr v }
solar-type star [ASTRONOMY] Any of the stars (yellow stars) of spectral type G, so called because the sun is in this class.
{ s o macr mid bullet l schwa r brvbar t imacr p stär }
solar ultraviolet radiation [ASTROPHYSICS] That portion of the sun's electromagnetic radiation that has wavelengths from about 400 to about 4 nanometers; this radiation may sufficiently ionize the earth's atmosphere so that propagation of radio waves is affected.
{ s o macr mid bullet l schwa r brvbar schwa l mid bullet tr schwa brvbar v imacr mid bullet l schwa t r a macr d mid bullet a macr mid bullet sh schwa n }
solar units [ASTROPHYSICS] A set of units for measuring properties of stars, in which properties of the sun such as mass, diameter, density, and luminosity are set equal to unity.
{ s o macr mid bullet l schwa r yü mid bullet n schwa ts }
solar velocity [ASTRONOMY] The Sun's velocity with respect to the local standard of rest.
{ s o macr mid bullet l schwa r v schwa läs mid bullet schwa d mid bullet }
solar wind [GEOPHYSICS] The supersonic flow of gas, composed of ionized hydrogen and helium, which continuously flows from the sun out through the solar system with velocities of 180 to 600 miles (300 to 1000 kilometers) per second; it carries magnetic fields from the sun.
{ s o macr mid bullet l schwa r wind }
Solasteridae [INVERTEBRATE ZOOLOGY] The sun stars, a family of asteroid echinoderms in the order Spinulosida.
{ säl mid bullet schwa ster mid bullet schwa d }
solation [PHYSICAL CHEMISTRY] The change of a substance from a gel to a sol.
{ s schwa l a macr mid bullet sh schwa n }
solder [METALLURGY] 1. To join by means of solder. 2. An alloy, such as of zinc and copper, or of tin and lead, used when melted to join metallic surfaces.
{ säd mid bullet schwa r }
solder brazing [METALLURGY] Brazing by means of a relatively high-melting solder.
{ säd mid bullet schwa r brvbar br a macr z mid bullet i engi }
solder glass [MATERIALS] A special glass having a relatively low softening point (below 500°C); used to join two pieces of higher-melting glass without softening and deforming them.
{ säd mid bullet schwa r glas }
soldering embrittlement [METALLURGY] The reduction in mechanical properties of a metal due to the local penetration of solder along grain boundaries.
{ säd mid bullet schwa mid bullet ri engi em brid mid bullet schwa l mid bullet m schwa nt }
soldering flux [METALLURGY] A chemical substance which aids the flow of solder and serves to remove and prevent the formation of oxides on the pieces to be united.
{ säd mid bullet schwa mid bullet ri engi fl schwa ks }
soldering gun [ENGINEERING] A soldering iron shaped like a gun.
{ säd mid bullet schwa mid bullet ri engi g schwa n }
soldering iron [ENGINEERING] A rod of copper with a handle on one end and pointed or wedge-shaped at the other end, and used for applying heat in soldering.
{ säd mid bullet schwa mid bullet ri engi imacr mid bullet schwa rn }
soldering lug [ELECTRICITY] A stamped metal strip used as a terminal to which wires can be soldered.
{ säd mid bullet schwa mid bullet ri engi l schwa g }
soldering pencil [ENGINEERING] A small soldering iron, about the size and weight of a standard lead pencil, used for soldering or unsoldering joints on printed wiring boards.
{ säd mid bullet schwa mid bullet ri engi pen mid bullet s schwa l }
solderless contact See crimp contact
{ säd mid bullet schwa r mid bullet l schwa s kän takt }
solderless wrapped connection See wire-wrap connection
{ säd mid bullet schwa r mid bullet l schwa s rapt k schwa nek mid bullet sh schwa n }
solder track [ELECTRONICS] A conducting path on a printed circuit board that is formed by applying molten solder to the board.
{ säd mid bullet schwa r trak }
soldier course [CIVIL ENGINEERING] A course of bricks laid on their ends so that only their long sides are visible.
{ s o macr l mid bullet j schwa r k rs }
sole [BUILDING CONSTRUCTION] The horizontal member beneath the studs in a framed building.
[ELECTRONICS] Electrode used in magnetrons and backward-wave oscillators to carry a current that generates a magnetic field in the direction wanted.
[GEOGRAPHY] The lowest part of a valley.
[GEOLOGY] 1. The bottom of a sedimentary stratum. 2. The middle and lower portion of the shear surface of a landslide. 3. The underlying fault plane of a thrust nappe.Also known as sole plane.
[HYDROLOGY] The basal ice of a glacier, often dirty in appearance due to contained rock fragments.
{ s o macr l }
soleil compensator [OPTICS] A compensator which resembles the Babinet compensator but is constructed so that the phase change is constant over the entire field.
{ s o macr l a macr käm mid bullet p schwa n s a macr d mid bullet schwa r }
sole injection [GEOLOGY] An igneous intrusion that was put in place along a thrust plane.
{ s o macr l in jek mid bullet sh schwa n }
sole mark [GEOLOGY] An irregularity or penetration on the undersurface of a sedimentary stratum.
{ s o macr l märk }
Solemyidae [INVERTEBRATE ZOOLOGY] A family of bivalve mollusks in the order Protobranchia.
{ säl mid bullet schwa m imacr mid bullet schwa d }
Solenichthyes [VERTEBRATE ZOOLOGY] An equivalent name for Gasterosteiformes.
{ säl mid bullet schwa nik mid bullet th z }
solenium [INVERTEBRATE ZOOLOGY] A diverticulum of the enteron in certain hydroids.
{ s o macr l mid bullet n mid bullet schwa m }
solenocyte [INVERTEBRATE ZOOLOGY] Any of various hollow, flagellated cells in the nephridia of the larvae of certain annelids, mollusks, rotifers, and lancelets.
{ s o macr l mid bullet n schwa s imacr t }
solenodon [VERTEBRATE ZOOLOGY] Either of two species of insectivorous mammals comprising the family Solenodontidae; the almique (Atopogale cubana) is found only in Cuba, while the white agouta (Solenodon paradoxus) is confined to Haiti.
{ s o macr l mid bullet n schwa dän }
Solenodontidae [VERTEBRATE ZOOLOGY] The solenodons, a family of insectivores belonging to the group Lipotyphla.
{ s o macr l mid bullet n schwa dänt mid bullet schwa d }
Solenogastres [INVERTEBRATE ZOOLOGY] The equivalent name for Aplacophora.
{ s o macr l mid bullet n schwa ga str z }
solenoid [ELECTROMAGNETISM] 1. Also known as electric solenoid. 2. An electrically energized coil of insulated wire which produces a magnetic field within the coil. 3. In particular, a coil that surrounds a movable iron core which is pulled to a central position with respect to the coil when the coil is energized by sending current through it.
[METEOROLOGY] See meteorological solenoid
{ säl mid bullet schwa n id }
solenoidal [MATHEMATICS] A vector field has this property in a region if its divergence vanishes at every point of the region.
{ brvbar säl mid bullet schwa brvbar n id mid bullet schwa l }
solenoidal index [METEOROLOGY] The difference between the mean virtual temperature from the surface to some specified upper level averaged around the earth at 55° latitude, and the mean virtual temperature for the corresponding layer averaged at 35° latitude.
{ brvbar säl mid bullet schwa brvbar n id mid bullet schwa l in deks }
solenoid brake [MECHANICAL ENGINEERING] A device that retards or arrests rotational motion by means of the magnetic resistance of a solenoid.
{ säl mid bullet schwa n id br a macr k }
solenoid group [MATHEMATICS] A compact Abelian, topological group that is one-dimensional and connected.
{ sä mid bullet l schwa n id grüp }
solenoid valve [MECHANICAL ENGINEERING] A valve actuated by a solenoid, for controlling the flow of gases or liquids in pipes.
{ säl mid bullet schwa n id valv }
Solenopora [PALEOBOTANY] A genus of extinct calcareous red algae in the family Solenoporaceae that appeared in the Late Cambrian and lasted until the Early Tertiary.
{ säl mid bullet schwa näp mid bullet r schwa }
Solenoporaceae [PALEOBOTANY] A family of extinct red algae having compact tissue and the ability to deposit calcium carbonate within and between the cell walls.
{ s o macr l mid bullet n schwa mid bullet p schwa r a macr s mid bullet }
solepiece [CIVIL ENGINEERING] One of two steel plates, port and starboard, whose forward parts are bolted to the ground ways supporting a ship about to be launched, while their aft parts are attached to the sliding ways; at the start of the launch, they are cut simultaneously with burning torches to release the ship.Also known as soleplate.
[NAVAL ARCHITECTURE] 1. A member attached to the bottom of the rudder of a wooden ship, which brings it down to the false keel. 2. A member which joins the sternpost and the rudderpost of a wooden ship. 3. A projection from the keel of a ship.
{ s o macr l p s }
sole plane See sole
{ s o macr l pl a macr n }
soleplate [BUILDING CONSTRUCTION] The plate on which stud bases butt in a stud partition.
[CIVIL ENGINEERING] See solepiece
[ENGINEERING] 1. The supporting base of a machine. 2. A plate on which a bearing can be attached and, if necessary, adjusted slightly.
{ s o macr l pl a macr t }
soleus [ANATOMY] A flat muscle of the calf; origin is the fibula, popliteal fascia, and tibia, and insertion is the calcaneus; plantar-flexes the foot.
{ s o macr mid bullet l mid bullet schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

solfatara [GEOLOGY] A fumarole from which sulfurous gases are emitted.
{ [image] säl mid bullet f schwa [image] tär mid bullet schwa }
sol-gel glass [PHYSICAL CHEMISTRY] An optically transparent amorphous silica or silicate material produced by forming interconnections in a network of colloidal, submicrometer particles under increasing viscosity until the network becomes completely rigid, with about one-half the density of glass.
{ [image] säl [image] jel [image] glas }
solid [PHYSICS] 1. A substance that has a definite volume and shape and resists forces that tend to alter its volume or shape. 2. A crystalline material, that is, one in which the constituent atoms are arranged in a three-dimensional lattice, periodic in three independent directions.
{ [image] säl mid bullet schwa d }
solid angle [MATHEMATICS] A surface formed by all rays joining a point to a closed curve.
{ [image] säl mid bullet schwa d [image] a engi mid bullet g schwa l }
solid asphalt [MATERIALS] Asphalt with a penetration number of less than 10 under specified test conditions.
{ [image] säl mid bullet schwa d [image] as [image] f [image] lt }
solid box [MECHANICAL ENGINEERING] A solid, unadjustable ring bearing lined with babbitt metal, used on light machinery.
{ [image] säl mid bullet schwa d [image] bäks }
solid car [MINING ENGINEERING] A mine car equipped with a swivel coupling and generally used with a rotary dump.
{ [image] säl mid bullet schwa d [image] kär }
solid coupling [MECHANICAL ENGINEERING] A flanged-face or a compression-type coupling used to connect two shafts to make a permanent joint and usually designed to be capable of transmitting the full load capacity of the shaft; a solid coupling has no flexibility.
{ [image] säl mid bullet schwa d [image] k schwa p mid bullet li engi }
solid crib timbering [MINING ENGINEERING] Shaft timbering with cribs laid solidly upon one another.
{ [image] säl mid bullet schwa d brvbar krib [image] tim mid bullet b schwa mid bullet ri engi }
solid cutter [DESIGN ENGINEERING] A cutter made of a single piece of material.
{ [image] säl mid bullet schwa d [image] k schwa d mid bullet schwa r }
solid die [DESIGN ENGINEERING] A one-piece screw-cutting tool with internal threads.
{ [image] säl mid bullet schwa d [image] d imacr }
solid-dielectric capacitor [ELECTRICITY] A capacitor whose dielectric is one of several solid materials such as ceramic, mica, glass, plastic film, or paper.
{ [image] säl mid bullet schwa d brvbar d imacr mid bullet schwa brvbar lek mid bullet trik k schwa [image] pas mid bullet schwa d mid bullet schwa r }
solid drilling [ENGINEERING] In diamond drilling, using a bit that grinds the whole face, without preserving a core for sampling.
{ [image] säl mid bullet schwa d [image] dril mid bullet i engi }
solid-electrolyte battery [ELECTRICITY] A primary battery whose electrolyte is either a solid crystalline salt, such as silver iodide or lead chloride, or an ion-exchange membrane; in either case, conductivity is almost entirely ionic.
{ [image] säl mid bullet schwa d i [image] lek mid bullet tr schwa [image] l imacr t [image] bad mid bullet schwa mid bullet r [image] }
solid-electrolyte fuel cell [ELECTRICITY] Self-contained fuel cell in which oxygen is the oxidant and hydrogen is the fuel; the oxidant and fuel are kept separated by a solid electrolyte which has a crystalline structure and a low conductivity.
{ [image] säl mid bullet schwa d i [image] lek mid bullet tr schwa [image] l imacr t [image] fyül [image] sel }
solid-electrolyte gas transducer [ENGINEERING] A device in which the concentration of a particular gas in a mixture is determined from the diffusion voltage across a heated solid electrolyte placed between this mixture and a reference gas.
{ [image] säl mid bullet schwa d i [image] lek mid bullet tr schwa [image] l imacr t [image] gas tranz [image] düs mid bullet schwa r }
solid electrolytic capacitor [ELECTRICITY] An electrolytic capacitor in which the dielectric is an anodized coating on one electrode, with a solid semiconductor material filling the rest of the space between the electrodes.
{ [image] säl mid bullet schwa d i brvbar lek mid bullet tr schwa brvbar lid mid bullet ik k schwa [image] pas mid bullet schwa d mid bullet schwa r }
solid explosive [MATERIALS] An explosive employed in the form of a powder, a light-running granulated mass, or as solid sticks.
{ [image] säl mid bullet schwa d ik [image] spl o macr mid bullet siv }
solid helium [CRYOGENICS] A certain state which is not attained by helium under its own vapor pressure down to absolute zero, but which requires an external pressure of 25 atmospheres at absolute zero.
{ [image] säl mid bullet schwa d [image] h [image] mid bullet l [image] mid bullet schwa m }
solidification [PHYSICS] The change of a fluid (liquid or gas) into the solid state.
{ s schwa [image] lid mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
solidification shrinkage [METALLURGY] Volume contraction of a metal during solidification.
{ s schwa [image] lid mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n [image] shri engi mid bullet kij }
solid injection system [MECHANICAL ENGINEERING] A fuel injection system for a diesel engine in which a pump forces fuel through a fuel line and an atomizing nozzle into the combustion chamber.
{ [image] säl mid bullet schwa d in [image] jek mid bullet sh schwa n [image] sis mid bullet t schwa m }
solid insulator [ELECTRICITY] An electric insulator made of a solid substance, such as sulfur, polystyrene, rubber, or porcelain.
{ [image] säl mid bullet schwa d [image] in mid bullet s schwa [image] l a macr d mid bullet schwa r }
solid ionization chamber [NUCLEONICS] A particle detector in which the gas filling a conventional ionization chamber is replaced by a large single crystal of suitably chosen material.
{ [image] säl mid bullet schwa d [image] imacr mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n [image] ch a macr m mid bullet b schwa r }
solid laser [OPTICS] A laser in which either a crystalline or amorphous solid material, usually in the form of a rod, is excited by optical pumping; the most common crystalline materials are ruby, neodymium-doped ruby, and neodymium-doped yttrium aluminum garnet.
{ [image] säl mid bullet schwa d [image] l a macr mid bullet z schwa r }
solid-liquid equilibrium [PHYSICAL CHEMISTRY] 1. The interrelation of a solid material and its melt at constant vapor pressure. 2. The concentration relationship of a solid with a solvent liquid other than its melt.Also known as liquid-solid equilibrium.
{ [image] säl mid bullet schwa d [image] lik mid bullet w schwa d [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
solid logic technology [ELECTRONICS] A method of computer construction that makes use of miniaturized modules, resulting in faster circuitry because of the reduced distances that current must travel.
{ [image] säl mid bullet schwa d brvbar läj mid bullet ik tek [image] näl mid bullet schwa mid bullet j [image] }
solid moment of inertia [PHYSICS] The integral of the products of the mass of each of the infinitesimal elements of the solid with the square of their distance from a given axis.
{ [image] säl mid bullet schwa d [image] m o macr mid bullet m schwa nt schwa v i [image] n schwa r mid bullet sh schwa }
solid-phase welding [METALLURGY] A welding method in which the weld is consummated by pressure or by heat and pressure without fusion.
{ [image] säl mid bullet schwa d brvbar f a macr z [image] weld mid bullet i engi }
solid-piled [MATERIALS] Pertaining to plywood which is fresh from clamps or a hot press, and which is piled onto a solid flat base without stickers and weighted down until it reaches its normal temperature and moisture content.Also known as bulked-down; dead-piled.
{ [image] säl mid bullet schwa d [image] p imacr ld }
solid propellant [MATERIALS] A rocket propellant in solid form, usually containing both fuel and oxidizer combined or mixed, and formed into a monolithic (not powdered or granulated) grain.Also known as solid rocket fuel; solid rocket propellant.
{ [image] säl mid bullet schwa d pr schwa [image] pel mid bullet schwa nt }
solid-propellant binder [MATERIALS] The ingredient component of a propellant that is the agent for holding all the other ingredients together; contributes most to the physical or mechanical properties of the grain.
{ [image] säl mid bullet schwa d pr schwa brvbar pel mid bullet schwa nt [image] bin mid bullet d schwa r }
solid-propellant rocket engine [AEROSPACE ENGINEERING] A rocket engine fueled with a solid propellant; such motors consist essentially of a combustion chamber containing the propellant, and a nozzle for the exhaust jet.
{ [image] säl mid bullet schwa d pr schwa brvbar pel mid bullet schwa nt [image] räk mid bullet schwa t [image] en mid bullet j schwa n }
solid rocket [AEROSPACE ENGINEERING] A rocket that is propelled by a solid-propellant rocket engine.
{ [image] säl mid bullet schwa d [image] räk mid bullet schwa t }
solid rocket fuel See solid propellant
{ [image] säl mid bullet schwa d [image] räk mid bullet schwa t [image] fyül }
solid rocket propellant See solid propellant
{ [image] säl mid bullet schwa d [image] räk mid bullet schwa t pr schwa [image] pel mid bullet schwa nt }
solid Schmidt telescope [OPTICS] A type of Schmidt system which is constructed from a single block of glass, designed to operate at very small aperture ratios.
{ [image] säl mid bullet schwa d [image] shmit [image] tel mid bullet schwa [image] sk o macr p }
solid shafting [MECHANICAL ENGINEERING] A solid round bar that supports a roller and wheel of a machine.
{ [image] säl mid bullet schwa d [image] shaft mid bullet i engi }
solid shank tool [ENGINEERING] A cutting tool in which the shank and cutting edges are machined from one piece.
{ [image] säl mid bullet schwa d brvbar sha engi k [image] tül }
solid solution [PHYSICS] A homogeneous crystalline phase composed of several distinct chemical species, occupying the lattice points at random and existing in a range of concentrations.
{ [image] säl mid bullet schwa d s schwa [image] lü mid bullet sh schwa n }
solid state [ENGINEERING] Pertaining to a circuit, device, or system that depends on some combination of electrical, magnetic, and optical phenomena within a solid that is usually a crystalline semiconductor material.
[PHYSICS] The condition of a substance in which it is a solid.
{ [image] säl mid bullet schwa d [image] st a macr t }
solid-state amorphizing reaction [METALLURGY] An interdiffusion reaction that takes place at constant temperature over long periods of time at a clean, oxide-free boundary between two crystalline metals that have a large chemical affinity, and results in the formation of an amorphous alloy of the two metals (a metallic glass).
{ [image] säl mid bullet schwa d brvbar st a macr t schwa [image] m [image] r [image] f imacr z mid bullet i engi r [image] [image] ak mid bullet sh schwa n }
solid-state battery [ELECTRICITY] A battery in which both the electrodes and the electrolyte are solid-state materials.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] bad mid bullet schwa mid bullet r [image] }
solid-state circuit [ELECTRONICS] Complete circuit formed from a single block of semiconductor material.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] s schwa r mid bullet k schwa t }
solid-state circuit breaker [ELECTRONICS] A circuit breaker in which a Zener diode, silicon controlled rectifier, or solid-state device is connected to sense when load terminal voltage exceeds a safe value.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] s schwa r mid bullet k schwa t [image] br a macr k mid bullet schwa r }
solid-state component [ELECTRONICS] A component whose operation depends on the control of electrical or magnetic phenomena in solids, such as a transistor, crystal diode, or ferrite device.
{ [image] säl mid bullet schwa d brvbar st a macr t k schwa m [image] p o macr mid bullet n schwa nt }
solid-state computer [COMPUTER SCIENCE] A digital computer which uses diodes and transistors instead of vacuum tubes.
{ [image] säl mid bullet schwa d brvbar st a macr t k schwa m [image] pyüd mid bullet schwa r }
solid-state counter [NUCLEONICS] A radiation counter whose sensitive material is a crystalline solid; for example, a crystal counter or a scintillation counter.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] ka udot nt mid bullet schwa r }
solid-state device [ELECTRONICS] A device, other than a conductor, which uses magnetic, electrical, and other properties of solid materials, as opposed to vacuum or gaseous devices.
{ [image] säl mid bullet schwa d brvbar st a macr t di [image] v imacr s }
solid-state image sensor See charge-coupled image sensor
{ [image] säl mid bullet schwa d brvbar st a macr t [image] im mid bullet ij [image] sen mid bullet s schwa r }
solid-state lamp See light-emitting diode
{ [image] säl mid bullet schwa d brvbar st a macr t [image] lamp }
solid-state laser [OPTICS] A laser in which a semiconductor material produces the coherent output beam.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] l a macr mid bullet z schwa r }
solid-state maser [PHYSICS] A maser in which a semiconductor material produces the coherent output beam; two input waves are required: one wave, called the pumping source, induces upward energy transitions in the active material, and the second wave, of lower frequency, causes downward transitions and undergoes amplification as it absorbs photons from the active material.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] m a macr mid bullet z schwa r }
solid-state memory [COMPUTER SCIENCE] A computer memory whose elements consist of integrated-circuit bistable multivibrators in which bits of information are stored as one of two states.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] mem mid bullet r [image] }
solid-state physics [PHYSICS] The branch of physics centering about the physical properties of solid materials.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] fiz mid bullet iks }
solid-state physics (category description)
solid-state relay [ELECTRONICS] A relay that uses only solid-state components, with no moving parts.Abbreviated SSR.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] r [image] [image] l a macr }
solid-state switch [ELECTRONICS] A microwave switch in which a semiconductor material serves as the switching element; a zero or negative potential applied to the control electrode will reverse-bias the switch and turn it off, and a slight positive voltage will turn it on.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] swich }
solid-state thyratron [ELECTRONICS] A semiconductor device, such as a silicon controlled rectifier, that approximates the extremely fast switching speed and power-handling capability of a gaseous thyratron tube.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] th imacr mid bullet r schwa [image] trän }
solid-state uninterruptible power system [ELECTRICITY] An uninterruptible power system in which the load operates continuously from the output of a dc-to-ac static inverter powered by a battery.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] schwa n [image] int mid bullet schwa [image] r schwa p mid bullet t schwa mid bullet b schwa l [image] pa udot mid bullet schwa r [image] sis mid bullet t schwa m }
solid-state welding [METALLURGY] Welding processes which coalesce materials at temperatures below the melting point of the base metal by methods such as welding or diffusion welding without the use of filler metal.
{ [image] säl mid bullet schwa d brvbar st a macr t [image] weld mid bullet i engi }
solid stowing [MINING ENGINEERING] The complete filling of the waste area behind a longwall face with stone and dirt.
{ [image] säl mid bullet schwa d [image] st o macr mid bullet i engi }
solid tantalum capacitor [ELECTRICITY] An electrolytic capacitor in which the anode is a porous pellet of tantalum; the dielectric is an extremely thin layer of tantalum pentoxide formed by anodization of the exterior and interior surfaces of the pellet; the cathode is a layer of semiconducting manganese dioxide that fills the pores of the anode over the dielectric.
{ [image] säl mid bullet schwa d brvbar tant mid bullet schwa l mid bullet schwa m k schwa [image] pas mid bullet schwa d mid bullet schwa r }
solidus [PHYSICAL CHEMISTRY] In a constitution or equilibrium diagram, the locus of points representing the temperature below which the various compositions finish freezing on cooling, or begin to melt on heating.
{ [image] säl mid bullet schwa d mid bullet schwa s }
solidus curve [PHYSICAL CHEMISTRY] A curve on the phase diagram of a system with two components which represents the equilibrium between the liquid phase and the solid phase.
{ [image] säl mid bullet schwa d mid bullet schwa s [image] k schwa rv }
solid-web girder [CIVIL ENGINEERING] A beam, such as a box girder, having a web consisting of a plate or other solid section but not a lattice.
{ [image] säl mid bullet schwa d brvbar web [image] g schwa r mid bullet d schwa r }
solifluction [GEOLOGY] A rapid soil creep, especially referring to downslope soil movement in periglacial areas.Also known as sludging; soil flow; soil fluction.
{ brvbar säl mid bullet schwa [image] fl schwa k mid bullet sh schwa n }
solifluction lobe [GEOLOGY] An isolated, tongue-shaped feature of the land surface with a steep front and a smooth upper surface formed by more rapid solifluction on certain sections of the slope.Also known as solifluction tongue.
{ brvbar säl mid bullet schwa [image] fl schwa k mid bullet sh schwa n brvbar l o macr b }
solifluction mantle [GEOLOGY] The locally derived, unsorted material moved downslope by solifluction.Also known as flow earth.
{ brvbar säl mid bullet schwa [image] fl schwa k mid bullet sh schwa n brvbar mant mid bullet schwa l }
solifluction sheet [GEOLOGY] A broad deposit of a solifluction mantle.
{ brvbar säl mid bullet schwa [image] fl schwa k mid bullet sh schwa n brvbar sh [image] t }
solifluction stream [GEOLOGY] A narrow, streamlike deposit of a solifluction mantle.
{ brvbar säl mid bullet schwa [image] fl schwa k mid bullet sh schwa n brvbar str [image] m }
solifluction tongue See solifluction lobe
{ brvbar säl mid bullet schwa [image] fl schwa k mid bullet sh schwa n brvbar t schwa engi }
solion [ELECTRICITY] An electrochemical device in which amplification is obtained by controlling and monitoring a reversible electrochemical reaction.
{ brvbar säl [image] imacr [image] än }
soliquid [PHYSICAL CHEMISTRY] A system in which solid particles are dispersed in a liquid.
{ brvbar sä [image] lik mid bullet w schwa d }
solitary wave [PHYSICS] A traveling wave in which a single disturbance is neither preceded by nor followed by other such disturbances, but which does not involve unusually large amplitudes or rapid changes in variables, in contrast to a shock wave.
{ [image] säl mid bullet schwa [image] ter mid bullet [image] [image] w a macr v }
soliton [MATHEMATICS] A solution of a nonlinear differential equation that propogates with a characteristic constant shape.
[PHYSICS] An isolated wave that propagates without dispersing its energy over larger and larger regions of space, and whose nature is such that two such objects emerge unchanged from a collision.
{ [image] säl mid bullet schwa [image] tän }
solodize [GEOLOGY] To improve a soil by removing alkalies from it.
{ [image] s o macr mid bullet l schwa [image] d imacr z }
Solod soil See Soloth soil
{ [image] s o macr mid bullet l schwa d [image] s [image] il }
Solo man [PALEONTOLOGY] A relative but primitive form of fossil man from Java; this form had a small brain, heavy horizontal browridges, and a massive cranial base.
{ [image] s o macr mid bullet l o macr [image] man }
Solomon R unit [NUCLEONICS] A unit of radiation dose rate due to x-rays, equal to 2100 roentgens per hour.Also known as R unit.
{ [image] säl mid bullet schwa mid bullet m schwa n [image] är [image] yü mid bullet n schwa t }
Solonchak soil [GEOLOGY] One of an intrazonal, balamorphic group of light-colored soils rich in soluble salts.
{ brvbar säl mid bullet schwa n brvbar chäk s il }
Solonetz soil [GEOLOGY] One of an intrazonal group of black alkali soils having a columnar structure.
{ brvbar säl mid bullet schwa brvbar nets s il }
solore [METEOROLOGY] A cold, night wind of the mountains following the course of the Drome River in southeastern France.
{ s schwa l r }
Soloth soil [GEOLOGY] One of an intrazonal halomorphic group of soils formed from saline material; the surface layer is soft and friable, and overlies a light-colored leached horizon which, in turn, overlies a dark horizon.Also known as Solod soil.
{ s o macr mid bullet l schwa t s il }
Solpugida [INVERTEBRATE ZOOLOGY] The sun spiders, an order of nonvenomous, spiderlike, predatory arachnids having large chelicerae for holding and crushing prey.
{ säl pyü mid bullet j schwa d mid bullet schwa }
solstice [ASTRONOMY] The two days (actually, instants) during the year when the earth is so located in its orbit that the inclination (about 231/2°) of the polar axis is toward the sun; the days are June 21 for the North Pole and December 22 for the South Pole; because of leap years, the dates vary a little.
{ sälz mid bullet t schwa s }
solstitial colure [ASTRONOMY] That great circle of the celestial sphere through the celestial poles and the solstices.
{ sälz tish mid bullet schwa l k schwa l udot r }
solstitial points [ASTRONOMY] Those points of the ecliptic that are 90° from the equinoxes north or south at which the greatest declination of the sun is reached.
{ sälz tish mid bullet schwa l p ins }
solstitial tidal currents [OCEANOGRAPHY] Tidal currents of especially large tropic diurnal inequality occurring at the time of solstitial tides.
{ sälz tish mid bullet schwa l t imacr d mid bullet schwa l k schwa mid bullet r schwa ns }
solstitial tides [OCEANOGRAPHY] Tides occurring near the times of the solstices, when the tropic range is especially large.
{ sälz tish mid bullet schwa l t imacr dz }
solubility [PHYSICAL CHEMISTRY] The ability of a substance to form a solution with another substance.
{ säl mid bullet y schwa bil mid bullet schwa d mid bullet }
solubility coefficient [PHYSICAL CHEMISTRY] The volume of a gas that can be dissolved by a unit volume of solvent at a specified pressure and temperature.
{ säl mid bullet y schwa bil mid bullet schwa d mid bullet k o macr mid bullet i fish mid bullet schwa nt }
solubility curve [PHYSICAL CHEMISTRY] A graph showing the concentration of a substance in its saturated solution in a solvent as a function of temperature.
{ säl mid bullet y schwa bil mid bullet schwa d mid bullet k schwa rv }
solubility product constant [PHYSICAL CHEMISTRY] A type of simplified equilibrium constant, Ksp, defined for and useful for equilibria between solids and their respective ions in solution; for example, the equilibriumwhere [Ag+] and [Cl-] are molar concentrations of silver ions and chloride ions.
{ säl mid bullet y schwa bil mid bullet schwa d mid bullet brvbar präd mid bullet schwa kt kän mid bullet st schwa nt }
solubility test [ANALYTICAL CHEMISTRY] 1. A test for the degree of solubility of asphalts and other bituminous materials in solvents, such as carbon tetrachloride, carbon disulfide, or petroleum ether. 2. Any test made to show the solubility of one material in another (such as liquid-liquid, solid-liquid, gas-liquid, or solid-solid).
{ säl mid bullet y schwa bil mid bullet schwa d mid bullet test }
soluble [CHEMISTRY] Capable of being dissolved.
{ säl mid bullet y schwa mid bullet b schwa l }
soluble barbital See sodium barbital
{ säl mid bullet y schwa mid bullet b schwa l bär mid bullet b schwa tal }
soluble castor oil See Turkey red oil
{ säl mid bullet y schwa mid bullet b schwa l kas mid bullet t schwa r il }
soluble cutting oil [MATERIALS] A petroleum oil containing an emulsifying agent to make it mix easily with water; used as a coolant for metal-cutting tools.
{ säl mid bullet y schwa mid bullet b schwa l k schwa d mid bullet i engi il }
soluble glass See sodium silicate
{ säl mid bullet y schwa mid bullet b schwa l glas }
soluble guncotton See pyroxylin
{ säl mid bullet y schwa mid bullet b schwa l g schwa n kat mid bullet schwa n }
soluble indigo blue See indigo carmine
{ säl mid bullet y schwa mid bullet b schwa l in mid bullet d schwa mid bullet g o macr blü }
soluble nitrocellulose See pyroxylin
{ säl mid bullet y schwa mid bullet b schwa l brvbar n imacr mid bullet tr o macr sel mid bullet y schwa l o macr s }
soluble oil [MATERIALS] An oil that readily forms a stable emulsion or colloidal suspension in water.Also known as emulsifying oil.
{ säl mid bullet y schwa mid bullet b schwa l il }
soluble starch [MATERIALS] A group of water-soluble polymers formed from starch, such as the starches derived from corn or potato, by acetylation, acid hydrolysis, chlorination, or by action of enzymes to form starch acetates, ethers, and esters; used as textile sizing agents, emulsifying agents, and paper coatings.
{ säl mid bullet y schwa mid bullet b schwa l stärch }
solum [GEOLOGY] The upper part of a soil profile, composed of A and B horizons in mature soil.Also known as true soil.
{ s o macr mid bullet l schwa m }
solute [CHEMISTRY] The substance dissolved in a solvent.
{ säl mid bullet yüt }
solute compartmentation [BOTANY] The sequestering of a plant cell's salt in a vacuole so that the salt does not poison the cell.
{ säl mid bullet yüt k schwa m pärt mid bullet m schwa n t a macr mid bullet sh schwa n }
solution [CHEMISTRY] A single, homogeneous liquid, solid, or gas phase that is a mixture in which the components (liquid, gas, solid, or combinations thereof) are uniformly distributed throughout the mixture.
{ s schwa lü mid bullet sh schwa n }
solution ceramic [ELECTRICITY] A nonbrittle, inorganic ceramic insulating coating that can be applied to wires at a low temperature; examples include ceria, chromia, titania, and zirconia.
{ s schwa lü mid bullet sh schwa n s schwa ram mid bullet ik }
solution dyeing [TEXTILES] Adding dye to the chemical compound in the spinneret before extrusion.Also known as dope dyeing.
{ s schwa lü mid bullet sh schwa n d imacr mid bullet i engi }
solution gas [PETROLEUM ENGINEERING] Gaseous reservoir hydrocarbons dissolved in liquid reservoir hydrocarbons because of the prevailing pressures in the reservoir.Also known as dissolved gas.
{ s schwa lü mid bullet sh schwa n gas }
solution gas drive See internal gas drive
{ s schwa lü mid bullet sh schwa n brvbar gas dr imacr v }
solution-gas reservoir [PETROLEUM ENGINEERING] Oil reservoir initially at or above the bubble-point pressure of the gas-oil mixture, and produced primarily by the expansion of the oil and its dissolved gas.Also known as dissolved-gas reservoir.
{ s schwa lü mid bullet sh schwa n brvbar gas rez mid bullet schwa v wär }
solution groove [GEOLOGY] One of a series of continuous, subparallel furrows developed on an inclined or vertical surface of a soluble and homogeneous rock (such as the limestone walls of a cave) by the slow corroding action of trickling water.
{ s schwa lü mid bullet sh schwa n grüv }
solution heat treatment [METALLURGY] Heating and holding an alloy at a temperature at which one (or more) constituent enters into solid solution, then cooling the alloy rapidly to prevent the constituent from precipitating.
{ s schwa lü mid bullet sh schwa n h t tr t mid bullet m schwa nt }
solution mining [MINING ENGINEERING] The extraction of soluble minerals from subsurface strata by injection of fluids, and the controlled removal of mineral-laden solutions.
{ s schwa lü mid bullet sh schwa n m imacr n mid bullet i engi }
solution poison [NUCLEONICS] A soluble nuclear poison, such as boric acid, added to the coolant of a nuclear reactor for purposes of reactivity control; generally used only during shutdown periods, and chemically removed from the coolant prior to resuming operation.
{ s schwa lü mid bullet sh schwa n p iz mid bullet schwa n }
solution polymerization [CHEMICAL ENGINEERING] A process for producing an addition polymer by heating the monomer, solvent, initiator, and catalyst together, with polymerization continuing as the solvent is removed.
{ s schwa brvbar lü mid bullet sh schwa n p schwa lim mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
solution pool [GEOLOGY] A pool in a rock that is formed by the dissolution of the rock in ocean water.
{ s schwa lü mid bullet sh schwa n pül }
solution porosity [PETROLEUM ENGINEERING] A generic designation for reservoir-rock porosity created by solution action; some examples are crystalline limestone and dolomite, porous cap rock, and honeycombed anhydrite.
{ s schwa lü mid bullet sh schwa n p schwa räs mid bullet schwa d mid bullet }
solution potholes [GEOLOGY] Potholes produced in carbonate rocks by dissolution.
{ s schwa lü mid bullet sh schwa n pät h o macr lz }
solution pressure [PHYSICAL CHEMISTRY] 1. A measure of the tendency of molecules or atoms to cross a bounding surface between phases and to enter into a solution. 2. A measure of the tendency of hydrogen, metals, and certain nonmetals to pass into solution as ions.
{ s schwa lü mid bullet sh schwa n presh mid bullet schwa r }
solution process [CHEMICAL ENGINEERING] An oil-refining process for separating mercaptans from gasoline by washing with a caustic solution containing organic compounds in which the mercaptans are soluble.
{ s schwa lü mid bullet sh schwa n prä mid bullet s schwa s }
solution set [MATHEMATICS] The set of values that satisfy a given equation.
{ s schwa lü mid bullet sh schwa n set }
solution transfer [GEOLOGY] A process whereby pressure solution of detrital mineral grains at contact areas is followed by recrystallization on the less strained parts of the grain surfaces.
{ s schwa lü mid bullet sh schwa n tranz mid bullet f schwa r }
solutizer-air regenerative process [CHEMICAL ENGINEERING] A petroleum refinery process that is identical to the solutizer-steam regeneration process, except for the regeneration step; the newer units use uncatalyzed air regeneration.
{ s schwa lü t imacr z mid bullet schwa r er r jen mid bullet schwa mid bullet r schwa d mid bullet iv prä mid bullet s schwa s }
solutizer-steam regenerative process [CHEMICAL ENGINEERING] A petroleum refinery process used to extract mercaptans from gasoline or naphtha; uses solutizers (potassium isobutyrate or potassium alkyl phenolate) in strong potassium hydroxide solution as the selective solvent.
{ s schwa lü t imacr z mid bullet schwa r st m r jen mid bullet schwa mid bullet r schwa d mid bullet iv prä mid bullet s schwa s }
solutizer-tannin process [CHEMICAL ENGINEERING] A petroleum refinery process that is an early variation of the solutizer-air regenerative process for extraction of mercaptans from gasoline; uses tannin-catalyzed oxidation for the regeneration step.
{ s schwa lü t imacr z mid bullet schwa r tan mid bullet schwa n prä mid bullet s schwa s }
solutrope [CHEMISTRY] A ternary mixture with two liquid phases and a third component distributed between the phases, or selectively dissolved in one or the other of the phases; analogous to an azeotrope.
{ säl mid bullet y schwa tr o macr p }
solvable extension [MATHEMATICS] A finite extension E of a field F such that the Galois group of the smallest Galois extension of F containing E is a solvable group.
{ säl mid bullet v schwa mid bullet b schwa l ik sten mid bullet ch schwa n }
solvable group [MATHEMATICS] A group G which has subgroups G0, G1,...,Gn, where G0 = G, Gn = the identity element alone, and each Gi is a normal subgroup of Gi-1 with the quotient group Gi-1/Gi Abelian.
{ säl mid bullet v schwa mid bullet b schwa l grüp }
solvation [CHEMISTRY] The process of swelling, gelling, or dissolving of a material by a solvent; for resins, the solvent can be a plasticizer.
{ säl v a macr mid bullet sh schwa n }
Solvay process [CHEMICAL ENGINEERING] The process to make sodium carbonate and calcium chloride by treating sodium chloride with ammonia and carbon dioxide.
{ säl v a macr prä mid bullet s schwa s }
solvent [CHEMISTRY] That part of a solution that is present in the largest amount, or the compound that is normally liquid in the pure state (as for solutions of solids or gases in liquids).
{ säl mid bullet v schwa nt }
solvent deasphalting [CHEMICAL ENGINEERING] A petroleum refinery process used to remove asphaltic and resinous materials from reduced crude oils, lubricating oil stocks, gas oils, or middle distillates through the extractive or precipitant action of solvents.Also known as solvent deresining.
{ säl mid bullet v schwa nt d as f lt mid bullet i engi }
solvent deresining See solvent deasphalting
{ säl mid bullet v schwa nt di rez mid bullet schwa n mid bullet i engi }
solvent dewaxing [CHEMICAL ENGINEERING] A petroleum refinery process for solvent removal of wax from oils; the mixture of waxy oil and solvent is chilled, then filtered or centrifuged to remove the precipitated oil; the solvent is recovered for reuse.
{ säl mid bullet v schwa nt di waks mid bullet i engi }
solvent dyeing [TEXTILES] The dyeing of synthetic textiles by using chlorinated hydrocarbon solvents (such as trichloroethylene or perchloroethylene) instead of water; used for nylons, polyesters, and acrylics.
{ säl mid bullet v schwa nt d imacr mid bullet i engi }
solvent extraction [CHEMICAL ENGINEERING] The separation of materials of different chemical types and solubilities by selective solvent action; that is, some materials are more soluble in one solvent than in another, hence there is a preferential extractive action; used to refine petroleum products, chemicals, vegetable oils, and vitamins.
[NUCLEONICS] A process for removing uranium fuel residue from used fuel elements of a reactor; it generally involves decay cooling under water for up to 6 months, removal of cladding, dissolution, separation of reusable fuel, decontamination, and disposal of radioactive wastes.Also known as liquid extraction.
{ säl mid bullet v schwa nt ik strak mid bullet sh schwa n }
solvent front [ANALYTICAL CHEMISTRY] In paper chromatography, the wet moving edge of the solvent that progresses along the surface where the separation of the mixture is occurring.
{ säl mid bullet v schwa nt fr schwa nt }
solvent molding [ENGINEERING] A process to form thermoplastic articles by dipping a mold into a solution or dispersion of the resin and drawing off (evaporating) the solvent to leave a plastic film adhering to the mold.
{ säl mid bullet v schwa nt m o macr ld mid bullet i engi }
solvent naphtha [MATERIALS] Refined petroleum naphtha of restricted boiling range; used as a solvent and paint thinner and in dry cleaning; Stoddard solvent is a special grade of solvent naphtha.
{ säl mid bullet v schwa nt naf mid bullet th schwa }
solvent recovery [CHEMICAL ENGINEERING] For reuse purposes, the catching and recovery of solvent vapors from vent lines, process vessels, or other sources of evaporative loss, usually with a solid adsorbent material.
{ säl mid bullet v schwa nt ri k schwa v mid bullet schwa mid bullet r }
solvent-refined [CHEMICAL ENGINEERING] Pertaining to any product material whose final quality and condition is in part the result of a solvent treatment during processing of the feedstock material.
{ säl mid bullet v schwa nt ri f imacr nd }
solvent-refined oil [MATERIALS] A lubricating oil that has been solvent-treated during refining, such as most motor, aircraft, diesel-engine, steam-turbine, and other high-quality oils.
{ säl mid bullet v schwa nt ri brvbar f imacr nd il }
solvent refining [CHEMICAL ENGINEERING] The process of treating a mixed material with a solvent that preferentially dissolves and removes certain minor constituents (usually the undesired ones); common in the petroleum refining industry.
{ säl mid bullet v schwa nt ri f imacr n mid bullet i engi }
solvent welding [ENGINEERING] A technique for joining plastic pipework in which a mixture of solvent and cement is applied to the pipe end and to the socket, with the parts then being joined and allowed to set.
{ säl mid bullet v schwa nt weld mid bullet i engi }
solvmanifold [MATHEMATICS] A homogeneous space obtained by factoring a connected solvable Lie group by a closed subgroup.
{ sälv man mid bullet schwa f o macr ld }
solvolysis [CHEMISTRY] A reaction in which a solvent reacts with the solute to form a new substance.
{ säl väl mid bullet schwa mid bullet s schwa s }
solvus [PHYSICAL CHEMISTRY] In a phase or equilibrium diagram, the locus of points representing the solid-solubility temperatures of various compositions of the solid phase.
{ säl mid bullet v schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

soma [BIOLOGY] The whole of the body of an individual, excluding the germ tract.
{ [image] s o macr mid bullet m schwa }
Somali Current See East Africa Coast Current
{ s schwa [image] mäl mid bullet [image] [image] k schwa mid bullet r schwa nt }
Somasteroidea [INVERTEBRATE ZOOLOGY] A subclass of Asterozoa comprising sea stars of generalized structure, the jaws often only partly developed, and the skeletal elements of the arm arranged in a double series of transverse rows termed metapinnules.
{ [image] s o macr mid bullet m schwa mid bullet st schwa [image] r [image] id mid bullet [image] mid bullet schwa }
somatic aneuploidy [CYTOLOGY] An irregular variation in number of one or more individual chromosomes in the cells of a tissue.
{ s o macr [image] mad mid bullet ik [image] a mid bullet nyü [image] pl [image] id mid bullet [image] }
somatic cell [BIOLOGY] Any cell of the body of an organism except the germ cells.
{ s o macr [image] mad mid bullet ik [image] sel }
somatic copulation [MYCOLOGY] A form of reproduction in ascomycetes and basidiomycetes involving sexual fusion of undifferentiated vegetative cells.
{ s o macr [image] mad mid bullet ik [image] käp mid bullet y schwa [image] l a macr mid bullet sh schwa n }
somatic crossing-over [CYTOLOGY] Crossing-over during mitosis in somatic or vegetative cells.
{ s o macr [image] mad mid bullet ik brvbar kr [image] s mid bullet i engi [image] o macr mid bullet v schwa r }
somatic death [BIOLOGY] The cessation of characteristic life functions.
{ s o macr [image] mad mid bullet ik [image] deth }
somatic embryogenesis [BOTANY] The production of embryoids from sporophytic or somatic plant cells.
{ s schwa brvbar mad mid bullet ik [image] em mid bullet br [image] mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
somatic mesoderm [EMBRYOLOGY] The external layer of the lateral mesoderm associated with the ectoderm after formation of the coelom.
{ s o macr [image] mad mid bullet ik [image] mez mid bullet schwa [image] d schwa rm }
somatic nervous system [PHYSIOLOGY] The portion of the nervous system concerned with the control of voluntary muscle and relating the organism with its environment.
{ s o macr [image] mad mid bullet ik [image] n schwa r mid bullet v schwa s [image] sis mid bullet t schwa m }
somatic pairing [CYTOLOGY] The pairing of homologous chromosomes at mitosis in somatic cells; occurs in Diptera.
{ s o macr [image] mad mid bullet ik [image] per mid bullet i engi }
somatic reflex system [PHYSIOLOGY] An involuntary control system characterized by a control loop which includes skeletal muscles.
{ s o macr [image] mad mid bullet ik [image] r [image] [image] fleks [image] sis mid bullet t schwa m }
somatization [PSYCHOLOGY] A type of neurosis manifested in neurasthenias, hypochondriacal symptoms, and conversion hysterias.
{ [image] s o macr mid bullet m schwa d mid bullet schwa [image] z a macr mid bullet sh schwa n }
somatoblast [INVERTEBRATE ZOOLOGY] 1. An undifferentiated cleavage cell that gives rise to somatic cells in annelids. 2. The outer cell layer of the nematogen in Dicyemida.
{ [image] s o macr mid bullet m schwa d mid bullet schwa [image] blast }
somatochrome [CYTOLOGY] A nerve cell possessing a well-defined body completely surrounding the nucleus on all sides, the cytoplasm having a distinct contour, and readily taking a stain.
{ [image] s o macr mid bullet m schwa d mid bullet schwa [image] kr o macr m }
somatoclonal variation [GENETICS] The appearance of new traits in plants that regenerate from a callus in tissue culture.
{ s schwa [image] mad mid bullet schwa brvbar kl o macr n mid bullet schwa l [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n }
somatocyst [INVERTEBRATE ZOOLOGY] A cavity filled with air in the float of certain Siphonophora.
{ [image] s o macr mid bullet m schwa d mid bullet schwa [image] sist }
somatogamy See pseudomixis
{ [image] s o macr mid bullet m schwa [image] täg mid bullet schwa mid bullet m [image] }
somatometry [ANATOMY] Measurement of the human body with the soft parts intact.
{ [image] s o macr mid bullet m schwa [image] täm mid bullet schwa mid bullet tr [image] }
somatophyte [BOTANY] A plant composed of distinct somatic cells that develop especially into mature or adult tissue.
{ [image] s o macr mid bullet m schwa d mid bullet schwa [image] f imacr t }
somatopleure [EMBRYOLOGY] A complex layer of tissue consisting of the somatic layer of the mesoblast together with the epiblast, forming the body wall in craniate vertebrates and the amnion and chorion in amniotes.
{ [image] s o macr mid bullet m schwa d mid bullet schwa [image] pl udot r }
somatopsychic [MEDICINE] Pertaining to both the body and mind.
{ brvbar s o macr mid bullet m schwa d mid bullet schwa [image] s imacr mid bullet kik }
somatostatin [BIOCHEMISTRY] A peptide secreted by the hypothalamus which acts primarily to inhibit the release of growth hormone from the anterior pituitary.
{ brvbar s o macr mid bullet m schwa d mid bullet schwa [image] stat mid bullet schwa n }
somatotonia [PSYCHOLOGY] The temperamental trait associated with a mesomorphic somatotype, characterized by an active, aggressive, and risk-taking approach to life.
{ [image] s o macr mid bullet m schwa d mid bullet schwa [image] t o macr n mid bullet y schwa }
somatotropin [BIOCHEMISTRY] The growth hormone of the pituitary gland.
{ [image] s o macr mid bullet m schwa [image] tä mid bullet tr schwa mid bullet p schwa n }
somatotype [PSYCHOLOGY] A basic body type; three primary components are ectomorph, mesomorph, and endomorph.
{ [image] s o macr mid bullet m schwa d mid bullet schwa [image] t imacr p }
Sombrero galaxy [ASTRONOMY] A spiral galaxy in the constellation Virgo that is seen nearly edge-on, having a recession velocity of approximately 910 kilometers per second (565 miles per second).
{ s schwa m [image] brer mid bullet o macr [image] gal mid bullet ik mid bullet s [image] }
somesthesis [PHYSIOLOGY] The general name for all systems of sensitivity present in the skin, muscles and their attachments, visceral organs, and nonauditory labyrinth of the ear.
{ brvbar s o macr m mid bullet es [image] th [image] mid bullet s schwa s }
somite See metamere
{ [image] s o macr [image] m imacr t }
somma [GEOLOGY] The rim of a volcano.
{ [image] säm mid bullet schwa }
Sommelet process [ORGANIC CHEMISTRY] The preparation of thiophene aldehydes by treatment of thiophene with hexamethylenetetramine.
{ [image] s [image] mid bullet m schwa l [image] y a macr [image] prä mid bullet s schwa s }
Sommerfeld equation See Sommerfeld formula
{ [image] z [image] m mid bullet schwa r [image] felt i [image] kw a macr mid bullet zh schwa n }
Sommerfeld fine-structure constant See fine-structure constant
{ [image] z [image] m mid bullet schwa r [image] felt [image] f imacr n brvbar str schwa k mid bullet ch schwa r [image] kän mid bullet st schwa nt }
Sommerfeld formula [ELECTROMAGNETISM] An approximate formula for the field strength of electromagnetic radiation generated by an antenna at distances small enough so that the curvature of the earth may be neglected, in terms of radiated power, distance from the antenna, and various constants and parameters.Also known as Sommerfeld equation.
{ [image] z [image] m mid bullet schwa r [image] felt [image] f [image] r mid bullet my schwa mid bullet l schwa }
Sommerfeld law for doublets [ATOMIC PHYSICS] According to the Bohr-Sommerfeld theory, the splitting in frequency of regular or relativistic doublets is [image] 2R(Z - [image])4/n3(l + 1), where [image] is the fine structure constant, R is the Rydberg constant of the atom, Z is the atomic number, [image] is a screening constant, n is the principal quantum number, and l is the orbital angular momentum quantum number.
{ [image] z [image] m mid bullet schwa r [image] felt [image] l [image] f schwa r [image] d schwa b mid bullet l schwa ts }
Sommerfeld model See free-electron theory of metals
{ [image] z [image] m mid bullet schwa r [image] felt [image] mäd mid bullet schwa l }
Sommerfeld theory See free-electron theory of metals
{ [image] z [image] m mid bullet schwa r [image] felt [image] th [image] mid bullet schwa mid bullet r [image] }
Sommerfeld-Watson transformation See Watson-Sommerfeld transformation
{ [image] z [image] m mid bullet schwa r [image] felt [image] wät mid bullet s schwa n [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
somnambulism [PHYSIOLOGY] 1. Sleepwalking. 2. The performance of any fairly complex act while in a sleeplike state or trance.
{ säm [image] näm mid bullet by schwa [image] liz mid bullet schwa m }
somnificant See hypnotic
{ säm [image] nif mid bullet schwa mid bullet k schwa nt }
sonar [ENGINEERING] 1. A system that uses underwater sound, at sonic or ultrasonic frequencies, to detect and locate objects in the sea, or for communication; the commonest type is echo-ranging sonar; other versions are passive sonar, scanning sonar, and searchlight sonar.Derived from sound navigation and ranging. 2. See sonar set
{ [image] s o macr [image] när }
sonar array [ELECTRONICS] An arrangement of several sonar transducers or sonar projectors, appropriately spaced and energized to give proper directional characteristics.
{ [image] s o macr [image] när schwa [image] r a macr }
sonar attack plotter [ORDNANCE] A system that coordinates information from a sonar installation, a ship's gyrocompass, and related devices, and presents graphically the information needed to plan an antisubmarine attack.
{ [image] s o macr [image] när schwa [image] tak [image] pläd mid bullet schwa r }
sonar beacon [ENGINEERING ACOUSTICS] An underwater beacon that transmits sonic or ultrasonic signals for the purpose of providing bearing information; it may have receiving facilities that permit triggering an external source.
{ [image] s o macr [image] när [image] b [image] mid bullet k schwa n }
sonar boomer transducer [ENGINEERING ACOUSTICS] A sonar transducer that generates a large pressure wave in the surrounding water when a capacitor bank discharges into a flat, epoxy-encapsulated coil, creating opposed magnetic fields from the coil and from eddy currents in an adjacent aluminum disk, which cause the disk to be driven away from the coils with great force.
{ [image] s o macr [image] när [image] büm mid bullet schwa r trans [image] dü mid bullet s schwa r }
sonar capsule [ENGINEERING ACOUSTICS] A capsule that reflects high-frequency sound waves; the sonar capsule, if attached to a reentry body, may be used to locate the reentry body.
{ [image] s o macr [image] när [image] kap mid bullet s schwa l }
sonar countermeasures [ORDNANCE] Actions taken to prevent or reduce an enemy's effective use of sonar.
{ [image] s o macr [image] när [image] ka udot nt mid bullet schwa r [image] mezh mid bullet schwa rz }
sonar detector See sonar receiver
{ [image] s o macr [image] när di [image] tek mid bullet t schwa r }
sonar dome [ENGINEERING] A streamlined, watertight enclosure that provides protection for a sonar transducer, sonar projector, or hydrophone and associated equipment, while offering minimum interference to sound transmission and reception.
{ [image] s o macr [image] när [image] d o macr m }
sonar navigation See sonic navigation
{ [image] s o macr [image] när [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
sonar projector [ENGINEERING ACOUSTICS] An electromechanical device used under water to convert electrical energy to sound energy; a crystal or magnetostriction transducer is usually used for this purpose.
{ [image] s o macr [image] när pr schwa [image] jek mid bullet t schwa r }
sonar receiver [ELECTRONICS] A receiver designed to intercept and amplify the sound signals reflected by an underwater target and display the accompanying intelligence in useful form; it may also pick up other underwater sounds.Also known as sonar detector.
{ [image] s o macr [image] när ri [image] s [image] mid bullet v schwa r }
sonar resolver [ELECTRONICS] A resolver used with echo-ranging and depth-determining sonar to calculate and record the horizontal range of a sonar target, as required for depth-bombing.
{ [image] s o macr [image] när ri [image] zäl mid bullet v schwa r }
sonar self-noise [ELECTRONICS] Unwanted sonar signals generated in the sonar equipment itself.
{ [image] s o macr [image] när [image] self [image] n [image] iz }
sonar set [ENGINEERING] A complete assembly of sonar equipment for detecting and ranging or for communication.Also known as sonar.
{ [image] s o macr [image] när [image] set }
sonar target [ENGINEERING ACOUSTICS] An object which reflects a sufficient amount of a sonar signal to produce a detectable echo signal at the sonar equipment.
{ [image] s o macr [image] när [image] tär mid bullet g schwa t }
sonar transducer [ENGINEERING ACOUSTICS] A transducer used under water to convert electrical energy to sound energy and sound energy to electrical energy.
{ [image] s o macr [image] när tranz [image] dü mid bullet s schwa r }
sonar transmission [ENGINEERING ACOUSTICS] The process by which underwater sound signals generated by a sonar set travel through the water.
{ [image] s o macr [image] när tranz [image] mish mid bullet schwa n }
sonar transmitter [ELECTRONICS] A transmitter that generates electrical signals of the proper frequency and form for application to a sonar transducer or sonar projector, to produce sound waves of the same frequency in water; the sound waves may carry intelligence.
{ [image] s o macr [image] när tranz [image] mid mid bullet schwa r }
sonar window [ENGINEERING ACOUSTICS] The portion of a sonar dome or sonar transducer that passes sound waves at sonar frequencies with little attenuation while providing mechanical protection for the transducer.
{ [image] s o macr [image] när [image] win mid bullet d o macr }
sondage [ARCHEOLOGY] A trial excavation made prior to an archeological excavation.
{ sän brvbar däzh }
sonde [ENGINEERING] An instrument used to obtain weather data during ascent and descent through the atmosphere, in a form suitable for telemetering to a ground station by radio, as in a radiosonde.
[PETROLEUM ENGINEERING] A downhole probe that measures the physical characteristics of the surrounding rocks, recording the measurements as a continuous depth record (log).
{ sänd }
Sondhauss tube [ACOUSTICS] A device that converts heat to acoustic energy by heating a small glass bulb that is attached to a cool glass stem whose tip radiates sound.
{ [image] zänd [image] hä udot s [image] tüb }
sone [ACOUSTICS] A unit of loudness, equal to the loudness of a simple 1000-hertz tone with a sound pressure level 40 decibels above 0.0002 microbar; a sound that is judged by listeners to be n times as loud as this tone has a loudness of n sones.
{ s o macr n }
son file [COMPUTER SCIENCE] The master file that is currently being updated.
{ [image] s schwa n [image] f imacr l }
sonic [ACOUSTICS] 1. Of or pertaining to the speed of sound. 2. Pertaining to that which moves at acoustic velocity, as in sonic flow. 3. Designed to operate or perform at the speed of sound, as in sonic leading edge.
{ [image] sän mid bullet ik }
sonic altimeter [ENGINEERING] An instrument for determining the height of an aircraft above the earth by measuring the time taken for sound waves to travel from the aircraft to the surface of the earth and back to the aircraft again.
{ [image] sän mid bullet ik al [image] tim mid bullet schwa d mid bullet schwa r }
sonic anemometer [ENGINEERING] An anemometer which measures wind speed by means of the properties of wind-borne sound waves; it operates on the principle that the propagation velocity of a sound wave in a moving medium is equal to the velocity of sound with respect to the medium plus the velocity of the medium.
{ [image] sän mid bullet ik an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
sonicate [ENGINEERING] To apply high-frequency sound waves to matter.
{ sän mid bullet schwa k a macr t }
sonic barrier [AEROSPACE ENGINEERING] A popular term for the large increase in drag that acts upon an aircraft approaching acoustic velocity; the point at which the speed of sound is attained and existing subsonic and supersonic flow theories are rather indefinite.Also known as sound barrier.
{ sän mid bullet ik bar mid bullet mid bullet schwa r }
sonic bearing [NAVIGATION] A bearing determined by measuring the direction from which a sound wave is coming.Also known as acoustic bearing.
{ sän mid bullet ik ber mid bullet i engi }
sonic boom [ACOUSTICS] A noise caused by a shock wave that emanates from an aircraft or other object traveling at or above sonic velocity.
{ sän mid bullet ik büm }
sonic chemical analyzer [ENGINEERING] A device to characterize the composition of a gas, liquid, or solid by the attenuation or change in the velocity of sound waves through a sample; the effect is related to molecular structure and intermolecular interactions.
{ sän mid bullet ik kem mid bullet schwa mid bullet k schwa l an mid bullet schwa l imacr z mid bullet schwa r }
sonic cleaning [ENGINEERING] Cleaning of contaminated materials by the action of intense sound in the liquid in which the material is immersed.
{ sän mid bullet ik kl n mid bullet i engi }
sonic delay line See acoustic delay line
{ sän mid bullet ik di l a macr l imacr n }
sonic depth finder [ENGINEERING] A sonar-type instrument used to measure ocean depth and to locate underwater objects; a sound pulse is transmitted vertically downward by a piezoelectric or magnetostriction transducer mounted on the hull of the ship; the time required for the pulse to return after reflection is measured electronically.Also known as echo sounder.
{ sän mid bullet ik depth f imacr n mid bullet d schwa r }
sonic drilling [MECHANICAL ENGINEERING] The process of cutting or shaping materials with an abrasive slurry driven by a reciprocating tool attached to an audio-frequency electromechanical transducer and vibrating at sonic frequency.
{ sän mid bullet ik dril mid bullet i engi }
sonic fix [NAVIGATION] A fix established by means of sound waves.Also known as acoustic fix.
{ sän mid bullet ik fiks }
sonic flaw detection [ENGINEERING] The process of locating imperfections in solid materials by observing internal reflections or a variation in transmission through the materials as a function of sound-path location.
{ sän mid bullet ik fl di tek mid bullet sh schwa n }
sonic line of position [NAVIGATION] A line of position determined by means of sound waves.Also known as acoustic line of position.
{ sän mid bullet ik l imacr n schwa v p schwa zish mid bullet schwa n }
sonic liquid-level meter [ENGINEERING] A meter that detects a liquid level by sonic-reflection techniques.
{ sän mid bullet ik lik mid bullet w schwa d brvbar lev mid bullet schwa l m d mid bullet schwa r }
sonic logging [PETROLEUM ENGINEERING] A logging method which records the time required for a sound wave to travel a specific distance through a formation.
{ sän mid bullet ik läg mid bullet i engi }
sonic navigation [NAVIGATION] Navigation by means of sound waves whether or not they are within the audible range.Also known as acoustic navigation; sonar navigation.
{ sän mid bullet ik nav mid bullet schwa g a macr mid bullet sh schwa n }
sonic nucleation [CHEMICAL ENGINEERING] In supersaturated solutions, the use of sonic or ultrasonic radiation to help bring about nucleation and corresponding crystallization of substances otherwise difficult to crystallize.
{ sän mid bullet ik nü mid bullet kl a macr mid bullet sh schwa n }
sonic pump [PETROLEUM ENGINEERING] A type of lifting pump used in a shallow oil well to pump out the crude; consists of a string of tubing equipped with a check valve at each point, and mechanical means on the surface to vibrate the tubing string vertically; creates a harmonic condition that results in several hundred strokes per minute, with the strokes being a small fraction of an inch.
{ sän mid bullet ik p schwa mp }
sonic radiation [ACOUSTICS] Acoustic radiation with a frequency between about 16 hertz and about 20,000 hertz.
{ sän mid bullet ik r a macr d mid bullet a macr mid bullet sh schwa n }
sonics [ACOUSTICS] The technology of sound, or elastic wave motion, as applied to problems of measurement, control, and processing.
{ sän mid bullet iks }
sonic sifter [MECHANICAL ENGINEERING] A high-speed vibrating apparatus used in particle size analysis.
{ sän mid bullet ik sif mid bullet t schwa r }
sonic sounding [ENGINEERING] Determining the depth of the ocean bottom by measuring the time for an echo to return to a shipboard sound source.
{ sän mid bullet ik sa udot nd mid bullet i engi }
sonic spark chamber [NUCLEONICS] A spark chamber in which the position of a spark is determined by measuring the time it takes for sound from the spark to arrive at each of two microphones.
{ sän mid bullet ik spärk ch a macr m mid bullet b schwa r }
sonic speed See speed of sound
{ sän mid bullet ik brvbar sp d }
sonic thermometer [ENGINEERING] A thermometer based upon the principle that the velocity of a sound wave is a function of the temperature of the medium through which it passes.
{ sän mid bullet ik th schwa r mäm mid bullet schwa d mid bullet schwa r }
sonic velocity See speed of sound
{ sän mid bullet ik v schwa läs mid bullet schwa d mid bullet }
sonic well logging [ENGINEERING] A well logging technique that uses a pulse-echo system to measure the distance between the instrument and a sound-reflecting surface; used to measure the size of cavities around brine wells, and capacities of underground liquefied petroleum gas storage chambers.
{ sän mid bullet ik wel läg mid bullet i engi }
Sonnar lens [OPTICS] A modified triplet lens used as a photographic objective.
{ s o macr när lenz }
Sonne dysentery [MEDICINE] An intestinal bacterial infection caused by Shigella sonnei.
{ z n mid bullet schwa dis mid bullet schwa n ter mid bullet }
Sonnenschein's reagent [ANALYTICAL CHEMISTRY] A solution of phosphomolybdic acid that forms a yellow precipitate with alkaloid sulfates.
{ z n mid bullet schwa n sh imacr nz r a macr mid bullet j schwa nt }
sonobuoy [ENGINEERING] An acoustic receiver and radio transmitter mounted in a buoy that can be dropped from an aircraft by parachute to pick up underwater sounds of a submarine and transmit them to the aircraft; to track a submarine, several buoys are dropped in a pattern that includes the known or suspected location of the submarine, with each buoy transmitting an identifiable signal; an electronic computer then determines the location of the submarine by comparison of the received signals and triangulation of the resulting time-delay data.Also known as radio sonobuoy.
{ sän mid bullet schwa b i }
Sonobuoy Reference System [NAVIGATION] An automatic electronic system for locating sonobuoys, employing angle-measuring equipment, distance-measuring equipment, or both.Abbreviated SRS.
{ sän mid bullet schwa b i ref mid bullet r schwa ns sis mid bullet t schwa m }
sonocatalysis [CHEMISTRY] 1. Initiation of a catalytic reaction by irradiation with sound or ultrasound. 2. Use of sound to impart catalytic activity to a chemical compound.
{ brvbar sän mid bullet schwa mid bullet k schwa tal mid bullet schwa mid bullet s schwa s }
sonochemistry [CHEMISTRY] Any chemical change, such as in reaction type or rate, that occurs in response to sound or ultrasound.
{ brvbar sän mid bullet schwa kem mid bullet schwa mid bullet str }
sonoencephalograph See echoencephalograph
{ brvbar sän mid bullet o macr mid bullet in sef mid bullet schwa mid bullet l schwa graf }
sonogram [ACOUSTICS] The image produced by ultrasonic imaging.
{ sän mid bullet schwa gram }
sonograph [ENGINEERING] 1. An instrument for recording sound or seismic vibrations. 2. An instrument for converting sounds into seismic vibrations.
{ sän mid bullet schwa graf }
sonography See acoustic imaging
{ s schwa näg mid bullet r schwa mid bullet f }
sonoluminescence [PHYSICS] Luminescence produced by high-frequency sound waves or by phonons.
{ brvbar sän mid bullet o macr mid bullet schwa lü mid bullet m schwa nes mid bullet schwa ns }
sonometer [ENGINEERING] 1. In general, any device which consists of a thin metallic wire stretched over two bridges that are usually mounted on a soundboard and which is used to measure the vibration frequency, tension, density, or diameter of the wire, or to verify relations between these quantities.Also known as monochord. 2. In particular, an instrument for measuring rock stress by means of a piano wire stretched between two bolts in the rock; any change of pitch after destressing is observed and used to indicate stress.
{ s schwa näm mid bullet schwa d mid bullet schwa r }
sonora [METEOROLOGY] A summer thunderstorm in the mountains and deserts of southern California and Baja California.
{ s schwa n r mid bullet schwa }
sonoscan [ENGINEERING] A type of acoustic microscope in which an unfocused acoustic beam passes through the object and produces deformations in a liquid-solid interface that are sensed by a laser beam reflected from the surface.
{ sän mid bullet schwa skan }
soot [MATERIALS] Impure black carbon with oily compounds obtained from the incomplete combustion of resinous materials, oils, wood, or coal.
{ s udot t }
soot blower [ENGINEERING] A system of steam or air jets used to maintain cleanliness, efficiency, and capacity of heat-transfer surfaces by the periodic removal of ash and slag from the heat-absorbing surfaces.
{ s udot t bl o macr mid bullet schwa r }
soot luminosity [OPTICS] The portion of the luminosity of a flame attributable to soot particles in the flame.
{ s udot t lü mid bullet m schwa näs mid bullet schwa d mid bullet }
sooty mold [MYCOLOGY] Ascomycetous fungi of the family Capnodiaceae, with dark mycelium and conidia.
[PLANT PATHOLOGY] A plant disease, common on Citrus species, characterized by a dense velvety layer of a sooty mold on exposed parts of the plant.
{ s udot d mid bullet m o macr ld }
sophisticated robot [CONTROL SYSTEMS] A robot that can be programmed and is controlled by a microprocessor.
{ s schwa fis mid bullet t schwa k a macr d mid bullet schwa d r o macr bät }
sophisticated vocabulary [COMPUTER SCIENCE] An advanced and elaborate set of instructions; a computer with a sophisticated vocabulary can go beyond the more common mathematical calculations such as addition, multiplication, and subtraction, and perform operations such as linearize, extract square root, and select highest number.
{ s schwa fis mid bullet t schwa k a macr d mid bullet schwa d v schwa kab mid bullet y schwa ler mid bullet }
soporific See hypnotic
{ brvbar säp mid bullet schwa brvbar rif mid bullet ik }
sorbate [CHEMISTRY] A substance that has been either adsorbed or absorbed.
[ORGANIC CHEMISTRY] A salt or an ester of sorbic acid.
{ s r b a macr t }
sorbent [MATERIALS] A material, compound, or system that can provide a sorption function, such as adsorption, absorption, or desorption.
{ s r mid bullet b schwa nt }
sorbic acid [ORGANIC CHEMISTRY] CH3CH=CHCH=CHCOOH A white, crystalline compound; soluble in most organic solvents, slightly soluble in water; melts at 135°C; used as a fungicide and food preservative, and in the manufacture of plasticizers and lubricants.
{ s r mid bullet bik as mid bullet schwa d }
sorbide [CHEMISTRY] The generic term for anhydrides derived from sorbitol.
{ s r b imacr d }
sorbin See sorbose
{ s r mid bullet b schwa n }
sorbitol [ORGANIC CHEMISTRY] C6H8(OH)6 Combustible, white, water-soluble, hygroscopic crystals with a sweet taste; melt at 93 to 97.5°C (depending on the form); used in cosmetic creams and lotions, toothpaste, and resins; as a food additive; and for ascorbic acid fermentation.
{ sor mid bullet b schwa t l }
sorbose [BIOCHEMISTRY] C6H12O6 A carbohydrate prepared by fermentation; produced as water-soluble crystals that melt at 165°C; used in the production of vitamin C.Also known as sorbin.
{ s r b o macr s }
sordawalite See tachylite
{ s r dä mid bullet w schwa l imacr t }
soredium [BOTANY] A structure comprising algal cells wrapped in the hyphal tissue of lichens, as in certain Lecanorales; when separated from the thallus, it grows into a new thallus.
{ s r mid bullet d mid bullet schwa m }
Sorel cement See oxychloride cement
{ s rel si ment }
Sörensen titration [ANALYTICAL CHEMISTRY] Titration with one of the Sörensen hydrogen-ion-concentration indicators.
{ s r mid bullet schwa n mid bullet s schwa n t imacr tr a macr mid bullet sh schwa n }
sore shin [PLANT PATHOLOGY] A fungus disease of cowpea, cotton, tobacco, and other plants, beyond the seedling stage, marked by annular growth of the pathogen on the stem at the groundline.
{ s r shin }
Soret coefficient [PHYSICS] A tabulated value used in binary thermal diffusion calculations in gaseous systems; expressed as D'/D = X1X2, where D' is the coefficient of thermal diffusion, D is the coefficient of ordinary diffusion, is the thermal diffusion constant, X1 is the mole fraction of the lower-molecular-weight component, and X2 is the mole fraction of the higher-molecular-weight component.
{ s r a macr k o macr mid bullet i fish mid bullet schwa nt }
Soret effect [PHYSICS] Thermal diffusion in liquids.
{ s r a macr i fekt }
sorghum [BOTANY] Any of a variety of widely cultivated grasses, especially Sorghum bicolor in the United States, grown for grain and herbage; growth habit and stem form are similar to Indian corn, but leaf margins are serrate and spikelets occur in pairs on a hairy rachis.
{ s r mid bullet g schwa m }
Soricidae [VERTEBRATE ZOOLOGY] The shrews, a family of insectivorous mammals belonging to the Lipotyphla.
{ s schwa ris mid bullet schwa d }
sorosilicate [MINERALOGY] A structural type of silicate whose crystal lattice has two SiO4 tetrahedra sharing one oxygen atom.
{ brvbar s r mid bullet o macr sil mid bullet schwa mid bullet k schwa t }
sorotiite [GEOLOGY] A type of meteorite similar to the pallasites, with troilite substituting for olivine.
{ s schwa räd mid bullet imacr t }
sorption [PHYSICAL CHEMISTRY] A general term used to encompass the processes of adsorption, absorption, desorption, ion exchange, ion exclusion, ion retardation, chemisorption, and dialysis.
{ s rp mid bullet sh schwa n }
sorption pumping [ENGINEERING] A technique used to reduce the pressure of gas in an atmosphere; the gas is adsorbed on a granular sorbent material such as a molecular sieve in a metal container; when this sorbent-filled container is immersed in liquid nitrogen, the gas is sorbed.
{ s rp mid bullet sh schwa n p schwa mp mid bullet i engi }
sorrel tree See sourwood
{ sär mid bullet schwa l tr }
sort [COMPUTER SCIENCE] 1. To rearrange a set of data items into a new sequence, governed by specific rules of precedence. 2. The program designed to perform this activity.
{ s rt }
sort algorithm [COMPUTER SCIENCE] The methods followed in arranging a set of data items into a sequence according to precise rules.
{ s rt brvbar al mid bullet g schwa rith mid bullet schwa m }
sorted [GEOLOGY] 1. Pertaining to a nongenetic group of patterned-ground features displaying a border of stones, including boulders, commonly alternating with very small particles, including silt, sand, and clay. 2. Pertaining to an unconsolidated sediment or a cemented detrital rock consisting of particles of essentially uniform size or of particles lying within the limits of a single grade.
{ s rd mid bullet schwa d }
sorted polygon [GEOLOGY] A patterned ground having a sorted appearance due to a border of stones and characterized by a polygonal mesh.Also known as stone polygon.
{ s rd mid bullet schwa d päl mid bullet i gän }
sorter See card sorter; sequencer
{ s rd mid bullet schwa r }
sort field [COMPUTER SCIENCE] A field in a record that is used in determining the final sorted sequence of the records.
{ s rt f ld }
sort generator [COMPUTER SCIENCE] A computer program that produces other programs which arrange collections of items into sequences as specified by parameters in the original program.
{ s rt jen mid bullet schwa r a macr d mid bullet schwa r }
sortie [AEROSPACE ENGINEERING] An operational flight by one aircraft.
[ORDNANCE] A sudden attack made from a defensive position.
{ s rd mid bullet }
sortie number [ENGINEERING] A reference used to identify the images taken by all the sensors during one air reconnaissance sortie.
{ s rd mid bullet n schwa m mid bullet b schwa r }
sortie plot [MAPPING] An overlay representing the area on a map covered by imagery taken during one sortie.
{ s rd mid bullet plät }
sorting [GEOLOGY] The process by which similar in size, shape, or specific gravity sedimentary particles are selected and separated from associated but dissimilar particles by the agent of transportation.
{ s rd mid bullet i engi }
sorting coefficient [GEOLOGY] A sorting index equal to the square root of the ratio of the larger quartile (the diameter having 25% of the cumulative size-frequency distribution larger than itself) to the smaller quartile (the diameter having 75% of the cumulative size-frequency distribution larger than itself).
{ s rd mid bullet i engi k o macr mid bullet i fish mid bullet schwa nt }
sorting index [GEOLOGY] A measure of the degree of sorting in a sediment based on the statistical spread of the frequency curve of particle sizes.
{ s rd mid bullet i engi in deks }
sorting table [ENGINEERING] Any horizontal conveyor where operators, along its side, sort bulk material, packages, or objects from the conveyor.
{ s rd mid bullet i engi t a macr mid bullet b schwa l }
sort key [COMPUTER SCIENCE] A key used as a basis for determining the sequence of items in a set.
{ s rt k }
sort/merge [COMPUTER SCIENCE] To combine two or more similar files, with the records arranged in the appropriate order, according to precise rules.
{ s rt m schwa rj }
sort/merge package [COMPUTER SCIENCE] A set of programs capable of sorting and merging data files.
{ s rt m schwa rj pak mid bullet ij }
sort order [COMPUTER SCIENCE] The sequence into which a collection of records are arranged after they have been sorted.
{ s rt r mid bullet d schwa r }
sort pass [COMPUTER SCIENCE] Any one of a collection of similar procedures carried out during a sort operation in which a part of the sort is completed.
{ s rt pas }
sortworker [COMPUTER SCIENCE] A file created temporarily by a computer program to hold intermediate results when the amount of data to be sorted exceeds the available storage space.
{ s rt w schwa r mid bullet k schwa r }
sorus [BOTANY] 1. A cluster of sporangia on the lower surface of a fertile fern leaf. 2. A clump of reproductive bodies or spores in lower plants.
{ s r mid bullet schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

SOS [COMMUNICATIONS] The distress signal in radiotelegraphy, consisting of the letters S, O, and S of the international Morse code.
sosoloid [PHYSICAL CHEMISTRY] A system consisting of particles of a solid dispersed in another solid.
{ [image] säs mid bullet schwa [image] l [image] id }
SOTAS See standoff target acquisition system
{ [image] s o macr [image] tas }
Sothic cycle [ASTRONOMY] A time period of about 1460 years; this cycle is such that the New Year of the calendar used in ancient Egypt was in error by a whole year because the adopted year of 365 days is about a quarter of a day shorter than the mean solar year.
{ [image] sä mid bullet thik [image] s imacr mid bullet k schwa l }
sou'easter See southeaster
{ [image] sa udot [image] [image] s mid bullet t schwa r }
souma [VETERINARY MEDICINE] A disease caused by Trypanosoma vivax in domestic and wild animals; the insect vectors are the tsetse fly and the stable fly.
{ [image] sü mid bullet m schwa }
sound [ACOUSTICS] 1. An alteration of properties of an elastic medium, such as pressure, particle displacement, or density, that propagates through the medium, or a superposition of such alterations; sound waves having frequencies above the audible (sonic) range are termed ultrasonic waves; those with frequencies below the sonic range are called infrasonic waves.Also known as acoustic wave; sound wave. 2. The auditory sensation which is produced by these alterations.Also known as sound sensation.
{ sa udot nd }
sound absorption [ACOUSTICS] A process in which sound energy is reduced when sound waves pass through a medium or strike a surface.Also known as acoustic absorption.
{ [image] sa udot nd schwa b [image] s [image] rp mid bullet sh schwa n }
sound absorption coefficient [ACOUSTICS] The ratio of sound energy absorbed to that arriving at a surface or medium.Also known as acoustic absorption coefficient; acoustic absorptivity.
{ [image] sa udot nd ab [image] s [image] rp mid bullet sh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
sound analyzer [ENGINEERING] An instrument which measures the amount of sound energy in various frequency bands; it generally consists of a set of fixed electrical filters or a tunable electrical filter, along with associated amplifiers and a meter which indicates the filter output.
{ [image] sa udot nd [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
sound and flash ranging [ORDNANCE] Two distinct and separate but supplementary systems of locating enemy weapons and, secondarily, adjusting friendly counterfire: by observation by sonic devices on the sound produced by the enemy weapon in firing or by the friendly projectile in exploding; or by visual observation of the flash produced or of the point of burst of the enemy weapon or friendly projectile.
{ brvbar sa udot nd schwa n brvbar flash [image] r a macr nj mid bullet i engi }
sound attenuation [ACOUSTICS] Diminution of the intensity of sound energy propagating in a medium; caused by absorption, spreading, and scattering.
{ [image] sa udot nd schwa [image] ten mid bullet y schwa [image] w a macr mid bullet sh schwa n }
sound band pressure level [ACOUSTICS] The effective sound pressure for the sound energy in a given frequency band.
{ [image] sa udot nd brvbar band [image] presh mid bullet schwa r [image] lev mid bullet schwa l }
sound barrier See sonic barrier
{ [image] sa udot nd [image] bar mid bullet [image] mid bullet schwa r }
sound buoy [NAVIGATION] A buoy equipped with a characteristic sound signal, such as a bell or a whistle.
{ [image] sa udot nd [image] b [image] i }
sound carrier [COMMUNICATIONS] The television carrier that is frequency-modulated by the sound portion of a television program; the unmodulated center frequency of the sound carrier is 4.5 megahertz higher than the video carrier frequency for the same channel.
{ [image] sa udot nd [image] kar mid bullet [image] mid bullet schwa r }
sound channel [ACOUSTICS] A layer of seawater extending from about 2300 feet (700 meters) down to about 4950 feet (1500 meters), in which sound travels at about 1485 feet (450 meters) per second, the slowest it can travel in seawater; below 4950 feet (1500 meters) the speed of sound increases as a result of pressure.
[ELECTRONICS] The series of stages that handles only the sound signal in a television receiver.
{ [image] sa udot nd [image] chan mid bullet schwa l }
sound detection [ACOUSTICS] The discrimination of a sound from background noise, either by the ear or by an electronic instrument such as a volume indicator.
{ [image] sa udot nd di [image] tek mid bullet sh schwa n }
sound effects [ENGINEERING ACOUSTICS] Mechanical devices or recordings used to provide lifelike imitations of various sounds.
{ [image] sa udot nd i [image] feks }
sound energy [ACOUSTICS] The difference between the total energy and the energy which would exist if no sound waves were present.Also known as acoustic energy.
{ [image] sa udot nd [image] en mid bullet schwa r mid bullet j [image] }
sound-energy density [ACOUSTICS] Sound energy per unit volume; the commonly used unit is the erg per cubic centimeter.
{ [image] sa udot nd [image] en mid bullet schwa r mid bullet j [image] [image] den mid bullet s schwa d mid bullet [image] }
sound-energy flux [ACOUSTICS] Average over one period of the rate of flow of sound energy through any specified area; the unit is the erg per second.
{ [image] sa udot nd [image] en mid bullet schwa r mid bullet j [image] [image] fl schwa ks }
sound exclusion [PETROLEUM ENGINEERING] Several techniques used to prevent a borehole from sloughing in drilling a well through a reservoir rock that has an unconsolidated nature, similar to beach sand; the borehole can be lined with a screen, the sand consolidated with a binding material, or prepack gravel liner can be used.
{ [image] sa udot nd ik [image] sklü mid bullet zh schwa n }
sound film [ENGINEERING ACOUSTICS] Motion picture film having a sound track along one side for reproduction of the sounds that are to accompany the film.
{ [image] sa udot nd [image] film }
sound filmstrip [ENGINEERING ACOUSTICS] A filmstrip that has accompanying sound on a separate disk or tape, which is manually or automatically synchronized with projection of the pictures in the strip.
{ [image] sa udot nd [image] film [image] strip }
sound fixing and ranging See sofar
{ [image] sa udot nd [image] fiks mid bullet i engi schwa n [image] r a macr nj mid bullet i engi }
sound gate [ENGINEERING ACOUSTICS] The gate through which film passes in a sound-film projector for conversion of the sound track into audio-frequency signals that can be amplified and reproduced.
{ [image] sa udot nd [image] g a macr t }
sound head [ENGINEERING ACOUSTICS] 1. The section of a sound motion picture projector that converts the photographic or magnetic sound track to audible sound signals. 2. In a sonar system, the cylindrical container for the transmitting projector and the receiving hydrophone.
{ [image] sa udot nd [image] hed }
sound image [ACOUSTICS] The photographic image of a sound, as on a film sound track.
{ [image] sa udot nd [image] im mid bullet ij }
sounding [ENGINEERING] 1. Determining the depth of a body of water by an echo sounder or sounding line. 2. Measuring the depth of bedrock by driving a steel rod into the soil. 3. Any penetration of the natural environment for scientific observation.
[METEOROLOGY] See upper-air observation
[MINING ENGINEERING] 1. Knocking on a mine roof to see whether it is sound or safe to work under. 2. Subsurface investigation by observing the penetration resistance of the subsurface material without drilling holes, by driving a rod into the ground or by using a penetrometer.
{ [image] sa udot nd mid bullet i engi }
sounding balloon [ENGINEERING] A small free balloon used for carrying radiosonde equipment aloft.
{ [image] sa udot nd mid bullet i engi b schwa [image] lün }
sounding device [PETROLEUM ENGINEERING] An acoustical device used to measure the liquid level in a wellbore; for example, a Sonolog or an Echometer.
{ [image] sa udot nd mid bullet i engi di [image] v imacr s }
sounding lead [ENGINEERING] A lead used for determining the depth of water.
{ [image] sa udot nd mid bullet i engi [image] led }
sounding line [ENGINEERING] The line attached to a sounding lead.Also known as lead line.
{ [image] sa udot nd mid bullet i engi [image] l imacr n }
sounding machine [ENGINEERING] An instrument for measuring the depth of water, consisting essentially of a reel of wire; to one end of this wire there is attached a weight which carries a device for measuring and recording the depth; a crank or motor reels in the wire.
{ [image] sa udot nd mid bullet i engi m schwa [image] sh [image] n }
sounding pipe [NAVAL ARCHITECTURE] A pipe through which the depth of liquid in a water or oil tank on board a ship can be measured or sounded.
{ [image] sa udot nd mid bullet i engi [image] p imacr p }
sounding pole [ENGINEERING] A pole or rod used for sounding in shallow water, and usually marked to indicate various depths.
{ [image] sa udot nd mid bullet i engi [image] p o macr l }
sounding rocket [AEROSPACE ENGINEERING] A rocket that carries aloft equipment for making observations of or from the upper atmosphere.
{ [image] sa udot nd mid bullet i engi [image] räk mid bullet schwa t }
sounding sand [GEOLOGY] Sand that emits musical, humming, or crunching sounds when disturbed.Also known as singing sand.
{ [image] sa udot nd mid bullet i engi [image] sand }
sounding sextant See hydrographic sextant
{ [image] sa udot nd mid bullet i engi [image] sek mid bullet st schwa nt }
sounding velocity [ACOUSTICS] The vertical velocity of sound in water, usually assumed to be constant at 800 to 820 fathoms (1464 to 1501 meters) per second for sounding measurements.
{ [image] sa udot nd mid bullet i engi v schwa [image] läs mid bullet schwa d mid bullet [image] }
sounding wire [ENGINEERING] A wire used with a sounding machine in determining depth of water.
{ [image] sa udot nd mid bullet i engi [image] w imacr r }
sound intensity [ACOUSTICS] For a specified direction and point in space, the average rate at which sound energy is transmitted through a unit area perpendicular to the specified direction.
{ [image] sa udot nd in [image] ten mid bullet s schwa d mid bullet [image] }
sound irradiator [ACOUSTICS] A device for focusing sound waves so that sound of high intensity is produced at the focus.
{ [image] sa udot nd i [image] r a macr d mid bullet [image] [image] a macr d mid bullet schwa r }
sound knot [MATERIALS] A knot in a piece of lumber that is firmly fixed, undecayed, and as strong as the surrounding wood.Also known as tight knot.
{ [image] sa udot nd [image] nät }
sound lag [ACOUSTICS] Time necessary for a sound wave to travel from its source to the point of reception.
{ [image] sa udot nd [image] lag }
sound level [ACOUSTICS] The sound pressure level (in decibels) at a point in a sound field, averaged over the audible frequency range and over a time interval, with a frequency weighting and the time interval as specified by the American National Standards Association.
{ [image] sa udot nd [image] lev mid bullet schwa l }
sound-level meter [ENGINEERING] An instrument used to measure noise and sound levels in a specified manner; the meter may be calibrated in decibels or volume units and includes a microphone, an amplifier, an output meter, and frequency-weighting networks.
{ [image] sa udot nd brvbar lev mid bullet schwa l [image] m [image] d mid bullet schwa r }
sound locator [ENGINEERING ACOUSTICS] A device formerly used to detect aircraft in flight by sound, consisting of four horns, or sound collectors (two for azimuth detection and two for elevation), together with their associated mechanisms and controls, which enabled the listening operator to determine the position and angular velocity of an aircraft.
{ [image] sa udot nd [image] l o macr [image] k a macr d mid bullet schwa r }
sound masking [ACOUSTICS] The ability of one sound to make the ear incapable of perceiving another sound.
{ [image] sa udot nd [image] mask mid bullet i engi }
sound navigation and ranging See sonar
{ [image] sa udot nd [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n schwa n [image] r a macr nj mid bullet i engi }
sound power [ACOUSTICS] The total sound energy radiated by a source per unit time, generally expressed in ergs per second or watts.Also known as acoustic power.
{ [image] sa udot nd [image] pa udot mid bullet schwa r }
sound-powered telephone [ENGINEERING ACOUSTICS] A telephone operating entirely on current generated by the speaker's voice, with no external power supply; sound waves cause a diaphragm to move a coil back and forth between the poles of a powerful but small permanent magnet, generating the required audio-frequency voltage in the coil.
{ [image] sa udot nd brvbar pa udot mid bullet schwa rd [image] tel mid bullet schwa [image] f o macr n }
sound pressure See effective sound pressure
{ [image] sa udot nd [image] presh mid bullet schwa r }
sound pressure level [ACOUSTICS] A value in decibels equal to 20 times the logarithm to the base 10 of the ratio of the pressure of the sound under consideration to a reference pressure; reference pressures in common use are 0.0002 microbar and 1 microbar.Abbreviated SPL.
{ [image] sa udot nd brvbar presh mid bullet schwa r [image] lev mid bullet schwa l }
sound production [ENGINEERING ACOUSTICS] Conversion of energy from mechanical or electrical into acoustical form, as in a siren or loudspeaker.
{ [image] sa udot nd pr schwa [image] d schwa k mid bullet sh schwa n }
soundproofing See damping
{ [image] sa udot nd [image] prüf mid bullet i engi }
sound ranging [ENGINEERING ACOUSTICS] Determining the location of a gun or other sound source by measuring the travel time of the sound wave to microphones at three or more different known positions.
{ [image] sa udot nd [image] r a macr nj mid bullet i engi }
sound-ray diagram [ACOUSTICS] A plot of the paths taken by sound rays in an acoustical system; analogous to a light-ray diagram in optics.
{ [image] sa udot nd brvbar r a macr [image] d imacr mid bullet schwa [image] gram }
sound reception [ENGINEERING ACOUSTICS] Conversion of acoustical energy into another form, usually electrical, as in a microphone.
{ [image] sa udot nd ri [image] sep mid bullet sh schwa n }
sound recording [ENGINEERING ACOUSTICS] The process of recording sound signals so they may be reproduced at any subsequent time, as on a phonograph disk, motion picture sound track, or magnetic tape.
{ [image] sa udot nd ri [image] k [image] rd mid bullet i engi }
sound reduction factor [ACOUSTICS] A measure of the reduction in the intensity of sound when it crosses an interface, equal to 10 times the common logarithm of the reciprocal of the sound transmission coefficient of the surface.
{ [image] sa udot nd ri [image] d schwa k mid bullet sh schwa n [image] fak mid bullet t schwa r }
sound reflection coefficient See acoustic reflectivity
{ [image] sa udot nd ri [image] flek mid bullet sh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
sound-reinforcement system [ENGINEERING ACOUSTICS] An electronic means for augmenting the sound output of a speaker, singer, or musical instrument in cases where it is either too weak to be heard above the general noise or too reverberant; basic elements of such a system are microphones, amplifiers, volume controls, and loudspeakers.Also known as public address system.
{ [image] sa udot nd [image] r [image] mid bullet in [image] f [image] rs mid bullet m schwa nt [image] sis mid bullet t schwa m }
sound-reproducing system [ENGINEERING ACOUSTICS] A combination of transducing devices and associated equipment for picking up sound at one location and time and reproducing it at the same or some other location and at the same or some later time.Also known as audio system; reproducing system; sound system.
{ [image] sa udot nd [image] r [image] mid bullet pr schwa [image] düs mid bullet i engi [image] sis mid bullet t schwa m }
sound reproduction [ENGINEERING ACOUSTICS] The use of a combination of transducing devices and associated equipment to pick up sound at one point and reproduce it either at the same point or at some other point, at the same time or at some subsequent time.
{ [image] sa udot nd [image] r [image] mid bullet pr schwa [image] d schwa k mid bullet sh schwa n }
sound sensation See sound
{ [image] sa udot nd sen [image] s a macr mid bullet sh schwa n }
sound signal [COMMUNICATIONS] Any sound produced to convey intelligence, as a fog signal.
{ [image] sa udot nd [image] sig mid bullet n schwa l }
sound spectrograph [ENGINEERING ACOUSTICS] An instrument that records and analyzes the spectral composition of audible sound.
{ [image] sa udot nd [image] spek mid bullet tr schwa [image] graf }
sound spectrum [ACOUSTICS] A plot of the strength of a sound at various frequencies.
{ [image] sa udot nd [image] spek mid bullet tr schwa m }
sound speed [ENGINEERING] The speed of sound motion picture film, standardized at 24 frames per second (silent film speed is 18 frames per second).
{ [image] sa udot nd [image] sp [image] d }
soundstripe [ENGINEERING ACOUSTICS] A longitudinal stripe of magnetic material placed on some motion picture films for recording a magnetic sound track.
{ [image] sa udot nd [image] str imacr p }
sound system See sound-reproducing system
{ [image] sa udot nd [image] sis mid bullet t schwa m }
sound track [ENGINEERING ACOUSTICS] A narrow band, usually along the margin of a sound film, that carries the sound record; it may be a variable-width or variable-density optical track or a magnetic track.
{ [image] sa udot nd [image] trak }
sound transducer See electroacoustic transducer
{ [image] sa udot nd tranz [image] düs mid bullet schwa r }
sound transmission [ACOUSTICS] Passage of a sound wave through a medium or series of media.
{ [image] sa udot nd tranz [image] mish mid bullet schwa n }
sound transmission coefficient [ACOUSTICS] The ratio of transmitted to incident sound energy at an interface in a sound medium; the value depends on the angle of incidence of the sound.Also known as acoustic transmission coefficient; acoustic transmissivity.
{ [image] sa udot nd tranz [image] mish mid bullet schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
sound velocity See speed of sound
{ [image] sa udot nd v schwa [image] läs mid bullet schwa d mid bullet [image] }
sound volume velocity [ACOUSTICS] The rate at which a substance flows through a specified area as a result of a sound wave.
{ [image] sa udot nd [image] väl mid bullet y schwa m v schwa läs mid bullet schwa d mid bullet }
sound wave See sound
{ sa udot nd w a macr v }
sound-wave photography [PHYSICS] A method of studying propagation, reflection, and refraction of sound waves, in which a sound wave is generated by a spark and is illuminated a fraction of a second later by a second spark, causing the wave to cast a shadow on a photographic plate.
{ brvbar sa udot nd w a macr v f schwa tag mid bullet r schwa mid bullet f }
sour [CHEMISTRY] Containing large amounts of malodorous sulfur compounds (such as mercaptans or hydrogen sulfide), as in crude oils, naphthas, or gasoline.
{ sa udot r }
source [ELECTRICITY] The circuit or device that supplies signal power or electric energy or charge to a transducer or load circuit.
[ELECTRONICS] The terminal in a field-effect transistor from which majority carriers flow into the conducting channel in the semiconductor material.
[NUCLEONICS] A radioactive material packaged so as to produce radiation for experimental or industrial use.
[PHYSICS] 1. In general, a device that supplies some extensive entity, such as energy, matter, particles, or electric charge. 2. A point, line, or area at which mass or energy is added to a system, either instantaneously or continuously. 3. A point at which lines of force in a vector field originate, such as a point in an electrostatic field where there is positive charge.
[SPECTROSCOPY] The arc or spark that supplies light for a spectroscope.
[THERMODYNAMICS] A device that supplies heat.
{ s rs }
source address [COMPUTER SCIENCE] The first address of a two-address instruction (the sound address is known as the destination address).
{ s rs ad res }
source area See provenance
{ s rs er mid bullet mid bullet schwa }
source bed [GEOLOGY] The original stratigraphic horizon from which secondary sulfide minerals were derived.
{ s rs bed }
source code [COMPUTER SCIENCE] The statements in which a computer program is initially written before translation into machine language.
{ s rs k o macr d }
source data [SCIENCE AND TECHNOLOGY] Data generated in the course of research.
{ s rs dad mid bullet schwa }
source data automation See automation source data
{ s rs brvbar dad mid bullet schwa d mid bullet schwa m a macr mid bullet sh schwa n }
source data automation equipment [COMPUTER SCIENCE] Equipment (except paper tape and magnetic tape cartridge typewriters acquired separately and not operated in support of a computer) which, as a by-product of its operation, produces a record in a medium which is acceptable by automatic data-processing equipment.
{ s rs brvbar dad mid bullet schwa d mid bullet schwa m a macr mid bullet sh schwa n i kwip mid bullet m schwa nt }
source data capture [COMPUTER SCIENCE] The procedures for entering source data into a computer system.
{ s rs dad mid bullet schwa kap mid bullet ch schwa r }
source data entry [COMPUTER SCIENCE] Entry of data into a computer system directly from its source, without transcription.
{ s rs dad mid bullet schwa en mid bullet tr }
source document [COMPUTER SCIENCE] The original medium containing the basic data to be used by a data-processing system, from which the data are converted into a form which can be read into a computer.Also known as original document.
{ s rs däk mid bullet y schwa mid bullet m schwa nt }
source flow [FLUID MECHANICS] 1. In three-dimensional flow, a point from which fluid issues at a uniform rate in all directions. 2. In two-dimensional flow, a line normal to the planes of flow, from which fluid flows uniformly in all directions at right angles to the line.
{ s rs fl o macr }
source-follower amplifier See common-drain amplifier
{ s rs fäl mid bullet schwa mid bullet w schwa r am mid bullet pl schwa f imacr mid bullet schwa r }
source function [ASTROPHYSICS] The emissivity of a stellar or other radiating material divided by its opacity.
{ s rs f schwa engi k mid bullet sh schwa n }
source impedance [ELECTRICITY] Impedance presented by a source of energy to the input terminals of a device.
{ s rs im p d mid bullet schwa ns }
sourceland See provenance
{ s rs land }
source language [COMPUTER SCIENCE] The language in which a program (or other text) is originally expressed.
{ s rs la engi mid bullet gwij }
source level [ACOUSTICS] The sound intensity, in decibels above a reference level, at a point which is a unit distance from a source and on an axis of the source.
{ s rs lev mid bullet schwa l }
source library [COMPUTER SCIENCE] A collection of computer programs in compiler language or assembler language.
{ s rs brvbar l imacr brer mid bullet }
source listing [COMPUTER SCIENCE] A printout of a source program.
{ s rs list mid bullet i engi }
source material [NUCLEONICS] Material from which fissionable material can be extracted.
{ s rs m schwa tir mid bullet mid bullet schwa l }
source module [COMPUTER SCIENCE] An organized set of statements in any source language recorded in machine-readable form and suitable for input to an assembler or compiler.
{ s rs mäj mid bullet ül }
source program [COMPUTER SCIENCE] The form of a program just as the programmer has written it, often on coding forms or machine-readable media; a program expressed in a source-language form.
{ s rs pr o macr gram }
source program optimizer [COMPUTER SCIENCE] A routine for examining the source code of a program under development and providing information about use of the various portions of the code, enabling the programmer to modify those sections of the target program that are most heavily used in order to improve performance of the final, operational program.
{ s rs pr o macr gram äp mid bullet t schwa m imacr z mid bullet schwa r }
source region [METEOROLOGY] An extensive area of the earth's surface characterized by essentially uniform surface conditions and so situated with respect to the general atmospheric circulation that an air mass may remain over it long enough to acquire its characteristic properties.
{ s rs r mid bullet j schwa n }
source rock [GEOLOGY] 1. Rock from which fragments have been derived which form a later, usually sedimentary rock.Also known as mother rock; parent rock. 2. Sedimentary rock, usually shale and limestone, deposited together with organic matter which was subsequently transformed to liquid or gaseous hydrocarbons.
{ s rs räk }
source time [COMPUTER SCIENCE] The time involved in fetching the contents of the register specified by the first address of a two-address instruction.
{ s rs t imacr m }
source transition loss [ELECTRONICS] The transmission loss at the junction between an energy source and a transducer connecting that source to an energy load; measured by the ratio of the source power to the input power.
{ s rs tran zish mid bullet schwa n l s }
sourcing [ELECTRONICS] Redesign or the modification of existing equipment to eliminate a source of radio-frequency interference.
{ s rs mid bullet i engi }
sour corrosion [PETROLEUM ENGINEERING] Corrosion occurring in oil or gas wells where there is an iron sulfide corrosion product, and hydrogen sulfide is present in the produced reservoir fluid.
{ sa udot r k schwa r o macr mid bullet zh schwa n }
sour crude [MATERIALS] Crude oil containing an abnormally large amount of sulfur compounds that, upon refining, liberate corrosive sulfur compounds; opposite to sweet crude.
{ sa udot r brvbar krüd }
sour dirt [PETROLEUM ENGINEERING] Sulfate-impregnated soil or soil characterized by escaping sulfur dioxide or hydrogen sulfide; considered an indicator of oil in the area.Also known as copper dirt.
{ sa udot r brvbar d schwa rt }
sour gas [MATERIALS] Natural gas that contains corrosive, sulfur-bearing compounds, such as hydrogen sulfide and mercaptans.
{ sa udot r brvbar gas }
sourwood [BOTANY] Oxydendrum arboreum. A deciduous tree of the heath family (Ericaceae) indigenous along the Alleghenies and having long, simple, finely toothed, long-pointed leaves that have an acid taste, and white, urn-shaped flowers.Also known as sorrel tree.
{ sa udot r w udot d }
south [GEODESY] The direction 180° from north.
{ sa udot th }
South African jade See Transvaal jade
{ sa udot th af mid bullet ri mid bullet k schwa n j a macr d }
South African tick-bite fever [MEDICINE] An infectious tick-borne rickettsial disease of humans which is similar to fièvre boutonneuse.
{ sa udot th af mid bullet ri mid bullet k schwa n tik b imacr t f mid bullet v schwa r }
South America [GEOGRAPHY] The southernmost of the Western Hemisphere continents, three-fourths of which lies within the tropics.
{ sa udot th schwa mer mid bullet schwa mid bullet k schwa }
South American blastomycosis [MEDICINE] An infectious, yeastlike fungus disease of humans seen primarily in Brazil; caused by Blastomyces brasiliensis and characterized by massive enlargement of the cervical lymph nodes.Also known as paracoccidioidomycosis.
{ sa udot th schwa mer mid bullet schwa mid bullet k schwa n blas mid bullet t o macr m imacr k o macr mid bullet s schwa s }
South American leishmaniasis See American mucocutaneous leishmaniasis
{ sa udot th schwa mer mid bullet schwa mid bullet k schwa n l sh mid bullet m schwa n imacr mid bullet schwa mid bullet s schwa s }
South American trypanosomiasis See Chagas' disease
{ sa udot th schwa mer mid bullet schwa mid bullet k schwa n trip an mid bullet schwa mid bullet s schwa m imacr mid bullet schwa mid bullet s schwa s }
South Atlantic Current [OCEANOGRAPHY] An eastward-flowing current of the South Atlantic Ocean that is continuous with the northern edge of the West Wind Drift.
{ sa udot th at lan mid bullet tik k schwa mid bullet r schwa nt }
South Australian faunal region [ECOLOGY] A marine littoral region along the southwestern coast of Australia.
{ sa udot th str a macr l mid bullet y schwa n f n mid bullet schwa l r mid bullet j schwa n }
southbound node See descending node
{ sa udot th ba udot nd n o macr d }
Southeast Drift Current [OCEANOGRAPHY] A North Atlantic Ocean current flowing southeastward and southward from a point west of the Bay of Biscay toward southwestern Europe and the Canary Islands, where it continues as the Canary Current.
{ sa udot th st drift k schwa mid bullet r schwa nt }
southeaster [METEOROLOGY] A southeasterly wind, particularly a strong wind or gale; for example, the winter southeast storms of the Bay of San Francisco.Also spelled sou'easter.
{ sa udot th s mid bullet t schwa r }
South Equatorial Current [OCEANOGRAPHY] Any of several ocean currents, flowing westward, driven by the southeast trade winds blowing over the tropical oceans of the Southern Hemisphere and extending slightly north of the equator.Also known as Equatorial Current.
{ sa udot th ek mid bullet w schwa t r mid bullet mid bullet schwa l k schwa mid bullet r schwa nt }
souther [METEOROLOGY] A south wind, especially a strong wind or gale.
{ sa udot th mid bullet schwa r }
southerly burster [METEOROLOGY] A cold wind from the south in Australia.
{ s schwa th mid bullet schwa r mid bullet l b schwa r mid bullet st schwa r }
Southern Cross See Crux
{ s schwa th mid bullet schwa rn kr s }
Southern Crown See Corona Australis
{ s schwa th mid bullet schwa rn kra udot n }
Southern Fish See Piscis Australis
{ s schwa th mid bullet schwa rn fish }
southern lights See aurora australis
{ s schwa th mid bullet schwa rn l imacr ts }
Southern Polar Front See Antarctic Convergence
{ s schwa th mid bullet schwa rn p o macr mid bullet l schwa r fr schwa nt }
Southern Triangle See Triangulum Australe
{ s schwa th mid bullet schwa rn tr imacr a engi mid bullet g schwa l }
south foehn [METEOROLOGY] A foehn condition sustained by a strong south-to-north airflow across a transverse mountain barrier; the south foehn of the Alps may well be the most striking foehn in the world.
{ sa udot th f a macr n }
south frigid zone [GEOGRAPHY] That part of the earth south of the Antarctic Circle.
{ sa udot th frij mid bullet schwa d z o macr n }
south geographical pole [GEOGRAPHY] The geographical pole in the Southern Hemisphere, at latitude 90°S.Also known as South Pole.
{ sa udot th brvbar j mid bullet schwa brvbar graf mid bullet schwa mid bullet k schwa l p o macr l }
south geomagnetic pole [GEOPHYSICS] The geomagnetic pole in the Southern Hemisphere at approximately 78.5°S, longitude 111°E, 180° from the north geomagnetic pole.Also known as south pole.
{ sa udot th brvbar j mid bullet o macr mid bullet mag ned mid bullet ik p o macr l }
South Indian Current [OCEANOGRAPHY] An eastward-flowing current of the southern Indian Ocean that is continuous with the northern edge of the West Wind Drift.
{ sa udot th in mid bullet d mid bullet schwa n k schwa mid bullet r schwa nt }
southing [NAVIGATION] The distance a craft makes good to the south.
{ sa udot th mid bullet i engi }
South Pacific Current [OCEANOGRAPHY] An eastward-flowing current of the South Pacific Ocean that is continuous with the northern edge of the West Wind Drift.
{ sa udot th p schwa sif mid bullet ik k schwa mid bullet r schwa nt }
south point [ASTRONOMY] That imaginary point on the celestial sphere at which the meridian intersects the horizon; it is due south of the observer.
{ sa udot th p int }
south polar distance [ASTRONOMY] The angular distance between a celestial object and the south celestial pole.
{ sa udot th p o macr mid bullet l schwa r dis mid bullet t schwa ns }
south pole [ELECTROMAGNETISM] The pole of a magnet at which magnetic lines of force are assumed to enter.Also known as negative pole.
[GEOPHYSICS] See south geomagnetic pole
{ sa udot th p o macr l }
South Pole See south geographical pole
{ sa udot th p o macr l }
south temperate zone [GEOGRAPHY] That part of the earth between the Tropic of Capricorn and the Antarctic Circle.
{ sa udot th tem mid bullet pr schwa t z o macr n }
south tropical disturbance [ASTRONOMY] An elongated dark band seen on the surface of Jupiter at about the latitude of the Great Red Spot; it has at times exceeded 180° of longitude in length and, like the Red Spot, appears and disappears intermittently.
{ sa udot th trap mid bullet schwa mid bullet k schwa l di st schwa r mid bullet b schwa ns }
southwester [METEOROLOGY] A southwest wind, particularly a strong wind or gale.Also spelled sou'wester.
{ sa udot th wes mid bullet t schwa r }
sou'wester See southwester
{ sa udot wes mid bullet t schwa r }
souzalite [MINERALOGY] (Mg,Fe)3(Al,Fe)4(PO4)4(OH)6.2H2O A green mineral composed of hydrous basic phosphate of magnesium, iron, and aluminum.
{ s o macr mid bullet z schwa l imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

sand reef See sandbar
{ [image] san [image] r [image] f }
sand reel [MECHANICAL ENGINEERING] A drum, operated by a band wheel, for raising or lowering the sand pump or bailer during drilling operations.Also known as coring reel.
{ [image] san [image] r [image] l }
sand return [PETROLEUM ENGINEERING] The return of injected sand to the wellbore following formation fracturing; it constitutes a problem.
{ [image] san ri [image] t schwa rn }
sand ridge [GEOLOGY] 1. Any low ridge of sand formed at some distance from the shore, and either submerged or emergent, such as a longshore bar or a barrier beach. 2. One of a series of long, wide, extremely low, parallel ridges believed to represent the eroded stumps of former longitudinal sand dunes. 3. A crescent-shaped landform found on a sandy beach, such as a beach cusp. 4. See sand wave
{ [image] san [image] rij }
sand river [GEOLOGY] A river that deposits much of its sand load along its middle course, to be subsequently removed by the wind.
{ [image] san [image] riv mid bullet schwa r }
sandrock [GEOLOGY] A field term for a sandstone that is not firmly cemented.
{ [image] san [image] räk }
sand roll See pseudonodule
{ [image] san [image] r o macr l }
sand run [GEOLOGY] 1. A fluidlike motion of dry sand. 2. A mass of dry sand in motion.
{ [image] san [image] r schwa n }
sands [MINING ENGINEERING] The coarser and heavier particles of crushed ore, of such size that they settle readily in water and may be leached by allowing the solution to percolate.
{ sanz }
sand sea [GEOLOGY] 1. An extensive assemblage of sand dunes of several types in an area where a great supply of sand is present; characterized by an absence of travel lines, or directional indicators, and by a wavelike appearance of dunes separated by troughs. 2. The flat, rain-smoothed plain of volcanic ash and other pyroclastics on the floor of a caldera.
{ [image] san [image] s [image] }
sand shadow [GEOLOGY] A lee-side accumulation of sand, as a small turret- shaped dune, formed in the shelter of, and immediately behind, a fixed obstruction, such as clumps of vegetation.
{ [image] san [image] shad mid bullet o macr }
sandshale [GEOLOGY] A sedimentary deposit consisting of thin alternating beds of sandstone and shale.
{ [image] san [image] sh a macr l }
sand-shale ratio [GEOLOGY] The ratio between the thickness or percentage of sandstone and that of shale in a geologic section.
{ [image] san [image] sh a macr l [image] r a macr mid bullet sh o macr }
sand shark [VERTEBRATE ZOOLOGY] Any of various shallow-water predatory elasmobranchs of the family Carchariidae.Also known as tiger shark.
{ [image] san [image] shark }
sand sheet [GEOLOGY] A thin accumulation of coarse sand or fine gravel having a flat surface.
{ [image] san [image] sh [image] t }
sand slinger [MECHANICAL ENGINEERING] A machine which delivers sand to and fills molds at high speed by centrifugal force.
{ [image] san [image] sli engi mid bullet schwa r }
sand snow [HYDROLOGY] Snow that has fallen at very cold temperatures (of the order of -25°C); as a surface cover, it has the consistency of dust or light dry sand.
{ [image] san [image] sn o macr }
sandspit [GEOLOGY] A spit consisting principally of sand.
{ [image] san [image] spit }
sand splay [GEOLOGY] A floodplain splay consisting of coarse sand particles.
{ [image] san [image] spl a macr }
sandstone [PETROLOGY] A detrital sedimentary rock consisting of individual grains of sand-size particles 0.06 to 2 millimeters in diameter either set in a fine-grained matrix (silt or clay) or bonded by chemical cement.
{ [image] san [image] st o macr n }
sandstone dike [GEOLOGY] A dike made of sandstone or lithified sand.
{ [image] san [image] st o macr n [image] d imacr k }
sandstone sill [GEOLOGY] A tabular mass of sandstone that has been emplaced by sedimentary injection parallel to the structure or by bedding of preexisting rock in the manner of an igneous sill.
{ [image] san [image] st o macr n [image] sil }
sandstorm [METEOROLOGY] A strong wind carrying sand through the air, the diameter of most particles ranging from 0.08 to 1 millimeter; in contrast to a duststorm, the sand particles are mostly confined to the lowest 7 feet (2 meters) above ground, rarely rising more than 36 feet (11 meters).
{ [image] san [image] st [image] rm }
sand streak [GEOLOGY] A low, linear ridge formed at the interface of sand and air or water, oriented parallel to the direction of flow, and having a symmetric cross section.
{ [image] san [image] str [image] k }
sand stream [GEOLOGY] A small sand delta spread out at the mouth of a gully, or a deposit of sand along the bed of a small creek, formed by a torrential rain.
{ [image] san [image] str [image] m }
sand strip [GEOLOGY] A long, narrow ridge of sand extending for a long distance downwind from each horn of a dune.
{ [image] san [image] strip }
sand trap [ENGINEERING] A device in a conduit for trapping sand or soil particles carried by the water.
{ [image] san [image] trap }
sandur See outwash plain
{ [image] san mid bullet d schwa r }
sandwash [GEOLOGY] A sandy or gravel stream bed, devoid of vegetation, containing water only during a sudden and heavy rainstorm.
{ [image] san [image] wäsh }
sand wave [GEOLOGY] A large, ridgelike primary structure resembling a water wave on the upper surface of a sedimentary bed that is formed by high- velocity air or water currents.Also known as sand ridge.
{ [image] san [image] w a macr v }
sand wedge [GEOLOGY] A wedge-shaped accumulation of sand with the apex downward formed by the filling in of winter contraction cracks.
{ [image] san [image] wej }
sand wheel [MECHANICAL ENGINEERING] A wheel fitted with steel buckets around the circumference for lifting sand or sludge out of a sump to stack it at a higher level.
{ [image] san [image] w [image] l }
sandwich beam See flitch girder
{ [image] san [image] wich [image] b [image] m }
sandwich braze [METALLURGY] A technique by which a shim is placed between materials to be brazed as a transition layer to decrease thermal stress.
{ [image] san [image] wich [image] br a macr z }
sandwich construction [DESIGN ENGINEERING] Composite construction of alloys, plastics, wood, or other materials consisting of a foam or honeycomb layer laminated and glued between two hard outer sheets.Also known as sandwich laminate.
{ [image] san [image] wich k schwa n [image] str schwa k mid bullet sh schwa n }
sandwich heating [ENGINEERING] Method for heating both sides of a thermoplastic sheet simultaneously prior to forming or shaping.
{ [image] san [image] wich [image] h [image] d mid bullet i engi }
sandwich laminate See sandwich construction
{ [image] san [image] wich [image] lam mid bullet schwa mid bullet n schwa t }
sandwich molding See coinjection molding
{ [image] san [image] wich [image] m o macr ld mid bullet i engi }
sandwich rolling [METALLURGY] Rolling strips of metal together to form a metallurgically bonded composite sheet.
{ [image] san [image] wich [image] r o macr l mid bullet i engi }
sandy bentonite See arkosic bentonite
{ [image] san mid bullet d [image] [image] bent mid bullet schwa n [image] imacr t }
sandy chert [PETROLOGY] Chert formed in sandy beds by replacement of cement, or the filling of pore spaces, with silica.
{ [image] san mid bullet d [image] [image] ch schwa rt }
sane [PSYCHOLOGY] Of sound mind.
{ s a macr n }
Sanfilippo's syndrome [MEDICINE] A hereditary metabolic disorder, transmitted as an autosomal recessive, characterized by excessive amounts of heparitin sulfate in the urine, and manifested by minor skeletal changes and slight hepatomegaly.
{ san mid bullet f schwa [image] lip mid bullet o macr z [image] sin [image] dr o macr m }
Sangamon [GEOLOGY] The third interglacial stage of the Pleistocene epoch in North America, following the Illinoian glacial and preceding the Wisconsin.
{ [image] sa engi mid bullet g schwa [image] m schwa n }
Sanger's reagent See 1-fluoro-2,4- dinitrobenzene
{ [image] sa engi mid bullet schwa rz r [image] [image] a macr mid bullet j schwa nt }
sanguivorous [ZOOLOGY] Feeding on blood.
{ sa engi [image] gwiv mid bullet schwa mid bullet r schwa s }
sanidal [GEOLOGY] Pertaining to the continental shelf.
{ [image] san mid bullet schwa d mid bullet schwa l }
sanidaster [INVERTEBRATE ZOOLOGY] A rod-shaped spicule having spines at intervals along its length.
{ brvbar san mid bullet schwa brvbar das mid bullet t schwa r }
sanidine [MINERALOGY] KAlSi3O8 An alkali feldspar mineral occurring in clear, glassy crystals embedded in unaltered acid volcanic rocks; a high-temperature, disordered form.Also known as glassy feldspar; ice spar; rhyacolite.
{ [image] san mid bullet schwa [image] d [image] n }
sanidinite [PETROLOGY] A type of igneous rock composed chiefly of sanidine.
{ s schwa [image] nid mid bullet schwa n [image] imacr t }
sanitary engineering [CIVIL ENGINEERING] A field of civil engineering concerned with works and projects for the protection and promotion of public health.
{ [image] san mid bullet schwa [image] ter mid bullet [image] [image] en mid bullet j schwa [image] nir mid bullet i engi }
sanitary landfill [CIVIL ENGINEERING] The disposal of garbage by spreading it in layers covered with soil or ashes to a depth sufficient to control rats, flies, and odors.
{ [image] san mid bullet schwa [image] ter mid bullet [image] [image] lan [image] fil }
sanitary nipper See latrine cleaner
{ [image] san mid bullet schwa [image] ter mid bullet [image] [image] nip mid bullet schwa r }
sanitary sewer [CIVIL ENGINEERING] A sewer which is restricted to carrying sewage and to which storm and surface waters are not admitted.
{ [image] san mid bullet schwa [image] ter mid bullet [image] [image] sü mid bullet schwa r }
sanitation [CIVIL ENGINEERING] The act or process of making healthy environmental conditions.
{ [image] san mid bullet schwa [image] t a macr mid bullet sh schwa n }
sanitizer [MATERIALS] Disinfectant formulated to clean food-processing equipment and dairy and eating utensils.
{ [image] san mid bullet schwa [image] t imacr z mid bullet schwa r }
San Joaquin Valley fever See coccidioidomycosis
{ brvbar san w [image] brvbar k [image] n brvbar val mid bullet [image] [image] f [image] mid bullet v schwa r }
sanmartinite [MINERALOGY] ZnWO4 A mineral composed of zinc tungstate.
{ san [image] mart mid bullet schwa n [image] imacr t }
sannaite [PETROLOGY] An extrusive rock containing phenocrysts of barkevikite, pyroxene, and biotite (in order of decreasing abundance) in a fine- grained to dense groundmass of alkali feldspar, acmite, chlorite, calcite, and pseudomorphs of mica after nepheline.
{ [image] san mid bullet schwa [image] imacr t }
SA node See sinoauricular node
{ brvbar es brvbar a macr [image] n o macr d }
sansar [METEOROLOGY] A northwest wind of Persia.
{ [image] sän mid bullet s schwa r }
sansicl [GEOLOGY] An unconsolidated sediment, consisting of a mixture of sand, silt, and clay, in which no component forms 50% or more of the whole aggregate.
{ [image] san [image] sik mid bullet schwa l }
SANTA See systematic analog network testing approach
{ [image] san mid bullet t schwa }
Santa Ana [METEOROLOGY] A hot, dry, foehnlike desert wind, generally from the northeast or east, especially in the pass and river valley of Santa Ana, California, where it is further modified as a mountain-gap wind.
{ [image] san mid bullet t schwa brvbar an mid bullet schwa }
Santalaceae [BOTANY] A family of parasitic dicotyledonous plants in the order Santalales characterized by dry or fleshy indehiscent fruit, plants with chlorophyll, petals absent, and ovules without integument.
{ [image] san mid bullet t schwa [image] l a macr s mid bullet [image] [image] [image] }
Santalales [BOTANY] An order of dicotyledonous plants in the subclass Rosidae characterized by progressive adaptation to parasitism, accompanied by progressive simplification of the ovules.
{ [image] san mid bullet t schwa [image] l a macr mid bullet l [image] z }
santal oil See sandalwood oil
{ [image] sant mid bullet schwa l [image] [image] il }
santalol [ORGANIC CHEMISTRY] C15H24O A colorless liquid with a boiling point of 300°C; derived from sandalwood oil and used for perfumes.
{ [image] san mid bullet t schwa [image] l [image] l }
santalwood oil See sandalwood oil
{ [image] sant mid bullet schwa l [image] w udot d [image] [image] il }
Santa Rosa storm [METEOROLOGY] In Argentina, an annual storm near the end of August.
{ [image] san mid bullet t schwa [image] r o macr mid bullet z schwa [image] st [image] rm }
Santonian [GEOLOGY] A European stage of geologic time in the Upper Cretaceous, above the Coniacian and below the Campanian.
{ san [image] t o macr mid bullet n [image] mid bullet schwa n }
santonin [ORGANIC CHEMISTRY] C15H18O3 A white powder with a melting point of 170-173°C; soluble in chloroform and alcohol; used in medicine.
{ [image] sant mid bullet schwa n mid bullet schwa n }
santorinite [PETROLOGY] 1. A light-colored extrusive rock containing approximately 60-65% silica and calcic plagioclase (labradorite to anorthite) as the only feldspar. 2. A hypersthene andesite containing plagioclase crystals that have labradorite cores and sodic rims and a groundmass with microlites of sodic oligoclase.
{ san [image] t [image] r mid bullet schwa [image] n imacr t }
sanukite [PETROLOGY] An andesite characterized by orthopyroxene as the mafic mineral, andesine as the plagioclase, and a glassy groundmass.
{ [image] san mid bullet schwa [image] k imacr t }
sap [BOTANY] The fluid part of a plant which circulates through the vascular system and is composed of water, gases, salts, and organic products of metabolism.
{ sap }
Sapele mahogany [MATERIALS] A figured wood from Entandrophragma cylindricum, a big tree growing on the Ivory Coast, Ghana, and Nigeria.Also known as aboundikro; scented mahogany; West African cedar.
{ s schwa [image] p [image] mid bullet l [image] m schwa [image] häg mid bullet schwa mid bullet n [image] }
saphenous nerve [ANATOMY] A somatic sensory nerve arising from the femoral nerve and innervating the skin of the medial aspect of the leg, foot, and knee joint.
{ s schwa [image] f [image] mid bullet n schwa s [image] n schwa rv }
Sapindaceae [BOTANY] A family of dicotyledonous plants in the order Sapindales distinguished by mostly alternate leaves, usually one and less often two ovules per locule, and seeds lacking endosperm.
{ [image] sap mid bullet schwa n [image] d a macr s mid bullet [image] [image] [image] }
Sapindales [BOTANY] An order of mostly woody dicotyledonous plants in the subclass Rosidae with compound or lobed leaves and polypetalous, hypogynous to perigynous flowers with one or two sets of stamens.
{ [image] sap mid bullet schwa n [image] d a macr mid bullet l [image] z }
sapling [BOTANY] A young tree with a trunk less than 4 inches (10 centimeters) in diameter at a point approximately 4 feet (1.2 meters) above the ground.
{ sap mid bullet li engi }
saponification [CHEMISTRY] The process of converting chemicals into soap; involves the alkaline hydrolysis of a fat or oil, or the neutralization of a fatty acid.
{ s schwa pän mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
saponification equivalent [CHEMISTRY] The quantity of fat in grams that can be saponified by 1 liter of normal alkalies.
{ s schwa pän mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n i kwiv mid bullet schwa mid bullet l schwa nt }
saponification number [ANALYTICAL CHEMISTRY] Milligrams of potassium hydroxide required to saponify the fat, oil, or wax in a 1-gram sample of a given material, using a specific American Society for Testing and Materials test method.
{ s schwa pän mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n n schwa m mid bullet b schwa r }
saponin [ORGANIC CHEMISTRY] Any of numerous plant glycosides characterized by foaming in water and by producing hemolysis when water solutions are injected into the bloodstream; used as beverage foam producer, textile detergent and sizing, soap substitute, and emulsifier.
{ sap mid bullet schwa mid bullet n schwa n }
saponite [MINERALOGY] A soft, soapy, white or light-buff to bluish or reddish trioctahedral montmorillonitic clay mineral consisting of hydrous magnesium aluminosilicate and occurring in masses in serpentine and basaltic rocks.Also known as bowlingite; mountain soap; piotine; soapstone.
{ sap mid bullet schwa n imacr t }
Sapotaceae [BOTANY] A family of dicotyledonous plants in the order Ebenales characterized by a well-developed latex system.
{ sap mid bullet schwa t a macr s mid bullet }
sappare See kyanite
{ sa per }
sapphire [MINERALOGY] Any of the gem varieties of the mineral corundum, especially the blue variety, except those that have medium to dark tones of red that characterize ruby; hardness is 9 on Mohs scale, and specific gravity is near 4.00.
{ sa f imacr r }
sapphire quartz [MINERALOGY] An indigo-blue opaque variety of quartz.
{ sa f imacr r kw rts }
sapphire whiskers See alumina fibers
{ sa f imacr r wis mid bullet k schwa rz }
sapphirine [MINERALOGY] (MgFe)15(Al,Fe)34Si7O80 A green or pale-blue mineral composed of silicate and oxide of magnesium, iron, and aluminum; usually occurs in granular form.
{ saf mid bullet schwa r n }
sapping [GEOLOGY] Erosion along the base of a cliff by the wearing away of softer layers, thus removing the support for the upper mass which breaks off into large blocks and falls from the cliff face.Also known as undermining.
{ sap mid bullet i engi }
Saprist [GEOLOGY] A suborder of the soil order Histosol consisting of residues in which plant structures have been largely obliterated by decay; saturated with water most of the time.
{ sa prist }
saprobic [BOTANY] Living on decaying organic matter; applied to plants and microorganisms.
{ s schwa pr o macr mid bullet bik }
saprogen [BIOLOGY] An organism that lives on nonliving organic matter.
{ sap mid bullet r schwa mid bullet j schwa n }
saprogenous ooze [GEOLOGY] Ooze formed of putrefying organic matter.
{ s schwa präj mid bullet schwa mid bullet n schwa s üz }
Saprolegniales [MYCOLOGY] An order of aquatic fungi belonging to the class Phycomycetes, having a mostly hyphal thallus and zoospores with two flagella.
{ sap mid bullet r schwa leg mid bullet n a macr mid bullet l z }
saprolite [GEOLOGY] A soft, earthy red or brown, decomposed igneous or metamorphic rock that is rich in clay and formed in place by chemical weathering.Also known as saprolith; sathrolith.
{ sap mid bullet r schwa l imacr t }
saprolith See saprolite
{ sap mid bullet r schwa lith }
sapropel [GEOLOGY] A mud, slime, or ooze deposited in more or less open water.
{ sap mid bullet r schwa pel }
sapropel-clay [GEOLOGY] A sedimentary deposit in which the amount of clay is greater than that of sapropel.
{ sap mid bullet r schwa pel kl a macr }
sapropelic coal [GEOLOGY] Coal formed by putrefaction of organic matter under anaerobic conditions in stagnant or standing bodies of water.Also known as sapropelite.
{ brvbar sap mid bullet r schwa brvbar pel mid bullet ik k o macr l }
sapropelite See sapropelic coal
{ sap mid bullet r schwa pe l imacr t }
sapropel-peat See peat-sapropel
{ sap mid bullet r schwa pel p t }
saprophage [BIOLOGY] An organism that lives on decaying organic matter.
{ sap mid bullet r schwa f a macr j }
saprophyte [BOTANY] A plant that lives on decaying organic matter.
{ sap mid bullet r schwa f imacr t }
saprovore [ZOOLOGY] A detritus-eating animal.
{ sap mid bullet r schwa v r }
saprozoic [ZOOLOGY] Feeding on decaying organic matter; applied to animals.
{ brvbar sap mid bullet r schwa brvbar z o macr mid bullet ik }
sapwood [BOTANY] The younger, softer, outer layers of a woody stem, between the cambium and heartwood.Also known as alburnum.
{ sap w udot d }
Sapygidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Scolioidea.
{ s schwa pij mid bullet schwa d }
sarah [NAVIGATION] Radio homing device originally designed for personnel rescue and now used in spacecraft recovery operations at sea.Derived from search and rescue and homing.
{ sa mid bullet r schwa }
sàrca [METEOROLOGY] A violent north wind of Lake Garda in Italy.
{ sär mid bullet k schwa }
Sarcina [MICROBIOLOGY] A genus of strictly anaerobic bacteria in the family Peptococcaceae; spherical cells occur in packets; ferment carbohydrates.
{ sär mid bullet s schwa mid bullet n schwa }
sarcochore [BOTANY] A plant dispersing minute, light disseminules.
{ sär mid bullet k schwa k r }
Sarcodina [INVERTEBRATE ZOOLOGY] A superclass of Protozoa in the subphylum Sarcomastigophora in which movement involves protoplasmic flow, often with recognizable pseudopodia.
{ sär mid bullet k schwa d imacr mid bullet n schwa }
sarcoglia [CYTOLOGY] The protoplasm occurring at a myoneural junction.
{ sär käg mid bullet l mid bullet schwa }
sarcoidosis [MEDICINE] A disease of unknown etiology characterized by granulomatous lesions, somewhat resembling true tubercles, but showing little or no necrosis, affecting the lymph nodes, skin, liver, spleen, heart, skeletal muscles, lungs, bones in distal parts of the extremities (osteitis cystica of Jüngling), and other structures, and sometimes by hyperglobulinemia, cutaneous anergy, and hypercalcinuria.
{ sär k i d o macr mid bullet s schwa s }
sarcolemma [HISTOLOGY] The thin connective tissue sheath enveloping a muscle fiber.
{ sär mid bullet k schwa lem mid bullet schwa }
sarcoleukemia See leukosarcoma
{ brvbar sär mid bullet k schwa mid bullet lü k mid bullet m mid bullet schwa }
sarcoma [MEDICINE] A malignant tumor arising in connective tissue and composed principally of anaplastic cells that resemble those of supportive tissues.
{ sär k o macr mid bullet m schwa }
sarcoma botryoides [MEDICINE] A malignant mesenchymoma that forms grapelike structures; most common in the vagina of infants.
{ sär k o macr mid bullet m schwa bä mid bullet tr i mid bullet d z }
Sarcomastigophora [INVERTEBRATE ZOOLOGY] A subphylum of Protozoa comprising forms that possess flagella or pseudopodia or both.
{ sar mid bullet k schwa mas mid bullet t schwa gäf mid bullet schwa mid bullet r schwa }
sarcomatosis [MEDICINE] Multiple growths resembling a sarcoma and found in various parts of the body.
{ sär mid bullet k o macr mid bullet m schwa t o macr mid bullet s schwa s }
sarcomere [HISTOLOGY] One of the segments defined by Z disks in a skeletal muscle fibril.
{ sär mid bullet k schwa mir }
Sarcophagidae [INVERTEBRATE ZOOLOGY] A family of the myodarian orthorrhaphous dipteran insects in the subsection Calypteratae comprising flesh flies, blowflies, and scavenger flies.
{ sär mid bullet k schwa fa mid bullet j schwa d }
sarcoplasm [HISTOLOGY] Hyaline, semifluid interfibrillar substance of striated muscle tissue.
{ sär mid bullet k schwa plaz mid bullet schwa m }
sarcoplasmic reticulum [CYTOLOGY] Collectively, the cysternae of a single muscle fiber.
{ brvbar sar mid bullet k schwa brvbar plaz mid bullet mik r schwa tik mid bullet y schwa mid bullet l schwa m }
sarcopside [MINERALOGY] (Fe,Mn,Mg)3(PO4)2 A mineral composed of a phosphate of manganese, magnesium, and iron.
{ sär käp mid bullet s schwa d }
Sarcopterygii [VERTEBRATE ZOOLOGY] A subclass of Osteichthyes, including Crossopterygii and Dipnoi in some systems of classification.
{ sär käp mid bullet t schwa rij mid bullet imacr }
Sarcoptiformes [INVERTEBRATE ZOOLOGY] A suborder of the Acarina including minute globular mites without stigmata.
{ sär käp mid bullet t schwa f r m z }
sarcosine [ORGANIC CHEMISTRY] CH3NHCH2COOH Sweet-tasting, deliquescent crystals; soluble in water, slightly soluble in alcohol; decomposes at 210-215°C; used in toothpaste manufacture.Also known as methyl glycocol.
{ sär mid bullet k schwa s n }
sarcosoma [INVERTEBRATE ZOOLOGY] The fleshy portion of an anthozoan.
{ sär mid bullet k schwa s o macr mid bullet m schwa }
Sarcosporida [INVERTEBRATE ZOOLOGY] An order of Protozoa of the class Haplosporea which comprises parasites in skeletal and cardiac muscle of vertebrates.
{ sär mid bullet k schwa sp r mid bullet schwa d mid bullet schwa }
sarcosporidiosis [VETERINARY MEDICINE] A disease of mammals other than humans caused by muscle infestation by sporozoans of the order Sarcosporida.
{ sär mid bullet k o macr mid bullet sp schwa rid mid bullet o macr mid bullet s schwa s }
sarcostyle [INVERTEBRATE ZOOLOGY] A fibril or column of muscular tissue.
{ sär mid bullet k schwa st imacr l }
sarcotubule [CYTOLOGY] A tubular invagination of a muscle fiber.
{ brvbar sär mid bullet k o macr tü byül }
sard [MINERALOGY] A translucent brown, reddish-brown, or deep orange-red variety of chalcedony.Also known as sardine; sardius.
{ särd }
Sardic orogeny [GEOLOGY] A short-lived orogeny that occurred near the end of the Cambrian period.
{ sär mid bullet dik räj mid bullet schwa mid bullet n }
sardine [MINERALOGY] See sard
[VERTEBRATE ZOOLOGY] 1. Sardina pilchardus. The young of the pilchard, a herringlike fish in the family Clupeidae found in the Atlantic along the European coasts. 2. The young of any of various similar and related forms which are processed and eaten as sardines.
{ sär d n }
sardine oil [MATERIALS] Combustible, yellow liquid obtained from sardines; soluble in alcohol, ether, and chloroform; solidifies at about 30°C; used in soaps and pet foods, and as a lubricant.
{ sär d n il }
sardius See sard
{ sär mid bullet d mid bullet schwa s }
sardonyx [MINERALOGY] An onyx characterized by parallel layers of sard, a deep orange-red variety of chalcedony, and a mineral of different color.
{ sär dän mid bullet iks }
Sargasso Sea [GEOGRAPHY] A region of the North Atlantic Ocean; boundaries are defined in the west and north by the Gulf Stream, in the east by longitude 40°W, and in the south by latitude 20°N.
{ sär ga mid bullet s o macr s }
Sargent curve [NUCLEAR PHYSICS] A graph of logarithms of decay constants of radioisotopes subject to beta-decay against logarithms of the corresponding maximum beta-particle energies; most of the points fall on two straight lines.
{ sär mid bullet j schwa nt k schwa rv }
Sargent cycle [THERMODYNAMICS] An ideal thermodynamic cycle consisting of four reversible processes: adiabatic compression, heating at constant volume, adiabatic expansion, and isobaric cooling.
{ sär mid bullet j schwa nt s imacr mid bullet k schwa l }
sarking [BUILDING CONSTRUCTION] A layer of boards or bituminous felt placed beneath tiles or other roofing to provide thermal insulation or to prevent ingress of water.
{ särk mid bullet i engi }
sarkinite [MINERALOGY] Mn2(AsO4)(OH) A flesh-red monoclinic mineral composed of hydrous manganese arsenate, occurring in crystals.
{ sär mid bullet k schwa n imacr t }
sarkomycin [MICROBIOLOGY] C7H8O3 An antibiotic produced by an actinomycete which acts as a carcinolytic agent.
{ sär mid bullet k schwa m imacr s mid bullet schwa n }
Sarmatian [GEOLOGY] A European stage of geologic time: the upper Miocene, above Tortonian, below Pontian.
{ sär m a macr mid bullet sh schwa n }
sarmentocymarin [BIOCHEMISTRY] A cardioactive, steroid glycoside from the seeds of Strophanthus sarmentosus; on hydrolysis it yields sarmentogenin and sarmentose.
{ sär brvbar men mid bullet t o macr s imacr mid bullet m schwa mid bullet r schwa n }
sarmentogenin [BIOCHEMISTRY] C23H34O5 The steroid aglycon of sarmentocymarin; isometric with digitoxigenin, and characterized by a hydroxyl group at carbon number 11.
{ sär men mid bullet t o macr jen mid bullet schwa n }
sarmentose [BOTANY] Producing slender, prostrate stems or runners.
{ sär men t o macr s }
sarmientite [MINERALOGY] Fe2(AsO4)(SO4)(OH).5H2O A yellow mineral composed of basic hydrous arsenate and sulfate of iron; it is isomorphous with diadochite.
{ sär mid bullet m en t imacr t }
sarnaite [GEOLOGY] A feldspathoid-bearing syenite composed of cancrinite and acmite.
{ sär mid bullet n schwa imacr t }
saros [ASTRONOMY] A cycle of time after which the centers of the sun and moon, and the nodes of the moon's orbit return to the same relative position; this period is 18 years 111/3 days, or 18 years 101/3 days if 5 rather than 4 leap years are included.
{ sa räs }
sarospatakite [GEOLOGY] A micaceous clay mineral composed of mixed layers of illite and montmorillonite.
{ sar mid bullet schwa sp a macr d mid bullet schwa k imacr t }
Sarothriidae [INVERTEBRATE ZOOLOGY] The equivalent name for Jacobsoniidae.
{ sar mid bullet schwa thr imacr mid bullet schwa d }
Sarraceniaceae [BOTANY] A small family of dicotyledonous plants in the order Sarraceniales in which leaves are modified to form pitchers, placentation is axile, and flowers are perfect with distinct filaments.
{ sar mid bullet schwa s mid bullet n a macr s mid bullet }
Sarraceniales [BOTANY] An order of dicotyledonous herbs or shrubs in the subclass Dilleniidae; plants characteristically have alternate, simple leaves that are modified for catching insects, and grow in waterlogged soils.
{ sar mid bullet schwa s mid bullet n a macr mid bullet l z }
sarsaparilla [BOTANY] Any of various tropical American vines of the genus Smilax (family Liliaceae) found in dense, moist jungles; a flavoring material used in medicine and soft drinks is obtained from the dried roots of at least four species.
{ sas mid bullet p schwa ril mid bullet schwa }
sartorite [MINERALOGY] PbAs2S4 A dark-gray monoclinic mineral, occurring in crystalline form.
{ sär mid bullet d schwa r imacr t }
sartorius [ANATOMY] A large muscle originating in the anterior superior iliac spine and inserting in the tibia; flexes the hip and knee joints, and rotates the femur laterally.
{ sär t r mid bullet mid bullet schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

sow [METALLURGY] 1. A mold of larger size than a pig. 2. A channel that conducts molten metal to molds in a pig bed.
[VERTEBRATE ZOOLOGY] An adult female swine.
{ sa udot }
sow block [METALLURGY] In forging, a removable block set into the hammer anvil to reduce wear on the anvil.
{ [image] sa udot [image] bläk }
Soxhlet extractor [CHEMISTRY] A flask and condenser device for the continuous extraction of alcohol- or ether-soluble materials.
{ [image] säks mid bullet l schwa t ik [image] strak mid bullet t schwa r }
soya bean oil See soybean oil
{ [image] s [image] i mid bullet schwa [image] b [image] n [image] [image] il }
soybean [BOTANY] Glycine max. An erect annual legume native to China and Manchuria and widely cultivated for forage and for its seed.
{ [image] s [image] i [image] b [image] n }
soybean lecithin See lecithin
{ [image] s [image] i [image] b [image] n [image] les mid bullet schwa mid bullet th schwa n }
soybean oil [MATERIALS] A pale yellow, fixed drying oil produced by solvent extraction from soybeans; soluble in alcohol, chloroform, and ether; used for soap manufacture, cattle feeds, and printing inks, and in margarine, salad dressing, and high-protein foods.Also known as Chinese bean oil; soya bean oil; soy oil.
{ [image] s [image] i [image] b [image] n [image] [image] il }
soy lecithin See lecithin
{ [image] s [image] i [image] les mid bullet schwa mid bullet th schwa n }
soymilk [FOOD ENGINEERING] A milklike product derived from soybeans.
{ [image] s [image] i [image] milk }
soy oil See soybean oil
{ [image] s [image] i [image] [image] il }
space [ASTRONOMY] 1. Specifically, the part of the universe lying outside the limits of the earth's atmosphere. 2. More generally, the volume in which all celestial bodies, including the earth, move.
[COMMUNICATIONS] The open-circuit condition or the signal causing the open-circuit condition in telegraphic communication; the closed-circuit condition is called the mark.
[MATHEMATICS] In context, usually a set with a topology on it or some other type of structure.
{ sp a macr s }
space attenuation [ACOUSTICS] Loss of energy, expressed in decibels, of a signal in free air; caused by such factors as absorption, reflection, scattering, and dispersion.
{ [image] sp a macr s schwa [image] ten mid bullet y schwa [image] w a macr mid bullet sh schwa n }
space biology [BIOLOGY] A term for the various biological sciences and disciplines that are concerned with the study of living things in the space environment.
{ [image] sp a macr s b imacr [image] äl mid bullet schwa mid bullet j [image] }
space capsule [AEROSPACE ENGINEERING] A container, manned or unmanned, used for carrying out an experiment or operation in space.
{ [image] sp a macr s [image] kap mid bullet s schwa l }
space centrode [MECHANICS] The path traced by the instantaneous center of a rotating body relative to an inertial frame of reference.
{ brvbar sp a macr s [image] sen [image] tr o macr d }
space character See blank character
{ [image] sp a macr s [image] kar mid bullet ik mid bullet t schwa r }
space charge [ELECTRICITY] The net electric charge within a given volume.
[GEOPHYSICS] In atmospheric electricity, space charge refers to a preponderance of either negative or positive ions within any given portion of the atmosphere.
{ [image] sp a macr s [image] chärj }
space-charge balanced flow [ELECTRONICS] A method of focusing an electron beam in the interaction region of a traveling-wave tube; there is an axial magnetic field in the interaction region which is stronger than that in the gun region; at the transition between the two values of magnetic field strength, the beam is given a rotation in such a direction as to produce an inward force that counterbalances the outward forces from space charge and from the centrifugal forces set up by rotation.
{ [image] sp a macr s brvbar chärj [image] bal mid bullet schwa nst [image] fl o macr }
space-charge debunching [ELECTRONICS] A process in which the mutual interactions between electrons in a stream spread out the electrons of a bunch.
{ [image] sp a macr s brvbar chärj di [image] b schwa nch mid bullet i engi }
space-charge effect [ELECTRONICS] Repulsion of electrons emitted from the cathode of a thermionic vacuum tube by electrons accumulated in the space charge near the cathode.
{ [image] sp a macr s brvbar chärj i [image] fekt }
space-charge grid [ELECTRONICS] Grid operated at a low positive potential and placed between the cathode and control grid of a vacuum tube to reduce the limiting effect of space charge on the current through the tube.
{ [image] sp a macr s brvbar chärj [image] grid }
space-charge layer See depletion layer
{ [image] sp a macr s brvbar charj [image] l a macr mid bullet schwa r }
space-charge limitation [ELECTRONICS] The current flowing through a vacuum between a cathode and an anode cannot exceed a certain maximum value, as a result of modification of the electric field near the cathode due to space charge in this region.
{ [image] sp a macr s brvbar charj [image] lim mid bullet schwa [image] t a macr mid bullet sh schwa n }
space-charge polarization [ELECTRICITY] Polarization of a dielectric which occurs when charge carriers are present which can migrate an appreciable distance through the dielectric but which become trapped or cannot discharge at an electrode.Also known as interfacial polarization.
{ [image] sp a macr s brvbar chärj [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
space-charge region [ELECTRONICS] Of a semiconductor device, a region in which the net charge density is significantly different from zero.
{ [image] sp a macr s brvbar chärj [image] r [image] mid bullet j schwa n }
space cloth [CHEMICAL ENGINEERING] Woven cloth or wire used for solids screening, and for which the openings between the fibers or strands are designated in terms of space or clear opening.
{ [image] sp a macr s [image] kl [image] th }
space communication [COMMUNICATIONS] Communication between a vehicle in outer space and the earth, using high-frequency electromagnetic radiation.
{ [image] sp a macr s k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa n }
space cone [MECHANICS] The cone in space that is swept out by the instantaneous axis of a rigid body during Poinsot motion.Also known as herpolhode cone.
{ [image] sp a macr s [image] k o macr n }
space coordinates [MATHEMATICS] A three-dimensional system of cartesian coordinates by which a point is located by three magnitudes indicating distance from three planes which intersect at a point.
{ [image] sp a macr s k [image] [image] [image] rd mid bullet schwa n mid bullet schwa ts }
spacecraft [AEROSPACE ENGINEERING] Devices, crewed and uncrewed, which are designed to be placed into an orbit about the earth or into a trajectory to another celestial body.Also known as space ship; space vehicle.
{ [image] sp a macr s [image] kraft }
spacecraft ground instrumentation [ENGINEERING] Instrumentation located on the earth for monitoring, tracking, and communicating with manned spacecraft, satellites, and space probes.Also known as ground instrumentation.
{ [image] sp a macr s [image] kraft [image] gra udot nd [image] in mid bullet str schwa [image] m schwa n [image] t a macr mid bullet sh schwa n }
spacecraft launching [AEROSPACE ENGINEERING] The setting into motion of a space vehicle with sufficient force to cause it to leave the earth's atmosphere.
{ [image] sp a macr s [image] kraft [image] l [image] nch mid bullet i engi }
spacecraft propulsion [AEROSPACE ENGINEERING] The use of rocket engines to accelerate space vehicles.
{ [image] sp a macr s [image] kraft pr schwa [image] p schwa l mid bullet sh schwa n }
spacecraft tracking [ENGINEERING] The determination of the positions and velocities of spacecraft through radio and optical means.
{ [image] sp a macr s [image] kraft [image] trak mid bullet i engi }
space current [ELECTRONICS] Total current flowing between the cathode and all other electrodes in a tube; this includes the plate current, grid current, screen grid current, and any other electrode current which may be present.
{ [image] sp a macr s [image] k schwa mid bullet r schwa nt }
space curve [MATHEMATICS] A curve in three-dimensional euclidean space; it may be a twisted curve or a plane curve.
{ [image] sp a macr s [image] k schwa rv }
spaced antenna [ELECTROMAGNETISM] Antenna system consisting of a number of separate antennas spaced a considerable distance apart, used to minimize local effects of fading at short-wave receiving stations.
{ [image] sp a macr st an [image] ten mid bullet schwa }
spaced armor [ORDNANCE] An arrangement of armor plate, using two or more thicknesses, each thickness spaced from the adjoining one; used as a protective device, particularly against shaped-charge ammunition.
{ [image] sp a macr st [image] är mid bullet m schwa r }
space defense [ORDNANCE] All measures designed to reduce or nullify the effectiveness of hostile acts by vehicles (including missiles) while in space.
{ [image] sp a macr s di [image] fens }
space detection and tracking system [ENGINEERING] System capable of detecting and tracking space vehicles from the earth, and reporting the orbital characteristics of these vehicles to a central control facility.Abbreviated SPADATS.
{ [image] sp a macr s di brvbar tek mid bullet sh schwa n schwa n brvbar trak mid bullet i engi [image] sis mid bullet t schwa m }
space diversity reception [ELECTROMAGNETISM] Radio reception involving the use of two or more antennas located several wavelengths apart, feeding individual receivers whose outputs are combined; the system gives an essentially constant output signal despite fading due to variable propagation characteristics, because fading affects the spaced-out antennas at different instants of time.
{ [image] sp a macr s di [image] v schwa r mid bullet s schwa d mid bullet [image] ri [image] sep mid bullet sh schwa n }
spaced loading [ENGINEERING] Loading shot holes so that cartridges are separated by open spacers which do not prevent the concussion from one charge from reaching the next.
{ [image] sp a macr st [image] l o macr d mid bullet i engi }
space-dyed yarn [TEXTILES] Yarn dyed in one color for a specified length and in other colors for other lengths, the sequence being repeated.
{ [image] sp a macr s brvbar d imacr d [image] yärn }
space environment [ASTRONOMY] The environment encountered by vehicles and living creatures in space, characterized by absence of atmosphere.
{ [image] sp a macr s in [image] vi mid bullet schwa rn mid bullet m schwa nt }
space factor [ELECTROMAGNETISM] 1. The ratio of the space occupied by the conductors in a winding to the total cubic content or volume of the winding, or the similar ratio of cross sections. 2. The ratio of the space occupied by iron to the total cubic content of an iron core.
{ [image] sp a macr s [image] fak mid bullet t schwa r }
space-filling curve See Peano curve
{ brvbar sp a macr s [image] fil mid bullet i engi [image] k schwa rv }
space fixed reference [NAVIGATION] An oriented reference system in space independent of earth phenomena for positioning.
{ [image] sp a macr s brvbar fikst [image] ref mid bullet r schwa ns }
space flight [AEROSPACE ENGINEERING] Travel beyond the earth's sensible atmosphere; space flight may be an orbital flight about the earth or it may be a more extended flight beyond the earth into space.
{ [image] sp a macr s [image] fl imacr t }
space-flight trajectory [AEROSPACE ENGINEERING] The track or path taken by a spacecraft.
{ [image] sp a macr s brvbar fl imacr t tr schwa [image] jek mid bullet tr [image] }
space frame [BUILDING CONSTRUCTION] A three-dimensional steel building frame which is stable against wind loads.
{ [image] sp a macr s [image] fr a macr m }
space group [CRYSTALLOGRAPHY] A group of operations which leave the infinitely extended, regularly repeating pattern of a crystal unchanged; there are 230 such groups.
{ [image] sp a macr s [image] grüp }
space-group extinction [CRYSTALLOGRAPHY] The absence of certain classes of reflections in the x-ray diffraction pattern of a crystal due to the existence of symmetry elements in the space group of the crystal which are not present in its point group.
{ [image] sp a macr s brvbar grüp ik [image] sti engi k mid bullet sh schwa n }
space guidance [NAVIGATION] Guidance operations considered as consisting of the following three phases: ascent from earth to an orbit or space trajectory, operations in space requiring navigation or guidance, and descent to the surface of the earth or the moon.
{ [image] sp a macr s [image] g imacr d mid bullet schwa ns }
space-hold [COMMUNICATIONS] The transmission of a steady space signal over a transmission line which is carrying no traffic.
{ [image] sp a macr s brvbar h o macr ld }
space inversion See inversion
{ [image] sp a macr s in [image] v schwa r mid bullet zh schwa n }
space lattice [BUILDING CONSTRUCTION] A space frame built of lattice girders.
[CRYSTALLOGRAPHY] See lattice
{ [image] sp a macr s [image] lad mid bullet schwa s }
spacelike path [RELATIVITY] A trajectory in space-time such that a vector tangent to any point on the path is a spacelike vector.
{ [image] sp a macr s [image] l imacr k [image] path }
spacelike surface [RELATIVITY] A three-dimensional surface in a four-dimensional space-time which has the property that no event on the surface lies in the past or the future of any other event on the surface.
{ [image] sp a macr s brvbar l imacr k [image] s schwa r mid bullet f schwa s }
spacelike vector [RELATIVITY] A four vector in Minkowski space whose space component has a magnitude which is greater than the magnitude of its time component multiplied by the speed of light.
{ [image] sp a macr s brvbar l imacr k [image] vek mid bullet t schwa r }
space medicine [MEDICINE] A branch of medicine that deals with the physiologic disturbances and diseases produced in man by high-velocity projection through and beyond the earth's atmosphere, flight through interplanetary space, and return to earth.
{ [image] sp a macr s [image] med mid bullet schwa mid bullet s schwa n }
space mission [AEROSPACE ENGINEERING] A journey by a vehicle, manned or unmanned, beyond the earth's atmosphere, usually for the purpose of collecting scientific data.
{ [image] sp a macr s [image] mish mid bullet schwa n }
space modulation [COMMUNICATIONS] The combining of signals in space to form a signal of desired characteristics.
{ [image] sp a macr s [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
space motion [ASTRONOMY] Motion of a celestial body through space.
{ [image] sp a macr s [image] m o macr mid bullet sh schwa n }
space navigation [NAVIGATION] Determination of the three-dimensional position and velocity vector of a space vehicle relative to a selected frame of reference.
{ [image] sp a macr s [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
space perception [PHYSIOLOGY] The awareness of the spatial properties and relations of an object, or of one's own body, in space; especially, the sensory appreciation of position, size, form, distance, and direction of an object, or of the observer himself, in space.
{ [image] sp a macr s p schwa r [image] sep mid bullet sh schwa n }
space permeability [ELECTROMAGNETISM] Factor that expresses the ratio of magnetic induction to magnetizing force in a vacuum; in the centimeter-gram-second electromagnetic system of units, the permeability of a vacuum is arbitrarily taken as unity; in the meter-kilogram-second-ampere system, it is 4 [image] times 10-7.
{ [image] sp a macr s [image] p schwa r mid bullet m [image] mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
space polar coordinates [MATHEMATICS] A system of coordinates by which a point is located in space by its distance from a fixed point called the pole, the colatitude or angle between the polar axis (a reference line through the pole) and the radius vector (a= straight line connecting the pole and the point), and the longitude or angle between a reference plane containing the polar axis and a plane through the radius vector and polar axis.
{ [image] sp a macr s [image] p o macr mid bullet l schwa r k o macr [image] o macr rd mid bullet schwa n mid bullet schwa ts }
spaceport [AEROSPACE ENGINEERING] An installation used to test and launch spacecraft.
{ [image] sp a macr s [image] p [image] rt }
space power system [AEROSPACE ENGINEERING] An on-board assemblage of equipment to generate and distribute electrical energy on satellites and spacecraft.
{ [image] sp a macr s [image] pa udot mid bullet schwa r [image] sis mid bullet t schwa m }
space probe [AEROSPACE ENGINEERING] An instrumented vehicle, the payload of a rocket-launching system designed specifically for flight missions to other planets or the moon and into deep space, as distinguished from earth-orbiting satellites.
{ [image] sp a macr s [image] pr o macr b }
space processing [ENGINEERING] The carrying out of various processes aboard orbiting spacecraft, utilizing the low-gravity, high-vacuum environment associated with these vehicles.
{ [image] sp a macr s [image] prä [image] ses mid bullet i engi }
space quadrature [PHYSICS] A difference of a quarter-wavelength in the position of corresponding points of a wave in space.
{ [image] sp a macr s [image] kwäd mid bullet r schwa mid bullet ch schwa r }
space quantization [QUANTUM MECHANICS] The quantization of the component of the angular momentum of a system in some specified direction.
{ [image] sp a macr s [image] kwän mid bullet t schwa [image] z a macr mid bullet sh schwa n }
spacer [ENGINEERING] 1. A piece of metal wire twisted at one end to form a guard to keep the explosive in a shothole in place and twisted at the other end to form a guard to hold the tamping in its place. 2. A piece of wood doweling interposed between charges to extend the column of explosive. 3. A device for holding two members at a given distance from each other.Also known as spacer block. 4. The tapered section of a pug joining the barrel to the die; clay is compressed in this section before it issues through the die.
{ [image] sp a macr s mid bullet schwa r }
spacer block See spacer
{ [image] sp a macr s mid bullet schwa r [image] bläk }
spacer deoxyribonucleic acid [MOLECULAR BIOLOGY] Untranscribed deoxyribonucleic acid (DNA) segments, usually containing repetitious DNA, of eukaryotic and some viral genomes flanking functional genetic regions (cistrons).
{ brvbar sp a macr s mid bullet schwa r d [image] brvbar äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü [image] kl [image] mid bullet ik [image] as mid bullet schwa d }
space reconnaissance [AEROSPACE ENGINEERING] Reconnaissance of the surface of a planet from a space ship or satellite.
{ sp a macr s ri kän mid bullet schwa mid bullet s schwa ns }
space reddening [ASTRONOMY] Reddening of light from distant stars caused by selective absorption of blue light by interstellar dust clouds.
{ sp a macr s red mid bullet schwa n mid bullet i engi }
space reflection symmetry See parity
{ sp a macr s ri brvbar flek mid bullet sh schwa n sim mid bullet schwa mid bullet tr }
space request [COMPUTER SCIENCE] A parameter that specifies the amount of storage space required by a new file at the time the file is created.
{ sp a macr s ri kwest }
space research [AEROSPACE ENGINEERING] Research involving studies of all aspects of environmental conditions beyond the atmosphere of the earth.
{ sp a macr s ri s schwa rch }
spacer strip [METALLURGY] A strip or bar of metal placed in the root of a weld joint, prepared for a groove weld, to serve as backing and maintain root opening during welding.
{ sp a macr s mid bullet schwa r strip }
space satellite [AEROSPACE ENGINEERING] A vehicle, crewed or uncrewed, for orbiting the earth.
{ sp a macr s sad mid bullet schwa l imacr t }
space ship See spacecraft
{ sp a macr s ship }
space shuttle [AEROSPACE ENGINEERING] A reusable orbital spacecraft, designed to travel from the earth to an orbital trajectory and then to return.
{ sp a macr s sh schwa d mid bullet schwa l }
space simulator [AEROSPACE ENGINEERING] 1. Any device which simulates one or more parameters of the space environment and which is used to test space systems or components. 2. Specifically, a closed chamber capable of reproducing approximately the vacuum and normal environments of space.
{ sp a macr s sim mid bullet y schwa l a macr d mid bullet schwa r }
space station [AEROSPACE ENGINEERING] An autonomous, permanent facility in space for the conduct of scientific and technological research, earth-oriented applications, and astronomical observations.
{ sp a macr s st a macr mid bullet sh schwa n }
space suit [ENGINEERING] A pressure suit for wear in space or at very low ambient pressures within the atmosphere, designed to permit the wearer to leave the protection of a pressurized cabin.
{ sp a macr s süt }
space suppression [COMPUTER SCIENCE] Prevention of the normal movement of paper in a computer printer after the printing of a line of characters.
{ sp a macr s s schwa presh mid bullet schwa n }
space technology [AEROSPACE ENGINEERING] The systematic application of engineering and scientific disciplines to the exploration and utilization of outer space.
{ sp a macr s tek näl mid bullet schwa mid bullet j }
space-time [RELATIVITY] A four-dimensional space used to represent the universe in the theory of relativity, with three dimensions corresponding to ordinary space and the fourth to time.Also known as space-time continuum.
{ sp a macr s t imacr m }
space-time continuum See space-time
{ sp a macr s t imacr m k schwa n tin mid bullet y schwa mid bullet w schwa m }
space-to-mark transition [COMMUNICATIONS] The transition from the space condition to the mark condition in telegraphic communication.
{ brvbar sp a macr s t schwa brvbar märk tran zish mid bullet schwa n }
Space Tracking and Data Acquisition Network [ENGINEERING] A network of ground stations operated by the National Aeronautics and Space Administration, which tracks, commands, and receives telemetry for United States and foreign unmanned satellites.Abbreviated STADAN.
{ sp a macr s trak mid bullet i engi schwa n brvbar dad mid bullet schwa ak mid bullet w schwa z imacr sh mid bullet schwa n net w schwa rk }
space vehicle See spacecraft
{ sp a macr s v mid bullet schwa mid bullet k schwa l }
space velocity [ASTRONOMY] A star's true velocity with reference to the sun.
[CHEMICAL ENGINEERING] The relationship between feed rate and reactor volume in a flow process; defined as the volume or weight of feed (measured at standard conditions) per unit time per unit volume of reactor (or per unit weight of catalyst).
{ sp a macr s v schwa läs mid bullet schwa d mid bullet }
space walk [AEROSPACE ENGINEERING] The movement of an astronaut outside the protected environment of a spacecraft during a space flight; the astronaut wears a spacesuit.
{ sp a macr s w k }
space wave [ELECTROMAGNETISM] The component of a ground wave that travels more or less directly through space from the transmitting antenna to the receiving antenna; one part of the space wave goes directly from one antenna to the other; another part is reflected off the earth between the antennas.
{ sp a macr s w a macr v }
space weapon [ORDNANCE] A weapon that travels through space and is directed against an enemy target whether on the ground, in the air, or in space.
{ sp a macr s wep mid bullet schwa n }
spacing [GRAPHIC ARTS] The arrangement of characters, words, lines, and other elements to give the most pleasing effect on a printed page.
{ sp a macr s mid bullet i engi }
spacing bias See bias telegraph distortion
{ sp a macr c mid bullet i engi b imacr mid bullet schwa s }
spacing clamp [PETROLEUM ENGINEERING] A clamp for maintaining the rod string in the correct pumping position while the well is in the final stages of being fitted to the pump.
{ sp a macr s mid bullet i engi klamp }
spacing pulse [COMMUNICATIONS] In teletypewriter operation, the signal interval during which the selector unit is not operated.
{ sp a macr s mid bullet i engi p schwa ls }
spacing wave See back wave
{ sp a macr s mid bullet i engi w a macr v }
spacistor [ELECTRONICS] A multiple-terminal solid-state device, similar to a transistor, that generates frequencies up to about 10,000 megahertz by injecting electrons or holes into a space-charge layer which rapidly forces these carriers to a collecting electrode.
{ sp a macr sis mid bullet t schwa r }
spackling [ENGINEERING] The process of repairing a part of a plaster wall or mural by cleaning out the defective spot and then patching it with a plastering material.
{ spak mid bullet li engi }
SPADATS See space detection and tracking system
{ sp a macr dats }
spade [DESIGN ENGINEERING] A shovellike implement with a flat oblong blade; used for turning soil by pushing against the blade with the foot.
{ sp a macr d }
spade bolt [DESIGN ENGINEERING] A bolt having a spade-shaped flattened head with a transverse hole, used to fasten shielded coils, capacitors, and other components to a chassis.
{ sp a macr d b o macr lt }
spade drill [DESIGN ENGINEERING] A drill consisting of three main parts: a cutting blade, a blade holder or shank, and a device, such as a screw, which fastens the blade to the holder; used for cutting holes over 1 inch (2.54 centimeters) in diameter.
{ sp a macr d dril }
spade grip [ORDNANCE] D-shaped handle for pointing a gun, fastened on the rear of the receiver of certain flexible automatic weapons.
{ sp a macr d grip }
spade lug [DESIGN ENGINEERING] An open-ended flat termination for a wire lead, easily slipped under a terminal nut.
{ sp a macr d l schwa g }
spadix [BOTANY] A fleshy spike that is enclosed in a leaflike spathe and is the characteristic inflorescence of palms and arums.
[INVERTEBRATE ZOOLOGY] A cone-shaped structure in male Nautiloidea formed of four modified tentacles, and believed to be homologous with the hectocotylus in male squids.
{ sp a macr mid bullet diks }
spaghetti [ELECTRICITY] Insulating tubing used over bare wires or as a sleeve for holding two or more insulated wires together; the tubing is usually made of a varnished cloth or a plastic.
{ sp schwa ged mid bullet }
spall [ENGINEERING] 1. To reduce irregular stone blocks to an approximate size by chipping with a hammer. 2. To break off thin chips from, and parallel to, the surface of a material, such as a metal or rock.
[GEOLOGY] 1. A fragment removed from the surface of a rock by weathering. 2. A relatively thin, sharp-edged fragment produced by exfoliation. 3. A rock fragment produced by chipping with a hammer.
[MINING ENGINEERING] To break ore.
[ORDNANCE] A fragment torn from the surface of an armor plate.
{ sp l }
spallation [NUCLEAR PHYSICS] A nuclear reaction in which the energy of the incident particle is so high that more than two or three particles are ejected from the target nucleus and both its mass number and atomic number are changed.Also known as nuclear spallation; spallation reaction.
{ sp l a macr mid bullet sh schwa n }
spallation reaction See spallation
{ sp l a macr mid bullet sh schwa n r ak mid bullet sh schwa n }
spalling [GEOLOGY] The chipping or fracturing with an upward heaving, of rock caused by a compressional wave at a free surface.
{ sp l mid bullet i engi }
spalling hammer [ENGINEERING] A heavy axlike hammer with chisel edge, used for breaking and rough-dressing stone.
{ sp l mid bullet i engi ham mid bullet schwa r }
span [AEROSPACE ENGINEERING] 1. The dimension of a craft measured between lateral extremities; the measure of this dimension. 2. Specifically, the dimension of an airfoil from tip to tip measured in a straight line.
[ENGINEERING] A structural dimension measured between certain extremities.
[MATHEMATICS] The span of a set of vectors is the set of all possible linear combinations of those vectors.
[STATISTICS] The difference between the highest value and the lowest value in a range of values.
{ span }
spandex [TEXTILES] An elastic synthetic fiber; usually provides a core around which other fibers are wound.
{ span deks }
spandrel [BUILDING CONSTRUCTION] The part of a wall between the sill of a window and the head of the window below it.
{ span mid bullet dr schwa l }
spandrel beam [BUILDING CONSTRUCTION] In steel or concrete construction, the exterior beam that extends from column to column and marks the floor level between stories.
{ span mid bullet dr schwa l b m }
spandrel frame [BUILDING CONSTRUCTION] A triangular framing, as below a stair.
{ span mid bullet dr schwa l fr a macr m }
spandrel wall [BUILDING CONSTRUCTION] A wall on the outer surface of a vault to fill the spandrels.
{ span mid bullet dr schwa l w l }
spangolite [MINERALOGY] Cu6Al(SO4)(OH)12Cl.3H2 O A dark-green hexagonal mineral composed of hydrous basic sulfate and chloride of aluminum and copper and occurring as crystals.
{ spa engi mid bullet g schwa l imacr t }
Spanish collar See paraphimosis
{ span mid bullet ish käl mid bullet schwa r }
spanishing [GRAPHIC ARTS] The depositing of ink in the valleys of a grained or embossed substrate.
{ span mid bullet schwa mid bullet shi engi }
Spanish lavender oil See spike oil
{ span mid bullet ish brvbar lav mid bullet schwa n mid bullet d schwa r il }
Spanish spike oil See spike oil
{ span mid bullet ish brvbar sp imacr k il }
Spanish white See bismuth subnitrate
{ span mid bullet ish w imacr t }
spanned record [COMPUTER SCIENCE] A logical record which covers more than one block, used when the size of a data buffer is fixed or limited.
{ spand rek mid bullet schwa rd }
spanner [DESIGN ENGINEERING] A wrench with a semicircular head having a projection or hole at one end.
[ENGINEERING] 1. A horizontal brace. 2. An artificial horizon attachment for a sextant.
{ span mid bullet schwa r }
spanning subgraph [MATHEMATICS] With reference to a graph G , a subgraph of G that contains all the vertices of G.
{ span mid bullet i engi s schwa b graf }
spanning tree [MATHEMATICS] A spanning tree of a graph G is a subgraph of G which is a tree and which includes all the vertices in G.
{ span mid bullet i engi tr }
spar [AEROSPACE ENGINEERING] A principal spanwise member of the structural framework of an airplane wing, aileron, stabilizer, and such; it may be of one-piece design or a fabricated section.
[MINERALOGY] Any transparent or translucent, nonmetallic, light-colored, readily cleavable, crystalline mineral; examples are calespar and fluorspar.
[MINING ENGINEERING] A small clay vein in a coal seam.
[NAVAL ARCHITECTURE] A long, round stick of steel or wood, often tapered at one or both ends, and usually a part of a ship's masts or rigging.
{ spär }
sparagmite [GEOLOGY] Late Precambrian fragmental rocks of Scandinavia, characterized by high proportions of microcline.
{ sp schwa rag m imacr t }
spar buoy [NAVIGATION] A long, thin, typically cylindrical buoy, ballasted at one end so that it floats in an approximately vertical position; used to mark the port side of a channel.
{ spar b i }
spar deck [NAVAL ARCHITECTURE] A deck fitted from bow to stern on a superstructure having heavier scantlings than those under an awning deck.
{ spar dek }
spare part [ENGINEERING] In supply usage, any part, component, or subassembly kept in reserve for the maintenance and repair of major items of equipment.
{ sp a macr r pärt }
spare-parts list [ENGINEERING] List approved by designated authorities, indicating the total quantities of spare parts, tools, and equipment necessary for the maintenance of a specified number of major items for a definite period of time.
{ sp a macr r brvbar pärts list }
Sparganiaceae [BOTANY] A family of monocotyledonous plants in the order Typhales distinguished by the inflorescence of globose heads, a vestigial perianth, and achenes that are sessile or nearly sessile.
{ spär g a macr mid bullet n a macr s mid bullet }
sparganosis [VETERINARY MEDICINE] An infection by the plerocercoid larva, or sparganum, of certain species of Spirometra; the adult form normally occurs in the intestine of dogs and cats.
{ spär mid bullet g schwa n o macr mid bullet s schwa s }
sparganum [INVERTEBRATE ZOOLOGY] The plerocercoid larva of a tapeworm.
{ spär mid bullet g schwa mid bullet n schwa m }
sparger See perforated-pipe distributor
{ spär mid bullet j schwa r }
sparging [CHEMICAL ENGINEERING] The process of forcing air through water to remove undesirable gases.
{ spärj mid bullet i engi }
Sparidae [VERTEBRATE ZOOLOGY] A family of perciform fishes in the suborder Percoidei, including the porgies.
{ spar mid bullet schwa d }
sparite See sparry calcite
{ spä r imacr t }
spark [ELECTRICITY] A short-duration electric discharge due to a sudden breakdown of air or some other dielectric material separating two terminals, accompanied by a momentary flash of light.Also known as electric spark; spark discharge; sparkover.
{ spärk }
spark arrester [ENGINEERING] 1. An apparatus that prevents sparks from escaping from a chimney. 2. A device that reduces or eliminates electric sparks at a point where a circuit is opened and closed.
{ spärk schwa res mid bullet t schwa r }
spark capacitor [ELECTRICITY] Capacitor connected across a pair of contact points, or across the inductance which causes the spark, for the purpose of diminishing sparking at these points.
{ spärk k schwa pas mid bullet schwa d mid bullet schwa r }
spark chamber [NUCLEONICS] A particle-detecting device in which the trajectory of a charged particle is made visible by a series of sparks that are triggered by the particle as it passes through an array of spark gaps.
{ spärk ch a macr m mid bullet b schwa r }
spark coil [ELECTROMAGNETISM] An induction coil for producing spark discharges, as to initiate combustion in an internal combustion engine.
{ spärk k il }
spark-coil leak detector [ENGINEERING] A coil similar to a Tesla coil which detects leaks in a vacuum system by jumping a spark between the leak hole and the core of the coil.
{ spärk brvbar k o macr il l k di tek mid bullet t schwa r }
spark counter [NUCLEONICS] A particle detector in which high-speed charged particles ionize a gas, consisting of argon mixed with an organic gas, triggering a spark between two plane parallel metal electrodes.
{ spärk ka udot nt mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

spark discharge See spark
{ [image] spärk [image] dis [image] chärj }
spark excitation [SPECTROSCOPY] The use of an electric spark (10,000 to 30,000 volts) to excite spectral line emissions from otherwise hard-to-excite samples; used in emission spectroscopy.
{ [image] spärk [image] ek [image] s imacr [image] t a macr mid bullet sh schwa n }
spark explosion method [ANALYTICAL CHEMISTRY] A technique for the analysis of hydrogen; the sample is mixed with an oxidant and exploded by a spark or hot wire, and the combustion products are then analyzed.
{ [image] spärk ik [image] spl o macr mid bullet zh schwa n [image] meth mid bullet schwa d }
spark gap [ELECTRICITY] An arrangement of two electrodes between which a spark may occur; the insulation (usually air) between the electrodes is self-restoring after passage of the spark; used as a switching device, for example, to protect equipment against lightning or to switch a radar antenna from receiver to transmitter and vice versa.
{ [image] spärk [image] gap }
spark-gap generator [ELECTRICITY] A high-frequency generator in which a capacitor is repeatedly charged to a high voltage and allowed to discharge through a spark gap into an oscillatory circuit, generating successive trains of damped high-frequency oscillations.
{ [image] spärk brvbar gap [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
spark-ignition combustion cycle See Otto cycle
{ [image] spärk ig brvbar nish mid bullet schwa n k schwa m [image] b schwa s mid bullet ch schwa n [image] s imacr mid bullet k schwa l }
spark-ignition engine [MECHANICAL ENGINEERING] An internal combustion engine in which an electrical discharge ignites the explosive mixture of fuel and air.
{ [image] spärk ig brvbar nish mid bullet schwa n [image] en mid bullet j schwa n }
sparking potential See breakdown voltage
{ [image] spärk mid bullet i engi p schwa [image] ten mid bullet ch schwa l }
sparking voltage See breakdown voltage
{ [image] spärk mid bullet i engi [image] v o macr l mid bullet tij }
spark killer See spark suppressor
{ [image] spärk [image] kil mid bullet schwa r }
spark knock [MECHANICAL ENGINEERING] The knock produced in an internal combustion engine precedes the arrival of the piston at the top dead-center position.
{ [image] spärk [image] näk }
spark lead [MECHANICAL ENGINEERING] The amount by which the spark precedes the arrival of the piston at its top (compression) dead-center position in the cylinder of an internal combustion engine.
{ [image] spärk [image] l [image] d }
sparkle metal [METALLURGY] A crude mixture of sulfides containing 74% copper produced by the smelting of copper ore.
{ [image] spär mid bullet k schwa l [image] med mid bullet schwa l }
spark machining [METALLURGY] Cutting metal by repetitive sparking between a tool (the cathode) and the workpiece (the anode).
{ [image] spärk m schwa [image] sh [image] n mid bullet i engi }
sparkover See spark
{ [image] spärk [image] o macr mid bullet v schwa r }
sparkover-initiated discharge machining [MECHANICAL ENGINEERING] An electromachining process in which a potential is impressed between the tool (cathode) and workpiece (anode) which are separated by a dielectric material; a heavy discharge current flows through the ionized path when the applied potential is sufficient to cause rupture of the dielectric.
{ [image] spärk [image] o macr mid bullet v schwa r i brvbar nish mid bullet [image] [image] a macr d mid bullet schwa d [image] dis [image] chärj m schwa [image] sh [image] n mid bullet i engi }
sparkover voltage See flashover voltage
{ [image] spärk [image] o macr mid bullet v schwa r [image] v o macr l mid bullet tij }
spark photography [OPTICS] Any type of photography in which a spark provides illumination and determines the length of exposure.
{ [image] sp a dot &rdot;k f schwa [image] tag mid bullet r schwa mid bullet f [image] }
spark plate [ELECTRICITY] A metal plate insulated from the chassis of an auto radio by a thin sheet of mica, and connected to the battery lead to bypass noise signals picked up by battery wiring in the engine compartment.
{ [image] spärk [image] pl a macr t }
spark plug [ELECTRICITY] A device that screws into the cylinder of an internal combustion engine to provide a pair of electrodes between which an electrical discharge is passed to ignite the explosive mixture.
{ [image] spärk [image] pl schwa g }
sparkproof [ENGINEERING] 1. Treated with a material to prevent ignition or damage by sparks. 2. Generating no sparks.
{ [image] spärk [image] prüf }
spark range [ORDNANCE] A firing range in which missiles in free flight can be photographed by the light from an electric spark which is triggered by passage of the projectile.
{ [image] spärk [image] r a macr nj }
spark recorder [ENGINEERING] Recorder in which the recording paper passes through a spark gap formed by a metal plate underneath and a moving metal pointer above the paper; sparks from an induction coil pass through the paper periodically, burning small holes that form the record trace.
{ [image] spärk ri [image] k [image] rd mid bullet schwa r }
spark spectrum [SPECTROSCOPY] The spectrum produced by a spark discharging through a gas or vapor; with metal electrodes, a spectrum of the metallic vapor is obtained.
{ [image] spärk [image] spek mid bullet tr schwa m }
spark suppressor [ELECTRICITY] A device used to prevent sparking between a pair of contacts when the contacts open, such as a resistor and capacitor in series between the contacts, or, in the case of an inductive circuit, a rectifier in parallel with the inductor.Also known as spark killer.
{ [image] spärk s schwa [image] pres mid bullet schwa r }
spark test [METALLURGY] A technique for estimating the composition of a steel by observing the sparks it produces on a grinding wheel.
{ [image] spärk [image] test }
spark-tracing method [FLUID MECHANICS] A method of flow visualization in which a series of spark discharges produced between two electrodes is photographed with an open shutter to record a system of time lines.
{ [image] spärk [image] tr a macr s mid bullet i engi [image] meth mid bullet schwa d }
spark transmitter [ELECTRONICS] A radio transmitter that utilizes the oscillatory discharge of a capacitor through an inductor and a spark gap as the source of radio-frequency power.
{ [image] spärk tranz [image] mid mid bullet schwa r }
spark voltage [ELECTRICITY] The voltage required to create an arc across the gap of a spark plug.
{ [image] spärk [image] v o macr l mid bullet tij }
Sparnacean [GEOLOGY] A European stage of geologic time; upper upper Paleocene, above Thanetian, below Ypresian of Eocene.
{ spär [image] n a macr sh mid bullet schwa n }
Sparrow's criterion [OPTICS] A criterion for the resolution of two light sources, according to which the light sources are resolved if there is some central dip in their combined diffraction pattern.
{ [image] spar mid bullet o macr z kr imacr [image] tir mid bullet [image] mid bullet schwa n }
sparry calcite [MINERALOGY] A clean, coarse-grained calcite crystal.Also known as calcsparite; sparite.
{ [image] spär mid bullet [image] [image] kal [image] s imacr t }
sparry cement [GEOLOGY] Clear, relatively coarse-grained calcite in the interstices of any sedimentary rock.
{ [image] spär mid bullet [image] si [image] ment }
sparry iron See siderite
{ [image] spär mid bullet [image] [image] imacr mid bullet schwa rn }
sparse matrix [MATHEMATICS] A matrix most of whose entries are zeros.
{ [image] spärs [image] m a macr mid bullet triks }
sparseness [MATHEMATICS] The property of a nonlinear programming problem which has many variables, but whose objective and constraint functions each involve only relatively few variables.
{ [image] spärs mid bullet n schwa s }
spartalite See zincite
{ [image] spärd mid bullet schwa l [image] imacr t }
sparteine [ORGANIC CHEMISTRY] C15H26N2 A poisonous, colorless, oily alkaloid; soluble in alcohol and ether, slightly soluble in water; boils at 173°C; used in medicine.Also known as lupinidine.
{ [image] spärd mid bullet [image] [image] [image] n }
spar varnish [MATERIALS] A flammable varnish made of drying oils, resins, thinners, and driers to provide a durable, water-resistant coating for outside or other severe service.
{ [image] spär [image] vär mid bullet nish }
spasm [MEDICINE] An involuntary and abnormal contraction of isolated bundles of muscle or groups of muscles resulting from a chemical imbalance due to fatigue, ischemia, or trauma.
{ [image] spaz mid bullet schwa m }
spasmodic turbidity current [GEOPHYSICS] A single, rapidly developed turbidity current.
{ spaz [image] mäd mid bullet ik t schwa r [image] bid mid bullet schwa d mid bullet [image] [image] k schwa mid bullet r schwa nt }
spasmophilia [MEDICINE] A morbid tendency to convulsions, and to tonic spasms, such as those observed in tetany, infantile spasms, or spasmus nutans.
{ [image] spaz mid bullet m schwa [image] fil mid bullet [image] mid bullet schwa }
spastic colon See irritable colon
{ [image] spas mid bullet tik [image] k o macr mid bullet l schwa n }
spastic diplegia [MEDICINE] 1. Spastic paralysis of the arms and legs caused by diffuse lesions of the cerebral cortex. 2. A form of cerebral palsy, possibly due to prenatal or perinatal hypoxia or other injuries resulting in atrophic lobar sclerosis, or to congenital or developmental abnormalities.
{ [image] spas mid bullet tik d imacr [image] pl [image] mid bullet j schwa }
spastic ileus [MEDICINE] A form of ileus in which temporary obstruction is due to segmental intestinal spasm.Also known as dynamic ileus; hyperdynamic ileus.
{ [image] spas mid bullet tik [image] il mid bullet [image] mid bullet schwa s }
spasticity See spastic paralysis
{ spas [image] tis mid bullet schwa d mid bullet [image] }
spastic paralysis [MEDICINE] A condition in which a group of muscles manifest increased tone, exaggerated tendon reflexes, depressed or absent superficial reflexes, and sometimes clonus, due to an upper motor neuron lesion.Also known as spasticity.
{ [image] spas mid bullet tik p schwa [image] ral mid bullet schwa mid bullet s schwa s }
spastic paraplegia [MEDICINE] Paralysis of the lower limbs with increased muscular tone and hyperactive tendon reflexes; commonly seen in diseases and injuries involving pyramidal tracts of the spinal cord.
{ [image] spas mid bullet tik [image] par mid bullet schwa [image] pl [image] mid bullet j schwa }
spastic strabismus [MEDICINE] A squint resulting from the contraction of an ocular muscle.
{ [image] spas mid bullet tik str schwa [image] biz mid bullet m schwa s }
Spatangoida [INVERTEBRATE ZOOLOGY] An order of exocyclic Euechinoidea in which the posterior ambulacral plates form a shield-shaped area behind the mouth.
{ [image] spat mid bullet schwa n [image] g [image] id mid bullet schwa }
spathe [BOTANY] A large, usually colored bract or pair of bracts enclosing an inflorescence, especially a spadix, on the same axis.
{ sp a macr th }
spathic iron See siderite
{ [image] spath mid bullet ik [image] imacr mid bullet schwa rn }
spatial [PHYSICS] Of or pertaining to space; occupying space; occurring in, or conditioned by, space; considered with relation to space.
{ [image] sp a macr mid bullet sh schwa l }
spatial autocorrelation [GEOGRAPHY] In mathematical geography, the degree of interdependence among data arranged on a three-dimensional grid.
{ [image] sp a macr mid bullet sh schwa l brvbar [image] d mid bullet o macr [image] kä mid bullet r schwa [image] l a macr mid bullet sh schwa n }
spatial coherence [PHYSICS] The existence of a correlation between the phases of waves at points separated in space at a given time.
{ [image] sp a macr mid bullet sh schwa l k o macr [image] hir mid bullet schwa ns }
spatial data management [COMPUTER SCIENCE] A technique whereby users retrieve information in data bases, document files, or other sources by making contact with picture symbols displayed on the screen of a video terminal through the use of such devices as light pens, joy sticks, and heat-sensitive screens for finger-touch activation.
{ [image] sp a macr mid bullet sh schwa l [image] dad mid bullet schwa [image] man mid bullet ij mid bullet m schwa nt }
spatial dendrite [METEOROLOGY] A complex ice crystal with fernlike arms that extend in many directions (spatially) from a central nucleus; its form is roughly spherical.Also known as spatial dendritic crystal.
{ [image] sp a macr mid bullet sh schwa l [image] den [image] dr imacr t }
spatial dendritic crystal See spatial dendrite
{ [image] sp a macr mid bullet sh schwa l den [image] drid mid bullet ik [image] krist mid bullet schwa l }
spatial filter [OPTICS] An optical filter that consists of a very small aperture, such as a pinhole.
{ [image] sp a macr mid bullet sh schwa l [image] fil mid bullet t schwa r }
spatial linkage [MECHANICAL ENGINEERING] A linkage that involves motion in all three dimensions.
{ [image] sp a macr mid bullet sh schwa l [image] li engi mid bullet kij }
spatiotemporal [PHYSICS] Of or pertaining to space time; having extent and duration.
{ sp a macr mid bullet sh [image] mid bullet o macr [image] tem mid bullet p schwa mid bullet r schwa l }
spatter [METALLURGY] Particles of metal expelled during arc or gas welding.
{ [image] spad mid bullet schwa r }
spatter cone [GEOLOGY] A low, steep-sided cone of small pyroclastic fragments built up on a fissure or vent.Also known as agglutinate cone; volcanello.
{ [image] spad mid bullet schwa r [image] k o macr n }
spatter dash [CIVIL ENGINEERING] 1. A finish put on stucco by dashing a mortar and sand mixture against it. 2. Paint spattered on a different-colored ground coat.
{ [image] spad mid bullet schwa r [image] dash }
spatter rampart [GEOLOGY] A low, circular ridge of pyroclastics built up around the margins of small volcanoes.
{ [image] spad mid bullet schwa r [image] ram [image] pärt }
spatulate [BIOLOGY] Shaped like a spoon.
{ [image] spach mid bullet schwa mid bullet l schwa t }
spawn [BOTANY] Mycelium used for initiating mushroom propagation.
[ZOOLOGY] 1. The collection of eggs deposited by aquatic animals, such as fish. 2. To produce or deposit eggs or discharge sperm; applied to aquatic animals.
{ sp [image] n }
spay [VETERINARY MEDICINE] To remove the ovaries.
{ sp a macr }
SPC See stored-program control
SPDT See single-pole double-throw
speaker See loudspeaker
{ [image] sp [image] k mid bullet schwa r }
spear [DESIGN ENGINEERING] A rodlike fishing tool having a barbed-hook end, used to recover rope, wire line, and other materials from a borehole.
{ spir }
Spearman-Brown formula [STATISTICS] A formula to estimate the reliability of a test n times as long as one for which reliability is known; the tests must be comparable in all aspects other than size.
{ brvbar spir mid bullet m schwa n [image] bra udot n [image] f [image] r mid bullet my schwa mid bullet l schwa }
Spearman's rank correlation coefficient [STATISTICS] A statistic used as a measure of correlation in nonparametric statistics when the data are in ordinal form; a product moment correlation coeficient.Also known as Spearman's rho.
{ brvbar spir mid bullet m schwa nz brvbar ra engi k [image] kär mid bullet schwa [image] l a macr mid bullet sh schwa n [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
Spearman's rho See Spearman's rank correlation coefficient
{ brvbar spir mid bullet m schwa nz [image] r o macr }
spearmint [BOTANY] Mentha spicata. An aromatic plant of the mint family, Labiatae; the leaves are used as a flavoring in foods.
{ [image] spir [image] mint }
spearmint oil [MATERIALS] A colorless to yellowish essential oil obtained from spearmint with characteristic taste and scent; soluble in alcohol, ether, and chloroform; used as a flavor and a source of carvone.
{ [image] spir [image] mint [image] [image] il }
special ammunition supply point [ORDNANCE] A mobile supply point where special ammunition is stored and issued to delivery units.
{ [image] spesh mid bullet schwa l [image] am mid bullet y schwa brvbar nish mid bullet schwa n s schwa [image] pl imacr [image] p [image] int }
special atomic demolition munition [ORDNANCE] A very-low-yield, man-portable, atomic demolition munition which is detonated by a timer device.
{ [image] spesh mid bullet schwa l schwa [image] täm mid bullet ik [image] dem mid bullet schwa [image] lish mid bullet schwa n myü [image] nish mid bullet schwa n }
special cargo [INDUSTRIAL ENGINEERING] Cargo which requires special handling or protection, such as pyrotechnics, detonators, watches, and precision instruments.
{ [image] spesh mid bullet schwa l [image] kär mid bullet g o macr }
special cause [ANALYTICAL CHEMISTRY] A cause of variance or bias in a measurement process that is external to the system.
{ brvbar spesh mid bullet schwa l brvbar k [image] z }
special character [COMPUTER SCIENCE] A computer-representable character that is not alphabetic, numeric, or blank.
{ [image] spesh mid bullet schwa l [image] kar mid bullet ik mid bullet t schwa r }
special flight [AEROSPACE ENGINEERING] An air transport flight, other than a scheduled service, set up to move a specific load.
{ [image] spesh mid bullet schwa l [image] fl imacr t }
special functions [MATHEMATICS] The various families of solution functions corresponding to cases of the hypergeometric equation or functions used in the equation's study, such as the gamma function.
{ [image] spesh mid bullet schwa l [image] f schwa engi k mid bullet sh schwa nz }
special gelatin [MATERIALS] The brand name of a series of ammonia-gelatin-type dynamites used in open-pit mining, underground metal mining, quarrying, and construction.
{ [image] spesh mid bullet schwa l jel mid bullet schwa t mid bullet schwa n }
special job cover map [MAPPING] A small-scale map used to record progress on photographic reconnaissance tasks covering very large areas; as each portion of the task is completed, the area covered is outlined on the map.
{ spesh mid bullet schwa l brvbar jäb k schwa v mid bullet schwa r map }
special Jordan algebra [MATHEMATICS] A Jordan algebra that can be written as a symmetrized product over a matrix algebra.
{ spesh mid bullet schwa l j rd mid bullet schwa n al mid bullet j schwa mid bullet br schwa }
special nuclear material [NUCLEONICS] Fissionable and related material controlled directly by the Atomic Energy Commission, such as uranium enriched in the isotopes 235U and 233U, and plutonium.
{ spesh mid bullet schwa l nü mid bullet kl mid bullet schwa r m schwa tir mid bullet mid bullet schwa l }
special observation [METEOROLOGY] A category of aviation weather observation taken to report significant changes in one or more of the observed elements since the last previous record observation.
{ spesh mid bullet schwa l äb mid bullet z schwa r v a macr mid bullet sh schwa n }
special orthogonal group of dimension n [MATHEMATICS] The Lie group of special orthogonal transformations on an n-dimensional real inner product space. Symbolized SOn; SO(n).
{ brvbar spesh mid bullet schwa l r brvbar thäg mid bullet schwa n mid bullet schwa l grüp schwa v di brvbar men mid bullet ch schwa n en }
special orthogonal transformation [MATHEMATICS] An orthogonal transformation whose matrix representation has determinant equal to 1.
{ brvbar spesh mid bullet schwa l r brvbar thäg mid bullet schwa n mid bullet schwa l tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
special-purpose buoy [NAVIGATION] A buoy for a special purpose which has no lateral significance, such as those buoys used to mark quarantine and anchorage areas, or dredging and survey operations.
{ spesh mid bullet schwa l brvbar p schwa r mid bullet p schwa s b i }
special-purpose computer [COMPUTER SCIENCE] A digital or analog computer designed to be especially efficient in a certain class of applications.
{ spesh mid bullet schwa l brvbar p schwa r mid bullet p schwa s k schwa m pyüd mid bullet schwa r }
special-purpose item [ENGINEERING] In supply usage, any item designed to fill a special requirement, and having a limited application; for example, a wrench or other tool designed to be used for one particular model of a piece of machinery.
{ spesh mid bullet schwa l brvbar p schwa r mid bullet p schwa s imacr d mid bullet schwa m }
special-purpose language [COMPUTER SCIENCE] A programming language designed to solve a particular type of problem.
{ spesh mid bullet schwa l brvbar p schwa r mid bullet p schwa s la engi mid bullet gwij }
special-purpose vehicle [ENGINEERING] A vehicle having a special chassis, or a general-purpose chassis incorporating major modifications, designed to fill a specialized requirement; all tractors (except truck tractors) and tracklaying vehicles, regardless of design, size, or intended purpose, are classified as special-purpose vehicles.
{ spesh mid bullet schwa l brvbar p schwa r mid bullet p schwa s v mid bullet schwa mid bullet k schwa l }
special relativity [RELATIVITY] The division of relativity theory which relates the observations of observers moving with constant relative velocities and postulates that natural laws are the same for all such observers.
{ spesh mid bullet schwa l rel mid bullet schwa tiv mid bullet schwa d mid bullet }
special unitary group of dimension n [MATHEMATICS] The Lie group of special unitary transformations on an n-dimensional inner product space over the complex numbers. Symbolized SU(n).
{ brvbar spesh mid bullet schwa l brvbar yü mid bullet n schwa ter mid bullet grüp schwa v di brvbar men mid bullet ch schwa n en }
special unitary transformation [MATHEMATICS] A unitary transformation whose matrix representation has determinant equal to 1.
{ brvbar spesh mid bullet schwa l brvbar yü mid bullet n schwa ter mid bullet tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
special weapon [ORDNANCE] Any extraordinary modern weapon, such as an atomic, radiological, or biological weapon.
{ spesh mid bullet schwa l wep mid bullet schwa n }
special weather report [METEOROLOGY] The encoded and transmitted weather report of a special observation.
{ spesh mid bullet schwa l weth mid bullet schwa r ri p rt }
speciation [EVOLUTION] The evolution of species.
{ sp mid bullet s a macr mid bullet sh schwa n }
species [CHEMISTRY] A chemical entity or molecular particle, such as a radical, ion, molecule, or atom.Also known as chemical species.
[NUCLEAR PHYSICS] See nuclide
[SYSTEMATICS] A taxonomic category ranking immediately below a genus and including closely related, morphologically similar individuals which actually or potentially interbreed.
{ sp mid bullet sh z }
species concept [EVOLUTION] The idea that the diversity of nature is divisible into a finite number of definable species.
{ sp mid bullet sh z kän sept }
species number [OCEANOGRAPHY] The first number in the argument number in a Doodson tide schedule; indicates approximately the period of a component of tidal potential.
{ sp mid bullet sh z n schwa m mid bullet b schwa r }
species population [ECOLOGY] A group of similar organisms residing in a defined space at a certain time.
{ sp mid bullet sh z päp mid bullet y schwa l a macr mid bullet sh schwa n }
specific [PHYSICS] Indicating the amount of a physical quantity per unit mass, weight, volume, or area, or the ratio of the quantity for the substance under consideration to the same quantity for a standard substance, such as water.
{ sp schwa sif mid bullet ik }
specific acoustical impedance [ACOUSTICS] The ratio of the pressure phasor associated with a sound wave at any given point in a medium to the velocity phasor at that point.
{ sp schwa sif mid bullet ik schwa küs mid bullet t schwa mid bullet k schwa l im p d mid bullet schwa ns }
specific acoustical ohm See rayl
{ sp schwa sif mid bullet ik schwa küs mid bullet t schwa mid bullet k schwa l o macr m }
specific acoustical reactance [ACOUSTICS] The magnitude of the imaginary part of the specific acoustical impedance.
{ sp schwa sif mid bullet ik schwa küs mid bullet t schwa mid bullet k schwa l r ak mid bullet t schwa ns }
specific acoustical resistance [ACOUSTICS] The real part of the specific acoustical impedance.
{ sp schwa sif mid bullet ik schwa küs mid bullet t schwa mid bullet k schwa l ri zis mid bullet t schwa ns }
specific activity [NUCLEONICS] 1. The activity of a radioisotope of an element per unit weight of element present in the sample. 2. The activity per unit mass of a pure radionuclide. 3. The activity per unit weight of a sample of radioactive material.In these three cases, specific activity can be expressed in such units as millicuries per gram, disintegrations per second per milligram, or counts per minute per milligram.
{ sp schwa sif mid bullet ik ak tiv mid bullet schwa d mid bullet }
specifications [ENGINEERING] An organized listing of basic requirements for materials of construction, product compositions, dimensions, or test conditions; a number of organizations publish standards (for example, American Society of Mechanical Engineers, American Petroleum Institute, and American Society for Testing and Materials), and many companies have their own specifications.Also known as specs.
[INDUSTRIAL ENGINEERING] A quantitative description of the required characteristics of a device, machine, structure, product, or process.
{ spes mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa nz }
specific catalysis [CHEMISTRY] The acceleration of a given chemical reaction by a unique catalyst rather than by a family of related substances.
{ sp schwa brvbar sif mid bullet ik k schwa tal mid bullet schwa mid bullet s schwa s }
specific charge [ELECTRICITY] The ratio of a particle's charge to its mass.
{ sp schwa sif mid bullet ik chärj }
specific conductance See conductivity
{ sp schwa sif mid bullet ik k schwa n d schwa k mid bullet t schwa ns }
specific cryptosystem [COMMUNICATIONS] A general cryptosystem and a key or set of keys for controlling the cryptographic process.
{ sp schwa sif mid bullet ik krip mid bullet t o macr sis mid bullet t schwa m }
specific energy [HYDROLOGY] The energy at any cross section of an open channel, measured above the channel bottom as datum; numerically the specific energy is the sum of the water depth plus the velocity head, v2/2g, where v is the velocity of flow and g the acceleration of gravity.
[THERMODYNAMICS] The internal energy of a substance per unit mass.
{ sp schwa sif mid bullet ik en mid bullet schwa r mid bullet j }
specific fuel consumption [MECHANICAL ENGINEERING] The weight flow rate of fuel required to produce a unit of power or thrust, for example, pounds per horsepower-hour.Abbreviated SFC.Also known as specific propellant consumption.
{ sp schwa sif mid bullet ik fyül k schwa n s schwa m mid bullet sh schwa n }
specific gravity [MECHANICS] The ratio of the density of a material to the density of some standard material, such as water at a specified temperature, for example, 4°C or 60°F, or (for gases) air at standard conditions of pressure and temperature.Abbreviated sp gr.Also known as relative density.
{ sp schwa sif mid bullet ik grav mid bullet schwa d mid bullet }
specific-gravity bottle [ENGINEERING] A small bottle or flask used to measure the specific gravities of liquids; the bottle is weighed when it is filled with the liquid whose specific gravity is to be determined, when filled with a reference liquid, and when empty.Also known as density bottle; relative-density bottle.
{ sp schwa sif mid bullet ik brvbar grav mid bullet schwa d mid bullet bäd mid bullet schwa l }
specific-gravity hydrometer [ENGINEERING] A hydrometer which indicates the specific gravity of a liquid, with reference to water at a particular temperature.
{ sp schwa sif mid bullet ik brvbar grav mid bullet schwa d mid bullet h imacr dräm mid bullet schwa d mid bullet schwa r }
specific heat [THERMODYNAMICS] 1. The ratio of the amount of heat required to raise a mass of material 1 degree in temperature to the amount of heat required to raise an equal mass of a reference substance, usually water, 1 degree in temperature; both measurements are made at a reference temperature, usually at constant pressure or constant volume. 2. The quantity of heat required to raise a unit mass of homogeneous material one degree in temperature in a specified way; it is assumed that during the process no phase or chemical change occurs.
{ sp schwa sif mid bullet ik h t }
specific humidity [METEOROLOGY] In a system of moist air, the (dimensionless) ratio of the mass of water vapor to the total mass of the system.
{ sp schwa sif mid bullet ik hyü mid mid bullet schwa d mid bullet }
specific impulse [AEROSPACE ENGINEERING] A performance parameter of a rocket propellant, expressed in seconds, equal to the thrust in pounds divided by the weight flow rate in pounds per second.Also known as specific thrust.
{ sp schwa sif mid bullet ik im p schwa ls }
specific inductive capacity See dielectric constant
{ sp schwa sif mid bullet ik in d schwa k mid bullet tiv k schwa pas mid bullet schwa d mid bullet }
specific insulation resistance See volume resistivity
{ sp schwa sif mid bullet ik in mid bullet s schwa l a macr mid bullet sh schwa n ri zis mid bullet t schwa ns }
specific ionization [NUCLEONICS] The number of ion pairs formed per unit distance along the track of an ion passing through matter.Also known as total specific ionization.
{ sp schwa sif mid bullet ik imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
specificity [CHEMISTRY] The selective reactivity that occurs between substances, such as between an antigen and its corresponding antibody.
{ spes mid bullet schwa fis mid bullet schwa d mid bullet }
specific locus test [GENETICS] A technique used to detect recessive induced mutations in diploid organisms; a strain which carries several known recessive mutants in a homozygous condition is crossed with a nonmutant strain treated to induce mutations in its germ cells; induced recessive mutations allelic with those of the test strain will be expressed in the progeny.
{ sp schwa sif mid bullet ik l o macr mid bullet k schwa s test }
specific mass shift [NUCLEAR PHYSICS] The portion of the mass shift that is produced by the correlated motion of different pairs of atomic electrons and is therefore absent in one-electron systems.
{ sp schwa sif mid bullet ik brvbar mas shift }
specific power [NUCLEONICS] The power produced per unit mass of fuel present in a nuclear reactor.
{ sp schwa sif mid bullet ik pa udot mid bullet schwa r }
specific productivity index [PETROLEUM ENGINEERING] Barrels per day of oil produced per pound decline in bottom-hole pressure per foot of effective reservoir thickness.
{ sp schwa sif mid bullet ik präd mid bullet schwa k tiv mid bullet schwa d mid bullet in deks }
specific propellant consumption See specific fuel consumption
{ sp schwa sif mid bullet ik pr schwa pel mid bullet schwa nt k schwa n s schwa m mid bullet sh schwa n }
specific reluctance See reluctivity
{ sp schwa sif mid bullet ik ri l schwa k mid bullet t schwa ns }
specific repetition rate [ELECTRONICS] The pulse repetition rate of a pair of transmitting stations of an electronic navigation system using various rates differing slightly from each other, as in loran.
{ sp schwa sif mid bullet ik rep mid bullet schwa tish mid bullet schwa n r a macr t }
specific resistance See electrical resistivity
{ sp schwa sif mid bullet ik ri zis mid bullet t schwa ns }
specific retention [GEOLOGY] The ratio of the volume of water that a given body of rock or soil will retain after saturation, and the pull of gravity to the volume of the body itself.
{ sp schwa brvbar sif mid bullet ik ri ten mid bullet ch schwa n }
specific retention volume [ANALYTICAL CHEMISTRY] The relationship among retention volume, void volume, and adsorbent weight, used to standardize gas chromatography adsorbents by the elution of a standard solute by a standard eluent from the adsorbent under test.
{ sp schwa sif mid bullet ik ri ten mid bullet ch schwa n väl mid bullet y schwa m }
specific rotation [OPTICS] The calculated rotation of light passing through a solution as related to the solution volume and depth, the amount of solute, and the observed optical rotation at a given wavelength and temperature.
{ sp schwa sif mid bullet ik r o macr t a macr mid bullet sh schwa n }
specific routine [COMPUTER SCIENCE] Computer routine to solve a particular data-handling problem in which each address refers to explicitly stated registers and locations.
{ sp schwa sif mid bullet ik rü t n }
specific speed [MECHANICAL ENGINEERING] A number, Ns, used to predict the performance of centrifugal and axial pumps or hydraulic turbines: for pumps, Ns = N ital Qmacr /H3/4; for turbines, Ns = N= P macr /H5/4, where Ns is specific speed, N is the rotational speed in revolutions per minute, Q is the rate of flow in gallons per minute, H is head in feet, and P is shaft horsepower.
{ sp schwa sif mid bullet ik sp d }
specific surface [CHEMICAL ENGINEERING] The surface area per unit weight or volume of a particulate solid; used in size-reduction (crushing and grinding) calculations.
{ sp schwa sif mid bullet ik s schwa r mid bullet f schwa s }
specific susceptibility See mass susceptibility
{ sp schwa sif mid bullet ik s schwa sep mid bullet t schwa bil mid bullet schwa d mid bullet }
specific thrust See specific impulse
{ sp schwa sif mid bullet ik thr schwa st }
specific viscosity [FLUID MECHANICS] The specific viscosity of a polymer is the relative viscosity of a polymer solution of known concentration minus 1; usually determined at low concentration of the polymer; for example, 0.5 gram per 100 milliliters of solution, or less.
{ sp schwa sif mid bullet ik vi skäs mid bullet schwa d mid bullet }
specific volume [MECHANICS] The volume of a substance per unit mass; it is the reciprocal of the density.Abbreviated sp vol.
{ sp schwa sif mid bullet ik väl mid bullet y schwa m }
specific-volume anomaly [OCEANOGRAPHY] The excess of the actual specific volume of the sea water at any point in the ocean over the specific volume of sea water of salinity 35 parts per thousand (°/°°) and temperature 0°C at the same pressure.Also known as steric anomaly.
{ sp schwa sif mid bullet ik brvbar väl mid bullet y schwa m schwa näm mid bullet schwa mid bullet l }
specific weight [MECHANICS] The weight per unit volume of a substance.
{ sp schwa sif mid bullet ik w a macr t }
specific yield [HYDROLOGY] The quantity of water which a unit volume of aquifer, after being saturated, will yield by gravity; it is expressed either as a ratio or as a percentage of the volume of the aquifer; specific yield is a measure of the water available to wells.
{ sp schwa sif mid bullet ik y ld }
specimen [SCIENCE AND TECHNOLOGY] 1. An item representative of others in the same class or group. 2. A sample selected for testing, examination, or display.
{ spes mid bullet schwa mid bullet m schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

speck [PLANT PATHOLOGY] A fungus or bacterial disease of rice characterized by speckled grains.
{ spek }
speckle [OPTICS] A phenomenon in which the scattering of light from a highly coherent source, such as a laser, by a rough surface or inhomogeneous medium generates a random-intensity distribution of light that gives the surface or medium a granular appearance.
{ [image] spek mid bullet schwa l }
speckle interferometry [OPTICS] The use of speckle patterns in the study of object displacements, vibration, and distortion, and in obtaining diffraction-limited images of stellar objects.
{ [image] spek mid bullet schwa l [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa mid bullet tr [image] }
specs See specifications
{ speks }
SPECT See single-photon emission computed tomography
{ spekt }
spectacle [ZOOLOGY] A colored marking in the form of rings around the eyes, as in certain birds, reptiles, and mammals (as the raccoon).
{ [image] spek mid bullet t schwa mid bullet k schwa l }
spectacle frame [NAVAL ARCHITECTURE] A frame at or close to the sternposts of a twin-screw ship, through which pass propeller shafts.
{ [image] spek mid bullet t schwa mid bullet k schwa l [image] fr a macr m }
spectacle stone See selenite
{ [image] spek mid bullet t schwa mid bullet k schwa l [image] st o macr n }
spectator ion [CHEMISTRY] An ion that serves to balance the electrical charges in a reaction environment without participating in product formation.
{ [image] spek [image] t a macr d mid bullet schwa r [image] imacr [image] än }
spectral bandwidth [SPECTROSCOPY] The minimum radiant-energy bandwidth to which a spectrophotometer is accurate; that is, 1-5 nanometers for better models.
{ [image] spek mid bullet tr schwa l [image] band [image] width }
spectral centroid [OPTICS] An average wavelength; specifically, for a light filter or other light-transmitting device, a weighted average of the spectral energy distribution of the incident light, the transmittance of the device, and the luminosity function.
{ [image] spek mid bullet tr schwa l [image] sen [image] tr [image] id }
spectral characteristic [OPTICS] The relation between wavelength and some other variable, such as between wavelength and emitted radiant power of a luminescent screen per unit wavelength interval.
{ [image] spek mid bullet tr schwa l [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
spectral classification [ASTRONOMY] A classification of stars by characteristics revealed by study of their spectra; the six classes B, A, F, G, K, and M include 99% of all known stars.
{ [image] spek mid bullet tr schwa l [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
spectral color [OPTICS] 1. A color corresponding to light of a pure frequency; the basic spectral colors are violet, blue-green, yellow, orange, and red. 2. A color that is represented by a point on the chromaticity diagram that lies on a straight line between some point on the spectral color (first definition) locus and the achromatic points; purple, for example, is not a spectral color.
{ [image] spek mid bullet tr schwa l [image] k schwa l mid bullet schwa r }
spectral density [ELECTROMAGNETISM] See spectral energy distribution
[MATHEMATICS] The density function for the spectral measure of a linear transformation on a Hilbert space.
[SYSTEMS ENGINEERING] See frequency spectrum
{ [image] spek mid bullet tr schwa l [image] den mid bullet s schwa d mid bullet [image] }
spectral dimension See fracton dimension
{ [image] spek mid bullet tr schwa l di [image] men mid bullet sh schwa n }
spectral directional reflectance factor [ANALYTICAL CHEMISTRY] In spectrophotometric colorimetry, the ratio of the energy diffused in any desired direction by the object under analysis to that energy diffused in the same direction by an ideal perfect (energy) diffuser.
{ [image] spek mid bullet tr schwa l di [image] rek mid bullet sh schwa n mid bullet schwa l ri [image] flek mid bullet t schwa ns [image] fak mid bullet t schwa r }
spectral emissivity [THERMODYNAMICS] The ratio of the radiation emitted by a surface at a specified wavelength to the radiation emitted by a perfect blackbody radiator at the same wavelength and temperature.
{ [image] spek mid bullet tr schwa l [image] [image] [image] mi [image] siv mid bullet schwa d mid bullet [image] }
spectral energy distribution [ELECTROMAGNETISM] The power carried by electromagnetic radiation within some small interval of wavelength (of frequency) of fixed amount as a function of wavelength (of frequency).Also known as spectral density.
{ [image] spek mid bullet tr schwa l [image] en mid bullet schwa r mid bullet j [image] [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
spectral extinction [OPTICS] The selective absorption of different wavelengths of light as a function of depth in water.
{ [image] spek mid bullet tr schwa l ik [image] sti engi k mid bullet sh schwa n }
spectral factorization [MATHEMATICS] A process sometimes used in the study of control systems, in which a given rational function of the complex variable s is factored into the product of two functions, FR(s) and FL(s), each of which has all of its poles and zeros in the right and left half of the complex plane, respectively.
{ [image] spek mid bullet tr schwa l [image] fak mid bullet t schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
spectral function [MATHEMATICS] In the theory of stationary stochastic processes, the functionwhere rho (x) is the autocorrelation function of a stationary time series.
{ [image] spek mid bullet tr schwa l [image] f schwa engi k mid bullet sh schwa n }
spectral hygrometer [ENGINEERING] A hygrometer which determines the amount of precipitable moisture in a given region of the atmosphere by measuring the attenuation of radiant energy caused by the absorption bands of water vapor; the instrument consists of a collimated energy source, separated by the region under investigation and a detector which is sensitive to those frequencies that correspond to the absorption bands of water vapor.
{ [image] spek mid bullet tr schwa l h imacr [image] gräm mid bullet schwa d mid bullet schwa r }
spectral irradiance [OPTICS] The density of the radiant flux that is incident on a surface per unit of wavelength.
{ [image] spek mid bullet tr schwa l i [image] r a macr d mid bullet [image] mid bullet schwa ns }
spectral line [SPECTROSCOPY] A discrete value of a quantity, such as frequency, wavelength, energy, or mass, whose spectrum is being investigated; one may observe a finite spread of values resulting from such factors as level width, Doppler broadening, and instrument imperfections.Also known as spectrum line.
{ [image] spek mid bullet tr schwa l [image] l imacr n }
spectral locus See spectrum locus
{ [image] spek mid bullet tr schwa l [image] l o macr mid bullet k schwa s }
spectral luminosity classification See MK system
{ [image] spek mid bullet tr schwa l [image] lü mid bullet m schwa [image] näs mid bullet schwa d mid bullet [image] [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
spectral luminous efficacy [OPTICS] The ratio of the luminous flux emitted by a monochromatic light source in lumens to its radiant flux in watts, as a function of the wavelength of the emitted light.
{ [image] spek mid bullet tr schwa l [image] lü mid bullet m schwa mid bullet n schwa s [image] ef mid bullet i mid bullet k schwa mid bullet s [image] }
spectral luminous efficiency See luminosity function
{ [image] spek mid bullet tr schwa l [image] lü mid bullet m schwa mid bullet n schwa s schwa [image] fish mid bullet schwa n mid bullet s [image] }
spectral measure [MATHEMATICS] A measure on the spectrum of an operator on a Hilbert space whose values are projection operators there; spectral theorems concerning linear operators often give an integral representation of the operator in terms of these projection valued measures.
{ [image] spek mid bullet tr schwa l [image] mezh mid bullet schwa r }
spectral photography [OPTICS] A technique used in airborne surveys for mineral deposits; narrow-band-pass filters and special film are used to accentuate minor color effects caused by mineralization and alteration which would be undetectable by broad-band photography.
{ [image] spek mid bullet tr schwa l f schwa [image] täg mid bullet r schwa mid bullet f [image] }
spectral pyrometer See narrow-band pyrometer
{ [image] spek mid bullet tr schwa l p imacr [image] räm mid bullet schwa d mid bullet schwa r }
spectral radiance [OPTICS] The radiant flux per unit wavelength or frequency interval per unit solid angle per unit of projected area of the source; the usual unit is watt per nanometer per steradian per square meter.
{ [image] spek mid bullet tr schwa l [image] r a macr d mid bullet [image] mid bullet schwa ns }
spectral radiance factor [ANALYTICAL CHEMISTRY] A situation when the desired directions for analysis of energy diffused from (reflected from) an object under spectrophotometric colorimetric analysis are all substantially the same (a solid angle of nearly zero steradians).
{ [image] spek mid bullet tr schwa l [image] r a macr d mid bullet [image] mid bullet schwa ns [image] fak mid bullet t schwa r }
spectral radius [MATHEMATICS] For the spectrum of an operator, this is the least upper bound of the set of all [image] , where [image] is in the spectrum.
{ [image] spek mid bullet tr schwa l [image] r a macr d mid bullet [image] mid bullet schwa s }
spectral reflectance [ANALYTICAL CHEMISTRY] Situation when the desired directions for analysis of energy from (reflected from) an object under spectrophotometric colorimetric analysis is diffused in all directions (not directed as a single beam).
{ [image] spek mid bullet tr schwa l ri [image] flek mid bullet t schwa ns }
spectral regions [SPECTROSCOPY] Arbitrary ranges of wavelength, some of them overlapping, into which the electromagnetic spectrum is divided, according to the types of sources that are required to produce and detect the various wavelengths, such as x-ray, ultraviolet, visible, infrared, or radio-frequency.
{ [image] spek mid bullet tr schwa l [image] r [image] mid bullet j schwa nz }
spectral response See spectral sensitivity
{ [image] spek mid bullet tr schwa l ri [image] späns }
spectral selective photoelectric effect See selective photoelectric effect
{ brvbar spek mid bullet tr schwa l si brvbar lek mid bullet tiv [image] f o macr d mid bullet o macr mid bullet i [image] lek mid bullet trik i [image] fekt }
spectral sensitivity [ELECTRONICS] Radiant sensitivity, considered as a function of wavelength.
[PHYSICS] The response of a device or material to monochromatic light as a function of wavelength.Also known as spectral response.
{ [image] spek mid bullet tr schwa l [image] sen mid bullet s schwa [image] tiv mid bullet schwa d mid bullet [image] }
spectral series [SPECTROSCOPY] Spectral lines or groups of lines that occur in sequence.
{ [image] spek mid bullet tr schwa l [image] sir mid bullet [image] z }
spectral-shift reactor [NUCLEONICS] A reactor in which, for control or other purposes, the neutron spectrum may be adjusted by varying the properties or amount of moderator.
{ [image] spek mid bullet tr schwa l brvbar shift r [image] [image] ak mid bullet t schwa r }
spectral temperature [OPTICS] The temperature of a blackbody that produces the same spectral radiance as a given radiation field at a given wavelength or frequency and in a given direction.
{ [image] spek mid bullet tr schwa l [image] tem mid bullet pr schwa mid bullet ch schwa r }
spectral theorems [MATHEMATICS] Spectral theorems enable detailed study of various types of operators on Banach spaces by giving an integral or series representation of the operator in terms of its spectrum, eigenspaces, and simple projectionlike operators.
{ [image] spek mid bullet tr schwa l [image] thir mid bullet schwa mz }
spectral transmission [OPTICS] The radiant flux which passes through a filter divided by the radiant flux incident upon it, for monochromatic light of a specified wavelength.
{ [image] spek mid bullet tr schwa l tranz [image] mish mid bullet schwa n }
spectral type [ASTRONOMY] A label used to indicate the physical and chemical characteristics of a star as indicated by study of the star's spectra; for example, the stars in the spectral type known as class B are blue-white, and are referred to as helium stars because the dominant lines in their spectra are the lines in helium spectra.
{ [image] spek mid bullet tr schwa l [image] t imacr p }
Spectra Pritchard photometer [OPTICS] A photoelectric instrument for measuring the luminance of surfaces; it has a telescopic viewing system for imaging the bright surface to be measured on the cathode of a photoemissive tube, and a separate unit that combines the power supply with the controls and readout meter.
{ [image] spek mid bullet tr schwa [image] prich mid bullet schwa rd f schwa [image] täm mid bullet schwa d mid bullet schwa r }
spectrobolometer [SPECTROSCOPY] An instrument that measures radiation from stars; measurement can be made in a narrow band of wavelengths in the electromagnetic spectrum; the instrument itself is a combination spectrometer and bolometer.
{ brvbar spek mid bullet tr o macr mid bullet b o macr [image] läm mid bullet schwa d mid bullet schwa r }
spectrofluorometer [SPECTROSCOPY] A device used in fluorescence spectroscopy to increase the selectivity of fluorometry by passing emitted fluorescent light through a monochromator to record the fluorescence emission spectrum.
{ brvbar spek mid bullet tr o macr mid bullet fl udot [image] räm mid bullet schwa d mid bullet schwa r }
spectrogram [SPECTROSCOPY] The record of a spectrum produced by a spectrograph.Also known as measured spectrum.
{ [image] spek mid bullet tr schwa [image] gram }
spectrograph [SPECTROSCOPY] A spectroscope provided with a photographic camera or other device for recording the spectrum.
{ [image] spek mid bullet tr schwa [image] graf }
spectrography [SPECTROSCOPY] The use of photography to record the electromagnetic spectrum displayed in a spectroscope.
{ spek [image] träg mid bullet r schwa mid bullet f [image] }
spectroheliocinematograph [OPTICS] A camera used to make motion pictures of, for example, prominences of the sun; the camera utilizes monochromatic light; it is composed of a camera and a spectrohelioscope.
{ brvbar spek mid bullet tr o macr brvbar h [image] mid bullet l [image] mid bullet o macr [image] sin mid bullet schwa [image] m ad mid bullet schwa [image] graf }
spectroheliogram [ASTRONOMY] A photograph of the sun obtained by means of a spectroheliograph.
{ brvbar spek mid bullet tr o macr [image] h [image] mid bullet l [image] mid bullet schwa [image] gram }
spectroheliograph [OPTICS] An instrument used to photograph the sun in one spectral band.
{ brvbar spek mid bullet tr o macr [image] h [image] mid bullet l [image] mid bullet schwa [image] graf }
spectrohelioscope [OPTICS] An instrument based on the principle of the spectroheliograph but used for visual observation, and not for photography.
{ brvbar spek mid bullet tr o macr [image] h [image] mid bullet l [image] mid bullet schwa [image] sk o macr p }
spectrometer [SPECTROSCOPY] 1. A spectroscope that is provided with a calibrated scale either for measurement of wavelength or for measurement of refractive indices of transparent prism materials. 2. A spectroscope equipped with a photoelectric photometer to measure radiant intensities at various wavelengths.
{ spek [image] träm mid bullet schwa d mid bullet schwa r }
spectrometry [SPECTROSCOPY] The use of spectrographic techniques for deriving the physical constants of materials.
{ spek [image] träm mid bullet schwa mid bullet tr [image] }
spectrophone [ANALYTICAL CHEMISTRY] A cell containing the sample in the optoacoustic detection method; equipped with windows through which the laser beam enters the cell and a microphone for detecting sound.
{ [image] spek mid bullet tr schwa [image] f o macr n }
spectrophotometer [SPECTROSCOPY] An instrument that measures transmission or apparent reflectance of visible light as a function of wavelength, permitting accurate analysis of color or accurate comparison of luminous intensities of two sources or specific wavelengths.
{ brvbar spek mid bullet tr o macr mid bullet f schwa [image] täm mid bullet schwa d mid bullet schwa r }
spectrophotometric titration [ANALYTICAL CHEMISTRY] An analytical method in which the radiant-energy absorption of a solution is measured spectrophotometrically after each increment of titrant is added.
{ brvbar spek mid bullet tr o macr [image] f o macr d mid bullet schwa [image] me mid bullet trik t imacr [image] tr a macr mid bullet sh schwa n }
spectrophotometry [SPECTROSCOPY] A procedure to measure photometrically the wavelength range of radiant energy absorbed by a sample under analysis; can be by visible light, ultraviolet light, or x-rays.
{ brvbar spek mid bullet tr o macr mid bullet f schwa [image] täm mid bullet schwa mid bullet tr [image] }
spectropolarimeter [OPTICS] A device used to measure optical rotation in solutions for different light wavelengths.
{ brvbar spek mid bullet tr o macr [image] p o macr mid bullet l schwa [image] rim mid bullet schwa d mid bullet schwa r }
spectropyrheliometer [SPECTROSCOPY] An astronomical instrument used to measure distribution of radiant energy from the sun in the ultraviolet and visible wavelengths.
{ brvbar spek mid bullet tr o macr brvbar p imacr r [image] h [image] mid bullet l [image] [image] äm mid bullet schwa d mid bullet schwa r }
spectroscope [SPECTROSCOPY] An optical instrument consisting of a slit, collimator lens, prism or grating, and a telescope or objective lens which produces a spectrum for visual observation.
{ [image] spek mid bullet tr schwa [image] sk o macr p }
spectroscopic binary star [ASTRONOMY] A binary star that may be distinguished from a single star only by noting the Doppler shift of the spectral lines of one or both stars as they revolve about their common center of mass.
{ brvbar spek mid bullet tr schwa brvbar skäp mid bullet ik [image] b imacr [image] ner mid bullet [image] [image] stär }
spectroscopic displacement law [SPECTROSCOPY] The spectrum of an un-ionized atom resembles that of a singly ionized atom of the element one place higher in the periodic table, and that of a doubly ionized atom two places higher in the table, and so forth.
{ brvbar spek mid bullet tr schwa brvbar skäp mid bullet ik di [image] spl a macr s mid bullet m schwa nt [image] l [image] }
spectroscopic parallax [ASTRONOMY] Parallax as determined from examination of a stellar spectrum; critical spectral lines indicate the star's absolute magnitude, from which the star's distance, or parallax, can be deduced.
{ brvbar spek mid bullet tr schwa brvbar skäp mid bullet ik [image] par mid bullet schwa [image] laks }
spectroscopic splitting factor See Landé g factor
{ brvbar spek mid bullet tr schwa brvbar skäp mid bullet ik [image] splid mid bullet i engi [image] fak mid bullet t schwa r }
spectroscopy [PHYSICS] The branch of physics concerned with the production, measurement, and interpretation of electromagnetic spectra arising from either emission or absorption of radiant energy by various substances.
{ spek [image] träs mid bullet k schwa mid bullet p [image] }
spectroscopy (category description)
spectrum [MATHEMATICS] If T is a linear operator of a normed space X to itself and I is the identity transformation (I(x) [image] x), the spectrum of T consists of all scalars [image] for which either T - [image] I has no inverse or the range of T - [image] I is not dense in X.
[PHYSICS] 1. A display or plot of intensity of radiation (particles, photons, or acoustic radiation) as a function of mass, momentum, wavelength, frequency, or some related quantity. 2. The set of frequencies, wavelengths, or related quantities, involved in some process; for example, each element has a characteristic discrete spectrum for emission and absorption of light. 3. A range of frequencies within which radiation has some specified characteristic, such as audio-frequency spectrum, ultraviolet spectrum, or radio spectrum.
{ [image] spek mid bullet tr schwa m }
spectrum analysis [PHYSICS] The measurement of the amplitude of the components of a complex waveform throughout the frequency range of the waveform.
{ [image] spek mid bullet tr schwa m schwa [image] nal mid bullet schwa mid bullet s schwa s }
spectrum analyzer [ENGINEERING] Test instrument used to show the distribution of energy contained in the frequencies emitted by a pulse magnetron; also used to measure the Q of resonant cavities and lines, and to measure the cold impedance of a magnetron.
{ [image] spek mid bullet tr schwa m [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
spectrum level [COMMUNICATIONS] The level of the part of a specified signal at a specified frequency that is contained within a frequency band 1 hertz wide, centered at the particular frequency.
{ [image] spek mid bullet tr schwa m [image] lev mid bullet schwa l }
spectrum line See spectral line
{ [image] spek mid bullet tr schwa m [image] l imacr n }
spectrum locus [OPTICS] The locus of points representing the chromaticities of spectrally pure stimuli in a chromaticity diagram.Also known as spectral locus.
{ spek mid bullet tr schwa m l o macr mid bullet k schwa s }
spectrum of turbulence [ASTROPHYSICS] A relationship between the size of turbulent eddies in the sun's atmosphere and their average speed.
{ spek mid bullet tr schwa m schwa v t schwa r mid bullet by schwa mid bullet l schwa ns }
spectrum-selectivity characteristic [ELECTRONICS] Measure of the increase in the minimum input signal power over the minimum detectable signal required to produce an indication on a radar indicator, if the received signal has a spectrum different from that of the normally received signal.
{ spek mid bullet tr schwa m si lek tiv mid bullet schwa d mid bullet kar mid bullet ik mid bullet t schwa ris mid bullet tik }
spectrum signature [ELECTRONICS] The spectral characteristics of the transmitter, receiver, and antenna of an electronic system, including emission spectra, antenna patterns, and other characteristics.
{ spek mid bullet tr schwa m sig mid bullet n schwa mid bullet ch schwa r }
spectrum signature analysis [ELECTRONICS] The evaluation of electromagnetic interference from transmitting and receiving equipment to determine operational and environment compatibility.
{ spek mid bullet tr schwa m sig mid bullet n schwa mid bullet ch schwa r schwa nal mid bullet schwa mid bullet s schwa s }
spectrum variable [ASTRONOMY] A main-sequence star of spectral class A whose spectrum displays anomalously strong lines of metals and rare earths whose intensity varies by about 0.1 magnitude over periods from 1 to 25 days.
{ spek mid bullet tr schwa m ver mid bullet mid bullet schwa mid bullet b schwa l }
specular hematite [MINERALOGY] A variety of hematite with a blue-gray color and bright metallic luster.
{ spek mid bullet y schwa mid bullet l schwa r h mid bullet m schwa t imacr t }
specular iron See specularite
{ spek mid bullet y schwa mid bullet l schwa r imacr mid bullet schwa rn }
specularite [MINERALOGY] A black or gray variety of hematite with brilliant metallic luster, occurring in micaceous or foliated masses, or in tabular or disklike crystals.Also known as gray hematite; iron glance; specular iron.
{ spek mid bullet y schwa mid bullet l schwa r imacr t }
specular reflection [PHYSICS] Reflection of electromagnetic, acoustic, or water waves in which the reflected waves travel in a definite direction, and the directions of the incident and reflected waves make equal angles with a line perpendicular to the reflecting surface, and lie in the same plane with it.Also known as direct reflection; mirror reflection; regular reflection.
{ spek mid bullet y schwa mid bullet l schwa r ri flek mid bullet sh schwa n }
specular reflection factor [OPTICS] The ratio of the specularly reflected light to the incident light.
{ spek mid bullet y schwa mid bullet l schwa r ri flek mid bullet sh schwa n fak mid bullet t schwa r }
specular reflection model [PHYSICS] A model for the behavior of gas molecules striking the surface of a solid body, in which the molecules are reflected so that the component of velocity tangent to the surface is unchanged while the component of velocity perpendicular to the surface is reversed.
{ spek mid bullet y schwa mid bullet l schwa r ri flek mid bullet sh schwa n mäd mid bullet schwa l }
specular reflector [OPTICS] A reflecting surface (polished metal or silvered glass) that gives a direct image of the source, with the angle of reflection equal to the angle of incidence.Also known as regular reflector; specular surface.
{ spek mid bullet y schwa mid bullet l schwa r ri flek mid bullet t schwa r }
specular surface See specular reflector
{ spek mid bullet y schwa mid bullet l schwa r s schwa r mid bullet f schwa s }
specular transmittance [ELECTROMAGNETISM] The ratio of the power carried by electromagnetic radiation which emerges from a body and is parallel to a beam entering the body, to the power carried by the beam entering the body.
{ spek mid bullet y schwa mid bullet l schwa r tranz mit mid bullet schwa ns }
speculum [MEDICINE] A tubular instrument for inserting into a passage or cavity of the body to facilitate visual inspection or medication.
[OPTICS] An optical instrument reflector of polished metal or of glass with a film of metal.
{ spek mid bullet y schwa mid bullet l schwa m }
speculum alloy [METALLURGY] A brilliant white, hard, brittle alloy composed of copper and tin in a 2:1 proportion and sometimes with additions of other elements.
{ spek mid bullet y schwa mid bullet l schwa m al i }
speech [PHYSIOLOGY] A complex process in which the eating and breathing mechanisms are used to generate patterns of sounds that form words and sentences to express thoughts.
{ sp ch }
speech amplifier [ENGINEERING ACOUSTICS] An audio-frequency amplifier designed specifically for amplification of speech frequencies, as for public-address equipment and radiotelephone systems.
{ sp ch am mid bullet pl schwa f imacr mid bullet schwa r }
speech bandwidth [COMMUNICATIONS] The range of speech frequencies that can be transmitted by a carrier telephone system.
{ sp ch band width }
speech clipper [ENGINEERING ACOUSTICS] A clipper used to limit the peaks of speech-frequency signals, as required for increasing the average modulation percentage of a radiotelephone or amateur radio transmitter.
{ sp ch klip mid bullet schwa r }
speech clipping [ACOUSTICS] In tests of the intelligibility of speech signals, the limiting of peak signals to a maximum value, or the reduction of signals of less than a certain value to zero.
{ sp ch klip mid bullet i engi }
speech coil See voice coil
{ sp ch k il }
speech compression [COMMUNICATIONS] Modulation technique that takes advantage of certain properties of the speech signal to permit adequate information quality, characteristics, and the sequential pattern of a speaker's voice to be transmitted over a narrower frequency band than would otherwise be necessary.
{ sp ch k schwa m presh mid bullet schwa n }
speech frequency See voice frequency
{ sp ch fr mid bullet kw schwa n mid bullet s }
speech intelligibility See intelligibility
{ sp ch in tel mid bullet schwa mid bullet j schwa bil mid bullet schwa d mid bullet }
speech interference level [ACOUSTICS] The average sound pressure, in decibels above 0.0002 microbar, in the frequency range from 600 to 4800 hertz.Abbreviated SIL.
{ sp ch in mid bullet t schwa r brvbar fir mid bullet schwa ns lev mid bullet schwa l }
speech interpolation [COMMUNICATIONS] Method of obtaining more than one voice channel per voice circuit by giving each subscriber a speech path in the proper direction only at times when his speech requires it.
{ sp ch in mid bullet t schwa r mid bullet p schwa l brvbar a macr mid bullet sh schwa n }
speech inverter See scrambler
{ sp ch in v schwa rd mid bullet schwa r }
speech recognition [ENGINEERING ACOUSTICS] The process of analyzing an acoustic speech signal to identify the linguistic message that was intended, so that a machine can correctly respond to spoken commands.
{ sp ch rek mid bullet ig nish mid bullet schwa n }
speech scrambler See scrambler
{ sp ch skram mid bullet bl schwa r }
speech synthesis See voice response
{ sp ch sin mid bullet th schwa mid bullet s schwa s }
speed [GRAPHIC ARTS] The sensitivity of a photographic film, expressed according to one of several scales.
[MECHANICS] The time rate of change of position of a body without regard to direction; in other words, the magnitude of the velocity vector.
[OPTICS] 1. The light-gathering power of a lens, expressed as the reciprocal of the f number. 2. The time that a camera shutter is open.
[PHYSICS] In general, the rapidity with which a process takes place.
{ sp d }
speed circle [NAVIGATION] A circle having a radius equal to a given speed and drawn about a specified center; the term is used chiefly in connection with relative movement problems.
{ sp d s schwa r mid bullet k schwa l }
speed cone [MECHANICAL ENGINEERING] A cone-shaped pulley, or a pulley composed of a series of pulleys of increasing diameter forming a stepped cone.
{ sp d k o macr n }
speed control [ELECTRICITY] A control that changes the speed of a motor or other drive mechanism, as for a phonograph or magnetic tape recorder.
{ sp d k schwa n tr o macr l }
speed-course-latitude error [NAVIGATION] An error in both pendulous and nonpendulous types of gyro compasses resulting from movement of the gyro compass in other than an east-west direction.Also known as speed error.
{ sp d k rs lad mid bullet schwa tüd er mid bullet schwa r }
speed density metering [AEROSPACE ENGINEERING] A type of aircraft carburetion in which the fuel feed is regulated by the parameters of engine feed and intake manifold pressure.
{ sp d brvbar den mid bullet s schwa d mid bullet m d mid bullet schwa mid bullet ri engi }
speed error [NAVIGATION] 1. Acceleration error due to a change in the speed of a craft. 2. See speed-course-latitude error
{ sp d er mid bullet schwa r }
speed-in [PETROLEUM ENGINEERING] To start drilling by making a hole.
{ sp d brvbar in }
speed lathe [MECHANICAL ENGINEERING] A light, pulley-driven lathe, usually without a carriage or back gears, used for work in which the tool is controlled by hand.
{ sp d l a macr th }
speed-length ratio [NAVAL ARCHITECTURE] The speed of a ship divided by the square root of its length.
{ sp d le engi kth r a macr mid bullet sh o macr }
speed line [NAVIGATION] A line of position approximately perpendicular to the course, which can be used to determine the speed made good.
{ sp d l imacr n }
speed made good [NAVIGATION] The actual average speed in knots which was maintained in proceeding along the intended track to the ultimate destination or an intermediate point.
{ sp d m a macr d g udot d }
speed-matching buffer [COMPUTER SCIENCE] A small computer storage unit that connects two devices operating at different data transfer rates; each device writes into and reads from the buffer at its own rate.
{ sp d brvbar mach mid bullet i engi b schwa f mid bullet schwa r }
speed of advance [NAVIGATION] The average speed in knots which must be maintained during a passage to arrive at a destination at an appointed time.
{ sp d schwa v ad vans }
speed of light [ELECTROMAGNETISM] The speed of propagation of electromagnetic waves in a vacuum, which is a physical constant equal to exactly 299,792.458 kilometers per second.Also known as electromagnetic constant; velocity of light.
{ sp d schwa v l imacr t }
speed of response [PHYSICS] The time required for a system to react to some signal; for example, the delay time for a photon detector to react to a radiation pulse, or the time needed for a current or voltage in a circuit to reach a definite fraction of its final value as a result of an abrupt change in the electromotive force.
{ sp d schwa v ri späns }
speed of sound [ACOUSTICS] The phase velocity of a sound wave.Also known as sonic speed; sonic velocity; sound velocity; velocity of sound.
{ sp d schwa v sa udot nd }
speed of travel [METALLURGY] The speed at which a weld is made along its longitudinal axis; measured in inches or spots per minute.
{ sp d schwa v trav mid bullet schwa l }
speedometer [ENGINEERING] An instrument that indicates the speed of travel of a vehicle in miles per hour, kilometers per hour, or knots.
{ spi däm mid bullet schwa d mid bullet schwa r }
speed over the ground [NAVIGATION] The speed of travel of a craft over the ground; usually called ground speed.
{ sp d o macr mid bullet v schwa r th schwa gra udot nd }
speed-payload tradeoff [MECHANICAL ENGINEERING] The relationship between the maximum speed with which a machine can move a workpiece and the maximum weight of the workpiece.
{ sp d p a macr l o macr d tr a macr d f }
speed-power product [ELECTRONICS] The product of the gate speed or propagation delay of an electronic circuit and its power dissipation.
{ sp d pa udot mid bullet schwa r präd mid bullet schwa kt }
speed reducer [MECHANICAL ENGINEERING] A train of gears placed between a motor and the machinery which it will drive, to reduce the speed with which power is transmitted.
{ sp d ri dü mid bullet s schwa r }
speed regulator [ELECTRICITY] A device that maintains the speed of a motor or other device at a predetermined value or varies it in accordance with a predetermined plan.
{ sp d reg mid bullet y schwa l a macr d mid bullet schwa r }
speed-reliability tradeoff [MECHANICAL ENGINEERING] The relationship between the maximum speed at which a machine can move a workpiece and the reliability with which the machine's operations can be achieved to some degree of satisfaction.
{ sp d ri l imacr mid bullet schwa bil mid bullet schwa d tr a macr d f }
speed triangle [NAVIGATION] A vector diagram composed of vectors representing the actual courses and speeds of two craft and the relative course and speed; the third vector is the sum and represents them.
{ sp d tr imacr a engi mid bullet g schwa l }
speed-up theorem [MATHEMATICS] There is a computable function f with the property that for any algorithm A there is another algorithm B which computes f much faster than A.
{ sp d brvbar schwa p thir mid bullet schwa m }
speiss [METALLURGY] A mixture of impure metal arsenides and antimonides resulting from the smelting of certain ores such as cobalt and lead.
{ sp imacr s }
Spelaeogriphacea [INVERTEBRATE ZOOLOGY] A peracaridan order of the Malacostraca comprised of the single species Spelaeogriphus lepidops, a small, blind, transparent, shrimplike crustacean with a short carapace that coalesces dorsally with the first thoracic somite.
{ brvbar sp mid bullet l mid bullet o macr mid bullet gri f a macr s mid bullet mid bullet schwa }
spelean [GEOLOGY] Of or pertaining to a feature in a cave.
{ sp schwa l mid bullet schwa n }
speleology [GEOLOGY] The study and exploration of caves.
{ sp mid bullet l äl mid bullet schwa mid bullet j }
speleothem [GEOLOGY] A secondary mineral deposited in a cave by the action of water.Also known as cave formation.
{ sp mid bullet l mid bullet schwa them }
spelling checker [COMPUTER SCIENCE] A program, used in conjunction with word-processing software, which automatically checks words in a text against a dictionary of commonly used words and identifies words that appear to be misspelled.
{ spel mid bullet i engi chek mid bullet schwa r }
spelter [METALLURGY] A commercially pure grade of zinc used in galvanizing; contains lead or iron as impurities.
{ spel mid bullet t schwa r }
spelter shakes See metal fume fever
{ spel mid bullet t schwa r sh a macr ks }
spelter solder [METALLURGY] Brass composed of equal parts of copper and zinc; used in brazing as a filler metal.Also known as brazing brass.
{ spel mid bullet t schwa r säd mid bullet schwa r }
spencerite [MINERALOGY] Zn4(PO4)2(OH)2.3H2O A pearly white monoclinic mineral composed of hydrous basic zinc phosphate and occurring in scaly masses and small crystals.
{ spen mid bullet s schwa r imacr t }
spending beach [GEOLOGY] In a wave basin, the beach on which the entering waves spend themselves, except for the small remainder entering the inner harbor.
{ spend mid bullet i engi b ch }
spent acid See sludge acid
{ spent as mid bullet schwa d }
spent fuel [NUCLEONICS] Nuclear reactor fuel that has been irradiated to the extent that it can no longer effectively sustain a chain reaction because its fissionable isotopes have been partially consumed and fission-product poisons have accumulated in it.
{ spent fyül }
spent iron sponge [MATERIALS] Iron sponge saturated with sulfur; prone to spontaneous heating.Also known as spent oxide.
{ spent imacr mid bullet schwa rn sp schwa nj }
spent liquor [MATERIALS] The liquid effluent from the digestion of wood during pulping; contains wood chemicals (for example, lignin) and spent digestant (caustic, sulfite, or sulfate, depending on the process used).
{ spent lik mid bullet schwa r }
spent oxide See spent iron sponge
{ spent äk s imacr d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

spergenite [GEOLOGY] A biocalcarenite containing ooliths and fossil debris and having a maximum quartz content of 10%.Also known as Bedford limestone; Indiana limestone.
{ [image] sp schwa r mid bullet j schwa [image] n imacr t }
sperm See spermatozoon
{ sp schwa rm }
spermaceti [MATERIALS] A white, crystalline, oily (waxy) solid that separates from sperm oil; soluble in ether, chloroform, and carbon disulfide, insoluble in water; melts at 42 to 50°C; used in ointments, emulsions, candles, soaps, and cosmetics; and for linen finishing.Also known as spermaceti wax.
{ [image] sp schwa r mid bullet m schwa [image] sed mid bullet [image] }
spermaceti wax See spermaceti
{ [image] sp schwa r mid bullet m schwa [image] sed mid bullet [image] [image] waks }
spermatheca [ZOOLOGY] A sac in the female for receiving and storing sperm until fertilization; found in many invertebrates and certain vertebrates.Also known as seminal receptacle.
{ brvbar sp schwa r mid bullet m schwa [image] th [image] mid bullet k schwa }
spermatic cord [ANATOMY] The cord consisting of the ductus deferens, epididymal and testicular nerves and blood vessels, and connective tissue that extends from the testis to the deep inguinal ring.
{ sp schwa r [image] mad mid bullet ik [image] k [image] rd }
spermatid [HISTOLOGY] A male germ cell immediately before assuming its final typical form.
{ [image] sp schwa r mid bullet m schwa d mid bullet schwa d }
spermatin [BIOCHEMISTRY] An albuminoid material occurring in semen.
{ [image] sp schwa r mid bullet m schwa d mid bullet schwa n }
spermatocele [MEDICINE] A cystic dilation of a duct in the head of the epididymis or in the rete testis.
{ sp schwa r [image] mad mid bullet schwa [image] s [image] l }
spermatocyte [HISTOLOGY] A cell of the last or next to the last generation of male germ cells which differentiates to form spermatozoa.
{ sp schwa r [image] mad mid bullet schwa [image] s imacr t }
spermatogenesis [PHYSIOLOGY] The process by which spermatogonia undergo meiosis and transform into spermatozoa.
{ sp schwa r [image] mad mid bullet schwa [image] jen mid bullet schwa mid bullet s schwa s }
spermatogonium [HISTOLOGY] A primitive male germ cell, the last generation of which gives rise to spermatocytes.
{ sp schwa r [image] mad mid bullet schwa [image] g o macr mid bullet n [image] mid bullet schwa m }
spermatophore [ZOOLOGY] A bundle or packet of sperm produced by certain animals, such as annelids, arthropods, and some vertebrates.
{ sp schwa r [image] mad mid bullet schwa [image] f [image] r }
spermatophyte [BOTANY] Any one of the seed-bearing vascular plants.
{ sp schwa r [image] mad mid bullet schwa [image] f imacr t }
spermatorrhea [MEDICINE] Involuntary discharge of semen without orgasm.
{ sp schwa r [image] mad mid bullet schwa [image] r [image] mid bullet schwa }
spermatozoon [HISTOLOGY] A mature male germ cell.Also known as sperm.
{ sp schwa r [image] mad mid bullet schwa [image] z o macr mid bullet schwa n }
spermaturia [MEDICINE] The presence of sperm in the urine.
{ [image] sp schwa r mid bullet m schwa [image] t udot r mid bullet [image] mid bullet schwa }
spermidine [BIOCHEMISTRY] H2N(CH2)3NH(CH2)4NH2 The triamine found in semen and other animal tissues.
{ [image] sp schwa r mid bullet m schwa [image] d [image] n }
spermine [BIOCHEMISTRY] C10H26N4 A tetramine found in semen, blood serum, and other body tissues.
{ [image] sp schwa r [image] m [image] n }
spermiogenesis [CYTOLOGY] Nuclear and cytoplasmic transformation of spermatids into spermatozoa.
{ [image] sp schwa r mid bullet m [image] mid bullet o macr [image] jen mid bullet schwa mid bullet s schwa s }
sperm nucleus [BOTANY] One of the two nuclei in a pollen grain that function in double fertilization in seed plants.
{ [image] sp schwa rm [image] nü mid bullet kl [image] mid bullet schwa s }
sperm oil [MATERIALS] A combustible, yellowish oil found in the head cavities and blubber of the sperm whale; soluble in ether, chloroform, and benzene; used as a lubricant for precision machinery, for rustproofing metals, and in transmission fluids.
{ [image] sp schwa rm [image] [image] il }
sperm whale [VERTEBRATE ZOOLOGY] Physeter catadon.An aggressive toothed whale belonging to the group Odontoceti of the order Cetacea; it produces ambergris and contains a mixture of spermaceti and oil in a cavity of the nasal passage.
{ [image] sp schwa rm [image] w a macr l }
Sperner set [MATHEMATICS] A set S of subsets of a given set such that if A and B are in S, and A does not equal B, then neither A nor B is a subset of the other.
{ [image] sp schwa r mid bullet n schwa r [image] set }
speromagnetic state [SOLID-STATE PHYSICS] The condition of a rare-earth glass in which the spins are oriented in fixed directions which are more or less random because of electric fields which exist in the glass.
{ brvbar spir mid bullet schwa mid bullet mag brvbar ned mid bullet ik [image] st a macr t }
sperrylite [MINERALOGY] PtAs2 A tin-white isometric mineral composed of platinum arsenide; the only platinum compound known to occur in nature; hardness is 6-7 on Mohs scale, and specific gravity is 10.60.
{ [image] sper mid bullet [image] [image] l imacr t }
Sperry process [CHEMICAL ENGINEERING] The electrolytic manufacture of basic lead carbonate (white lead) from desilverized lead that contains some bismuth; impure lead collects at the anode, and carbon dioxide is passed into the solution to convert the lead to carbonate.
{ [image] sper mid bullet [image] [image] prä mid bullet s schwa s }
spessartite [MINERALOGY] Mn3Al2(SiO4)3 A mineral composed of manganese aluminum silicate with small amounts of iron, magnesium, or other elements.
[PETROLOGY] A lamprophyre composed of a sodic plagioclase groundmass in which green hornblende phenocrysts are embedded; also contains accessory olivine, biotite, apatite, and opaque oxides.
{ [image] spes mid bullet schwa r [image] t imacr t }
sp gr See specific gravity
Sphaeractinoidea [PALEONTOLOGY] An extinct group of fossil marine hydrozoans distinguished in part by the relative prominence of either vertical or horizontal trabeculae and by the presence of long, tabulate tubes called autotubes.
{ sfir [image] ak mid bullet t schwa [image] n [image] id mid bullet [image] mid bullet schwa }
Sphaeriales [MYCOLOGY] An order of fungi in the subclass Euascomycetes characterized by hard, dark perithecia with definite ostioles.
{ [image] sfir mid bullet [image] [image] a macr mid bullet l [image] z }
Sphaeriidae [INVERTEBRATE ZOOLOGY] The minute bog beetles, a small family of coleopteran insects in the suborder Myxophaga.
{ sf schwa [image] r imacr mid bullet schwa [image] d [image] }
Sphaerioidaceae [MYCOLOGY] A family of fungi of the order Sphaeropsidales in which the pycnidia are black or dark-colored and are flask-, cone-, or lens-shaped with thin walls and a round, relatively small pore.
{ [image] sfir mid bullet [image] [image] [image] i [image] d a macr s mid bullet [image] [image] [image] }
sphaerite [MINERALOGY] Light-gray or bluish mineral composed of hydrous aluminum phosphate and occurring in global concretions.
{ [image] sfir [image] imacr t }
Sphaerocarpales [BOTANY] An order of liverworts in the subclass Marchantiidae, characterized by an envelope surrounding each antheridium and archegonium, absence of elaters, poor development of seta, and absence of thickenings in the unilayered wall of an indehiscent capsule.
{ [image] sfir mid bullet o macr mid bullet kär [image] p a macr mid bullet l [image] z }
Sphaeroceridae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ [image] sfir mid bullet o macr [image] ser mid bullet schwa [image] d [image] }
Sphaerodoridae [INVERTEBRATE ZOOLOGY] A family of polychaete annelids belonging to the Errantia in which species are characterized by small bodies, and are usually papillated.
{ [image] sfir mid bullet o macr [image] d [image] r mid bullet schwa [image] d [image] }
Sphaerolaimidae [INVERTEBRATE ZOOLOGY] A family of free-living nematodes in the superfamily Monhysteroidea characterized by a spacious and deep stoma.
{ [image] sfir mid bullet o macr [image] l imacr mid bullet m schwa [image] d [image] }
sphaerolitic See spherulitic
{ brvbar sfir mid bullet schwa brvbar lid mid bullet ik }
Sphaeromatidae [INVERTEBRATE ZOOLOGY] A family of isopod crustaceans in the suborder Flabellifera in which the body is broad and oval and the inner branch of the uropod is immovable.
{ [image] sfir mid bullet o macr [image] mad mid bullet schwa [image] d [image] }
Sphaerophoraceae [BOTANY] A family of the Ascolichenes in the order Caliciales which are fruticose with a solid thallus.
{ sf schwa [image] räf mid bullet schwa [image] r a macr s mid bullet [image] [image] [image] }
Sphaeropleineae [BOTANY] A suborder of green algae in the order Ulotrichales distinguished by long, coenocytic cells, numerous bandlike chloroplasts, and heterogametes produced in undifferentiated vegetative cells.
{ [image] sfir mid bullet o macr [image] pl a macr n mid bullet [image] [image] [image] }
Sphaeropsidaceae [MYCOLOGY] An equivalent name for Sphaerioidaceae.
{ sf schwa [image] räp mid bullet s schwa [image] d a macr s mid bullet [image] [image] [image] }
Sphaeropsidales [MYCOLOGY] An order of fungi of the class Fungi Imperfecti in which asexual spores are formed in pycnidia, which may be separate or joined to vegetative hyphae, conidiophores are short or absent, and conidia are always slime spores.
{ sf schwa [image] räp mid bullet s schwa [image] d a macr mid bullet l [image] z }
Sphagnaceae [BOTANY] The single monogeneric family of the order Sphagnales.
{ sfag [image] n a macr s mid bullet [image] [image] [image] }
Sphagnales [BOTANY] The single order of mosses in the subclass Sphagnobrya containing the single family Sphagnaceae.
{ sfag [image] n a macr mid bullet l [image] z }
Sphagnobrya [BOTANY] A subclass of the Bryopsida; plants are grayish-green with numerous, spirally arranged branches and grow in deep tufts or mats, commonly in bogs and in other wet habitats.
{ sfag [image] näb mid bullet r [image] mid bullet schwa }
sphagnum bog [ECOLOGY] A bog composed principally of mosses of the genus Sphagnum (Sphagnales) but also of other plants, especially acid-tolerant species, which tend to form peat.
{ [image] sfag mid bullet n schwa m [image] bäg }
sphalerite [MINERALOGY] (Zn,Fe)S The low-temperature form and common polymorph of zinc sulfide; a usually brown or black mineral that crystallizes in the hextetrahedral class of the isometric system, occurs most commonly in coarse to fine, granular, cleanable masses, has resinous luster, hardness of 3.5 on Mohs scale, and specific gravity of 4.1.Also known as blende; false galena; jack; lead marcasite; mock lead; mock ore; pseudogalena; steel jack.
{ [image] sfal mid bullet schwa [image] r imacr t }
Sphecidae [INVERTEBRATE ZOOLOGY] A large family of hymenopteran insects in the superfamily Sphecoidea.
{ [image] sfes mid bullet schwa [image] d [image] }
Sphecoidea [INVERTEBRATE ZOOLOGY] A superfamily of wasps belonging to the suborder Apocrita.
{ sf schwa [image] k [image] id mid bullet [image] mid bullet schwa }
Sphenacodontia [PALEONTOLOGY] A suborder of extinct reptiles in the order Pelycosauria which were advanced, active carnivores.
{ sf schwa [image] näk mid bullet schwa [image] dän mid bullet ch schwa }
sphene [MINERALOGY] CaTiSiO5 A brown, green, yellow, gray, or black neosilicate mineral common as an accessory mineral in igneous rocks; it is monoclinic and has resinous luster; hardness is 5-5.5 on Mohs scale; specific gravity is 3.4-3.5.Also known as grothite; titanite.
{ sf [image] n }
sphenethmoid [VERTEBRATE ZOOLOGY] A bone that surrounds the anterior portion of the brain in many amphibians.
{ sf [image] n mid bullet [image] eth [image] m [image] id }
Spheniscidae [VERTEBRATE ZOOLOGY] The single family of the avian order Sphenisciformes.
{ sf schwa [image] nis mid bullet schwa [image] d [image] }
Sphenisciformes [VERTEBRATE ZOOLOGY] The penguins, an order of aquatic birds found only in the Southern Hemisphere and characterized by paddlelike wings, erect posture, and scalelike feathers.
{ sf schwa [image] nis mid bullet schwa [image] f [image] r [image] m [image] z }
sphenochasm [GEOLOGY] A triangular gap of oceanic crust separating two continental blocks and converging to a point.
{ [image] sf [image] mid bullet n schwa [image] kaz mid bullet schwa m }
Sphenodontidae [VERTEBRATE ZOOLOGY] A family of lepidosaurian reptiles in the order Rhynchocephalia represented by a single living species, Sphenodon punctatus, a lizardlike form distinguished by lack of a penis.
{ [image] sf [image] mid bullet n schwa [image] dänt mid bullet schwa [image] d [image] }
sphenoid [CRYSTALLOGRAPHY] An open crystal, occurring in monoclinic crystals of the sphenoidal class, and characterized by two nonparallel faces symmetrical with an axis of twofold symmetry.
[SCIENCE AND TECHNOLOGY] Wedge-shaped.
{ [image] sf [image] [image] n [image] id }
sphenoid bone [ANATOMY] The butterfly-shaped bone forming the anterior part of the base of the skull and portions of the cranial, orbital, and nasal cavities.
{ [image] sf [image] [image] n [image] id brvbar b o macr n }
sphenoid sinus [ANATOMY] Either of a pair of paranasal sinuses located centrally between and behind the eyes, below the ethymoid sinus.
{ [image] sf [image] [image] n [image] id brvbar s imacr mid bullet n schwa s }
sphenolith [GEOLOGY] A wedgelike igneous intrusion that is partly concordant and partly discordant.
{ [image] sf [image] n mid bullet schwa l [image] ith }
sphenopalatine [ANATOMY] Of or pertaining to the region of or surrounding the sphenoid and palatine bones.
{ [image] sf [image] mid bullet n o macr [image] pal mid bullet schwa [image] t [image] n }
sphenopalatine foramen [ANATOMY] The space between the sphenoid and orbital processes of the palatine bone; it opens into the nasal cavity and gives passage to branches from the pterygopalatine ganglion and the sphenopalatine branch of the maxillary artery.
{ [image] sf [image] mid bullet n o macr [image] pal mid bullet schwa [image] t [image] n f schwa [image] r a macr mid bullet m schwa n }
sphenoparietal index [ANTHROPOLOGY] The ratio, multiplied by 100, of the breadth of the skull from stenion to stenion to its greatest breadth.
{ brvbar sf [image] mid bullet n o macr mid bullet p schwa [image] r imacr mid bullet schwa d mid bullet schwa l [image] in [image] deks }
Sphenopsida [BOTANY] A group of vascular cryptogams characterized by whorled, often very small leaves and by the absence of true leaf gaps in the stele; essentially equivalent to the division Equisetophyta.
{ sf schwa [image] näp mid bullet s schwa d mid bullet schwa }
Sphenyllopsida [PALEOBOTANY] An extinct class of embryophytes in the division Equisetophyta.
{ [image] sf [image] n mid bullet schwa l äp mid bullet s schwa d mid bullet schwa }
spherator [PLASMA PHYSICS] One of the class of low- , low-density, quasi-steady-state closed devices (like Tokamak) used in studying production of electric power by fusion.
{ sfe r a macr d mid bullet schwa r }
n-sphere [MATHEMATICS] The set of all points in (n+1)- dimensional euclidean space whose distance from the origin is unity, where n is a positive integer.
{ en sfir }
sphere [MATHEMATICS] 1. The set of all points in a euclidean space which are a fixed common distance from some given point; in euclidean three-dimensional space the Riemann sphere consists of all points (x,y,z) which satisfy the equation x2+y2+z2=1. 2. The set of points in a metric space whose distance from a fixed point is constant.
{ sfir }
sphere gap [ELECTRICITY] A spark gap between two equal-diameter spherical electrodes.
{ sfir gap }
sphere of attraction [PHYSICAL CHEMISTRY] The distance within which the potential energy arising from mutual attraction of two molecules is not negligible with respect to the molecules' average thermal energy at room temperature.
{ sfir schwa v schwa trak mid bullet sh schwa n }
sphere photometer See integrating-sphere photometer
{ sfir f schwa täm mid bullet schwa d mid bullet schwa r }
spheres of Eudoxus [ASTRONOMY] A theory of Eudoxus from about 400 B.C.; the planets, sun, and moon were on a series of concentric spheres rotating inside one another on different axes.
{ sfirz schwa v yü däk mid bullet s schwa s }
spherical aberration [OPTICS] Aberration arising from the fact that rays which are initially at different distances from the optical axis come to a focus at different distances along the axis when they are reflected from a spherical mirror or refracted by a lens with spherical surfaces.
{ sfir mid bullet schwa mid bullet k schwa l ab mid bullet schwa r a macr mid bullet sh schwa n }
spherical angle [MATHEMATICS] The figure formed by the intersection of two great circles on a sphere, and equal in size to the angle formed by the tangents to the great circles at the point of intersection.
{ brvbar sfir mid bullet schwa mid bullet k schwa l a engi mid bullet g schwa l }
spherical antenna [ELECTROMAGNETISM] An antenna having the shape of a sphere, used chiefly in theoretical studies.
{ sfir mid bullet schwa mid bullet k schwa l an ten mid bullet schwa }
spherical Bessel functions [MATHEMATICS] Bessel functions whose order is half of an odd integer; they arise as the radial functions that result from solving Pockel's equation (or, equivalently, the time-independent Schrödinger equation for a free particle) by separation of variables in spherical coordinates.
{ brvbar sfir mid bullet i mid bullet k schwa l bes mid bullet schwa l f schwa engi k mid bullet sh schwa nz }
spherical capacitor [ELECTRICITY] A capacitor made of two concentric metal spheres with a dielectric filling the space between the spheres.
{ sfir mid bullet schwa mid bullet k schwa l k schwa pas mid bullet schwa d mid bullet schwa r }
spherical-coordinate robot [CONTROL SYSTEMS] A robot in which the degrees of freedom of the manipulator arm are defined primarily by spherical coordinates.
{ sfir mid bullet schwa mid bullet k schwa l k o macr brvbar rd mid bullet schwa n mid bullet schwa t r o macr bät }
spherical coordinates [MATHEMATICS] A system of curvilinear coordinates in which the position of a point in space is designated by its distance r from the origin or pole, called the radius vector, the angle phi between the radius vector and a vertically directed polar axis, called the cone angle or colatitude, and the angle between the plane of phi and a fixed meridian plane through the polar axis, called the polar angle or longitude.Also known as spherical polar coordinates.
{ sfir mid bullet schwa mid bullet k schwa l k o macr rd mid bullet schwa n mid bullet schwa ts }
spherical curve [MATHEMATICS] A curve that lies entirely on the surface of a sphere.
{ sfir mid bullet schwa mid bullet k schwa l k schwa rv }
spherical cyclic curve See cyclic curve
{ sfir mid bullet schwa mid bullet k schwa l s imacr mid bullet klik k schwa rv }
spherical degree [MATHEMATICS] A solid angle equal to one-ninetieth of a spherical right angle.
{ sfir mid bullet schwa mid bullet k schwa l di gr }
spherical distance [MATHEMATICS] The length of a great circle arc between two points on a sphere.
{ sfir mid bullet i mid bullet k schwa l dis mid bullet t schwa ns }
spherical-earth attenuation [ELECTROMAGNETISM] Attenuation over an imperfectly conducting spherical earth in excess of that over a perfectly conducting plane.
{ sfir mid bullet schwa mid bullet k schwa l brvbar schwa rth schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
spherical-earth factor [ELECTROMAGNETISM] The ratio of the electric field strength that would result from propagation over an imperfectly conducting spherical earth to that which would result from propagation over a perfectly conducting plane.
{ sfir mid bullet schwa mid bullet k schwa l brvbar schwa rth fak mid bullet t schwa r }
spherical excess [MATHEMATICS] The sum of the angles of a spherical triangle, minus 180°.
{ sfir mid bullet schwa mid bullet k schwa l ek ses }
spherical geometry [MATHEMATICS] The geometry of points on a sphere.
{ sfir mid bullet schwa mid bullet k schwa l je äm mid bullet schwa mid bullet tr }
spherical harmonics [MATHEMATICS] Solutions of Laplace's equation in spherical coordinates.
{ sfir mid bullet schwa mid bullet k schwa l här män mid bullet iks }
spherical indicatrix of binormal to a curve [MATHEMATICS] All the end points of those radii from the sphere of radius one which are parallel to the positive direction of the binormal to a space curve.
{ sfir mid bullet schwa mid bullet k schwa l brvbar in mid bullet d schwa brvbar k a macr mid bullet triks schwa v b imacr n r mid bullet m schwa l tü schwa k schwa rv }
spherical indicatrix of tangent to a curve [MATHEMATICS] Those points on the unit sphere traced out by a radius moving from point to point always parallel with the tangent to the curve.
{ sfir mid bullet schwa mid bullet k schwa l brvbar in mid bullet d schwa brvbar k a macr mid bullet triks schwa v tan mid bullet j schwa n tü schwa k schwa rv }
spherical lens [OPTICS] A lens whose surfaces form portions of spheres.
{ sfir mid bullet schwa mid bullet k schwa l lenz }
spherical mirror [OPTICS] A mirror, either convex or concave, whose surface forms part of a sphere.
{ sfir mid bullet schwa mid bullet k schwa l mir mid bullet schwa r }
spherical pendulum [MECHANICS] A simple pendulum mounted on a pivot so that its motion is not confined to a plane; the bob moves over a spherical surface.
{ sfir mid bullet schwa mid bullet k schwa l pen mid bullet j schwa mid bullet l schwa m }
spherical polar coordinates See spherical coordinates
{ sfir mid bullet schwa mid bullet k schwa l p o macr mid bullet l schwa r k rd mid bullet schwa n mid bullet schwa ts }
spherical polygon [MATHEMATICS] A part of a sphere that is bounded by arcs of great circles.
{ sfir mid bullet schwa mid bullet k schwa l päl mid bullet schwa gän }
spherical powder [MATERIALS] A powder consisting of globular-shaped particles.
{ sfir mid bullet schwa mid bullet k schwa l pa udot d mid bullet schwa r }
spherical pyramid [MATHEMATICS] A solid bounded by a spherical polygon and portions of planes passing through the sides of the polygon and the center of the sphere.
{ sfir mid bullet schwa mid bullet k schwa l pir mid bullet schwa mid }
spherical radius [MATHEMATICS] For a circle on a sphere, the smaller of the spherical distances from one of the two poles of the circle to any point on the circle.
{ sfir mid bullet schwa mid bullet k schwa l r a macr d mid bullet mid bullet schwa s }
spherical sailing [NAVIGATION] Any of the sailing computation methods which are used to solve the problems of course, distance, difference of latitude, difference of longitude, and departure which take into account the spherical or spheroidal shape of the earth.
{ sfir mid bullet schwa mid bullet k schwa l s a macr l mid bullet i engi }
spherical sector [MATHEMATICS] The cap and cone formed by the intersection of a plane with a sphere, the cone extending from the plane to the center of the sphere and the cap extending from the plane to the surface of the sphere.
{ sfir mid bullet schwa mid bullet k schwa l sek mid bullet t schwa r }
spherical segment [MATHEMATICS] A solid that is bounded by a sphere and two parallel planes which intersect the sphere or are tangent to it.
{ sfir mid bullet schwa mid bullet k schwa l seg mid bullet m schwa nt }
spherical separator [PETROLEUM ENGINEERING] A gas-oil separator in the form of a spherical vessel.
{ sfir mid bullet schwa mid bullet k schwa l sep mid bullet schwa r a macr d mid bullet schwa r }
spherical stress [MECHANICS] The portion of the total stress that corresponds to an isotropic hydrostatic pressure; its stress tensor is the unit tensor multiplied by one-third the trace of the total stress tensor.
{ sfir mid bullet schwa mid bullet k schwa l stres }
spherical surface [MATHEMATICS] A surface whose total curvature has a constant positive value but that is not necessarily a sphere.
{ sfir mid bullet schwa mid bullet k schwa l s schwa r mid bullet f schwa s }
spherical surface harmonics [MATHEMATICS] Functions of the two angular coordinates of a spherical coordinate system which are solutions of the partial differential equation obtained by separation of variables of Laplace's equation in spherical coordinates.Also known as surface harmonics.
{ brvbar sfir mid bullet schwa mid bullet k schwa l brvbar s schwa r mid bullet f schwa s här män mid bullet iks }
spherical triangle [MATHEMATICS] A three-sided surface on a sphere the sides of which are arcs of great circles.
{ sfir mid bullet schwa mid bullet k schwa l tr imacr a engi mid bullet g schwa l }
spherical trigonometry [MATHEMATICS] The study of spherical triangles from the viewpoint of angle, length, and area.
{ sfir mid bullet schwa mid bullet k schwa l trig mid bullet schwa näm mid bullet schwa mid bullet tr }
spherical wave [PHYSICS] A wave whose equiphase surfaces form a family of concentric spheres; the direction of travel is always perpendicular to the surfaces of the spheres.
{ sfir mid bullet schwa mid bullet k schwa l w a macr v }
spherical weathering See spheroidal weathering
{ sfir mid bullet schwa mid bullet k schwa l weth mid bullet schwa mid bullet ri engi }
spherical wedge [MATHEMATICS] The portion of a sphere bounded by two semicircles and a lune (the surface of the sphere between the semicircles).
{ sfir mid bullet schwa mid bullet k schwa l wej }
sphericity [SCIENCE AND TECHNOLOGY] The degree to which a shape approaches that of a sphere.
{ sf schwa ris mid bullet schwa d mid bullet }
spherochromatism [OPTICS] The variation of chromatic aberration with color of light.
{ brvbar sfir mid bullet o macr kr o macr mid bullet m schwa tiz mid bullet schwa m }
spherocylindrical lens [OPTICS] A lens having one surface that is a portion of a sphere, while the other is a portion of a cylinder.
{ brvbar sfir mid bullet o macr mid bullet si brvbar lin mid bullet dri mid bullet k schwa l lenz }
spherocyte [PATHOLOGY] A spherical red blood cell.
{ sfir mid bullet schwa s imacr t }
spherocytosis [MEDICINE] Preponderance of spherocytes in the blood.
{ sfir mid bullet schwa s imacr t o macr mid bullet s schwa s }
spheroid See ellipsoid of revolution
{ sfir id }
spheroidal excess [MATHEMATICS] The amount by which the sum of the three angles of a triangle on the surface of a spheroid exceeds 180°.
{ sfir id mid bullet schwa l ek ses }
spheroidal galaxy See elliptical galaxy
{ sfir id mid bullet schwa l gal mid bullet ik mid bullet s }
spheroidal graphite cast iron See nodular cast iron
{ sfir id mid bullet schwa l brvbar gra f imacr t kast imacr mid bullet schwa rn }
spheroidal group [CRYSTALLOGRAPHY] A group in the tetragonal symmetry system; the sphenoid is the typical form.
{ sfir id mid bullet schwa l grüp }
spheroidal harmonics [MATHEMATICS] Solutions to Laplace's equation when phrased in ellipsoidal coordinates.
{ sfir id mid bullet schwa l här män mid bullet iks }
spheroidal recovery [GEOPHYSICS] The hypothetical return of the earth to spheroid form after it has been distorted.
{ sfir id mid bullet schwa l ri k schwa v mid bullet schwa mid bullet r }
spheroidal triangle [MATHEMATICS] The figure formed by three geodesic lines joining three points on a spheroid.Also known as geodetic triangle.
{ sfir id mid bullet schwa l tr imacr a engi mid bullet g schwa l }
spheroidal weathering [GEOLOGY] Chemical weathering in which concentric or spherical shells of decayed rock are successively separated from a block of rock; commonly results in the formation of a rounded boulder of decomposition.Also known as concentric weathering; spherical weathering.
{ sfir id mid bullet schwa l weth mid bullet schwa mid bullet ri engi }
spheroidized carbides [METALLURGY] Globular forms of carbide, as formed in spheroidized steel.
{ sfir mid bullet schwa d imacr zd kär b imacr dz }
spheroidized steel [METALLURGY] Steel that has been heat-treated to produce a spheroidized carbide structure.
{ sfir mid bullet schwa d imacr zd st l }
spheroidizing [METALLURGY] Heating steels just below Ae1 until the shape of cementite particles becomes relatively spherical.
{ sfir mid bullet schwa d imacr z mid bullet i engi }
spherometer [ENGINEERING] A device used to measure the curvature of a spherical surface.
{ sf schwa räm mid bullet schwa d mid bullet schwa r }
spheroplast [CYTOLOGY] A plant cell which possesses only a partial or modified cell wall.
[MICROBIOLOGY] A bacterial cell that assumes a spherical shape due to partial or complete absence of the wall.
{ sfir mid bullet schwa plast }
spherotoric lens [OPTICS] A lens having one surface that is a portion of a sphere, while the other is a portion of a torus.
{ brvbar sfir mid bullet schwa brvbar t r mid bullet ik lenz }
spherulite [GEOLOGY] A spherical body or coarsely crystalline aggregate having a radial internal structure arranged about one or more centers.
{ sfir mid bullet schwa l imacr t }
spherulitic [PETROLOGY] Relating to the texture of a rock composed of numerous spherulites.Also known as globular; sphaerolitic.
{ brvbar sfir mid bullet schwa brvbar lid mid bullet ik }
sphincter [ANATOMY] A muscle that surrounds and functions to close an orifice.
{ sfi engi k mid bullet t schwa r }
sphincter of Oddi [ANATOMY] Sphincter of the hepatopancreatic ampulla.
{ sfi engi k mid bullet t schwa r schwa v äd mid bullet }
Sphinctozoa [PALEONTOLOGY] A group of fossil sponges in the class Calcarea which have a skeleton of massive calcium carbonate organized in the form of hollow chambers.
{ sfi engi k mid bullet t schwa z o macr mid bullet schwa }
Sphindidae [INVERTEBRATE ZOOLOGY] The dry fungus beetles, a family of coleopteran insects in the superfamily Cucujoidea.
{ sfin mid bullet d schwa d }
Sphingidae [INVERTEBRATE ZOOLOGY] The single family of the lepidopteran superfamily Sphingoidea.
{ sfin mid bullet j schwa d }
Sphingoidea [INVERTEBRATE ZOOLOGY] A superfamily of Lepidoptera in the suborder Heteroneura consisting of the sphinx, hawk, or hummingbird moths; these are heavy-bodied forms with antennae that are thickened with a pointed apex, a well-developed proboscis, and narrow wings.
{ sfi engi g id mid bullet mid bullet schwa }
sphingolipid [BIOCHEMISTRY] Any lipid, such as a sphingomyelin, that yields sphingosine or one of its derivatives as a product of hydrolysis.
{ brvbar sfi engi mid bullet g o macr lip mid bullet schwa d }
sphingolipidosis [MEDICINE] Any of a group of hereditary metabolic disorders characterized by excessive accumulations of certain glycolipids and phospholipids in various tissues of the body.
{ brvbar sfi engi mid bullet g o macr lip mid bullet schwa d o macr mid bullet s schwa s }
sphingomyelin [BIOCHEMISTRY] A phospholipid consisting of choline, sphingosine, phosphoric acid, and a fatty acid.
{ brvbar sfi engi mid bullet g o macr m imacr mid bullet schwa mid bullet l schwa n }
sphingosine [BIOCHEMISTRY] C18H37O2N A moiety of sphingomyelin, cerebrosides, and certain other phosphatides.
{ sfi engi mid bullet g schwa s n }
sphygmomanometer [MEDICINE] An instrument for measuring the arterial blood pressure.
{ brvbar sfig mid bullet m o macr mid bullet m schwa näm mid bullet schwa d mid bullet schwa r }
sphygmophone [MEDICINE] A microphone attached to the wrist to pick up the sounds of the pulse.
{ sfig mid bullet m schwa f o macr n }
Sphyraenidae [VERTEBRATE ZOOLOGY] A family of shore fishes in the suborder Mugiloidei of the order Perciformes comprising the barracudas.
{ sf schwa r mid bullet n schwa d }
Sphyriidae [INVERTEBRATE ZOOLOGY] A family of ectoparasitic Crustacea belonging to the group Lernaeopodoida; the parasite embeds its head and part of its thorax into the host.
{ sf schwa r imacr mid bullet schwa d }
Spica [ASTRONOMY] A blue-white dwarf star of stellar magnitude 1.0, 160 light-years from the sun, spectral classification B1-V, in the constellation Virgo; the star Virginis.
{ sp imacr mid bullet k schwa }
spice [FOOD ENGINEERING] An aromatic vegetable material used for food seasoning.
{ sp imacr s }
spicule [ASTRONOMY] One of an irregular distribution of jets shooting up from the sun's chromosphere.Also known as solar spicule.
[BOTANY] An empty diatom shell.
[INVERTEBRATE ZOOLOGY] A calcareous or siliceous, usually spikelike supporting structure in many invertebrates, particularly in sponges and alcyonarians.
{ spik mid bullet yül }
spiculin [BIOCHEMISTRY] An organic material making up a portion of a spicule.
{ spik mid bullet y schwa mid bullet l schwa n }
spiculite [PETROLOGY] A spindle-shaped belonite thought to have formed by the coalescence of globulites.
{ spik mid bullet y schwa l imacr t }
spiculum [INVERTEBRATE ZOOLOGY] A bristlelike copulatory organ in certain nematodes.Also known as copulatory spicule.
{ spik mid bullet y schwa mid bullet l schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

spider [AGRICULTURE] An attachment to a cultivator that pulverizes the soil.
[ELECTRICITY] A structure on the shaft of an electric rotating machine that supports the core or poles of the rotor, consisting of a hub, spokes, and rim, or some similar arrangement.
[ENGINEERING] 1. The part of an ejector mechanism which operates ejector pins in a molding press. 2. In extrusion, the membranes which support a mandrel within the head-die assembly.
[ENGINEERING ACOUSTICS] A highly flexible perforated or corrugated disk used to center the voice coil of a dynamic loudspeaker with respect to the pole piece without appreciably hindering in-and-out motion of the voice coil and its attached diaphragm.
[INVERTEBRATE ZOOLOGY] The common name for arachnids comprising the order Araneida.
[MECHANICAL ENGINEERING] In a universal joint, a part with four projections that is pivoted between the forked ends of two shafts and transmits motion between the shafts.Also known as cross.
[METALLURGY] In founding, a device that consists of a frame with radiating arms or members and is used for strengthening a core or mold.
[PETROLEUM ENGINEERING] A steel block with a tapered opening which permits passage of pipe during movement into or from a well; designed to hold pipe suspended in the well when the slips are placed in the tapered opening and in contact with the pipe.
{ [image] sp imacr d mid bullet schwa r }
spider nevus [MEDICINE] A type of telangiectasis characterized by a central, elevated, tiny red dot, pinhead in size, from which blood vessels radiate like strands of a spider's web.Also known as stellar nevus.
{ [image] sp imacr d mid bullet schwa r [image] n [image] mid bullet v schwa s }
spiderweb antenna [ELECTROMAGNETISM] All-wave receiving antenna having several different lengths of doublets connected somewhat like the web of a spider to give favorable pickup characteristics over a wide range of frequencies.
{ [image] sp imacr d mid bullet schwa r [image] web an [image] ten mid bullet schwa }
spiegeleisen [METALLURGY] An iron alloy containing 15-30% manganese and 5% carbon used in steelmaking.
{ [image] sp [image] mid bullet g schwa [image] l imacr z mid bullet schwa n }
Spiegler's test [PATHOLOGY] A test for the presence of protein in urine performed by overlaying clear acidulated urine on Spiegler's reagent (mercuric chloride, tartaric acid, glycerin, distilled water); opalescence at the fluid junction indicates protein.
{ [image] sp [image] g mid bullet l schwa rz [image] test }
spigot mortar [ORDNANCE] A mortar which propels a warhead larger than the bore of the mortar by means of a closed tube (spigot) attached to the warhead and extending into the mortar; the force of the propellant within the mortar acts upon the tube, thus propelling the warhead toward the target.
{ [image] spik mid bullet schwa t [image] m [image] rd mid bullet schwa r }
spike [BOTANY] An indeterminate inflorescence with sessile flowers.
[DESIGN ENGINEERING] A large nail, especially one longer than 3 inches (7.6 centimeters), and often of square section.
[PHYSICS] A short-duration transient whose amplitude considerably exceeds the average amplitude of the associated pulse or signal.
[SOLID-STATE PHYSICS] A sputtering event in which the process from impact of a bombarding projectile to the ejection of target atoms involves motion of a large number of particles in the target, so that collisions between particles become significant.
{ sp imacr k }
spike antenna See monopole antenna
{ [image] sp imacr k an [image] ten mid bullet schwa }
spiked core See seed core
{ [image] sp imacr kt [image] k [image] r }
spikelet [BOTANY] The compound inflorescence of a grass consisting of one or several bracteate spikes.
{ [image] sp imacr k mid bullet l schwa t }
spike microphone [ENGINEERING ACOUSTICS] A device for clandestine aural surveillance in which the sensor is a spike driven into the wall of the target area and mechanically coupled to the diaphragm of a microphone on the other side of the wall.
{ [image] sp imacr k [image] m imacr mid bullet kr schwa [image] f o macr n }
spike oil [MATERIALS] A pale yellow essential oil extracted by distillation from the flowers of Lavandula latifolia; soluble in fixed oils and propylene glycol; used in soap and as an alcohol denaturant and flavoring agent.Also known as lavender spike oil; Spanish lavender oil; Spanish spike oil.
{ [image] sp imacr k [image] [image] il }
spike-tooth harrow [AGRICULTURE] An implement with steel spikes extending downward from a frame and pulled by a tractor to pulverize and smooth plowed soil.
{ [image] sp imacr k [image] tüth [image] har mid bullet o macr }
spile [MINING ENGINEERING] 1. A temporary lagging driven ahead on levels in loose ground. 2. A short piece of plank sharpened flatwise and used for driving into watery strata as sheet piling to assist in checking the flow of water.
{ sp imacr l }
spiling See forepoling
{ [image] sp imacr l mid bullet i engi }
spilite [PETROLOGY] An altered basalt containing albitized feldspar accompanied by low-temperature, hydrous crystallization products such as chlorite, calcite, and epidote.
{ [image] sp imacr [image] l imacr t }
spill [ENGINEERING] The accidental release of some material, such as nuclear material or oil, from a container.
[NUCLEONICS] The accidental release of radioactive material.
{ spil }
spill box [CIVIL ENGINEERING] A device such as a flume that maintains a constant head on a measuring weir or orifice.
{ [image] spil [image] bäks }
spilling [OCEANOGRAPHY] The process by which steep waves break on approaching the shore; white water appears on the crest and the wave top gradually rolls over, without a crash.
{ [image] spil mid bullet i engi }
spilling breaker See plunging breaker
{ [image] spil mid bullet i engi [image] br a macr k mid bullet schwa r }
spillover [COMMUNICATIONS] The receiving of a radio signal of a different frequency from that to which the receiver is tuned, due to broad tuning characteristics.
[METEOROLOGY] That part of orographic precipitation which is carried along by the wind so that it reaches the ground in the nominal rain shadow on the lee side of the barrier.
{ [image] spil [image] o macr mid bullet v schwa r }
spillover positions [COMMUNICATIONS] When a send channel is unusually busy or inoperative, the resulting backlogged traffic can be switched to spillover (storage) positions where it is held for immediate transmission when a channel becomes available.
{ [image] spil [image] o macr mid bullet v schwa r p schwa [image] zish mid bullet schwa nz }
spill pit See runoff pit
{ [image] spil [image] pit }
spill stream See overflow stream
{ [image] spil [image] str [image] m }
spillway [CIVIL ENGINEERING] A passage in or about a dam or other hydraulic structure for escape of surplus water.
{ [image] spil [image] w a macr }
spillway apron [CIVIL ENGINEERING] A concrete or timber floor at the bottom of a spillway to prevent soil erosion from heavy or turbulent flow.
{ [image] spil [image] w a macr [image] a macr mid bullet pr schwa n }
spillway channel [CIVIL ENGINEERING] An outlet channel from a spillway.
{ [image] spil [image] w a macr [image] chan mid bullet schwa l }
spillway dam See overflow dam
{ [image] spil [image] w a macr [image] dam }
spillway gate [CIVIL ENGINEERING] A gate for regulating the flow from a reservoir.
{ [image] spil [image] w a macr [image] g a macr t }
spin [MECHANICS] Rotation of a body about its axis.
[QUANTUM MECHANICS] The intrinsic angular momentum of an elementary particle or nucleus, which exists even when the particle is at rest, as distinguished from orbital angular momentum.
{ spin }
spina bifida [MEDICINE] A congenital anomaly characterized by defective closure of the vertebral canal with herniation of the spinal cord meninges.
{ brvbar sp imacr mid bullet n schwa [image] b imacr mid bullet f schwa d mid bullet schwa }
spina bifida occulta [MEDICINE] An asymptomatic congenital anomaly consisting of incomplete fusion of the posterior arch of the vertebral canal without hernial protrusion of the meninges.
{ brvbar sp imacr mid bullet n schwa [image] b imacr mid bullet f schwa d mid bullet schwa schwa [image] k schwa l mid bullet t schwa }
spinacene See squalene
{ [image] spin mid bullet schwa [image] s [image] n }
spinach [BOTANY] Spinacia oleracea. An annual potherb of Asiatic origin belonging to the order Caryophyllales and grown for its edible foliage.
{ [image] spin mid bullet ich }
spinal anesthesia [MEDICINE] 1. Anesthesia due to a lesion of the spinal cord. 2. Anesthesia produced by the injection of an anesthetic into the spinal subarachnoid space.
{ [image] sp imacr n mid bullet schwa l [image] an mid bullet schwa s [image] th [image] mid bullet zh schwa }
spinal column See spine
{ [image] sp imacr n mid bullet schwa l [image] käl mid bullet schwa m }
spinal cord [ANATOMY] The cordlike posterior portion of the central nervous system contained within the spinal canal of the vertebral column of all vertebrates.
{ [image] sp imacr n mid bullet schwa l [image] k [image] rd }
spinal foramen [ANATOMY] Central canal of the spinal cord.
{ [image] sp imacr n mid bullet schwa l f schwa [image] r a macr mid bullet m schwa n }
spinal ganglion [ANATOMY] Any one of the sensory ganglions, each associated with the dorsal root of a spinal nerve.
{ [image] sp imacr n mid bullet schwa l [image] ga engi mid bullet gl [image] mid bullet schwa n }
spinal nerve [ANATOMY] Any of the paired nerves arising from the spinal cord.
{ [image] sp imacr n mid bullet schwa l brvbar n schwa rv }
spinal reflex [PHYSIOLOGY] A reflex mediated through the spinal cord without the participation of the more cephalad structures of the brain or spinal cord.
{ [image] sp imacr n mid bullet schwa l [image] r [image] [image] fleks }
spin axis [PHYSICS] The axis of rotation of a gyroscope.
{ [image] spin [image] ak mid bullet s schwa s }
spin compensation [MECHANICS] Overcoming or reducing the effect of projectile rotation in decreasing the penetrating capacity of the jet in shaped-charge ammunition.
{ [image] spin [image] käm mid bullet p schwa n [image] s a macr mid bullet sh schwa n }
spin-decelerating moment [MECHANICS] A couple about the axis of the projectile, which diminishes spin.
{ [image] spin di brvbar sel mid bullet schwa [image] r a macr d mid bullet i engi [image] m o macr mid bullet m schwa nt }
spin-density wave [SOLID-STATE PHYSICS] The ground state of a metal in which the conduction-electron spin density has a sinusoidal variation in space.
{ [image] spin brvbar den mid bullet s schwa d mid bullet [image] [image] w a macr v }
spin-dependent force [PHYSICS] A force between two particles which depends in some way on the spin, possibly on the angle between their spin directions, or on the angles between their spin directions and a line joining the particles.
{ [image] spin di brvbar pen mid bullet d schwa nt [image] f [image] rs }
spindle [CYTOLOGY] A structure formed of fiberlike elements just before metaphase that extends between the poles of the achromatic figure and is attached to the centromeric regions of the chromatid pairs.
[DESIGN ENGINEERING] A short, slender or tapered shaft.
[NAVIGATION] A spar serving as a beacon.
{ [image] spin mid bullet d schwa l }
spindle fiber [CYTOLOGY] One of the fiberlike elements of the spindle; an aggregation of microtubules resulting from the polymerization of a series of small protein fibrils by primary -S-S- linkages.
{ [image] spin mid bullet d schwa l [image] f imacr mid bullet b schwa r }
spindle tuber [PLANT PATHOLOGY] A virus disease of the potato characterized by spindliness of the tops and tubers.
{ [image] spin mid bullet d schwa l [image] tü mid bullet b schwa r }
spine [ANATOMY] An articulated series of vertebrae forming the axial skeleton of the trunk and tail, and being a characteristic structure of vertebrates.Also known as backbone; spinal column; vertebral column.
[BOTANY] A rigid sharp-pointed process in plants; many are modified leaves.
[GRAPHIC ARTS] The edge of a book that connects the covers and along which the sections are secured together in the binding.Also known as backbone.
[INVERTEBRATE ZOOLOGY] One of the processes covering the surface of a sea urchin.
[VERTEBRATE ZOOLOGY] 1. One of the spiny rays supporting the fins of most fishes. 2. A sharp-pointed modified hair on certain mammals, such as the porcupine.
{ sp imacr n }
spin echo technique [NUCLEAR PHYSICS] A variation of the nuclear magnetic resonance technique in which the radio frequency field is applied in two pulses, separated by a time interval t, and a strong nuclear induction signal is observed at a time t after the second pulse.
{ [image] spin brvbar ek mid bullet o macr tek [image] n [image] k }
spinel [MINERALOGY] 1. MgAl2O4 A colorless, purplish-red, greenish, yellow, or black mineral, usually forming octahedral crystals, and characterized by great hardness; used as a gemstone. 2. A group of minerals of general formula AB2O4, where A is magnesium, ferrous iron, zinc, or manganese, or a combination of them, and B is aluminum, ferric iron, or chromium.
{ sp schwa [image] nel }
spin filter [ELECTRONICS] A device used in a Lamb-shift polarized ion source to cause those atoms having an undesired nuclear spin orientation to decay from their metastable state to the ground state, while those with the desired spin orientation are allowed to pass through without decay.
{ [image] spin [image] fil mid bullet t schwa r }
spin-flip laser [OPTICS] A semiconductor laser in which the output wavelength is continuously tunable by a magnetic field; operation is based on exciting conduction-band electrons to a higher energy level by reversing the direction of the electrons as they spin about an axis in the direction of the magnetic field.
{ [image] spin brvbar flip [image] l a macr mid bullet z schwa r }
spin-flip scattering [QUANTUM MECHANICS] Scattering of a particle with spin 1/2 in which the direction of the particle's spin is reversed.
{ [image] spin brvbar flip [image] skad mid bullet schwa mid bullet ri engi }
spin glass [SOLID-STATE PHYSICS] A substance in which the atomic spins are oriented in random but fixed directions.
{ [image] spin [image] glas }
spiniger [INVERTEBRATE ZOOLOGY] Seta that tapers to a fine point, most frequently used in connection with compound seta (thus, compound spiniger).
{ [image] spin mid bullet schwa mid bullet j schwa r }
spin isomer [NUCLEAR PHYSICS] An excited nuclear state which has an unusually long lifetime because of the large difference between the spin of the state and the spins of the states of lower energy into which it is permitted to decay.
{ [image] spin [image] imacr mid bullet s schwa mid bullet m schwa r }
spin label [PHYSICAL CHEMISTRY] A molecule which contains an atom or group of atoms exhibiting an unpaired electron spin that can be detected by electron spin resonance (ESR) spectroscopy and can be bonded to another molecule.
{ [image] spin [image] l a macr mid bullet b schwa l }
spin-lattice interaction [SOLID-STATE PHYSICS] The state of a solid when the energy of electron spins is being shared with the thermal-vibration energy of the solid as a whole.
{ [image] spin brvbar lad mid bullet schwa s [image] in mid bullet t schwa [image] rak mid bullet sh schwa n }
spin-lattice relaxation [SOLID-STATE PHYSICS] Magnetic relaxation in which the excess potential energy associated with electron spins in a magnetic field is transferred to the lattice.
{ [image] spin brvbar lad mid bullet schwa s [image] r [image] [image] lak [image] s a macr mid bullet sh schwa n }
spin magnetism [SOLID-STATE PHYSICS] Paramagnetism or ferromagnetism that arises from polarization of electron spins in a substance.
{ [image] spin [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
Spinnbarkeit relaxation [FLUID MECHANICS] A rheological effect illustrated by the pulling away of liquid threads when an object that has been immersed in a viscoelastic fluid is pulled out.
{ [image] spin [image] bär [image] k imacr t [image] r [image] [image] lak [image] s a macr mid bullet sh schwa n }
spinner [ENGINEERING] 1. Automatically rotatable radar antenna, together with directly associated equipment. 2. Part of a mechanical scanner which rotates about an axis, generally restricted to cases where the speed of rotation is relatively high.
{ [image] spin mid bullet schwa r }
spinneret [ENGINEERING] An extrusion die with many holes through which plastic melt is forced to form filaments.
[INVERTEBRATE ZOOLOGY] An organ that spins fiber from the secretion of silk glands.
[TEXTILES] A metal device with tiny holes through which a solution is forced at high speeds to make fine textile filaments.
{ [image] spin mid bullet schwa [image] ret }
spinney [ECOLOGY] A small grove of trees or a thicket with undergrowth.
{ [image] spin mid bullet [image] }
spinning [ENGINEERING] The extrusion of a spinning solution (such as molten plastic) through a spinneret.
[MECHANICAL ENGINEERING] Shaping and finishing sheet metal by rotating the workpiece over a mandrel and working it with a round-ended tool.Also known as metal spinning.
[TEXTILES] Converting fibers or filaments into thread or yarn by drawing and twisting.
{ [image] spin mid bullet i engi }
spinning-band column [ANALYTICAL CHEMISTRY] An analytical distillation column inside of which is a series of driven, spinning bands; centrifugal action of the bands throws a layer of liquid onto the inner surface of the column; used as an aid in liquid-vapor contact.
{ [image] spin mid bullet i engi brvbar band [image] käl mid bullet schwa m }
spinning machine [MECHANICAL ENGINEERING] 1. A machine that winds insulation on electric wire. 2. A machine that shapes metal hollow ware.
[TEXTILES] A machine that spins yarn from staple fiber or continuous filament.
{ [image] spin mid bullet i engi m schwa [image] sh [image] n }
spinoblast [INVERTEBRATE ZOOLOGY] A statoblast having a float of air cells and barbs or hooks on the surface.
{ [image] sp imacr mid bullet n schwa [image] blast }
spinochrome [BIOCHEMISTRY] A type of echinochrome; an organic pigment that is known only from sea urchins and certain homopteran insects.
{ [image] sp imacr mid bullet n schwa [image] kr o macr m }
spinodal decomposition [MINERALOGY] An unmixing process in which crystals with bulk composition in the central region of the phase diagram undergo exsolution.
{ sp imacr [image] n o macr d mid bullet schwa l d [image] [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
spinode See cusp
{ [image] spi [image] n o macr d }
spinor [MATHEMATICS] 1. A vector with two complex components, which undergoes a unitary unimodular transformation when the three-dimensional coordinate system is rotated; it can represent the spin state of a particle of spin 1/2. 2. More generally, a spinor of order (or rank) n is an object with 2n components which transform as products of components of n spinors of rank one. 3. A quantity with four complex components which transforms linearly under a Lorentz transformation in such a way that if it is a solution of the Dirac equation in the original Lorentz frame it remains a solution of the Dirac equation in the transformed frame; it is formed from two spinors (definition 1).Also known as Dirac spinor.
{ [image] spin mid bullet schwa r }
spin-orbit coupling [QUANTUM MECHANICS] The interaction between a particle's spin and its orbital angular momentum.
{ [image] spin brvbar [image] r mid bullet b schwa t [image] k schwa p mid bullet li engi }
spin-orbit multiplet [PHYSICS] A collection of atomic or nuclear states which differ in energy only on account of spin-orbit coupling; the total spin angular momentum quantum number S and total orbital angular momentum quantum number L are the same for all states; the energy levels are labeled by the total angular momentum quantum number J.
{ [image] spin brvbar [image] r mid bullet b schwa t [image] m schwa l mid bullet t schwa mid bullet pl schwa t }
spinous process [ANATOMY] Any slender, sharp-pointed projection on a bone.
{ [image] sp imacr mid bullet n schwa s [image] prä mid bullet s schwa s }
spin paramagnetism [SOLID-STATE PHYSICS] Paramagnetism that arises from the electron spins in a substance.
{ [image] spin [image] par mid bullet schwa [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
spin-parity [PARTICLE PHYSICS] A combined symbol JP for an elementary particle's spin J, and its intrinsic parity P.
{ [image] spin [image] par mid bullet schwa d mid bullet [image] }
spin-polarized atomic hydrogen [PHYSICAL CHEMISTRY] A system of hydrogen atoms cooled to a very low temperature in a very high magnetic field so that electron spins in almost all the atoms are antiparallel to the magnetic field, with the result that the atoms interact only through the weak triplet-state interaction so that no hydrogen molecules are formed.
{ [image] spin brvbar p o macr mid bullet l schwa [image] r imacr zd schwa [image] täm mid bullet ik [image] h imacr mid bullet dr schwa mid bullet j schwa n }
spin-polarized low-energy electron diffraction [SOLID-STATE PHYSICS] A version of low-energy electron diffraction in which electrons in the incident beam have their spins aligned in one direction; used in studies of the magnetic properties of atoms near the surface of a material.
{ [image] spin brvbar p o macr mid bullet l schwa [image] r imacr zd brvbar l o macr [image] en mid bullet schwa r mid bullet j [image] i [image] lek [image] trän di [image] frak mid bullet sh schwa n }
spin quantum number [QUANTUM MECHANICS] The ratio of the maximum observable component of a system's spin to Planck's constant divided by 2 [image]; it is an integer or a half-integer.
{ [image] spin [image] kwän mid bullet t schwa m [image] n schwa m mid bullet b schwa r }
spin resonance See magnetic resonance
{ [image] spin [image] rez mid bullet schwa n mid bullet schwa ns }
spin rocket [AEROSPACE ENGINEERING] A small rocket that imparts spin to a larger rocket vehicle or spacecraft.
{ [image] spin [image] räk mid bullet schwa t }
spin safe [ORDNANCE] Referring to a fuse that is safe when experiencing a rotation equivalent to that attained during flight; that is, other arming forces are necessary to arm the fuse.
{ [image] spin s a macr f }
spin space [MATHEMATICS] The two-dimensional vector space over the complex numbers, whose unitary unimodular transformations are a two-dimensional double-valued representation of the three-dimensional rotation group; its vectors can represent the various spin states of a particle with spin 1/2, and its unitary unimodular transformations can represent rotations of this particle.
{ spin sp a macr s }
spin-spin energy [PHYSICS] An interaction energy proportional to the dot product of the spin angular momenta of two systems.
{ spin spin en mid bullet schwa r mid bullet j }
spin-spin relaxation [SOLID-STATE PHYSICS] Magnetic relaxation, observed after application of weak magnetic fields, in which the excess potential energy associated with electron spins in a magnetic field is redistributed among the spins, resulting in heating of the spin system.
{ spin spin r lak s a macr mid bullet sh schwa n }
spin stabilization [AEROSPACE ENGINEERING] Directional stability of a spacecraft obtained by the action of gyroscopic forces which result from spinning the body about its axis of symmetry.
{ spin st a macr mid bullet b schwa mid bullet l schwa z a macr mid bullet sh schwa n }
spin state [QUANTUM MECHANICS] Condition of a particle in which its total spin, and the component of its spin along some specified axis, have definite values; more precisely, the particle's wave function is an eigenfunction of the operators corresponding to these quantities.
{ spin st a macr t }
spin temperature [SOLID-STATE PHYSICS] For a system of electron spins in a lattice, a temperature such that the population of the energy levels of the spin system is given by the Boltzmann distribution with this temperature.
{ spin tem mid bullet pr schwa mid bullet ch schwa r }
spinthariscope [ELECTRONICS] An instrument for viewing the scintillations of alpha particles on a luminescent screen, usually with the aid of a microscope.
{ spin thar mid bullet schwa sk o macr p }
Spintheridae [INVERTEBRATE ZOOLOGY] An amphinomorphan family of small polychaete annelids included in the Errantia.
{ spin ther mid bullet schwa d }
Spinulosida [INVERTEBRATE ZOOLOGY] An order of Asteroidea in which pedicellariae rarely occur, marginal plates bounding the arms and disk are small and inconspicuous, and spines occur in groups on the upper surface.
{ spin mid bullet y schwa läs mid bullet schwa d mid bullet }
spin-up [ASTRONOMY] A sudden increase in the pulse frequency of a pulsar.
{ spin mid bullet schwa p }
spin wave [SOLID-STATE PHYSICS] A sinusoidal variation, propagating through a crystal lattice, of that angular momentum which is associated with magnetism (mostly spin angular momentum of the electrons).
{ spin w a macr v }
spin welding [ENGINEERING] Fusion of two objects (for example, plastics) by forcing them together while one of the pair is spinning; frictional heat melts the interface, spinning is stopped, and the bodies are held together until they are frozen in place (welded).
{ spin weld mid bullet i engi }
spiny-rayed fish [VERTEBRATE ZOOLOGY] The common designation for actinopterygian fishes, so named for the presence of stiff, unbranched, pointed fin rays, known as spiny rays.
{ sp imacr mid bullet n r a macr d fish }
Spionidae [INVERTEBRATE ZOOLOGY] A family of spioniform annelid worms belonging to the Sedentaria.
{ sp imacr än mid bullet schwa d }
spioniform worm [INVERTEBRATE ZOOLOGY] A polychaete annelid characterized by the presence of a pair of short to long, grooved palpi near the mouth.
{ sp imacr än mid bullet schwa f rm w schwa rm }
spiracle [INVERTEBRATE ZOOLOGY] An external breathing orifice of the tracheal system in insects and certain arachnids.
[VERTEBRATE ZOOLOGY] 1. The external respiratory orifice in cetaceous and amphibian larvae. 2. The first visceral cleft in fishes.
{ spir mid bullet schwa mid bullet k schwa l }
spiral [MATHEMATICS] A simple curve in the plane which continuously winds about itself either into some point or out from some point.
{ sp imacr mid bullet r schwa l }
spiral arms [ASTRONOMY] The shape of sections of certain galaxies called spirals; these sections are two so-called arms composed of stars, dust, and gas extending from the center of the galaxy and coiled about it.
{ sp imacr mid bullet r schwa l ärmz }
spiral band [METEOROLOGY] Spiral-shaped radar echoes received from precipitation areas within intense tropical cyclones (hurricanes or typhoons); they curve cyclonically in toward the center of the storm and appear to merge to form the wall around the eye of the storm.Also known as hurricane band; hurricane radar band.
{ sp imacr mid bullet r schwa l band }
spiral bevel gear [DESIGN ENGINEERING] Bevel gear with curved, oblique teeth to provide gradual engagement and bring more teeth together at a given time than an equivalent straight bevel gear.
{ sp imacr mid bullet r schwa l bev mid bullet schwa l gir }
spiral binding [GRAPHIC ARTS] A book binding in which a spiral of wire or plastic strip is wound through holes at the edge of the book.
{ sp imacr mid bullet r schwa l b imacr nd mid bullet i engi }
spiral chute [DESIGN ENGINEERING] A gravity chute in the form of a continuous helical trough spiraled around a column for conveying materials to a lower level.
{ sp imacr mid bullet r schwa l shüt }
spiral cleavage [EMBRYOLOGY] A cleavage pattern characterized by formation of a cell mass showing spiral symmetry; occurs in mollusks.
{ sp imacr mid bullet r schwa l kl mid bullet vij }
spiral conveyor See screw conveyor
{ sp imacr mid bullet r schwa l k schwa n v a macr mid bullet schwa r }
spiral cutterhead [MINING ENGINEERING] A rotary digging device which dislodges and feeds alluvial sand or gravel to the intake of a suction dredge.
{ sp imacr mid bullet r schwa l k schwa d mid bullet schwa r hed }
spiral delay line [ELECTROMAGNETISM] A transmission line which has a helical inner conductor.
{ sp imacr mid bullet r schwa l di l a macr l imacr n }
spiral flow tank [CIVIL ENGINEERING] An aeration tank of the activated sludge process into which air is diffused in a spiral helical movement guided by baffles and proper location of diffusers.
{ sp imacr mid bullet r schwa l fl o macr ta engi k }
spiral flow test [ENGINEERING] The determination of the flow properties of a thermoplastic resin by measuring the length and weight of resin flowing along the path of a spiral cavity.
{ sp imacr mid bullet r schwa l fl o macr test }
spiral four cable [ELECTRICITY] A quad cable in which the four conductors are twisted about a common axis, the two sets of opposite conductors being used as pairs.
{ sp imacr mid bullet r schwa l f r k a macr mid bullet b schwa l }
spiral gage See spiral pressure gage
{ sp imacr mid bullet r schwa l g a macr j }
spiral galaxy [ASTRONOMY] A type of galaxy classified on the basis of appearance of its photographic image; this type includes two main groups: normal spirals with circular symmetry of the nucleus and of the spiral arms, and barred spirals in which the dominant form is a luminous bar crossing the nucleus with spiral arms starting at the ends of the bar or tangent to a luminous rim on which the bar terminates.
{ sp imacr mid bullet r schwa l gal mid bullet ik mid bullet s }
spiral ganglion [ANATOMY] The ganglion of the cochlear part of the vestibulocochlear nerve embedded in the spiral canal of the modiolus.
{ sp imacr mid bullet r schwa l ga engi mid bullet gl mid bullet schwa n }
spiral gear [MECHANICAL ENGINEERING] A helical gear that transmits power from one shaft to another, nonparallel shaft.
{ sp imacr mid bullet r schwa l brvbar gir }
spiral-jaw clutch [MECHANICAL ENGINEERING] A modification of the square-jaw clutch permitting gradual meshing of the mating faces, which have a helical section.
{ sp imacr mid bullet r schwa l brvbar j kl schwa ch }
spiral layer See Ekman layer
{ sp imacr mid bullet r schwa l brvbar l a macr mid bullet schwa r }
spiral ligament [ANATOMY] The reticular connective tissue connecting the basilar membrane to the outer cochlear wall in the ear of mammals.
{ sp imacr mid bullet r schwa l lig mid bullet schwa mid bullet m schwa nt }
spiral mold cooling [ENGINEERING] Cooling an injection mold by passing a liquid through a spiral cavity in the body of the mold.
{ sp imacr mid bullet r schwa l brvbar m o macr ld kül mid bullet i engi }
spiral of Archimedes [MATHEMATICS] The curve spiraling into the origin which in polar coordinates is given by the equation r = a .Also known as Archimedes' spiral.
{ brvbar sp imacr mid bullet r schwa l schwa v är mid bullet k schwa m mid bullet d z }
spiral organ See organ of Corti
{ sp imacr mid bullet r schwa l brvbar r mid bullet g schwa n }
spiral pipe [DESIGN ENGINEERING] Strong, lightweight steel pipe with a single continuous welded helical seam from end to end.
{ sp imacr mid bullet r schwa l p imacr p }
spiral plate exchanger [CHEMICAL ENGINEERING] A heat-transfer device made from a pair of plates rolled in a spiral to provide two relatively long, rectangular passages for heat-transfer between fluids in countercurrent flow.
{ sp imacr mid bullet r schwa l brvbar pl a macr t iks ch a macr n mid bullet j schwa r }
spiral pressure gage [ENGINEERING] A device for measurement of pressures; a hollow tube spiral receives the system pressure which deforms (unwinds) the spiral in direct relation to the pressure in the tube.Also known as spiral gage.
{ sp imacr mid bullet r schwa l presh mid bullet schwa r g a macr j }
spiral ramp system [MINING ENGINEERING] Development of a mine by driving moderately inclined haulageways from the surface to underground ore horizons.
{ sp imacr mid bullet r schwa l ramp sis mid bullet t schwa m }
spiral ring structure [ASTRONOMY] A lunar crater in which ridges spiral inward from the main wall across the floor.
{ sp imacr mid bullet r schwa l ri engi str schwa k mid bullet ch schwa r }
spiral scanning [ENGINEERING] Scanning in which the direction of maximum radiation describes a portion of a spiral; the rotation is always in one direction; used with some types of radar antennas.
{ sp imacr mid bullet r schwa l skan mid bullet i engi }
spiral spring [DESIGN ENGINEERING] A spring bar or wire wound in an Archimedes spiral in a plane; each end is fastened to the force-applying link of the mechanism.
{ sp imacr mid bullet r schwa l spri engi }
spiral thermometer [ENGINEERING] A temperature-measurement device consisting of a bimetal spiral that winds tighter or opens with changes in temperature.
{ sp imacr mid bullet r schwa l th schwa r mäm mid bullet schwa d mid bullet schwa r }
spiral-tube heat exchanger [ENGINEERING] A countercurrent heat-exchange device made of a group of concentric spirally wound coils, generally connected by manifolds; used for cryogenic exchange in air-separation plants.
{ sp imacr mid bullet r schwa l brvbar tüb h t iks ch a macr n mid bullet j schwa r }
spiral valve [VERTEBRATE ZOOLOGY] A spiral fold of mucous membrane in the small intestine of elasmobranchs and some primitive fishes which increases the surface area for absorption.
{ sp imacr mid bullet r schwa l brvbar valv }
spiral welded pipe [DESIGN ENGINEERING] A steel pipe made of long strips of steel plate fitted together to form helical seams, which are welded.
{ sp imacr mid bullet r schwa l brvbar weld mid bullet schwa d p imacr p }
spiral wire column [ANALYTICAL CHEMISTRY] An analytical rectification (distillation) column with a wire spiral the length of the inside of the column to serve as a liquid-vapor contact surface.
{ sp imacr mid bullet r schwa l brvbar w imacr r käl mid bullet schwa m }
spiramycin [MICROBIOLOGY] A complex of related antibiotics, which resemble erythromycin structurally and in antibacterial spectrum, produced by Streptomyces ambofaciens.
{ brvbar sp imacr mid bullet r schwa m imacr s mid bullet schwa n }
spiran [ORGANIC CHEMISTRY] A polycyclic compound containing a carbon atom which is a member of two rings.
{ sp imacr ran }
spiraster [INVERTEBRATE ZOOLOGY] A spiral spicule bearing rays in Porifera.
{ sp imacr ras mid bullet t schwa r }
spire [ARCHITECTURE] As a landmark, a prominent, slender, pointed structure surmounting a building; a spire is seldom less than two-thirds of the entire height, and its lines are rarely broken by stages or other features.
[BOTANY] A narrow, tapering blade or stalk.
{ sp imacr r }
spiricle [BOTANY] Any of the coiled threads in certain seed coats which uncoil when moistened.
{ spir mid bullet schwa mid bullet k schwa l }
Spiriferida [PALEONTOLOGY] An order of fossil articulate brachiopods distinguished by the spiralium, a pair of spirally coiled ribbons of calcite supported by the crura.
{ sp imacr mid bullet r schwa fer mid bullet schwa d mid bullet schwa }
Spiriferidina [PALEONTOLOGY] A suborder of the extinct brachiopod order Spiriferida including mainly ribbed forms having laterally or ventrally directed spires, well-developed interareas, and a straight hinge line.
{ sp imacr rif mid bullet schwa mid bullet r schwa d imacr mid bullet n schwa }
Spirillaceae [MICROBIOLOGY] A family of bacteria; motile, helically curved rods that move with a characteristic corkscrewlike motion.
{ sp imacr mid bullet r schwa l a macr s mid bullet }
Spirillinacea [INVERTEBRATE ZOOLOGY] A superfamily of foraminiferan protozoans in the suborder Rotaliina characterized by a planispiral or low conical test with a wall composed of radial calcite.
{ sp schwa ril mid bullet schwa n a macr s mid bullet mid bullet schwa }
spirit [FOOD ENGINEERING] A flammable liquid mixture of water and ethyl alcohol that is separated from an alcoholic liquid or mash by distillation during the manufacture of whiskey.
[ORGANIC CHEMISTRY] A solution of alcohol and a volatile substance, such as an essential oil.
{ spir mid bullet schwa t }
spirit compass [NAVIGATION] A liquid compass using a mixture of alcohol and water.
{ spir mid bullet schwa t brvbar käm mid bullet p schwa s }
spirit duplicating [GRAPHIC ARTS] A contact process used in reproducing maps in which a map with several colors in accurate position relative to each other can be produced in one run through the machine; the map is drawn on a paper master having a carbon backing; different-colored carbons can be substituted to prepare a multicolor image.
{ spir mid bullet schwa t dü mid bullet pl schwa k a macr d mid bullet i engi }
spirit level See level
{ spir mid bullet schwa t lev mid bullet schwa l }
spirit stain [MATERIALS] A dye dissolved in methylated spirits; used to stain wood surfaces.
{ spir mid bullet schwa t brvbar st a macr n }
spirit thermometer [ENGINEERING] A temperature-measurement device consisting of a closed capillary tube with a liquid (for example, alcohol) reservoir bulb at the bottom; as the bulb is heated, the liquid expands up into the capillary tubing, indicating the temperature of the bulb.
{ spir mid bullet schwa t th schwa r mäm mid bullet schwa d mid bullet schwa r }
spirit varnish [MATERIALS] An artificial varnish consisting of resin, asphalt, or a cellulose ester dissolved in a volatile solvent.
{ spir mid bullet schwa t vär mid bullet nish }
spiro atom [ORGANIC CHEMISTRY] A single atom that is the only common member of two ring structures.
{ spir mid bullet o macr ad mid bullet schwa m }
Spirobrachiidae [INVERTEBRATE ZOOLOGY] A family of the Brachiata in the order Thecanephria.
{ sp imacr mid bullet r schwa mid bullet br schwa k imacr mid bullet schwa d }
Spirochaetaceae [MICROBIOLOGY] The single family of the order Spirochaetales.
{ sp imacr mid bullet r schwa mid bullet k t a macr s mid bullet }
Spirochaetales [MICROBIOLOGY] An order of bacteria characterized by slender, helically coiled cells sometimes occurring in chains.
{ sp imacr mid bullet r schwa mid bullet k t a macr mid bullet l z }
spirochetal jaundice See Weil's disease
{ brvbar sp imacr mid bullet r schwa brvbar k d mid bullet schwa l j n mid bullet d schwa s }
spirochete [MICROBIOLOGY] The common name for any member of the order Spirochaetales.
{ sp imacr mid bullet r schwa k t }
spirochetemia [MEDICINE] The presence of spirochetes in the blood.
{ sp imacr mid bullet r schwa k d mid bullet m mid bullet schwa }
spirocyst [INVERTEBRATE ZOOLOGY] A thin-walled capsule that contains a long, unarmed, eversible, spirally coiled thread of uniform diameter; found in cnidarians.
{ sp imacr mid bullet r schwa sist }
spirograph [MEDICINE] An instrument for registering respiration.
{ sp imacr mid bullet r schwa graf }
spirometry [PHYSIOLOGY] The measurement, by a form of gas meter (spirometer), of volumes of air that can be moved in or out of the lungs.
{ sp imacr räm mid bullet schwa mid bullet tr }
spironolactone [PHARMACOLOGY] C24H32O4S A steroid having a lactone ring attached at carbon-17; used as a diuretic.
{ sp imacr mid bullet r schwa mid bullet n o macr lak t o macr n }
spiro ring system [ORGANIC CHEMISTRY] A molecular structure with two ring structures having one atom in common; for example, spiropentane.
{ sp imacr mid bullet r o macr ri engi sis mid bullet t schwa m }
Spirotrichia [INVERTEBRATE ZOOLOGY] A subclass of the protozoan class Ciliatea which contains those ciliates characterized by conspicuous, compound ciliary structures, known as cirri, and buccal organelles.
{ sp imacr mid bullet r o macr trik mid bullet mid bullet schwa }
spirule [GRAPHIC ARTS] A plastic device consisting of a protractor and a pivoted arm with a logarithmic spiral, used to add angles between vectors and multiply magnitudes of vectors.
{ sp imacr rül }
Spirulidae [INVERTEBRATE ZOOLOGY] A family of cephalopod mollusks containing several species of squids.
{ sp imacr rül mid bullet schwa d }
Spiruria [INVERTEBRATE ZOOLOGY] A subclass of nematodes in the class Secernentea.
{ sp imacr r udot r mid bullet mid bullet schwa }
Spirurida [INVERTEBRATE ZOOLOGY] An order of phasmid nematodes in the subclass Spiruria.
{ sp imacr r udot r mid bullet schwa d mid bullet schwa }
Spiruroidea [INVERTEBRATE ZOOLOGY] A superfamily of spirurid nematodes which are parasitic in the respiratory and digestive systems of vertebrates.
{ sp imacr mid bullet r schwa r id mid bullet mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

spit [ENGINEERING] To light a fuse.
[GEOGRAPHY] A small point of land commonly consisting of sand or gravel and which terminates in open water.
{ spit }
Spitsbergen Current [OCEANOGRAPHY] An ocean current flowing northward and westward from a point south of Spitsbergen, and gradually merging with the East Greenland Current in the Greenland Sea; the Spitsbergen Current is the continuation of the northwestern branch of the Norwegian Current.
{ [image] spits [image] b schwa r mid bullet g schwa n [image] k schwa mid bullet r schwa nt }
spitted fuse [ENGINEERING] A slow-burning fuse which has been cut open at the lighting end for ease of ignition.
{ [image] spid mid bullet schwa d [image] fyüz }
spitting rock [ENGINEERING] A rock mass under stress that breaks and ejects small fragments with considerable velocity.
{ [image] spid mid bullet i engi [image] räk }
SPL See sound pressure level
splanchnic mesoderm [EMBRYOLOGY] The internal layer of the lateral mesoderm that is associated with the entoderm after the formation of the coelom.
{ [image] spla engi k mid bullet nik [image] mez mid bullet schwa [image] d schwa rm }
splanchnic nerve [ANATOMY] A nerve carrying nerve fibers from the lower thoracic paravertebral ganglions to the collateral ganglions.
{ [image] spla engi k mid bullet nik brvbar n schwa rv }
splanchnocranium [ANATOMY] Portions of the skull derived from the primitive skeleton of the gill apparatus.
{ brvbar spla engi k mid bullet n schwa [image] kr a macr mid bullet n [image] mid bullet schwa m }
splanchnopleure [EMBRYOLOGY] The inner layer of the mesoblast from which part of the wall of the alimentary canal and portions of the visceral organs are derived in coelomates.
{ [image] spla engi k mid bullet n schwa [image] pl udot r }
splash block [BUILDING CONSTRUCTION] A small masonry block with a concave surface placed on the ground below a downspout at a sloping angle to carry roof drainage water away from a building and to prevent erosion of the soil.
{ [image] splash [image] bläk }
splashdown [AEROSPACE ENGINEERING] 1. The landing of a spacecraft or missile on water. 2. The moment of impact of a spacecraft on water.
{ [image] splash [image] da udot n }
splash erosion [GEOLOGY] Erosion resulting from the impact of falling raindrops.
{ [image] splash i [image] r o macr zh mid bullet schwa n }
splash lubrication [ENGINEERING] An engine-lubrication system in which the connecting-rod bearings dip into troughs of oil, splashing the oil onto the cylinder and piston rods.
{ [image] splash [image] lü mid bullet br schwa [image] k a macr mid bullet sh schwa n }
splatter [COMMUNICATIONS] Distortion due to overmodulation of a transmitter by peak signals of short duration, particularly sounds containing high-frequency harmonics; it is a form of adjacent-channel interference.
{ [image] splad mid bullet schwa r }
splay [ENGINEERING] A slanted or beveled surface making an oblique angle with another surface.
{ spl a macr }
splayed arch [CIVIL ENGINEERING] An arch whose opening has a larger radius in front than at the back.
{ [image] spl a macr d [image] ärch }
spleen [ANATOMY] A blood-forming lymphoid organ of the circulatory system, present in most vertebrates.
{ spl [image] n }
splenectomy [MEDICINE] Surgical removal of the spleen.
{ spl schwa [image] nek mid bullet t schwa mid bullet m [image] }
splenic fever See anthrax
{ [image] splen mid bullet ik [image] f [image] mid bullet v schwa r }
splenic flexure [ANATOMY] An abrupt turn of the colon beneath the lower end of the spleen, connecting the descending with the transverse colon.
{ [image] splen mid bullet ik [image] flek mid bullet sh schwa r }
splenium [ANATOMY] The rounded posterior extremity of the corpus callosum.
[MEDICINE] A bandage.
{ [image] spl [image] mid bullet n [image] mid bullet schwa m }
splenomegaly [MEDICINE] Enlargement of the spleen.
{ [image] spl [image] mid bullet n schwa [image] meg mid bullet schwa mid bullet l [image] }
splent coal See splint coal
{ [image] splent brvbar k o macr l }
spli-base concept [ORDNANCE] A principle which applies to a deployed tactical combat unit that divides its resources between two separate operating bases.
{ [image] split brvbar b a macr s [image] kän [image] sept }
splice [ELECTRICITY] A joint used to connect two lengths of conductor with good mechanical strength and good conductivity.
[ENGINEERING] To unite two parts, such as rope or wire, to form a continuous length.
[GRAPHIC ARTS] To join two pieces of film together.
{ spl imacr s }
spliced [GEOLOGY] Relating to veins that pinch out and are overlapped at that point by another parallel vein.
{ spl imacr st }
splice plate [CIVIL ENGINEERING] A plate for joining the web plates or the flanges of girders.
{ [image] spl imacr s [image] pl a macr t }
splicing tape [MATERIALS] A pressure-sensitive nonmagnetic tape used for splicing magnetic tape and motion picture film; it has a hard adhesive that will not ooze and gum up the equipment or cause adjacent layers of tape or film on the reel to stick together.
{ [image] spl imacr s mid bullet i engi [image] t a macr p }
spline [DESIGN ENGINEERING] One of a number of equally spaced keys cut integral with a shaft, or similarly, keyways in a hubbed part; the mated pair permits the transmission of rotation or translatory motion along the axis of the shaft.
[ENGINEERING] A strip of wood, metal, or plastic.
[GRAPHIC ARTS] A flexible strip used in drawing curves.
[MATHEMATICS] A function used to approximate a specified function on an interval, consisting of pieces which are defined uniquely on a set of subintervals, usually as polynomials or some other simple form, and which match up with each other and the prescribed function at the end points of the subintervals with a sufficiently high degree of accuracy.
{ spl imacr n }
spline broach [MECHANICAL ENGINEERING] A broach for cutting straight-sided splines, or multiple keyways in holes.
{ [image] spl imacr n [image] br o macr ch }
splined shaft [DESIGN ENGINEERING] A shaft with longitudinal gearlike ridges along its interior or exterior surface.
{ [image] spl imacr nd [image] shaft }
splint [GEOLOGY] See splint coal
[MEDICINE] A stiff or flexible material applied to an anatomical part in order to protect it, immobilize it, or restrict its motion.
{ splint }
splint coal [GEOLOGY] A hard, dull, blocky, grayish-black, banded bituminous coal characterized by an uneven fracture and a granular texture; burns with intense heat.Also known as splent coal; splint.
{ [image] splint [image] k o macr l }
split [COMPUTER SCIENCE] To divide a data base, file, or other data set into two or more separate parts.
[GEOLOGY] A coal seam that cannot be mined as a single unit because it is separated by a parting of other sedimentary rock.Also known as coal split; split coal.
[MINING ENGINEERING] 1. To divide the air current into separate circuits to ventilate more than one section of the mine. 2. Any division or branch of the ventilating current.
{ split }
split-altitude profile [AEROSPACE ENGINEERING] Flight profile at two separate altitudes.
{ [image] split brvbar al mid bullet t schwa [image] tüd [image] pr o macr [image] f imacr l }
split-anode magnetron [ELECTRONICS] A magnetron in which the cylindrical anode is divided longitudinally into halves, between which extremely high-frequency oscillations are produced.
{ [image] split brvbar an [image] o macr d [image] mag mid bullet n schwa [image] trän }
split barrel [DESIGN ENGINEERING] A core barrel that is split lengthwise so that it can be taken apart and the sample removed.
{ [image] split [image] bar mid bullet schwa l }
split-barrel sampler [DESIGN ENGINEERING] A drive-type soil sampler with a split barrel.
{ [image] split brvbar bar mid bullet schwa l [image] sam mid bullet pl schwa r }
split bearing [DESIGN ENGINEERING] A shaft bearing composed of two pieces bolted together.
{ [image] split [image] ber mid bullet i engi }
split cameras [OPTICS] An assembly of two cameras disposed at a fixed overlapping angle relative to each other.
{ [image] split [image] kam mid bullet r schwa z }
split cavity [ENGINEERING] A cavity, such as in a mold, made in sections.
{ [image] split [image] kav mid bullet schwa d mid bullet [image] }
split coal See split
{ [image] split brvbar k o macr l }
split die [METALLURGY] 1. A screw-thread die made in one piece with a longitudinal slit connecting the outside to the central hole which allows size adjustment. 2. See segment die
{ [image] split [image] d imacr }
split-field microtron [NUCLEONICS] A microtron whose magnetic field is divided into two separate sections in order to provide room for a large accelerating section.
{ [image] split brvbar f [image] ld [image] m imacr mid bullet kr schwa [image] trän }
split fix [NAVIGATION] A fix by horizontal sextant angles obtained by measuring two angles between four objects, or suitable charted features, with no common center object being observed.
{ [image] split [image] fiks }
split flap [AEROSPACE ENGINEERING] A hinged plate forming the rear upper or lower portion of an airfoil; the lower portion may be deflected downward to give increased lift and drag; the upper portion may be raised over a portion of the wing for the purpose of lateral control.
{ [image] split [image] flap }
split gene [GENETICS] A eukaryotic gene in which the coding sequences (exons) are interrupted by a number of usually noncoding regions (introns).Also known as interrupted gene.
{ [image] split [image] j [image] n }
split-half method [STATISTICS] A method used to gage the reliability of a test; two sets of scores are obtained from the same test, one set from odd items and one set from even items, and the scores of the two sets are correlated.
{ [image] split [image] haf [image] meth mid bullet schwa d }
split interstitial [CRYSTALLOGRAPHY] A crystal defect in which a displaced atom forms a bond with a normal atom in such a way that neither atom is on the normal site but the two are symmetrically displaced from it.
{ [image] split [image] in mid bullet t schwa r [image] stish mid bullet schwa l }
split-lens interference [OPTICS] Interference produced by a Billet split lens.
{ [image] split brvbar lenz [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
split link [DESIGN ENGINEERING] A metal link in the shape of a two-turn helix pressed together.
{ [image] split [image] li engi k }
splitnut [ENGINEERING] A nut cut axially into halves to allow for rapid engagement (closed) or disengagement (open).
{ [image] split brvbar n schwa t }
split personality [PSYCHOLOGY] The condition in which there is a separation of various components of the normal personality unit, and each component functions as an independent entity.
{ [image] split [image] p schwa r mid bullet s schwa [image] nal mid bullet schwa d mid bullet [image] }
split-phase motor [ELECTRICITY] A single-phase induction motor having an auxiliary winding connected in parallel with the main winding, but displaced in magnetic position from the main winding so as to produce the required rotating magnetic field for starting; the auxiliary circuit is generally opened when the motor has attained a predetermined speed.
{ [image] split brvbar f a macr z [image] m o macr d mid bullet schwa r }
split pin [DESIGN ENGINEERING] A pin with a split at one end so that it can be spread to hold it in place.
{ [image] split [image] pin }
split-plot design [STATISTICS] An experimental design that enables an additional factor or treatment to be included at more than one level; each plot is split into two or more parts.
{ [image] split [image] plät di [image] z imacr n }
split-ring core lifter [DESIGN ENGINEERING] A hardened steel ring having an open slit, an outside taper, and an inside or outside serrated surface; in its expanded state it allows the core to pass through it freely, but when the drill string is lifted, the outside taper surface slides downward into the bevel of the bit or reaming shell, causing the ring to contract and grip tightly the core which it surrounds.Also known as core catcher; core gripper; core lifter; ring lifter; split-ring lifter; spring lifter.
{ [image] split brvbar ri engi [image] k [image] r [image] lif mid bullet t schwa r }
split-ring lifter See split-ring core lifter
{ [image] split brvbar ri engi [image] lif mid bullet t schwa r }
split-ring mold [ENGINEERING] A plastics mold in which a split-cavity block is assembled in a chase to permit the forming of undercuts in a molded piece.
{ [image] split brvbar ri engi [image] m o macr ld }
split-ring piston packing [MECHANICAL ENGINEERING] A metal ring mounted on a piston to prevent leakage along the cylinder wall.
{ [image] split brvbar ri engi [image] pis mid bullet t schwa n [image] pak mid bullet i engi }
split screen See partitioned display
{ [image] split [image] skr [image] n }
split shovel [DESIGN ENGINEERING] A shovel containing parallel troughs separated by slots; used for sampling ground ore.
{ [image] split [image] sh schwa v mid bullet schwa l }
split-stator variable capacitor [ELECTRONICS] Variable capacitor having a rotor section that is common to two separate stator sections; used in grid and plate tank circuits of transmitters for balancing purposes.
{ [image] split brvbar st a macr d mid bullet schwa r [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l k schwa [image] pas mid bullet schwa d mid bullet schwa r }
splitter [CHEMICAL ENGINEERING] A petroleum-refinery term for a fractionating tower that produces only an overhead and bottom stream.
[SYSTEMATICS] A taxonomist who divides taxa very finely.
{ [image] splid mid bullet schwa r }
splitter vanes [ENGINEERING] A group of curved, parallel vanes located in a sharp (for example, miter) bend of a gas conduit; the vane shape and its location help guide the moving gas around the bend.
{ [image] splid mid bullet schwa r [image] v a macr nz }
splitting [ELECTRONICS] In the scope presentation of the standard loran (2000 kilohertz), signals the slow diminution of the leading or lagging edge of the pulse so that it resembles two pulses and eventually a single pulse, which appears to be normal but which may be displaced in time by as much as 10,000 microseconds; this phenomenon is caused by shifting of the E1 reflections from the ionosphere, and if the deformation is that of the leading edge and is not detected, it will cause serious errors in the reading of the navigational parameter.
[MINING ENGINEERING] 1. Lamina of mica with a maximum thickness of 0.0012 inch (30 micrometers), split from blocks and thins. 2. One of a pair of horizontal level headings driven through a pillar, in pillar workings, in order to mine the pillar coal.
{ [image] splid mid bullet i engi }
split transducer [ENGINEERING] A directional transducer with electroacoustic transducing elements which are divided and arranged so that there is an electrical separation of each division.
{ [image] split tranz [image] dü mid bullet s schwa r }
split vertical photography [GRAPHIC ARTS] Photographs taken simultaneously by two cameras mounted at an angle from the vertical, one tilted to the left and one to the right, to obtain a small side lap.
{ [image] split [image] v schwa rd mid bullet schwa mid bullet k schwa l ph schwa [image] täg mid bullet r schwa mid bullet f [image] }
split-word operation [COMPUTER SCIENCE] A computer operation performed with portions of computer words rather than whole words as is normally done.
{ [image] split brvbar w schwa rd [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
SP logging See spontaneous-potential well logging
{ brvbar es brvbar p [image] [image] läg mid bullet i engi }
SPMD [COMPUTER SCIENCE] A type of programming on a multiprocessor in which parallel programs all run the same subroutine but operate on different data. Acronym for single-program, multiple-data.
spodic horizon [GEOLOGY] A soil horizon characterized by illuviation of amorphous substances.
{ [image] späd mid bullet ik h schwa [image] r imacr z mid bullet schwa n }
Spodosol [GEOLOGY] A soil order characterized by accumulations of amorphous materials in subsurface horizons.
{ [image] späd mid bullet schwa [image] s [image] l }
spodumene [MINERALOGY] LiAlSi2O6 A white to yellowish-, purplish-, or emerald-green clinopyroxene mineral occurring in prismatic crystals; hardness is 6.5-7 on Mohs scale, and specific gravity 3.13-3.20; an ore of lithium.Also known as triphane.
{ [image] spä mid bullet j schwa [image] m [image] n }
spoil [MINING ENGINEERING] 1. The overburden or nonore material from a coal mine. 2. A stratum of coal and dirt mixed.
{ sp [image] il }
spoil bank [MINING ENGINEERING] 1. In surface mining, the accumulation of overburden. 2. The place where spoil is deposited.Also known as spoil heap.
{ [image] sp [image] il [image] ba engi k }
spoil dam [MINING ENGINEERING] An earthen dike forming a depression, in which returns from a borehole can be collected and retained.
{ [image] sp [image] il [image] dam }
spoiler [AEROSPACE ENGINEERING] A plate, series of plates, comb, tube, bar, or other device that projects into the airstream about a body to break up or spoil the smoothness of the flow, especially such a device that projects from the upper surface of an airfoil, giving an increased drag and a decreased lift.
[ELECTROMAGNETISM] Rod grating mounted on a parabolic reflector to change the pencil-beam pattern of the reflector to a cosecant-squared pattern; rotating the reflector and grating 90° with respect to the feed antenna changes one pattern to the other.
{ [image] sp [image] i mid bullet l schwa r }
spoil heap See spoil bank
{ [image] sp [image] il [image] h [image] p }
spoke [DESIGN ENGINEERING] A bar or rod radiating from the center of a wheel.
{ sp o macr k }
spokeshave [ENGINEERING] A small tool for planing convex or concave surfaces.
{ [image] sp o macr k [image] sh a macr v }
spondylitis [MEDICINE] Inflammation of the vertebrae.Also known as ankylosing spondylitis.
{ [image] spän mid bullet d schwa [image] l imacr d mid bullet schwa s }
spondylolisthesis [MEDICINE] Forward displacement of a vertebra upon the one below as a result of a bilateral defect in the vertebral arch, or erosion of the articular surface of the posterior facets due to degenerative joint disease.
{ brvbar span mid bullet d schwa mid bullet l o macr [image] lis [image] th [image] mid bullet s schwa s }
sponge [CHEMICAL ENGINEERING] Wood shavings coated with iron oxide and used as a catalyst in processes for removing hydrogen sulfide from industrial gases.
[INVERTEBRATE ZOOLOGY] The common name for members of the phylum Porifera.
{ sp schwa nj }
sponge gold See cake of gold
{ [image] sp schwa nj brvbar g o macr ld }
sponge grease [MATERIALS] Fibrous, spongy, soda-base grease.
{ [image] sp schwa nj brvbar gr [image] s }
sponge iron [METALLURGY] Iron in porous or powder form made without fusion by heating iron ore in a reducing gas or with charcoal.
{ [image] sp schwa nj brvbar imacr mid bullet schwa rn }
sponge metal [METALLURGY] Any porous metal made by decomposition or reduction of a compound without melting.
{ [image] sp schwa nj brvbar med mid bullet schwa l }
sponge rubber See rubber sponge
{ [image] sp schwa nj brvbar r schwa b mid bullet schwa r }
spongework [GEOLOGY] A pattern of small irregular interconnecting cavities on walls of limestone caves.
{ [image] sp schwa nj [image] w schwa rk }
Spongiidae [INVERTEBRATE ZOOLOGY] A family of sponges of the order Dictyoceratida; members are encrusting, massive, or branching in form and have small spherical flagellated chambers which characteristically join the exhalant canals by way of narrow channels.
{ sp schwa n [image] j imacr mid bullet schwa [image] d [image] }
Spongillidae [INVERTEBRATE ZOOLOGY] A family of fresh- and brackish water sponges in the order Haplosclerida which are chiefly gray, brown, or white in color, and encrusting, massive, or branching in form.
{ sp schwa n [image] jil mid bullet schwa [image] d [image] }
spongin [BIOCHEMISTRY] A scleroprotein, occurring as the principal component of skeletal fibers in many sponges.
{ [image] sp schwa n mid bullet j schwa n }
spongioblast [EMBRYOLOGY] A primordial cell arising from the ectoderm of the embryonic neural tube which differentiates to form the neuroglia, the ependymal cells, the neurolemma sheath cells, the satellite cells of ganglions, and Müller's fibers of the retina.
{ [image] sp schwa n mid bullet j [image] mid bullet o macr [image] blast }
spongiocyte [HISTOLOGY] 1. A neuroglia cell. 2. A cell of the adrenal cortex which has a spongy appearance due to the solution of lipids during tissue preparation for microscopical examination.
{ [image] sp schwa n mid bullet j [image] mid bullet o macr [image] s imacr t }
Spongiomorphida [PALEONTOLOGY] A small, extinct Mesozoic order of fossil colonial Hydrozoa in which the skeleton is a reticulum composed of perforate lamellae parallel to the upper surface and of regularly spaced vertical elements in the form of pillars.
{ [image] sp schwa n mid bullet j [image] mid bullet o macr [image] m [image] r mid bullet f schwa mid bullet d schwa }
Spongiomorphidae [PALEONTOLOGY] The single family of extinct hydrozoans comprising the order Spongiomorphida.
{ sp schwa n mid bullet j mid bullet o macr m r mid bullet f schwa d }
spongocoel [INVERTEBRATE ZOOLOGY] The branching, internal cavity of a sponge, connected to the outside by way of the osculum.
{ spä engi mid bullet g schwa s l }
spongolite [GEOLOGY] A rock or sediment composed chiefly of the remains of sponges.Also known as spongolith.
{ spä engi mid bullet g schwa l imacr t }
spongolith See spongolite
{ spa engi mid bullet g schwa lith }
spongy [MECHANICAL ENGINEERING] Property of a robot whose end effector has high compliance, so that a small force applied to it results in a large motion.
{ sp schwa n mid bullet j }
spongy mesophyll [BOTANY] A system of loosely and irregularly arranged parenchymal cells with numerous intercellular spaces found near the lower surface in well-differentiated broad leaves.Also known as spongy parenchyma.
{ sp schwa n mid bullet j m mid bullet z o macr fil }
spongy parenchyma See spongy mesophyll
{ sp schwa n mid bullet j p schwa re engi mid bullet k schwa mid bullet m schwa }
sponson mount [ORDNANCE] A gun mount positioned on the sponson of a tank or combat vehicle; practically abandoned because of vulnerability and limited field of fire, although widely used in earlier tanks.
{ spän mid bullet s schwa n ma udot nt }
sponsor [COMMUNICATIONS] The advertiser who pays part or all of the cost of a television or radio program.
{ spän mid bullet s schwa r }
spontaneous [PHYSICS] Occurring without application of an external agency, because of the inherent properties of an object.
{ spän t a macr mid bullet n mid bullet schwa s }
spontaneous abortion [MEDICINE] An unexpected, premature expulsion of the fetus.Also known as miscarriage.
{ spän t a macr mid bullet n mid bullet schwa s schwa b r mid bullet sh schwa n }
spontaneous amputation [MEDICINE] 1. Congenital amputation. 2. Amputation not caused by external trauma or injury, as in ainhum.
{ spän t a macr mid bullet n mid bullet schwa s am mid bullet py schwa t a macr mid bullet sh schwa n }
spontaneous combustion [CHEMISTRY] Ignition that can occur when certain materials such as tung oil are stored in bulk, resulting from the generation of heat, which cannot be readily dissipated; often heat is generated by microbial action.Also known as spontaneous ignition.
[MECHANICAL ENGINEERING] See autoignition
{ spän t a macr mid bullet n mid bullet schwa s k schwa m b schwa s mid bullet ch schwa n }
spontaneous emission [ELECTROMAGNETISM] The emission of radiation from a system in an excited state at a rate that does not depend on the presence of external fields.
{ spän tan mid bullet mid bullet schwa s i mish mid bullet schwa n }
spontaneous fission [NUCLEAR PHYSICS] Nuclear fission in which no particles or photons enter the nucleus from the outside.
{ spän t a macr mid bullet n mid bullet schwa s fi mid bullet sh schwa n }
spontaneous generation See abiogenesis
{ spän t a macr mid bullet n mid bullet schwa s jen mid bullet schwa r a macr mid bullet sh schwa n }
spontaneous heating [CHEMISTRY] The slow reaction of material with atmospheric oxygen at ambient temperatures; liberated heat, if undissipated, accumulates so that in the presence of combustible substances a fire will result.
{ spän t a macr mid bullet n mid bullet schwa s h d mid bullet i engi }
spontaneous ignition See spontaneous combustion
{ spän t a macr mid bullet n mid bullet schwa s ig nish mid bullet schwa n }
spontaneous magnetization [ELECTROMAGNETISM] Magnetization which a substance possesses in the absence of an applied magnetic field.
{ spän t a macr mid bullet n mid bullet schwa s mag mid bullet n schwa mid bullet d schwa z a macr mid bullet sh schwa n }
spontaneous mutation [GENETICS] A mutation that occurs naturally.
{ spän t a macr mid bullet n mid bullet schwa s myü t a macr mid bullet sh schwa n }
spontaneous nucleation [METEOROLOGY] The nucleation of a phase change of a substance without the benefit of any seeding nuclei within or otherwise in contact with that substance; examples of such systems are a pure vapor condensing to its pure liquid state, a pure liquid freezing to its pure solid state, and a pure solution crystallizing to yield pure solute crystals.
{ spän t a macr mid bullet n mid bullet schwa s nü mid bullet kl a macr mid bullet sh schwa n }
spontaneous pneumothorax [MEDICINE] Air that has entered the chest cavity and caused lung collapse without being the result of injury or deliberate introduction of air; caused by an overexpansion of air in the lungs.
{ spän t a macr mid bullet n mid bullet schwa s nü mid bullet m o macr th r aks }
spontaneous polarization [ELECTRICITY] Electric polarization that a substance possesses in the absence of an external electric field.
{ spän t a macr mid bullet n mid bullet schwa s p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
spontaneous-potential well logging [ENGINEERING] The recording of the natural electrochemical and electrokinetic potential between two electrodes, one above the other, lowered into a drill hole; used to detect permeable beds and their boundaries.Also known as SP logging.
{ spän t a macr mid bullet n mid bullet schwa s p schwa ten mid bullet ch schwa l brvbar wel läg mid bullet i engi }
spontaneous process [THERMODYNAMICS] A thermodynamic process which takes place without the application of an external agency, because of the inherent properties of a system.
{ spän t a macr mid bullet n mid bullet schwa s prä mid bullet s schwa s }
spontaneous symmetry breaking [PHYSICS] A situation in which the solution of a set of physical equations fails to exhibit a symmetry possessed by the equations themselves; an example is a magnet, in which the underlying equations describing the metal do not distinguish any direction of space from any other, but the magnet certainly does, since it points in some definite direction.
{ spän t a macr mid bullet n mid bullet schwa s sim mid bullet schwa mid bullet tr br a macr k mid bullet i engi }
spoofing [ELECTRONICS] Deceiving or misleading the enemy in electronic operations, as by continuing transmission on a frequency after it has been effectively jammed by the enemy, using decoy radar transmitters to lead the enemy into a useless jamming effort, or transmitting radio messages containing false information for intentional interception by the enemy.
{ spüf mid bullet i engi }
spool [GRAPHIC ARTS] A flanged cylinder in a camera on which unprocessed roll film is wound.
[MECHANICAL ENGINEERING] 1. The drum of a hoist. 2. The movable part of a slide-type hydraulic valve.
[TEXTILES] A cylinder made of wood or other material on which yarn is held during spinning or weaving.
{ spül }
spooling [COMPUTER SCIENCE] The temporary storage of input and output on high-speed input-output devices, typically magnetic disks and drums, in order to increase throughput.Acronym for simultaneous peripheral operations on line.
{ spül mid bullet i engi }
spool-type roller conveyor [MECHANICAL ENGINEERING] A type of roller conveyor in which the rolls are of conical or tapered shape with the diameter at the ends of the roll larger than that at the center.
{ spül brvbar t imacr p r o macr mid bullet l schwa r k schwa n v a macr mid bullet schwa r }
spoon [DESIGN ENGINEERING] A slender rod with a cup-shaped projection at right angles to the rod, used for scraping drillings out of a borehole.
[MINING ENGINEERING] An instrument in which earth or pulp may be delicately tested by washing to detect gold or amalgam.
{ spün }
spoon nail See koilonychia
{ spün n a macr l }
sporadic E layer [GEOPHYSICS] A layer of intense ionization that occurs sporadically within the E layer; it is variable in time of occurrence, height, geographical distribution, penetration frequency, and ionization density.
{ sp schwa rad mid bullet ik l a macr mid bullet schwa r }
sporadic fault [COMPUTER SCIENCE] A hardware malfunction that occurs intermittently and at unpredictable times.
{ sp schwa rad mid bullet ik f lt }
sporadic meteor [ASTRONOMY] A meteor which is not associated with one of the regularly recurring meteor showers or streams.
{ sp schwa rad mid bullet ik m d mid bullet mid bullet schwa r }
sporadic reflections [ELECTROMAGNETISM] Sharply defined reflections of substantial intensity from the sporadic E layer at frequencies greater than the critical frequency of the layer; they are variable with respect to time of occurrence, geographic location, and range of frequencies at which they are observed.
{ sp schwa rad mid bullet ik ri flek mid bullet sh schwa nz }
sporadic simple group [MATHEMATICS] A simple group which cannot be classified in any known infinite family of simple groups.
{ sp schwa brvbar rad mid bullet ik brvbar sim mid bullet p schwa l grüp }
sporangiophore [BOTANY] A stalk or filament on which sporangia are borne.
{ sp schwa ran mid bullet j mid bullet schwa f r }
sporangiospore [BOTANY] A spore that forms in a sporangium.
{ sp schwa ran mid bullet j mid bullet schwa sp r }
sporangium [BOTANY] A case in which asexual spores are formed and borne.
{ sp schwa ran mid bullet j mid bullet schwa m }
spore [BIOLOGY] A uni- or multicellular, asexual, reproductive or resting body that is resistant to unfavorable environmental conditions and produces a new vegetative individual when the environment is favorable.
{ sp r }
spore mother cell [BOTANY] One of the cells of the archespore of a spore-bearing plant from which a spore, but usually a tetrad of spores, is produced.Also known as sporocyte.
{ sp r m schwa th mid bullet schwa r sel }
Spörer minimum [ASTRONOMY] A period of low sunspot activity that occurred between 1420 and 1570.
{ sp schwa r mid bullet schwa r min mid bullet schwa mid bullet m schwa m }
Spörer's law [ASTRONOMY] A relationship to indicate the frequency of occurrence of sunspots and their progressive movement to lower latitudes on the sun.
{ sp schwa r mid bullet schwa rz l }
sporidium [MYCOLOGY] A small spore, especially one formed on a promycelium.
{ sp schwa rid mid bullet mid bullet schwa m }
sporinite [GEOLOGY] A variety of exinite composed of spore exines which have been compressed parallel to the stratification.
{ sp r mid bullet schwa n imacr t }
sporoblast [INVERTEBRATE ZOOLOGY] A sporozoan cell from which sporozoites arise.
{ sp r mid bullet schwa blast }
Sporobolomycetaceae [MYCOLOGY] The single family of the order Sporobolomycetales.
{ sp schwa räb mid bullet schwa mid bullet l o macr m imacr mid bullet s schwa t a macr s mid bullet }
Sporobolomycetales [MYCOLOGY] An order of yeastlike and moldlike fungi assigned to the class Basidiomycetes characterized by the formation of sterigmata, upon which the asexual ballistospores are formed.
{ sp schwa räb mid bullet schwa mid bullet l o macr m imacr mid bullet s schwa t a macr mid bullet l z }
sporocarp [BOTANY] Any multicellular structure in or on which spores are formed.
{ sp r mid bullet schwa kärp }
sporocyst [BOTANY] A unicellular resting body from which asexual spores arise.
[INVERTEBRATE ZOOLOGY] 1. A resistant envelope containing an encysted sporozoan. 2. An encysted sporozoan. 3. The first reproductive form of a digenetic trematode in which rediae develop.
{ sp r mid bullet schwa sist }
sporocyte See spore mother cell
{ sp r mid bullet schwa s imacr t }
sporogenesis [BIOLOGY] 1. Reproduction by means of spores. 2. Formation of spores.
{ brvbar sp r mid bullet schwa jen mid bullet schwa mid bullet s schwa s }
sporogony [BIOLOGY] Reproduction by means of spores.
[INVERTEBRATE ZOOLOGY] Propagative reproduction involving formation, by sexual processes, and subsequent division of a zygote.
{ sp schwa räg mid bullet schwa mid bullet n }
sporont [INVERTEBRATE ZOOLOGY] A stage in the life history of sporozoans which gives rise to spores.
{ sp r änt }
sporophore [MYCOLOGY] A structure on the thallus of fungi which produces spores.
{ sp r mid bullet schwa f r }
sporophyll [BOTANY] A modified leaf that develops sporangia.
{ sp r mid bullet schwa fil }
sporophyte [BOTANY] 1. An individual of the spore-bearing generation in plants exhibiting alternation of generation. 2. The spore-producing generation. 3. The diplophase in a plant life cycle.
{ sp r mid bullet schwa f imacr t }
sporopollenin [BIOCHEMISTRY] A substance related to suberin and cutin but more resistant to decay that is found in the exine of pollen grains.
{ brvbar sp r mid bullet o macr päl mid bullet schwa mid bullet n schwa n }
sporosac [INVERTEBRATE ZOOLOGY] A degenerate gonophore in certain hydroid cnidarians.
{ sp r mid bullet schwa sak }
sporotrichosis [MEDICINE] A granulomatous fungus disease caused by Sporotrichum schenckii, with cutaneous lesions along the lymph channels and occasionally involving the internal organs.Also known as de Beurmann-Gougerot disease; Schenk's disease.
{ sp r mid bullet schwa mid bullet tri k o macr mid bullet s schwa s }
Sporozoa [INVERTEBRATE ZOOLOGY] A subphylum of parasitic Protozoa, typically producing spores during the asexual stages of the life cycle.
{ sp r mid bullet schwa z o macr mid bullet schwa }
sporozoite [INVERTEBRATE ZOOLOGY] A motile, infective stage of certain sporozoans, which is the result of sexual reproduction and which gives rise to an asexual cycle in the new host.
{ sp r mid bullet schwa z o macr imacr t }
sporting gun [ORDNANCE] A classification of shotguns which includes those with 30-inch (762-millimeter) full choke barrels.
{ sp rd mid bullet i engi g schwa n }
sporulation [BIOLOGY] The act and process of spore formation.
{ sp r mid bullet y schwa l a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

spot [ELECTRONICS] In a cathode-ray tube, the area instantaneously affected by the impact of an electron beam.
[ORDNANCE] 1. To determine, by observation, deviations of ordnance from the target for the purpose of supplying necessary information for adjustment of fire. 2. To place ordnance in a proper location. 3. To locate or espy something, as an aircraft or troop concentration.
{ spät }
spot beam [COMMUNICATIONS] A beam generated by a communications satellite antenna of sufficient size that the angular spread of energy in the beam is very small, and a region only a few hundred kilometers in diameter is illuminated on the earth.
{ [image] spät [image] b [image] m }
spot blight See grease spot
{ [image] spät [image] bl imacr t }
spot blotch [PLANT PATHOLOGY] A fungus disease of barley caused by Helminthosporium sativum and characterized by the appearance of dark, elongated spots on the foliage.
{ [image] spät [image] bläch }
spot carbon [GRAPHIC ARTS] Carbon paper that is carbonized only in certain areas so that only the corresponding areas of the original will be reproduced.
{ [image] spät [image] kär mid bullet b schwa n }
spot check [INDUSTRIAL ENGINEERING] A check or inspection of certain steps in an operation, process, or the like, of certain parts of a piece of equipment or of a representative lot of completed parts or articles; the steps or parts inspected would normally be only a small percentage of the total.
{ [image] spät [image] chek }
spot drilling [MECHANICAL ENGINEERING] Drilling a small hole or indentation in the surface of a material to serve as a centering guide in later machining operations.
{ [image] spät [image] dril mid bullet i engi }
spot elevation [MAPPING] Elevation of a point on a map or chart, usually indicated by a dot accompanied by a number indicating the vertical distance of the point from the reference datum; spot elevations are used principally to indicate points higher than their surroundings.
{ [image] spät [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n }
spot facing [MECHANICAL ENGINEERING] A finished circular surface around the top of a hole to seat a bolthead or washer, or to allow flush mounting of mating parts.
{ [image] spät [image] f a macr s mid bullet i engi }
spot film [MEDICINE] A small, highly collimated radiograph of an anatomic part, usually obtained in conjunction with fluoroscopy.
{ [image] spät [image] film }
spot gluing [ENGINEERING] Applying heat to a glued assembly by dielectric heating to make the glue set in spots that are more or less regularly distributed.
{ [image] spät [image] glü mid bullet i engi }
spot group [ASTROPHYSICS] A complex formation of the sun's surface consisting of a sunspot with several umbrae surrounded by a single penumbra, or of several sunspots which are close together and clearly associated.
{ [image] spät [image] grüp }
spot hover [AEROSPACE ENGINEERING] To remain stationary relative to a point on the ground while airborne.
{ [image] spät [image] h schwa v mid bullet schwa r }
spot jammer [ELECTRONICS] A jammer that interferes with reception of a specific channel or frequency.
{ [image] spät [image] jam mid bullet schwa r }
spotlight [ELECTRICITY] 1. A strong beam of light that illuminates only a small area about an object. 2. A lamp that has a strongly focused beam.
{ [image] spät [image] l imacr t }
spot net [COMMUNICATIONS] Radio communication net used by a spotter in calling fire.
{ [image] spät [image] net }
spot noise figure [ELECTRONICS] Of a transducer at a selected frequency, the ratio of the output noise power per unit bandwidth to a portion thereof attributable to the thermal noise in the input termination per unit bandwidth, the noise temperature of the input termination being standard (290 K).
{ [image] spät [image] n [image] iz [image] fig mid bullet y schwa r }
spot punch [COMPUTER SCIENCE] A hand-operated device resembling a pair of pliers, for selectively punching holes in punch cards.
{ [image] spät [image] p schwa nch }
spot-size error [ELECTRONICS] The distortion of the radar returns on the radarscope presentation caused by the diameter of the electron beam which displays the returns of the scope and the lateral radiation across the scope of part of the glow produced when the electron beam strikes the phosphorescent coating of the cathode-ray tube.
{ [image] spät brvbar s imacr z [image] er mid bullet schwa r }
spot speed [COMMUNICATIONS] 1. In television, the product of the length (in units of elemental area, that is, in spots) of scanning line by the number of scanning lines per second. 2. In facsimile transmission, the speed of the scanning or recording spot within the available line.Also known as scanning speed.
{ [image] spät [image] sp [image] d }
spotted phyllite [PETROLOGY] A phyllite rock containing dark spots that represent the beginning of porphyroblast development.
{ [image] späd mid bullet schwa d [image] f imacr [image] l imacr t }
spotted slate [PETROLOGY] A type of slate containing dark spots that represent the beginning of porphyroblast development.
{ [image] späd mid bullet schwa d [image] sl a macr t }
spotted wilt [PLANT PATHOLOGY] A virus disease of various crop and wild plants, especially tomato, characterized by bronzing and downward curling of the leaves.
{ [image] späd mid bullet schwa d [image] wilt }
spotter [OPTICS] See dotter
[ORDNANCE] An observer stationed for the purpose of observing and reporting results of naval gunfire to the firing agency, or in designating targets.
{ [image] späd mid bullet schwa r }
spotter-tracer [ORDNANCE] In cartridge nomenclature, indicating that the bullet or projectile is equipped with a tracer and contains a filler suitable for spotting purposes.
{ [image] späd mid bullet schwa r brvbar tr a macr mid bullet s schwa r }
spot test [ANALYTICAL CHEMISTRY] The addition of a drop of reagent to a drop or two of sample solution to obtain distinctive colors or precipitates; used in qualitative analysis.
{ [image] spät [image] test }
spottiness [ELECTRONICS] Bright spots scattered irregularly over the reproduced image in a television receiver, due to man-made or static interference entering the television system at some point.
{ [image] späd mid bullet [image] mid bullet n schwa s }
spotting [ENGINEERING] Fitting one part of a die to another part by applying an oil color to the surface of the finished part and bringing this against the surface of the intended mating part, the high spots being marked by the transferred color.
[MINING ENGINEERING] Bringing mine cars or surface wagons to the correct spot for loading, discharging, or any other purpose.
{ [image] späd mid bullet i engi }
spotting board [ORDNANCE] Device for determining the direction and size of deviations from the target; it converts the readings of spotters into usable form for firing data.
{ [image] späd mid bullet i engi [image] b [image] rd }
spotting hoist [MINING ENGINEERING] A small haulage engine used for bringing mine cars into the correct position under a loading chute or feeder or some other point.
{ [image] späd mid bullet i engi [image] h [image] ist }
spotting line [ORDNANCE] Either the gun-target line, the observer-target line, or a reference line used by the observer or spotter in making spot corrections.
{ [image] späd mid bullet i engi [image] l imacr n }
spotting pistol [ORDNANCE] A short automatic or semiautomatic firearm mounted coaxially on a larger-caliber gun, designed to conserve and to increase first-round hit probability of the ammunition used in the larger weapon; it employs a magazine and fires a spotter-tracer projectile which is ballistically matched with the trajectory of the projectile of the gun on which it is mounted.
{ [image] späd mid bullet i engi [image] pis mid bullet t schwa l }
spotting rifle [ORDNANCE] An auxiliary item mounted coaxially on a larger-caliber gun used to assist a gunner in determining range; it is usually a magazine-fed, semiautomatic gun with a rifled barrel that utilizes ammunition incorporating a tracer element providing a smoke puff on impact.
{ [image] späd mid bullet i engi [image] r imacr mid bullet f schwa l }
spotty ore [MINING ENGINEERING] Ore in which the valuable material is concentrated irregularly as small particles.
{ [image] späd mid bullet [image] [image] [image] r }
spot welding [METALLURGY] Resistance welding in which fusion is localized in small circular areas; sometimes also accomplished by various arc-welding processes.
{ [image] spät [image] weld mid bullet i engi }
spot wind [METEOROLOGY] In air navigation, wind direction and speed, either observed or forecast if so specified, at a designated altitude over a fixed location.
{ [image] spät [image] wind }
spot wobble [COMMUNICATIONS] The process of giving the scanning spot of a television screen a small periodic motion transverse to the scanning lines at a frequency above the picture signal spectrum.
{ [image] spät [image] wäb mid bullet schwa l }
spout hole [VERTEBRATE ZOOLOGY] 1. A blowhole of a cetacean mammal. 2. A nostril of a walrus or seal.
{ [image] spa udot t [image] h o macr l }
spouting [ENGINEERING] A term used in the feeding or ejection of powdered or granulated solids by means of vertical or slanted discharge spouts.
{ [image] spa udot d mid bullet i engi }
spouting horn [GEOLOGY] A sea cave with a rearward or upward opening through which water spurts or sprays after waves enter the cave.Also known as chimney; oven.
{ [image] spa udot d mid bullet i engi brvbar h [image] rn }
sprag [ENGINEERING] A stake used as a brake for a vehicle by inserting it through the spokes of a wheel or digging it into the ground at an angle.
[MINING ENGINEERING] A prop supporting the roof or ore in a mine.
{ sprag }
sprag clutch [MECHANICAL ENGINEERING] A clutch designed to transmit power in one direction only.
{ [image] sprag [image] kl schwa ch }
spragger [MINING ENGINEERING] In coal mining, a laborer who rides trains of cars and controls their free movement down gently sloping inclines by throwing switches and by poking sprags between the wheel spokes to stop them.
{ [image] sprag mid bullet schwa r }
sprag road [MINING ENGINEERING] A road so steep that sprags must be used on the wheels of ore cars during descent.
{ [image] sprag [image] r o macr d }
sprain [MEDICINE] A wrenching of a joint, producing a stretching or laceration of the ligaments.
{ spr a macr n }
sprain fracture [MEDICINE] An injury in which a tendon or ligament, together with a shell of bone, is torn from its attachment; occurs most commonly at the ankle.
{ [image] spr a macr n [image] frak mid bullet ch schwa r }
spray [ASTROPHYSICS] An explosive release of gas in all directions from the sun's chromosphere, with velocities as high as 930 miles (1500 kilometers) per second, which normally occurs in the first minutes of a flare.
[ENGINEERING] A mechanically produced dispersion of liquid into a gas stream; as drops are large, the spray is unstable and the liquid will fall free of the gas stream when velocity decreases.
{ [image] spr a macr }
spray angle [FLUID MECHANICS] The angle formed by the cone of liquid leaving a nozzle orifice.
{ [image] spr a macr [image] a engi mid bullet g schwa l }
spray chamber [MECHANICAL ENGINEERING] A compartment in an air conditioner where humidification is conducted.
{ [image] spr a macr [image] ch a macr m mid bullet b schwa r }
spray dryer [MECHANICAL ENGINEERING] A machine for drying an atomized mist by direct contact with hot gases.
{ [image] spr a macr brvbar dr imacr mid bullet schwa r }
sprayed metal mold [ENGINEERING] A plastics mold made by spraying molten metal onto a master form until a shell of predetermined thickness is achieved; the shell is then removed and backed up with plaster, cement, or casting resin; used primarily in plastic sheet forming.
{ [image] spr a macr d brvbar med mid bullet schwa l [image] m o macr ld }
sprayer plate [ENGINEERING] A rotating flat-faced or dished metal plate used in an oil burner to enhance atomization.
{ [image] spr a macr mid bullet schwa r [image] pl a macr t }
spray gun [MECHANICAL ENGINEERING] An apparatus shaped like a gun which delivers an atomized mist of liquid.
{ [image] spr a macr [image] g schwa n }
spray nozzle [MECHANICAL ENGINEERING] A device in which a liquid is subdivided to form a stream (mist) of small drops.
{ [image] spr a macr [image] näz mid bullet schwa l }
spray oil [MATERIALS] A low-viscosity petroleum oil similar to lubricating oil; used to combat pests that attack trees and shrubbery.
{ [image] spr a macr [image] [image] il }
spray painting [ENGINEERING] Applying a fine, even coat of paint by means of a spray nozzle.
{ [image] spr a macr [image] p a macr nt mid bullet i engi }
spray point [ELECTRICITY] One of the sharp points arranged in a row and charged to a high direct-current potential, used to charge and discharge the conveyor belt in a Van de Graaff generator.
{ [image] spr a macr [image] p [image] int }
spray pond [ENGINEERING] An arrangement for cooling large quantities of water in open reservoirs or ponds; nozzles spray a portion of the water into the air for the evaporative cooling effect.
{ [image] spr a macr [image] pänd }
spray probe [ENGINEERING] A device which detects a jet spray of tracer gas in vacuum testing for leaks.
{ [image] spr a macr [image] pr o macr b }
spray quenching [METALLURGY] Rapid cooling in a spray of water or oil.
{ [image] spr a macr [image] kwench mid bullet i engi }
spray region See fringe region
{ [image] spr a macr [image] r [image] mid bullet j schwa n }
spray torch [ENGINEERING] In thermal spraying, a device used for the application of self-fluxing alloys; molten metal is propelled against the substrate by a stream of air and gas.
{ [image] spr a macr [image] t [image] rch }
spray tower [CHEMICAL ENGINEERING] A vertical column, at the top of which is a liquid spray device; used to contact liquids with gas streams for absorption, humidification, or drying.
{ [image] spr a macr [image] ta udot mid bullet schwa r }
spray transfer [METALLURGY] In arc welding, transfer of filler metal across the arc to the workpiece in the form of droplets.
{ [image] spr a macr [image] tranz mid bullet f schwa r }
spray-up [ENGINEERING] A term for a number of techniques in which a spray gun is used as the processing tool; for example, in reinforced plastics manufacture, fibrous glass and resin can simultaneously be spray-deposited into a mold or onto a form.
{ [image] spr a macr [image] schwa p }
spread [ENGINEERING] 1. The layout of geophone groups from which data from a single shot are recorded simultaneously. 2. See sensitivity
[STATISTICS] The range within which the values of a variable quantity occur.
{ spred }
spreadable life See pot life
{ [image] spred mid bullet schwa mid bullet b schwa l [image] l imacr f }
spreader [CIVIL ENGINEERING] A wood or steel member inserted temporarily between form walls to keep them apart.
[ELECTRICITY] An insulating crossarm used to hold apart the wires of a transmission line or multiple-wire antenna.
[MECHANICAL ENGINEERING] 1. A tool used in sharpening machine drill bits. 2. A machine which spreads dumped material with its blades.
[MINING ENGINEERING] 1. A horizontal timber below the cap of a set, used to stiffen the legs, and to support the brattice when there are two air courses in the same gangway. 2. A piece of timber stretched across a shaft as a temporary support of the walls.
{ [image] spred mid bullet schwa r }
spreader beam [ENGINEERING] A rigid beam hanging from a crane hook and fitted with a number of ropes at different points along its length; employed for such purposes as lifting reinforced concrete piles or large sheets of glass.
{ [image] spred mid bullet schwa r [image] b [image] m }
spreader stoker [MECHANICAL ENGINEERING] A coal-burning system where mechanical feeders and distributing devices form a thin fuel bed on a traveling grate, intermittent-cleaning dump grate, or reciprocating continuous-cleaning grate.
{ [image] spred mid bullet schwa r [image] st o macr k mid bullet schwa r }
spread footing [CIVIL ENGINEERING] A wide, shallow footing usually made of reinforced concrete.
{ [image] spred [image] f udot d mid bullet i engi }
spreading anomaly [PHYSICS] That part of the propagation anomaly which may be identified with the geometry of the ray paths.
{ [image] spred mid bullet i engi schwa [image] näm mid bullet schwa mid bullet l [image] }
spreading coefficient [THERMODYNAMICS] The work done in spreading one liquid over a unit area of another, equal to the surface tension of the stationary liquid, minus the surface tension of the spreading liquid, minus the interfacial tension between the liquids.
{ [image] spred mid bullet i engi [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
spreading concept See sea floor spreading
{ [image] spred mid bullet i engi [image] kän [image] sept }
spreading factor See hyaluronidase
{ [image] spred mid bullet i engi [image] fak mid bullet t schwa r }
spreading fire [ORDNANCE] A notification by the spotter or the naval gunfire ship, depending on who is controlling the fire, to indicate that fire is about to be distributed over an area.
{ [image] spred mid bullet i engi [image] f imacr r }
spreading-floor hypothesis See sea-floor spreading
{ [image] spred mid bullet i engi brvbar fl [image] r h imacr [image] päth mid bullet schwa mid bullet s schwa s }
spread reflection [ELECTROMAGNETISM] Reflection of electromagnetic radiation from a rough surface with large irregularities.Also known as mixed reflection.
{ [image] spred ri [image] flek mid bullet sh schwa n }
spread spectrum transmission [ELECTRONICS] Communications technique in which many different signal waveforms are transmitted in a wide band; power is spread thinly over the band so narrow-band radios can operate within the wide-band without interference; used to achieve security and privacy, prevent jamming, and utilize signals buried in noise.
{ [image] spred brvbar spek mid bullet tr schwa m tranz [image] mish mid bullet schwa n }
Sprengel pump [MECHANICAL ENGINEERING] An air pump that exhausts by trapping gases between drops of mercury in a tube.
{ [image] spre engi mid bullet g schwa l [image] p schwa mp }
sprig [DESIGN ENGINEERING] A small brad having no head.
[ENGINEERING] See glazier's point
{ sprig }
Sprigginidae [INVERTEBRATE ZOOLOGY] An extinct family of annelid worms distinguished by a horseshoe-shaped head.
{ spri [image] gin mid bullet schwa [image] d [image] }
spring [ASTRONOMY] The period extending from the vernal equinox to the summer solstice; comprises the transition period from winter to summer.
[ENGINEERING] To enlarge the bottom of a drill hole by small charges of a high explosive in order to make room for the full charge; to chamber a drill hole.
[HYDROLOGY] A general name for any discharge of deep-seated, hot or cold, pure or mineralized water.
[MECHANICAL ENGINEERING] An elastic, stressed, stored-energy machine element that, when released, will recover its basic form or position.Also known as mechanical spring.
{ spri engi }
springback [METALLURGY] 1. Return of a metal part to its original shape after release of stress. 2. The degree to which a metal returns to its original shape after forming operations. 3. In flash, upset or pressure welding, the deflection in the welding machine caused by the upset pressure.
{ [image] spri engi [image] bak }
spring balance [ENGINEERING] An instrument which measures force by determining the extension of a helical spring.
{ [image] spri engi brvbar bal mid bullet schwa ns }
spring bearings [NAVAL ARCHITECTURE] Bearings designed to take the weight of the propeller shaft inside a vessel.
{ [image] spri engi brvbar ber mid bullet i engi z }
spring bolt [DESIGN ENGINEERING] A bolt which must be retracted by pressure and which is shot into place by a spring when the pressure is released.
{ [image] spri engi [image] b o macr lt }
spring box mold [ENGINEERING] A compression mold with a spacing fork that is removed after partial compression.
{ [image] spri engi [image] bäks [image] m o macr ld }
spring brass [METALLURGY] Common brass containing 70-72% copper which has been cold-worked to make it stiffer.
{ [image] spri engi [image] bras }
spring buffer [ENGINEERING] A buffer in the form of a spring that stores and dissipates the kinetic energy of an impact.
{ [image] spri engi [image] b schwa f mid bullet schwa r }
spring calipers [ENGINEERING] Calipers in which tension against the adjusting nut is maintained by a circular spring.
{ [image] spri engi brvbar kal mid bullet schwa mid bullet p schwa rz }
spring clip [DESIGN ENGINEERING] 1. A U-shaped fastener used to attach a leaf spring to the axle of a vehicle. 2. A clip that grips an inserted part under spring pressure; used for electrical connections.
{ [image] spri engi [image] klip }
spring clock [HOROLOGY] A clock containing a spring that supplies the energy to operate the clock mechanism.
{ [image] spri engi [image] kläk }
spring collet [DESIGN ENGINEERING] A bushing that surrounds and holds the end of the work in a machine tool; the bushing is slotted and tapered, and when the collet is slipped over it, the slot tends to close and the bushing thereby grips the work.
{ [image] spri engi brvbar käl mid bullet schwa t }
spring contact [ELECTRICITY] A relay or switch contact mounted on a flat spring, usually of phosphor bronze.
{ [image] spri engi brvbar kän [image] takt }
spring cotter [DESIGN ENGINEERING] A cotter made of an elastic metal that has been bent double to form a split pin.
{ [image] spri engi brvbar käd mid bullet schwa r }
spring coupling [MECHANICAL ENGINEERING] A flexible coupling with resilient parts.
{ [image] spri engi brvbar k schwa p mid bullet li engi }
spring crust [HYDROLOGY] A type of snow crust, formed when loose firn is recemented by a decrease in temperature; it is most common in late winter and spring.
{ [image] spri engi [image] kr schwa st }
spring die [DESIGN ENGINEERING] An adjustable die consisting of a hollow cylinder with internal cutting teeth, used for cutting screw threads.
{ [image] spri engi brvbar d imacr }
spring equinox See vernal equinox
{ [image] spri engi [image] [image] mid bullet kw schwa [image] näks }
spring faucet [ENGINEERING] A faucet that is kept closed by a spring; force must be exerted to open it, and it closes when the force is removed.
{ [image] spri engi brvbar f [image] s mid bullet schwa t }
spring gravimeter [ENGINEERING] An instrument for making relative measurements of gravity; the elongation s of the spring may be considered proportional to gravity g, s = (1/k)g, and the basic formula for relative measurements is g2 - g1 = k(s2 - s1).
{ [image] spri engi gr schwa [image] vim mid bullet schwa d mid bullet schwa r }
spring hammer [MECHANICAL ENGINEERING] A machine-driven hammer actuated by a compressed spring or by compressed air.
{ spri engi brvbar ham mid bullet schwa r }
spring high water See mean high-water springs
{ spri engi h imacr w d mid bullet schwa r }
spring hinge [DESIGN ENGINEERING] A hinge fitted with one or more springs.
{ spri engi hinj }
spring hook [DESIGN ENGINEERING] A hook closed at the end by a spring snap.Also known as snap hook.
{ spri engi h udot k }
spring-joint caliper [DESIGN ENGINEERING] An outside or inside caliper having a heavy spring joining the legs together at the top; legs are opened and closed by a knurled nut.
{ spri engi brvbar j int kal mid bullet schwa mid bullet p schwa r }
spring lifter See split-ring core lifter
{ spri engi lif mid bullet t schwa r }
spring-lifter case See lifter case
{ spri engi brvbar lif mid bullet t schwa r k a macr s }
spring line [NAVAL ARCHITECTURE] A hawser run out from any part of a vessel to a point on shore, as a dock, to prevent the vessel from going ahead or astern.
{ spri engi l imacr n }
spring-load [ENGINEERING] To load or exert a force on an object by means of tension from a spring or by compression.
{ spri engi l o macr d }
spring-loaded meter [ENGINEERING] A variable-area flowmeter in which the force on an obstruction in a tapered tube created by the fluid flowing past the obstruction is balanced by the force of a spring to which the obstruction is attached, and the resulting differential pressure is used to determine the flow rate.
{ spri engi brvbar l o macr d mid bullet schwa d m d mid bullet schwa r }
spring-loaded regulator [MECHANICAL ENGINEERING] A pressure-regulator valve for pressure vessels or flow systems; the regulator is preloaded by a calibrated spring to open (or close) at the upper (or lower) limit of a preset pressure range.
{ spri engi brvbar l o macr d mid bullet schwa d reg mid bullet y schwa l a macr d mid bullet schwa r }
spring low water See mean low-water springs
{ spri engi l o macr w d mid bullet schwa r }
spring modulus [MECHANICS] The additional force necessary to deflect a spring an additional unit distance; if a certain spring has a modulus of 100 newtons per centimeter, a 100-newton weight will compress it 1 centimeter, a 200-newton weight 2 centimeters, and so on.
{ spri engi mäj mid bullet schwa mid bullet l schwa s }
spring needle See bearded needle
{ spri engi n d mid bullet schwa l }
spring pin [MECHANICAL ENGINEERING] An iron rod which is mounted between spring and axle on a locomotive, and which maintains a regulated pressure on the axle.
{ spri engi pin }
spring range [OCEANOGRAPHY] The mean semidiurnal range of tide when spring tides are occurring; the mean difference in height between spring high water and spring low water.Also known as mean spring range.
{ spri engi r a macr nj }
spring rise [OCEANOGRAPHY] The height of mean high-water springs above the chart datum.
{ spri engi r imacr z }
spring scale [ENGINEERING] A scale that utilizes the deflection of a spring to measure the load.
{ spri engi brvbar sk a macr l }
spring seepage [HYDROLOGY] A spring of small discharge.Also known as weeping spring.
{ spri engi s p mid bullet ij }
spring shackle [ENGINEERING] A shackle for supporting the end of a spring, permitting the spring to vary in length as it deflects.
{ spri engi brvbar shak mid bullet schwa l }
spring sludge See rotten ice
{ spri engi sl schwa j }
spring snow [HYDROLOGY] A coarse, granular snow formed during spring by alternate freezing and thawing.Also known as corn snow.
{ spri engi sn o macr }
spring steel [METALLURGY] Carbon or low-alloy steel which can be processed to give it the hardness and yield strength needed in springs.
{ spri engi brvbar st l }
spring stop-nut locking fastener [DESIGN ENGINEERING] A locking fastener that functions by a spring action clamping down on the bolt.
{ spri engi brvbar stäp n schwa t läk mid bullet i engi fas mid bullet n schwa r }
spring switch [CIVIL ENGINEERING] A railroad switch that contains a spring to return it to the running position after it has been thrown over by trailing wheels moving on the diverging route.
{ spri engi swich }
spring temper [METALLURGY] 1. A steel temper characterized by an increased upper limit of elasticity; obtained by hardening and tempering in the usual way, then reheating until the steel turns blue. 2. A similar temper in brass obtained by cold rolling.
{ spri engi tem mid bullet p schwa r }
spring tidal currents [OCEANOGRAPHY] Tidal currents of increased speed occurring at the time of spring tides.
{ spri engi t imacr d mid bullet schwa l k schwa mid bullet r schwa ns }
spring tide [OCEANOGRAPHY] Tide of increased range which occurs about every 2 weeks when the moon is new or full.
{ spri engi t imacr d }
spring velocity [OCEANOGRAPHY] The average speed of the maximum flood and maximum ebb of a tidal current at the time of spring tides.
{ spri engi v schwa läs mid bullet schwa d mid bullet }
springwood [BOTANY] The portion of an annual ring that is formed principally during the growing season; it is softer, more porous, and lighter than summerwood because of its higher proportion of large, thin-walled cells.
{ spri engi w udot d }
sprinkle [METEOROLOGY] A very light shower of rain.
{ spri engi mid bullet k schwa l }
sprinkler system [ENGINEERING] A fire-protection system of pipes and outlets in a building, mine, or other enclosure for delivering a fire extinguishing liquid or gas, usually automatically by the action of heat on the sprinkler head.Also known as fire sprinkling system.
{ spri engi k mid bullet l schwa r sis mid bullet t schwa m }
Sprint [ORDNANCE] A United States guided, surface-to-air, high-acceleration, antimissile missile with nuclear warhead capability employed in the Nike X system.
{ sprint }
s-process [NUCLEAR PHYSICS] The synthesis of elements, predominantly in the iron group, over long periods of time through the capture of slow neutrons which are produced mainly by the reactions of -particles with carbon-13 and neon-21.
{ es prä mid bullet s schwa s }
sprocket [DESIGN ENGINEERING] A tooth on the periphery of a wheel or cylinder to engage in the links of a chain, the perforations of a motion picture film, or other similar device.
{ spräk mid bullet schwa t }
sprocket chain [MECHANICAL ENGINEERING] A continuous chain which meshes with the teeth of a sprocket and thus can transmit mechanical power from one sprocket to another.
{ spräk mid bullet schwa t ch a macr n }
sprocket hole [ENGINEERING] One of a series of perforations at the edge of a motion picture film, paper tape, or roll of continuous stationery, which are engaged by the teeth of a sprocket wheel to drive the material through some device.
{ spräk mid bullet schwa t h o macr l }
sprocket pulse [COMPUTER SCIENCE] 1. A pulse generated by a magnetized spot which accompanies every character recorded on magnetic tape; this pulse is used during read operations to regulate the timing of the read circuits, and also to provide a count on the number of characters read from the tape. 2. A pulse generated by the sprocket or driving hole in paper tape which serves as the timing pulse for reading or punching the paper tape.
{ spräk mid bullet schwa t p schwa ls }
sprocket wheel [DESIGN ENGINEERING] A wheel with teeth or cogs, used for a chain drive or to engage the blocks on a cable.
{ spräk mid bullet schwa t w l }
spruce [BOTANY] An evergreen tree belonging to the genus Picea characterized by single, four-sided needles borne on small peglike projections, pendulous cones, and resinous wood.
{ sprüs }
spruce oil [MATERIALS] A combustible, colorless to yellow essential oil, soluble in fixed and mineral oils; derived from spruce needles and branches; the main components are bornyl acetate, cadinene, and pinene; used in flavors and veterinary liniments, and as an odorant for soaps and cosmetics.Also known as hemlock oil.
{ sprüs il }
spruce sulfite extract [MATERIALS] A paper-manufacture byproduct from the sulfite-pulping process; used as a foundry core binder and road binder, and in tanning.
{ sprüs s schwa l f imacr t ek strakt }
sprue [ENGINEERING] 1. A feed opening or vertical channel through which molten material, such as metal or plastic, is poured in an injection or transfer mold. 2. A slug of material that solidifies in the channel.
[MEDICINE] A syndrome characterized by impaired absorption of food, water, and minerals by the small intestine; symptoms are the result of nutritional deficiencies.
{ sprü }
sprue bushing [ENGINEERING] A steel insert in an injection mold which contains the sprue hole and has a seat for the injection cylinder nozzle.
{ sprü b udot sh mid bullet i engi }
sprue gate [ENGINEERING] A passageway for the flow of molten resin from the nozzle to the mold cavity.
{ sprü g a macr t }
sprue puller [ENGINEERING] A pin with a Z-shaped slot to pull the sprue out of the sprue bushing in an injection mold.
{ sprü p udot l mid bullet schwa r }
sprung axle [MECHANICAL ENGINEERING] A supporting member for carrying the rear wheels of an automobile.
{ spr schwa engi ak mid bullet s schwa l }
sprung weight [MECHANICAL ENGINEERING] The weight of a vehicle which is carried by the springs, including the frame, radiator, engine, clutch, transmission, body, load, and so forth.
{ spr schwa engi brvbar w a macr t }
SPST See single-pole single-throw
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

spud [DESIGN ENGINEERING] 1. A diamond-point drill bit. 2. An offset type of fishing tool used to clear a space around tools stuck in a borehole. 3. Any of various spade- or chisel-shaped tools or mechanical devices. 4. See grouser
[MINING ENGINEERING] A nail, resembling a horseshoe nail, with a hole in the head, driven into mine timbering or into a wooden plug inserted in the rock to mark a surveying station.
[NAVAL ARCHITECTURE] A foot piece to provide support for the legs of the A frame of a floating dipper dredge.
{ sp schwa d }
spudded-in [MINING ENGINEERING] A borehole that has been started and has reached bedrock or in which the standpipe has been set.
{ [image] sp schwa d mid bullet schwa d [image] in }
Spumellina [INVERTEBRATE ZOOLOGY] The equivalent name for Peripylina.
{ spyü [image] mel mid bullet schwa mid bullet n schwa }
spun glass [MATERIALS] Blown glass made of fine threads of glass.
{ [image] sp schwa n [image] glas }
spun rayon [TEXTILES] A yarn or fabric spun from rayon staple.
{ [image] sp schwa n [image] r a macr [image] än }
spun silk [TEXTILES] A yarn made from short lengths of inferior filaments such as silk broken by moths as they emerged from their cocoons.
{ [image] sp schwa n [image] silk }
spun yarn [TEXTILES] A textile yarn spun and twisted from staple-length fiber, either natural or synthetic.
{ [image] sp schwa n [image] yärn }
spur [BOTANY] 1. A hollow process at the base of a petal or sepal. 2. A short fruit-bearing tree branch. 3. A short projecting root.
[GEOLOGY] A ridge or rise projecting from a larger elevational feature.
[HYDROLOGY] See ram
[MATHEMATICS] See trace
[PHYSICS] A cluster of ionized molecules near the path of an energetic charged particle, consisting of the molecule ionized directly by the charged particle, and secondary ionizations produced by electrons released in the primary ionization; it usually forms a side track from the path of the particle.
[ZOOLOGY] A stiff, sharp outgrowth, as on the legs of certain birds and insects.
{ sp schwa r }
spur blight [PLANT PATHOLOGY] A fungus disease of raspberries and blackberries caused by Didymella applanata which kills the fruit spurs and causes dark spotting of the cane.
{ [image] sp schwa r [image] bl imacr t }
spur dike See groin
{ [image] sp schwa r [image] d imacr k }
spur gear [DESIGN ENGINEERING] A toothed wheel with radial teeth parallel to the axis.
{ [image] sp schwa r [image] gir }
spurious correlation [STATISTICS] The value of the coefficient of correlation when it is computed correctly but its relationship implications are nonsensical or unreasonable.
{ [image] spy udot r mid bullet [image] mid bullet schwa s [image] kä mid bullet r schwa [image] l a macr mid bullet sh schwa n }
spurious disk [OPTICS] The nearly round image of perceptible diameter of a star as seen through a telescope, due to diffraction of light in the telescope.
{ [image] spy udot r mid bullet [image] mid bullet schwa s [image] disk }
spurious emission See spurious radiation
{ [image] spy udot r mid bullet [image] mid bullet schwa s i [image] mish mid bullet schwa n }
spurious modulation [ELECTRONICS] Undesired modulation occurring in an oscillator, such as frequency modulation caused by mechanical vibration.
{ [image] spy udot r mid bullet [image] mid bullet schwa s [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
spurious radiation [ELECTROMAGNETISM] Any emission from a radio transmitter at frequencies outside its frequency band.Also known as spurious emission.
{ [image] spy udot r mid bullet [image] mid bullet schwa s [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
spurious response [ELECTRONICS] 1. Response of a radio receiver to a frequency different from that to which the receiver is tuned. 2. In electronic warfare, the undesirable signal images in the intercept receiver resulting from the mixing of the intercepted signal with harmonics of the local oscillators in the receiver.
{ [image] spy udot r mid bullet [image] mid bullet schwa s ri [image] späns }
spur pile See batter pile
{ [image] sp schwa r [image] p imacr l }
spurrite [MINERALOGY] Ca5(SiO4)2(CO3) A light-gray mineral occurring in granular masses.
{ [image] sp schwa r [image] imacr t }
spurt tone [COMMUNICATIONS] Short audio-frequency tone used for signaling or dialing selection.
{ [image] sp schwa rt [image] t o macr n }
sputtering [ELECTRONICS] 1. Also known as cathode sputtering. 2. The ejection of atoms or groups of atoms from the surface of the cathode of a vacuum tube as the result of heavy-ion impact. 3. The use of this process to deposit a thin layer of metal on a glass, plastic, metal, or other surface in vacuum.
{ [image] sp schwa d mid bullet schwa mid bullet ri engi }
sputter-ion pump See getter-ion pump
{ [image] sp schwa d mid bullet schwa r brvbar imacr [image] än [image] p schwa mp }
sputum [PHYSIOLOGY] Material discharged from the surface of the respiratory passages, mouth, or throat; may contain saliva, mucus, pus, microorganisms, blood, or inhaled particulate matter in any combination.
{ [image] spyüd mid bullet schwa m }
sp vol See specific volume
sq See square
squadron [ORDNANCE] 1. An organization consisting of two or more divisions of ships, or two or more divisions (U.S. Navy) or flights of aircraft; it is normally, but not necessarily, composed of ships or aircraft of the same type. 2. The basic administrative aviation unit of the U.S. Army, Navy, Marine Corps, and Air Force.
{ [image] skwäd mid bullet r schwa n }
squalene [BIOCHEMISTRY] C30H50 A liquid triterpene which is found in large quantities in shark liver oil, and which appears to play a role in the biosynthesis of sterols and polycyclic terpenes; used as a bactericide and as an intermediate in the synthesis of pharmaceuticals.Also known as spinacene.
{ [image] skw a macr [image] l [image] n }
Squalidae [VERTEBRATE ZOOLOGY] The spiny dogfishes, a family of squaloid elasmobranchs recognized by their well-developed fin spines.
{ [image] skw a macr mid bullet l schwa [image] d [image] }
squall [METEOROLOGY] A strong wind with sudden onset and more gradual decline, lasting for several minutes; in the United States observational practice, a squall is reported only if a wind speed of 16 knots (8.23 meters per second) or higher is sustained for at least 2 minutes.
{ skw [image] l }
squall cloud [METEOROLOGY] A small eddy cloud sometimes formed below the leading edge of a thunderstorm cloud, between the upward and downward currents.
{ [image] skw [image] l [image] kla udot d }
squall line [METEOROLOGY] A line of thunderstorms near whose advancing edge squalls occur along an extensive front; the region of thunderstorms is typically 12 to 30 miles (20 to 50 kilometers) wide and a few hundred to 1200 miles (2000 kilometers) long.
{ [image] skw [image] l [image] l imacr n }
Squamata [VERTEBRATE ZOOLOGY] An order of reptiles, composed of the lizards and snakes, distinguished by a highly modified skull that has only a single temporal opening, or none, by the lack of shells or secondary palates, and by possession of paired penes on the males.
{ skw schwa [image] mäd mid bullet schwa }
squamodisk [INVERTEBRATE ZOOLOGY] In monogenetic trematodes, a disk bearing concentric circles of spines, scales, or ridges, and located on the opisthaptor.
{ [image] skw a macr mid bullet m o macr [image] disk }
squamosal bone [ANATOMY] The part of the temporal bone in man corresponding with the squamosal bone in lower vertebrates.
[VERTEBRATE ZOOLOGY] A membrane bone lying external and dorsal to the auditory capsule of many vertebrate skulls.
{ skw schwa [image] m o macr mid bullet s schwa l [image] b o macr n }
squamous [BIOLOGY] Covered with or composed of scales.
{ [image] skw a macr mid bullet m schwa s }
squamous-cell carcinoma [MEDICINE] A carcinoma composed principally of anaplastic, squamous epithelial cells.Also known as epidermoid carcinoma.
{ [image] skw a macr mid bullet m schwa s brvbar sel [image] kärs mid bullet schwa n [image] o macr mid bullet m schwa }
squamous epithelium [HISTOLOGY] A single-layered epithelium consisting of thin, flat cells.
{ [image] skw a macr mid bullet m schwa s [image] ep mid bullet schwa [image] th [image] mid bullet l [image] mid bullet schwa m }
squamulose [BIOLOGY] Covered with or composed of minute scales.
{ [image] skwäm mid bullet y schwa [image] l o macr s }
square [MATHEMATICS] 1. The square of a number r is the number r2, that is, r times r. 2. The plane figure with four equal sides and four interior right angles.
[MECHANICS] Denotes a unit of area; if x is a unit of length, a square x is the area of a square whose sides have a length of 1x; for example, a square meter, or a meter squared, is the area of a square whose sides have a length of 1 meter.Abbreviated sq.
{ skwer }
square degree [MATHEMATICS] A unit of a solid angle equal to ( [image] /180)2 steradian, or approximately 3.04617 times 10-4 steradian.
{ [image] skwer di [image] gr [image] }
square dome [ARCHITECTURE] A spherical dome with a square base.
{ [image] skwer [image] d o macr m }
square-edged orifice [ENGINEERING] An orifice plate with straight-through edges for the hole through which fluid flows; used to measure fluid flow in fluid conduits by means of differential pressure drop across the orifice.
{ [image] skwer brvbar ejd [image] [image] r mid bullet schwa mid bullet f schwa s }
square engine [MECHANICAL ENGINEERING] An engine in which the stroke is equal to the cylinder bore.
{ [image] skwer [image] en mid bullet j schwa n }
square-foot unit of absorption See sabin
{ [image] skwer [image] f udot t [image] yü mid bullet n schwa t schwa v schwa b [image] s [image] rp mid bullet sh schwa n }
square grade [MATHEMATICS] A unit of solid angle equal to ( [image] /200)2 steradian, or approximately 2.46740 times 10-4 steradian.
{ [image] skwer [image] gr a macr d }
square groove weld [METALLURGY] A groove weld in which the joint edges are square.
{ [image] skwer brvbar grüv [image] weld }
square-head bolt [DESIGN ENGINEERING] A cylindrical threaded fastener with a square head.
{ [image] skwer brvbar hed [image] b o macr lt }
square-jaw clutch [MECHANICAL ENGINEERING] A type of positive clutch consisting of two or more jaws of square section which mesh together when they are aligned.
{ [image] skwer brvbar j [image] [image] kl schwa ch }
square joint See straight joint
{ brvbar skwer brvbar j [image] int }
square key [DESIGN ENGINEERING] A machine key of square, usually uniform, but sometimes tapered, cross section.
{ [image] skwer [image] k [image] }
square-law demodulator See square-law detector
{ [image] skwer brvbar l [image] d [image] [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
square-law detector [ELECTRONICS] A demodulator whose output voltage is proportional to the square of the amplitude-modulated input voltage.Also known as square-law demodulator.
{ [image] skwer brvbar l [image] di [image] tek mid bullet t schwa r }
square-loop ferrite [ELECTROMAGNETISM] A ferrite that has an approximately rectangular hysteresis loop.
{ [image] skwer brvbar lüp [image] fe [image] r imacr t }
square matrix [MATHEMATICS] A matrix with the same number of rows and columns.
{ [image] skwer [image] m a macr mid bullet triks }
square mesh [DESIGN ENGINEERING] A wire-cloth textile mesh count that is the same in both directions.
{ [image] skwer [image] mesh }
squareness ratio [ELECTROMAGNETISM] 1. The magnetic induction at zero magnetizing force divided by the maximum magnetic induction, in a symmetric cyclic magnetization of a material. 2. The magnetic induction when the magnetizing force has changed half-way from zero toward its negative limiting value divided by the maximum magnetic induction in a symmetric cyclic magnetization of a material.
{ [image] skwer mid bullet n schwa s [image] r a macr mid bullet sh o macr }
square-nose bit See flat-face bit
{ [image] skwer brvbar n o macr z [image] bit }
square number [MATHEMATICS] A number that is derived by squaring an integer.
{ [image] skwer [image] n schwa m mid bullet ber }
square-on See center
{ brvbar skwer [image] [image] n }
square planar molecule [CHEMISTRY] A molecule in which a central atom possesses four valence bonds directed to the corners of a square, with all atoms lying in the same plane.
{ [image] skwer brvbar pl a macr mid bullet n schwa r [image] mäl mid bullet schwa [image] kyül }
square root [MATHEMATICS] A square root of a real or complex number s is a number t for which t2 = s.
{ [image] skwer [image] rüt }
square-root law [STATISTICS] The standard deviation of the ratio of the number of successes to number of trials is inversely proportional to the square root of the number of trials.
{ [image] skwer brvbar rüt [image] l [image] }
square-root transformation [STATISTICS] A conversion or transformation of data having a Poisson distribution where sample means are approximately proportional to the variances of the respective samples; replacing each measurement by its square root will often result in homogeneous variances.
{ [image] skwer [image] rüt [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
square search [NAVIGATION] Search by a series of course lines such as to produce an expanding square pattern relative to either a fixed point or a moving point.Also known as expanding square search.
{ [image] skwer [image] s schwa rch }
square-serif type [GRAPHIC ARTS] A contemporary type face; the serifs do not have any curvature and appear boxlike.
{ [image] skwer brvbar ser mid bullet schwa f [image] t imacr p }
square set [MINING ENGINEERING] A set of timbers composed of a cap, girt, and post which meet so as to form a solid 90° angle; they are so framed at the intersection as to form a compression joint, and join with three other similar sets.
{ [image] skwer [image] set }
square-set block caving [MINING ENGINEERING] Block caving in which the ore is extracted through drifts supported by square sets.
{ [image] skwer brvbar set [image] bläk [image] k a macr v mid bullet i engi }
square-set stopes [MINING ENGINEERING] The use of square-set timbering to support the ground as ore is extracted.
{ [image] skwer brvbar set [image] st o macr ps }
square thread [DESIGN ENGINEERING] A screw thread having a square cross section; the width of the thread is equal to the pitch or distance between threads.
{ [image] skwer [image] thred }
square wave [ELECTRICITY] An oscillation the amplitude of which shows periodic discontinuities between two values, remaining constant between jumps.
{ [image] skwer [image] w a macr v }
square-wave amplifier [ELECTRONICS] Resistance-coupled amplifier, the circuit constants of which are to amplify a square wave with the minimum amount of distortion.
{ [image] skwer brvbar w a macr v [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
square-wave generator [ELECTRONICS] A signal generator that generates a square-wave output voltage.
{ [image] skwer brvbar w a macr v [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
square-wave response [ELECTRONICS] The response of a circuit or device when a square wave is applied to the input.
{ [image] skwer brvbar w a macr v ri [image] späns }
square wheel [DESIGN ENGINEERING] A wheel with a flat spot on its rim.
{ [image] skwer brvbar w [image] l }
squaring circuit [ELECTRONICS] 1. A circuit that reshapes a sine or other wave into a square wave. 2. A circuit that contains nonlinear elements proportional to the square of the input voltage.
{ [image] skwer mid bullet i engi [image] s schwa r mid bullet k schwa t }
squaring shear [MECHANICAL ENGINEERING] A machine tool consisting of one fixed cutting blade and another mounted on a reciprocating crosshead; used for cutting sheet metal or plate.
{ [image] skwer mid bullet i engi [image] shir }
squaring the circle [MATHEMATICS] For a circle with a specified radius, the problem of constructing a square that has the same area as the circle.
{ [image] skwer mid bullet i engi th schwa [image] s schwa r mid bullet k schwa l }
squarrose [BOTANY] Having stiff divergent bracts, or other processes.
{ [image] skwä [image] r o macr s }
squarrulose [BOTANY] Mildly squarrose.
{ [image] skwä mid bullet r schwa [image] l o macr s }
squash [BOTANY] Either of two plants of the genus Cucurbita, order Violales, cultivated for its fruit; some types are known as pumpkins.
{ skwäsh }
Squatinidae [VERTEBRATE ZOOLOGY] A group of squaloid elasmobranchs of uncertain affinity characterized by a greatly extended rostrum with enlarged denticles along the margins; maximum length is under 4 feet (1.2 meters).
{ skw schwa [image] tin mid bullet schwa [image] d [image] }
squatting [NAVAL ARCHITECTURE] The lowering of the stern of a ship when it is traveling at high speed.
{ [image] skwäd mid bullet i engi }
squealing [ELECTRONICS] A condition in which a radio receiver produces a high-pitched note or squeal along with the desired radio program, due to interference between stations or to oscillation in some receiver circuit.
{ [image] skw [image] l mid bullet i engi }
squeegee [DESIGN ENGINEERING] A device consisting of a handle with a blade of rubber or leather set transversely at one end and used for spreading, pushing, or wiping liquids off or across a surface.
{ [image] skw [image] [image] j [image] }
squeezable waveguide [ELECTROMAGNETISM] A waveguide whose dimensions can be altered periodically; used in rapid scanning.
{ [image] skw [image] z mid bullet schwa mid bullet b schwa l [image] w a macr v [image] g imacr d }
squeeze [ENGINEERING] 1. To inject a grout into a borehole under high pressure. 2. The plastic movement of a soft rock in the walls of a borehole or mine working that reduced the diameter of the opening.
[MINING ENGINEERING] 1. The settling, without breaking, of the roof over a considerable area of working.Also known as creep; nip; pinch. 2. The gradual upheaval of the floor of a mine due to the weight of the overlying strata. 3. The sections in coal seams that have become constricted by the squeezing in of the overlying or underlying rock.
[PHYSICS] Increasing external pressure upon the ears and sinuses in diving.
{ skw [image] z }
squeezed state [QUANTUM MECHANICS] 1. A quantum state for which one of a pair of conjugate variables, which cannot simultaneously possess definite values according to the Heisenberg uncertainty principle, is specified more accurately than in the vacuum state, at the expense of increasing the uncertainty in the value of the other variable. 2. A quantum state in which one of a pair of conjugate variables is specified more accurately than in the vacuum state, and the product of the uncertainties of the conjugate variables is the minimum allowed by the Heisenberg uncertainty principle.
{ [image] skw [image] zd [image] st a macr t }
squeeze roll [MECHANICAL ENGINEERING] A roller designed to exert pressure on material passing between it and a similar roller.
{ [image] skw z r o macr l }
squeeze section [ELECTROMAGNETISM] Length of waveguide constructed so that alteration of the critical dimension is possible with a corresponding alteration in the electrical length.
{ skw z sek mid bullet sh schwa n }
squeeze time [METALLURGY] In resistance welding, the time between the initial application of the current and of the pressure.
{ skw z t imacr m }
squegger See blocking oscillator
{ skweg mid bullet schwa r }
squegging [ELECTRONICS] Condition of self-blocking in an electron-tube-oscillator circuit.
{ skweg mid bullet i engi }
squegging oscillator See blocking oscillator
{ skweg mid bullet i engi äs mid bullet schwa l a macr d mid bullet schwa r }
squelch [ELECTRONICS] To automatically quiet a receiver by reducing its gain in response to a specified characteristic of the input.
{ skwelch }
squelch circuit See noise suppressor
{ skwelch s schwa r mid bullet k schwa t }
squib [ENGINEERING] A small tube filled with fine-grained black powder; upon the lighting and burning of the ignition match, the squib assumes a rocket effect and darts back into the hole to ignite the powder charge.
[ORDNANCE] A small explosive device, similar in appearance to a detonator, but loaded with low explosive, so that its output is primarily heat (flash); usually electrically initiated, and provided to initiate action of pyrotechnic devices and rocket propellants.
{ skwib }
squid [INVERTEBRATE ZOOLOGY] Any of a number of marine cephalopod mollusks characterized by a reduced internal shell, ten tentacles, an ink sac, and chromatophores.
{ skwid }
SQUID See superconducting quantum interference device
{ skwid }
Squillidae [INVERTEBRATE ZOOLOGY] The single family of the eumalacostracan order Stomatopoda, the mantis shrimp.
{ skwil mid bullet schwa d }
squinch [ARCHITECTURE] A small arch across the interior corner of a structure to support a superimposed mass such as a dome or spire.Also known as squinch arch.
{ skwinch }
squinch arch See squinch
{ skwinch ärch }
squint [ELECTROMAGNETISM] 1. The angle between the two major lobe axes in a radar lobe-switching antenna. 2. The angular difference between the axis of radar antenna radiation and a selected geometric axis, such as the axis of the reflector. 3. The angle between the full-right and full-left positions of the beam of a conical-scan radar antenna.
[MEDICINE] See strabismus
{ skwint }
squirrel [VERTEBRATE ZOOLOGY] Any of over 200 species of arboreal rodents of the families Sciuridae and Anomaluridae having a bushy tail and long, strong hind limbs.
{ skw schwa rl }
squirrel-cage motor [ELECTRICITY] An induction motor in which the secondary circuit consists of a squirrel-cage winding arranged in slots in the iron core.
{ skw schwa rl brvbar k a macr j m o macr d mid bullet schwa r }
squirrel-cage rotor See squirrel-cage winding
{ skw schwa rl brvbar k a macr j r o macr d mid bullet schwa r }
squirrel-cage winding [ELECTRICITY] A permanently short-circuited winding, usually uninsulated, around the periphery of the rotor and joined by continuous end rings.Also known as squirrel-cage rotor.
{ skw schwa rl brvbar k a macr j w imacr nd mid bullet i engi }
squirt can [ENGINEERING] An oil can with a flexible bottom and a tapered spout; pressure applied to the bottom forces oil out the spout.
{ skw schwa rt kan }
squirt gun [ENGINEERING] A device with a bulb and nozzle; when the bulb is pressed, liquid squirts from the nozzle.
{ skw schwa rt g schwa n }
squishing See compaction
{ skwish mid bullet i engi }
squitter [ELECTRONICS] Random firing, intentional or otherwise, of the transponder transmitter in the absence of interrogation.
{ skwid mid bullet schwa r }
sr See steradian
Sr See strontium
SRAM See short-range attack missile
{ es ram }
SRA-size [ENGINEERING] One of a series of sizes to which untrimmed paper is manufactured; for reels of paper the standard sizes are 450, 640, 900, and 1280 millimeters; for sheets of paper the sizes are SRA0, 900 times 1280 millimeters; SRA1, 640 times 900 millimeters; and SRA2, 450 times 640 millimeters; SRA sizes correspond to A sizes when trimmed.
{ brvbar es brvbar är a macr s imacr z }
SRC See stored response chain
SR cylinder oil [MATERIALS] A viscous, unfiltered lubrication oil, generally made from reduced petroleum crudes that have had the lighter lubricant fractions removed by direct steam heating; used to lubricate steam engine cylinders and valves.Also known as steam-refined cylinder oil.
{ brvbar es brvbar är sil mid bullet schwa n mid bullet d schwa r il }
SRMS See structure resonance modulation spectroscopy
SRS See Sonobuoy Reference System
SS See stainless steel
SS 433 [ASTRONOMY] A stellar object that shows evidence of ejection of two narrow streams of cool gas travelling in opposite direction from a cool object at a velocity of almost one-quarter the speed of light; the beams execute a repeating, rotating pattern about the central object once every 164 days.
{ es es f r th schwa rd mid bullet thr }
SSB See single-sideband
SS Cygni stars See U Geminorum stars
{ brvbar es brvbar es sig mid bullet n stärz }
SSD See steady-state distribution
SSI See small-scale integration
ss loran See sky-wave-synchronized loran
{ brvbar es brvbar es l r an }
SSM See surface-to-surface missile
SSP See static spontaneous potential
SSR See solid-state relay
SST See supersonic transport
S star [ASTRONOMY] A spectral classification of stars, comprising red stars with surface temperature of about 2200 K; prominent in the spectra is zirconium oxide.
{ es stär }
s-state [QUANTUM MECHANICS] A single-particle state whose orbital angular momentum quantum number is zero.
{ es st a macr t }
SSTV See slow-scan television
SSU See Saybolt Seconds Universal
St See stoke
stab [ENGINEERING] In a drilling operation, to insert the threaded end of a pipe joint into the collar of the joint already placed in the hole and to rotate it slowly to engage the threads before screwing up.
{ stab }
stab culture [MICROBIOLOGY] A culture of anaerobic bacteria made by piercing a solid agar medium in a test tube with an inoculating needle covered with the bacterial inoculum.
{ stab k schwa l mid bullet ch schwa r }
stabilator [AEROSPACE ENGINEERING] A one-piece horizontal tail that is swept back and movable; movement is controlled by motion of the pilot's control stick; usually used in supersonic aircraft.
{ st a macr mid bullet b schwa l a macr d mid bullet schwa r }
stability [CHEMISTRY] The property of a chemical compound which is not readily decomposed and does not react with other compounds.
[CONTROL SYSTEMS] The property of a system for which any bounded input signal results in a bounded output signal.
[ENGINEERING] The property of a body, as an aircraft, rocket, or ship, to maintain its attitude or to resist displacement, and, if displaced, to develop forces and moments tending to restore the original condition.
[FLUID MECHANICS] The resistance to overturning or mixing in the water column, resulting from the presence of a positive (increasing downward) density gradient.
[GEOLOGY] 1. The resistance of a structure, spoil heap, or clay bank to sliding, overturning, or collapsing. 2. Chemical durability, resistance to weathering.
[MATERIALS] Of a fuel, the capability to retain its characteristics in an adverse environment, for example, extreme temperature.
[MATHEMATICS] Stability theory of systems of differential equations deals with those solution functions possessing some particular property that still maintain the property after a perturbation.
[MECHANICS] See dynamic stability
[PHYSICS] 1. The property of a system which does not undergo any change without the application of an external agency. 2. The property of a system in which any departure from an equilibrium state gives rise to forces or influences which tend to return the system to equilibrium.Also known as static stability.
[PLASMA PHYSICS] The property of a plasma which maintains its shape against externally applied forces (usually pressure of magnetic fields) and whose constituents can pass through confining fields only by diffusion of individual particles.
{ st schwa bil mid bullet schwa d mid bullet }
stability augmentation system [AEROSPACE ENGINEERING] Automatic control devices which supplement a pilot's manipulation of the aircraft controls and are used to modify inherent aircraft handling qualities.Abbreviated SAS.Also known as stability augmentors.
{ st schwa bil mid bullet schwa d mid bullet g mid bullet m schwa n t a macr mid bullet sh schwa n sis mid bullet t schwa m }
stability augmentors See stability augmentation system
{ st schwa bil mid bullet schwa d mid bullet g men mid bullet t schwa rz }
stability chart [METEOROLOGY] A synoptic chart that shows the distribution of a stability index.
{ st schwa bil mid bullet schwa d mid bullet chärt }
stability constant [CHEMISTRY] Refers to the equilibrium reaction of a metal cation and a ligand to form a chelating mononuclear complex; the absolute-stability constant is expressed by the product of the concentration of products divided by the product of the concentrations of the reactants; the apparent-stability constant (also known as the conditional- or effective-stability constant) allows for the nonideality of the system because of the combination of the ligand with other complexing agents present in the solution.
{ st schwa bil mid bullet schwa d mid bullet kän mid bullet st schwa nt }
stability criterion [CONTROL SYSTEMS] A condition which is necessary and sufficient for a system to be stable, such as the Nyquist criterion, or the condition that poles of the system's overall transmittance lie in the left half of the complex-frequency plane.
{ st schwa bil mid bullet schwa d mid bullet kr imacr tir mid bullet mid bullet schwa n }
stability exchange principle [CONTROL SYSTEMS] In a linear system, which is either dynamically stable or unstable depending on the value of a parameter, the complex frequency varies with the parameter in such a way that its real and imaginary parts pass through zero simultaneously; the principle is often violated.
{ st schwa bil mid bullet schwa d mid bullet iks ch a macr nj prin mid bullet s schwa mid bullet p schwa l }
stability factor [ELECTRONICS] A measure of a transistor amplifier's bias stability, equal to the rate of change of collector current with respect to reverse saturation current.
{ st schwa bil mid bullet schwa d mid bullet fak mid bullet t schwa r }
stability index [METEOROLOGY] An indication of the local static stability of a layer of air.
{ st schwa bil mid bullet schwa d mid bullet in deks }
stability matrix See stiffness matrix
{ st schwa bil mid bullet schwa d mid bullet m a macr mid bullet triks }
stability subgroup See stabilizer
{ st schwa bil mid bullet schwa d mid bullet s schwa b grüp }
stability test [ENGINEERING] Accelerated test to determine the probable suitability of an explosive material for long-term storage.
{ st schwa bil mid bullet schwa d mid bullet test }
stabilivolt [ELECTRONICS] Gas tube that maintains a constant voltage drop across its terminals, essentially independent of current, over a relatively wide range.
{ st schwa bil mid bullet schwa v o macr lt }
stabilization [CHEMICAL ENGINEERING] A petroleum-refinery process for separating light gases from petroleum or gasoline, thus leaving a stable (less volatile) liquid so that it can be handled or stored with less change in composition.
[CONTROL SYSTEMS] See compensation
[ELECTROMAGNETISM] Treatment of a magnetic material to improve the stability of its magnetic properties.
[ELECTRONICS] Feedback introduced into vacuum tube or transistor amplifier stages to reduce distortion by making the amplification substantially independent of electrode voltages and tube constants.
[ENGINEERING] Maintenance of a desired orientation independent of the roll and pitch of a ship or aircraft.
{ st a macr mid bullet b schwa mid bullet l schwa z a macr mid bullet sh schwa n }
stabilize [TEXTILES] To treat a fabric to prevent it from shrinking and stretching.
{ st a macr mid bullet b schwa l imacr z }
stabilized feedback See negative feedback
{ st a macr mid bullet b schwa l imacr zd f d bak }
stabilized flight [AEROSPACE ENGINEERING] Maintenance of desired orientation in flight.
{ st a macr mid bullet b schwa l imacr zd fl imacr t }
stabilized gasoline [MATERIALS] Gasoline from which the ``wild'' or low-boiling (high vapor pressure, volatile) hydrocarbons have been removed by stabilization.
{ st a macr mid bullet b schwa l imacr zd gas mid bullet schwa l n }
stabilized platform See stable platform
{ st a macr mid bullet b schwa l imacr zd plat f rm }
stabilized winding [ELECTRICITY] Auxiliary winding used particularly in star-connected transformers to stabilize the neutral point of the fundamental frequency voltages, to protect the transformer and the system from excessive third-harmonic voltages; and to prevent telephone interference caused by third-harmonic currents and voltages in the lines and earth.Also known as tertiary winding.
{ st a macr mid bullet b schwa l imacr zd w imacr nd mid bullet i engi }
stabilizer [AEROSPACE ENGINEERING] Any airfoil or any combination of airfoils considered as a single unit, the primary function of which is to give stability to an aircraft or missile.
[CHEMICAL ENGINEERING] The fractionation column in a petroleum refinery used to stabilize (remove fractions from) hydrocarbon mixtures.
[ENGINEERING] 1. A hardened, splined bushing, sometimes freely rotating, slightly larger than the outer diameter of a core barrel and mounted directly above the core barrel back head.Also known as ferrule; fluted coupling. 2. A tool located near the bit in the drilling assembly to modify the deviation angle in a well by controlling the location of the contact point between the hole and the drill collars.
[MATERIALS] 1. Any powdered or liquid additive used as an agent in soil stabilization. 2. Any substance that tends to maintain the physical and chemical properties of a material.
[MATHEMATICS] The stabilizer of a point x in a Riemann surface X, relative to a group G of conformal mappings of X onto itself, is the subgroup Gx of G consisting of elements g such that g(x) = x.Also known as stability subgroup.
[NAVAL ARCHITECTURE] Any of the submerged fins used on ships to prevent rolling.
{ st a macr mid bullet b schwa l imacr z mid bullet schwa r }
stabilizer bar [MECHANICAL ENGINEERING] In an automotive vehicle, a shaft that interconnects the two lower suspension arms in order to reduce body roll when the vehicle is turning.Also known as sway bar.
{ st a macr mid bullet b schwa l imacr z mid bullet schwa r bär }
stabilizing magnetic field [PLASMA PHYSICS] A magnetic field which is added to a device confining a plasma in order to increase the plasma's stability.
{ st a macr mid bullet b schwa l imacr z mid bullet i engi mag ned mid bullet ik f ld }
stabilizing treatment [METALLURGY] Any of various treatments intended to promote dimensional stability of a metal part or stabilize the structure of an alloy.
{ st a macr mid bullet b schwa l imacr z mid bullet i engi tr t mid bullet m schwa nt }
stabistor [ELECTRONICS] A diode component having closely controlled conductance, controlled storage charge, and low leakage, as required for clippers, clamping circuits, bias regulators, and other logic circuits that require tight voltage-level tolerances.
{ st a macr bis mid bullet t schwa r }
stable [PHYSICS] Not subject to any change without the application of an external agency, such as radiation; said of a molecule, atom, nucleus, or elementary particle.
{ st a macr mid bullet b schwa l }
stable-base film [MATERIALS] A particular type of film having high stability in regard to shrinkage and stretching.
{ st a macr mid bullet b schwa l brvbar b a macr s film }
stable bundle [MATHEMATICS] The bundle Es of a hyperbolic structure.
{ st a macr mid bullet b schwa l b schwa n mid bullet d schwa l }
stable element [ENGINEERING] Any instrument or device, such as a gyroscope, used to stabilize a radar antenna, turret, or other piece of equipment mounted on an aircraft or ship.
{ st a macr mid bullet b schwa l el mid bullet schwa mid bullet m schwa nt }
stable equilibrium [SCIENCE AND TECHNOLOGY] Equilibrium in which any departure from the equilibrium state gives rise to forces or influences which tend to return the system to equilibrium.
{ st a macr mid bullet b schwa l mid bullet kw schwa lib mid bullet r mid bullet schwa m }
stable factor See factor VII
{ st a macr mid bullet b schwa l fak mid bullet t schwa r }
stable graph [MATHEMATICS] A graph from which an edge can be deleted to produce a subgraph whose group of automorphisms is a subgroup of the group of automorphisms of the original graph.
{ st a macr mid bullet b schwa l graf }
stable homeomorphism conjecture [MATHEMATICS] For dimension n, the assertion that each orientation-preserving homeomorphism of the real n space, Rn, into itself can be expressed as a composition of homeomorphisms, each of which is the identity on some nonempty open set in Rn.
{ st a macr mid bullet b schwa l brvbar h o macr mid bullet m mid bullet o macr m r fiz mid bullet schwa m k schwa n jek mid bullet ch schwa r }
stable isobar [NUCLEAR PHYSICS] One of two or more stable nuclides which have the same mass number but differ in atomic number.
{ st a macr mid bullet b schwa l imacr mid bullet s schwa bär }
stable isotope [NUCLEAR PHYSICS] An isotope which does not spontaneously undergo radioactive decay.
{ st a macr mid bullet b schwa l imacr mid bullet s schwa t o macr p }
stable local oscillator See stalo
{ st a macr mid bullet b schwa l l o macr mid bullet k schwa l äs mid bullet schwa l a macr d mid bullet schwa r }
stable nucleus [NUCLEAR PHYSICS] A nucleus which does not spontaneously undergo radioactive decay.
{ st a macr mid bullet b schwa l nü mid bullet kl mid bullet schwa s }
stable orbit See equilibrium orbit
{ st a macr mid bullet b schwa l r mid bullet b schwa t }
stable platform [AEROSPACE ENGINEERING] A gimbal-mounted platform, usually containing gyros and accelerometers, the purpose of which is to maintain a desired orientation in inertial space independent of craft motion.Also known as stabilized platform.
{ st a macr mid bullet b schwa l plat f rm }
stable strobe [ELECTRONICS] Series of strobes which behaves as if caused by a single jammer.
{ st a macr mid bullet b schwa l str o macr b }
stable vertical [ENGINEERING] Vertical alignment of any device or instrument maintained during motion of the mount.
{ st a macr mid bullet b schwa l v schwa rd mid bullet schwa mid bullet k schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

stack [BUILDING CONSTRUCTION] The portion of a chimney rising above the roof.
[CHEMICAL ENGINEERING] In gas works, a row of benches containing retorts.
[COMPUTER SCIENCE] A portion of a computer memory used to temporarily hold information, organized as a linear list for which all insertions and deletions, and usually all accesses, are made at one end of the list.
[ELECTRONICS] See pileup
[ENGINEERING] 1. To stand and rack drill rods in a drill tripod or derrick. 2. Any structure or part thereof that contains a flue or flues for the discharge of gases. 3. One or more filter cartridges mounted on a single column. 4. Tall, vertical conduit (such as smokestack, flue) for venting of combustion or evaporation products or gaseous process wastes. 5. The exhaust pipe of an internal combustion engine.
[GEOLOGY] An erosional, coastal landform that is a steep-sided, pillarlike rocky island or mass that has been detached by wave action from a shore made up of cliffs; applies particularly to a stack that is columnar in structure and has horizontal stratifications.Also known as marine stack; rank.
[METALLURGY] The cone-shaped section of a blast furnace or cupola above the hearth and melting zone and extending to the throat.
[NAVIGATION] To assign different altitudes by radio to aircraft awaiting their turns to land at an airport.
{ stak }
stack automaton [COMPUTER SCIENCE] A variation of a pushdown automaton in which the read-only head of the input tape is allowed to move both ways, and the read-write head on the pushdown storage is allowed to scan the entire pushdown list in a read-only mode.
{ [image] stak [image] [image] täm mid bullet schwa [image] tän }
stack cutting [METALLURGY] Cutting a stack of metal plates with a single cut using a stream of oxygen.
{ [image] stak [image] k schwa d mid bullet i engi }
stacked antennas [ELECTROMAGNETISM] Two or more identical antennas arranged above each other on a vertical supporting structure and connected in phase to increase the gain.
{ [image] stakt an [image] ten mid bullet schwa z }
stacked array [ELECTROMAGNETISM] An array in which the antenna elements are stacked one above the other and connected in phase to increase the gain.
{ [image] stakt schwa [image] r a macr }
stacked-beam radar [ENGINEERING] Three-dimensional radar system that derives elevation by emitting narrow beams stacked vertically to cover a vertical segment, azimuth information from horizontal scanning of the beam, and range information from echo-return time.
{ [image] stakt brvbar b [image] m [image] r a macr [image] där }
stacked-dipole antenna [ELECTROMAGNETISM] Antenna in which directivity is increased by providing a number of identical dipole elements, excited either directly or parasitically; the resultant radiation pattern depends on the number of dipole elements used, the spacing and phase difference between the elements, and the relative magnitudes of the currents.
{ [image] stakt [image] d imacr [image] p o macr l an [image] ten mid bullet schwa }
stacked-job processing [COMPUTER SCIENCE] A technique of automatic job-to-job transition, with little or no operator intervention.
{ [image] stakt [image] jäb [image] prä [image] ses mid bullet i engi }
stacked loops [ELECTROMAGNETISM] Two or more loop antennas arranged above each other on a vertical supporting structure and connected in phase to increase the gain.Also known as vertically stacked loops.
{ [image] stakt [image] lüps }
stack effect [MECHANICAL ENGINEERING] The pressure difference between the confined hot gas in a chimney or stack and the cool outside air surrounding the outlet.
{ [image] stak i [image] fekt }
stacker [COMPUTER SCIENCE] That part (or parts) of a punched-card handling device which arranges the processed cards into an orderly stack and holds them until they are removed by the operator.
[MECHANICAL ENGINEERING] A machine for lifting merchandise on a platform or fork and arranging it in tiers; operated by hand, or electric or hydraulic mechanisms.
{ [image] stak mid bullet schwa r }
stacker-reclaimer [MECHANICAL ENGINEERING] Equipment which transports and builds up material stockpiles, and recovers and transports material to processing plants.
{ [image] stak mid bullet schwa r r [image] [image] kl a macr m mid bullet schwa r }
stack gas [ENGINEERING] Gas passed through a chimney.
{ [image] stak [image] gas }
stacking [AEROSPACE ENGINEERING] The holding pattern of aircraft awaiting their turn to approach and land at an airport.
[ELECTROMAGNETISM] The placing of antennas one above the other, connecting them in phase to increase the gain.
{ [image] stak mid bullet i engi }
stacking fault [CRYSTALLOGRAPHY] A defect in a face-centered cubic or hexagonal close-packed crystal in which there is a change from the regular sequence of positions of atomic planes.
{ [image] stak mid bullet i engi [image] f [image] lt }
stack model [COMPUTER SCIENCE] A model for describing the run-time execution of programs written in block-structured languages, consisting of a program component, which remains unchanged throughout the execution of the program; a control component, consisting of an instruction pointer and an environment pointer; and a stack of records containing all the data the program operates on.
{ [image] stak [image] mäd mid bullet schwa l }
stack operation [COMPUTER SCIENCE] A computer system in which flags, return address, and all temporary addresses are saved in the core in sequential order for any interrupted routine so that a new routine (including the interrupted routine) may be called in.
{ [image] stak [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
stack pointer [COMPUTER SCIENCE] A register which contains the last address of a stack of addresses.
{ [image] stak [image] p [image] int mid bullet schwa r }
stack pollutants [ENGINEERING] Smokestack emissions subject to Environmental Protection Agency standards regulations, including sulfur oxides, particulates, nitrogen oxides, hydrocarbons, carbon monoxide, and photochemical oxidants.
{ [image] stak p schwa [image] lüt mid bullet schwa ns }
stack vent [ENGINEERING] An extension to the atmosphere of a waste stack or a soil stack above the highest horizontal branch drain or fixture branch that is connected to the stack.Also known as soil vent; waste vent.
{ [image] stak [image] vent }
stack welding [METALLURGY] Simultaneous spot welding of stacked plates.
{ [image] stak [image] weld mid bullet i engi }
stactometer See stalagmometer
{ stak [image] täm mid bullet schwa d mid bullet schwa r }
STADAN See Space Tracking and Data Acquisition Network
{ [image] st a macr [image] dan }
stade [GEOLOGY] A substage of a glacial stage marked by a secondary advance of glaciers.
{ st a macr d }
Stader's splint [MEDICINE] A metal bar with pins affixed at right angles; the pins are driven into the fragments of a fracture, and the bar maintains the alignment.
{ [image] st a macr d mid bullet schwa rz [image] splint }
stadia [ENGINEERING] A surveying instrument consisting of a telescope with special horizontal parallel lines or wires, used in connection with a vertical graduated rod.
{ [image] st a macr d mid bullet [image] mid bullet schwa }
stadia hairs [ENGINEERING] Two horizontal lines in the reticule of a theodolite arranged symmetrically above and below the line of sight.Also known as stadia wires.
{ [image] st a macr d mid bullet [image] mid bullet schwa [image] herz }
stadial moraine See recessional moraine
{ [image] st a macr d mid bullet [image] mid bullet schwa l m schwa [image] r a macr n }
stadia rod [ENGINEERING] A graduated rod used with a stadia to measure the distance from the observation point to the rod by observation of the length of rod subtended by the distance between the stadia hairs.
{ [image] st a macr d mid bullet [image] mid bullet schwa [image] räd }
stadia tables [ENGINEERING] Mathematical tables from which may be found, without computation, the horizontal and vertical components of a reading made with a transit and stadia rod.
{ [image] st a macr d mid bullet [image] mid bullet schwa [image] t a macr mid bullet b schwa lz }
stadia wires See stadia hairs
{ [image] st a macr d mid bullet [image] mid bullet schwa [image] w imacr rz }
stadimeter [ENGINEERING] An instrument for determining the distance to an object, but its height must be known; the angle subtended by the object's bottom and top as measured at the observer's position is proportional to the object's height; the instrument is graduated directly in distance.
{ sta [image] dim mid bullet schwa d mid bullet schwa r }
stadiometry [COMPUTER SCIENCE] In computer vision, the determination of the distance to an object based on the size of its image.
{ [image] st a macr d mid bullet [image] [image] äm mid bullet schwa mid bullet tr [image] }
Staebler-Wronski effect [SOLID-STATE PHYSICS] A reversible change (usually a reduction) in the dark conductivity and photoconductivity of hydrogenated amorphous silicon during and following illumination by light with sufficient energy to produce electron-hole pairs.
{ brvbar st a macr b mid bullet l schwa r [image] rän mid bullet sk [image] i [image] fekt }
staff bead [BUILDING CONSTRUCTION] 1. A bead between a wooden frame and adjacent masonry. 2. A molded or beaded angle of wood or metal set into the corner of plaster walls.
{ [image] staf [image] b [image] d }
Staffellidae [PALEONTOLOGY] An extinct family of marine protozoans (superfamily Fusulinacea) that persisted during the Pennsylvanian and Early Permian.
{ sta [image] fel mid bullet schwa [image] d [image] }
staff gage [ENGINEERING] A graduated scale placed in a position so that the stage of a stream may be read directly therefrom; a type of river gage.
{ [image] staf [image] g a macr j }
Staffordian [GEOLOGY] A European stage of geologic time forming the middle Upper Carboniferous, above Yorkian and below Radstockian, equivalent to part of the upper Westphalian.
{ sta [image] f [image] rd mid bullet [image] mid bullet schwa n }
stage [AEROSPACE ENGINEERING] A self-propelled separable element of a rocket vehicle or spacecraft.
[ELECTRONICS] A circuit containing a single section of an electron tube or equivalent device or two or more similar sections connected in parallel, push-pull, or push-push; it includes all parts connected between the control-grid input terminal of the device and the input terminal of the next adjacent stage.
[GEOLOGY] 1. A developmental phase of an erosion cycle in which landscape features have distinctive characteristic forms. 2. A phase in the historical development of a geologic feature. 3. A major subdivision of a glacial epoch. 4. A time-stratigraphic unit ranking below series and above chronozone, composed of rocks formed during an age of geologic time.
[HYDROLOGY] The elevation of the water surface in a stream as measured by a river gage with reference to some arbitrarily selected zero datum.Also knonw as stream stage.
[MINING ENGINEERING] 1. A certain length of underground roadway worked by one horse. 2. A narrow thin dike, especially one where the material of which the dike is composed is soft. 3. A platform on which mine cars stand.
{ st a macr j }
stage acidizing [PETROLEUM ENGINEERING] An oil-reservoir acid treatment (acidizing) in which the formation is treated with two or more separate stages of acid, instead of a single large treatment.
{ [image] st a macr j [image] as mid bullet schwa [image] d imacr z mid bullet i engi }
staged crew [AEROSPACE ENGINEERING] An aircrew specifically positioned at an intermediate airfield to take over aircraft operating on an air route, thus relieving a complementary crew of flying fatigue and speeding up the traffic rate of the aircraft concerned.
{ [image] st a macr jd [image] krü }
stage gain [ELECTRONICS] The ratio of the output power of an amplifier stage to the input power, usually expressed in decibels.
{ [image] st a macr j [image] g a macr n }
stage loader See feeder conveyor
{ [image] st a macr j [image] l o macr d mid bullet schwa r }
stage separation [PETROLEUM ENGINEERING] A system for gas-oil separation of well fluids by a series of stages instead of a single operation.
{ [image] st a macr j [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
stage theory [PHYSIOLOGY] A theory of color vision which proposes that there are three or more types of cone receptors whose responses are conducted to higher visual centers, and that interactions occur at some stage along the conducting paths so that strong activity in one type of response inhibits that of other response paths.Also known as zone theory.
{ [image] st a macr j [image] th [image] mid bullet schwa mid bullet r [image] }
stagger [COMMUNICATIONS] Periodic error in the position of the recorded spot along a recorded facsimile line.
{ [image] stag mid bullet schwa r }
staggered blastholes [MINING ENGINEERING] Two rows of holes staggered to a triangular pattern to distribute the burden when shot-firing in thick coal seams.
{ [image] stag mid bullet schwa rd [image] blast [image] h o macr lz }
staggered-intermittent fillet welding [METALLURGY] Making a line of intermittent fillet welds on each side of a joint in a manner such that the increments on one side are not opposite to those on the other side.
{ [image] stag mid bullet schwa rd [image] in mid bullet t schwa r [image] mit mid bullet schwa nt [image] fil mid bullet schwa t [image] weld mid bullet i engi }
staggered-line drive [PETROLEUM ENGINEERING] In the placement and drilling of water-injection wells for water flood recovery of oil, the staggered (versus in-line) areal arrangement of the injection wells.
{ [image] stag mid bullet schwa rd brvbar l imacr n [image] dr imacr v }
staggered tuning [ELECTRONICS] Alignment of successive tuned circuits to slightly different frequencies in order to widen the overall amplitude-frequency response curve.
{ [image] stag mid bullet schwa rd [image] tün mid bullet i engi }
staggering [COMMUNICATIONS] Offsetting of two channels of different carrier systems from exact side-band frequency coincidence to avoid mutual interference.
{ [image] stag mid bullet schwa mid bullet ri engi }
staggering advantage [COMMUNICATIONS] Effective reduction, in decibels, of interference between carrier channels, due to staggering.
{ [image] stag mid bullet schwa mid bullet ri engi ad [image] van mid bullet tij }
staggers [VETERINARY MEDICINE] Any of various diseases of livestock, sheep, and horses manifested by lack of coordination in movement and a staggering gait.
{ [image] stag mid bullet schwa rz }
stagger-tooth cutter [MECHANICAL ENGINEERING] Side-milling cutter with successive teeth having alternating helix angles.
{ [image] stag mid bullet schwa r brvbar tüth [image] k schwa d mid bullet schwa r }
stagger-tuned amplifier [ELECTRONICS] An amplifier that uses staggered tuning to give a wide bandwidth.
{ [image] stag mid bullet schwa r brvbar tünd [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
stagger-tuned filter [ELECTRONICS] A filter consisting of a cascade of amplifier stages with tuned coupling networks whose resonant frequencies and bandwidths may be easily adjusted to achieve an overall transmission function of desired shape (maximally flat or equal ripple).
{ [image] stag mid bullet schwa r brvbar tünd [image] fil mid bullet t schwa r }
staghead See witches'-broom disease
{ [image] stag [image] hed }
staging [AEROSPACE ENGINEERING] The process or operation during the flight of a rocket vehicle whereby a full stage or half stage is disengaged from the remaining body and made free to decelerate or be propelled along its own flightpath.
[COMPUTER SCIENCE] Moving blocks of data from one storage device to another.
[GRAPHIC ARTS] See stopping out
{ [image] st a macr j mid bullet i engi }
staging area [ORDNANCE] A general locality, containing accommodations for troops, established for the concentration of troop units and transient personnel between movements over the lines of communication.
{ [image] st a macr j mid bullet i engi [image] er mid bullet [image] mid bullet schwa }
staging base [ORDNANCE] 1. An advanced naval base for the anchoring, fueling, and refitting of transports and cargo ships, and for replenishing mobile service squadrons. 2. A landing and takeoff area with minimum servicing, supply, and shelter provided for the temporary occupancy of military aircraft during the course of movement from one location to another.
{ [image] st a macr j mid bullet i engi [image] b a macr s }
stagnant glacier [HYDROLOGY] A glacier which has ceased to move.
{ [image] stag mid bullet n schwa nt [image] gl a macr mid bullet sh schwa r }
stagnant water [HYDROLOGY] Motionless water, not flowing in a stream or current.Also known as standing water.
{ [image] stag mid bullet n schwa nt [image] w [image] d mid bullet schwa r }
stagnation [HYDROLOGY] 1. The condition of a body of water unstirred by a current or wave. 2. The condition of a glacier that has stopped flowing.
{ stag [image] n a macr mid bullet sh schwa n }
stagnation point [FLUID MECHANICS] A point in a field of flow about a body where the fluid particles have zero velocity with respect to the body.
{ stag [image] n a macr mid bullet sh schwa n [image] p [image] int }
stagnation pressure See dynamic pressure
{ stag [image] n a macr mid bullet sh schwa n [image] presh mid bullet schwa r }
stagnation temperature See adiabatic recovery temperature
{ stag [image] n a macr mid bullet sh schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r }
stagnum [HYDROLOGY] A pool of water with no outlet.
{ [image] stag mid bullet n schwa m }
stain [MATERIALS] 1. A nonprotective coloring matter used on wood surfaces; imparts color without obscuring the wood grains. 2. Any colored, organic compound used to stain tissues, cells, cell components, cell contents, or other biological substrates for microscopic examination.
{ st a macr n }
stained glass [ENGINEERING] Glass colored by any of several means and assembled to produce a varicolored mosaic or representation.
{ [image] st a macr nd [image] glas }
stainierite See heterogenite
{ [image] st imacr mid bullet n [image] mid bullet schwa [image] r imacr t }
stainless alloy [METALLURGY] Any of a large and complex group of corrosion-resistant iron-chromium alloys (containing 10% or more chromium), sometimes containing other elements, such as nickel, silicon, molybdenum, tungsten, and niobium.Commonly known as stainless steel (SS).
{ [image] st a macr n mid bullet l schwa s [image] al [image] [image] i }
stainless-clad steel [METALLURGY] Steel clad on one or two sides with a stainless steel to provide a surface that is corrosion-resistant and attractive.
{ [image] st a macr n mid bullet l schwa s brvbar klad [image] st [image] l }
stainless iron See ferritic stainless steel
{ [image] st a macr n mid bullet l schwa s [image] imacr mid bullet schwa rn }
stainless steel See stainless alloy
{ [image] st a macr n mid bullet l schwa s [image] st [image] l }
stair [CIVIL ENGINEERING] A series of steps between levels or from floor to floor in a building.
{ ster }
staircase signal [COMMUNICATIONS] In television transmissions, a waveform that consists of a series of discrete steps resembling a staircase.
{ [image] ster [image] k a macr s [image] sig mid bullet n schwa l }
stairway [CIVIL ENGINEERING] One or more flights of stairs connected by landings.
{ [image] ster [image] w a macr }
stairwell [BUILDING CONSTRUCTION] A vertical compartment that extends through a building to hold a stairway.
{ [image] ster [image] wel }
stake [ELECTRICITY] An iron peg used as a power electrode to transfer current into the ground in electrical prospecting.
[ENGINEERING] 1. To fasten back or prop open with a piece of chain or otherwise the valves or clacks of a water barrel in order that the water may run back into the sump when necessary. 2. A pointed piece of wood driven into the ground to mark a boundary, survey station, or elevation.
{ st a macr k }
staking [ENGINEERING] Joining two parts together by fitting a projection on one part against a mating feature in the other part and then causing plastic flow at the joint.
{ [image] st a macr k mid bullet i engi }
staking out [ENGINEERING] Driving stakes into the earth to indicate the foundation location of a structure to be built.
{ [image] st a macr k mid bullet i engi [image] a udot t }
stalactite [GEOLOGY] A conical or roughly cylindrical speleothem formed by dripping water and hanging from the roof of a cave; usually composed of calcium carbonate.
{ st schwa [image] lak [image] t imacr t }
stalacto-stalagmite [GEOLOGY] A columnar deposit formed by the union of a stalactite with its complementary stalagmite.Also known as column; pillar.
{ st schwa brvbar lak mid bullet t o macr st schwa [image] lag [image] m imacr t }
stalagmite [GEOLOGY] A conical speleothem formed upward from the floor of a cave by the action of dripping water; usually composed of calcium carbonate.
{ st schwa [image] lag [image] m imacr t }
stalagmometer [ENGINEERING] An instrument for measuring the size of drops suspended from a capillary tube, used in the drop-weight method.Also known as stactometer; stalogometer.
{ [image] stal mid bullet ig [image] mäm mid bullet schwa d mid bullet schwa r }
stalked barnacle [INVERTEBRATE ZOOLOGY] The common name for crustaceans composing the suborder Lepadomorpha.
{ [image] st [image] kt [image] bär mid bullet n schwa mid bullet k schwa l }
stall [AEROSPACE ENGINEERING] 1. The action or behavior of an airplane (or one of its airfoils) when by the separation of the airflow, as in the case of insufficient airspeed or of an excessive angle of attack, the airplane or airfoil tends to drop; the condition existing during this behavior. 2. A flight performance in which an airplane is made to lose flying speed and to drop by pointing the nose steeply upward. 3. An act or instance of stalling.
{ st [image] l }
stall flutter [AEROSPACE ENGINEERING] A type of dynamic instability that takes place when the separation of flow around an airfoil occurs during the whole or part of each cycle of a flutter motion.
{ [image] st [image] l [image] fl schwa d mid bullet schwa r }
stalling angle See angle of stall
{ [image] st [image] l mid bullet i engi [image] a engi mid bullet g schwa l }
stalling angle of attack See critical angle of attack
{ [image] st [image] l mid bullet i engi a engi mid bullet g schwa l schwa v schwa tak }
stalling Mach number [AEROSPACE ENGINEERING] The Mach number of an aircraft when the coefficient of lift of the aerodynamic surfaces is the maximum obtainable for the pressure altitude, true airspeed, and angle of attack under which the craft is operated.
{ st l mid bullet i engi mäk n schwa m mid bullet b schwa r }
stallion [VERTEBRATE ZOOLOGY] 1. A mature male equine mammal. 2. A male horse not castrated.
{ stal mid bullet y schwa n }
stall torque [MECHANICAL ENGINEERING] The amount of torque provided by a motor at close to zero speed.
{ st l t rk }
stall warning indicator [AEROSPACE ENGINEERING] A device that determines the critical angle of attack for a given aircraft; usually operates from vane sensors, airflow sensors, tabs on leading edges of wings, and computing devices such as accelerometers or airspeed indicators.
{ st l brvbar w rn mid bullet i engi in mid bullet d schwa k a macr d mid bullet schwa r }
stalo [ELECTRONICS] A highly stable local radio-frequency oscillator used for heterodyning signals to produce an intermediate frequency in radar moving-target indicators; only echoes that have changed slightly in frequency due to reflection from a moving target produce an output signal.Derived from stable local oscillator.
{ st a macr l o macr }
stalogometer See stalagmometer
{ stal mid bullet schwa gäm mid bullet schwa d mid bullet schwa r }
stamen [BOTANY] The male reproductive structure of a flower, consisting of an anther and a filament.
{ st a macr mid bullet m schwa n }
Stamey test [MEDICINE] A test of differential urinary excretion designed to detect unilateral renovascular disease.
{ st a macr m mid bullet test }
staminate flower [BOTANY] A flower having stamens but lacking functional carpels.
{ stam mid bullet schwa mid bullet n schwa t fla udot mid bullet schwa r }
staminode [BOTANY] A stamen with no functional anther.
{ st a macr mid bullet m schwa n o macr d }
stamp battery [MINING ENGINEERING] A machine for crushing very strong ores or rocks; consists essentially of a crushing member (gravity stamp) which is dropped on a die, the ore being crushed in water between the shoe and the die.
{ stamp bad mid bullet schwa mid bullet r }
stamp copper [MINING ENGINEERING] A copper-bearing rock that is stamped and washed before it is smelted.
{ stamp käp mid bullet schwa r }
stamper [ENGINEERING ACOUSTICS] A negative, generally made of metal by electroforming, used for molding phonograph records.
{ stam mid bullet p schwa r }
stamp head [MINING ENGINEERING] A heavy and nearly cylindrical cast-iron head fixed on the lower end of the stamp rod, shank, or lifter to give weight in stamping the ore.
{ stamp hed }
Stampian See Rupelian
{ stam mid bullet p mid bullet schwa n }
stamping [ELECTRONICS] A transformer lamination that has been cut out of a strip or sheet of metal by a punch press.
[MECHANICAL ENGINEERING] Almost any press operation including blanking, shearing, hot or cold forming, drawing, bending, and coining.
[MINING ENGINEERING] Reducing to the desired fineness in a stamp mill; the grain is usually not so fine as that produced by grinding in pans.
{ stam mid bullet pi engi }
stamping mill [MINING ENGINEERING] A machine in which ore is finely crushed by descending pestles (stamps), usually operated by hydraulic power.Also known as crushing mill.
{ stam mid bullet pi engi mil }
stamukha [OCEANOGRAPHY] An individual piece of stranded ice.
{ sta mü mid bullet k schwa }
stanchion [ENGINEERING] A structural steel member, usually larger than a strut, whose main function is to withstand axial compressive stresses.
[NAVAL ARCHITECTURE] An upright metal post on a ship.
{ stan mid bullet ch schwa n }
stand [ECOLOGY] A group of plants, distinguishable from adjacent vegetation, which is generally uniform in species composition, age, and condition.
[FORESTRY] The amount of standing timber per unit area; usually expressed in terms of volume.
[METALLURGY] A set of rolls used in a metal-rolling process.
[OCEANOGRAPHY] The interval at high or low water when there is no appreciable change in the height of the tide.Also known as tidal stand.
{ stand }
stand-alone fuel [MATERIALS] A fuel that is burned directly rather than being blended with another fuel.
{ stand schwa brvbar l o macr n fyül }
stand-alone machine [COMPUTER SCIENCE] A machine capable of functioning independently of a master computer, either part of the time or all of the time.
{ stand schwa brvbar l o macr n m schwa sh n }
standard [PHYSICS] An accepted reference sample used for establishing a unit for the measurement of a physical quantity.
{ stan mid bullet d schwa rd }
standard advanced base units [ORDNANCE] Personnel and materiel organized to function as advanced base units, including the functional components which are employed in the stops of naval advanced bases.
{ stan mid bullet d schwa rd ad vanst brvbar b a macr s yü mid bullet n schwa ts }
standard air munitions package [ORDNANCE] A package of air-to-ground conventional munitions required for the 30-day support of a specific type of aircraft; designed to be air transportable in three equal increments.
{ stan mid bullet d schwa rd er myü nish mid bullet schwa nz pak mid bullet ij }
standard antenna [ELECTROMAGNETISM] An open single-wire antenna (including the lead-in wire) having an effective height of 4 meters.
{ stan mid bullet d schwa rd an ten mid bullet schwa }
standard arm [ORDNANCE] A passive homing air-to-surface antiradiation missile designed as a follow-on to the Shrike.
{ stan mid bullet d schwa rd ärm }
standard artillery atmosphere [METEOROLOGY] A set of values describing atmospheric conditions on which ballistic computations are based, namely: no wind, a surface temperature of 15°C, a surface pressure of 1000 millibars, a surface relative humidity of 78%, and a lapse rate which yields a prescribed density-altitude relation.
{ stan mid bullet d schwa rd är til mid bullet schwa mid bullet r at mid bullet m schwa sfir }
standard artillery zone [METEOROLOGY] A vertical subdivision of the standard artillery atmosphere; it may be considered a layer of air of prescribed thickness and altitude.
{ stan mid bullet d schwa rd är til mid bullet schwa mid bullet r z o macr n }
standard atmosphere [METEOROLOGY] A hypothetical vertical distribution of atmospheric temperature, pressure, and density which is taken to be representative of the atmosphere for purposes of pressure altimeter calibrations, aircraft performance calculations, aircraft and missile design, and ballistic tables; the air is assumed to obey the perfect gas law and hydrostatic equation, which, taken together, relate temperature, pressure, and density variations in the vertical; it is further assumed that the air contains no water vapor, and that the acceleration of gravity does not change with height.
[PHYSICS] See atmosphere
{ stan mid bullet d schwa rd at mid bullet m schwa sfir }
standard ballistic conditions [MECHANICS] A set of ballistic conditions arbitrarily assumed as standard for the computation of firing tables.
{ stan mid bullet d schwa rd b schwa lis mid bullet tik k schwa n dish mid bullet schwa nz }
standard blocked F-format data set See FBS data set
{ stan mid bullet d schwa rd bläkt brvbar ef f r mat dad mid bullet schwa set }
standard broadcast band See broadcast band
{ stan mid bullet d schwa rd br d kast band }
standard broadcast channel [COMMUNICATIONS] Band of frequencies occupied by the carrier and two side bands of a broadcast signal, with the carrier frequency at the center.
{ stan mid bullet d schwa rd br d kast chan mid bullet schwa l }
standard broadcasting [COMMUNICATIONS] Broadcasting using amplitude modulation in the band of frequencies from 535 to 1605 kilohertz; carrier frequencies are placed 10 kilohertz apart.
{ stan mid bullet d schwa rd br d kast mid bullet i engi }
standard calomel electrode [PHYSICAL CHEMISTRY] A mercury-mercurous chloride electrode used as a reference (standard) measurement in polarographic determinations.
{ stan mid bullet d schwa rd kal mid bullet schwa mid bullet m schwa l i lek tr o macr d }
standard candle See international candle
{ stan mid bullet d schwa rd kand mid bullet schwa l }
standard capacitor [ELECTRICITY] A capacitor constructed in such a manner that its capacitance value is not likely to vary with temperature and is known to a high degree of accuracy.Also known as capacitance standard.
{ stan mid bullet d schwa rd k schwa pas mid bullet schwa d mid bullet schwa r }
standard cell [ELECTRICITY] A primary cell whose voltage is accurately known and remains sufficiently constant for instrument calibration purposes; the Weston standard cell has a voltage of 1.018636 volts at 20°C.
{ stan mid bullet d schwa rd sel }
standard compass [NAVIGATION] A compass designated as the standard for a vessel; it is located in a favorable position, that is, a position with a minimum magnetic aberration, and is accurately calibrated.
{ stan mid bullet d schwa rd käm mid bullet p schwa s }
standard conditions [PHYSICS] 1. A temperature of 0°C and a pressure of 1 atmosphere (760 torr).Also known as normal temperature and pressure (NTP); standard temperature and pressure (STP). 2. According to the American Gas Association, a temperature of 60°F (155/9°C) and a pressure of 762 millimeters (30 inches) of mercury. 3. According to the Compressed Gas Institute, a temperature of 20°C (68°F) and a pressure of 1 atmosphere.
[SOLID-STATE PHYSICS] The allotropic form in which a substance most commonly occurs.
{ stan mid bullet d schwa rd k schwa n dish mid bullet schwa nz }
standard coordinates [ASTRONOMY] A coordinate system used to locate stars on a photographic plate, in which the coordinates are the differences in right ascension and declination between the position of each star and the assumed position of the plate center.
{ stan mid bullet d schwa rd k o macr rd mid bullet schwa n mid bullet schwa ts }
standard depth-pressure recorder [PETROLEUM ENGINEERING] A device for the measurement of pressures at the bottom of a well bore (that is, bottom-hole pressure); a spring-restrained piston moves a recording stylus on a pressure-sealed chart.
{ stan mid bullet d schwa rd depth brvbar presh mid bullet schwa r ri k rd mid bullet schwa r }
standard deviate [STATISTICS] For a variable x, the quantity (x= -= )/ , where is the mean value of x and is the standard deviation of x.
{ brvbar stan mid bullet d schwa rd d mid bullet v mid bullet schwa t }
standard deviation [STATISTICS] The positive square root of the expected value of the square of the difference between a random variable and its mean.
{ stan mid bullet d schwa rd d mid bullet v a macr mid bullet sh schwa n }
standard electrode potential [PHYSICAL CHEMISTRY] The reversible or equilibrium potential of an electrode in an environment where reactants and products are at unit activity.
{ stan mid bullet d schwa rd i lek tr o macr d p schwa ten mid bullet ch schwa l }
standard elemental time [INDUSTRIAL ENGINEERING] A standard time for individual work elements.
{ stan mid bullet d schwa rd el mid bullet schwa ment mid bullet schwa l t imacr m }
standard error [STATISTICS] A measure of the variability any statistical constant would be expected to show in taking repeated random samples of a given size from the same universe of observations.
{ stan mid bullet d schwa rd er mid bullet schwa r }
standard error of the estimate [STATISTICS] Standard deviation of observed values about the regression line; computed by dividing the unexplained variation or the error sum of squares by its degrees of freedom.
{ brvbar stan mid bullet d schwa rd brvbar er mid bullet schwa r schwa v th es mid bullet t schwa mid bullet m schwa t }
standard error of the forecast [STATISTICS] Standard deviation of the estimate (point or interval) of a dependent variable for a given value of an independent variable.
{ brvbar stan mid bullet d schwa rd brvbar er mid bullet schwa r schwa v th f r kast }
standard error of the regression coefficient [STATISTICS] The standard deviation of an estimated regression coefficient; depends on sample size and model assumptions.
{ brvbar stan mid bullet d schwa rd brvbar er mid bullet schwa r schwa v th ri gresh mid bullet schwa n k o macr mid bullet schwa fish mid bullet schwa nt }
standard evaporator See short-tube vertical evaporator
{ stan mid bullet d schwa rd i vap mid bullet schwa r a macr d mid bullet schwa r }
standard fit [DESIGN ENGINEERING] A fit whose allowance and tolerance are standardized.
{ stan mid bullet d schwa rd fit }
standard form [COMPUTER SCIENCE] The form of a floating point number whose mantissa lies within a standard specified range of values.
{ stan mid bullet d schwa rd f rm }
standard free-energy increase [THERMODYNAMICS] The increase in Gibbs free energy in a chemical reaction, when both the reactants and the products of the reaction are in their standard states.
{ stan mid bullet d schwa rd fr brvbar en mid bullet schwa r mid bullet j in kr s }
standard-frequency signal [COMMUNICATIONS] One of the highly accurate signals broadcast by government radio stations and used for testing and calibrating radio equipment all over the world; in the United States signals are broadcast by the National Bureau of Standards' radio stations WWV, WWVH, WWVB, and WWVL.
{ stan mid bullet d schwa rd brvbar fr mid bullet kw schwa n mid bullet s sig mid bullet n schwa l }
standard function See built-in function
{ stan mid bullet d schwa rd f schwa engi k mid bullet sh schwa n }
standard gage [CIVIL ENGINEERING] A railroad gage measuring 4 feet 81/2 inches (1.4351 meters).
[DESIGN ENGINEERING] A highly accurate gage used only as a standard for working gages.
{ stan mid bullet d schwa rd g a macr j }
standard gold [METALLURGY] A gold alloy containing 10% copper; at one time used for legal coinage in the United States.
{ stan mid bullet d schwa rd g o macr ld }
standard gravity [MECHANICS] A value of the acceleration of gravity equal to 9.80665 meters per second per second.
{ stan mid bullet d schwa rd grav mid bullet schwa d mid bullet }
standard heat of formation [THERMODYNAMICS] The heat needed to produce one mole of a compound from its elements in their standard state.
{ stan mid bullet d schwa rd h t schwa v f r m a macr mid bullet sh schwa n }
standard hole [DESIGN ENGINEERING] A hole with zero allowance plus a specified tolerance; fit allowance is provided for by the shaft in the hole.
{ stan mid bullet d schwa rd h o macr l }
standard hour [INDUSTRIAL ENGINEERING] The quantity of output required of an operator to meet an hourly production quota.Also known as allowed hour.
{ stan mid bullet d schwa rd a udot r }
standard-hour plan [INDUSTRIAL ENGINEERING] A wage incentive plan in which standard work times are expressed as standard hours and the worker is paid for standard hours instead of the actual work hours.
{ stan mid bullet d schwa rd brvbar a udot r plan }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

standard illuminants [OPTICS] Three standard sources of light, designated A, B, and C, used in specifying the light used when colors are matched; A is light from a filament at a color temperature of 2575°C, and B and C, representing noon sunlight and normal daylight respectively, are obtained by modifying A with rigorously specified filters.
{ [image] stan mid bullet d schwa rd i [image] lü mid bullet m schwa mid bullet n schwa ns }
standard inductor [ELECTROMAGNETISM] An inductor (coil) having high stability of inductance value, with little variation of inductance with current or frequency and with a low temperature coefficient; it may have an air core or an iron core; used as a primary standard in laboratories and as a precise working standard for impedance measurements.
{ [image] stan mid bullet d schwa rd in [image] d schwa k mid bullet t schwa r }
standard interface [COMPUTER SCIENCE] 1. A joining place of two systems or subsystems that has a previously agreed-upon form, so that two systems may be readily connected together. 2. In particular, a system of uniform circuits and input/output channels connecting the central processing unit of a computer with various units of peripheral equipment.
{ [image] stan mid bullet d schwa rd [image] in mid bullet t schwa r [image] f a macr s }
standardization [ANALYTICAL CHEMISTRY] A process in which the value of a potential standard is fixed by a measurement made with respect to a standard whose value is known.
[DESIGN ENGINEERING] The adoption of generally accepted uniform procedures, dimensions, materials, or parts that directly affect the design of a product or a facility.
[ENGINEERING] The process of establishing by common agreement engineering criteria, terms, principles, practices, materials, items, processes, and equipment parts and components.
{ [image] stan mid bullet d schwa r mid bullet d schwa [image] z a macr mid bullet sh schwa n }
standardize [COMPUTER SCIENCE] To replace any given floating point representation of a number with its representation in standard form; that is, to adjust the exponent and fixed-point part so that the new fixed-point part lies within a prescribed standard range.
{ [image] stan mid bullet d schwa r [image] d imacr z }
standardized product [DESIGN ENGINEERING] A product that conforms to specifications resulting from the same technical requirements.
{ [image] stan mid bullet d schwa r [image] d imacr zd [image] präd mid bullet schwa kt }
standardized test statistic [STATISTICS] A test statistic which has been reduced to standardized units.
{ [image] stan mid bullet d schwa r [image] d imacr zd [image] test st schwa [image] tis mid bullet tik }
standardized units [STATISTICS] A random variable Z has been reduced to standardized units when it has zero expected value and standard deviation 1; this is accomplished by dividing the difference of Z and the expected value of Z by the standard deviation of Z.
{ [image] stan mid bullet d schwa r [image] d imacr zd [image] yü mid bullet n schwa ts }
standard leak [ENGINEERING] Tracer gas allowed to enter a leak detector at a controlled rate in order to facilitate calibration and adjustment of the detector.
{ [image] stan mid bullet d schwa rd [image] l [image] k }
standard lens [OPTICS] Usually the lens provided with a camera as standard equipment; in still cameras, the standard lens is one whose focal length is about equal to the length of the diagonal of the negative area normally provided by the camera; the normal field of view of a standard lens is about 53°.
{ [image] stan mid bullet d schwa rd [image] lenz }
standard load [DESIGN ENGINEERING] A load which has been preplanned as to dimensions, weight, and balance, and designated by a number or some classification.
{ [image] stan mid bullet d schwa rd [image] l o macr d }
standard loran See loran A
{ [image] stan mid bullet d schwa rd [image] l [image] [image] ran }
standard measure See standard score
{ [image] stan mid bullet d schwa rd [image] mezh mid bullet schwa r }
standard meridian [GEODESY] The meridian used for reckoning standard time; throughout most of the world the standard meridians are those whose longitudes are exactly divisible by 15°.
[MAPPING] A meridian of a map projection along which the scale is as stated.
{ [image] stan mid bullet d schwa rd m schwa [image] rid mid bullet [image] mid bullet schwa n }
standard mineral [MINERALOGY] A mineral that, on the basis of chemical analyses, is theoretically capable of being present in a rock.Also known as normative mineral.
{ [image] stan mid bullet d schwa rd [image] min mid bullet r schwa l }
standard model [PARTICLE PHYSICS] The modern theory of the interactions of elementary particles, comprising the Weinberg-Salam theory and quantum chromodynamics.
{ [image] stan mid bullet d schwa rd [image] mäd mid bullet schwa l }
standard noise temperature [ELECTRONICS] The standard reference temperature for noise measurements, equal to 290 K.
{ [image] stan mid bullet d schwa rd [image] n [image] iz [image] tem mid bullet pr schwa mid bullet ch schwa r }
standard noon [ASTRONOMY] Twelve o'clock standard time, or the instant the mean sun is over the upper branch of the standard meridian.
{ [image] stan mid bullet d schwa rd [image] nün }
standard output [INDUSTRIAL ENGINEERING] The reciprocal of standard time.
{ [image] stan mid bullet d schwa rd [image] a udot t [image] p udot t }
standard parallel [GEODESY] The parallel or parallels of latitude used as control lines in the computation of a map projection.
[MAPPING] A parallel on a map or chart along which the scale is as stated for that map or chart.
{ [image] stan mid bullet d schwa rd [image] par mid bullet schwa [image] lel }
standard performance [INDUSTRIAL ENGINEERING] The performance of an individual or of a group on meeting standard output.
{ [image] stan mid bullet d schwa rd p schwa r [image] f [image] r mid bullet m schwa ns }
standard pitch [ACOUSTICS] A musical pitch based on 440 hertz for tone A; with this standard, the frequency of middle C is 261 hertz.
{ [image] stan mid bullet d schwa rd [image] pich }
standard plane [CRYSTALLOGRAPHY] The crystal plane whose Miller indices are (111), that is, whose intercepts on the crystal axes are proportional to the corresponding sides of a unit cell.
{ [image] stan mid bullet d schwa rd [image] pl a macr n }
standard potential [PHYSICAL CHEMISTRY] The potential of an electrode composed of a substance in its standard state, in equilibrium with ions in their standard states compared to a hydrogen electrode.
{ [image] stan mid bullet d schwa rd p schwa [image] ten mid bullet ch schwa l }
standard preemphasis [COMMUNICATIONS] Preemphasis in frequency-modulation and television aural broadcasting whose level lies between upper and lower limits specified by the Federal Communications Commission.
{ [image] stan mid bullet d schwa rd pr [image] [image] em mid bullet f schwa mid bullet s schwa s }
standard pressure [METEOROLOGY] The arbitrarily selected atmospheric pressure of 1000 millibars to which adiabatic processes are referred for definitions of potential temperature, equivalent potential temperature, and so on.
[PHYSICS] A pressure of 1 atmosphere (101,325 newtons per square meter), to which measurements of quantities dependent on pressure, such as the volume of a gas, are often referred.Also known as normal pressure.
{ [image] stan mid bullet d schwa rd [image] presh mid bullet schwa r }
standard project flood [HYDROLOGY] The volume of streamflow expected to result from the most severe combination of meteorological and hydrologic conditions which are reasonably characteristic of the geographic region involved, excluding extremely rare combinations.
{ [image] stan mid bullet d schwa rd [image] präj [image] ekt [image] fl schwa d }
standard propagation [ELECTROMAGNETISM] Propagation of radio waves over a smooth spherical earth of specified dielectric constant and conductivity, under conditions of standard refraction in the atmosphere.
{ [image] stan mid bullet d schwa rd [image] präp mid bullet schwa [image] g a macr mid bullet sh schwa n }
standard rate turn [AEROSPACE ENGINEERING] A turn in an aircraft in which heading changes at the rate of 3° per second.
{ [image] stan mid bullet d schwa rd brvbar r a macr t [image] t schwa rn }
standard reference material [ANALYTICAL CHEMISTRY] A reference material distributed and certified by the appropriate national institute for standardization.
{ [image] stan mid bullet d schwa rd [image] ref mid bullet r schwa ns m schwa [image] tir mid bullet [image] mid bullet schwa l }
standard refraction [ELECTROMAGNETISM] Refraction which would occur in an idealized atmosphere in which the index of refraction decreases uniformly with height at a rate of 39 times 10-6 per kilometer; standard refraction may be included in ground wave calculations by use of an effective earth radius of 8.5 times 106 meters, or 4/3 the geometrical radius of the earth.
{ [image] stan mid bullet d schwa rd ri [image] frak mid bullet sh schwa n }
standard sand [MATERIALS] A silica sand that is free of organic matter and is used in making test samples of concrete and cement.
{ [image] stan mid bullet d schwa rd [image] sand }
standard score [STATISTICS] A test score converted or transformed into a common scale, such as standard units, to effect a more reasonable scale of measurement in order to make comparisons between different tests.Also known as standard measure.
{ [image] stan mid bullet d schwa rd [image] sk [image] r }
standard seawater See normal water
{ [image] stan mid bullet d schwa rd [image] s [image] [image] w [image] d mid bullet schwa r }
standard shaft [DESIGN ENGINEERING] A shaft with zero allowance minus a specified tolerance.
{ [image] stan mid bullet d schwa rd [image] shaft }
standard solution See titrant
{ brvbar stan mid bullet d schwa rd s schwa brvbar lü mid bullet sh schwa n }
standard star [ASTRONOMY] A star whose position or other data are precisely known so that it is used as a reference to calculate positions of other celestial bodies, or of objects on earth.
{ [image] stan mid bullet d schwa rd [image] stär }
standard state [PHYSICS] The stable and pure form of a substance at standard pressure and a specified temperature, usually 298 K (77°F).
{ [image] stan mid bullet d schwa rd [image] st a macr t }
standard station See reference station
{ [image] stan mid bullet d schwa rd [image] st a macr mid bullet sh schwa n }
standard subroutine [COMPUTER SCIENCE] In computers, a subroutine which is applicable to a class of problems.
{ [image] stan mid bullet d schwa rd [image] s schwa b mid bullet rü [image] t [image] n }
standard target [ELECTROMAGNETISM] A radar target which will produce an echo of known power under various conditions; smooth metal spheres or corner reflectors of known dimensions are such targets, and they may be used to calibrate a radar or check its performance.
{ [image] stan mid bullet d schwa rd [image] tär mid bullet g schwa t }
standard temperature and pressure See standard conditions
{ [image] stan mid bullet d schwa rd [image] tem mid bullet pr schwa mid bullet ch schwa r schwa n [image] presh mid bullet schwa r }
standard terminal arrival route [NAVIGATION] A route established for the purpose of reducing pilot and controller workload and reducing communications congestion in air-traffic control arrival operations.Abbreviated STAR.
{ [image] stan mid bullet d schwa rd [image] ter mid bullet m schwa n mid bullet schwa l schwa [image] r imacr v mid bullet schwa l [image] rüt }
standard test-tone power [ELECTRONICS] One milliwatt (0 decibels above one milliwatt) at 1000 hertz.
{ [image] stan mid bullet d schwa rd [image] test brvbar t o macr n [image] pa udot mid bullet schwa r }
standard time [ASTRONOMY] The mean solar time, based on the transit of the sun over a specified meridian, called the time meridian, and adopted for use over an area that is called a time zone.
[INDUSTRIAL ENGINEERING] A unit time value for completion of a work task as determined by the proper application of the appropriate work-measurement techniques.Also known as direct labor standard; output standard; production standard; time standard.
{ [image] stan mid bullet d schwa rd [image] t imacr m }
standard ton See ton
{ [image] stan mid bullet d schwa rd [image] t schwa n }
standard trajectory [MECHANICS] Path through the air that it is calculated a projectile will follow under given conditions of weather, position, and material, including the particular fuse, projectile, and propelling charge that are used; firing tables are based on standard trajectories.
{ [image] stan mid bullet d schwa rd tr schwa [image] jek mid bullet tr [image] }
standard visibility See meteorological range
{ [image] stan mid bullet d schwa rd [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
standard visual range See meteorological range
{ [image] stan mid bullet d schwa rd [image] vizh mid bullet schwa mid bullet w schwa l [image] r a macr nj }
standard volume [PHYSICS] The volume of 1 mole of a gas at a pressure of 1 atmosphere and a temperature of 0°C.Also known as normal volume.
{ [image] stan mid bullet d schwa rd [image] väl mid bullet y schwa m }
standard waveguide [ELECTROMAGNETISM] Any one of several rectangular waveguides whose dimensions have been specified by various agencies and which are in general use.
{ [image] stan mid bullet d schwa rd [image] w a macr v [image] g imacr d }
standard wiggler [NUCLEONICS] A wiggler that has a relatively high magnetic field and produces radiation with a smooth spectral distribution similar to that of normal synchrotron radiation.
{ [image] stan mid bullet d schwa rd [image] wig mid bullet l schwa r }
standard wire rope [DESIGN ENGINEERING] Wire rope made of six wire strands laid around a sisal core.Also known as hemp-core cable.
{ [image] stan mid bullet d schwa rd [image] w imacr r [image] r o macr p }
standby battery [ELECTRICITY] A storage battery held in reserve as an emergency power source in event of failure of regular power facilities at a radio station or other location.
{ [image] stand brvbar b imacr [image] bad mid bullet schwa mid bullet r [image] }
standby computer [COMPUTER SCIENCE] A computer in a duplex system that takes over when the need arises.
{ [image] stand brvbar b imacr k schwa m [image] pyüd mid bullet schwa r }
standby power source [ELECTRICITY] An uninterruptible power system in which the load normally operated from the commercial power line is switched to the output of a dc-to-ac static inverter powered by a battery in the event of a power failure.
{ [image] stand brvbar b imacr [image] pa udot mid bullet schwa r [image] s [image] rs }
standby register [COMPUTER SCIENCE] In computers, a register into which information can be copied to be available in case the original information is lost or mutilated in processing.
{ [image] stand brvbar b imacr [image] rej mid bullet schwa mid bullet st schwa r }
standby replacement redundancy [COMPUTER SCIENCE] A form of redundancy in which there is a single active unit and a reserve of spare units, one of which replaces the active unit if it fails.
{ [image] stand brvbar b imacr ri [image] pl a macr s mid bullet m schwa nt ri [image] d schwa n mid bullet d schwa n mid bullet s [image] }
standby time [COMPUTER SCIENCE] 1. The time during which two or more computers are tied together and available to answer inquiries or process intermittent actions on stored data. 2. The elapsed time between inquiries when the equipment is operating on an inquiry application.
{ [image] stand brvbar b imacr [image] t imacr m }
stand fire [FORESTRY] A forest fire igniting in the trunks of trees.
{ [image] stand [image] f imacr r }
standing cloud [METEOROLOGY] Any stationary cloud maintaining its position with respect to a mountain peak or ridge.
{ [image] stand mid bullet i engi [image] kla udot d }
standing crop [ECOLOGY] The number of individuals or total biomass present in a community at one particular time.
{ [image] stand mid bullet i engi [image] kräp }
standing ground [MINING ENGINEERING] Ground that will stand firm without timbering.
{ [image] stand mid bullet i engi [image] gra udot nd }
standing knee height [ANTHROPOLOGY] The vertical distance taken from the top of the kneecap to the floor as the subject stands.
{ [image] stand mid bullet i engi [image] n [image] [image] h imacr t }
standing-on-nines carry [COMPUTER SCIENCE] In high-speed parallel addition of decimal numbers, an arrangement that causes carry digits to pass through one or more nine digits, while signaling that the skipped nines are to be reset to zero.
{ brvbar stand mid bullet i engi [image] n brvbar n imacr nz [image] kar mid bullet [image] }
standing operating procedure [AEROSPACE ENGINEERING] A set of instructions covering those features of operations which lend themselves to a definite or standardized procedure without loss of effectiveness; the procedure is applicable unless prescribed otherwise in a particular case; thus, the flexibility necessary in special situations is retained.
{ [image] stand mid bullet i engi [image] äp mid bullet schwa [image] r a macr d mid bullet i engi pr schwa [image] s [image] mid bullet j schwa r }
standing rigging [NAVAL ARCHITECTURE] Rigging that is permanently secured such as shrouds, stays, bob-stays, martingales, and mast pendants.
{ [image] stand mid bullet i engi [image] rig mid bullet i engi }
standing valve [PETROLEUM ENGINEERING] A sucker-rod-pump (oil well) discharge valve that remains stationary during the pumping cycle, in contrast to a traveling valve.
{ [image] stand mid bullet i engi [image] valv }
standing water See stagnant water
{ brvbar stand mid bullet i engi [image] w [image] d mid bullet schwa r }
standing wave [PHYSICS] A wave in which the ratio of an instantaneous value at one point to that at any other point does not vary with time.Also known as stationary wave.
{ [image] stand mid bullet i engi [image] w a macr v }
standing-wave detector [ELECTROMAGNETISM] An electric indicating instrument used for detecting a standing electromagnetic wave along a transmission line or in a waveguide and measuring the resulting standing-wave ratio; it can also be used to measure the wavelength, and hence the frequency, of the wave.Also known as standing-wave indicator; standing-wave meter; standing-wave-ratio meter.
{ [image] stand mid bullet i engi brvbar w a macr v di [image] tek mid bullet t schwa r }
standing-wave indicator See standing-wave detector
{ [image] stand mid bullet i engi brvbar w a macr v [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
standing-wave loss factor [ELECTROMAGNETISM] The ratio of the transmission loss in an unmatched waveguide to that in the same waveguide when matched.
{ [image] stand mid bullet i engi brvbar w a macr v [image] l [image] s [image] fak mid bullet t schwa r }
standing-wave meter See standing-wave detector
{ [image] stand mid bullet i engi brvbar w a macr v [image] m [image] d mid bullet schwa r }
standing-wave method [ELECTROMAGNETISM] Any method of measuring the wavelength of electromagnetic waves that involves measuring the distance between successive nodes or antinodes of standing waves.
{ [image] stand mid bullet i engi brvbar w a macr v [image] meth mid bullet schwa d }
standing-wave producer [ELECTROMAGNETISM] A movable probe inserted in a slotted waveguide to produce a desired standing-wave pattern, generally for test purposes.
{ [image] stand mid bullet i engi brvbar w a macr v pr schwa dü mid bullet s schwa r }
standing-wave ratio [PHYSICS] 1. The ratio of the maximum amplitude to the minimum amplitude of corresponding components of a wave in a transmission line or waveguide. 2. The reciprocal of this ratio.
{ stand mid bullet i engi brvbar w a macr v r a macr mid bullet sh o macr }
standing-wave-ratio meter See standing-wave detector
{ stand mid bullet i engi brvbar w a macr v r a macr mid bullet sh o macr m d mid bullet schwa r }
standing ways See ground ways
{ stand mid bullet i engi w a macr z }
stand method [FORESTRY] The practice of successively cutting trees of different ages so that ultimately the trees in the stand are new growth of a uniform age.
{ stand meth mid bullet schwa d }
standoff insulator [ELECTRICITY] An insulator used to support a conductor at a distance from the surface on which the insulator is mounted.
{ stan d f in mid bullet s schwa l a macr d mid bullet schwa r }
standoff jammer [ELECTRONICS] An aircraft that patrols the target air space and engages in high-power jamming of both the acquisition or tracking devices and the closing vehicles, by using powerful transmitters excited by travelling-wave tubes.
{ stan d f jam mid bullet schwa r }
standoff target acquisition system [ORDNANCE] An airborneradar system designed to locate with extreme accuracy moving targets within enemy territory while ensuring maximum survivability.Abbreviated SOTAS.
{ stand f tar mid bullet g schwa t ak mid bullet w schwa zish mid bullet schwa n sis mid bullet t schwa m }
standoff weapon [ORDNANCE] A weapon which may be launched at a distance sufficient to allow attacking personnel to evade defensive fire from the target area.
{ stand f wep mid bullet schwa n }
stand on [NAVIGATION] To proceed on the same course.
{ stand n }
standpipe [ENGINEERING] 1. A vertical pipe for holding a water supply for fire protection. 2. A high tank or reservoir for holding water that is used to maintain a uniform pressure in a water-supply system.
{ stand p imacr p }
standpipe system [ENGINEERING] A system that contains standpipes, pumps, siamese connections, piping, and equipment with hose outlets and is provided with an adequate supply of water for fire fighting.
{ stan p imacr p sis mid bullet t schwa m }
standstill [ASTRONOMY] An interval in the cycle of a variable star during which its brightness remains nearly constant.
{ stan stil }
standstill feature [CONTROL SYSTEMS] A device which insures that false signals such as fluctuations in the power supply do not cause a controller to be altered.
{ stan stil f mid bullet ch schwa r }
stanfieldite [MINERALOGY] Ca4(Mg,Fe,Mn)5(PO4)6 A phosphate mineral found only in meteorites.
{ stan f l d imacr t }
Stanford achievement test [PSYCHOLOGY] A group test employing a primary (grades 2 and 3) and an advanced (grades 4 through 9) examination to measure achievement at various grade levels.
{ stan mid bullet f schwa rd schwa ch v mid bullet m schwa nt test }
Stanhope lens [OPTICS] A thick biconvex lens with front and back surfaces having radii of curvature of two-thirds and one-third the lens thickness; used as a magnifier by placing the object to be viewed in contact with the front surface.
{ stan h o macr p lenz }
stannane See tin hydride
{ sta n a macr n }
stannic acid See stannic oxide
{ stan mid bullet ik as mid bullet schwa d }
stannic anhydride See stannic oxide
{ stan mid bullet ik an h imacr dr imacr d }
stannic bromide [INORGANIC CHEMISTRY] SnBr4 Water- and alcohol-soluble, white crystals that fume when exposed to air, and melt at 31°C; used in mineral separations.Also known as tin bromide; tin tetrabromide.
{ stan mid bullet ik br o macr m imacr d }
stannic chloride [INORGANIC CHEMISTRY] SnCl4 A colorless, fuming liquid; soluble in cold water, alcohol, carbon disulfide, and oil of turpentine; decomposed by hot water; boils at 114°C; used as a conductive coating and a sugar bleach, and in drugs, ceramics, soaps, and blueprinting.Also known as tin chloride; tin tetrachloride.
{ stan mid bullet ik kl r imacr d }
stannic chromate [INORGANIC CHEMISTRY] Sn(CrO4)2 Toxic, brownish-yellow crystals, slightly soluble in water; used to decorate porcelain and china.Also known as tin chromate.
{ stan mid bullet ik kr o macr m a macr t }
stannic iodide [INORGANIC CHEMISTRY] SnI4 Yellow-reddish crystals; insoluble in water, soluble in alcohol, ether, chloroform, carbon disulfide, and benzene; decomposed by water, melt at 144°C, sublime at 180°C.Also known as tin iodide; tin tetraiodide.
{ stan mid bullet ik imacr mid bullet schwa d imacr d }
stannic oxide [INORGANIC CHEMISTRY] SnO2 A white powder; insoluble in water, soluble in concentrated sulfuric acid; melts at 1127°C; used in ceramic glazes and colors, special glasses, putty, and cosmetics, and as a catalyst.Also known as flowers of tin; stannic acid; stannic anhydride; tin dioxide; tin oxide; tin peroxide.
{ stan mid bullet ik äk s imacr d }
stannic sulfide [INORGANIC CHEMISTRY] SnS2 A yellow-brown powder; insoluble in water, soluble in alkaline sulfides; decomposes at red heat; used as a pigment and for imitation gilding.Also known as artificial gold; mosaic gold; tin bisulfide.
{ stan mid bullet ik s schwa l f imacr d }
stannite [MINERALOGY] Cu2FeSnS4 A steel-gray or iron-black mineral crystallizing in the tetragonal system and occurring in granular masses; luster is metallic, hardness is 4 on Mohs scale, and specific gravity is 4.3-4.53.Also known as bell-metal ore; tin pyrites.
{ sta n imacr t }
stannous bromide [INORGANIC CHEMISTRY] SnBr2 A yellow powder; soluble in water, alcohol, acetone, ether, and dilute hydrochloric acid; browns in air; melts at 215°C.Also known as tin bromide.
{ stan mid bullet schwa s br o macr m imacr d }
stannous chloride [INORGANIC CHEMISTRY] SnCl2 White crystals; soluble in water, alcohol, and alkalies; oxidized in air to the oxychloride; melt at 247°C; used as a chemical intermediate, reducing agent, and ink-stain remover, and for silvering mirrors.Also known as tin chloride; tin crystals; tin dichloride; tin salts.
{ stan mid bullet schwa s kl r imacr d }
stannous chromate [INORGANIC CHEMISTRY] SnCrO4 A brown powder; very slightly soluble in water; used to decorate porcelain.Also known as tin chromate.
{ stan mid bullet schwa s kr o macr m a macr t }
stannous 2-ethylhexoate [ORGANIC CHEMISTRY] Sn(C8H15O2)2 A light yellow liquid, soluble in benzene, toluene, and petroleum ether; used as a lubricant, a vulcanizing agent, and a stabilizer for transformer oil.
{ stan mid bullet schwa s brvbar tü brvbar eth mid bullet schwa l hek mid bullet s schwa w a macr t }
stannous fluoride [INORGANIC CHEMISTRY] SnF2 A white, lustrous powder; slightly soluble in water; used to fluoridate toothpaste and as a medicine.
{ stan mid bullet schwa s fl udot r imacr d }
stannous oxalate [ORGANIC CHEMISTRY] SnC2O4 A white, crystalline powder that decomposes at about 280°C; soluble in acids; used in textile dyeing and printing.Also known as tin oxalate.
{ stan mid bullet schwa s äk mid bullet s schwa l a macr t }
stannous oxide [INORGANIC CHEMISTRY] SnO An air-unstable, brown to black powder; insoluble in water, soluble in acids and strong bases; decomposes when heated; used as a reducing agent and chemical intermediate, and for glass plating.Also known as tin oxide; tin protoxide.
{ stan mid bullet schwa s äk s imacr d }
stannous sulfate [INORGANIC CHEMISTRY] SnSO4 Heavy light-colored crystals; decomposes rapidly in water, loses SO2 at 360°C; used for dyeing and tin plating.Also known as tin sulfate.
{ stan mid bullet schwa s s schwa l f a macr t }
stannous sulfide [INORGANIC CHEMISTRY] SnS Dark crystals; insoluble in water, soluble (with decomposition) in concentrated hydrochloric acid; melts at 880°C; used as an analytical reagent and catalyst, and in bearing material.Also known as tin monosulfide; tin protosulfide; tin sulfide.
{ stan mid bullet schwa s s schwa l f imacr d }
stannum [CHEMISTRY] The Latin name for tin, thus the symbol Sn for the element.
{ stan mid bullet schwa m }
Stanton diagram [FLUID MECHANICS] The plot of the airflow friction coefficient against the Reynolds number.
{ stant mid bullet schwa n d imacr mid bullet schwa gram }
Stanton number [THERMODYNAMICS] A dimensionless number used in the study of forced convection, equal to the heat-transfer coefficient of a fluid divided by the product of the specific heat at constant pressure, the fluid density, and the fluid velocity.Symbolized NSt.Also known as Margoulis number (M).
{ stant mid bullet schwa n n schwa m mid bullet b schwa r }
stapedectomy [MEDICINE] Surgical reconstruction of the junction of the ossicular chain of the middle ear with the oval window of the inner ear, fixed in place by otosclerosis.
{ st a macr mid bullet p schwa dek mid bullet t schwa mid bullet m }
stapedius muscle [ANATOMY] The muscle which attaches to and controls the stapes in the inner ear.
{ st schwa p d mid bullet mid bullet schwa s m schwa s mid bullet schwa l }
stapes [ANATOMY] The stirrup-shaped middle-ear ossicle, articulating with the incus and the oval window.Also known as columella.
{ st a macr mid bullet p z }
Staphylinidae [INVERTEBRATE ZOOLOGY] The rove beetles, a very large family of coleopteran insects in the superfamily Staphylinoidea.
{ staf mid bullet schwa lin mid bullet schwa d }
Staphylinoidea [INVERTEBRATE ZOOLOGY] A superfamily of Coleoptera in the suborder Polyphaga.
{ staf mid bullet schwa mid bullet l schwa n id mid bullet mid bullet schwa }
staphylococcal pneumonia [MEDICINE] A severe form of pneumonia caused by Staphylococcus aureus.
{ staf mid bullet schwa mid bullet l o macr käk mid bullet schwa l n udot m o macr mid bullet n mid bullet schwa }
staphylomycin [MICROBIOLOGY] An antibiotic composed of three active components produced by a strain of Actinomyces that inhibits growth of gram-positive microorganisms and acid-fast bacilli.
{ staf mid bullet schwa mid bullet l o macr m imacr s mid bullet schwa n }
staphylotoxin [BIOCHEMISTRY] Any of the various toxins elaborated by strains of Staphylococcus aureus, including hemolysins, enterotoxins, and leukocidin.
{ staf mid bullet schwa mid bullet l o macr täk mid bullet s schwa n }
staple [DESIGN ENGINEERING] A U-shaped loop of wire with points at both ends; used as a fastener.
[TEXTILES] The average fiber length to be used in spinning a yarn.
{ st a macr mid bullet p schwa l }
stapler [ENGINEERING] 1. A device for inserting wire staples into paper or wood. 2. A hammer for inserting staples.
{ st a macr mid bullet pl schwa r }
star [ASTRONOMY] A celestial body consisting of a large, self-luminous mass of hot gas held together by its own gravity; the sun is a typical star.
[MATHEMATICS] For a member S of a family of sets, the collection of all sets in the family that contain S as a subset.
[NUCLEONICS] A star-shaped group of tracks made by ionizing particles originating at a common point in a nuclear emulsion, cloud chamber, or bubble chamber; some stars are produced by successive disintegrations of an atom in a radioactive series, and others by nuclear reactions of the spallation type, such as those due to cosmic-ray particles.Also known as nuclear star.
[OPTICS] A light source that subtends a very small angle at the entrance pupil of an optical instrument and is used to test the instrument.
{ stär }
STAR See ship-tended acoustic relay; standard terminal arrival route
{ stär }
star algebra [MATHEMATICS] A real or complex algebra on which an involution is defined.
{ stär al mid bullet j schwa mid bullet br schwa }
star atlas [ASTRONOMY] A series of star maps for different times, for example, for each month; the maps are generally drawn to a small scale and in book form.
{ stär at mid bullet l schwa s }
starboard [NAVAL ARCHITECTURE] The side of a ship or airplane which is on one's right when one faces forward.
{ stär mid bullet b schwa rd }
starburst galaxy [ASTRONOMY] A galaxy that is presently undergoing a period of intense star formation.
{ stär b schwa rst gal mid bullet ik mid bullet s }
star catalog [ASTRONOMY] A comprehensive tabulation of data concerning the stars listed; the data may include, for example, apparent positions, brightness, motions, parallaxes, and other properties of stars.
{ stär brvbar kad mid bullet schwa l äg }
starch [BIOCHEMISTRY] Any one of a group of carbohydrates or polysaccharides, of the general composition (C6H10O5)n, occurring as organized or structural granules of varying size and markings in many plant cells; it hydrolyzes to several forms of dextrin and glucose; its chemical structure is not completely known, but the granules consist of concentric shells containing at least two fractions: an inner portion called amylose, and an outer portion called amylopectin.
{ stärch }
star chain [NAVIGATION] A group of synchronized, transmitting, navigation stations having the master station located at the center of a roughly circular area and surrounded by three or more slave stations located at some distance from the master.
{ stär ch a macr n }
star chart See star map
{ stär chärt }
starch nitrate See nitrostarch
{ stärch n imacr tr a macr t }
star cloud [ASTRONOMY] An aggregation of thousands or of millions of stars spread over hundreds or thousands of light-years.
{ stär kla udot d }
star cluster [ASTRONOMY] A group of stars held together by gravitational attraction; the two chief types are open clusters (composed of from 12 to hundreds of stars) and globular clusters (composed of thousands to hundreds of thousands of stars).Also known as cluster.
{ stär kl schwa s mid bullet t schwa r }
star color [ASTRONOMY] The color of a star as a function of its radiation and related to its temperature; colors range from blue-white to deep red.
{ stär k schwa l mid bullet schwa r }
star-connected circuit [ELECTRICITY] Polyphase circuit in which all the current paths within the region that delimits the circuit extend from each of the points of entry of the phase conductors to a common conductor (which may be the neutral conductor).
{ stär k schwa brvbar nek mid bullet t schwa d s schwa r mid bullet k schwa t }
star connection See star network
{ stär k schwa brvbar nek mid bullet sh schwa n }
star count [ASTRONOMY] A count of stars on a photographic plate.
{ stär ka udot nt }
star cut [LAPIDARY] A gem cut characterized by a hexagonal table surrounded by six facets in the form of an equilateral triangle.
{ stär k schwa t }
star day [ASTRONOMY] The time period between two successive passages of a star across the meridian.
{ stär d a macr }
star-delta switching starter [ELECTRICITY] A type of motor starter, used with three-phase induction motors, that switches the stator windings from a star connection to a delta connection.
{ stär del mid bullet t schwa brvbar swich mid bullet i engi stärd mid bullet schwa r }
star density [ASTRONOMY] The average number of stars in a unit volume of space.
{ stär den mid bullet s schwa d mid bullet }
star drift [ASTRONOMY] A description of two star groups in the Milky Way traveling through each other in opposite directions; individual stars have movements that are relative to each other.Also known as star stream.
{ stär drift }
star drill [DESIGN ENGINEERING] A tool with a star-shaped point, used for drilling in stone or masonry.
{ stär dril }
star finder [ASTRONOMY] A device such as a star map or celestial globe to facilitate the identification of stars.Also known as a star identifier.
{ stär fin mid bullet d schwa r }
starfish [INVERTEBRATE ZOOLOGY] The common name for echinoderms belonging to the subclass Asteroidea.
{ stär fish }
star-free expression [COMPUTER SCIENCE] An expression containing only Boolean operations and concatenation, used to define the language corresponding to a counter-free machine.
{ stär brvbar fr ik spresh mid bullet schwa n }
star globe See celestial globe
{ stär gl o macr b }
star grain [MATERIALS] A rocket propellant grain with a cavity of star-shaped cross section.
{ stär gr a macr n }
star group [ASTRONOMY] A number of stars that move in the same general direction at the same time.
{ stär grüp }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

SAS See aluminum sodium sulfate; stability augmentation system
SASAR See segmented aperture-synthetic aperture radar
{ [image] s a macr [image] sär }
sash [BUILDING CONSTRUCTION] A frame for window glass.
{ sash }
sash bar [BUILDING CONSTRUCTION] One of the strips of wood or metal that separate the panes of glass in a window.Also known as glazing bar; muntin; window bar.
{ [image] sash [image] bär }
sash cord [BUILDING CONSTRUCTION] A cord or chain used to attach a counterweight to the window sash.
{ [image] sash [image] k [image] rd }
Sa spiral [ASTRONOMY] A class of spiral galaxy, including those galaxies that have the largest center sections and closely wound galactic arms.
{ brvbar es brvbar a macr [image] sp imacr mid bullet r schwa l }
sassafras [BOTANY] Sassafras albidum.A medium-sized tree of the order Magnoliales recognized by the bright-green color and aromatic odor of the leaves and twigs.
{ [image] sas mid bullet schwa [image] fras }
sassafras oil See oil of sassafras
{ [image] sas mid bullet schwa [image] fras [image] [image] il }
sassoline See sassolite
{ [image] sas mid bullet schwa [image] l [image] n }
sassolite [MINERALOGY] H3BO3 A white or gray mineral consisting of native boric acid usually occurring in small pearly scales as an incrustation or as tabular triclinic crystals.Also known as sassoline.
{ [image] sas mid bullet schwa [image] l imacr t }
sastruga [HYDROLOGY] A ridge of snow up to 2 inches (5 centimeters) high formed by wind erosion and aligned parallel to the wind.Also known as skavl; zastruga.
{ [image] zas mid bullet tr schwa mid bullet g schwa }
satchel charge [ORDNANCE] A number of blocks of explosive taped to a board fitted with a rope or wire loop for carrying and attaching.
{ [image] sach mid bullet schwa l [image] chärj }
sateen [TEXTILES] A satin-weave cloth, usually made of mercerized cotton and often treated with high-luster and crease-resistant finishes.
{ sa [image] t [image] n }
satellite [AEROSPACE ENGINEERING] See artificial satellite
[ASTRONOMY] A small, solid body moving in an orbit around a planet; the moon is a satellite of earth.
[CYTOLOGY] A chromosome segment distant from but attached to the rest of the chromosome by an achromatic filament.
{ [image] sad mid bullet schwa l [image] imacr t }
satellite and missile surveillance [ENGINEERING] The systematic observation of aerospace for the purpose of detecting, tracking, and characterizing objects, events, and phenomena associated with satellites and inflight missiles, friendly and enemy.
{ brvbar sad mid bullet schwa l [image] imacr t schwa n brvbar mis mid bullet schwa l s schwa r [image] v a macr mid bullet l schwa ns }
satellite antenna [ELECTROMAGNETISM] Antenna on an artificial satellite to receive command signals from earth, act as a beacon for tracking, or transmit scientific or other data to earth.
{ [image] sad mid bullet schwa l [image] imacr t an [image] ten mid bullet schwa }
satellite astronomy [ASTRONOMY] The study of astronomical objects by using detectors mounted on earth-orbiting satellites or deep-space probes; allows observations that are not obstructed by the earth's atmosphere.
{ [image] sad mid bullet schwa l [image] imacr t schwa [image] strän mid bullet schwa mid bullet m [image] }
satellite band [MOLECULAR BIOLOGY] A fraction of the deoxyribonucleic acid (DNA) of an organism which has a different density from the rest and is therefore separable as a band in density gradient centrifugation; these bands are usually made up of highly repetitive sequences of DNA.
{ [image] sad mid bullet schwa l [image] imacr t [image] band }
satellite cell [HISTOLOGY] One of the neurilemmal cells surrounding nerve cells in the peripheral nervous system.
{ [image] sad mid bullet schwa l [image] imacr t [image] sel }
satellite communication [COMMUNICATIONS] Communication that involves the use of an active or passive satellite to extend the range of a radio, television, or other transmitter by returning signals to earth from an orbiting satellite.
{ [image] sad mid bullet schwa l [image] imacr t k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa n }
satellite computer [COMPUTER SCIENCE] A computer which, under control of the main computer, handles the input and output routines, thereby allowing the main computer to be fully dedicated to computations.
{ [image] sad mid bullet schwa l [image] imacr t k schwa m [image] pyüd mid bullet schwa r }
satellite deoxyribonucleic acid [MOLECULAR BIOLOGY] Any fraction, usually highly repetitious, of chromosomal deoxyribonucleic acid that differs significantly in its base composition from the majority of other fractions.
{ brvbar sad mid bullet schwa [image] l imacr t d [image] [image] äk mid bullet s [image] [image] r imacr mid bullet b o macr mid bullet nü [image] kl [image] mid bullet ik [image] as mid bullet schwa d }
satellite infrared spectrometer [SPECTROSCOPY] A spectrometer carried aboard satellites in the Nimbus series which measures the radiation from carbon dioxide in the atmosphere at several different wavelengths in the infrared region, giving the vertical temperature structure of the atmosphere over a large part of the earth.Abbreviated SIRS.
{ [image] sad mid bullet schwa l [image] imacr t brvbar in mid bullet fr schwa [image] red spek [image] träm mid bullet schwa d mid bullet schwa r }
satellite master antenna television system [COMMUNICATIONS] A master antenna television system equipped with a television receive-only antenna to receive broadcasts relayed by geostationary satellites.Abbreviated SMATV system.
{ [image] sad mid bullet schwa l [image] imacr t brvbar mas mid bullet t schwa r an brvbar ten mid bullet schwa [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] sis mid bullet t schwa m }
satellite meteorology [METEOROLOGY] That branch of meteorological science that employs sensing elements on meteorological satellites to define the state of the atmosphere.
{ [image] sad mid bullet schwa l [image] imacr t [image] m [image] d mid bullet [image] mid bullet schwa [image] räl mid bullet schwa mid bullet j [image] }
satellite processor [COMPUTER SCIENCE] One of the outlying processors in a hierarchical distributed processing system, typically placed at or near point-of- transaction locations, and designed to serve the users at those locations.
{ [image] sad mid bullet schwa l [image] imacr t [image] prä [image] ses mid bullet schwa r }
satellite tracking [AEROSPACE ENGINEERING] Determination of the positions and velocities of satellites through radio and optical means.
{ [image] sad mid bullet schwa l [image] imacr t [image] trak mid bullet i engi }
satellitic crater See secondary crater
{ brvbar sad mid bullet schwa brvbar lid mid bullet ik [image] kr a macr d mid bullet schwa r }
satellitosis [MEDICINE] A condition, associated with inflammatory and degenerative diseases of the central nervous system, in which satellite cells increase around the nerve cells.
{ [image] sad mid bullet schwa l [image] imacr d [image] o macr mid bullet s schwa s }
satelloid [AEROSPACE ENGINEERING] A vehicle that revolves about the earth or other celestial body, but at such altitudes as to require sustaining thrust to balance drag.
{ [image] sad mid bullet schwa l [image] [image] id }
sathrolith See saprolite
{ [image] sath mid bullet r schwa [image] lith }
satin [TEXTILES] A closely woven fabric with a glossy face and a dull- finish back made by carrying the warp (or filling) uninterruptedly on the surface over many filling (or warp) yarns; made of silk, polyester, or other fibers.
{ [image] sat mid bullet schwa n }
satin finish [METALLURGY] A finish involving soft scratch-brushing of polished metal surfaces to produce a soft sheen.Also known as Butler finish; scratch-brush finish.
[TEXTILES] A glossy finish on any fabric.
{ [image] sat mid bullet schwa n [image] fin mid bullet ish }
satin ice See acicular ice
{ [image] sat mid bullet schwa n [image] imacr s }
satin spar [MINERALOGY] A white, translucent, fine fibrous variety of gypsum having a silky luster.Also known as satin stone.
{ [image] sat mid bullet schwa n [image] spär }
satin stone See satin spar
{ [image] sat mid bullet schwa n [image] st o macr n }
saturable absorption [OPTICS] A decrease in the absorption coefficient of certain nonlinear materials at high intensities in the incident radiation.
{ [image] sach mid bullet r schwa mid bullet b schwa l ab [image] s [image] rp mid bullet sh schwa n }
saturable-core magnetometer [ENGINEERING] A magnetometer that depends for its operation on the changes in permeability of a ferromagnetic core as a function of the magnetic field to be measured.
{ [image] sach mid bullet r schwa mid bullet b schwa l brvbar k [image] r [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
saturable-core reactor See saturable reactor
{ [image] sach mid bullet r schwa mid bullet b schwa l brvbar k [image] r r [image] [image] ak mid bullet t schwa r }
saturable reactor [ELECTROMAGNETISM] An iron-core reactor having an additional control winding that carries direct current whose value is adjusted to change the degree of saturation of the core, thereby changing the reactance that the alternating-current winding offers to the flow of alternating current; with appropriate external circuits, a saturable reactor can serve as a magnetic amplifier.Also known as saturable-core reactor; transductor.
{ [image] sach mid bullet r schwa mid bullet b schwa l r [image] [image] ak mid bullet t schwa r }
saturable transformer [ELECTROMAGNETISM] A saturable reactor having additional windings to provide voltage transformation or isolation from the alternating-current supply.
{ [image] sach mid bullet r schwa mid bullet b schwa l tranz [image] f o macr r mid bullet m schwa r }
saturated activity [NUCLEONICS] The maximum activity obtainable by activation in a definite flux in a nuclear reactor.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d ak [image] tiv mid bullet schwa d mid bullet [image] }
saturated air [METEOROLOGY] Moist air in a state of equilibrium with a plane surface of pure water or ice at the same temperature and pressure; that is, air whose vapor pressure is the saturation vapor pressure and whose relative humidity is 100.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] er }
saturated ammonia [CHEMISTRY] 1. Liquid ammonia in a state in which adding heat at constant pressure causes the liquid to vaporize at constant temperature, and in which removing heat at constant pressure causes the temperature of the liquid to drop immediately. 2. Ammonia vapor in a state in which adding heat at constant pressure causes an immediate temperature rise (superheating) and in which removing heat at constant pressure starts immediate condensation at constant temperature.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d schwa [image] m o macr mid bullet ny schwa }
saturated calomel electrode [PHYSICAL CHEMISTRY] A reference electrode of mercury topped by a layer of mercury (I) chloride paste with potassium chloride solution placed above; easier to assemble than the normal and the one-tenth normal (referring to the concentration of KCl) calomel electrodes.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] kal mid bullet schwa [image] mel i [image] lek [image] tr o macr d }
saturated color [OPTICS] A pure color not contaminated by white.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] k schwa l mid bullet schwa r }
saturated compound [ORGANIC CHEMISTRY] An organic compound with all carbon bonds satisfied; it does not contain double or triple bonds and thus cannot add elements or compounds.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] käm [image] pa udot nd }
saturated diode [ELECTRONICS] A diode that is passing the maximum possible current, so further increases in applied voltage have no effect on current.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] d imacr [image] o macr d }
saturated hydrocarbon [ORGANIC CHEMISTRY] A saturated carbon-hydrogen compound with all carbon bonds filled; that is, there are no double or triple bonds as in olefins and acetylenics.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d brvbar h imacr mid bullet dr schwa [image] kär mid bullet b schwa n }
saturated interference spectroscopy [SPECTROSCOPY] A version of saturation spectroscopy in which the gas sample is placed inside an interferometer that splits a probe laser beam into parallel components in such a way that they cancel on recombination; intensity changes in the recombined probe beam resulting from changes in absorption or refractive index induced by a laser saturating beam are then measured.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] in mid bullet t schwa r [image] fir mid bullet schwa ns spek [image] träs mid bullet k schwa mid bullet p [image] }
saturated liquid [CHEMISTRY] A solution that contains enough of a dissolved solid, liquid, or gas so that no more will dissolve into the solution at a given temperature and pressure.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] lik mid bullet w schwa d }
saturated mineral [MINERALOGY] A mineral that forms in the presence of free silica.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] min mid bullet r schwa l }
saturated permafrost [GEOLOGY] Permafrost that contains no more ice than the ground could hold if the water were in the liquid state.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] p schwa r mid bullet m schwa [image] fr [image] st }
saturated rock [PETROLOGY] An igneous rock composed principally of saturated minerals.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] räk }
saturated surface See water table
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] s schwa r mid bullet f schwa s }
saturated vapor [THERMODYNAMICS] A vapor whose temperature equals the temperature of boiling at the pressure existing on it.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] v a macr mid bullet p schwa r }
saturated zone See zone of saturation
{ [image] sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] z o macr n }
saturating signal [ELECTRONICS] In radar, a signal of an amplitude greater than the dynamic range of the receiving system.
{ [image] sach mid bullet schwa [image] r a macr d mid bullet i engi [image] sig mid bullet n schwa l }
saturation [ELECTROMAGNETISM] See magnetic saturation
[ELECTRONICS] 1. The condition that occurs when a transistor is driven so that it becomes biased in the forward direction (the collector becomes positive with respect to the base, for example, in a pnp type of transistor). 2. See anode saturation 3. See temperature saturation
[METEOROLOGY] The maximum water vapor per unit volume that a parcel of air can contain at a given temperature.
[NUCLEONICS] 1. The condition in which the decay rate of a given radionuclide is equal to its rate of production in an induced nuclear reaction. 2. The condition in which the voltage applied to an ionization chamber is high enough to collect all the ions formed by radiation but not high enough to produce ionization by collision.
[OPTICS] See color saturation
[ORDNANCE] The striking of a target area with such numbers of missiles that no place in it remains untouched by destruction.
[PHYSICAL CHEMISTRY] The condition in which the partial pressure of any fluid constituent is equal to its maximum possible partial pressure under the existing environmental conditions, such that any increase in the amount of that constituent will initiate within it a change to a more condensed state.
[PHYSICS] 1. The condition in which a further increase in some cause produces no further increase in the resultant effect. 2. The property exhibited by certain forces between particles wherein each particle can interact strongly with only a limited number of other particles, as in the forces between atoms in a molecule, and between nucleons in a nucleus.
{ [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n }
saturation adiabat [METEOROLOGY] On a thermodynamic diagram, a line of constant wet-bulb potential temperatures; in practice, approximate computations are usually employed, and the resulting lines represent, ambiguously, saturation adiabats and pseudoadiabats.Also known as moist adiabat; wet adiabat.
{ [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n [image] ad mid bullet [image] mid bullet schwa [image] bat }
saturation-adiabatic lapse rate [METEOROLOGY] A special case of process lapse rate, defined as the rate of decrease of temperature with height of an air parcel lifted in a saturation-adiabatic process through an atmosphere in hydrostatic equilibrium.Also known as moist-adiabatic lapse rate.
{ [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] laps [image] r a macr t }
saturation-adiabatic process [METEOROLOGY] An adiabatic process in which the air is maintained at saturation by the evaporation or condensation of water substance, the latent heat being supplied by or to the air respectively; the ascent of cloudy air, for example, is often assumed to be such a process.
{ [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n brvbar ad mid bullet [image] mid bullet schwa brvbar bad mid bullet ik [image] prä mid bullet s schwa s }
saturation bombing [ORDNANCE] Intense area bombing intended to leave no place in a given area free from destructive effects; it may be achieved by dropping many small bombs, or by dropping a medium number of large bombs, or by dropping a single massive bomb.
{ [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n [image] bäm mid bullet i engi }
saturation current [ELECTRONICS] 1. In general, the maximum current which can be obtained under certain conditions. 2. In a vacuum tube, the space-charge-limited current, such that further increase in filament temperature produces no specific increase in anode current. 3. In a vacuum tube, the temperature-limited current, such that a further increase in anode-cathode potential difference produces only a relatively small increase in current. 4. In a gaseous-discharge device, the maximum current which can be obtained for a given mode of discharge. 5. In a semiconductor, the maximum current which just precedes a change in conduction mode.
[NUCLEONICS] The ionization current in a gas tube when the applied potential is large enough to collect all ions produced by ionizing radiation.
{ [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n brvbar k schwa mid bullet r schwa nt }
saturation curve [GEOLOGY] A curve showing the weight of solids per unit volume of a saturated soil mass as a function of water content.
{ [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n brvbar k schwa rv }
saturation deficit [METEOROLOGY] 1. The difference between the actual vapor pressure and the saturation vapor pressure at the existing temperature. 2. The additional amount of water vapor needed to produce saturation at the current temperature and pressure, expressed in grams per cubic meter.Also known as vapor-pressure deficit.
{ [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n def mid bullet schwa mid bullet s schwa t }
saturation diving [PHYSIOLOGY] Diving in which the tissues exposed to high pressure at great ocean depths for 24 hours become saturated with gases, especially inert gases, thereby reaching a new equilibrium state.
{ sach mid bullet schwa r a macr mid bullet sh schwa n d imacr v mid bullet i engi }
saturation flux density See saturation induction
{ sach mid bullet schwa r a macr mid bullet sh schwa n fl schwa ks den mid bullet s schwa d mid bullet }
saturation induction [ELECTROMAGNETISM] The maximum intrinsic induction possible in a material.Also known as saturation flux density.
{ sach mid bullet schwa r a macr mid bullet sh schwa n in d schwa k mid bullet sh schwa n }
saturation limiting [ELECTRONICS] Limiting the minimum output voltage of a vacuum-tube circuit by operating the tube in the region of plate-current saturation (not to be confused with emission saturation).
{ sach mid bullet schwa r a macr mid bullet sh schwa n lim mid bullet schwa d mid bullet i engi }
saturation line [PETROLOGY] The line, on a variation diagram of an igneous rock series, that represents saturation with respect to silica; rocks to the right of the line are oversaturated and those to the left, undersaturated.
{ sach mid bullet schwa r a macr mid bullet sh schwa n l imacr n }
saturation magnetization [ELECTROMAGNETISM] The maximum possible magnetization of a material.
{ sach mid bullet schwa r a macr mid bullet sh schwa n mag mid bullet n schwa d mid bullet schwa z a macr mid bullet sh schwa n }
saturation mixing ratio [METEOROLOGY] A thermodynamic function of state; the value of the mixing ratio of saturated air at the given temperature and pressure; this value may be read directly from a thermodynamic diagram.
{ sach mid bullet schwa r a macr mid bullet sh schwa n mik mid bullet si engi r a macr mid bullet sh o macr }
saturation ratio [METEOROLOGY] The ratio of the actual specific humidity to the specific humidity of saturated air at the same temperature.
{ sach mid bullet schwa r a macr mid bullet sh schwa n brvbar r a macr mid bullet sh o macr }
saturation scale [OPTICS] A series of colors which appear to have equal differences in color saturation.
{ sach mid bullet schwa r a macr mid bullet sh schwa n brvbar sk a macr l }
saturation signal [ELECTROMAGNETISM] A radio signal (or radar echo) which exceeds a certain power level fixed by the design of the receiver equipment; when a receiver or indicator is ``saturated,'' the limit of its power output has been reached.
{ sach mid bullet schwa r a macr mid bullet sh schwa n brvbar sig mid bullet n schwa l }
saturation specific humidity [THERMODYNAMICS] A thermodynamic function of state; the value of the specific humidity of saturated air at the given temperature and pressure.
{ sach mid bullet schwa r a macr mid bullet sh schwa n sp schwa sif mid bullet ik hyü mid mid bullet schwa d mid bullet }
saturation spectroscopy [SPECTROSCOPY] A branch of spectroscopy in which the intense, monochromatic beam produced by a laser is used to alter the energy- level populations of a resonant medium over a narrow range of particle velocities, giving rise to extremely narrow spectral lines that are free from Doppler broadening; used to study atomic, molecular, and nuclear structure, and to establish accurate values for fundamental physical constants.
{ sach mid bullet schwa r a macr mid bullet sh schwa n spek träs mid bullet k schwa mid bullet p }
saturation vapor pressure [THERMODYNAMICS] The vapor pressure of a thermodynamic system, at a given temperature, wherein the vapor of a substance is in equilibrium with a plane surface of that substance's pure liquid or solid phase.
{ sach mid bullet schwa r a macr mid bullet sh schwa n v a macr mid bullet p schwa r presh mid bullet schwa r }
saturator [ENGINEERING] A device, equipment, or person that saturates one material with another; examples are a tank in which vapors become saturated with ammonia from coal (in carbonization of coal), a humidifier, and the operator of a machine for impregnating roofing felt with asphalt.
{ sach mid bullet schwa r a macr d mid bullet schwa r }
Saturn [AEROSPACE ENGINEERING] One of the very large launch vehicles built primarily for the Apollo program; begun by Army Ordnance but turned over to the National Aeronautics and Space Administration for the manned space flight program to the moon.
[ASTRONOMY] The second largest planet in the solar system (mass is 95.3 compared to earth's 1) and the sixth in the order of distance to the sun; it is visible to the naked eye as a yellowish first-magnitude star except during short periods near its conjunction with the sun; it is surrounded by a series of rings.
{ sad mid bullet schwa rn }
saturnicentric coordinates [ASTRONOMY] Coordinates that indicate the position of a point on the surface of Saturn, determined by the direction of a line joining the center of Saturn to the point.
{ s schwa brvbar t schwa r mid bullet n schwa brvbar sen mid bullet trik k o macr rd mid bullet schwa n schwa ts }
saturnigraphic coordinates [ASTRONOMY] Coordinates that indicate the position of a point on the surface of Saturn, determined by the direction of a line perpendicular to the mean surface at the point.
{ s schwa brvbar t schwa r mid bullet n schwa brvbar graf mid bullet ik k o macr rd mid bullet schwa n schwa ts }
Saturniidae [INVERTEBRATE ZOOLOGY] A family of medium- to large-sized moths in the superfamily Saturnioidea including the giant silkworms, characterized by reduced, often vestigial, mouthparts and strongly bipectinate antennae.
{ sad mid bullet schwa r n imacr mid bullet schwa d }
Saturnioidea [INVERTEBRATE ZOOLOGY] A superfamily of medium- to very-large-sized moths in the suborder Heteroneura having the frenulum reduced or absent, reduced mouthparts, no tympanum, and pectinate antennae.
{ sad mid bullet schwa r mid bullet n id mid bullet mid bullet schwa }
Saturn Nebula [ASTRONOMY] A double-ring planetary nebula in the constellation Aquarius, about 700 parsecs away.
{ sa t schwa rn neb mid bullet y schwa mid bullet l schwa }
Satyrinae [INVERTEBRATE ZOOLOGY] A large, cosmopolitan subfamily of lepidopterans in the family Nymphalidae, containing the wood nymphs, meadow browns, graylings, and arctics, characterized by bladderlike swellings at the bases of the forewing veins.
{ s schwa tir mid bullet schwa n }
saucer crater [ASTRONOMY] A very shallow type of bowl crater on the moon.
{ s s mid bullet schwa r kr a macr d mid bullet schwa r }
Saucesian [GEOLOGY] A North American stage of geologic time in the Oligocene and Miocene, above the Zemorrian and below the Relizian.
{ s s mid bullet zh schwa n }
sauconite [MINERALOGY] The zinc-bearing end member of the montmorillonite group; a trioctahedral clay mineral.
{ s mid bullet k schwa n imacr t }
saucyite [PETROLOGY] A glassy rhyolitic rock composed of large sanidine phenocrysts in a groundmass of orthoclase microlites and minute crystals of biotite, augite, sphene, zircon, and magnetite.
{ s mid bullet s imacr t }
sault [HYDROLOGY] A waterfall or rapids in a stream.
{ sü }
Saunders air-lift pump [MECHANICAL ENGINEERING] A device for raising water from a well by the introduction of compressed air below the water level in the well.
{ s n mid bullet d schwa rz er lift p schwa mp }
Sauria [VERTEBRATE ZOOLOGY] The lizards, a suborder of the Squamata, characterized generally by two or four limbs but sometimes none, movable eyelids, external ear openings, and a pectoral girdle.
{ s r mid bullet mid bullet schwa }
Saurichthyidae [PALEONTOLOGY] A family of extinct chondrostean fishes bearing a superficial resemblance to the Aspidorhynchiformes.
{ s r mid bullet schwa k th imacr mid bullet schwa d }
Saurischia [PALEONTOLOGY] The lizard-hipped dinosaurs, an order of extinct reptiles in the subclass Archosauria characterized by an unspecialized, three- pronged pelvis.
{ s ris mid bullet k mid bullet schwa }
Sauropoda [PALEONTOLOGY] A group of fully quadrupedal, seemingly herbivorous dinosaurs from the Jurassic and Cretaceous periods in the suborder Sauropodomorpha; members had small heads, spoon-shaped teeth, long necks and tails, and columnar legs.
{ s räp mid bullet schwa d mid bullet schwa }
Sauropodomorpha [PALEONTOLOGY] A suborder of extinct reptiles in the order Saurischia, including large, solid-limbed forms.
{ s brvbar räp mid bullet schwa d mid bullet schwa m r mid bullet f schwa }
Sauropterygia [PALEONTOLOGY] An order of Mesozoic marine reptiles in the subclass Euryapsida.
{ s räp mid bullet t schwa rij mid bullet mid bullet schwa }
Saururaceae [BOTANY] A family of dicotyledonous plants in the order Piperales distinguished by mostly alternate leaves, two to ten ovules per carpel, and carpels distinct or united into a compound ovary.
{ s mid bullet r schwa r a macr s mid bullet }
sausage instability See kink instability
{ s mid bullet sij in mid bullet st schwa bil mid bullet schwa d mid bullet }
saussurite [MINERALOGY] A white or grayish, tough, compact mineral aggregate composed chiefly of a mixture of albite or oligoclase and zoisite or epidote.
{ s mid bullet s schwa r imacr t }
saussuritization [GEOLOGY] A metamorphic process involving replacement of plagioclase in basalts and gabbros by a fine-grained aggregate of zoisite, epidote, albite, calcite, sericite, and zeolites.
{ s s udot r mid bullet schwa d mid bullet schwa z a macr mid bullet sh schwa n }
sauterelle [ENGINEERING] A device used by masons for tracing and forming angles.
{ s d mid bullet schwa rel }
Savage principle [MATHEMATICS] A technique used in decision theory; a criterion is used to construct a regret matrix in which each outcome entry represents a regret defined as the difference between best possible outcome and the given outcome; the matrix is then used as in decision making under risk with expected regret as the decision-determining quality.Also known as regret criterion.
{ sav mid bullet ij prin mid bullet s schwa mid bullet p schwa l }
savane armée See thornbush
{ sa vän är m a macr }
savane épineuse See thornbush
{ sa vän a macr mid bullet p schwa n udot z }
savanna [ECOLOGY] Any of a variety of physiognomically or environmentally similar vegetation types in tropical and extratropical regions; all contain grasses and one or more species of trees of the families Leguminosae, Bombacaceae, Bignoniaceae, or Dilleniaceae.
{ s schwa van mid bullet schwa }
savanna climate See tropical savanna climate
{ s schwa van mid bullet schwa kl imacr mid bullet m schwa t }
savanna-woodland See tropical woodland
{ s schwa van mid bullet schwa w udot d mid bullet l schwa nd }
savart [ACOUSTICS] A unit of pitch interval, such that the interval between two frequencies measured in savarts is equal to 1000 times the common logarithm of the ratio of the frequencies; one octave equals approximately 301.030 savarts.
{ sa vär }
Savart plate [OPTICS] A device consisting of a pair of calcite plates having the same thickness, cut along the natural cleavage faces, and mounted with corresponding faces perpendicular to each other; used to detect polarization of light by means of interference fringes.
{ sa vär pl a macr t }
Savart polariscope [OPTICS] A polariscope consisting of a specially constructed double-plate polarizer and a tourmaline plate analyzer; polarized light passing through the instrument is indicated by the presence of parallel colored fringes, while unpolarized light results in a uniform field.
{ sa vär p schwa lar mid bullet schwa sk o macr p }
savic orogeny [GEOLOGY] A short-lived orogeny that occurred in late Oligocene geologic time, between the Chattian and Aquitanian stages.
{ sav mid bullet ik räj mid bullet schwa mid bullet n }
savin oil [MATERIALS] Pale-yellow, volatile oil, soluble in alcohol; derived from the fresh tops of the savin (Juniperus sabina); used in medicine.
{ sav mid bullet schwa n il }
Savonius rotor [MECHANICAL ENGINEERING] A rotor composed of two offset semicylindrical elements rotating about a vertical axis.
{ s schwa v o macr mid bullet n mid bullet schwa s r o macr d mid bullet schwa r }
Savonius windmill [MECHANICAL ENGINEERING] A windmill composed of two semicylindrical offset cups rotating about a vertical axis.
{ s schwa v o macr mid bullet n mid bullet schwa s win mil }
savory [BOTANY] A herb of the mint family in the genus Satureia; of the more than 100 species, only summer savory (S. hortensis) and winter savory (S. montana) are grown for flavoring purposes.
{ sav mid bullet schwa mid bullet r }
savory oil [MATERIALS] A yellow to brown essential oil derived from the whole dried plant Satureia hortensis; used for flavoring.Also known as summer savory oil.
{ s a macr mid bullet v schwa mid bullet r il }
saw [DESIGN ENGINEERING] Any of various tools consisting of a thin, usually steel, blade with continuous cutting teeth on the edge.
{ s }
SAW See surface acoustic wave
saw bit [DESIGN ENGINEERING] A bit having a cutting edge formed by teeth shaped like those in a handsaw.
{ s bit }
saw-cut [GEOLOGY] A large canyon that cuts abruptly across a terrace, so that it is visible only from locations near its edge.
{ s k schwa t }
sawdust [MATERIALS] Wood fragments made by a saw in cutting.
{ s d schwa st }
sawdust concrete [MATERIALS] Concrete containing sawdust as the principal aggregate.
{ s d schwa st kän kr t }
sawfish [VERTEBRATE ZOOLOGY] Any of several elongate viviparous fishes of the family Pristidae distinguished by a dorsoventrally flattened elongated snout with stout toothlike projections along each edge.
{ s fish }
saw gumming [MECHANICAL ENGINEERING] Grinding away the punch marks in the spaces between the teeth in saw manufacture.
{ s g schwa m mid bullet i engi }
sawhorse [ENGINEERING] A wooden rack used to support wood that is being sawed.
{ s h rs }
sawing [ENGINEERING] Cutting with a saw.
{ s mid bullet i engi }
sawmill [INDUSTRIAL ENGINEERING] A plant that houses sawing machines.
[MECHANICAL ENGINEERING] A machine for cutting logs with a saw or a series of saws.
{ s mil }
sawtooth barrel See basket
{ s tüth bar mid bullet schwa l }
sawtooth blasting [MINING ENGINEERING] The cutting of a series of slabs which, in plan, resemble sawteeth by blasting oblique, horizontal holes along a face.
{ s tüth blast mid bullet i engi }
sawtooth crusher [MECHANICAL ENGINEERING] Solids crusher in which feed is broken down between two sawtoothed shafts rotating at different speeds.
{ s tüth kr schwa sh mid bullet schwa r }
sawtooth floor channeling [MINING ENGINEERING] A method of channeling inclined beds of marble by removing right-angle blocks in succession from the various beds, thus giving the floor a zigzag or sawtooth appearance.
{ s tüth fl r chan mid bullet schwa l mid bullet i engi }
sawtooth generator [ELECTRONICS] A generator whose output voltage has a sawtooth waveform; used to produce sweep voltages for cathode-ray tubes.
{ s tüth jen mid bullet schwa r a macr d mid bullet schwa r }
sawtooth modulated jamming [ELECTRONICS] Electronic countermeasure technique when a high-level jamming signal is transmitted, thus causing large automatic gain control voltages to be developed at the radar receiver that, in turn, cause target pip and receiver noise to completely disappear.
{ s tüth brvbar mäj mid bullet schwa l a macr d mid bullet schwa d jam mid bullet i engi }
sawtooth pulse [ELECTRONICS] An electric pulse having a linear rise and a virtually instantaneous fall, or conversely, a virtually instantaneous rise and a linear fall.
{ s tüth brvbar p schwa ls }
sawtooth roof [ARCHITECTURE] A roof form having a succession of monitors in sawtooth shape.
{ s tüth rüf }
sawtooth stoping [MINING ENGINEERING] In the United States, overhand stoping in which the line of advance is up the dip, and benches are advanced in a line parallel with the drift.
{ s tüth st o macr p mid bullet i engi }
sawtooth waveform [ELECTRONICS] A waveform characterized by a slow rise time and a sharp fall, resembling a tooth of a saw.
{ s tüth w a macr v f rm }
sax [DESIGN ENGINEERING] A tool for chopping away the edges of roof slates; it has a pick at one end for making nail holes.
{ saks }
saxicolous [ECOLOGY] Living or growing among rocks.
{ sak sik mid bullet schwa mid bullet l schwa s }
Saxifragaceae [BOTANY] A family of dicotyledonous plants in the order Rosales which are scarcely or not at all succulent and have two to five carpels usually more or less united, and leaves not modified into pitchers.
{ sak mid bullet s schwa mid bullet fr schwa g a macr s mid bullet }
saxitoxin [BIOCHEMISTRY] A nonprotein toxin produced by the dinoflagellate Gonyaulax catenella.
{ brvbar sak mid bullet s schwa brvbar täk mid bullet s schwa n }
Saxonian [GEOLOGY] A European stage of geologic time in the Middle Permian, above the Autonian and below the Thuringian.
{ sak s o macr mid bullet n mid bullet schwa n }
saxonite [PETROLOGY] A peridotite composed chiefly of olivine and orthopyroxene.
{ sak mid bullet s schwa n imacr t }
saxony [TEXTILES] A fine-quality woolen made of short-staple, botany wools of superior felting power.
{ sak mid bullet s schwa mid bullet n }
saxophone [ELECTROMAGNETISM] Vertex-fed linear array antenna giving a cosecant-squared radiation pattern.
{ sak mid bullet s schwa f o macr n }
Saybolt chromometer [OPTICS] Device used to measure the color of undyed gasolines, jet fuels, naphthas, kerosines, petroleum waxes, and pharmaceutical white oils.
{ s a macr b o macr lt kr schwa mäm mid bullet schwa d mid bullet schwa r }
Saybolt color [ENGINEERING] A color standard for petroleum products determined with a Saybolt chromometer.
{ s a macr b o macr lt k schwa l mid bullet schwa r }
Saybolt Furol viscosimeter [ENGINEERING] An instrument for measuring viscosity of very thick fluids, for example, heavy oils; similar to the Saybolt Universal viscosimeter, but with a larger-diameter tube so that the efflux time is about one-tenth that of the Universal instrument.
{ s a macr b o macr lt fy udot r l vis mid bullet k schwa sim mid bullet schwa d mid bullet schwa r }
Saybolt Furol viscosity [FLUID MECHANICS] The time in seconds for 60 milliliters of fluid to flow through a capillary tube in a Saybolt Furol viscosimeter at specified temperatures between 70 and 210°F (21 and 99°C); used for high-viscosity petroleum oils, such as transmission and gear oils, and heavy fuel oils.
{ s a macr b o macr lt fy udot r l vi skäs mid bullet schwa d mid bullet }
Saybolt Seconds Universal [FLUID MECHANICS] A unit of measurement for Saybolt Universal viscosity.Abbreviated SSU.
{ s a macr b o macr lt sek mid bullet schwa nz yü mid bullet n schwa v schwa r mid bullet s schwa l }
Saybolt Universal viscosimeter [ENGINEERING] An instrument for measuring viscosity by the time it takes a fluid to flow through a calibrated tube; used for the lighter petroleum products and lubricating oils.
{ s a macr b o macr lt yü mid bullet n schwa v schwa r mid bullet s schwa l vis mid bullet k schwa sim mid bullet schwa d mid bullet schwa r }
Saybolt Universal viscosity [FLUID MECHANICS] The time in seconds for 60 milliliters of fluid to flow through a capillary tube in a Saybolt Universal viscosimeter at a given temperature.
{ s a macr b o macr lt yü mid bullet n schwa v schwa r mid bullet s schwa l vi skäs mid bullet schwa d mid bullet }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

star identifier See star finder
{ [image] stär imacr [image] den mid bullet t schwa [image] f imacr mid bullet schwa r }
Stark effect [SPECTROSCOPY] The effect on spectrum lines of an electric field which is either externally applied or is an internal field caused by the presence of neighboring ions or atoms in a gas, liquid, or solid.Also known as electric field effect.
{ [image] stärk i [image] fekt }
Stark-Einstein law See Einstein photochemical equivalence law
{ [image] stärk [image] imacr n [image] st imacr n [image] l [image] }
Stark-Lunelund effect [ELECTROMAGNETISM] The polarization of light emitted from a beam of moving atoms in a region where there are no electric or magnetic fields.
{ [image] stärk [image] lün mid bullet schwa [image] l schwa nd i [image] fekt }
Stark number See Stefan number
{ [image] stärk [image] n schwa m mid bullet b schwa r }
star lamp [ELECTRICITY] A high-pressure xenon arc, used in a planetarium, which produces a tiny, intense point of light focused through thousands of individual lenses and pinholes, and projected to the planetarium's dome.
{ [image] stär [image] lamp }
starlike region [MATHEMATICS] A region in the complex number plane such that the line segment joining any of its points to the origin lies entirely in the region.
{ [image] stär [image] l imacr k [image] r [image] mid bullet j schwa n }
starling [CIVIL ENGINEERING] A protective enclosure around the pier of a bridge that consists of piles driven close together and is often filled with gravel or stone to protect the pier by serving as a break to water, ice, or drift.
{ [image] stär mid bullet li engi }
Starling's law of the heart [PHYSIOLOGY] The energy associated with cardiac contraction is proportional to the length of the myocardial fibers in diastole.
{ [image] stär mid bullet li engi z [image] l [image] schwa v th schwa [image] härt }
star map [ASTRONOMY] A map indicating the relative apparent positions of the stars.Also known as star chart.
{ [image] stär [image] map }
star model See stellar model
{ [image] stär [image] mäd mid bullet schwa l }
star motions [ASTRONOMY] For the Milky Way, this includes rotation within the galaxy, motion which is described with respect to an external frame of reference; superposed on this systematic rotation are the individual motions of a star; each star moves in a somewhat elliptical orbit, with respect to the local standard of rest, the standard moving in a circular orbit around the galactic center.
{ [image] stär [image] m o macr mid bullet sh schwa nz }
star names [ASTRONOMY] Nomenclature for the identification of stars; hundreds of stars have proper names that are traditional, for example, Betelgeuse; this star may be also identified as [image] Orionis (Alpha Orionis), [image] for its being the brightest visual star in the constellation Orion.
{ [image] stär [image] n a macr mz }
star network [COMMUNICATIONS] A communications network in which all communications between any two points must pass through a central node.Also known as centralized configuration.
[ELECTRICITY] A set of three or more branches with one terminal of each connected at a common node to give the form of a star.Also known as star connection; Y connection.
{ [image] stär brvbar net [image] w schwa rk }
star place [ASTRONOMY] The position of a star on the celestial sphere, usually measured by its right ascension and declination.
{ [image] stär [image] pl a macr s }
star ruby [MINERALOGY] An asteriated variety of ruby with normally six chatoyant rays.
{ [image] stär [image] rü mid bullet b [image] }
star sapphire [MINERALOGY] A variety of sapphire exhibiting a six-pointed star resulting from the presence of microscopic crystals in various orientations within the gemstone.
{ [image] stär [image] sa [image] f imacr r }
star-shaped set [MATHEMATICS] With respect to a point P of a euclidean space or vector space, a set such that if Q is a member of the set, then so is any point on the line segment PQ.
{ [image] stär [image] sh a macr pt [image] set }
star shell See illuminating projectile
{ [image] stär [image] shel }
starspot [ASTRONOMY] A region of reduced brightness of the surface of a star comparable to a sunspot on the Sun's surface.
{ [image] stär [image] spät }
star stream See star drift
{ [image] stär [image] str [image] m }
star streaming [ASTRONOMY] A phenomenon that results from the mean random speeds of stars being different in different directions.
{ [image] stär [image] str [image] m mid bullet i engi }
star subalgebra [MATHEMATICS] A subalgebra of a star algebra which is mapped onto itself by the involution operation.
{ [image] stär brvbar s schwa b [image] al mid bullet j schwa mid bullet br schwa }
start bit [COMPUTER SCIENCE] The first bit transmitted in asynchronous data transmission to unequivocally indicate the start of the word.
{ [image] stärt [image] bit }
start codon See initiation codon
{ brvbar stärt [image] k o macr [image] dän }
start dialing signal [COMMUNICATIONS] Signal transmitted from the incoming end of a circuit, following the receipt of a seizing signal, to indicate that the necessary circuit conditions have been established for receiving the numerical routine information.
{ [image] stärt [image] d imacr l mid bullet i engi [image] sig mid bullet n schwa l }
started task [COMPUTER SCIENCE] A computer program that is kept permanently in main storage and, though not a part of the operating system, is treated as though it were.
{ [image] stärd mid bullet schwa d [image] task }
start element [COMMUNICATIONS] The first element of a character in certain serial transmissions, used to permit synchronization.
{ [image] stärt [image] el mid bullet schwa mid bullet m schwa nt }
star telescope [OPTICS] An accessory of the marine navigational sextant designed primarily for star observations; it has a large objective to give a greater field of view and increased illumination; it is an erect telescope, that is, the object viewed is seen erect as opposed to the inverting telescope in which the object viewed is inverted.
{ [image] stär [image] tel mid bullet schwa [image] sk o macr p }
starter [ELECTRICITY] 1. A device used to start an electric motor and to accelerate the motor to normal speed. 2. See engine starter
[ELECTRONICS] An auxiliary control electrode used in a gas tube to establish sufficient ionization to reduce the anode breakdown voltage.Also known as trigger electrode.
[ENGINEERING] A drill used for making the upper part of a hole, the remainder of the hole being made with a drill of smaller gage, known as a follower.
[MICROBIOLOGY] A culture of microorganisms, either pure or mixed, used to commence a process, for example, cheese manufacture.
{ [image] stär mid bullet d schwa r }
star test [OPTICS] A procedure in which a telescope is directed at a bright star and the in-focus and out-of-focus images and diffraction patterns of the star are examined to detect aberrations and abnormalities in the optical system.
{ [image] stär [image] test }
starting barrel [ENGINEERING] A short (12 to 24 inches or 30 to 60 centimeters) core barrel used to begin coring operations when the distance between the drill chuck and the bottom of the hole or to the rock surface in which a borehole is to be collared is too short to permit use of a full 5- or 10-foot-long (1.5- or 3.0-meter) core barrel.
{ [image] stärd mid bullet i engi [image] bar mid bullet schwa l }
starting box [ELECTRICITY] A device for providing extra resistance in the armature of a motor while it is being started.
{ [image] stärd mid bullet i engi [image] bäks }
starting friction See static friction
{ [image] stärd mid bullet i engi [image] frik mid bullet sh schwa n }
starting mix [MATERIALS] In pyrotechnic devices, an easily ignited mixture which transmits flame from an initiating device to a less readily ignitable composition.
{ [image] stärd mid bullet i engi [image] miks }
starting motor See engine starter
{ [image] stärd mid bullet i engi [image] m o macr d mid bullet schwa r }
starting reactor [ELECTRICITY] A reactor that is used to limit the starting current of electric motors, and usually consists of an iron-core inductor connected in series with the machine stator winding.
{ [image] stärd mid bullet i engi r [image] [image] ak mid bullet t schwa r }
starting resistance [MECHANICAL ENGINEERING] The force needed to produce an oil film on the journal bearings of a train when it is at a standstill.
{ [image] stärd mid bullet i engi ri [image] zis mid bullet t schwa ns }
starting sheet [METALLURGY] A thin sheet of metal used as the initial cathode in electrowinning or electrorefining.
{ [image] stärd mid bullet i engi [image] sh [image] t }
starting taper [DESIGN ENGINEERING] A slight end taper on a reamer to aid in starting.
{ [image] stärd mid bullet i engi [image] t a macr mid bullet p schwa r }
startle response [PHYSIOLOGY] The complex, involuntary, usually spasmodic psychophysiological response movement of an organism to a sudden unexpected stimulus.
{ [image] stärd mid bullet schwa l ri [image] späns }
startover [COMPUTER SCIENCE] Program function that causes a computer that is not active to become active.
{ [image] stär [image] d o macr mid bullet v schwa r }
startover data transfer and processing program [COMPUTER SCIENCE] Program which controls the transfer of startover data from the active to the standby machine and their subsequent processing by the standby machine.
{ [image] stär [image] d o macr mid bullet v schwa r [image] dad mid bullet schwa [image] tranz mid bullet f schwa r schwa n [image] prä [image] ses mid bullet i engi [image] pr o macr [image] gram }
startpoint [MOLECULAR BIOLOGY] The deoxyribonucleic acid base pair that corresponds to the first nucleotide incorporated into the primary ribonucleic acid (RNA) transcript by RNA polymerase.
{ [image] stärt [image] p [image] int }
star tracker See astrotracker
{ [image] stär [image] trak mid bullet schwa r }
start-stop multivibrator See monostable multivibrator
{ [image] stärt [image] stäp [image] m schwa l mid bullet ti [image] v imacr [image] br a macr d mid bullet schwa r }
start-stop printing telegraph [COMMUNICATIONS] Form of printing telegraph in which the signal-receiving mechanisms, normally at rest, are started in operation at the beginning and stopped at the end of each character transmitted over the channel.
{ [image] stärt [image] stäp [image] print mid bullet i engi [image] tel mid bullet schwa mid bullet graf }
start-stop system [COMMUNICATIONS] A telegraph system in which each group of code elements corresponding to a character is preceded by a start signal that prepares the receiving mechanism to receive and register a character, and is followed by a stop signal that brings the receiving mechanism to rest in preparation for the reception of the next character.
{ [image] stärt [image] stäp [image] sis mid bullet t schwa m }
start time [INDUSTRIAL ENGINEERING] The calendar time at which the manufacturing work for a specific job begins on a machine or in a facility.
{ [image] stärt [image] t imacr m }
start-to-leak pressure [MECHANICAL ENGINEERING] The amount of inlet pressure at which the first bubble occurs at the outlet of a safety relief valve with a resilient disk when the valve is subjected to an air test under a water seal.
{ [image] stärt t schwa [image] l [image] k [image] presh mid bullet schwa r }
start-up curve [INDUSTRIAL ENGINEERING] A learning curve applied to a job for the purpose of adjusting work times that are longer than the standard because of the introduction of new jobs or new workers.
{ [image] stärd [image] schwa p [image] k schwa rv }
start-up time See setup time
{ [image] stärd [image] schwa p [image] t imacr m }
star valve [FOOD ENGINEERING] In a machine for preparing puffed foods, a thick wheel with vanes that rotates in a tight-fitting cylindrical casing and transfers the product from a higher pressure to a lower pressure, or vice versa.Also known as rotary lock.
{ [image] stär [image] valv }
starved basin [GEOLOGY] A sedimentary basin in which rate of subsidence exceeds rate of sedimentation.
{ [image] stärvd [image] b a macr s mid bullet schwa n }
starved joint [ENGINEERING] A glued joint containing insufficient or inadequate adhesive.Also known as hungry joint.
{ [image] stärvd [image] j [image] int }
star wheel [COMPUTER SCIENCE] The sensing device of a card punch, which is held in contact with the card under spring tension and which, detecting a hole, closes a contact point.
{ [image] stär [image] w [image] l }
stasis [MEDICINE] A cessation of the normal flow of blood or other body fluids.
{ [image] st a macr mid bullet s schwa s }
stasis dermatitis [MEDICINE] Chronic inflammation of the skin of the legs, resulting from poor circulation.
{ [image] st a macr mid bullet s schwa s [image] d schwa r mid bullet m schwa [image] t imacr d mid bullet schwa s }
stat [NUCLEONICS] A unit of radioactive disintegration rate equal to the disintegration rate of that quantity of radon that gives rise to a charge of 1 statcoulomb in 1 second when situated in air.
{ stat }
stat- [ELECTRICITY] A prefix indicating an electrical unit in the electrostatic centimeter-gram-second system of units; it is attached to the corresponding SI unit.
{ stat }
stat Omega See statmho
statA See statampere
{ [image] stat brvbar a macr }
statampere [ELECTRICITY] The unit of electric current in the electrostatic centimeter-gram-second system of units, equal to a flow of charge of 1 statcoulomb per second; equal to approximately 3.3356 times 10-10 ampere.Abbreviated statA.
{ stad [image] am [image] pir }
statC See statcoulomb
{ [image] stat [image] s [image] }
statcoulomb [ELECTRICITY] The unit of charge in the electrostatic centimeter-gram-second system of units, equal to the charge which exerts a force of 1 dyne on an equal charge at a distance of 1 centimeter in a vacuum; equal to approximately 3.3356 times 10-10 coulomb.Abbreviated statC.Also known as franklin (Fr); unit charge.
{ [image] stat brvbar kü [image] läm }
state [CONTROL SYSTEMS] A minimum set of numbers which contain enough information about a system's history to enable its future behavior to be computed.
[PHYSICS] The condition of a system which is specified as completely as possible by observations of a specified nature, for example, thermodynamic state, energy state.
[QUANTUM MECHANICS] The condition in which a system exists; the state may be pure and describable by a wave function or mixed and describable by a density matrix.
{ st a macr t }
state equations [CONTROL SYSTEMS] Equations which express the state of a system and the output of a system at any time as a single valued function of the system's input at the same time and the state of the system at some fixed initial time.
{ [image] st a macr t i [image] kw a macr mid bullet zh schwa nz }
state estimator See observer
{ [image] st a macr t [image] es mid bullet t schwa [image] m a macr d mid bullet schwa r }
state feedback [CONTROL SYSTEMS] A class of feedback control laws in which the control inputs are explicit memoryless functions of the dynamical system state, that is, the control inputs at a given time ta are determined by the values of the state variables at ta and do not depend on the values of these variables at earlier times t [image] ta.
{ [image] st a macr t [image] f [image] d [image] bak }
state graph [COMPUTER SCIENCE] A directed graph whose nodes correspond to internal states of a sequential machine and whose edges correspond to transitions among these states.
{ [image] st a macr t [image] graf }
statement [COMPUTER SCIENCE] An elementary specification of a computer action or process, complete and not divisible into smaller meaningful units; it is analogous to the simple sentence of a natural language.
{ [image] st a macr t mid bullet m schwa nt }
statement editor [COMPUTER SCIENCE] A text editor in which the text is divided into superlines, that is, units greater than ordinary lines, resulting in easier editing and freedom from truncation problems.
{ [image] st a macr t mid bullet m schwa nt [image] ed mid bullet schwa d mid bullet schwa r }
state observer See observer
{ [image] st a macr t schwa b [image] z schwa r mid bullet v schwa r }
state of matter [PHYSICS] One of three fundamental conditions of matter: the solid, liquid, and gaseous states.
{ [image] st a macr t schwa v [image] mad mid bullet schwa r }
state of strain [MECHANICS] A complete description, including the six components of strain, of the deformation within a homogeneously deformed volume.
{ [image] st a macr t schwa v [image] str a macr n }
state of stress [MECHANICS] A complete description, including the six components of stress, of a homogeneously stressed volume.
{ [image] st a macr t schwa v [image] stres }
state of the sea [OCEANOGRAPHY] A description of the properties of the wind-generated waves on the surface of the sea.
{ [image] st a macr t schwa v th schwa [image] s [image] }
state of the sky [METEOROLOGY] The aspect of the sky in reference to the cloud cover; the state of the sky is fully described when the amounts, kinds, directions of movement, and heights of all clouds are given.
{ [image] st a macr t schwa v th schwa [image] sk imacr }
state parameter See thermodynamic function of state
{ [image] st a macr t p schwa [image] ram mid bullet schwa d mid bullet schwa r }
state space [CONTROL SYSTEMS] The set of all possible values of the state vector of a system.
{ [image] st a macr t [image] sp a macr s }
state table [COMPUTER SCIENCE] A table that represents a sequential machine, in which the rows correspond to the internal states, the columns to the input combinations, and the entries to the next state.
{ [image] st a macr t [image] t a macr mid bullet b schwa l }
state transition equation [CONTROL SYSTEMS] The equation satisfied by the n times n state transition matrix Phi (t,t0): Phi (t,t0)/ [image] t = A(t)= Phi (t,t0), Phi (t0,t0)=I; here I is the unit n times n matrix, and A(t) is the n times n matrix which appears in the vector differential equation dx(t)/dt=A(t)x(t) for the n-component state vector x(t).
{ [image] st a macr t tran [image] zish mid bullet schwa n i [image] kw a macr mid bullet zh schwa n }
state transition matrix [CONTROL SYSTEMS] A matrix Phi (t,t0) whose product with the state vector x at an initial time t0 gives the state vector at a later time t; that is, x(t)= Phi (t,t0)x(t0).
{ st a macr t tran zish mid bullet schwa n m a macr mid bullet triks }
state variable [CONTROL SYSTEMS] One of a minimum set of numbers which contain enough information about a system's history to enable computation of its future behavior.
[THERMODYNAMICS] See thermodynamic function of state
{ st a macr t ver mid bullet mid bullet schwa mid bullet b schwa l }
state vector [COMPUTER SCIENCE] See task descriptor
[CONTROL SYSTEMS] A column vector whose components are the state variables of a system.
[QUANTUM MECHANICS] A vector in Hilbert space which corresponds to the state of a quantum-mechanical system.
{ st a macr t vek mid bullet t schwa r }
statF See statfarad
{ stad ef }
statfarad [ELECTRICITY] Unit of capacitance in the electrostatic centimeter-gram-second system of units, equal to the capacitance of a capacitor having a charge of 1 statcoulomb, across the plates of which the charge is 1 statvolt; equal to approximately 1.1126= times 10-12 farad.Abbreviated statF.
{ stat brvbar fa rad }
statH See stathenry
{ stad a macr ch }
stathenry [ELECTROMAGNETISM] The unit of inductance in the electrostatic centimeter-gram-second system of units, equal to the self-inductance of a circuit or the mutual inductance between two circuits if there is an induced electromotive force of 1 statvolt when the current is changing at a rate of 1 statampere per second; equal to approximately 8.9876 times 1011 henry.Abbreviated statH.
{ stat brvbar hen mid bullet r }
static [COMMUNICATIONS] A hissing, crackling, or other sudden sharp sound that tends to interfere with the reception, utilization, or enjoyment of desired signals or sounds.
[PHYSICS] Without motion or change.
{ stad mid bullet ik }
static algorithm [COMPUTER SCIENCE] An algorithm whose operation is known in advance.Also known as deterministic algorithm.
{ stad mid bullet ik al mid bullet g schwa rith mid bullet schwa m }
statically admissible loads [MECHANICS] Any set of external loads and internal forces which fulfills conditions necessary to maintain the equilibrium of a mechanical system.
{ stad mid bullet ik mid bullet schwa l mid bullet schwa d mis mid bullet schwa mid bullet b schwa l l o macr dz }
static bed [CHEMICAL ENGINEERING] A layer of solids in a process vessel (absorber, catalytic reactor, packed distillation column, or granular filter bed) in which the particles rest upon one another at essentially the settled bulk density of the solids phase; contrasted to moving-solids or fluidized-solids beds.
{ stad mid bullet ik bed }
static breeze See convective discharge
{ stad mid bullet ik br z }
static characteristic [ELECTRONICS] A relation between a pair of variables, such as electrode voltage and electrode current, with all other operating voltages for an electron tube, transistor, or other amplifying device maintained constant.
{ stad mid bullet ik kar mid bullet ik mid bullet t schwa ris mid bullet tik }
static charge [ELECTRICITY] An electric charge accumulated on an object.
{ stad mid bullet ik chärj }
static check [COMPUTER SCIENCE] Of a computer, one or more tests of computing elements, their interconnections, or both, performed under static conditions.
{ stad mid bullet ik chek }
static contraction See isometric contraction
{ stad mid bullet ik k schwa n trak mid bullet sh schwa n }
static debugging routine [COMPUTER SCIENCE] A debugging routine which is used after the program being checked has been run and has stopped.
{ stad mid bullet ik d b schwa g mid bullet i engi rü t n }
static discharger [ELECTRICITY] A rubber-covered cloth wick about 6 inches (15 centimeters) long, sometimes attached to the trailing edges of the surfaces of an aircraft to discharge static electricity in flight.
{ stad mid bullet ik dis chär mid bullet j schwa r }
static dump [COMPUTER SCIENCE] An edited printout of the contents of main memory or of the auxiliary storage, performed in a fixed way; it is usually taken at the end of a program run either automatically or by operator intervention.
{ stad mid bullet ik d schwa mp }
static electricity [ELECTRICITY] 1. The study of the effects of macroscopic charges, including the transfer of a static charge from one object to another by actual contact or by means of a spark that bridges an air gap between the objects. 2. See electrostatics
{ stad mid bullet ik i lek tris mid bullet schwa d mid bullet }
static eliminator [ELECTRONICS] Device intended to reduce the effect of atmospheric static interference in a radio receiver.
{ stad mid bullet ik i lim mid bullet schwa n a macr d mid bullet schwa r }
static equilibrium See equilibrium
{ stad mid bullet ik mid bullet kw schwa lib mid bullet r mid bullet schwa m }
static error [STATISTICS] Error independent of the time-varying nature of a variable.
{ stad mid bullet ik er mid bullet schwa r }
static firing [AEROSPACE ENGINEERING] The firing of a rocket engine in a hold-down position to measure thrust and to accomplish other tests.
{ stad mid bullet ik f imacr r mid bullet i engi }
static fluid column [FLUID MECHANICS] An unchanging height of fluid in a vertical pipe, well bore, process vessel, or tank.
{ stad mid bullet ik brvbar flü mid bullet schwa d käl mid bullet schwa m }
static friction [MECHANICS] 1. The force that resists the initiation of sliding motion of one body over the other with which it is in contact. 2. The force required to move one of the bodies when they are at rest.Also known as limiting friction; starting friction.
{ stad mid bullet ik frik mid bullet sh schwa n }
static gearing ratio [AEROSPACE ENGINEERING] The ratio of the control-surface deflection in degrees to angular displacement of the missile which caused the deflection of the control surface.
{ stad mid bullet ik gir mid bullet i engi r a macr mid bullet sh o macr }
static gel buildup [FLUID MECHANICS] A method used to infer the degree of thixotropy of a fluid by viscometric measurement of its gel strength.
{ stad mid bullet ik jel bild schwa p }
static granitization [PETROLOGY] The formation of a granitic rock by a metasomatic process in the absence of compressive forces or strains.
{ stad mid bullet ik gran mid bullet schwa d mid bullet schwa z a macr mid bullet sh schwa n }
static grizzly [MINING ENGINEERING] A grizzly in the form of a stationary bar screen which either allows suitable pieces of rock or ore to pass over and unwanted small sizes to drop through, or rejects oversize pieces while allowing suitable material to drop through.
{ stad mid bullet ik griz mid bullet l }
static head [FLUID MECHANICS] Pressure of a fluid due to the head of fluid above some reference point.
{ stad mid bullet ik hed }
static induction transistor [ELECTRONICS] A type of transistor capable of operating at high current and voltage, whose current-voltage characteristics do not saturate, and are similar in form to those of a vacuum triode.Abbreviated SIT.
{ stad mid bullet ik in d schwa k mid bullet sh schwa n tran zis mid bullet t schwa r }
static inverter [ELECTRICITY] A device that converts a dc voltage to a stable ac voltage for use in an uninterruptible power system.
{ stad mid bullet ik in v schwa rd mid bullet schwa r }
staticize [COMPUTER SCIENCE] 1. To capture transient data in stable form, thus converting fleeting events into examinable information. 2. To extract an instruction from the main computer memory and store the various component parts of it in the appropriate registers, preparatory to interpreting and executing it.
{ stad mid bullet schwa s imacr z }
static level [FLUID MECHANICS] Elevation of the water level or a pressure surface at rest.
[HYDROLOGY] The height to which water will rise in an artesian well; the static level of a flowing well is above the ground surface.
{ stad mid bullet ik lev mid bullet schwa l }
static limit See stationary limit
{ stad mid bullet ik lim mid bullet schwa t }
static line [AEROSPACE ENGINEERING] A line attached to a parachute pack and to a strop or anchor cable in an aircraft so that when the load is dropped the parachute is deployed automatically.
{ stad mid bullet ik l imacr n }
static load [MECHANICS] A nonvarying load; the basal pressure exerted by the weight of a mass at rest, such as the load imposed on a drill bit by the weight of the drill-stem equipment or the pressure exerted on the rocks around an underground opening by the weight of the superimposed rocks.Also known as dead load.
{ stad mid bullet ik l o macr d }
static machine [ELECTRICITY] A machine for generating electric charges, usually by electric induction, sometimes used to build up high voltages for research purposes.
{ stad mid bullet ik m schwa sh n }
static magnetism See magnetostatics
{ stad mid bullet ik mag mid bullet n schwa tiz mid bullet schwa m }
static metamorphism [GEOLOGY] Regional metamorphism caused by heat and solvents at high lithostatic pressures.Also known as load metamorphism.
{ stad mid bullet ik med mid bullet schwa m r fiz mid bullet schwa m }
static moment [MECHANICS] 1. A scalar quantity (such as area or mass) multiplied by the perpendicular distance from a point connected with the quantity (such as the centroid of the area or the center of mass) to a reference axis. 2. The magnitude of some vector (such as force, momentum, or a directed line segment) multiplied by the length of a perpendicular dropped from the line of action of the vector to a reference point.
{ stad mid bullet ik m o macr mid bullet m schwa nt }
static oceanography [OCEANOGRAPHY] Branch of oceanography that deals with the physical and chemical nature of water in the ocean and with the shape and composition of the ocean bottom.
{ stad mid bullet ik o macr mid bullet sh schwa näg mid bullet r schwa mid bullet f }
static pressure [ACOUSTICS] The pressure that would exist at a point in a medium if no sound waves were present.
[FLUID MECHANICS] 1. The normal component of stress, the force per unit area, exerted across a surface moving with a fluid, especially across a surface which lies in the direction of fluid flow. 2. The average of the normal components of stress exerted across three mutually perpendicular surfaces moving with a fluid.
{ stad mid bullet ik presh mid bullet schwa r }
static-pressure tap See pressure tap
{ stad mid bullet ik brvbar presh mid bullet schwa r tap }
static-pressure tube [ENGINEERING] A smooth tube with a rounded nose that has radial holes in the portion behind the nose and is used to measure the static pressure within the flow of a fluid.
{ stad mid bullet ik brvbar presh mid bullet schwa r tüb }
static random-access memory [COMPUTER SCIENCE] A read-write random-access memory whose storage cells are made up of four or six transistors forming flip-flop elements that indefinitely remain in a given state until the information is intentionally changed, or the power to the memory circuit is shut off.
{ stad mid bullet ik rand mid bullet schwa m brvbar ak ses mem mid bullet r }
static reaction [MECHANICS] The force exerted on a body by other bodies which are keeping it in equilibrium.
{ stad mid bullet ik r ak mid bullet sh schwa n }
static reactive compensator [ELECTRICITY] A thyristor-controlled generator of reactive power that is used to compensate for reactive power in an electric power system in order to limit voltage variations.Also known as static var compensator.
{ stad mid bullet ik r brvbar ak mid bullet tiv käm mid bullet p schwa n s a macr d mid bullet schwa r }
static reflex [PHYSIOLOGY] Any one of a series of reflexes which are involved in the establishment of muscular tone for postural purpose.
{ stad mid bullet ik r fleks }
static regulator [ELECTRONICS] Transmission regulator in which the adjusting mechanism is in self-equilibrium at any setting and requires control power to change the setting.
{ stad mid bullet ik reg mid bullet y schwa l a macr d mid bullet schwa r }
statics [MECHANICS] The branch of mechanics which treats of force and force systems abstracted from matter, and of forces which act on bodies in equilibrium.
{ stad mid bullet iks }
static seal See gasket
{ stad mid bullet ik s l }
static sensitivity [ELECTRONICS] In phototubes, quotient of the direct anode current divided by the incident radiant flux of constant value.
{ stad mid bullet ik sen mid bullet s schwa tiv mid bullet schwa d mid bullet }
static SP See static spontaneous potential
{ stad mid bullet ik brvbar es p }
static spontaneous potential [PETROLEUM ENGINEERING] Theoretical maximum spontaneous potential current that can be measured in a down-hole, mud log in clean sand.Abbreviated SSP; static SP.
{ stad mid bullet ik spän t a macr mid bullet n mid bullet schwa s p schwa ten mid bullet ch schwa l }
static stability [METEOROLOGY] The stability of an atmosphere in hydrostatic equilibrium with respect to vertical displacements, usually considered by the parcel method.Also known as convectional stability; hydrostatic stability; vertical stability.
[PHYSICS] See stability
{ stad mid bullet ik st schwa bil mid bullet schwa d mid bullet }
static storage [COMPUTER SCIENCE] Computer storage such that information is fixed in space and available at any time, as in flip-flop circuits, electrostatic memories, and coincident-current magnetic-core storage.
{ stad mid bullet ik st r mid bullet ij }
static subroutine [COMPUTER SCIENCE] In computers, a subroutine which involves no parameters other than the addresses of the operands.
{ stad mid bullet ik s schwa b mid bullet rü t n }
static switching [ELECTRICITY] Switching of circuits by means of magnetic amplifiers, semiconductors, and other devices that have no moving parts.
{ stad mid bullet ik swich mid bullet i engi }
static test [AEROSPACE ENGINEERING] In particular, a test of a rocket or other device in a stationary or hold-down position, either to verify structural design criteria, structural integrity, and the effects of limit loads, or to measure the thrust of a rocket engine.
[ENGINEERING] A measurement taken under conditions where neither the stimulus nor the environmental conditions fluctuate.
{ stad mid bullet ik test }
static trees [GRAPHIC ARTS] A pattern created on film by undesirable emulsion exposures to static electricity.
{ stad mid bullet ik tr z }
static tube [ENGINEERING] A device used to measure the static (not kinetic or total) pressure in a stream of fluid; consists of a perforated, tapered tube that is placed parallel to the flow, and has a branch tube that is connected to a manometer.
{ stad mid bullet ik tüb }
static universe [ASTRONOMY] A postulated universe that has a finite static volume and is closed.
{ stad mid bullet ik yü mid bullet n schwa v schwa rs }
static var compensator See static reactive compensator
{ stad mid bullet ik vär käm mid bullet p schwa n s a macr d mid bullet schwa r }
static variable [COMPUTER SCIENCE] A local variable that does not cease to exist upon termination of the block in which it can be accessed, but instead retains its most recent value until the next execution of this block.
{ stad mid bullet ik ver mid bullet mid bullet schwa mid bullet b schwa l }
static weapon [ORDNANCE] A weapon which is used in place.
{ stad mid bullet ik wep mid bullet schwa n }
static work See isometric work
{ stad mid bullet ik w schwa rk }
station [COMMUNICATIONS] See broadcast station
[COMPUTER SCIENCE] One of a series of essentially similar positions or facilities occurring in a data-processing system.
[ELECTRICITY] An assembly line or assembly machine location at which a wiring board or chassis is stopped for insertion of one or more parts.
[ELECTRONICS] A location at which radio, television, radar, or other electric equipment is installed.
[ENGINEERING] Any predetermined point or area on the seas or oceans which is patrolled by naval vessels.
[MINING ENGINEERING] 1. An enlargement in a mining shaft or gallery on any level used for a landing at any desired place and also for receiving loaded mine cars that are to be sent to the surface. 2. An opening into a level which heads out of the side of an inclined plane; the point at which a surveying instrument is planted or observations are made.
[SCIENCE AND TECHNOLOGY] A geographic location at which scientific observations and measurements are made.
{ st a macr mid bullet sh schwa n }
stationary cone classifier [MECHANICAL ENGINEERING] In a pulverizer directly feeding a coal furnace, a device which returns oversize coal to the pulverizing zone.
{ st a macr mid bullet sh schwa ner mid bullet brvbar k o macr n klas mid bullet schwa f imacr mid bullet schwa r }
stationary distribution [PHYSICS] A time-independent distribution of a scalar quantity.
{ st a macr mid bullet sh schwa ner mid bullet dis mid bullet tr schwa byü mid bullet sh schwa n }
stationary engine [MECHANICAL ENGINEERING] A permanently placed engine, as in a power house, factory, or mine.
{ st a macr mid bullet sh schwa ner mid bullet en mid bullet j schwa n }
stationary ergodic noise [ELECTRONICS] A stationary noise for which the probability that the noise voltage lies within any given interval at any time is nearly equal to the fraction of time that the noise voltage lies within this interval if a sufficiently long observation interval is recorded.
{ st a macr mid bullet sh schwa ner mid bullet schwa r gäd mid bullet ik n iz }
stationary field [PHYSICS] Field which does not change during the time interval under consideration.Also known as constant field.
{ st a macr mid bullet sh schwa ner mid bullet f ld }
stationary front See quasi-stationary front
{ st a macr mid bullet sh schwa ner mid bullet fr schwa nt }
stationary limit [RELATIVITY] In the Kerr solution to Einstein's equations, a surface on which a particle would have to move with the local light velocity in order to appear stationary to a distant observer, and inside which no particle can appear stationary to such an observer.Also known as static limit.
{ st a macr mid bullet sh schwa ner mid bullet lim mid bullet schwa t }
stationary noise [ELECTRONICS] A random noise for which the probability that the noise voltage lies within any given interval does not change with time.
{ st a macr mid bullet sh schwa ner mid bullet n iz }
stationary orbit [AEROSPACE ENGINEERING] A circular, equatorial orbit in which the satellite revolves about the primary body at the angular rate at which the primary body rotates on its axis; from the primary body, the satellite thus appears to be stationary over a point on the primary body; a stationary orbit must be synchronous, but the reverse need not be true.
{ st a macr mid bullet sh schwa ner mid bullet r mid bullet b schwa t }
stationary phase [ANALYTICAL CHEMISTRY] In chromatography, the nonmobile phase contained in the chromatographic bed.
[MATHEMATICS] A method used to find approximations to the integral of a rapidly oscillating function, based on the principle that this integral depends chiefly on that part of the range of integration near points at which the derivative of the trigonometric function involved vanishes.
[MICROBIOLOGY] The period following termination of exponential growth in a bacterial culture when the number of viable microorganisms remains relatively constant for a time.
{ st a macr mid bullet sh schwa ner mid bullet f a macr z }
stationary point [ASTRONOMY] A point at which a planet's apparent motion changes from direct to retrograde motion, or vice versa.
[MATHEMATICS] 1. A point on a curve at which the tangent is horizontal. 2. For a function of several variables, a point at which all partial derivatives are 0.
{ st a macr mid bullet sh schwa ner mid bullet p int }
stationary population [ECOLOGY] A population containing a basically even distribution of age groups.
{ st a macr mid bullet sh schwa ner mid bullet päp mid bullet y schwa l a macr mid bullet sh schwa n }
stationary satellite [AEROSPACE ENGINEERING] A satellite in a stationary orbit.
{ st a macr mid bullet sh schwa ner mid bullet sad mid bullet schwa l imacr t }
stationary state See energy state
{ st a macr mid bullet sh schwa ner mid bullet st a macr t }
stationary stochastic process [MATHEMATICS] A stochastic process x(t) is stationary if each of the joint probability distributions is unaffected by a change in the time parameter t.
{ st a macr mid bullet sh schwa ner mid bullet st o macr kas mid bullet tik prä mid bullet s schwa s }
stationary time principle See Fermat's principle
{ st a macr mid bullet sh schwa ner mid bullet t imacr m prin mid bullet s schwa mid bullet p schwa l }
stationary time series [STATISTICS] A time series which as a stochastic process is unchanged by a uniform increment in the time parameter defining it.
{ st a macr mid bullet sh schwa ner mid bullet t imacr m sir mid bullet z }
stationary wave See standing wave
{ st a macr mid bullet sh schwa ner mid bullet w a macr v }
station authentication [COMMUNICATIONS] Security measure designed to establish the authenticity of a transmitting or receiving station.
{ st a macr mid bullet sh schwa n then mid bullet t schwa k a macr mid bullet sh schwa n }
station buoy [NAVIGATION] A buoy used to mark the approximate station (position) of an important buoy or lightship should it be carried away or temporarily removed.Also known as marker buoy; watch buoy.
{ st a macr mid bullet sh schwa n b i }
station continuity chart [METEOROLOGY] A chart or graph on which time is one coordinate, and one or more of the observed meteorological elements at that station is the other coordinate.
{ st a macr mid bullet sh schwa n kan mid bullet t schwa nü mid bullet schwa d mid bullet chärt }
station elevation [METEOROLOGY] The vertical distance above mean sea level that is adopted as the reference datum level for all current measurements of atmospheric pressure at the station.
{ st a macr mid bullet sh schwa n el mid bullet schwa v a macr mid bullet sh schwa n }
station model [METEOROLOGY] A specified pattern for entering, on a weather map, the meteorological symbols that represent the state of the weather at a particular observation station.
{ st a macr mid bullet sh schwa n mäd mid bullet schwa l }
station pointer See three-arm protractor
{ st a macr mid bullet sh schwa n p int mid bullet schwa r }
station pole [CIVIL ENGINEERING] One of various rods used in surveying to mark stations, to sight points and lines; or to measure elevation with respect to the transit.
{ st a macr mid bullet sh schwa n p o macr l }
station pressure [METEOROLOGY] The atmospheric pressure computed for the level of the station elevation.
{ st a macr mid bullet sh schwa n presh mid bullet schwa r }
station roof [BUILDING CONSTRUCTION] 1. A roof supported by a single central post and having a shape that resembles an umbrella.Also known as umbrella roof. 2. A long roof supported by a single row of posts and by cantilevers on one or both sides; typically used for railroad platforms.
{ st a macr mid bullet sh schwa n rüf }
station stock level [ORDNANCE] Maximum quantity of supplies expressed in days of supply, permitted to be on hand or due in at any time at a military installation; this level is based on actual past issues and anticipated demands; it represents the requisitioning objective.
{ st a macr mid bullet sh schwa n stäk lev mid bullet schwa l }
station time [AEROSPACE ENGINEERING] Time at which crews, passengers, and cargo are to be on board air transport and ready for the flight.
{ st a macr mid bullet sh schwa n t imacr m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

statistic [STATISTICS] An estimate or piece of data, concerning some parameter, obtained from a sampling.
{ st schwa [image] tis mid bullet tik }
statistical analysis [STATISTICS] The body of techniques used in statistical inference concerning a population.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l schwa [image] nal mid bullet schwa mid bullet s schwa s }
statistical computing See computational statistics
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l k schwa m [image] pyüd mid bullet i engi }
statistical control [ANALYTICAL CHEMISTRY] In an analytical procedure, a state that exists when the means of a large number of individual values in the output of a measurement process tend to approach a limiting value known as the limiting mean.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l k schwa n [image] tr o macr l }
statistical distribution See distribution
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
statistical forecast [METEOROLOGY] A weather forecast based upon a systematic statistical examination of the past behavior of the atmosphere, as distinguished from a forecast based upon thermodynamic and hydrodynamic considerations.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l [image] f [image] r [image] kast }
statistical hypothesis [STATISTICS] A statement about the way a random variable is distributed.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l h imacr [image] päth mid bullet schwa mid bullet s schwa s }
statistical independence [STATISTICS] Two events are statistically independent if the probability of their occurring jointly equals the product of their respective probabilities.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l [image] in mid bullet d schwa [image] pen mid bullet d schwa ns }
statistical inference [STATISTICS] The process of reaching conclusions concerning a population upon the basis of random samplings.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l [image] in mid bullet fr schwa ns }
statistical map [MAPPING] A special type of map in which the variation in quantity of a factor such as rainfall, population, or crops in a geographic area is indicated; a dot map is one type.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l [image] map }
statistical mechanics [PHYSICS] That branch of physics which endeavors to explain and predict the macroscopic properties and behavior of a system on the basis of the known characteristics and interactions of the microscopic constituents of the system, usually when the number of such constituents is very large.Also known as statistical thermodynamics.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l mi [image] kan mid bullet iks }
statistical mechanics (category description)
statistical monitor [COMPUTER SCIENCE] A software monitor that collects information by periodically sampling activity in the system.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l [image] män mid bullet schwa d mid bullet schwa r }
statistical multiplexer [ELECTRONICS] A device which combines several low-speed communications channels into a single high-speed channel, and which can manage more communications traffic than a standard multiplexer by analyzing traffic and choosing different transmission patterns.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l [image] m schwa l mid bullet t schwa [image] plek mid bullet s schwa r }
statistical parallax [ASTRONOMY] The mean parallax of a collection of stars that are all at approximately the same distance, as determined from their radial velocities and proper motions.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l [image] par mid bullet schwa [image] laks }
statistical quality control [INDUSTRIAL ENGINEERING] The use of statistical techniques as a means of controlling the quality of a product or process.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l [image] kwäl mid bullet schwa d mid bullet [image] k schwa n [image] tr o macr l }
statistical thermodynamics See statistical mechanics
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l [image] th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet iks }
statistical weight [STATISTICAL MECHANICS] 1. The number of microscopic states that correspond to a given macroscopic state. 2. A multiplicative factor in the expression for the probability of finding a system in a given quantum state, usually equal to the number of degenerate substates contained in the state.
[STATISTICS] A number assigned to each value or range of values of a given quantity, giving the number of times this value or range of values is found to be observed.
{ st schwa [image] tis mid bullet t schwa mid bullet k schwa l [image] w a macr t }
statistics [MATHEMATICS] A discipline dealing with methods of obtaining data, analyzing and summarizing it, and drawing inferences from data samples by the use of probability theory.
{ st schwa [image] tis mid bullet tiks }
statistics (category description)
statmho [ELECTRICITY] The unit of conductance, admittance, and susceptance in the electrostatic centimeter-gram-second system of units, equal to the conductance between two points of a conductor when a constant potential difference of 1 statvolt applied between the points produces in this conductor a current of 1 statampere, the conductor not being the source of any electromotive force; equal to approximately 1.1126 times 10-12 mho.Abbreviated stat℧.Also known as statsiemens (statS).
{ [image] stat [image] m o macr }
statoblast [INVERTEBRATE ZOOLOGY] A chitin-encapsulated body which serves as a special means of asexual reproduction in the Phylactolaemata.
{ [image] stad mid bullet schwa [image] blast }
statocone [INVERTEBRATE ZOOLOGY] One of the minute calcareous granules found in the statocyst of certain animals.
{ [image] stad mid bullet schwa [image] k o macr n }
statocyst [BOTANY] A cell containing statoliths in a fluid medium.Also known as statocyte.
[INVERTEBRATE ZOOLOGY] A sensory vesicle containing statoliths and which functions in the perception of the position of the body in space.
{ [image] stad mid bullet schwa [image] sist }
statocyte See statocyst
{ [image] stad mid bullet schwa [image] s imacr t }
statohm [ELECTRICITY] The unit of resistance, reactance, and impedance in the electrostatic centimeter-gram-second system of units, equal to the resistance between two points of a conductor when a constant potential difference of 1 statvolt between these points produces a current of 1 statampere; it is equal to approximately 8.9876 times 1011 ohms.Abbreviated stat Omega.
{ [image] stad [image] o macr m }
statokinetic [PHYSIOLOGY] Pertaining to the balance and posture of the body or its parts during movement, as in walking.
{ brvbar stad mid bullet o macr mid bullet ki [image] ned mid bullet ik }
statolith [BOTANY] A sand grain or other solid inclusion which moves readily in the fluid contents of a statocyst, comes to rest on the lower surface of the cell, and is believed to function in gravity perception.
[INVERTEBRATE ZOOLOGY] A secreted calcareous body, a sand grain, or other solid inclusion contained in a statocyst.
{ [image] stad mid bullet schwa [image] lith }
stator [ELECTRICITY] The portion of a rotating machine that contains the stationary parts of the magnetic circuit and their associated windings.
[MECHANICAL ENGINEERING] A stationary machine part in or about which a rotor turns.
{ [image] st a macr d mid bullet schwa r }
stator armature [ELECTRICITY] A stator which includes the main current-carrying winding in which electromotive force produced by magnetic flux rotation is induced; it is found in most alternating-current machines.
{ [image] st a macr d mid bullet schwa r [image] är mid bullet m schwa mid bullet ch schwa r }
statoreceptor [PHYSIOLOGY] A sense organ concerned primarily with equilibrium.
{ brvbar st a macr d mid bullet o macr mid bullet ri [image] sep mid bullet t schwa r }
stator plate [ELECTRICITY] One of the fixed plates in a variable capacitor; stator plates are generally insulated from the frame of the capacitor.
{ [image] st a macr d mid bullet schwa r [image] pl a macr t }
statoscope [ENGINEERING] 1. A barometer that records small variations in atmospheric pressure. 2. An instrument that indicates small changes in an aircraft's altitude.
{ [image] stad mid bullet schwa [image] sk o macr p }
statospore [BOTANY] In certain algae, an internally formed spore in its resting stage.
{ [image] stad mid bullet schwa [image] sp [image] r }
statS See statmho
{ brvbar stat [image] es }
statsiemens See statmho
{ brvbar stat [image] s [image] mid bullet m schwa nz }
statT See stattesla
{ brvbar stat [image] t [image] }
stattesla [ELECTROMAGNETISM] The unit of magnetic flux density in the electrostatic centimeter-gram-second system of units, equal to one statweber per square centimeter; equal to approximately 2.9979 times 106 tesla.Abbreviated statT.
{ brvbar stat [image] tes mid bullet l schwa }
statuary bronze [METALLURGY] Special bronze alloys used for casting statues and other ornamental objects; a typical bronze for statuary work contains 90% copper, 6% tin, 3% zinc, and 1% lead.
{ [image] stach mid bullet schwa [image] wer mid bullet [image] brvbar bränz }
stature [ANTHROPOLOGY] A measure of the distance from the floor to the vertex of the head, taken either front or back as the subject stands erectly with heels together.
{ [image] stach mid bullet schwa r }
status asthmaticus [MEDICINE] Intractable asthma lasting from a few days to a week or longer.
{ [image] stad mid bullet schwa s az [image] mad mid bullet schwa mid bullet k schwa s }
status byte [COMPUTER SCIENCE] A byte of storage whose contents indicate the activities currently taking place in some part of the computer or various conditions governing the execution of a computer program; often, each bit is assigned a particular meaning.
{ [image] stad mid bullet schwa s [image] b imacr t }
status check [COMPUTER SCIENCE] The detection of software failures and verification of programs through the use of redundant computers.
{ [image] stad mid bullet schwa s [image] chek }
status epilepticus [MEDICINE] Occurrence of prolonged, generalized epileptic seizures in rapid succession with brief intervals of coma.
{ [image] stad mid bullet schwa s [image] ep mid bullet schwa [image] lep mid bullet t schwa mid bullet k schwa s }
status line [COMPUTER SCIENCE] A conductor on the bus of a computer over which an addressed storage location or component transmits its status to the central processing unit.
{ [image] stad mid bullet schwa s [image] l imacr n }
status register [COMPUTER SCIENCE] A register maintained by the central processing unit that contains a status byte with information about activities currently taking place there.
{ [image] stad mid bullet schwa s [image] rej mid bullet schwa mid bullet st schwa r }
status word [COMPUTER SCIENCE] A word indicating the state of the system or the diagnosis of a state into which the system has entered.
{ [image] stad mid bullet schwa s [image] w schwa rd }
statute mile See mile
{ [image] stach mid bullet üt [image] m imacr l }
statV See statvolt
statvolt [ELECTRICITY] The unit of electric potential and electromotive force in the electrostatic centimeter-gram-second system of units, equal to the potential difference between two points such that the work required to transport 1 statcoulomb of electric charge from one to the other is equal to 1 erg; equal to approximately 299.79 volts.Abbreviated statV.
{ [image] stat [image] v o macr lt }
statWb See statweber
statweber [ELECTROMAGNETISM] The unit of magnetic flux in the electrostatic centimeter-gram-second system of units, equal to the magnetic flux which, linking a circuit of one turn, produces in it an electromotive force of 1 statvolt as it is reduced to zero at a uniform rate in 1 second; equal to approximately 299.79 webers.Abbreviated statWb.
{ [image] stat [image] web mid bullet schwa r }
stauractine [INVERTEBRATE ZOOLOGY] A sponge spicule in which the four rays lie in one plane.
{ st [image] [image] rak [image] t [image] n }
staurolite [MINERALOGY] FeAl4(SiO4)2(OH)2 A reddish-brown to black neosilicate mineral that crystallizes in the orthorhombic system, has resinous to vitreous luster, hardness is 7-7.5 on Mohs scale, and specific gravity is 3.7.Also known as cross-stone; fairy stone; grenatite; staurotide.
{ [image] st [image] r mid bullet schwa [image] l imacr t }
Stauromedusae [INVERTEBRATE ZOOLOGY] An order of the class Scyphozoa in which the medusa is composed of a cuplike bell called a calyx and a stem that terminates in a pedal disk.
{ brvbar st [image] mid bullet r o macr mid bullet mi [image] dü mid bullet s [image] }
Staurosporae [MYCOLOGY] A spore group of the Fungi Imperfecti characterized by star-shaped or forked spores.
{ st [image] [image] räs mid bullet p schwa [image] r [image] }
staurotide See staurolite
{ [image] st [image] r mid bullet schwa [image] t imacr d }
stave [DESIGN ENGINEERING] 1. A rung of a ladder. 2. Any of the narrow wooden strips or metal plates placed edge to edge to form the sides, top, or lining of a vessel or structure, such as a barrel.
{ st a macr v }
stay [ENGINEERING] In a structure, a tensile member which holds other members of the structure rigidly in position.
{ st a macr }
staybolt [DESIGN ENGINEERING] A bolt with a thread along the entire length of the shaft; used to attach machine parts that are under pressure to separate.
{ [image] st a macr [image] b o macr lt }
stayed-cable bridge [CIVIL ENGINEERING] A modified cantilever bridge consisting of girders or trusses cantilevered both ways from a central tower and supported by inclined cables attached to the tower at the top or sometimes at several levels.
{ [image] st a macr d brvbar k a macr mid bullet b schwa l [image] brij }
stay time [AEROSPACE ENGINEERING] In rocket engine usage, the average value of the time spent by each gas molecule or atom within the chamber volume.
{ [image] st a macr [image] t imacr m }
STD See sexually transmitted disease
STDM See synchronous time-division multiplexing
STD recorder See salinity-temperature-depth recorder
{ [image] es [image] t [image] [image] d [image] ri [image] k [image] rd mid bullet schwa r }
steadiness [CONTROL SYSTEMS] Freedom of a robot arm or end effector from high-frequency vibrations and jerks.
[METEOROLOGY] See persistence
{ [image] sted mid bullet [image] mid bullet n schwa s }
steadite [METALLURGY] A hard structural constituent of cast iron consisting of the eutectic of ferrite and iron phosphide (Fe3P); composition of the eutectic is 10.2% phosphorus and 89.8% iron; melts at 1049°C (1920°F).
{ [image] ste [image] d imacr t }
steady bearing [NAVIGATION] An approaching or closing craft is said to be on a steady bearing if the compass bearing does not appreciably change.
{ [image] sted mid bullet [image] [image] ber mid bullet i engi }
steady flow [FLUID MECHANICS] Fluid flow in which all the conditions at any one point are constant with respect to time.
{ [image] sted mid bullet [image] [image] fl o macr }
steady pin [ENGINEERING] 1. A retaining device such as a dowel, pin, or key that prevents a pulley from turning on its axis. 2. A guide pin used to lift a cope or pattern.
{ [image] sted mid bullet [image] [image] pin }
steady rest [MECHANICAL ENGINEERING] A device that is used to support long, slender workpieces during turning or grinding and permits them to rotate without eccentric movement.
{ [image] sted mid bullet [image] [image] rest }
steady state [PHYSICS] The condition of a body or system in which the conditions at each point do not change with time, that is after initial transients or fluctuations have disappeared.
{ [image] sted mid bullet [image] [image] st a macr t }
steady-state cavitation See sheet cavitation
{ [image] sted mid bullet [image] brvbar st a macr t [image] kav mid bullet schwa [image] t a macr mid bullet sh schwa n }
steady-state conduction [THERMODYNAMICS] Heat conduction in which the temperature and heat flow at each point does not change with time.
{ [image] sted mid bullet [image] brvbar st a macr t k schwa n [image] d schwa k mid bullet sh schwa n }
steady-state creep See secondary creep
{ [image] sted mid bullet [image] brvbar st a macr t [image] kr [image] p }
steady-state current [ELECTRICITY] An electric current that does not change with time.
{ [image] sted mid bullet [image] brvbar st a macr t [image] k schwa mid bullet r schwa nt }
steady-state distribution [ANALYTICAL CHEMISTRY] The equilibrium condition between phases in each step of a multistage, countercurrent liquid-liquid extraction.Abbreviated SSD.
{ [image] sted mid bullet [image] brvbar st a macr t [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
steady-state error [CONTROL SYSTEMS] The error that remains after transient conditions have disappeared in a control system.
{ [image] sted mid bullet [image] brvbar st a macr t [image] er mid bullet schwa r }
steady-state flow [CHEMICAL ENGINEERING] Fluid flow without any change in composition or phase equilibria relationships.
{ [image] sted mid bullet [image] brvbar st a macr t [image] fl o macr }
steady-state model [PETROLEUM ENGINEERING] Electric or electrolytic analogs of a reservoir formation used to study the steady-state flow of fluids through porous media; includes gel, blotter, liquid, potentiometric, and similar models.
{ [image] sted mid bullet [image] brvbar st a macr t [image] mäd mid bullet schwa l }
steady-state reactor [NUCLEONICS] A reactor in which conditions such as temperature, reaction rate, and neutron flux do not change appreciably with time.
{ [image] sted mid bullet [image] brvbar st a macr t r [image] [image] ak mid bullet t schwa r }
steady-state theory [ASTRONOMY] A cosmological theory which holds that the average density of matter does not vary with space or time in spite of the expansion of the universe; this requires that matter be continuously created.
{ [image] sted mid bullet [image] brvbar st a macr t [image] th [image] mid bullet schwa mid bullet r [image] }
steady-state vibration [MECHANICS] Vibration in which the velocity of each particle in the system is a continuous periodic quantity.
{ [image] sted mid bullet [image] brvbar st a macr t v imacr [image] br a macr mid bullet sh schwa n }
steady-state wave motion [PHYSICS] Wave motion in which the wave quantities at each point in the region through which the wave is passing repeat themselves periodically.
{ [image] sted mid bullet [image] brvbar st a macr t [image] w a macr v [image] m o macr mid bullet sh schwa n }
steam [PHYSICS] Water vapor, or water in its gaseous state; the most widely used working fluid in external combustion engine cycles.
{ st [image] m }
steam accumulator [MECHANICAL ENGINEERING] A pressure vessel in which water is heated by steam during off-peak demand periods and regenerated as steam when needed.
{ [image] st [image] m schwa [image] kyü mid bullet m schwa [image] l a macr d mid bullet schwa r }
steam atomizing oil burner [ENGINEERING] A burner which has two supply lines, one for oil and the other for a jet of steam which assists in the atomization process.
{ [image] st [image] m brvbar ad mid bullet schwa [image] m imacr z mid bullet i engi il b schwa r mid bullet n schwa r }
steam attemperation [MECHANICAL ENGINEERING] The control of the maximum temperature of superheated steam by water injection or submerged cooling.
{ st m schwa t schwa m mid bullet p schwa r a macr mid bullet sh schwa n }
steam bending [ENGINEERING] Forming wooden members to a desired shape by pressure after first softening by heat and moisture.
{ st m bend mid bullet i engi }
steam blow See blister
{ st m bl o macr }
steam boiler [MECHANICAL ENGINEERING] A pressurized system in which water is vaporized to steam by heat transferred from a source of higher temperature, usually the products of combustion from burning fuels.Also known as steam generator.
{ st m b i mid bullet l schwa r }
steam bronze [METALLURGY] A leaded tin-bronze containing 88% copper, 6% tin, 4.5% zinc, 1.5% lead; used for steam valve bodies, gears, and bearings.
{ st m bränz }
steam calorimeter [ENGINEERING] 1. A calorimeter, such as the Joly or differential steam calorimeter, in which the mass of steam condensed on a body is used to calculate the amount of heat supplied. 2. See throttling calorimeter
{ st m kal mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
steam capstan [NAVAL ARCHITECTURE] A capstan operated by a steam engine.
{ st m kap stan }
steam cock [ENGINEERING] A valve for the passage of steam.
{ st m käk }
steam condenser [MECHANICAL ENGINEERING] A device to maintain vacuum conditions on the exhaust of a steam prime mover by transfer of heat to circulating water or air at the lowest ambient temperature.
{ st m k schwa n den mid bullet s schwa r }
steam cracking [CHEMICAL ENGINEERING] High-temperature cracking of petroleum hydrocarbons in the presence of steam.
{ st m krak mid bullet i engi }
steam cure [ENGINEERING] To cure concrete or mortar in water vapor at an elevated temperature, at either atmospheric or high pressure.
{ st m ky udot r }
steam cycle See Rankine cycle
{ st m s imacr mid bullet k schwa l }
steam distillation [CHEMICAL ENGINEERING] A distillation in which vaporization of the volatile constituents of a liquid mixture takes place at a lower temperature by the introduction of steam directly into the charge; steam used in this manner is known as open steam.Also known as steam stripping.
{ st m dis mid bullet t schwa l a macr mid bullet sh schwa n }
steam drive [MECHANICAL ENGINEERING] Any device which uses power generated by the pressure of expanding steam to move a machine or a machine part.
{ st m dr imacr v }
steam dryer [MECHANICAL ENGINEERING] A device for separating liquid from vapor in a steam supply system.
{ st m dr imacr mid bullet schwa r }
steam-electric generator [ELECTRICITY] An electric generator driven by a steam turbine.
{ brvbar st m i brvbar lek mid bullet trik jen mid bullet schwa r a macr d mid bullet schwa r }
steam emulsion test [ENGINEERING] A test used for measuring the ability of oil and water to separate, especially for steam-turbine oil; after emulsification and separation, the time required for the emulsion to be reduced to 3 milliliters or less is recorded at 5-minute intervals.
{ st m i m schwa l mid bullet sh schwa n test }
steam engine [MECHANICAL ENGINEERING] A thermodynamic device for the conversion of heat in steam into work, generally in the form of a positive displacement, piston and cylinder mechanism.
{ st m brvbar en mid bullet j schwa n }
steam engine indicator [ENGINEERING] An instrument that plots the steam pressure in an engine cylinder as a function of piston displacement.
{ st m brvbar en mid bullet j schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
steam fog [METEOROLOGY] Fog formed when water vapor is added to air which is much colder than the vapor's source; most commonly, when very cold air drifts across relatively warm water.Also known as frost smoke; sea mist; sea smoke; steam mist; water smoke.
{ st m fäg }
steam gage [ENGINEERING] A device for measuring steam pressure.
{ st m g a macr j }
steam-generating furnace See boiler furnace
{ st m brvbar jen mid bullet schwa r a macr d mid bullet i engi f schwa r mid bullet n schwa s }
steam generator See steam boiler
{ st m brvbar jen mid bullet schwa r a macr d mid bullet schwa r }
steam hammer [MECHANICAL ENGINEERING] A forging hammer in which the ram is raised, lowered, and operated by a steam cylinder.
{ st m ham mid bullet schwa r }
steam-hammer oil See tempering oil
steam-heated evaporator [MECHANICAL ENGINEERING] A structure using condensing steam as a heat source on one side of a heat-exchange surface to evaporate liquid from the other side.
{ st m brvbar h d mid bullet schwa d i vap mid bullet schwa r a macr d mid bullet schwa r }
steam heating [MECHANICAL ENGINEERING] A system that used steam as the medium for a comfort or process heating operation.
{ st m h d mid bullet i engi }
steam jacket [MECHANICAL ENGINEERING] A casing applied to the cylinders and heads of a steam engine, or other space, to keep the surfaces hot and dry.
{ st m jak mid bullet schwa t }
steam jet [ENGINEERING] A blast of steam issuing from a nozzle.
[MINING ENGINEERING] A system of ventilating a mine by means of a number of jets of steam at high pressure kept constantly blowing off from a series of pipes in the bottom of the upcast shaft.
{ st m jet }
steam-jet cycle [MECHANICAL ENGINEERING] A refrigeration cycle in which water is used as the refrigerant; high-velocity steam jets provide a high vacuum in the evaporator, causing the water to boil at low temperature and at the same time compressing the flashed vapor up to the condenser pressure level.
{ st m brvbar jet s imacr mid bullet k schwa l }
steam-jet ejector [MECHANICAL ENGINEERING] A fluid acceleration vacuum pump or compressor using the high velocity of a steam jet for entrainment.
{ st m brvbar jet i jek mid bullet t schwa r }
steam line [THERMODYNAMICS] A graph of the boiling point of water as a function of pressure.
{ st m l imacr n }
steam locomotive [MECHANICAL ENGINEERING] A railway propulsion power plant using steam, generally in a reciprocating, noncondensing engine.
{ st m l o macr mid bullet k schwa brvbar m o macr d mid bullet iv }
steam loop [ENGINEERING] Two vertical pipes connected by a horizontal one, used to condense boiler steam so that it can be returned to the boiler without a pump or injector.
{ st m lüp }
steam mist See steam fog
{ st m mist }
steam molding [ENGINEERING] The use of steam, either directly on the material or indirectly on the mold surfaces, as a heat source to mold parts from preexpanded polystyrene beads.
{ st m m o macr ld mid bullet i engi }
steam nozzle [MECHANICAL ENGINEERING] A streamlined flow structure in which heat energy of steam is converted to the kinetic form.
{ st m näz mid bullet schwa l }
steam point [THERMODYNAMICS] The boiling point of pure water whose isotopic composition is the same as that of sea water at standard atmospheric pressure; it is assigned a value of 100°C on the International Practical Temperature Scale of 1968.
{ st m p int }
steam pump [MECHANICAL ENGINEERING] A pump driven by steam acting on the coupled piston rod and plunger.
{ st m p schwa mp }
steam purifier See steam separator
{ st m py udot r mid bullet schwa f imacr mid bullet schwa r }
steam-refined asphalt [MATERIALS] Petroleum-derived asphalt that has been refined in the presence of steam during the distillation of crude oil.
{ st m ri brvbar f imacr nd as f lt }
steam-refined cylinder oil See SR cylinder oil
{ st m ri brvbar f imacr nd sil mid bullet schwa n mid bullet d schwa r il }
steam-refined stock [MATERIALS] Unfiltered petroleum products distilled with heat applied in the form of steam, for example, for gear oils, lubricating oils, and cylinder oils.
{ st m ri brvbar f imacr nd stäk }
steam refining [CHEMICAL ENGINEERING] A petroleum refinery distillation process, in which the only heat used comes from steam in open and closed coils near the bottom of the still; used to produce gasoline and naphthas where odor and color are of prime importance; where open steam is used, it is known as steam distillation.
{ st m ri f imacr n mid bullet i engi }
steam reheater [MECHANICAL ENGINEERING] A steam boiler component in which heat is added to intermediate-pressure steam, which has given up some of its energy in expansion through the high-pressure turbine.
{ st m r h d mid bullet schwa r }
steam rig [PETROLEUM ENGINEERING] A drilling rig which is powered by a number of portable boilers.
{ st m rig }
steam roller [MECHANICAL ENGINEERING] A road roller driven by a steam engine.
{ st m r o macr mid bullet l schwa r }
steam separator [MECHANICAL ENGINEERING] A device for separating a mixture of the liquid and vapor phases of water.Also known as steam purifier.
{ st m sep mid bullet schwa r a macr d mid bullet schwa r }
steamship [NAVAL ARCHITECTURE] A ship propelled by a steam engine.
{ st m ship }
steam shovel [MECHANICAL ENGINEERING] A power shovel operated by steam.
{ st m sh schwa v mid bullet schwa l }
steam still [CHEMICAL ENGINEERING] A still in which steam provides most of the heat; distillation requires a lower temperature than in standard equipment (except for a vacuum distillation unit).
{ st m stil }
steam stripping See steam distillation
{ st m strip mid bullet i engi }
steam superheater [MECHANICAL ENGINEERING] A boiler component in which sensible heat is added to the steam after it has been evaporated from the liquid phase.
{ st m sü mid bullet p schwa r h d mid bullet schwa r }
steam tracing [ENGINEERING] A steam-carrying heater (such as tubing or piping) next to or twisted around a process-fluid or instrument-air line; used to keep liquids from solidifying or condensing.
{ st m tr a macr s mid bullet i engi }
steam trap [MECHANICAL ENGINEERING] A device which drains and removes condensate automatically from steam lines.
{ st m trap }
steam-tube dryer [MECHANICAL ENGINEERING] Rotary dryer with steam-heated tubes running the full length of the cylinder and rotating with the dryer shell.
{ st m brvbar tüb dr imacr mid bullet schwa r }
steam turbine [MECHANICAL ENGINEERING] A prime mover for the conversion of heat energy of steam into work on a rotating shaft, utilizing fluid acceleration principles in jet and vane machinery.
{ st m brvbar t schwa r mid bullet b schwa n }
steam valve [ENGINEERING] A valve used to regulate the flow of steam.
{ st m valv }
steam washer [ENGINEERING] A device for removing contaminants, such as silica, from the steam produced in a boiler.
{ st m wäsh mid bullet schwa r }
steapsin [BIOCHEMISTRY] An enzyme in pancreatic juice that catalyzes the hydrolysis of fats.Also known as pancreatic lipase.
{ st ap mid bullet s schwa n }
stearamide [ORGANIC CHEMISTRY] CH3(CH2)16CONH2 Colorless leaflets with a melting point of 109°C; used as a corrosion inhibitor in oil wells.
{ stir mid bullet schwa mid bullet m schwa d }
stearate [ORGANIC CHEMISTRY] C17H35COOM A salt or ester of stearic acid where M is a monovalent radical, for example, sodium stearate, C17H35COONa.
{ stir a macr t }
stearic acid [ORGANIC CHEMISTRY] CH3(CH2)16COOH Nature's most common fatty acid, derived from natural animal and vegetable fats; colorless, waxlike solid, insoluble in water, soluble in alcohol, ether, and chloroform; melts at 70°C; used as a lubricant and in pharmaceuticals, cosmetics, and food packaging.
{ stir mid bullet ik as mid bullet schwa d }
stearin [ORGANIC CHEMISTRY] C3H5(C18H35O2)3 A colorless combustible powder; insoluble in water, soluble in alcohol, chloroform, and carbon disulfide; melts at 72°C; used in metal polishes, pastes, candies, candles, and soap, and to waterproof paper.Also known as glyceryl tristearate; tristearin.
{ stir mid bullet schwa n }
stearyl alcohol [ORGANIC CHEMISTRY] CH3(CH2)16CH2OH Oily white, combustible flakes; insoluble in water, soluble in alcohol, acetone, and ether; melt at 59°C; used in lubricants, resins, perfumes, and cosmetics, and as a surface-active agent.
{ sti ril al mid bullet k schwa höl }
steatite [PETROLOGY] A compact, massive, fine-ground rock composed principally of talc, but with much other material.
{ st mid bullet schwa t imacr t }
steatization [GEOLOGY] Introduction of or replacement by talc or steatite.
{ st ad mid bullet schwa z a macr mid bullet sh schwa n }
Steatornithidae [VERTEBRATE ZOOLOGY] A family of birds in the order Caprimulgiformes which contains a single, South American species, the oilbird or guacharo (Steatornis caripensis).
{ st mid bullet schwa t r nith mid bullet schwa d }
steatorrhea [MEDICINE] 1. Fatty stool. 2. Increased flow of sebum.
{ st ad mid bullet schwa r mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Steckel rolling [METALLURGY] Cold metal rolling in which the strip is pulled through idler rolls by front tension only; the direction is reversed until the desired thickness is attained.
{ [image] stek mid bullet schwa l [image] r o macr l mid bullet i engi }
S tectonite [PETROLOGY] A tectonite whose fabric is dominated by planar surfaces of formation or deformation, such as slate.
{ [image] es [image] tek mid bullet t schwa [image] n imacr t }
STED See solar turboelectric drive
{ sted }
steel [METALLURGY] An iron base alloy, malleable under proper conditions, containing up to about 2% carbon.
{ st [image] l }
steel bronze [METALLURGY] A hardened bronze consisting of 92% copper and 8% tin; used as a substitute for steel in guns.
{ [image] st [image] l [image] bränz }
steel-cable conveyor belt [DESIGN ENGINEERING] A rubber conveyor belt in which the carcass is composed of a single plane of steel cables.
{ [image] st [image] l brvbar k a macr mid bullet b schwa l k schwa n [image] v a macr mid bullet schwa r [image] belt }
steel-case [ORDNANCE] In cartridge nomenclature, indicating that the cartridge case is made of steel.
{ [image] st [image] l brvbar k a macr s }
steel-clad rope [DESIGN ENGINEERING] A wire rope made from flat strips of steel wound helically around each of the six strands composing the rope.
{ [image] st [image] l brvbar klad [image] r o macr p }
steel converter [METALLURGY] A retort in which cast iron is converted to steel; an example is the Bessemer converter.
{ [image] st [image] l k schwa n [image] v schwa rd mid bullet schwa r }
steel emery [METALLURGY] An abrasive material composed of chilled iron produced by forcing iron through a steam jet; used in tumbling barrels and for grinding stones.
{ [image] st [image] l [image] em mid bullet schwa mid bullet r [image] }
steel engraving [GRAPHIC ARTS] Engraving on a steel plate, as used in printing.
{ [image] st [image] l in [image] gr a macr v mid bullet i engi }
Steelflex coupling [MECHANICAL ENGINEERING] A flexible coupling made with two grooved steel hubs keyed to their respective shafts and connected by a specially tempered alloy-steel member called the grid.
{ [image] st [image] l [image] fleks [image] k schwa p mid bullet li engi }
steel foil [METALLURGY] A very thin sheet of steel, the thickness of which is measured in thousandths of an inch.
{ [image] st [image] l [image] f [image] il }
steel jack [MINERALOGY] See sphalerite
[MINING ENGINEERING] A screw jack suitable in mechanical mining; used for legs or upright timbers.
{ [image] st [image] l [image] jak }
steel-jacket [ORDNANCE] In small-arms ammunition nomenclature, indicating that the bullet has a steel shell and core.
{ [image] st [image] l [image] jak mid bullet schwa t }
steelmaking [METALLURGY] Any of various processes for making steel from pig iron.
{ [image] stel [image] m a macr k mid bullet i engi }
steel sets [MINING ENGINEERING] Steel beam used in main entries of coal mines and in shafts of metal mines; I beams for caps and H beams for posts or wall plates.
{ [image] st [image] l [image] sets }
steel tunnel support [MINING ENGINEERING] One of the tunnel support systems made of steel; five types are continuous rib; rib and post; rib and wall plate; rib, wall plate, and post; and full circle rib.
{ [image] st [image] l [image] t schwa n mid bullet schwa l s schwa [image] p [image] rt }
steel wool [METALLURGY] Fine steel threads matted into a mass.
{ [image] st [image] l [image] w udot l }
steelyard [ENGINEERING] A weighing device with a counterbalanced arm supporting the load to be weighed on the short end.
{ [image] stil mid bullet y schwa rd }
steen [CIVIL ENGINEERING] To line an excavation such as a cellar or well with stone, cement, or similar material without the use of mortar.
{ st [image] n }
Steenrod algebra [MATHEMATICS] The cohomology groups of a topological space have additive operations on them, which can be added and multiplied so as to form the Steenrod algebra.
{ [image] sten [image] räd [image] al mid bullet j schwa mid bullet br schwa }
Steenrod squares [MATHEMATICS] Operations which associate elements from different cohomology groups of a topological space and produce an element in another of the groups; these operations can be so added and multiplied as to produce the Steenrod algebra.
{ [image] sten [image] räd [image] skwerz }
steepest descent method [MATHEMATICS] Certain functions can be approximated for large values by an asymptotic formula derived from a Taylor series expansion about a saddle point.Also known as saddle point method.
{ [image] st [image] p mid bullet schwa st di [image] sent [image] meth mid bullet schwa d }
steeple [ARCHITECTURE] A tall, tapering structure atop a church tower.
{ [image] st [image] mid bullet p schwa l }
steerable antenna [ELECTROMAGNETISM] A directional antenna whose major lobe can be readily shifted in direction.
{ [image] stir mid bullet schwa mid bullet b schwa l an [image] ten mid bullet schwa }
steerage [NAVAL ARCHITECTURE] The least desirable portions of a vessel used for accommodations for passengers who pay the lowest fare.
{ [image] stir mid bullet ij }
steerageway [NAVAL ARCHITECTURE] The least speed (forward or reverse) to allow a vessel to be steered.
{ [image] stir mid bullet ij [image] w a macr }
steering [METEOROLOGY] Loosely used for any influence upon the direction of movement of an atmospheric disturbance exerted by another aspect of the state of the atmosphere; for example, a surface pressure system tends to be steered by isotherms, contour lines, or streamlines aloft, or by warm-sector isobars or the orientation of a warm front.
{ [image] stir mid bullet i engi }
steering arm [MECHANICAL ENGINEERING] An arm that transmits turning motion from the steering wheel of an automotive vehicle to the drag link.
{ [image] stir mid bullet i engi [image] ärm }
steering brake [MECHANICAL ENGINEERING] Means of turning, stopping, or holding a tracked vehicle by braking the tracks individually.
{ [image] stir mid bullet i engi [image] br a macr k }
steering compass [NAVIGATION] A compass by which a craft is steered; it sometimes refers to a gyro repeater, which is used for the same purpose as the steering compass; the term steering repeater is preferable.
{ [image] stir mid bullet i engi [image] käm mid bullet p schwa s }
steering engine [NAVAL ARCHITECTURE] A steam-, electric-, or hydraulic-power machine used for turning the rudder, and having its valves or operating gear actuated by leads from the pilot house.
{ [image] stir mid bullet i engi [image] en mid bullet j schwa n }
steering gear [MECHANICAL ENGINEERING] The mechanism, including gear train and linkage, for the directional control of a vehicle or ship.
{ [image] stir mid bullet i engi [image] gir }
steering level [METEOROLOGY] A hypothetical level, in the atmosphere, where the velocity of the basic flow bears a direct relationship to the velocity of movement of an atmospheric disturbance embedded in the flow.
{ [image] stir mid bullet i engi [image] lev mid bullet schwa l }
steering repeater [NAVIGATION] A device which repeats at a distance the reading of the gyro compass; a craft is steered by reference to the device; sometimes called a steering compass.
{ [image] stir mid bullet i engi ri [image] p [image] d mid bullet schwa r }
steering wheel [MECHANICAL ENGINEERING] A hand-operated wheel for controlling the direction of the wheels of an automotive vehicle or of the rudder of a ship.
{ [image] stir mid bullet i engi [image] w [image] l }
Stefan-Boltzmann constant [STATISTICAL MECHANICS] The energy radiated by a blackbody per unit area per unit time divided by the fourth power of the body's temperature; equal to (5.6696 [image] 0.0010) times 10-8 (watt)(meter)-2(kelvin)-4.
{ [image] shte [image] fän [image] b o macr lts [image] män [image] kän mid bullet st schwa nt }
Stefan-Boltzmann law [STATISTICAL MECHANICS] The total energy radiated from a blackbody is proportional to the fourth power of the temperature of the body.Also known as fourth-power law; Stefan's law of radiation.
{ [image] shte [image] fän [image] b o macr lts [image] män [image] l [image] }
Stefan number [THERMODYNAMICS] A dimensionless number used in the study of radiant heat transfer, equal to the Stefan-Boltzmann constant times the cube of the temperature times the thickness of a layer divided by the layer's thermal conductivity.Symbolized St. Also known as Stark number (Sk).
{ [image] shte [image] fän [image] n schwa m mid bullet b schwa r }
Stefan's formula [OCEANOGRAPHY] A formula for the growth of thickness h of an ice cover on the ocean at various freezing temperatures, expressed aswhere l is the coefficient of thermal conductivity, [image] i is the latent heat of fusion, rho i is the density of ice, and psi is the cold sum (in degree days below 0°C).
{ [image] shte [image] fänz [image] f [image] r mid bullet my schwa mid bullet l schwa }
Stefan's law of radiation See Stefan-Boltzmann law
{ [image] shte [image] fänz [image] l [image] schwa v [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
Steffen process [FOOD ENGINEERING] A process used in sugar factories to concentrate the dilute waste liquor from beet molasses and recover sugar for use in a fermentation process to make monosodium glutamate.
{ [image] stef mid bullet schwa n [image] prä mid bullet s schwa s }
Steganopodes [VERTEBRATE ZOOLOGY] Formerly, an order of birds that included the totipalmate swimming birds.
{ [image] steg mid bullet schwa [image] näp mid bullet schwa [image] d [image] z }
Stegodontinae [PALEONTOLOGY] An extinct subfamily of elephantoid proboscideans in the family Elephantidae.
{ [image] steg mid bullet schwa [image] dänt mid bullet schwa [image] n [image] }
Stegosauria [PALEONTOLOGY] A suborder of extinct reptiles of the order Ornithischia comprising the plated dinosaurs of the Jurassic which had tiny heads, great triangular plates arranged on the back in two alternating rows, and long spikes near the end of the tail.
{ [image] steg mid bullet schwa [image] s [image] r mid bullet [image] mid bullet schwa }
steigerite [MINERALOGY] 4AlVO4.13H2O A canary-yellow mineral composed of hydrous aluminum vanadate and occurring in masses.
{ [image] st imacr mid bullet g schwa [image] r imacr t }
Steiner's hypocycloid See deltoid
{ brvbar st imacr n mid bullet schwa rz [image] h imacr mid bullet p schwa [image] s imacr [image] kl [image] id }
Steiner's theorem See parallel axis theorem
{ [image] sht imacr n mid bullet schwa rz [image] thir mid bullet schwa m }
Steiner triple system [MATHEMATICS] A balanced incomplete block design in which the number k of distinct elements in each block equals 3, and the number [image] of blocks in which each combination of elements occurs together equals 1.
{ brvbar st imacr n mid bullet schwa r brvbar trip mid bullet schwa l [image] sis mid bullet t schwa m }
Steinheil lens [OPTICS] A type of magnifier lens in which a biconvex crown lens is cemented between a pair of flint lenses.
{ [image] sht imacr n [image] h imacr l [image] lenz }
Steinheim man [PALEONTOLOGY] A prehistoric man represented by a skull, without mandible, found near Stuttgart, Germany; the browridges are massive, the face is relatively small, and the braincase is similar in shape to that of Homo sapiens.
{ [image] sht imacr n [image] h imacr m [image] man }
steinkern [GEOLOGY] 1. Rock material formed from consolidated mud or sediment that filled a hollow organic structure, such as a fossil shell. 2. The fossil formed after dissolution of the mold.Also known as endocast; internal cast.
{ [image] sht imacr n [image] k schwa rn }
Stein-Leventhal syndrome [MEDICINE] A complex of symptoms characterized by amenorrhea or abnormal uterine bleeding or both, enlarged polycystic ovaries, frequently hirsutism, and occasionally retarded breast development.
{ [image] st imacr n [image] lev mid bullet schwa n [image] th [image] l [image] sin [image] dr o macr m }
Steinmann pin [MEDICINE] A surgical nail inserted in distal portions of such bones as the femur or tibia for skeletal tractions.
{ [image] st imacr n mid bullet m schwa n [image] pin }
Steinmetz coefficient [ELECTROMAGNETISM] The constant of proportionality in Steinmetz's law.
{ [image] st imacr n [image] mets [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
Steinmetz's law [ELECTROMAGNETISM] The energy converted into heat per unit volume per cycle during a cyclic change of magnetization is proportional to the maximum magnetic induction raised to the 1.6 power, the constant of proportionality depending only on the material.
{ [image] st imacr n [image] mets mid bullet schwa z [image] l [image] }
STEL See short-term exposure limit
{ stel or brvbar es brvbar t [image] brvbar [image] [image] el }
stele [BOTANY] The part of a plant stem including all tissues and regions of plants from the cortex inward, including the pericycle, phloem, cambium, xylem, and pith.
{ [image] st [image] l }
Stelenchopidae [INVERTEBRATE ZOOLOGY] A family of polychaete annelids belonging to the Myzostomaria, represented by a single species from Crozet Island in the Antarctic Ocean.
{ [image] stel mid bullet schwa n [image] käp mid bullet schwa [image] d [image] }
stellar [ASTRONOMY] Relating to or consisting of stars.
{ [image] stel mid bullet schwa r }
stellar association [ASTRONOMY] A loose grouping of stars which may have had a common origin.
{ [image] stel mid bullet schwa r schwa [image] s o macr mid bullet s [image] [image] a macr mid bullet sh schwa n }
stellar atmosphere [ASTRONOMY] The envelope of gas and plasma surrounding a star; consists of about 90% hydrogen atoms and 9% helium atoms, by number of atoms.
{ [image] stel mid bullet schwa r [image] at mid bullet m schwa [image] sfir }
stellarator [PLASMA PHYSICS] A device for confining a high-temperature plasma, consisting of a tube, which closes in on itself in a figure-eight or race-track configuration, and external coils which generate magnetic fields whose lines of force run parallel to the walls of the tube and prevent the plasma from touching the walls.
{ [image] stel mid bullet schwa [image] r a macr d mid bullet schwa r }
stellar crystal See plane-dendritic crystal
{ [image] stel mid bullet schwa r [image] krist mid bullet schwa l }
stellar evolution [ASTROPHYSICS] The changes in spectrum and luminosity that take place in the life of a star.
{ [image] stel mid bullet schwa r [image] ev mid bullet schwa [image] lü mid bullet sh schwa n }
stellar flare [ASTRONOMY] Ejection of material from a star in an eruption that may last from a few minutes to an hour or more.
{ [image] stel mid bullet schwa r [image] fler }
stellar guidance [NAVIGATION] Guidance by means of celestial bodies, particularly the stars.
{ [image] stel mid bullet schwa r [image] g imacr d mid bullet schwa ns }
stellar inertial guidance [NAVIGATION] The guidance of a flight-borne vehicle by a combination of celestial and inertial devices and techniques.
{ [image] stel mid bullet schwa r i [image] n schwa r mid bullet sh schwa l [image] g imacr d mid bullet schwa ns }
stellar interferometer [OPTICS] An optical interferometer for measuring angular diameters of stars; it is attached to a telescope and measures interference rings at the telescope's focus.
{ [image] stel mid bullet schwa r in mid bullet t schwa r mid bullet f schwa räm mid bullet schwa d mid bullet schwa r }
stellar light [ASTRONOMY] The part of the background illumination of the night sky that results from direct light from stars too faint to be visible to the unaided eye.
{ stel mid bullet schwa r l imacr t }
stellar lightning [GEOPHYSICS] Lightning consisting of several flashes seeming to radiate from a single point.
{ stel mid bullet schwa r l imacr t mid bullet ni engi }
stellar luminosity [ASTRONOMY] A star's brightness; it is measured either in ergs per second or in units of solar luminosity or in absolute magnitude.
{ stel mid bullet schwa r lü mid bullet m schwa näs mid bullet schwa d mid bullet }
stellar magnetic field [ASTROPHYSICS] A magnetic field, generally stronger than the earth's magnetic field, possessed by many stars.
{ stel mid bullet schwa r mag ned mid bullet ik f ld }
stellar magnitude See magnitude
{ stel mid bullet schwa r mag mid bullet n schwa tüd }
stellar mass [ASTROPHYSICS] The mass of a star, usually expressed in terms of the sun's mass.
{ stel mid bullet schwa r mas }
stellar model [ASTROPHYSICS] A mathematical characterization of the internal properties of a star.Also known as star model.
{ stel mid bullet schwa r mäd mid bullet schwa l }
stellar nevus See spider nevus
{ stel mid bullet schwa r n mid bullet v schwa s }
stellar parallax [ASTRONOMY] The subtended angle at a star formed by the mean radius of the earth's orbit; it indicates distance to the star.
{ stel mid bullet schwa r par mid bullet schwa laks }
stellar photometry [ASTRONOMY] The measurement of the brightness of stars.
{ stel mid bullet schwa r ph schwa täm mid bullet schwa mid bullet tr }
stellar population [ASTRONOMY] Either of two classes of stars, termed population I and population II; population I are relatively young stars, found in the arms of spiral galaxies, especially the blue stars of high luminosity; population II stars are the much older, more evolved stars of lower metallic content; many high luminosity red giants and many variable stars are members of population II.
{ stel mid bullet schwa r päp mid bullet y schwa l a macr mid bullet sh schwa n }
stellar pulsation [ASTROPHYSICS] Expansion of a star followed by contraction so that its surface temperature and intrinsic brightness undergo periodic variation.
{ stel mid bullet schwa r p schwa l s a macr mid bullet sh schwa n }
stellar rotation [ASTRONOMY] Axial rotation of stars; surface rotational equatorial velocities of stars range from a few to 500 kilometers per second.
{ stel mid bullet schwa r r o macr t a macr mid bullet sh schwa n }
stellar scintillation See astronomical scintillation
{ stel mid bullet schwa r sint mid bullet schwa l a macr mid bullet sh schwa n }
stellar spectroscopy [ASTRONOMY] The techniques of obtaining spectra of stars and their study.
{ stel mid bullet schwa r spek träs mid bullet k schwa mid bullet p }
stellar spectrum [ASTRONOMY] The spectrum of a star normally obtained with a slit spectrograph by black-and-white photography; the spectrum of a star in a large majority of cases shows absorption lines superposed on a continuous background.
{ stel mid bullet schwa r spek mid bullet tr schwa m }
stellar structure [ASTROPHYSICS] The mathematical study of a rotating, chemically homogeneous mass of gas held together by its own gravitation; a representative model of the observable properties of a star; thermonuclear reactions are postulated to be the main source of stellar energy.
{ stel mid bullet schwa r brvbar str schwa k mid bullet ch schwa r }
stellar system [ASTRONOMY] A gravitational system of stars.
{ stel mid bullet schwa r brvbar sis mid bullet t schwa m }
stellar temperature [ASTROPHYSICS] Any temperature above several million degrees, such as occurs naturally in the interior of the sun and other stars.
{ stel mid bullet schwa r tem mid bullet pr schwa mid bullet ch schwa r }
stellar wind [ASTRONOMY] The flow of ionized gas from the surface of a star into interstellar space.
{ stel mid bullet schwa r wind }
stellate ganglion [ANATOMY] The ganglion formed by the fusion of the inferior cervical and the first thoracic sympathetic ganglions.
{ ste l a macr t ga engi mid bullet gl mid bullet schwa n }
stellate reticulum [HISTOLOGY] The part of the epithelial dental organ of a developing tooth which lies between the inner and the outer dental epithelium; composed of stellate cells with long, anastomosing processes in a mucoid fluid in the interstitial spaces.
{ ste l a macr t r schwa tik mid bullet y schwa mid bullet l schwa m }
Stelleroidea [INVERTEBRATE ZOOLOGY] The single class of echinoderms in the subphylum Asterozoa; characters coincide with those of the subphylum.
{ stel mid bullet schwa r id mid bullet mid bullet schwa }
stellite [METALLURGY] A hard, wear- and corrosion-resistant family of nonferrous alloys of cobalt (20-65), chromium (11-32), and tungsten (2-5); resistance to softening is exceptionally high at high temperature.
{ ste l imacr t }
stem [BOTANY] The organ of vascular plants that usually develops branches and bears leaves and flowers.
[ENGINEERING] 1. The heavy iron rod acting as the connecting link between the bit and the balance of the string of tools on a churn rod. 2. To insert packing or tamping material in a shothole.
[NAVAL ARCHITECTURE] The foremost part of a ship's hull.
[NAVIGATION] To make headway against an obstacle, as a current.
{ stem }
STEM See scanning transmission electron microscope
{ stem }
stem bag [MINING ENGINEERING] A fire-resisting paper bag filled with dry sand for stemming shotholes.
{ stem bag }
stem blight [PLANT PATHOLOGY] Any of various fungus blights that affect the plant stem.
{ stem bl imacr t }
stem break See browning
{ stem br a macr k }
stem canker [PLANT PATHOLOGY] Any canker disease affecting the stem.
{ stem ka engi mid bullet k schwa r }
stem cell [EMBRYOLOGY] A formative cell.
[HISTOLOGY] See hemocytoblast
{ stem sel }
stem-cell leukemia [MEDICINE] A form of leukemia in which the predominant cell type is so poorly differentiated that its series cannot be identified.
{ stem brvbar sel lü k mid bullet m mid bullet schwa }
stem correction [THERMODYNAMICS] A correction which must be made in reading a thermometer in which part of the stem, and the thermometric fluid within it, is at a temperature which differs from the temperature being measured.
{ stem k schwa rek mid bullet sh schwa n }
stemming rod [ENGINEERING] A nonmetallic rod used to push explosive cartridges into position in a shothole and to ram tight the stemming.
{ stem mid bullet i engi räd }
Stemonitaceae [MYCOLOGY] The single family of the order Stemonitales.
{ st män mid bullet schwa t a macr s mid bullet }
Stemonitales [MYCOLOGY] An order of fungi in the subclass Myxogastromycetidae of the class Myxomycetes.
{ st män mid bullet schwa t a macr mid bullet l z }
stem rust [PLANT PATHOLOGY] Any of several fungus diseases, especially of grasses, affecting the stem and marked by black or reddish-brown lesions.
{ stem r schwa st }
stem-winding [MECHANICAL ENGINEERING] Pertaining to a timepiece that is wound by an internal mechanism turned by an external knob and stem (the winding button of a watch).
{ stem brvbar w imacr nd mid bullet i engi }
stench See odorant
{ stench }
stencil [GRAPHIC ARTS] A means of applying a pattern with ink or paint; the stencil itself is cut from thin metal or cardboard sheet, and the paint or ink is brushed or sprayed into the open areas.
{ sten mid bullet s schwa l }
stencil printing See screen printing
{ sten mid bullet s schwa l print mid bullet i engi }
Stenetrioidea [INVERTEBRATE ZOOLOGY] A group of isopod crustaceans in the suborder Asellota consisting mostly of tropical marine forms in which the first pleopods are fused.
{ st schwa ne mid bullet tr id mid bullet mid bullet schwa }
Stenocephalidae [INVERTEBRATE ZOOLOGY] A family of Old World, neotropical Hemiptera included in the Pentatomorpha.
{ sten mid bullet schwa mid bullet s schwa fal mid bullet schwa d }
stenocephaly [MEDICINE] Unusual narrowness of the head.
{ sten mid bullet schwa sef mid bullet schwa mid bullet l }
stenode circuit [ELECTRONICS] Superheterodyne receiving circuit in which a piezoelectric unit is used in the intermediate-frequency amplifier to balance out all frequencies except signals at the crystal frequency, thereby giving very high selectivity.
{ ste n o macr d s schwa r mid bullet k schwa t }
Stenoglossa [INVERTEBRATE ZOOLOGY] The equivalent name for Neogastropoda.
{ sten mid bullet schwa gläs mid bullet schwa }
stenohaline [ECOLOGY] In marine organisms, indicating the ability to tolerate only a narrow range of salinities.
{ brvbar sten mid bullet schwa brvbar ha l imacr n }
Stenolaemata [INVERTEBRATE ZOOLOGY] A class of marine ectoproct bryozoans having lophophores which are circular in basal outline and zooecia which are long, slender, tubular or prismatic, and gradually tapering to their proximal ends.
{ sten mid bullet schwa mid bullet l schwa mäd mid bullet schwa }
Stenomasteridae [PALEONTOLOGY] An extinct family of Euechinoidea, order Holasteroida, comprising oval and heart-shaped forms with fully developed pore pairs.
{ sten mid bullet schwa mid bullet mas ter mid bullet schwa d }
stenometer [ENGINEERING] An instrument for measuring distances; employs a telescope in which two target images a known distance apart are superimposed by turning a micrometer screw.
{ st schwa näm mid bullet schwa d mid bullet schwa r }
stenoplastic [BIOLOGY] Relating to an organism which exhibits a limited capacity for modification or adaptation to a new environment.
{ brvbar sten mid bullet schwa brvbar plas mid bullet tik }
Stenopodidea [INVERTEBRATE ZOOLOGY] A section of decapod crustaceans in the suborder Natantia which includes shrimps having the third pereiopods chelate and much longer and stouter than the first pair.
{ sten mid bullet schwa mid bullet p schwa did mid bullet mid bullet schwa }
stenosis [MEDICINE] Constriction or narrowing, as of the heart or blood vessels.
{ st schwa n o macr mid bullet s schwa s }
Stenostomata [INVERTEBRATE ZOOLOGY] The equivalent name for Cyclostomata.
{ sten mid bullet schwa mid bullet st schwa mäd mid bullet schwa }
stenotherm [BIOLOGY] An organism able to tolerate only a small variation of temperature in the environment.
{ sten mid bullet schwa th schwa rm }
stenothermic [BIOLOGY] Indicating the ability to tolerate only a limited range of temperatures.
{ brvbar sten mid bullet schwa brvbar th schwa r mid bullet mik }
Stenothoidae [INVERTEBRATE ZOOLOGY] A family of amphipod crustaceans in the suborder Gammaridea containing semiparasitic and commensal species.
{ sten mid bullet schwa th i d }
stenotopic [ECOLOGY] Referring to an organism with a restricted distribution.
{ brvbar sten mid bullet schwa brvbar täp mid bullet ik }
Stensen's duct See parotid duct
{ sten mid bullet s schwa nz d schwa kt }
Stensioellidae [PALEONTOLOGY] A family of Lower Devonian placoderms of the order Petalichthyida having large pectoral fins and a broad subterminal mouth.
{ sten mid bullet sh o macr el mid bullet schwa d }
Stenurida [PALEONTOLOGY] An order of Ophiuroidea, comprising the most primitive brittlestars, known only from Paleozoic sediments.
{ st schwa n udot r mid bullet schwa d mid bullet schwa }
step [COMPUTER SCIENCE] A single computer instruction or operation.
[ENGINEERING] A small offset on a piece of core or in a drill hole resulting from a sudden sidewise deviation of the bit as it enters a hard, tilted stratum or rock underlying a softer rock.
[GEOLOGY] A hitch or dislocation of the strata.
[MINING ENGINEERING] The portion of a longwall face at right angles to the line of the face formed when a place is worked in front of or behind an adjoining place.
[ORGANIC CHEMISTRY] See elementary reaction
{ step }
step aeration [CIVIL ENGINEERING] An activated sludge process in which the settled sewage is introduced into the aeration tank at more than one point.
{ step e r a macr mid bullet sh schwa n }
step-and-repeat camera [OPTICS] A type of camera providing a gridlike pattern of latent image frames in a given sequence.
{ step schwa n ri p t kam mid bullet r schwa }
step angle [ELECTRICITY] The angle between two successive positions of a stepping motor.
{ step a engi mid bullet g schwa l }
step attenuator [ELECTRONICS] An attenuator in which the attenuation can be varied in precisely known steps by means of switches.
{ step schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
step bearing [MECHANICAL ENGINEERING] A device which supports the bottom end of a vertical shaft.Also known as pivot bearing.
{ step ber mid bullet i engi }
step block [ENGINEERING] A metal block, usually of steel or cast iron, with integral stepped sections to allow application of clamps when securing a workpiece to a machine tool table.
{ step bläk }
step brazing [METALLURGY] Brazing consecutive joints at sequentially lower temperatures to maintain the integrity of preceding joints.
{ step br a macr z mid bullet i engi }
step-by-step operation See single-step operation
{ brvbar step b imacr brvbar step äp mid bullet schwa r a macr mid bullet sh schwa n }
step-by-step switch [ELECTRICITY] A bank-and-wiper switch in which the wipers are moved by electromagnet ratchet mechanisms individual to each switch.
{ brvbar step b imacr brvbar step swich }
step-by-step system [COMMUNICATIONS] See Strowger system
[CONTROL SYSTEMS] A control system in which the drive motor moves in discrete steps when the input element is moved continuously.
{ brvbar step b imacr brvbar step sis mid bullet t schwa m }
step change [ELECTRONICS] The change of a variable from one value to another in a single process, taking a negligible amount of time.
{ step ch a macr nj }
step-climb profile [AEROSPACE ENGINEERING] The aircraft climbs a specified number of feet whenever its weight reaches a predetermined amount, thus stepping to an optimum altitude as gross weight decreases.
{ step brvbar kl imacr m pr o macr f imacr l }
step counter [COMPUTER SCIENCE] In computers, a counter in the arithmetic unit used to count the steps in multiplication, division, and shift operations.
{ step ka udot nt mid bullet schwa r }
step cut [LAPIDARY] A cut for gems in which the facets decrease in length the farther they are from the girdle, giving the appearance of steps; an example is the emerald cut.
{ step k schwa t }
step-down transformer [ELECTRICITY] A transformer in which the alternating-current voltages of the secondary windings are lower than those applied to the primary winding.
{ step brvbar da udot n tranz f r mid bullet m schwa r }
step fault [GEOLOGY] One of a set of closely spaced, parallel faults.Also known as distributive fault; multiple fault.
{ step f lt }
step function [MATHEMATICS] 1. A function f defined on an interval [a,b] so that [a,b] can be partitioned into a finite number of subintervals on each of which f is a constant.Also known as simple function. 2. More generally, a real function with finite range.
{ step f schwa engi k mid bullet sh schwa n }
step-function generator [ELECTRONICS] A function generator whose output waveform increases and decreases suddenly in steps that may or may not be equal in amplitude.
{ step brvbar f schwa engi k mid bullet sh schwa n jen mid bullet schwa r a macr d mid bullet schwa r }
step gage [DESIGN ENGINEERING] 1. A plug gage containing several cylindrical gages of increasing diameter mounted on the same axis. 2. A gage consisting of a body in which a blade slides perpendicularly; used to measure steps and shoulders.
{ step g a macr j }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Stephanian [GEOLOGY] A European stage of Upper Carboniferous geologic time, forming the Upper Pennsylvanian, above the Westphalian and below the Sakmarian of the Permian.
{ st schwa [image] f a macr n mid bullet [image] mid bullet schwa n }
Stephanidae [INVERTEBRATE ZOOLOGY] A small family of the Hymenoptera in the superfamily Ichneumonoidea characterized by many-segmented filamentous antennae.
{ st schwa [image] fan mid bullet schwa [image] d [image] }
stephanite [MINERALOGY] Ag5SbS4 An iron-black mineral crystallizing in the orthorhombic system and having a metallic luster; an ore of silver.Also known as black silver; brittle silver ore; goldschmidtine.
{ [image] stef mid bullet schwa [image] n imacr t }
Stephan's Quintet [ASTRONOMY] A group of five galaxies which lie close together, one of which has widely divergent red shifts.
{ [image] stef mid bullet schwa nz kwin [image] tet }
step lake See paternoster lake
{ [image] step [image] l a macr k }
step-out time [GEOPHYSICS] In seismic prospecting, the time differentials in arrivals of a given peak or trough of a reflected or refracted event for successive detector positions on the earth's surface.
{ [image] step brvbar a udot t [image] t imacr m }
step-out well [PETROLEUM ENGINEERING] A well drilled at a later time over remote, undeveloped portions of a partially developed continuous reservoir rock.Also known as delayed development well.
{ [image] step brvbar a udot t [image] wel }
steppe [GEOGRAPHY] An extensive grassland in the semiarid climates of southeastern Europe and Asia; it is similar to but more arid than the prairie of the United States.
{ step }
steppe climate [CLIMATOLOGY] The type of climate in which precipitation though very slight, is sufficient for growth of short, sparse grass; typical of the steppe regions of south-central Eurasia.Also known as semiarid climate.
{ [image] step [image] kl imacr mid bullet m schwa t }
stepped cone pulley [DESIGN ENGINEERING] A one-piece pulley with several diameters to engage transmission belts and thereby provide different speed ratios.
{ [image] stept brvbar k o macr n [image] p udot l mid bullet [image] }
stepped footing [CIVIL ENGINEERING] A widening at the bottom of a wall consisting of a series of steps in the proportion of one horizontal to two vertical units.
{ [image] stept [image] f udot d mid bullet i engi }
stepped gear wheel [DESIGN ENGINEERING] A gear wheel containing two or more sets of teeth on the same rim, with adjacent sets slightly displaced to form a series of steps.
{ [image] stept [image] gir [image] w [image] l }
stepped leader [GEOPHYSICS] The initial streamer of a lightning discharge; an intermittently advancing column of high ion density which established the channel for subsequent return streamers and dart leaders.
{ [image] stept [image] l [image] d mid bullet schwa r }
stepped screw [DESIGN ENGINEERING] A screw from which sectors have been removed, the remaining screw surfaces forming steps.
{ [image] stept [image] skrü }
stepped-wave static inverter [ELECTRICITY] A static inverter that generates several pulses in each half cycle and combines them to achieve an output voltage which needs very little filtering.
{ [image] stept brvbar w a macr v [image] stad mid bullet ik in [image] v schwa rd mid bullet schwa r }
stepper motor [ELECTRICITY] A motor that rotates in short and essentially uniform angular movements rather than continuously; typical steps are 30, 45, and 90°; the angular steps are obtained electromagnetically rather than by the ratchet and pawl mechanisms of stepping relays.Also known as magnetic stepping motor; stepping motor; step-servo motor.
{ [image] step mid bullet schwa r [image] m o macr d mid bullet schwa r }
stepping See zoning
{ [image] step mid bullet i engi }
stepping motor See stepper motor
{ [image] step mid bullet i engi [image] m o macr d mid bullet schwa r }
stepping reflex [PHYSIOLOGY] A reflex response of the newborn and young infant, characterized by alternating stepping movements with the legs, as in walking, elicited when the infant is held upright so that both soles touch a flat surface while the infant is moved forward to accompany any step taken.
{ [image] step mid bullet i engi [image] r [image] [image] fleks }
stepping relay [ELECTRICITY] A relay whose contact arm may rotate through 360° but not in one operation.Also known as rotary stepping relay; rotary stepping switch; stepping switch.
{ [image] step mid bullet i engi [image] r [image] [image] l a macr }
stepping switch See stepping relay
{ [image] step mid bullet i engi [image] swich }
step pulley [MECHANICAL ENGINEERING] A series of pulleys of various diameters combined in a single concentric unit and used to vary the velocity ratio of shafts.Also known as cone pulley.
{ [image] step [image] p udot l mid bullet [image] }
step-recovery diode [ELECTRONICS] A varactor in which forward voltage injects carriers across the junction, but before the carriers can combine, voltage reverses and carriers return to their origin in a group; the result is abrupt cessation of reverse current and a harmonic-rich waveform.
{ [image] step ri brvbar k schwa v mid bullet r [image] [image] d imacr [image] o macr d }
step response [CONTROL SYSTEMS] The behavior of a system when its input signal is zero before a certain time and is equal to a constant nonzero value after this time.
{ [image] step ri [image] späns }
step rocket See multistage rocket
{ [image] step [image] räk mid bullet schwa t }
step-servo motor See stepper motor
{ [image] step [image] s schwa r mid bullet v o macr [image] m o macr d mid bullet schwa r }
step soldering [METALLURGY] Soldering consecutive joints at sequentially lower temperatures to maintain the integrity of preceding joints.
{ [image] step [image] säd mid bullet schwa mid bullet ri engi }
step strobe marker [ELECTRONICS] Form of strobe marker in which the discontinuity is in the form of a step in the time base.
{ [image] step [image] str o macr b [image] mär mid bullet k schwa r }
step tablet See density step tablet
{ [image] step [image] tab mid bullet l schwa t }
step test [GRAPHIC ARTS] A series of exposures made to determine the optimum exposures of either film or paper prints.
{ [image] step [image] test }
steptoe [GEOLOGY] An isolated protrusion of bedrock, such as the summit of a hill or mountain, in a lava flow.
{ [image] step [image] t o macr }
step trench [ARCHEOLOGY] A trench cut in a mound in a series of steps.
{ [image] step [image] trench }
step-up transformer [ELECTRICITY] Transformer in which the energy transfer is from a low-voltage winding to a high-voltage winding or windings.
{ [image] step brvbar schwa p tranz [image] f [image] r mid bullet m schwa r }
step voltage regulator [ELECTRICITY] A type of voltage regulator used on distribution feeder lines; it provides increments or steps of voltage change.
{ [image] step [image] v o macr l mid bullet tij [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
step wedge [GRAPHIC ARTS] A series of tones in steps from white to black usually on film or a glass plate for testing purposes.
{ [image] step [image] wej }
stepwise reaction [CHEMISTRY] A chemical reaction in which at least one reactive intermediate is produced and at least two elementary reactions are involved.
{ brvbar step [image] w imacr z r [image] brvbar ak mid bullet sh schwa n }
sterad See steradian
{ [image] sti [image] rad }
steradian [MATHEMATICS] The unit of measurement for solid angles; it is equal to the solid angle subtended at the center of a sphere by a portion of the surface of the sphere whose area equals the square of the sphere's radius.Abbreviated sr; sterad.
{ st schwa [image] r a macr d mid bullet [image] mid bullet schwa n }
steradiancy See radiance
{ st schwa [image] r a macr d mid bullet [image] mid bullet schwa n mid bullet s [image] }
sterane [ORGANIC CHEMISTRY] A cycloalkane derived from a sterol.
{ [image] sti [image] r a macr n }
sterba curtain [ELECTROMAGNETISM] Type of stacked dipole antenna array consisting of one or more phased half-wave sections with a quarter-wave section at each end; the array can be oriented for either vertical or horizontal radiation, and can be either center or end fed.
{ [image] st schwa r mid bullet b schwa [image] k schwa rt mid bullet schwa n }
stercobilin [BIOCHEMISTRY] Urobilin as a component of the brown fecal pigment.
{ [image] st schwa r mid bullet k o macr [image] b imacr mid bullet l schwa n }
stercobilinogen [BIOCHEMISTRY] A colorless reduction product of stercobilin found in feces.
{ [image] st schwa r mid bullet k o macr mid bullet b imacr [image] lin mid bullet schwa mid bullet j schwa n }
Stercorariidae [VERTEBRATE ZOOLOGY] A family of predatory birds of the order Charadriiformes including the skuas and jaegers.
{ [image] st schwa r mid bullet k schwa mid bullet r schwa [image] r imacr mid bullet schwa [image] d [image] }
stercorite [MINERALOGY] Na(NH4)H(PO4).4H2O A white to yellowish and brown, triclinic mineral consisting of a hydrated acid phosphate of sodium and ammonium.
{ [image] st schwa r mid bullet k schwa [image] r imacr t }
Sterculiaceae [BOTANY] A family of dicotyledonous trees and shrubs of the order Malvales distinguished by imbricate or contorted petals, bilocular anthers, and ten to numerous stamens arranged in two or more whorls.
{ st schwa r [image] kyü mid bullet l [image] [image] a macr s mid bullet [image] }
stère [MECHANICS] A unit of volume equal to 1 cubic meter; it is used mainly in France, and in measuring timber volumes.
{ stir }
steregon [MATHEMATICS] The entire solid angle bounded by a sphere; equal to 4 [image] steradians.
{ [image] ster mid bullet schwa [image] gän }
stereo See stereophonic; stereo sound system
{ [image] ste mid bullet r [image] mid bullet o macr }
stereo- [PHYSICS] A prefix used to designate a three-dimensional characteristic.
{ [image] ste mid bullet r [image] mid bullet o macr }
stereo amplifier [ENGINEERING ACOUSTICS] An audio-frequency amplifier having two or more channels, as required for use in a stereo sound system.
{ [image] ste mid bullet r [image] mid bullet o macr [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
stereoblastula [EMBRYOLOGY] A blastula that lacks a cavity, making it unable to gastrulate.
{ brvbar ster mid bullet [image] mid bullet schwa [image] blas mid bullet ch schwa mid bullet l schwa }
stereo broadcasting [COMMUNICATIONS] Broadcasting two sound channels for reproduction by a stereo sound system having a stereo tuner at its input.
{ [image] ster mid bullet [image] mid bullet o macr [image] br [image] d [image] kast mid bullet i engi }
stereo camera See stereoscopic camera
{ [image] ster mid bullet [image] mid bullet o macr [image] kam mid bullet r schwa }
stereochemistry [PHYSICAL CHEMISTRY] The study of the spatial arrangement of atoms in molecules and the chemical and physical consequences of such arrangement.
{ brvbar ster mid bullet [image] mid bullet schwa [image] kem mid bullet schwa mid bullet str [image] }
stereocilia [CYTOLOGY] 1. Nonmotile tufts of secretory microvilli on the free surface of cells of the male reproductive tract. 2. Homogeneous cilia within simple membrane coverings; found on the free-surface hair cells.
{ brvbar ster mid bullet [image] mid bullet schwa [image] sil mid bullet [image] mid bullet schwa }
stereocomparagraph [OPTICS] A projection device in which two-dimensional aerial photographs taken at slightly different angles are combined so as to give the appearance of tridimensionality.
{ brvbar ster mid bullet [image] mid bullet o macr mid bullet k schwa m [image] par mid bullet schwa [image] graf }
stereo comparator [OPTICS] An instrument that may be used to view two photographs taken of the stars in the same section of sky at different times; viewing the images stereoscopically may reveal stars that have moved between exposures or stars of varying brightness.
{ [image] ster mid bullet [image] mid bullet o macr k schwa m [image] par mid bullet schwa d mid bullet schwa r }
stereo effect [ACOUSTICS] Reproduction of sound in such a manner that the listener receives the sensation that individual sounds are coming from different locations, just as did the original sounds reaching the stereo microphone system.
{ [image] ster mid bullet [image] mid bullet o macr i [image] fekt }
stereofluoroscopy [ELECTRONICS] A fluoroscopic technique that gives three-dimensional images.
{ brvbar ster mid bullet [image] mid bullet schwa mid bullet fl udot [image] räs mid bullet k schwa mid bullet p [image] }
stereogastrula [EMBRYOLOGY] A gastrula that lacks a cavity.
{ brvbar ster mid bullet [image] mid bullet schwa [image] gas mid bullet tr schwa mid bullet l schwa }
stereogenic center See asymmetric carbon atom
{ [image] ster mid bullet [image] mid bullet schwa brvbar jen mid bullet ik [image] sen mid bullet t schwa r }
stereognomogram [CRYSTALLOGRAPHY] The projection resulting from the superposition of the projection planes of a stereogram and a gnomogram.
{ brvbar ster mid bullet [image] mid bullet schwa [image] n o macr mid bullet m schwa [image] gram }
stereognosis [PSYCHOLOGY] The recognition or identification of objects by the sense of touch.
{ [image] ster mid bullet [image] [image] äg mid bullet n schwa mid bullet s schwa s }
stereogram [GRAPHIC ARTS] A stereoscopic set of photographs or drawings correctly oriented and mounted for stereoscopic viewing.
{ [image] ster mid bullet [image] mid bullet schwa [image] gram }
stereographic chart [MAPPING] A chart on the stereographic projection.
{ brvbar ster mid bullet [image] mid bullet schwa brvbar graf mid bullet ik [image] chärt }
stereographic coverage [GRAPHIC ARTS] Photographic coverage with overlapping air photographs to provide a three-dimensional presentation of the picture; 60% overlap is considered normal, and 53% is generally regarded as the minimum.
{ brvbar ster mid bullet [image] mid bullet schwa brvbar graf mid bullet ik [image] k schwa v mid bullet rij }
stereographic net See net
{ brvbar ster mid bullet [image] mid bullet schwa brvbar graf mid bullet ik [image] net }
stereographic projection [CRYSTALLOGRAPHY] A method of displaying the positions of the poles of a crystal in which poles are projected through the equatorial plane of the reference sphere by lines joining them with the south pole for poles in the upper hemisphere, and with the north pole for poles in the lower hemisphere.
[MAPPING] A perspective conformal, azimuthal map projection in which points on the surface of a sphere or spheroid, such as the earth, are conceived as projected by radial lines from any point on the surface to a plane tangent to the antipode of the point of projection; circles project as circles through the point of tangency, except for great circles which project as straight lines; the principal navigational use of the projection is for charts of the polar regions.Also known as azimuthal orthomorphic projection.
[MATHEMATICS] The projection of the Riemann sphere onto the euclidean plane performed by emanating rays from the north pole of the sphere through a point on the sphere.
{ brvbar ster mid bullet [image] mid bullet schwa brvbar graf mid bullet ik pr schwa [image] jek mid bullet sh schwa n }
stereoisomers [ORGANIC CHEMISTRY] Compounds whose molecules have the same number and kind of atoms and the same atomic arrangement, but differ in their spatial relationship.
{ brvbar ster mid bullet [image] mid bullet o macr [image] imacr mid bullet s schwa mid bullet m schwa rz }
stereomicrography [OPTICS] The taking of two microphotographs of the same field at different angles (a stereo pair), then viewing them simultaneously with a stereo viewer.
{ brvbar ster mid bullet [image] mid bullet schwa mid bullet m imacr [image] kräg mid bullet r schwa mid bullet f [image] }
stereomicrometer [ENGINEERING] An instrument attached to an optical instrument (such as a telescope) to measure small angles.
{ brvbar ster mid bullet [image] mid bullet schwa mid bullet m imacr [image] kräm mid bullet schwa d mid bullet schwa r }
stereo multiplex [COMMUNICATIONS] Stereo broadcasting by a frequency-modulation station, in which the output of two microphones is transmitted on the same carrier by frequency-division multiplexing.
{ [image] ster mid bullet [image] mid bullet o macr [image] m schwa l mid bullet t schwa [image] pleks }
stereophonic [ENGINEERING ACOUSTICS] Pertaining to three-dimensional pickup or reproduction of sound, as achieved by using two or more separate audio channels.Also known as stereo.
{ brvbar ster mid bullet [image] mid bullet schwa [image] fän mid bullet ik }
stereophonics [ENGINEERING ACOUSTICS] The study of reproducing or reinforcing sound in such a way as to produce the sensation that the sound is coming from sources whose spatial distribution is similar to that of the original sound sources.
{ brvbar ster mid bullet [image] mid bullet schwa [image] fän mid bullet iks }
stereophonic sound system See stereo sound system
{ brvbar ster mid bullet [image] mid bullet schwa [image] fan mid bullet ik [image] sa udot nd [image] sis mid bullet t schwa m }
stereo pickup [ENGINEERING ACOUSTICS] A phonograph pickup designed for use with standard single-groove two-channel stereo records; the pickup cartridge has a single stylus that actuates two elements, one responding to stylus motion at 45° to the right of vertical and the other responding to stylus motion at 45° to the left of vertical.
{ [image] ster mid bullet [image] mid bullet o macr [image] pik [image] schwa p }
stereoplanigraph [ENGINEERING] An instrument for drawing topographic maps from observations of stereoscopic aerial photographs with a stereocomparator.
{ brvbar ster mid bullet [image] mid bullet schwa [image] plan mid bullet schwa [image] graf }
stereo preamplifier [ENGINEERING ACOUSTICS] An audio-frequency preamplifier having two channels, used in a stereo sound system.
{ [image] ster mid bullet mid bullet o macr brvbar pr am mid bullet pl schwa f imacr mid bullet schwa r }
stereopsis See stereoscopy
{ ster mid bullet äp mid bullet s schwa s }
stereo rangefinder See stereoscopic rangefinder
{ ster mid bullet mid bullet o macr r a macr nj f imacr n mid bullet d schwa r }
stereo record [ENGINEERING ACOUSTICS] A single-groove disk record having V-shaped grooves at 45° to the vertical; each groove wall has one of the two recorded channels.
{ ster mid bullet mid bullet o macr rek mid bullet schwa rd }
stereo recorded tape [ENGINEERING ACOUSTICS] Recorded magnetic tape having two separate recordings, one for each channel of a stereo sound system.
{ ster mid bullet mid bullet o macr ri brvbar k rd mid bullet schwa d t a macr p }
stereoregular polymer See stereospecific polymer
{ brvbar ster mid bullet mid bullet schwa reg mid bullet y schwa mid bullet l schwa r päl mid bullet i mid bullet m schwa r }
stereorubber [ORGANIC CHEMISTRY] Synthetic rubber, cis-polyisoprene, a polymer with stereospecificity.
{ ster mid bullet o macr mid bullet schwa r schwa b mid bullet schwa r }
stereoscope [OPTICS] An optical instrument in which each eye views one of two photographs taken with the camera or object of study displaced, or simultaneously with two cameras, or with a stereoscopic camera, so that a sensation of depth is produced.
{ ster mid bullet mid bullet schwa sk o macr p }
stereoscopic camera [OPTICS] A camera which takes photographs simultaneously with two similar lenses a few inches apart, for use in a stereoscope or other optical system which gives a sensation of depth to the viewer.Also known as stereo camera.
{ brvbar ster mid bullet mid bullet schwa brvbar skäp mid bullet ik kam mid bullet r schwa }
stereoscopic heightfinder See stereoscopic rangefinder
{ brvbar ster mid bullet mid bullet schwa brvbar skäp mid bullet ik h imacr t f imacr n mid bullet d schwa r }
stereoscopic microscope [OPTICS] A microscope with two eyepieces and two objectives, giving the viewer a sensation of depth.
{ ste mid bullet r mid bullet schwa brvbar skäp mid bullet ik m imacr mid bullet kr schwa sk o macr p }
stereoscopic model [GRAPHIC ARTS] A mental impression of an area or object seen as being in three dimensions when viewed stereoscopically on photographs.
{ brvbar ster mid bullet mid bullet schwa brvbar skäp mid bullet ik mäd mid bullet schwa l }
stereoscopic pair [GRAPHIC ARTS] Two photographs with sufficient overlap of detail to make possible stereoscopic examination of an object or an area common to both.
{ brvbar ster mid bullet mid bullet schwa brvbar skäp mid bullet ik per }
stereoscopic parallax See absolute stereoscopic parallax
{ brvbar ster mid bullet mid bullet schwa brvbar skäp mid bullet ik par mid bullet schwa laks }
stereoscopic photography [OPTICS] A technique that simulates stereoscopic vision, in which two photographs are made with the camera or object of study displaced, or simultaneously with two cameras, or with a stereoscopic camera, and each of the photographs is viewed by one eye, using a stereoscope or other optical system.
{ brvbar ster mid bullet mid bullet schwa brvbar skäp mid bullet ik f schwa täg mid bullet r schwa mid bullet f }
stereoscopic power [OPTICS] The magnifying power of a binoculars or other stereo system multiplied by the ratio of the distance between the objective axes to the distance between the eyepiece axes; it is a measure of the stereoscopic radius.Also known as total relief.
{ brvbar ster mid bullet mid bullet schwa brvbar skäp mid bullet ik pa udot mid bullet schwa r }
stereoscopic radius [PHYSIOLOGY] The greatest distance at which there is a sensation of depth in vision due to the fact that the two eyes do not perceive exactly the same view.
{ brvbar ster mid bullet mid bullet schwa brvbar skäp mid bullet ik r a macr d mid bullet mid bullet schwa s }
stereoscopic rangefinder [OPTICS] An optical rangefinder which utilizes stereoscopic vision; it is essentially a large binoculars fitted with special reticles which allow a skilled user to superimpose the stereoscopic image formed by the pair of reticles over the images of the target seen in the eyepieces, so that the correct range is obtained when the reticle marks appear to be suspended over the target and at the same apparent distance.Also known as stereo rangefinder; stereoscopic heightfinder.
{ brvbar ster mid bullet mid bullet schwa brvbar skäp mid bullet ik r a macr nj f imacr n mid bullet d schwa r }
stereoscopic system [OPTICS] An optical system such as a binoculars or stereoscope that produces two images of the same object viewed from slightly different positions, so that a sensation of depth is created when one image is presented to each eye.
{ ste mid bullet r mid bullet schwa brvbar skäp mid bullet ik sis mid bullet t schwa m }
stereoscopic vision See stereoscopy
{ brvbar ster mid bullet mid bullet schwa brvbar skäp mid bullet ik vizh mid bullet schwa n }
stereoscopy [PHYSIOLOGY] The phenomenon of simultaneous vision with two eyes in which there is a vivid perception of the distances of objects from the viewer; it is present because the two eyes view objects in space from two points, so that the retinal image patterns of the same object are slightly different in the two eyes.Also known as stereopsis; stereoscopic vision.
{ ster mid bullet äs mid bullet k schwa mid bullet p }
stereoselective reaction [ORGANIC CHEMISTRY] A chemical reaction in which one stereoisomer is produced or decomposed more rapidly than another.Also known as enantioselective reaction.
{ brvbar ster mid bullet mid bullet schwa mid bullet si lek mid bullet tiv r ak mid bullet sh schwa n }
stereo sound system [ENGINEERING ACOUSTICS] A sound reproducing system in which a stereo pickup, stereo tape recorder, stereo tuner, or stereo microphone system feeds two independent audio channels, each of which terminates in one or more loudspeakers arranged to give listeners the same audio perspective that they would get at the original sound source.Also known as stereo; stereophonic sound system.
{ ster mid bullet mid bullet o macr sa udot nd sis mid bullet t schwa m }
stereospecificity [ORGANIC CHEMISTRY] The condition of a polymer whose molecular structure has a fixed spatial (geometric) arrangement of its constituent atoms, thus having crystalline properties; for example, synthetic natural rubber, cis-polyisoprene.
{ brvbar ster mid bullet mid bullet o macr mid bullet sp schwa mid bullet s schwa fis mid bullet schwa d mid bullet }
stereospecific polymer [ORGANIC CHEMISTRY] A polymer with specific or definite order of arrangement of molecules in space, as in isotactic polypropylene; permits close packing of molecules and leads to a high degree of polymer crystallinity.Also known as stereoregular polymer.
{ brvbar ster mid bullet mid bullet o macr mid bullet sp schwa sif mid bullet ik päl mid bullet i mid bullet m schwa r }
stereospecific synthesis [ORGANIC CHEMISTRY] Catalytic polymerization of monomer molecules to produce stereospecific polymers, as with Ziegler or Natta catalysts (derived from a transition metal halide and a metal alkyl).
{ brvbar ster mid bullet mid bullet o macr mid bullet sp schwa sif mid bullet ik sin mid bullet th schwa mid bullet s schwa s }
Stereospondyli [PALEONTOLOGY] A group of labyrinthodont amphibians from the Triassic characterized by a flat body without pleurocentra and with highly developed intercentra.
{ ster mid bullet mid bullet schwa spän mid bullet d schwa l imacr }
stereo subcarrier [COMMUNICATIONS] A subcarrier whose frequency is the second harmonic of the pilot subcarrier frequency used in frequency-modulation stereo broadcasting.
{ ster mid bullet mid bullet o macr brvbar s schwa b kar mid bullet mid bullet schwa r }
stereo tape recorder [ENGINEERING ACOUSTICS] A magnetic-tape recorder having two stacked playback heads, used for reproduction of stereo recorded tape.
{ ster mid bullet mid bullet o macr t a macr p ri k rd mid bullet schwa r }
stereotaxis [BIOLOGY] An orientation movement in response to stimulation by contact with a solid body.Also known as thigmotaxis.
{ ster mid bullet mid bullet schwa tak mid bullet s schwa s }
stereotropism [BIOLOGY] Growth or orientation of a sessile organism or part of an organism in response to the stimulus of a solid body.Also known as thigmotropism.
{ ster mid bullet ä mid bullet tr schwa piz mid bullet schwa m }
stereo tuner [ENGINEERING ACOUSTICS] A tuner having provisions for receiving both channels of a stereo broadcast.
{ ster mid bullet mid bullet o macr tün mid bullet schwa r }
stereotype [GRAPHIC ARTS] A duplicate printing plate made from type and cuts; a paper matrix, or mat, is forced down over the type and cuts to form a mold, into which molten metal is poured, resulting in a new metal printing surface that exactly duplicates the original.
{ ster mid bullet mid bullet schwa t imacr p }
sterhydraulic [MECHANICAL ENGINEERING] Pertaining to a hydraulic press in which motion or pressure is produced by the introduction of a solid body into a cylinder filled with liquid.
{ brvbar ster mid bullet h imacr dr l mid bullet ik }
steric anomaly See specific-volume anomaly
{ ster mid bullet ik schwa näm mid bullet schwa mid bullet l }
steric effect [PHYSICAL CHEMISTRY] The influence of the spatial configuration of reacting substances upon the rate, nature, and extent of reaction.
{ ster mid bullet ik i fekt }
steric hindrance [ORGANIC CHEMISTRY] The prevention or retardation of chemical reaction because of neighboring groups on the same molecule; for example, ortho-substituted aromatic acids are more difficult to esterify than are the meta and para substitutions.
{ ster mid bullet ik hin mid bullet dr schwa ns }
stericooling [FOOD ENGINEERING] A method of cooling or precooling fruit and vegetables prior to shipping; uses a cooling spray of water containing, in addition to salt in solution to lower freezing point, a fungicide or bactericide.
{ ster mid bullet schwa kül mid bullet i engi }
sterigma [BOTANY] A peg-shaped structure to which needles are attached in certain conifers.
[MYCOLOGY] A slender stalk arising from the basidium of some fungi, from the top of which basidiospores are formed by abstriction.
{ st schwa rig mid bullet m schwa }
sterile distribution [ECOLOGY] A range of areas in which marine animals may live and spawn, but in which eggs do not hatch and larvae do not survive.
{ ster mid bullet schwa l dis mid bullet tr schwa byü mid bullet sh schwa n }
sterile field See field
{ ster mid bullet schwa l f ld }
sterility [PHYSIOLOGY] The inability to reproduce because of congenital or acquired reproductive system disorders involving lack of gamete production or production of abnormal gametes.
{ st schwa ril mid bullet schwa d mid bullet }
sterilization [MICROBIOLOGY] An act or process of destroying all forms of microbial life on and in an object.
{ ster mid bullet schwa mid bullet l schwa z a macr mid bullet sh schwa n }
sterilizer [ENGINEERING] An apparatus for sterilizing by dry heat, steam, or water.
{ ster mid bullet schwa l imacr z mid bullet schwa r }
sterling silver [METALLURGY] A silver alloy having a defined standard of purity of 92.5% silver and the remaining 7.5% usually of copper.
{ st schwa r mid bullet li engi sil mid bullet v schwa r }
stern [NAVAL ARCHITECTURE] The aftermost part of a ship.
{ st schwa rn }
Sternaspidae [INVERTEBRATE ZOOLOGY] A monogeneric family of polychaete annelids belonging to the Sedentaria.
{ st schwa r nas mid bullet p schwa d }
stern attack [AEROSPACE ENGINEERING] In air intercept, an attack by an interceptor aircraft which terminates with a heading crossing angle of 45° or less.
{ st schwa rn schwa tak }
sternbergite [MINERALOGY] AgFe2S3 A dark-brown or black mineral composed of silver iron sulfide and occurring as tabular crystals or flexible laminae.
{ st schwa rn b schwa r g imacr t }
sternebra [VERTEBRATE ZOOLOGY] A segment of the sternum in vertebrates.
{ st schwa r mid bullet n schwa mid bullet br schwa }
stern end bulb [NAVAL ARCHITECTURE] A bulb-shaped structure which can be installed at the stern end of a ship to reduce both wave-making and eddy-making resistance.
{ st schwa rn end b schwa lb }
stern frame [NAVAL ARCHITECTURE] 1. The timbers making up the upper part of the stern of a wooden ship. 2. A casting or forging, including the propeller post, sternpost, arch, and solepiece of a steel ship.
{ st schwa rn fr a macr m }
Stern-Gerlach effect [ATOMIC PHYSICS] The splitting of a beam of atoms passing through a strong, inhomogeneous magnetic field into several beams.
{ st schwa rn ger läk i fekt }
Sterninae [VERTEBRATE ZOOLOGY] A subfamily of birds in the family Laridae, including the Arctic tern.
{ st schwa r mid bullet n schwa n }
sternite [INVERTEBRATE ZOOLOGY] 1. The ventral part of an arthropod somite. 2. The chitinous plate on the ventral surface of an abdominal segment of an insect.
{ st schwa r n imacr t }
stern layer [PHYSICAL CHEMISTRY] One of two electrically charged layers of electrolyte ions, the layer of ions immediately adjacent to the surface, in the neighborhood of a negatively charged surface.
{ st schwa rn l a macr mid bullet schwa r }
sternocleidomastoid [ANATOMY] A muscle of the neck that flexes the head; origin is the manubrium of the sternum and clavicle, and insertion is the mastoid process.
{ brvbar st schwa r mid bullet n o macr brvbar kl imacr d mid bullet schwa ma st id }
sternocostal [ANATOMY] Pertaining to the sternum and the ribs.
{ brvbar st schwa r mid bullet n schwa käst mid bullet schwa l }
sternohyoid [ANATOMY] A muscle arising from the manubrium of the sternum and inserted into the hyoid bone.
{ st schwa r mid bullet n o macr h imacr id }
Sternorrhyncha [INVERTEBRATE ZOOLOGY] A series of the insect order Homoptera in which the beak appears to arise either between or behind the fore coxae, and the antennae are long and filamentous with no well-differentiated terminal setae.
{ brvbar st schwa r mid bullet n schwa ri engi mid bullet k schwa }
sternothyroid [ANATOMY] Pertaining to the sternum and thyroid cartilage.
{ brvbar st schwa r mid bullet n schwa th imacr r id }
Sternoxia [INVERTEBRATE ZOOLOGY] The equivalent name for Elateroidea.
{ st schwa r näk mid bullet s mid bullet schwa }
stern post [NAVAL ARCHITECTURE] The main member of the after end of a ship, usually upright, running from the keel up to the bottom of the hull.
{ st schwa rn p o macr st }
stern tube [NAVAL ARCHITECTURE] 1. A long, circular bearing or bushing which supports the propeller shaft where it emerges from the stern of a ship. 2. A torpedo tube at the stern of a ship.
{ st schwa rn brvbar tüb }
sternum [ANATOMY] The bone, cartilage, or series of bony or cartilaginous segments in the median line of the anteroventral part of the body of vertebrates above fishes, connecting with the ribs or pectoral girdle.
{ st schwa r mid bullet n schwa m }
sternum height [ANTHROPOLOGY] Vertical distance taken from the lower tip of the sternum to the floor as the subject stands.
{ st schwa r mid bullet n schwa m h imacr t }
sternway [NAVIGATION] Making way through the water in a direction opposite to the heading.
{ st schwa rn w a macr }
stern wheel [NAVAL ARCHITECTURE] A paddle wheel located at the vessel's stern and used to propel the vessel.
{ st schwa rn brvbar w l }
Stern-Zartman experiment [STATISTICAL MECHANICS] An experiment in which the distribution in speed of atoms or molecules in a beam emitted from an opening in an oven is measured by having the beam impinge on a rotating cylindrical drum, with a slit cut parallel to the drum axis, and measuring the density of atoms or molecules deposited on the inner surface of the drum, roughly opposite the slit, as a function of distance from a point directly opposite the slit; it is used to test the Maxwell-Boltzmann distribution law.
{ st schwa rn zärt mid bullet m schwa n ik sper mid bullet schwa mid bullet m schwa nt }
steroid [BIOCHEMISTRY] A member of a group of compounds, occurring in plants and animals, that are considered to be derivatives of a fused, reduced ring system, cyclopenta[ ]-phenanthrene, which consists of three fused cyclohexane rings in a nonlinear or phenanthrene arrangement.
{ sti r id }
sterol [BIOCHEMISTRY] Any of the natural products derived from the steroid nucleus; all are waxy, colorless solids soluble in most organic solvents but not in water, and contain one alcohol functional group.
{ sti r l }
sterone [BIOCHEMISTRY] A ketone derived from a steroid.
{ sti r o macr n }
sterrettite See kolbeckite
{ ster mid bullet schwa t imacr t }
sterrometal [METALLURGY] Hard brass containing a small amount of iron and manganese; used for hydraulic cylinders and marine castings.
{ ste mid bullet r o macr med mid bullet schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Stetefeldt furnace [METALLURGY] A furnace for desulfurizing and chloridizing silver ores; the ores are powdered, mixed with salt, and dropped through a hot atmosphere.
{ [image] sted mid bullet schwa [image] felt [image] f schwa r mid bullet n schwa s }
stethoscope [MEDICINE] An instrument for indirect auscultation for the detection and study of sounds arising within the body; sounds are conveyed to the ears of the examiner through rubber tubing connected to a funnel or disk-shaped endpiece.
{ [image] steth mid bullet schwa [image] sk o macr p }
stewartite [GEOLOGY] A steel-gray, iron-containing variety of bort that has magnetic properties.
[MINERALOGY] Mn3(DO)2. 4H2O A brownish-yellow mineral composed of hydrous manganese phosphate occurring in minute crystals or fibrous tufts in pegmatites.
{ [image] stü mid bullet schwa r [image] t imacr t }
sthène [MECHANICS] The force which, when applied to a body whose mass is 1 metric ton, results in an acceleration of 1 meter per second per second; equal to 1000 newtons.Formerly known as funal.
{ sth [image] n }
Sthenurinae [PALEONTOLOGY] An extinct subfamily of marsupials of the family Diprotodontidae, including the giant kangaroos.
{ sth schwa [image] n udot r mid bullet schwa [image] n [image] }
stibiconite [MINERALOGY] Sb3O6(OH) A pale yellow to yellowish- or reddish-white mineral consisting of a basic or hydrated oxide of antimony; occurs in massive form, as a powder, and in crusts.
{ [image] stib mid bullet schwa mid bullet k schwa [image] n imacr t }
stibide See antimonide
{ [image] sti [image] b imacr d }
stibiocolumbite [MINERALOGY] Sb(Nb,Ta,Cb)O4 A dark brown to light yellowish- or reddish-brown, orthorhombic mineral consisting of an oxide of antimony and tantalum-columbium.
{ brvbar stib mid bullet [image] mid bullet o macr [image] käl mid bullet schwa m [image] b imacr t }
stibium [CHEMISTRY] The Latin name for antimony, thus the symbol Sb for the element.
[MINERALOGY] See antimonite
{ [image] stib mid bullet [image] mid bullet schwa m }
stibnate See potassium antimonate
{ [image] stib [image] n a macr t }
stibnite See antimonite
{ [image] stib [image] n imacr t }
stibophen [PHARMACOLOGY] C12H4Na5O16S4Sb.7H2O A crystalline compound that is soluble in water, insoluble in organic solvents; used in medicine for protozoan infections.
{ [image] stib mid bullet schwa [image] fen }
Stichaeidae [VERTEBRATE ZOOLOGY] The pricklebacks, a family of perciform fishes in the suborder Blennioidei.
{ st schwa [image] k [image] mid bullet schwa [image] d [image] }
Stichocotylidae [INVERTEBRATE ZOOLOGY] A family of trematodes in the subclass Aspidogastrea in which adults are elongate and have a single row of alveoli.
{ brvbar stik mid bullet schwa mid bullet k schwa [image] til mid bullet schwa [image] d [image] }
Stichopodidae [INVERTEBRATE ZOOLOGY] A family of the echinoderm order Aspidochirotida characterized by tentacle ampullae and by left and right gonads.
{ brvbar stik mid bullet schwa [image] päd mid bullet schwa [image] d [image] }
stichtite [MINERALOGY] Mg6Cr2(CO3)(OH)16.4H2O A lilac-colored rhombohedral mineral composed of hydrous basic carbonate of magnesium and chromium.
{ [image] sti [image] k imacr t }
stick [ENGINEERING] 1. A rigid bar hinged to the boom of a dipper or pull shovel and fastened to the bucket. 2. A long slender tool bonded with an abrasive for honing or sharpening tools and for dressing of wheels.
[ORDNANCE] A succession of missiles fired or released separately at predetermined intervals from a single aircraft.
{ stik }
stick gage [ENGINEERING] A suitably divided vertical rod, or stick, anchored in an open vessel so that the magnitude of rise and fall of the liquid level may be observed directly.
{ [image] stik [image] g a macr j }
sticking [COMPUTER SCIENCE] In computers, the tendency of a flip-flop to remain in, or to spontaneously switch to, one of its two stable states.
{ [image] stik mid bullet i engi }
sticking coefficient [PHYSICAL CHEMISTRY] The fraction of all atoms incident on a surface that are adsorbed on the surface.
{ [image] stik mid bullet i engi [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
Stickland reaction [BIOCHEMISTRY] An amino acid fermentation involving the coupled decomposition of two or more substrates.
{ [image] stik mid bullet l schwa nd r [image] [image] ak mid bullet sh schwa n }
stickleback [VERTEBRATE ZOOLOGY] Any fish which is a member of the family Gasterosteidae, so named for the variable number of free spines in front of the dorsal fin.
{ [image] stik mid bullet schwa l [image] bak }
stick shellac [MATERIALS] Shellac in the form of a solid stick and in a variety of colors; used for filling imperfections in wood.
{ [image] stik sh schwa [image] lak }
stick-slip friction [MECHANICS] Friction between two surfaces that are alternately at rest and in motion with respect to each other.
{ [image] stik [image] slip [image] frik mid bullet sh schwa n }
sticky charge See sticky grenade
{ [image] stik mid bullet [image] [image] chärj }
sticky end [BIOCHEMISTRY] Any of the single-stranded complementary ends of a deoxyribonucleic acid molecule.Also known as cohesive end.
{ [image] stik mid bullet [image] [image] end }
sticky grenade [ORDNANCE] A small explosive charge covered with an adhesive, intended to be thrown or placed by hand where the adhesive will hold the charge in place until detonated by a time fuse.Also known as sticky charge.
{ [image] stik mid bullet [image] gr schwa [image] n a macr d }
stiction [MECHANICS] Friction that tends to prevent relative motion between two movable parts at their null position.
{ [image] stik mid bullet sh schwa n }
Stieltjes integral [MATHEMATICS] The Stieltjes integral of a real function f(x) relative to a real function g(x) of bounded variation on an interval [a,b] is defined, analogously to the Riemann integral, as a limit of a sum of terms f(ai) [g(xi)-g(xi-1)] taken as partitions of the interval shrink.Denoted
{ [image] st [image] lt mid bullet y schwa s [image] int mid bullet schwa mid bullet gr schwa l }
Stieltjes transform [MATHEMATICS] A form of the Laplace transform of a function where the usual Riemann integral is replaced by a Stieltjes integral.
{ [image] st [image] lt mid bullet y schwa s [image] tranz mid bullet f [image] rm }
stiffened-shell fuselage See semimonocoque
{ [image] stif mid bullet schwa nd brvbar shel [image] fyü mid bullet s schwa [image] läzh }
stiffener [CIVIL ENGINEERING] A steel angle or plate attached to a slender beam to prevent its buckling by increasing its stiffness.
{ [image] stif mid bullet n schwa r }
stiffleg derrick [MECHANICAL ENGINEERING] A derrick consisting of a mast held in the vertical position by a fixed tripod of steel or timber legs.Also known as derrick crane; Scotch derrick.
{ [image] stif brvbar leg [image] der mid bullet ik }
stiffness [ACOUSTICS] See acoustic stiffness
[MECHANICS] The ratio of a steady force acting on a deformable elastic medium to the resulting displacement.
{ [image] stif mid bullet n schwa s }
stiffness coefficient [MECHANICS] The ratio of the force acting on a linear mechanical system, such as a spring, to its displacement from equilibrium.
{ [image] stif mid bullet n schwa s [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
stiffness constant [MECHANICS] Any one of the coefficients of the relations in the generalized Hooke's law used to express stress components as linear functions of the strain components.Also known as elastic constant.
{ [image] stif mid bullet n schwa s [image] kän mid bullet st schwa nt }
stiffness matrix [MECHANICS] A matrix K used to express the potential energy V of a mechanical system during small displacements from an equilibrium position, by means of the equation V = 1/2qTKq, where q is the vector whose components are the generalized components of the system with respect to time and qT is the transpose of q.Also known as stability matrix.
{ [image] stif mid bullet n schwa s [image] m a macr mid bullet triks }
stiffness reactance See acoustic stiffness reactance
{ [image] stif mid bullet n schwa s r [image] [image] ak mid bullet t schwa ns }
stigma [BOTANY] The rough or sticky apical surface of the pistil for reception of the pollen.
[INVERTEBRATE ZOOLOGY] 1. The eyespot of certain protozoans, such as Euglena. 2. The spiracle of an insect or arthropod. 3. A colored spot on many lepidopteran wings.
[MECHANICS] A unit of length used mainly in nuclear measurements, equal to 10-12 meter.Also known as bicron.
{ [image] stig mid bullet m schwa }
stigmatic [OPTICS] 1. Property of an optical system whose focal power is the same in all meridians. 2. See homocentric
{ stig [image] mad mid bullet ik }
stigmatic concave grating [OPTICS] An optical element with many parallel grooves on a concave optical surface; combines the two functions of light dispersion and focusing in one dispersive element; used in space optics, in food and metal analysis, and as a dispersive element of spectrophotometers and spectrographs.
{ stig [image] mad mid bullet ik [image] kän [image] k a macr v [image] gr a macr d mid bullet i engi }
stigmatism [PHYSIOLOGY] A condition of the refractive media of the eye in which rays of light from a point are accurately brought to a focus on the retina.
{ [image] stig mid bullet m schwa [image] tiz mid bullet schwa m }
stilb [OPTICS] A unit of luminance, equal to 1 candela per square centimeter.Abbreviated sb.
{ stilb }
Stilbaceae [MYCOLOGY] The equivalent name for Stilbellaceae.
{ stil [image] b a macr s mid bullet [image] [image] [image] }
Stilbellaceae [MYCOLOGY] A family of fungi of the order Moniliales in which conidiophores are aggregated in long bundles or fascicles, forming synnemata or coremia, generally having the conidia in a head at the top.
{ [image] stil mid bullet b schwa [image] l a macr s mid bullet [image] [image] [image] }
stilbene [ORGANIC CHEMISTRY] C6H5CH:CHC6H5 Colorless crystals soluble in ether and benzene, insoluble in water; melts at 124°C; used to make dyes and bleaches and as phosphors.Also known as diphenylethylene; toluylene.
{ [image] stil [image] b [image] n }
stilbesterol See diethylstilbesterol
{ stil [image] bes mid bullet t schwa [image] r [image] l }
stilbite [MINERALOGY] Ca(Al2Si7O18).7H2O A white, brown, or yellow mineral belonging to the zeolite family of silicates; crystallizes in the monoclinic system, occurs in sheaflike aggregates of tabular crystals, and has pearly luster; hardness is 3.5-4 on Mohs scale, and specific gravity is 2.1-2.2.Also known as desmine.
{ [image] stil [image] b imacr t }
stile [BUILDING CONSTRUCTION] The upright outside framing piece of a window or door.
{ st imacr l }
Stiles method [PETROLEUM ENGINEERING] A technique for computing oil recovery by waterflood methods, taking into account the distribution of varying permeability stratums throughout the reservoir.
{ [image] st imacr lz [image] meth mid bullet schwa d }
stiletto [ELECTRONICS] An advanced electronic subsystem contained in United States strike aircraft type F-4D for detection, identification, and location of ground-based radars; the location of radar targets is determined by direction finding and passive ranging techniques; it is used for the delivery of guided and unguided weapons against the target radars under all weather conditions.
{ st schwa [image] led mid bullet o macr }
still [CHEMICAL ENGINEERING] A device used to evaporate liquids; heat is applied to the liquid, and the resulting vapor is condensed to a liquid state.
{ stil }
stillage [FOOD ENGINEERING] The residue grain from the manufacture of alcohol from grain; used as a feed supplement.
{ [image] stil mid bullet ij }
stillbirth [MEDICINE] Birth of a dead infant.
{ [image] stil [image] b schwa rth }
stilling basin [ENGINEERING] A depressed area in a channel or reservoir that is deep enough to reduce the velocity of the flow.Also known as stilling box.
{ [image] stil mid bullet i engi [image] bas mid bullet schwa n }
stilling box See stilling basin
{ [image] stil mid bullet i engi [image] bäks }
stillingia oil [MATERIALS] A combustible, toxic, pale-yellow drying oil with a linseed-oil scent and a mustard taste, derived from tallow tree seeds; used in lubricants, candles, textile dressing, and soap.Also known as tallow-seed oil.
{ st schwa [image] lin mid bullet j [image] mid bullet schwa [image] [image] il }
Still's disease [MEDICINE] Juvenile rheumatoid arthritis in which involvement of the viscera is prominent.Also known as Chauffard-Still disease.
{ [image] stilz di [image] z [image] z }
stillstand [GEOLOGY] A period during which a land area, a continent, or an island remains stationary with respect to the interior of the earth or to sea level.
{ [image] stil [image] stand }
still water [HYDROLOGY] A portion of a stream having a very slight gradient and no visible current.
{ [image] stil [image] w [image] d mid bullet schwa r }
still-water level [OCEANOGRAPHY] The level that the sea surface would assume in the absence of wind waves.
{ [image] stil brvbar w [image] d mid bullet schwa r [image] lev mid bullet schwa l }
still wax See wax tailings
{ [image] stil [image] waks }
still well [METEOROLOGY] A device, used in evaporation pan measurements, which provides an undisturbed water surface and support for the hook gage; the U.S. Weather Bureau model consists of a brass cylinder, 8 inches (20.32 centimeters) high and 3.5 inches (8.89 centimeters) in diameter, mounted over a hole in a triangular galvanized iron base which is provided with leveling screws.
{ [image] stil [image] wel }
stilpnomelane [MINERALOGY] K(Fe,Mg,Al)3Si4O10(OH)2.H2O A black or greenish-black mineral composed of basic hydrous potassium iron magnesium aluminum silicate; occurs as fibers, incrustations, and foliated plates.
{ [image] stilp mid bullet n o macr [image] me [image] l a macr n }
stilt root [BOTANY] A prop root of a mangrove tree.
{ [image] stilt [image] rüt }
Stimson anchor [NAVAL ARCHITECTURE] A cast-iron anchor in the shape of an airfoil and bridled in such a way that the slightest horizontal force, combined with the weight of the anchor, tends to plow it into the soft sediments of the sea floor.
{ [image] stim mid bullet s schwa n [image] a engi mid bullet k schwa r }
stimulated emission [ATOMIC PHYSICS] Emission of electromagnetic radiation by an atom or molecule as a result of its interaction with incident radiation of the same frequency.Also known as induced emission.
[ELECTROMAGNETISM] The emission of radiation at a given frequency that results from the presence of an external radiation field of the same frequency.
{ [image] stim mid bullet y schwa [image] l a macr d mid bullet schwa d i [image] mish mid bullet schwa n }
stimulated-emission device [ELECTRONICS] A device that uses the principle of amplification of electromagnetic waves by stimulated emission, namely, a maser or a laser.
{ [image] stim mid bullet y schwa [image] l a macr d mid bullet schwa d i [image] mish mid bullet schwa n di [image] v imacr s }
stimulated scattering [OPTICS] The amplification, by stimulated emission, of intense radiation from a pulsed laser that has been inelastically scattered; results in exponential growth of the scattered power and, in some cases, almost complete scattering of the incident light.
{ [image] stim mid bullet y schwa [image] l a macr d mid bullet schwa d [image] skad mid bullet schwa mid bullet ri engi }
stimulation deafness [MEDICINE] Deafness induced by noise; involves changes in the chemical interchange between the canals of the cochlea, as well as nerve destruction.
{ [image] stim mid bullet y schwa [image] l a macr mid bullet sh schwa n [image] def mid bullet n schwa s }
stimulation treatment [PETROLEUM ENGINEERING] One of the techniques to increase (stimulate) oil- or gas-reservoir production, such as acidizing, fracturing, controlled underground explosions, or various cleaning techniques.Also known as well stimulation.
{ [image] stim mid bullet y schwa [image] l a macr mid bullet sh schwa n [image] tr [image] t mid bullet m schwa nt }
stimulator [MEDICINE] A neurosurgical device that supplies a controlled alternating-current voltage to two electrodes that are applied to a patient.
{ [image] stim mid bullet y schwa [image] l a macr d mid bullet schwa r }
stimulus [CONTROL SYSTEMS] A signal that affects the controlled variable in a control system.
[PHYSIOLOGY] An agent that produces a temporary change in physiological activity in an organism or in any of its parts.
{ [image] stim mid bullet y schwa mid bullet l schwa s }
stimulus filtering [PSYCHOLOGY] The apparent awareness of only a few of the great number of stimuli bombarding an animal.
{ [image] stim mid bullet y schwa mid bullet l schwa s [image] fil mid bullet t schwa r mid bullet i engi }
stinger [PETROLEUM ENGINEERING] 1. A support which is attached to the stern of a pipe-laying barge and which controls the bending of the pipe as it leaves the barge to enter the water. 2. A hollow tube, narrower at the bottom, that is forced into a gushing stream of oil from the wellhead to carry out well-control operations.
[ZOOLOGY] A sharp piercing organ, as of a bee, stingray, or wasp, usually connected with a poison gland.
{ [image] sti engi mid bullet schwa r }
stinging cell See cnidoblast
{ [image] sti engi mid bullet i engi [image] sel }
stingray [VERTEBRATE ZOOLOGY] Any of various rays having a whiplike tail armed with a long serrated spine, at the base of which is a poison gland.
{ [image] sti engi [image] r a macr }
stink See gob stink
{ [image] sti engi k }
stinkdamp [MINING ENGINEERING] The hydrogen sulfide that occurs in mines.
{ [image] sti engi k [image] damp }
stinkstone [GEOLOGY] A stone containing decomposing organic matter that gives off an offensive odor when rubbed or struck.
{ [image] sti engi k [image] st o macr n }
stipe [BOTANY] 1. The petiole of a fern frond. 2. The stemlike portion of the thallus in certain algae.
[MYCOLOGY] The short stalk or stem of the fruit body of a fungus, such as a mushroom.
{ st imacr p }
stipoverite See stishovite
{ st schwa [image] päv mid bullet schwa [image] r imacr t }
stippling [GRAPHIC ARTS] Graduation of shading by numerous separate touches; shadow areas on charts, for instance, are sometimes indicated by numerous dots decreasing in density as the depth increases.
{ [image] stip mid bullet li engi }
stipule [BOTANY] Either of a pair of appendages that are often present at the base of the petiole of a leaf.
{ [image] stip mid bullet yül }
stir-in resin [MATERIALS] A vinyl resin that does not require grinding in order to disperse in a plastisol or organisol.
{ [image] stir brvbar in [image] rez mid bullet schwa n }
Stirling cycle [THERMODYNAMICS] A regenerative thermodynamic power cycle using two isothermal and two constant volume phases.
{ [image] stir mid bullet li engi [image] s imacr mid bullet k schwa l }
Stirling engine [MECHANICAL ENGINEERING] An engine in which work is performed by the expansion of a gas at high temperature; heat for the expansion is supplied through the wall of the piston cylinder.
{ [image] stir mid bullet li engi [image] en mid bullet j schwa n }
Stirling numbers [MATHEMATICS] The coefficients which occur in the Stirling interpolation formula for a difference operator.
{ [image] stir mid bullet li engi [image] n schwa m mid bullet b schwa rz }
Stirling numbers of the second kind [MATHEMATICS] The numbers S(n,r) giving the numbers of ways that n elements can be distributed among r indistinguishable cells so that no cell remains empty.
{ brvbar st schwa r mid bullet li engi [image] n schwa m mid bullet b schwa rz schwa v th schwa [image] sek mid bullet schwa nd [image] k imacr nd }
Stirling's formula [MATHEMATICS] The expression (n/e)n [image] (2 [image] n) is asymptotic to factorial n; that is, the limit as n goes to [image] of their ratio is 1.
{ [image] stir mid bullet li engi z f r mid bullet my schwa mid bullet l schwa }
Stirling's series [MATHEMATICS] An asymptotic expansion for the logarithm of the gamma function, or an equivalent asymptotic expansion for the gamma function itself, from which Stirling's formula may be derived.
{ st schwa r mid bullet li engi z sir z }
Stirodonta [INVERTEBRATE ZOOLOGY] Formerly, an order of Euechinoidea that included forms with stirodont dentition.
{ stir mid bullet schwa dän mid bullet t schwa }
stirodont dentition [INVERTEBRATE ZOOLOGY] In Echinoidea, the condition in which the teeth are keeled within and the foramen magnum is open.
{ stir mid bullet schwa dänt den tish mid bullet schwa n }
stirred-flow reactor [CHEMICAL ENGINEERING] A reactor in which there is a device for achieving effective mixing, frequently in the form of a rapidly rotating basket holding the catalyst.
{ brvbar stird fl o macr r ak mid bullet t schwa r }
stirring [PHYSICS] A turbulent process in which molecular diffusion and molecular heat conduction are speeded up.
{ st schwa r mid bullet i engi }
stirring effect [ELECTROMAGNETISM] The circulation in a molten metal carrying electric current as a result of the combined forces of the pinch and motor effects.
{ st schwa r mid bullet i engi i fekt }
stirrup [CIVIL ENGINEERING] In concrete construction, a U-shaped bar which is anchored perpendicular to the longitudinal steel as reinforcement to resist shear.
[MINING ENGINEERING] 1. A piece of steel hung from a gallows frame to engage the endgate hooks when a mine car is tilted over; used at dumps. 2. A screw joint suspended from the brakestaff of a spring pole, by which the boring rods are adjusted to the depth of the borehole.Also known as temper screw.
{ st schwa r mid bullet schwa p }
stishovite [MINERALOGY] SiO2 A polymorph of quartz, a dense, fine-grained mineral formed under very high pressure (about 1= times = 106 pounds per square inch or 7 times 109 pascals); it is the only mineral in which the silicon atom has a coordination number of six; specific gravity is 4.28.Also known as stipoverite.
{ stish mid bullet schwa v imacr t }
stitch bonding [ENGINEERING] A method of making wire connections between two or more points on an integrated circuit by using impulse welding or heat and pressure while feeding the connecting wire through a hole in the center of the welding electrode.
{ stich bänd mid bullet i engi }
stitching [ENGINEERING] Progressive welding of thermoplastic materials (resins) by successive applications of two small, mechanically operated, radio-frequency-heated electrodes; the mechanism is similar to that of a normal sewing machine.
{ stich mid bullet i engi }
stitch rivet [ENGINEERING] One of a series of rivets joining the parallel elements of a structural member so that they act as a unit.
{ stich riv mid bullet schwa t }
stitch welding [METALLURGY] A series of spaced spot resistance welds.
{ stich weld mid bullet i engi }
Stobbe reaction [ORGANIC CHEMISTRY] A type of aldol condensation reaction represented by the reaction of benzophenone with dimethyl succinate and sodium methoxide to form monoesters of an -alkylidene (or arylidene) succinic acid.
{ sht b mid bullet schwa r ak mid bullet sh schwa n }
stochastic [MATHEMATICS] Pertaining to random variables.
{ st o macr kas mid bullet tik }
stochastic automaton See probabilistic automaton
{ st o macr kas mid bullet tik täm mid bullet schwa tän }
stochastic calculus [MATHEMATICS] The mathematical theory of stochastic integrals and differentials, and its application to the study of stochastic processes.
{ st o macr kas mid bullet tik kal mid bullet ky schwa mid bullet l schwa s }
stochastic chain rule [MATHEMATICS] A generalization of the ordinary chain rule to stochastic processes; it states that the process Ut = u(Xt1, Xt2, ..., Xtn) satisfieswith the conventions (dt)2 = 0 and dW dW = dt, where the Xi are processes satisfying{Wt , t 0}, = 1, 2, . . . , m, are independent Wiener processes; the dWt are the corresponding random disturbances occurring in the infinitesimal time interval dt; the ati and bti are independent of future disturbances, and u(x1, x2, ..., xn) is a function whose derivatives iu and i ju are continuous.Also known as Itô's formula.
{ st o macr kas mid bullet tik ch a macr n rül }
stochastic control theory [CONTROL SYSTEMS] A branch of control theory that aims at predicting and minimizing the magnitudes and limits of the random deviations of a control system through optimizing the design of the controller.
{ st o macr kas mid bullet tik k schwa n tr o macr l th mid bullet schwa mid bullet r }
stochastic differential [MATHEMATICS] An expression representing the random disturbances occurring in an infinitesimal time interval; it has the form dWt, where {Wt, t 0} is a Wiener process.
{ st o macr kas mid bullet tik dif mid bullet schwa ren mid bullet ch schwa l }
stochastic integral [MATHEMATICS] An integral used to construct the sample functions of a general diffusion process from those of a Wiener process; it has the formwhere {Wt, t 0} is a Wiener process, dWt represents the random disturbances occurring in an infinitesimal time interval dt, and at is independent of future disturbances.Also known as Itô's integral.
{ st o macr kas mid bullet tik int mid bullet schwa mid bullet gr schwa l }
stochastic matrix [MATHEMATICS] A square matrix with nonnegative real entries such that the sum of the entries of each row is equal to 1.
{ st o macr kas mid bullet tik m a macr mid bullet triks }
stochastic process [MATHEMATICS] A family of random variables, dependent upon a parameter which usually denotes time.Also known as random process.
{ st o macr kas mid bullet tik prä mid bullet s schwa s }
stochastic sequential machine See probabilistic sequential machine
{ st o macr kas mid bullet tik si kwen mid bullet ch schwa l m schwa sh n }
stochastic variable See random variable
{ st o macr kas mid bullet tik ver mid bullet mid bullet schwa mid bullet b schwa l }
stock [GEOLOGY] See pipe
[INDUSTRIAL ENGINEERING] 1. A product or material kept in storage until needed for use or transferred to some ultimate point for use, for example, crude oil tankage or paper-pulp feed. 2. Designation of a particular material, such as bright stock or naphtha stock.
[PETROLOGY] A usually discordant, batholithlike body of intrusive igneous rock not exceeding 40 square miles (103.6 square kilometers) in surface exposure and usually discordant.
{ stäk }
stock accounting [INDUSTRIAL ENGINEERING] The establishment and maintenance of formal records of material in stock reflecting such information as quantities, values, or condition.
{ stäk schwa ka udot nt mid bullet i engi }
stockage objective [AEROSPACE ENGINEERING] The maximum quantities of material to be maintained on hand to sustain current operations; it will consist of the sum of stocks represented by the operating level and the safety level.
{ stä mid bullet kij schwa b jek mid bullet tiv }
stock control [INDUSTRIAL ENGINEERING] Process of maintaining inventory data on the quantity, location, and condition of supplies and equipment due in, on hand, and due out, to determine quantities of material and equipment available or required for issue and to facilitate distribution and management of material.
{ stäk k schwa n tr o macr l }
stock coordination [INDUSTRIAL ENGINEERING] A supply management function exercised usually at department level which controls the assignment of material cognizance for items or categories of material to inventory managers.
{ stäk k o macr rd mid bullet schwa n a macr mid bullet sh schwa n }
stock-dye [TEXTILES] Dyeing fibers before they are spun into yarn.
{ stäk d imacr }
stocking cutter [MECHANICAL ENGINEERING] 1. A gear cutter having side rake or curved edges to rough out the gear-tooth spaces before they are formed by the regular gear cutter. 2. A concave gear cutter ganged beside a regular gear cutter and used to finish the periphery of a gear blank by milling ahead of the regular cutter.
{ stäk mid bullet i engi brvbar k schwa d mid bullet schwa r }
stock number [INDUSTRIAL ENGINEERING] Number assigned to an item, principally to identify that item for storage and issue purposes.
{ stäk n schwa m mid bullet b schwa r }
stockpile [ENGINEERING] A reserve stock of material, equipment, raw material, or other supplies.
{ stäk p imacr l }
stock rail [CIVIL ENGINEERING] The fixed rail in a track, against which the switch rail operates.
{ stäk r a macr l }
stock record account [INDUSTRIAL ENGINEERING] A basic record showing by item the receipt and issuance of property, the balances on hand, and such other identifying or stock control data as may be required by proper authority.
{ stäk brvbar rek mid bullet schwa rd schwa ka udot nt }
stockwork [GEOLOGY] A mineral deposit in the form of a network of veinlets diffused in the country rock.
{ stäk w schwa rk }
Stoddard solvent [MATERIALS] A petroleum naphtha product with a comparatively narrow boiling range; used mostly for dry cleaning.
{ städ mid bullet schwa rd säl mid bullet v schwa nt }
Stodola method [MECHANICS] A method of calculating the deflection of a uniform or nonuniform beam in free transverse vibration at a specified frequency, as a function of distance along the beam, in which one calculates a sequence of deflection curves each of which is the deflection resulting from the loading corresponding to the previous deflection, and these deflections converge to the solution.
{ st o macr mid bullet d schwa mid bullet l schwa meth mid bullet schwa d }
stoichiometry [PHYSICAL CHEMISTRY] The numerical relationship of elements and compounds as reactants and products in chemical reactions.
{ st i mid bullet k äm mid bullet schwa mid bullet tr }
stoke [FLUID MECHANICS] A unit of kinematic viscosity, equal to the kinematic viscosity of a fluid with a dynamic viscosity of 1 poise and a density of 1 gram per cubic centimeter.Symbol St (formerly S).Also known as lentor (deprecated usage); stokes.
{ st o macr k }
stoker [MECHANICAL ENGINEERING] A mechanical means, as used in a furnace, for feeding coal, removing refuse, controlling air supply, and mixing with combustibles for efficient burning.
{ st o macr mid bullet k schwa r }
stokes See stoke
{ st o macr ks }
Stokes-Adams syndrome [MEDICINE] Syncopic or convulsive attacks occurring in patients with complete heart block.
{ brvbar st o macr ks ad mid bullet schwa mz sin dr o macr m }
Stokes drift [FLUID MECHANICS] The drift of particles in a gravity wave, which arises from the fact that particle velocities are periodic with a mean which is not zero.
{ brvbar st o macr ks drift }
Stokes flow [FLUID MECHANICS] Fluid flow in which the Reynolds number is very small, so that the nonlinear terms in the Navier-Stokes equations can be neglected.
{ brvbar st o macr ks fl o macr }
Stokes frequencies [OPTICS] Scattered (secondary) light in the Raman effect (when a high-intensity light beam passes through a transparent medium) that occurs at frequencies smaller than the frequency of the primary beam.
{ brvbar st o macr ks fr mid bullet kw schwa n mid bullet s z }
Stokes' integral theorem [MATHEMATICS] The analog of Green's theorem in n-dimensional euclidean space; that is, a line integral of F1(x1,x2,...,xn)dx1+ . . . + Fn(x1,x2,...,xn)dxn over a closed curve equals an integral of an expression containing various partial derivatives of F1,...,Fn over a surface bounded by the curve.
{ brvbar st o macr ks int mid bullet schwa mid bullet gr schwa l thir mid bullet schwa m }
stokesite [MINERALOGY] CaSnSi3O9.2H2O A colorless orthorhombic mineral composed of hydrous calcium tin silicate occurring in crystals.
{ st o macr k s imacr t }
Stokes' law [FLUID MECHANICS] At low velocities, the frictional force on a spherical body moving through a fluid at constant velocity is equal to 6 times the product of the velocity, the fluid viscosity, and the radius of the sphere.
[SPECTROSCOPY] The wavelength of luminescence excited by radiation is always greater than that of the exciting radiation.
{ st o macr ks l }
Stokes' lens [OPTICS] A variable-power compound lens made up of cylindrical lenses mounted so that the angle between their axes can be varied.
{ st o macr ks lenz }
Stokes line [SPECTROSCOPY] A spectrum line in luminescent radiation whose wavelength is greater than that of the radiation which excited the luminescence, and thus obeys Stokes' law.
{ st o macr ks l imacr n }
Stokes number 1 [FLUID MECHANICS] A dimensionless number used in the study of the dynamics of a particle in a fluid, equal to the product of the dynamic viscosity of the fluid and the particle's vibration time, divided by the product of the fluid density and a characteristic length.Symbol St.
{ st o macr ks brvbar n schwa m mid bullet b schwa r w schwa n }
Stokes number 2 [ENGINEERING] A dimensionless number used in the calibration of rotameters, equal to 1.042 mf g rho (1- rho / rho f)R3/ 2, where rho and are the density and dynamic viscosity of the fluid respectively, mf and rho f are the mass and density of the float respectively, and R is the ratio of the radius of the tube to the radius of the float.Symbol St2.
{ st o macr ks brvbar n schwa m mid bullet b schwa r tü }
Stokes parameters [OPTICS] Four quantities that fully describe the polarization of a beam of light.
{ st o macr ks p schwa ram mid bullet schwa d mid bullet schwa rz }
Stokes phenomenon [MATHEMATICS] A change in the asymptotic representation of certain analytic functions that occurs in passing from one section of the complex plane to another.
{ st o macr ks f schwa näm mid bullet schwa nän }
Stokes shift [SPECTROSCOPY] The displacement of spectral lines or bands of luminescent radiation toward longer wavelengths than those of the absorption lines or bands.
{ st o macr ks shift }
Stokes stream function [FLUID MECHANICS] A one-component vector potential function used in analyzing and describing a steady, axially symmetric fluid flow; at any point it is equal to 1/2 times the mass rate of flow inside the surface generated by rotating the streamline on which the point is located about the axis of symmetry.
{ st o macr ks str m f schwa engi k mid bullet sh schwa n }
Stokes stretcher [MEDICINE] A basket-type stretcher constructed of tubular steel and strong wire mesh, and which acts as a splint for the entire body.
{ st o macr ks strech mid bullet schwa r }
stoking [METALLURGY] Presintering or sintering a metal powder in such a way as to advance the compacts through the furnace at a fixed rate.Also known as continuous sintering.
{ st o macr k mid bullet i engi }
STOL See short takeoff and landing
{ st o macr l or brvbar es brvbar t brvbar o macr el }
STOL aircraft [AEROSPACE ENGINEERING] Heavier-than-air craft that cannot take off and land vertically, but can operate within areas substantially more confined than those normally required by aircraft of the same size.Derived from short takeoff and landing aircraft.
{ st o macr l er mid bullet kraft }
stolon [BOTANY] See runner
[INVERTEBRATE ZOOLOGY] An elongated projection of the body wall from which buds are formed giving rise to new zooids in Anthozoa, Hydrozoa, Bryozoa, and Ascidiacea.
[MYCOLOGY] A hypha produced above the surface and connecting a group of conidiophores.
{ st o macr mid bullet l schwa n }
Stolonifera [INVERTEBRATE ZOOLOGY] An order of the Alcyonaria, lacking a coenenchyme; they form either simple (Clavularia) or rather complex colonies (Tubipora).
{ stäl mid bullet schwa nif mid bullet r schwa }
stolzite [MINERALOGY] PbWO4 A tetragonal mineral composed of native lead tungstate; it is isomorphous with wulfenite and dimorphous with raspite.
{ st o macr l z imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

stoma [BIOLOGY] A small opening or pore in a surface.
[BOTANY] One of the minute openings in the epidermis of higher plants which are regulated by guard cells and through which gases and water vapor are exchanged between internal spaces and the external atmosphere.
{ [image] st o macr mid bullet m schwa }
stomach [ANATOMY] The tubular or saccular organ of the vertebrate digestive system located between the esophagus and the intestine and adapted for temporary food storage and for the preliminary stages of food breakdown.
{ [image] st schwa m mid bullet schwa k }
stomatitis [MEDICINE] Inflammation of the soft tissues in the mouth.
{ [image] st o macr mid bullet m schwa [image] t imacr d mid bullet schwa s }
stomatoblastula [INVERTEBRATE ZOOLOGY] A blastula stage in some sponges capable of engulfing maternal amebocytes for nutrition.
{ brvbar st o macr mid bullet m schwa d mid bullet o macr [image] blas mid bullet ch schwa mid bullet l schwa }
stomatology [MEDICINE] The branch of medical science that concerns the anatomy, physiology, pathology, therapeutics, and hygiene of the oral cavity, of the tongue, teeth, and adjacent structures and tissues, and of the relationship of that field to the entire body.
{ [image] st o macr mid bullet m schwa [image] täl mid bullet schwa mid bullet j [image] }
Stomatopoda [INVERTEBRATE ZOOLOGY] The single order of the Eumalacostraca in the superorder Hoplocarida distinguished by raptorial arms, especially the second pair of maxillipeds.
{ [image] st o macr mid bullet m schwa [image] täp mid bullet schwa d mid bullet schwa }
Stomiatoidei [VERTEBRATE ZOOLOGY] A suborder of fishes of the order Salmoniformes including the lightfishes and allies, which are of small size and often grotesque form and are equipped with photophores.
{ [image] st o macr mid bullet m [image] mid bullet schwa [image] t [image] id mid bullet [image] [image] imacr }
stomium [BOTANY] A region along a sporangium or pollen sac where dehiscence takes place.
{ [image] st o macr mid bullet m [image] mid bullet schwa m }
stomocnidae nematocyst [INVERTEBRATE ZOOLOGY] A nematocyst which has an open-ended thread.
{ st schwa [image] mäk mid bullet n schwa [image] d [image] n schwa [image] mad mid bullet schwa [image] sist }
stomodaeum [EMBRYOLOGY] The anterior part of the embryonic alimentary tract formed as an invagination of the ectoderm.
{ [image] st o macr mid bullet m schwa [image] d [image] mid bullet schwa m }
stone [GEOLOGY] 1. A small fragment of rock or mineral. 2. See stony meteorite
[LAPIDARY] A cut and polished natural gemstone.
[MECHANICS] A unit of mass in common use in the United Kingdom, equal to 14 pounds or 6.35029318 kilograms.
{ st o macr n }
stoneboat [MINING ENGINEERING] A flat runnerless sled for transporting heavy material.
{ [image] st o macr n brvbar b o macr t }
stone bubble See lithophysa
{ [image] st o macr n brvbar b schwa b mid bullet schwa l }
stone canal [INVERTEBRATE ZOOLOGY] A canal in many echinoderms that has a more or less calcified wall and that leads from the madreporite to the ring vessel.
{ [image] st o macr n k schwa [image] nal }
Stone-Cech compactification [MATHEMATICS] The Stone-Cech compactification of a completely regular space X is a compact Hausdorff space [image] (X) such that X is a dense subset of [image] (X) and for any continuous function f from X to a compact space Y there is a unique continuous function from [image] (X) to Y which is an extension of f.
{ brvbar st o macr n brvbar chek k schwa m [image] pak mid bullet t schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
stone cell See brachysclereid
{ [image] st o macr n [image] sel }
stone coal See anthracite
{ [image] st o macr n [image] k o macr l }
stone dust [MINING ENGINEERING] Inert dust spread on roadways in coal mines as a defense against the danger of coal-dust explosions; effective because the stone dust absorbs heat.
{ [image] st o macr n [image] d schwa st }
stone-dust barrier [MINING ENGINEERING] A device erected in mine roadways to arrest explosions; consists of trays or vee troughs loaded with stone dust, which are upset or overturned by the pressure wave in front of an explosion and the flame, producing a dense cloud of inert dust which blankets the flame and stops further propagation of the explosion.
{ [image] st o macr n brvbar d schwa st [image] bar mid bullet [image] mid bullet schwa r }
stone fruit See drupe
{ [image] st o macr n [image] früt }
stone gobber [MINING ENGINEERING] In bituminous coal mining, one who removes stone and other refuse from coal mine floors and dumps the refuse into mine cars for disposal.
{ [image] st o macr n [image] gäb mid bullet schwa r }
stone ice See ground ice
{ [image] st o macr n [image] imacr s }
stone polygon See sorted polygon
{ [image] st o macr n [image] päl mid bullet i [image] gän }
stoner [FOOD ENGINEERING] A machine that removes stones and other undesirable material from coffee beans and other crops before the crops are processed further.
{ [image] st o macr mid bullet n schwa r }
stone ring [GEOLOGY] A ring of stones surrounding a central area of finer material; characteristic of sorted circle and sorted polygon.
{ [image] st o macr n [image] ri engi }
Stone's representation theorem [MATHEMATICS] This theorem determines the nature of all unitary representations of locally compact Abelian groups.
{ [image] st o macr nz [image] rep mid bullet r schwa mid bullet z schwa n [image] t a macr mid bullet sh schwa n [image] thir mid bullet schwa m }
Stone's theorem [MATHEMATICS] Every Boolean ring is isomorphic to a ring of subsets of some set.
{ [image] st o macr nz [image] thir mid bullet schwa m }
stoneware [MATERIALS] Vitrified ware with impermeable surface; used for corrosive materials in the laboratory and for some industrial operations.
{ [image] st o macr n [image] wer }
Stone-Weierstrass theorem [MATHEMATICS] If S is a collection of continuous real-valued functions on a compact space E, which contains the constant functions, and if for any pair of distinct points x and y in E there is a function f in S such that f(x) is not equal to f(y), then for any continuous real-valued function g on E there is a sequence of functions, each of which can be expressed as a polynomial in the functions of S with real coefficients, that converges uniformly to g.
{ [image] st o macr n [image] v imacr mid bullet schwa r [image] sträs [image] thir mid bullet schwa m }
stonework [CIVIL ENGINEERING] A structure or the part of a structure built of stone.
{ [image] st o macr n [image] w schwa rk }
stonewort [BOTANY] The common name for algae comprising the class Charophyceae, so named because most species are lime-encrusted.
{ [image] st o macr n [image] w [image] rt }
Stoney gate [CIVIL ENGINEERING] A crest gate which moves along a series of rollers traveling vertically in grooves in masonry piers, independently of the gate and piers.
{ [image] st o macr mid bullet n [image] [image] g a macr t }
Stonnomida [INVERTEBRATE ZOOLOGY] An order of Xenophyophorea distinguished by the presence of linellae in the test and a flexible body.
{ st schwa [image] näm mid bullet schwa d mid bullet schwa }
Stonnomidae [INVERTEBRATE ZOOLOGY] A family coextensive with the order Stonnomida.
{ st schwa [image] näm mid bullet schwa [image] d [image] }
stony coral [INVERTEBRATE ZOOLOGY] Any coral characterized by a calcareous skeleton.
{ [image] st o macr mid bullet n [image] [image] kär mid bullet schwa l }
stony-iron meteorite [GEOLOGY] Any of the rare meteorites containing at least 25% of both nickel-iron and heavy basic silicates.Also known as iron-stony meteorite; lithosiderite; sideraerolite; siderolite; syssiderite.
{ [image] st o macr mid bullet n [image] brvbar imacr mid bullet schwa rn [image] m [image] d mid bullet [image] mid bullet schwa [image] r imacr t }
stony meteorite [GEOLOGY] Any meteorite composed principally of silicate minerals, especially olivine, pyroxene, and plagioclase.Also known as aerolite; asiderite; meteoric stone; meteorolite; stone.
{ [image] st o macr mid bullet n [image] [image] m [image] d mid bullet [image] mid bullet schwa [image] r imacr t }
stooping [METEOROLOGY] An atmospheric refraction phenomenon; a special case of sinking in which the curvature of light rays due to atmospheric refraction decreases with elevation so that the visual image of a distant object is foreshortened in the vertical.
{ [image] stüp mid bullet i engi }
stop [CONTROL SYSTEMS] A bound or final position of a robot's movement.
[OPTICS] The aperture or useful opening of a lens, usually adjustable by means of a diaphragm.
{ stäp }
stop and stay See absolute stop
{ [image] stäp schwa n [image] st a macr }
stop band See rejection band
{ [image] stäp [image] band }
stop bath [GRAPHIC ARTS] When a negative or print is removed from the developer, it is usually placed in a stop bath to halt the action of the developer immediately; a common stop bath is a solution of 2 to 5% acetic or citric acid, or potassium metabisulfite.
{ [image] stäp [image] bath }
stop bead [BUILDING CONSTRUCTION] A molding on the pulley stile of a window frame; forms one side of the groove for the inner sash.
{ [image] stäp [image] b [image] d }
stop bits [COMPUTER SCIENCE] The last two bits transmitted in asynchronous data transmission to unequivocally indicate the end of a word.
{ [image] stäp [image] bits }
stop cock [ENGINEERING] A small valve for stopping or regulating the flow of a fluid through a pipe.
{ [image] stäp [image] käk }
stop code [COMPUTER SCIENCE] A character that is placed in a storage medium and, when encountered, causes the computer system to cease processing until it is directed to continue.
{ [image] stäp [image] k o macr d }
stop codon See terminator codon
{ [image] stäp [image] k o macr [image] dän }
stop down [OPTICS] To reduce the size of a lens aperture.
{ [image] stäp [image] da udot n }
stope [MINING ENGINEERING] 1. To excavate ore in a vein by driving horizontally upon it a series of workings, one immediately over the other, or vice versa; each horizontal working is called a stope because when a number of them are in progress, each working face under attack assumes the shape of a flight of stairs. 2. Any subterranean extraction of ore except that which is incidentally performed in sinking shafts or driving levels for the purpose of opening the mine.
{ st o macr p }
stope assay plan [MINING ENGINEERING] A plan that details assay value of ore exposures in a stope.
{ [image] st o macr p [image] as [image] a macr [image] plan }
stope board [MINING ENGINEERING] A timber staging on the floor of a stope for setting a rock drill; the stage is tilted so that the bottom holes can be drilled in the same inclined direction.
{ [image] st o macr p [image] b [image] rd }
stope fillings [MINING ENGINEERING] Broken waste material or low-grade matter from a lode or vein used to fill stopes on abandonment.
{ [image] st o macr p [image] fil mid bullet i engi z }
stope hoist [MINING ENGINEERING] A small, portable, compressed-air hoist for operating a scraper-loader or for pulling heavy timbers into position, often used in narrow stopes.
{ [image] st o macr p [image] h [image] ist }
stop element [COMMUNICATIONS] The last element of a character in certain serial transmissions, used to ensure the recognition of the next start element.
{ [image] stäp [image] el mid bullet schwa mid bullet m schwa nt }
stope pillar [MINING ENGINEERING] An ore column left in place to support the stope.
{ [image] st o macr p [image] pil mid bullet schwa r }
stoper See stoping drill
{ [image] st o macr mid bullet p schwa r }
stoping See magnetic stoping
{ [image] st o macr p mid bullet i engi }
stoping drill [MINING ENGINEERING] A small air or electric drill, usually mounted on an extensible column, for working stopes, raises, and narrow workings.Also known as stoper.
{ [image] st o macr p mid bullet i engi [image] dril }
stoping ground [MINING ENGINEERING] Part of an ore body opened by drifts and raises, and ready for breaking down.
{ [image] st o macr p mid bullet i engi [image] gra udot nd }
stop instruction [COMPUTER SCIENCE] An instruction in a computer program that causes execution of the program to stop.
{ [image] stäp in [image] str schwa k mid bullet sh schwa n }
stoplight [ELECTRICITY] One of the lights that are installed at the rear of an automotive vehicle and are automatically turned on when the driver applies the brakes.
{ [image] stäp [image] l imacr t }
stoplog [CIVIL ENGINEERING] A log, plank, or steel or concrete beam that fits into a groove or rack between walls or piers to prevent the flow of water through an opening in a dam, conduit, or other channel.
{ [image] stäp [image] läg }
stop loop See loop stop
{ [image] stäp [image] lüp }
stop number See f number
{ [image] stäp [image] n schwa m mid bullet b schwa r }
stop nut [DESIGN ENGINEERING] 1. An adjustable nut that restricts the travel of an adjusting screw. 2. A nut with a compressible insert that binds it so that a lock washer is not needed.
{ [image] stäp [image] n schwa t }
stopoff See resist
{ [image] stäp [image] [image] f }
stoppage [ORDNANCE] A jam in an automatic weapon; the condition of a weapon being jammed.
{ [image] stäp mid bullet ij }
stopped-flow method [CHEMISTRY] A method for studying chemical reactions in which the reactants are rapidly mixed, then abruptly stopped after a very short time.
{ [image] stäpt brvbar fl o macr [image] meth mid bullet schwa d }
stopping [MINING ENGINEERING] A brattice, or more commonly, a masonry or brick wall built across old headings, chutes, or airways to confine the ventilating current to certain passages, or to lock up the gas in old workings, or to smother a mine fire.
[NUCLEONICS] The decrease in kinetic energy of an ionizing particle as a result of energy losses along its path through matter.
{ [image] stäp mid bullet i engi }
stopping capacitor See coupling capacitor
{ [image] stäp mid bullet i engi k schwa [image] pas mid bullet schwa d mid bullet schwa r }
stopping off [METALLURGY] 1. Local deposition of a protective coating, such as copper or fireclay, to prevent carburization, decarburization, or nitriding during heat treatment. 2. Filling up a portion of the mold cavity to keep out molten metal. 3. Applying a nonconducting layer to avoid electrodeposition in certain areas.
{ [image] stäp mid bullet i engi [image] [image] f }
stopping out [GRAPHIC ARTS] A photomechanical process in which opaque material is applied to photographic negatives to cover the material that is not to be reproduced.Also known as staging.
{ [image] stäp mid bullet i engi [image] a udot t }
stopping potential [ELECTRONICS] Voltage required to stop the outward movement of electrons emitted by photoelectric or thermionic action.
{ [image] stäp mid bullet i engi p schwa [image] ten mid bullet ch schwa l }
stopping power [NUCLEONICS] The energy lost by a charged particle passing through a substance per unit length of path; related concepts are mass, atomic, molecular, and relative stopping power.Also known as linear energy transfer (LET); linear stopping power.
{ [image] stäp mid bullet i engi [image] pa udot mid bullet schwa r }
stopping range [NUCLEAR PHYSICS] A postulated energy range for extremely high-energy heavy-ion collisions in which the target stops the projectile and the protons and neutrons of target and projectile are mixed together in a fireball forming a quark-gluon plasma.
{ [image] stäp mid bullet i engi [image] r a macr nj }
stopping rule [STATISTICS] A rule which specifies when observation is to be discontinued in sequential trials.
{ [image] stäp mid bullet i engi [image] rül }
stop signal [COMMUNICATIONS] Signal that initiates the transfer of facsimile equipment from active to standby conditions.
{ [image] stäp [image] sig mid bullet n schwa l }
stop valve [ENGINEERING] A valve that can be opened or closed to regulate or stop the flow of fluid in a pipe.
{ [image] stäp [image] valv }
stopwatch [HOROLOGY] A watch that can be started or stopped at will by pressing a small button; used to measure elapsed time.
{ [image] stäp [image] wäch }
stopwater [NAVAL ARCHITECTURE] A canvas, backed with red lead or some other substance, fitted between metal parts of a ship to make it watertight.
{ [image] stäp [image] w [image] d mid bullet schwa r }
storable propellant [MATERIALS] A propellant capable of being placed and kept in a tank without benefit of special measures for temperature or pressure control.
{ [image] st [image] r mid bullet schwa mid bullet b schwa l pr schwa [image] pel mid bullet schwa nt }
storage [COMPUTER SCIENCE] Any device that can accept, retain, and read back one or more times; the means of storing data may be chemical, electrical, magnetic, mechanical, or sonic.
{ [image] st [image] r mid bullet ij }
storage address register [COMPUTER SCIENCE] A register used to hold the address of a location in storage containing data that is being processed.
{ [image] st [image] r mid bullet ij brvbar ad [image] res [image] rej mid bullet schwa mid bullet st schwa r }
storage allocation [COMPUTER SCIENCE] The process of assigning storage locations to data or instructions in a digital computer.
{ [image] st [image] r mid bullet ij [image] al mid bullet schwa [image] k a macr mid bullet sh schwa n }
storage and retrieval system [COMPUTER SCIENCE] An organized method of putting items away in a manner which permits their recall or retrieval from storage.Also known as storetrieval system.
{ [image] st [image] r mid bullet ij schwa n ri [image] tr [image] mid bullet v schwa l [image] sis mid bullet t schwa m }
storage area [COMPUTER SCIENCE] A specified set of locations in a storage unit.Also known as zone.
{ [image] st r mid bullet ij er mid bullet mid bullet schwa }
storage battery [ELECTRICITY] A connected group of two or more storage cells or a single storage cell.Also known as accumulator; accumulator battery; rechargeable battery; secondary battery.
{ st r mid bullet ij bad mid bullet schwa mid bullet r }
storage battery locomotive [MINING ENGINEERING] An underground locomotive powered by storage batteries.
{ st r mid bullet ij brvbar bad mid bullet schwa mid bullet r l o macr mid bullet k schwa m o macr d mid bullet iv }
storage block [COMPUTER SCIENCE] A contiguous area of storage whose contents can be handled in a single operation.
{ st r mid bullet ij bläk }
storage buffer register [COMPUTER SCIENCE] A register used in some microcomputers during input or output operations to temporarily hold a copy of the contents of a storage location.
{ st r mid bullet ij brvbar b schwa f mid bullet schwa r rej mid bullet schwa mid bullet st schwa r }
storage calorifier See cylinder
{ st r mid bullet ij k schwa l r mid bullet schwa f imacr mid bullet schwa r }
storage camera See iconoscope
{ st r mid bullet ij kam mid bullet r schwa }
storage capacity [COMPUTER SCIENCE] The quantity of data that can be retained simultaneously in a storage device; usually measured in bits, digits, characters, bytes, or words.Also known as capacity; memory capacity.
{ st r mid bullet ij k schwa pas mid bullet schwa d mid bullet }
storage cell [COMPUTER SCIENCE] An elementary (logically indivisible) unit of storage; the storage cell can contain one bit, character, byte, digit (or sometimes word) of data.
[ELECTRICITY] An electrolytic cell for generating electric energy, in which the cell after being discharged may be restored to a charged condition by sending a current through it in a direction opposite to that of the discharging current.Also known as secondary cell.
{ st r mid bullet ij sel }
storage compacting [COMPUTER SCIENCE] The practice, followed on multiprogramming computers which use dynamic allocation, of assigning and reassigning programs so that the largest possible area of adjacent locations remains available for new programs.
{ st r mid bullet ij k schwa m pakt mid bullet i engi }
storage cycle [COMPUTER SCIENCE] 1. Periodic sequence of events occurring when information is transferred to or from the storage device of a computer. 2. Storing, sensing, and regeneration from parts of the storage sequence.
{ st r mid bullet ij s imacr mid bullet k schwa l }
storage cycle time [COMPUTER SCIENCE] The time required to read and restore one word from a computer storage, or to write one word in computer storage.
{ st r mid bullet ij brvbar s imacr mid bullet k schwa l t imacr m }
storage density [COMPUTER SCIENCE] The number of characters stored per unit-length of area of storage medium (for example, number of characters per inch of magnetic tape).
{ st r mid bullet ij den mid bullet s schwa d mid bullet }
storage device [COMPUTER SCIENCE] A mechanism for performing the function of data storage: accepting, retaining, and emitting (unchanged) data items.Also known as computer storage device.
{ st r mid bullet ij di v imacr s }
storage disease [MEDICINE] Metabolic abnormality in which some substance (such as fats, proteins, or carbohydrates) accumulates in abnormal amounts in certain body tissues.
{ st r mid bullet ij di z z }
storage dump [COMPUTER SCIENCE] A printout of the contents of all or part of a computer storage.Also known as memory dump; memory print.
{ st r mid bullet ij d schwa mp }
storage element [COMPUTER SCIENCE] Smallest part of a digital computer storage used for storing a single bit.
{ st r mid bullet ij el mid bullet schwa mid bullet m schwa nt }
storage equation [HYDROLOGY] The equation of continuity applied to unsteady flow; it states that the fluid inflow to a given space during an interval of time minus the outflow during the same interval is equal to the change in storage; it is applied in hydrology to the routing of floods through a reservoir or a reach of a stream; the moisture continuity equation applied to the atmosphere is a modification of this.
{ st r mid bullet ij i kw a macr mid bullet zh schwa n }
storage factor See Q
{ st r mid bullet ij fak mid bullet t schwa r }
storage fill [COMPUTER SCIENCE] Storing a pattern of characters in areas of a computer storage that are not intended for use in a particular machine run; these characters cause the machine to stop if one of these areas is erroneously referred to.Also known as memory fill.
{ st r mid bullet ij fil }
storage hierachy [COMPUTER SCIENCE] The sequence of storage devices, characterized by speed, type of access, and size for the various functions of a computer; for example, core storage from programs and data, disks or drums for temporary storage of massive amounts of data, tapes and cards for back up storage.
{ st r mid bullet ij h imacr mid bullet schwa r är mid bullet k }
storage integrator [COMPUTER SCIENCE] In an analog computer, an integrator used to store a voltage in the hold condition for future use while the rest of the computer assumes another computer control state.
{ st r mid bullet ij int mid bullet schwa gr a macr d mid bullet schwa r }
storage key [COMPUTER SCIENCE] A special set of bits associated with every word or character in some block of storage, which allows tasks having a matching set of protection key bits to use that block of storage.
{ st r mid bullet ij k }
storage location [COMPUTER SCIENCE] A digital-computer storage position holding one machine word and usually having a specific address.
{ st r mid bullet ij l o macr k a macr mid bullet sh schwa n }
storage mark [COMPUTER SCIENCE] The name given to a point location which defines the character space immediately to the left of the most significant character in accumulator storage.
{ st r mid bullet ij märk }
storage medium [COMPUTER SCIENCE] Any device or recording medium into which data can be copied and held until some later time, and from which the entire original data can be obtained.
{ st r mid bullet ij m d mid bullet mid bullet schwa m }
storage oscilloscope [ELECTRONICS] An oscilloscope that can retain an image for a period of time ranging from minutes to days, or until deliberately erased to make room for a new image.
{ st r mid bullet ij schwa brvbar sil mid bullet schwa sk o macr p }
storage pool [COMPUTER SCIENCE] A collection of similar data storage devices.
{ st r mid bullet ij pül }
storage print [COMPUTER SCIENCE] In computers, a utility program that records the requested core image, core memory, or drum locations in absolute or symbolic form either on the line-printer or on the delayed-printer tape.
{ st r mid bullet ij print }
storage protection [COMPUTER SCIENCE] Any restriction on access to storage blocks, with respect to reading, writing, or both.Also known as memory protection.
{ st r mid bullet ij pr schwa tek mid bullet sh schwa n }
storage register [COMPUTER SCIENCE] A register in the main internal memory of a digital computer storing one computer word.Also known as memory register.
{ st r mid bullet ij rej mid bullet schwa mid bullet st schwa r }
storage reservoir See impounding reservoir
{ st r mid bullet ij rez mid bullet schwa v wär }
storage-retrieval machine [CONTROL SYSTEMS] A computer-controlled machine for an automated storage and retrieval system that operates on rails and moves material either vertically or horizontally between a storage compartment and a transfer station.
{ brvbar st r mid bullet ij ri tr v mid bullet schwa l m schwa sh n }
storage rings [NUCLEONICS] Annular vacuum chambers in which charged particles can be stored, without acceleration, by a magnetic field of suitable focusing properties; they are used to stretch effectively the duty cycle of a particle accelerator or to produce colliding beams of particles, resulting in a greater possible center of mass energy.
{ st r mid bullet ij ri engi z }
storage ripple [COMPUTER SCIENCE] A hardware function, used during maintenance periods, which reads or writes zeros or ones through available storage locations to detect a malfunctioning storage unit.
{ st r mid bullet ij rip mid bullet schwa l }
storage routing See flood routing
{ st r mid bullet ij rüd mid bullet i engi }
storage surface [COMPUTER SCIENCE] In computers, the surface (screen), in an electrostatic storage tube, on which information is stored.
{ st r mid bullet ij s schwa r mid bullet f schwa s }
storage tank See tank
{ st r mid bullet ij ta engi k }
storage time [ELECTRONICS] 1. The time required for excess minority carriers stored in a forward-biased pn junction to be removed after the junction is switched to reverse bias, and hence the time interval between the application of reverse bias and the cessation of forward current. 2. The time required for excess charge carriers in the collector region of a saturated transistor to be removed when the base signal is changed to cut-off level, and hence for the collector current to cease.
[PHYSICS] See decay time
{ st r mid bullet ij t imacr m }
storage-to-register instruction [COMPUTER SCIENCE] A machine-language instruction to move a word of data from a location in main storage to a register.
{ st r mid bullet ij t schwa rej mid bullet schwa mid bullet st schwa r in str schwa k mid bullet sh schwa n }
storage-to-storage instruction [COMPUTER SCIENCE] A machine-language instruction to move a word of data from one location in main storage to another.
{ st r mid bullet ij t schwa st r mid bullet ij in str schwa k mid bullet sh schwa n }
storage tube [ELECTRONICS] An electron tube employing cathode-ray beam scanning and charge storage for the introduction, storage, and removal of information.Also known as electrostatic storage tube; memory tube (deprecated usage).
{ st r mid bullet ij tüb }
storage-type camera tube See iconoscope
{ st r mid bullet ij brvbar t imacr p kam mid bullet r schwa tüb }
store [COMPUTER SCIENCE] 1. To record data into a (static) data storage device. 2. To preserve data in a storage device.
{ st r }
store and forward [COMMUNICATIONS] A procedure in data communications in which data are stored at some point between the sender and the receiver and are later forwarded to the receiver.
{ st r schwa n f r mid bullet w schwa rd }
stored-energy welding [METALLURGY] Welding by means of energy accumulated electrostatically, electrochemically, or electromagnetically at a low rate.
{ st rd brvbar en mid bullet schwa r mid bullet j weld mid bullet i engi }
stored program [COMPUTER SCIENCE] A computer program that is held in a computer's main storage and carried out by a central processing unit that reads and acts on its instructions.
{ st rd pr o macr gram }
stored-program computer [COMPUTER SCIENCE] A digital computer which executes instructions that are stored in main memory as patterns of data.
{ st rd brvbar pr o macr gram k schwa m pyüd mid bullet schwa r }
stored-program control [COMMUNICATIONS] Electronic control of a telecommunications switching system by means of a program of instructions stored in bulk electronic memory.Abbreviated SPC.
{ st rd pr o macr gram k schwa n tr o macr l }
stored-program logic [COMPUTER SCIENCE] Program that is stored in a memory unit containing logical commands in order to perform the same processes on all problems.
{ st rd pr o macr gram läj mid bullet ik }
stored-program numerical control See computer numerical control
{ st rd brvbar pr o macr gram n udot mer mid bullet schwa mid bullet k schwa l k schwa n tr o macr l }
stored response chain [COMPUTER SCIENCE] A fixed sequence of instructions that are stored in a file and acted on by an interactive computer program at a point where it would normally request instructions from the user, in order to save the user the trouble of repeatedly keying the same commands for a frequently used function.Abbreviated SRC.
{ st rd ri späns ch a macr n }
stored routine [COMPUTER SCIENCE] In computers, a series of instructions in storage to direct the step-by-step operation of the machine.
{ st rd rü t n }
stored word [COMPUTER SCIENCE] The actual linear combination of letters (or their machine equivalents) to be placed in the machine memory; this may be physically quite different from a dictionary word.
{ st rd w schwa rd }
storethrough [COMPUTER SCIENCE] The process of updating data in main memory each time the central processing unit writes into a cache.
{ st r thrü }
store transmission bridge [ELECTRICITY] Transmission bridge, which consists of four identical impedance coils (the two windings of the back-bridge relay and live relay of a connector, respectively) separated by two capacitors, which couples the calling and called telephones together electrostatically for the transmission of voice-frequency (alternating) currents, but separates the two lines for the transmission of direct current for talking purposes (talking current).
{ st r tranz mish mid bullet schwa n brij }
storetrieval system See storage and retrieval system
{ st mid bullet ri tr mid bullet v schwa l sis mid bullet t schwa m }
stork [VERTEBRATE ZOOLOGY] Any of several species of long-legged wading birds in the family Ciconiidae.
{ st rk }
storm [METEOROLOGY] An atmospheric disturbance involving perturbations of the prevailing pressure and wind fields on scales ranging from tornadoes (0.6 mile or 1 kilometer across) to extratropical cyclones (1.2-1800 miles or 2-3000 kilometers across); also the associated weather (rain storm or blizzard) and the like.
{ st rm }
storm beach [GEOLOGY] A ridge composed of gravel or shingle built up by storm waves at the inner margin of a beach.
{ st rm b ch }
storm cellar See cyclone cellar
{ st rm sel mid bullet schwa r }
storm center [METEOROLOGY] The area of lowest atmospheric pressure of a cyclone; this is a more general expression than eye of the storm, which refers only to the center of a well-developed tropical cyclone, in which there is a tendency of the skies to clear.
{ st rm sen mid bullet t schwa r }
storm choke [PETROLEUM ENGINEERING] A device installed in an oil-well tubing string below the surface to shut in the well when the flow reaches a predetermined rate; provides an automatic shutoff in case Christmas-tree or control valves are damaged.Also known as tubing safety valve.
{ st rm ch o macr k }
storm delta See washover
{ st rm del mid bullet t schwa }
storm detection [METEOROLOGY] Any of the methods and techniques used to ascertain the formation of storms, including procedures for locating, tracking, and forecasting; special tools adapted to this purpose are radar and satellites to supplement meteorological charts and visual observations.
{ st rm di tek mid bullet sh schwa n }
storm drain [CIVIL ENGINEERING] A drain which conducts storm surface, or wash water, or drainage after a heavy rain from a building to a storm or a combined sewer.Also known as storm sewer.
{ st rm dr a macr n }
storm ice foot [OCEANOGRAPHY] An ice foot produced by the breaking of a heavy sea or the freezing of wind-driven spray.
{ st rm imacr s f udot t }
storm microseism [GEOPHYSICS] A microseism lasting 25 or more seconds, caused by ocean waves.
{ st rm m imacr mid bullet kr schwa s imacr z mid bullet schwa m }
storm model [METEOROLOGY] A physical, three-dimensional representation of the inflow, outflow, and vertical motion of air and water vapor in a storm.
{ st rm mäd mid bullet schwa l }
storm sash See storm window
{ st rm sash }
stormscope [NAVIGATION] An airborne device that uses data from electrical signals generated by atmospheric electrical discharge activity to generate a map of severe weather areas, and that displays, in real time, weather conditions in all directions.
{ st rm sk o macr p }
storm sewage [CIVIL ENGINEERING] Refuse liquids and waste carried by sewers during or following a period of heavy rainfall.
{ st rm sü mid bullet ij }
storm sewer See storm drain
{ st rm sü mid bullet schwa r }
storm surge [OCEANOGRAPHY] A rise above normal water level on the open coast due only to the action of wind stress on the water surface; includes the rise in level due to atmospheric pressure reduction as well as that due to wind stress.Also known as storm wave; surge.
{ st rm s schwa rj }
storm tide [OCEANOGRAPHY] Height of a storm surge or hurricane wave above the astronomically predicted sea level.
{ st rm t imacr d }
storm track [METEOROLOGY] The path followed by a center of low atmospheric pressure.
{ st rm trak }
storm transposition [METEOROLOGY] The transfer of precipitation patterns or DDA (depth-duration-area) values from the areas where they actually occurred to areas where they could occur; if necessary, the precipitation values are modified to account for differences in elevation or intervening barriers, and restrictions on change in shape or orientation of the storm may be imposed.
{ st rm tranz mid bullet p schwa zish mid bullet schwa n }
storm warning [METEOROLOGY] A specially worded forecast of severe weather conditions, designed to alert the public to impending dangers; usually, this refers to a warning of potentially dangerous wind conditions for marine interests.
{ st rm w rn mid bullet i engi }
storm-warning signal [METEOROLOGY] An arrangement of flags or pennants (by day) and lanterns (by night) displayed on a coastal storm-warning tower.
{ st rm brvbar w rn mid bullet i engi sig mid bullet n schwa l }
storm-warning tower [METEOROLOGY] A tower, generally constructed of steel, for displaying coastal storm-warning signals.
{ st rm brvbar w rn mid bullet i engi ta udot mid bullet schwa r }
storm wave See storm surge
{ st rm w a macr v }
storm wind [METEOROLOGY] In the Beaufort wind scale, a wind whose speed is from 56 to 63 knots (64 to 72 miles per hour or 104 to 117 kilometers per hour).
{ st rm wind }
storm window [BUILDING CONSTRUCTION] A sash placed on the outside of an ordinary window to give added protection from the weather.Also known as storm sash.
{ st rm win mid bullet d o macr }
Storrow whirling hygrometer [ENGINEERING] A hygrometer in which the two thermometers are mounted side by side on a brass frame and fitted with a loose handle so that it can be whirled in the atmosphere to be tested; the instrument is whirled at some 200 revolutions per minute for about 1 minute and the readings on the wet- and dry-bulb thermometers are recorded; used in conjunction with Glaisher's or Marvin's hygrometrical tables.
{ stä mid bullet r o macr w schwa rl mid bullet i engi h imacr gräm mid bullet schwa d mid bullet schwa r }
story [BUILDING CONSTRUCTION] The space between two floors or between a floor and the roof.
{ st r mid bullet }
storyboard [GRAPHIC ARTS] A series of small drawings intended to show the sequence and continuity of a proposed motion picture, television production, or slide presentation; only key portions of the action or story are shown, which help to visualize the total idea.
{ st r mid bullet b rd }
story pole See story rod
{ st r mid bullet p o macr l }
story rod [DESIGN ENGINEERING] A pole cut to the exact specified height from finished floor to ceiling and used as a measuring device in the course of construction.Also known as story pole.
{ st r mid bullet räd }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

stoss [GEOLOGY] Of the side of a hill, knob, or prominent rock, facing the upstream side of a glacier.
{ stäs }
stoss-and-lee topography [GEOLOGY] A type of glaciated landscape in which small hills or other landforms exhibit gentle eroded slopes on the up-glacier or upstream side and less eroded, steeper slopes on the lee side.
{ brvbar stäs schwa nd brvbar l [image] t schwa [image] päg mid bullet r schwa mid bullet f [image] }
stove [ENGINEERING] A chamber within which a fuel-air mixture is burned to provide heat, the heat itself being radiated outward from the chamber; used for space heating, process-fluid heating, and steel blast furnaces.
{ st o macr v }
stove bolt [DESIGN ENGINEERING] A coarsely threaded bolt with a slotted head, which with a square nut is used to join metal parts.
{ [image] st o macr v [image] b o macr lt }
stovepipe [ENGINEERING] Large-diameter pipe made of sheet steel.
{ [image] st o macr v [image] p imacr p }
stovewood [MATERIALS] Firewood sawed into short lengths for use in a stove.
{ [image] st o macr v [image] w udot d }
stoving See baking
{ [image] st o macr v mid bullet i engi }
stowage diagram [NAVAL ARCHITECTURE] A scaled drawing included in the loading plan of a ship for each deck or platform showing the exact location of all cargo, and specifying for each location such data as overall dimensions, location of obstructions, dimensions of the overhead hatch opening, dimensions of bow door or stern gate opening, minimum clearances to the overhead, bale cubic capacity, square feet of deck area, and the capacity of booms.
{ [image] st o macr mid bullet ij [image] d imacr mid bullet schwa [image] gram }
stowage factor [NAVAL ARCHITECTURE] The number which expresses the space, in cubic feet, occupied by a long ton of any commodity as prepared for shipment, including all crating or packaging.
{ [image] st o macr mid bullet ij [image] fak mid bullet t schwa r }
stowage plan [NAVAL ARCHITECTURE] A completed stowage diagram showing each type of material that has been loaded and its exact stowage location; each port of discharge is indicated by a particular color or other symbol; deck and between-deck cargo is shown in perspective, cargo stowed in the lower hold is shown in profile, but vehicles are shown in perspective, regardless of stowage.
{ [image] st o macr mid bullet ij [image] plan }
stowboard [MINING ENGINEERING] A mine heading used for storing waste.
{ [image] st o macr [image] b [image] rd }
STP See standard conditions
STPP See sodium tripolyphosphate
STR See self-tuning regulator
strabismus [MEDICINE] Incoordinate action of the extrinsic ocular muscles resulting in failure of the visual axes to meet at the desired objective point.Also known as cast; heterotropia; squint.
{ str schwa [image] biz mid bullet m schwa s }
straddle milling [MECHANICAL ENGINEERING] Face milling of two parallel vertical surfaces of a workpiece simultaneously by using two side-milling cutters.
{ [image] strad mid bullet schwa l [image] mil mid bullet i engi }
straddle truck [MECHANICAL ENGINEERING] A self-loading outrigger type of industrial truck that straddles the load before lifting it between the outrigger arms.
{ [image] strad mid bullet schwa l [image] tr schwa k }
strafe [ORDNANCE] To rake a body of troops or other persons with gunfire or rocket fire at close range and from a flying aircraft, or to attack a roadway, railyard, factory, or other installation with bullets, projectiles, or rockets fired from a low firing airplane.
{ str a macr f }
straggling [PHYSICS] Random variations in some property associated with the passage of ions through matter.
{ [image] strag mid bullet li engi }
straight beam [ENGINEERING] In ultrasonic testing, a longitudinal wave emitted from an ultrasonic search unit in a wavetrain which travels perpendicularly to the test surface.
{ [image] str a macr t [image] b [image] m }
straight bevel gear [DESIGN ENGINEERING] A simple form of bevel gear having straight teeth which, if extended inward, would come together at the intersection of the shaft axes.
{ [image] str a macr t [image] bev mid bullet schwa l [image] gir }
straight dynamite [MATERIALS] Any of the powerful, quick-acting dynamites composed of nitroglycerin, a combustible such as wood meal, sodium nitrate, and an antacid such as calcium or magnesium carbonate; made in 15 to 60% strength, the percentage representing the proportion of nitroglycerin in the dynamite.
{ [image] str a macr t [image] d imacr mid bullet n schwa [image] m imacr t }
straightedge [DESIGN ENGINEERING] A strip of wood, plastic, or metal with one or more long edges made straight with a desired degree of accuracy.
{ [image] str a macr d [image] ej }
straightening vanes [ENGINEERING] Horizontal vanes mounted on the inside of fluid conduits to reduce the swirling or turbulent flow ahead of the orifice or the venturi meters.
{ [image] str a macr t mid bullet schwa n mid bullet i engi [image] v a macr nz }
straight filing [ENGINEERING] Filing by pushing a file in a straight line across the work.
{ [image] str a macr t [image] f imacr l mid bullet i engi }
straight-flow turbine [MECHANICAL ENGINEERING] A horizontal-axis, low-head hydraulic turbine in which the upstream and downstream reservoirs are connected by a straight tube into which the runners are integrated, with the generator placed directly on the periphery of these runners.
{ [image] str a macr t brvbar fl o macr [image] t schwa r mid bullet b schwa n }
straightforward circuit [COMMUNICATIONS] Circuit in which signaling is automatic and in one direction.
{ [image] str a macr t brvbar f [image] r mid bullet w schwa rd [image] s schwa r mid bullet k schwa t }
straightforward trunking [COMMUNICATIONS] In a manual telephone switchboard system, that method of operation in which the A operator gives the order to the B operator over the trunk on which talking later takes place.
{ [image] str a macr t brvbar f [image] r mid bullet w schwa rd [image] tr schwa engi k mid bullet i engi }
straight joint [BUILDING CONSTRUCTION] 1. A continuous joint formed by the ends of parallel floor boards or masonry units and oriented perpendicularly to their length. 2. A joint between two pieces of wood that are set edge to edge without tongues and grooves, dowels, or overlap to bind them.Also known as square joint.
{ [image] str a macr t [image] j [image] int }
straight-line coding [COMPUTER SCIENCE] A digital computer program or routine (section of program) in which instructions are executed sequentially, without branching, looping, or testing.
{ [image] str a macr t brvbar l imacr n [image] k o macr d mid bullet i engi }
straight-line mechanism [MECHANICAL ENGINEERING] A linkage so proportioned and constrained that some point on it describes over part of its motion a straight or nearly straight line.
{ [image] str a macr t brvbar l imacr n [image] mek mid bullet schwa [image] niz mid bullet schwa m }
straight-line motion [CONTROL SYSTEMS] A method of moving a robot between via or way points in which the end effector moves only along segments of straight lines, stopping momentarily for any change in direction.
{ [image] str a macr t brvbar l imacr n [image] m o macr mid bullet sh schwa n }
straight piecework system See one-hundred-percent premium plan
{ [image] str a macr t [image] p [image] s [image] w schwa rk [image] sis mid bullet t schwa m }
straight polarity [METALLURGY] Arrangement of an arc welding circuit in which the electrode is connected to the negative terminal.
{ [image] str a macr t p schwa [image] lar mid bullet schwa d mid bullet [image] }
straight proportional system See one-hundred-percent premium plan
{ [image] str a macr t pr schwa [image] p [image] r mid bullet sh schwa n mid bullet schwa l [image] sis mid bullet t schwa m }
straight-run [CHEMICAL ENGINEERING] Petroleum fractions derived from the straight distillation of crude oil without chemical reaction or molecular modification.Also known as virgin.
{ [image] str a macr t [image] r schwa n }
straight-run distillation [CHEMICAL ENGINEERING] Continuous nonreactive distillation of petroleum oil to separate it into products in the order of their boiling points.
{ [image] str a macr t brvbar r schwa n [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
straight-run gasoline [MATERIALS] Gasoline comprised of only natural ingredients from crude oil or natural-gas liquids; for example, no cracked, polymerized, alkylated, reformed, or visbroken stock.
{ [image] str a macr t brvbar r schwa n [image] gas mid bullet schwa [image] l [image] n }
straight-run pitch [MATERIALS] A petroleum pitch that is run directly during distillation to the desired consistency without any compounding or aftertreatment.
{ [image] str a macr t brvbar r schwa n [image] pich }
straight-run stock See virgin stock
{ [image] str a macr t brvbar r schwa n [image] stäk }
straight sinus [ANATOMY] A sinus of the dura mater running from the inferior sagittal sinus along the junction of the falx cerebri and tentorium to the transverse sinus.
{ [image] str a macr t brvbar s imacr mid bullet n schwa s }
straight strap clamp [DESIGN ENGINEERING] A clamp made of flat stock with an elongated slot for convenient positioning; held in place by a T bolt and nut.
{ [image] str a macr t brvbar strap [image] klamp }
straight-tube boiler [MECHANICAL ENGINEERING] A water-tube boiler in which all the tubes are devoid of curvature and therefore require suitable connecting devices to complete the circulatory system.Also known as header-type boiler.
{ [image] str a macr t brvbar tüb [image] b [image] i mid bullet l schwa r }
straight turning [MECHANICAL ENGINEERING] Work turned in a lathe so that the diameter is constant over the length of the workpiece.
{ [image] str a macr t [image] t schwa rn mid bullet i engi }
straight vertical antenna [ELECTROMAGNETISM] An antenna consisting of a straight vertical wire.
{ [image] str a macr t [image] v schwa rd mid bullet schwa mid bullet k schwa lan [image] ten mid bullet schwa }
straightway pump [MECHANICAL ENGINEERING] A pump with suction and discharge valves arranged to give a direct flow of fluid.
{ [image] str a macr t [image] w a macr [image] p schwa mp }
straight wheel [DESIGN ENGINEERING] A grinding wheel whose sides or face are straight and not in any way changed from a cylindrical form.
{ [image] str a macr t brvbar w [image] l }
strain [BIOLOGY] An intraspecific group of organisms that possess only one or a few distinctive traits and are maintained as an artificial breeding group.
[CYTOLOGY] A population of cells derived either from a primary culture or from a cell line by the selection or cloning of cells having specific properties or markers.
[MECHANICS] Change in length of an object in some direction per unit undistorted length in some direction, not necessarily the same; the nine possible strains form a second-rank tensor.
{ str a macr n }
strain aging [METALLURGY] Change of mechanical properties of a metal by aging induced by plastic deformation.
{ [image] str a macr n [image] a macr j mid bullet i engi }
strain axis See principal axis of strain
{ [image] str a macr n [image] ak mid bullet s schwa s }
strain bursts [MINING ENGINEERING] Rock bursts in which there is spitting, flaking, and sudden fracturing at the face, indicating increased pressure at the site.
{ [image] str a macr n [image] b schwa rsts }
strained-layer superlattice [ELECTRONICS] A structure consisting of alternating layers of two different semiconducting materials, each several nanometers thick, in which a mismatch between the lattice spacings of the two materials of up to several percent is accommodated by elastic strains in the thin layers without the generation of mismatch defects.
{ [image] str a macr nd brvbar l a macr mid bullet schwa r brvbar sü mid bullet p schwa r [image] lad mid bullet schwa s }
strain ellipsoid [MECHANICS] A mathematical representation of the strain of a homogeneous body by a strain that is the same at all points or of unequal stress at a particular point.Also known as deformation ellipsoid.
{ [image] str a macr n i [image] lip [image] s [image] id }
strain energy [MECHANICS] The potential energy stored in a body by virtue of an elastic deformation, equal to the work that must be done to produce this deformation.
{ [image] str a macr n [image] en mid bullet schwa r mid bullet j [image] }
strainer [ENGINEERING] A porous or screen medium used ahead of equipment to filter out harmful solid objects and particles from a fluid stream; used for example, in river-water intakes for process plants or to remove decomposition products from the circulating fluid in a hydraulic system.
{ [image] str a macr n mid bullet schwa r }
strain figure [PHYSICS] A series of markings, such as Lüder's lines, that may appear on the surface of a body subjected to stress, indicating its state of deformation.Also known as flow figure.
{ [image] str a macr n [image] fig mid bullet y schwa r }
strain foil [ENGINEERING] A strain gage produced from thin foil by photoetching techniques; may be applied to curved surfaces, has low transverse sensitivity, exhibits negligible hysteresis under cycling loads, and creeps little under sustained loads.
{ [image] str a macr n [image] f [image] il }
strain gage [ENGINEERING] A device which uses the change of electrical resistance of a wire under strain to measure pressure.
{ [image] str a macr n [image] g a macr j }
strain-gage accelerometer [ENGINEERING] Any accelerometer whose operation depends on the fact that the resistance in a wire changes when it is strained; these devices are classified as bonded or unbonded.
{ [image] str a macr n brvbar g a macr j ak [image] sel mid bullet schwa [image] räm mid bullet schwa d mid bullet schwa r }
strain-gage bridge [ENGINEERING] A bridge arrangement of four strain gages, cemented to a stressed part in such a way that two gages show increases in resistance and two show decreases when the part is stressed; the change in output voltage under stress is thus much higher than that for a single gage.
{ [image] str a macr n brvbar g a macr j [image] brij }
strain hardening [METALLURGY] Increasing the hardness and tensile strength of a metal by cold plastic deformation.
{ [image] str a macr n [image] härd mid bullet schwa n mid bullet i engi }
straining beam [CIVIL ENGINEERING] A short piece of timber in a truss that holds the ends of struts or rafters.Also known as straining piece.
{ [image] str a macr n mid bullet i engi [image] b [image] m }
straining piece See straining beam
{ [image] str a macr n mid bullet i engi [image] p [image] s }
strain insulator [ELECTRICITY] An insulator used between sections of a stretched wire or antenna to break up the wire into insulated sections while withstanding the total pull of the wire.
{ [image] str a macr n [image] in mid bullet s schwa [image] l a macr d mid bullet schwa r }
strain propagation [PHYSIOLOGY] Transmission of a response to external stress within the body by mechanical or biological processes.
{ [image] str a macr n [image] präp mid bullet schwa [image] g a macr mid bullet sh schwa n }
strain rate [MECHANICS] The time rate for the usual tensile test.
{ [image] str a macr n [image] r a macr t }
strain relief method [MINING ENGINEERING] A method for determining absolute strain and stress within rock in place by boring a smooth hole in the rock and inserting a gage capable of measuring diametral deformation, and overcoring the hole with a large coring bit; the change in the diameter of the hole when the rock cylinder is free to expand is a function of the original stress in the rock and its elastic modulus.
{ [image] str a macr n ri brvbar l [image] f [image] meth mid bullet schwa d }
strain restoration method [MINING ENGINEERING] A method for determining absolute strain and stress within rock in place by the installation of strain gages on the rock surface, cutting of a slot in the rock between the strain gages so that the surface rock is free to expand, installation of a flat jack in the slot, and application of hydraulic pressure to the flat jack until the rock is restored to its original state of strain; the original stress in the rock is presumed to be equal to the final pressure in the flat jack.
{ [image] str a macr n [image] res mid bullet t schwa [image] r a macr mid bullet sh schwa n [image] meth mid bullet schwa d }
strain rosette [MECHANICS] A pattern of intersecting lines on a surface along which linear strains are measured to find stresses at a point.
{ [image] str a macr n r o macr [image] zet }
strain seismograph [ENGINEERING] A seismograph that detects secular strains related to tectonic processes and tidal yielding of the solid earth; also detects strains associated with propagating seismic waves.
{ [image] str a macr n [image] s imacr z mid bullet m schwa [image] graf }
strain seismometer [ENGINEERING] A seismometer that measures relative displacement of two points in order to detect deformation of the ground.
{ [image] str a macr n s imacr z [image] mäm mid bullet schwa d mid bullet schwa r }
strain shadow See pressure shadow; undulatory extinction
{ [image] str a macr n [image] shad mid bullet o macr }
strain-slip [GEOLOGY] A rock fracture resulting in a slight displacement.
{ [image] str a macr n [image] slip }
strain-slip cleavage See slip cleavage
{ [image] str a macr n brvbar slip [image] kl [image] mid bullet vij }
strain tensor [MECHANICS] A second-rank tensor whose components are the nine possible strains.
{ [image] str a macr n [image] ten mid bullet s schwa r }
strait [GEOGRAPHY] 1. A neck of land. 2. A narrow waterway connecting two larger bodies of water.
{ str a macr t }
strake [AEROSPACE ENGINEERING] The slender forward extension of the inboard region of the wing of a combat aircraft, used to provide increased lift in the high angle-of-attack maneuvering condition.
[BUILDING CONSTRUCTION] A course of clapboarding on a house.
[CIVIL ENGINEERING] A row of steel plates installed on a tall steel chimney.
[MINING ENGINEERING] A relatively wide trough set at a slope and covered with a blanket or corduroy for catching comparatively coarse gold and any valuable mineral.
[NAVAL ARCHITECTURE] A continuous band of planking or plating running fore and aft along the hull of a ship.
{ str a macr k }
strand [ENGINEERING] 1. One of a number of steel wires twisted together to form a wire rope or cable or an electrical conductor. 2. A thread, yarn, string, rope, wire, or cable of specified length. 3. One of the fibers or filaments twisted or laid together into yarn, thread, rope, or cordage.
[GEOLOGY] A beach bordering a sea or an arm of an ocean.
[NAVIGATION] To run aground; term strand usually refers to a serious grounding, while the term ``ground'' refers to any grounding, however slight.
[TEXTILES] An element of a woven material.
{ strand }
strand burner [ENGINEERING] A device that determines the rate at which a propellant burns at various pressures by using a propellant strand.
{ [image] strand [image] b schwa r mid bullet n schwa r }
stranded caisson See box caisson
{ [image] stran mid bullet d schwa d [image] k a macr [image] sän }
stranded conductor See stranded wire
{ [image] stran mid bullet d schwa d k schwa n [image] d schwa k mid bullet t schwa r }
stranded-floe ice foot See stranded ice foot
{ [image] stran mid bullet d schwa d brvbar fl o macr [image] imacr s [image] f udot t }
stranded ice [OCEANOGRAPHY] Ice held in place by virtue of being grounded.Also known as grounded ice.
{ [image] stran mid bullet d schwa d [image] imacr s }
stranded ice foot [OCEANOGRAPHY] An ice foot formed by the stranding of floes or small icebergs along a shore; it may be built up by freezing spray or breaking seas.Also known as stranded-floe ice foot.
{ [image] stran mid bullet d schwa d [image] imacr s [image] f udot t }
stranded wire [ELECTRICITY] A conductor composed of a group of wires or a combination of groups of wires, usually twisted together.Also known as stranded conductor.
{ [image] stran mid bullet d schwa d [image] w imacr r }
strand flat See wave-cut platform
{ [image] strand [image] flat }
stranding machine See closing machine
{ [image] strand mid bullet i engi m schwa [image] sh [image] n }
strandline [GEOLOGY] 1. A beach raised above the present sea level. 2. The level at which a body of standing water meets the land. 3. See shoreline
{ [image] strand [image] l imacr n }
strange attractor [PHYSICS] A geometrical object in phase space with a fractal structure toward which the trajectory followed by a chaotic system converges in the course of time.
{ [image] str a macr nj schwa [image] trak mid bullet t schwa r }
strangeness conservation [PARTICLE PHYSICS] The principle that the sum of the strangeness numbers of the hadrons in an isolated system is constant; it is violated by the weak interactions.
{ [image] str a macr nj mid bullet n schwa s [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n }
strangeness number [PARTICLE PHYSICS] A quantum number carried by hadrons, equal to the hypercharge minus the baryon number.Symbol S.
{ [image] str a macr nj mid bullet n schwa s [image] n schwa m mid bullet b schwa r }
strange particle [PARTICLE PHYSICS] A hadron whose strangeness number is not zero, for example, a K-meson or a Sigma -hyperon.
{ [image] str a macr nj [image] pard mid bullet schwa mid bullet k schwa l }
strange quark [PARTICLE PHYSICS] A quark with an electric charge of -1/3, baryon number of 1/3, strangeness of -1, and 0 charm.Symbolized s.
{ str a macr nj kwärk }
stranger [AEROSPACE ENGINEERING] In air intercept, an unidentified aircraft, bearing, distance, and altitude as indicated relative to an aircraft.
{ str a macr n mid bullet j schwa r }
strangulated hernia [MEDICINE] A hernia involving the intestine in which circulation of the blood and fecal current are blocked.
{ stra engi mid bullet gy schwa l a macr d mid bullet schwa d h schwa r mid bullet n mid bullet schwa }
strangulation [MEDICINE] 1. Asphyxiation due to obstruction of the air passages, as by external pressure on the neck. 2. Constriction of a part producing arrest of the circulation, as strangulation of a hernia.
{ stra engi mid bullet gy schwa l a macr mid bullet sh schwa n }
strap bolt [DESIGN ENGINEERING] 1. A bolt with a hook or flat extension instead of a head. 2. A bolt with a flat center portion and which can be bent into a U shape.
{ strap b o macr lt }
strap hammer [MECHANICAL ENGINEERING] A heavy hammer controlled and operated by a belt drive in which the head is slung from a strap, usually of leather.
{ strap ham mid bullet schwa r }
strap hinge [DESIGN ENGINEERING] A hinge fastened to a door and the adjacent wall by a long hinge.
{ strap hinj }
strapped-down inertial navigation equipment [NAVIGATION] Inertial navigation equipment in which a stable platform and gimbal system are not used: the inertial devices are attached or strapped directly to the carrier; a computer utilizing gyro information resolves accelerations sensed along the carrier axes and refers these accelerations to an inertial frame of reference.Also known as gimballess inertial navigation equipment.
{ strapt brvbar da udot n i n schwa r mid bullet sh schwa l nav mid bullet schwa g a macr mid bullet sh schwa n i kwip mid bullet m schwa nt }
strapped magnetron [ELECTRONICS] A multicavity magnetron in which resonator segments having the same polarity are connected together by small conducting strips to suppress undesired modes of oscillation.
{ strapt mag mid bullet n schwa trän }
strapped wall See battened wall
{ strapt brvbar w l }
strapping [ELECTRICITY] Connecting two or more points in a circuit or device with a short piece of wire or metal.
[ELECTRONICS] Connecting together resonator segments having the same polarity in a multicavity magnetron to suppress undesired modes of oscillation.
[PETROLEUM ENGINEERING] A petroleum industry procedure in which storage tanks are strapped (measured) on their outside with steel measuring tapes to calculate the volumetric capacity of the tank for increments of height.
{ strap mid bullet i engi }
strapping option [COMPUTER SCIENCE] The rearrangement of jumpers on a printed circuit board to render a hardware feature operative or inoperative.
{ strap mid bullet i engi äp mid bullet sh schwa n }
strapping table [PETROLEUM ENGINEERING] A tabular record of tank volume versus height so that taped (strapped) measurements of liquid depth can be converted into liquid volumes.Also known as gaging table.
{ strap mid bullet i engi t a macr mid bullet b schwa l }
Strasbourg turpentine [MATERIALS] A balsam from the European white fir; a heavy, thick material, it is sometimes used in painting mediums and glazes, but an excessive amount causes smearing and slow drying of the paint.
{ stras b schwa rg t schwa r mid bullet p schwa n t imacr n }
strategic [ORDNANCE] Of or pertaining to military measures or actions taken against the enemy's war-making effort.
{ str schwa t mid bullet jik }
strategic airlift [AEROSPACE ENGINEERING] The continuous, sustained air movement of units, personnel, and materiel in support of all U.S. Department of Defense agencies between area commands.
{ str schwa t mid bullet jik er lift }
strategic air warfare [ORDNANCE] Air combat and supporting operations designed to effect, through the systematic application of force to a selected series of vital targets, the progressive destruction and disintegration of the enemy's war-making capacity to a point where the ability or the will to wage war is no longer retained; vital targets may include key manufacturing systems, sources of raw material, critical material, stockpiles, power systems, transportation systems, communication facilities, concentrations of uncommitted elements of enemy armed forces, key agricultural areas, and other such target systems.
{ str schwa t mid bullet jik er w r f a macr r }
strategic attack [ORDNANCE] An attack by means of aerospace forces directed at selected vital targets of an enemy nation so as to destroy its war-making capacity or will to fight.
{ str schwa t mid bullet jik schwa tak }
strategic concentration [ORDNANCE] The assembly of designated forces in areas from which it is intended that operations of the assembled forces shall begin so that they are best disposed to initiate the plan of campaign.
{ str schwa t mid bullet jik kän mid bullet s schwa n tr a macr mid bullet sh schwa n }
strategic map [MAPPING] A map of medium scale, or smaller, used for planning of operations, including the movement, concentration, and supply of troops.
{ str schwa t mid bullet jik brvbar map }
strategic material [INDUSTRIAL ENGINEERING] A material needed for the industrial support of a war effort.
{ str schwa t mid bullet jik m schwa tir mid bullet mid bullet schwa l }
strategic mobility [ORDNANCE] The capability of a unit, command, force, or thing that enables it to be readily moved in advance of engagement with hostile forces.
{ str schwa t mid bullet jik m o macr bil mid bullet schwa d mid bullet }
strategic nuclear weapon [ORDNANCE] A nuclear weapon which is programmed primarily for use against strategic targets in strategic nuclear war.
{ str schwa t mid bullet jik nü mid bullet kl mid bullet schwa r wep mid bullet schwa n }
strategic research [SCIENCE AND TECHNOLOGY] Research conducted to produce specific applied programs.
{ str schwa t mid bullet jik ri s schwa rch }
strategic reserve [ORDNANCE] That quantity of material which is placed in a particular geographic location due to strategic considerations or in anticipation of major interruptions in the supply distribution system; it is over and above the stockage objective.
{ str schwa t mid bullet jik ri z schwa rv }
strategic target [ORDNANCE] Any installation, network, group of buildings, or the like, considered vital to a country's war-making capacity and singled out for attack.
{ str schwa t mid bullet jik tär mid bullet g schwa t }
strategic transport aircraft [AEROSPACE ENGINEERING] Aircraft designed primarily for the carriage of personnel or cargo over long distances.
{ str schwa t mid bullet jik tranz p rt er kraft }
strategy [ECOLOGY] A group of related traits that evolved under the influence of natural selection and solve particular problems encountered by organisms.
[MATHEMATICS] In game theory a strategy is a specified collection of moves, which cover all possible situations, for the complete play of a given game.
{ strad mid bullet schwa mid bullet j }
strategy vector [MATHEMATICS] A vector characterizing a mixed strategy, whose components are the probability weights of the strategy.
{ strad mid bullet schwa mid bullet j vek mid bullet t schwa r }
strath [GEOLOGY] 1. A broad, elongate depression with steep sides on the continental shelf. 2. An extensive remnant of a broad, flat valley floor that has undergone degradation following uplift.
{ strath }
strath terrace [GEOLOGY] An extensive remnant of a strath from a former erosion cycle.
{ strath ter mid bullet schwa s }
stratification [GEOLOGY] An arrangement or deposition of sedimentary material in layers, or of sedimentary rock in strata.
[HYDROLOGY] 1. The arrangement of a body of water, as a lake, into two or more horizontal layers of differing characteristics, especially densities. 2. The formation of layers in a mass of snow, ice, or firn.
{ strad mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
stratification index [GEOLOGY] A measure of the beddedness of a stratigraphic unit, expressed as the number of beds in the unit per 100 feet (30 meters) of section.
{ strad mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n in deks }
stratification plane [GEOLOGY] A demarcation between two layers of sedimentary rock, often signifying that the layers were deposited under different conditions.
{ strad mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n pl a macr n }
stratified charge engine [MECHANICAL ENGINEERING] An internal combustion engine that uses a fuel charge consisting of two layers; a rich mixture is close to the spark plug, and combustion promotes ignition of a lean mixture in the remainder of the cylinder.
{ strad mid bullet schwa f imacr d chärj en mid bullet j schwa n }
stratified drift [GEOLOGY] Fluvioglacial drift composed of material deposited by a meltwater stream or settled from suspension.
{ strad mid bullet schwa f imacr d drift }
stratified film [PHYSICAL CHEMISTRY] A film in which two thicknesses are present in a fixed configuration for a significant period of time.
{ strad mid bullet schwa f imacr d film }
stratified flow [FLUID MECHANICS] A two-phase flow in which a liquid flows along the bottom of a pipe and gas flows separately above it.
{ strad mid bullet schwa f imacr d fl o macr }
stratified fluid [FLUID MECHANICS] A fluid having density variation along the axis of gravity, usually implying upward decrease of density, that is, a stratification characterized by static stability.
{ strad mid bullet schwa f imacr d flü mid bullet schwa d }
stratified ocean [OCEANOGRAPHY] An ocean where there is a vertical gradient of density.
{ strad mid bullet schwa f imacr d o macr mid bullet sh schwa n }
stratified rock See sedimentary rock
{ strad mid bullet schwa f imacr d räk }
stratified sampling [STATISTICS] A random sample of specified size is drawn from each stratum of a population.
{ strad mid bullet schwa f imacr d sam mid bullet pli engi }
stratified squamous epithelium [HISTOLOGY] A multiple-layered epithelium composed of thin, flat superficial cells and cuboidal and columnar deeper cells.
{ strad mid bullet schwa f imacr d skw a macr mid bullet m schwa s ep mid bullet schwa th mid bullet l mid bullet schwa m }
stratiform [GEOLOGY] 1. Descriptive of a layered mineral deposit of either igneous or sedimentary origin. 2. Consisting of parallel bands, layers, or sheets.
[METEOROLOGY] Description of clouds of extensive horizontal development, as contrasted to the vertically developed cumuliform types.
{ strad mid bullet schwa f rm }
stratiformis [METEOROLOGY] A cloud species consisting of a very extensive horizontal layer or layers which need not be continuous; this species is the most common form of the genera altocumulus and stratocumulus and is occasionally found in cirrocumulus.
{ brvbar strad mid bullet schwa brvbar f r mid bullet m schwa s }
stratigrapher [GEOLOGY] A geologist who deals with stratified rocks, for example, the classification, nomenclature, correlation, and interpretation of rocks.
{ str schwa tig mid bullet r schwa mid bullet f schwa r }
stratigraphic geology See stratigraphy
{ brvbar strad mid bullet schwa brvbar graf mid bullet ik j äl mid bullet schwa mid bullet j }
stratigraphic map [GEOLOGY] A map showing the areal distribution, configuration, or aspect of a stratigraphic unit or surface, such as an isopach map or a lithofacies map.
{ brvbar strad mid bullet schwa brvbar graf mid bullet ik map }
stratigraphic oil fields [GEOLOGY] Hydrocarbon reserves in stratigraphic (sedimentary) traps formed by the positioning of clastic materials through chemical deposition.
{ brvbar strad mid bullet schwa brvbar graf mid bullet ik il f lz }
stratigraphic separation See stratigraphic throw
{ brvbar strad mid bullet schwa brvbar graf mid bullet ik sep mid bullet schwa r a macr mid bullet sh schwa n }
stratigraphic sequence See sequence
{ brvbar strad mid bullet schwa brvbar graf mid bullet ik s mid bullet kw schwa ns }
stratigraphic throw [GEOLOGY] The thickness of the strata which originally separated two beds brought into contact at a fault.Also known as stratigraphic separation.
{ brvbar strad mid bullet schwa brvbar graf mid bullet ik thr o macr }
stratigraphic trap [GEOLOGY] Sealing of a reservoir bed due to lithologic changes rather than geologic structure.Also known as porosity trap; secondary stratigraphic trap.
{ brvbar strad mid bullet schwa brvbar graf mid bullet ik trap }
stratigraphic unit [GEOLOGY] A stratum of rock or a body of strata classified as a unit on the basis of character, property, or attribute.
{ brvbar strad mid bullet schwa brvbar graf mid bullet ik yü mid bullet n schwa t }
stratigraphy [GEOLOGY] A branch of geology concerned with the form, arrangement, geographic distribution, chronologic succession, classification, correlation, and mutual relationships of rock strata, especially sedimentary.Also known as stratigraphic geology.
{ str schwa tig mid bullet r schwa mid bullet f }
Stratiomyidae [INVERTEBRATE ZOOLOGY] The soldier flies, a family of orthorrhaphous dipteran insects in the series Brachycera.
{ strad mid bullet mid bullet o macr m imacr mid bullet schwa d }
stratocumulus [METEOROLOGY] A principal cloud type predominantly stratiform, in the form of a gray or whitish layer of patch, which nearly always has dark parts.
{ brvbar strad mid bullet o macr kyü mid bullet my schwa mid bullet l schwa s }
stratopause [METEOROLOGY] The boundary or zone of transition separating the stratosphere and the mesosphere; it marks a reversal of temperature change with altitude.
{ strad mid bullet schwa p z }
stratoscope [OPTICS] A balloon-borne astronomical telescope for taking solar or other celestial photographs at high altitudes; subsequently, the photos are transmitted to a ground receiving station.
{ strad mid bullet schwa sk o macr p }
stratosphere [METEOROLOGY] The atmospheric shell above the troposphere and below the mesosphere; it extends, therefore, from the tropopause to about 33 miles (55 kilometers), where the temperature begins again to increase with altitude.
{ strad mid bullet schwa sfir }
stratosphere radiation [GEOPHYSICS] Any infrared radiation involved in the complex infrared exchange continually proceeding within the stratosphere.
{ strad mid bullet schwa sfir r a macr d mid bullet a macr mid bullet sh schwa n }
stratospheric coupling [METEOROLOGY] The interaction between disturbances in the stratosphere and those in the troposphere.
{ brvbar strad mid bullet schwa brvbar sfir mid bullet ik k schwa p mid bullet li engi }
stratospheric steering [METEOROLOGY] The steering of lower-level atmospheric disturbances along the contour lines of the tropopause, which lines are presumably roughly parallel to the direction of the wind at the tropopause level.
{ brvbar strad mid bullet schwa brvbar sfir mid bullet ik stir mid bullet i engi }
stratotype [GEOLOGY] A specifically bounded type section of rock strata to which a time-stratigraphic unit is ascribed, ideally consisting of a complete and continuously exposed and deposited sequence of correlatable strata, and extending from a readily identifiable basal boundary to a readily identifiable top boundary.
{ strad mid bullet schwa t imacr p }
stratovolcano [GEOLOGY] A volcano constructed of lava and pyroclastics, deposited in alternating layers.Also known as composite volcano.
{ brvbar strad mid bullet o macr mid bullet väl k a macr mid bullet n o macr }
Stratton pseudoscope [OPTICS] A type of Wheatstone stereoscope in which the mirrors transpose the right- and left-eye views, producing a reversed stereoscopic effect.
{ brvbar strat mid bullet schwa n süd mid bullet schwa sk o macr p }
stratum [GEOLOGY] A mass of homogeneous or gradational sedimentary material, either consolidated rock or unconsolidated soil, occurring in a distinct layer and visually separable from other layers above and below.
[SCIENCE AND TECHNOLOGY] One in a sequence of distinct layers.
[STATISTICS] See subpopulation
{ strad mid bullet schwa m }
stratum corneum [HISTOLOGY] The outer layer of flattened keratinized cells of the epidermis.
{ strad mid bullet schwa m k r mid bullet n mid bullet schwa m }
stratum disjunctum [HISTOLOGY] The outermost layer of desquamating keratinized cells of the stratum corneum.
{ strad mid bullet schwa m dis j schwa engi k mid bullet t schwa m }
stratum germinativum [HISTOLOGY] The innermost germinative layer of the epidermis.
{ strad mid bullet schwa m j schwa r mid bullet m schwa mid bullet n schwa t imacr mid bullet v schwa m }
stratum granulosum [HISTOLOGY] A layer of granular cells interposed between the stratum corneum and the stratum germinativum in the thick skin of the palms and soles.
{ strad mid bullet schwa m gran mid bullet y schwa l o macr mid bullet s schwa m }
stratum lucidum [HISTOLOGY] A layer of irregular transparent epidermal cells with traces of nuclei interposed between the stratum corneum and stratum germinativum in the thick skin of the palms and soles.
{ strad mid bullet schwa m lü mid bullet s schwa d mid bullet schwa m }
stratus [METEOROLOGY] A principal cloud type in the form of a gray layer with a rather uniform base; a stratus does not usually produce precipitation, but when it does occur it is in the form of minute particles, such as drizzle, ice crystals, or snow grains.
{ strad mid bullet schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Strauss reaction [IMMUNOLOGY] The exudative swelling of the scrotum in male hamsters and guinea pigs upon subcutaneous or intraperitoneal inoculation of Pseudomonas mallei, the causative agent of glanders.
{ [image] stra udot s r [image] [image] ak mid bullet sh schwa n }
straw [AGRICULTURE] Grain stalks after threshing and usually mixed with leaves and chaff.
[BOTANY] A stem of grain, such as wheat or oats.
{ str [image] }
strawberry [BOTANY] A low-growing perennial of the genus Fragaria, order Rosales, that spreads by stolons; the juicy, usually red, edible fruit consists of a fleshy receptacle with numerous seeds in pits or nearly superficial on the receptacle.
{ [image] str [image] [image] ber mid bullet [image] }
strawberry hemangioma [MEDICINE] A vascular birthmark characterized by a soft, raised, bright-red, lobular appearance.
{ [image] str [image] [image] ber mid bullet [image] hi [image] m a macr n mid bullet j [image] [image] o macr mid bullet m schwa }
strawboard [MATERIALS] A type of pasteboard in which straw and a bonding material are incorporated with other paper materials having a low cellulose content.Also known as compressed straw slab.
{ [image] str [image] [image] b [image] rd }
straw oil [MATERIALS] A straw-colored petroleum paraffin oil; used for many process applications.
{ [image] str [image] [image] [image] il }
strawwalker [AGRICULTURE] A set of reciprocating notched bars inside a thresher or combine that push the straw to the rear.
{ [image] str [image] [image] w [image] k mid bullet schwa r }
stray [GEOLOGY] A lenticular rock formation encountered unexpectedly in drilling an oil or a gas well; it differs from an adjacent persistent formation in lithology and hardness.
{ str a macr }
stray capacitance [ELECTRONICS] Undesirable capacitance between circuit wires, between wires and the chassis, or between components and the chassis of electronic equipment.
{ [image] str a macr k schwa [image] pas mid bullet schwa d mid bullet schwa ns }
stray current [ELECTRICITY] 1. A portion of a current that flows over a path other than the intended path, and may cause electrochemical corrosion of metals in contact with electrolytes. 2. An undesirable current generated by discharge of static electricity; it commonly arises in loading and unloading petroleum fuels and some chemicals, and can initiate explosions.
{ [image] str a macr [image] k schwa mid bullet r schwa nt }
stray current corrosion [METALLURGY] Corrosion of metals caused by a stray current.
{ [image] str a macr brvbar k schwa mid bullet r schwa nt k schwa [image] r o macr mid bullet zh schwa n }
stray emission [PHYSICS] Emission of radiation that serves no useful purpose.
{ [image] str a macr i [image] mish mid bullet schwa n }
stray field [ELECTROMAGNETISM] Leakage of magnetic flux that spreads outward from a coil and does no useful work.
{ [image] str a macr brvbar f [image] ld }
stray line [ENGINEERING] An ungraduated portion of the line connected to a current pole, used so that the pole will acquire the speed of the current before a measurement is begun.
{ [image] str a macr brvbar l imacr n }
strays See atmospheric interference
{ str a macr z }
stray sand [GEOLOGY] A stray composed of sandstone.
{ [image] str a macr [image] sand }
streak [MINERALOGY] The color of a powdered mineral, obtained by rubbing the mineral on a streak plate.
{ str [image] k }
streak camera [OPTICS] A special type of high-speed motion picture camera that records an image as a continuous spreadout picture rather than as a sequence of separate frames; special viewing equipment must be used to analyze the image and reconstitute individual pictures.
{ [image] str [image] k [image] kam mid bullet r schwa }
streak lightning [GEOPHYSICS] Ordinary lightning, of a cloud-to-ground discharge, that appears to be entirely concentrated in a single, relatively straight lightning channel.
{ [image] str [image] k [image] l imacr t mid bullet ni engi }
streak line [FLUID MECHANICS] A line within a fluid which, at a given instant, is formed by those fluid particles which at some previous instant have passed through a specified fixed point in the fluid; an example is the line of color in a flow into which a dye is continuously introduced through a small tube, all dyed fluid particles having passed the tube's end.
{ [image] str [image] k [image] l imacr n }
streak plate [MICROBIOLOGY] A method of culturing aerobic bacteria by streaking the surface of a solid medium in a petri dish with an inoculating wire or glass rod in a continuous movement so that most of the surface is covered; used to isolate majority members of a mixed population.
{ [image] str [image] k [image] pl a macr t }
stream [COMPUTER SCIENCE] A collection of binary digits that are transmitted in a continuous sequence, and from which extraneous data such as control information or parity bits are excluded.
[HYDROLOGY] A body of running water moving under the influence of gravity to lower levels in a narrow, clearly defined natural channel.
{ str [image] m }
stream anchor [NAVAL ARCHITECTURE] An anchor used in narrow channels to prevent the stern of the vessel moving with the tide.
{ [image] str [image] m [image] a engi mid bullet k schwa r }
stream-built terrace See alluvial terrace
{ [image] str [image] m brvbar bilt [image] ter mid bullet schwa s }
stream capacity [GEOLOGY] The ability of a stream to carry detritus, measured at a given point per unit of time.
{ [image] str [image] m k schwa [image] pas mid bullet schwa d mid bullet [image] }
stream capture See capture
{ [image] str [image] m [image] kap mid bullet ch schwa r }
stream channel [GEOLOGY] A long, narrow, sloping troughlike depression where a natural stream flows or may flow.Also known as streamway.
{ [image] str [image] m [image] chan mid bullet schwa l }
stream-channel form ratio [GEOLOGY] The mathematical relationship between a stream channel width, depth, and channel perimeter.
{ [image] str [image] m [image] chan mid bullet schwa l [image] f [image] rm [image] r a macr mid bullet sh o macr }
stream cipher [COMMUNICATIONS] A cipher that makes use of an algorithmic procedure to produce an unending sequence of binary digits which is then combined either with plaintext to produce ciphertext or with ciphertext to recover plaintext.
{ [image] str [image] m [image] s imacr mid bullet f schwa r }
stream current [HYDROLOGY] A steady current in a stream or river.
[OCEANOGRAPHY] A deep, narrow, well-defined fast-moving ocean current.
{ [image] str [image] m [image] k schwa mid bullet r schwa nt }
stream day [CHEMICAL ENGINEERING] Denoting a 24-hour actual operation of a processing unit, in contrast to the hours actually operated during a calendar (24-hour) day.
{ [image] str [image] m [image] d a macr }
stream editor [COMPUTER SCIENCE] A modification of a statement editor to allow superlines that expand and contract as necessary; the most powerful type of text editor.Also known as string editor.
{ [image] str [image] m [image] ed mid bullet schwa d mid bullet schwa r }
streamer [GEOPHYSICS] A sinuous channel of very high ion-density which propagates itself through a gas by continual establishment of an electron avalanche just ahead of its advancing tip; in lightning discharges, the stepped leader, and return streamer all constitute special types of streamers.
{ [image] str [image] mid bullet m schwa r }
streamer chamber [NUCLEONICS] A particle detector in which application of a pulse of about 500,000 volts for about 10 nanoseconds between the electrodes bounding the chamber accelerates the ions formed by charged particles moving through the gas filling the chamber, resulting in avalanches of similar ions and then streamers about 0.4 inch (1 centimeter) long which are photographed.
{ [image] str [image] m mid bullet schwa r [image] ch a macr m mid bullet b schwa r }
stream erosion [GEOLOGY] The progressive removal of exposed matter from the surface of a stream channel by a stream.
{ [image] str [image] m i [image] r o macr mid bullet zh schwa n }
stream feeder [GRAPHIC ARTS] A printing press device that feeds several overlapping sheets toward the grippers.
{ [image] str [image] m [image] f [image] d mid bullet schwa r }
streamflow [HYDROLOGY] A type of channel flow, applied to surface runoff moving in a stream.
{ [image] str [image] m [image] fl o macr }
streamflow routing See flood routing
{ [image] str [image] m [image] fl o macr [image] rüd mid bullet i engi }
stream frequency [GEOLOGY] A measure of topographic texture expressed as the ratio of the number of streams in a drainage basin to the area of the basin.Also known as channel frequency.
{ [image] str [image] m [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
stream function See Lagrange stream function
{ [image] str [image] m [image] f schwa engi k mid bullet sh schwa n }
stream gage See river gage
{ [image] str [image] m [image] g a macr j }
stream gradient [GEOLOGY] The angle, measured in the direction of flow, between the water surface (for large streams) or the channel flow (for small streams) and the horizontal.Also known as stream slope.
{ [image] str [image] m [image] gr a macr d mid bullet [image] mid bullet schwa nt }
stream-gradient ratio [GEOLOGY] Ratio of the stream gradient of a stream channel of one order to the stream gradient of the next higher order channel in the same drainage basin.Also known as channel gradient ratio.
{ [image] str [image] m [image] gr a macr d mid bullet [image] mid bullet schwa nt [image] r a macr mid bullet sh o macr }
streaming [COMPUTER SCIENCE] A malfunction in which a communicating device constantly transmits worthless data and thereby locks out all other devices on the line.
{ [image] str [image] m mid bullet i engi }
streaming current [ELECTRICITY] The electric current which is produced when a liquid is forced to flow through a diaphragm, capillary, or porous solid.
{ [image] str [image] m mid bullet i engi [image] k schwa mid bullet r schwa nt }
streaming potential [ELECTRICITY] The difference in electric potential between a diaphragm, capillary, or porous solid and a liquid that is forced to flow through it.
{ [image] str [image] m mid bullet i engi p schwa [image] ten mid bullet ch schwa l }
streaming tape [COMPUTER SCIENCE] A type of high-speed magnetic tape that is used as a backup storage for disks, particularly hard disks in microcomputer systems.
{ [image] str [image] m mid bullet i engi [image] t a macr p }
stream-length ratio [HYDROLOGY] Ratio of the mean length of a stream of a given order to the mean length of the next lower order stream in the same basin.
{ [image] str [image] m brvbar le engi kth [image] r a macr mid bullet sh o macr }
streamline [FLUID MECHANICS] A line which is every where parallel to the direction of fluid flow at a given instant.
{ [image] str [image] m [image] l imacr n }
streamline flow [FLUID MECHANICS] Flow of a fluid in which there is no turbulence: particles of the fluid follow well-defined continuous paths, and the flow velocity at a fixed point either remains constant or varies in a regular fashion with time.
{ [image] str [image] m [image] l imacr n [image] fl o macr }
streamlining [DESIGN ENGINEERING] The contouring of a body to reduce its resistance to motion through a fluid.
{ [image] str [image] m [image] l imacr n mid bullet i engi }
stream load [GEOLOGY] Solid material transported by a stream.
{ [image] str [image] m [image] l o macr d }
stream morphology See river morphology
{ [image] str [image] m m [image] r [image] fäl mid bullet schwa mid bullet j [image] }
stream order [HYDROLOGY] The designation by a dimensionless integer series (1, 2, 3, . . .) of the relative position of stream segments in the network of a drainage basin.Also known as channel order.
{ [image] str [image] m brvbar [image] r mid bullet d schwa r }
stream piracy See capture
{ [image] str [image] m [image] p imacr mid bullet r schwa mid bullet s [image] }
stream profile [HYDROLOGY] The longitudinal profile of a stream.
{ [image] str [image] m [image] pr o macr [image] f imacr l }
stream robbery See capture
{ [image] str [image] m [image] räb mid bullet schwa mid bullet r [image] }
stream segment [HYDROLOGY] The part of a stream extending between designated tributary junctions.Also known as channel segment.
{ [image] str [image] m [image] seg mid bullet m schwa nt }
streamsink [GEOLOGY] An opening in the surface of the earth down which a stream disappears underground.
{ [image] str [image] m [image] si engi k }
stream slope See stream gradient
{ [image] str [image] m [image] sl o macr p }
stream stage See stage
{ [image] str [image] m [image] st a macr j }
stream takeoff [AEROSPACE ENGINEERING] Aircraft taking off in tail/column formation.
{ [image] str [image] m [image] t a macr k [image] [image] f }
stream terrace [GEOLOGY] One of a series of level surfaces on a stream valley flanking and parallel to a stream channel and above the stream level, representing the uneroded remnant of an abandoned floodplain or stream bed.Also known as river terrace.
{ [image] str [image] m [image] ter mid bullet schwa s }
stream tin [GEOLOGY] The mineral cassiterite occurring as pebbles in alluvial deposits.
{ [image] str [image] m [image] tin }
stream transport [GEOLOGY] Movement of rock material in and by a stream.
{ [image] str [image] m [image] tranz p rt }
stream tube [FLUID MECHANICS] In fluid flow, an imaginary tube whose wall is generated by streamlines passing through a closed curve.
{ str m tüb }
streamway See stream channel
{ str m w a macr }
Streblidae [INVERTEBRATE ZOOLOGY] The bat flies, a family of cyclorrhaphous dipteran insects in the section Pupipara; adults are ectoparasites on bats.
{ streb mid bullet l schwa d }
street [CIVIL ENGINEERING] A paved road for vehicular traffic in an urban area.
{ str t }
street elbow [DESIGN ENGINEERING] A pipe elbow with an internal thread at one end and an external thread at the other.
{ str t el mid bullet b o macr }
Strehl ratio [OPTICS] The ratio of the peak field amplitude in the focus of an optical element to the diffraction-limited amplitude.
{ str a macr l r a macr mid bullet sh o macr }
Strelitziaceae [BOTANY] A family of monocotyledonous plants in the order Zingiberales distinguished by perfect flowers with five functional stamens and without an evident hypanthium, penniveined leaves, and symmetrical guard cells.
{ str schwa lit mid bullet s a macr s mid bullet }
stremmatograph [ENGINEERING] An instrument for measuring longitudinal stress in rails as trains pass over.
{ str schwa mad mid bullet schwa graf }
strengite [MINERALOGY] FePO4.2H2O A pale-red mineral crystallizing in the orthorhombic system, isomorphous with variscite and dimorphous with phosphosiderite, and specific gravity 2.87.
{ stre engi imacr t }
strength [ACOUSTICS] The maximum instantaneous rate of volume displacement produced by a sound source when emitting a wave with sinusoidal time variation.
[MECHANICS] The stress at which material ruptures or fails.
{ stre engi kth }
strength of current [OCEANOGRAPHY] 1. The phase of a tidal current at which the speed is a maximum. 2. The velocity of the current at this time.
{ stre engi kth schwa v k schwa mid bullet r schwa nt }
strength of ebb [OCEANOGRAPHY] 1. The ebb current at the time of maximum speed. 2. The speed of the current at this time.
{ stre engi kth schwa v eb }
strength-of-ebb interval [OCEANOGRAPHY] The time interval between the transit (upper or lower) of the moon and the next maximum ebb current at a place.
{ stre engi kth schwa v eb in mid bullet t schwa r mid bullet v schwa l }
strength of enemy forces [ORDNANCE] The description of an enemy unit of force in terms of men, weapons, and equipment.
{ stre engi kth schwa v en mid bullet schwa mid bullet m f r mid bullet s schwa z }
strength of flood [OCEANOGRAPHY] 1. The flood current at the time of maximum speed. 2. The speed of the current at this time.
{ stre engi kth schwa v fl schwa d }
strength-of-flood interval [OCEANOGRAPHY] The time interval between the transit (upper or lower) of the moon and the next maximum flood current at a place.
{ stre engi kth schwa v fl schwa d in mid bullet t schwa r mid bullet v schwa l }
strepaster [INVERTEBRATE ZOOLOGY] A short, spiny microscleric, monaxonic spicule.
{ stre pas mid bullet t schwa r }
strepogenin [BIOCHEMISTRY] A factor, possibly a peptide derivative of glutamic acid, reported to exist in certain proteins, acting as a growth stimulant in bacteria and mice in the presence of completely hydrolyzed protein.Also known as streptogenin.
{ str schwa päj mid bullet schwa mid bullet n schwa n }
Strepsiptera [INVERTEBRATE ZOOLOGY] An order of the Coleoptera that is coextensive with the family Stylopidae.
{ strep sip mid bullet t schwa mid bullet r schwa }
streptobacillary fever See Haverhill fever
{ brvbar strep mid bullet t o macr mid bullet b schwa sil mid bullet schwa mid bullet r f mid bullet v schwa r }
streptobiosamine [BIOCHEMISTRY] C13H23NO9 A nitrogen-containing disaccharide, obtained when streptomycin undergoes acid hydrolysis; in the streptomycin molecule it is glycosidally linked to streptidine.
{ brvbar strep mid bullet t o macr mid bullet b imacr ä mid bullet s schwa m n }
Streptococcaceae [MICROBIOLOGY] A family of gram-positive cocci; chemoorganotrophs with fermentative metabolism.
{ brvbar strep mid bullet t schwa mid bullet käk s a macr s mid bullet }
Streptococceae [MICROBIOLOGY] Formerly a tribe of the family Lactobacillaceae including cocci that occur in pairs, short chains, or tetrads and which generally obtain energy by fermentation of carbohydrates or related compounds.
{ brvbar strep mid bullet t schwa käk mid bullet s }
streptogenin See strepogenin
{ strep tä mid bullet j schwa mid bullet n schwa n }
streptokinase [BIOCHEMISTRY] An enzyme occurring as a component of fibrinolysin in cultures of certain hemolytic streptococci.
{ brvbar strep mid bullet t o macr k imacr n a macr s }
streptolysin [BIOCHEMISTRY] Any of a group of hemolysins elaborated by Streptococcus pyogenes.
{ brvbar strep mid bullet t o macr l imacr s mid bullet schwa n }
Streptomycetaceae [MICROBIOLOGY] A family of soil-inhabiting bacteria in the order Actinomycetales; branched mycelia are produced by vegetative hyphae; spores are produced on aerial hyphae.
{ strep mid bullet t o macr m imacr mid bullet s schwa t a macr s mid bullet }
streptomycin [MICROBIOLOGY] C21H39O12N7 Water-soluble antibiotic obtained from Streptomyces griseus that is used principally in the treatment of tuberculosis.
{ strep mid bullet t schwa m imacr s mid bullet schwa n }
streptothricin [MICROBIOLOGY] C19H34O7N8 An antibiotic produced by Streptomyces lavendulae; active against various gram-negative and gram-positive microorganisms.
{ strep mid bullet t schwa thr imacr s mid bullet schwa n }
stress [BIOLOGY] A stimulus or succession of stimuli of such magnitude as to tend to disrupt the homeostasis of the organism.
[MECHANICS] The force acting across a unit area in a solid material resisting the separation, compacting, or sliding that tends to be induced by external forces.
{ stres }
STRESS [COMPUTER SCIENCE] A problem-oriented programming language used to solve structural engineering problems.Derived from structural engineering system solver.
{ stres }
stress amplitude [MECHANICAL ENGINEERING] One half the algebraic difference between the maximum and minimum stress in one fatigue test cycle.
{ stres am mid bullet pl schwa t udot d }
stress analysis [PHYSICS] The determination of the stresses produced in a solid body when subjected to various external forces.
{ stres schwa nal mid bullet schwa mid bullet s schwa s }
stress axis See principal axis of stress
{ stres ak mid bullet s schwa s }
stress birefringence See mechanical birefringence
{ stres brvbar b imacr mid bullet ri frin mid bullet j schwa ns }
stress concentration [MECHANICS] A condition in which a stress distribution has high localized stresses; usually induced by an abrupt change in the shape of a member; in the vicinity of notches, holes, changes in diameter of a shaft, and so forth, maximum stress is several times greater than where there is no geometrical discontinuity.
{ stres kän mid bullet s schwa n tr a macr mid bullet sh schwa n }
stress concentration factor [MECHANICS] A theoretical factor Kt expressing the ratio of the greatest stress in the region of stress concentration to the corresponding nominal stress.
{ stres kän mid bullet s schwa n brvbar tr a macr mid bullet sh schwa n fak mid bullet t schwa r }
stress corrosion [METALLURGY] Corrosion that is accelerated by stress, applied or residual, in a metal.
{ stres k schwa r o macr mid bullet zh schwa n }
stress-corrosion cracking [METALLURGY] Failure by cracking under the conjoint action of a constant tensile stress, which is applied to residual, in certain chemical environments specific to the metal.
{ stres k schwa brvbar r o macr mid bullet zh schwa n krak mid bullet i engi }
stress crack [MECHANICS] An external or internal crack in a solid body (metal or plastic) caused by tensile, compressive, or shear forces.
{ stres krak }
stress difference [MECHANICS] The difference between the greatest and the least of the three principal stresses.
{ stres dif mid bullet r schwa ns }
stressed skin construction [CIVIL ENGINEERING] A type of construction in which the outer skin and the framework interact, thus contributing to the flexural strength of the unit.
{ strest brvbar skin k schwa n str schwa k mid bullet sh schwa n }
stress ellipsoid [MECHANICS] A mathematical representation of the state of stress at a point that is defined by the minimum, intermediate, and maximum stresses and their intensities.
{ stres i lip s id }
stress equivalent [INDUSTRIAL ENGINEERING] A quantitative expression that can be used to compare the physiological outputs generated by different types of work stress.
{ stres i kwiv mid bullet schwa mid bullet l schwa nt }
stress function [MECHANICS] A single function, such as the Airy stress function, or one of two or more functions, such as Maxwell's or Morera's stress functions, that uniquely define the stresses in an elastic body as a function of position.
{ stres f schwa engi k mid bullet sh schwa n }
stress intensity [MECHANICS] Stress at a point in a structure due to pressure resulting from combined tension (positive) stresses and compression (negative) stresses.
{ stres in ten mid bullet s schwa d mid bullet }
stress lines See isostatics
{ stres l imacr nz }
stress mineral [MINERALOGY] Any mineral whose formation in metamorphosed rock is favored by shearing stress.
{ stres min mid bullet r schwa l }
stress-optic law [OPTICS] In a transparent, isotropic plate subjected to a biaxial stress field, the relative retardation Rt between the two components produced by temporary double refraction is equal to Ct(p - q), which in turn is equal to n ; C is the stress-optic coefficient, t the plate thickness, p and q the principal stresses, n the number of fringes which have passed the point during application of the load, and the wavelength of the light.
{ stres äp mid bullet tik l }
stress raiser [METALLURGY] A notch, hole, or other discontinuity in contour or structure which causes localized stress concentration.
{ stres r a macr mid bullet z schwa r }
stress range [MECHANICS] The algebraic difference between the maximum and minimum stress in one fatigue test cycle.
{ stres r a macr nj }
stress ratio [MECHANICS] The ratio of minimum to maximum stress in fatigue testing, considering tensile stresses as positive and compressive stresses as negative.
{ stres r a macr mid bullet sh o macr }
stress relief cracking [METALLURGY] Cracking between metal grains in the heat-affected zone of a weldment during exposure to high temperatures.
{ stres ri brvbar l f krak mid bullet i engi }
stress relieving [METALLURGY] Low-temperature heating to reduce residual stress.
{ stres ri l v mid bullet i engi }
stress sensor [CONTROL SYSTEMS] A contact sensor that responds to the forces produced by mechanical contact.
{ stres sen mid bullet s schwa r }
stress-strain curve See deformation curve
{ stres str a macr n k schwa rv }
stress tensor [MECHANICS] A second-rank tensor whose components are stresses exerted across surfaces perpendicular to the coordinate directions.
{ stres ten mid bullet s schwa r }
stress test [COMPUTER SCIENCE] A test of new software or hardware under unusually heavy work loads.
[ENGINEERING] A test of equipment under extreme conditions, outside the range anticipated in normal operation.
[MEDICINE] A procedure involving continuous electrocardiographic monitoring during exercise, as running a treadmill, to test the circulatory response to physical stress.
{ stres test }
stress trajectories See isostatics
{ stres tr schwa jek mid bullet tr z }
stress transmittal [INDUSTRIAL ENGINEERING] Transfer of external force from a human-equipment interface to various points of the body.
{ stres tranz mid mid bullet schwa l }
stress-wave emission See acoustic emission
{ stres brvbar w a macr v i mish mid bullet schwa n }
stretch [GEOGRAPHY] See reach
[PETROLEUM ENGINEERING] The increase in length of oil-well casing or tubing when freely suspended in fluid mediums.
{ strech }
stretched pebbles [GEOLOGY] Pebbles in a sedimentary rock which have been elongated from their original shape by deformation.
{ strecht peb mid bullet schwa lz }
stretcher [CIVIL ENGINEERING] A brick or block that is laid with its length paralleling the wall.
[MEDICINE] A litter usually made of canvas stretched on a frame for carrying injured, disabled, or dead persons.
[MINING ENGINEERING] A bar used for roof support on roadways and which is either wedged against or pocketed into the sides of the roadway without support of legs or struts.
{ strech mid bullet schwa r }
stretcher bar [MINING ENGINEERING] A single screw column, capable of holding one machine drill; used in small drifts.
{ strech mid bullet schwa r bär }
stretcher bond [CIVIL ENGINEERING] A bond that consists entirely of stretchers, with each vertical joint lying between the centers of the stretchers above and below.
{ strech mid bullet schwa r bänd }
stretcher leveling [METALLURGY] Removing warp and distortion from a piece of metal by gripping it at each end and subjecting it to stress beyond the yield strength.Also known as patent leveling.
{ strech mid bullet schwa r lev mid bullet schwa mid bullet li engi }
stretcher strains See Lüders' lines
{ strech mid bullet schwa r str a macr nz }
stretch fault See stretch thrust
{ strech f lt }
stretch former [MECHANICAL ENGINEERING] A machine used to form materials, such as metals and plastics, by stretching over a mold.
{ strech f r mid bullet m schwa r }
stretch forming [MECHANICAL ENGINEERING] Shaping metals and plastics by applying tension to stretch the heated sheet or part, wrapping it around a die, and then cooling it.Also known as wrap forming.
{ strech f rm mid bullet i engi }
stretch out [INDUSTRIAL ENGINEERING] A reduction in the delivery rate specified for a program without a reduction in the total quantity to be delivered.
{ strech brvbar a udot t }
stretch reflex [PHYSIOLOGY] Contraction of a muscle in response to a sudden, brisk, longitudinal stretching of the same muscle.Also known as myostatic reflex.
{ strech r fleks }
stretch thrust [GEOLOGY] A reverse fault developed as a result of shear in the middle limb of an overturned fold.Also known as stretch fault.
{ strech thr schwa st }
stria [BIOLOGY] A minute line, band, groove, or channel.
{ str imacr mid bullet schwa }
striated ground See striped ground
{ str imacr a macr d mid bullet schwa d gra udot nd }
striated muscle [HISTOLOGY] Muscle tissue consisting of muscle fibers having cross striations.
{ str imacr a macr d mid bullet schwa d m schwa s mid bullet schwa l }
striation [ELECTRONICS] A succession of alternately luminous and dark regions sometimes observed in the positive column of a glow-discharge tube near the anode.
[GEOLOGY] One of a series of parallel or subparallel scratches, small furrows, or lines on the surface of a rock or rock fragment; usually inscribed by rock fragments embedded at the base of a moving glacier.
[MINERALOGY] One of a series of parallel, shallow depressions or narrow bands on the cleavage face of a mineral caused either by growth twinning or oscillatory growth of different crystal faces.
{ str imacr a macr mid bullet sh schwa n }
striation technique [ACOUSTICS] A technique for making sound waves visible by using their ability to refract light waves.
{ str imacr a macr mid bullet sh schwa n tek n k }
strich See millimeter
{ strich }
strictly convex space [MATHEMATICS] A normal linear space such that, for any two vectors x and y, if x + y = x + y , then either y = 0 or x = cy, where c is a number.
{ brvbar strik mid bullet l brvbar kän veks sp a macr s }
strictly dominant strategy [MATHEMATICS] Relative to a given pure strategy for one player of a game, a second pure strategy for that player that has a greater payoff than the given strategy for any pure strategy of the opposing player.
{ brvbar strik mid bullet l brvbar däm mid bullet schwa mid bullet n schwa nt strad mid bullet schwa mid bullet j }
strictly Hurwitz polynomial [MATHEMATICS] A polynomial whose roots all have strictly negative real parts.
{ strik mid bullet l h schwa r vits päl mid bullet i n o macr mid bullet m mid bullet schwa l }
stricture [MEDICINE] Abnormal narrowing of a passage, such as a vessel, duct, or the intestine.Also known as constriction.
{ strik mid bullet ch schwa r }
striding compass [ENGINEERING] A compass mounted on a theodolite for orientation.
{ str imacr d mid bullet i engi käm mid bullet p schwa s }
stridor [MEDICINE] A peculiar, harsh, vibrating sound produced during respiration.
{ str imacr d mid bullet schwa r }
stridulation [INVERTEBRATE ZOOLOGY] Creaking and other audible sounds made by certain insects, produced by rubbing various parts of the body together.
{ strij mid bullet schwa l a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Strigidae [VERTEBRATE ZOOLOGY] A family of birds of the order Strigiformes containing the true owls.
{ [image] strij mid bullet schwa [image] d [image] }
Strigiformes [VERTEBRATE ZOOLOGY] The order of birds containing the owls.
{ [image] strij mid bullet schwa [image] f [image] r [image] m [image] z }
strigose [BIOLOGY] Covered with stiff, pointed, hairlike scales or bristles.
{ [image] str imacr [image] g o macr s }
strigovite [MINERALOGY] Fe3(Al,Fe)3Si3O11(OH)7 A dark-green mineral of the chlorite group, composed of basic aluminum iron silicate; occurs as crystalline incrustations.
{ [image] strig mid bullet schwa [image] v imacr t }
Strigulaceae [BOTANY] A family of Ascolichenes in the order Pyrenulales comprising crustose species confined to tropical evergreens, and which form extensive crusts on or under the cuticle of leaves.
{ [image] strig mid bullet y schwa [image] l a macr s mid bullet [image] [image] [image] }
strike [GEOLOGY] The direction taken by a structural surface, such as a fault plane, as it intersects the horizontal.Also known as line of strike.
[METALLURGY] 1. A very thin, initially electroplated film or the plating solution with which to deposit such a film. 2. A local crater in a metal surface due to accidental contact with the welding electrode.
[ORDNANCE] Concerted air attack on a single objective.
{ str imacr k }
strike board [MINING ENGINEERING] A board at the top of a shaft from which the bucket is tipped; used in shaft sinking; formerly, the beam or plank at the shaft top on which the baskets were landed.Also known as strike tree.
{ [image] str imacr k [image] b [image] rd }
strike fault [GEOLOGY] A fault whose strike is parallel with that of the strata involved.
{ [image] str imacr k [image] f [image] lt }
strike force [ORDNANCE] A force composed of appropriate units necessary to conduct strikes, attack, or assault operations.
{ [image] str imacr k [image] f [image] rs }
strike joint [GEOLOGY] A joint that strikes parallel to the bedding or cleavage of the constituent rock.
{ [image] str imacr k [image] j [image] int }
strike note [ACOUSTICS] The note which is the loudest heard when a bell is struck, and whose pitch is generally assigned to the bell.
{ [image] str imacr k [image] n o macr t }
strike-off board [ENGINEERING] A straight-edge board used to remove excess, freshly placed plaster, concrete, or mortar from a surface.
{ [image] str imacr k [image] [image] f [image] b [image] rd }
strike photography [GRAPHIC ARTS] Air photographs taken during an air strike.
{ [image] str imacr k f schwa [image] täg mid bullet r schwa mid bullet f [image] }
strike plate [DESIGN ENGINEERING] A metal plate or box which is set in a door jamb and is either pierced or recessed to receive the bolt or latch of a lock.
{ [image] str imacr k [image] pl a macr t }
strike plating [METALLURGY] Applying a thin electroplated film prior to depositing the principal electroplate.
{ [image] str imacr k [image] pl a macr d mid bullet i engi }
striker [ORDNANCE] A firing pin or a projection on the hammer of a firearm, which strikes the primer to initiate a propelling charge explosive train or a fuse explosive train.
{ [image] str imacr mid bullet k schwa r }
striker plate [ORDNANCE] A plate in the breech of a firearm or gun, which supports the base of the cartridge and which is pierced with a hole through which the striker or firing pin hits the primer.
{ [image] str imacr mid bullet k schwa r [image] pl a macr t }
strike separation [GEOLOGY] The distance of separation on either side of a fault surface of two formerly adjacent beds.
{ [image] str imacr k [image] sep mid bullet schwa [image] r a macr mid bullet sh schwa n }
strike-separation fault See lateral fault
{ [image] str imacr k [image] sep mid bullet schwa brvbar r a macr mid bullet sh schwa n [image] f [image] lt }
strike-shift fault See strike-slip fault
{ [image] str imacr k brvbar shift [image] f [image] lt }
strike slip [GEOLOGY] The component of the slip of a fault that is parallel to the strike of the fault.Also known as horizontal displacement; horizontal separation.
{ [image] str imacr k [image] slip }
strike-slip fault [GEOLOGY] A fault whose direction of movement is parallel to the strike of the fault.Also known as strike-shift fault.
{ [image] str imacr k brvbar slip [image] f [image] lt }
strike stream See subsequent stream
{ [image] str imacr k [image] str [image] m }
strike-through See bleed-through; show-through
{ [image] str imacr k [image] thrü }
strike tree See strike board
{ [image] str imacr k [image] tr [image] }
striking hammer [ENGINEERING] A hammer used to strike a rock drill.
{ [image] str imacr k mid bullet i engi [image] ham mid bullet schwa r }
striking potential [ELECTRONICS] 1. Voltage required to start an electric arc. 2. Smallest grid-cathode potential value at which plate current begins flowing in a gas-filled triode.
{ [image] str imacr k mid bullet i engi p schwa [image] ten mid bullet ch schwa l }
striking velocity See impact velocity
{ [image] str imacr k mid bullet i engi v schwa [image] läs mid bullet schwa d mid bullet [image] }
string [COMPUTER SCIENCE] A set of consecutive, adjacent items of similar type; normally a bit string or a character string.
[ENGINEERING] A piece of pipe, casing, or other down-hole drilling equipment coupled together and lowered into a borehole.
[GEOLOGY] A very small vein, either independent or occurring as a branch of a larger vein.Also known as stringer.
[MECHANICS] A solid body whose length is many times as large as any of its cross-sectional dimensions, and which has no stiffness.
[PARTICLE PHYSICS] A proposed structure for elementary particles, consisting of a one-dimensional curve with zero thickness and length typically of the order of the Planck length, 10-35 m.
{ stri engi }
string bead [METALLURGY] A continuous weld bead made without appreciable transverse oscillation.
{ [image] stri engi [image] b [image] d }
string break [COMPUTER SCIENCE] In the sorting of records, the situation that arises when there are no records having keys with values greater than the highest key already written in the sequence of records currently being processed.
{ [image] stri engi [image] br a macr k }
string constant [COMPUTER SCIENCE] An arbitrary combination of letters, digits, and other symbols that is treated in a manner completely analogous to numeric constants.
{ [image] stri engi [image] kän mid bullet st schwa nt }
stringcourse [BUILDING CONSTRUCTION] A horizontal band of masonry, generally narrower than other courses and sometimes projecting, extending across the facade of a structure and in some instances encircling pillars or engaged columns.Also known as belt course.
{ [image] stri engi [image] k [image] rs }
string editor See stream editor
{ [image] stri engi [image] ed mid bullet schwa d mid bullet schwa r }
string electrometer [ENGINEERING] An electrometer in which a conducting fiber is stretched midway between two oppositely charged metal plates; the electrostatic field between the plates displaces the fiber laterally in proportion to the voltage between the plates.
{ [image] stri engi [image] i [image] lek [image] träm mid bullet schwa d mid bullet schwa r }
stringer [CIVIL ENGINEERING] 1. A long horizontal member used to support a floor or to connect uprights in a frame. 2. An inclined member supporting the treads and risers of a staircase.
[GEOLOGY] See string
[METALLURGY] An elongated mass of microconstituents or foreign material in wrought metal oriented in the direction of working.
{ [image] stri engi mid bullet schwa r }
stringer lode [GEOLOGY] A lode that consists of many narrow veins in a mass of country rock.
{ [image] stri engi mid bullet schwa r [image] l o macr d }
stringer plate [NAVAL ARCHITECTURE] One of the plates that make up the outer strake of the deck of a ship, and which are usually heavier than those making up the rest of the deck.
{ [image] stri engi mid bullet schwa r [image] pl a macr t }
string galvanometer [ENGINEERING] A galvanometer consisting of a silver-plated quartz fiber under tension in a magnetic field, used to measure oscillating currents.Also known as Einthoven galvanometer.
{ [image] stri engi [image] gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r }
stringing [PETROLEUM ENGINEERING] The connecting of lengths of pipe end to end (tubing or casing) to make a string long enough to reach to the desired depth in a well bore.
{ [image] stri engi mid bullet i engi }
string manipulation [COMPUTER SCIENCE] The handling of strings of characters in a computer storage as though they were single units of data.
{ [image] stri engi m schwa [image] nip mid bullet y schwa [image] l a macr mid bullet sh schwa n }
string manipulation language See string processing language
{ [image] stri engi m schwa [image] nip mid bullet y schwa [image] l a macr mid bullet sh schwa n [image] la engi mid bullet gwij }
string milling [MECHANICAL ENGINEERING] A milling method in which parts are placed in a row and milled consecutively.
{ [image] stri engi [image] mil mid bullet i engi }
String-Oriented-Symbolic Language See SNOBOL
{ [image] stri engi brvbar [image] r mid bullet [image] [image] ent mid bullet schwa d sim [image] bäl mid bullet ik [image] la engi mid bullet gwij }
string processing language [COMPUTER SCIENCE] A higher-level programming language equipped with facilities to synthesize and decompose character strings, search them in response to arbitrarily complex criteria, and perform a variety of other manipulations.Also known as string manipulation language.
{ [image] stri engi [image] prä [image] ses mid bullet i engi [image] la engi mid bullet gwij }
string shot [PETROLEUM ENGINEERING] An oil-well stimulation technique in which a string of explosive (for example, Prima Cord) is hung opposite to the producing zone down a wellbore and detonated; used to remove deposits (gypsum, mud, or paraffin) from the formation face.
{ [image] stri engi [image] shät }
stringy floppy [COMPUTER SCIENCE] A peripheral storage device for microcomputers that uses a removable magnetic tape cartridge with a 1/16-inch-wide (1.5875-millimeter) loop of magnetic tape.
{ [image] stri engi mid bullet [image] [image] fläp mid bullet [image] }
strip [ENGINEERING] 1. To remove insulation from a wire. 2. To break or otherwise damage the threads of a nut or bolt.
[MATERIALS] A long, narrow piece of rigid material of uniform width.
[MINING ENGINEERING] To remove coal, stone, or other material from a quarry or from a working that is near the surface of the earth.
[ORDNANCE] To dissassemble a piece of equipment, such as a gun, in order to clean, repair, or transport it.
{ strip }
strip-borer drill [MECHANICAL ENGINEERING] An electric or diesel skid- or caterpillar-mounted drill used at quarry or opencast sites to drill 3- to 6-inch-diameter (8- to 15-centimeter), horizontal blast holes up to 100 feet (30 meters) in length, without the use of flush water.
{ [image] strip [image] b [image] r mid bullet schwa r [image] dril }
strip-chart recorder [ENGINEERING] A recorder in which one or more writing pens or other recording devices trace changes in a measured variable on the surface of a strip chart that is moved at constant speed by a time-clock motor.
{ [image] strip [image] chärt ri [image] k [image] rd mid bullet schwa r }
strip-cropping [AGRICULTURE] Growing separate crops in adjacent strips that follow the contour of the land as a method of reducing soil erosion.
{ [image] strip [image] kräp mid bullet i engi }
striped ground [GEOLOGY] A pattern of alternating stripes formed by frost action on a sloping surface.Also known as striated ground; striped soil.
{ [image] str imacr pt [image] gra udot nd }
striped soil See striped ground
{ [image] str imacr pt [image] s [image] il }
strip lights [NAVIGATION] Lights marking the edge of a landing strip.
{ [image] strip [image] l imacr ts }
strip line [ELECTROMAGNETISM] A strip transmission line that consists of a flat metal-strip center conductor which is separated from flat metal-strip outer conductors by dielectric strips.
{ [image] strip [image] l imacr n }
strip-line circuit [ELECTROMAGNETISM] A circuit in which one or more strip transmission lines serve as filters or other circuit components.
{ [image] strip brvbar l imacr n [image] s schwa r mid bullet k schwa t }
strip method [FORESTRY] A lumbering method in which timbers are cleared from a forest in strips; new growth in the strip results from seeds sown in the adjoining forest.
{ [image] strip [image] meth mid bullet schwa d }
strip mine [MINING ENGINEERING] An opencut mine in which the overburden is removed from a coal bed before the coal is taken out.
{ [image] strip [image] m imacr n }
strip mining [MINING ENGINEERING] The mining of coal by surface mining methods.
{ [image] strip [image] m imacr n mid bullet i engi }
stripped atom [ATOMIC PHYSICS] An ionized atom which has appreciably fewer electrons than it has protons in the nucleus.
{ [image] stript [image] ad mid bullet schwa m }
stripped illite See degraded illite
{ [image] stript [image] il [image] imacr t }
stripped plain [GEOLOGY] The upper, exposed surface of a resistant stratum that forms a stripped structural surface when extended over a considerable area.
{ [image] stript [image] pl a macr n }
stripped structural surface [GEOLOGY] An erosion surface formed in an area underlain by horizontal or gently sloping strata of unequal resistance where the overlying softer beds have been removed by erosion.Also known as stripped surface.
{ [image] stript brvbar str schwa k mid bullet ch schwa mid bullet r schwa l [image] s schwa r mid bullet f schwa s }
stripped surface See stripped structural surface
{ [image] stript [image] s schwa r mid bullet f schwa s }
stripper [CHEMICAL ENGINEERING] An evaporative device for the removal of vapors from liquids; can be in a bubble-tray distillation tower, a vacuum vessel, or an evaporator; if it is a part of a distillation column below the feed tray, it is called the stripping section.
[ENGINEERING] A hand or motorized tool used to remove insulation from wires.
[PETROLEUM ENGINEERING] A well from which oil production is quite small.Also known as stripper well.
{ [image] strip mid bullet schwa r }
stripper plate [ENGINEERING] In plastics molding, a plate that strips a molded article free of core pins or force plugs.
{ [image] strip mid bullet schwa r [image] pl a macr t }
stripper punch [METALLURGY] In powder metallurgy, a device used as the bottom or top of the die cavity which can be pushed into the die to eject the formed compact.
{ [image] strip mid bullet schwa r [image] p schwa nch }
stripper rubber [PETROLEUM ENGINEERING] A pressure-actuated seal used to control gas pressure in the casing-tubing annulus of low-pressure wells while inserting (running) or withdrawing (pulling) tubing.
{ [image] strip mid bullet schwa r [image] r schwa b mid bullet schwa r }
stripper well [PETROLEUM ENGINEERING] See stripper
{ [image] strip mid bullet schwa r [image] wel }
stripping [CHEMICAL ENGINEERING] In petroleum refining, the removal (by flash evaporation or steam-induced vaporation) of the more volatile components from a cut or fraction; used to raise the flash point of kerosine, gas oil, or lubricating oil.
[GRAPHIC ARTS] In offset lithography, the process of positioning negatives or positives on a flat before making plates.
[METALLURGY] Removing a coating from the surface of a metal.
{ [image] strip mid bullet i engi }
stripping agent [TEXTILES] A substance used to remove dyes from fabrics so that they can be redyed, for example, sodium hydrosulfite, titanous sulfate, and sodium and zinc formaldehyde sulfoxylates.
{ [image] strip mid bullet i engi [image] a macr mid bullet j schwa nt }
stripping analysis [ANALYTICAL CHEMISTRY] An analytic process of solutions or concentrations containing ions, in which the ions are electrodeposited onto an electrode, stripped (dissolved) from the material from the electrode, and weighed.
{ [image] strip mid bullet i engi schwa [image] nal mid bullet schwa mid bullet s schwa s }
stripping area [MINING ENGINEERING] In stripping operations, an area encompassing the pay material, its bottom depth, the thickness of the layer of waste, the slope of the natural ground surface, and the steepness of the safe slope of cuts.
{ [image] strip mid bullet i engi [image] er mid bullet [image] mid bullet schwa }
stripping a shaft [MINING ENGINEERING] 1. Removing the timber from an abandoned shaft. 2. Trimming or squaring the sides of a shaft.
{ [image] strip mid bullet i engi schwa [image] shaft }
stripping film [GRAPHIC ARTS] 1. The process of assembling photographic negatives or positives to make printing plates. 2. A film with an emulsion that can be removed from its base and transferred to another one.
{ [image] strip mid bullet i engi [image] film }
stripping ratio [MINING ENGINEERING] The unit amount of spoil or waste that must be removed to gain access to a similar unit amount of ore or mineral material.
{ [image] strip mid bullet i engi [image] r a macr mid bullet sh o macr }
stripping reaction [NUCLEAR PHYSICS] A nuclear reaction in which part of the incident nucleus combines with the target nucleus, and the other part proceeds with most of its original momentum in practically its original direction; especially the reaction in which the incident nucleus is a deuteron and only a proton emerges from the target.
{ [image] strip mid bullet i engi r [image] [image] ak mid bullet sh schwa n }
stripping shovel [MINING ENGINEERING] A shovel with an especially long boom and stick, enabling it to reach further and pile higher.
{ [image] strip mid bullet i engi [image] sh schwa v mid bullet schwa l }
strip pit [MINING ENGINEERING] 1. A coal or other mine worked by stripping. 2. An open-pit mine.
{ [image] strip [image] pit }
strip plot [MAPPING] A portion of a map or overlay on which a number of photographs taken along a flight line is delineated without defining the outlines of individual prints.
{ [image] strip [image] plät }
strip printer [ENGINEERING] A device that prints computer, telegraph, or industrial output information along a narrow paper tape which resembles a ticker tape.
{ [image] strip [image] print mid bullet schwa r }
strip survey [FORESTRY] A survey of the value of a strip of forest; used to estimate the value of a larger area of the forest.
{ [image] strip brvbar s schwa r [image] v a macr }
strip transmission line [ELECTROMAGNETISM] A microwave transmission line consisting of a thin, narrow, rectangular metal strip that is supported above a ground-plane conductor or between two wide ground-plane conductors and is usually separated from them by a dielectric material.
{ strip tranz mish mid bullet schwa n l imacr n }
strobe [ELECTRONICS] 1. Intensified spot in the sweep of a deflection-type indicator, used as a reference mark for ranging or expanding the presentation. 2. Intensified sweep on a plan-position indicator or B-scope; such a strobe may result from certain types of interference, or it may be purposely applied as a bearing or heading marker. 3. Line on a console oscilloscope representing the azimuth data generated by a jammed radar site. 4. A signaling pulse of very short duration.
{ str o macr b }
strobe circuit [ELECTRONICS] A circuit that produces an output pulse only at certain times or under certain conditions, such as a gating circuit or a coincidence circuit.
{ str o macr b s schwa r mid bullet k schwa t }
strobe marker [ELECTRONICS] A small bright spot, or a short gap, or other discontinuity produced on the trace of a radar display to indicate that part of the time base which is receiving attention.
{ str o macr b mär mid bullet k schwa r }
strobe photography See stroboscopic photography
{ str o macr b f schwa täg mid bullet r schwa mid bullet f }
strobe pulse [ELECTRONICS] Pulse of duration less than the time period of a recurrent phenomenon used for making a close investigation of that phenomenon; the frequency of the strobe pulse bears a simple relation to that of the phenomenon, and the relative timing is usually adjustable.
{ str o macr b p schwa ls }
strobilation [INVERTEBRATE ZOOLOGY] Asexual reproduction by segmentation of the body into zooids, proglottids, or separate individuals.
{ sträb mid bullet schwa l a macr mid bullet sh schwa n }
strobilocercus [INVERTEBRATE ZOOLOGY] A larval tapeworm that has undergone strobilation.
{ sträb mid bullet schwa mid bullet l o macr s schwa r mid bullet k schwa s }
strobilus [BOTANY] 1. A conelike structure made up of sporophylls, or spore-bearing leaves, as in Equisetales. 2. The cone of members of the Pinophyta.
{ sträb mid bullet schwa mid bullet l schwa s }
strobing [COMPUTER SCIENCE] The technique required to time-synchronize data appearing as pulses at the output of a computer memory.
{ str o macr b mid bullet i engi }
stroboscope [ENGINEERING] An instrument for making moving bodies visible intermittently, either by illuminating the object with brilliant flashes of light or by imposing an intermittent shutter between the viewer and the object; a high-speed vibration can be made visible by adjusting the strobe frequency close to the vibration frequency.
{ str o macr mid bullet b schwa brvbar sk o macr p }
stroboscopic direction finder [NAVIGATION] A radio direction finder employing a continuously rotating antenna or other directional element such as a goniometer; associated with the rotating element, either directly or remotely, is a mechanism which rotates a thin metal disk in synchronism with the antenna or directional element; the disk has a single thin radial slot which covers a neon tube so that its light can be seen only through the slot; the output of the receiver is connected to the neon tube so that illumination occurs at a reading corresponding to the bearing of the received signal.
{ brvbar sträb mid bullet schwa brvbar skäp mid bullet ik di rek mid bullet sh schwa n f imacr n mid bullet d schwa r }
stroboscopic disk [ENGINEERING] A printed disk having a number of concentric rings each containing a different number of dark and light segments; when the disk is placed on a phonograph turntable or rotating shaft and illuminated at a known frequency by a flashing discharge tube, speed can be determined by noting which pattern appears to stand still or to rotate slowly.
{ brvbar sträb mid bullet schwa brvbar skäp mid bullet ik disk }
stroboscopic lamp See flash lamp
{ brvbar sträb mid bullet schwa brvbar skäp mid bullet ik lamp }
stroboscopic photography [GRAPHIC ARTS] The technique of producing pictures of both single and multiple exposure taken by flashes of light from electrical discharges.Also known as flash photography; strobe photography.
{ brvbar sträb mid bullet schwa brvbar skäp mid bullet ik f schwa täg mid bullet r schwa mid bullet f }
stroboscopic tachometer [ENGINEERING] A stroboscope having a scale that reads in flashes per minute or in revolutions per minute; the speed of a rotating device is measured by directing the stroboscopic lamp on the device, adjusting the flashing rate until the device appears to be stationary, then reading the speed directly on the scale of the instrument.
{ brvbar sträb mid bullet schwa brvbar skäp mid bullet ik t schwa käm mid bullet schwa d mid bullet schwa r }
stroboscopic tube See strobotron
{ brvbar sträb mid bullet schwa brvbar skäp mid bullet ik tüb }
strobotron [ELECTRONICS] A cold-cathode gas-filled arc-discharge tube having one or more internal or external grids to initiate current flow and produce intensely bright flashes of light for a stroboscope.Also known as stroboscopic tube.
{ str o macr mid bullet b schwa trän }
stroke [COMPUTER SCIENCE] 1. A key-depressing operation in keypunching. 2. In optical character recognition, straight or curved portion of a letter, such as is commonly made with one smooth motion of a pen.Also known as character stroke. 3. That segment of a printed or handwritten character which has been temporarily isolated from other segments for the purpose of analyzing it, particularly with regard to its dimensions and relative reflectance.Also known as character stroke.
[ELECTRONICS] The penlike motion of a focused electron beam in cathode-ray-tube diplays.
[MECHANICAL ENGINEERING] The linear movement, in either direction, of a reciprocating mechanical part.Also known as throw.
[MEDICINE] A sudden cerebrovascular accident.
{ str o macr k }
stroke analysis [COMPUTER SCIENCE] In character recognition, a method employed in character property detection in which an input specimen is dissected into certain prescribed elements; the sequence, relative positions, and number of detected elements are then used to identify the characters.
{ str o macr k schwa nal mid bullet schwa mid bullet s schwa s }
stroke-bore ratio [MECHANICAL ENGINEERING] The ratio of the distance traveled by a piston in a cylinder to the diameter of the cylinder.
{ str o macr k b r r a macr mid bullet sh o macr }
stroke center line [COMPUTER SCIENCE] In character recognition, a line midway between the two average-edge lines; the center line describes the stroke's direction of travel.Also known as center line.
{ str o macr k sen mid bullet t schwa r l imacr n }
stroke density [GEOPHYSICS] The areal density of lightning discharges over a given region during some specified period of time, as number per square mile per year.
{ str o macr k den mid bullet s schwa d mid bullet }
stroke edge [COMPUTER SCIENCE] In character recognition, a continuous line, straight or otherwise, which traces the outermost part of intersection of the stroke along the two sides of its greatest dimension.
{ str o macr k ej }
stroke speed [COMMUNICATIONS] Number of times per minute that a fixed line, perpendicular to the direction of scanning, is crossed in one direction by a scanning or recording spot in a facsimile system.Also known as scanning frequency; scanning line frequency.
{ str o macr k sp d }
stroke volume [PHYSIOLOGY] The amount of blood pumped during each cardiac contraction; quantitatively, the diastolic volume of the left ventricle minus the volume of blood in the ventricle at the end of systole.
{ str o macr k väl mid bullet y schwa m }
stroke width [COMPUTER SCIENCE] In character recognition, the distance that obtains, at a given location, between the points of intersection of the stroke edges and a line drawn perpendicular to the stroke center line.
{ str o macr k width }
stroma [ANATOMY] The supporting tissues of an organ, including connective and nervous tissues and blood vessels.
{ str o macr mid bullet m schwa }
stromal endometriosis See interstitial endometriosis
{ str o macr mid bullet m schwa l brvbar en mid bullet d o macr m mid bullet tr o macr mid bullet s schwa s }
stromal myosis See interstitial endometriosis
{ str o macr mid bullet m schwa l m imacr o macr mid bullet s schwa s }
Stromateidae [INVERTEBRATE ZOOLOGY] A family of perciform fishes in the suborder Stromateoidei containing the butterfishes.
{ str o macr mid bullet m schwa t mid bullet schwa d }
Stromateoidei [VERTEBRATE ZOOLOGY] A suborder of fishes of the order Perciformes in which most species have teeth in pockets behind the pharyngeal bone.
{ str o macr mid bullet m schwa mid bullet t id mid bullet imacr }
stromatite [GEOLOGY] Chorismite having flat or folded parallel layers of two or more textural elements.Also known as stromatolith.
{ str o macr mid bullet m schwa t imacr t }
stromatolite [GEOLOGY] A structure in calcareous rocks consisting of concentrically laminated masses of calcium carbonate and calcium-magnesium carbonate which are believed to be of calcareous algal origin; these structures are irregular to columnar and hemispheroidal in shape, and range from 1 millimeter to many meters in thickness.Also known as callenia.
{ str schwa mad mid bullet schwa l imacr t }
stromatolith [GEOLOGY] 1. A complex sill-like igneous intrusion interfingered with sedimentary strata. 2. See stromatite
{ str schwa mad mid bullet schwa l ith }
Stromatoporoidea [PALEONTOLOGY] An extinct order of fossil colonial organisms thought to belong to the class Hydrozoa; the skeleton is a coenosteum.
{ str schwa mad mid bullet schwa mid bullet p schwa r id mid bullet mid bullet schwa }
stromatosis See interstitial endometrosis
{ str o macr mid bullet m schwa t o macr mid bullet s schwa s }
Strombacea [PALEONTOLOGY] An extinct superfamily of gastropod mollusks in the order Prosobranchia.
{ sträm b a macr s mid bullet mid bullet schwa }
Strombidae [INVERTEBRATE ZOOLOGY] A family of gastopod mollusks comprising tropical conchs.
{ sträm mid bullet b schwa d }
strombolian [GEOLOGY] A type of volcanic eruption characterized by fire fountains of lava from a central crater.
{ sträm b o macr mid bullet l mid bullet schwa n }
stromeyerite [MINERALOGY] CuAgS A metallic-gray orthorhombic mineral with a blue tarnish composed of silver copper sulfide occurring in compact masses.
{ str o macr m imacr mid bullet schwa r imacr t }
Strömgren four-color index See uvby system
{ str schwa m mid bullet gr schwa n brvbar f r brvbar k schwa l mid bullet schwa r in deks }
Strömgren radius [ASTRONOMY] The radius of a sphere surrounding the central star of an emission nebula within which the hydrogen is nearly completely ionized.
{ str schwa m mid bullet gr schwa n r a macr d mid bullet mid bullet schwa s }
Strömgren sphere [ASTRONOMY] An approximately spherical region of ionized hydrogen that surrounds a hot star.
{ str schwa m mid bullet gr schwa n sfir }
strong acid [CHEMISTRY] An acid with a high degree of dissociation in solution, for example, mineral acids, such as hydrochloric acid, HCl, sulfuric acid, H2SO4, or nitric acid, HNO3.
{ str engi as mid bullet schwa d }
strong algorithm [COMMUNICATIONS] A cryptographic algorithm for which the cost or time required to obtain the message or key is prohibitively great in practice even though the message may be obtainable in theory.
{ str engi al mid bullet g schwa rith mid bullet schwa m }
strong base [CHEMISTRY] A base with a high degree of dissociation in solution, for example, sodium hydroxide, NaOH, potassium hydroxide, KOH.
{ str engi b a macr s }
strong breeze [METEOROLOGY] In the Beaufort wind scale, a wind whose speed is from 22 to 27 knots (25 to 31 miles per hour or 41 to 50 kilometers per hour).
{ str engi br z }
strong causality condition [RELATIVITY] The strong causality condition is said to hold at a point p in a space-time if every neighborhood of p contains a neighborhood of p which no timelike or null curve intersects more than once.
{ brvbar str engi k zal mid bullet schwa d mid bullet k schwa n dish mid bullet schwa n }
strong fix [NAVIGATION] A fix determined from horizontal sextant angles between objects well placed.
{ str engi fiks }
strong gale [METEOROLOGY] In the Beaufort wind scale, a wind whose speed is from 41 to 47 knots (47 to 54 miles per hour or 76 to 87 kilometers per hour).
{ str engi g a macr l }
strong interaction [PARTICLE PHYSICS] One of the fundamental interactions of elementary particles, primarily responsible for nuclear forces and other interactions among hadrons.
{ str engi in mid bullet t schwa r ak mid bullet sh schwa n }
strongly continuous semigroup [MATHEMATICS] A semigroup of bounded linear operators on a Banach space B, together with a bijective mapping T from the positive real numbers onto the semigroup, such that T(0) is the identity operator on B, T(s= += t)= == T(s)T(t) for any two positive numbers s and t and, for each element x of B, T(t)x is a continuous function of t.
{ brvbar str engi mid bullet l k schwa n brvbar tin mid bullet y schwa mid bullet w schwa s sem mid bullet i grüp }
strongly damped collision See deep inelastic collision
{ str engi mid bullet l brvbar dampt k schwa lizh mid bullet schwa n }
strongly future asymptotically predictable space-time [RELATIVITY] A future asymptotically predictable space-time such that a neighborhood of the event horizon is also predictable.
{ brvbar str engi mid bullet l brvbar fyü mid bullet ch schwa r a macr sim brvbar täd mid bullet schwa mid bullet kl pr schwa brvbar dik mid bullet t schwa mid bullet b schwa l sp a macr s t imacr m }
strongly typed language [CONTROL SYSTEMS] A high-level programming language in which the type of each variable must be declared at the beginning of the program, and the language itself then enforces rules concerning the manipulation of variables according to their types.
{ str engi mid bullet l brvbar t imacr pt la engi mid bullet gwij }
strong point [ORDNANCE] A strongly fortified and heavily armed point in a defense system, usually supported by auxiliary armed positions.
{ str engi p int }
strong topology [MATHEMATICS] The topology on a normed space obtained from the given norm; the basic open neighborhoods of a vector x are sets consisting of all those vectors y where the norm of x - y is less than some number.
{ str engi t schwa päl mid bullet schwa mid bullet j }
strongyle [INVERTEBRATE ZOOLOGY] A monaxonic spicule rounded at each end.
{ strän j imacr l }
Strongyloidea [INVERTEBRATE ZOOLOGY] The hookworms, an order or superfamily of roundworms which, as adults, are endoparasites of most vertebrates, including humans.
{ strän mid bullet j schwa l id mid bullet mid bullet schwa }
strongyloidiasis [MEDICINE] An infestation of humans with one of the roundworms of the genus Strongyloides.
{ strän mid bullet j schwa l i d imacr mid bullet schwa mid bullet s schwa s }
strongylote [INVERTEBRATE ZOOLOGY] Rounded at one end, referring to sponge spicules.
{ strän mid bullet j schwa l o macr t }
strontia See strontium oxide
{ strän mid bullet ch schwa }
strontianite [MINERALOGY] SrCO3 A pale-green, white, gray, or yellowish mineral of the aragonite group having orthorhombic symmetry and occurring in veins or as masses; hardness is 3.5 on Mohs scale, and specific gravity is 3.76.
{ strän mid bullet ch mid bullet schwa n imacr t }
strontium [CHEMISTRY] A metallic element in group II, symbol Sr, with atomic number 38, atomic weight 87.62; flammable, soft, pale-yellow solid; soluble in alcohol and acids, decomposes in water; melts at 770°C, boils at 1380°C; chemistry is similar to that of calcium; used as electron-tube getter.
{ strän mid bullet t mid bullet schwa m }
strontium-90 [NUCLEAR PHYSICS] A poisonous, radioactive isotope of strontium; 28-year half life with radiation; derived from reactor-fuel fission products; used in thickness gages, medical treatment, phosphor activation, and atomic batteries.
{ strän mid bullet t mid bullet schwa m n imacr n mid bullet t }
strontium acetate [ORGANIC CHEMISTRY] Sr(C2H3O2)2.1/2H2O White, water-soluble crystals, loses water at 150°C; used for catalysts, as a chemical intermediate, and in medicine.
{ strän mid bullet t mid bullet schwa m as mid bullet schwa t a macr t }
strontium bromide [INORGANIC CHEMISTRY] SrBr2.6H2O A white, hygroscopic powder soluble in water and alcohol; loses water at 180°C, melts at 643°C; used in medicine and as an analytical reagent.
{ strän mid bullet t mid bullet schwa m br o macr m imacr d }
strontium carbonate [INORGANIC CHEMISTRY] SrCO3 A white powder slightly soluble in water, decomposes at 1340°C; used to make TV-tube glass, strontium salts, and ceramic ferrites, and in pyrotechnics.
{ strän mid bullet t mid bullet schwa m kär mid bullet b schwa n a macr t }
strontium chlorate [INORGANIC CHEMISTRY] Sr(ClO3)2 Shock-sensitive, highly combustible, white, water-soluble crystals that decompose at 120°C; used in pyrotechnics and tracer bullets.
{ strän mid bullet t mid bullet schwa m kl r a macr t }
strontium chloride [INORGANIC CHEMISTRY] SrCl2 Water- and alcohol-soluble white crystals, melts at 872°C; used in medicine and pyrotechnics and to make strontium salts.
{ strän mid bullet t mid bullet schwa m kl r imacr d }
strontium chromate [INORGANIC CHEMISTRY] SrCrO4 A light yellow, rust- and corrosion-resistant pigment used in metal coatings and for pyrotechnics.
{ strän mid bullet t mid bullet schwa m kr o macr m a macr t }
strontium dioxide See strontium peroxide
{ strän mid bullet t mid bullet schwa m d imacr äk s imacr d }
strontium fluoride [INORGANIC CHEMISTRY] SrF2 A white powder, soluble in hydrochloric acid and hydrofluoric acid; used in medicine and for single crystals for lasers.
{ strän mid bullet t mid bullet schwa m fl udot r imacr d }
strontium hydrate See strontium hydroxide
{ strän mid bullet t mid bullet schwa m h imacr dr a macr t }
strontium hydroxide [INORGANIC CHEMISTRY] Sr(OH)2 Colorless deliquescent crystals that absorb carbon dioxide from air, soluble in hot water and acids, melts at 375°C; used by the sugar industry, in lubricants and soaps, and as a plastic stabilizer.Also known as strontium hydrate.
{ strän mid bullet t mid bullet schwa m h imacr dräk s imacr d }
strontium iodide [INORGANIC CHEMISTRY] SrI2 Air-yellowing, white crystals that decompose in moist air, melts at 515°C; used in medicine and as a chemicals intermediate.
{ strän mid bullet t mid bullet schwa m imacr mid bullet schwa d imacr d }
strontium monosulfide See strontium sulfide
{ strän mid bullet t mid bullet schwa m brvbar män mid bullet schwa s schwa l f imacr d }
strontium nitrate [INORGANIC CHEMISTRY] Sr(NO3)2 A white, water-soluble powder melting at 570°C; used in pyrotechnics, signals and flares, medicine, and matches, and as a chemicals intermediate.
{ strän mid bullet t mid bullet schwa m n imacr tr a macr t }
strontium oxalate [INORGANIC CHEMISTRY] SrC2O4.H2O A white powder that loses water at 150°C; used in pyrotechnics and tanning.
{ strän mid bullet t mid bullet schwa m äk mid bullet s schwa l a macr t }
strontium oxide [INORGANIC CHEMISTRY] SrO A grayish powder, melts at 2430°C, becomes the hydroxide in water; used in medicine, pyrotechnics, pigments, greases, soaps, and as a chemicals intermediate.Also known as strontia.
{ strän mid bullet t mid bullet schwa m äk s imacr d }
strontium peroxide [INORGANIC CHEMISTRY] SrO2 A strongly oxidizing, fire-hazardous, white, alcohol-soluble powder that decomposes in hot water; used in medicine, bleaching, and fireworks.Also known as strontium dioxide.
{ strän mid bullet t mid bullet schwa m p schwa r äk s imacr d }
strontium salicylate [ORGANIC CHEMISTRY] Sr(C7H5O3)2.2H2O White crystals or powder with a sweet saline taste; soluble in water and alcohol; used in medicine and manufacture of pharmaceuticals.
{ strän mid bullet t mid bullet schwa m s schwa lis mid bullet schwa l a macr t }
strontium sulfate [INORGANIC CHEMISTRY] SrSO4 White crystals insoluble in alcohol, slightly soluble in water and concentrated acids, melts at 1605°C; used in paper manufacture, pyrotechnics, ceramics, and glass.
{ strän mid bullet t mid bullet schwa m s schwa l f a macr t }
strontium sulfide [INORGANIC CHEMISTRY] SrS A gray powder with a hydrogen sulfide aroma in moist air, slightly soluble in water, soluble (with decomposition) in acids, melts above 2000°C; used in depilatories and luminous paints and as a chemicals intermediate.Also known as strontium monosulfide.
{ strän mid bullet t mid bullet schwa m s schwa l f imacr d }
strontium titanate [INORGANIC CHEMISTRY] SrTiO3 A solid material, insoluble in water and melting at 2060°C; used in electronics and electrical insulation.
{ strän mid bullet t mid bullet schwa m t imacr t mid bullet schwa n a macr t }
strontium unit [NUCLEONICS] A unit of concentration of strontium-90 in a medium relative to the concentration of calcium, equal to 10-12 curie of strontium per gram of calcium.Abbreviated SU.Also known as sunshine unit (deprecated usage).
{ strän mid bullet t mid bullet schwa m yü mid bullet n schwa t }
strophanthin [PHARMACOLOGY] A glycoside or mixture of glycosides extracted from the plant Strophanthus kombe; used as a cardioactive drug in the treatment of various heart ailments.
{ str schwa fan mid bullet th schwa n }
strophiole [BOTANY] A crestlike excrescence around the hilum in certain seeds.
{ strä mid bullet f o macr l }
strophoid [MATHEMATICS] 1. A curve derived from a given curve C and two points, called the pole and the fixed point, consisting of the locus of points on a rotating line L passing through the pole whose distance from the intersection of L and C is equal to the distance of this intersection from the fixed point. 2. The special case of the first definition in which C is a straight line and the fixed point lies on C.
{ strä f id }
Strophomenida [PALEONTOLOGY] A large diverse order of articulate brachiopods which first appeared in Lower Ordovician times and became extinct in the Late Triassic.
{ strä mid bullet f schwa men mid bullet schwa d mid bullet schwa }
Strophomenidina [PALEONTOLOGY] A suborder of extinct, articulate brachiopods in the order Strophomenida characterized by a concavo-convex shell, the pseudodeltidium and socket plates disposed subparallel to the hinge.
{ strä mid bullet f schwa men mid bullet schwa d imacr mid bullet n schwa }
Strouhal number [MECHANICS] A dimensionless number used in studying the vibrations of a body past which a fluid is flowing; it is equal to a characteristic dimension of the body times the frequency of vibrations divided by the fluid velocity relative to the body; for a taut wire perpendicular to the fluid flow, with the characteristic dimension taken as the diameter of the wire, it has a value between 0.185 and 0.2 Symbolized Sr.Also known as reduced frequency.
{ strü mid bullet schwa l n schwa m mid bullet b schwa r }
Strowger system [COMMUNICATIONS] An automatic telephone switching system that uses successive step-by-step selector switches actuated by current pulses produced by rotation of a telephone dial.Also known as step-by-step system.
{ str o macr mid bullet g schwa r sis mid bullet t schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

struck capacity [MINING ENGINEERING] The volume of water a mine car, tram, hoppet, or wagon would hold if the conveyance were of watertight construction.
{ [image] str schwa k k schwa [image] pas mid bullet schwa d mid bullet [image] }
struck joint [CIVIL ENGINEERING] A mortar joint in brickwork formed by pressing the trowel in at the lower edge, so that a recess is formed at the bottom of the joint; suitable only for interior work.
{ [image] str schwa k [image] j [image] int }
structural adhesive [MATERIALS] An adhesive capable of bearing loads of considerable magnitude; a structural adhesive will not fail when a bonded joint prepared from the thickness of metal, or other material typical for that industry, is stressed to its yield point.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l ad [image] h [image] mid bullet siv }
structural analysis [ENGINEERING] The determination of stresses and strains in a given structure.
[PETROLOGY] See structural petrology
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l schwa [image] nal mid bullet schwa mid bullet s schwa s }
structural bench [GEOLOGY] A bench typifying the resistant edge of a terrace that is being reduced by erosion.Also known as rock bench.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] bench }
structural bulkhead [NAVAL ARCHITECTURE] A bulkhead designed to function as a strength member of the ship's structure.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] b schwa lk [image] hed }
structural clay tile [MATERIALS] Hollow burned-clay masonry unit with parallel cells used as facing tile, load-bearing tile, partition tile, fireproofing tile, furring tile, floor tile, and header tile.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] kl a macr [image] t imacr l }
structural concrete [MATERIALS] A special type of concrete that is capable of carrying a structural load or forming an integral part of a structure.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] k a dot engi [image] kr [image] t }
structural connection [CIVIL ENGINEERING] A means of joining the individual members of a structure to form a complete assembly.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l k schwa [image] nek mid bullet sh schwa n }
structural contour map [GEOLOGY] A map representation of a subsurface stratigraphic unit; depicts the configuration of a rock surface by means of elevation contour lines.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] kän [image] t udot r [image] map }
structural deflections [MECHANICS] The deformations or movements of a structure and its flexural members from their original positions.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l di [image] flek mid bullet sh schwa nz }
structural drawings [GRAPHIC ARTS] The design and working drawings for structures such as buildings, bridges, dams, tanks, and highways.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] dr [image] mid bullet i engi z }
structural drill [MECHANICAL ENGINEERING] A highly mobile diamond- or rotary-drill rig complete with hydraulically controlled derrick mounted on a truck, designed primarily for rapidly drilling holes to determine the structure in subsurface strata or for use as a shallow, slim-hole producer or seismograph drill.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] dril }
structural drilling [ENGINEERING] Drilling done specifically to obtain detailed information delineating the location of folds, domes, faults, and other subsurface structural features indiscernible by studying strata exposed at the surface.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] dril mid bullet i engi }
structural engineering [CIVIL ENGINEERING] A branch of civil engineering dealing with the design of structures such as buildings, dams, and bridges.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] en mid bullet j schwa [image] nir mid bullet i engi }
structural engineering system solver See STRESS
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] en mid bullet j schwa [image] nir mid bullet i engi [image] sis mid bullet t schwa m [image] säl mid bullet v schwa r }
structural fabric See fabric
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l brvbar fab mid bullet rik }
structural foam [MATERIALS] A type of cellular plastic with a dense outer skin surrounding a foamed core.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l brvbar f o macr m }
structural formula [CHEMISTRY] A system of notation used for organic compounds in which the exact structure, if it is known, is given in schematic representation.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] f [image] r mid bullet my schwa mid bullet l schwa }
structural frame [BUILDING CONSTRUCTION] The entire set of members of a building or structure required to transmit loads to the ground.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] fr a macr m }
structural gene See cistron
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] g [image] n }
structural geology [GEOLOGY] A branch of geology concerned with the form, arrangement, and internal structure of the rocks.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l j [image] [image] äl mid bullet schwa mid bullet j [image] }
structural glass [MATERIALS] A vitreous material cast as cubes, rectangular blocks, and rectangular plates to be used as a decorative covering for masonry walls.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] glas }
structural high [GEOLOGY] Any of various structural features such as a crest, culmination, anticline, or dome.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] h imacr }
structural information [COMPUTER SCIENCE] Information specifying the number of independently variable features or degrees of freedom of a pattern.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] in mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
structural isomers See constitutional isomers
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] imacr mid bullet s schwa mid bullet m schwa rz }
structural low [GEOLOGY] Any of various structural features such as a basin, a syncline, a saddle, or a sag.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] l o macr }
structural petrology [PETROLOGY] The study of the internal structure of a rock to determine its deformational history.Also known as fabric analysis; microtectonics; petrofabric analysis; petrofabrics; petrogeometry; petromorphology; structural analysis.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l pi [image] träl mid bullet schwa mid bullet j [image] }
structural riveting [ENGINEERING] Riveting structural members by using punched holes.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] riv mid bullet schwa d mid bullet i engi }
structural shape [METALLURGY] A piece of metal of a standard design used in construction.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] sh a macr p }
structural stability [MATHEMATICS] Property of a differentiable flow on a compact manifold whose orbit structure is insensitive to small perturbations in the equations governing the flow or in the vector field generating the flow.
{ [image] str schwa k mid bullet ch schwa r mid bullet schwa l st schwa [image] bil mid bullet schwa d mid bullet [image] }
structural steel [METALLURGY] Steel used in engineering structures, usually manufactured by either open-hearth or the electricfurnace process.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l brvbar st [image] l }
structural terrace [GEOLOGY] A terracelike landform developed where generally steeply inclined and otherwise uniformly dipping strata locally flatten.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] ter mid bullet schwa s }
structural tile [MATERIALS] A hollow clay product which may be load-bearing or non-load-bearing; used for facing, flooring, or partitions.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l brvbar t imacr l }
structural trap [GEOLOGY] Containment in a reservoir bed of oil or gas due to flexure or fracture of the bed.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] trap }
structural valley [GEOLOGY] A valley whose form and origin is attributable to the underlying geologic structure.
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] val mid bullet [image] }
structural wall See bearing wall
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] w [image] l }
structural weight See construction weight
{ [image] str schwa k mid bullet ch schwa mid bullet r schwa l [image] w a macr t }
structure [AEROSPACE ENGINEERING] The construction or makeup of an airplane, spacecraft, or missile, including that of the fuselage, wings, empennage, nacelles, and landing gear, but not that of the power plant, furnishings, or equipment.
[CIVIL ENGINEERING] Something, as a bridge or a building, that is built or constructed and designed to sustain a load.
[COMPUTER SCIENCE] For a data-processing system, the nature of the chain of command, the origin and type of data collected, the form and destination of results, and the procedures used to control operations.
[GEOLOGY] 1. An assemblage of rocks upon which erosive agents have been or are acting. 2. The sum total of the structural features of an area.
[MINERALOGY] The form taken by a mineral, such as tabular or fibrous.
[PETROLOGY] A macroscopic feature of a rock mass or rock unit, best seen in an outcrop.
[SCIENCE AND TECHNOLOGY] The arrangement and interrelation of the parts of an object.
{ [image] str schwa k mid bullet ch schwa r }
structure amplitude [SOLID-STATE PHYSICS] The absolute value of a structure factor.
{ [image] str schwa k mid bullet ch schwa r [image] am mid bullet pl schwa [image] tüd }
structure cell See unit cell
{ [image] str schwa k mid bullet ch schwa r [image] sel }
structure constants [MATHEMATICS] A set of numbers that serve as coefficients in expressing the commutators of the elements of a Lie algebra.
{ [image] str schwa k mid bullet ch schwa r [image] kän mid bullet st schwa ns }
structure contour [GEOLOGY] A contour that portrays a structural surface, such as a fault.Also known as subsurface contour.
{ [image] str schwa k mid bullet ch schwa r [image] kän [image] t udot r }
structure-contour map [GEOLOGY] A map that uses structure contour lines to portray subsurface configuration.Also known as structure map.
{ [image] str schwa k mid bullet ch schwa r brvbar kän [image] t udot r [image] map }
structured analysis [SYSTEMS ENGINEERING] A method of breaking a large problem or process into smaller components to aid in understanding, and then identifying the components and their interrelationships and reassembling them.
{ [image] str schwa k mid bullet ch schwa rd schwa [image] nal mid bullet schwa mid bullet s schwa s }
structured data type [COMPUTER SCIENCE] The manner in which a collection of data items, which may have the same or different scalar data types, is represented in a computer program.
{ [image] str schwa k mid bullet ch schwa rd [image] dad mid bullet schwa [image] t imacr p }
structured food See food analog
{ [image] str schwa k mid bullet ch schwa rd [image] füd }
structured light [OPTICS] Light that is projected in a particular geometrical pattern that is used to aid in computer vision.
{ [image] str schwa k mid bullet ch schwa rd [image] l imacr t }
structured programming [COMPUTER SCIENCE] The use of program design and documentation techniques that impose a uniform structure on all computer programs.
{ [image] str schwa k mid bullet ch schwa rd [image] pr o macr [image] gram mid bullet i engi }
structured variable See record variable
{ [image] str schwa k mid bullet ch schwa rd [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
structured walkthrough [COMPUTER SCIENCE] A formal method of debugging a computer system or program, involving a systematic review to search for errors and inefficiencies.
{ [image] str schwa k mid bullet ch schwa rd [image] w [image] k [image] thrü }
structure factor [SOLID-STATE PHYSICS] A factor which determines the amplitude of the beam reflected from a given atomic plane in the diffraction of an x-ray beam by a crystal, and is equal to the sum of the atomic scattering factors of the atoms in a unit cell, each multiplied by an appropriate phase factor.
{ [image] str schwa k mid bullet ch schwa r [image] fak mid bullet t schwa r }
structure map See structure-contour map
{ [image] str schwa k mid bullet ch schwa r [image] map }
structure number [DESIGN ENGINEERING] A number, generally from 0 to 15, indicating the spacing of abrasive grains in a grinding wheel relative to their grit size.
{ [image] str schwa k mid bullet ch schwa r [image] n schwa m mid bullet b schwa r }
structure resonance [SPECTROSCOPY] An extremely narrow resonance exhibited by a small aerosol particle at a natural electromagnetic frequency at which the dielectric sphere oscillates, observed in the particle's scattered light excitation spectrum.
{ [image] str schwa k mid bullet ch schwa r [image] rez mid bullet schwa n mid bullet schwa ns }
structure resonance modulation spectroscopy [SPECTROSCOPY] The infrared modulation of visible scattered light near a structure resonance to determine the absorption spectrum of an aerosol particle.Abbreviated SRMS.
{ [image] str schwa k mid bullet ch schwa r [image] rez mid bullet schwa n mid bullet schwa ns [image] mäj mid bullet schwa brvbar l a macr mid bullet sh schwa n spek [image] träs mid bullet k schwa mid bullet p [image] }
structure section [GEOLOGY] A vertical section showing the observed or inferred geologic structure on a vertical surface or plane.
{ [image] str schwa k mid bullet ch schwa r [image] sek mid bullet sh schwa n }
structure-sensitive property [SOLID-STATE PHYSICS] A property of a substance that depends on impurities and the imperfections of the crystal structure.
{ brvbar str schwa k mid bullet ch schwa r brvbar sen mid bullet s schwa mid bullet tiv [image] präp mid bullet schwa rd mid bullet [image] }
structure type [CRYSTALLOGRAPHY] The structural arrangement of a crystal, regardless of the atomic elements present; it corresponds to the crystal's space group.
{ [image] str schwa k mid bullet ch schwa r [image] t imacr p }
struma lymphomatosa [MEDICINE] A type of chronic thyroiditis involving diffuse enlargement of the gland with retrogressive epithelial changes and lymphoid hyperplasia.Also known as Hashimoto's disease; Hashimoto's struma; lymphadenoid goiter.
{ [image] strü mid bullet m schwa lim [image] f o macr mid bullet m schwa [image] t o macr mid bullet s schwa }
struma ovarii [MEDICINE] An ovarian teratoma composed chiefly of thyroid tissue.
{ [image] strü mid bullet m schwa o macr [image] var mid bullet [image] [image] imacr }
strut [AEROSPACE ENGINEERING] A bar supporting the wing or landing gear of an airplane.
[CIVIL ENGINEERING] A long structural member of timber or metal, or a bar designed to resist pressure in the direction of its length.
[ENGINEERING] 1. A brace or supporting piece. 2. A diagonal brace between two legs of a drill tripod or derrick.
[MINING ENGINEERING] A vertical-compression member in a structure or in an underground timber set.
[NAVAL ARCHITECTURE] A bracket outside the hull of a ship, supporting the propeller shaft.Also known as propeller strut.
{ str schwa t }
Struthionidae [VERTEBRATE ZOOLOGY] The single family of the avian order Struthioniformes.
{ [image] strü mid bullet th [image] [image] än mid bullet schwa [image] d [image] }
Struthioniformes [VERTEBRATE ZOOLOGY] A monofamilial order of ratite birds containing the single living species of ostrich (Struthio camelus).
{ [image] strü mid bullet th [image] [image] än mid bullet schwa [image] f [image] r [image] m [image] z }
struvite [MINERALOGY] Mg(NH4)PO4.6H2O A colorless to yellow or pale-brown mineral consisting of a hydrous ammonium magnesium phosphate, and occurring in orthorhombic crystals; hardness is 2 on Mohs scale, and specific gravity is 1.7.
{ [image] strü [image] v imacr t }
strychnine [ORGANIC CHEMISTRY] C21H22O2N2 An alkaloid obtained primarily from the plant nux vomica, formerly used for therapeutic stimulation of the central nervous system.
{ [image] strik [image] n imacr n }
strychninization [MEDICINE] The condition resulting from large doses of strychnine.
{ [image] strik mid bullet n schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
Stuart factor [BIOCHEMISTRY] A procoagulant in normal plasma but deficient in the blood of patients with a hereditary bleeding disorder; may be closely related to prothrombin since both are formed in the liver by action of vitamin K.Also known as factor X; Stuart-Power factor.
{ [image] stü mid bullet schwa rt [image] fak mid bullet t schwa r }
Stuart-Power factor See Stuart factor
{ [image] stü mid bullet schwa rt [image] pa udot mid bullet schwa r [image] fak mid bullet t schwa r }
Stuart windmill See Fales-Stuart windmill
{ [image] stü mid bullet schwa rt [image] win [image] mil }
stub [CIVIL ENGINEERING] A projection on a sewer pipe that provides an opening to accept a connection to another pipe or house sewer.
[COMPUTER SCIENCE] 1. The left-hand portion of a decision table, consisting of a single column, and comprising the condition stub and the action stub. 2. A program module that is only partly completed, to the extent needed to fulfill the requirements of other modules in the computer system.
[ELECTROMAGNETISM] 1. A short section of transmission line, open or shorted at the far end, connected in parallel with a transmission line to match the impedance of the line to that of an antenna or transmitter. 2. A solid projection one-quarter-wavelength long, used as an insulating support in a waveguide or cavity.
{ st schwa b }
stub angle [ELECTROMAGNETISM] Right-angle elbow for a coaxial radio-frequency transmission line which has the inner conductor supported by a quarter-wave stub.
{ [image] st schwa b [image] a engi mid bullet g schwa l }
stub axle [MECHANICAL ENGINEERING] An axle carrying only one wheel.
{ [image] st schwa b brvbar ak mid bullet s schwa l }
stubborn disease [PLANT PATHOLOGY] A virus disease of citrus trees characterized by short internodes resulting in stiff brushy growth and chlorotic leaves.
{ [image] st schwa b mid bullet schwa rn di [image] z [image] z }
stub cable [ELECTRICITY] Short branch off a principal cable; the end is often sealed until it is used at a later date; pairs in the stub are referred to as stubbed-out pairs.
{ [image] st schwa b brvbar k a macr mid bullet b schwa l }
stub entry [MINING ENGINEERING] A short, narrow entry turned from another entry and driven into the solid coal, but not connected with other mine workings.
{ [image] st schwa b [image] en mid bullet tr [image] }
stub matching [ELECTROMAGNETISM] Use of a stub to match a transmission line to an antenna or load; matching depends on the spacing between the two wires of the stub, the position of the shorting bar, and the point at which the transmission line is connected to the stub.
{ [image] st schwa b [image] mach mid bullet i engi }
stub mortise [ENGINEERING] A mortise which passes through only part of a timber.
{ [image] st schwa b [image] m [image] rd mid bullet schwa s }
Stubs gage [DESIGN ENGINEERING] A number system for denoting the thickness of steel wire and drills.
{ [image] st schwa bz [image] g a macr j }
stub-supported coaxial [ELECTROMAGNETISM] Coaxial whose inner conductor is supported by means of short-circuited coaxial stubs.
{ [image] st schwa b s schwa brvbar p [image] rd mid bullet schwa d k o macr ak mid bullet s mid bullet schwa l }
stub-supported line [ELECTROMAGNETISM] A transmission line that is supported by short-circuited quarter-wave sections of coaxial line; a stub exactly a quarter-wavelength long acts as an insulator because it has infinite reactance.
{ st schwa b s schwa brvbar p rd mid bullet schwa d l imacr n }
stub switch [ENGINEERING] A pair of short switch rails, held only at or near one end and free to move at the other end; used in mining and to some extent on narrow-gage industrial tramways.
{ st schwa b swich }
stub tenon [ENGINEERING] A tenon that fits into a stub mortise.
{ st schwa b brvbar ten mid bullet schwa n }
stub tube [MECHANICAL ENGINEERING] A short tube welded to a boiler or pressure vessel to provide for the attachment of additional parts.
{ st schwa b tüb }
stub tuner [ELECTROMAGNETISM] Stub which is terminated by movable short-circuiting means and used for matching impedance in the line to which it is joined as a branch.
{ st schwa b tün mid bullet schwa r }
stucco [MATERIALS] A smooth plasterlike material applied to the outside wall or other exterior surface of a building or structure.
{ st schwa k mid bullet o macr }
stud [BUILDING CONSTRUCTION] One of the vertical members in the walls of a framed building to which wallboards, lathing, or paneling is nailed or fastened.
[DESIGN ENGINEERING] 1. A rivet, boss, or nail with a large, ornamental head. 2. A short rod or bolt threaded at both ends without a head.
{ st schwa d }
stud driver [MECHANICAL ENGINEERING] A device, such as an impact wrench, for driving a hardened steel nail (stud) into concrete or other hard materials.
{ st schwa d dr imacr mid bullet v schwa r }
Student's distribution [STATISTICS] The probability distribution used to test the hypothesis that a random sample of n observations comes from a normal population with a given mean.
{ stüd mid bullet schwa ns dis mid bullet tr schwa byü mid bullet sh schwa n }
Student's t-statistic [STATISTICS] A one-sample test statistic computed by T = n( X macr - H)/S, where X macr is the mean of a collection of n observations, S is the square root of the mean square deviation, and H is the hypothesized mean.
{ stüd mid bullet schwa ns t st schwa tis mid bullet tik }
Student's t-test [STATISTICS] A test in a one-sample problem which uses Student's t-statistic.
{ stüd mid bullet schwa ns t test }
studio [COMMUNICATIONS] A room in which television or radio programs are produced.
{ stüd mid bullet mid bullet o macr }
stud link chain [NAVAL ARCHITECTURE] Chain in which each link has a stud at its midlength perpendicular to the major axis to maintain the shape of the link.
{ st schwa b brvbar li engi k ch a macr n }
stud wall [BUILDING CONSTRUCTION] A wall formed with timbers; studs are usually spaced 12-16 inches (30-41 centimeters) on center.
{ st schwa b w l }
stud welding [METALLURGY] Arc-welding using the heat of an electric arc produced between a metal stud and another part, and then bringing the parts together under pressure.
{ st schwa d weld mid bullet i engi }
stuffed mineral [MINERALOGY] A mineral having extra ions of a foreign element within its larger interstices.
{ st schwa ft min mid bullet r schwa l }
stuffing [ENGINEERING] A method of sealing the mechanical joint between two metal surfaces; packing (stuffing) material is inserted within the seal area container (the stuffing or packing box), and compressed to a liquid-proof seal by a threaded packing ring follower.Also known as packing.
{ st schwa f mid bullet i engi }
stuffing box [ENGINEERING] A packed, pressure-tight joint for a rod that moves through a hole, to reduce or eliminate fluid leakage.
{ st schwa f mid bullet i engi bäks }
stuffing nut [ENGINEERING] A nut for adjusting a stuffing box.
{ st schwa f mid bullet i engi n schwa t }
stull [MINING ENGINEERING] A platform laid on timbers, braced across a working from side to side, to support workers or to carry ore or waste.
{ st schwa l }
stull piece [MINING ENGINEERING] 1. A piece of timber placed slanting over the back of a level to prevent rock falling into the level from the stopes above. 2. Timbers bracing the platform of a stull.
{ st schwa l p s }
stull stoping [MINING ENGINEERING] Stull timbers placed between the foot and hanging walls, which constitute the only artificial support provided during the excavation of a stope.
{ st schwa l st o macr p mid bullet i engi }
stump [MINING ENGINEERING] A small pillar of coal left between the gangway or airway and the breasts to protect these passages; any small pillar.
{ st schwa mp }
stunt [PLANT PATHOLOGY] Any of several plant diseases marked by reduction in size of the plant.
{ st schwa nt }
stunt box [ELECTRICITY] A device to control the nonprinting functions of a teletypewriter terminal.
{ st schwa nt bäks }
stupp [MINING ENGINEERING] A black residue from distilled mercury ore, consisting of soot, hydrocarbons, mercury and mercury compounds, and ore dust.
{ st schwa p }
sturgeon [VERTEBRATE ZOOLOGY] Any of 10 species of large bottom-living fish which comprise the family Acipenseridae; the body has five rows of bony plates, and the snout is elongate with four barbels on its lower surface.
{ st schwa r mid bullet j schwa n }
Sturges rule [STATISTICS] A rule for determining the desirable number of groups into which a distribution of observations should be classified; the number of groups or classes is 1 + 3.3= log= n, where n is the number of observations.
{ st schwa r mid bullet j schwa s rül }
Sturm-Liouville problem [MATHEMATICS] The general problem of solving a given linear differential equation of order 2n together with 2n-boundary conditions.Also known as eigenvalue problem.
{ st schwa rm lyü vil präb mid bullet l schwa m }
Sturm-Liouville system [MATHEMATICS] A given differential equation together with its boundary conditions having Sturm-Liouville problem form.
{ st schwa rm lyü vil sis mid bullet t schwa m }
Sturm sequence [MATHEMATICS] For a polynomial p(x), this is the sequence of functions f0(x), f1(x),..., where f0(x) = p(x), f1(x) = p'(x), and fn(x) is the negative remainder that occurs by finding the greatest common divisor of fn-2(x) and fn-1(x) via the euclidean algorithm.
{ st schwa rm s kw schwa ns }
Sturm's theorem [MATHEMATICS] This gives a method to determine the number of real roots of a polynomial p(x) which lie between two given values of x; the Sturm sequence of p(x) provides the necessary information.
{ st schwa rmz thir mid bullet schwa m }
sturtite [MINERALOGY] A black mineral composed of hydrous silicate of iron, manganese, calcium, and magnesium; occurs in compact masses.
{ st schwa rd imacr t }
stutter [COMMUNICATIONS] Series of undesired black and white lines sometimes produced when a facsimile signal undergoes a sharp amplitude change.
[MEDICINE] A speech disorder marked by repetition of words, syllables, or sounds, or by hesitations in manner by the speaker.
{ st schwa d mid bullet schwa r }
Stuve chart [METEOROLOGY] A thermodynamic diagram with atmospheric temperature as the x axis and atmospheric pressure to the power 0.286 as the y ordinate, increasing downward; named after G. Stuve.Also known as adiabatic chart; pseudoadiabatic chart.
{ stüv mid bullet schwa chärt }
S twist [TEXTILES] A left-handed yarn twist in which the spirals resemble the letter S.
{ es twist }
sty See hordeolum
{ st imacr }
Styginae [INVERTEBRATE ZOOLOGY] A subfamily of butterflies in the family Lycaenidae in which the prothoracic legs in the male are nonfunctional.
{ stij mid bullet schwa mid bullet n }
Stygocaridacea [INVERTEBRATE ZOOLOGY] An order of crustaceans in the superorder Syncarida characterized by having a furca.
{ stig mid bullet schwa kar mid bullet schwa d a macr s mid bullet mid bullet schwa }
Stylasterina [INVERTEBRATE ZOOLOGY] An order of the class Hydrozoa, including several brightly colored branching or encrusting corallike cnidarians of warm seas.
{ st schwa las mid bullet t schwa r imacr mid bullet n schwa }
style [BOTANY] The portion of a pistil connecting the stigma and ovary.
[ENGINEERING] See gnomon
[ZOOLOGY] A slender elongated process on an animal.
{ st imacr l }
stylet [GRAPHIC ARTS] A slender, pointed marking tool, as one used in graving.
[INVERTEBRATE ZOOLOGY] A slender, rigid, elongated appendage.
[MEDICINE] 1. A slender probe used for surgery. 2. A thin wire inserted in a catheter to provide support or in a hollow needle to clear the passage.
{ st imacr mid bullet l schwa t }
styloglossus [ANATOMY] A muscle arising from the styloid process of the temporal bone, and inserted into the tongue.
{ st imacr mid bullet l o macr gläs mid bullet schwa s }
stylohyoid [ANATOMY] Pertaining to the styloid process of the temporal bone and the hyoid bone.
{ brvbar st imacr mid bullet l o macr brvbar h imacr id }
styloid [ZOOLOGY] Resembling a style.
{ st imacr l id }
stylolite [GEOLOGY] An irregular surface, generally parallel to a bedding plane, in which small toothlike projections on one side of the surface fit into cavities of complementary shape on the other surface; interpreted to result diagenetically by pressure solution.
{ st imacr mid bullet l schwa l imacr t }
stylomastoid [ANATOMY] Relating to the styloid and the mastoid processes of the temporal bone.
{ brvbar st imacr mid bullet l o macr ma st id }
Stylommatophora [INVERTEBRATE ZOOLOGY] A large order of the molluscan subclass Pulmonata characterized by having two pairs of retractile tentacles with eyes located on the tips of the large tentacles.
{ sti lam mid bullet schwa täf mid bullet schwa mid bullet r schwa }
stylopodium [BOTANY] A conical or disk-shaped enlargement at the base of the style in plants of the family Umbelliferae.
{ st imacr mid bullet l schwa p o macr d mid bullet mid bullet schwa m }
stylotypite See tetrahedrite
{ st imacr mid bullet l schwa t imacr p imacr t }
stylus [ENGINEERING ACOUSTICS] The portion of a phonograph pickup that follows the modulations of a record groove and transmits the resulting mechanical motions to the transducer element of the pickup for conversion to corresponding audio-frequency signals.Also known as needle; phonograph needle; reproducing stylus.
[GRAPHIC ARTS] A rather blunt metal point sometimes used in painting to make lightly ruled lines.
{ st imacr mid bullet l schwa s }
stylus printing See matrix printing
{ st imacr mid bullet l schwa s print mid bullet i engi }
S-type asteroid [ASTRONOMY] A type of asteroid whose surface is reddish and of moderate albedo, containing pyroxene and olivine silicates, probably mixed with metallic iron, similar to stony iron meteorites.
{ es brvbar t imacr p as mid bullet t schwa r id }
S-type magma [GEOLOGY] Magma formed from sedimentary source material.
{ es brvbar t imacr p mag mid bullet m schwa }
styphnic acid [ORGANIC CHEMISTRY] C6H(OH)2(HO2)3 An explosive, yellow, crystalline compound, melting at 179-180°C, slightly soluble in water; used in explosives as a priming agent.
{ stif mid bullet nik as mid bullet schwa d }
Stypocapitellidae [INVERTEBRATE ZOOLOGY] A family of polychaete annelids belonging to the Sedentaria and consisting of a monotypic genus found in western Germany.
{ st imacr mid bullet p o macr kap mid bullet schwa tel mid bullet schwa d }
styramate [PHARMACOLOGY] C9H11NO3 A compound that crystallizes from chloroform solution, and melts at 111-112°C; used in medicine as a muscle relaxant.
{ st imacr mid bullet r schwa m a macr t }
styrene [ORGANIC CHEMISTRY] C6H5CH:CH2 A colorless, toxic liquid with a strong aroma; insoluble in water, soluble in alcohol and ether; polymerizes rapidly, can become explosive; boils at 145°C; used to make polymers and copolymers, polystyrene plastics, and rubbers.Also known as phenylethylene; styrene monomer; vinylbenzene.
{ st imacr r n }
styrene-acrylonitrile resin [ORGANIC CHEMISTRY] A thermoplastic copolymer of styrene and acrylonitrile with good stiffness and resistance to scratching, chemicals, and stress.Also known as SAN.
{ st imacr r n ak mid bullet r schwa län mid bullet schwa mid bullet tr schwa l rez mid bullet schwa n }
styrene-butadiene rubber [MATERIALS] The most common type of synthetic rubber, made by the copolymerization of styrene and butadiene monomers; used in tires, footwear, adhesives, and sealants.Also known as SBR.
{ st imacr r n byüd mid bullet schwa d imacr n r schwa b mid bullet schwa r }
styrene monomer See styrene
{ st imacr r n män mid bullet schwa mid bullet m schwa r }
styrene oxide [ORGANIC CHEMISTRY] C8H8O A moderately toxic, combustible, colorless or straw-colored liquid miscible in acetone, ether, and benzene, and melts at 195°C; used as a chemical intermediate.
{ st imacr r n äk s imacr d }
styrene plastic [ORGANIC CHEMISTRY] A plastic made by the polymerization of styrene or the copolymerization of styrene with other unsaturated compounds.
{ st imacr r n plas mid bullet tik }
styrene-rubber plastic [MATERIALS] A plastic-rubber mixture consisting of at least 50% of a styrene plastic combined with rubber and various compounding ingredients.
{ st imacr r n brvbar r schwa b mid bullet schwa r plas mid bullet tik }
styroflex cable [COMMUNICATIONS] A radio-frequency cable whose protective covering is a special type of styrene tape.
{ st imacr mid bullet r schwa fleks k a macr mid bullet b schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

sb See stilb
Sb See antimony
S band [COMMUNICATIONS] A band of radio frequencies extending from 1550 to 5200 megahertz, corresponding to wavelengths of 19.37 to 5.77 centimeters.
{ [image] es [image] band }
S-band hiran See shiran
{ [image] es brvbar band [image] h imacr [image] ran }
s-block element [CHEMISTRY] A chemical element whose valence shell contains s-electrons only; found in groups 1 and 2 of the periodic table.
{ [image] es [image] bläk [image] el mid bullet schwa mid bullet m schwa nt }
SBR See styrene-butadiene rubber
Sb spiral galaxy [ASTRONOMY] A class of spiral galaxy characterized by smaller central bodies and more open, larger arms.
{ brvbar es [image] b [image] [image] sp imacr mid bullet r schwa l [image] gal mid bullet ik mid bullet s [image] }
S-100 bus [ELECTRONICS] A bus assembly with 100 conductors; widely used in microcomputer-based systems.
{ [image] es brvbar w schwa n [image] h schwa n mid bullet dr schwa d [image] b schwa s }
Sc See scandium
SC See sectional center
scab [BUILDING CONSTRUCTION] A short, flat piece of lumber that is used to splice two pieces of wood set at right angles to each other.
[MEDICINE] Crusty exudate covering a wound or ulcer during the healing process.
[METALLURGY] A defect consisting of a flat, partially detached piece of metal joined to the surface of a casting or piece of rolled metal.
{ skab }
scabbard [ORDNANCE] A sheath with an open top; it is usually made of leather or canvas and is designed to protect edged weapons, rifles, carbines, and submachine guns from the elements and rough usage.
{ [image] skab mid bullet schwa rd }
scabbing [ORDNANCE] Breaking off of fragments in the inside of a wall of hard material due to the impact or explosion of a projectile on the outside.
{ [image] skab mid bullet i engi }
scabies [MEDICINE] A contagious skin disorder caused by the mite Sarcoptes scabiei burrowing beneath the skin, causing the formation of multiform lesions with intense itching.
{ [image] sk a macr mid bullet b [image] z }
scabland [GEOLOGY] Elevated land that is essentially flat-lying and covered with basalt and has only a thin soil cover, sparse vegetation, and usually deep, dry channels.
{ [image] skab [image] land }
scabrock [GEOLOGY] 1. An outcropping of scabland. 2. Weathered material of a scabland surface.
{ [image] skab [image] räk }
scabrous [BIOLOGY] Having a rough surface covered with stiff hairs or scales.
{ [image] skab mid bullet r schwa s }
scacchite [MINERALOGY] MnCl2 A mineral composed of native manganese chloride, found in volcanic regions.
{ ska [image] k imacr t }
scaffold [CIVIL ENGINEERING] A temporary or movable platform supported on the ground or suspended; used for working at considerable heights above the ground.
{ [image] ska [image] f o macr ld }
scaglia [GEOLOGY] A dark, very-fine-grained, somewhat calcareous shale usually developed in the Upper Cretaceous and Lower Tertiary periods of the northern Apennines.
{ [image] skal mid bullet y schwa }
scalable font [GRAPHIC ARTS] A set of mathematical values that specify the outlines for each character in a font, and allow the characters to be scaled to any size through special algorithms.Also known as outline font.
{ brvbar sk a macr l mid bullet schwa mid bullet b schwa l [image] fänt }
scala media [ANATOMY] The middle channel of the cochlea, filled with endolymph and bounded above by Reissner's membrane and below by the basilar membrane.Also known as cochlear duct.
{ [image] sk a macr mid bullet l schwa [image] m [image] mid bullet d [image] mid bullet schwa }
scalar [COMPUTER SCIENCE] A single value or item.
[MATHEMATICS] One of the algebraic quantities which form a field, usually the real or complex numbers, by which the vectors of a vector space are multiplied.
[PHYSICS] 1. A quantity which has magnitude only and no direction, in contrast to a vector. 2. A quantity which has magnitude only, and has the same value in every coordinate system.Also known as scalar invariant.
{ [image] sk a macr mid bullet l schwa r }
scalar data type [COMPUTER SCIENCE] The manner in which a sequence of bits represents a single data item in a computer program.Also known as aggregate data type.
{ [image] sk a macr mid bullet l schwa r [image] dad mid bullet schwa [image] t imacr p }
scalar field [MATHEMATICS] 1. The field consisting of the scalars of a vector space. 2. A function on a vector space into the scalars of the vector space.
[PHYSICS] A field which is characterized by a function of position and time whose value at each point is a scalar.
{ [image] sk a macr mid bullet l schwa r [image] f [image] ld }
scalar function [MATHEMATICS] A function from a vector space to its scalar field.
[PHYSICS] A function of position and time whose value at each point is a scalar.
{ [image] sk a macr mid bullet l schwa r [image] f schwa engi k mid bullet sh schwa n }
scalar gradient [MATHEMATICS] The gradient of a function.
{ [image] sk a macr mid bullet l schwa r [image] gr a macr mid bullet d [image] mid bullet schwa nt }
scalariform [BIOLOGY] Resembling a ladder; having transverse markings or bars.
{ sk schwa [image] lar mid bullet schwa [image] f [image] rm }
scalar invariant See scalar
{ sk a macr mid bullet l schwa r in [image] ver mid bullet [image] mid bullet schwa nt }
scalar meson [PARTICLE PHYSICS] A meson which has spin 0 and positive parity, and may be described by a scalar field.
{ [image] sk a macr mid bullet l schwa r [image] m a macr [image] sän }
scalar multiplication [MATHEMATICS] The multiplication of a vector from a vector space by a scalar from the associated field; this usually contracts or expands the length of a vector.
{ [image] sk a macr mid bullet l schwa r [image] m schwa l mid bullet t schwa mid bullet pli [image] k a macr mid bullet sh schwa n }
scalar polynomial curvature singularity [RELATIVITY] A singularity in space-time at which a scalar, formed as a polynomial in the curvature tensor, diverges.
{ brvbar sk a macr l mid bullet schwa r [image] päl mid bullet schwa brvbar n o macr mid bullet m [image] mid bullet schwa l brvbar k schwa rv mid bullet schwa mid bullet ch schwa r [image] si engi mid bullet gy schwa [image] lar mid bullet schwa d mid bullet [image] }
scalar potential [PHYSICS] A scalar function whose negative gradient is equal to some vector field, at least when this field is time-independent; for example, the potential energy of a particle in a conservative force field, and the electrostatic potential.
{ [image] sk a macr mid bullet l schwa r p schwa [image] ten mid bullet ch schwa l }
scalar processor [COMPUTER SCIENCE] A computer that carries out computations on one number at a time.
{ [image] sk a macr mid bullet l schwa r [image] prä [image] ses mid bullet schwa r }
scalar product [MATHEMATICS] 1. A symmetric, alternating, or Hermitian form. 2. See inner product
{ [image] sk a macr mid bullet l schwa r [image] präd mid bullet schwa kt }
scalar triple product [MATHEMATICS] The scalar triple product of vectors v1, v2, and v3 from euclidean three-dimensional space determines the volume of the parallelepiped with these vectors as edges; it is given by the determinant of the 3 times 3 matrix whose rows are the components of v1, v2, and v3.Also known as triple scalar product.
{ [image] sk a macr mid bullet l schwa r [image] trip mid bullet schwa l [image] präd mid bullet schwa kt }
scala tympani [ANATOMY] The lowest channel in the cochlea of the ear; filled with perilymph.
{ [image] sk a macr mid bullet l schwa tim [image] pan mid bullet [image] }
scala vestibuli [ANATOMY] The uppermost channel of the cochlea; filled with perilymph.
{ [image] sk a macr mid bullet l schwa ve [image] stib mid bullet y schwa mid bullet l [image] }
scale [ACOUSTICS] A series of musical notes arranged from low to high by a specified scheme of intervals suitable for musical purposes.
[BOTANY] The bract of a catkin.
[CHEMISTRY] See boiler scale
[ENGINEERING] 1. A series of markings used for reading the value of a quantity or setting. 2. To change the magnitude of a variable in a uniform way, as by multiplying or dividing by a constant factor, or the ratio of the real thing's magnitude to the magnitude of the model or analog of the model. 3. A weighing device. 4. A ruler or other measuring stick. 5. A dense deposit bonded on the surface of a tube in a heat exchanger or on the surface of an evaporating device.
[GRAPHIC ARTS] An indication of represented to actual distances on a map, chart, or drawing.
[METALLURGY] A thick metallic oxide coating formed usually by heating metals in air.
[PHYSICS] 1. A one-to-one correspondence between numbers and the value of some physical quantity, such as the centigrade or Kelvin temperature scales on the API (American Petroleum Institute) or Baumé scales of specific gravity. 2. To determine a quantity at some order of magnitude by using data or relationships which are known to be valid at other (usually lower) orders of magnitude.
[VERTEBRATE ZOOLOGY] A flat calcified or cornified platelike structure on the skin of most fishes and of some tetrapods.
{ sk a macr l }
scaleboard [MATERIALS] Thin sheets of wood used as veneer.
{ [image] sk a macr l [image] b [image] rd }
scale drawing [GRAPHIC ARTS] A drawing of an object or structure showing all parts in the same proportion of their true size.
{ [image] sk a macr l brvbar dr [image] mid bullet i engi }
scale effect [AEROSPACE ENGINEERING] The necessary corrections applied to measurements of a model in a wind tunnel to ascertain corresponding values for a full-sized object.
[FLUID MECHANICS] An effect in fluid flow that results from changing the scale, but not the shape, of a body around which the flow passes; this effect is relevant to wind tunnel experiments.
{ [image] sk a macr l i [image] fekt }
scale factor [ENGINEERING] The factor by which the reading of an instrument or the solution of a problem should be multiplied to give the true final value when a corresponding scale factor is used initially to bring the magnitude within the range of the instrument or computer.
{ [image] sk a macr l [image] fak mid bullet t schwa r }
scale height [GEOPHYSICS] A measure of the decrease of atmospheric pressure with height; when the atmospheric temperature is constant with height, the pressure varies exponentially with height, and the scale height is the height interval over which the pressure changes by a factor of 1/e.
{ [image] sk a macr l [image] h imacr t }
scale insect [INVERTEBRATE ZOOLOGY] Any of various small, structurally degenerate homopteran insects in the superfamily Coccoidea which resemble scales on the surface of a host plant.
{ [image] sk a macr l [image] in [image] sekt }
scale model [GRAPHIC ARTS] A three-dimensional representation of an object or structure having all parts in the same proportion of their true size.
{ [image] sk a macr l brvbar mäd mid bullet schwa l }
scalene spherical triangle [MATHEMATICS] A spherical triangle no two of whose sides are equal.
{ brvbar sk a macr [image] l [image] n brvbar sfir mid bullet schwa mid bullet k schwa l [image] tr imacr [image] a engi mid bullet g schwa l }
scalene triangle [MATHEMATICS] A triangle where no two angles are equal.
{ [image] sk a macr [image] l [image] n [image] tr imacr [image] a engi mid bullet g schwa l }
scalenohedron [CRYSTALLOGRAPHY] A closed crystal form whose faces are scalene triangles.
{ sk schwa [image] l [image] mid bullet n o macr [image] h [image] mid bullet dr schwa n }
scalenus [ANATOMY] One of three muscles in the neck, arising from the transverse processes of the cervical vertebrae, and inserted on the first two ribs.
{ sk a macr [image] l [image] mid bullet n schwa s }
scale-of-ten circuit See decade scaler
{ brvbar sk a macr l schwa v brvbar ten [image] s schwa r mid bullet k schwa t }
scale-of-two circuit See binary scaler
{ brvbar sk a macr l schwa v brvbar tü [image] s schwa r mid bullet k schwa t }
scaler [ELECTRONICS] A circuit that produces an output pulse when a prescribed number of input pulses is received.Also known as counter; scaling circuit.
{ sk a macr l mid bullet schwa r }
scale scar [BOTANY] A mark left on a stem after bud scales have fallen off.
{ [image] sk a macr l [image] skär }
scales of motion [OCEANOGRAPHY] A series of increasing characteristic magnitudes of motion, ranging from tiny eddies of turbulence to oceanwide currents, each member of the series interacting with the adjacent members.
{ [image] sk a macr lz schwa v [image] m o macr mid bullet sh schwa n }
scale-up [DESIGN ENGINEERING] Design process in which the data of an experimental-scale operation (model or pilot plant) is used for the design of a large (scaled-up) unit, usually of commercial size.
[INDUSTRIAL ENGINEERING] Transfer of a new process from a pilot plant operation to production at commercial levels.
{ [image] sk a macr l [image] schwa p }
scale wax [MATERIALS] The paraffin wax derived by sweating the greater part of the oil from slack wax; contains up to 6% oil.Also known as crude scale; paraffin scale.
{ [image] sk a macr l [image] waks }
Scalibregmidae [INVERTEBRATE ZOOLOGY] A family of mud-swallowing worms belonging to the Sedentaria and found chiefly in sublittoral and great depths.
{ [image] skal mid bullet schwa [image] breg mid bullet m schwa [image] d [image] }
scaling [BIOLOGY] The removing of scales from fishes.
[ELECTRONICS] Counting pulses with a scaler when the pulses occur too fast for direct counting by conventional means.
[ENGINEERING] Removing scale (rust or salt) from a metal or other surface.
[GRAPHIC ARTS] Using a scale to measure dimensions in a scale drawing.
[MECHANICS] Expressing the terms in an equation of motion in powers of nondimensional quantities (such as a Reynolds number), so that terms of significant magnitude under conditions specified in the problem can be identified, and terms of insignificant magnitude can be dropped.
[METALLURGY] 1. Forming of a thick layer of metallic oxide on metals at high temperatures. 2. Depositing of solid inorganic solutes from water on a metal surface, such as a cooling tube or boiler.
[MINING ENGINEERING] Removing loose rocks and coal from the roof, walls, or face after blasting.
[NUCLEAR PHYSICS] A property of nuclear collisions whereby the likelihood of a nuclear reaction depends more on the ratio between energy transferred and momentum transferred than on the energy transferred between the colliding particles.
{ [image] sk a macr l mid bullet i engi }
scaling circuit See scaler
{ [image] sk a macr l mid bullet i engi [image] s schwa r mid bullet k schwa t }
scaling factor [ELECTRONICS] The number of input pulses per output pulse of a scaling circuit.Also known as scaling ratio.
[ENGINEERING] Factor used in heat-exchange calculations to allow for the loss in heat conductivity of a material because of the development of surface scale, as inside pipelines and heat-exchanger tubes.
[PHYSICS] A constant of proportionality which appears in a scaling law.
{ [image] sk a macr l mid bullet i engi [image] fak mid bullet t schwa r }
scaling law [PHYSICS] A law, stating that two quantities are proportional, which is known to be valid at certain orders of magnitude and is used to calculate the value of one of the quantities at another order of magnitude.
{ [image] sk a macr l mid bullet i engi [image] l [image] }
scaling ratio [ELECTRONICS] See scaling factor
[ENGINEERING] The ratio of a certain property of a laboratory model to the same property in the natural prototype.
{ [image] sk a macr l mid bullet i engi [image] r a macr mid bullet sh o macr }
scaling symmetry [MATHEMATICS] The property of an object each part of which is identical to the whole seen at a different magnification; the property that characterizes a fractal.
{ [image] sk a macr l mid bullet i engi [image] sim mid bullet schwa mid bullet tr [image] }
scallion See shallot
{ [image] skal mid bullet y schwa n }
scallop [GEOLOGY] See scalloping
[INVERTEBRATE ZOOLOGY] Any of various bivalve mollusks in the family Pectinidae distinguished by radially ribbed valves with undulated margins.
{ [image] skäl mid bullet schwa p }
scalloped upland [GEOLOGY] The region near or at the divide of an upland into which glacial cirques have cut from opposite sides.
{ [image] skäl mid bullet schwa pt [image] schwa p mid bullet l schwa nd }
scalloping [GEOLOGY] A sedimentary structure superficially resembling an oscillation ripple mark, and having a concave side that is always oriented toward the top of the bed.Also known as scallop.
[NAVIGATION] Cyclical variations in the apparent guidance path generated by a four-course radio range or instrument landing system, at speeds greater than can be followed by the vehicle.
{ [image] skäl mid bullet schwa mid bullet pi engi }
scalp [METALLURGY] To remove surface layers, and thereby defects, from ingots, billets, or slabs by machining.
[MINING ENGINEERING] To remove undesirable fine material from broken ore, stone, or gravel.
{ skalp }
scalped anticline See breached anticline
{ [image] skalpt [image] ant mid bullet i [image] kl imacr n }
scalped extrusion ingot [METALLURGY] A cast, solid, or hollow extrusion ingot which has been machined to remove outside surface layers.
{ [image] skalpt ik [image] strü mid bullet zh schwa n [image] i engi mid bullet g schwa t }
scalpel [DESIGN ENGINEERING] A small, straight, very sharp knife (or detachable blade for a knife), used for dissecting.
{ [image] skal mid bullet p schwa l }
Scalpellidae [INVERTEBRATE ZOOLOGY] A primitive family of barnacles in the suborder Lepadomorpha having more than five plates.
{ skal [image] pel mid bullet schwa [image] d [image] }
scalping chips [METALLURGY] Material removed from the surface of cast ingots to reduce surface roughness and to provide a smooth, clean surface for the rolling mill.
{ [image] skalp mid bullet i engi [image] chips }
scaly bark See psorosis
{ [image] sk a macr mid bullet l [image] brvbar bärk }
scaly leg [VETERINARY MEDICINE] A highly contagious disease of poultry caused by the sarcoptid mite Knemidokoptes mutans.
{ [image] sk a macr mid bullet l [image] [image] leg }
scan [COMPUTER SCIENCE] To examine information, following a systematic, predetermined sequence, for some particular purpose.
[ELECTRONICS] The motion, usually periodic, given to the major lobe of an antenna; the process of directing the radio-frequency beam successively over all points in a given region of space.
[ENGINEERING] 1. To examine an area, a region in space, or a portion of the radio spectrum point by point in an ordered sequence; for example, conversion of a scene or image to an electric signal or use of radar to monitor an airspace for detection, navigation, or traffic control purposes. 2. One complete circular, up-and-down, or left-to-right sweep of the radar, light, or other beam or device used in making a scan.
{ skan }
scan converter [ELECTRONICS] 1. Equipment that converts radar data images at a 3 to 10 kilohertz sampling rate that can be sent over telephone line or narrow bandwidth radio circuits and converted into a slow-scan image, through a similar converter, at the receiving end. 2. A cathode-ray tube that is capable of storing radar, television, and data displays for nondestructive readout over prolonged periods of time.
{ [image] skan k schwa n [image] v schwa rd mid bullet schwa r }
scandent [BOTANY] Climbing by stem-roots or tendrils.
{ [image] skan mid bullet d schwa nt }
scandia See scandium oxide
{ [image] skan mid bullet d [image] mid bullet schwa }
scandium [CHEMISTRY] A transition element, symbol Sc, atomic number 21; melts at 1200°C; found associated with rare-earth elements.
{ [image] skan mid bullet d [image] mid bullet schwa m }
scandium halide [INORGANIC CHEMISTRY] A compound of scandium and a halogen; for example, scandium chloride, ScCl3.
{ [image] skan mid bullet d [image] mid bullet schwa m [image] ha [image] l imacr d }
scandium oxide [INORGANIC CHEMISTRY] Sc2O3 White powder, soluble in hot acids; used to prepare scandium.Also known as scandia.
{ [image] skan mid bullet d [image] mid bullet schwa m [image] äk [image] s imacr d }
scandium sulfate [INORGANIC CHEMISTRY] Sc2(SO4)3 Water-soluble, colorless crystals.
{ [image] skan mid bullet d [image] mid bullet schwa m [image] s schwa l [image] f a macr t }
scandium sulfide [INORGANIC CHEMISTRY] Sc3S3 Yellowish powder; decomposes in dilute acids and boiling water to give off hydrogen sulfide.
{ [image] skan mid bullet d [image] mid bullet schwa m [image] s schwa l [image] f imacr d }
scan head [ELECTRONICS] A sensing device that is moved across the image being scanned.
{ [image] skan [image] hed }
scanistor [ELECTRONICS] Integrated semiconductor optical-scanning device that converts images into electrical signals; the output analog signal represents both amount and position of light shining on its surface.
{ sk schwa [image] nis mid bullet t schwa r }
scan line [ELECTRONICS] A horizontal row of pixels on a video screen that are examined or refreshed in succession in one sweep across the screen during the scanning process.
{ [image] skan [image] l imacr n }
scanner [COMMUNICATIONS] That part of a facsimile transmitter which systematically translates the densities of the elemental areas of the subject copy into corresponding electric signals.
[COMPUTER SCIENCE] In character recognition, a magnetic or photoelectric device which converts the input character into corresponding electric signals for processing by electronic apparatus.
[ENGINEERING] 1. Any device that examines an area or region point by point in a continuous systematic manner, repeatedly sweeping across until the entire area or region is covered; for example, a flying-spot scanner. 2. A device that automatically samples, measures, or checks a number of quantities or conditions in sequence, as in process control.
{ [image] skan mid bullet schwa r }
scanner selector [COMPUTER SCIENCE] An electronic device interfacing computer and multiplexers when more than one multiplexer is used.
{ [image] skan mid bullet schwa r si [image] lek mid bullet t schwa r }
scanning acoustic microscope [ACOUSTICS] A type of acoustic microscope in which a collimated beam of acoustic radiation is focused by a spherical cavity filled with coupling fluid and an object is mechanically scanned by moving it through the focus.
{ [image] skan mid bullet i engi schwa brvbar küs mid bullet tik [image] m imacr mid bullet kr schwa [image] sk o macr p }
scanning circuit See sweep circuit
{ [image] skan mid bullet i engi [image] s schwa r mid bullet k schwa t }
scanning electron microscope [ELECTRONICS] A type of electron microscope in which a beam of electrons, a few hundred angstroms in diameter, systematically sweeps over the specimen; the intensity of secondary electrons generated at the point of impact of the beam on the specimen is measured, and the resulting signal is fed into a cathode-ray-tube display which is scanned in synchronism with the scanning of the specimen.
{ [image] skan mid bullet i engi i [image] lek [image] trän [image] m imacr mid bullet kr schwa [image] sk o macr p }
scanning frequency See stroke speed
{ [image] skan mid bullet i engi [image] fr mid bullet kw schwa n mid bullet s }
scanning head [ELECTRONICS] Light source and phototube combined as a single unit for scanning a moving strip of paper, cloth, or metal in photoelectric side-register control systems.
{ skan mid bullet i engi hed }
scanning HEED [PHYSICS] A form of HEED in which the diffracted electrons are directly measured electronically with a sensitive detector, and the diffraction pattern is recorded either by moving the detector across it or by deflecting the diffracted electrons across a stationary detector.Abbreviated SHEED.
{ skan mid bullet i engi brvbar h d }
scanning line [COMMUNICATIONS] 1. In television, a single, continuous, narrow strip which is determined by the process of scanning. 2. Path traced by the scanning or recording spot in one sweep across the subject copy or record sheet.
{ skan mid bullet i engi l imacr n }
scanning linearity [ELECTRONICS] In television, the uniformity of scanning speed during the trace interval.
{ skan mid bullet i engi lin mid bullet ar mid bullet schwa d mid bullet }
scanning line frequency See stroke speed
{ skan mid bullet i engi brvbar l imacr n fr mid bullet kw schwa n mid bullet s }
scanning loss [ELECTROMAGNETISM] In a radar system employing a scanning antenna, the reduction in sensitivity (usually expressed in decibels) due to scanning across the target, compared with that obtained when the beam is directed constantly at the target.
{ skan mid bullet i engi l s }
scanning proton microprobe [ENGINEERING] An instrument used for determining the spatial distribution of trace elements in samples, in which a beam of energetic protons is focused on a narrow spot which is swept over the sample, and the characteristic x-rays emitted from the target are measured.
{ skan mid bullet i engi pr o macr tän m imacr mid bullet kr schwa sk o macr p }
scanning radio [ELECTRONICS] A radio receiver that automatically scans across public service, emergency service, or other radio bands and stops at the first preselected station which is on the air.Also known as radio scanner.
{ skan mid bullet i engi r a macr d mid bullet mid bullet o macr }
scanning radiometer [ENGINEERING] An image-forming system consisting of a radiometer which, by the use of a plane mirror rotating at 45° to the optical axis, can see a circular path normal to the instrument.
{ skan mid bullet i engi r a macr d mid bullet äm mid bullet schwa d mid bullet schwa r }
scanning sequence [ENGINEERING] The order in which the points in a region are scanned; for example, in television the picture is scanned horizontally from left to right and vertically from top to bottom.
{ skan mid bullet i engi s k mid bullet w schwa ns }
scanning sonar [ENGINEERING] Sonar in which all targets of interest are shown simultaneously, as on a radar PPI (plan position indicator) display or sector display; the sound pulse may be transmitted in all directions simultaneously and picked up by a rotating receiving transducer, or transmitted and received in only one direction at a time by a scanning transducer.
{ skan mid bullet i engi s o macr när }
scanning speed See spot speed
{ skan mid bullet i engi sp d }
scanning spot See picture element
{ skan mid bullet i engi spät }
scanning switch See commutator switch
{ skan mid bullet i engi swich }
scanning transmission electron microscope [ELECTRONICS] A type of electron microscope which scans with an extremely narrow beam that is transmitted through the sample; the detection apparatus produces an image whose brightness depends on atomic number of the sample.Abbreviated STEM.
{ skan mid bullet i engi tranz mish mid bullet schwa n i lek trän m imacr mid bullet kr schwa sk o macr p }
scanning tunneling microscope [ELECTRONICS] An instrument for producing surface images with atomic-scale lateral resolution, in which a fine probe tip is raster-scanned over the surface at a distance of 0.5-1 nanometer, and the resulting tunneling current, or the position of the tip required to maintain a constant tunneling current, is monitored.Also known as tunneling microscope.
{ skan mid bullet i engi brvbar t schwa n mid bullet schwa l mid bullet i engi m imacr mid bullet kr schwa sk o macr p }
scanning yoke See deflection yoke
{ skan mid bullet i engi y o macr k }
scansorial [BOTANY] Adapted for climbing.
{ skan s r mid bullet mid bullet schwa l }
scantlings [BUILDING CONSTRUCTION] Sections of timber measuring less than 8 inches (20 centimeters) wide and from 2 to 6 inches (5 to 15 centimeters) thick; used for studding.
[NAVAL ARCHITECTURE] The dimensions and material thicknesses of frames, shell plating, deck plating, and other structures of a ship, together with the suitability of the means for protecting openings and making them sufficiently watertight or weathertight.
{ skant mid bullet li engi z }
Scapanorhychidae [VERTEBRATE ZOOLOGY] The goblin sharks, a family of deep-sea galeoids in the isurid line having long, sharp teeth and a long, pointed rostrum.
{ skap mid bullet schwa mid bullet n o macr rik mid bullet schwa d }
scapha [ANATOMY] The furrow of the auricle between the helix and the antihelix.
{ skaf mid bullet schwa }
Scaphidiidae [INVERTEBRATE ZOOLOGY] The shining fungus beetles, a family of coleopteran insects in the superfamily Staphylinoidea.
{ skaf mid bullet schwa d imacr mid bullet schwa d }
scaphocephaly [MEDICINE] A condition of the skull characterized by elongation and narrowing, and a projecting, keellike sagittal suture, caused by its premature closure.
{ skaf mid bullet schwa sef mid bullet schwa mid bullet l }
scaphoid [ANATOMY] A boat-shaped bone of the carpus or of the tarsus.
{ skaf id }
Scaphopoda [INVERTEBRATE ZOOLOGY] A class of the phylum Mollusca in which the soft body fits the external, curved and tapering, nonchambered, aragonitic shell which is open at both ends.
{ sk schwa fäp mid bullet schwa d mid bullet schwa }
scapolite [MINERALOGY] A white, gray, or pale-green complex aluminosilicate of sodium and calcium belonging to the tectosilicate group of silicate minerals; crystallizes in the tetragonal system and is vitreous; hardness is 5-6 on Mohs scale, and specific gravity is 2.65-2.74.Also known as wernerite.
{ skap mid bullet schwa l imacr t }
scapolitization [GEOLOGY] Introduction of or replacement by scapolite.
{ skap mid bullet schwa lid mid bullet schwa z a macr mid bullet sh schwa n }
scapula [ANATOMY] The large, flat, triangular bone forming the back of the shoulder.Also known as shoulder blade.
{ skap mid bullet y schwa mid bullet l schwa }
scapulet [INVERTEBRATE ZOOLOGY] In some medusae, fringed outgrowths on the outer surfaces of the arms near the bell.
{ skap mid bullet y schwa let }
scapulus [INVERTEBRATE ZOOLOGY] A modified submarginal region in some sea anemones.
{ skap mid bullet y schwa mid bullet l schwa s }
scapus [BIOLOGY] The stem, shaft, or column of a structure.
{ sk a macr mid bullet p schwa s }
scar [GEOLOGY] 1. A steep, rocky eminence, such as a cliff or precipice, where bare rock is well exposed.Also known as scaur; scaw. 2. See shore platform
[MEDICINE] A permanent mark on the skin or other tissue, formed from connective-tissue replacement of tissue destroyed by a wound or disease process.
{ skär }
Scarabaeidae [INVERTEBRATE ZOOLOGY] The lamellicorn beetles, a large cosmopolitan family of coleopteran insects in the superfamily Scarabaeoidea including the Japanese beetle and other agricultural pests.
{ skar mid bullet schwa b mid bullet schwa d }
Scarabaeoidea [INVERTEBRATE ZOOLOGY] A superfamily of Coleoptera belonging to the suborder Polyphaga.
{ skar mid bullet schwa mid bullet b id mid bullet mid bullet schwa }
scarabiasis [MEDICINE] Invasion of the intestine by the dung beetle, characterized by anorexia, emaciation, and disturbance of the gastrointestinal tract.
{ brvbar skar mid bullet schwa b imacr mid bullet schwa mid bullet s schwa s }
scarfing [METALLURGY] 1. Cutting away of surface defects on metals by use of a gas torch. 2. A forging process in which the ends of two pieces to be joined are tapered to avoid an enlarged joint.
{ skärf mid bullet i engi }
scarf joint [DESIGN ENGINEERING] A joint made by the cutting of overlapping mating parts so that the joint is not enlarged and the patterns are complementary, and securing them by glue, fasteners, welding, or other joining method.
{ skärf j o macr int }
Scaridae [VERTEBRATE ZOOLOGY] The parrotfishes, a family of perciform fishes in the suborder Percoidei which have the teeth of the jaw generally coalescent.
{ skar mid bullet schwa d }
scarification [MEDICINE] The operation of making numerous small, superficial incisions in skin or other tissue.
{ skär mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
scarifier [ENGINEERING] An implement or machine with downward projecting tines for breaking down a road surface 2 feet (60 centimeters) or less.
{ skär mid bullet schwa f imacr mid bullet schwa r }
scarious [BOTANY] Having a thin, membranous texture.
{ skar mid bullet mid bullet schwa s }
scarlet See scarlet red
{ skär mid bullet l schwa t }
scarlet fever [MEDICINE] An acute, contagious bacterial disease caused by Streptococcus hemolyticus; characterized by a papular, or rough, bright-red rash over the body, with fever, sore throat, headache, and vomiting occurring 2-3 days after contact with a carrier.
{ skär mid bullet l schwa t f mid bullet v schwa r }
scarlet fever streptococcus antitoxin [IMMUNOLOGY] A sterile aqueous solution of antitoxins obtained from the blood of animals immunized against group A beta hemolytic streptococci toxin; formerly used in the treatment of, and to produce immunity against, scarlet fever.
{ skär mid bullet l schwa t f mid bullet v schwa r brvbar strep mid bullet t schwa brvbar käk mid bullet schwa s ant mid bullet i täk mid bullet s schwa n }
scarlet fever streptococcus toxin [IMMUNOLOGY] Toxic filtrate of cultures of Streptococcus pyogenes responsible for the characteristic rash of scarlet fever; the toxin is used in the Dick test.
{ skär mid bullet l schwa t f mid bullet v schwa r brvbar strep mid bullet t schwa brvbar käk mid bullet schwa s täk mid bullet s schwa n }
scarlet red [ORGANIC CHEMISTRY] CH3C6H4H:NC6H3CH3N:N- C10H15OH A brown, water-insoluble powder, used as a dye in ointments.Also known as Biebrich red; scarlet.
{ skär mid bullet l schwa t red }
scarp See escarpment
{ skärp }
Scarpa's fascia [ANATOMY] The deep, membranous layer of the superficial fascia of the lower abdomen.
{ skär mid bullet p schwa z f a macr mid bullet sh schwa }
scarped plain [GEOLOGY] A terrain characterized by a succession of faintly inclined or gently folded strata.
{ skärpt pl a macr n }
scarp face See scarp slope
{ skärp f a macr s }
scarp-foot spring [HYDROLOGY] A spring that flows onto the land surface at or near the foot of an escarpment.
{ skärp brvbar f udot t spri engi }
scarpland [GEOGRAPHY] A region marked by a succession of nearly parallel cuestas separated by lowlands.
{ skärp mid bullet l schwa nd }
scarplet See piedmont scarp
{ skärp mid bullet l schwa t }
scarpline [GEOLOGY] A relatively straight line of cliffs of considerable extent, produced by faulting or erosion along a fault.
{ skärp l imacr n }
scarp slope [GEOLOGY] The steep face of a cuesta, or asymmetric ridge, facing in an opposite direction to the dip of the strata.Also known as front slope; inface; scarp face.
{ skärp sl o macr p }
scarp stream [HYDROLOGY] An obsequent stream flowing down a scarp, such as down the scarp slope of a cuesta.
{ skärp str m }
scar tissue [MEDICINE] Contracted, dense connective tissue that is formed by the healing process of a wound or diseased tissue.
{ skär tish mid bullet ü }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

SU See strontium unit
sub [PETROLEUM ENGINEERING] A short, threaded section of pipe used to adapt portions of the drilling string that otherwise cannot be screwed together because of variations in thread or design.
{ s schwa b }
subacute bacterial endocarditis See bacterial endocarditis
{ brvbar s schwa b mid bullet schwa [image] kyüt bak [image] tir mid bullet [image] mid bullet schwa l brvbar en mid bullet d o macr mid bullet kär [image] d imacr d mid bullet schwa s }
subadditive function [MATHEMATICS] A function f such that f(x= += y) is less than or equal to f(x) + f(y) for all x and y in its domain.
{ brvbar s schwa b [image] ad mid bullet schwa d mid bullet iv [image] f schwa engi k mid bullet sh schwa n }
subaerial [GEOLOGY] Pertaining to conditions and processes occurring beneath the atmosphere or in the open air, that is, on or adjacent to the land surface.
{ brvbar s schwa b [image] er mid bullet [image] mid bullet schwa l }
subage [GEOLOGY] A subdivision of a geologic age.
{ [image] s schwa b [image] a macr j }
subalgebra [MATHEMATICS] 1. A subset of an algebra which itself forms an algebra relative to the same operations. 2. A subalgebra (of sets) is any algebra (of sets) contained in some given algebra.
{ brvbar s schwa b [image] al mid bullet j schwa mid bullet br schwa }
subalkaline [GEOCHEMISTRY] Pertaining to a soil in which the pH is 8.0 to 8.5, usually in a limestone or salt-marsh region.
{ brvbar s schwa b [image] al mid bullet k schwa [image] l imacr n }
subalphabet [COMPUTER SCIENCE] A subset of an alphabet.
{ s schwa b [image] al mid bullet f schwa [image] bet }
subalpine See alpestrine
{ brvbar s schwa b [image] al [image] p imacr n }
subangular [SCIENCE AND TECHNOLOGY] Somewhat angular but free from sharp edges and corners.
{ brvbar s schwa b [image] a engi mid bullet gy schwa mid bullet l schwa r }
Subantarctic Intermediate Water [OCEANOGRAPHY] A layer of water above the deep-water layer in the South Atlantic.
{ brvbar s schwa b mid bullet ant [image] ärd mid bullet ik [image] in mid bullet t schwa r [image] m [image] d mid bullet [image] mid bullet schwa t [image] w [image] d mid bullet schwa r }
subaqueous [HYDROLOGY] Pertaining to conditions and processes occurring in, under, or beneath the surface of water, especially fresh water.
{ brvbar s schwa b [image] a macr mid bullet kw [image] mid bullet schwa s }
subaqueous dune [GEOLOGY] A dune resulting from entrainment of grains by the flow of moving water.
{ brvbar s schwa b [image] a macr mid bullet kw [image] mid bullet schwa s [image] dün }
subaqueous mining [MINING ENGINEERING] Surface mining in which the mined material is removed from the bed of a natural body of water.
{ brvbar s schwa b [image] a macr mid bullet kw [image] mid bullet schwa s [image] m imacr n mid bullet i engi }
subarachnoid hemorrhage [MEDICINE] Bleeding between the pia mater and the arachnoid of the brain.
{ brvbar s schwa b mid bullet schwa [image] rak [image] n [image] id [image] hem mid bullet rij }
subarachnoid space [ANATOMY] The space between the pia mater and the arachnoid of the brain.
{ brvbar s schwa b mid bullet schwa [image] rak [image] n [image] id brvbar sp a macr s }
subarctic [GEOGRAPHY] Pertaining to regions adjacent to the Arctic Circle or having characteristics somewhat similar to those of these regions.
{ brvbar s schwa b [image] ärd mid bullet ik }
subarctic climate See taiga climate
{ brvbar s schwa b [image] ärd mid bullet ik [image] kl imacr mid bullet m schwa t }
subarid [CLIMATOLOGY] Pertaining to regions that are moderately or slightly arid.
{ brvbar s schwa b [image] ar mid bullet schwa d }
subarkose [GEOLOGY] Sandstone that is intermediate in composition between arkose and pure quartz sandstone; it contains less feldspar than arkose.
{ s schwa b [image] är [image] k o macr s }
subartesian well [HYDROLOGY] A well that requires artificial pumping to raise water to the surface because confining pressure forces the water only part of the distance up the well shaft.
{ brvbar s schwa b mid bullet är [image] t [image] mid bullet zh schwa n [image] wel }
subassembly [ELECTRONICS] Two or more components combined into a unit for convenience in assembling or servicing equipment; an intermediate-frequency strip for a receiver is an example.
[ENGINEERING] A structural unit, which, though manufactured separately, was designed for incorporation with other parts in the final assembly of a finished product.
{ brvbar s schwa b mid bullet schwa [image] sem mid bullet bl [image] }
subastral point See substellar point
{ brvbar s schwa b [image] as mid bullet tr schwa l [image] p [image] int }
subatmospheric heating system [MECHANICAL ENGINEERING] A system which regulates steam flow into the main throttle valve under automatic thermostatic control and maintains a fixed vacuum differential between supply and return by means of a differential controller and a vacuum pump.
{ brvbar s schwa b [image] at mid bullet m schwa [image] sfir mid bullet ik [image] h [image] d mid bullet i engi [image] sis mid bullet t schwa m }
subatomic particle [PHYSICS] A particle which is smaller than an atom, namely, an elementary particle or an atomic nucleus.
{ brvbar s schwa b mid bullet schwa [image] täm mid bullet ik [image] pärd mid bullet schwa mid bullet k schwa l }
subbase for a topology [MATHEMATICS] A family S of subsets of a topological space X where by taking all finite intersections of sets from S and all unions of such intersections the entire topology of open sets of X is obtained.
{ [image] s schwa b [image] b a macr s f [image] r schwa t schwa [image] päl mid bullet schwa mid bullet j [image] }
subbituminous coal [GEOLOGY] Black coal intermediate in rank between lignite and bituminous coal; has more carbon and less moisture than lignite.
{ brvbar s schwa b mid bullet b schwa [image] tü mid bullet m schwa mid bullet n schwa s [image] k o macr l }
subboreal [ECOLOGY] A biogeographic zone whose climatic condition approaches that of the boreal.
{ brvbar s schwa b [image] b [image] r mid bullet [image] mid bullet schwa l }
subbottom depth recorder [ENGINEERING] A compact seismic instrument which can provide continuous soundings of strata beneath the ocean bottom utilizing the low-frequency output of an intense electrical spark discharge source in water.
{ brvbar s schwa b [image] bäd mid bullet schwa m [image] depth ri [image] k [image] rd mid bullet schwa r }
subbottom reflection [GEOPHYSICS] The return of sound energy from a discontinuity in material below the surface of the sea bottom.
{ brvbar s schwa b [image] bäd mid bullet schwa m ri [image] flek mid bullet sh schwa n }
subboundary structure [METALLURGY] A network of low-angle grain boundaries of less than one degree within the main crystals of a metal.
{ brvbar s schwa b [image] ba udot n mid bullet dr [image] [image] str schwa k mid bullet ch schwa r }
subcaliber [ORDNANCE] Smaller than the standard caliber for a gun, generally used in practice firing.
{ brvbar s schwa b [image] kal mid bullet schwa mid bullet b schwa r }
subcaliber ammunition [ORDNANCE] Ammunition used with a gun or launching tube, usually in practice firing, of a caliber smaller than the standard.
{ brvbar s schwa b [image] kal mid bullet schwa mid bullet b schwa r [image] am mid bullet y schwa [image] nish mid bullet schwa n }
subcaliber equipment [ORDNANCE] Any item of equipment, such as small guns, adapters, tubes, and accessories, used for firing subcaliber ammunition in practice drills with larger guns.
{ brvbar s schwa b [image] kal mid bullet schwa mid bullet b schwa r i [image] kwip mid bullet m schwa nt }
subcaliber firing [ORDNANCE] Practice firing of subcaliber ammunition, in connection with drills in elevating, traversing, or aiming guns of larger caliber.
{ brvbar s schwa b [image] kal mid bullet schwa mid bullet b schwa r [image] f imacr r mid bullet i engi }
subcaliber gun [ORDNANCE] A gun mounted on the outside and above the tube of a larger gun; it is used in practice firing of subcaliber ammunition, in connection with aiming drills with the larger gun.
{ brvbar s schwa b [image] kal mid bullet schwa mid bullet b schwa r [image] g schwa n }
subcaliber mount [ORDNANCE] Special mount in or on the tube of a gun, upon which a gun of smaller caliber can be attached for practice firing.
{ brvbar s schwa b [image] kal mid bullet schwa mid bullet b schwa r [image] ma udot nt }
subcaliber rocket [ORDNANCE] A rocket designed especially to be fired from launching tubes of larger caliber than the rocket itself.
{ brvbar s schwa b [image] kal mid bullet schwa mid bullet b schwa r [image] räk mid bullet schwa t }
subcapillary interstice [GEOLOGY] An interstice in which the molecular attraction of its walls extends across the entire opening; it is smaller than a capillary interstice.
{ brvbar s schwa b [image] kap mid bullet schwa [image] ler mid bullet [image] in [image] t schwa r mid bullet st schwa s }
subcardinal vein [VERTEBRATE ZOOLOGY] Either of a pair of longitudinal veins of the mammalian embryo or the adult of some lower vertebrates which partly replace the postcardinals in the abdominal region, ventromedial to the mesonephros.
{ brvbar s schwa b [image] kärd mid bullet n schwa l [image] v a macr n }
subcarrier [COMMUNICATIONS] 1. A carrier that is applied as a modulating wave to modulate another carrier. 2. See chrominance subcarrier
{ brvbar s schwa b [image] kar mid bullet [image] mid bullet schwa r }
subcarrier oscillator [ELECTRONICS] 1. The crystal oscillator that operates at the chrominance subcarrier or burst frequency of 3.579545 megahertz in a color television receiver; this oscillator, synchronized in frequency and phase with the transmitter master oscillator, furnishes the continuous subcarrier frequency required for demodulators in the receiver. 2. An oscillator used in a telemetering system to translate variations in an electrical quantity into variations of a frequency-modulated signal at a subcarrier frequency.
{ brvbar s schwa b [image] kar mid bullet [image] mid bullet schwa r [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
subcerebral plane [ANTHROPOLOGY] The plane passing through a line traversing the lower angles of the parietal bones and the juncture of the superciliary ridge and the cheek bone.
{ brvbar s schwa b mid bullet s schwa [image] r [image] mid bullet br schwa l [image] pl a macr n }
subchannel [COMMUNICATIONS] In a telemetry system, the route required to convey the magnitude of a single subcommutated measurand.
[COMPUTER SCIENCE] The portion of an input/output channel associated with a specific input/output operation.
{ brvbar s schwa b [image] chan mid bullet schwa l }
subclavian artery [ANATOMY] The proximal part of the principal artery in the arm or forelimb.
{ [image] s schwa b brvbar kl a macr mid bullet v [image] mid bullet schwa n [image] ärd mid bullet schwa mid bullet r [image] }
subclavian vein [ANATOMY] The proximal part of the principal vein in the arm or forelimb.
{ [image] s schwa b brvbar kl a macr mid bullet v [image] mid bullet schwa n [image] v a macr n }
subclavius [ANATOMY] A small muscle attached to the clavicle and the first rib.
{ [image] s schwa b [image] kl a macr mid bullet v [image] mid bullet schwa s }
subclimax [ECOLOGY] A community immediately preceding a climax in an ecological succession.
{ brvbar s schwa b [image] kl imacr [image] maks }
subcluster [ASTRONOMY] One of the several distinct clumps of galaxies that often compose an irregular cluster.
{ [image] s schwa b [image] kl schwa s mid bullet t schwa r }
subclutter visibility [ELECTRONICS] A measure of the effectiveness of moving-target indicator radar, equal to the ratio of the signal from a fixed target that can be canceled to the signal from a just visible moving target.
{ [image] s schwa b brvbar kl schwa d mid bullet schwa r [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
subcollateral [ANATOMY] Ventrad of the collateral sulcus of the brain.
{ brvbar s schwa b mid bullet k schwa [image] lad mid bullet schwa mid bullet r schwa l }
subcommutation [COMMUNICATIONS] In telemetry, commutation of additional channels with output applied to individual channels of the primary commutator.
{ brvbar s schwa b [image] käm mid bullet y schwa [image] t a macr mid bullet sh schwa n }
subcomponent [DESIGN ENGINEERING] A part of a component having characteristics of the component.
{ [image] s schwa b mid bullet k schwa m [image] p o macr mid bullet n schwa nt }
subcompound [CHEMISTRY] A compound, generally in the vapor phase, in which an element exhibits a valency lower than that exhibited in its ordinary compounds.
{ brvbar s schwa b [image] käm [image] pa udot nd }
subconchoidal [GEOLOGY] Pertaining to a fracture that is partly or vaguely conchoidal in shape.
{ brvbar s schwa b mid bullet k schwa n [image] k [image] id mid bullet schwa l }
subconscious [PSYCHOLOGY] Pertaining to mental activity beyond the level of consciousness, including the preconscious and the unconscious.
{ brvbar s schwa b [image] kän mid bullet sh schwa s }
subconsequent stream See secondary consequent stream
{ brvbar s schwa b [image] kän mid bullet s schwa mid bullet kw schwa nt [image] str [image] m }
subcontinent [GEOGRAPHY] 1. A landmass such as Greenland that is large but not as large as the generally recognized continents. 2. A large subdivision of a continent (for example, the Indian subcontinent) distinguished geologically or geomorphically from the rest of the continent.
{ brvbar s schwa b [image] känt mid bullet schwa n mid bullet schwa nt }
subcontract [ENGINEERING] A contract made with a third party by one who has contracted to perform work or service for whole or part performance of that work or service.
{ brvbar s schwa b [image] kän [image] trakt }
subcontractor [ENGINEERING] A manufacturer or organization that receives a contract from a prime contractor for a portion of the work on a project.
{ brvbar s schwa b [image] kän [image] trak mid bullet t schwa r }
subcritical [NUCLEONICS] Having an effective multiplication constant less than one, so that a self-supporting chain reaction cannot be maintained in a nuclear reactor.
{ brvbar s schwa b [image] krid mid bullet schwa mid bullet k schwa l }
subcritical assembly See subcritical reactor
{ brvbar s schwa b [image] krid mid bullet schwa mid bullet k schwa l schwa [image] sem mid bullet bl [image] }
subcritical flow See subsonic flow
{ brvbar s schwa b [image] krid mid bullet schwa mid bullet k schwa l [image] fl o macr }
subcritical mass [NUCLEONICS] A piece of fissionable material having an effective multiplication constant of less than one, so that it does not give rise to a self-supporting chain reaction.
{ brvbar s schwa b [image] krid mid bullet schwa mid bullet k schwa l [image] mas }
subcritical reactor [NUCLEONICS] A reactor having an effective multiplication constant of less than one, so that a self-supporting chain reaction cannot be maintained.Also known as subcritical assembly; teaching reactor.
{ brvbar s schwa b [image] krid mid bullet schwa mid bullet k schwa l r [image] [image] ak mid bullet t schwa r }
subcrop [GEOLOGY] An occurrence of strata beneath the subsurface of an inclusive stratigraphic unit that succeeds an unconformity on which there is marked overstep.
{ [image] s schwa b [image] kräp }
subcutaneous connective tissue [HISTOLOGY] The layer of loose connective tissue beneath the dermis.
{ brvbar s schwa b mid bullet kyü [image] t a macr mid bullet n [image] mid bullet schwa s k schwa [image] nek mid bullet tiv [image] tish mid bullet ü }
subcutaneous emphysema [MEDICINE] The presence of air in the tissues just under the skin; when seen in diving it usually involves the skin of the neck and nearby areas.
{ brvbar s schwa b mid bullet kyü [image] t a macr mid bullet n [image] mid bullet schwa s [image] em mid bullet f schwa [image] s [image] mid bullet m schwa }
subcycle generator [ELECTRONICS] Frequency-reducing device used in telephone equipment which furnishes ringing power at a submultiple of the power supply frequency.
{ [image] s schwa b [image] s imacr mid bullet k schwa l [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
subdevice bit See select bit
{ [image] s schwa b mid bullet di [image] v imacr s [image] bit }
subdivided capacitor [ELECTRICITY] Capacitor in which several capacitors known as sections are mounted so that they may be used individually or in combination.
{ brvbar s schwa b mid bullet di [image] v imacr d mid bullet schwa d k schwa [image] pas mid bullet schwa d mid bullet schwa r }
subdivision graph [MATHEMATICS] A graph which can be obtained from a given graph by breaking up each edge into one or more segments by inserting intermediate vertices between its two ends.
{ [image] s schwa b mid bullet di [image] vizh mid bullet schwa n [image] graf }
subdominant [ECOLOGY] A species which may appear more abundant at particular times of the year than the true dominant in a climax; for example, in a savannah trees and shrubs are more conspicuous than the grasses, which are the true dominants.
{ brvbar s schwa b [image] däm mid bullet schwa mid bullet n schwa nt }
subdrainage [CIVIL ENGINEERING] Natural or artificial removal of water from beneath a lined conduit.
{ brvbar s schwa b [image] dr a macr mid bullet nij }
subdrilling [ENGINEERING] Refers to the breaking of the base in which boreholes are drilled 1 foot (0.3 meter) or several feet below the level of the quarry floor.
{ brvbar s schwa b [image] dril mid bullet i engi }
subduction [GEOLOGY] The process by which one crustal block descends beneath another, such as the descent of the Pacific plate beneath the Andean plate along the Andean Trench.
{ s schwa b [image] d schwa k mid bullet sh schwa n }
subdural hematoma [MEDICINE] A mass of blood between the arachnoid and the dura mater.
{ s schwa b [image] d udot r mid bullet schwa l [image] h [image] mid bullet m schwa [image] t o macr mid bullet m schwa }
subdural hemorrhage [MEDICINE] Bleeding between the dura mater and the arachnoid.
{ s schwa b [image] d udot r mid bullet schwa l [image] hem mid bullet rij }
subdwarf star [ASTRONOMY] An intermediate star type; luminosity is between that of main sequence stars and the white dwarf stars on the Hertzsprung-Russell diagram; spectral classes F, G, and K are most numerous.
{ [image] s schwa b [image] dw [image] rf [image] stär }
subdwarf symbiotic [ASTRONOMY] A type of symbiotic star consisting of a combination of a cool red giant with a small hot subdwarf star, the latter probably the inner core of a former giant or super giant which has shed its outer envelope and is now contracting to become a white dwarf.Also known as planetary nebula symbiotic.
{ [image] s schwa b [image] dw [image] rf [image] sim mid bullet b [image] [image] äd mid bullet ik }
subendothelial layer [HISTOLOGY] The middle layer of the tunica intima of veins and of medium and larger arteries, consisting of collagenous and elastic fibers and a few fibroblasts.
{ brvbar s schwa b en mid bullet d schwa th mid bullet l mid bullet schwa l l a macr mid bullet schwa r }
suberic acid [ORGANIC CHEMISTRY] HOOC(CH2)6COOH A colorless, crystalline compound that melts at 143°C, and dissolves slightly in cold water; used in organic synthesis.Also known as octanedioic acid.
{ sü ber mid bullet ik as mid bullet schwa d }
suberin [BIOCHEMISTRY] A fatty substance found in many plant cell walls, especially cork.
{ sü mid bullet b schwa mid bullet r schwa n }
suberinite [GEOLOGY] A variety of provitrinite composed of corky tissue.
{ sü ber mid bullet schwa n imacr t }
suberization [BOTANY] Infiltration of plant cell walls by suberin resulting in the formation of corky tissue that is impervious to water.
{ sü mid bullet b schwa mid bullet r schwa z a macr mid bullet sh schwa n }
suberose [BOTANY] Having a texture like cork due to or resembling that due to suberization.
{ sü mid bullet b schwa r o macr s }
subfactorial [MATHEMATICS] For an integer n, the number that is expressed as n!{(1/2!)= -= (1/3!) + (1/4!) - . . . + [(-1)n/n!]}.
{ s schwa b fak t r mid bullet mid bullet schwa l }
subfeldspathic [GEOLOGY] Referring to mature lithic wacke or arenite containing an abundance of quartz grains with less than 10% feldspar grains.
{ brvbar s schwa b mid bullet fel spath mid bullet ik }
subfield [MATHEMATICS] 1. A subset of a field which itself forms a field relative to the same operations. 2. A subfield (of sets) is any field (of sets) contained in some given field of sets.
{ s schwa b f ld }
subfloor [BUILDING CONSTRUCTION] The rough floor which rests on the floor joists and on which the finished floor is laid.Also known as blind floor; counterfloor.
{ s schwa b fl r }
subframe [COMMUNICATIONS] In telemetry, a complete sequence of frames during which all subchannels of a specific channel are sampled once.
{ s schwa b fr a macr m }
subgelisol [GEOLOGY] Unfrozen ground beneath permafrost.
{ brvbar s schwa b jel mid bullet schwa s l }
subgeostrophic wind [METEOROLOGY] Any wind of lower speed than the geostrophic wind required by the existing pressure gradient.
{ brvbar s schwa b brvbar j mid bullet o macr brvbar sträf mid bullet ik wind }
subgiant CH star [ASTRONOMY] A type of star that resembles the CH stars and barium stars but is less luminous and somewhat hotter, with some members of the class lying on or near the main sequence.
{ brvbar s schwa b brvbar j imacr mid bullet schwa nt brvbar s a macr ch stär }
subgiant star [ASTRONOMY] A member of the family of stars whose luminosity is intermediate between giants and the main sequence in the Hertzsprung-Russell diagram; spectral classes G and K are most frequent.
{ brvbar s schwa b j imacr mid bullet schwa nt stär }
subglacial [GEOLOGY] Pertaining to the area in or at the bottom of, or immediately beneath, a glacier.
{ brvbar s schwa b gl a macr mid bullet sh schwa l }
subglacial moraine See ground moraine
{ brvbar s schwa b gl a macr mid bullet sh schwa l m schwa r a macr n }
subgrade [CIVIL ENGINEERING] The soil or rock leveled off to support the foundation of a structure.
{ s schwa b gr a macr d }
subgradient wind [METEOROLOGY] A wind of lower speed than the gradient wind required by the existing pressure gradient and centrifugal force.
{ brvbar s schwa b gr a macr d mid bullet mid bullet schwa nt wind }
subgrain [METALLURGY] The portion of a metal crystal or grain with an orientation that differs slightly from the orientation of neighboring portions of the same crystal.
{ s schwa b gr a macr n }
subgraph [MATHEMATICS] A graph contained in a given graph which has as its vertices some subset of the vertices of the original.
{ s schwa b graf }
subgraywacke [PETROLOGY] An argillaceous sandstone with a composition intermediate between graywacke and orthoquartzite; a clay matrix is usually present but it amounts to less than 15%.
{ brvbar s schwa b gr a macr wak mid bullet schwa }
subgroup [MATHEMATICS] A subset N of a group G which is itself a group relative to the same operation.
{ s schwa b grüp }
subharmonic [PHYSICS] A sinusoidal quantity having a frequency that is an integral submultiple of the frequency of some other sinusoidal quantity to which it is referred; a third subharmonic would be one-third the fundamental or reference frequency.
{ brvbar s schwa b mid bullet här män mid bullet ik }
subharmonic function [MATHEMATICS] A continuous function is subharmonic in a region R of the plane if its value at any point z0 of R is less than or equal to its integral along a circle centered at z0.
{ brvbar s schwa b mid bullet här män mid bullet ik f schwa engi k mid bullet sh schwa n }
subharmonic triggering [ELECTRONICS] A method of frequency division which makes use of a triggered multivibrator having a period of one cycle which allows triggering only by a pulse that is an exact integral number of input pulses from the last effective trigger.
{ brvbar s schwa b mid bullet här män mid bullet ik trig mid bullet schwa mid bullet ri engi }
subhedral [MINERALOGY] 1. Pertaining to an individual mineral crystal that is partly bounded by its own crystal faces and partly bounded by surfaces formed against preexisting crystals. 2. Descriptive of a crystal having partially developed crystal faces.
{ brvbar s schwa b brvbar h mid bullet dr schwa l }
subhumid climate [CLIMATOLOGY] A humidity province based on its typical vegetation.Also known as grassland climate; prairie climate.
{ brvbar s schwa b hyü mid bullet m schwa d kl imacr mid bullet mat }
subidiomorphic See hypidiomorphic
{ brvbar s schwa b id mid bullet mid bullet schwa m r mid bullet fik }
subirrigation [AGRICULTURE] Natural or artificial irrigation of crops by the application of water below the ground surface.
{ brvbar s schwa b ir mid bullet schwa g a macr mid bullet sh schwa n }
subjacent [GEOLOGY] Being lower than but not directly underneath.
{ s schwa b j a macr s mid bullet schwa nt }
subjacent igneous body [GEOLOGY] An igneous intrusion without a known floor, and which presumably enlarges downward.
{ s schwa b j a macr s mid bullet schwa nt ig mid bullet n mid bullet schwa s bäd mid bullet }
subjamming visibility [ORDNANCE] Relates to how well a particular radar antijam technique can see through jamming signals.
{ brvbar s schwa b jam mid bullet i engi viz mid bullet schwa bil mid bullet schwa d mid bullet }
subject copy [GRAPHIC ARTS] Material that is to be transmitted for facsimile reproduction.Also known as copy.
{ s schwa b mid bullet j schwa kt käp mid bullet }
subjective probability See personal probability
{ s schwa b jek mid bullet tiv präb mid bullet schwa bil mid bullet schwa d mid bullet }
subkiloton weapon [ORDNANCE] A nuclear weapon producing a yield below 1 kiloton.
{ brvbar s schwa b kil mid bullet schwa t schwa n wep mid bullet schwa n }
sublacustrine [GEOLOGY] Existing or formed on the bottom of a lake.
{ brvbar s schwa b mid bullet l schwa k schwa s mid bullet tr schwa n }
sublacustrine channel [GEOLOGY] A channel eroded in a lake bed either before the lake existed or by a strong current in the lake.
{ brvbar s schwa b mid bullet l schwa k schwa s mid bullet tr schwa n chan mid bullet schwa l }
sublethal gene See semilethal gene
{ brvbar s schwa b l mid bullet th schwa l j n }
subleukemic [MEDICINE] Less than leukemic; usually applied to states in which the peripheral blood manifestations of leukemia are temporarily suppressed.
{ brvbar s schwa b mid bullet lü k mid bullet mik }
sublevel [ATOMIC PHYSICS] See subshell
[MINING ENGINEERING] An intermediate level opened a short distance below the main level; or in the caving system of mining, a 15-20-foot (4.6-6.1-meter) level below the top of the ore body, preliminary to caving the ore between it and the level above.
{ brvbar s schwa b lev mid bullet schwa l }
sublevel caving [MINING ENGINEERING] A stoping method in which relatively thin blocks of ore are caused to cave by successively undermining small panels.
{ brvbar s schwa b lev mid bullet schwa l k a macr v mid bullet i engi }
sublevel drive [MINING ENGINEERING] A drive often made in a section which divides the deposit into narrower panels and zones.
{ brvbar s schwa b lev mid bullet schwa l dr imacr v }
sublevel stoping [MINING ENGINEERING] A mining method involving overhand, underhand, and shrinkage stoping; the characteristic feature is the use of sublevels which are worked simultaneously, the lowest on a given block being farthest advanced and the sublevels above following one another at short intervals.
{ brvbar s schwa b lev mid bullet schwa l st o macr p mid bullet i engi }
sublimation [PSYCHOLOGY] A defense mechanism whereby the energies of undesirable instinctual cravings and impulses are converted into socially acceptable activities.
[THERMODYNAMICS] The process by which solids are transformed directly to the vapor state or vice versa without passing through the liquid phase.
{ s schwa b mid bullet l schwa m a macr mid bullet sh schwa n }
sublimation cooling [THERMODYNAMICS] Cooling caused by the extraction of energy to produce sublimation.
{ s schwa b mid bullet l schwa m a macr mid bullet sh schwa n brvbar kül mid bullet i engi }
sublimation curve [THERMODYNAMICS] A graph of the vapor pressure of a solid as a function of temperature.
{ s schwa b mid bullet l schwa m a macr mid bullet sh schwa n brvbar k schwa rv }
sublimation energy [THERMODYNAMICS] The increase in internal energy when a unit mass, or 1 mole, of a solid is converted into a gas, at constant pressure and temperature.
{ s schwa b mid bullet l schwa m a macr mid bullet sh schwa n brvbar en mid bullet schwa r mid bullet j }
sublimation nucleus [METEOROLOGY] Any particle upon which an ice crystal may grow by the process of sublimation.
{ s schwa b mid bullet l schwa m a macr mid bullet sh schwa n brvbar nü mid bullet kl mid bullet schwa s }
sublimation point [THERMODYNAMICS] The temperature at which the vapor pressure of the solid phase of a compound is equal to the total pressure of the gas phase in contact with it; analogous to the boiling point of a liquid.
{ s schwa b mid bullet l schwa m a macr mid bullet sh schwa n brvbar p int }
sublimation pressure [THERMODYNAMICS] The vapor pressure of a solid.
{ s schwa b mid bullet l schwa m a macr mid bullet sh schwa n brvbar presh mid bullet schwa r }
sublimation vein [GEOLOGY] A vein of mineral that has condensed from a vapor.
{ s schwa b mid bullet l schwa m a macr mid bullet sh schwa n brvbar v a macr n }
sublimatography [ANALYTICAL CHEMISTRY] A procedure of fractional sublimation in which a solid mixture is separated into bands along a condensing tube with a temperature gradient.
{ s schwa b mid bullet l schwa mid bullet m schwa täg mid bullet r schwa mid bullet f }
sublimator [CHEMISTRY] Device used for the heating of solids (usually under vacuum) to the temperature at which the solid sublimes.
{ s schwa b mid bullet l schwa m a macr d mid bullet schwa r }
sublime [THERMODYNAMICS] To change from the solid to the gaseous state without passing through the liquid phase.
{ s schwa bl imacr m }
sublimed sulfur See flowers of sulfur
{ s schwa bl imacr md s schwa l mid bullet f schwa r }
subliminal [PHYSIOLOGY] Below the threshold of responsiveness, consciousness, or sensation to a stimulus.
{ s schwa blim mid bullet schwa mid bullet n schwa l }
subliming rocket propellant [MATERIALS] A propellant characterized by sublimation of the material at the heated surface.
{ s schwa bl imacr m mid bullet i engi räk mid bullet schwa t pr schwa pel mid bullet schwa nt }
sublingual gland [ANATOMY] A complex of salivary glands located in the sublingual fold on each side of the floor of the mouth.
{ brvbar s schwa b li engi mid bullet gw schwa l gland }
sublitharenite [PETROLOGY] A sandstone which contains between 5 and 25% rock fragments and in which the rock fragments are more abundant than feldspar grains.
{ brvbar s schwa b mid bullet li thar mid bullet schwa n imacr t }
sublittoral zone [OCEANOGRAPHY] The benthic region extending from mean low water (2-3 fathoms or 40-60 meters, according to some authorities) to a depth of about 110 fathoms (200 meters), or the edge of a continental shelf, beyond which most abundant attached plants do not grow.
{ brvbar s schwa b lid mid bullet schwa mid bullet r schwa l z o macr n }
subluminous star [ASTRONOMY] A star that is fainter than those of the same color on the main sequence.
{ s schwa b lüm mid bullet schwa mid bullet n schwa s stär }
sublunar point [ASTRONOMY] The moon's geographic zenith position at any particular moment in time.
{ brvbar s schwa b lü mid bullet n schwa r p int }
subluxation [MEDICINE] An incomplete dislocation.
{ s schwa b mid bullet l schwa k s a macr mid bullet sh schwa n }
submachine gun [ORDNANCE] A type of machine gun; a short-barreled shoulder firearm using pistol-type ammunition and capable of full automatic fire.
{ brvbar s schwa b mid bullet m schwa sh n g schwa n }
submandibular duct [ANATOMY] The duct of the submandibular gland which empties into the mouth on the side of the frenulum of the tongue.
{ brvbar s schwa b mid bullet man dib mid bullet y schwa mid bullet l schwa r d schwa kt }
submandibular gland [ANATOMY] A large seromucous or mixed salivary gland located below the mandible on each side of the jaw.Also known as mandibular gland; submaxillary gland.
{ brvbar s schwa b mid bullet man dib mid bullet y schwa mid bullet l schwa r gland }
submarine [NAVAL ARCHITECTURE] A ship that can operate both on the surface of the water and completely submerged.
[OCEANOGRAPHY] Being or functioning in the sea.
{ brvbar s schwa b mid bullet m schwa r n }
submarine base [NAVAL ARCHITECTURE] A base providing logistic support for submarines.
{ brvbar s schwa b mid bullet m schwa r n brvbar b a macr s }
submarine bell [NAVIGATION] A bell whose signal is transmitted through water.
{ brvbar s schwa b mid bullet m schwa r n bel }
submarine blast [ENGINEERING] A charge of high explosives fired in boreholes drilled in the rock underwater for dislodging dangerous projections and for deepening channels.
{ brvbar s schwa b mid bullet m schwa r n blast }
submarine bulge See fan
{ brvbar s schwa b mid bullet m schwa r n b schwa lj }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

submarine cable [ELECTRICITY] A cable designed for service under water; usually a lead-covered cable with steel armor applied between layers of jute.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] k a macr mid bullet b schwa l }
submarine canyon [GEOLOGY] Steep-sided valleys winding across the continental shelf or continental slope, probably originally produced by Pleistocene stream erosion, but presently the site of turbidity flows.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] kan mid bullet y schwa n }
submarine cave See submarine fan
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] k a macr v }
submarine delta See submarine fan
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] del mid bullet t schwa }
submarine earthquake See seaquake
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] schwa rth [image] kw a macr k }
submarine false target [ORDNANCE] A pyrotechnic item designed to be ejected from a submarine to confuse and disrupt underwater echo-ranging equipment and create a bubble wake which can be seen by aircraft and surface vessels.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] f [image] ls [image] tär mid bullet g schwa t }
submarine fan [GEOLOGY] A shallow marine sediment that is fan- or cone-shaped and lies off the seaward opening of large rivers and submarine canyons.Also known as abyssal cave; abyssal fan; sea fan; submarine cave; submarine delta; subsea apron.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] fan }
submarine gate [ENGINEERING] An edge gate with the opening from the runner into the mold positioned below the printing line or mold surface.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] g a macr t }
submarine geology See geological oceanography
{ brvbar s schwa b mid bullet m schwa [image] r [image] n j [image] [image] äl mid bullet schwa mid bullet j [image] }
submarine isthmus [GEOLOGY] A submarine elevation joining two land areas and separating two basins or depressions by a depth less than that of the basins.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] is mid bullet m schwa s }
submarine mine [MINING ENGINEERING] A mine for the extraction of minerals or ores under the sea.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] m imacr n }
submarine navigation [NAVIGATION] 1. Navigation of a submarine, whether submerged or surfaced. 2. See underwater navigation
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
submarine oscillator [ENGINEERING ACOUSTICS] A large, electrically operated diaphragm horn which produces a powerful sound for signaling through water.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
submarine peninsula [GEOLOGY] An elevated portion of the submarine relief resembling a peninsula.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n p schwa [image] nin mid bullet s schwa mid bullet l schwa }
submarine pipeline [ENGINEERING] A pipeline installed under water, resting on the bed of the waterway; frequently used for petroleum or natural gas transport across rivers, lakes, or bays.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] p imacr p [image] l imacr n }
submarine pit [GEOLOGY] A cavity on the bottom of the sea.Also known as submarine well.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] pit }
submarine plain See plain
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] pl a macr n }
submarine relief [GEOLOGY] Relative elevations of the ocean bed, or the representation of them on a chart.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n ri [image] l [image] f }
submarine sanctuary [NAVAL ARCHITECTURE] Any of the restricted areas established for the conduct of noncombat submarine or antisubmarine exercises; they may be either stationary or moving and are normally designated only in rear areas.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] sa engi k mid bullet ch schwa [image] wer mid bullet [image] }
submarine sentry [ENGINEERING] A form of underwater kite towed at a predetermined constant depth in search of elevations of the bottom; the kite rises to the surface upon encountering an obstruction.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] sen mid bullet tr [image] }
submarine sound signal [ACOUSTICS] A sound signal transmitted through water.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] sa udot n [image] sig mid bullet n schwa l }
submarine spring [HYDROLOGY] A spring of water issuing from the bottom of the sea.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] spri engi }
submarine station [OCEANOGRAPHY] 1. One of the places for which tide or tidal current predictions are determined by applying a correction to the predictions of a reference station. 2. A tide or tidal current station at which a short series of observations have been made; these observations are reduced by comparison with simultaneous observations at a reference station.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] st a macr mid bullet sh schwa n }
submarine striking forces [NAVAL ARCHITECTURE] Submarines having guided or ballistic missile launching or guidance capabilities formed to launch offensive nuclear strikes.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] str imacr k mid bullet i engi [image] f [image] r mid bullet s schwa z }
submarine topography [GEOLOGY] Configuration of a surface such as the sea bottom or of a surface of given characteristics within the water mass.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n t schwa [image] päg mid bullet r schwa mid bullet f [image] }
submarine trench See trench
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] trench }
submarine trough See trough
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] tr [image] f }
submarine valley See valley
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] val mid bullet [image] }
submarine wave recorder [ENGINEERING] An instrument for measuring the changing water height above a hovering submarine by measuring the time required for sound emitted by an inverted echo sounder on the submarine to travel to the surface and return.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] w a macr v ri [image] k [image] rd mid bullet schwa r }
submarine weathering [GEOLOGY] A slow alteration of the form, texture, and composition of the sea floor from chemical, thermal, and biological causes.
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] weth mid bullet schwa mid bullet ri engi }
submarine well See submarine pit
{ brvbar s schwa b mid bullet m schwa [image] r [image] n [image] wel }
submaxillary gland See submandibular gland
{ brvbar s schwa b [image] mak mid bullet s schwa [image] ler mid bullet [image] [image] gland }
submerged-arc furnace [METALLURGY] An arc-heating furnace in which the arcs may be completely submerged under the charge or in the molten bath under the charge.
{ s schwa b [image] m schwa rjd brvbar ärk [image] f schwa r mid bullet n schwa s }
submerged-arc welding [METALLURGY] Arc welding with a bare metal electrode, the arc and tip of the electrode being shielded by a blanket of granular, fusible material.
{ s schwa b [image] m schwa rjd brvbar ärk [image] weld mid bullet i engi }
submerged breakwater [OCEANOGRAPHY] A breakwater with its top below the still water level; when struck by a wave, part of the wave energy is reflected seaward and the remaining energy is largely dissipated in a breaker, transmitted shoreward as a multiple crest system, or transmitted shoreward as a simple wave system.
{ s schwa b [image] m schwa rjd [image] br a macr k [image] w [image] d mid bullet schwa r }
submerged coastal plain [GEOLOGY] The continental shelf as the seaward extension of a coastal plain on the land.Also known as coast shelf.
{ s schwa b [image] m schwa rjd [image] k o macr st mid bullet schwa l [image] pl a macr n }
submerged-combustion evaporator [ENGINEERING] A liquid-evaporation device in which heat is provided by combustion gases bubbling up through the liquid; the burner is submerged in the body of the liquid.
{ s schwa b [image] m schwa rjd k schwa m brvbar b schwa s mid bullet ch schwa n i [image] vap mid bullet schwa [image] r a macr d mid bullet schwa r }
submerged-combustion heater [ENGINEERING] A combustion device in which fuel and combustion air are mixed and ignited below the surface of a liquid; used in heaters and evaporators where absorption of the combustion products will not be detrimental.
{ s schwa b [image] m schwa rjd k schwa m brvbar b schwa s mid bullet ch schwa n [image] h [image] d mid bullet schwa r }
submerged culture [MICROBIOLOGY] A method for growing pure cultures of aerobic bacteria in which microorganisms are incubated in a liquid medium subjected to continuous, vigorous agitation.
{ s schwa b [image] m schwa rjd [image] k schwa l mid bullet ch schwa r }
submerged fermentation [MICROBIOLOGY] Industrial production of antibiotics, enzymes, and other substances by growing the microorganisms that produce the product in a submerged culture.
{ s schwa b [image] m schwa rjd [image] f schwa r mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
submerged-foil hydrofoil [NAVAL ARCHITECTURE] A hydrofoil craft with foils which are completely submerged and whose angle of attack is controlled by an autopilot and sensors to maintain the height and attitude of the craft.
{ s schwa b [image] m schwa rjd [image] f [image] il [image] h imacr mid bullet dr schwa [image] f [image] il }
submerged lands [GEOLOGY] Lands covered by water at any stage of the tide, as distinguished from tidelands which are attached to the mainland or an island and are covered or uncovered with the tide; tidelands presuppose a high-water line as the upper boundary, submerged lands do not.
{ s schwa b [image] m schwa rjd [image] lanz }
submerged screw log [NAVAL ARCHITECTURE] A type of electric log which is actuated by the flow of water past a propeller.
{ s schwa b [image] m schwa rjd [image] skrü [image] läg }
submerged shoreline See shoreline of submergence
{ s schwa b [image] m schwa rjd [image] sh [image] r [image] l imacr n }
submerged weir [CIVIL ENGINEERING] A dam which, when in use, has the downstream water level at an elevation equal to or higher than the crest of the dam.
{ s schwa b [image] m schwa rjd [image] wer }
submergence [GEOLOGY] A change in the relative levels of water and land either from a sinking of the land or a rise of the water level.
{ s schwa b [image] m schwa r mid bullet j schwa ns }
submersible pump [MECHANICAL ENGINEERING] A pump and its electric motor together in a protective housing which permits the unit to operate under water.
{ s schwa b [image] m schwa r mid bullet s schwa mid bullet b schwa l [image] p schwa mp }
submetallic [OPTICS] Referring to a luster intermediate between metallic and nonmetallic, such as exhibited by the mineral chromite.
{ brvbar s schwa b mid bullet m schwa [image] tal mid bullet ik }
submillimeter astronomy [ASTRONOMY] Astronomical observations carried out in the region of the electromagnetic spectrum with wavelengths from approximately 0.3 to 1.0 millimeter.
{ [image] s schwa b brvbar mil mid bullet schwa [image] m [image] d mid bullet schwa r schwa [image] strän mid bullet schwa mid bullet m [image] }
submillimeter wave [ELECTROMAGNETISM] An electromagnetic wave whose wavelength is less than 1 millimeter, corresponding to frequencies above 300 gigahertz.
{ [image] s schwa b brvbar mil mid bullet schwa [image] m [image] d mid bullet schwa r [image] w a macr v }
subminiature tube [ELECTRONICS] An extremely small electron tube designed for use in hearing aids and other miniaturized equipment; a typical subminiature tube is about 11/2 inches (4 centimeters) long and 0.4 inch (1 centimeter) in diameter, with the pins emerging through the glass base.
{ brvbar s schwa b [image] min mid bullet y schwa mid bullet ch schwa r [image] tüb }
submissile [ORDNANCE] One of several smaller missiles carried and released by a larger missile, especially in a warhead.
{ brvbar s schwa b [image] mis mid bullet schwa l }
submodule [MATHEMATICS] A subset N of a module M over a ring R such that, if x and y are in N and a is in R, then x + y and ax are in N, so that N is also a module over R.
{ [image] s schwa b [image] mä mid bullet j schwa l }
submucosa [HISTOLOGY] The layer of fibrous connective tissue that attaches a mucous membrane to its subadjacent parts.
{ brvbar s schwa b mid bullet myü [image] k o macr mid bullet s schwa }
submucous plexus [ANATOMY] A visceral nerve network lying in the submucosa of the digestive tube.Also known as Meissner's plexus.
{ brvbar s schwa b [image] myü mid bullet k schwa s [image] plek mid bullet s schwa s }
submultiple resonance [PHYSICS] Resonance at a frequency that is a submultiple of the frequency of the exciting impulses.
{ brvbar s schwa b [image] m schwa l mid bullet t schwa mid bullet p schwa l [image] rez mid bullet schwa n mid bullet schwa ns }
subnormal [MATHEMATICS] For a given point on a plane curve, the projection on the x axis of a rectangular coordinate system of the segment of the normal between the given point and the intersection of the normal with the x axis.
{ s schwa b [image] n [image] r mid bullet m schwa l }
subnormal operator [MATHEMATICS] An operator A on a Hilbert space H is said to be subnormal if there exists a normal operator B on a Hilbert space K such that H is a subspace of K, the subspace H is invariant under the operator B, and the restriction of B to H coincides with A.
{ [image] s schwa b [image] n [image] r mid bullet m schwa l [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
suboptimization [SYSTEMS ENGINEERING] The process of fulfilling or optimizing some chosen objective which is an integral part of a broader objective; usually the broad objective and lower-level objective are different.
{ brvbar s schwa b [image] äp mid bullet t schwa mid bullet m schwa [image] z a macr mid bullet sh schwa n }
Suboscines [VERTEBRATE ZOOLOGY] A major division of the order Passeriformes, usually divided into the suborders Eurylaimi, Tyranni, and Memirae.
{ brvbar s schwa b [image] äs mid bullet schwa [image] n [image] z }
subpolar anticyclone See subpolar high
{ brvbar s schwa b [image] p o macr mid bullet l schwa r brvbar ant mid bullet i [image] s imacr [image] kl o macr n }
subpolar glacier [HYDROLOGY] A polar glacier with 30 to 60 feet (10 to 20 meters) of firn in the accumulation area where some melting occurs.
{ brvbar s schwa b [image] p o macr mid bullet l schwa r [image] gl a macr mid bullet sh schwa r }
subpolar high [METEOROLOGY] A high that forms over the cold continental surfaces of subpolar latitudes, principally in Northern Hemisphere winters; these highs typically migrate eastward and southward.Also known as polar anticyclone; polar high; subpolar anticyclone.
{ brvbar s schwa b [image] p o macr mid bullet l schwa r [image] h imacr }
subpolar low-pressure belt [METEOROLOGY] A belt of low pressure located, in the mean, between 50 and 70° latitude; in the Northern Hemisphere, this belt consists of the Aleutian low and the Icelandic low; in the Southern Hemisphere, it is supposed to exist around the periphery of the Antarctic continent.
{ brvbar s schwa b [image] p o macr mid bullet l schwa r brvbar l o macr [image] presh mid bullet schwa r belt }
subpolar westerlies See westerlies
{ brvbar s schwa b p o macr mid bullet l schwa r wes mid bullet t schwa r l z }
subpopulation [STATISTICS] A subset of population.Also known as stratum.
{ brvbar s schwa b päp mid bullet y schwa l a macr mid bullet sh schwa n }
subprogram [COMPUTER SCIENCE] A part of a larger program which can be converted independently into machine language.
{ brvbar s schwa b pr o macr gram }
subpulse [ASTRONOMY] The weaker component of a pulsar's periodic emission.
{ s schwa b p schwa ls }
subrange [MATHEMATICS] A subset of the range of values that a function may assume.
{ s schwa b r a macr nj }
subrefraction [ELECTROMAGNETISM] Atmospheric refraction which is less than standard refraction.
{ brvbar s schwa b mid bullet ri frak mid bullet sh schwa n }
subring [MATHEMATICS] 1. A subset I of a ring R where I is also a ring relative to the operations of R. 2. A subring (of sets) is any ring (of sets) contained in some given ring (of sets).
{ s schwa b ri engi }
subroutine [COMPUTER SCIENCE] 1. A body of computer instruction (and the associated constants and working-storage areas, if any) designed to be used by other routines to accomplish some particular purpose. 2. A statement in FORTRAN used to define the beginning of a closed subroutine (first definition).
{ s schwa b mid bullet rü t n }
subroutine library [COMPUTER SCIENCE] A collection of subroutines that is stored on a disk or other direct-access storage device and can be used by a programmer through facilities of the computer's operating system.
{ s schwa b mid bullet rü t n l imacr br r mid bullet }
subsample [ANALYTICAL CHEMISTRY] A portion taken from a sample of material for which a chemical analysis has been specified.
{ s schwa b sam mid bullet p schwa l }
subsampling [STATISTICS] Taking samples from a sample of a population.
{ s schwa b sam mid bullet pli engi }
subsatellite [AEROSPACE ENGINEERING] An object that is carried into orbit by, and subsequently released from, an artificial satellite.
{ s schwa b sad mid bullet schwa l imacr t }
subscale [METALLURGY] Oxidation occurring within a metal instead of on the surface.
{ s schwa b sk a macr l }
subscapularis [ANATOMY] A muscle arising from the costal surface of the scapula and inserted on the lesser tubercle of the humerus.
{ s schwa b skap mid bullet y schwa lar mid bullet schwa s }
subschema [COMPUTER SCIENCE] An individual user's partial view of a data base.
{ s schwa b sk mid bullet m schwa }
subscriber line [ELECTRICITY] A telephone line between a central office and a telephone station, private branch exchange, or other end equipment.Also known as central office line; subscriber loop.
{ s schwa b skr imacr b mid bullet schwa r l imacr n }
subscriber loop See subscriber line
{ s schwa b skr imacr b mid bullet schwa r lüp }
subscriber multiple [ELECTRICITY] Bank of jacks in a manual switchboard providing outgoing access to subscriber lines, and usually having more than one appearance across the face of the switchboard.
{ s schwa b skr imacr b mid bullet schwa r m schwa l mid bullet t schwa mid bullet p schwa l }
subscriber set See subset
{ s schwa b skr imacr b mid bullet schwa r set }
subscriber station [COMMUNICATIONS] The connection between a central office and an outside location, including the circuit, some circuit termination equipment, and possibly some associated input/output equipment.
{ s schwa b skr imacr b mid bullet schwa r st a macr mid bullet sh schwa n }
subscript [SCIENCE AND TECHNOLOGY] A letter or symbol written below, and usually to the right, of another symbol for any of various purposes, such as to identify a particular element or elements of a set, to denote a constant value of a variable, or, in a chemical formula, to indicate the number of atoms of a particular kind in a molecule.
{ s schwa b skript }
subscripted variable [MATHEMATICS] A symbolic name for an array of variables whose elements are identified by subscripts.
{ s schwa b skrip mid bullet t schwa d ver mid bullet mid bullet schwa mid bullet b schwa l }
subscription data base See information network
{ s schwa b skrip mid bullet sh schwa n dad mid bullet schwa b a macr s }
subscription television [COMMUNICATIONS] A television system in which programs are broadcast in coded or scrambled form, for reception only by subscribers who make individual or monthly payments for use of the decoding or unscrambling devices required to obtain a clear program.Also known as pay television; toll television.
{ s schwa b skrip mid bullet sh schwa n tel mid bullet schwa vizh mid bullet schwa n }
subsea apron See submarine fan
{ s schwa b s a macr mid bullet pr schwa n }
subsequence [MATHEMATICS] A subsequence of a given sequence is any sequence all of whose entries appear in the original sequence and in the same manner of succession.
{ s schwa b mid bullet s schwa mid bullet kw schwa ns }
subsequent [GEOLOGY] Referring to a geologic feature that followed in time the development of a consequent feature of which it is a part.
{ s schwa b mid bullet s schwa mid bullet kw schwa nt }
subsequent drainage [HYDROLOGY] Drainage by a stream developed subsequent to the system of which it is a part; drainage follows belts of weak rocks.
{ s schwa b mid bullet s schwa mid bullet kw schwa nt dr a macr mid bullet nij }
subsequent fold See cross fold
{ s schwa b mid bullet s schwa mid bullet kw schwa nt f o macr ld }
subsequent stream [HYDROLOGY] A stream that flows in the general direction of the strike of the underlying strata and is subsequent to the formation of the consequent stream of which it is a tributary.Also known as longitudinal stream; strike stream.
{ s schwa b mid bullet s schwa mid bullet kw schwa nt str m }
subsequent valley [GEOLOGY] A valley eroded by a stream developed subsequent to the system of which it is a part.
{ s schwa b mid bullet s schwa mid bullet kw schwa nt val mid bullet }
subsere [ECOLOGY] A secondary community that succeeds an interrupted climax.
{ s schwa b sir }
subset [COMMUNICATIONS] A telephone or other subscriber equipment connected to a communication system, such as a modem.Derived from subscriber set.
[MATHEMATICS] 1. A subset A of a set B is a set all of whose elements are included in B. 2. A fuzzy set A is a subset of a fuzzy set B if, for every element x, the value of the membership function of A at x is equal to or less than the value of the membership function of B at x.
{ s schwa b set }
subshell [ATOMIC PHYSICS] Electrons of an atom within the same shell (energy level) and having the same azimuthal quantum numbers.Also known as sublevel.
{ s schwa b shel }
subsidence [METEOROLOGY] A descending motion of air in the atmosphere, usually with the implication that the condition extends over a rather broad area.
[MINING ENGINEERING] A sinking down of a part of the earth's crust due to underground excavations.
{ s schwa b s imacr d mid bullet schwa ns }
subsidence break [MINING ENGINEERING] A fracture in the rocks overlying a coal seam or mineral deposit resulting from mining operations.
{ s schwa b s imacr d mid bullet schwa ns br a macr k }
subsidence inversion [METEOROLOGY] A temperature inversion produced by the adiabatic warming of a layer of subsiding air; this inversion is enhanced by vertical mixing in the air layer below the inversion.
{ s schwa b s imacr d mid bullet schwa ns in v schwa r mid bullet zh schwa n }
subsidiary conduit [CIVIL ENGINEERING] Terminating branch of an underground conduit run extending from a manhole or handhole to a nearby building, handhole, or pole.
{ s schwa b sid mid bullet er mid bullet kän mid bullet dü mid bullet schwa t }
subsidiary fracture See tension fracture
{ s schwa b sid mid bullet er mid bullet frak mid bullet ch schwa r }
subsidiary transport [MINING ENGINEERING] The conveying or haulage of coal or mineral from the working faces to a junction or loading point.
{ s schwa b sid mid bullet er mid bullet tranz p rt }
subsieve analysis [METALLURGY] Analysis by size distribution of metal powder particles all of which pass through a standard 44-micrometer sieve.
{ s schwa b siv schwa nal mid bullet schwa mid bullet s schwa s }
subsieve fraction [METALLURGY] The fraction of particles of a metal powder which pass through a standard 44-micrometer sieve.
{ s schwa b siv frak mid bullet sh schwa n }
subsoil [GEOLOGY] 1. Soil underlying surface soil. 2. See B horizon
{ s schwa b s il }
subsoil ice See ground ice
{ s schwa b s il imacr s }
subsolar point [ASTRONOMY] The sun's zenith geographic position at any particular moment in time.
{ brvbar s schwa b s o macr mid bullet l schwa r p int }
subsolvus [PHYSICAL CHEMISTRY] A range of conditions in which two or more solid phases can form by exsolution from an original homogeneous phase.
{ brvbar s schwa b säl mid bullet v schwa s }
subsonic [ACOUSTICS] See infrasonic
[PHYSICS] Of, pertaining to, or dealing with speeds less than acoustic velocity, as in subsonic aerodynamics.
{ brvbar s schwa b sän mid bullet ik }
subsonic flight [AEROSPACE ENGINEERING] Movement of a vehicle through the atmosphere at a speed appreciably below that of sound waves; extends from zero (hovering) to a speed about 85% of sonic speed corresponding to ambient temperature.
{ brvbar s schwa b sän mid bullet ik fl imacr t }
subsonic flow [FLUID MECHANICS] Flow of a fluid at a speed less than that of the speed of sound in the fluid.Also known as subcritical flow.
{ brvbar s schwa b sän mid bullet ik fl o macr }
subsonic inlet [ENGINEERING] An entrance or orifice for the admission of fluid flowing at speeds less than the speed of sound in the fluid.
{ brvbar s schwa b sän mid bullet ik in let }
subsonic nozzle [ENGINEERING] A nozzle through which a fluid flows at speed less than the speed of sound in the fluid.
{ brvbar s schwa b sän mid bullet ik näz mid bullet schwa l }
subsonic speed [FLUID MECHANICS] A speed relative to surrounding fluid less than that of the speed of sound in the same fluid.
{ brvbar s schwa b sän mid bullet ik sp d }
subspace [MATHEMATICS] A subset of a space which, in the appropriate context, is a space in its own right.
{ s schwa b sp a macr s }
subspecies [SYSTEMATICS] A geographically defined grouping of local populations which differs taxonomically from similar subdivisions of species.
{ brvbar s schwa b sp mid bullet sh z }
substance [PHYSICS] Tangible material, occurring in macroscopic amounts.
{ s schwa b mid bullet st schwa ns }
substance P [BIOCHEMISTRY] An undecapeptide widely distributed in the central nervous system and found in highest concentrations in superficial layers of the dorsal horn of the spinal cord, in the trigeminal nerve nucleus, and in the substantia nigra; acts as a neurotransmitter.
{ s schwa b mid bullet st schwa ns p }
substandard propagation [ELECTROMAGNETISM] The propagation of radio energy under conditions of substandard refraction in the atmosphere; that is, refraction by an atmosphere or section of the atmosphere in which the index of refraction decreases with height at a rate of less than 12 N units (unit of index of refraction) per 1000 feet (304.8 meters).
{ brvbar s schwa b stan mid bullet d schwa rd präp mid bullet schwa g a macr mid bullet sh schwa n }
substantive dye See direct dye
{ s schwa b mid bullet st schwa n mid bullet tiv d imacr }
substation [ELECTRICITY] See electric power substation
[ENGINEERING] An intermediate compression station to repressure a fluid being transported by pipeline over a long distance.
[MINING ENGINEERING] A subsidiary station for the conversion of power to the type, usually direct current, and voltage needed for mining equipment and fed into the mine power system.
{ s schwa b st a macr mid bullet sh schwa n }
substellar point [ASTRONOMY] The geographical position of a star; that point on the earth at which the star is in the zenith at a specified time.Also known as subastral point.
{ brvbar s schwa b stel mid bullet schwa r p int }
substituent [ORGANIC CHEMISTRY] An atom or functional group substituted for another in a chemical structure.
{ s schwa b stich mid bullet schwa mid bullet w schwa nt }
substitute mode [COMPUTER SCIENCE] One method of exchange buffering, in which segments of storage function alternately as buffer and as program work area.
{ s schwa b mid bullet st schwa tüt m o macr d }
substitution [PSYCHOLOGY] A defense mechanism whereby an unattainable or unacceptable goal, emotion, or object is replaced by one that is more attainable or acceptable.
{ s schwa b mid bullet st schwa tü mid bullet sh schwa n }
substitutional impurity [SOLID-STATE PHYSICS] An atom or ion which is not normally found in a solid, but which resides at the position where an atom or ion would ordinarily be located in the lattice structure, and replaces it.
{ s schwa b mid bullet st schwa tü mid bullet sh schwa n mid bullet schwa l im py udot r mid bullet schwa d mid bullet }
substitution alphabet [COMMUNICATIONS] An alphabet used in a coded message in which each letter in the original message is replaced by another letter in the coded message, according to a set of rules.
{ s schwa b mid bullet st schwa brvbar tü mid bullet sh schwa n al mid bullet f schwa bet }
substitution cipher [COMMUNICATIONS] A cipher in which the characters of the original message are replaced by other characters according to a key.
{ s schwa b mid bullet st schwa tü mid bullet sh schwa n s imacr mid bullet f schwa r }
substitution method [PHYSICS] Any method of measurement, such as substitution weighing, in which a quantity is determined by substituting for it a known quantity which produces the same effect.
{ s schwa b mid bullet st schwa tü mid bullet sh schwa n meth mid bullet schwa d }
substitution reaction [CHEMISTRY] Replacement of an atom or radical by another one in a chemical compound.
{ s schwa b mid bullet st schwa tü mid bullet sh schwa n r ak mid bullet sh schwa n }
substitution solid solution [METALLURGY] A solid alloy having the atoms of the solute located at some lattice of points of the solvent.
{ s schwa b mid bullet st schwa tü mid bullet sh schwa n säl mid bullet schwa d s schwa lü mid bullet sh schwa n }
substitution weighing [MECHANICS] A method of weighing to allow for differences in lengths of the balance arms, in which the object to be weighed is first balanced against a counterpoise, and the known weights needed to balance the same counterpoise are then determined.Also known as counterpoise method.
{ s schwa b mid bullet st schwa tü mid bullet sh schwa n w a macr mid bullet i engi }
substitutive nomenclature [ORGANIC CHEMISTRY] A system in which the name of a compound is derived by using the functional group (the substituent) as a prefix or suffix to the name of the parent compound to which it is attached; for example, in 2-chloropropane a chlorine atom has replaced a hydrogen atom on the central carbon of the propane chain.
{ s schwa b mid bullet st schwa tüd mid bullet iv n o macr mid bullet m schwa n kl a macr mid bullet ch schwa r }
substrain [CYTOLOGY] A strain derived by isolation of a single cell or group of cells having properties or markers not shared by the other cells of the cell strain.
{ s schwa b mid bullet str a macr n }
substrate [BIOCHEMISTRY] The substance with which an enzyme reacts.
[ECOLOGY] The foundation to which a sessile organism is attached.
[ELECTRONICS] The physical material on which a microcircuit is fabricated; used primarily for mechanical support and insulating purposes, as with ceramic, plastic, and glass substrates; however, semiconductor and ferrite substrates may also provide useful electrical functions.
[ENGINEERING] Basic surface on which a material adheres, for example, paint or laminate.
[ORGANIC CHEMISTRY] A compound with which a reagent reacts.
{ s schwa b str a macr t }
substratosphere [METEOROLOGY] A region of indefinite lower limit just below the stratosphere.
{ brvbar s schwa b strad mid bullet schwa sfir }
substratum [GEOLOGY] Any layer underlying the true soil.
{ brvbar s schwa b strad mid bullet schwa m }
substring [COMPUTER SCIENCE] A sequence of successive characters within a string.
{ s schwa b stri engi }
substructure [CIVIL ENGINEERING] The part of a structure which is below ground.
{ brvbar s schwa b str schwa k mid bullet ch schwa r }
subsurface contour See structure contour
{ brvbar s schwa b s schwa r mid bullet f schwa s kän t udot r }
subsurface current [OCEANOGRAPHY] An underwater current which is not present at the surface or whose core (region of maximum velocity) is below the surface.
{ brvbar s schwa b s schwa r mid bullet f schwa s k schwa mid bullet r schwa nt }
subsurface flow [HYDROLOGY] Interflow plus groundwater flow.
{ brvbar s schwa b s schwa r mid bullet f schwa s fl o macr }
subsurface geology [GEOLOGY] The study of geologic features beneath the land or sea-floor surface.Also known as underground geology.
{ brvbar s schwa b s schwa r mid bullet f schwa s j äl mid bullet schwa mid bullet j }
subsurface tillage [AGRICULTURE] A method of stirring the soil with blades that leaves stubble on or just below the surface.
{ brvbar s schwa b s schwa r mid bullet f schwa s til mid bullet ij }
subsurface waste disposal [ENGINEERING] A waste disposal method for manufacturing wastes in porous underground rock formations.
{ brvbar s schwa b s schwa r mid bullet f schwa s w a macr st di sp o macr z mid bullet schwa l }
subsurface wave [ELECTROMAGNETISM] Electromagnetic wave propagated through water or land; operating frequencies for communications may be limited to approximately 35 kilohertz due to attenuation of high frequencies.
{ brvbar s schwa b s schwa r mid bullet f schwa s w a macr v }
subsynchronous [ELECTRICITY] Operating at a frequency or speed that is related to a submultiple of the source frequency.
{ brvbar s schwa b si engi mid bullet kr schwa mid bullet n schwa s }
subsynchronous resonance [ELECTRICITY] An electrical resonant frequency on an alternating-current transmission line that is less than the line frequency, and results from the insertion of series capacitors to cancel out part of the line and system reactance.
{ s schwa b brvbar si engi mid bullet kr schwa mid bullet n schwa s rez mid bullet schwa n mid bullet schwa ns }
subsystem [ENGINEERING] A major part of a system which itself has the characteristics of a system, usually consisting of several components.
{ s schwa b sis mid bullet t schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

subtangent [MATHEMATICS] For a given point on a plane curve, the projection on the x axis of a rectangular coordinate system of the segment of the tangent between the point of tangency and the intersection of the tangent with the x axis.
{ brvbar s schwa b [image] tan mid bullet j schwa nt }
subtend [BOTANY] To lie adjacent to and below another structure, often enclosing it.
[MATHEMATICS] A line segment or an arc of a circle subtends an angle with vertex at a specified point if the end points of the line segment or arc lie on the sides of the angle.
{ s schwa b [image] tend }
subtense bar [ENGINEERING] The horizontal bar of fixed length in the subtense technique of distance measurement method.
{ brvbar s schwa b [image] tens [image] bär }
subtense technique [CIVIL ENGINEERING] A distance measuring technique in which the transit angle subtended by the subtense bar enables the computation of the transit-to-bar distance.
{ brvbar s schwa b [image] tens tek [image] n [image] k }
subterranean ice See ground ice
{ brvbar s schwa b mid bullet t schwa [image] r a macr mid bullet n [image] mid bullet schwa n [image] imacr s }
subterranean stream [HYDROLOGY] A subsurface stream that flows through a cave or a group of communicating caves.
{ brvbar s schwa b mid bullet t schwa [image] r a macr mid bullet n [image] mid bullet schwa n [image] str [image] m }
subtilin [MICROBIOLOGY] An antibiotic substance obtained from Bacillus subtilis, active against gram-positive bacteria.
{ [image] s schwa b mid bullet t schwa mid bullet l schwa n }
subtracted time [INDUSTRIAL ENGINEERING] In a continuous timing technique, the difference between two successive readings of a stopwatch.
{ s schwa b brvbar trak mid bullet t schwa d [image] t imacr m }
subtracter [COMPUTER SCIENCE] A computer device that can form the difference of two numbers or quantities.
{ s schwa b [image] trak mid bullet t schwa r }
subtraction [MATHEMATICS] The addition of one quantity with the negative of another; in a system with an additive operation this is formally the sum of one element with the additive inverse of another.
{ s schwa b [image] trak mid bullet sh schwa n }
subtraction sign [MATHEMATICS] The symbol -, used to indicate subtraction.Also known as minus sign.
{ s schwa b [image] trak mid bullet sh schwa n [image] s imacr n }
subtractive primaries [OPTICS] The three colors, usually yellow, magenta, and cyan (greenish-blue), which are mixed together in a subtractive process.
{ s schwa b [image] trak mid bullet tiv [image] pr imacr [image] mer mid bullet [image] z }
subtractive process [OPTICS] The process of producing colors by mixing absorbing media or filters of subtractive primary colors.
{ s schwa b [image] trak mid bullet tiv [image] prä mid bullet s schwa s }
subtractor [ELECTRONICS] A circuit whose output is determined by the differences in analog or digital input signals.
{ s schwa b [image] trak mid bullet t schwa r }
subtrahend [MATHEMATICS] A quantity which is to be subtracted from another given quantity.
{ [image] s schwa b mid bullet tr schwa [image] hend }
subtree [MATHEMATICS] A subgraph of a tree which is itself a tree.
{ [image] s schwa b [image] tr [image] }
Subtriquetridae [INVERTEBRATE ZOOLOGY] A family of arthropods in the suborder Porocephaloidea.
{ [image] s schwa b mid bullet tr schwa [image] ke mid bullet tr schwa [image] d [image] }
subtropic [METEOROLOGY] An indefinite belt in each hemisphere between the tropic and temperate regions; the polar boundaries are considered to be roughly 35-40° northern and southern latitudes, but vary greatly according to continental influence, being farther poleward on the western coasts of continents and farther equatorward on the eastern coasts.
{ brvbar s schwa b [image] träp mid bullet ik }
subtropical anticyclone See subtropical high
{ [image] s schwa b [image] träp mid bullet schwa mid bullet k schwa l brvbar ant mid bullet i [image] s imacr [image] kl o macr n }
Subtropical Convergence [OCEANOGRAPHY] The zone of converging currents, generally located in midlatitudes.
{ [image] s schwa b [image] träp mid bullet schwa mid bullet k schwa l k schwa n [image] v schwa r mid bullet j schwa ns }
subtropical cyclone [METEOROLOGY] The low-level (surface chart) manifestation of a cutoff low.
{ [image] s schwa b [image] träp mid bullet schwa mid bullet k schwa l [image] s imacr [image] kl o macr n }
subtropical easterlies See tropical easterlies
{ [image] s schwa b [image] träp mid bullet schwa mid bullet k schwa l [image] [image] s mid bullet t schwa r [image] l [image] z }
subtropical easterlies index [METEOROLOGY] A measure of the strength of the easterly wind between the latitudes of 20° and 35°N; the index is computed from the average sea-level pressure difference between these latitudes and is expressed as the east to west component of the corresponding geostrophic wind in meters and tenths of meters per second.
{ [image] s schwa b [image] träp mid bullet schwa mid bullet k schwa l [image] [image] s mid bullet t schwa r [image] l [image] z [image] in [image] deks }
subtropical forest See temperate rainforest
{ [image] s schwa b [image] träp mid bullet schwa mid bullet k schwa l [image] fär mid bullet schwa st }
subtropical high [METEOROLOGY] One of the semipermanent highs of the subtropical high-pressure belt; these highs appear as centers of action on mean charts of surface pressure; they lie over oceans and are best developed in the summer season.Also known as oceanic anticyclone; oceanic high; subtropical anticyclone.
{ [image] s schwa b [image] träp mid bullet schwa mid bullet k schwa l [image] h imacr }
subtropical high-pressure belt [METEOROLOGY] One of the two belts of high atmospheric pressure that are centered, in the mean, near 30°N and 30°S latitudes; these belts are formed by the subtropical highs.
{ [image] s schwa b [image] träp mid bullet schwa mid bullet k schwa l brvbar h imacr [image] presh mid bullet schwa r [image] belt }
subtropical westerlies See westerlies
{ [image] s schwa b [image] träp mid bullet schwa mid bullet k schwa l [image] wes mid bullet t schwa r [image] l [image] z }
subulate [BOTANY] Linear, delicate, and tapering to a sharp point.
{ [image] s schwa b mid bullet y schwa mid bullet l schwa t }
Subulitacea [PALEONTOLOGY] An extinct superfamily of gastropod mollusks in the order Prosobranchia which possessed a basal fold but lacked an apertural sinus.
{ [image] s schwa b mid bullet y schwa mid bullet l schwa [image] t a macr s mid bullet [image] mid bullet schwa }
Subuluridae [INVERTEBRATE ZOOLOGY] The equivalent name for Heterakidae.
{ brvbar s schwa b mid bullet y schwa [image] l udot r mid bullet schwa [image] d [image] }
Subuluroidea [INVERTEBRATE ZOOLOGY] A superfamily of parasitic nematodes in the order Ascaridida characterized by weakly developed lips with sensilla and a thick-walled stoma that is armed with three teeth.
{ [image] s schwa b mid bullet y schwa mid bullet l schwa [image] r [image] id mid bullet [image] mid bullet schwa }
subumbrella [INVERTEBRATE ZOOLOGY] The concave undersurface of the body of a jellyfish.
{ brvbar s schwa b mid bullet schwa m [image] brel mid bullet schwa }
subunit See protomer
{ [image] s schwa b [image] yü mid bullet n schwa t }
subvoice-grade channel [COMMUNICATIONS] A channel whose bandwidth is smaller than the bandwidth of a voice-grade channel; it is usually a subchannel of a voice-grade line.
{ brvbar s schwa b [image] v [image] is [image] gr a macr d [image] chan mid bullet schwa l }
subway [CIVIL ENGINEERING] An underground passage.
{ [image] s schwa b [image] w a macr }
subway-type transformer [ELECTRICITY] Transformer of submersible construction.
{ [image] s schwa b [image] w a macr brvbar t imacr p tranz [image] f [image] r mid bullet m schwa r }
succession [ECOLOGY] A gradual process brought about by the change in the number of individuals of each species of a community and by the establishment of new species populations which may gradually replace the original inhabitants.
[GEOLOGY] A group of rock units or strata that succeed one another in chronological order.
{ s schwa k [image] sesh mid bullet schwa n }
succession of crops [AGRICULTURE] 1. Growing a crop over a long season by either repeated sowings or a single sowing of varieties of the crop that mature at different rates. 2. Growing two or more crops in a season on the same land by planting them in succession.
{ s schwa k [image] sesh mid bullet schwa n schwa v [image] kräps }
successive approximation converter [COMPUTER SCIENCE] An analog-to-digital converter which operates by successively considering each bit position in the digital output and setting that bit equal to 0 or 1 on the basis of the output of a comparator.
{ s schwa k [image] ses mid bullet iv schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa n k schwa n [image] v schwa rd mid bullet schwa r }
successive approximations [MATHEMATICS] Any method of solving a problem in which an approximate solution is first calculated, this solution is then used in computing an improved approximation, and the process is repeated as many times as desired.
{ s schwa k [image] ses mid bullet iv schwa [image] präk mid bullet s schwa [image] m a macr mid bullet sh schwa nz }
successive fracture treatment [PETROLEUM ENGINEERING] A second or third fracturing operation of an oil well in an oil reservoir to fracture a new part or zone.
{ s schwa k [image] ses mid bullet iv [image] frak mid bullet ch schwa r [image] tr [image] t mid bullet m schwa nt }
successor [MATHEMATICS] For a vertex a in a directed graph, any vertex b for which there is an arc between a and b directed from a to b .
{ s schwa k [image] ses mid bullet schwa r }
successor job [COMPUTER SCIENCE] A job that uses the output of another job (predecessor) as its input, so that it cannot start until the other job has been successfully completed.
{ s schwa k [image] ses mid bullet schwa r [image] jäb }
succinamide [BIOCHEMISTRY] H2NCOCH2CONH2 The amide of succinic acid.
{ s schwa k [image] sin mid bullet schwa mid bullet m imacr d }
succinate [ORGANIC CHEMISTRY] A salt or ester of succinic acid; for example, sodium succinate, Na2C4H4O4.6H2O, the reaction product of succinic acid and sodium hydroxide.
{ [image] s schwa k mid bullet s schwa [image] n a macr t }
succinic acid [ORGANIC CHEMISTRY] CO2H(CH2)2CO2H Water-soluble, colorless crystals with an acid taste; melts at 185°C; used as a chemical intermediate, in medicine, and to make perfume esters.
{ s schwa k [image] sin mid bullet ik [image] as mid bullet schwa d }
succinic acid dehydrogenase [BIOCHEMISTRY] An enzyme that catalyzes the dehydrogenation of succinic acid to fumaric acid in the presence of a hydrogen acceptor.Also known as succinic dehydrogenase.
{ s schwa k [image] sin mid bullet ik [image] as mid bullet schwa d d [image] [image] h imacr mid bullet dr schwa mid bullet j schwa [image] n a macr s }
succinic acid 2,2-dimethylhydrazide [ORGANIC CHEMISTRY] C6H12O3N2 White crystals with a melting point of 154-156°C; soluble in water; used as a growth regulator for many crops and ornamentals.Also known as aminocide.
{ s schwa k [image] sin mid bullet ik [image] as mid bullet schwa d brvbar tü brvbar tü d imacr [image] meth mid bullet schwa l [image] h imacr mid bullet dr schwa [image] z imacr d }
succinic anhydride [ORGANIC CHEMISTRY] C4H4O3 Colorless or pale needles soluble in alcohol and chloroform; converts to succinic acid in water; melts at 120°C; used as a chemical and pharmaceutical intermediate and a resin hardener.
{ s schwa k [image] sin mid bullet ik an [image] h imacr [image] dr imacr d }
succinic dehydrogenase See succinic acid dehydrogenase
{ s schwa k [image] sin mid bullet ik d [image] [image] h imacr mid bullet dr schwa mid bullet j schwa [image] n a macr s }
succinimide [ORGANIC CHEMISTRY] C4H5O2N.H2O Colorless or tannish water-soluble crystals with a sweet taste; melts at 126°C; used to make plant growth stimulants and as a chemical intermediate.
{ s schwa k [image] sin mid bullet schwa [image] m imacr d }
succinite [MINERALOGY] An amber-colored variety of grossularite.
{ [image] s schwa k mid bullet s schwa [image] n imacr t }
succinonitrite See ethylene cyanide
{ brvbar s schwa k mid bullet s schwa mid bullet n o macr [image] n imacr [image] tr a macr t }
succinoxidase [BIOCHEMISTRY] A complex enzyme system containing succinic dehydrogenase and cytochromes that catalyzes the conversion of succinate ion and molecular oxygen to fumarate ion.
{ [image] s schwa k mid bullet s schwa n [image] äk mid bullet s schwa [image] d a macr s }
succinylcholine chloride [ORGANIC CHEMISTRY] [Cl(CH3)3N- (CH2)2OOCH2]2.2H2O Water-soluble white crystals with a bitter taste, melts at 162°C; used in medicine.
{ brvbar s schwa k mid bullet s schwa n mid bullet schwa l [image] k o macr [image] l [image] n [image] kl [image] r [image] imacr d }
succinylsulfathiazole [PHARMACOLOGY] C13H13N3O5S2 A poorly absorbed sulfonamide used as an intestinal antibacterial agent in preoperative preparation of patients for abdominal surgery, and also postoperatively to maintain a low bacterial count.
{ brvbar s schwa k mid bullet s schwa n mid bullet schwa l [image] s schwa l mid bullet f schwa [image] th imacr mid bullet schwa [image] z o macr l }
succulent [BOTANY] Describing a plant having juicy, fleshy tissue.
{ [image] s schwa k mid bullet y schwa mid bullet l schwa nt }
succus entericus [PHYSIOLOGY] The intestinal juice secreted by the glands of the intestinal mucous membrane; it is thin, opalescent, alkaline, and has a specific gravity of 1.011.
{ [image] s schwa k mid bullet schwa s in [image] ter mid bullet schwa mid bullet k schwa s }
sucker [BOTANY] A shoot that develops rapidly from the lower portion of a plant, and usually at the expense of the plant.
[ZOOLOGY] A disk-shaped organ in various animals for adhering to or holding onto an individual, usually of another species.
{ [image] s schwa k mid bullet schwa r }
sucker rod [PETROLEUM ENGINEERING] A connecting rod between a down-hole oil-well pump and the lifting or pumping device on the surface.
{ [image] s schwa k mid bullet schwa r [image] räd }
sucker-rod pump [PETROLEUM ENGINEERING] A cylinder-piston-type pump used to displace oil into the oil-well tubing string, and to the surface.
{ [image] s schwa k mid bullet schwa r brvbar räd [image] p schwa mp }
sucking louse [INVERTEBRATE ZOOLOGY] The common name for insects of the order Anoplura, so named for the slender, tubular mouthparts.
{ [image] s schwa k mid bullet i engi [image] la udot s }
Sucksmith ring balance [ENGINEERING] A magnetic balance in which the specimen is rigidly suspended from a phosphor bronze ring carrying two mirrors that convert small deflections of the specimen in a nonuniform magnetic field into large deflections of a light beam; used chiefly to measure paramagnetic susceptibility.
{ brvbar s schwa k [image] smith [image] ri engi [image] bal mid bullet schwa ns }
sucrase See saccharase
{ [image] sü [image] kr a macr s }
sucrochemical [ORGANIC CHEMISTRY] A chemical made from a feedstock derived from sucrose extracted from sugarcane or sugarbeet.
{ [image] sü mid bullet kr o macr [image] kem mid bullet i mid bullet k schwa l }
sucrochemistry [ORGANIC CHEMISTRY] A type of chemistry based on sucrose as a starting point.
{ brvbar sü mid bullet kr o macr [image] kem mid bullet i mid bullet str [image] }
sucrose [ORGANIC CHEMISTRY] C12H22O11 Combustible, white crystals soluble in water, decomposes at 160 to 186°C; derived from sugarcane or sugarbeet; used as a sweetener in drinks and foods and to make syrups, preserves, and jams.Also known as saccharose; table sugar.
{ [image] sü [image] kr o macr s }
sucrose octoacetate [ORGANIC CHEMISTRY] C28H38O19 A bitter crystalline compound that forms needles from alcohol solution, melts at 89°C, and breaks down at 286°C or above; used as an adhesive, to impregnate and insulate paper, and in lacquers and plastics.
{ [image] sü [image] kr o macr s brvbar äk mid bullet t o macr [image] as mid bullet schwa [image] t a macr t }
sucrosic See saccharoidal
{ sü [image] kr o macr mid bullet sik }
suction anemometer [ENGINEERING] An anemometer consisting of an inverted tube which is half-filled with water that measures the change in water level caused by the wind's force.
{ [image] s schwa k mid bullet sh schwa n [image] an mid bullet schwa [image] mäm mid bullet schwa d mid bullet schwa r }
suction boundary layer control [AEROSPACE ENGINEERING] A technique that is used in addition to purely geometric means to control boundary layer flow; it consists of sucking away the retarded flow in the lower regions of the boundary through slots or perforations in the surface.
{ [image] s schwa k mid bullet sh schwa n [image] ba udot n mid bullet dr [image] [image] l a macr mid bullet schwa r k schwa n [image] tr o macr l }
suction cup [ENGINEERING] A cup, often of flexible material such as rubber, in which a partial vacuum is created when it is inverted on a surface; the vacuum tends to hold the cup in place.
{ [image] s schwa k mid bullet sh schwa n [image] k schwa p }
suction-cutter dredger [MECHANICAL ENGINEERING] A dredger in which rotary blades dislodge the material to be excavated, which is then removed by suction as in a sand-pump dredger.
{ [image] s schwa k mid bullet sh schwa n brvbar k schwa d mid bullet schwa r [image] drej mid bullet schwa r }
suction dredge [NAVAL ARCHITECTURE] A vessel equipped with a centrifugal pump to excavate under water.
{ [image] s schwa k mid bullet sh schwa n [image] drej }
suction head See suction lift
{ [image] s schwa k mid bullet sh schwa n [image] hed }
suction lift [MECHANICAL ENGINEERING] The head, in feet, that a pump must provide on the inlet side to raise the liquid from the supply well to the level of the pump.Also known as suction head.
{ s schwa k mid bullet sh schwa n lift }
suction line [ENGINEERING] A pipe or tubing feeding into the inlet of a fluid impelling device (for example, pump, compressor, or blower), consequently under suction.
{ s schwa k mid bullet sh schwa n l imacr n }
suction pump [MECHANICAL ENGINEERING] A pump that raises water by the force of atmospheric pressure pushing it into a partial vacuum under the valved piston, which retreats on the upstroke.
{ s schwa k mid bullet sh schwa n p schwa mp }
suction stroke [MECHANICAL ENGINEERING] The piston stroke that draws a fresh charge into the cylinder of a pump, compressor, or internal combustion engine.
{ s schwa k mid bullet sh schwa n str o macr k }
suction wave See rarefaction wave
{ s schwa k mid bullet sh schwa n w a macr v }
Suctoria [INVERTEBRATE ZOOLOGY] A small subclass of the protozoan class Ciliatea, distinguished by having tentacles which serve as mouths.
{ s schwa k t r mid bullet mid bullet schwa }
Suctorida [INVERTEBRATE ZOOLOGY] The single order of the protozoan subclass Suctoria.
{ s schwa k t r mid bullet schwa d mid bullet schwa }
sudamen [MEDICINE] A skin disease in which sweat accumulates under the superficial horny layers of the epidermis to form small, clear, transparent vesicles.
{ sü d a macr mid bullet m schwa n }
sudatoria See hyperhidrosis
{ süd mid bullet schwa t r mid bullet mid bullet schwa }
sudburite [GEOLOGY] A basic basalt composed of hypersthene, augite, and magnetite, among other minerals.
{ s schwa d mid bullet b schwa r imacr t }
sudden commencement [GEOPHYSICS] Magnetic storms which start suddenly (within a few seconds) and simultaneously all over the earth.
{ s schwa d mid bullet schwa n k schwa mens mid bullet m schwa nt }
sudden death syndrome See sudden infant death syndrome
{ s schwa d mid bullet schwa n deth sin dr o macr m }
sudden infant death syndrome [MEDICINE] The sudden and unexpected death of an apparently normal infant that remains unexplained after the performance of an adequate autopsy.Abbreviated SIDS.Also known as crib death; sudden death syndrome.
{ s schwa d mid bullet schwa n in mid bullet f schwa nt brvbar deth sin dr o macr m }
sudden ionospheric disturbance [GEOPHYSICS] A complex combination of sudden changes in the condition of the ionosphere following the appearance of solar flares, and the effects of these changes.Abbreviated SID.
{ s schwa d mid bullet schwa n imacr brvbar än mid bullet schwa brvbar sfir mid bullet ik di st schwa r mid bullet b schwa ns }
sudomotor [PHYSIOLOGY] Pertaining to the efferent nerves that control the activity of sweat glands.
{ brvbar süd mid bullet schwa m o macr d mid bullet schwa r }
suede [MATERIALS] Leather with a velvet finish on the flesh side of the skin; calfskin is the commonest suede leather.Also known as napped leather.
{ sw a macr d }
suede cloth [TEXTILES] Woven or knitted fabric with a surface which is finished to resemble suede leather.
{ sw a macr d kl th }
suestada [METEOROLOGY] Strong southeast winds occurring in winter along the coast of Argentina, Uruguay, and southern Brazil; they cause heavy seas and are accompanied by fog and rain; the counterpart of the northeast storm in North America.
{ sw a macr städ mid bullet schwa }
suevite [GEOLOGY] A grayish or yellowish fragmental rock associated with meteorite impact craters; resembles tuff breccia or pumiceous tuff but is of nonvolcanic origin.
{ sw a macr v imacr t }
sufficiency [STATISTICS] Condition of an estimator that uses all the information about the population parameter contained in the sample observations.
{ s schwa fish mid bullet schwa n mid bullet s }
suffix notation See reverse Polish notation
{ s schwa f iks n o macr t a macr mid bullet sh schwa n }
suffrutescent [BOTANY] Of or pertaining to a stem intermediate between herbaceous and shrubby, becoming partly woody and perennial at the base.
{ brvbar s schwa frü tes mid bullet schwa nt }
suffruticose [BOTANY] Low stems which are woody, grading into herbaceous at the top.
{ s schwa früd mid bullet schwa k o macr s }
sugar [BIOCHEMISTRY] A generic term for a class of carbohydrates usually crystalline, sweet, and water soluble; examples are glucose and fructose.
{ sh udot g mid bullet schwa r }
sugar alcohol [ORGANIC CHEMISTRY] Any of the acyclic linear polyhydric alcohols; may be considered sugars in which the aldehydic group of the first carbon atom is reduced to a primary alcohol; classified according to the number of hydroxyl groups in the molecule; sorbitol (d-glucitol, sorbite) is one of the most widespread of all the naturally occurring sugar alcohols.
{ sh udot g mid bullet schwa r al mid bullet k schwa h l }
sugarbeet [BOTANY] Beta vulgaris.A beet characterized by a white root and cultivated for the high sugar content of the roots.
{ sh udot g mid bullet schwa r b t }
sugar berg [OCEANOGRAPHY] An iceberg of porous glacier ice.
{ sh udot g mid bullet schwa r b schwa rg }
sugarcane [BOTANY] Saccharum officinarum.A stout, perennial grass plant characterized by two-ranked leaves, and a many-jointed stalk with a terminal inflorescence in the form of a silky panicle; the source of more than 50% of the world's annual sugar production.
{ sh udot g mid bullet schwa r k a macr n }
sugarcane gummosis See Cobb's disease
{ sh udot g mid bullet schwa r k a macr n g schwa m o macr mid bullet s schwa s }
sugarcane wax [MATERIALS] Hard, tan to dark-green wax extracted from sugarcane; melts at 77°C; used in polishes, lubricants, and food wrappers.
{ sh udot g mid bullet schwa r k a macr n waks }
sugarloaf sea [OCEANOGRAPHY] A sea characterized by waves that rise into sugarloaf shapes, with little wind, possibly resulting from intersecting waves.
{ sh udot g mid bullet schwa r l o macr f s }
sugar maple [BOTANY] Acer saccharum.A commercially important species of maple tree recognized by its gray furrowed bark, sharp-pointed scaly winter buds, and symmetrical oval outline of the crown.
{ sh udot g mid bullet schwa r m a macr mid bullet p schwa l }
sugar of lead See lead acetate
{ sh udot g mid bullet schwa r schwa v led }
sugar refining [FOOD ENGINEERING] The purification of sugar from sugarcane or sugarbeet by the removal of impurities (vegetable proteins and salts), followed by decolorization and crystallization of the pure sucrose.
{ sh udot g mid bullet schwa r ri f imacr n mid bullet i engi }
sugar snow See depth hoar
{ sh udot g mid bullet schwa r sn o macr }
sugary See saccharoidal
{ sh udot g mid bullet schwa mid bullet r }
Suhl amplifier [SOLID-STATE PHYSICS] A parametric microwave amplifier which utilizes the instability of certain spin waves in a ferromagnetic material subjected to intense microwave fields.
{ sül am mid bullet pl schwa f imacr mid bullet schwa r }
Suhl effect [ELECTRONICS] When a strong transverse magnetic field is applied to an n-type semiconducting filament, holes injected into the filament are deflected to the surface, where they may recombine rapidly with electrons or be withdrawn by a probe.
{ sül i fekt }
suicide [IMMUNOLOGY] Death of cells that have selectively taken up heavily radioactively labeled antigen.
{ sü mid bullet schwa s imacr d }
suicide inhibitor [BIOCHEMISTRY] A compound which resembles the normal substrate for an enzyme, but which interacts with the enzyme to form a covalent bond and thus inactivates the enzyme.
{ sü mid bullet schwa s imacr d in hib mid bullet schwa d mid bullet schwa r }
Suidae [VERTEBRATE ZOOLOGY] A family of paleodont artiodactyls in the superfamily Suoidae including wild and domestic pigs.
{ sü mid bullet schwa d }
suite [COMPUTER SCIENCE] A collection of related computer programs run one after another.
{ sw t }
sukhovei [METEOROLOGY] Literally dry wind; a dry, hot, dusty wind in the south Russian steppes, which blows principally from the east and frequently brings a prolonged drought and crop damage.
{ sü mid bullet k o macr mid bullet v a macr }
sulcate [ZOOLOGY] Having furrows or grooves on the surface.
{ s schwa l k a macr t }
sulculus [ZOOLOGY] A small sulcus.
{ s schwa l mid bullet ky schwa mid bullet l schwa s }
sulcus [ZOOLOGY] A furrow or groove, especially one on the surface of the cerebrum.
{ s schwa l mid bullet k schwa s }
sulfadiazine [PHARMACOLOGY] C10H10O2N4S An antibacterial sulfonamide used in the treatment of a variety of infections.
{ brvbar s schwa l mid bullet f schwa d imacr mid bullet schwa z n }
sulfa drug [PHARMACOLOGY] Any of a family of drugs of the sulfonamide type with marked bacteriostatic properties.
{ s schwa l mid bullet f schwa dr schwa g }
sulfaguanidine [PHARMACOLOGY] C7H10N4O2S An intestinal antibacterial sulfonamide proposed for treatment of dysentery and for sterilization of the colon prior to gastrointestinal tract surgery.
{ brvbar s schwa l mid bullet f schwa gwän mid bullet schwa d n }
sulfallate [ORGANIC CHEMISTRY] C8H14NS2Cl An oily liquid, used as a preemergence herbicide for vegetable crops and ornamentals.Also known as 2-chloroallyl diethyldithiocarbamate (CDEC).
{ s schwa l fa l a macr t }
sulfamate [CHEMISTRY] A salt of sulfamic acid; for example, calcium sulfamate, Ca(SO3NH2)2.4H2O.
{ s schwa l mid bullet f schwa m a macr t }
sulfamerazine [PHARMACOLOGY] C11H12N4O2S An antibacterial agent with uses similar to those of sulfadiazine, but generally used in combination with sulfadiazine and with sulfamethazine.
{ brvbar s schwa l mid bullet f schwa mer mid bullet schwa z n }
sulfamic acid [INORGANIC CHEMISTRY] HSO3NH2 White, nonvolatile crystals slightly soluble in water and organic solvents, decomposes at 205°C; used to clean metals and ceramics, and as a plasticizer, fire retardant, chemical intermediate, and textile and paper bleach.
{ brvbar s schwa l brvbar fam mid bullet ik as mid bullet schwa d }
sulfanilamide [PHARMACOLOGY] C6H8O2N2S White crystals slightly soluble in water, soluble in alcohol and most sulfa drugs, but less effective and more toxic than its derivatives.
{ s schwa l mid bullet f schwa nil mid bullet schwa m imacr d }
sulfanilic acid [ORGANIC CHEMISTRY] C6H4NH2.SO3H.H2O Combustible, grayish-white crystals slightly soluble in water, alcohol, and ether, soluble in fuming hydrochloric acid; chars at 280-300°C; used in medicine and dyestuffs and as a chemical intermediate.
{ brvbar s schwa l mid bullet f schwa brvbar nil mid bullet ik as mid bullet schwa d }
sulfapyridine [PHARMACOLOGY] C11H11N3O2S A sulfonamide formerly used for the treatment of various infections but found to be too toxic for general use; now employed only as a suppressant for dermatitis herpetiformis.
{ brvbar s schwa l mid bullet f schwa pir mid bullet schwa d n }
sulfaquinoxaline See '-2-quinoxalysulfanilimide
{ brvbar s schwa l mid bullet f schwa mid bullet kw schwa näk mid bullet s schwa l n }
sulfatase [BIOCHEMISTRY] Any of a group of esterases that catalyze the hydrolysis of sulfuric esters.
{ s schwa l mid bullet f schwa t a macr s }
sulfate [CHEMISTRY] 1. A compound containing the -SO4 group, as in sodium sulfate, Na2SO4. 2. A salt of sulfuric acid.
{ s schwa l f a macr t }
sulfate mineral [MINERALOGY] A mineral compound characterized by the sulfate radical SO4.
{ s schwa l f a macr t min mid bullet r schwa l }
sulfate paper [MATERIALS] Paper made by the sulfate process, and which cannot be bleached as white as soda or sulfite paper; strong papers, such as kraft paper, are made from unbleached sulfate materials.
{ s schwa l f a macr t p a macr mid bullet p schwa r }
sulfate pulping [CHEMICAL ENGINEERING] A wood-pulping process in which sodium sulfate is used in the caustic soda pulp-digestion liquor.Also known as kraft process; kraft pulping.
{ s schwa l f a macr t p schwa lp mid bullet i engi }
sulfathiazole [PHARMACOLOGY] C9H9N3O2S2 A sulfa drug formerly widely used in the treatment of pneumococcal, staphylococcal, and urinary tract infections; it has been replaced by less toxic sulfonamides.
{ brvbar s schwa l mid bullet f schwa th imacr mid bullet schwa z o macr l }
sulfatide lipidosis See metachromatic leukodystrophy
{ s schwa l mid bullet f schwa t imacr d lip mid bullet schwa d o macr mid bullet s schwa s }
sulfating [ELECTRICITY] The formation of lead sulfate on the plates of lead-acid storage batteries reducing the energy-storing ability of the battery and eventually causing failure.
{ s schwa l f a macr d mid bullet i engi }
sulfation [CHEMISTRY] The conversion of a compound into a sulfate by the oxidation of sulfur, as in sodium sulfide, Na2S, oxidized to sodium sulfate, Na2SO4; or the addition of a sulfate group, as in the reaction of sodium and sulfuric acid to form Na2SO4.
{ s schwa l f a macr mid bullet sh schwa n }
sulfenic acid [ORGANIC CHEMISTRY] An oxy acid of sulfur with the general formula RSOH, where R is an alkyl or aryl group such as CH3; known as the esters and halides.
{ brvbar s schwa l brvbar fen mid bullet ik as mid bullet schwa d }
sulfenyl chloride [ORGANIC CHEMISTRY] Any of a group of well-known organosulfur compounds with the general formula RSCl; although highly reactive compounds, they can generally be synthesized and isolated; examples are trichloromethanesulfenyl chloride and 2,4-dinitrobenzenesulfenyl chloride.
{ s schwa l fen mid bullet schwa l kl r imacr d }
sulf-heme protein [BIOCHEMISTRY] A heme protein that has reacted with sulfur to yield a new structure.
{ s schwa lf h m pr o macr t n }
sulfhemoglobin [BIOCHEMISTRY] A greenish substance derived from hemoglobin by the action of hydrogen sulfide; it may appear in the blood following the ingestion of sulfanilamide and other substances.
{ brvbar s schwa lf h mid bullet m schwa gl o macr mid bullet b schwa n }
sulfhydryl compound [CHEMISTRY] A compound with a -SH group.Also known as a mercapto compound.
{ s schwa lf h imacr mid bullet dr schwa l käm pa udot nd }
sulfidation [CHEMISTRY] The chemical insertion of a sulfur atom into a compound.
{ s schwa l mid bullet f schwa d a macr mid bullet sh schwa n }
sulfide [CHEMISTRY] Any compound with one or more sulfur atoms in which the sulfur is connected directly to a carbon, metal, or other nonoxygen atom; for example, sodium sulfide, Na2S.
{ s schwa l f imacr d }
sulfide dye [ORGANIC CHEMISTRY] A dye containing sulfur and soluble in a 0.25-0.50% sodium sulfide solution, and used to dye cotton; the dyes are manufactured from aromatic polyamines or hydroxy amines; the amine group is primary, secondary, or tertiary, or may be an equivalent nitro, nitroso, or imino group; an example is the dye sulfur blue.Also known as sulfur dye.
{ s schwa l f imacr d d imacr }
sulfide mineral [MINERALOGY] A mineral compound characterized by the linkage of sulfur with a metal or semimetal.
{ s schwa l f imacr d min mid bullet r schwa l }
sulfinate [ORGANIC CHEMISTRY] 1. A compound containing the R2SX2 grouping, where X is a halide. 2. A salt of sulfinic acid having the general formula R.OH.S:O.
{ s schwa l mid bullet f schwa n a macr t }
sulfinic acid [ORGANIC CHEMISTRY] Any of the monobasic organic acids of sulfur with the general formula RS:O(OH); for example, ethanesulfinic acid, C2H5SO2H.
{ brvbar s schwa l brvbar fin mid bullet ik as mid bullet schwa d }
sulfinyl bromide See thionyl bromide
{ s schwa l mid bullet f schwa nil br o macr m imacr d }
sulfisoxazole [PHARMACOLOGY] C11H13N3O3S A sulfonamide of general therapeutic utility; for parenteral administration the soluble salt sulfisoxazole diethanolamine is used; for pediatric use the tasteless derivative acetyl sulfisoxazole is given.
{ s schwa l mid bullet f schwa säk mid bullet s schwa z o macr l }
sulfite [INORGANIC CHEMISTRY] M2SO3 A salt of sulfurous acid, for example, sodium sulfite, Na2SO3.
{ s schwa l f imacr t }
sulfite paper [MATERIALS] Paper made from sulfite pulp.
{ s schwa l f imacr t p a macr mid bullet p schwa r }
sulfite pulp [MATERIALS] Wood chips digested with a solution of magnesium, ammonium, or calcium disulfite, with free sulfur dioxide present; used to make paper and paper products from spruce and other coniferous woods.
{ s schwa l f imacr t p schwa lp }
sulfite waste liquor [MATERIALS] Waste reactants and other impurities from the sulfite pulping of wood; used as a foaming and emulsifying agent, in adhesives and tanning, and for road construction.
{ s schwa l f imacr t brvbar w a macr st lik mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

sulfo- [CHEMISTRY] Prefix for a compound with either a divalent sulfur atom, or the presence of -SO3H, the sulfo group in a compound.Also spelled sulpho-.
{ [image] s schwa l mid bullet f o macr or [image] s schwa l mid bullet f schwa }
sulfoborite [MINERALOGY] Mg6H4(BO3)4(SO4)2.7 H2O A mineral composed of hydrous acid sulfate and borate of magnesium.
{ [image] s schwa l mid bullet f schwa [image] b [image] r [image] imacr t }
sulfobromophthalein sodium [PHARMACOLOGY] C20H8Br4Na2O10S2 A hygroscopic, crystalline compound that has a bitter taste; soluble in water; used in humans and animals as a diagnostic and in liver function tests.
{ brvbar s schwa l mid bullet f o macr [image] br o macr mid bullet m o macr [image] th a macr [image] l [image] n [image] s o macr d mid bullet [image] mid bullet schwa m }
sulfocarbanilide See thiocarbanilide
{ brvbar s schwa l mid bullet f o macr mid bullet kär [image] ban mid bullet schwa mid bullet l schwa d }
sulfocarbimide See isothiocyanate
{ brvbar s schwa l mid bullet f o macr [image] kär mid bullet b schwa [image] m imacr d }
sulfocyanate See thiocyanate
{ brvbar s schwa l mid bullet f o macr [image] s imacr mid bullet schwa [image] n a macr t }
sulfocyanic acid See thiocyanic acid
{ brvbar s schwa l mid bullet f o macr mid bullet s imacr brvbar an mid bullet ik [image] as mid bullet schwa d }
sulfocyanide See thiocyanate
{ brvbar s schwa l mid bullet f o macr [image] s imacr mid bullet schwa [image] n imacr d }
sulfofication [GEOCHEMISTRY] Oxidation of sulfur and sulfur compounds into sulfates, occurring in soils by the agency of bacteria.
{ [image] s schwa l mid bullet f schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
sulfohalite [MINERALOGY] Na6(SO4)2FCl A mineral composed of sulfate, chloride, and fluoride of sodium.
{ brvbar s schwa l mid bullet f o macr [image] ha [image] l imacr t }
sulfolane [ORGANIC CHEMISTRY] C4H8SO2 A liquid with a boiling point of 285°C and outstanding solvent properties; used for extraction of aromatic hydrocarbons, fractionation of fatty acids, and textile finishing, and as a solvent and plasticizer.
{ [image] s schwa l mid bullet f schwa [image] l a macr n }
sulfonamide [ORGANIC CHEMISTRY] One of a group of organosulfur compounds, RSO2NH2, prepared by the reaction of sulfonyl chloride and ammonia; used for sulfa drugs.
{ [image] s schwa l [image] fän mid bullet schwa [image] m imacr d }
sulfonate [CHEMISTRY] A sulfuric acid derivative or a sulfonic acid ester containing a -SO3- group.
[ORGANIC CHEMISTRY] Any of a group of petroleum hydrocarbons derived from sulfuric-acid treatment of oils, used as synthetic detergents, emulsifying and wetting agents, and chemical intermediates.
{ [image] s schwa l mid bullet f schwa [image] n a macr t }
sulfonated castor oil See Turkey red oil
{ s schwa l mid bullet f schwa [image] n a macr d mid bullet schwa d [image] kas mid bullet t schwa r [image] [image] il }
sulfonated oil [MATERIALS] Mineral or vegetable oil treated with sulfuric acid to make a water-soluble (emulsifiable) form; used as lubricants, emulsifiers, defoamers, and softeners.
{ [image] s schwa l mid bullet f schwa [image] n a macr d mid bullet schwa d [image] [image] il }
sulfonation [CHEMISTRY] Substitution of -SO3H groups (from sulfuric acid) for hydrogen atoms, for example, conversion of benzene, C6H6, into benzenesulfonic acid, C6H5SO3H.
{ [image] s schwa l mid bullet f schwa [image] n a macr mid bullet sh schwa n }
sulfone [ORGANIC CHEMISTRY] R2SO2 (or RSOOR) A compound formed by the oxidation of sulfides, for example, ethyl sulfone, C4H10SO2, from ethyl sulfide, C4H10S; the use of sulfones, particularly 4,4'-sulfonyldianiline (dapsone) in the treatment of leprosy leads to apparent improvement; relapses associated with sulfone-resistant strains have been encountered.
{ [image] s schwa l [image] f o macr n }
sulfonic acid [ORGANIC CHEMISTRY] A compound with the radical -SO2OH, derived by the sulfuric acid replacement of a hydrogen atom; for example, conversion of benzene, C6H6, to the water-soluble benzenesulfonic acid, C6H5SO3H, by treatment with sulfuric acid; used to make dyes and drugs.
{ brvbar s schwa l brvbar fän mid bullet ik [image] as mid bullet schwa d }
sulfonyl [CHEMISTRY] 1. Also known as sulfuryl. 2. A compound containing the radical -SO2-. 3. A prefix denoting the presence of a sulfone group.
{ [image] s schwa l mid bullet f schwa [image] nil }
sulfonyl chloride See sulfuryl chloride
{ [image] s schwa l mid bullet f schwa [image] nil [image] kl [image] r [image] imacr d }
4,4'-sulfonyldianiline [PHARMACOLOGY] C12H12N2O2 S A sulfone that precipitates as crystals from alcohol; melting point 175-176°C; used in the treatment of leprosy.Also known as dapsone.
{ brvbar f [image] r [image] f [image] r [image] pr imacr m brvbar s schwa l mid bullet f schwa [image] nil mid bullet d imacr [image] an mid bullet schwa mid bullet l schwa n }
sulfophile element [GEOCHEMISTRY] An element occurring preferentially in an oxygen-free mineral.Also known as thiophile element.
{ brvbar s schwa l mid bullet f schwa [image] f imacr l [image] el mid bullet schwa mid bullet m schwa nt }
sulfosalicylic acid [ORGANIC CHEMISTRY] C7H6O6S A trifunctional aromatic compound whose dihydrate is in the form of white crystals or crystalline powder; soluble in water and alcohol; melting point is 120°C; used as an indicator for albumin in urine and as a reagent for the determination of ferric ion; it also has industrial uses.
{ brvbar s schwa l mid bullet f o macr brvbar sal mid bullet schwa brvbar sil mid bullet ik [image] as mid bullet schwa d }
sulfoxide [ORGANIC CHEMISTRY] R2SO A compound with the group =SO; derived from oxidation of sulfides, the proportion of oxidant, such as hydrogen peroxide, and temperature being set to avoid excessive oxidation; an example is dimethyl sulfoxide, (CH3)2SO.
{ [image] s schwa l [image] fäk [image] s imacr d }
sulfur [CHEMISTRY] A nonmetallic element in group VI, symbol S, atomic number 16, atomic weight 32.064, existing in a crystalline or amorphous form and in four stable isotopes; used as a chemical intermediate and fungicide, and in rubber vulcanization.
[MINERALOGY] A yellow orthorhombic mineral occurring in crystals, masses, or layers, and existing in several allotropic forms; the native form of the element.
{ [image] s schwa l mid bullet f schwa r }
sulfur-35 [NUCLEAR PHYSICS] Radioactive sulfur with mass number 35; radiotoxic, with 87.1-day half-life, [image] radiation; derived from pile irradiation; used as a tracer to study chemical reactions, engine wear, and protein metabolism.
{ [image] s schwa l mid bullet f schwa r [image] th schwa rd mid bullet [image] [image] f imacr v }
sulfurated lime See calcium sulfide
{ [image] s schwa l mid bullet f schwa [image] r a macr d mid bullet schwa d [image] l imacr m }
sulfuration [CHEMISTRY] The chemical act of combining an element or compound with sulfur.
{ [image] s schwa l mid bullet f schwa [image] r a macr mid bullet sh schwa n }
sulfur bacteria [MICROBIOLOGY] Any of various bacteria having the ability to oxidize sulfur compounds.
{ [image] s schwa l mid bullet f schwa r bak [image] tir mid bullet [image] mid bullet schwa }
sulfur ball [GEOLOGY] A bubble of hot volcanic gas encased in a sulfurous mud skin that solidified on contact with air.
{ [image] s schwa l mid bullet f schwa r [image] b [image] l }
sulfur bichloride See sulfur dichloride
{ [image] s schwa l mid bullet f schwa r b imacr [image] kl [image] r [image] imacr d }
sulfur bromide [INORGANIC CHEMISTRY] S2Br2 A toxic, irritating, yellow liquid that reddens in air, soluble in carbon disulfide, decomposes in water, boils at 54°C.Also known as sulfur monobromide.
{ [image] s schwa l mid bullet f schwa r [image] br o macr [image] m imacr d }
sulfur cement [MATERIALS] Cement used for connecting iron parts; made of equal parts of sulfur and pitch.
{ [image] s schwa l mid bullet f schwa r si [image] ment }
sulfur chloride [INORGANIC CHEMISTRY] S2Cl2 A combustible, water-soluble, oily, fuming, amber to yellow-red liquid with an irritating effect on the eyes and lungs, boils at 138°C; used to make military gas and insecticides, in rubber substitutes and cements, to purify sugar juices, and as a chemical intermediate.Also known as sulfur subchloride.
{ [image] s schwa l mid bullet f schwa r [image] kl [image] r [image] imacr d }
sulfur dichloride [INORGANIC CHEMISTRY] SCl2 A red-brown liquid boiling (when heated rapidly) at 60°C, decomposes in water; used to make insecticides, for rubber vulcanization, and as a chemical intermediate and a solvent.Also known as sulfur bichloride.
{ [image] s schwa l mid bullet f schwa r d imacr [image] kl [image] r [image] imacr d }
sulfur dioxide [INORGANIC CHEMISTRY] SO2 A toxic, irritating, colorless gas soluble in water, alcohol, and ether; boils at -10°C; used as a chemical intermediate, in artificial ice, paper pulping, and ore refining, and as a solvent.Also known as sulfurous acid anhydride.
{ [image] s schwa l mid bullet f schwa r d imacr [image] äk [image] s imacr d }
sulfur dome [METALLURGY] An inverted container containing a high concentration of sulfur dioxide gas, used in die casting to cover a pot of molten magnesium to prevent burning.
{ [image] s schwa l mid bullet f schwa r [image] d o macr m }
sulfur dye See sulfide dye
{ [image] s schwa l mid bullet f schwa r [image] d imacr }
sulfur hexafluoride [INORGANIC CHEMISTRY] SF6 A colorless gas soluble in alcohol and ether, slightly soluble in water, sublimes at -64°C; used as a dielectric in electronics.
{ [image] s schwa l mid bullet f schwa r brvbar hek mid bullet s schwa [image] fl udot r [image] imacr d }
sulfur hexameter [ENGINEERING] An instrument used to measure or to continuously monitor the amount of sulfur hexafluoride present in a waveguide or other device in which this gas is used as a dielectric.
{ [image] s schwa l mid bullet f schwa r hek [image] sam mid bullet schwa d mid bullet schwa r }
sulfuric acid [INORGANIC CHEMISTRY] H2SO4 A toxic, corrosive, strongly acid, colorless liquid that is miscible with water and dissolves most metals, and melts at 10°C; used in industry in the manufacture of chemicals, fertilizers, and explosives, and in petroleum refining.Also known as dipping acid; oil of vitriol, vitriolic acid.
{ brvbar s schwa l brvbar fy udot r mid bullet ik [image] as mid bullet schwa d }
sulfuric acid alkylation [CHEMICAL ENGINEERING] A petroleum refinery alkylation process in which three-carbon, four-carbon, and five-carbon olefins combine with isobutane in the presence of a sulfuric acid catalyst to form high-octane, branched-chain hydrocarbons; used in motor gasoline.
{ brvbar s schwa l brvbar fy udot r mid bullet ik [image] as mid bullet schwa d [image] al mid bullet k schwa [image] l a macr mid bullet sh schwa n }
sulfuric chloride See sulfuryl chloride
{ brvbar s schwa l brvbar fy udot r mid bullet ik [image] kl [image] r [image] imacr d }
sulfur iodide See sulfur iodine
{ brvbar s schwa l brvbar fy udot r mid bullet ik [image] imacr mid bullet schwa [image] d imacr d }
sulfur iodine [INORGANIC CHEMISTRY] I2S2 A gray-black brittle mass with an iodine aroma and a metallic luster, insoluble in water, soluble in carbon disulfide; used in medicine.Also known as iodine bisulfide; iodine disulfide; sulfur iodide.
{ brvbar s schwa l brvbar fy udot r mid bullet ik [image] imacr mid bullet schwa [image] d imacr n }
sulfurized oil [MATERIALS] Any of various mineral oils and fatty oils containing active sulfur to increase film strength and load-carrying ability; used generally as cutting fluids.
{ [image] s schwa l mid bullet f schwa [image] r imacr zd [image] [image] il }
sulfur monobromide See sulfur bromide
{ [image] s schwa l mid bullet f schwa r brvbar män mid bullet schwa [image] br o macr [image] m imacr d }
sulfur monoxide [INORGANIC CHEMISTRY] SO A gas at ordinary temperatures; produces an orange-red deposit when cooled to temperatures of liquid air; prepared by passing an electric discharge through a mixture of sulfur vapor and sulfur dioxide at low temperature.
{ [image] s schwa l mid bullet f schwa r m schwa [image] näk [image] s imacr d }
sulfur-mud pool See mud pot
{ [image] s schwa l mid bullet f schwa r brvbar m schwa d [image] pül }
sulfur number [ANALYTICAL CHEMISTRY] The number of milligrams of sulfur per 100 milliliters of sample, determined by electrometric titration; used in the petroleum industry for oils.
{ [image] s schwa l mid bullet f schwa r [image] n schwa m mid bullet b schwa r }
sulfurous acid [INORGANIC CHEMISTRY] H2SO3 An unstable, water-soluble, colorless liquid with a strong sulfur aroma; derived from absorption of sulfur dioxide in water; used in the synthesis of medicine and chemicals, manufacture of paper and wine, brewing, metallurgy, and ore flotation, as a bleach and analytic reagent, and to refine petroleum products.
{ [image] s schwa l mid bullet f schwa mid bullet r schwa s [image] as mid bullet schwa d }
sulfurous acid anhydride See sulfur dioxide
{ [image] s schwa l mid bullet f schwa mid bullet r schwa s [image] as mid bullet schwa d an [image] h imacr [image] dr imacr d }
sulfurous oxychloride See thionyl chloride
{ [image] s schwa l mid bullet f schwa mid bullet r schwa s brvbar äk mid bullet s [image] [image] kl [image] r [image] imacr d }
sulfur oxide [INORGANIC CHEMISTRY] An oxide of sulfur, such as sulfur dioxide, SO2, and sulfur trioxide, SO3.
{ [image] s schwa l mid bullet f schwa r [image] äk [image] s imacr d }
sulfur oxychloride See thionyl chloride
{ [image] s schwa l mid bullet f schwa r brvbar äk mid bullet s [image] [image] kl [image] r [image] imacr d }
sulfur spring [HYDROLOGY] A spring containing sulfur compounds such as hydrogen sulfide.
{ [image] s schwa l mid bullet f schwa r [image] spri engi }
sulfur subchloride See sulfur chloride
{ [image] s schwa l mid bullet f schwa r brvbar s schwa b [image] kl [image] r [image] imacr d }
sulfur test [ANALYTICAL CHEMISTRY] 1. Method to determine the sulfur content of a petroleum material by combustion in a bomb. 2. Analysis of sulfur in petroleum products by lamp combustion in which combustion of the sample is controlled by varying the flow of carbon dioxide and oxygen to the burner.
{ [image] s schwa l mid bullet f schwa r [image] test }
sulfur trioxide [INORGANIC CHEMISTRY] SO3 A toxic, irritating liquid in three forms, [image], [image], [image], with respective melting points of 62°C, 33°C, and 17°C; a strong oxidizing agent and fire hazard; used for sulfonation of organic chemicals.
{ [image] s schwa l mid bullet f schwa r tr imacr [image] äk [image] s imacr d }
sulfuryl See sulfonyl
{ [image] s schwa l mid bullet f schwa [image] ril }
sulfuryl chloride [INORGANIC CHEMISTRY] SO2Cl2 A colorless liquid with a pungent aroma, boils at 69°C, decomposed by hot water and alkalies; used as a chlorinating agent and solvent and for pharmaceuticals, dyestuffs, rayon, and poison gas.Also known as sulfonyl chloride; sulfuric chloride.
{ [image] s schwa l mid bullet f schwa [image] ril [image] kl [image] r [image] imacr d }
sulfuryl fluoride [INORGANIC CHEMISTRY] SO2F2 A colorless gas with a melting point of -136.7°C and a boiling point of 55.4°C; used as an insecticide and fumigant.
{ [image] s schwa l mid bullet f schwa [image] ril [image] fl udot r [image] imacr d }
Sulidae [VERTEBRATE ZOOLOGY] A family of aquatic birds in the order Pelecaniformes including the gannets and boobies.
{ [image] sü mid bullet l schwa [image] d [image] }
sullage [CIVIL ENGINEERING] Drainage or wastewater from a building, farmyard, or street.
[GEOLOGY] Mud, silt, or other sediments carried and deposited by flowing water.
[METALLURGY] Scoria flowing on molten metal carried in a ladle.
{ [image] s schwa l mid bullet ij }
Sullivan angle compressor [MECHANICAL ENGINEERING] A two-stage compressor in which the low-pressure cylinder is horizontal and the high-pressure cylinder is vertical; a compact compressor driven by a belt, or directly connected to an electric motor or diesel engine.
{ [image] s schwa l mid bullet schwa mid bullet v schwa n [image] a engi mid bullet g schwa l k schwa m [image] pres mid bullet schwa r }
Sullivan reaction [ORGANIC CHEMISTRY] The formation of a red-brown color when cysteine is reacted with 1,2-naphthoquinone-4-sodium sulfate in a highly alkaline reducing medium.
{ [image] s schwa l mid bullet schwa mid bullet v schwa n r [image] [image] ak mid bullet sh schwa n }
sulpho- See sulfo-
{ [image] s schwa l mid bullet f o macr }
sultriness [METEOROLOGY] An oppressively uncomfortable state of the weather which results from the simultaneous occurrence of high temperature and high humidity, and often enhanced by calm air and cloudiness.
{ [image] s schwa l mid bullet tr [image] mid bullet n schwa s }
sulvanite [MINERALOGY] Cu3VS4 A bronze-yellow mineral composed of copper vanadium sulfide occurring in masses.
{ [image] s schwa l mid bullet v schwa [image] n imacr t }
Sulzer two-cycle engine [MECHANICAL ENGINEERING] An internal combustion engine utilizing the Sulzer Company system for the effective scavenging and charging of the two-cycle diesel engine.
{ [image] s schwa lt mid bullet s schwa r [image] tü [image] s imacr mid bullet k schwa l [image] en mid bullet j schwa n }
sum [MATHEMATICS] 1. The addition of numbers or mathematical objects in context. 2. The sum of an infinite series is the limit of the sequence consisting of all partial sums of the series. 3. The sum A + B of two matrices A and B, with the same number of rows and columns, is the matrix whose element cij in row i and column j is the sum of corresponding elements aij in A and bij in B.
{ s schwa m }
sumac wax See Japan wax
{ [image] sü [image] mak [image] waks }
sumatra [METEOROLOGY] A squall, with wind speeds occasionally exceeding 30 miles (48 kilometers) per hour, in the Malacca Strait between Malay and Sumatra during the southwest monsoon (April through November).
{ sü mä mid bullet tr schwa }
sumbul oil [MATERIALS] Oil from the root of a muskroot (Ferula sumbul); formerly used in medicine as an antispasmodic.
{ s schwa m b udot l il }
sumi ink See india ink
{ sü mid bullet m i engi k }
sumi reed [GRAPHIC ARTS] A reed about a foot long with a sharp point at one end, used in ink drawings.
{ sü mid bullet m r d }
summability method [MATHEMATICS] A method, such as Hölder summation or Cesaro summation, of attributing a sum to a divergent series by using some process to average the terms in the series.
{ s schwa m mid bullet schwa brvbar bil mid bullet schwa d mid bullet meth mid bullet schwa d }
summable function [MATHEMATICS] A function whose Lebesgue integral exists.
{ brvbar s schwa m mid bullet schwa mid bullet b schwa l f schwa engi k mid bullet sh schwa n }
summary plotter [ORDNANCE] A polar coordinate chart showing the tactical distribution of ships and aircraft.
{ s schwa m mid bullet schwa mid bullet r brvbar pläd mid bullet schwa r }
summary punching [COMPUTER SCIENCE] The conversion of information developed by accounting machines into holes in a punch card.
{ s schwa m mid bullet schwa mid bullet r brvbar p schwa nch mid bullet i engi }
summary recorder [COMPUTER SCIENCE] In computers, output equipment which records a summary of the information handled.
{ s schwa m mid bullet schwa mid bullet r ri k rd mid bullet schwa r }
summation check [COMPUTER SCIENCE] An error-detecting procedure involving adding together all the digits of some number and comparing this sum to a previously computed value of the same sum.
{ s schwa m a macr mid bullet sh schwa n chek }
summation convention [MATHEMATICS] An abbreviated notation used particularly in tensor analysis and relativity theory, in which a product of tensors is to be summed over all possible values of any index which appears twice in the expression.
{ s schwa m a macr mid bullet sh schwa n k schwa n ven mid bullet ch schwa n }
summation network See summing network
{ s schwa m a macr mid bullet sh schwa n net w schwa rk }
summation principle [METEOROLOGY] In United States weather observing practice, the rule which governs the assignment of sky cover amount to any layer of cloud or obscuring phenomenon, and to the total sky cover; in essence, this principle states that the sky cover at any level is equal to the summation of the sky cover of the lowest layer plus the additional sky cover provided at all successively higher layers up to and including the layer in question; thus, no layer can be assigned a sky cover less than a lower layer, and no sky cover can be greater than 1.0 (10/10).
{ s schwa m a macr mid bullet sh schwa n prin mid bullet s schwa mid bullet p schwa l }
summation tone [ACOUSTICS] Combination tone, heard under certain circumstances, whose pitch corresponds to a frequency equal to the sum of the frequencies of the two components.
{ s schwa m a macr mid bullet sh schwa n t o macr n }
summation wave [PHYSIOLOGY] A sustained contraction of muscles, caused by the rapid firing of nerve impulses.
{ s schwa m a macr mid bullet sh schwa n w a macr v }
summer [ASTRONOMY] The period from the summer solstice to the autumnal equinox; popularly and for most meteorological purposes, it is taken to include June through August in the Northern Hemisphere, and December through February in the Southern Hemisphere.
{ s schwa m mid bullet schwa r }
summer black oil See tempering oil
{ s schwa m mid bullet schwa r blak il }
summer noon See daylight saving noon
{ s schwa m mid bullet schwa r nün }
summer savory oil See savory oil
{ s schwa m mid bullet schwa r sav mid bullet schwa mid bullet r il }
summer solstice [ASTRONOMY] 1. The sun's position on the ecliptic when it reaches its greatest northern declination.Also known as first point of Cancer. 2. The date, about June 21, on which the sun has its greatest northern declination.
{ s schwa m mid bullet schwa r säl mid bullet st schwa s }
summer time See daylight saving time
{ s schwa m mid bullet schwa r t imacr m }
summerwood [BOTANY] The less porous, usually harder portion of an annual ring that forms in the latter part of the growing season.
{ s schwa m mid bullet schwa r w udot d }
summing amplifier [ELECTRONICS] An amplifier that delivers an output voltage which is proportional to the sum of two or more input voltages or currents.
{ s schwa m mid bullet i engi am mid bullet pl schwa f imacr mid bullet schwa r }
summing network [ELECTRICITY] A passive electric network whose output voltage is proportional to the sum of two or more input voltages.Also known as summation network.
{ s schwa m mid bullet i engi net w schwa rk }
summit [SCIENCE AND TECHNOLOGY] 1. The apex of a pyramid. 2. The highest point of, for example, a mountain, road, trajectory, or tower.
{ s schwa m mid bullet schwa t }
summit plain See peak plain
{ s schwa m mid bullet schwa t pl a macr n }
Sumner line [NAVIGATION] 1. A line of position established by the Sumner method. 2. Any celestial line of position (deprecated usage).
{ s schwa m mid bullet n schwa r l imacr n }
Sumner method [NAVIGATION] The establishing of a line of position from the observation of the altitude of a celestial body by assuming two latitudes (or longitudes) and calculating the longitudes (or latitudes) through which the line of position passes; the line of position is the straight line connecting these two points (extended if necessary).
{ s schwa m mid bullet n schwa r meth mid bullet schwa d }
sum of states See partition function
{ s schwa m schwa v st a macr ts }
sum over states See partition function
{ s schwa m o macr mid bullet v schwa r st a macr ts }
sump [ENGINEERING] A pit or tank which receives and temporarily stores drainage at the lowest point of a circulating or drainage system.Also known as sump pit.
{ s schwa mp }
sump fuse [ENGINEERING] A fuse used for underwater blasting.
{ s schwa mp fyüz }
sump pit See sump
{ s schwa mp pit }
sump pump [MECHANICAL ENGINEERING] A small, single-stage vertical pump used to drain shallow pits or sumps.
{ s schwa mp p schwa mp }
sum rule [QUANTUM MECHANICS] A formula for a transition between energy levels in which the sum of the transition strengths is expressed in a simple form.
{ s schwa m rül }
sun [ASTRONOMY] The star about which the earth revolves; it is a globe of gas 8.7 times 105 miles (1.4 times 106 kilometers) in diameter, held together by its own gravity; thermonuclear reactions take place in the deep interior of the sun converting hydrogen into helium releasing energy which streams out.Also known as Sol.
{ s schwa n }
sun-and-planet motion [MECHANICAL ENGINEERING] A train of two wheels moving epicyclically with a small wheel rotating a wheel on the central axis.
{ brvbar s schwa n schwa n brvbar plan mid bullet schwa t m o macr mid bullet sh schwa n }
sunburn [MEDICINE] Skin inflammation due to overexposure to sunlight.
{ s schwa n b schwa rn }
sun compass [NAVIGATION] A device which utilizes the shadow of a shadow pin, or gnomon, and a suitable dial to facilitate use of the sun for determination of direction.
{ s schwa n käm mid bullet p schwa s }
sun crack See mud crack
{ s schwa n krak }
sun cross [METEOROLOGY] A rare halo phenomenon in which bands of white light intersect over the sun at right angles; it appears probable that most of such observed crosses appear merely as a result of the superposition of a parhelic circle and a sun pillar.
{ s schwa n kr s }
sun crust [HYDROLOGY] A type of snow crust, formed by refreezing of surface snow crystals after having been melted by the sun.
{ s schwa n kr schwa st }
sundew [BOTANY] Any plant of the genus Drosera of the family Droseraceae; the genus comprises small, herbaceous, insectivorous plants that grow on all continents, especially Australia.
{ s schwa n dü }
sundial [HOROLOGY] An instrument for telling time by the sun; it is composed of a stylus that casts a shadow and a dial plate, on which hour lines are marked and upon which the shadow falls.
{ s schwa n d imacr l }
sun dog See parhelion
{ s schwa n d g }
sun drawing water [METEOROLOGY] Popular designation for a phenomenon of the sun showing through scattered openings in a layer of clouds into a layer of turbid air that is hazy or dusty; bright bands are seen where the several beams of sunlight pass down through the subcloud layer; sailors called the phenomenon the backstays of the sun.
{ s schwa n dr mid bullet i engi w d mid bullet schwa r }
sundtite See andorite
{ s schwa n t imacr t }
sunfish [VERTEBRATE ZOOLOGY] Any of several species of marine and freshwater fishes in the families Centrarchidae and Molidae characterized by brilliant metallic skin coloration.
{ s schwa n fish }
sunflower [BOTANY] Helianthus annuus. An annual plant native to the United States characterized by broad, ovate leaves growing from a single, usually long (3-20 feet or 1-6 meters) stem, and large, composite flowers with yellow petals.
{ s schwa n fla udot mid bullet schwa r }
sunflower oil [MATERIALS] A combustible, pale-yellow, semidrying oil with a pleasant scent, expressed from the seeds of the common sunflower; soluble in alcohol, ether, and carbon disulfide; consists mostly of mixed triglycerides of fatty acids; used for resins, soaps, edible oils, and margarines.
{ s schwa n fla udot mid bullet schwa r il }
sun follower [ELECTRONICS] A photoelectric pickup and an associated servomechanism used to maintain a sun-facing orientation, as for a space vehicle.Also known as sun seeker.
{ s schwa n fäl mid bullet schwa mid bullet w schwa r }
sun gear See central gear
{ s schwa n gir }
sun-grazing comet [ASTRONOMY] A comet whose orbit causes it to either collide with the sun or completely disintegrate in the outer solar atmosphere.
{ s schwa n brvbar gr a macr z mid bullet i engi käm mid bullet schwa t }
S-unit meter See signal-strength meter
{ es yü mid bullet n schwa t m d mid bullet schwa r }
sunk [MINING ENGINEERING] Drilled downward, as a shaft.
{ s schwa engi k }
sunk draft [BUILDING CONSTRUCTION] A recessed margin around a building stone that imparts a raised appearance to the stone.
{ s schwa engi k brvbar draft }
sunken rock [NAVIGATION] A rock that is a potential danger to navigation; for cartographic purposes, it is a rock whose summit is below the lower limit of the zone for a rock awash.
{ s schwa engi mid bullet k schwa n räk }
sunk face [BUILDING CONSTRUCTION] A building stone from whose face some material has been removed in order to impart the appearance of a sunk panel.
{ s schwa engi k brvbar f a macr s }
sunk panel [BUILDING CONSTRUCTION] A panel that is recessed below the face of its framing or other surrounding surface.
{ s schwa engi k brvbar pan mid bullet schwa l }
sunlamp [ELECTRICITY] A mercury-vapor gas-discharge tube used to produce ultraviolet radiation for therapeutic or cosmetic purposes.
{ s schwa n lamp }
sun line [NAVIGATION] A line of position determined from a sextant observation of the sun.
{ s schwa n l imacr n }
sunlit aurora [GEOPHYSICS] An aurora which occurs in the part of the upper atmosphere which is in the sunlight, above the earth's shadow.
{ s schwa n lit schwa r r mid bullet schwa }
sun opal See fire opal
{ s schwa n o macr mid bullet p schwa l }
sun pillar [METEOROLOGY] A luminous streak of light, white or slightly reddened, extending above and below the sun, most frequently observed near sunrise or sunset; it may extend to about 20° above the sun, and generally ends in a point.Also known as light pillar.
{ s schwa n pil mid bullet schwa r }
sun-pumped laser [OPTICS] A continuous-wave laser in which pumping is achieved by concentrating the energy of the sun on the laser crystal with a parabolic mirror.Also known as solar-excited laser.
{ s schwa n brvbar p schwa mt l a macr mid bullet z schwa r }
sunrise [ASTRONOMY] The exact moment the upper limb of the sun appears above the horizon.
{ s schwa n r imacr z }
sun satellite See solar satellite
{ s schwa n sad mid bullet schwa l imacr t }
sunscald [PLANT PATHOLOGY] An injury to woody plants which results in local death of the plant tissues; in summer it is caused by excessive action of the sun's rays, in winter, by the great variation of temperature on the side of trees that is exposed to the sun in cold weather.
{ s schwa n sk ld }
sun seeker See sun follower
{ s schwa n s k mid bullet schwa r }
sun sensor See solar sensor
{ s schwa n sen mid bullet s schwa r }
sunset [ASTRONOMY] The exact moment the upper limb of the sun disappears below the horizon.
{ s schwa n set }
sunshine [ASTRONOMY] Direct radiation from the sun, as opposed to the shading of a location by clouds or by other obstructions.
{ s schwa n sh imacr n }
sunshine integrator [ENGINEERING] An instrument for determining the duration of sunshine (daylight) in any locality.
{ s schwa n sh imacr n int mid bullet schwa gr a macr d mid bullet schwa r }
sunshine recorder [ENGINEERING] An instrument designed to record the duration of sunshine without regard to intensity at a given location; sunshine recorders may be classified in two groups according to the method by which the time scale is obtained: in one group the time scale is obtained from the motion of the sun in the manner of a sun dial, in the second group the time scale is supplied by a chronograph.
{ s schwa n sh imacr n ri k rd mid bullet schwa r }
sunshine unit See strontium unit
{ s schwa n sh imacr n yü mid bullet n schwa t }
sunspot [ASTRONOMY] A dark area in the photosphere of the sun caused by a lowered surface temperature.
{ s schwa n spät }
sunspot cycle [ASTRONOMY] Variation of the size and number of sunspots in an 11-year cycle which is shared by all other forms of solar activity.
{ s schwa n spät s imacr mid bullet k schwa l }
sunspot maximum [ASTRONOMY] The time in the solar cycle when the number of sunspots reaches a maximum value.
{ s schwa n spät mak mid bullet s schwa mid bullet m schwa m }
sunspot number See relative sunspot number
{ s schwa n spät n schwa m mid bullet b schwa r }
sunspot relative number See relative sunspot number
{ s schwa n spät rel mid bullet schwa d mid bullet iv n schwa m mid bullet b schwa r }
sunstone [MINERALOGY] An aventurine feldspar containing minute flakes of hematite; usually brilliant and translucent, it emits reddish or golden billowy reflection.Also known as heliolite.
{ s schwa n st o macr n }
sun strobe [ELECTRONICS] The signal display seen on a radar plan-position-indicator screen when the radar antenna is aimed at the sun; the pattern resembles that produced by continuous-wave interference, and is due to radio-frequency energy radiated by the sun.
{ s schwa n str o macr b }
sunstroke [MEDICINE] Heat stroke resulting from prolonged exposure to the sun, characterized by extreme pyrexia, prostration, convulsion, and coma.Also known as thermic fever.
{ s schwa n str o macr k }
sun's way [ASTRONOMY] The path of the solar system through space.
{ s schwa nz w a macr }
sun-synchronous orbit [AEROSPACE ENGINEERING] An earth orbit of a spacecraft so that the craft is always in the same direction relative to that of the sun; as a result, the spacecraft passes over the equator at the same spots at the same times.
{ s schwa n brvbar si engi mid bullet kr schwa mid bullet n schwa s r mid bullet b schwa t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Suoidea [VERTEBRATE ZOOLOGY] A superfamily of artiodactyls of the suborder Paleodonta which comprises the pigs and peccaries.
{ sü [image] [image] id mid bullet [image] mid bullet schwa }
sup See least upper bound
superacid [CHEMISTRY] 1. An acidic medium that has a proton-donating ability equal to or greater than 100% sulfuric acid. 2. A solution of acetic or phosphoric acid.
{ brvbar sü mid bullet p schwa r [image] as mid bullet schwa d }
superadditive function [MATHEMATICS] A function f such that f(x= += y) is greater than or equal to f(x) + f(y) for all x and y in its domain.
{ brvbar sü mid bullet p schwa r [image] ad mid bullet schwa d mid bullet iv [image] f schwa engi k mid bullet sh schwa n }
superadiabatic lapse rate [METEOROLOGY] An environmental lapse rate greater than the dry-adiabatic lapse rate, such that potential temperature decreases with height.
{ brvbar sü mid bullet p schwa r [image] ad mid bullet [image] mid bullet schwa [image] bad mid bullet ik [image] laps [image] r a macr t }
superaerodynamics [FLUID MECHANICS] That branch of gas dynamics dealing with the flow of gases at such low density that the molecular mean free path is not negligibly small; under these conditions the gas no longer behaves as a continuous fluid.
{ brvbar sü mid bullet p schwa r [image] er mid bullet o macr mid bullet d imacr [image] nam mid bullet iks }
superalloy [METALLURGY] A thermally resistant alloy for use at elevated temperatures where high stresses and oxidation are encountered.
{ brvbar sü mid bullet p schwa r [image] al [image] [image] i }
supercalendered finish [MATERIALS] A shiny, smooth-surface paper obtained by passing the paper between alternating fiber-filled and steel rolls with the application of steam and pressure.
{ brvbar sü mid bullet p schwa r [image] kal mid bullet schwa n mid bullet d schwa rd [image] fin mid bullet ish }
supercalendering [ENGINEERING] A calendering process that uses both steam and high pressure to give calendered material, for example, paper, a high-density finish.
{ brvbar sü mid bullet p schwa r [image] kal mid bullet schwa n mid bullet dri engi }
supercapillary interstice [GEOLOGY] An interstice that is too large to hold water above the free water surface by surface tension; it is larger than a capillary interstice.
{ brvbar sü mid bullet p schwa r [image] kap mid bullet schwa [image] ler mid bullet [image] in [image] t schwa r mid bullet st schwa s }
supercavitating propeller [NAVAL ARCHITECTURE] A marine propeller which has special blade sections so that at sufficiently high speed the whole back of each blade becomes enveloped by a smooth sheet of cavitation.
{ brvbar sü mid bullet p schwa r [image] kav mid bullet schwa [image] t a macr d mid bullet i engi pr schwa [image] pel mid bullet schwa r }
supercentrifuge [MECHANICAL ENGINEERING] A centrifuge built to operate at faster speeds than an ordinary centrifuge.
{ brvbar sü mid bullet p schwa r [image] sen mid bullet tr schwa [image] fyüj }
supercharge method [ENGINEERING] A method for measuring the knock-limited power, under supercharge rich-mixture conditions, of fuels for use in spark-ignition aircraft engines.
{ brvbar sü mid bullet p schwa r [image] chärj [image] meth mid bullet schwa d }
supercharger [MECHANICAL ENGINEERING] An air pump or blower in the intake system of an internal combustion engine used to increase the weight of air charge and consequent power output from a given engine size.
{ [image] sü mid bullet p schwa r [image] chär mid bullet j schwa r }
supercharging [MECHANICAL ENGINEERING] A method of introducing air for combustion into the cylinder of an internal combustion engine at a pressure in excess of that which can be obtained by natural aspiration.
{ [image] sü mid bullet p schwa r [image] chärj mid bullet i engi }
superchip See super-large-scale integrated circuit
{ [image] sü mid bullet p schwa r [image] chip }
supercilium [ANATOMY] The eyebrow.
{ [image] sü mid bullet p schwa r [image] sil mid bullet [image] mid bullet schwa m }
supercluster [ASTRONOMY] An association of galaxy clusters and groups, typically composed of a few rich clusters and many poorer groups and isolated galaxies.
{ [image] sü mid bullet p schwa r [image] kl schwa s mid bullet t schwa r }
supercobalt drill [DESIGN ENGINEERING] A drill made of 8% cobalt highspeed steel; used for drilling work-hardened stainless steels, silicon chrome, and certain chrome-nickel alloy steels.
{ brvbar sü mid bullet p schwa r [image] k o macr [image] b [image] lt [image] dril }
supercoiling [MOLECULAR BIOLOGY] Winding of the deoxyribonucleic acid duplex on itself so that it crosses its own axis; may be in the same (positive) direction as, or opposite (negative) direction to, the turns of the double helix.
{ [image] sü mid bullet p schwa r [image] k [image] il mid bullet i engi }
supercompressibility factor See compressibility factor
{ brvbar sü mid bullet p schwa r mid bullet k schwa m [image] pres mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] fak mid bullet t schwa r }
supercomputer [COMPUTER SCIENCE] A computer which is among those with the highest speed, largest functional size, biggest physical dimensions, or greatest monetary cost in any given period of time.
{ [image] sü mid bullet p schwa r mid bullet k schwa m [image] pyüd mid bullet schwa r }
superconducting accelerator [NUCLEONICS] A particle accelerator whose magnetic fields are generated by superconducting magnets.
{ brvbar sü mid bullet p schwa r mid bullet k schwa n brvbar d schwa k mid bullet ti engi ik [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
superconducting alloy [METALLURGY] An alloy capable of exhibiting superconductivity, such as an alloy of niobium and zirconium or an alloy of lead and bismuth.
{ brvbar sü mid bullet p schwa r mid bullet k schwa n [image] d schwa kt mid bullet i engi [image] al [image] [image] i }
superconducting circuit [CRYOGENICS] An electric circuit having elements which are in a superconducting state at least part of the time, such as a cryotron.
{ brvbar sü mid bullet p schwa r mid bullet k schwa n [image] d schwa kt mid bullet i engi [image] s schwa r mid bullet k schwa t }
superconducting computer [COMPUTER SCIENCE] A high-performance computer whose circuits employ superconductivity and the Josephson effect to reduce computer cycle time.
{ brvbar sü mid bullet p schwa r mid bullet k schwa n [image] d schwa kt mid bullet i engi k schwa m [image] pyüd mid bullet schwa r }
superconducting cyclotron [NUCLEONICS] A cyclotron whose main coil is superconducting, allowing the magnetic field to be greatly increased.
{ brvbar sü mid bullet p schwa r mid bullet k schwa n brvbar d schwa k mid bullet ti engi [image] s imacr mid bullet kl schwa [image] trän }
superconducting device See cryogenic device
{ brvbar sü mid bullet p schwa r mid bullet k schwa n [image] d schwa kt mid bullet i engi di [image] v imacr s }
superconducting gyroscope See cryogenic gyroscope
{ brvbar sü mid bullet p schwa r mid bullet k schwa n [image] d schwa kt mid bullet i engi [image] j imacr mid bullet r schwa [image] sk o macr p }
superconducting magnet [CRYOGENICS] An electromagnet whose coils are made of a type II superconductor with a high transition temperature and extremely high critical field, such as niobium tin, Nb3Sn; it is capable of generating magnetic fields of 100,000 oersteds and more with no steady power dissipation.
{ brvbar sü mid bullet p schwa r mid bullet k schwa n [image] d schwa kt mid bullet i engi [image] mag mid bullet n schwa t }
superconducting magnetic energy storage [ELECTRICITY] The storing of electrical energy, generally for use by an electrical utility during peak load period, as a circulating current in a large superconducting coil or magnet.
{ brvbar sü mid bullet p schwa r mid bullet k schwa n brvbar d schwa k mid bullet ti engi mag brvbar ned mid bullet ik brvbar en mid bullet schwa r mid bullet j [image] [image] st [image] r mid bullet ij }
superconducting material See superconductor
{ brvbar sü mid bullet p schwa r mid bullet k schwa n [image] d schwa kt mid bullet i engi m schwa [image] tir mid bullet [image] mid bullet schwa l }
superconducting memory [CRYOGENICS] A computer memory made up of a number of cryotrons, thin-film cryotrons, superconducting thin films, or other superconducting storage devices; these operate only under cryogenic conditions and dissipate power only during the read or write operation, which permits construction of large, dense memories.
{ brvbar sü mid bullet p schwa r mid bullet k schwa n [image] d schwa kt mid bullet i engi [image] mem mid bullet r [image] }
superconducting metal [METALLURGY] A metal capable of exhibiting superconductivity.
{ brvbar sü mid bullet p schwa r mid bullet k schwa n [image] d schwa kt mid bullet i engi [image] med mid bullet schwa l }
superconducting quantum interference device [ELECTRONICS] A superconducting ring that couples with one or two Josephson junctions; applications include high-sensitivity magnetometers, near-magnetic-field antennas, and measurement of very small currents or voltages.Abbreviated SQUID.
{ brvbar sü mid bullet p schwa r mid bullet k schwa n [image] d schwa kt mid bullet i engi [image] kwän mid bullet t schwa m [image] in mid bullet t schwa r brvbar fir mid bullet schwa ns di [image] v imacr s }
superconducting thin film [CRYOGENICS] A thin film of indium, tin, or other superconducting element, used as a cryogenic switching or storage device, as in a thin-film cryotron.
{ brvbar sü mid bullet p schwa r mid bullet k schwa n [image] d schwa kt mid bullet i engi [image] thin [image] film }
superconductivity [SOLID-STATE PHYSICS] A property of many metals, alloys, and chemical compounds at temperatures near absolute zero by virtue of which their electrical resistivity vanishes and they become strongly diamagnetic.
{ brvbar sü mid bullet p schwa r [image] kän [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] }
superconductor [SOLID-STATE PHYSICS] Any material capable of exhibiting superconductivity; examples include iridium, lead, mercury, niobium, tin, tantalum, vanadium, and many alloys.Also known as cryogenic conductor; superconducting material.
{ brvbar sü mid bullet p schwa r mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
supercontinent [GEOLOGY] A large continental mass, such as Pangea, that existed early in geologic time and from which smaller continents formed and separated by fragmentation and drifting.
{ [image] sü mid bullet p schwa r [image] känt mid bullet schwa n mid bullet schwa nt }
supercooled cloud [METEOROLOGY] A cloud composed of supercooled liquid waterdrops.
{ brvbar sü mid bullet p schwa r [image] küld [image] kla udot d }
supercooling [THERMODYNAMICS] Cooling of a substance below the temperature at which a change of state would ordinarily take place without such a change of state occurring, for example, the cooling of a liquid below its freezing point without freezing taking place; this results in a metastable state.
{ brvbar sü mid bullet p schwa r [image] kül mid bullet i engi }
supercritical [NUCLEONICS] Having an effective multiplication constant greater than 1, so that the rate of reaction rises rapidly in a nuclear reactor.
[THERMODYNAMICS] Property of a gas which is above its critical pressure and temperature.
{ brvbar sü mid bullet p schwa r [image] krid mid bullet schwa mid bullet k schwa l }
supercritical field [PHYSICS] A static field that is strong enough to cause the normal vacuum, which is devoid of real particles, to break down into a new vacuum in which real particles exist.
{ brvbar sü mid bullet p schwa r brvbar krid mid bullet schwa mid bullet k schwa l [image] f [image] ld }
supercritical flow [FLUID MECHANICS] See supersonic flow
[HYDROLOGY] See rapid flow
{ brvbar sü mid bullet p schwa r [image] krid mid bullet schwa mid bullet k schwa l [image] fl o macr }
supercritical fluid [THERMODYNAMICS] A fluid at a temperature and pressure above its critical point.
{ brvbar sü mid bullet p schwa r brvbar krid mid bullet schwa mid bullet k schwa l [image] flü mid bullet schwa d }
supercritical-fluid chromatography [ANALYTICAL CHEMISTRY] Any chemical separation technique using chromatography in which a supercritical fluid is used as the mobile phase.
{ brvbar sü mid bullet p schwa r [image] krid mid bullet schwa mid bullet k schwa l brvbar flü mid bullet schwa d [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
supercritical-fluid extraction [CHEMICAL ENGINEERING] A separation process that uses a supercritical fluid as the solvent.
{ brvbar sü mid bullet p schwa r brvbar krid mid bullet schwa mid bullet k schwa l [image] flü mid bullet schwa d ik [image] strak mid bullet sh schwa n }
supercritical mass [NUCLEONICS] A mass of nuclear-reactor fuel whose effective multiplication factor is greater than 1.
{ brvbar sü mid bullet p schwa r [image] krid mid bullet schwa mid bullet k schwa l [image] mas }
supercritical reactor [NUCLEONICS] A nuclear reactor in which the effective multiplication constant is greater than 1 and consequently a reactor that is increasing its power level; if uncontrolled, a supercritical reactor will undergo a sudden and dangerous rise in power level.
{ brvbar sü mid bullet p schwa r [image] krid mid bullet schwa mid bullet k schwa l r [image] [image] ak mid bullet t schwa r }
supercritical wing [AEROSPACE ENGINEERING] A wing developed to permit subsonic aircraft to maintain an efficient cruise speed very close to the speed of sound; the middle portion of the wing is relatively flat with substantial downward curvature near the trailing edge; in addition, the forward region of the lower surface is more curved than that of the upper surface with a substantial cusp of the rearward portion of the lower surface.
{ brvbar sü mid bullet p schwa r [image] krid mid bullet schwa mid bullet k schwa l [image] wi engi }
supercurrent [SOLID-STATE PHYSICS] In the two-fluid model of superconductivity, the current arising from motion of superconducting electrons, in contrast to the normal current.
{ brvbar sü mid bullet p schwa r [image] k schwa mid bullet r schwa nt }
superdeformed nuclear state [NUCLEAR PHYSICS] A nucleus in a highly excited state, formed in the collision of heavy nuclei, whose shape corresponds to an ellipsoid with an axis ratio approaching 2:1.
{ brvbar sü mid bullet p schwa r mid bullet di [image] f [image] rmd [image] nü mid bullet kl [image] mid bullet schwa r [image] st a macr t }
superdense state [ASTROPHYSICS] An extremely compact state of matter in which protons and electrons are pressed together to form neutrons, as in a neutron star.
{ brvbar sü mid bullet p schwa r brvbar dens [image] st a macr t }
superdense theory See big bang theory
{ brvbar sü mid bullet p schwa r [image] dens [image] th [image] mid bullet schwa mid bullet r [image] }
superego [PSYCHOLOGY] The subdivision of the psyche that acts as the conscience of the unconscious; the components, derived from both the id and the ego, are associated with standards of behavior and self-criticism.
{ brvbar sü mid bullet p schwa r [image] [image] mid bullet g o macr }
superelastic collision [PHYSICS] A collision in which potential energy is converted into kinetic energy so that the total kinetic energy of the colliding objects is greater after the collision than before.
{ brvbar sü mid bullet p schwa r mid bullet i brvbar las mid bullet tik k schwa [image] lizh mid bullet schwa n }
superelevation [ORDNANCE] 1. An added positive angle in antiaircraft gunnery that compensates for the fall of the projectile during the time of flight due to the pull of gravity. 2. The angle the gun or launcher much be elevated above the gun-target line.
{ brvbar sü mid bullet p schwa r [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n }
superemitron camera See image iconoscope
{ brvbar sü mid bullet p schwa r [image] em mid bullet schwa [image] trän [image] kam mid bullet r schwa }
superexchange [SOLID-STATE PHYSICS] A phenomenon in which two electrons from a double negative ion (such as oxygen) in a solid go to different positive ions and couple with their spins, giving rise to a strong antiferromagnetic coupling between the positive ions, which are too far apart to have a direct exchange interaction.
{ brvbar sü mid bullet p schwa r mid bullet iks [image] ch a macr nj }
superfecundation [PHYSIOLOGY] Multiple, simultaneous fertilization by a number of sperm of many eggs released at ovulation.
{ brvbar sü mid bullet p schwa r [image] f [image] [image] k schwa n [image] d a macr mid bullet sh schwa n }
superfemale [GENETICS] A female with three X chromosomes and two sets of autosomes resulting in sterility and generally early death.
{ brvbar sü mid bullet p schwa r [image] f [image] [image] m a macr l }
superfiche [GRAPHIC ARTS] A sheet of film, usually 4 by 6 inches (10 by 15 centimeters) in size, containing either negative or positive images, or frames, of printed material reduced from 40 to 100 times by photographic reduction.
{ [image] sü mid bullet p schwa r [image] f [image] sh }
superficial cleavage [EMBRYOLOGY] Meroblastic cleavage restricted to the peripheral cytoplasm, as in the centrolecithal insect ovum.
{ brvbar sü mid bullet p schwa r brvbar fish mid bullet schwa l [image] kl [image] mid bullet vij }
superficial deposit See surficial deposit
{ brvbar sü mid bullet p schwa r brvbar fish mid bullet schwa l di [image] päz mid bullet schwa t }
superficial expansivity See coefficient of superficial expansion
{ brvbar sü mid bullet p schwa r brvbar fish mid bullet schwa l [image] ik [image] span [image] siv mid bullet schwa d mid bullet [image] }
superficial palmar arch [ANATOMY] The arterial anastomosis formed by the ulnar artery in the palm with a branch from the radial artery.Also known as palmar arch.
{ brvbar sü mid bullet p schwa r brvbar fish mid bullet schwa l [image] päm mid bullet schwa r [image] ärch }
superficial Rockwell hardness test [METALLURGY] A test to determine surface hardness of thin sheet material which applies relatively light loads producing minimal penetration and damage.
{ brvbar sü mid bullet p schwa r brvbar fish mid bullet schwa l [image] räk [image] wel [image] härd mid bullet n schwa s [image] test }
superfines [METALLURGY] The portion of a metal powder composed of particles smaller than 10 micrometers.
{ [image] sü mid bullet p schwa r [image] f imacr nz }
superfinishing [METALLURGY] Fine honing of a metal surface with abrasive stones.
{ brvbar sü mid bullet p schwa r [image] fin mid bullet schwa mid bullet shi engi }
superfluid [PHYSICS] A collection of particles which obey Bose-Einstein statistics and are all in the lowest energy state allowed by quantum mechanics, having zero entropy and zero resistance to motion; examples are a fraction of the atoms in liquid helium II and a fraction of the pairs of electrons in a superconductor.
{ brvbar sü mid bullet p schwa r [image] flü mid bullet schwa d }
superfluidity [CRYOGENICS] The frictionless flow of liquid helium at temperatures very close to absolute zero through holes as small as 10-7 centimeter in diameter, and for particle velocities below a few centimeters per second.
{ brvbar sü mid bullet p schwa r mid bullet flü [image] id mid bullet schwa d mid bullet [image] }
superfluorescence [ATOMIC PHYSICS] The process of spontaneous emission of electromagnetic radiation from a collection of excited atoms.
{ brvbar sü mid bullet p schwa r mid bullet fl udot [image] res mid bullet schwa ns }
supergalaxy [ASTRONOMY] A hypothetical very large group of galaxies which together fill an ellipsoidal space.
{ brvbar sü mid bullet p schwa r [image] gal mid bullet ik mid bullet s [image] }
supergene [GENETICS] A chromosomal segment protected from crossing over and therefore transmitted from generation to generation as if it were a single recon.
[MINERALOGY] Referring to mineral deposits or enrichments formed by descending solutions.Also known as hypergene.
{ [image] sü mid bullet p schwa r [image] j [image] n }
supergeostrophic wind [METEOROLOGY] Any wind of greater speed than the geostrophic wind required by the pressure gradient.
{ brvbar sü mid bullet p schwa r brvbar j [image] mid bullet o macr brvbar sträf mid bullet ik [image] wind }
supergiant star [ASTRONOMY] A member of the family containing the intrinsically brightest stars, populating the top of the Hertzsprung-Russell diagram; supergiant stars occur at all temperatures from 30,000 to 3000 K and have luminosities from 104 to 106 times that of the sun; the star Betelgeuse is an example.
{ brvbar sü mid bullet p schwa r [image] g imacr mid bullet schwa nt [image] stär }
superglacial [HYDROLOGY] Of or pertaining to the upper surface of a glacier or ice sheet.
{ brvbar sü mid bullet p schwa r [image] gl a macr mid bullet sh schwa l }
supergradient wind [METEOROLOGY] A wind of greater speed than the gradient wind required by the existing pressure gradient and centrifugal force.
{ brvbar sü mid bullet p schwa r [image] gr a macr d mid bullet [image] mid bullet schwa nt [image] wind }
supergranulation cells [ASTRONOMY] Convective cells in the solar photosphere with primarily horizontal flow and diameters of about 20,000 miles (30,000 kilometers).
{ brvbar sü mid bullet p schwa r [image] gran mid bullet y schwa [image] l a macr mid bullet sh schwa n [image] selz }
supergravity [PHYSICS] A supersymmetry which is used to unify general relativity and quantum theory; it is formed by adding to the Poincaré group, as a symmetry of space-time, four new generators that behave as spinors and vary as the square root of the translations.
{ brvbar sü mid bullet p schwa r [image] grav mid bullet schwa d mid bullet [image] }
supergroup [COMMUNICATIONS] In carrier telephony, five groups (60 voice channels) multiplexed together and treated as a unit; a basic supergroup occupies the band between 312 and 552 kilohertz.
[GEOLOGY] A lithostratigraphic material unit of the highest order.
{ [image] sü mid bullet p schwa r [image] grüp }
superharmonic function [MATHEMATICS] A continuous complex function f whose value at a point z0 exceeds its average values computed by the integral of f around a circle centered at z0.
{ brvbar sü mid bullet p schwa r mid bullet här [image] män mid bullet ik [image] f schwa engi k mid bullet sh schwa n }
superheat [THERMODYNAMICS] Sensible heat in a gas above the amount needed to maintain the gas phase.
{ [image] sü mid bullet p schwa r [image] h [image] t }
superheated vapor [THERMODYNAMICS] A vapor that has been heated above its boiling point.
{ brvbar sü mid bullet p schwa r [image] h [image] d mid bullet schwa d [image] v a macr mid bullet p schwa r }
superheater [MECHANICAL ENGINEERING] A component of a steam-generating unit in which steam, after it has left the boiler drum, is heated above its saturation temperature.
{ brvbar sü mid bullet p schwa r [image] h [image] d mid bullet schwa r }
superheating [THERMODYNAMICS] Heating of a substance above the temperature at which a change of state would ordinarily take place without such a change of state occurring, for example, the heating of a liquid above its boiling point without boiling taking place; this results in a metastable state.
{ brvbar sü mid bullet p schwa r h d mid bullet i engi }
superheavy boson [PARTICLE PHYSICS] A hypothetical particle, postulated in grand unified theories, which would be responsible for interactions between quarks and leptons in the early universe, and also responsible for proton decay.Also known as X boson.
{ brvbar sü mid bullet p schwa r hev mid bullet b o macr sän }
superheavy element [INORGANIC CHEMISTRY] A chemical element with an atomic number of 110 or greater.
{ brvbar sü mid bullet p schwa r hev mid bullet el mid bullet schwa mid bullet m schwa nt }
superhelix [BIOCHEMISTRY] A macromolecular structure consisting of a number of alpha-helical polypeptide strands which are twisted together.
{ brvbar sü mid bullet p schwa r h liks }
superhet See superheterodyne receiver
{ sü mid bullet p schwa r het }
superheterodyne receiver [ELECTRONICS] A receiver in which all incoming modulated radio-frequency carrier signals are converted to a common intermediate-frequency carrier value for additional amplification and selectivity prior to demodulation, using heterodyne action; the output of the intermediate-frequency amplifier is then demodulated in the second detector to give the desired audio-frequency signal.Also known as superhet.
{ brvbar sü mid bullet p schwa r he mid bullet tr schwa d imacr n ri s mid bullet v schwa r }
superhigh frequency [COMMUNICATIONS] A frequency band from 3000 to 30,000 megahertz, corresponding to wavelengths from 1 to 10 centimeters.Abbreviated SHF.
{ brvbar sü mid bullet p schwa r h imacr brvbar fr mid bullet kw schwa n mid bullet s }
superhighway [CIVIL ENGINEERING] A broad highway, such as an expressway, freeway, turnpike, for high-speed traffic.
{ brvbar sü mid bullet p schwa r h imacr w a macr }
superimposed [GEOLOGY] Pertaining to layered or stratified rocks.
{ brvbar sü mid bullet p schwa r mid bullet im p o macr zd }
superimposed back pressure [MECHANICAL ENGINEERING] The static pressure at the outlet of an operating pressure relief device, resulting from pressure in the discharge system.
{ brvbar sü mid bullet p schwa r mid bullet im p o macr zd bak presh mid bullet schwa r }
superimposed coding [COMPUTER SCIENCE] A means of placing many keywords in a single card area, where they can be scanned simultaneously.
{ brvbar sü mid bullet p schwa r mid bullet im p o macr zd k o macr d mid bullet i engi }
superimposed drainage [HYDROLOGY] A naturally evolved drainage system that became established on a preexisting surface, now eroded, and whose course is unrelated to the present underlying geological structure.
{ brvbar sü mid bullet p schwa r mid bullet im p o macr zd dr a macr mid bullet nij }
superimposed fan [GEOLOGY] An alluvial fan developed on, and having a steeper gradient than, an older fan.
{ brvbar sü mid bullet p schwa r mid bullet im p o macr zd fan }
superimposed fold See cross fold
{ brvbar sü mid bullet p schwa r mid bullet im p o macr zd f o macr ld }
superimposed glacier [GEOLOGY] A glacier whose course is maintained despite different preexisting structures and lithologies as the glacier erodes downward.
{ brvbar sü mid bullet p schwa r mid bullet im p o macr zd gl a macr mid bullet sh schwa r }
superimposed stream [HYDROLOGY] A stream, started on a new surface, that kept its course through the different preexisting lithologies and structures encountered as it eroded downward into the underlying rock.Also known as superinduced stream.
{ brvbar sü mid bullet p schwa r mid bullet im p o macr zd str m }
superimposed valley [GEOLOGY] A valley eroded by or containing a superimposed stream.
{ brvbar sü mid bullet p schwa r mid bullet im p o macr zd val mid bullet }
superincumbent [GEOLOGY] Pertaining to a superjacent layer, especially one that is situated so as to exert pressure.
{ brvbar sü mid bullet p schwa r mid bullet in k schwa m mid bullet b schwa nt }
superinduced stream See superimposed stream
{ brvbar sü mid bullet p schwa r mid bullet in düst str m }
superinfection [VIROLOGY] An attack on a bacterial cell by several phages due to the introduction of large numbers of viruses into the bacterial culture.
{ brvbar sü mid bullet p schwa r mid bullet in fek mid bullet sh schwa n }
superinsulation [CHEMICAL ENGINEERING] A multilayer insulation for cryogenic systems, composed of many floating radiation shields in an evacuated double-wall annulus, closely spaced but thermally separated by a poor-conducting fiber.
{ brvbar sü mid bullet p schwa r in mid bullet s schwa l a macr mid bullet sh schwa n }
superionic conduction [SOLID-STATE PHYSICS] Extremely fast conduction of ions in certain inorganic crystalline solids, approaching the ionic conductivity of aqueous sodium chloride.
{ brvbar sü mid bullet p schwa r imacr än mid bullet ik k schwa n d schwa k mid bullet sh schwa n }
superionic conductor [SOLID-STATE PHYSICS] An ionic solid whose ionic conductivity is extremely high, on the order of 100 times that normally observed.
{ brvbar sü mid bullet p schwa r imacr brvbar än mid bullet ik k schwa n d schwa k mid bullet t schwa r }
superior [BOTANY] 1. Positioned above another organ or structure. 2. Referring to a calyx that is attached to the ovary. 3. Referring to an ovary that is above the insertion of the floral parts.
{ s schwa pir mid bullet mid bullet schwa r }
superior air [METEOROLOGY] An exceptionally dry mass of air formed by subsidence and usually found aloft but occasionally reaching the earth's surface during extreme subsidence processes.
{ s schwa pir mid bullet mid bullet schwa r er }
superior alveolar canals [ANATOMY] The alveolar canals of the maxilla.
{ s schwa pir mid bullet mid bullet schwa r al v mid bullet schwa mid bullet l schwa r k schwa nalz }
superior conjunction [ASTRONOMY] A conjunction when an astronomical body is opposite the earth on the other side of the sun.
{ s schwa pir mid bullet mid bullet schwa r k schwa n j schwa engi k mid bullet sh schwa n }
superior ganglion [ANATOMY] 1. The upper sensory ganglion of the glossopharyngeal nerve, located in the upper part of the jugular foramen; it is inconstant. 2. The upper sensory ganglion of the vagus nerve, located in the jugular foramen.
{ s schwa pir mid bullet mid bullet schwa r ga engi mid bullet gl mid bullet schwa n }
superior mesenteric artery [ANATOMY] A major branch of the abdominal aorta with branches to the pancreas and intestine.
{ s schwa pir mid bullet mid bullet schwa r mez mid bullet schwa n ter mid bullet ik ärd mid bullet schwa mid bullet r }
superior mirage [OPTICS] A spurious image of an object formed above the object's position by abnormal refraction conditions; opposite to an inferior mirage.
{ s schwa pir mid bullet mid bullet schwa r mi räzh }
superior planet [ASTRONOMY] Any of the planets that are farther than the earth from the sun; includes Mars, Jupiter, Saturn, Uranus, Neptune, and Pluto.
{ s schwa pir mid bullet mid bullet schwa r plan mid bullet schwa t }
superior tide [OCEANOGRAPHY] The tide in the hemisphere in which the moon is above the horizon.
{ s schwa pir mid bullet mid bullet schwa r t imacr d }
superior transit See upper transit
{ s schwa pir mid bullet mid bullet schwa r tran mid bullet z schwa t }
superior vena cava [ANATOMY] The principal vein collecting blood from the head, chest wall, and upper extremities and draining into the right atrium.
{ s schwa pir mid bullet mid bullet schwa r brvbar v mid bullet n schwa kä mid bullet v schwa }
superjacent [GEOLOGY] Pertaining to a stratum situated immediately upon or over a particular lower stratum or above an unconformity.
{ brvbar sü mid bullet p schwa r j a macr mid bullet s schwa nt }
superjacent roadway system See Hirschback method
{ brvbar sü mid bullet p schwa r j a macr mid bullet s schwa nt r o macr d w a macr sis mid bullet t schwa m }
superjacent waters [OCEANOGRAPHY] The waters above the continental shelf.
{ brvbar sü mid bullet p schwa r j a macr mid bullet s schwa nt w d mid bullet schwa rz }
super-large-scale integrated circuit [ELECTRONICS] A very complex integrated circuit that has a high density of transistors and other components, for a total of 106 or more components.Also known as superchip.Abbreviated SLSI circuit.
{ brvbar sü mid bullet p schwa r brvbar lärj brvbar sk a macr l in mid bullet t schwa gr a macr d mid bullet schwa d s schwa r mid bullet k schwa t }
superlattice [ELECTRONICS] A structure consisting of alternating layers of two different semiconductor materials, each several nanometers thick.
[SOLID-STATE PHYSICS] An ordered arrangement of atoms in a solid solution which forms a lattice superimposed on the normal solid solution lattice.Also known as artificial crystal; artificially layered structure; superstructure.
{ brvbar sü mid bullet p schwa r lad mid bullet schwa s }
superlayer [FLUID MECHANICS] A very thin, highly convoluted interface that separates the turbulent from the nonturbulent regions in a flow of high Reynolds number.
{ sü mid bullet p schwa r l a macr mid bullet schwa r }
superleak See lambda leak
{ sü mid bullet p schwa r l k }
superline [COMPUTER SCIENCE] A unit of text longer than an ordinary line, used in some of the more powerful text editors.
{ sü mid bullet p schwa r l imacr n }
superluminal radio source [ASTRONOMY] A radio source whose velocity appears to exceed that of light.
{ brvbar sü mid bullet p schwa r brvbar lüm mid bullet schwa n mid bullet schwa l r a macr d mid bullet mid bullet o macr s rs }
supermale [GENETICS] A male with one X chromosome and three or more sets of autosomes, resulting in sterility and generally early death.
{ sü mid bullet p schwa r m a macr l }
supermassive star [ASTRONOMY] A star with a mass exceeding about 50 times that of the sun.
{ brvbar sü mid bullet p schwa r mas mid bullet iv stär }
supermature [GEOLOGY] Pertaining to a texturally mature clastic sediment whose grains have become rounded.
{ brvbar sü mid bullet p schwa r mid bullet m schwa ch udot r }
super-metal-rich star [ASTRONOMY] 1. A low-luminosity giant star of spectral class K, strongly enhanced cyanogen radical (CN) bands, and apparently strong metal lines. 2. A star that is significantly richer in metals than those of the Hyades.
{ sü mid bullet p schwa r brvbar med mid bullet schwa l rich stär }
supermicro [COMPUTER SCIENCE] A computer resembling a supermini in design but scaled down to the size of a microcomputer, usually capable of working with a small number of users at once.
{ brvbar sü mid bullet p schwa r m imacr mid bullet kr o macr }
supermini [COMPUTER SCIENCE] A large minicomputer that has sufficient capability to compete with mainframe computers.
{ sü mid bullet p schwa r min mid bullet }
supermode laser [OPTICS] Frequency-modulated laser, the output of which is passed through a second phase modulator driven 180° out of phase and with the same modulation index as the first modulator; all of the energy of the previously existing laser modes is compressed into a single frequency with nearly the full power of the laser concentrated in that signal.
{ brvbar sü mid bullet p schwa r m o macr d l a macr mid bullet z schwa r }
supermolecule [PHYSICAL CHEMISTRY] A single quantum-mechanical entity presumably formed by two reacting molecules and in existence only during the collision process; a concept in the hard-sphere collision theory of chemical kinetics.
{ brvbar sü mid bullet p schwa r mäl mid bullet schwa kyül }
supermultiplet [QUANTUM MECHANICS] A set of quantum-mechanical states each of which has the same value of some fundamental quantum numbers and differs from the other members of the set by other quantum numbers, which take values from a range of numbers dictated by the fundamental quantum numbers.
{ brvbar sü mid bullet p schwa r m schwa l mid bullet t schwa mid bullet pl schwa t }
supernatant liquor [ENGINEERING] The liquid above settled solids, as in a gravity separator.
{ brvbar sü mid bullet p schwa r n a macr t mid bullet schwa nt lik mid bullet schwa r }
supernova [ASTRONOMY] A star that suddenly bursts into very great brilliance as a result of its blowing up; it is orders of magnitude brighter than a nova.
{ brvbar sü mid bullet p schwa r n o macr mid bullet v schwa }
supernova remnant [ASTRONOMY] A nebula consisting of an expanding shell of gas that has been ejected by a supernova.Abbreviated SNR.
{ brvbar sü mid bullet p schwa r n o macr mid bullet v schwa rem mid bullet n schwa nt }
supernumerary bud See accessory bud
{ brvbar sü mid bullet p schwa r nü mid bullet m schwa rer mid bullet b schwa d }
supernumerary chromosome [CYTOLOGY] A chromosome present in addition to the normal chromosome complement.Also known as accessory chromosome.
{ brvbar sü mid bullet p schwa r nü mid bullet m schwa rer mid bullet kr o macr mid bullet m schwa s o macr m }
supernumerary rainbow [OPTICS] One of a set of weakly colored rainbow arcs sometimes discernible inside a primary rainbow; they are of smaller angular width, and fade toward the common center.
{ brvbar sü mid bullet p schwa r nü mid bullet m schwa rer mid bullet r a macr n b o macr }
superoxide ion [CHEMISTRY] O2- An ion formed by the combination of one molecule of dioxygen (O2) and one electron (e-).
{ sü mid bullet p schwa r äk s imacr d imacr mid bullet schwa n }
superparamagnetism See collective paramagnetism
{ brvbar sü mid bullet p schwa r par mid bullet schwa mag mid bullet n schwa tiz mid bullet schwa m }
superphosphate [MATERIALS] The most important phosphorus fertilizer, derived by action of sulfuric acid on phosphate rock (mostly tribasic calcium phosphate) to produce a mix of gypsum and monobasic calcium phosphate.
{ brvbar sü mid bullet p schwa r fä sf a macr t }
superplasticity [METALLURGY] The unusual ability of some metals and alloys to elongate uniformly by thousands of percent at elevated temperatures, much like hot polymers or glasses.
{ brvbar sü mid bullet p schwa r mid bullet pla stis mid bullet schwa d mid bullet }
superposed [BOTANY] 1. Growing vertically over another part. 2. Of or pertaining to floral parts that are opposite each other.
{ brvbar sü mid bullet p schwa r p o macr zd }
superposed circuit [COMMUNICATIONS] Additional channel obtained from one or more circuits, normally provided for other channels, in a way that all channels can be used simultaneously without mutual interference.
{ brvbar sü mid bullet p schwa r p o macr zd s schwa r mid bullet k schwa t }
superposed stream See consequent stream
{ brvbar sü mid bullet p schwa r p o macr zd str m }
superposition [GEOLOGY] 1. The order in which sedimentary layers are deposited, the highest being the youngest. 2. The process by which the layering occurs.
[MATHEMATICS] The principle of superposition states that any given geometric figure in a euclidean space can be so moved about as not to change its size or shape.
[PHYSICS] Addition of phenomena when the sum of two physically realizable disturbances is also physically realizable; for example, sound waves are superposable in this sense, but shock waves are not.
{ sü mid bullet p schwa r mid bullet p schwa zish mid bullet schwa n }
superposition eye [INVERTEBRATE ZOOLOGY] A compound eye in which a given rhabdome receives light from a number of facets; visual acuity is reduced in this type of eye.
{ sü mid bullet p schwa r mid bullet p schwa zish mid bullet schwa n imacr }
superposition integral [CONTROL SYSTEMS] An integral which expresses the response of a linear system to some input in terms of the impulse response or step response of the system; it may be thought of as the summation of the responses to impulses or step functions occurring at various times.
{ sü mid bullet p schwa r mid bullet p schwa zish mid bullet schwa n int mid bullet schwa mid bullet gr schwa l }
superposition principle See principle of superposition
{ sü mid bullet p schwa r mid bullet p schwa zish mid bullet schwa n prin mid bullet s schwa mid bullet p schwa l }
superposition theorem See principle of superposition
{ sü mid bullet p schwa r mid bullet p schwa zish mid bullet schwa n thir mid bullet schwa m }
superprint See overprint
{ sü mid bullet p schwa r print }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

superradiant scattering [RELATIVITY] The scattering of radiation from a black hole in such a way that the scattered radiation carries more energy than the incident radiation.
{ brvbar sü mid bullet p schwa r [image] r a macr d mid bullet [image] mid bullet schwa nt [image] skad mid bullet schwa mid bullet ri engi }
superrefraction See ducting
{ brvbar sü mid bullet p schwa r mid bullet ri [image] frak mid bullet sh schwa n }
superregeneration [ELECTRONICS] Regeneration in which the oscillation is broken up or quenched at a frequency slightly above the upper audibility limit of the human ear by a separate oscillator circuit connected between the grid and anode of the amplifier tube, to prevent regeneration from exceeding the maximum useful amount.
{ brvbar sü mid bullet p schwa r mid bullet ri [image] jen mid bullet schwa [image] r a macr mid bullet sh schwa n }
superresolution [OCEANOGRAPHY] Separation of tides into components of different frequencies, without taking measurements for the full extent of the longest-period component.
{ brvbar sü mid bullet p schwa r [image] rez mid bullet schwa [image] lü mid bullet sh schwa n }
supersaturation [METEOROLOGY] The condition existing in a given portion of the atmosphere when the relative humidity is greater than 100%, in respect to a plane surface of pure water or pure ice.
[PHYSICAL CHEMISTRY] The condition existing in a solution when it contains more solute than is needed to cause saturation.Also known as supersolubility.
{ brvbar sü mid bullet p schwa r [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n }
super-Schmidt telescope [OPTICS] A type of Schmidt system that has a compound corrector plate consisting of a pair of opposing meniscus lenses and an achromatic doublet.
{ [image] sü mid bullet p schwa r [image] shmit [image] tel mid bullet schwa [image] sk o macr p }
superscript [SCIENCE AND TECHNOLOGY] A letter or symbol written above, and usually to the right, of another symbol for any of various purposes, such as to denote a power or derivative, to identify a particular element of a set, or to indicate the mass number of an isotope.
{ [image] sü mid bullet p schwa r [image] skript }
supersensitive relay [ELECTRICITY] A relay that operates on extremely small currents, generally below 250 microamperes.
{ brvbar sü mid bullet p schwa r [image] sen mid bullet s schwa d mid bullet iv [image] r [image] [image] l a macr }
superset [COMPUTER SCIENCE] A programming language that contains all the features of a given language and has been expanded or enhanced to include other features as well.
[MATHEMATICS] A set whose elements include all the elements of a given set.
{ [image] sü mid bullet p schwa r [image] set }
supersolubility See supersaturation
{ brvbar sü mid bullet p schwa r [image] säl mid bullet y schwa [image] bil mid bullet schwa d mid bullet [image] }
supersonic [ACOUSTICS] See ultrasonic
[PHYSICS] Of, pertaining to, or dealing with speeds greater than the speed of sound.
{ brvbar sü mid bullet p schwa r brvbar sän mid bullet ik }
supersonic aerodynamics [FLUID MECHANICS] The study of aerodynamics of supersonic speeds.
{ brvbar sü mid bullet p schwa r brvbar sän mid bullet ik brvbar er mid bullet o macr mid bullet d imacr [image] nam mid bullet iks }
supersonic aircraft [AEROSPACE ENGINEERING] Aircraft capable of supersonic speeds.
{ brvbar sü mid bullet p schwa r brvbar sän mid bullet ik [image] er [image] kraft }
supersonic airfoil [AEROSPACE ENGINEERING] An airfoil designed to produce lift at supersonic speeds.
{ brvbar sü mid bullet p schwa r brvbar sän mid bullet ik [image] er [image] f [image] il }
supersonic combustion ramjet See scramjet
{ brvbar sü mid bullet p schwa r brvbar sän mid bullet ik k schwa m brvbar b schwa s mid bullet ch schwa n [image] ram [image] jet }
supersonic compressor [MECHANICAL ENGINEERING] A compressor in which a supersonic velocity is imparted to the fluid relative to the rotor blades, the stator blades, or both, producing oblique shock waves over the blades to obtain a high-pressure rise.
{ brvbar sü mid bullet p schwa r brvbar sän mid bullet ik k schwa m [image] pres mid bullet schwa r }
supersonic diffuser [MECHANICAL ENGINEERING] A diffuser designed to reduce the velocity and to increase the pressure of fluid moving at supersonic velocities.
{ brvbar sü mid bullet p schwa r brvbar sän mid bullet ik di [image] fyü mid bullet z schwa r }
supersonic flow [FLUID MECHANICS] Flow of a fluid over a body at speeds greater than the speed of sound in the fluid, and in which the shock waves start at the surface of the body.Also known as supercritical flow.
{ brvbar sü mid bullet p schwa r brvbar sän mid bullet ik [image] fl o macr }
supersonic inlet [AEROSPACE ENGINEERING] An inlet of a jet engine at which single, double, or multiple shock waves form.
{ brvbar sü mid bullet p schwa r brvbar sän mid bullet ik [image] in [image] let }
supersonic nozzle See convergent-divergent nozzle
{ brvbar sü mid bullet p schwa r brvbar sän mid bullet ik [image] näz mid bullet schwa l }
supersonic transport [AEROSPACE ENGINEERING] A transport plane capable of flying at speeds higher than the speed of sound.Abbreviated SST.
{ brvbar sü mid bullet p schwa r brvbar sän mid bullet ik [image] tranz [image] p [image] rt }
superspace [PHYSICS] The space of all three-geometries on a three-manifold, used in discussions of quantum gravity.
{ [image] sü mid bullet p schwa r [image] sp a macr s }
superstandard propagation [ELECTROMAGNETISM] The propagation of radio waves under conditions of superstandard refraction in the atmosphere, that is, refraction by an atmosphere or section of the atmosphere in which the index of refraction decreases with height at a rate of greater than 12 N units (unit of index of refraction) per 1000 feet (304.8 meters).
{ brvbar sü mid bullet p schwa r [image] stan mid bullet d schwa rd [image] präp mid bullet schwa [image] g a macr mid bullet sh schwa n }
superstring theory [PARTICLE PHYSICS] A theory of elementary particles which obeys supersymmetry and in which the particles are one-dimensional, closed curves with zero thickness and length of the order of the Planck length, 10-35 m.
{ [image] sü mid bullet p schwa r [image] stri engi [image] th [image] mid bullet schwa mid bullet r [image] }
superstructure [CIVIL ENGINEERING] The part of a structure that is raised on the foundation.
[NAVAL ARCHITECTURE] The entire structure of a ship above the main deck.
[SOLID-STATE PHYSICS] See superlattice
{ [image] sü mid bullet p schwa r [image] str schwa k mid bullet ch schwa r }
supersymmetry [PARTICLE PHYSICS] A generalization of previously known symmetries of elementary particles to new kinds of supermultiplets that include both bosons and fermions; it is based on graded Lie algebras rather than on Lie algebras.
{ brvbar sü mid bullet p schwa r [image] sim mid bullet schwa mid bullet tr [image] }
supersystem [SCIENCE AND TECHNOLOGY] A whole comprising systems as the major functions at the first level; conceptualized during the process of synthesis rather than analysis, it results from an awareness that a system under consideration has a relationship with one or more other systems.
{ [image] sü mid bullet p schwa r [image] sis mid bullet t schwa m }
supertanker [NAVAL ARCHITECTURE] An obsolete term for an unusually large tanker, about 30,000 to 50,000 tons deadweight; such a vessel is now referred to as a very large or ultra-large crude carrier.
{ [image] sü mid bullet p schwa r [image] ta engi mid bullet k schwa r }
superthermal particles [ASTRONOMY] Particles in the solar corona that have been accelerated by magnetic energy dissipation to very high energies, from 102 to 106 times the mean thermal energy of particles in the coronal gas.
{ brvbar sü mid bullet p schwa r [image] th schwa r mid bullet m schwa l [image] pärd mid bullet schwa mid bullet k schwa lz }
superthermal source [NUCLEONICS] A source of ultracold neutrons consisting of a container of liquid helium, cooled to about 1 K or less, which has walls that are good reflectors of ultracold neutrons but are transparent to electrons with energies of about 1 millielectronvolt, and which is placed in a beam of such electrons.
{ brvbar sü mid bullet p schwa r [image] th schwa r mid bullet m schwa l [image] s [image] rs }
supertransuranics [INORGANIC CHEMISTRY] A group of relatively stable elements, with atomic numbers around 114 and mass numbers around 298, that are predicted to exist beyond the present periodic table of known elements.
{ brvbar sü mid bullet p schwa r [image] tranz mid bullet y udot [image] ran mid bullet iks }
superturbulent flow [FLUID MECHANICS] The flow of water in which the energy loss by friction is so great that Reynolds criterion for the transition of laminar to turbulent flow does not apply.
{ brvbar sü mid bullet p schwa r [image] t schwa r mid bullet by schwa mid bullet l schwa nt [image] fl o macr }
supervisor [COMPUTER SCIENCE] A collection of programs, forming part of the operating system, that provides services for and controls the running of user programs.
{ [image] sü mid bullet p schwa r [image] v imacr mid bullet z schwa r }
supervisor call [COMPUTER SCIENCE] A mechanism whereby a computer program can interrupt the normal flow of processing and ask the supervisor to perform a function for the program that the program cannot or is not permitted to perform for itself.Also known as system call.
{ [image] sü mid bullet p schwa r [image] v imacr mid bullet z schwa r [image] k [image] l }
supervisor interrupt [COMPUTER SCIENCE] An interruption caused by the program being executed which issues an instruction to the master control program.
{ [image] sü mid bullet p schwa r [image] v imacr mid bullet z schwa r [image] int mid bullet schwa [image] r schwa pt }
supervisor mode [COMPUTER SCIENCE] A method of computer operation in which the computer can execute all its own instructions, including the privileged instruction not normally allowed to the programmer, in contrast to problem mode.
{ [image] sü mid bullet p schwa r [image] v imacr mid bullet z schwa r [image] m o macr d }
supervisory computer [COMPUTER SCIENCE] A minicomputer which accepts test results from satellite minicomputers, transmits new programs to the satellite minicomputers, and may further communicate with a larger computer.
{ brvbar sü mid bullet p schwa r brvbar v imacr z mid bullet schwa mid bullet r [image] k schwa m [image] pyüd mid bullet schwa r }
supervisory control [ENGINEERING] A control panel or room showing key readings or indicators (temperature, pressure, or flow rate) from an entire operating area, allowing visual supervision and control of the overall operation.
{ brvbar sü mid bullet p schwa r brvbar v imacr z mid bullet schwa mid bullet r [image] k schwa n [image] tr o macr l }
supervisory controlled manipulation [ENGINEERING] A form of remote manipulation in which a computer enables the operator to teach the manipulator motion patterns to be remembered and repeated later.
{ brvbar sü mid bullet p schwa r brvbar v imacr z mid bullet schwa mid bullet r [image] k schwa n [image] tr o macr ld m schwa [image] nip mid bullet y schwa [image] l a macr mid bullet sh schwa n }
supervisory program [COMPUTER SCIENCE] A program that organizes and regulates the flow of work in a computer system, for example, it may automatically change over from one run to another and record the time of the run.
{ brvbar sü mid bullet p schwa r brvbar v imacr z mid bullet schwa mid bullet r [image] [image] pr o macr [image] gram }
supervisory routine [COMPUTER SCIENCE] A program or routine that initiates and guides the execution of several (or all) other routines and programs; it usually forms part of (or is) the operating system.
{ brvbar sü mid bullet p schwa r brvbar v imacr z mid bullet schwa mid bullet r [image] rü [image] t [image] n }
supervisory signal [ELECTRICITY] A signal which indicates the operating condition of a circuit or a combination of circuits in a switching apparatus or other electrical equipment to an attendant.
{ brvbar sü mid bullet p schwa r brvbar v imacr z mid bullet schwa mid bullet r [image] [image] sig mid bullet n schwa l }
supervisory system [ELECTRICITY] A system of control, indicating, and telemetry devices which operates between the stations of an electric power distribution system, using a single common channel to transmit signals.
{ brvbar sü mid bullet p schwa r brvbar v imacr z mid bullet schwa mid bullet r [image] [image] sis mid bullet t schwa m }
supervoltage [ELECTRICITY] A voltage in the range of 500 to 2000 kilovolts, used for some x-ray tubes.
{ brvbar sü mid bullet p schwa r [image] v o macr l mid bullet tij }
supination [ANATOMY] 1. Turning the palm upward. 2. Inversion of the foot.
[CONTROL SYSTEMS] The orientation and motion of a robot component with its front or unprotected side facing upward and exposed.
{ [image] sü mid bullet p schwa [image] n a macr mid bullet sh schwa n }
supplemental chords [MATHEMATICS] Two chords joining a point on the circumference of a circle to the ends of a diameter of the circle.
supplementary angle [MATHEMATICS] One angle is supplementary to another angle if their sum is 180°.
{ brvbar s schwa p mid bullet l schwa brvbar men mid bullet tr [image] [image] a engi mid bullet g schwa l }
supplementary condition [QUANTUM MECHANICS] In a quantized field theory, an auxiliary condition required of a state vector to make it correspond to an actual state.
{ brvbar s schwa p mid bullet l schwa brvbar men mid bullet tr [image] k schwa n [image] dish mid bullet schwa n }
supplementary group [ELECTRICITY] In wire communications, a group of trunks that directly connects local or trunk switching centers over other than a fundamental (or backbone) route.
{ brvbar s schwa p mid bullet l schwa brvbar men mid bullet tr [image] [image] grüp }
supplementary units [PHYSICS] Dimensionless units that are used along with base units to form derived units in the International System; this class contains only two, purely geometrical units: the radian and the steradian.
{ brvbar s schwa p mid bullet l schwa [image] men mid bullet tr [image] [image] yü mid bullet n schwa ts }
supplied-air respirator [ENGINEERING] An atmospheric-supplying device which provides the wearer with respirable air from a source outside the contaminated area; only those with manual or motor-operated blowers are approved for immediately harmful or oxygen-deficient atmospheres.
{ s schwa [image] pl imacr d brvbar er [image] res mid bullet p schwa [image] r a macr d mid bullet schwa r }
supply control [INDUSTRIAL ENGINEERING] The process by which an item of supply is controlled within the supply system, including requisitioning receipt, storage, stock control, shipment, disposition, identification, and accounting.
[ORDNANCE] The process by which anticipated demands for supplies are balanced against the projected availability of supplies in order that qualitative acquisition or disposal action can be initiated.
{ s schwa [image] pl imacr k schwa n [image] tr o macr l }
supply current [GEOPHYSICS] The electrical current in the atmosphere which is required to balance the observed air-earth current of fair-weather regions by transporting positive charge upward or negative charge downward.
{ s schwa [image] pl imacr [image] k schwa mid bullet r schwa nt }
supply point [ORDNANCE] Any point where supplies are issued in detail.
{ s schwa [image] pl imacr [image] p [image] int }
supply voltage [ELECTRICITY] The voltage obtained from a power source for operation of a circuit or device.
{ s schwa [image] pl imacr [image] v o macr l mid bullet tij }
support [MATHEMATICS] The support of a real-valued function f on a topological space is the closure of the set of points where f is not zero.
{ s schwa [image] p [image] rt }
support base [ENGINEERING] A place from which logistic support is provided for a group of launch complexes and their control center.
{ s schwa [image] p [image] rt [image] b a macr s }
support-coated capillary column [ANALYTICAL CHEMISTRY] A capillary column that utilizes a fine-granular solid support to disperse the stationary liquid.
{ s schwa [image] p [image] rt brvbar k o macr d mid bullet schwa d [image] kap mid bullet schwa [image] ler mid bullet [image] [image] käl mid bullet schwa m }
supported end [MECHANICS] An end of a structure, such as a beam, whose position is fixed but whose orientation may vary; for example, an end supported on a knife-edge.
{ s schwa [image] p [image] rd mid bullet schwa d [image] end }
support function [MATHEMATICS] Relative to a convex body in a real inner product space, a function whose value at a point P is the maximum of the inner product of P and Q for Q in the convex body.
{ s schwa [image] p [image] rt [image] f schwa engi k mid bullet sh schwa n }
supporting artillery [ORDNANCE] Artillery which executes fire missions in support of a specific unit, usually infantry, but remains under the command of the next higher artillery commander.
{ s schwa [image] p [image] rd mid bullet i engi är [image] til mid bullet schwa mid bullet r [image] }
supporting fire [ORDNANCE] Fire delivered by supporting units to assist or protect a unit in combat.
{ s schwa [image] p [image] rd mid bullet i engi [image] f imacr r }
supporting weapon [ORDNANCE] Any weapon used to assist or protect a unit of which it is not an organic part.
{ s schwa [image] p [image] rd mid bullet i engi [image] wep mid bullet schwa n }
suppository [PHARMACOLOGY] A medicated solid body of varying weight and shape, intended for introduction into different orifices of the body, as the rectum, urethra, or vagina; usually suppositories melt or are softened at body temperature, though in some instances release of medication is effected through use of a hydrophilic vehicle; typical vehicles or bases are theobroma oil (cocoa butter), glycerinated gelatin, sodium stearate, and propylene glycol monostearate.
{ s schwa [image] päz mid bullet schwa [image] t [image] r mid bullet [image] }
suppressed carrier [COMMUNICATIONS] A carrier that is suppressed at the transmitter; the chrominance subcarrier in a color television transmitter is an example.
{ s schwa [image] prest [image] kar mid bullet [image] mid bullet schwa r }
suppressed-carrier modulation [COMMUNICATIONS] Modulation resulting from elimination of the carrier component from an amplitude modulated wave.
{ s schwa [image] prest [image] kar mid bullet [image] mid bullet schwa r [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
suppressed-carrier transmission [COMMUNICATIONS] Transmission in which the carrier component of the modulated wave is suppressed, leaving only the side bands to be transmitted.
{ s schwa [image] prest [image] kar mid bullet [image] mid bullet schwa r tranz [image] mish mid bullet schwa n }
suppressed-zero instrument [ENGINEERING] An indicating or recording instrument in which the zero position is below the lower end of the scale markings.
{ s schwa [image] prest brvbar zir mid bullet o macr [image] in mid bullet str schwa mid bullet m schwa nt }
suppression [COMPUTER SCIENCE] 1. Removal or deletion usually of insignificant digits in a number, especially zero suppression. 2. Optional function in either on-line or off-line printing devices that permits them to ignore certain characters or groups of characters which may be transmitted through them.
[ELECTRONICS] Elimination of any component of an emission, as a particular frequency or group of frequencies in an audio-frequency of a radio-frequency signal.
{ s schwa [image] presh mid bullet schwa n }
suppression shield [NUCLEONICS] An array of high-efficiency, low-resolution gamma-ray detectors that surround a high-resolution gamma-ray detector and detect the background of gamma rays which is Compton scattered out of the germanium crystal, in order that these gamma rays may be excluded from the measurement.
{ s schwa [image] presh mid bullet schwa n [image] sh [image] ld }
suppressor [ELECTRICITY] 1. In general, a device used to reduce or eliminate noise or other signals that interfere with the operation of a communication system, usually at the noise source. 2. Specifically, a resistor used in series with a spark plug or distributor of an automobile engine or other internal combustion engine to suppress spark noise that might otherwise interfere with radio reception.
[ELECTRONICS] See suppressor grid
[GENETICS] A secondary mutation that reverses the effect of a mutation.
[SPECTROSCOPY] In an analytical procedure, a substance added to the analyte to reduce the extraneous emission, absorption, or light scattering caused by the presence of an impurity.
{ s schwa [image] pres mid bullet schwa r }
suppressor gene [GENETICS] A gene that reverses the effect of a mutation in another gene.
{ s schwa [image] pres mid bullet schwa r [image] j [image] n }
suppressor grid [ELECTRONICS] A grid placed between two positive electrodes in an electron tube primarily to reduce the flow of secondary electrons from one electrode to the other; it is usually used between the screen grid and the anode.Also known as suppressor.
{ s schwa [image] pres mid bullet schwa r [image] grid }
suppressor mutation [GENETICS] A mutation that restores functional loss of a primary mutation and is located at a different genetic site from the primary mutation.
{ s schwa [image] pres mid bullet schwa r myü [image] t a macr mid bullet sh schwa n }
suppressor pulse [ELECTRONICS] Pulse used to disable an ionized flow field or beacon transponder during intervals when interference would be encountered.
{ s schwa [image] pres mid bullet schwa r [image] p schwa ls }
suppuration [MEDICINE] Pus formation.
{ [image] s schwa p mid bullet y schwa [image] r a macr mid bullet sh schwa n }
supracardinal veins [VERTEBRATE ZOOLOGY] Paired longitudinal veins in the mammalian embryo and various adult lower vertebrates in the thoracic and abdominal regions, dorsolateral to and on the sides of the descending aorta; they replace the postcardinal and subcardinal veins.
{ brvbar sü mid bullet pr schwa [image] kärd mid bullet n schwa l [image] v a macr nz }
supracrustal rocks [GEOLOGY] Rocks that overlie basement rock.
{ brvbar sü mid bullet pr schwa [image] kr schwa st mid bullet schwa l [image] räks }
supragelisol See suprapermafrost layer
{ brvbar sü mid bullet pr schwa [image] jel mid bullet schwa [image] s [image] l }
suprahyoid muscles [ANATOMY] The muscles attached to the upper margin of the hyoid bone.
{ brvbar sü mid bullet pr schwa [image] h imacr [image] [image] id [image] m schwa s mid bullet schwa lz }
supralateral tangent arcs [METEOROLOGY] Two oblique luminous arcs, concave to the sun and tangent to the halo of 46° at points above the altitude of the sun.
{ brvbar sü mid bullet pr schwa [image] lad mid bullet schwa mid bullet r schwa l [image] tan mid bullet j schwa nt [image] ärks }
supraliminal [PHYSIOLOGY] Above, or in excess of, a threshold.
{ brvbar sü mid bullet pr schwa [image] lim mid bullet schwa mid bullet n schwa l }
supranuclear [ANATOMY] In the nervous system, central to a nucleus.
{ brvbar sü mid bullet pr schwa nü mid bullet kl mid bullet schwa r }
supraoccipital [ANATOMY] Situated above the occipital bone.
{ brvbar sü mid bullet pr schwa mid bullet äk sip mid bullet schwa d mid bullet schwa l }
supraoptic [ANATOMY] Situated above the optic tract.
{ brvbar sü mid bullet pr schwa brvbar äp mid bullet tik }
suprapermafrost layer [HYDROLOGY] The layer of ground above permafrost; it includes the active layer and possibly occurrences of talik and perelotok.Also known as supragelisol.
{ brvbar sü mid bullet pr schwa p schwa r mid bullet m schwa fr st l a macr mid bullet schwa r }
suprarenal gland See adrenal gland
{ brvbar sü mid bullet pr schwa r n mid bullet schwa l gland }
suprascapula [ANATOMY] An anomalous bone sometimes found between the superior border of the scapula and the spines of the lower cervical or first thoracic vertebrae.
{ brvbar sü mid bullet pr schwa skap mid bullet y schwa mid bullet l schwa }
suprasegmental reflex [PHYSIOLOGY] A reflex employing complex multineuronal channels to integrate the body and limb musculature with fixed positions or movements of the head.
{ brvbar sü mid bullet pr schwa mid bullet seg ment mid bullet schwa l r fleks }
suprasternal notch [ANATOMY] Jugular notch of the sternum.
{ brvbar sü mid bullet pr schwa st schwa rn mid bullet schwa l näch }
suprasternal space [ANATOMY] The triangular space above the manubrium, enclosed by the layers of the deep cervical fascia which are attached to the front and back of this bone.
{ brvbar sü mid bullet pr schwa st schwa rn mid bullet schwa l sp a macr s }
supratidal sediment [GEOLOGY] The sediment deposited immediately above the high-tide level.
{ brvbar sü mid bullet pr schwa t imacr d mid bullet schwa l sed mid bullet schwa mid bullet m schwa nt }
supratidal zone [GEOLOGY] Pertaining to the shore area immediately marginal to and above the high-tide level.
{ brvbar sü mid bullet pr schwa t imacr d mid bullet schwa l z o macr n }
supravital [BIOLOGY] Pertaining to the staining of living cells after removal from a living animal or of still living cells from a recently killed animal.
{ brvbar sü mid bullet pr schwa v imacr d mid bullet schwa l }
supremum See least upper bound
{ su pr mid bullet m schwa m }
surbase [ARCHITECTURE] 1. A molding above the base of a wall. 2. A molding or series of moldings above the base of a pedestal.
{ s schwa r b a macr s }
surcharge [CIVIL ENGINEERING] The load supported above the level of the top of a retaining wall.
{ s schwa r chärj }
surcharged wall [CIVIL ENGINEERING] A retaining wall with an embankment on the top.
{ s schwa r chärjd w l }
surd [MATHEMATICS] A sum of one or more roots of rational numbers, some or all of which are themselves irrational numbers.
{ s schwa rd }
surf [OCEANOGRAPHY] Wave activity in the area between the shoreline and the outermost limit of breakers, that is, in the surf zone.
{ s schwa rf }
surface [ENGINEERING] The outer part (skin with a thickness of zero) of a body; can apply to structures, to micrometer-sized particles, or to extended-surface zeolites.
[MATHEMATICS] A subset of three-space consisting of those points whose cartesian coordinates x, y, and z satisfy equations of the form x = f(u,v), y = g(u,v), z= == h(u,v), where f, g, and h are differentiable real-valued functions of two parameters u and v which take real values and vary freely in some domain.
{ s schwa r mid bullet f schwa s }
surface acoustic wave [ACOUSTICS] A sound wave that propagates along and is bound to the surface of a solid; ordinarily it contains both compressional and shear components.Abbreviated SAW.
{ s schwa r mid bullet f schwa s schwa kü mid bullet stik w a macr v }
surface-acoustic-wave device [ELECTRONICS] Any device, such as a filter, resonator, or oscillator, which employs surface acoustic waves with frequencies in the range 107-109 hertz, traveling on the optically polished surface of a piezoelectric substrate, to process electronic signals.
{ s schwa r mid bullet f schwa s schwa kü mid bullet stik w a macr v di v imacr s }
surface-acoustic-wave filter [ELECTRONICS] An electric filter consisting of a piezoelectric bar with a polished surface along which surface acoustic waves can propagate, and on which are deposited metallic transducers, one of which is connected, via thermocompression-bonded leads, to the electric source, while the other drives the load.
{ s schwa r mid bullet f schwa s schwa kü mid bullet stik w a macr v filt schwa r }
surface-active agent [MATERIALS] A soluble compound that reduces the surface tension of liquids, or reduces interfacial tension between two liquids or a liquid and a solid.Also known as surfactant.
{ s schwa r mid bullet f schwa s brvbar ak mid bullet tiv a macr mid bullet j schwa nt }
surface air leakage [MINING ENGINEERING] The amount of surface air entering the fan through the casing at the top of the upcast shaft, the air-lock doors, and fan-drift walls.
{ s schwa r mid bullet f schwa s er l mid bullet kij }
surface alloying [METALLURGY] Deposition and metallurgical bonding of additional metals or alloys on the surfaces of ferrous or nonferrous metals; such additional materials become an integral part of the total mass, as distinguished from coatings which are bonded mechanically.
{ s schwa r mid bullet f schwa s al i mid bullet i engi }
surface analysis [COMPUTER SCIENCE] A procedure in which a computer program writes a series of test characters onto a magnetic data storage medium and then reads them back to determine the location of any flaws in the medium.
{ s schwa r mid bullet f schwa s schwa nal mid bullet schwa mid bullet s schwa s }
surface analyzer [ENGINEERING] An instrument that measures or records irregularities in a surface by moving the stylus of a crystal pickup or similar device over the surface, amplifying the resulting voltage, and feeding the output voltage to an indicator or recorder that shows the surface irregularities magnified as much as 50,000 times.
{ s schwa r mid bullet f schwa s an mid bullet schwa l imacr z mid bullet schwa r }
surface area [ENGINEERING] Measurement of the extent of the area (without allowance for thickness) covered by a surface.
{ s schwa r mid bullet f schwa s er mid bullet mid bullet schwa }
surface barrier [ELECTRONICS] A potential barrier formed at a surface of a semiconductor by the trapping of carriers at the surface.
{ s schwa r mid bullet f schwa s bar mid bullet mid bullet schwa r }
surface-barrier diode [ELECTRONICS] A diode utilizing thin-surface layers, formed either by deposition of metal films or by surface diffusion, to serve as a rectifying junction.
{ s schwa r mid bullet f schwa s brvbar bar mid bullet mid bullet schwa r d imacr o macr d }
surface-barrier transistor [ELECTRONICS] A transistor in which the emitter and collector are formed on opposite sides of a semiconductor wafer, usually made of n-type germanium, by training two jets of electrolyte against its opposite surfaces to etch and then electroplate the surfaces.
{ s schwa r mid bullet f schwa s brvbar bar mid bullet mid bullet schwa r tran zis mid bullet t schwa r }
surface boundary layer [METEOROLOGY] That thin layer of air adjacent to the earth's surface, extending up to the so-called anemometer level (the base of the Ekman layer); within this layer the wind distribution is determined largely by the vertical temperature gradient and the nature and contours of the underlying surface, and shearing stresses are approximately constant.Also known as atmospheric boundary layer; friction layer; ground layer; surface layer.
{ s schwa r mid bullet f schwa s ba udot n mid bullet dr l a macr mid bullet schwa r }
surface burning See glowing combustion
{ s schwa r mid bullet f schwa s b schwa rn mid bullet i engi }
surface carburetor [MECHANICAL ENGINEERING] A carburetor in which air is passed over the surface of gasoline to charge it with fuel.
{ s schwa r mid bullet f schwa s kär mid bullet b schwa r a macr d mid bullet schwa r }
surface-charge transistor [ELECTRONICS] An integrated-circuit transistor element based on controlling the transfer of stored electric charges along the surface of a semiconductor.
{ s schwa r mid bullet f schwa s brvbar chärj tran zis mid bullet t schwa r }
surface chart [METEOROLOGY] An analyzed synoptic chart of surface weather observations; essentially, a surface chart shows the distribution of sea-level pressure (therefore, the positions of highs, lows, ridges, and troughs) and the location and nature of fronts and air masses, plus the symbols of occurring weather phenomena, analysis of pressure tendency (isallobars), and indications of the movement of pressure systems and fronts.Also known as sea-level chart; sea-level-pressure chart; surface map.
{ s schwa r mid bullet f schwa s chärt }
surface chemistry [PHYSICAL CHEMISTRY] The study and measurement of the forces and processes that act on the surfaces of fluids (gases and liquids) and solids, or at an interface separating two phases; for example, surface tension.
{ s schwa r mid bullet f schwa s kem mid bullet schwa mid bullet str }
surface-coated mirror [OPTICS] A mirror produced by depositing a thin film of highly reflective material on a glass surface.
{ s schwa r mid bullet f schwa s brvbar k o macr d mid bullet schwa d mir mid bullet schwa r }
surface color [OPTICS] The color of light reflected from the surface of a body; in contrast to the color of light that is reflected after penetrating some distance into the body.
{ s schwa r mid bullet f schwa s k schwa l mid bullet schwa r }
surface combustion [ENGINEERING] Combustion brought about near the surface of a heated refractory material by forcing a mixture of air and combustible gases through it or through a hole in it, or having the gas impinge directly upon it; used in muffles, crucibles, and certain types of boiler furnaces.
{ s schwa r mid bullet f schwa s k schwa m b schwa s mid bullet ch schwa n }
surface condenser [MECHANICAL ENGINEERING] A heat-transfer device used to condense a vapor, usually steam under vacuum, by absorbing its latent heat in cooling fluid, ordinarily water.
{ s schwa r mid bullet f schwa s k schwa n den mid bullet s schwa r }
surface contamination [NUCLEONICS] The deposition and attachment of radioactive materials to a surface.
{ s schwa r mid bullet f schwa s k schwa n tam mid bullet schwa n a macr mid bullet sh schwa n }
surface-controlled avalanche transistor [ELECTRONICS] Transistor in which avalanche breakdown voltage is controlled by an external field applied through surface-insulating layers, and which permits operation at frequencies up to the 10-gigahertz range.
{ s schwa r mid bullet f schwa s k schwa n brvbar tr o macr ld av mid bullet schwa lanch tran zis mid bullet t schwa r }
surface creep [GEOLOGY] A stage of the wind erosion process in which grains of sand move each other along the surface.
{ s schwa r mid bullet f schwa s kr p }
surface current [OCEANOGRAPHY] 1. Water movement which extends to depths of 3-10 feet (1-3 meters) below the surface in nearshore areas, and to about 33 feet (10 meters) in deep-ocean areas. 2. Any current whose maximum velocity core is at or near the surface.
{ s schwa r mid bullet f schwa s k schwa mid bullet r schwa nt }
surface density [PHYSICS] The quantity of anything distributed over a surface per unit area of surface.
{ s schwa r mid bullet f schwa s den mid bullet s schwa d mid bullet }
surface deposit See surficial deposit
{ s schwa r mid bullet f schwa s di päz mid bullet schwa t }
surface detention [HYDROLOGY] Water in temporary storage as a thin sheet over the soil surface during the occurrence of overland flow.
{ s schwa r mid bullet f schwa s di ten mid bullet ch schwa n }
surface drag [FLUID MECHANICS] That portion of drag which is caused by skin friction.
{ s schwa r mid bullet f schwa s drag }
surface drainage [HYDROLOGY] Natural or artificial removal of excess groundwater.
{ s schwa r mid bullet f schwa s dr a macr mid bullet nij }
surface drilling [MINING ENGINEERING] Boreholes collared at the surface of the earth, as opposed to boreholes collared in mine workings or underwater.
{ s schwa r mid bullet f schwa s dril mid bullet i engi }
surface duct [GEOPHYSICS] Atmospheric duct for which the lower boundary is the surface of the earth.
{ s schwa r mid bullet f schwa s d schwa kt }
surface-effect ship [MECHANICAL ENGINEERING] A transportation device with fixed side walls, which is supported by low-pressure, low-velocity air and operates on water only.
{ s schwa r mid bullet f schwa s i brvbar fekt ship }
surface energy [FLUID MECHANICS] The energy per unit area of an exposed surface of a liquid; generally greater than the surface tension, which equals the free energy per unit surface.
{ s schwa r mid bullet f schwa s en mid bullet schwa r mid bullet j }
surface finish [ENGINEERING] The surface roughness of a component after final treatment, measured by a surface profile.
{ s schwa r mid bullet f schwa s fin mid bullet ish }
surface fire [FORESTRY] A forest fire in which only surface litter and undergrowth burn.
{ s schwa r mid bullet f schwa s f imacr r }
surface flow See overland flow
{ s schwa r mid bullet f schwa s fl o macr }
surface force [MECHANICS] An external force which acts only on the surface of a body; an example is the force exerted by another object with which the body is in contact.
{ s schwa r mid bullet f schwa s f rs }
surface friction [GEOPHYSICS] The drag or skin friction of the earth on the atmosphere, usually expressed in terms of the shearing stress of the wind on the earth's surface.
{ s schwa r mid bullet f schwa s frik mid bullet sh schwa n }
surface gage [DESIGN ENGINEERING] 1. A scribing tool in an adjustable stand, used to mark off castings and to test the flatness of surfaces. 2. A gage for determining the distances of points on a surface from a reference plane.
{ s schwa r mid bullet f schwa s g a macr j }
surface geology [GEOLOGY] The scientific study of the features at the surface of the earth.
{ s schwa r mid bullet f schwa s j äl mid bullet schwa mid bullet j }
surface grinder [MECHANICAL ENGINEERING] A grinding machine that produces a plane surface.
{ s schwa r mid bullet f schwa s gr imacr n mid bullet d schwa r }
surface hardening [METALLURGY] Hardening the surface of steel by one of several processes, such as carburizing, carbonitriding, nitriding, flame or induction hardening, and surface working.
{ s schwa r mid bullet f schwa s härd mid bullet schwa n mid bullet i engi }
surface harmonics See spherical surface harmonics
{ s schwa r mid bullet f schwa s här män mid bullet iks }
surface hoar [HYDROLOGY] 1. Fernlike ice crystals formed directly on a snow surface by sublimation; a type of hoarfrost. 2. Hoarfrost that has grown primarily in two dimensions, as on a window or other smooth surface.
{ s schwa r mid bullet f schwa s h r }
surface ignition [ENGINEERING] The initiation of a flame in the combustion chamber of an automobile engine by any hot surface other than the spark discharge.
{ s schwa r mid bullet f schwa s ig nish mid bullet schwa n }
surface integral [MATHEMATICS] The integral of a function of several variables with respect to surface area over a surface in the domain of the function.
{ s schwa r mid bullet f schwa s int mid bullet schwa mid bullet gr schwa l }
surface inversion [METEOROLOGY] A temperature inversion based at the earth's surface; that is, an increase of temperature with height beginning at ground level.Also known as ground inversion.
{ s schwa r mid bullet f schwa s in v schwa r mid bullet zh schwa n }
surface irrigation [AGRICULTURE] Application of water to the soil by means of pipes or furrows along the surface.
{ s schwa r mid bullet f schwa s ir mid bullet schwa g a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

surface layer See surface boundary layer
{ [image] s schwa r mid bullet f schwa s [image] l a macr mid bullet schwa r }
surface leakage [ELECTRICITY] The passage of current over the surface of an insulator.
{ [image] s schwa r mid bullet f schwa s [image] l [image] mid bullet kij }
surface lift [MINING ENGINEERING] In the freezing method of shaft sinking, freezing and heaving of the surface around the shaft due to the formation of ice and the variation of temperature.
{ [image] s schwa r mid bullet f schwa s [image] lift }
surface machining [METALLURGY] The cutting of three-dimensional shapes in a piece of work, by using numerical control equipment to transmit predetermined paths and designs.
{ [image] s schwa r mid bullet f schwa s m schwa [image] sh [image] n mid bullet i engi }
surface magnetic wave [ELECTROMAGNETISM] A magnetostatic wave that can be propagated on the surface of a magnetic material, as on a slab of yttrium iron garnet.
{ [image] s schwa r mid bullet f schwa s mag [image] ned mid bullet ik [image] w a macr v }
surface map See surface chart
{ [image] s schwa r mid bullet f schwa s [image] map }
surface mining [MINING ENGINEERING] Mining at or near the surface; includes placer mining, mining in open glory-hole or milling pits, mining and removing ore from opencuts by hand or with mechanical excavating and transportation equipment, and the removal of capping or overburden to uncover the ores.
{ [image] s schwa r mid bullet f schwa s [image] m imacr n mid bullet i engi }
surface-mount technology [ELECTRONICS] The technique of mounting electronic circuit components and their electrical connections on the surface of a printed board, rather than through holes.
{ [image] s schwa r mid bullet f schwa s brvbar ma udot nt tek [image] näl mid bullet schwa mid bullet j [image] }
surface navigation [NAVIGATION] Navigation of a craft on the surface of the earth; in particular, navigation of vessels on the surface of water.
{ [image] s schwa r mid bullet f schwa s [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
surface noise [ELECTRONICS] The noise component in the electric output of a phonograph pickup due to irregularities in the contact surface of the groove.Also known as needle scratch.
{ [image] s schwa r mid bullet f schwa s [image] n [image] iz }
surface of center [MATHEMATICS] The locus of points that are one of the two centers of principal curvature at some point on a given surface.
{ brvbar s schwa r mid bullet f schwa s schwa v [image] sen mid bullet t schwa r }
surface of discontinuity [FLUID MECHANICS] A surface within a fluid across which there is a discontinuity in fluid velocity; often generated in the wake of a body moving relative to the fluid.
[METEOROLOGY] An interface, applied to the atmosphere; for example, an atmospheric front is represented ideally by a surface of discontinuity of velocity, density, temperature, and pressure gradient.
{ brvbar s schwa r mid bullet f schwa s schwa v [image] dis [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] }
surface of Joachimsthal [MATHEMATICS] A surface such that all the members of one of its two families of lines of curvature are plane curves and their planes all pass through a common axis.
{ brvbar s schwa r mid bullet f schwa s schwa v y o macr [image] äk mid bullet schwa mz [image] täl }
surface of Liouville [MATHEMATICS] A surface that can be assigned parameters u and v such that a linear element ds on the surface is given by ds2 = [f(u) + g(v)][du2 + dv2], where f and g are functions of u and v.
{ brvbar s schwa r mid bullet f schwa s schwa v [image] lyü [image] v [image] l }
surface of Monge [MATHEMATICS] A surface generated by a plane curve as its plane rolls without slipping over a developable surface.
{ brvbar s schwa r mid bullet f schwa s schwa v [image] m [image] nzh }
surface of negative curvature [MATHEMATICS] A surface whose Gaussian curvature is negative at every point.
{ brvbar s schwa r mid bullet f schwa s schwa v brvbar neg mid bullet schwa d mid bullet iv [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
surface of positive curvature [MATHEMATICS] A surface whose Gaussian curvature is positive at every point.
{ brvbar s schwa r mid bullet f schwa s schwa v [image] päs mid bullet schwa d mid bullet iv [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
surface of revolution [MATHEMATICS] A surface realized by rotating a planar curve about some axis in its plane.
{ brvbar s schwa r mid bullet f schwa s schwa v [image] rev mid bullet schwa [image] lü mid bullet sh schwa n }
surface of section See Poincaré surface of section
{ brvbar s schwa r mid bullet f schwa s schwa v [image] sek mid bullet sh schwa n }
surface of translation [MATHEMATICS] A surface that can be generated from two curves by translating either one of them parallel to itself in such a way that each of its points describes a curve that is a translation of the other curve.Also known as translation surface.
{ brvbar s schwa r mid bullet f schwa s schwa v tranz [image] l a macr mid bullet sh schwa n }
surface of Voss [MATHEMATICS] A surface that has a conjugate system of geodesics.
{ brvbar s schwa r mid bullet f schwa s schwa v [image] v [image] s }
surface of zero curvature [MATHEMATICS] A surface whose Gaussian curvature is zero at every point.
{ brvbar s schwa r mid bullet f schwa s schwa v [image] zir mid bullet o macr [image] k schwa r mid bullet v schwa mid bullet ch schwa r }
surface oil-film technique [FLUID MECHANICS] A method of flow visualization in which a solid surface is coated with a mixture of oil and powdered pigment, and the airstream carries the oil away, leaving a streaky deposit of pigment that provides information on airflow.
{ brvbar s schwa r mid bullet f schwa s [image] [image] il [image] film [image] tek [image] n [image] k }
surface orientation [PHYSICAL CHEMISTRY] Arrangement of molecules on the surface of a liquid with one part of the molecule turned toward the liquid.
{ [image] s schwa r mid bullet f schwa s [image] [image] r mid bullet [image] mid bullet schwa n [image] t a macr mid bullet sh schwa n }
surface passivation [ELECTRONICS] A method of coating the surface of a p-type wafer for a diffused junction transistor with an oxide compound, such as silicon oxide, to prevent penetration of the impurity in undesired regions.
{ [image] s schwa r mid bullet f schwa s [image] pas mid bullet schwa [image] v a macr mid bullet sh schwa n }
surface patch [MATHEMATICS] A surface or a portion of a surface that is bounded by a closed curve.
{ [image] s schwa r mid bullet f schwa s [image] pach }
surface phase [GEOCHEMISTRY] A thin rock layer differing in geochemical properties from those of the volume phases on either side.Also known as volume phase.
{ [image] s schwa r mid bullet f schwa s [image] f a macr z }
surface physics [SOLID-STATE PHYSICS] The study of the structure and dynamics of atoms and their associated electron clouds in the vicinity of a surface, usually at the boundary between a solid and a low-density gas.
{ [image] s schwa r mid bullet f schwa s [image] fiz mid bullet iks }
surface-piercing hydrofoil [NAVAL ARCHITECTURE] A hydrofoil craft which attains its stability by hydrodynamically balancing the amount of foil area above and below the water surface.
{ [image] s schwa r mid bullet f schwa s brvbar pirs mid bullet i engi [image] h imacr mid bullet dr schwa [image] f [image] il }
surface pipe [PETROLEUM ENGINEERING] The string of casing first set in a well, usually to shut off shallow, fresh-water sands from contamination by deeper, saline waters.
{ [image] s schwa r mid bullet f schwa s [image] p imacr p }
surface planer See surfacer
{ [image] s schwa r mid bullet f schwa s [image] pl a macr mid bullet n schwa r }
surface plasmon [SOLID-STATE PHYSICS] A quantum of a collective oscillation of charges on the surface of a solid induced by a time-varying electric field.
{ [image] s schwa r mid bullet f schwa s [image] plaz [image] män }
surface plate [DESIGN ENGINEERING] A plate having a very accurate plane surface used for testing other surfaces or to provide a true surface for accurately measuring and locating testing fixtures.
{ [image] s schwa r mid bullet f schwa s [image] pl a macr t }
surface pressure [METEOROLOGY] The atmospheric pressure at a given location on the earth's surface; the expression is applied loosely and about equally to the more specific terms: station pressure and sea-level pressure.
[PHYSICS] See film pressure
{ [image] s schwa r mid bullet f schwa s [image] presh mid bullet schwa r }
surfacer [DESIGN ENGINEERING] A machine that is used to dress or plane the surface of a material such as stone, metal, or wood.Also known as surface planer.
{ [image] s schwa r mid bullet f schwa s mid bullet schwa r }
surface reaction [CHEMISTRY] A chemical reaction carried out on a surface as on an adsorbent or solid catalyst.
{ [image] s schwa r mid bullet f schwa s r [image] [image] ak mid bullet sh schwa n }
surface recombination rate [SOLID-STATE PHYSICS] The rate at which free electrons and holes at the surface of a semiconductor recombine, thus neutralizing each other.
{ brvbar s schwa r mid bullet f schwa s r [image] [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n [image] r a macr t }
surface recombination velocity [SOLID-STATE PHYSICS] A measure of the rate of recombination between electrons and holes at the surface of a semiconductor, equal to the component of the electron or hole current density normal to the surface divided by the excess electron or hole volume charge density close to the surface.
{ [image] s schwa r mid bullet f schwa s r [image] [image] käm mid bullet b schwa [image] n a macr mid bullet sh schwa n v schwa [image] läs mid bullet schwa d mid bullet [image] }
surface resistivity [ELECTRICITY] The electric resistance of the surface of an insulator, measured between the opposite sides of a square on the surface; the value in ohms is independent of the size of the square and the thickness of the surface film.
{ [image] s schwa r mid bullet f schwa s [image] r [image] [image] zis [image] tiv mid bullet schwa d mid bullet [image] }
surface retention See surface storage
{ [image] s schwa r mid bullet f schwa s ri [image] ten mid bullet ch schwa n }
surface rights [MINING ENGINEERING] 1. Ownership of the surface land only, mineral rights being reserved. 2. Ownership of the surface land plus mineral rights. 3. The right of a mineral owner or an oil and gas lessee to use as much surface land as may be reasonably necessary for the conduct of operations under the lease.
{ [image] s schwa r mid bullet f schwa s [image] r imacr ts }
surface rolling [METALLURGY] A cold-rolling process for hardening the surface of a metal.
{ [image] s schwa r mid bullet f schwa s [image] r o macr l mid bullet i engi }
surface roughness [ENGINEERING] The closely spaced unevenness of a solid surface (pits and projections) that results in friction for solid-solid movement or for fluid flow across the solid surface.
{ [image] s schwa r mid bullet f schwa s [image] r schwa f mid bullet n schwa s }
surface runoff [HYDROLOGY] Runoff that moves over the soil surface to the nearest surface stream.
{ [image] s schwa r mid bullet f schwa s [image] r schwa n [image] [image] f }
surface-set bit [DESIGN ENGINEERING] A bit containing a single layer of diamonds set so that the diamonds protrude on the surface of the crown.Also known as single-layer bit.
{ [image] s schwa r mid bullet f schwa s brvbar set [image] bit }
surface sizing See sizing treatment
{ [image] s schwa r mid bullet f schwa s [image] s imacr z mid bullet i engi }
surface soil [GEOLOGY] The soil extending 5 to 8 inches (13 to 20 centimeters) below the surface.
{ [image] s schwa r mid bullet f schwa s [image] s [image] il }
surface state [SOLID-STATE PHYSICS] An electron state in a semiconductor whose wave function is restricted to a layer near the surface.
{ [image] s schwa r mid bullet f schwa s [image] st a macr t }
surface storage [HYDROLOGY] The part of precipitation retained temporarily at the ground surface as interception or depression storage so that it does not appear as infiltration or surface runoff either during the rainfall period or shortly thereafter.Also known as initial detention; surface retention.
{ [image] s schwa r mid bullet f schwa s [image] st [image] r mid bullet ij }
surface temperature [METEOROLOGY] Temperature of the air near the surface of the earth.
[OCEANOGRAPHY] Temperature of the layer of seawater nearest the atmosphere.
{ [image] s schwa r mid bullet f schwa s [image] tem mid bullet pr schwa mid bullet ch schwa r }
surface tension [FLUID MECHANICS] The force acting on the surface of a liquid, tending to minimize the area of the surface; quantitatively, the force that appears to act across a line of unit length on the surface.Also known as interfacial force; interfacial tension; surface tensity.
{ [image] s schwa r mid bullet f schwa s [image] ten mid bullet ch schwa n }
surface tension number [FLUID MECHANICS] A dimensionless number used in studying mass transfer in packed columns equal to the square of the dynamic viscosity of a fluid times the length of the perimeter of a packing element, divided by the product of the surface area of the packing element, the surface tension, and the density of the liquid.Symbol Ts.
{ [image] s schwa r mid bullet f schwa s [image] ten mid bullet ch schwa n [image] n schwa m mid bullet b schwa r }
surface tensity See surface tension
{ [image] s schwa r mid bullet f schwa s [image] ten mid bullet s schwa d mid bullet [image] }
surface thermometer [ENGINEERING] A thermometer, mounted in a bucket, used to measure the temperature of the sea surface.
{ [image] s schwa r mid bullet f schwa s th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
surface-to-air missile [ORDNANCE] A guided missile designed to be fired at an airborne target from the ground or from the deck of a surface ship; examples include Bomarc, Hawk, Nike, Talos, Tartar, Terrier, and Wizard.Abbreviated SAM.
{ [image] s schwa r mid bullet f schwa s tü [image] er [image] mis mid bullet schwa l }
surface-to-surface missile [ORDNANCE] A guided missile designed to be fired at a surface target from a surface position on land or water; examples include Atlas, Corporal, Dart, Jupiter, Lacross, Mace, Matador, Navaho, Pershing, Polaris, Redstone, Regulus, Sergeant, Snark, Thor, and Titan.Abbreviated SSM.
{ [image] s schwa r mid bullet f schwa s tü [image] s schwa r mid bullet f schwa s [image] mis mid bullet schwa l }
surface treating [ENGINEERING] Any method of treating a material (metal, polymer, or wood) so as to alter the surface, rendering it receptive to inks, paints, lacquers, adhesives, and various other treatments, or resistant to weather or chemical attack.
{ [image] s schwa r mid bullet f schwa s [image] tr [image] d mid bullet i engi }
surface vibrator [MECHANICAL ENGINEERING] A vibrating device used on the surface of a pavement or flat slab to consolidate the concrete.
{ [image] s schwa r mid bullet f schwa s [image] v imacr [image] br a macr d mid bullet schwa r }
surface visibility [METEOROLOGY] The visibility determined from a point on the ground, as opposed to control-tower visibility.
{ [image] s schwa r mid bullet f schwa s [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
surface wash See sheet erosion
{ [image] s schwa r mid bullet f schwa s [image] wäsh }
surface water [HYDROLOGY] All bodies of water on the surface of the earth.
[OCEANOGRAPHY] See mixed layer
{ [image] s schwa r mid bullet f schwa s [image] w [image] d mid bullet schwa r }
surface waterproofing [ENGINEERING] Waterproofing concrete by painting a waterproofing liquid on the surface.
{ [image] s schwa r mid bullet f schwa s [image] w [image] d mid bullet schwa r [image] prüf mid bullet i engi }
surface wave [COMMUNICATIONS] See ground wave
[ELECTROMAGNETISM] A wave that can travel along an interface between two different mediums without radiation; the interface must be essentially straight in the direction of propagation; the commonest interface used is that between air and the surface of a circular wire.
[FLUID MECHANICS] A wave that distorts the free surface that separates two fluid phases, usually a liquid and a gas.
[MECHANICS] See Rayleigh wave
[OCEANOGRAPHY] A progressive gravity wave in which the disturbance is of greatest amplitude at the air-water interface.
{ [image] s schwa r mid bullet f schwa s [image] w a macr v }
surface-wave transmission line [ELECTROMAGNETISM] A single conductor transmission line energized in such a way that a surface wave is propagated along the line with satisfactorily low attenuation.
{ [image] s schwa r mid bullet f schwa s brvbar w a macr v tranz [image] mish mid bullet schwa n [image] l imacr n }
surface weather observation [METEOROLOGY] An evaluation of the state of the atmosphere as observed from a point at the surface of the earth, as opposed to an upper-air observation, and applied mainly to observations which are taken for the primary purpose of preparing surface synoptic charts.
{ [image] s schwa r mid bullet f schwa s [image] weth mid bullet schwa r [image] äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n }
surface wind [METEOROLOGY] The wind measured at a surface observing station; customarily, it is measured at some distance above the ground itself to minimize the distorting effects of local obstacles and terrain.
{ [image] s schwa r mid bullet f schwa s [image] wind }
surface zero See ground zero
{ [image] s schwa r mid bullet f schwa s [image] zir mid bullet o macr }
surfacing [METALLURGY] Depositing filler metal on a metal surface by welding or spraying.
{ [image] s schwa r mid bullet f schwa mid bullet si engi }
surfacing mat See overlay
{ [image] s schwa r mid bullet f schwa mid bullet si engi [image] mat }
surfactant See surface-active agent
{ s schwa r [image] fek mid bullet t schwa nt }
surfactant flooding See micellar flooding
{ s schwa r [image] fek mid bullet t schwa nt [image] fl schwa d mid bullet i engi }
surf beat [OCEANOGRAPHY] Oscillations of water level near shore, associated with groups of high breakers.
{ [image] s schwa rf [image] b [image] t }
surficial creep See soil creep
{ s schwa r [image] fish mid bullet schwa l [image] kr [image] p }
surficial deposit [GEOLOGY] Unconsolidated alluvial, residual, or glacial deposits overlying bedrock or occurring on or near the surface of the earth.Also known as superficial deposit; surface deposit.
{ s schwa r [image] fish mid bullet schwa l di [image] päz mid bullet schwa t }
surficial geology [GEOLOGY] The scientific study of surficial deposits, including soils.
{ s schwa r [image] fish mid bullet schwa l j [image] [image] äl mid bullet schwa mid bullet j [image] }
surf ripple [GEOLOGY] A ripple mark formed on a sandy beach by wave-generated currents.
{ [image] s schwa rf [image] rip mid bullet schwa l }
surf zone [OCEANOGRAPHY] The area between the landward limit of wave uprush and the farthest seaward breaker.
{ [image] s schwa rf [image] z o macr n }
surge [ASTROPHYSICS] An unusually violent solar prominence that usually accompanies a smaller flare, consisting of a brilliant jet of gas which shoots out into the solar corona with a speed on the order of 180 miles (300 kilometers) per second and reaches a height on the order of 60,000 miles (100,000 kilometers).
[ELECTRICITY] A momentary large increase in the current or voltage in an electric circuit.
[ENGINEERING] 1. An upheaval of fluid in a processing system, frequently causing a carryover (puking) of liquid through the vapor lines. 2. The peak system pressure. 3. An unstable pressure buildup in a plastic extruder leading to variable throughput and waviness of the hollow plastic tube.
[FLUID MECHANICS] A wave at the free surface of a liquid generated by the motion of a vertical wall, having a change in the height of the surface across the wavefront and violent eddy motion at the wavefront.
[OCEANOGRAPHY] 1. Wave motion of low height and short period, from about 1/2 to 60 minutes. 2. See storm surge
{ s schwa rj }
surge admittance [ELECTRICITY] Reciprocal of surge impedance.
{ s schwa rj ad mit mid bullet schwa ns }
surge arrester [ELECTRICITY] A protective device designed primarily for connection between a conductor of an electrical system and ground to limit the magnitude of transient overvoltages on equipment.Also known as arrester; lightning arrester.
{ s schwa rj schwa res mid bullet t schwa r }
surge bunker [MINING ENGINEERING] A large-capacity storage hopper, installed near the pit bottom or at the input end of a processing plant to provide uniform bulk deliveries.
{ s schwa rj b schwa engi mid bullet k schwa r }
surge column [PETROLEUM ENGINEERING] A large-sized pipe of sufficient height to provide a static head able to absorb the surging liquid discharge of the process tank to which it is connected.Also known as boot.
{ s schwa rj käl mid bullet schwa m }
surge current [ELECTRICITY] A short-duration, high-amperage electric current wave that may sweep through an electrical network, as a power transmission network, when some portion of it is strongly influenced by the electrical activity of a thunderstorm.
{ s schwa rj k schwa mid bullet r schwa nt }
surge drum See accumulator
{ s schwa rj dr schwa m }
surge electrode current See fault electrode current
{ s schwa rj i lek tr o macr d k schwa mid bullet r schwa nt }
surge generator [ELECTRICITY] A device for producing high-voltage pulses, usually by charging capacitors in parallel and discharging them in series.
{ s schwa rj jen mid bullet schwa r a macr d mid bullet schwa r }
surge header See accumulator
{ s schwa rj hed mid bullet schwa r }
surge impedance See characteristic impedance
{ s schwa rj im p d mid bullet schwa ns }
surge line [METEOROLOGY] A line along which a discontinuity in the wind speed occurs.
{ s schwa rj l imacr n }
surge protector [ELECTRICITY] A device placed in an electrical circuit to prevent the passage of surges and spikes that could damage electronic equipment.
{ s schwa rj pr schwa tek mid bullet t schwa r }
surgery [MEDICINE] The branch of medicine that deals with conditions requiring operative procedures.
{ s schwa r mid bullet j schwa mid bullet r }
surge stress [MECHANICS] The physical stress on process equipment or systems resulting from a sudden surge in fluid (gas or liquid) flow rate or pressure.
{ s schwa rj stres }
surge suppressor [ELECTRONICS] A circuit that responds to the rate of change of a current or voltage to prevent a rise above a predetermined value; it may include resistors, capacitors, coils, gas tubes, and semiconducting disks.Also known as transient suppressor.
{ s schwa rj s schwa pres mid bullet schwa r }
surge tank [ENGINEERING] 1. A standpipe or storage reservoir at the downstream end of a closed aqueduct or feeder pipe, as for a water wheel, to absorb sudden rises of pressure and to furnish water quickly during a drop in pressure.Also known as surge drum. 2. An open tank to which the top of a surge pipe is connected so as to avoid loss of water during a pressure surge.
[MINING ENGINEERING] In pumping of ore pulps, a relatively small tank which maintains a steady loading of the pump.
{ s schwa rj ta engi k }
surgical needle [MEDICINE] Any sewing needle used in a surgical operation.
{ s schwa r mid bullet j schwa mid bullet k schwa l n d mid bullet schwa l }
surging [ENGINEERING] Motion of a ship that alternately moves forward and aft, usually when moored.
{ s schwa rj mid bullet i engi }
surging breaker See plunging breaker
{ s schwa rj mid bullet i engi br a macr mid bullet k schwa r }
surging glacier [HYDROLOGY] A glacier that alternates periodically between surges (brief periods of rapid flow) and stagnation.
{ s schwa rj mid bullet i engi gl a macr mid bullet sh schwa r }
surjection [MATHEMATICS] A mapping f from a set A to a set B such that for every element b of B there is an element a of A such that f(a) = b.Also known as surjective mapping.
{ s schwa r jek mid bullet sh schwa n }
surjective mapping See surjection
{ s schwa r jek mid bullet tiv map mid bullet i engi }
suroet [METEOROLOGY] A persistent, rain-bearing southwest wind on the west coast of France.
{ s schwa r mid bullet schwa w a macr }
surprint [GRAPHIC ARTS] 1. To superimpose an image upon a previously printed image. 2. An image that has been surprinted.
{ s schwa r print }
sursassite [MINERALOGY] Mn5Al4Si5O21.3H2O A mineral which is composed of hydrous manganese aluminum silicate.
{ s schwa r sa s imacr t }
surveillance [ENGINEERING] Systematic observation of air, surface, or subsurface areas or volumes by visual, electronic, photographic, or other means, for intelligence or other purposes.
{ s schwa r v a macr mid bullet l schwa ns }
surveillance approach [NAVIGATION] An instrument approach conducted according to directions issued by a controller using information which appears on the surveillance radar display.
{ s schwa r v a macr mid bullet l schwa ns schwa pr o macr ch }
surveillance radar [NAVIGATION] Ground radar used for traffic-control purposes in the approach and landing zone; it is used to assist controllers in converting random arrivals to regular landings and in positioning such aircraft so that they may make low approaches by the use of a fixed-beam, low-approach system or by a precision radar low-approach system.
{ s schwa r v a macr mid bullet l schwa ns r a macr där }
surveillance satellite [AEROSPACE ENGINEERING] A satellite whose function is to make systematic observations of the earth, usually by photographic means, for military intelligence or for other purposes.
{ s schwa r v a macr mid bullet l schwa ns sad mid bullet schwa l imacr t }
survey [ENGINEERING] 1. The process of determining accurately the position, extent, contour, and so on, of an area, usually for the purpose of preparing a chart. 2. The information so obtained.
[NUCLEONICS] Measurement of radiation in the vicinity of a nuclear reactor or other source.
{ s schwa r v a macr }
survey design See sample design
{ s schwa r v a macr di z imacr n }
survey foot [MECHANICS] A unit of length, used by the U.S. Coast and Geodetic Survey, equal to 12/39.37 meter, or approximately 1.000002 feet.
{ s schwa r v a macr f udot t }
surveying altimeter [ENGINEERING] A barometric-type instrument consisting of a pressure-sensitive element which contracts or expands in proportion to atmospheric pressure, connected through a linkage to a pointer; its dial is graduated in units of linear measurement (feet or meters) to indicate differences of elevation only.
{ s schwa r v a macr mid bullet i engi al tim mid bullet schwa d mid bullet schwa r }
surveying sextant See hydrographic sextant
{ s schwa r v a macr mid bullet i engi seks mid bullet t schwa nt }
survey instrument [NUCLEONICS] A portable instrument used to detect and measure radiation.Also known as survey meter.
{ s schwa r v a macr in mid bullet str schwa mid bullet m schwa nt }
survey meter See survey instrument
{ s schwa r v a macr m d mid bullet schwa r }
surveyor's compass [ENGINEERING] An instrument used to measure horizontal angles in surveying.
{ s schwa r v a macr mid bullet schwa rz käm mid bullet p schwa s }
surveyor's cross [ENGINEERING] An instrument for setting out right angles in surveying; consists of two bars at right angles with sights at each end.
{ s schwa r v a macr mid bullet schwa rz kr s }
surveyor's level [ENGINEERING] A telescope and spirit level mounted on a tripod, rotating vertically and having leveling screws for adjustment.
{ s schwa r v a macr mid bullet schwa rz lev mid bullet schwa l }
surveyor's measure [ENGINEERING] A system of measurement used in surveying having the engineer's, or Gunter's chain, as a unit.
{ s schwa r v a macr mid bullet schwa rz mezh mid bullet schwa r }
survey traverse See traverse
{ s schwa r v a macr tr schwa v schwa rs }
survivability [ORDNANCE] The capability of a system to withstand a man-made hostile environment without suffering an abortive impairment of its ability to accomplish its designated mission.
{ s schwa r v imacr mid bullet v schwa bil mid bullet schwa d mid bullet }
survivable route [COMMUNICATIONS] A communication cable system begun in 1960 in which the cable, main stations, amplifiers, and power feed stations are placed underground; it incorporates the latest techniques of protection against natural disasters and nuclear blasts, and avoids possible target areas.
{ s schwa r v imacr mid bullet v schwa mid bullet b schwa l rüt }
survival curve [NUCLEONICS] The curve obtained by plotting the number or percentage of organisms surviving at a given time against the dose of radiation, or the number surviving at different intervals after a particular dose of radiation.
{ s schwa r v imacr mid bullet v schwa l k schwa rv }
survival probability [ORDNANCE] The chance that a target will survive a given operation.
{ s schwa r v imacr mid bullet v schwa l präb mid bullet schwa bil mid bullet schwa d mid bullet }
survival ratio [BIOLOGY] The number of organisms surviving irradiation by ionizing radiation divided by the number of organisms before irradiation.
{ s schwa r v imacr mid bullet v schwa l r a macr mid bullet sh o macr }
survivor curve [INDUSTRIAL ENGINEERING] A curve showing the percentage of a group of machines or facilities surviving at a given age.
{ s schwa r v imacr mid bullet v schwa r k schwa rv }
Surwell clinograph [ENGINEERING] A directional surveying instrument which records photographically the direction and magnitude of well deviations from the vertical; powered by batteries, it contains a box level gage (indicating vertical deviation), a gyroscopic compass (indicating azimuth direction) and a watch and a dial thermometer, so that a simultaneous record of amount and direction of deviation, temperature, and time can be made on 16-millimeter film.
{ s schwa r wel kl imacr n mid bullet schwa graf }
susannite [MINERALOGY] Pb4(SO4)(CO3)2(OH)2 A greenish or yellowish, rhombohedral mineral that is dimorphous with leadhillite.
{ sü za n imacr t }
suscept [PLANT PATHOLOGY] A plant that is susceptible to disease caused by either parasitic or nonparasitic plant pathogens.
{ s schwa sept }
susceptance [ELECTRICITY] The imaginary component of admittance.
{ s schwa sep mid bullet t schwa ns }
susceptance standard [ELECTRICITY] Standard that introduces calibrated small values of shunt capacitance into 50-ohm coaxial transmission arrays.
{ s schwa sep mid bullet t schwa ns stan mid bullet d schwa rd }
susceptibility [ELECTRICITY] See electric susceptibility
[ELECTROMAGNETISM] See magnetic susceptibility
[ORDNANCE] The degree to which a device, equipment, or weapons system is open to effective attack due to one or more inherent weaknesses.
{ s schwa sep mid bullet t schwa bil mid bullet schwa d mid bullet }
susceptometer [ENGINEERING] An instrument that measures paramagnetic, diamagnetic, or ferromagnetic susceptibility.
{ s schwa sep täm mid bullet schwa d mid bullet schwa r }
suspended acoustical ceiling [BUILDING CONSTRUCTION] An acoustical ceiling which is suspended from either the roof or a higher ceiling.
{ s schwa spen mid bullet d schwa d schwa kü mid bullet st schwa mid bullet k schwa l s mid bullet li engi }
suspended ceiling [BUILDING CONSTRUCTION] The suspension of the furring members beneath the structural members of a ceiling.
{ s schwa spen mid bullet d schwa d s mid bullet li engi }
suspended formwork [CIVIL ENGINEERING] Formwork suspended from supports for the floor being cast.
{ s schwa spen mid bullet d schwa d f rm w schwa rk }
suspended load [GEOLOGY] The part of the stream load that is carried for a long time in suspension.Also known as suspension load.
{ s schwa spen mid bullet d schwa d l o macr d }
suspended solids See suspension
{ s schwa spen mid bullet d schwa d säl mid bullet schwa dz }
suspended span [CIVIL ENGINEERING] A simple span supported from the free ends of cantilevers.
{ s schwa spen mid bullet d schwa d span }
suspended transformation [THERMODYNAMICS] The cessation of change before true equilibrium is reached, or the failure of a system to change immediately after a change in conditions, such as in supercooling and other forms of metastable equilibrium.
{ s schwa spen mid bullet d schwa d tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
suspended tray conveyor [MECHANICAL ENGINEERING] A vertical conveyor having pendant trays or other carriers on one or more endless chains.
{ s schwa spen mid bullet d schwa d brvbar tr a macr k schwa n v a macr mid bullet schwa r }
suspended tubbing [MINING ENGINEERING] A permanent method of lining a circular shaft, in which the tubbing (German type) is temporarily suspended from the next wedging curb above and for which no temporary supports are required; slurry is run in behind the tubbing by means of a funnel passing through the holes provided in the segments.
{ s schwa spen mid bullet d schwa d t schwa b mid bullet i engi }
suspended water See vadose water
{ s schwa spen mid bullet d schwa d w d mid bullet schwa r }
suspension [CHEMISTRY] A mixture of fine, nonsettling particles of any solid within a liquid or gas, the particles being the dispersed phase, while the suspending medium is the continuous phase.Also known as suspended solids.
[ENGINEERING] A fine wire or coil spring that supports the moving element of a meter.
[MINING ENGINEERING] The bolting of rock to secure fragments or sections, such as small slabs barred down after blasting blocks of rock broken by fracture or joint patterns, which may subsequently loosen and fall.
{ s schwa spen mid bullet sh schwa n }
suspension bridge [CIVIL ENGINEERING] A fixed bridge consisting of either a roadway or a truss suspended from two cables which pass over two towers and are anchored by backstays to a firm foundation.
{ s schwa spen mid bullet sh schwa n brij }
suspension cable [ENGINEERING] A freely hanging cable; may carry mainly its own weight or a uniformly distributed load.
{ s schwa spen mid bullet sh schwa n k a macr mid bullet b schwa l }
suspension current See turbidity current
{ s schwa spen mid bullet sh schwa n k schwa mid bullet r schwa nt }
suspension feeder [ZOOLOGY] An animal that feeds on small particles suspended in water; particles may be minute living plants or animals, or products of excretion or decay from these or larger organisms.
{ s schwa spen mid bullet sh schwa n brvbar f d mid bullet schwa r }
suspension insulator [ELECTRICITY] A type of insulator used to support a conductor of an overhead transmission line, consisting of one or a string of insulating units suspended from a pole or tower, with the conductor attached to the end.
{ s schwa spen mid bullet sh schwa n brvbar in mid bullet s schwa l a macr d mid bullet schwa r }
suspension load See suspended load
{ s schwa spen mid bullet sh schwa n brvbar l o macr d }
suspension roast See flash roast
{ s schwa spen mid bullet sh schwa n brvbar r o macr st }
suspension roof [BUILDING CONSTRUCTION] A roof that is supported by steel cables.
{ s schwa spen mid bullet sh schwa n rüf }
suspension system [MECHANICAL ENGINEERING] A system of springs, shock absorbers, and other devices supporting the upper part of a motor vehicle on its running gear.
{ s schwa spen mid bullet sh schwa n sis mid bullet t schwa m }
suspensor [BOTANY] A mass of cells in higher plants that pushes the embryo down into the embryo sac and into contact with the nutritive tissue.
[MYCOLOGY] A hypha which bears an apical gametangium in fungi of the Mucorales.
{ s schwa spen mid bullet s schwa r }
sussexite [MINERALOGY] MnBO2OH A white mineral composed of basic manganese borate occurring in fibrous veins.
{ s schwa s mid bullet iks imacr t }
sustained oscillation [CONTROL SYSTEMS] Continued oscillation due to insufficient attenuation in the feedback path.
[PHYSICS] Oscillation in which forces outside the system, but controlled by the system, maintain a periodic oscillation of the system at a period or frequency that is nearly the natural period of the system.
{ s schwa st a macr nd äs mid bullet schwa l a macr mid bullet sh schwa n }
sustained rate of fire [ORDNANCE] Actual rate of fire that a weapon can continue to deliver for an indefinite length of time without seriously overheating.
{ s schwa st a macr nd r a macr t schwa v f imacr r }
sustained yield [BIOLOGY] In a biological resource such as timber or grain, the replacement of a harvest yield by growth or reproduction before another harvest occurs.
{ s schwa st a macr nd y ld }
sustainer rocket engine [AEROSPACE ENGINEERING] A rocket engine that maintains the velocity of a rocket vehicle once it has achieved its programmed velocity by use of a booster or other engine.
{ s schwa st a macr n mid bullet schwa r räk mid bullet schwa t en mid bullet j schwa n }
sustentacular cell [HISTOLOGY] One of the supporting cells of an epithelium as contrasted with other cells with special function, as the nonnervous cells of the olfactory epithelium or the Sertoli cells of the seminiferous tubules.
{ brvbar s schwa s mid bullet t schwa n brvbar tak mid bullet y schwa mid bullet l schwa r sel }
SUn symmetry [PARTICLE PHYSICS] A unitary symmetry based on a fundamental multiplet of n equivalent particles-in particular, n quarks.
{ brvbar es brvbar yü s schwa b brvbar en sim mid bullet schwa mid bullet tr }
SU3 symmetry [PARTICLE PHYSICS] A unitary symmetry based on a fundamental multiplet of three equivalent particles-in particular, the approximate symmetry based on the up, down, and strange quarks, and the exact symmetry based on the three differently colored quarks of a given flavor.
{ brvbar es brvbar yü s schwa b brvbar thr sim mid bullet schwa mid bullet tr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Sutherland's formula [STATISTICAL MECHANICS] 1. The absolute viscosity of a gas is proportional to T3/2/(C + T), where T is the absolute temperature and C is a constant for a given gas. 2. The mean free path of a molecule in a gas is proportional to 1/[nd [image] (1 + (C/T))], where n is the number of molecules per unit volume, d is the diameter of a molecule, T is the absolute temperature, and C is a constant.
{ [image] s schwa th mid bullet schwa r mid bullet l schwa nz [image] f [image] r mid bullet my schwa mid bullet l schwa }
Sutro weir [CIVIL ENGINEERING] A dam with at least one curved side and horizontal crest, so formed that the head above the crest is directly proportional to the discharge.
{ [image] sü mid bullet tr o macr [image] wer }
suture [BIOLOGY] A distinguishable line of union between two closely united parts.
[MEDICINE] A fine thread used to close a wound or surgical incision.
{ [image] sü mid bullet ch schwa r }
sutured [PETROLOGY] Referring to rock texture in which mineral grains or irregularly shaped crystals interfere with their neighbors, producing interlocking, irregular contacts without interstitial spaces.
{ [image] sü mid bullet ch schwa rd }
Sv See sievert
svabite [MINERALOGY] Ca5(AsO4)3F A colorless, yellow, rose, or reddish-brown mineral composed of fluoride-arsenate of calcium.
{ [image] sfä [image] b imacr t }
svanbergite [MINERALOGY] SrAl3(PO4)(SO4)(OH)6 A colorless to yellow mineral composed of basic phosphate and sulfate of strontium and aluminum; it is isomorphous with corkite, hinsdalite, and woodhouseite.
{ [image] sfän [image] b schwa r [image] g imacr t }
svedberg [PHYSICAL CHEMISTRY] A unit of sedimentation coefficient, equal to 10-13 second.
{ [image] sfed [image] b schwa rg }
Svedberg equation [STATISTICAL MECHANICS] An equation which states that the amplitude of vibration of a particle which exhibits Brownian motion is proportional to its period.
{ [image] sfed [image] b schwa rg i [image] kw a macr mid bullet zh schwa n }
sverdrup [FLUID MECHANICS] A unit of volume transport equal to 1,000,000 cubic meters per second.
{ [image] sf schwa r mid bullet dr schwa p }
SW See switch
swab [MINING ENGINEERING] 1. A pistonlike device provided with a rubber cap ring that is used to clean out debris inside a borehole or casing. 2. The act of cleaning the inside of a tubular object with a swab.
[PETROLEUM ENGINEERING] In petroleum drilling, to pull the drill string so rapidly that the drill mud is sucked up and overflows the collar of the borehole, thus leaving an undesirably empty borehole.
{ swäb }
swage bolt [DESIGN ENGINEERING] A bolt having indentations with which it can be gripped in masonry.
{ [image] sw a macr j [image] b o macr lt }
swaging [METALLURGY] Tapering a rod or tube or reducing its diameter by any of several methods, such as forging, squeezing, or hammering.Also known as cressing.
{ [image] sw a macr j mid bullet i engi }
swale [GEOLOGY] 1. A slight depression, sometimes swampy, in the midst of generally level land. 2. A shallow depression in an undulating ground moraine due to uneven glacial deposition. 3. A long, narrow, generally shallow, troughlike depression which lies between two beach ridges and is aligned roughly parallel to the coastline.
{ sw a macr l }
swallow buoy See swallow float
{ [image] swä mid bullet l o macr [image] b o macr i }
swallow float [ENGINEERING] A tubular buoy used to measure current velocities; it can be adjusted to be neutrally buoyant and to drift at a selected density level while being tracked by shipboard listening devices.Also known as neutrally buoyant float; swallow buoy.
{ [image] swä mid bullet l o macr [image] fl o macr t }
swallow hole [GEOLOGY] An opening that occurs occasionally at the bottom of a sinkhole which permits direct drainage from the surface into an underground channel.
{ [image] swäl mid bullet o macr [image] h o macr l }
swamp [ECOLOGY] A waterlogged land supporting a natural vegetation predominantly of shrubs and trees.
{ swämp }
swamp buggy [MECHANICAL ENGINEERING] A wheeled vehicle that runs on sand, on mud, or through shallow water; used especially in swamps.
{ [image] swämp [image] b schwa g mid bullet [image] }
swamper [MINING ENGINEERING] 1. A rear brakeman in a metal mine. 2. A laborer who assists in hauling ore and rock, coupling and uncoupling cars, throwing switches, and loading and unloading carriers.
{ [image] swäm mid bullet p schwa r }
swamp fever See infectious anemia
{ [image] swämp [image] f [image] mid bullet v schwa r }
swamping resistor [ELECTRONICS] Resistor placed in the emitter lead of a transistor circuit to minimize the effects of temperature on the emitter-base junction resistance.
{ [image] swämp mid bullet i engi ri [image] zis mid bullet t schwa r }
swamp itch See schistosome dermatitis
{ [image] swämp [image] ich }
swan [VERTEBRATE ZOOLOGY] Any of several species of large waterfowl comprising the subfamily Anatinae; they are herbivorous stout-bodied forms with long necks and spatulate bills.
{ swän }
Swan See Cygnus
{ swän }
Swann bands [ASTROPHYSICS] Particular bands seen in the visible spectra of comets; they arise from the presence of dimeric carbon (C2) in the comet's tail.
{ swän [image] banz }
Swan Nebula See Omega Nebula
{ [image] swän [image] neb mid bullet y schwa mid bullet l schwa }
Swanscombe man [PALEONTOLOGY] A partial skull recovered in Swanscombe, Kent, England, which represents an early stage of Homo sapiens but differing in having a vertical temporal region and a rounded occipital profile.
{ [image] swanz mid bullet k schwa m brvbar man }
swapping [COMPUTER SCIENCE] A procedure in which a running program is temporarily suspended and moved onto secondary storage, and primary storage is reassigned to a more pressing job, in order to maximize the efficient use of primary storage.
{ [image] swäp mid bullet i engi }
sward [AGRICULTURE] A portion of ground covered with grass.
{ sw [image] rd }
swarf [ENGINEERING] Chips, shavings, and other fine particles removed from the workpiece by grinding tools.
{ [image] sw [image] rf }
swarf cut [METALLURGY] The removal and cutting of metal in which the axis of the cutting tool is varied with respect to the part being machined.
{ [image] sw [image] rf [image] k schwa t }
swarmer cell [MICROBIOLOGY] The daughter cell which separates from the stalked mother cell in bacteria in the genus Caulobacter.
{ [image] sw [image] r mid bullet m schwa r [image] sel }
Swarts reaction [ORGANIC CHEMISTRY] The reaction of chlorinated hydrocarbons with metallic fluorides to form chlorofluorohydrocarbons, such as CCl2F2, which is quite inert and nontoxic.
{ [image] svärts r [image] [image] ak mid bullet sh schwa n }
swartzite [MINERALOGY] CaMg(UO2)(CO3)3.12H2O A green monoclinic mineral composed of hydrous carbonate of calcium, magnesium, and uranium.
{ [image] sw [image] rt [image] s imacr t }
swash [GEOLOGY] 1. A narrow channel or ground within a sand bank, or between a sand bank and the shore. 2. A bar over which the sea washes.
[OCEANOGRAPHY] The rush of water up onto the beach following the breaking of a wave.Also known as run-up; uprush.
{ swäsh }
swash bulkhead See swash plate
{ [image] swäsh [image] b schwa lk [image] hed }
swash mark [GEOLOGY] A fine, wavy or arcuate line or minute ridge consisting of fine sand, seaweed, and other debris on a beach; marks the farthest advance of wave uprush.Also known as debris line; wave line; wavemark.
{ [image] swäsh [image] märk }
swash plate [NAVAL ARCHITECTURE] A partial bulkhead in the tank of an oil tanker; used to decrease the back-and-forth surge of liquid as the ship rocks or rolls.Also known as swash bulkhead.
{ [image] swäsh [image] pl a macr t }
swash-plate pump [MECHANICAL ENGINEERING] A rotary pump in which the angle between the drive shaft and the plunger-carrying body is varied.
{ swäsh brvbar pl a macr t [image] p schwa mp }
swastika [MATHEMATICS] A plane curve whose equation in cartesian coordinates x and y is y4 - x4 = xy.
{ [image] swäs mid bullet t schwa mid bullet k schwa }
SWATH ship [NAVAL ARCHITECTURE] A ship consisting of a component below the surface that has most of the buoyant volume, a component above the surface that contains most of the usable volume, and struts that connect these two volumes and pierce the surface.Acronym for small-waterplane-area twin-hull ship.
{ [image] swath [image] ship }
S wave [GEOPHYSICS] A seismic body wave propagated in the crust or mantle of the earth by a shearing motion of material; speed is 1.9-2.5 miles (3-4 kilometers) per second in the crust and 2.7-2.9 miles (4.4-4.6 kilometers) in the mantle.Also known as distortional wave; equivoluminal wave; rotational wave; secondary wave; shake wave; shear wave; tangential wave; transverse wave.
{ [image] es [image] w a macr v }
sway [NAVAL ARCHITECTURE] Lateral movement of the center of gravity of a ship.
{ sw a macr }
swayback [MEDICINE] Increased lumbar lordosis with compensatory increased thoracic kyphosis.
[VETERINARY MEDICINE] Sinking of the back, or lordosis.
{ [image] sw a macr [image] bak }
sway bar See stabilizer bar
{ [image] sw a macr [image] bär }
sway brace [CIVIL ENGINEERING] One or a pair of diagonal members designed to resist horizontal forces, such as wind.
{ [image] sw a macr [image] br a macr s }
sway frame [CIVIL ENGINEERING] A unit in the system of members of a bridge that provides bracing against side sway; consists of two diagonals, the verticals, the floor beam, and the bottom strut.
{ [image] sw a macr [image] fr a macr m }
sweat [CHEMISTRY] Exudation of nitroglycerin from dynamite due to separation of nitroglycerin from its adsorbent.
[METALLURGY] Exudate of low-melting-point constituents from a metal on solidification.
[PHYSIOLOGY] The secretion of the sweat glands.Also known as perspiration.
[SCIENCE AND TECHNOLOGY] Formation of moisture beads on a surface as a result of concentration.
{ swet }
sweat cooling [AEROSPACE ENGINEERING] A technique for cooling combustion chambers or aerodynamically heated surfaces by forcing a coolant through a porous wall, resulting in film cooling at the interface.Also known as transpiration cooling.
{ [image] swet [image] kül mid bullet i engi }
sweated wax [MATERIALS] A white, moisture-free petroleum wax with the oil removed by a sweating process, in which the unrefined wax is heated in shallow pans.
{ [image] swed mid bullet schwa d [image] waks }
sweat gland [PHYSIOLOGY] A coiled tubular gland of the skin which secretes sweat.
{ [image] swet [image] gland }
sweating [CHEMICAL ENGINEERING] Separation of paraffin oil from low-melting petroleum wax obtained from paraffin wax in a chamber (sweater) by first cooling the mixture until it is a solid cake, then warming gradually to cause partial fusion of the mixture to allow drainage of liquid from the cake.Also known as exudation.
{ [image] swed mid bullet i engi }
sweating out [METALLURGY] Bringing small globules of low-melting constituents to the surface of an alloy during heat treatment (as lead out of bronze).
{ [image] swed mid bullet i engi [image] a udot t }
sweat soldering [METALLURGY] Soldering two parts by precoating with solder and merging them by application of heat.
{ [image] swet [image] säd mid bullet schwa mid bullet ri engi }
swedenborgite [MINERALOGY] NaBe4SbO7 A colorless to wine-yellow mineral composed of sodium beryllium antimony oxide.
{ [image] sw [image] d mid bullet schwa n [image] b [image] r [image] g imacr t }
sweep [ELECTRONICS] 1. The steady movement of the electron beam across the screen of a cathode-ray tube, producing a steady bright line when no signal is present; the line is straight for a linear sweep and circular for a circular sweep. 2. The steady change in the output frequency of a signal generator from one limit of its range to the other.
[METALLURGY] A profile pattern used to form molds for symmetrical articles made by sweep casting.
[ORDNANCE] 1. Swift flight of a formation of combat airplanes over enemy territory. 2. To cover a wide area with gunfire.
{ sw [image] p }
sweep amplifier [ELECTRONICS] An amplifier used with a cathode-ray tube, such as in a television receiver or cathode-ray oscilloscope, to amplify the sawtooth output voltage of the sweep oscillator, to shape the waveform for the deflection circuits of a television picture tube, or to provide balanced signals to the deflection plates.
{ [image] sw [image] p [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
sweepback [AEROSPACE ENGINEERING] 1. The backward slant of a leading or trailing edge of an airfoil. 2. The amount of this slant, expressed as the angle between a line perpendicular to the plane of symmetry and a reference line in the airfoil.
{ [image] sw [image] p [image] bak }
sweep circuit [ELECTRONICS] The sweep oscillator, sweep amplifier, and any other stage used to produce the deflection voltage or current for a cathode-ray tube.Also known as scanning circuit.
{ [image] sw [image] p [image] s schwa r mid bullet k schwa t }
sweep-frequency reflectometer [ELECTROMAGNETISM] A reflectometer that measures standing-wave ratio and insertion loss in decibels over a wide range of frequencies, in either single- or sweep-frequency operation.
{ [image] sw [image] p brvbar fr [image] mid bullet kw schwa n mid bullet s [image] [image] r [image] [image] flek [image] täm mid bullet schwa d mid bullet schwa r }
sweep generator [ELECTRONICS] 1. An electronic circuit that generates a voltage or current, usually recurrent, as a prescribed function of time; the resulting waveform is used as a time base to be applied to the deflection system of an electron-beam device, such as a cathode-ray tube.Also known as time-base generator; timing-axis oscillator. 2. A test instrument that generates a radio-frequency voltage whose frequency varies back and forth through a given frequency range at a rapid constant rate; used to produce an input signal for circuits or devices whose frequency response is to be observed on an oscilloscope.
{ [image] sw [image] p [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
sweeping [NAVIGATION] 1. The process of towing a line or object below the surface in order to determine whether an area is free from isolated submerged hazards to vessels and to determine the position of any such hazards that exist, or to determine the least depth of an area. 2. The process of clearing an area or channel of mines or other hazards to navigation.
{ [image] sw [image] p mid bullet i engi }
sweeping receivers [ELECTRONICS] Automatically and continuously tuned receivers designed to stop and lock on when a signal is found, or to continually plot band occupancy.
{ [image] sw [image] p mid bullet i engi ri [image] s [image] mid bullet v schwa rz }
sweep jamming [ELECTRONICS] Jamming an enemy radarscope by sweeping the region of radar-beam coverage with electromagnetic waves having the same frequency as those received by the radarscope.
{ [image] sw [image] p [image] jam mid bullet i engi }
sweep oscillator See sweep generator
{ [image] sw [image] p [image] äs mid bullet schwa [image] lad mid bullet schwa r }
sweep-out pattern [PETROLEUM ENGINEERING] The areal pattern of water advance in a petroleum reservoir, as for a waterflood operation.
{ [image] sw [image] p brvbar a udot t [image] pad mid bullet schwa rn }
sweep rate [ELECTRONICS] The number of times a radar radiation pattern rotates during 1 minute; sometimes expressed as the duration of one complete rotation in seconds.
{ [image] sw [image] p [image] r a macr t }
sweepstakes route [ECOLOGY] A means that allows chance migration across a sea on natural rafts, so that oceanic islands can be colonized.
{ [image] sw [image] p [image] st a macr ks [image] rüt }
sweep test [ELECTRONICS] Test given coaxial cable with an oscilloscope to check attenuation.
{ [image] sw [image] p [image] test }
sweep-through jammer [ELECTRONICS] A jamming transmitter which is swept through a radio-frequency band in short steps to jam each frequency briefly, producing a sound like that of an aircraft engine.
{ [image] sw [image] p brvbar thrü [image] jam mid bullet schwa r }
sweep voltage [ELECTRONICS] Periodically varying voltage applied to the deflection plates of a cathode-ray tube to give a beam displacement that is a function of time, frequency, or other data base.
{ [image] sw [image] p [image] v o macr l mid bullet tij }
sweet basil oil See basil oil
{ [image] sw [image] t brvbar b a macr mid bullet z schwa l [image] [image] il }
sweet bay oil See volatile laurel oil
{ [image] sw [image] t brvbar b a macr [image] [image] il }
sweet corrosion [PETROLEUM ENGINEERING] Corrosion occurring in oil or gas wells where there is no iron-sulfide corrosion product, and there is no odor of hydrogen sulfide in the produced reservoir fluid.
{ [image] sw [image] t k schwa [image] r o macr mid bullet zh schwa n }
sweet crudes [MATERIALS] Crude petroleum oil containing little sulfur.
{ [image] sw [image] t [image] krüdz }
sweetening [CHEMICAL ENGINEERING] Improvement of a petroleum-product color and odor by converting sulfur compounds into disulfides with sodium plumbite (doctor treating), or by removing them by contacting the petroleum stream with alkalies or other sweetening agents.
{ [image] sw [image] t mid bullet schwa n mid bullet i engi }
sweet gas [MATERIALS] A petroleum natural gas containing no corrosive components, such as hydrogen sulfide and mercaptans.
{ [image] sw [image] t [image] gas }
sweetgum [BOTANY] Liquidambar styraciflua. A deciduous tree of the order Hamamelidales found in the southeastern United States, and distinguished by its five-lobed, or star-shaped, leaves, and by the corky ridges developed on the twigs.
{ [image] sw [image] t [image] g schwa m }
sweet oil See olive oil
{ [image] sw [image] t [image] [image] il }
sweet orange oil [MATERIALS] A sweet, yellow, mild essential oil expressed from the peel of an orange, Citrus aurantium; soluble in glacial acetic acid, somewhat in alcohol; used in flavors, perfumes, and medicine.Also known as orange oil.
{ [image] sw [image] t brvbar är mid bullet inj [image] [image] il }
sweet potato [BOTANY] Ipomoea batatas.A tropical vine having variously shaped leaves, purplish flowers, and a sweet, fleshy, edible tuberous root.
{ [image] sw [image] t p schwa [image] t a macr d mid bullet o macr }
sweet roast See dead roast
{ [image] sw [image] t [image] r o macr st }
sweet spirits of niter See ethyl nitrite
{ [image] sw [image] t [image] spir mid bullet schwa ts schwa v [image] n imacr mid bullet t schwa r }
swell [GEOLOGY] 1. The volumetric increase of soils on being removed from their compacted beds due to an increase in void ratio. 2. A local enlargement or thickening in a vein or ore deposit. 3. A low dome or quaquaversal anticline of considerable areal extent; long and generally symmetrical waves contribute to the mixing processes in the surface layer and thus to its sound transmission properties. 4. Gently rising ground, or a rounded hill above the surrounding ground or ocean floor.
[MINING ENGINEERING] See horseback
[OCEANOGRAPHY] Ocean waves which have traveled away from their generating area; these waves are of relatively long length and period, and regular in character.
{ swel }
swell-and-swale topography [GEOGRAPHY] A low-relief, undulating landscape characterized by gentle slopes and rounded hills interspersed with shallow depressions.
{ brvbar swel schwa n brvbar sw a macr l t schwa [image] päg mid bullet r schwa mid bullet f [image] }
swell diameter [AEROSPACE ENGINEERING] In a body of revolution having an ogival portion, such as a projectile, the swell diameter is in the diameter of the maximum transverse section of the geometrical ogive.
{ [image] swel d imacr [image] am mid bullet schwa d mid bullet schwa r }
swell direction [OCEANOGRAPHY] The direction from which swell is moving.
{ [image] swel di [image] rek mid bullet sh schwa n }
swelled ground [GEOLOGY] A soil or rock that expands when wetted.
{ [image] sweld [image] gra udot nd }
swell forecast [OCEANOGRAPHY] Prediction of the frequency and height of swell waves in a remote area from the characteristics of the waves at their origin.
{ [image] swel f r kast }
swelling clay [GEOLOGY] Clay that can absorb large amounts of water, such as bentonite.
{ swel mid bullet i engi brvbar kl a macr }
swep [ORGANIC CHEMISTRY] C8H7Cl2NO2 A white, crystalline compound with a melting point of 112-114°C; insoluble in water; used as a pre- and postemergence herbicide for rice, carrots, potatoes, and cotton.Also known as methyl-N-(3,4-dichlorophenyl)carbamate.
{ swep }
sweptback wing [AEROSPACE ENGINEERING] An airplane wing on which both the leading and trailing edges have sweepback, the trailing edge forming an acute angle with the longitudinal axis of the airplane aft of the root.Also known as swept wing.
{ swep brvbar bak wi engi }
swept-frequency reflectometer [ELECTROMAGNETISM] A microwave reflectometer with a swept-signal source and an oscilloscope for displaying the output as a function of frequency.
{ swept brvbar fr mid bullet kw schwa n mid bullet s r flek täm mid bullet schwa d mid bullet schwa r }
swept wing See sweptback wing
{ swept wi engi }
swim bladder [VERTEBRATE ZOOLOGY] A gas-filled cavity found in the body cavities of most bony fishes; has various functions in different fishes, acting as a float, a lung, a hearing aid, and a sound-producing organ.
{ swim blad mid bullet schwa r }
swimmeret [INVERTEBRATE ZOOLOGY] Any of a series of paired biramous appendages under the abdomen of many crustaceans, used for swimming and egg carrying.
{ swim mid bullet schwa ret }
swimmer's conjunctivitis See inclusion conjunctivitis
{ swim mid bullet schwa rz k schwa n j schwa engi k mid bullet t schwa v imacr d mid bullet schwa s }
swimmer's itch See schistosome dermatitis
{ swim mid bullet schwa rz ich }
swimming bird [VERTEBRATE ZOOLOGY] Any bird belonging to the orders Charadriiformes and Pelacaniformes.
{ swim mid bullet i engi bird }
swimming-pool conjunctivitis See inclusion conjunctivitis
{ swim mid bullet i engi brvbar pül k schwa n j schwa engi k mid bullet t schwa v imacr d mid bullet schwa s }
swimming-pool reactor See pool reactor
{ swim mid bullet i engi brvbar pül r ak mid bullet t schwa r }
swine [AGRICULTURE] A domesticated member of the family Suidae.
[VERTEBRATE ZOOLOGY] Any of various species comprising the Suidae.
{ sw imacr n }
swine erysipelas [VETERINARY MEDICINE] An infectious bacterial disease of swine caused by Erysipelothrix insidiosa in which involvement of the skin is predominant.
{ swin er mid bullet schwa sip mid bullet schwa mid bullet l schwa s }
swine influenza [VETERINARY MEDICINE] A disease of swine caused by the associated effects of a filterable virus and Hemophilus suis, characterized by inflammation of the upper respiratory tract.
{ swin in mid bullet flü en mid bullet z schwa }
swine plague [VETERINARY MEDICINE] Hemorrhagic septicemia of swine caused by Pasteurella suiseptica, characterized by pleuropneumonia.
{ swin brvbar pl a macr g }
swine pox [VETERINARY MEDICINE] A benign infection of young hogs characterized by pox lesions on the body and inner surfaces of the legs.
{ swin brvbar päks }
swinestone [PETROLOGY] Limestone containing black bituminous matter, which gives off an objectionable odor when rubbed.
{ sw imacr n st o macr n }
swing [ELECTRICITY] Variation in frequency or amplitude of an electrical quantity.
[ENGINEERING] 1. The arc or curve described by the point of a pick or mandril when being used. 2. Rotation of the superstructure of a power shovel on the vertical shaft in the mounting. 3. To rotate a revolving shovel on its base.
{ swi engi }
swing-around trajectory [AEROSPACE ENGINEERING] A planetary round-trip trajectory which requires minimal propulsion at the destination planet, but instead uses the planet's gravitational field to effect the bulk of the necessary orbit change to return to earth.
{ swi engi schwa brvbar ra udot nd tr schwa jek mid bullet tr }
swing bridge [CIVIL ENGINEERING] A movable bridge that pivots in a horizontal plane about a center pier.
{ swi engi brij }
swing-by See flyby
{ swi engi b imacr }
swing cut See slipping cut
{ swi engi k schwa t }
swinger See revolver
{ swi engi mid bullet schwa r }
swing-frame grinder [MECHANICAL ENGINEERING] A grinding machine hanging by a chain so that it may swing in all directions for surface grinding heavy work.
{ swi engi fr a macr m gr imacr n mid bullet d schwa r }
swing-hammer crusher [MINING ENGINEERING] A rotary crusher with rotating hammers that break up ore by impelling it against breaker plates.
{ swi engi brvbar ham mid bullet schwa r kr schwa sh mid bullet schwa r }
swinging [NAVIGATION] The process of placing a craft on various headings and comparing magnetic compass readings with the corresponding magnetic directions to determine deviation; this usually follows compass adjustment or compass compensation, and is done to obtain information for making a deviation table, deviation card, or compass correction card.
{ swi engi mid bullet i engi }
swinging a claim [MINING ENGINEERING] The adjustment of the boundaries of a mining claim to more nearly conform to the strike of the vein.
{ swi engi mid bullet i engi schwa kl a macr m }
swinging buoy [NAVIGATION] A buoy placed at a favorable location to assist a vessel to adjust its compass or swing ship; the bow of the vessel is made fast to one such buoy, and the vessel is swung by means of lines to a tug or to additional buoys.
{ swi engi mid bullet i engi b i }
swinging choke [ELECTRICITY] An iron-core choke having a core that can be operated almost at magnetic saturation; the inductance is then a maximum for small currents, and swings to a lower value as current increases.Also known as swinging reactor.
{ swi engi mid bullet i engi ch o macr k }
swinging compass [NAVIGATION] An accurate portable magnetic compass used to indicate magnetic headings during aircraft magnetic compass calibration.
{ swi engi mid bullet i engi brvbar käm mid bullet p schwa s }
swinging load [ENGINEERING] The load in pressure equipment which changes at frequent intervals.
{ swi engi mid bullet i engi l o macr d }
swinging reactor See swinging choke
{ swi engi mid bullet i engi r ak mid bullet t schwa r }
swinging ship [NAVIGATION] The process of determining the deviation of the ship's magnetic compass by placing a vessel or an aircraft on various headings and comparing magnetic compass readings with the corresponding but previously determined magnetic directions; this procedure usually follows compass adjustment or compass compensation, and is done to obtain information for making a deviation table; usually called swinging when referred to an aircraft compass.Also known as compass calibration.
{ swi engi mid bullet i engi ship }
swinging the arc [NAVIGATION] The process of rotating a sextant about the line of sight to the horizon to determine the foot of the vertical circle through a body being observed.Also known as rocking the sextant.
{ swi engi mid bullet i engi th schwa ärk }
swinging traverse [ORDNANCE] Type of fire used against dense troop formations moving toward a machine gun position or rapidly moving targets; the traversing clamp is loosened so that a gunner makes rapid changes by exerting pressure against the pistol-grip.
{ swi engi mid bullet i engi tr schwa v schwa rs }
swing joint [DESIGN ENGINEERING] A pipe joint in which the parts may be rotated relative to each other.
{ swi engi j int }
swing pipe [ENGINEERING] A discharge pipe whose intake end can be raised or lowered on a tank.
{ swi engi p imacr p }
swing shift [INDUSTRIAL ENGINEERING] Working arrangement in a three-shift, continuously run plant with working hours changed at regular intervals; during a swing shift the morning shift becomes the afternoon shift, while the afternoon shift becomes the morning shift of the next day, with only an 8-hour break on the first day of change.
{ swi engi shift }
swing-wing aircraft [AEROSPACE ENGINEERING] An aircraft whose wings fold back along the fuselage at high flight speeds.
{ swi engi wi engi er kraft }
swirl error [NAVIGATION] The additional error in the reading of a magnetic compass during a turn due to friction in the compass liquid.
{ sw schwa rl er mid bullet schwa r }
swirl flowmeter See vortex precession flowmeter
{ sw schwa rl fl o macr m d mid bullet schwa r }
Swiss pattern file [DESIGN ENGINEERING] A type of fine file used for precision filing of jewelry, instrument parts, and dies.
{ swis brvbar pad mid bullet schwa rn f imacr l }
switch [CIVIL ENGINEERING] 1. A device for enabling a railway car to pass from one track to another. 2. The junction of two tracks.
[COMPUTER SCIENCE] 1. A hardware or programmed device for indicating that one of several alternative states or conditions have been chosen, or to interchange or exchange two data items. 2. A symbol used to indicate a branch point, or a set of instructions to condition a branch.
[ELECTRICITY] A manual or mechanically actuated device for making, breaking, or changing the connections in an electric circuit.Also known as electric switch.Symbolized SW.
{ swich }
switch angle [CIVIL ENGINEERING] The angle between the switch and stock rails of a railroad track, measured at the point of juncture between the gage lines.
{ swich a engi mid bullet g schwa l }
switchback [MINING ENGINEERING] A zigzag arrangement of railroad tracks by means of which a train can reach a higher or lower level by a succession of easy grades.
{ swich bak }
switchblade knife [DESIGN ENGINEERING] A knife in which the blade is spring-loaded and swings open when released by a pushbutton.
{ swich bl a macr d n imacr f }
switchboard [COMMUNICATIONS] A manually operated apparatus at a telephone exchange, on which the various circuits from subscribers and other exchanges are terminated to enable operators to establish communications either between two subscribers on the same exchange, or between subscribers on different exchanges.Also known as telephone switchboard.
[ELECTRICITY] A single large panel or assembly of panels on which are mounted switches, circuit breakers, meters, fuses, and terminals essential to the operation of electric equipment.Also known as electric switchboard.
{ swich b rd }
switched capacitor [ELECTRONICS] An integrated circuit element, consisting of a capacitor with two metal oxide semiconductor (MOS) switches, whose function is approximately equivalent to that of a resistor.
{ swicht k schwa pas mid bullet schwa d mid bullet schwa r }
switched circuit [COMMUNICATIONS] A communications circuit or channel that can be turned on and off and made to serve various users.
{ swicht s schwa r mid bullet k schwa t }
switched line [COMMUNICATIONS] A communications line, such as a dial telephone line, whose path can vary each time the line is used.
{ swicht l imacr n }
switched-message network [COMPUTER SCIENCE] A data transmission system in which a user can communicate with any other user of the network.
{ swicht brvbar mes mid bullet ij net w schwa rk }
switched network [COMMUNICATIONS] A communications network, such as the dial telephone network, in which any station may be connected with any other through the use of switching and control devices.
{ swicht net w schwa rk }
switch function [ELECTRONICS] A circuit having a fixed number of inputs and outputs designed such that the output information is a function of the input information, each expressed in a certain code or signal configuration or pattern.
{ swich f schwa engi k mid bullet sh schwa n }
switchgear [ELECTRICITY] The aggregate of switching devices for a power or transforming station, or for electric motor control.
{ swich gir }
switch gene [GENETICS] A gene that causes the epigenotype to switch to a different developmental pathway.
{ swich j n }
switch hook [ELECTRICITY] A switch on a telephone set that operates when the receiver is placed on the hook or removed from it.
{ swich h udot k }
switching [ELECTRICITY] Making, breaking, or changing the connections in an electrical circuit.
{ swich mid bullet i engi }
switching center [COMMUNICATIONS] The equipment in a relay station for automatically or semiautomatically relaying communications traffic.
{ swich mid bullet i engi sen mid bullet t schwa r }
switching circuit [ELECTRICITY] A constituent electric circuit of a switching or digital processing system which receives, stores, or manipulates information in coded form to accomplish the specified objectives of the system.
{ swich mid bullet i engi s schwa r mid bullet k schwa t }
switching control [COMMUNICATIONS] Installation in a wire system where telephone or teletypewriter switchboards are installed to interconnect circuits.
{ swich mid bullet i engi k schwa n tr o macr l }
switching device [ENGINEERING] An electrical or mechanical device or mechanism, which can bring another device or circuit into an operating or nonoperating state.Also known as switching mechanism.
{ swich mid bullet i engi di v imacr s }
switching diode [ELECTRONICS] A crystal diode that provides essentially the same function as a switch; below a specified applied voltage it has high resistance corresponding to an open switch, while above that voltage it suddenly changes to the low resistance of a closed switch.
{ swich mid bullet i engi d imacr o macr d }
switching gate [ELECTRONICS] An electronic circuit in which an output having constant amplitude is registered if a particular combination of input signals exists; examples are the OR, AND, NOT, and INHIBIT circuits.Also known as logical gate.
{ swich mid bullet i engi g a macr t }
switching key See key
{ swich mid bullet i engi k }
switching mechanism See switching device
{ swich mid bullet i engi mek mid bullet schwa niz mid bullet schwa m }
switching node [COMMUNICATIONS] A location in a communications network where messages or lines are routed.
{ swich mid bullet i engi n o macr d }
switching pad [ELECTRONICS] Transmission-loss pad automatically cut in and out of a toll circuit for different desired operating conditions.
{ swich mid bullet i engi pad }
switching reactor [ELECTROMAGNETISM] A saturable-core reactor that has several input control windings and one or more output windings that essentially duplicate the functions of a relay.
{ swich mid bullet i engi r ak mid bullet t schwa r }
switching site [GENETICS] A point at which gene segments combine during gene rearrangement.
{ swich mid bullet i engi s imacr t }
switching substation [ELECTRICITY] An electric power substation whose equipment is mainly for connections and interconnections, and does not include transformers.
{ swich mid bullet i engi s schwa b st a macr mid bullet sh schwa n }
switching surface [CONTROL SYSTEMS] In feedback control systems employing bang-bang control laws, the surface in state space which separates a region of maximum control effort from one of minimum control effort.
{ swich mid bullet i engi s schwa r mid bullet f schwa s }
switching system [COMMUNICATIONS] An assembly of switching and control devices provided so that any station in a communications system may be connected as desired with any other station.
{ swich mid bullet i engi sis mid bullet t schwa m }
switching theory [ELECTRONICS] The theory of circuits made up of ideal digital devices; included are the theory of circuits and networks for telephone switching, digital computing, digital control, and data processing.
{ swich mid bullet i engi th mid bullet schwa mid bullet r }
switching-through relay [ELECTRICITY] Control relay of a line-finder selector, connector, or other stepping switch, which extends the loop of a calling telephone through to the succeeding switch in a switch train.
{ swich mid bullet i engi brvbar thrü r l a macr }
switching time [ELECTRONICS] 1. The time interval between the reference time and the last instant at which the instantaneous voltage response of a magnetic cell reaches a stated fraction of its peak value. 2. The time interval between the reference time and the first instant at which the instantaneous integrated voltage response of a magnetic cell reaches a stated fraction of its peak value.
{ swich mid bullet i engi t imacr m }
switching transistor [ELECTRONICS] A transistor designed for on/off switching operation.
{ swich mid bullet i engi tran zis mid bullet t schwa r }
switching trunk [ELECTRICITY] Trunk from a long-distance office to a local exchange office used for completing a long-distance call.
{ swich mid bullet i engi tr schwa engi k }
switching tube [ELECTRONICS] A gas tube used for switching high-power radio-frequency energy in the antenna circuits of radar and other pulsed radio-frequency systems; examples are ATR tube; pre-TR tube; TR tube.
{ swich mid bullet i engi tüb }
switch jack [ELECTRICITY] Any of the devices that provide terminals for the control circuits of the switch.
{ swich jak }
switchman [MINING ENGINEERING] A laborer who throws switches of mine tracks in a coal mine.
{ swich mid bullet m schwa n }
switch-over travel [ELECTRICITY] That movement of a switch-operating lever which takes place after the switch has been actuated either to close or open its contacts.
{ swich o macr mid bullet v schwa r trav mid bullet schwa l }
switch plate [MINING ENGINEERING] An iron plate on tramroads in mines to change the direction of movement.
{ swich pl a macr t }
switch pretravel [ELECTRICITY] That movement of a switch-operating level that takes place before the switch is actuated either to close or to open its contacts.
{ swich pr trav mid bullet schwa l }
switch register [COMPUTER SCIENCE] A manual switch on the control panel by means of which a bit may be entered in a processor register.
{ swich rej mid bullet schwa mid bullet st schwa r }
switch room [COMMUNICATIONS] Part of a central office building that houses switching mechanisms and associated apparatus.
{ swich rüm }
switch selectable addressing [COMPUTER SCIENCE] The setting of DIP switches in a peripheral or terminal device to determine the address that identifies the device to the computer system.
{ swich si brvbar lek mid bullet t schwa mid bullet b schwa l ad res mid bullet i engi }
switch train [ELECTRICITY] A series of switches in tandem.
{ swich tr a macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

swivel [DESIGN ENGINEERING] A part that oscillates freely on a headed bolt or pin.
[PETROLEUM ENGINEERING] A short piece of casing having one end belled over a heavy ring, and having a large hole through both walls, the other end being threaded.
{ [image] swiv mid bullet schwa l }
swivel block [DESIGN ENGINEERING] A block with a swivel attached to its hook or shackle permitting it to revolve.
{ [image] swiv mid bullet schwa l [image] bläk }
swivel coupling [MECHANICAL ENGINEERING] A coupling that gives complete rotary freedom to a deflecting wedge-setting assembly.
{ [image] swiv mid bullet schwa l [image] k schwa p mid bullet li engi }
swivel gun [ORDNANCE] A gun mounted on a pedestal so that it can be turned from side to side or up and down.
{ [image] swiv mid bullet schwa l [image] g schwa n }
swivel head [MECHANICAL ENGINEERING] The assembly of a spindle, chuck, feed nut, and feed gears on a diamond-drill machine that surrounds, rotates, and advances the drill rods and drilling stem; on a hydraulic-feed drill the feed gears are replaced by a hydraulically actuated piston assembly.
{ [image] swiv mid bullet schwa l [image] hed }
swivel hook [DESIGN ENGINEERING] A hook with a swivel connection to its base or eye.
{ [image] swiv mid bullet schwa l [image] h udot k }
swivel joint [DESIGN ENGINEERING] A joint with a packed swivel that allows one part to move relative to the other.
{ [image] swiv mid bullet schwa l [image] j [image] int }
swivel neck See water swivel
{ [image] swiv mid bullet schwa l [image] nek }
swivel pin See kingpin
{ [image] swiv mid bullet schwa l [image] pin }
swivel spindle [BUILDING CONSTRUCTION] A shaft in a door handle assembly designed with a center joint that permits one knob to remain fixed while the other is being turned.
{ [image] swiv mid bullet schwa l [image] spin mid bullet d schwa l }
Swordfish See Dorado
{ [image] s [image] rd [image] fish }
SWS See deep sleep
SXAPS See soft x-ray appearance potential spectroscopy
syblet [COMMUNICATIONS] One of the elements of speech; others are words, syllables, and phonemes.
{ [image] sib mid bullet l schwa t }
sycamore [BOTANY] 1. Any of several species of deciduous trees of the genus Platanus, especially P. occidentalis of eastern and central North America, distinguished by simple, large, three-to five-lobed leaves and spherical fruit heads. 2. The Eurasian maple (Acer pseudoplatanus).
{ [image] sik mid bullet schwa [image] m [image] r }
Sycettida [INVERTEBRATE ZOOLOGY] An order of calcareous sponges of the subclass Calcaronea in which choanocytes occur in flagellated chambers, and the spongocoel is not lined with these cells.
{ s schwa [image] sed mid bullet schwa d mid bullet schwa }
Sycettidae [INVERTEBRATE ZOOLOGY] A family of sponges in the order Sycettida.
{ s schwa [image] sed mid bullet schwa [image] d [image] }
Sycidales [PALEONTOLOGY] A group of fossil aquatic plants assigned to the Charophyta, characterized by vertically ribbed gyrogonites.
{ [image] sis mid bullet schwa [image] d a macr mid bullet l [image] z }
sycon [INVERTEBRATE ZOOLOGY] A canal system in sponges in which the flagellated layer is confined to outpocketings of the paragaster that are indirectly connected to the incurrent canals.
{ [image] s imacr [image] kän }
syconium [BOTANY] A fleshy fruit, as a fig, with an enlarged pulpy receptacle internally lined with minute flowers.
{ s imacr [image] k o macr mid bullet n [image] mid bullet schwa m }
sycosis [MEDICINE] An inflammatory disease affecting the hair follicles, particularly of the beard, and characterized by papules, pustules, and tubercles, perforated by hairs, together with infiltration of the skin and crusting.
{ s imacr [image] k o macr mid bullet s schwa s }
Sydenham's chorea See St. Vitus dance
{ [image] s imacr d mid bullet schwa n [image] hamzk schwa [image] r [image] mid bullet schwa }
syenite [PETROLOGY] A visibly crystalline plutonic rock with granular texture composed largely of alkali feldspar, with subordinate plagioclose and mafic minerals; the intrusive equivalent of trachyte.
{ [image] s imacr mid bullet schwa [image] n imacr t }
syenodiorite [PETROLOGY] Plutonic rock consisting of acid plagioclase, orthoclase, and a ferromagnesian mineral.
{ brvbar s imacr mid bullet schwa mid bullet n o macr [image] d imacr mid bullet schwa [image] r imacr t }
syenogabbro [PETROLOGY] Plutonic rock consisting of basic plagioclase, orthoclase, and a dark mineral such as augite.
{ brvbar s imacr mid bullet schwa mid bullet n o macr [image] ga [image] br o macr }
syllabic compandor [ELECTRONICS] A compandor in which the effective gain variations are made at speeds allowing response to the syllables of speech but not to individual cycles of the signal wave.
{ si [image] lab mid bullet ik k schwa m [image] pan mid bullet d schwa r }
Syllidae [INVERTEBRATE ZOOLOGY] A large family of polychaete annelids belonging to the Errantia; identified by their long, linear, translucent bodies with articulated cirri; size ranges from minute Exogone to Trypanosyllis, which may be 4 inches (100 millimeters) long.
{ [image] sil mid bullet schwa [image] d [image] }
Syllinae [INVERTEBRATE ZOOLOGY] A subfamily of polychaete annelids of the family Syllidae.
{ [image] sil mid bullet schwa [image] n [image] }
syllogism [MATHEMATICS] A statement together with a conclusion; this usually has the form ``if p then q.''
{ [image] sil mid bullet schwa [image] jiz mid bullet schwa m }
Sylonidae [INVERTEBRATE ZOOLOGY] A family of parasitic crustaceans in the order Rhizocephala.
{ s schwa [image] län mid bullet schwa [image] d [image] }
Sylopidae [INVERTEBRATE ZOOLOGY] A family of coleopteran insects in the superfamily Meloidea in which the elytra in males are reduced to small leathery flaps while the hindwings are large and fan-shaped.
{ s schwa [image] läp mid bullet schwa [image] d [image] }
Sylow subgroup [MATHEMATICS] A subgroup H of a given group G such that the order of H is pn, where p is a prime and n is an integer, and pn is the highest power of p dividing the order of G.
{ brvbar s imacr [image] l o macr [image] s schwa b [image] grüp }
sylvanite [MINERALOGY] (Au,Ag)Te2 A steel-gray, silver-white, or brass-yellow mineral that crystallizes in the monoclinic system and often occurs in implanted crystals.Also known as goldschmidtite; graphic tellurium; white tellurium; yellow tellurium.
{ [image] sil mid bullet v schwa [image] n imacr t }
sylvatic plague [VETERINARY MEDICINE] Plague occurring in rodents; may be transmitted to humans.Also known as endemic rural plague.
{ sil [image] vad mid bullet ik [image] pl a macr g }
sylvester [MINING ENGINEERING] A hand-operated device for withdrawing supports from the waste or old workings in a mine by means of a long chain which allows the device to be positioned at a safe distance from the support to be extracted.
{ sil [image] ves mid bullet t schwa r }
Sylvester's theorem [MATHEMATICS] If A is a matrix with distinct eigenvalues [image] 1,..., [image] n, then any analytic function f(A) can be realized from the [image] i,f( [image] i), and the matrices A - [image] iI, where I is the identity matrix.
{ sil [image] ves mid bullet t schwa rz [image] thir mid bullet schwa m }
Sylvicolidae [INVERTEBRATE ZOOLOGY] A family of orthorrhaphous dipteran insects in the series Nematocera.
{ [image] sil mid bullet v schwa [image] käl mid bullet schwa [image] d [image] }
sylvine See sylvite
{ [image] sil [image] v imacr n }
sylvite [MINERALOGY] KClA salty-tasting, white or colorless isometric mineral, occurring in cubes or crystalline masses or as a saline residue; the chief ore of potassium.Also known as leopoldite; sylvine.
{ [image] sil [image] v imacr t }
symballophone [ENGINEERING] A double stethoscope for the comparison and lateralization of sounds; permits the use of the acute function of the two ears to compare intensity and varying quality of sounds arising in the body or mechanical devices.
{ sim [image] b [image] l mid bullet schwa [image] f o macr n }
symbiont [ECOLOGY] A member of a symbiotic pair.
{ [image] sim mid bullet b [image] [image] änt }
symbiosis [ECOLOGY] 1. An interrelationship between two different species. 2. An interrelationship between two different organisms in which the effects of that relationship is expressed as being harmful or beneficial.Also known as consortism.
{ [image] sim mid bullet b [image] [image] o macr mid bullet s schwa s }
symbiotic nova See novalike symbiotic
{ [image] sim mid bullet b [image] [image] äd mid bullet ik [image] n o macr mid bullet v schwa }
symbiotic objects [ASTRONOMY] Stars whose spectra have characteristics of two disparate spectral classes.
{ [image] sim mid bullet b [image] [image] äd mid bullet ik [image] äb [image] jeks }
symbiotic star [ASTRONOMY] A stellar object whose optical spectrum displays features indicative of two very different stellar regimes: a stellar spectrum whose flux distribution and absorption lines suggest the presence of a cool star, and emission lines which can be formed only in a much hotter medium.
{ [image] sim mid bullet b [image] [image] äd mid bullet ik [image] stär }
symblepharon [MEDICINE] Adhesion of the eyelids to the eyeball.
{ sim [image] blef mid bullet schwa [image] rän }
symbol [CHEMISTRY] Letter or combination of letters and numbers that represent various conditions or properties of an element, for example, a normal atom, O (oxygen); with its atomic weight, 16O; its atomic number, 816O; as a molecule, O2; as an ion, O2+; in excited state, O*; or as an isotope, 18O.
[SCIENCE AND TECHNOLOGY] 1. A design used on a diagram to represent a component or to identify specific characteristics, quantities, or objects. 2. A sign letter or abbreviation used on a diagram or in an equation to represent a quantity or to identify an object.
{ [image] sim mid bullet b schwa l }
symbolic address [COMPUTER SCIENCE] In coding, a programmer-defined symbol that represents the location of a particular datum item, instruction, or routine.Also known as symbolic number.
{ sim [image] bäl mid bullet ik [image] ad [image] res }
symbolic age of neutrons See Fermi age
{ sim [image] bäl mid bullet ik [image] a macr j schwa v [image] nü [image] tränz }
symbolic algebraic manipulation language [COMPUTER SCIENCE] An algebraic manipulation language which admits the most general species of mathematical expressions, usually representing them as general tree structures, but which lacks certain special algorithms found in seminumerical and ghost languages.
{ sim [image] bäl mid bullet ik [image] al mid bullet j schwa [image] br a macr mid bullet ik m schwa [image] nip mid bullet y schwa [image] l a macr mid bullet sh schwa n [image] la engi mid bullet gwij }
symbolic assembly language listing [COMPUTER SCIENCE] A list that may be produced by a computer during the compilation of a program showing the source language statements together with the corresponding machine language instructions generated by them.
{ sim [image] bäl mid bullet ik schwa [image] sem mid bullet bl [image] [image] la engi mid bullet gwij [image] list mid bullet i engi }
symbolic assembly system [COMPUTER SCIENCE] A system for forming programs that can be run on a computer, consisting of an assembly language and an assembler.
{ sim [image] bäl mid bullet ik schwa [image] sem mid bullet bl [image] [image] sis mid bullet t schwa m }
symbolic coding [COMPUTER SCIENCE] Instruction written in an assembly language, using symbols for operations and addresses.Also known as symbolic programming.
{ sim [image] bäl mid bullet ik [image] k o macr d mid bullet i engi }
symbolic debugging [COMPUTER SCIENCE] A method of correcting known errors in a computer program written in a source language, in which certain statements are compiled together with the program.
{ sim [image] bäl mid bullet ik d [image] [image] b schwa g mid bullet i engi }
symbolic deck [COMPUTER SCIENCE] Deck of cards punched out in programmer coding language as opposed to binary language.
{ sim [image] bäl mid bullet ik [image] dek }
symbolic language [COMPUTER SCIENCE] A language which expresses addresses and operation codes of instructions in symbols convenient to humans rather than in machine language.
{ sim [image] bäl mid bullet ik [image] la engi mid bullet gwij }
symbolic logic [MATHEMATICS] The formal study of symbolism and its use in the foundations of mathematical logic.
{ sim [image] bäl mid bullet ik [image] läj mid bullet ik }
symbolic mathematical computation [COMPUTER SCIENCE] The manipulation of symbols, representing variables, functions, and other mathematical objects, and combinations of these symbols, representing formulas, equations, and expressions, according to mathematical rules, for example, the rules of algebra or calculus.
{ sim [image] bäl mid bullet ik brvbar math mid bullet schwa brvbar mad mid bullet schwa mid bullet k schwa l [image] käm mid bullet py schwa [image] t a macr mid bullet sh schwa n }
symbolic name [COMPUTER SCIENCE] A name given to some entity that is actually something else; for example, the name of a table in a computer program actually represents the physical storage locations used to hold the data stored in that table, as well as the values stored in those locations.
{ sim [image] bäl mid bullet ik [image] n a macr m }
symbolic number See symbolic address
{ sim [image] bäl mid bullet ik [image] n schwa m mid bullet b schwa r }
symbolic programming See symbolic coding
{ sim [image] bäl mid bullet ik [image] pr o macr [image] gram mid bullet i engi }
symbol input [COMPUTER SCIENCE] Includes all contextual symbols that may appear in a source text.
{ [image] sim mid bullet b schwa l [image] in [image] p udot t }
symbolization [PSYCHOLOGY] A general mechanism by which some mental representation comes to stand for some other thing, class of things, or attribute of something.
{ [image] sim mid bullet b schwa mid bullet l schwa [image] z a macr mid bullet sh schwa n }
symbol sequence [COMPUTER SCIENCE] A sequence of contextual symbols not interrupted by space.
{ [image] sim mid bullet b schwa l [image] s [image] mid bullet kw schwa ns }
symbol table [COMPUTER SCIENCE] A mapping for a set of symbols to another set of symbols or numbers.
{ [image] sim mid bullet b schwa l [image] t a macr mid bullet b schwa l }
symclosene See trichloroisocyanuric acid
{ [image] sim mid bullet kl schwa [image] z [image] n }
symmetrical achromat lens [OPTICS] An older type of camera lens in which two positive achromatic meniscus lenses are symmetrically arranged about the stop.
{ s schwa [image] me mid bullet tr schwa mid bullet k schwa l [image] ak mid bullet r schwa [image] mat [image] lenz }
symmetrical alternating quantity [PHYSICS] Alternating quantity of which all values separated by a half period have the same magnitude but opposite sign.
{ s schwa [image] me mid bullet tr schwa mid bullet k schwa l [image] [image] l mid bullet t schwa r [image] n a macr d mid bullet i engi [image] kwän mid bullet schwa d mid bullet [image] }
symmetrical architecture [COMPUTER SCIENCE] A type of computer design that allows any type of data to be used with any type of instruction.
{ si [image] me mid bullet tr schwa mid bullet k schwa l [image] ärk mid bullet schwa [image] tek mid bullet ch schwa r }
symmetrical avalanche rectifier [ELECTRONICS] Avalanche rectifier that can be triggered in either direction, after which it has a low impedance in the triggered direction.
{ s schwa [image] me mid bullet tr schwa mid bullet k schwa l [image] av mid bullet schwa [image] lanch [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
symmetrical band-pass filter [ELECTRONICS] A band-pass filter whose attenuation as a function of frequency is symmetrical about a frequency at the center of the pass band.
{ s schwa [image] me mid bullet tr schwa mid bullet k schwa l [image] band [image] pas [image] fil mid bullet t schwa r }
symmetrical band-reject filter [ELECTRONICS] A band-rejection filter whose attenuation as a function of frequency is symmetrical about a frequency at the center of the rejection band.
{ s schwa [image] me mid bullet tr schwa mid bullet k schwa l [image] band ri [image] jekt [image] fil mid bullet t schwa r }
symmetrical clipper [ELECTRONICS] A clipper in which the upper and lower limits on the amplitude of the output signal are positive and negative values of equal magnitude.
{ s schwa [image] me mid bullet tr schwa mid bullet k schwa l [image] klip mid bullet schwa r }
symmetrical deflection [ELECTRONICS] A type of electrostatic deflection in which voltages that are equal in magnitude and opposite in sign are applied to the two deflector plates.
{ s schwa [image] me mid bullet tr schwa mid bullet k schwa l di [image] flek mid bullet sh schwa n }
symmetrical distribution [STATISTICS] A distribution in which observations equidistant from the central maximum have the same frequency.
{ si brvbar met mid bullet r schwa mid bullet k schwa l [image] dis mid bullet tr schwa byü mid bullet sh schwa n }
symmetrical fold [GEOLOGY] A fold whose limbs have approximately the same angle of dip relative to the axial surface.Also known as normal fold.
{ s schwa me mid bullet tr schwa mid bullet k schwa l f o macr ld }
symmetrical H attenuator [ELECTRONICS] An H attenuator in which the impedance near the input terminals equals the corresponding impedance near the output terminals.
{ s schwa me mid bullet tr schwa mid bullet k schwa l a macr ch schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
symmetrical inductive diaphragm [ELECTROMAGNETISM] A waveguide diaphragm which consists of two plates that leave a space at the center of the waveguide, and which introduces an inductance in the waveguide.
{ s schwa me mid bullet tr schwa mid bullet k schwa l in d schwa k mid bullet tiv d imacr mid bullet schwa fram }
symmetrical lens [OPTICS] A lens system consisting of two parts, each of which is the mirror image of the other.
{ s schwa me mid bullet tr schwa mid bullet k schwa l lenz }
symmetrical O attenuator [ELECTRONICS] An O attenuator in which the impedance near the input terminals equals the corresponding impedance near the output terminals.
{ s schwa me mid bullet tr schwa mid bullet k schwa l o macr schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
symmetrical pi attenuator [ELECTRONICS] A pi attenuator in which the impedance near the input terminals equals the corresponding impedance near the output terminals.
{ s schwa me mid bullet tr schwa mid bullet k schwa l p imacr schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
symmetrical T attenuator [ELECTRONICS] A T attenuator in which the impedance near the input terminals equals the corresponding impedance near the output terminals.
{ s schwa me mid bullet tr schwa mid bullet k schwa l t schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
symmetrical transducer [ELECTRONICS] A transducer is symmetrical with respect to a specified pair of terminations when the interchange of that pair of terminations will not affect the transmission.
{ s schwa me mid bullet tr schwa mid bullet k schwa l tranz dü mid bullet s schwa r }
symmetric design [MATHEMATICS] A balanced incomplete block design in which the number b of blocks equals the number v of elements arranged among the blocks.
{ si brvbar me mid bullet trik di z imacr n }
symmetric difference [MATHEMATICS] The symmetric difference of two sets consists of all points in one or the other of the sets but not in both.
{ s schwa me mid bullet trik dif mid bullet r schwa ns }
symmetric form [MATHEMATICS] A bilinear form f which is unchanged under interchange of its independent variables; that is,= f(x,y)= == f(y,x) for all values of the independent variables x and y.
{ si brvbar me mid bullet trik f rm }
symmetric function [MATHEMATICS] A function whose value is unchanged for any permutation of its variables.
{ s schwa me mid bullet trik f schwa engi k mid bullet sh schwa n }
symmetric group [MATHEMATICS] The group consisting of all permutations of a finite set of symbols.
{ s schwa me mid bullet trik grüp }
symmetric list [COMPUTER SCIENCE] A list with sequencing pointers to previous as well as subsequent items.
{ s schwa me mid bullet trik list }
symmetric matrix [MATHEMATICS] A matrix which equals its transpose.
{ s schwa me mid bullet trik m a macr mid bullet triks }
symmetric relation [MATHEMATICS] The property of a relation on a set that requires y to be related to x whenever x is related to y.
{ s schwa me mid bullet trik ri l a macr mid bullet sh schwa n }
symmetric ripple mark [GEOLOGY] A ripple mark whose cross-section profile is symmetric.
{ s schwa me mid bullet trik rip mid bullet schwa l märk }
symmetric space [MATHEMATICS] A differentiable manifold which has a differentiable multiplication operation that behaves similarly to the multiplication of a complex number and its conjugate.
{ s schwa me mid bullet trik sp a macr s }
symmetric spherical triangles [MATHEMATICS] Spherical triangles whose corresponding angles and corresponding sides are equal but appear in opposite order as viewed from the center of the sphere.
{ s schwa brvbar me mid bullet trik brvbar sfir mid bullet schwa mid bullet k schwa l tr imacr a engi mid bullet g schwa lz }
symmetric tensor [MATHEMATICS] A tensor that is left unchanged by the interchange of two contravariant (or covariant) indices.
{ s schwa brvbar me mid bullet trik ten mid bullet s schwa r }
symmetric top molecule [PHYSICAL CHEMISTRY] A nonlinear molecule which has one and only one axis of threefold or higher symmetry.
{ s schwa me mid bullet trik brvbar täp mäl mid bullet schwa kyül }
symmetric transformation [MATHEMATICS] A transformation T defined on a Hilbert space such that the inner products (x,Ty) and (Tx,y) are equal for any vectors x and y in the domain of T.
{ s schwa brvbar me mid bullet trik tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
Symmetrodonta [PALEONTOLOGY] An order of the extinct mammalian infraclass Pantotheria distinguished by the central high cusp, flanked by two smaller cusps and several low minor cusps, on the upper and lower molars.
{ sim mid bullet schwa mid bullet tr schwa dänt mid bullet schwa }
symmetry [BIOLOGY] The disposition of organs and other constituent parts of the body of living organisms with respect to imaginary axes.
[MATHEMATICS] A geometric object G has this property relative to some configuration S of its points if S determines two pieces of G which can be reflected onto each other through S.A rigid motion of a geometric figure that maps the figure onto itself.
[PHYSICS] See invariance
{ sim mid bullet schwa tr }
symmetry axis See axis of symmetry; rotation axis
{ sim mid bullet schwa tr ak mid bullet s schwa s }
symmetry axis of rotary inversion See rotoinversion axis
{ sim mid bullet schwa tr ak mid bullet s schwa s schwa v r o macr d mid bullet schwa mid bullet r in v schwa r mid bullet zh schwa n }
symmetry axis of rotoinversion See rotoinversion axis
{ sim mid bullet schwa tr ak mid bullet s schwa s schwa v brvbar r o macr d mid bullet o macr mid bullet in v schwa r mid bullet zh schwa n }
symmetry breaking [PHYSICS] The deviation from exact symmetry exhibited by many physical systems; it encompasses explicit symmetry breaking and spontaneous symmetry breaking.
{ sim mid bullet schwa mid bullet tr br a macr k mid bullet i engi }
symmetry center See center of symmetry
{ sim mid bullet schwa tr sen mid bullet t schwa r }
symmetry class See crystal class
{ sim mid bullet schwa tr klas }
symmetry element [CRYSTALLOGRAPHY] 1. Some combination of rotations and reflections and translations which brings a crystal into a position that cannot be distinguished from its original position.Also known as symmetry operation; symmetry transformation. 2. The rotational axes, mirror planes, and center of symmetry characteristic of a given crystal.
{ sim mid bullet schwa tr el mid bullet schwa mid bullet m schwa nt }
symmetry function See symmetry transformation
{ sim mid bullet schwa tr f schwa engi k mid bullet sh schwa n }
symmetry group [MATHEMATICS] A group composed of all rigid motions or similarity transformations of some geometric object onto itself.
{ sim mid bullet schwa tr grüp }
symmetry law See invariance principle
{ sim mid bullet schwa tr l }
symmetry number [PHYSICAL CHEMISTRY] The number of indistinguishable orientations that a molecule can exhibit by being rotated around symmetry axes.
{ sim mid bullet schwa tr n schwa m mid bullet b schwa r }
symmetry operation See symmetry element
{ sim mid bullet schwa tr äp mid bullet schwa r a macr mid bullet sh schwa n }
symmetry operation of the second kind [CRYSTALLOGRAPHY] A combination of rotations, reflections, and translations that brings a crystal into a position that is a mirror image of its original position.
{ brvbar sim mid bullet schwa mid bullet tr äp mid bullet schwa r a macr mid bullet sh schwa n schwa v th schwa sek mid bullet schwa nd k imacr nd }
symmetry plane See plane of mirror symmetry
{ sim mid bullet schwa tr pl a macr n }
symmetry principle [MATHEMATICS] The centroid of a geometrical figure (line, area, or volume) is at a point on a line or plane of symmetry of the figure.
[PHYSICS] See invariance principle
{ sim mid bullet schwa tr prin mid bullet s schwa mid bullet p schwa l }
symmetry transformation [CRYSTALLOGRAPHY] See symmetry element
[MATHEMATICS] A rigid motion sending a geometric object onto itself; examples are rotations and, for the case of a polygon, permutations of the vertices.Also known as symmetry function.
{ sim mid bullet schwa tr tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
symmict [GEOLOGY] Referring to a sedimentation unit that is structureless and in which coarse- and fine-grained particles are mixed more extensively in the lower part.
{ sim mid bullet ikt }
symmictite [PETROLOGY] An eruptive breccia that is homogenized and is made up of a mixture of country rock and intrusive rock.
{ s schwa mik t imacr t }
symmicton See diamicton
{ s schwa mikt mid bullet schwa n }
symon fault See horseback
{ s imacr mid bullet m schwa n f lt }
Symon's cone crusher [MINING ENGINEERING] A modified gyratory crusher used in secondary ore crushing that consists of a downward-flaring bowl within which is gyrated a conical crushing head; the main shaft is gyrated by means of a long eccentric which is driven by bevel gears.
{ s imacr mid bullet m schwa nz k o macr n kr schwa sh mid bullet schwa r }
Symon's disk crusher [MINING ENGINEERING] A mill in which the crushing is done between two cup-shaped plates that revolve on shafts set at a small angle to each other.
{ s imacr mid bullet m schwa nz disk kr schwa sh mid bullet schwa r }
sympathetic detonation [ENGINEERING] Explosion caused by the transmission of a detonation wave through any medium from another explosion.
{ sim mid bullet p schwa thed mid bullet ik det mid bullet schwa n a macr mid bullet sh schwa n }
sympathetic nervous system [ANATOMY] The portion of the autonomic nervous system, innervating smooth muscle and glands of the body, which upon stimulation produces a functional state of preparation for flight or combat.
{ sim mid bullet p schwa thed mid bullet ik n schwa r mid bullet v schwa s sis mid bullet t schwa m }
sympathetic ophthalmia [MEDICINE] A granulomatous inflammation of the uveal tract following ocular injury or intraocular surgery.
{ sim mid bullet p schwa thed mid bullet ik äf thal mid bullet m mid bullet schwa }
sympathetic vibration [PHYSICS] The driving of a mechanical or acoustical system at its resonant frequency by energy from an adjacent system vibrating at the same frequency.
{ sim mid bullet p schwa thed mid bullet ik v imacr br a macr mid bullet sh schwa n }
sympathicotropic cell [HISTOLOGY] Any of various cells possessing special affinity for the sympathetic nervous system.
{ sim brvbar path mid bullet schwa mid bullet k o macr brvbar träp mid bullet ik sel }
sympathochromaffin cell [HISTOLOGY] One of the precursors of sympathetic and medullary cells in the adrenal medulla.
{ brvbar sim mid bullet p schwa mid bullet th o macr mid bullet kr o macr maf mid bullet schwa n sel }
sympatholitic [PHARMACOLOGY] Of or pertaining to an effect antagonistic to that of the sympathetic nervous system.
{ brvbar sim mid bullet p schwa mid bullet th o macr brvbar lid mid bullet ik }
sympathomimetic [PHARMACOLOGY] Having the ability to produce physiologic changes similar to those caused by action of the sympathetic nervous system.
{ brvbar sim mid bullet p schwa mid bullet th o macr mid bullet m schwa med mid bullet ik }
sympatric [ECOLOGY] Of a species, occupying the same range as another species but maintaining identity by not interbreeding.
{ sim pa mid bullet trik }
sympatric speciation [EVOLUTION] Speciation that occurs without geographic isolation of a population.
{ sim brvbar pa mid bullet trik sp mid bullet sh a macr mid bullet sh schwa n }
sympetalous See gamopetalous
{ sim ped mid bullet schwa l mid bullet schwa s }
symphile [ECOLOGY] An organism, usually a beetle, living as a guest in the nest of a social insect, such as an ant, where it is reared and bred in exchange for its exudates.
{ sim f imacr l }
Symphyla [INVERTEBRATE ZOOLOGY] A class of the Myriapoda comprising tiny, pale, centipedelike creatures which inhabit humus or soil.
{ sim mid bullet f schwa mid bullet l schwa }
symphysis [ANATOMY] An immovable articulation of bones connected by fibrocartilaginous pads.
{ sim mid bullet f schwa mid bullet s schwa s }
symphysis pubis See pubic symphysis
{ sim mid bullet f schwa mid bullet s schwa s pyü mid bullet b schwa s }
Symphyta [INVERTEBRATE ZOOLOGY] A suborder of the Hymenoptera including the sawflies and horntails characterized by a broad base attaching the abdomen to the thorax.
{ sim mid bullet f schwa d mid bullet schwa }
symplectic group of dimension n [MATHEMATICS] The Lie group of symplectic transformations on an n-dimensional vector space over the quaternions. Symbolized Sp(n).
{ sim brvbar plek mid bullet tik grüp schwa v di brvbar men mid bullet ch schwa n en }
symplectic transformation [MATHEMATICS] A linear transformation of a vector space over the quaternions that leaves the lengths of vectors unchanged.
{ sim brvbar plek mid bullet tik tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
symplectite See symplektite
{ sim plek t imacr t }
symplektite [MINERALOGY] An intimate intergrowth of two different minerals.Also spelled symplectite.
{ sim plek t imacr t }
symplesite [MINERALOGY] Fe2(AsO4)3.8H2O A blue to bluish-green triclinic mineral composed of hydrous iron arsenate.
{ sim mid bullet pl schwa s imacr t }
sympodium [BOTANY] A branching system in trees in which the main axis is comprised of successive secondary branches, each representing the dominant fork of a dichotomy.
{ sim p o macr d mid bullet mid bullet schwa m }
symptom [MEDICINE] A phenomenon of physical or mental disorder or disturbance which leads to complaints on the part of the patient.
{ sim mid bullet t schwa m }
symptomatology [MEDICINE] 1. The science of symptoms. 2. In common usage, the symptoms of disease taken together as a whole.
{ sim mid bullet t schwa mid bullet m schwa täl mid bullet schwa mid bullet j }
synadelphite [MINERALOGY] (Mn,Mg,Ca,Pb)(AsO4)(OH)5 A black mineral composed of basic arsenate of manganese, often with magnesium, calcium, lead, or other metals.
{ sin mid bullet schwa del f imacr t }
Synallactidae [INVERTEBRATE ZOOLOGY] A family of echinoderms of the order Aspidochirotida comprising mainly deep-sea forms which lack tentacle ampullae.
{ sin mid bullet schwa lak mid bullet t schwa d }
synandrous [BOTANY] Having several united stamens.
{ s schwa nan mid bullet dr schwa s }
synangium [BOTANY] A compound sorus made up of united sporangia.
[VERTEBRATE ZOOLOGY] In lower vertebrates, a peripheral arterial trunk from which branches arise.
{ s schwa nan mid bullet j mid bullet schwa m }
synantectic [MINERALOGY] Refers to a mineral that was formed by the reaction of two other minerals.
{ brvbar sin mid bullet schwa n brvbar tek mid bullet tik }
synantexis [GEOLOGY] Deuteric alteration.
{ brvbar sin mid bullet schwa n brvbar tek mid bullet s schwa s }
Synanthae [BOTANY] An equivalent name for Cyclanthales.
{ s schwa nan th }
Synanthales [BOTANY] An equivalent name for Cyclanthales.
{ sin mid bullet schwa n th a macr mid bullet l z }
synapse [ANATOMY] A site where the axon of one neuron comes into contact with and influences the dendrites of another neuron or a cell body.
{ si naps }
synapsis [CYTOLOGY] Pairing of homologous chromosomes during the zygotene stage of meiosis.
{ s schwa nap mid bullet s schwa s }
synaptic transmission [PHYSIOLOGY] The mechanisms by which a presynaptic neuron influences the activity of an anatomically adjacent postsynaptic neuron.
{ s schwa nap mid bullet tik tranz mish mid bullet schwa n }
synapticulum [INVERTEBRATE ZOOLOGY] A conical or cylindrical supporting process, as those extending between septa in some corals, or connecting gill bars in Branchiostoma.
{ sin mid bullet ap tik mid bullet y schwa mid bullet l schwa m }
Synaptidae [INVERTEBRATE ZOOLOGY] A family of large sea cucumbers of the order Apodida lacking a respiratory tree and having a reduced water-vascular system.
{ s schwa nap mid bullet t schwa d }
synaptinemal complex [CYTOLOGY] Ribbonlike structures that extend the length of synapsing chromosomes and are believed to function in exchange pairing.
{ s schwa nap mid bullet t schwa n mid bullet m schwa l käm pleks }
synarthrosis [ANATOMY] An articulation in which the connecting material (fibrous connective tissue) is continuous, immovably binding the bones.
{ brvbar sin mid bullet är thr o macr mid bullet s schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Synbranchiformes [VERTEBRATE ZOOLOGY] An order of eellike actinopterygian fishes that, unlike true eels, have the premaxillae present as distinct bones.
{ sin [image] bra engi mid bullet k schwa [image] f [image] r [image] m [image] z }
Synbranchii [VERTEBRATE ZOOLOGY] The equivalent name for Synbranchiformes.
{ sin [image] bra engi mid bullet k [image] [image] imacr }
sync See synchronization
{ si engi k }
Syncarida [INVERTEBRATE ZOOLOGY] A superorder of crustaceans of the subclass Melacostraca lacking a carapace and oostegites and having exopodites on all thoracic limbs.
{ si engi [image] kar mid bullet schwa d mid bullet schwa }
syncarp [BOTANY] A compound fleshy fruit.
{ [image] sin [image] kärp }
syncarpous [BOTANY] Descriptive of a gynoecium having the carpels united in a compound ovary.
{ sin [image] kär mid bullet p schwa s }
sync generator See synchronizing generator
{ [image] si engi k [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
synchisite See synchysite
{ [image] si engi mid bullet k schwa [image] s imacr t }
synchondrosis [ANATOMY] A type of synarthrosis in which the bone surfaces are connected by cartilage.
{ [image] sin mid bullet kän [image] dr o macr mid bullet s schwa s }
synchorology [ECOLOGY] A study which involves the distribution ranges of plant communities, phytosociological zones, vegetation and geographical complexes, dissemination spectra, and current plant migration patterns.
{ [image] sin mid bullet k schwa [image] räl mid bullet schwa mid bullet j [image] }
synchro [ELECTRICITY] Any of several devices which are used for transmitting and receiving angular position or angular motion over wires, such as a synchro transmitter or synchro receiver.Also known as mag-slip (British usage); self-synchronous device; self-synchronous repeater; selsyn.
[SCIENCE AND TECHNOLOGY] Occurring at the same time or made to occur at the same time.
{ [image] si engi mid bullet kr o macr }
synchro control transformer [ELECTRICITY] A transformer having its secondary winding on a rotor; when its three input leads are excited by angle-defining voltages, the two output leads deliver an alternating-current voltage that is proportional to the sine of the difference between the electrical input angle and the mechanical rotor angle.
{ [image] si engi mid bullet kr o macr k schwa n brvbar tr o macr l tranz [image] f [image] r mid bullet m schwa r }
synchro control transmitter [ELECTRICITY] A high-accuracy synchro transmitter, having high-impedance windings.
{ [image] si engi mid bullet kr o macr k schwa n brvbar tr o macr l tranz [image] mid mid bullet schwa r }
synchrocyclotron [NUCLEONICS] A circular particle accelerator for accelerating protons, deuterons, or alpha particles, in which the frequency of the accelerating voltage is modulated to maintain synchronism with the frequency of the particles which spiral outward and attain energies at which the relativistic mass increase becomes significant.Also known as frequency-modulated cyclotron; synchrophasotron.
{ brvbar si engi mid bullet kr o macr [image] s imacr mid bullet kl schwa [image] trän }
synchro differential motor [ELECTRICITY] Motor which is electrically similar to the synchro differential generator except that a damping device is added to prevent oscillations; both its rotor and stator are connected to synchro generators, and its function is to indicate the sum or difference between the two signals transmitted by the generators.
{ [image] si engi mid bullet kr o macr [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] m o macr d mid bullet schwa r }
synchro differential receiver [ELECTRICITY] A synchro receiver that subtracts one electrical angle from another and delivers the difference as a mechanical angle.Also known as differential synchro.
{ [image] si engi mid bullet kr o macr [image] dif mid bullet schwa [image] ren mid bullet ch schwa l ri [image] s [image] mid bullet v schwa r }
synchro differential transmitter [ELECTRICITY] A synchro transmitter that adds a mechanical angle to an electrical angle and delivers the sum as an electrical angle.Also known as differential synchro.
{ [image] si engi mid bullet kr o macr [image] dif mid bullet schwa [image] ren mid bullet ch schwa l tranz [image] mid mid bullet schwa r }
synchro generator See synchro transmitter
{ [image] si engi mid bullet kr o macr [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
synchromesh [MECHANICAL ENGINEERING] An automobile transmission device that minimizes clashing; acts as a friction clutch, bringing gears approximately to correct speed just before meshing.
{ [image] si engi mid bullet kr o macr [image] mesh }
synchro motor See synchro receiver
{ [image] si engi mid bullet kr o macr [image] m o macr d mid bullet schwa r }
synchrone [ASTRONOMY] The geometrical locus of the dust grains ejected from the nucleus of a comet at the same time and having any value of beta.
{ [image] si engi [image] kr o macr n }
synchronism [ELECTRICITY] Of a synchronous motor, the condition under which the motor runs at a speed which is directly related to the frequency of the power applied to the motor and is not dependent upon variables.
[PHYSICS] Condition of two periodic quantities which have the same frequency, and whose phase difference is either constant or varies around a constant average value.
{ [image] si engi mid bullet kr schwa [image] niz mid bullet schwa m }
synchronization [ENGINEERING] The maintenance of one operation in step with another, as in keeping the electron beam of a television picture tube in step with the electron beam of the television camera tube at the transmitter.Also known as sync.
{ [image] si engi mid bullet kr schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
synchronization indicator [ENGINEERING] An indicator that presents visually the relationship between two varying quantities or moving objects.
{ [image] si engi mid bullet kr schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
synchronized blocking oscillator [ELECTRONICS] A blocking oscillator which is synchronized with pulses occurring at a rate slightly faster than its own natural frequency.
{ [image] si engi mid bullet kr schwa [image] n imacr zd [image] bläk mid bullet i engi [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
synchronized shifting [MECHANICAL ENGINEERING] Changing speed gears, with the gears being brought to the same speed before the change can be made.
{ [image] si engi mid bullet kr schwa [image] n imacr zd [image] shift mid bullet i engi }
synchronizer [COMPUTER SCIENCE] A computer storage device used to compensate for a difference in rate of flow of information or time of occurrence of events when transmitting information from one device to another.
[ELECTRONICS] The component of a radar set which generates the timing voltage for the complete set.
{ [image] si engi mid bullet kr schwa [image] n imacr z mid bullet schwa r }
synchronizing generator [ELECTRONICS] An electronic generator that supplies synchronizing pulses to television studio and transmitter equipment.Also known as sync generator; sync-signal generator.
{ [image] sin mid bullet kr schwa [image] n imacr z mid bullet i engi [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
synchronizing pulse [COMMUNICATIONS] In pulse modulation, a pulse which is transmitted to synchronize the transmitter and the receiver; it is usually distinguished from signal-carrying pulses by some special characteristic.
{ [image] sin mid bullet kr schwa [image] n imacr z mid bullet i engi [image] p schwa ls }
synchronizing reactor [ELECTRICITY] Current-limiting reactor for connecting momentarily across the open contacts of a circuit-interrupting device for synchronizing purposes.
{ [image] sin mid bullet kr schwa [image] n imacr z mid bullet i engi r [image] [image] ak mid bullet t schwa r }
synchronizing relay [ELECTRICITY] Relay which functions when two alternating-current sources are in agreement within predetermined limits of phase angle and frequency.
{ [image] sin mid bullet kr schwa [image] n imacr z mid bullet i engi [image] r [image] [image] l a macr }
synchronizing signal See sync signal
{ [image] sin mid bullet kr schwa [image] n imacr z mid bullet i engi [image] sig mid bullet n schwa l }
synchronous [ENGINEERING] In step or in phase, as applied to two or more circuits, devices, or machines.
[GEOLOGY] Geological rock units or features formed at the same time.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s }
synchronous belt See timing belt
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] belt }
synchronous bombing [ORDNANCE] Bombing done with certain bombsights, such as the Norden bombsight, in which the travel of the telescope, focused upon the target, is synchronized with the ground speed of the airplane, and the course flown is determined by manual adjustment of the bombsight, the two together determining the dropping angle and correcting for drift so that the release occurs at the right instant.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] bäm mid bullet i engi }
synchronous booster converter [ELECTRICITY] Synchronous converter having an alternating-current generator mounted on the same shaft and connected in series with it to adjust the voltage at the commutator of the converter.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] büs mid bullet t schwa r k schwa n [image] v schwa rd mid bullet schwa r }
synchronous capacitor [ELECTRICITY] A synchronous motor running without mechanical load and drawing a large leading current, like a capacitor; used to improve the power factor and voltage regulation of an alternating-current power system.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s k schwa [image] pas mid bullet schwa d mid bullet schwa r }
synchronous clamp circuit See keyed clamp circuit
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] klamp [image] s schwa r mid bullet k schwa t }
synchronous clock [HOROLOGY] An electric clock driven by a synchronous motor, for operation from an alternating-current power system in which the frequency is accurately controlled.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] kläk }
synchronous communications [COMPUTER SCIENCE] The high-speed transmission and reception of long groups of characters at a time, requiring synchronization of the sending and receiving devices.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz }
synchronous computer [COMPUTER SCIENCE] A digital computer designed to operate in sequential elementary steps, each step requiring a constant amount of time to complete, and being initiated by a timing pulse from a uniformly running clock.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s k schwa m [image] pyüd mid bullet schwa r }
synchronous converter [ELECTRICITY] A converter in which motor and generator windings are combined on one armature and excited by one magnetic field; normally used to change alternating to direct current.Also known as converter; electric converter.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s k schwa n [image] v schwa rd mid bullet schwa r }
synchronous data-link control [COMMUNICATIONS] A bit-oriented protocol for managing the flow of information in a data-communications system, in full, half-duplex, or multipoint modes, that uses an error-check algorithm.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] dad mid bullet schwa [image] li engi k k schwa n [image] tr o macr l }
synchronous data transmission [COMMUNICATIONS] Data transmission in which a clock defines transmission times for data; since start and stop bits for each character are not needed, more of the transmission bandwidth is available for message bits.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] dad mid bullet schwa tranz [image] mish mid bullet schwa n }
synchronous demodulator See synchronous detector
{ [image] si engi mid bullet kr schwa mid bullet n schwa s d [image] [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
synchronous detector [ELECTRONICS] 1. A detector that inserts a missing carrier signal in exact synchronism with the original carrier at the transmitter; when the input to the detector consists of two suppressed-carrier signals in phase quadrature, as in the chrominance signal of a color television receiver, the phase of the reinserted carrier can be adjusted to recover either one of the signals.Also known as synchronous demodulator. 2. See cross-correlator.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s di [image] tek mid bullet t schwa r }
synchronous gate [ELECTRONICS] A time gate in which the output intervals are synchronized with an incoming signal.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] g a macr t }
synchronous generator [ELECTRICITY] A machine that generates an alternating voltage when its armature or field is rotated by a motor, an engine, or other means.The output frequency is exactly proportional to the speed at which the generator is driven.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
synchronous growth [MICROBIOLOGY] A population of bacteria in which all cells divide at approximately the same time.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] gr o macr th }
synchronous inverter See dynamotor
{ [image] si engi mid bullet kr schwa mid bullet n schwa s in [image] v schwa rd mid bullet schwa r }
synchronous machine [ELECTRICITY] An alternating-current machine whose average speed is proportional to the frequency of the applied or generated voltage.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s m schwa [image] sh [image] n }
synchronous motor [ELECTRICITY] A synchronous machine that transforms alternating-current electric power into mechanical power, using field magnets excited with direct current.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] m o macr d mid bullet schwa r }
synchronous operation [ELECTRONICS] 1. An operation that takes place regularly or predictably with respect to the occurrence of a particular event in another process. 2. In particular, an operation whose timing is controlled by pulses generated by an electronic clock.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
synchronous orbit [AEROSPACE ENGINEERING] 1. An orbit in which a satellite makes a limited number of equatorial crossing points which are then repeated in synchronism with some defined reference (usually earth or sun). 2. Commonly, the equatorial, circular, 24-hour case in which the satellite appears to hover over a specific point of the earth.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] [image] r mid bullet b schwa t }
synchronous phase modifier [ELECTRICITY] A synchronous motor that runs without mechanical load, and is provided with means for varying its power factor to simulate a capacitive or inductive reactor; used in voltage regulation of alternating-current power systems.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] f a macr z [image] shif mid bullet t schwa r }
synchronous pluton [GEOLOGY] Any pluton whose time of emplacement coincides with a major orogeny.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] plü [image] tän }
synchronous radar bombing [ORDNANCE] A kind of radar bombing in which special airborne radar equipment containing rate and steering mechanisms is used to control the direction of flight of the bombing aircraft, solve the bombing problem, and automatically drop bombs at the proper release point.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] r a macr [image] där [image] bäm mid bullet i engi }
synchronous rectifier [ELECTRONICS] A rectifier in which contacts are opened and closed at correct instants of time for rectification by a synchronous vibrator or by a commutator driven by a synchronous motor.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
synchronous rotation [ASTRONOMY] The rotation of a planet or satellite whose period is equal to its orbital period.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s r o macr [image] t a macr mid bullet sh schwa n }
synchronous satellite See geostationary satellite
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] sad mid bullet schwa l [image] imacr t }
synchronous speed [ELECTROMAGNETISM] The speed of rotation of a magnetic field in a synchronous machine; in revolutions per second, it is equal to twice the frequency of the alternating current in hertz, divided by the number of poles in the machine.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] sp [image] d }
synchronous switch [ELECTRONICS] A thyratron circuit used to control the operation of ignitrons in such applications as resistance welding.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] swich }
synchronous system [COMMUNICATIONS] A telecommunication system in which transmitting and receiving apparatus operate continuously at substantially the same rate, and correction devices are used, if necessary, to maintain them in a fixed relationship.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] sis mid bullet t schwa m }
synchronous time-division multiplexing [COMMUNICATIONS] A data transmission technique in which several users make use of a single channel by means of a system in which time slots are allotted on a fixed basis, usually in round-robin fashion.Abbreviated STDM.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] t imacr m d schwa [image] vizh mid bullet schwa n [image] m schwa l mid bullet t schwa [image] pleks mid bullet i engi }
synchronous timing [METALLURGY] Regulating the welding-transformer primary current in spot, seam, or projection welding so that the following conditions prevail: the first half-cycle is initiated at the proper time in relation to the voltage to ensure a balanced current wave, each succeeding half-cycle is essentially the same as the first, and the last half-cycle is of the opposite polarity to the first.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] t imacr m mid bullet i engi }
synchronous vibrator [ELECTROMAGNETISM] An electromagnetic vibrator that simultaneously converts a low direct voltage to a low alternating voltage and rectifies a high alternating voltage obtained from a power transformer to which the low alternating voltage is applied; in power packs, it eliminates the need for a rectifier tube.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] v imacr [image] br a macr d mid bullet schwa r }
synchronous working [COMPUTER SCIENCE] The mode of operation of a synchronous computer, in which the starting of each operation is clock-controlled.
{ [image] si engi mid bullet kr schwa mid bullet n schwa s [image] w schwa rk mid bullet i engi }
synchrophasotron See synchrocyclotron
{ brvbar si engi mid bullet kr o macr [image] f a macr z mid bullet schwa [image] trän }
synchro receiver [ELECTRICITY] A synchro that provides an angular position related to the applied angle-defining voltages; when two of its input leads are excited by an alternating-current voltage and the other three input leads are excited by the angle-defining voltages, the rotor rotates to the corresponding angular position; the torque of rotation is proportional to the sine of the difference between the mechanical and electrical angles.Also known as receiver synchro; selsyn motor; selsyn receiver; synchro motor.
{ [image] si engi mid bullet kr o macr ri [image] s [image] mid bullet v schwa r }
synchro resolver See resolver
{ [image] si engi mid bullet kr o macr ri [image] zäl mid bullet v schwa r }
synchroscope [ELECTRONICS] A cathode-ray oscilloscope designed to show a short-duration pulse by using a fast sweep that is synchronized with the pulse signal to be observed.
[ENGINEERING] An instrument for indicating whether two periodic quantities are synchronous; the indicator may be a rotating-pointer device or a cathode-ray oscilloscope providing a rotating pattern; the position of the rotating pointer is a measure of the instantaneous phase difference between the quantities.
{ [image] si engi mid bullet kr schwa [image] sk o macr p }
synchro-shutter [ENGINEERING] A camera shutter with a circuit that flashes a light the instant the shutter opens.
{ [image] si engi mid bullet kr o macr [image] sh schwa d mid bullet schwa r }
synchro system [ELECTRICITY] An electric system for transmitting angular position or motion; in the simplest form it consists of a synchro transmitter connected by wires to a synchro receiver; more complex systems include synchro control transformers and synchro differential transmitters and receivers.Also known as selsyn system.
{ [image] si engi mid bullet kr o macr [image] sis mid bullet t schwa m }
synchro transmitter [ELECTRICITY] A synchro that provides voltages related to the angular position of its rotor; when its two input leads are excited by an alternating-current voltage, the magnitudes and polarities of the voltages at the three output leads define the rotor position.Also known as selsyn generator; selsyn transmitter; synchro generator; transmitter; transmitter synchro.
{ [image] si engi mid bullet kr o macr tranz [image] mid mid bullet schwa r }
synchrotron [NUCLEONICS] A device for accelerating electrons or protons in closed orbits in which the frequency of the accelerating voltage is varied (or held constant in the case of electrons) and the strength of the magnetic field is varied so as to keep the orbit radius constant.
{ [image] si engi mid bullet kr schwa [image] trän }
synchrotron process [ELECTROMAGNETISM] The emission of electromagnetic radiation by relativistic electrons orbiting in a magnetic field.
{ [image] si engi mid bullet kr schwa [image] trän prä mid bullet s schwa s }
synchrotron radiation [ELECTROMAGNETISM] Electromagnetic radiation generated by the acceleration of charged relativistic particles, usually electrons, in a magnetic field.
{ si engi mid bullet kr schwa trän r a macr d mid bullet a macr mid bullet sh schwa n }
synchysite [MINERALOGY] (Ce,La)Ca(CO3)2F A mineral composed of fluoride and carbonate of calcium, cerium, and lanthanum.Also spelled synchisite.
{ si engi mid bullet k schwa s imacr t }
synclastic [MATHEMATICS] Property of a surface or portion of a surface for which the centers of curvature of the principal sections at each point lie on the same side of the surface.
{ sin klas mid bullet tik }
synclinal axis See trough surface
{ sin kl imacr n mid bullet schwa l ak mid bullet s schwa s }
synclinal valley [GEOLOGY] Pertaining to a topographic valley whose sides coincide with a synclinal fold.
{ sin kl imacr n mid bullet schwa l val mid bullet }
syncline [GEOLOGY] A fold having stratigraphically younger rock material in its core; it is concave upward.
{ sin kl imacr n }
synclinorium [GEOLOGY] A composite synclinal structure in a region of lesser folds.
{ sin mid bullet kl schwa n r mid bullet mid bullet schwa m }
syncope [MEDICINE] Swooning or fainting; temporary suspension of consciousness.
{ si engi mid bullet k schwa mid bullet p }
syncrude See synthetic crude oil
{ sin krüd }
sync separator [ELECTRONICS] A circuit that separates synchronizing pulses from the video signal in a television receiver.
{ si engi k sep mid bullet schwa r a macr d mid bullet schwa r }
sync signal [COMMUNICATIONS] A signal transmitted after each line and field to synchronize the scanning process in a television or facsimile receiver with that of the receiver.Also known as synchronizing signal.
{ si engi k sig mid bullet n schwa l }
sync-signal generator See synchronizing generator
{ si engi k brvbar sig mid bullet n schwa l jen mid bullet schwa r a macr d mid bullet schwa r }
syncytial trophoblast See syncytiotrophoblast
{ sin sish mid bullet schwa l träf mid bullet schwa blast }
syncytiotrophoblast [CYTOLOGY] An irregular sheet or net of deeply staining cytoplasm in which nuclei are irregularly scattered.Also known as plasmoditrophoblast; syncytial trophoblast.
{ sin brvbar sish mid bullet mid bullet o macr träf mid bullet schwa blast }
syncytium [CYTOLOGY] A mass of multinucleated cytoplasm without division into separate cells.Also known as polykaryocyte.
[INVERTEBRATE ZOOLOGY] Multinucleated cell or gland.
{ sin sish mid bullet mid bullet schwa m }
syndactyly [ANATOMY] The condition characterized by union of two or more digits, as in certain birds and mammals; it is a familial anomaly in humans.
{ sin dakt mid bullet schwa l mid bullet }
syndesmosis [ANATOMY] An articulation in which the bones are joined by collagen fibers.
{ sin dez m o macr mid bullet s schwa s }
syndet See synthetic detergent
{ sin det }
syndiotactic polymer [ORGANIC CHEMISTRY] A vinyl polymer in which the side chains alternate regularly above and below the plane of the backbone.
{ brvbar sin mid bullet d mid bullet schwa brvbar tak mid bullet tik päl mid bullet i mid bullet m schwa r }
syndrome [MEDICINE] A group of signs and symptoms which together characterize a disease.Also known as complex.
{ sin dr o macr m }
syndynamics [ECOLOGY] The study of the causes of and trends in successional changes within a plant community.
{ brvbar sin mid bullet d imacr nam mid bullet iks }
syndyne [ASTRONOMY] The geometrical locus of the dust grains ejected from the nucleus of a comet continuously and having a particular value of beta.
{ sin d imacr n }
synecology [ECOLOGY] The study of environmental relations of groups of organisms, such as communities.
{ brvbar sin mid bullet i käl mid bullet schwa mid bullet j }
Synentognathi [VERTEBRATE ZOOLOGY] The equivalent name for Beloniformes.
{ sin mid bullet schwa n täg mid bullet n schwa mid bullet th }
syneresis [CHEMISTRY] Spontaneous separation of a liquid from a gel or colloidal suspension due to contraction of the gel.
{ s schwa ner mid bullet schwa mid bullet s schwa s }
synergetics [SCIENCE AND TECHNOLOGY] The study of complex systems that involve the cooperative, nonlinear behavior of numerous subsystems and exhibit ordered structures far from thermodynamic equilibrium.
{ sin mid bullet schwa r jed mid bullet iks }
synergic curve [AEROSPACE ENGINEERING] A curve plotted for the ascent of a rocket, space-air vehicle, or space vehicle, calculated to give optimum fuel economy and optimum velocity.
{ s schwa n schwa r mid bullet jik k schwa rv }
synergid [BOTANY] Either of two small cells lying in the embryo sac in seed plants adjacent to the egg cell toward the micropylar end.
{ s schwa n schwa r mid bullet j schwa d }
synergism [ECOLOGY] An ecological association in which the physiological processes or behavior of an individual are enhanced by the nearby presence of another organism.
[MATERIALS] An action where the total effect of two active components in a mixture is greater than the sum of their individual effects, for example, a mixture volume that is greater than the sum of the individual volumes, or in resin formulation, the use of two or more stabilizers, where the combination improves polymer stability more than expected from the additive effect of the stabilizers.
{ sin mid bullet schwa r jiz mid bullet schwa m }
synergist [ANATOMY] A muscle that assists a prime mover muscle in performing a specific action.
[MATERIALS] A material that enhances the effect of another material so that when they are combined the total effect is greater than the sum of their individual effects.
{ sin mid bullet schwa r jist }
synergy [PHARMACOLOGY] Suppression of a strain of infectious microbes by concentrations of two or more drugs which are not active singly.
{ sin mid bullet schwa r mid bullet j }
synesthesia [PSYCHOLOGY] The condition in which a sensory experience normally associated with one sensory system occurs when another sensory system is stimulated.
{ sin mid bullet schwa s th zh mid bullet schwa }
synfuel See synthetic fuel
{ sin fyül }
Syngamidae [INVERTEBRATE ZOOLOGY] A family of roundworms belonging to the Strongyloidea and including parasites of birds and mammals.
{ si engi gam mid bullet schwa d }
syngamy [BIOLOGY] Sexual reproduction involving union of gametes.
{ si engi mid bullet g schwa mid bullet m }
syngas See synthesis gas
{ sin gas }
syngeneic See isogeneic
{ sin mid bullet j schwa n mid bullet ik }
syngenesious [BOTANY] Pertaining to an aggregate of stamens fused at the anthers.
{ brvbar sin mid bullet j schwa brvbar n mid bullet zh schwa s }
syngenesis [GEOLOGY] In place formation of unconsolidated sediments.
{ sin jen mid bullet schwa mid bullet s schwa s }
syngenetic [GEOLOGY] 1. Pertaining to a primary sedimentary structure formed contemporaneously with sediment deposition. 2. Pertaining to a mineral deposit formed contemporaneously with the enclosing rock.Also known as ideogenous.
{ brvbar sin mid bullet j schwa brvbar ned mid bullet ik }
syngenite [MINERALOGY] K2Ca(SO4)2.H2O A colorless or white mineral composed of hydrous potassium calcium sulfate occurring in tabular crystals.
{ sin mid bullet j schwa n imacr t }
Syngnathidae [VERTEBRATE ZOOLOGY] A family of fishes in the order Gasterosteiformes including the seahorses and pipefishes.
{ si engi nath mid bullet schwa d }
synkinematic See syntectonic
{ brvbar sin kin mid bullet schwa mad mid bullet ik }
synkinesia [PHYSIOLOGY] Involuntary movement coincident with purposeful movements carried out by a distant part of the body, such as swinging the arms while walking.Also known as accessory movement; associated automatic movement.
{ brvbar sin k imacr brvbar n mid bullet zh schwa }
synodic [ASTRONOMY] Referring to conjunction of celestial bodies.
{ s schwa näd mid bullet ik }
synodic month [ASTRONOMY] A month based on the moon's phases.
{ s schwa näd mid bullet ik m schwa nth }
synodic period [ASTRONOMY] The time period between two successive astronomical conjunctions of the same celestial objects.
{ s schwa näd mid bullet ik pir mid bullet mid bullet schwa d }
synonym [SYSTEMATICS] A taxonomic name that is rejected as being incorrectly applied, or incorrect in form, or not representative of a natural genetic grouping.
{ sin mid bullet schwa nim }
synopsis [SYSTEMATICS] In taxonomy, a brief summary of current knowledge about a taxon.
{ s schwa näp mid bullet s schwa s }
synoptic [METEOROLOGY] Refers to the use of meteorological data obtained simultaneously over a wide area for the purpose of presenting a comprehensive and nearly instantaneous picture of the state of the atmosphere.
{ s schwa näp mid bullet tik }
synoptic chart [METEOROLOGY] Any chart or map on which data and analyses are presented that describe the state of the atmosphere over a large area at a given moment in time.
{ s schwa näp mid bullet tik chärt }
synoptic climatology [CLIMATOLOGY] The study and analysis of climate in terms of synoptic weather information, principally in the form of synoptic charts; the information thus obtained gives the climate (that is, average weather) of a given locality in a given synoptic situation rather than the usual climatic parameters which represent averages over all synoptic conditions.
{ s schwa näp mid bullet tik kl imacr mid bullet m schwa täl mid bullet schwa mid bullet j }
synoptic code [METEOROLOGY] In general, any code by which synoptic weather observations are communicated; among the synoptic codes in use are the international synoptic code, ship synoptic code, U.S. Airways code, and RECCO code.
{ s schwa näp mid bullet tik k o macr d }
synoptic correlation See Eulerian correlation
{ s schwa näp mid bullet tik kär mid bullet schwa l a macr mid bullet sh schwa n }
synoptic meteorology [METEOROLOGY] The study and analysis of synoptic weather information.
{ s schwa näp mid bullet tik m d mid bullet mid bullet schwa räl mid bullet schwa mid bullet j }
synoptic model [METEOROLOGY] Any model specifying a space distribution of some meteorological elements; the distribution of clouds, precipitation, wind, temperature, and pressure in the vicinity of a front is an example of a synoptic model.
{ s schwa näp mid bullet tik mäd mid bullet schwa l }
synoptic oceanography [OCEANOGRAPHY] The study of the physical spatial parameters of the ocean through analysis of simultaneous observations from many stations.
{ s schwa näp mid bullet tik o macr mid bullet sh schwa näg mid bullet r schwa mid bullet f }
synoptic report [METEOROLOGY] An encoded and transmitted synoptic weather observation.
{ s schwa näp mid bullet tik ri p rt }
synoptic scale See cyclonic scale
{ s schwa näp mid bullet tik sk a macr l }
synoptic wave chart [OCEANOGRAPHY] A chart of an ocean area on which is plotted synoptic wave reports from vessels, along with computed wave heights for areas where reports are lacking; atmospheric fronts, highs, and lows are also shown; isolines of wave height and the boundaries of areas having the same dominant wave direction are drawn.
{ s schwa näp mid bullet tik w a macr v chärt }
synoptic weather observation [METEOROLOGY] A surface weather observation, made at periodic times (usually at 3- and 6-hourly intervals specified by the World Meteorological Organization), of sky cover, state of the sky, cloud height, atmospheric pressure reduced to sea level, temperature, dew point, wind speed and direction, amount of precipitation, hydrometeors and lithometeors, and special phenomena that prevail at the time of the observation or have been observed since the previous specified observation.
{ s schwa näp mid bullet tik weth mid bullet schwa r äb mid bullet z schwa r v a macr mid bullet sh schwa n }
synorchidism [MEDICINE] Partial or complete fusion of the two testes within the abdomen or scrotum.
{ s schwa n r mid bullet k schwa diz mid bullet schwa m }
synorogenic [GEOLOGY] Referring to a geologic process occurring at the same time as orogenic activity.
{ brvbar sin r mid bullet schwa jen mid bullet ik }
synostosis [ANATOMY] A type of synarthrosis in which the bones are continuous.
[MEDICINE] Union of originally separate bones into a single bone structure.
{ si nä st o macr mid bullet s schwa s }
synovia See synovial fluid
{ s schwa n o macr mid bullet v mid bullet schwa }
synovial fluid [PHYSIOLOGY] A transparent viscid fluid secreted by synovial membranes.Also known as synovia.
{ s schwa n o macr mid bullet v mid bullet schwa l flü mid bullet schwa d }
synovial membrane [HISTOLOGY] A layer of connective tissue which lines sheaths of tendons at freely moving articulations, ligamentous surfaces of articular capsules, and bursae.
{ s schwa n o macr mid bullet v mid bullet schwa l mem br a macr n }
synovioma [MEDICINE] Any tumor composed principally of cells similar to those covering the synovial membrane.
{ s schwa n o macr mid bullet v o macr mid bullet m schwa }
synovitis [MEDICINE] Inflammation of a synovial membrane.
{ sin mid bullet schwa v imacr d mid bullet schwa s }
synpelmous [VERTEBRATE ZOOLOGY] Having the two main flexor tendons of the toes united beyond the branches that go to each digit, as in certain birds.
{ sin pel mid bullet m schwa s }
synphylogeny [ECOLOGY] The study of the trends and changes in plant communities through historical and evolutionary perspectives.
{ brvbar sin mid bullet f schwa läj mid bullet schwa mid bullet n }
synphysiology [ECOLOGY] The study of the metabolic processes of plant communities or species which constantly compete with each other, by investigating water needs, transpiration, assimilation and production or organic matter, physiological effects of light, temperature, root exudates, and various other ecological factors.
{ brvbar sin fiz mid bullet äl mid bullet schwa mid bullet j }
synsepalous See gamosepalous
{ sin sep mid bullet schwa mid bullet l schwa s }
syntactic analysis [COMPUTER SCIENCE] The problem of associating a given string of symbols through a grammar to a programming language, so that the question of whether the string belongs to the language may be answered.
{ sin tak mid bullet tik schwa nal mid bullet schwa mid bullet s schwa s }
syntactic error See syntax error
{ sin tak mid bullet tik er mid bullet schwa r }
syntactic extension [COMPUTER SCIENCE] An extension mechanism which creates new notations for existing or user-defined mechanisms in an extensible language.
{ sin tak mid bullet tik ik sten mid bullet sh schwa n }
syntactic foam [MATERIALS] A cellular polymer made by dispersing rigid, microscopic particles in a fluid polymer and then curing it.
{ sin tak mid bullet tik f o macr m }
syntactic model See linguistic model
{ sin tak mid bullet tik mäd mid bullet schwa l }
syntactics [COMMUNICATIONS] The branch of semiotics that treats relations between symbols themselves, and defines valid relationships between the elements of a language.
{ sin tak mid bullet tiks }
syntactic semigroup [SYSTEMS ENGINEERING] For a sequential machine, the set of all transformations performed by all input sequences.
{ sin tak mid bullet tik sem mid bullet i grüp }
syntax [COMPUTER SCIENCE] The set of rules needed to construct valid expressions or sentences in a language.
{ sin taks }
syntax checker See syntax scanner
{ sin taks chek mid bullet schwa r }
syntax diagram [COMPUTER SCIENCE] A pictorial diagram showing the rules for forming an instruction in a computer programming language, and how the components of the statement are related.
{ sin taks d imacr mid bullet schwa gram }
syntax-directed compiler [COMPUTER SCIENCE] A general-purpose compiler that can service a family of languages by providing the syntactic rules for language analysis in the form of data, typically in tabular form, rather than using a specific parsing algorithm for a particular language.Also known as syntax-oriented compiler.
{ sin taks di brvbar rek mid bullet t schwa d k schwa m p imacr l mid bullet schwa r }
syntax error [COMPUTER SCIENCE] An error in the format of a statement in a computer program that violates the rules of the programming language employed.Also known as syntactic error.
{ sin taks er mid bullet schwa r }
syntaxial overgrowth [MINERALOGY] A crystallographically oriented overgrowth of two alternating, chemically identical substances.
{ sin tak mid bullet s mid bullet schwa l o macr mid bullet v schwa r gr o macr th }
syntaxis [MAPPING] On a map, a sheaflike pattern of mountains converging on a common center.
{ sin tak mid bullet s schwa s }
syntax-oriented compiler See syntax-directed compiler
{ sin taks brvbar r mid bullet ent mid bullet schwa d k schwa m p imacr l mid bullet schwa r }
syntax scanner [COMPUTER SCIENCE] A subprogram of a compiler or interpreter that checks the source program for syntax errors, and reports any such errors by printing the erroneous statement together with a diagnostic message.Also known as syntax checker.
{ sin taks skan mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

SC asphalt See slow-curing liquid asphaltic material
{ brvbar es brvbar s [image] [image] as [image] f [image] lt }
Scatopsidae [INVERTEBRATE ZOOLOGY] The minute black scavenger flies, a family of orthorrhaphous dipteran insects in the series Nematocera.
{ sk schwa [image] täp mid bullet s schwa [image] d [image] }
scatter angle See scattering angle
{ [image] skad mid bullet schwa r [image] a engi mid bullet g schwa l }
scatter band [COMMUNICATIONS] In pulse interrogation systems, the total bandwidth occupied by the frequency spread by numerous interrogations operating on the same nominal radio frequency.
{ [image] skad mid bullet schwa r [image] band }
scatter diagram [PETROLOGY] See point diagram
[STATISTICS] A plot of the pairs of values of two variates in rectangular coordinates.Also known as scatter gram.
{ [image] skad mid bullet schwa r [image] d imacr mid bullet schwa [image] gram }
scattered [METEOROLOGY] Descriptive of a sky cover of 0.1 to 0.5 (5 to 54%), applied only when clouds or obscuring phenomena aloft are present, not applied for surface-based obscuring phenomena.
{ [image] skad mid bullet schwa rd }
scattergram See scatter diagram
{ [image] skad mid bullet schwa r [image] gram }
scattering [ELECTROMAGNETISM] Diffusion of electromagnetic waves in a random manner by air masses in the upper atmosphere, permitting long-range reception, as in scatter propagation.Also known as radio scattering.
[PHYSICS] 1. The change in direction of a particle or photon because of a collision with another particle or a system. 2. Diffusion of acoustic or electromagnetic waves caused by inhomogeneity or anisotropy of the transmitting medium. 3. In general, causing a collection of entities to assume a less orderly arrangement.
{ [image] skad mid bullet schwa mid bullet ri engi }
scattering amplitude [QUANTUM MECHANICS] A quantity, depending in general on the energy and scattering angle, which specifies the wave function of particles scattered in a collision, and whose squared modulus is proportional to the number of particles scattered in a given direction.
{ [image] skad mid bullet schwa mid bullet ri engi [image] am mid bullet pl schwa [image] tüd }
scattering angle [PHYSICS] The angle between the initial and final directions of motion of a scattered particle.Also known as scatter angle.
{ [image] skad mid bullet schwa mid bullet ri engi [image] a engi mid bullet g schwa l }
scattering coefficient [ELECTROMAGNETISM] One of the elements of the scattering matrix of a waveguide junction; that is, a transmission or reflection coefficient of the junction.
[PHYSICS] The fractional decrease in intensity of a beam of electromagnetic radiation or particles per unit distance traversed, which results from scattering rather than absorption.Also known as dissipation coefficient.
{ [image] skad mid bullet schwa mid bullet ri engi [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
scattering cross section [ELECTROMAGNETISM] The power of electromagnetic radiation scattered by an antenna divided by the incident power.
[PHYSICS] The sum of the cross sections for elastic and inelastic scattering.
{ [image] skad mid bullet schwa mid bullet ri engi [image] kr [image] s [image] sek mid bullet sh schwa n }
scattering function [ELECTROMAGNETISM] The intensity of scattered radiation in a given direction per lumen of flux incident upon the scattering material.
{ [image] skad mid bullet schwa mid bullet ri engi [image] f schwa engi k mid bullet sh schwa n }
scattering layer [OCEANOGRAPHY] A layer of organisms in the sea which causes sound to scatter and to return echoes.
{ [image] skad mid bullet schwa mid bullet ri engi [image] l a macr mid bullet schwa r }
scattering length [NUCLEAR PHYSICS] A parameter used in analyzing nuclear scattering at low energies; as the energy of the bombarding particle becomes very small, the scattering cross section approaches that of an impenetrable sphere whose radius equals this length.Also known as scattering power.
{ [image] skad mid bullet schwa mid bullet ri engi [image] le engi kth }
scattering loss [ELECTROMAGNETISM] The portion of the transmission loss that is due to scattering within the medium or roughness of the reflecting surface.
{ [image] skad mid bullet schwa mid bullet ri engi [image] l [image] s }
scattering matrix [ELECTROMAGNETISM] A square array of complex numbers consisting of the transmission and reflection coefficients of a waveguide junction.
[QUANTUM MECHANICS] A matrix which expresses the initial state in a scattering experiment in terms of the possible final states.Also known as collision matrix; S matrix.
{ [image] skad mid bullet schwa mid bullet ri engi [image] m a macr mid bullet triks }
scattering-matrix theory See S-matrix theory
{ [image] skad mid bullet schwa mid bullet ri engi brvbar m a macr mid bullet triks [image] th [image] mid bullet schwa mid bullet r [image] }
scattering operator [PHYSICS] An operator which acts in the vector space of solutions of a wave equation, transforming solutions representing incoming waves in a domain exterior to a bounded obstacle into solutions representing outgoing waves.
{ [image] skad mid bullet schwa r mid bullet i engi [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
scattering plane [PHYSICAL CHEMISTRY] In a quasielastic light-scattering experiment performed with the use of polarizers, the plane containing the incident and scattered beams.
{ [image] skad mid bullet schwa mid bullet ri engi [image] pl a macr n }
scattering power See scattering length
{ [image] skad mid bullet schwa mid bullet ri engi [image] pa udot mid bullet schwa r }
scattering theory [PHYSICS] The discipline that mathematically determines the amplitudes of the scattered fields in a scattering process or collision from the equations of motion of the interacting particles, including the potential energy of the interaction.Also known as direct scattering theory.
{ [image] skad mid bullet schwa mid bullet ri engi [image] th [image] mid bullet schwa mid bullet r [image] }
scatter loading [COMPUTER SCIENCE] The process of loading a program into main memory such that each section or segment of the program occupies a single, connected memory area but the several sections of the program need not be adjacent to each other.
{ [image] skad mid bullet schwa r [image] l o macr d mid bullet i engi }
scatterometer [ENGINEERING] A microwave sensor that is essentially a radar without ranging circuits, used to measure only the reflection or scattering coefficient while scanning the surface of the earth from an aircraft or a satellite.
{ [image] skad mid bullet schwa [image] räm mid bullet schwa d mid bullet schwa r }
scatter propagation [ELECTROMAGNETISM] Transmission of radio waves far beyond line-of-sight distances by using high power and a large transmitting antenna to beam the signal upward into the atmosphere and by using a similar large receiving antenna to pick up the small portion of the signal that is scattered by the atmosphere.Also known as beyond-the-horizon communication; forward-scatter propagation; over-the-horizon propagation.
{ [image] skad mid bullet schwa r [image] präp mid bullet schwa [image] g a macr mid bullet sh schwa n }
scatter read [COMPUTER SCIENCE] An input operation that places various segments of an input record into noncontiguous areas in central memory.
{ [image] skad mid bullet schwa r [image] r [image] d }
scatter reflections [ELECTROMAGNETISM] Reflections from portions of the ionosphere having different virtual heights, which mutually interfere and cause rapid fading.
{ [image] skad mid bullet schwa r ri [image] flek mid bullet sh schwa nz }
scaur See scar
{ skär }
scavenger [CHEMISTRY] A substance added to a mixture or other system to remove or inactivate impurities.Also known as getter.
[ECOLOGY] An organism that feeds on carrion, refuse, and similar matter.
[METALLURGY] A reactive metal added to a molten metal to combine with and remove dissolved gases.
{ [image] skav mid bullet schwa n mid bullet j schwa r }
scavenger system [ORDNANCE] A device for clearing smoke and gases from the chamber and bore of a firearm after firing.
{ [image] skav mid bullet schwa n mid bullet j schwa r [image] sis mid bullet t schwa m }
scavenger well [HYDROLOGY] A well located between a good well (or group of wells) and a source of potential contamination, which is pumped (or allowed to flow) as waste to prevent the contaminated water from reaching the good well.
{ [image] skav mid bullet schwa n mid bullet j schwa r [image] wel }
scavenging [MECHANICAL ENGINEERING] Removal of spent gases from an internal combustion engine cylinder and replacement by a fresh charge or air.
[METALLURGY] Removal of dissolved gases from molten metal.
[ORDNANCE] The sweeping out, by a blast of air, of the gaseous products resulting from the firing of a gun.
{ [image] skav mid bullet schwa n mid bullet ji engi }
scaw See scar
{ sk [image] }
Scelionidae [INVERTEBRATE ZOOLOGY] A family of small, shining wasps in the superfamily Proctotrupoidea, characterized by elbowed, 11- or 12-segmented antennae.
{ [image] sel mid bullet [image] [image] än mid bullet schwa [image] d [image] }
scend [ENGINEERING] 1. The upward motion of the bow and stern of a vessel associated with pitching. 2. The lifting of the entire vessel by waves or swell.Also known as send.
{ send }
scene analysis See picture segmentation
{ [image] s [image] n schwa [image] nal mid bullet schwa mid bullet s schwa s }
scene paint [MATERIALS] A paint used in theatrical scene painting; it is a dry pigment mixed with a glue-water mixture called size water.
{ [image] s [image] n [image] p a macr nt }
scented mahogany See Sapele mahogany
{ [image] sent mid bullet schwa d m schwa [image] häg mid bullet schwa mid bullet n [image] }
scent gland [VERTEBRATE ZOOLOGY] A specialized skin gland of the tubuloalveolar or acinous variety which produces substances having peculiar odors; found in many mammals.
{ [image] sent [image] gland }
scfh [FLUID MECHANICS] Cubic feet per hour of gas flow at specified standard conditions of temperature and pressure.
scfm [FLUID MECHANICS] Cubic feet per minute of gas flow at specified standard conditions of temperature and pressure.
Schaeffer's salt [ORGANIC CHEMISTRY] HOC10SO3Na A light-yellow to pink, water-soluble powder; the sodium salt formed from 2-naphthol-6-sulfonic acid; used as an intermediate in synthesis of organic compounds.
{ [image] sh a macr mid bullet f schwa rz [image] s [image] lt }
schafarzikite [MINERALOGY] Fe5Sb4O11 A red to brown mineral composed of iron antimony oxide.
{ [image] shä mid bullet f schwa r [image] zi [image] k imacr t }
schairerite [MINERALOGY] Na3(SO4)(F,Cl) A colorless rhombohedral mineral composed of sodium sulfate with fluorine and chlorine, occurring in crystals.
{ [image] sh imacr mid bullet r schwa [image] r imacr t }
schalstein [PETROLOGY] A slaty rock formed by shearing basaltic or andesitic tuff or lava.
{ [image] shäl [image] st imacr n }
schappe [TEXTILES] Yarn or fabric made of spun silk or synthetic yarn resembling silk.
{ [image] shäp mid bullet schwa }
Schardinger dextrin See cycloamylose
{ [image] shärd mid bullet schwa n mid bullet j schwa r [image] deks mid bullet tr schwa n }
scharnitzer [METEOROLOGY] A cold, northerly wind of long duration in Tyrol, Austria.
{ [image] shär mid bullet nit mid bullet s schwa r }
Schauder's fixed-point theorem [MATHEMATICS] A continuous mapping from a closed, compact, convex set in a Banach space into itself has at least one fixed point.
{ brvbar sha udot d mid bullet schwa rz brvbar fikst [image] p [image] int [image] thir mid bullet schwa m }
Scheat [ASTRONOMY] A red giant, irregular, variable star, in the constellation Pegasus.
{ sh [image] [image] at }
schedule [STATISTICS] A group or list of questions used by an interviewer to obtain information directly from a subject.
{ [image] skej mid bullet schwa l }
scheduled down time [COMPUTER SCIENCE] A period of time designated for closing down a computer system for preventive maintenance.
{ [image] skej mid bullet schwa ld [image] da udot n [image] t imacr m }
scheduled target [ORDNANCE] A planned target on which a nuclear weapon is to be delivered at a specific time during the operation of the supported force.
{ [image] skej mid bullet schwa ld [image] tär mid bullet g schwa t }
schedule of fire [ORDNANCE] Groups of fires or series of fires fired in a definite sequence according to a definite program.
{ [image] skej mid bullet schwa l schwa v [image] f imacr r }
scheduler [COMPUTER SCIENCE] A system control program that determines the sequence in which programs will be processed by a computer and automatically submits them for execution at predetermined times.
{ [image] skej mid bullet schwa mid bullet l schwa r }
scheduling algorithm [COMPUTER SCIENCE] A systematic method of determining the order in which tasks will be performed by a computer system, generally incorporated into the operating system.
{ [image] skej mid bullet schwa mid bullet li engi [image] al mid bullet g schwa [image] rith mid bullet schwa m }
Scheele's green See copper arsenite
{ [image] sh a macr mid bullet l schwa z [image] gr [image] n }
scheelite [MINERALOGY] CaWO4 A yellowish-white mineral crystallizing in the tetragonal system and occurring in tabular or massive form in pneumatolytic veins associated with quartz; an ore of tungsten.
{ [image] sh a macr [image] l imacr t }
Scheffel engine [MECHANICAL ENGINEERING] A type of multirotor engine that uses nine approximately equal rotors turning in the same clockwise sense.
{ [image] shef mid bullet schwa l [image] en mid bullet j [image] n }
schefflerite [MINERALOGY] (Ca,Mn)(Mg,Fe,Mn)-Si2O6 Brown to black variety of pyroxene that crystallizes in the monoclinic system and contains manganese and frequently iron.
{ [image] shef mid bullet l schwa [image] r imacr t }
Scheibel column See Scheibel extractor
{ [image] sh imacr mid bullet b schwa l [image] käl mid bullet schwa m }
Scheibel extractor [CHEMICAL ENGINEERING] Liquid-liquid contact vessel used in liquid-liquid extraction processes: a vertical cylinder with interspersed open spaces and wire-mesh packing along its height, with liquid agitators in the open spaces, or a vertical cylinder fully filled with wire-mesh packing.Also known as Scheibel column; Scheibel-York extractor; York-Scheibel column.
{ [image] sh imacr mid bullet b schwa l ik [image] strak mid bullet t schwa r }
Scheibel-York extractor See Scheibel extractor
{ [image] sh imacr mid bullet b schwa l [image] y [image] rk ik [image] strak mid bullet t schwa r }
Scheie's syndrome [MEDICINE] A hereditary disease transmitted as an autosomal recessive and characterized by high levels of chondroitin sulfate B in the urine, mild distortion of the facies, hypertrichosis, clouding of the cornea, and aortic valve disease.
{ [image] sh imacr mid bullet schwa z [image] sin [image] dr o macr m }
schema [COMPUTER SCIENCE] A logical description of the data in a data base, including definitions and relationships of data.
{ [image] sk [image] mid bullet m schwa }
schematic circuit diagram See circuit diagram
{ ski [image] mad mid bullet ik [image] s schwa r mid bullet k schwa t [image] d imacr mid bullet schwa [image] gram }
schematic diagram [GRAPHIC ARTS] A presentation of the element-by-element relationship of all parts of a system.
{ ski [image] mad mid bullet ik [image] d imacr mid bullet schwa [image] gram }
scheme of maneuver [ORDNANCE] The tactical plan to be executed by a force in order to seize assigned objectives.
{ [image] sk [image] m schwa v m schwa [image] nü mid bullet v schwa r }
schemochrome [ZOOLOGY] A feather color that originates within the feather structures, through refraction of light independent of pigments.
{ [image] sk [image] mid bullet m schwa [image] kr o macr m }
Schenck's disease See sporotrichosis
{ [image] she engi ks di [image] z [image] z }
Schering bridge [ELECTRICITY] A four-arm alternating-current bridge used to measure capacitance and dissipation factor; bridge balance is independent of frequency.
{ [image] sher mid bullet i engi [image] brij }
scheteligite [MINERALOGY] (Ca,Y,Sb,Mn)2(Ti,Ta,Nb,W)2- O6(O,OH) A mineral composed of oxide of calcium, rare-earth metals, antimony, manganese, titanium, columbium, and tantalum.
{ sh schwa [image] tel mid bullet schwa [image] g imacr t }
Scheuermann's disease See osteochondrosis
{ [image] sh [image] i mid bullet schwa r [image] mänz di [image] z [image] z }
Schick test [IMMUNOLOGY] A skin test for determining susceptibility to diphtheria performed by the intradermal injection of diluted diphtheria toxin; a positive reaction, showing edema and scaling after 5 to 7 days, indicates lack of immunity.
{ [image] shik [image] test }
Schiff base [ORGANIC CHEMISTRY] RR'C=NR'' Any of a class of derivatives of the condensation of aldehydes or ketones with primary amines; colorless crystals, weakly basic; hydrolyzed by water and strong acids to form carbonyl compounds and amines; used as chemical intermediates and perfume bases, in dyes and rubber accelerators, and in liquid crystals for electronics.
{ [image] shif [image] b a macr s }
schiffli [TEXTILES] A machine for putting embroidery and lace patterns on textiles.
{ [image] shif mid bullet l [image] }
Schiff's reagent [ANALYTICAL CHEMISTRY] An aqueous solution of rosaniline and sulfurous acid; used in the Schiff test.
{ [image] shifs r [image] [image] a macr mid bullet j schwa nt }
Schiff test [ANALYTICAL CHEMISTRY] A test for aldehydes by using an aqueous solution of rosaniline and sulfurous acid.
{ [image] shif [image] test }
Schilder's disease [MEDICINE] 1. A retrogressive disease of the white matter in the central nervous system characterized by diffuse loss of myelin. 2. Any of the progressive degenerative diseases of the white matter in the central nervous system.
{ [image] shil mid bullet d schwa rz di [image] z [image] z }
schiller See play of color
{ [image] shil mid bullet schwa r }
schillerization [OPTICS] Development of schiller in crystals due to the pattern of inclusions.
{ [image] shil mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
schiller layer [PHYSICAL CHEMISTRY] One of a series of layers formed by sedimenting particles that exhibit bright colors in reflected light, because the layers are separated by approximately equal distances, with the distances being of the same order of magnitude as the wavelength of visible light.Also known as iridescent layer.
{ [image] shil mid bullet schwa r [image] l a macr mid bullet schwa r }
Schindleriidae [VERTEBRATE ZOOLOGY] The single family of the order Schindlerioidei.
{ [image] shind mid bullet l schwa [image] r imacr mid bullet schwa [image] d [image] }
Schindlerioidei [VERTEBRATE ZOOLOGY] A suborder of fishes in the order Perciformes composed of one monogeneric family comprising two tiny oceanic species that are transparent and neotenic.
{ [image] shind mid bullet l schwa mid bullet r [image] [image] [image] id mid bullet [image] [image] imacr }
schindylesis [ANATOMY] A synarthrosis in which a plate of one bone is fixed in a fissure of another.
{ [image] skin mid bullet d schwa l mid bullet s schwa s }
schirmerite [MINERALOGY] PbAg4Bi4S9 A mineral composed of lead, silver, and bismuth sulfide.
{ sh schwa r mid bullet m schwa r imacr t }
schist [GEOLOGY] A large group of coarse-grained metamorphic rocks which readily split into thin plates or slabs as a result of the alignment of lamellar or prismatic minerals.
{ shist }
schist-arenite [PETROLOGY] A light-colored sandstone containing more than 20% rock fragments derived from an area of regionally metamorphosed rocks.
{ shist a mid bullet r schwa n imacr t }
schistose [GEOLOGY] Pertaining to rocks exhibiting schistosity.
{ shis t o macr s }
schistosity [GEOLOGY] A type of cleavage characteristic of metamorphic rocks, notably schists and phyllites, in which the rocks tend to split along parallel planes defined by the distribution and parallel arrangement of platy mineral crystals.
{ shis täs mid bullet schwa d mid bullet }
schistosome dermatitis [MEDICINE] A dermatitis caused by penetration of the skin by certain schistosome cercariae.Also known as swamp itch; swimmer's itch.
{ shis mid bullet t schwa s o macr m d schwa r mid bullet m schwa t imacr d mid bullet schwa s }
schistosomiasis [MEDICINE] A disease in which humans are parasitized by any of three species of blood flukes: Schistosoma mansoni, S. haematobium, and S. japonicum; adult worms inhabit the blood vessels.Also known as snail fever.
{ shis mid bullet t schwa mid bullet s schwa m imacr mid bullet schwa mid bullet s schwa s }
Schistostegiales [BOTANY] A monospecific order of mosses; the small, slender, glaucous plants are distinguished by the luminous protonema.
{ brvbar shis mid bullet t schwa stej mid bullet a macr mid bullet l z }
schizaxon [ANATOMY] An axon that divides, in its course, into equal or nearly equal branches.
{ skiz ak sän }
schizocarp [BOTANY] A dry fruit that separates at maturity into single- seeded indehiscent carpels.
{ skiz mid bullet schwa kärp }
Schizocoela [INVERTEBRATE ZOOLOGY] A group of animal phyla, including Bryozoa, Brachiopoda, Phoronida, Sipunculoidea, Echiuroidea, Priapuloidea, Mollusca, Annelida, and Arthropoda, all characterized by the appearance of the coelom as a space in the embryonic mesoderm.
{ brvbar skiz mid bullet schwa brvbar s mid bullet l schwa }
schizodont [INVERTEBRATE ZOOLOGY] A multinucleate trophozoite that segments into merozoites.
{ skiz mid bullet schwa dänt }
schizogamy [BIOLOGY] A form of reproduction involving division of an organism into a sexual and an asexual individual.
{ ski zäg mid bullet schwa mid bullet m }
schizogenesis [BIOLOGY] Reproduction by fission.
{ ski mid bullet z o macr jen mid bullet schwa mid bullet s schwa s }
schizognathous [VERTEBRATE ZOOLOGY] Descriptive of birds having a palate in which the vomer is small and pointed, the maxillopalatines are not united with each other or with the vomer, and the palatines articulate posteriorly with the rostrum.
{ ski zäg mid bullet n schwa mid bullet th schwa s }
Schizogoniales [BOTANY] A small order of the Chlorophyta containing algae that are either submicroscopic filaments or macroscopic ribbons or sheets a few centimeters wide and attached by rhizoids to rocks.
{ skiz mid bullet schwa g o macr mid bullet n a macr mid bullet l z }
schizogony [INVERTEBRATE ZOOLOGY] Asexual reproduction by multiple fission of a trophozoite; a characteristic of certain Sporozoa.
{ ski zäg mid bullet schwa mid bullet n }
schizolite [MINERALOGY] A light-red variety of pectolite containing manganese.
{ skiz mid bullet schwa l imacr t }
Schizomeridaceae [BOTANY] A family of green algae in the order Ulvales.
{ brvbar skiz mid bullet schwa mer mid bullet schwa d a macr s mid bullet }
Schizomycetes [MICROBIOLOGY] Formerly a class of the division Protophyta which included the bacteria.
{ skiz mid bullet schwa mid bullet m imacr s d mid bullet z }
Schizomycophyta [BOTANY] The designation for bacteria in those taxonomic systems that consider bacteria as plants.
{ skiz mid bullet schwa mid bullet m imacr käf mid bullet schwa d mid bullet schwa }
schizont [INVERTEBRATE ZOOLOGY] A multinucleate cell in certain members of the Sporozoa that is produced from a trophozoite in a cell of the host, and that segments into merozoites.
{ sk imacr zänt }
Schizopathidae [INVERTEBRATE ZOOLOGY] A family of dimorphic zoantharians in the order Antipatharia.
{ skiz mid bullet schwa path mid bullet schwa d }
schizopelmous [VERTEBRATE ZOOLOGY] Having the two flexor tendons of the toes separate, as in certain birds.
{ brvbar ski mid bullet z o macr brvbar pel mid bullet m schwa s }
Schizophora [INVERTEBRATE ZOOLOGY] A series of the dipteran suborder Cyclorrhapha in which adults possess a frontal suture through which a distensible sac, or ptilinum, is pushed to help the organism escape from its pupal case.
{ ski zäf mid bullet schwa mid bullet r schwa }
schizophrenia [PSYCHOLOGY] A group of mental disorders characterized by withdrawal from reality and by alterations in thinking, feeling, and concept formations.Also known as dementia praecox.
{ skit mid bullet s schwa fr mid bullet n mid bullet schwa }
Schizophyceae [MICROBIOLOGY] The blue-green algae, a class of the division Protophyta.
{ skiz mid bullet schwa f imacr mid bullet s }
Schizophyta [BOTANY] The prokaryotes, a division of the plant subkingdom Thallobionta; includes the bacteria and blue-green algae.
{ ski zäf mid bullet schwa d mid bullet }
schizopod [INVERTEBRATE ZOOLOGY] 1. Having the limbs split so that each has an endopodite and an exopodite, as in certain crustaceans. 2. A biramous appendage.
{ skiz mid bullet schwa päd }
Schizopteridae [INVERTEBRATE ZOOLOGY] A family of minute ground-inhabiting hemipterans in the group Dipsocoeoidea; individuals characteristically live in leaf mold.
{ ski mid bullet zäp ter mid bullet schwa d }
schizorhinal [VERTEBRATE ZOOLOGY] Having a deep cleft on the posterior margin of the osseous external nares, as in certain birds.
{ brvbar skiz mid bullet schwa brvbar r imacr n mid bullet schwa l }
schizothecal [VERTEBRATE ZOOLOGY] Having the horny envelope of the tarsus divided into scalelike plates; refers to most birds.
{ brvbar skiz mid bullet schwa th mid bullet k schwa l }
schizothoracic [INVERTEBRATE ZOOLOGY] Having a prothorax that is large and loosely articulated with the thorax.
{ brvbar ski mid bullet z o macr mid bullet th schwa ras mid bullet ik }
schlanite [MATERIALS] The soluble resin extracted from anthracoxene by ether.
{ shlä n imacr t }
Schleiermacher's method [THERMODYNAMICS] A method of determining the thermal conductivity of a gas, in which the gas is placed in a cylinder with an electrically heated wire along its axis, and the electric energy supplied to the wire and the temperatures of wire and cylinder are measured.
{ shl imacr mid bullet schwa r mäk mid bullet schwa rz meth mid bullet schwa d }
Schlemm's canal [ANATOMY] A space or series of spaces at the junction of the sclera and cornea in the eye; drains aqueous humor from the anterior chamber.
{ shlemz k schwa nal }
schlempe See vinasse
{ shlem mid bullet p schwa }
Schlernwind [METEOROLOGY] East wind blowing down from the Schlern near Bozen in Tyrol, Austria.
{ shl schwa rn vint }
schlicht function See simple function
{ shlikt f schwa engi mid bullet sh schwa n }
Schlick vibration formula [NAVAL ARCHITECTURE] A formula for calculation of hull vibration in ships.
{ shlik v imacr br a macr mid bullet sh schwa n f o macr r mid bullet my schwa mid bullet l schwa }
schlieren [OPTICS] In atmospheric optics, parcels or strata of air having densities sufficiently different from that of their surroundings so that they may be discerned by means of refraction anomalies in transmitted light.
[PETROLOGY] Irregular streaks with shaded borders in some igneous rocks, representing the segregation of light and dark minerals or altered inclusions, elongated by flow.
{ shlir mid bullet schwa n }
schlieren arch [GEOLOGY] An intrusive igneous body with flow layers which occur along its borders but which are poorly developed or absent in its interior.
{ shlir mid bullet schwa n ärch }
schlieren dome [GEOLOGY] An intrusive body more or less completely outlined by flow layers which culminate in one central area.
{ shlir mid bullet schwa n d o macr m }
schlieren method [OPTICS] An optical technique that detects density gradients occurring in a fluid flow; in its simplest form, light from a slit is collimated by a lens and focused onto a knife-edge by a second lens, the flow pattern is placed between these two lenses, and the diffraction pattern that results on a screen or photographic film placed behind the knife-edge is observed.
{ shlir mid bullet schwa n meth mid bullet schwa d }
Schlumberger dipmeter [ENGINEERING] An instrument that measures both the amount and direction of dip by readings taken in the borehole; it consists of a long, cylindrical body with two telescoping parts and three long, springy metal strips, arranged symmetrically round the body, which press outward and make contact with the walls of the hole.
{ shl schwa m mid bullet b schwa r zh a macr dip m d mid bullet schwa r }
Schlumberger photoclinometer [ENGINEERING] An instrument that measures simultaneously the amount and direction of the deviation of a borehole; the sonde, designed to lie exactly parallel to the axis of the borehole, is fitted with a small camera on the axis of a graduated glass bowl, in which a steel ball rolls freely and a compass is mounted in gimbals; the camera is electrically operated from the surface and takes a photograph of the bowl, the steel ball marks the amount of deviation, and the position in relation to the image of the compass needle gives the direction of deviation.
{ shl schwa m mid bullet b schwa r zh a macr f o macr d mid bullet o macr mid bullet kli näm mid bullet schwa d mid bullet schwa r }
Schmidt camera See Schmidt system
{ shmit kam mid bullet r schwa }
Schmidt-Cassegrain telescope [OPTICS] A variant of the Schmidt system which uses a Schmidt corrector plate together with a pair of spheroidal or slightly aspherical mirrors arranged as in a Cassegrain telescope.
{ shmit kas mid bullet gran tel mid bullet schwa sk o macr p }
Schmidt correction plate [OPTICS] In the Schmidt system, a glass plate with one face a plane and the other aspherical and deviating from a plane in such a way that it bends light, traveling to the system's spherical mirror, so as to correct for spherical aberration and coma.Also known as Schmidt lens.
{ shmit k schwa rek mid bullet sh schwa n pl a macr t }
Schmidt field balance [ENGINEERING] An instrument that operates as both a horizontal and vertical field balance and consists of a permanent magnet pivoted on a knife edge.
{ shmit f ld bal mid bullet schwa ns }
Schmidt lens See Schmidt correction plate
{ shmit lenz }
Schmidt lines [NUCLEAR PHYSICS] Two lines, on a graph of nuclear magnetic moment versus nuclear spin, on which points describing all nuclides should lie, according to the independent particle model; experimentally, however, points describing nuclides are scattered between the lines.
{ shmit l imacr nz }
Schmidt-Maksutov telescope See meniscus-Schmidt telescope
{ shmit mak su mid bullet täf brvbar tel mid bullet schwa sk o macr p }
Schmidt net [GEOLOGY] A coordinate or reference system used to plot a Schmidt projection.
{ shmit net }
Schmidt number 1 See Prandtl number
{ shmit n schwa m mid bullet b schwa r w schwa n }
Schmidt number 2 See Semenov number 1
{ shmit n schwa m mid bullet b schwa r tü }
Schmidt number 3 [PHYSICAL CHEMISTRY] A dimensionless number used in electrochemistry, equal to the product of the dielectric susceptibility and the dynamic viscosity of a fluid divided by the product of the fluid density, electrical conductivity, and the square of a characteristic length.Symbolized Sc3.
{ shmit n schwa m mid bullet b schwa r thr }
Schmidt objective See Schmidt system
{ shmit äb jek mid bullet tiv }
Schmidt optics See Schmidt system
{ shmit äp mid bullet tiks }
Schmidt projection [GEOLOGY] A Lambert azimuthal equal-area projection of the lower hemisphere of a sphere onto the plane of a meridian; used in structural geology.
{ shmit pr schwa jek mid bullet sh schwa n }
Schmidt reflector [OPTICS] A telescope employing the Schmidt system.
{ shmit ri flek mid bullet t schwa r }
Schmidt system [OPTICS] An optical system designed to eliminate spherical aberration and coma, which, in its original form, consists of a spherical mirror, a Schmidt correction plate near the focus of the mirror, and usually a curved reflecting plate at the focus of the mirror; used in astronomical telescopes with unusually wide fields of view and in spectroscopes, and to project a television image from a cathode-ray tube onto a screen.Also known as projection optics; Schmidt camera; Schmidt objective; Schmidt optics.
{ shmit sis mid bullet t schwa m }
Schmitt circuit [ELECTRONICS] A bistable pulse generator in which an output pulse of constant amplitude exists only as long as the input voltage exceeds a certain value.Also known as Schmitt limiter; Schmitt trigger.
{ shmit s schwa r mid bullet k schwa t }
Schmitt limiter See Schmitt circuit
{ shmit lim mid bullet schwa d mid bullet schwa r }
Schmitt trigger See Schmitt circuit
{ shmit trig mid bullet schwa r }
Schneiderian membrane [ANATOMY] The mucosa lining the nasal cavities and paranasal sinuses.
{ shn imacr dir mid bullet mid bullet schwa n mem br a macr n }
Schneider recoil system [MECHANICAL ENGINEERING] A recoil system for artillery, employing the hydropneumatic principle without a floating piston.
{ shn imacr mid bullet d schwa r r k il sis mid bullet t schwa m }
Schneider's index [MEDICINE] A test of general physical and circulatory efficiency, consisting of pulse and blood pressure observations under standard conditions of rest and exercise.
{ shn imacr mid bullet d schwa rz in deks }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

previous
syntectic [GEOLOGY] See syntexis
[METALLURGY] Isothermal, reversible conversion of a solid phase into two conjugate liquid phases on applying heat.
{ sin [image] tek mid bullet tik }
syntectonic [GEOLOGY] Refers to a geologic process or event occurring during tectonic activity.Also known as synkinematic.
{ brvbar sin mid bullet tek [image] tän mid bullet ik }
Synteliidae [INVERTEBRATE ZOOLOGY] The sap-flow beetles, a small family of coleopteran insects in the superfamily Histeroidea.
{ [image] sint mid bullet schwa l [image] imacr mid bullet schwa [image] d [image] }
syntenic group [GENETICS] The loci on the same chromosome pair, irrespective of whether or not they are known to show linkage in heredity.
{ sin [image] ten mid bullet ik [image] grüp }
Syntexidae [INVERTEBRATE ZOOLOGY] A family of the Hymenoptera in the superfamily Siricoidea.
{ sin [image] tek mid bullet s schwa [image] d [image] }
syntexis [GEOLOGY] Magma made by the melting of two or more rock types and the assimilation of country rock.Also known as syntectic.
{ sin [image] tek mid bullet s schwa s }
synthem [GEOLOGY] A chronostratigraphic unit that defines an unconformity-bounded regional body of sediments and represents a cycle of sedimentation in response to changes in relative sea level or tectonics.
{ [image] sin [image] them }
synthesis [CHEMISTRY] Any process or reaction for building up a complex compound by the union of simpler compounds or elements.
[CONTROL SYSTEMS] See system design
{ [image] sin mid bullet th schwa mid bullet s schwa s }
synthesis gas [CHEMICAL ENGINEERING] A mixture of gases prepared as feedstock for a chemical reaction, for example, carbon monoxide and hydrogen to make hydrocarbons or organic chemicals, or hydrogen and nitrogen to make ammonia.Also known as syngas.
{ [image] sin mid bullet th schwa mid bullet s schwa s [image] gas }
synthesizer [ELECTRONICS] An electronic instrument which combines simple elements to generate more complex entities; examples are frequency synthesizer and sound synthesizer.
{ [image] sin mid bullet th schwa [image] s imacr z mid bullet schwa r }
synthetase See ligase
{ [image] sin mid bullet th schwa [image] t a macr s }
synthetic address See generated address
{ sin [image] thed mid bullet ik [image] ad [image] res }
synthetic aperture [ENGINEERING] A method of increasing the ability of an imaging system, such as radar or acoustical holography, to resolve small details of an object, in which a receiver of large size (or aperture) is in effect synthesized by the motion of a smaller receiver and the proper correlation of the detected signals.
{ sin [image] thed mid bullet ik [image] ap mid bullet schwa mid bullet ch schwa r }
synthetic-aperture radar [ENGINEERING] A radar system in which an aircraft moving along a very straight path emits microwave pulses continuously at a frequency constant enough to be coherent for a period during which the aircraft may have traveled about 1 kilometer; all echoes returned during this period can then be processed as if a single antenna as long as the flight path had been used.
{ sin [image] thed mid bullet ik brvbar ap mid bullet schwa mid bullet ch schwa r [image] r a macr [image] där }
synthetic crude [MATERIALS] The total liquid, multicomponent hydrocarbon mixture resulting from a process involving molecular rearrangement of charge stock, as from oil shale or synthesis gas.Also known as synthetic oil.
{ sin [image] thed mid bullet ik [image] krüd }
synthetic crude oil [MATERIALS] A complex mixture of hydrocarbons that are somewhat similar to petroleum and are obtained from coal, synthesis gas, or oil shale and tar sands.Also known as syncrude.
{ sin brvbar thed mid bullet ik brvbar krüd [image] [image] il }
synthetic data [INDUSTRIAL ENGINEERING] Any production data applicable to a given situation that are not obtained by direct measurement.
{ sin [image] thed mid bullet ik [image] dad mid bullet schwa }
synthetic detergent [MATERIALS] A liquid or solid material able to dissolve oily materials and disperse them (or emulsify them) in water.Also known as syndet.
{ sin [image] thed mid bullet ik di [image] t schwa r mid bullet j schwa nt }
synthetic division [MATHEMATICS] A long division process for dividing a polynomial p(x) by a polynomial (x-a) where only the coefficients of these polynomials are used.
{ sin [image] thed mid bullet ik d schwa [image] vizh mid bullet schwa n }
synthetic fiber See artificial fiber
{ sin [image] thed mid bullet ik [image] f imacr mid bullet b schwa r }
synthetic fuel [MATERIALS] A fuel that is artificially formulated and manufactured; frequently derived from fossil fuels that are less convenient or environmentally undesirable for direct use.Also known as synfuel.
{ sin [image] thed mid bullet ik [image] fyül }
synthetic gem [MATERIALS] A precious or semiprecious stone made by artificial processes, for example, synthetic diamonds made by extreme heat and pressure on carbon, used industrially; and synthetic rubies made by high-temperature crystallization of aluminum oxide, used in laser equipment.
{ sin [image] thed mid bullet ik [image] jem }
synthetic graphite [MATERIALS] Graphitic crystalline material made by the high-temperature and pressure processing of carbon.
{ sin [image] thed mid bullet ik [image] gra [image] f imacr t }
synthetic language [COMPUTER SCIENCE] A pseudocode or symbolic language; fabricated language.
{ sin [image] thed mid bullet ik [image] la engi mid bullet gwij }
synthetic lubricant [MATERIALS] Any of a group of products, some of them based on petroleum, used as lubricants where heat, chemical resistance, and other requirements can be better met than with straight petroleum products.
{ sin [image] thed mid bullet ik [image] lü mid bullet br schwa mid bullet k schwa nt }
synthetic mica [MATERIALS] A fluorphlogopite mica made artificially by heating a large batch of raw material in an electric resistance furnace and allowing the mica to crystallize from the melt during controlled slow cooling.
{ sin [image] thed mid bullet ik [image] m imacr mid bullet k schwa }
synthetic oil See synthetic crude
{ sin [image] thed mid bullet ik [image] [image] il }
synthetic quartz [MATERIALS] A quartz crystal grown commercially at high temperature and pressure around a seed of quartz suspended in a solution which contains scraps of natural quartz crystals.
{ sin [image] thed mid bullet ik [image] kw [image] rts }
synthetic resin [ORGANIC CHEMISTRY] Amorphous, organic, semisolid, or solid material derived from the polymerization of unsaturated monomers such as ethylene, butylene, propylene, and styrene.
{ sin [image] thed mid bullet ik [image] rez mid bullet schwa n }
synthetic rubber [MATERIALS] Synthetic products whose properties are similar to those of natural rubber, including elasticity and ability to be vulcanized; usually produced by the polymerization or copolymerization of petroleum-derived olefinic or other unsaturated compounds.
{ sin [image] thed mid bullet ik [image] r schwa b mid bullet schwa r }
synthol process [CHEMICAL ENGINEERING] A reaction of carbon monoxide and hydrogen with an iron and sodium carbonate catalyst; produces a mixture of higher alcohols, aldehydes, ketones, higher fatty acids, and aliphatic hydrocarbons, usable as a synthetic gasoline.
{ [image] sin [image] th [image] l [image] prä mid bullet s schwa s }
syntony [ELECTRICITY] Condition in which two oscillating circuits have the same resonant frequency.
{ [image] sin mid bullet t schwa mid bullet n [image] }
Syntrophiidina [PALEONTOLOGY] A suborder of extinct articulate brachiopods of the order Pentamerida characterized by a strong dorsal median fold.
{ sin [image] träf mid bullet [image] mid bullet schwa [image] d imacr mid bullet n schwa }
syntrophism [BIOLOGY] Mutual dependence of cells for nutritional needs, especially between strains of bacteria.
{ [image] sin mid bullet tr schwa [image] fiz mid bullet schwa m }
syntrophoblast [EMBRYOLOGY] The outer synctial layer of the trophoblast that forms the outermost fetal element of the placenta.
{ sin [image] träf mid bullet schwa [image] blast }
syntype [SYSTEMATICS] Any specimen of a series when no specimen is designated as the holotype.Also known as cotype.
{ [image] sin [image] t imacr p }
synusia [ECOLOGY] A structural unit of a community characterized by uniformity of life-form or of height.
{ s schwa [image] nü mid bullet zh schwa }
Synxiphosura [PALEONTOLOGY] An extinct heteorgeneous order of arthropods in the subclass Merostomata possibly representing an explosive proliferation of aberrant, terminal, and apparently blind forms.
{ brvbar sin [image] zif mid bullet schwa [image] s udot r mid bullet schwa }
syphilis [MEDICINE] An infectious disease caused by the spirochete Treponema pallidum, transmitted principally by sexual intercourse.
{ [image] sif mid bullet schwa mid bullet l schwa s }
syphilitic meningoencephalitis See general paresis
{ brvbar sif mid bullet schwa brvbar lid mid bullet ik m schwa brvbar ni engi mid bullet g o macr mid bullet in [image] sef mid bullet schwa [image] l imacr d mid bullet schwa s }
syphilophobia [PSYCHOLOGY] An abnormal fear of syphilis.
{ [image] sif mid bullet schwa mid bullet l schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Syringamminidae [INVERTEBRATE ZOOLOGY] A family of Psamminida, with a fragile test constructed of tubes of xenophyae tightly cemented together.
{ [image] sir mid bullet i engi mid bullet g schwa [image] min mid bullet schwa [image] d [image] }
syringe [MEDICINE] 1. An apparatus commonly made of glass or plastic, fitted snugly onto a hollow needle, used to aspirate or inject fluids for diagnostic or therapeutic purposes.Also known as hypodermic syringe. 2. A large glass barrel with a fitted rubber bulb at one end and a nozzle at the other, used primarily for irrigation purposes.
{ s schwa [image] rinj }
syringobulbia [MEDICINE] The presence of cavities in the medulla oblongata similar to those found in syringomyelia.
{ s schwa [image] ri engi mid bullet g o macr [image] b schwa l mid bullet b [image] mid bullet schwa }
syringocystadenoma See syringoma
{ s schwa [image] ri engi mid bullet g o macr brvbar sist [image] ad mid bullet schwa n [image] o macr mid bullet m schwa }
syringocystoma See syringoma
{ s schwa [image] ri engi mid bullet g o macr mid bullet si [image] st o macr mid bullet m schwa }
syringoma [MEDICINE] A multiple nevoid tumor of sweat glands.Also known as syringocystadenoma; syringocystoma.
{ [image] sir mid bullet schwa engi [image] g o macr mid bullet m schwa }
syringomyelia [MEDICINE] A chronic disease characterized by the presence of cavities surrounded by gliosis near the canal of the spinal cord and often extending to the medulla.
{ s schwa [image] ri engi mid bullet g o macr [image] m imacr [image] [image] mid bullet l [image] mid bullet schwa }
Syringophyllidae [PALEONTOLOGY] A family of extinct corals in the order Tabulata.
{ s schwa [image] ri engi mid bullet g o macr [image] fil mid bullet schwa [image] d [image] }
syrinx [PALEONTOLOGY] A tube surrounding the pedicle in certain fossil brachiopods.
[VERTEBRATE ZOOLOGY] The vocal organ in birds.
{ [image] sir mid bullet i engi ks }
Syrphidae [INVERTEBRATE ZOOLOGY] The flower flies, a family of cyclorrhaphous dipteran insects in the series Aschiza.
{ [image] s schwa r mid bullet f schwa [image] d [image] }
syserskite [MINERALOGY] Mineral composed of an alloy of osmium (50-80%) and iridium (20-50%).
{ [image] sis mid bullet schwa r [image] sk imacr t }
sysgen See system generation
{ [image] sis [image] jen }
SYSIN [COMPUTER SCIENCE] The principal input stream of an operating system.Derived from system input.
{ [image] sis [image] in }
syssiderite See stony-iron meteorite
{ s schwa [image] sid mid bullet schwa [image] r imacr t }
Systellomatophora [INVERTEBRATE ZOOLOGY] An order of the subclass Pulmonata in which the eyes are contractile but stalks are not retractile, the body is sluglike, oval, or lengthened, and the lung is posterior.
{ brvbar sis mid bullet t schwa mid bullet l o macr mid bullet m schwa [image] täf mid bullet schwa mid bullet r schwa }
system [ELECTRONICS] A combination of two or more sets generally physically separated when in operation, and such other assemblies, subassemblies, and parts necessary to perform an operational function or functions.
[ENGINEERING] A combination of several pieces of equipment integrated to perform a specific function; thus a fire control system may include a tracking radar, computer, and gun.
[GEOLOGY] 1. A major time-stratigraphic unit of worldwide significance, representing the basic unit of Phanerozic rocks. 2. A group of related structures, such as joints. 3. A chronostratigraphic unit, below erathem and above series.
[PHYSICS] A region in space or a portion of matter that has a certain amount of one or more substances, ordered in one or more phases.
[SCIENCE AND TECHNOLOGY] A method of organizing entities or terms; in particular, organizing such entities into a larger aggregate.
{ [image] sis mid bullet t schwa m }
system analysis [CONTROL SYSTEMS] The use of mathematics to determine how a set of interconnected components whose individual characteristics are known will behave in response to a given input or set of inputs.
{ [image] sis mid bullet t schwa m schwa [image] nal mid bullet schwa mid bullet s schwa s }
systematic analog network testing approach [ELECTRONICS] An on-line minicomputer-based system with an integrated data-based and optimal human intervention, which provides computer printouts used in automatic testing of electronic systems; aimed at maximizing cost effectivity.Abbreviated SANTA.
{ [image] sis mid bullet t schwa [image] mad mid bullet ik [image] an mid bullet schwa [image] läg [image] net [image] w schwa rk [image] test mid bullet i engi schwa [image] pr o macr ch }
systematic desensitization [PSYCHOLOGY] A behavior therapy technique that is used to modify phobic behaviors by constructing a hierarchy of anxiety-producing stimuli and gradually presenting them to the individual until they no longer produce anxiety.
{ [image] sis mid bullet t schwa brvbar mad mid bullet ik d [image] [image] sen mid bullet s schwa mid bullet t schwa [image] z a macr mid bullet sh schwa n }
systematic distortion [ELECTRICITY] Periodic or constant distortion, such as bias or characteristic distortion; the direct opposite of fortuitous distortion.
{ [image] sis mid bullet t schwa [image] mad mid bullet ik di [image] st [image] r mid bullet sh schwa n }
systematic error [ENGINEERING] An error due to some known physical law by which it might be predicted; these errors produced by the same cause affect the mean in the same sense, and do not tend to balance each other but rather give a definite bias to the mean.
[STATISTICS] An error which results from some bias in the measurement process and is not due to chance, in contrast to random error.
{ [image] sis mid bullet t schwa [image] mad mid bullet ik [image] er mid bullet schwa r }
systematic error-checking code [COMPUTER SCIENCE] A type of self-checking code in which a valid character consists of the minimum number of digits needed to identify the character and distinguish it from any other valid character, and a set of check digits which maintain a minimum specified signal distance between any two valid characters.Also known as group code.
{ [image] sis mid bullet t schwa [image] mad mid bullet ik [image] er mid bullet schwa r brvbar chek mid bullet i engi [image] k o macr d }
systematic joints [GEOLOGY] Joints occurring in patterns or sets and oriented perpendicular to the boundaries of the constituent rock unit.
{ [image] sis mid bullet t schwa [image] mad mid bullet ik [image] j [image] ins }
systematic nomenclature [CHEMISTRY] A system for naming chemical compounds according to a specific set of rules, usually those developed by the International Union of Pure and Applied Chemistry.
{ brvbar sis mid bullet t schwa [image] mad mid bullet ik [image] n o macr mid bullet m schwa n [image] kl a macr mid bullet ch schwa r }
systematics [BIOLOGY] The science of animal and plant classification.
{ [image] sis mid bullet t schwa [image] mad mid bullet iks }
systematic sampling [MINING ENGINEERING] Extracting samples at evenly spaced periods or in fixed quantities from a unit of coal.
{ [image] sis mid bullet t schwa [image] mad mid bullet ik [image] sam mid bullet pli engi }
systematics (category description)
systematic support [MINING ENGINEERING] The regular setting of timber or steel supports at fixed intervals irrespective of the condition of the roof and sides.
{ [image] sis mid bullet t schwa [image] mad mid bullet ik s schwa [image] p [image] rt }
system bandwidth [CONTROL SYSTEMS] The difference between the frequencies at which the gain of a system is [image] 2/2 (that is, 0.707) times its peak value.
{ [image] sis mid bullet t schwa m [image] band [image] width }
system calendar [COMPUTER SCIENCE] A register in a computer system that holds the date and year and provides them in response to supervisor calls to the operating system.
{ [image] sis mid bullet t schwa m [image] kal mid bullet schwa n mid bullet d schwa r }
system call See supervisor call
{ [image] sis mid bullet t schwa m [image] k [image] l }
system catalog [COMPUTER SCIENCE] An index of all files controlled by the operating system of a large computer.
{ [image] sis mid bullet t schwa m [image] kad mid bullet schwa l [image] äg }
system chart [COMPUTER SCIENCE] A flowchart that emphasizes the component operations which make up a system.
{ [image] sis mid bullet t schwa m [image] chärt }
system check [COMPUTER SCIENCE] A check on the overall performance of the system, usually not made by built-in computer check circuits; for example, control total, hash totals, and record counts.
{ [image] sis mid bullet t schwa m [image] chek }
system command [COMPUTER SCIENCE] A special instruction to a computer system to carry out a particular processing function, such as allowing a user to gain access to the system, running a program, activating a translator, or issuing a status report.
{ [image] sis mid bullet t schwa m k schwa [image] mand }
system design [COMPUTER SCIENCE] Determination in detail of the exact operational requirements of a system, resolution of these into file structures and input/output formats, and relation of each to management tasks and information requirements.
[CONTROL SYSTEMS] A technique of constructing a system that performs in a specified manner, making use of available components.Also known as synthesis.
{ [image] sis mid bullet t schwa m di [image] z imacr n }
system designer [COMPUTER SCIENCE] A person who prepares final system documentation, analyzes findings, and synthesizes new system design.
{ [image] sis mid bullet t schwa m di [image] z imacr n mid bullet schwa r }
system documentation [COMPUTER SCIENCE] Detailed information, in either written or computerized form, about a computer system, including its architecture, design, data flow, and programming logic.
{ [image] sis mid bullet t schwa m [image] däk mid bullet y schwa mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
system effectiveness [ENGINEERING] A measure of the extent to which a system may be expected to achieve a set of specific mission requirements expressed as a function of availability, dependability, and capability.
{ [image] sis mid bullet t schwa m i [image] fek mid bullet tiv mid bullet n schwa s }
Système International d'Unités See International System of Units
{ si [image] stem [image] in mid bullet t schwa r [image] näs mid bullet [image] mid bullet schwa [image] näl dy udot n mid bullet i [image] t a macr z }
system engineering See systems engineering
{ sis mid bullet t schwa m en mid bullet j schwa nir mid bullet i engi }
system evaluation [COMPUTER SCIENCE] A periodic evaluation of the system to assess its status in terms of original or current expectations and to chart its future direction.
{ sis mid bullet t schwa m i val mid bullet y schwa w a macr mid bullet sh schwa n }
system flowchart See data flow diagram
{ sis mid bullet t schwa m fl o macr chärt }
system generation [COMPUTER SCIENCE] A process that creates a particular and uniquely specified operating system; it combines user-specified options and parameters with manufacturer-supplied general-purpose or nonspecialized program subsections to produce an operating system (or other complex software) of the desired form and capacity.Abbreviated sysgen.
{ sis mid bullet t schwa m jen mid bullet schwa r a macr mid bullet sh schwa n }
systemic circulation [PHYSIOLOGY] The general circulation, as distinct from the pulmonary circulation.
{ si stem mid bullet ik s schwa r mid bullet ky schwa l a macr mid bullet sh schwa n }
system improvement time [COMPUTER SCIENCE] The machine downtime needed for the installation and testing of new components, large or small, and machine downtime necessary for modification of existing components; this includes all programming tests following the above actions to prove the machine is operating properly.
{ sis mid bullet t schwa m im prüv mid bullet m schwa nt t imacr m }
system input See SYSIN
{ sis mid bullet t schwa m in p udot t }
system integration [COMPUTER SCIENCE] The procedures involved in combing separately developed modules of components so that they work together as a complete computer system.
{ sis mid bullet t schwa m in mid bullet t schwa gr a macr mid bullet sh schwa n }
system-level timer [COMPUTER SCIENCE] A hardware device that is set by the operating system to interrupt it after a specified time interval, either to set deadlines for events or to remind the operating system to take some action.
{ sis mid bullet t schwa m brvbar lev mid bullet schwa l t imacr m mid bullet schwa r }
system library [COMPUTER SCIENCE] An organized collection of computer programs that is maintained on-line with a computer system by being held on a secondary storage device and is managed by the operating system.
{ sis mid bullet t schwa m l imacr brer mid bullet }
system life cycle [ENGINEERING] The continuum of phases through which a system passes from conception through disposition.
{ sis mid bullet t schwa m l imacr f s imacr mid bullet k schwa l }
system loader [COMPUTER SCIENCE] A computer program that loads all the other programs, including the operating system, into a computer's main storage.
{ sis mid bullet t schwa m l o macr d mid bullet schwa r }
system master tapes [COMPUTER SCIENCE] Magnetic tapes containing programmed instructions necessary for preparing a computer prior to running programs.
{ sis mid bullet t schwa m mas mid bullet t schwa r t a macr ps }
system of distinct representatives [MATHEMATICS] A family of subsets Si of a given finite set S such that the family has as many members as there are elements in S, and such that it is possible to assign each element xi of S to a distinct subset Si with xi in Si.
{ brvbar sis mid bullet t schwa m schwa v di brvbar stinkt rep mid bullet r schwa zen mid bullet t schwa tivz }
system operation [COMPUTER SCIENCE] The administration and operation of an automatic data-processing equipment-oriented system, including staffing, scheduling, equipment and service contract administration, equipment utilization practices, and time-sharing.
{ sis mid bullet t schwa m äp mid bullet schwa r a macr mid bullet sh schwa n }
system optimization See optimization
{ sis mid bullet t schwa m äp mid bullet t schwa mid bullet m schwa z a macr mid bullet sh schwa n }
system reliability [ENGINEERING] The probability that a system will accurately perform its specified task under stated environmental conditions.
{ sis mid bullet t schwa m ri l imacr mid bullet schwa bil mid bullet schwa d mid bullet }
system response See response
{ sis mid bullet t schwa m ri späns }
system safety [ENGINEERING] The optimum degree of safety within the constraints of operational effectiveness, time, and cost, attained through specific application of system safety engineering throughout all phases of a system.
{ sis mid bullet t schwa m s a macr f mid bullet t }
system safety engineering [ENGINEERING] An element of systems management involving the application of scientific and engineering principles for the timely identification of hazards, and initiation of those actions necessary to prevent or control hazards within the system.
{ sis mid bullet t schwa m s a macr f mid bullet t en mid bullet j schwa nir mid bullet i engi }
systems analysis [ENGINEERING] The analysis of an activity, procedure, method, technique, or business to determine what must be accomplished and how the necessary operations may best be accomplished.
{ sis mid bullet t schwa mz schwa nal mid bullet schwa mid bullet s schwa s }
systems definition [COMPUTER SCIENCE] A document describing a computer-based system for processing data or solving a problem, including a general description of the aims and benefits of the system and clerical procedures employed, and detailed program specification.Also known as systems specification.
{ sis mid bullet t schwa mz def mid bullet schwa nish mid bullet schwa n }
systems ecology [ECOLOGY] The combined approaches of systems analysis and the ecology of whole ecosystems and subsystems.
{ sis mid bullet t schwa mz i käl mid bullet schwa mid bullet j }
systems engineering [ENGINEERING] The design of a complex interrelation of many elements (a system) to maximize an agreed-upon measure of system performance, taking into consideration all of the elements related in any way to the system, including utilization of worker power as well as the characteristics of each of the system's components.Also known as system engineering.
{ sis mid bullet t schwa mz en mid bullet j schwa nir mid bullet i engi }
systems engineering (category description)
systems for nuclear auxiliary power See SNAP
{ sis mid bullet t schwa mz f r nü mid bullet kl mid bullet schwa r g zil mid bullet schwa mid bullet r pa udot mid bullet schwa r }
systems implementation test [ENGINEERING] The test program that exercises the complete system in its actual environment to determine its capabilities and limitations; this test also demonstrates that the system is functionally operative, and is compatible with the other subsystems and supporting elements required for its operational employment.
{ sis mid bullet t schwa mz im mid bullet pl schwa mid bullet m schwa n t a macr mid bullet sh schwa n test }
system software [COMPUTER SCIENCE] Computer software involved with data and program management, including operating systems, control programs, and database management systems.
{ sis mid bullet t schwa m s ft wer }
systems programming [COMPUTER SCIENCE] The development and production of programs that have to do with translation, loading, supervision, maintenance, control, and running of computers and computer programs.
{ sis mid bullet t schwa mz pr o macr gram mid bullet i engi }
systems specification See systems definition
{ sis mid bullet t schwa mz spes mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
systems test [COMPUTER SCIENCE] The running of the whole system against test data, a complete simulation of the actual running system for purposes of testing out the adequacy of the system.
[ENGINEERING] A test of an entire interconnected set of components for the purpose of determining proper functions and interconnections.
{ sis mid bullet t schwa mz test }
systems tract [GEOLOGY] A discrete package of distinctive sediment types (facies) that are laid down during different phases of a cycle of sea-level change.
{ sis mid bullet t schwa mz trakt }
system study [COMPUTER SCIENCE] A detailed study to determine whether, to what extent, and how automatic data-processing equipment should be used; it usually includes an analysis of the existing system and the design of the new system, including the development of system specifications which provide a basis for the selection of equipment.
{ sis mid bullet t schwa m st schwa d mid bullet }
system supervisor [COMPUTER SCIENCE] A control program which ensures an efficient transition in running program after program and accomplishing setups and control functions.
{ sis mid bullet t schwa m sü mid bullet p schwa r v imacr z mid bullet schwa r }
system unit [COMPUTER SCIENCE] An individual card, section of tape, or the like, which is manipulated during operation of the system; class 1 systems have one unit per document; class 2 systems have one unit per vocabulary term or concept.
{ sis mid bullet t schwa m yü mid bullet n schwa t }
systole [PHYSIOLOGY] The contraction phase of the heart cycle.
{ sis mid bullet t schwa mid bullet l }
systolic array [COMPUTER SCIENCE] An array of processing elements of cells connected to a memory which pulses data through the array in such a way that each data item can be used effectively at each cell it passes while being pumped from cell to cell along the array.
{ si stäl mid bullet ik schwa r a macr }
syzygy [ASTRONOMY] 1. One of the two points in a celestial object's orbit where it is in conjunction with or opposition to the sun. 2. Those points in the moon's orbit where the moon, earth, and sun are in a straight line.
[INVERTEBRATE ZOOLOGY] End-to-end union of the sporonts of certain gregarine protozoans.
{ siz mid bullet schwa mid bullet j }
szaibelyite [MINERALOGY] (Mn,Mg)(BO2)(OH) A white to buff or straw yellow, orthorhombic mineral consisting of a basic borate of manganese and magnesium; occurs as veinlets, masses, or embedded nodules.
{ s a macr bel y imacr t }
szaskaite See smithsonite
{ s schwa sk a macr imacr t }
Szechtman cell [CHEMICAL ENGINEERING] An electrolytic process for manufacture of chlorine that is a variation of both the mercury cell and molten salt cell.
{ sekt mid bullet m schwa n sel }
Szilard-Chalmers effect [NUCLEONICS] The breaking of a chemical bond between a radioactive atom formed in a nuclear reaction and the molecule to which the atom belonged; used in the separation of isotopes by chemical means.
{ zi lürd chä mid bullet m schwa rz i fekt }
szmikite [MINERALOGY] MnSO4.H2O A monoclinic mineral composed of hydrous manganese sulfate.
{ smi k imacr t }
szomolnokite [MINERALOGY] FeSO4.H2O A yellow or brown monoclinic mineral composed of hydrous ferrous sulfate.
{ s schwa mäl mid bullet n schwa k imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

Schoch effect [ACOUSTICS] A shift of a few wavelengths in the position of an ultrasonic sound beam that undergoes total internal reflection from a surface.
{ [image] shäk i [image] fekt }
Schoelkopf's acid [ORGANIC CHEMISTRY] A dye of the following types: 1-naphthol- 4,8-disulfonic acid, 1-naphthylamine-4,8-disulfonic acid, and 1-naphthylamine- 8-sulfonic acid; may be toxic.
{ [image] sh schwa l [image] k [image] pfs [image] as mid bullet schwa d }
Schoenbiinae [INVERTEBRATE ZOOLOGY] A subfamily of moths in the family Pyralididae, including the genus Acentropus, the most completely aquatic Lepidoptera.
{ sh schwa n [image] b imacr mid bullet schwa [image] n [image] }
Schoenherr-Hessberger process [CHEMICAL ENGINEERING] A nitrogen-fixation process used in Norway; employs a very long (22 feet or 7 meters) alternating-current arc around which air moves in a helical path in a 746-kilowatt furnace.
{ [image] sh schwa n mid bullet her [image] hes [image] b schwa rg mid bullet schwa r [image] prä mid bullet s schwa s }
schoepite [MINERALOGY] UO3.2H2O A yellow secondary mineral composed of hydrous uranium oxide.
{ [image] ske [image] p imacr t }
Schönberg-Chandrasekhar limit See Chandrasekhar-Schönberg limit
{ [image] sh schwa rn [image] b schwa rg brvbar chan mid bullet dr schwa [image] s a macr mid bullet k schwa r [image] lim mid bullet schwa t }
schönfelsite [PETROLOGY] A form of basalt containing embedded crystals of olivine and augite in a complex, dense fine-grained groundmass.
{ [image] sh schwa n [image] fel [image] z imacr t }
Schönflies crystal symbols [CRYSTALLOGRAPHY] Symbols denoting the 32 crystal point groups or symmetry classes; capital letters indicate the general type of class, and subscripts the multiplicity of rotation axes and the existence of additional symmetries.
{ [image] sh schwa n [image] fl [image] s [image] krist mid bullet schwa l [image] sim mid bullet b schwa lz }
schooner [NAVAL ARCHITECTURE] A sailing vessel with two or more masts rigged fore and aft.
{ [image] skün mid bullet schwa r }
Schoop process [ENGINEERING] A process for coating surfaces by spraying with high-velocity molten metal particles.
{ sh o macr p [image] prä mid bullet s schwa s }
schorl See schorlite
{ sh [image] rl }
schorlite [MINERALOGY] The black, iron-rich, opaque variety of tourmaline.Also known as schorl.
{ [image] sh [image] r [image] lit }
schorlomite [MINERALOGY] Ca3(Fe,Ti)2(Si,Ti)3O12 Black mineral of the garnet group that has a vitreous luster and usually occurs in masses; hardness is 7-7.5 on Mohs scale, and specific gravity is 3.81-3.88.
{ [image] sh [image] r mid bullet l schwa [image] m imacr t }
schott [GEOGRAPHY] A shallow saline lake in southern Tunisia or on the plateaus of northern Algeria, which is usually dry during the summer.
{ shät }
Schotten-Baumann reaction [ORGANIC CHEMISTRY] An acylation reaction that uses an acid chloride in the presence of dilute alkali to acylate the hydroxyl and amino group of organic compounds.
{ [image] shät mid bullet schwa n [image] ba udot [image] män r [image] [image] ak mid bullet t schwa n }
Schottky anomaly [SOLID-STATE PHYSICS] A contribution to the heat capacity of a solid arising from the thermal population of discrete energy levels as the temperature is raised; the effect is particularly prominent at low temperatures.
{ [image] shät mid bullet k [image] schwa [image] näm mid bullet schwa mid bullet l [image] }
Schottky barrier [ELECTRONICS] A transition region formed within a semiconductor surface to serve as a rectifying barrier at a junction with a layer of metal.
{ [image] shät mid bullet k [image] [image] bar mid bullet [image] mid bullet schwa r }
Schottky barrier diode [ELECTRONICS] A semiconductor diode formed by contact between a semiconductor layer and a metal coating; it has a nonlinear rectifying characteristic; hot carriers (electrons for n-type material or holes for p-type material) are emitted from the Schottky barrier of the semiconductor and move to the metal coating that is the diode base; since majority carriers predominate, there is essentially no injection or storage of minority carriers to limit switching speeds.Also known as hot-carrier diode; Schottky diode.
{ [image] shät mid bullet k [image] brvbar bar mid bullet [image] mid bullet schwa r [image] d imacr [image] o macr d }
Schottky defect [SOLID-STATE PHYSICS] 1. A defect in an ionic crystal in which a single ion is removed from its interior lattice site and relocated in a lattice site at the surface of the crystal. 2. A defect in an ionic crystal consisting of the smallest number of positive-ion vacancies and negative- ion vacancies which leave the crystal electrically neutral.
{ [image] shät mid bullet k [image] di [image] fekt }
Schottky diode See Schottky barrier diode
{ [image] shät mid bullet k [image] [image] d imacr [image] o macr d }
Schottky-diode FET logic [ELECTRONICS] A logic gate configuration used with gallium-arsenide field-effect transistors operating in the depletion mode, in which very small Schottky diodes at the gate input provide the logical OR function and the level shifting required to make the input and output voltage levels compatible.Abbreviated SDFL.
{ [image] shät mid bullet k [image] brvbar d imacr [image] o macr d brvbar ef brvbar [image] brvbar t [image] [image] läj mid bullet ik }
Schottky effect [SOLID-STATE PHYSICS] The enhancement of the thermionic emission of a conductor resulting from an electric field at the conductor surface.
{ [image] shät mid bullet k [image] i [image] fekt }
Schottky line [SOLID-STATE PHYSICS] A graph of the logarithm of the saturation current from a thermionic cathode as a function of the square root of anode voltage; it is a straight line according to the Schottky theory.
{ [image] shät mid bullet k [image] [image] l imacr n }
Schottky noise See shot noise
{ [image] shät mid bullet k [image] [image] n [image] iz }
Schottky theory [SOLID-STATE PHYSICS] A theory describing the rectification properties of the junction between a semiconductor and a metal that result from formation of a depletion layer at the surface of contact.
{ [image] shät mid bullet k [image] [image] th [image] mid bullet schwa mid bullet r [image] }
Schottky transistor-transistor logic [ELECTRONICS] A transistor-transistor logic circuit in which a Schottky diode with forward diode voltage is placed across the base-collector junction of the output transistor in order to improve the speed of the circuit.
{ [image] shät mid bullet k [image] tran brvbar zis mid bullet t schwa r tran brvbar zis mid bullet t schwa r [image] läj mid bullet ik }
Schrage motor [ELECTRICITY] A type of alternating-current commutator motor whose speed is controlled by varying the position of sets of brushes on the commutator.
{ [image] shräg mid bullet schwa [image] m o macr d mid bullet schwa r }
schreibersite [MINERALOGY] (Fe,Ni)3P A silver-white to tin-white magnetic meteorite mineral crystallizing in the tetragonal system and occurring in tables or plates as oriented inclusions in iron meteorites.Also known as rhabdite.
{ [image] shr imacr mid bullet b schwa r [image] s imacr t }
schreinerize [TEXTILES] To give a lustrous finish to a cotton fabric by passing it under rollers engraved with fine lines.
{ [image] shr imacr mid bullet n schwa [image] r imacr z }
schriesheimite [PETROLOGY] An amphibole peridotite that contains diopside.
{ [image] shr [image] mid bullet sh [image] mid bullet schwa [image] m imacr t }
Schrödinger equation [QUANTUM MECHANICS] A partial differential equation governing the Schrödinger wave function psi of a system of one or more nonrelativistic particles; h( [image] psi / [image] t) = H psi, where H is a linear operator, the Hamiltonian, which depends on the dynamics of the system, and h is Planck's constant divided by 2 [image].
{ [image] shr a macr d mid bullet i engi mid bullet schwa r i [image] kw a macr mid bullet zh schwa n }
Schrödinger-Klein-Gordon equation See Klein-Gordon equation
{ [image] shr a macr d mid bullet i engi mid bullet schwa r [image] kl imacr n [image] g [image] rd mid bullet schwa n i [image] kw a macr mid bullet zh schwa n }
Schrödinger-Pauli equation [QUANTUM MECHANICS] A modification of the Schrödinger equation to describe a particle with spin of 1/2 planck, where planck is Planck's constant divided by 2 [image]; the wave function has two components, corresponding to the particle's spin pointing in either of two opposite directions.
{ [image] shr a macr d mid bullet i engi mid bullet schwa r [image] pa udot mid bullet l [image] i [image] kw a macr mid bullet zh schwa n }
Schrödinger picture [QUANTUM MECHANICS] A mode of description of a quantum-mechanical system in which dynamical states are represented by vectors which evolve in the course of time, and physical quantities are represented by stationary operators, in contrast to the Heisenberg picture.
{ [image] shr a macr d mid bullet i engi mid bullet schwa r [image] pik mid bullet ch schwa r }
Schrödinger representation See position representation
{ [image] shr a macr d mid bullet i engi mid bullet schwa r [image] rep mid bullet ri mid bullet z schwa n [image] t a macr mid bullet sh schwa n }
Schrödinger's wave mechanics [QUANTUM MECHANICS] The version of nonrelativistic quantum mechanics in which a system is characterized by a wave function which is a function of the coordinates of all the particles of the system and time, and obeys a differential equation, the Schrödinger equation; physical quantities are represented by differential operators which may act on the wave function, and expectation values of measurements are equal to integrals involving the corresponding operator and the wave function.Also known as wave mechanics.
{ [image] shr a macr d mid bullet i engi mid bullet schwa rz [image] w a macr v mi [image] kan mid bullet iks }
Schrödinger wave function [QUANTUM MECHANICS] A function of the coordinates of the particles of a system and of time which is a solution of the Schrödinger equation and which determines the average result of every conceivable experiment on the system.Also known as probability amplitude; psi function; wave function.
{ [image] shr a macr d mid bullet i engi mid bullet schwa r [image] w a macr v [image] f schwa engi k mid bullet sh schwa n }
schroeckingerite [MINERALOGY] NaCa3(UO2)(CO3)(SO4)F. 10H2O A yellowish secondary mineral composed of hydrous sodium calcium uranyl carbonate, sulfate, and fluoride.
{ [image] shrek mid bullet i engi mid bullet schwa [image] r imacr t }
Schroeder-Bernstein theorem [MATHEMATICS] If a set A has at least as many elements as another set B and B has at least as many elements as A, then A and B have the same number of elements.
{ [image] shr a macr d mid bullet schwa r [image] b schwa rn [image] st imacr n [image] thir mid bullet schwa m }
Schroter effect [ASTRONOMY] The occurrence of the dichotomy of Venus earlier than theoretically predicted when it is waning, and later than theoretically predicted when waxing.
{ [image] shr o macr d mid bullet schwa r i [image] fekt }
schrötterite [MINERALOGY] An opaline variety of allophane that is rich in aluminum.
{ [image] shr a macr d mid bullet schwa [image] r imacr t }
schrund line [GEOLOGY] The base of the bergschrund, or deep crevasse, at a late stage in the excavation of a cirque; the schrund line separates the steep slope of the cirque wall from the gentler slope below.
{ [image] shr udot nt [image] l imacr n }
Schubertellidae [PALEONTOLOGY] An extinct family of marine protozoans in the superfamily Fusulinacea.
{ [image] shü mid bullet b schwa r [image] tel mid bullet schwa [image] d [image] }
Schuermann series [CHEMISTRY] A list of metals so arranged that the sulfide of one is precipitated at the expense of the sulfide of any lower metal in the series.
{ [image] sh [image] i mid bullet schwa r [image] män [image] sir mid bullet [image] z }
Schuler pendulum [MECHANICS] Any apparatus which swings, because of gravity, with a natural period of 84.4 minutes, that is, with the same period as a hypothetical simple pendulum whose length is the earth's radius; the pendulum arm remains vertical despite any motion of its pivot, and the apparatus is therefore useful in navigation.
{ [image] shü mid bullet l schwa r [image] pen mid bullet j schwa mid bullet l schwa m }
Schuler tuning [ENGINEERING] The designing of gyroscopic devices so that their periods of oscillation will be about 84.4 minutes.
{ [image] shü mid bullet l schwa r [image] tün mid bullet i engi }
schultenite [MINERALOGY] PbHAsO4 A colorless mineral composed of lead hydrogen arsenate occurring in tabular orthorhombic crystals.
{ [image] shült mid bullet schwa n [image] imacr t }
Schultz-Charlton test [IMMUNOLOGY] A skin test for the diagnosis of scarlet fever, performed by the intradermal injection of human scarlet fever immune serum; a positive reaction consists of blanching of the rash in the area surrounding the point of injection.
{ [image] sh udot lts [image] chärlt mid bullet schwa n [image] test }
Schultz-Dale reaction [IMMUNOLOGY] A method for demonstrating anaphylactic hypersensitivity outside the body by suspending an excised intestinal loop or uterine strip from a sensitized animal in an oxygenated, physiological salt solution; addition of the proper allergen causes contraction of the smooth muscle.
{ [image] sh udot lts [image] d a macr l r [image] [image] ak mid bullet sh schwa n }
Schultze powder [MATERIALS] A smokeless powder propellant, consisting of wood pellets impregnated with barium nitrate and potassium nitrate.
{ [image] sh udot lt mid bullet s schwa [image] pa udot d mid bullet schwa r }
Schultz-Hardy rule [CHEMISTRY] The sensitivity of lyophobic colloids to coagulating electrolytes is governed by the charge of the ion opposite that of the colloid, and the sensitivity increases more rapidly than the charge of the ion.
{ [image] sh udot lts [image] här mid bullet d [image] [image] rül }
Schulze's reagent [ANALYTICAL CHEMISTRY] An oxidizing mixture consisting of a saturated aqueous solution of KCIO3 and varying amounts of concentrated HNO3; commonly used in palynologic macerations.
{ [image] sh udot lt mid bullet s schwa z r [image] [image] a macr mid bullet j schwa nt }
Schumann plate [GRAPHIC ARTS] A type of photographic plate in which the silver halide is held to the glass, using a special method, by a layer of gelatin so thin that it is transparent to ultraviolet light with wavelengths as short as 1200 angstroms (120 nanometers), in contrast to the limit of about 2200 angstroms (220 nanometers) in a conventional photographic plate.
{ [image] shü [image] män [image] pl a macr t }
Schumann region [OPTICS] The most extreme ultraviolet portion of the electromagnetic spectrum that will affect a photographic plate.
{ [image] shü [image] män [image] r [image] mid bullet j schwa n }
schungite [GEOLOGY] Amorphous carbon-rich material occurring in Precambrian schists.
{ [image] sh udot engi [image] g imacr t }
schuppen structure See imbricate structure
{ [image] sh udot p mid bullet schwa n [image] str schwa k mid bullet ch schwa r }
Schur-Cohn test [MATHEMATICS] A test to determine whether all the coefficients of a polynomial have magnitude less than one; the polynomial has this property only if each of a series of determinants formed from the coefficients of the polynomial in a specified manner is positive for determinants of even degree and negative for determinants of odd degree.
{ [image] shür [image] k o macr n [image] test }
Schur's lemma [MATHEMATICS] For certain types of modules M, the ring consisting of all homomorphisms of M to itself will be a division ring.
{ [image] shürz [image] lem mid bullet schwa }
Schuster method [SPECTROSCOPY] A method for focusing a prism spectroscope without using a distant object or a Gauss eyepiece.
{ [image] sh udot s mid bullet t schwa r [image] meth mid bullet schwa d }
Schwagerinidae [PALEONTOLOGY] A family of fusulinacean protozoans that flourished during the Early and Middle Pennsylvanian and became extinct during the Late Permian.
{ [image] shwäg mid bullet schwa [image] rin mid bullet schwa [image] d [image] }
Schwann cell [HISTOLOGY] One of the cells that surround peripheral axons forming sheaths of the neurilemma.
{ [image] shwän [image] sel }
schwannoma See neurilemmoma
{ shwä [image] n o macr mid bullet m schwa }
schwartzembergite [MINERALOGY] Pb5(IO3)Cl3O3 A mineral composed of lead iodate, chloride, and oxide.
{ [image] shw [image] rt mid bullet s schwa m [image] b schwa r [image] g imacr t }
Schwartz's theory of distributions [MATHEMATICS] A theory that treats distributions as continuous linear functionals on a vector space of continuous functions which have continuous derivatives of all orders and vanish appropriately at infinity.
{ brvbar shw [image] rts brvbar th [image] mid bullet schwa mid bullet r [image] schwa v [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa nz }
Schwarz-Christoffel transformations [MATHEMATICS] Those complex transformations which conformally map the interior of a given polygon onto the portion of the complex plane above the real axis.
{ [image] shvärts [image] kris mid bullet t schwa mid bullet fel tranz mid bullet f schwa r m a macr mid bullet sh schwa nz }
Schwarz' inequality See Cauchy-Schwarz inequality
{ shvärts in mid bullet i kwäl mid bullet schwa d mid bullet }
Schwarz reflection principle [MATHEMATICS] To obtain the analytic continuation of a given function f(z) analytic in a region R, whose boundary contains a segment of the real axis, into a region reflected from R through this segment, one takes the complex conjugate function f( z macron ).
{ shvärts ri flek mid bullet sh schwa n prin mid bullet s schwa mid bullet p schwa l }
Schwarzschild anastigmat [OPTICS] A Gregorian telescope whose surfaces are altered to reduce astigmatism.
{ shvärts shilt an mid bullet schwa stig mid bullet mat }
Schwarzschild criterion [ASTROPHYSICS] A criterion for determining the stability of a stellar medium against convective motion, according to which convection takes place when the temperature gradient is greater than the gradient that would exist if the medium were adiabatic.
{ shvärts shilt kr imacr tir mid bullet mid bullet schwa n }
Schwarzschild radius [RELATIVITY] Conventionally taken to be twice the black hole mass appearing in the general relativistic Schwarzschild solution times the gravitational constant divided by the square of the speed of light; the event horizon in a Schwarzschild solution is at the Schwarzschild radius.
{ shvärts shilt r a macr d mid bullet mid bullet schwa s }
Schwarzschild singularity [RELATIVITY] The coordinate singularity at the event horizon that exists in a certain coordinate system describing a nonrotating black hole in empty space.
{ brvbar shvärts shilt si engi mid bullet gy schwa lar mid bullet schwa d mid bullet }
Schwarzschild solution [RELATIVITY] The unique solution of general relativity theory describing a nonrotating black hole in empty space.
{ shvärts shilt s schwa lü mid bullet sh schwa n }
Schwarz's lemma [MATHEMATICS] If an analytic function of the unit disk to itself sends the origin to the origin then it must be distance- decreasing.
{ shvärt mid bullet s schwa z lem mid bullet schwa }
Schwassman-Wachmann comet [ASTRONOMY] A variable cometlike asteroid whose period is 16 years; its orbit is very nearly circular and lies between the orbits of Saturn and Jupiter.
{ shväs män vak män käm mid bullet schwa t }
Schweitzer's reagent [CHEMISTRY] An ammoniacal solution of cupric hydroxide; used to dissolve cellulose, silk, and linen, and to test for wool.
{ shv imacr t mid bullet s schwa rz r a macr mid bullet j schwa nt }
Schweydar mechanical detector [ENGINEERING] A seismic detector that senses and records refracted waves; a lead sphere is suspended by a flat spring, the sphere's motion is magnified by an aluminum cone that moves a bow around a spindle carrying a mirror, and this motion is then photographically recorded.
{ shw a macr d mid bullet schwa r mi brvbar kan mid bullet i mid bullet k schwa l di tek mid bullet t schwa r }
Schwinger's variational principle [PHYSICS] A method used in electromagnetic theory, or similar disciplines, to calculate an approximate value or a linear of quadratic functional, such as a scattering amplitude or reflection coefficient, when the function for which the functional is evaluated is the solution of an integral equation.
{ shvi engi mid bullet schwa rz ver mid bullet a macr mid bullet sh schwa n mid bullet schwa l prin mid bullet s schwa mid bullet p schwa l }
Sciaenidae [VERTEBRATE ZOOLOGY] A family of perciform fishes in the suborder Percoidei, which includes the drums.
{ s imacr n mid bullet schwa d }
sciatica [MEDICINE] Neuralgic pain in the lower extremities, hips, and back caused by inflammation or injury to the sciatic nerve.
{ s imacr ad mid bullet schwa mid bullet k schwa }
sciatic nerve [ANATOMY] Either of a pair of long nerves that originate in the lower spinal cord and send fibers to the upper thigh muscles and the joints, skin, and muscles of the leg.
{ s imacr ad mid bullet ik n schwa rv }
SCID See severe combined immunodeficiency
science [SCIENCE AND TECHNOLOGY] A branch of study in which facts are observed and classified, and, usually, quantitative laws are formulated and verified; involves the application of mathematical reasoning and data analysis to natural phenomena.
{ s imacr mid bullet schwa ns }
science and technology (category description)
scientific calculator [COMPUTER SCIENCE] An electronic calculator that has provisions for handling exponential, trigonometric, and sometimes other special functions in addition to performing arithmetic operations.
{ s imacr mid bullet schwa n tif mid bullet ik kal mid bullet ky schwa l a macr d mid bullet schwa r }
scientific computer [COMPUTER SCIENCE] A computer which has a very large memory and is capable of handling extremely high-speed arithmetic and a very large variety of floating-point arithmetic commands.
{ s imacr mid bullet schwa n tif mid bullet ik k schwa m pyüd mid bullet schwa r }
scientific information [SCIENCE AND TECHNOLOGY] That part of technical information concerned with the study of natural phenomena.
{ s imacr mid bullet schwa n tif mid bullet ik in mid bullet f schwa r m a macr mid bullet sh schwa n }
scientific method [SCIENCE AND TECHNOLOGY] The systematic collection and classification of data and, usually, the formulation and testing of hypotheses based on the data.
{ s imacr mid bullet schwa n tif mid bullet ik meth mid bullet schwa d }
scientific notation [COMPUTER SCIENCE] The display of numbers in which a base number, representing the significant digits, is followed by a number representing the power of 10 to which the base number is raised.
{ s imacr mid bullet schwa n brvbar tif mid bullet ik n o macr t a macr mid bullet sh schwa n }
scientific system [COMPUTER SCIENCE] A system devoted principally to computations as opposed to business and data-processing systems, the main emphasis of which is on the updating of data records and files rather than the performance of calculations.
{ s imacr mid bullet schwa n tif mid bullet ik sis mid bullet t schwa m }
scientist [SCIENCE AND TECHNOLOGY] A person having the training, ability, and desire to seek new knowledge, new principles, and new materials in some field of science.
{ s imacr mid bullet schwa n mid bullet tist }
scillarenin [PHARMACOLOGY] C24H32O4 A crystalline compound that forms prisms from a methanol solution and melts at 232-238°C; used in medicine for cardiac disease.
{ si lar mid bullet schwa mid bullet n schwa n }
Scincidae [VERTEBRATE ZOOLOGY] The skinks, a family of the reptilian suborder Sauria which have reduced limbs and snakelike bodies.
{ ski engi mid bullet k schwa d }
Scinidae [INVERTEBRATE ZOOLOGY] A family of bathypelagic, amphipod crustaceans in the suborder Hyperiidea.
{ skin mid bullet schwa d }
scintillation [ELECTROMAGNETISM] 1. A rapid apparent displacement of a target indication from its mean position on a radar display; one cause is shifting of the effective reflection point on the target.Also known as target glint; target scintillation; wander. 2. Random fluctuation, in radio propagation, of the received field about its mean value, the deviations usually being relatively small.
[LAPIDARY] The flashing, twinkling, or sparkling of light, or the alternating display of reflections, from the polished facets of a gemstone.
[NUCLEONICS] A flash of light produced in a phosphor by an ionizing particle or photon.
[OPTICS] 1. Rapid changes of brightness of stars or other distant, celestial objects caused by variations in the density of the air through which the light passes. 2. Rapid changes in the values of irradiance over the cross section of a laser beam.
{ sint mid bullet schwa l a macr mid bullet sh schwa n }
scintillation camera [NUCLEONICS] A camera that gives a complete image of radionuclide distribution in a particular area of the human body in one exposure, in contrast to line-scanning techniques.
{ sint mid bullet schwa l a macr mid bullet sh schwa n kam mid bullet r schwa }
scintillation counter [NUCLEONICS] A device in which the scintillations produced in a fluorescent material by an ionizing radiation are detected and counted by a multiplier phototube and associated circuits; used in medical and nuclear research and in prospecting for radioactive ores.Also known as scintillation detector; scintillometer.
{ sint mid bullet schwa l a macr mid bullet sh schwa n ka udot nt mid bullet schwa r }
scintillation-counter crystal [NUCLEONICS] A substance (a fluor, such as thallium-activated calcium tungstate) that emits a flash of light (scintillation) when contacted by a high-energy particle, for example, an alpha, beta, or gamma ray.
{ sint mid bullet schwa l a macr mid bullet sh schwa n brvbar ka udot nt mid bullet schwa r krist mid bullet schwa l }
scintillation detector See scintillation counter
{ sint mid bullet schwa l a macr mid bullet sh schwa n di tek mid bullet t schwa r }
scintillation spectrometer [NUCLEONICS] A scintillation counter adapted to measuring the energy and intensity of gamma rays from radioactive elements.
{ sint mid bullet schwa l a macr mid bullet sh schwa n spek träm mid bullet schwa d mid bullet schwa r }
scintillator [NUCLEONICS] A material that emits optical photons in response to ionizing radiation.
{ sint mid bullet schwa l a macr d mid bullet schwa r }
scintillometer See scintillation counter
{ sint mid bullet schwa l äm mid bullet schwa d mid bullet schwa r }
Sciomyzidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ s imacr mid bullet schwa miz mid bullet schwa d }
scion [BOTANY] A section of a plant, usually a stem or bud, which is attached to the stock in grafting.
{ s imacr mid bullet schwa n }
sciophilous [ECOLOGY] Capable of thriving in shade.
{ s imacr äf mid bullet schwa mid bullet l schwa s }
sciophyte [BOTANY] A plant that thrives at lowered light intensity.
{ s imacr mid bullet schwa f imacr t }
scirrhous carcinoma [MEDICINE] A hard, poorly differentiated adenocarcinoma in which the anaplastic cells are surrounded by dense bundles of collagenous fibers.
{ sir mid bullet schwa s kärs mid bullet schwa n o macr mid bullet m schwa }
scissor engine See cat-and-mouse engine
{ siz mid bullet schwa r en mid bullet j schwa n }
scissoring [COMPUTER SCIENCE] In computer graphics, the deletion of those parts of an image that fall outside a window that has been placed over the original image.Also known as clipping.
{ siz mid bullet schwa r mid bullet i engi }
scissor jack [MECHANICAL ENGINEERING] A lifting jack driven by a horizontal screw; the linkages of the jack are parallelograms whose horizontal diagonals are lengthened or shortened by the screw.
{ siz mid bullet schwa r jak }
scissors bridge [CIVIL ENGINEERING] A light metal bridge that can be folded and carried by a military tank.
{ siz mid bullet schwa rz brij }
scissors crossover [CIVIL ENGINEERING] A scissor-shaped junction between two parallel railway tracks.Also called double crossover.
{ siz mid bullet schwa rz kr s o macr mid bullet v schwa r }
scissors fault [GEOLOGY] A fault on which the offset or separation along the strike increases in one direction from an initial point and decreases in the other direction.Also known as differential fault.
{ siz mid bullet schwa rz f lt }
scissors mode [NUCLEAR PHYSICS] A mode of nuclear collective motion in permanently deformed nuclei that is of orbital magnetic dipole character and can be explained as a scissorslike vibration of the ellipsoidally deformed bodies of protons and neutrons against each other.
{ siz mid bullet schwa rs m o macr d }
scissors truss [BUILDING CONSTRUCTION] A roof truss in which the braces cross like scissors blades.
{ siz mid bullet schwa rz tr schwa s }
Scitaminales [BOTANY] An equivalent name for Zingiberales.
{ s imacr d mid bullet schwa mid bullet m schwa n a macr mid bullet l z }
Scitamineae [BOTANY] An equivalent name for Zingiberales.
{ s imacr d mid bullet schwa min mid bullet }
Sciuridae [VERTEBRATE ZOOLOGY] A family of rodents including squirrels, chipmunks, marmots, and related forms.
{ s imacr y udot r mid bullet schwa d }
Sciuromorpha [VERTEBRATE ZOOLOGY] A suborder of Rodentia according to the classical arrangement of the order.
{ s imacr y udot r mid bullet schwa m r mid bullet f schwa }
sclera [ANATOMY] The hard outer coat of the eye, continuous with the cornea in front and with the sheath of the optic nerve behind.
{ skler mid bullet schwa }
Scleractinia [INVERTEBRATE ZOOLOGY] An order of the subclass Zoantharia which comprises the true, or stony, corals; these are solitary or colonial anthozoans which attach to a firm substrate.
{ skler mid bullet schwa k tin mid bullet mid bullet schwa }
Scleraxonia [INVERTEBRATE ZOOLOGY] A suborder of cnidarians in the order Gorgonacea in which the axial skeleton has calcareous spicules.
{ skleer mid bullet schwa k s o macr mid bullet n mid bullet schwa }
sclereid [BOTANY] A thick-walled, lignified plant cell typically found in sclerenchyma.
{ sklir mid bullet mid bullet schwa d }
sclerema neonatorum [MEDICINE] A disease of the newborn, particularly the premature or the undernourished, dehydrated, and debilitated, characterized by waxy-white hardening of subcutaneous tissue.
{ skl schwa r mid bullet m schwa ne mid bullet schwa mid bullet n schwa t r mid bullet schwa m }
sclerenchyma [BOTANY] A supporting plant tissue composed principally of sclereids whose walls are often mineralized.
{ skl schwa re engi mid bullet k schwa mid bullet m schwa }
scleriasis See scleroderma
{ skl schwa r imacr mid bullet schwa mid bullet s schwa s }
sclerite [INVERTEBRATE ZOOLOGY] One of the sclerotized plates of the integument of an arthropod.
{ skle r imacr t }
scleroblast [INVERTEBRATE ZOOLOGY] A spicule-secreting cell in Porifera.
{ skler mid bullet schwa blast }
scleroblastema [EMBRYOLOGY] Embryonic tissue from which bones are formed.
{ brvbar skler mid bullet o macr mid bullet bla st mid bullet m schwa }
sclerocaulous [BOTANY] Having a hard, dry stem because of exceptional development of sclerenchyma.
{ brvbar skler mid bullet o macr k l mid bullet schwa s }
sclerochore [BOTANY] A plant that disperses disseminules without apparent morphological adaptations.
{ skler mid bullet schwa k r }
Sclerodactylidae [INVERTEBRATE ZOOLOGY] A family of echinoderms in the order Dendrochirotida having a complex calcareous ring.
{ skler mid bullet o macr dak til mid bullet schwa d }
scleroderma [MEDICINE] An abnormal increase in collagenous connective tissue in the skin.Also known as chorionitis; dermatosclerosis; scleriasis.
{ skler mid bullet o macr d schwa r mid bullet m schwa }
sclerodermatous [INVERTEBRATE ZOOLOGY] Having a skeleton that is composed of scleroderm, as certain corals.
[VERTEBRATE ZOOLOGY] Having a hard outer covering, for example, hard plate or horny scale.
{ brvbar sler mid bullet o macr brvbar d schwa r mid bullet m schwa d mid bullet schwa s }
Sclerogibbidae [INVERTEBRATE ZOOLOGY] A monospecific family of the hymenopteran superfamily Bethyloidea.
{ skler mid bullet o macr jib mid bullet schwa d }
sclerometer [ENGINEERING] An instrument used to determine the hardness of a material by measuring the pressure needed to scratch or indent a surface with a diamond point.
{ skl schwa räm mid bullet schwa d mid bullet schwa r }
sclerophyllous [BOTANY] Characterized by thick, hard foliage due to well- developed sclerenchymatous tissue.
{ brvbar skler mid bullet schwa brvbar fil mid bullet schwa s }
scleroprotein [BIOCHEMISTRY] Any one of a class of proteins, such as keratin, fibroin, and the collagens, which occur in hard parts of the animal body and serve to support or protect.Also known as albuminoid.
{ brvbar skler mid bullet o macr pr o macr t n }
scleroscope [ENGINEERING] An instrument used to determine the hardness of a material by measuring the height to which a standard ball rebounds from its surface when dropped from a standard height.
{ skler mid bullet schwa sk o macr p }
scleroscope hardness test See Shore scleroscope hardness test
{ skler mid bullet schwa sk o macr p härd mid bullet n schwa s test }
scleroseptum [INVERTEBRATE ZOOLOGY] A calcareous radial septum in certain corals.
{ brvbar skler mid bullet o macr sep mid bullet t schwa m }
sclerosing adenomatosis [MEDICINE] A form of mammary dysplasia in which ductular structures are encased in fibrous tissue, simulating invading cancerous ductular structures.Also known as fibrosing adenomatosis.
{ skl schwa r o macr s mid bullet i engi ad mid bullet schwa n mid bullet o macr mid bullet m schwa t o macr mid bullet s schwa s }
sclerosing hemangioma [MEDICINE] A type of benign histiocytoma marked by prominence of the capillary channels.
{ skl schwa r o macr s mid bullet i engi hi m a macr n brvbar j o macr mid bullet m schwa }
sclerosis [PATHOLOGY] Hardening of a tissue, especially by proliferation of fibrous connective tissue.
{ skl schwa r o macr mid bullet s schwa s }
sclerotesta [BOTANY] The middle hard layer of the testa in various seeds.
{ skler mid bullet schwa tes mid bullet t schwa }
sclerotic [ANATOMY] Pertaining to the sclera.
[MEDICINE] 1. Hard. 2. Of or pertaining to sclerosis.
{ skl schwa räd mid bullet ik }
sclerotinite [GEOLOGY] A variety of inertinite composed of fungal sclerotia.
{ skler mid bullet schwa mid bullet t schwa n imacr t }
sclerotium [MICROBIOLOGY] The hardened, resting or encysted condition of the plasmodium of Myxomycetes.
[MYCOLOGY] A hardened, resting mass of hyphae, usually black on the outside, from which fructifications may develop.
{ skl schwa r o macr mid bullet sh schwa m }
sclerotome [EMBRYOLOGY] The part of a mesodermal somite which enters into the formation of the vertebrae.
[MEDICINE] A knife used in sclerotomy.
[VERTEBRATE ZOOLOGY] The fibrous tissue separating successive myotomes in certain lower vertebrates.
{ skler mid bullet schwa t o macr m }
sclerotomy [MEDICINE] Surgical incision of the sclera.
{ skl schwa räd mid bullet schwa mid bullet m }
scobiform [BOTANY] Resembling sawdust.
{ skäb mid bullet schwa f rm }
Sco-Cen association [ASTRONOMY] An association of very young stars within the Gould belt whose brightest member is Antares.
{ sk o macr sen schwa s o macr mid bullet s a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: S

scolecite [MINERALOGY] CaAl2Si3O10 A zeolite mineral that occurs in delicate, radiating groups of white fibrous or acicular crystals; sometimes shows wormlike motion upon heating.
{ [image] skäl mid bullet schwa [image] s imacr t }
scolecodont [PALEONTOLOGY] Any of the paired, pincerlike jaws occurring as fossils of annelid worms.
{ sk o macr [image] l [image] mid bullet k schwa [image] dänt }
Scolecosporae [MYCOLOGY] A spore group of Fungi Imperfecti characterized by filiform spores.
{ [image] sk o macr mid bullet l schwa [image] käs mid bullet p schwa [image] r [image] }
scolex [INVERTEBRATE ZOOLOGY] The head of certain tapeworms, typically having a muscular pad with hooks, and two pairs of lateral suckers.
{ [image] sk o macr [image] leks }
Scoliidae [INVERTEBRATE ZOOLOGY] A family of the Hymenoptera in the superfamily Scolioidea.
{ sk o macr [image] l imacr mid bullet schwa [image] d [image] }
Scolioidea [INVERTEBRATE ZOOLOGY] A superfamily of hymenopteran insects in the suborder Apocrita.
{ [image] sk o macr mid bullet l [image] [image] [image] id mid bullet [image] mid bullet schwa }
scoliosis [MEDICINE] Lateral curvature of the spine.
{ [image] sk o macr mid bullet l [image] [image] o macr mid bullet s schwa s }
scolite [GEOLOGY] Any of the small tubes in rock believed to be the fossilized burrows of worms.
{ [image] sk o macr [image] l imacr t }
scolop [INVERTEBRATE ZOOLOGY] The thickened, distal tip of a vibration-sensitive organ in insects.
{ [image] skäl mid bullet schwa p }
Scolopacidea [VERTEBRATE ZOOLOGY] A large, cosmopolitan family of birds of the order Charadriiformes including snipes, sandpipers, curlews, and godwits.
{ [image] skäl mid bullet schwa mid bullet p schwa [image] s imacr d mid bullet [image] mid bullet schwa }
Scolopendridae [INVERTEBRATE ZOOLOGY] A family of centipedes in the order Scolopendromorpha which characteristically possess eyes.
{ [image] skäl mid bullet schwa [image] pen mid bullet dr schwa [image] d [image] }
Scolopendromorpha [INVERTEBRATE ZOOLOGY] An order of the chilopod subclass Pleurostigmophora containing the dominant tropical forms, and also the largest of the centipedes.
{ brvbar skäl mid bullet schwa [image] pen mid bullet dr schwa [image] m [image] r mid bullet f schwa }
scolophore See scolopophore
{ [image] skäl mid bullet schwa [image] f [image] r }
scolopophore [INVERTEBRATE ZOOLOGY] A spindle-shaped, bipolar nerve ending in the integument of insects, believed to be auditory in function.Also known as scolophore.
{ sk schwa [image] läp mid bullet schwa [image] f [image] r }
Scolytidae [INVERTEBRATE ZOOLOGY] The bark beetles, a large family of coleopteran insects in the superfamily Curculionoidea characterized by a short beak and clubbed antennae.
{ sk schwa [image] lid mid bullet schwa [image] d [image] }
Scombridae [VERTEBRATE ZOOLOGY] A family of perciform fishes in the suborder Scombroidei including the mackerels and tunas.
{ [image] skäm mid bullet br schwa [image] d [image] }
Scombroidei [VERTEBRATE ZOOLOGY] A suborder of fishes in the order Perciformes; all are moderate- to large-sized shore and oceanic fishes having fixed premaxillae.
{ skäm [image] br [image] i mid bullet d [image] [image] imacr }
scoop [DESIGN ENGINEERING] 1. Any of various ladle-, shovel-, or bucketlike utensils or containers for moving liquid or loose materials. 2. A funnel-shaped opening for channeling a fluid into a desired path.
[ELECTRICITY] See ellipsoidal floodlight
[MECHANICAL ENGINEERING] A large shovel with a scoop-shaped blade.
{ sküp }
scoopfish See underway sampler
{ [image] sküp [image] fish }
scopa [INVERTEBRATE ZOOLOGY] A brushlike arrangement of short stiff hairs on the body surface of certain insects.
{ [image] sk o macr mid bullet p schwa }
scope [COMPUTER SCIENCE] For a variable in a computer program, the portion of the computer program within which the variable can be accessed (used or changed).
[ELECTRONICS] See cathode-ray oscilloscope; radarscope
[ENGINEERING] The work that will actually be done on a project as documented by the terms in a contract.
{ sk o macr p }
Scopeumatidae [INVERTEBRATE ZOOLOGY] The dung flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Calypteratae.
{ [image] skä mid bullet pyü [image] mad mid bullet schwa [image] d [image] }
Scopidae [VERTEBRATE ZOOLOGY] A family of birds in the order Ciconiiformes containing a single species, the hammerhead (Scopus umbretta) of tropical Africa.
{ [image] skäp mid bullet schwa [image] d [image] }
scopolamine [PHARMACOLOGY] C17H21O4N An alkaloid derivative of several plants in the family Solanaceae, used as an anticholinergic drug; its hydrobromide salt is used as a sedative.
{ sk schwa [image] päl mid bullet schwa [image] m [image] n }
scopoline [ORGANIC CHEMISTRY] C8H13O2H A white crystalline alkaloid that melts at 108-109°C, soluble in water and ethanol; used in medicine.Also known as oscine.
{ [image] sk o macr mid bullet p schwa [image] l [image] n }
scopometer [OPTICS] An instrument used to measure the absorption or scattering of light in a solution containing solid particles by measuring the contrast between an illuminated line placed behind the solution and a field of constant brightness.
{ sk schwa [image] päm mid bullet schwa d mid bullet schwa r }
scopophilia [PSYCHOLOGY] Sexual stimulation from looking at the unclad human figure; observed chiefly in normal adolescent and adult males where it takes the aim-inhibited form of ``girl watching'' or looking at nude or seminude females in magazines or as part of some stage performance, or where it may be sublimated as scientific curiosity; when present to a pathologic degree, it is deviant and called voyeurism.
{ [image] &suml;käp mid bullet schwa [image] fil mid bullet [image] mid bullet schwa }
scopula [ZOOLOGY] A tuft of hair, as on the feet and chelicerae of certain spiders.
{ [image] skäp mid bullet y schwa mid bullet l schwa }
scopulite [GEOLOGY] A crystallite in the form of a rod with terminal brush or plume.
{ [image] skäp mid bullet y schwa [image] l imacr t }
scorching [CHEMICAL ENGINEERING] Premature vulcanization caused by heat during the processing of rubber.
[ENGINEERING] 1. Burning an exposed surface so as to change color, texture, or flavor without consuming. 2. Destroying by fire.
[PLANT PATHOLOGY] Browning of plant tissues caused by heat or parasites; may also be symptomatic of disease.
{ [image] sk [image] rch mid bullet i engi }
scorch time [CHEMICAL ENGINEERING] In rubber manufacture, the time during which a rubber compound can be worked at a given temperature before curing begins.
{ [image] sk [image] rch [image] t imacr m }
score [GEOLOGY] See scoring
[GRAPHIC ARTS] Indent or impress mark on paper which facilitates folding.
{ sk [image] r }
scoria [GEOLOGY] Vesicular, cindery, dark lava formed by the escape and expansion of gases in basaltic or andesitic magma; generally denser and darker than pumice.
[MATERIALS] Refuse after melting metals or reducing ore.
{ [image] sk [image] r mid bullet [image] mid bullet schwa }
scoria cone [GEOLOGY] A volcanic cone composed of a vesicular, cindery crust on the surface of lava that is basaltic or andesitic in nature.
{ [image] sk [image] r mid bullet [image] mid bullet schwa [image] k o macr n }
scoria mound [GEOLOGY] A volcanic knoll composed of vesicular, cindery crust on the surface of lava that is basaltic or andesitic in nature.
{ [image] sk [image] r mid bullet [image] mid bullet schwa [image] ma udot nd }
scoria tuff [GEOLOGY] A deposit of fragmented scoria in a fine-grained tuff matrix.
{ [image] sk [image] r mid bullet [image] mid bullet schwa [image] t schwa f }
scorification [METALLURGY] Concentration of precious metals, such as gold and silver, in molten lead by oxidation employing appropriate fluxes.
{ [image] sk [image] r mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
scoring [ENGINEERING] Scratching the surface of a material.
[GEOLOGY] 1. The formation of parallel scratches, lines, or grooves in a bedrock surface by the abrasive action of rock fragments transported by a moving glacier. 2. A scratch, line, or groove produced by this process. Also known as score.
[MATERIALS] See attrition
{ [image] sk [image] r mid bullet i engi }
scoring test See L-2 test
{ [image] sk [image] r mid bullet i engi [image] test }
scorodite [MINERALOGY] FeAsO4.2H2O A pale leek-green or liver- brown orthorhombic mineral consisting of ferric arsenate; isomorphous with mansfieldite and represents a minor ore of arsenic.
{ [image] sk [image] r mid bullet schwa [image] d imacr t }
Scorpaenidae [VERTEBRATE ZOOLOGY] The scorpion fishes, a family of Perciformes in the suborder Cottoidei, including many tropical shorefishes, some of which are venomous.
{ sk [image] r [image] p [image] mid bullet n schwa [image] d [image] }
Scorpaeniformes [VERTEBRATE ZOOLOGY] An order of fishes coextensive with the perciform suborder Cottoidei in some systems of classification.
{ sk [image] r [image] p [image] mid bullet n schwa [image] f o macr r [image] m [image] z }
scorpioid cyme [BOTANY] A cyme with a curved axis and flowers arising two-ranked on alternate sides of the axis.
{ [image] sk [image] r mid bullet p [image] [image] [image] id [image] s imacr m }
scorpion [INVERTEBRATE ZOOLOGY] The common name for arachnids constituting the order Scorpionida.
{ [image] sk [image] r mid bullet p [image] mid bullet schwa n }
Scorpion See Scorpius
{ [image] sk [image] r mid bullet p [image] mid bullet schwa n }
Scorpionida [VERTEBRATE ZOOLOGY] The scorpions, an order of arachnids characterized by a shieldlike carapace covering the cephalothorax and by large pedipalps armed with chelae.
{ [image] sk [image] r mid bullet p [image] [image] än mid bullet schwa d mid bullet schwa }
Scorpio X-1 [ASTROPHYSICS] The most intense celestial source of x-rays known, associated with a highly variable radio source and a variable optical source, ranging from the twelfth to fourteenth magnitude.Abbreviated Sco X- 1.
{ [image] sk [image] r mid bullet p [image] mid bullet o macr brvbar eks [image] w schwa n }
Scorpius [ASTRONOMY] A southern constellation, right ascension 16 hours, declination 40° south; the bright-red star Antares is located in it.Also known as Scorpion.
{ [image] sk [image] r mid bullet p [image] mid bullet schwa s }
scorzalite [MINERALOGY] FeAl2(PO4)2(OH)2 A blue mineral composed of basic iron aluminum phosphate; it is isomorphous with lazulite.
{ [image] sk [image] r mid bullet z schwa [image] l imacr t }
scotch [DESIGN ENGINEERING] See scutch
[ENGINEERING] A wooden stopblock or iron catch placed under a wheel or other curved object to prevent slipping or rolling.
{ skäch }
scotch boiler [MECHANICAL ENGINEERING] A fire-tube boiler with one or more cylindrical internal furnaces enveloped by a boiler shell equipped with five tubes in its upper part; heat is transferred to water partly in the furnace area and partly in passage of hot gases through the tubes.Also known as dry-back boiler; scotch marine boiler (marine usage).
{ [image] skäch [image] b [image] il mid bullet schwa r }
Scotch bond See American bond
{ [image] skäch [image] bänd }
Scotch derrick See stiffleg derrick
{ [image] skäch [image] der mid bullet ik }
scotch marine boiler See scotch boiler
{ [image] skäch m schwa brvbar r [image] n [image] b [image] il mid bullet schwa r }
Scotch mist [METEOROLOGY] A combination of thick mist (or fog) and heavy drizzle occurring frequently in Scotland and in parts of England.
{ [image] skäch [image] mist }
Scotch pine [BOTANY] Pinus sylvestris. A hard pine of North America having two short, bluish needles in a cluster.
{ [image] skäch [image] p imacr n }
Scotch-type volcano [GEOLOGY] A volcanic form characterized by concentric cuestas and produced by cauldron subsidence.
{ [image] skäch brvbar t imacr p väl [image] k a macr mid bullet n o macr }
Scotch whiskey [FOOD ENGINEERING] A distilled spirit made in Scotland primarily from malted barley.
{ [image] skäch [image] wis mid bullet k [image] }
Scotch yoke [MECHANICAL ENGINEERING] A type of four-bar linkage; it is employed to convert a steady rotation into a simple harmonic motion.
{ [image] skäch [image] y o macr k }
scotochromogen [MICROBIOLOGY] 1. Any microorganism which produces pigment when grown without light as well as with light. 2. A member of group II of the atypical mycobacteria.
{ [image] skäd mid bullet schwa [image] kr o macr mid bullet m schwa mid bullet j schwa n }
scotodinia [MEDICINE] Dizziness and headache associated with the appearance of black spots before the eyes.
{ [image] skäd mid bullet schwa [image] din mid bullet [image] mid bullet schwa }
scotoma [MEDICINE] A blind spot or area of depressed vision in the visual field.
{ sk schwa [image] t o macr mid bullet m schwa }
scotomization [PSYCHOLOGY] In psychoanalytic theory, the mind's ability to erase a traumatic or overwhelming experience.
{ [image] skäd mid bullet schwa mid bullet m schwa [image] z a macr mid bullet sh schwa n }
scotophor [MATERIALS] A solid that exhibits reversible darkening and bleaching actions of tenebrescence under suitable irradiation.
{ [image] skäd mid bullet schwa [image] f [image] r }
scotopic vision [PHYSIOLOGY] Vision that is due to the activity of the rods of the retina only; it is the type of vision that occurs at very low levels of illumination, and it can detect differences of brightness but not of hue.Also known as night vision.
{ sk schwa [image] täp mid bullet ik [image] vizh mid bullet schwa n }
scotoscope [ELECTRONICS] A telescope which employs an image intensifier to see in the dark.
{ [image] skäd mid bullet schwa [image] sk o macr p }
Scott connection [ELECTRONICS] A type of transformer which transmits power from two-phase to three-phase systems, or vice versa.
{ [image] skät k schwa [image] nek mid bullet sh schwa n }
Scott-Darey process [CIVIL ENGINEERING] A chemical precipitation method used for fine solids removal in sewage plants; employs ferric chloride solution made by treating scrap iron with chlorine.
{ [image] skät [image] der mid bullet [image] [image] prä mid bullet s schwa s }
Scott top [ELECTRICITY] Transformers arranged in the Scott connection for converting electrical power from two-phase to three-phase, or vice versa.
{ [image] skät [image] täp }
scour See tidal scour
{ [image] ska udot mid bullet schwa r }
scour and fill [GEOLOGY] The process of first digging out and then refilling a channel instigated by the action of a stream or tide; refers particularly to the process that occurs during a period of flood.
{ [image] ska udot mid bullet schwa r schwa n [image] fil }
scour channel [GEOLOGY] A large, groovelike erosional feature produced in sediments by scour.
{ [image] ska udot mid bullet schwa r [image] chan mid bullet schwa l }
scour depression [GEOLOGY] A crescent-shaped hollow in the stream bed near the outside of the stream's bend, caused by water that scours below the grade of the stream.
{ [image] ska udot mid bullet schwa r di [image] presh mid bullet schwa n }
scouring [ENGINEERING] Physical or chemical attack on process equipment surfaces, as in a furnace or fluid catalytic cracker.
[GEOLOGY] 1. An erosion process resulting from the action of the flow of air, ice, or water. 2. See glacial scour
[MATERIALS] See attrition
[MECHANICAL ENGINEERING] Mechanical finishing or cleaning of a hard surface by using an abrasive and low pressure.
[TEXTILES] 1. Removal of grease and dirt from wool. 2. The cleaning of fabric before the dyeing step.
{ [image] ska udot r mid bullet i engi }
scouring agent [TEXTILES] A cleaner used to remove oily substances from textile fibers; for example, natural oils and fats from raw wool, or lubricants from rayon yarns or fabrics during an operation such as winding or weaving.
{ [image] ska udot r mid bullet i engi [image] a macr mid bullet j schwa nt }
scouring basin [CIVIL ENGINEERING] A basin containing impounded water which is released at about low water in order to maintain the desired depth in the entrance channel.Also known as sluicing pond.
{ [image] ska udot r mid bullet i engi [image] bas mid bullet schwa n }
scouring rush See horsetail
{ ska udot r mid bullet i engi r schwa sh }
scouring velocity [GEOLOGY] The velocity of water which is necessary to dislodge stranded solids from the stream bed.
{ ska udot r mid bullet i engi v schwa läs mid bullet schwa d mid bullet }
scour lineation [GEOLOGY] A smooth, low, narrow (2-5 centimeters or 1-2 inches wide) ridge formed on a sedimentary surface and believed to result from the scouring action of a current of water.
{ ska udot mid bullet schwa r lin mid bullet a macr mid bullet sh schwa n }
scour mark [GEOLOGY] A mark produced by the cutting or scouring action of a current flowing over the bottom of a river or body of water.
{ ska udot mid bullet schwa r mark }
scourway [GEOLOGY] A channel created by a powerful water current, particularly the temporary channels formed by streams on the edge of a Pleistocene ice sheet.
{ ska udot mid bullet schwa r w a macr }
scout [ENGINEERING] An engineer who makes a preliminary examination of promising oil and mining claims and prospects.
[NAVIGATION] 1. To search an area by following an orderly pattern of courses. 2. A craft engaged in search.
{ ska udot t }
Scout [AEROSPACE ENGINEERING] A four-stage all-solid-propellant rocket, used as a space probe and orbital test vehicle; first launched July 1, 1960, with a 150- pound (68-kilogram) payload.
{ ska udot t }
scout boring [MINING ENGINEERING] A bore made to test a geologic formation being prospected.
{ ska udot t b r mid bullet i engi }
scout car [ORDNANCE] Lightly armed and armored reconnaissance vehicle, either wheel or half-track, without turrets, adapted for high-speed operation on hard roads and for cross-country missions.
{ ska udot t kär }
scout hole [MINING ENGINEERING] 1. A borehole penetrating only the uppermost part of an ore body in order to delineate the surface configuration. 2. A shallow borehole used to ascertain the presence of ore or to explore an area in a preliminary manner.
{ ska udot t h o macr l }
scouting distance [NAVIGATION] The distance between adjacent scouts on a scouting line.
{ ska udot d mid bullet i engi dis mid bullet t schwa ns }
scouting front [NAVIGATION] The distance along the scouting line between the outer limits of visibility of the two outboard scouts on the scouting line.
{ ska udot d mid bullet i engi fr schwa nt }
scouting interval [NAVIGATION] The distance between consecutive scouts following the same track.
{ ska udot d mid bullet i engi in mid bullet t schwa r mid bullet v schwa l }
scouting line [NAVIGATION] A line on which scouts are located while scouting in a formation suitable to cover a definite pattern.
{ ska udot d mid bullet i engi l imacr n }
Sco X-1 See Scorpio X-1
SCR See silicon controlled rectifier
scram [NUCLEONICS] 1. A sudden shutting down of a nuclear reactor, usually by dropping safety rods, when a predetermined neutron flux or other dangerous condition occurs. 2. To close down a reactor by bringing about a scram.
{ skram }
scramble [AEROSPACE ENGINEERING] To take off as quickly as possible (usually followed by course and altitude instructions).
[COMMUNICATIONS] To mix, in cryptography, in random or quasi-random fashion.
{ skram mid bullet b schwa l }
scrambler [ELECTRONICS] A circuit that divides speech frequencies into several ranges by means of filters, then inverts and displaces the frequencies in each range so that the resulting reproduced sounds are unintelligible; the process is reversed at the receiving apparatus to restore intelligible speech.Also known as speech inverter; speech scrambler.
{ skram mid bullet bl schwa r }
scram drive [MINING ENGINEERING] Underground drive above the tramming level, along which scrapers move ore to a discharge chute.
{ skram dr imacr v }
scramjet [AEROSPACE ENGINEERING] Essentially a ramjet engine, intended for flight at hypersonic speeds.Derived from supersonic combustion ramjet.
{ skram jet }
scram rod See safety rod
{ skram räd }
scram system [NUCLEONICS] A system which causes a scram in a nuclear reactor when dangerous conditions arise.
{ skram sis mid bullet t schwa m }
scrap [ENGINEERING] Any solid material cutting or reject of a manufacturing operation, which may be suitable for recycling as feedstock to the primary operation; for example, scrap from plastic or glass molding or metalworking.
{ skrap }
scraped freezer [FOOD ENGINEERING] A refrigeration unit in which a flowing solution or slush contacts a chilled surface on which ice forms and is removed periodically by scraping.
{ brvbar skr a macr pt brvbar fr z mid bullet schwa r }
scraped-surface exchanger [CHEMICAL ENGINEERING] A liquid-liquid heat-exchange device that has a rotating element with spring-loaded scraper blades to wipe the process-fluid exchange surfaces clean of crystals or other foulants; used in paraffin-wax processing.
{ skr a macr pt brvbar s schwa r mid bullet f schwa s iks ch a macr n mid bullet j schwa r }
scraper conveyor [MECHANICAL ENGINEERING] A type of flight conveyor in which the element (chain and flight) for moving materials rests on a trough.
{ skr a macr p mid bullet schwa r k schwa n v a macr mid bullet schwa r }
scraper hoist [MECHANICAL ENGINEERING] A drum hoist that operates the scraper of a scraper loader.
{ skr a macr p mid bullet schwa r h ist }
scraper loader [MECHANICAL ENGINEERING] A machine used for loading coal or rock by pulling a scoop through the material to an apron or ramp, where the load is discharged onto a car or conveyor.
{ skr a macr p mid bullet schwa r l o macr d mid bullet schwa r }
scraper ring [MECHANICAL ENGINEERING] A piston ring that scrapes oil from a cylinder wall to prevent it from being burned.
{ skr a macr p mid bullet schwa r ri engi }
scraper ripper [MINING ENGINEERING] A piece of strip-mine equipment with teeth on the lip to rip or break the coal and with a flight conveyor to remove the broken coal.
{ skr a macr p mid bullet schwa r rip mid bullet schwa r }
scraper trap [ENGINEERING] A device for the insertion or recovery of pigs, or scrapers, that are used to clean the inside surfaces of pipelines.
{ skr a macr p mid bullet schwa r trap }
scrapie [VETERINARY MEDICINE] A transmissible, usually fatal, virus disease of sheep, characterized by degeneration of the central nervous system.
{ skr a macr mid bullet p }
scrap mica [MATERIALS] Mica whose size, color, or quality is below specifications for sheet mica.
{ skrap m imacr mid bullet k schwa }
Scraptidae [INVERTEBRATE ZOOLOGY] An equivalent name for Melandryidae.
{ skrap mid bullet t schwa d }
scratch [COMPUTER SCIENCE] To remove data or to set up its identifying labels so that new data can be written over it.
{ skrach }
scratchboard [GRAPHIC ARTS] A plain, white-coated drawing board, covered with india ink, which, when dry, is scratched with a scratch knife to produce a snow-white line; brilliant, contrasty black-and-white drawings can thus be made.
{ skrach b rd }
scratch-brush finish See satin finish
{ skrach br schwa sh fin mid bullet ish }
scratch coat [ENGINEERING] The first layer of plaster applied to a surface; the surface is scratched to improve the bond with the next coat.
{ skrach k o macr t }
scratch file [COMPUTER SCIENCE] A temporary file for future use, created by copying all or part of a data set to an auxiliary memory device.
{ skrach f imacr l }
scratch filter [ENGINEERING ACOUSTICS] A low-pass filter circuit inserted in the circuit of a phonograph pickup to suppress higher audio frequencies and thereby minimize needle-scratch noise.
{ skrach fil mid bullet t schwa r }
scratch hardness [MATERIALS] A measure of the resistance of minerals or metals to scratching; for minerals it is defined by comparison with 10 selected minerals which are numbered in order of increasing hardness according to the Mohs scale.
{ skrach härd mid bullet n schwa s }
scratch hardness test [METALLURGY] A hardness test in which a cutting point under given pressure is drawn across the surface of a metal, and the width of the scratch is measured.
[MINERALOGY] A determination of the resistance of a mineral to scratching by testing it with minerals on the Mohs scale.
{ skrach brvbar härd mid bullet n schwa s test }
scratch knife [GRAPHIC ARTS] A knife point that fits in a standard penholder and makes a fine to broad line on a scratchboard; used in the graphic arts for cutting, erasing, and retouching.
{ skrach n imacr f }
scratch-pad memory [COMPUTER SCIENCE] A very fast intermediate storage (in the form of flip-flop register or semiconductor memory) which often supplements main core memory.
{ skrach pad mem mid bullet r }
scratch tape [COMPUTER SCIENCE] A reel of magnetic tape containing data that may now be destroyed.
{ skrach t a macr p }
screaming [AEROSPACE ENGINEERING] A form of combustion instability, especially in a liquid-propellant rocket engine, of relatively high frequency, characterized by a high-pitched noise.
{ skr m mid bullet i engi }
scree [GEOLOGY] 1. A mound of loose, angular material, less than 4 inches (10 centimeters). 2. See talus
{ skr }
screeching [AEROSPACE ENGINEERING] A form of combustion instability, especially in an afterburner, of relatively high frequency, characterized by a harsh, shrill noise.
{ skr ch mid bullet i engi }
screed [BUILDING CONSTRUCTION] A long, narrow strip of plaster placed at intervals on a surface as a guide for the thickness of plaster to be applied.
[CIVIL ENGINEERING] 1. A straight-edged wood or metal template, fixed temporarily to a surface as a guide when plastering or concreting. 2. An oscillating metal bar mounted on wheels and spanning a freshly placed road slab, used to strike off and smooth the surface.
{ skr d }
screed wire See ground wire
{ skr d w imacr r }
screen [COMPUTER SCIENCE] To make a preliminary selection from a set of entities, selection criteria being based on a given set of rules or conditions.
[ELECTROMAGNETISM] Metal partition or shield which isolates a device from external magnetic or electric fields.
[ELECTRONICS] 1. The surface on which a television, radar, x- ray, or cathode-ray oscilloscope image is made visible for viewing; it may be a fluorescent screen with a phosphor layer that converts the energy of an electron beam to visible light, or a translucent or opaque screen on which the optical image is projected.Also known as viewing screen. 2. See screen grid
[ENGINEERING] 1. A large sieve of suitably mounted wire cloth, grate bars, or perforated sheet iron used to sort rock, ore, or aggregate according to size. 2. A covering to give physical protection from light, noise, heat, or flying particles. 3. A filter medium for liquid-solid separation.
{ skr n }
screen analysis [ENGINEERING] A method for finding the particle-size distribution of any loose, flowing, conglomerate material by measuring the percentage of particles that pass through a series of standard screens with holes of various sizes.
{ skr n schwa nal mid bullet schwa mid bullet s schwa s }
screen angle [ELECTROMAGNETISM] Vertical angle bounded by a straight line from the radar antenna to the horizon and the horizontal at the antenna assuming a 4/3 earth's radius.
[GRAPHIC ARTS] The angle used for a halftone screen in relation to another screen to avoid an undesirable moiré pattern in a color reproduction process.
{ skr n a engi mid bullet g schwa l }
screen cloth [MATERIALS] A woven material suitable for use in a screen deck.
{ skr n kl th }
screen deck [DESIGN ENGINEERING] A surface provided with apertures of specified size, used for screening purposes.
{ skr n dek }
screen dissipation [ELECTRONICS] Power dissipated in the form of heat on the screen grid as the result of bombardment by the electron stream.
{ skr n dis mid bullet schwa p a macr mid bullet sh schwa n }
screen dryer See traveling-screen dryer
{ skr n dr imacr mid bullet schwa r }
screen dump [COMPUTER SCIENCE] 1. The printing of everything that appears on a computer screen. 2. The printed copy that results from this action.
{ skr n d schwa mp }
screened pan [METEOROLOGY] An evaporation pan the top of which is covered by wire-mesh screening (1/4-inch or 6-millimeter mesh); the screening reduces air circulation and insolation, and results in a pan coefficient nearer to unity than that for unscreened pans.
{ skr nd pan }
screened trailing cable [ELECTRICITY] A flexible cable provided with a protective screen of conducting material, so applied as to enclose each power core separately or to enclose together all the cores of the cable.
{ skr nd tr a macr l mid bullet i engi k a macr mid bullet b schwa l }
screen format [COMPUTER SCIENCE] The manner in which information is arranged and presented on a cathode-ray tube or other electronic display.
{ skr n f r mat }
screen formatter [COMPUTER SCIENCE] A computer program that enables the user to design and set up screen formats.Also known as screen generator; screen painter.
{ skr n f r mad mid bullet schwa r }
screen generator See screen formatter
{ skr n jen mid bullet schwa r a macr d mid bullet schwa r }
screen grid [ELECTRONICS] A grid placed between a control grid and an anode of an electron tube, and usually maintained at a fixed positive potential, to reduce the electrostatic influence of the anode in the space between the screen grid and the cathode.Also known as screen.
{ skr n grid }
screen image buffer [COMPUTER SCIENCE] A section of computer storage that contains a representation of the information that appears on an electronic display.Abbreviated SIB.
{ skr n brvbar im mid bullet ij b schwa f mid bullet schwa r }
screening [ATOMIC PHYSICS] The reduction of the electric field about a nucleus by the space charge of the surrounding electrons.
[ELECTROMAGNETISM] See electric shielding
[ENGINEERING] 1. The separation of a mixture of grains of various sizes into two or more size-range portions by means of a porous or woven-mesh screening media. 2. The removal of solid particles from a liquid- solid mixture by means of a screen. 3. The material that has passed through a screen.
[INDUSTRIAL ENGINEERING] The elimination of defective pieces from a lot by inspection for specified defects.Also known as detailing.
{ skr n mid bullet i engi }
screening agent [ANALYTICAL CHEMISTRY] A nonchelating dye used to improve the colorimetric end point of a complexometric titration; a dye addition forms a complementary pair of colors with the metalized and unmetalized forms of the end- point indicator.
{ skr n mid bullet i engi a macr mid bullet j schwa nt }
screening constant [ATOMIC PHYSICS] The difference between the atomic number of an element and the apparent atomic number for a given process; this difference results from screening.
{ skr n mid bullet i engi kän mid bullet st schwa nt }
screening factor [NUCLEAR PHYSICS] The actual rate of a nuclear reaction in a dense plasma divided by the rate that would prevail if there were no free electrons to screen the repulsion between the nuclei.
{ skr n mid bullet i engi fak mid bullet t schwa r }
screening smoke [ORDNANCE] A smoke cloud produced by chemical agents or smoke generators; used to conceal friendly troops or to deny observation to enemy troops.
{ skr n mid bullet i engi sm o macr k }
screen memory [COMPUTER SCIENCE] The portion of a microcomputer storage that is reserved for setting up screen formats.
[PSYCHOLOGY] A consciously tolerable but usually unimportant memory recalled in place of an associated important one, which would be painful and disturbing.
{ skr n brvbar mem mid bullet r }
screen mesh [ENGINEERING] A wire network or cloth mounted in a frame for separating and classifying materials.
{ skr n mesh }
screen overlay [COMPUTER SCIENCE] 1. An array of cells on a video display screen that allow a user to command a computer by touching buttons displayed on the screen at the locations of the cells. 2. A window of data that is temporarily displayed on a screen, leaving the original display intact when the window is removed. 3. See glare filter
{ brvbar skr n o macr mid bullet v schwa r l a macr }
screen painter See screen formatter
{ skr n p a macr n mid bullet t schwa r }
screen pipe [ENGINEERING] Perforated pipe with a straining device in the form of closely wound wire coils wrapped around it to admit well fluids while excluding sand.
{ skr n p imacr p }
screen printing [GRAPHIC ARTS] A method of printing in which ink is forced by a rubber squeegee through a silk, paint, or stencil screen (as through a sieve or strainer) onto a paper or a fabric.Also known as stencil printing.
{ skr n print mid bullet i engi }
screen process [GRAPHIC ARTS] A color photography process in which analysis and synthesis of color are accomplished by use of a screen containing a mosaic of very small color filters.
{ skr n prä mid bullet s schwa s }
screen ruling [GRAPHIC ARTS] On a contact screen or ruled glass halftone screen, the total number of lines or dots per inch.
{ skr n rül mid bullet i engi }
screen size [MINING ENGINEERING] A standard for determining the size of diamond particles; the size of the screened particle is determined by the size of the opening through which the diamond particle will not pass.
{ skr n s imacr z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

next
t See troy system
T See tera-; tesla
2,4,5-T See 2,4,5-trichlorophenoxyacetic acid
2,4,6-T See trichlorophenol
T Omega See teraohm
Ta See tantalum
Tabanidae [INVERTEBRATE ZOOLOGY] The deer and horse flies, a family of orthorrhaphous dipteran insects in the series Brachycera.
{ t schwa [image] ban mid bullet schwa [image] d [image] }
tabbyite [MINERALOGY] A variety of solid asphalt found in the western United States; used as rubber filler and with roofing materials.
{ [image] ta mid bullet b [image] [image] imacr t }
tab-card cutter [DESIGN ENGINEERING] A device for die-cutting card stock to uniform tabulating-card size.
{ [image] tab brvbar kärd [image] k schwa d mid bullet schwa r }
Taber ice See segregated ice
{ [image] t a macr mid bullet b schwa r [image] imacr s }
tabes dorsalis [MEDICINE] A form of parenchymatous neurosyphilis in which there is demyelination and sclerosis of the posterior columns of the spinal cord.Also known as locomotor ataxia.
{ [image] t a macr mid bullet b [image] z d [image] r [image] sal mid bullet schwa s }
tabetisol See talik
{ t schwa [image] bed mid bullet schwa [image] s [image] l }
table [BUILDING CONSTRUCTION] A horizontal projection or molding on the exterior or interior face of a wall.
[COMPUTER SCIENCE] A set of contiguous, related items, each uniquely identified either by its relative position in the set or by some label.
[LAPIDARY] The flat face forming the top of a brilliant-cut stone.
[MATHEMATICS] An array or listing of computed quantities.
[MECHANICAL ENGINEERING] That part of a grinding machine which directly or indirectly supports the work being ground.
[MINING ENGINEERING] 1. In placer mining, a wide, shallow sluice box designed to recover gold or other valuable material from screened gravel. 2. A platform or plate on which coal is screened and picked.
{ [image] t a macr mid bullet b schwa l }
tabled joint [CIVIL ENGINEERING] In cut stonework, a bed joint formed by a broad, shallow channel in the surface of one stone that fits a corresponding projection of the stone above or below.
{ [image] ta mid bullet b schwa ld [image] j [image] int }
table-driven compiler [COMPUTER SCIENCE] A compiler in which the source language is described by a set of syntax rules.
{ [image] t a macr mid bullet b schwa l brvbar driv mid bullet schwa n k schwa m [image] p imacr mid bullet l schwa r }
table-driven program [COMPUTER SCIENCE] A computer program that relies on tables stored outside of the program in the computer's memory to furnish data.
{ [image] t a macr mid bullet b schwa l brvbar driv mid bullet schwa n [image] pr o macr [image] gram }
tabled whelk [INVERTEBRATE ZOOLOGY] Neptunea tabulata.A marine gastropod mollusk about 5 inches (13 centimeters) in length and 2 inches (5 centimeters) in diameter, found at depths of 150-200 feet (45-60 meters), off the west coast of Canada and the United States.
{ [image] t a macr mid bullet b schwa ld [image] welk }
table flotation [MINING ENGINEERING] A flotation process in which a slurry of ore is fed to a shaking table where flotable particles become glomerules, held together by minute air bubbles and edge adhesion; the glomerules roll across the table and are discharged nearly opposite the feed end; the process is helped by jets of low-pressure air.
{ [image] t a macr mid bullet b schwa l fl o macr [image] t a macr mid bullet sh schwa n }
table iceberg See tabular iceberg
{ [image] t a macr mid bullet b schwa l [image] imacr s [image] b schwa rg }
table knoll [GEOGRAPHY] A knoll with a comparatively smooth, flat top.
{ [image] t a macr mid bullet b schwa l [image] n o macr l }
tableland [GEOGRAPHY] A broad, elevated, nearly level, and extensive region of land that has been deeply cut at intervals by valleys or broken by escarpments.Also known as continental plateau.
{ [image] t a macr mid bullet b schwa l [image] and }
table look-up [COMPUTER SCIENCE] A procedure for calculating the location of an item in a table by means of an algorithm, rather than by conducting a search for the item.
{ [image] t a macr mid bullet b schwa l [image] l udot k [image] schwa p }
table look-up device [ELECTRONICS] A logic circuit in which the input signals are grouped as address digits to a memory device, and, in response to any particular combination of inputs, the memory device location that is addressed becomes the output.
{ [image] t a macr mid bullet b schwa l brvbar l udot k [image] schwa p di [image] v imacr s }
table management program [COMPUTER SCIENCE] A computer program that handles the creation and maintenance of tables and access to data stored in them.
{ [image] t a macr mid bullet b schwa l brvbar man mid bullet ij mid bullet m schwa nt [image] pr o macr [image] gram }
tablemount See guyot
{ [image] t a macr mid bullet b schwa l [image] ma udot nt }
table mountain [GEOGRAPHY] A flat-topped mountain.
{ [image] t a macr mid bullet b schwa l [image] ma udot nt mid bullet schwa n }
table reef [GEOLOGY] A small, isolated organic reef which has a flat top and does not enclose a lagoon.
{ [image] t a macr mid bullet b schwa l [image] r [image] f }
table salt See sodium chloride
{ [image] t a macr mid bullet b schwa l [image] s [image] lt }
tablespoonful [MECHANICS] A unit of volume used particularly in cookery, equal to 4 fluid drams or 1/2 fluid ounce; in the United States this is equal to approximately 14.7868 cubic centimeters, in the United Kingdom to approximately 14.2065 cubic centimeters.Abbreviated tbsp.
{ [image] t a macr mid bullet b schwa l brvbar spün [image] f udot l }
table sugar See sucrose
{ [image] t a macr mid bullet b schwa l [image] sh udot g mid bullet schwa r }
tableting [ENGINEERING] A punch-and-die procedure for the compaction of powdered or granular solids; used for pharmaceuticals, food products, fireworks, vitamins, and dyes.
{ [image] tab mid bullet l schwa d mid bullet i engi }
tabling [BUILDING CONSTRUCTION] Formation of a horizontal masonry joint by arranging building stones in a course so that they extend into the next course and thus prevent slippage.
[MINING ENGINEERING] Separation of two materials of different densities by passing a dilute suspension over a slightly inclined table having a reciprocal horizontal motion or shake with a slow forward motion and a fast return.
{ [image] t a macr b mid bullet li engi }
tab stop [DESIGN ENGINEERING] A column position to which the printing mechanism of a typewriter or computer printer advances upon receipt of a command.
{ [image] tab [image] stäp }
tabula [PALEONTOLOGY] A transverse septum that closes off the lower part of the polyp cavity in certain extinct corals and hydroids.
{ [image] tab mid bullet y schwa mid bullet l schwa }
tabular [GEOLOGY] Referring to a sedimentary particle whose length is two to three times its thickness.
{ [image] tab mid bullet y schwa mid bullet l schwa r }
tabular berg See tabular iceberg
{ [image] tab mid bullet y schwa mid bullet l schwa r [image] b schwa rg }
tabular crystal [CRYSTALLOGRAPHY] A crystal that appears broad and flat due to two prominent parallel faces.
{ [image] tab mid bullet y schwa mid bullet l schwa r [image] krist mid bullet schwa l }
tabular iceberg [OCEANOGRAPHY] An iceberg with clifflike sides and a flat top; usually arises by detachment from an ice shelf.Also known as table iceberg; tabular berg.
{ [image] tab mid bullet y schwa mid bullet l schwa r [image] imacr s [image] b schwa rg }
tabular interpolation [MATHEMATICS] Method of finding from a table the values of the dependent variable for intermediate values of the independent variable.
{ [image] tab mid bullet y schwa mid bullet l schwa r in [image] t schwa r mid bullet p schwa [image] l a macr mid bullet sh schwa n }
tabular language [COMPUTER SCIENCE] A part of a program which represents the composition of a decision table required by the problem considered.
{ [image] tab mid bullet y schwa mid bullet l schwa r [image] la engi mid bullet gwij }
tabular spar See wollastonite
{ [image] tab mid bullet y schwa mid bullet l schwa r [image] spär }
Tabulata [PALEONTOLOGY] An extinct Paleozoic order of corals of the subclass Zoantharia characterized by an exclusively colonial mode of growth and by secretion of a calcareous exoskeleton of slender tubes.
{ [image] tab mid bullet y schwa [image] läd mid bullet schwa }
tabulate [COMPUTER SCIENCE] To order a set of data into a table form, or to print a set of data as a table, usually indicating differences and totals, or just totals.
{ [image] tab mid bullet y schwa [image] l a macr t }
tabulated altitude [NAVIGATION] In navigational sight reduction tables, the altitude taken directly from a table for the entering arguments.
{ [image] tab mid bullet y schwa [image] l a macr d mid bullet schwa d [image] al mid bullet t schwa [image] tüd }
tabulated azimuth [NAVIGATION] Azimuth taken directly from a table, before interpolation.
{ [image] tab mid bullet y schwa [image] l a macr d mid bullet schwa d [image] az mid bullet schwa mid bullet m schwa th }
tabulated azimuth angle [NAVIGATION] Azimuth angle taken directly from a table, before interpolation.
{ [image] tab mid bullet y schwa [image] l a macr d mid bullet schwa d [image] az mid bullet schwa mid bullet m schwa th [image] a engi mid bullet g schwa l }
tabulating card [COMPUTER SCIENCE] Card into which coded holes are punched.
{ [image] tab mid bullet y schwa [image] l a macr d mid bullet i engi [image] kärd }
tabulating equipment [COMPUTER SCIENCE] Machinery to punch, sense, sort, or check coded holes in tabulating cards.
{ [image] tab mid bullet y schwa [image] l a macr d mid bullet i engi i [image] kwip mid bullet m schwa nt }
tabulating system [COMPUTER SCIENCE] Any group of machines which is capable of entering, converting, receiving, classifying, computing, and recording data by means of tabulating cards, and in which tabulating cards are used for storing data and for communicating with the system.
{ [image] tab mid bullet y schwa [image] l a macr d mid bullet i engi [image] sis mid bullet t schwa m }
tabulation character [COMPUTER SCIENCE] A character that controls the action of a computer printer and is not itself printed, although it forms part of the data to be printed.
{ [image] tab mid bullet y schwa [image] l a macr mid bullet sh schwa n [image] kar mid bullet ik mid bullet t schwa r }
tabulator [COMPUTER SCIENCE] A machine that reads information from punched cards and produces lists, tables, and totals on separate forms or continuous paper.
{ [image] tab mid bullet y schwa [image] l a macr d mid bullet schwa r }
tabun [ORGANIC CHEMISTRY] (CH3)2NP(O)(C2H5O)(CN) A toxic liquid with a boiling point of 240°C; soluble in organic solvents; used as a nerve gas.
{ [image] tä [image] b udot n }
TAB vaccine [IMMUNOLOGY] A vaccine containing killed typhoid bacilli and the paratyphoid organisms (Salmonella paratyphi A and B) most frequently involved in paratyphoid fever.
{ [image] tab vak [image] s [image] n }
Tacan See tactical air navigation system
{ [image] tak [image] an }
tache noire [MEDICINE] The primary painless lesion of the tick-borne typhus fevers of Africa, manifested by a raised red area with a typical black necrotic center which appears at the site of the tick bite.
{ täsh [image] nwär }
Tachinidae [INVERTEBRATE ZOOLOGY] The tachina flies, a family of bristly, grayish or black Diptera whose larvae are parasitic in caterpillars and other insects.
{ t schwa [image] kin mid bullet schwa [image] d [image] }
tachiol See silver fluoride
{ [image] tak mid bullet [image] [image] [image] l }
tachometer [ENGINEERING] An instrument that measures the revolutions per minute or the angular speed of a rotating shaft.
{ t schwa [image] käm mid bullet schwa d mid bullet schwa r }
tachycardia [MEDICINE] Excessive rapidity of the heart's action.
{ brvbar tak mid bullet schwa brvbar kärd mid bullet [image] mid bullet schwa }
tachy-electromagnetic pulse [ELECTROMAGNETISM] A pulse of electromagnetic radiation generated within a microsecond of a high-altitude nuclear explosion by high-energy electrons, produced by gamma rays from the explosion, spiralling in the earth's magnetic field.
{ [image] tak mid bullet [image] i brvbar lek mid bullet tr o macr mid bullet mag brvbar ned mid bullet ik [image] p schwa ls }
Tachyglossidae [VERTEBRATE ZOOLOGY] A family of monotreme mammals having relatively large brains with convoluted cerebral hemispheres; comprises the echidnas or spiny anteaters.
{ [image] tak mid bullet schwa [image] gläs mid bullet schwa [image] d [image] }
tachyhydrite [MINERALOGY] CaMg2Cl6.12H2O A honey yellow, hexagonal mineral consisting of a hydrated chloride of calcium and magnesium; occurs in massive form.
{ [image] tak mid bullet schwa [image] h imacr [image] dr imacr t }
tachylite [GEOLOGY] A black, green, or brown volcanic glass formed from basaltic magma.Also known as basalt glass; basalt obsidian; hyalobasalt; jaspoid; sordawalite; wichtisite.
{ [image] tak mid bullet schwa [image] l imacr t }
Tachyniscidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalypteratae.
{ [image] tak mid bullet schwa [image] nis mid bullet schwa [image] d [image] }
tachyon [PARTICLE PHYSICS] A hypothetical particle that travels faster than light, consistent with the theory of relativity.
{ [image] tak mid bullet [image] [image] än }
tachyphylaxis [IMMUNOLOGY] Rapid desensitization against doses of organ extracts or serum by the previous inoculation of small subtoxic doses of the same preparation.
{ [image] tak mid bullet schwa mid bullet f schwa [image] lak mid bullet s schwa s }
tachypnea [MEDICINE] An abnormally rapid rate of respiration.
{ t schwa [image] kip mid bullet n [image] mid bullet schwa }
tachysterol [BIOCHEMISTRY] The precursor of calciferol in the irradiation of ergosterol; an isomer of ergosterol.
{ t schwa [image] kis mid bullet t schwa [image] r [image] l }
tachytely [EVOLUTION] Evolution at a rapid rate resulting in differential selection and fixation of new types.
{ brvbar tak mid bullet schwa brvbar tel mid bullet [image] }
tack [DESIGN ENGINEERING] A small, sharp-pointed nail with a broad flat head.
[MATERIALS] Adhesive stickiness, such as occurs on the surface of a varnish or ink that has not completely dried.Also known as tackiness.
[NAVIGATION] To change the course of a sailing vessel by coming about so as to take the wind from over the opposite bow (starboard or port).
{ tak }
tack coat [CIVIL ENGINEERING] A thin layer of bitumen, road tar, or emulsion laid on a road to enhance adhesion of the course above it.
{ [image] tak [image] k o macr t }
tackifier [MATERIALS] A type of resinous material added to an elastomer to produce adhesives that will adhere on contact.
{ [image] tak mid bullet schwa [image] f imacr mid bullet schwa r }
tackiness See tack
{ [image] tak mid bullet [image] mid bullet n schwa s }
tackiness agent [MATERIALS] An additive used to impart adhesive properties to otherwise nonadhesive materials, such as oils and greases.
{ [image] tak mid bullet [image] mid bullet n schwa s [image] a macr mid bullet j schwa nt }
tacking [METALLURGY] Making small, isolated tack welds.
{ [image] tak mid bullet i engi }
tackle [MECHANICAL ENGINEERING] Any arrangement of ropes and pulleys to gain a mechanical advantage.
[NAVAL ARCHITECTURE] An assemblage of lines and blocks in which the line passes through more than one block.
{ [image] tak mid bullet schwa l or [image] t a macr k mid bullet schwa l (naval usage) }
tack range [ENGINEERING] The length of time during which an adhesive will remain in the tacky-dry condition after application to an adherent.
{ [image] tak [image] r a macr nj }
tack weld [METALLURGY] A joint between two pieces of metal made by welding at isolated points.
{ [image] tak [image] weld }
tacky See tacky dry
{ [image] tak mid bullet [image] }
tacky dry [MATERIALS] 1. Also known as tacky. 2. In drying of adhesive, that stage at which the volatile constituents have evaporated or have been absorbed sufficiently to give the adhesive the desired degree of tack. 3. In drying of paint, that stage at which the paint surface feels sticky when lightly touched.
{ brvbar tak mid bullet [image] [image] dr imacr }
tacnode See double cusp
{ [image] tak [image] n o macr d }
Taconian orogeny [GEOLOGY] A process of formation of mountains in the latter part of the Ordovician period, particularly in the northern Appalachians.Also known as Taconic orogeny.
{ t schwa [image] k o macr mid bullet n [image] mid bullet schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
Taconic orogeny See Taconian orogeny
{ t schwa [image] kän mid bullet ik [image] [image] räj mid bullet schwa mid bullet n [image] }
taconite [GEOLOGY] The siliceous iron formation from which high-grade iron ores of the Lake Superior district have been derived; consists chiefly of fine-grained silica mixed with magnetite and hematite.
{ [image] tak mid bullet schwa [image] n imacr t }
tactical [ORDNANCE] Of or pertaining to the arranging, positioning, or maneuvering of forces in contact or near contact with the enemy, so as to achieve an objective or objectives in a campaign or battle.
{ [image] tak mid bullet t schwa mid bullet k schwa l }
tactical air control center [COMMUNICATIONS] The principal air-operations installation (land- or ship-based) from which all aircraft and air warning functions of tactical air operations are controlled.
{ [image] tak mid bullet t schwa mid bullet k schwa l [image] er k schwa n [image] tr o macr l [image] sen mid bullet t schwa r }
tactical air controller [COMMUNICATIONS] The officer who is in charge of all operations of the tactical air-control center, and who is responsible to the tactical air officer for the control of all aircraft and air warning facilities within the area of responsibility.
{ [image] tak mid bullet t schwa mid bullet k schwa l [image] er k schwa n [image] tr o macr mid bullet l schwa r }
tactical air-control system [COMMUNICATIONS] The organization and equipment necessary to plan, direct, and control tactical air operations and to coordinate air operations with other services; it is composed of communications-electronics facilities which provide the means for centralized control and decentralized execution of missions.
{ [image] tak mid bullet t schwa mid bullet k schwa l [image] er k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
tactical aircraft shelter [CIVIL ENGINEERING] A shelter to house fighter-type aircraft and to provide protection to the aircraft from attack by conventional weapons, or damage from high winds or other elemental hazards.
{ [image] tak mid bullet t schwa mid bullet k schwa l brvbar er [image] kraft shel mid bullet t schwa r }
tactical air-direction center [AEROSPACE ENGINEERING] An air operations installation under the overall control of the tactical air-control center, from which aircraft and air warning service functions of tactical air operations in an area of responsibility are directed.
{ tak mid bullet t schwa mid bullet k schwa l brvbar er di rek mid bullet sh schwa n sen mid bullet t schwa r }
tactical air force [AEROSPACE ENGINEERING] An air force charged with carrying out tactical air operations in coordination with ground or naval forces.
{ tak mid bullet t schwa mid bullet k schwa l er f rs }
tactical airlift [AEROSPACE ENGINEERING] That airlift which provides the immediate and responsive air movement and delivery of combat troops and supplies directly into objective areas through air landing, extraction, airdrop, or other delivery techniques; and the air logistic support of all theater forces, including those engaged in combat operations, to meet specific theater objectives and requirements.
{ tak mid bullet t schwa mid bullet k schwa l er lift }
tactical air navigation system [NAVIGATION] Short-range ultra-high-frequency air navigation system that provides accurate slant-range distance and bearing information; this information is presented to the pilot in two dimensions, that is, distance and bearing from a selected ground station.Also known as Tacan.
{ tak mid bullet t schwa mid bullet k schwa l er nav mid bullet schwa g a macr mid bullet sh schwa n sis mid bullet t schwa m }
tactical air observer [AEROSPACE ENGINEERING] An officer trained as an air observer whose function is to observe from airborne aircraft and report on movement and disposition of friendly and enemy forces, on terrain and weather and hydrography, and to execute other missions as directed.
{ tak mid bullet t schwa mid bullet k schwa l er schwa b z schwa r mid bullet v schwa r }
tactical air operations [AEROSPACE ENGINEERING] An air operation involving the employment of air power in coordination with ground or naval forces to gain and maintain air superiority, to prevent movement of enemy forces into and within the objective area and to seek out and destroy these forces and their supporting installations, and to join with ground or naval forces in operations within the objective area in order to assist directly in attainment of their immediate objective.
{ tak mid bullet t schwa mid bullet k schwa l er äp mid bullet schwa r a macr mid bullet sh schwa nz }
tactical air reconnaissance [AEROSPACE ENGINEERING] The use of air vehicles to obtain information concerning terrain, weather, and the disposition, composition, movement, installations, lines of communications, and electronic and communication emissions of enemy forces.
{ tak mid bullet t schwa mid bullet k schwa l er ri kän mid bullet schwa mid bullet s schwa ns }
tactical air support [AEROSPACE ENGINEERING] Air operations carried out in coordination with surface forces which directly assist the land or naval battle.
{ tak mid bullet t schwa mid bullet k schwa l er s schwa p rt }
tactical air transport [AEROSPACE ENGINEERING] The use of air transport in direct support of airborne assaults, carriage of air-transported forces, tactical air supply, evacuation of casualties from forward airdromes, and clandestine operations.
{ tak mid bullet t schwa mid bullet k schwa l er tranz p rt }
tactical call sign [COMMUNICATIONS] Call sign which identifies a tactical communications facility.
{ tak mid bullet t schwa mid bullet k schwa l k l s imacr n }
tactical command ship [NAVAL ARCHITECTURE] A warship designed to serve as a command ship for a fleet or force commander; it is equipped with extensive communication equipment.
{ tak mid bullet t schwa mid bullet k schwa l k schwa mand ship }
tactical communications system [COMMUNICATIONS] A system which provides internal communications within tactical air elements, composed of transportable and mobile equipment assigned as unit equipment to the supporting tactical unit.
{ tak mid bullet t schwa mid bullet k schwa l k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz sis mid bullet t schwa m }
tactical control radar [ENGINEERING] Antiaircraft artillery radar which has essentially the same inherent capabilities as the target acquisition radar (physically it may be the same type of set) but whose function is chiefly that of providing tactical information for the control of elements of the antiaircraft artillery defenses in battle.
{ tak mid bullet t schwa mid bullet k schwa l k schwa n trol r a macr där }
tactical diameter [NAVIGATION] In marine operations, the distance gained to the right or left of the original course when a turn of 180° with a constant rudder angle has been completed.
{ tak mid bullet t schwa mid bullet k schwa l d imacr am mid bullet schwa d mid bullet schwa r }
tactical electronic warfare [ELECTRONICS] The application of electronic warfare to tactical air operations; tactical electronic warfare encompasses the three major subdivisions of electronic warfare: electronic warfare support measures, electronic countermeasures, and electronic counter- countermeasures.
{ tak mid bullet t schwa mid bullet k schwa l i lek trän mid bullet ik w r fer }
tactical fire control [ORDNANCE] The manner in which fire power is employed with regard to selection of targets, to opening, suspending, or ceasing fire, and to classes of fire.
{ tak mid bullet t schwa mid bullet k schwa l f imacr r k schwa n tr o macr l }
tactical frequency [COMMUNICATIONS] Radio frequency assigned to a military unit to be used in the accomplishment of a tactical mission.
{ tak mid bullet t schwa mid bullet k schwa l fr mid bullet kw schwa n mid bullet s }
tactical map [ORDNANCE] A large-scale map used for tactical and administrative purposes.
{ tak mid bullet t schwa mid bullet k schwa l map }
tactical missile [ORDNANCE] A missile for use in tactical operations.
{ tak mid bullet t schwa mid bullet k schwa l mis mid bullet schwa l }
tactical mobility [ORDNANCE] The capability of a unit, command, task force, or the like that enables it to be readily moved while engaged in combat.
{ tak mid bullet t schwa mid bullet k schwa l m o macr bil mid bullet schwa d mid bullet }
tactical nuclear weapon [ORDNANCE] A nuclear weapon which is programmed primarily for employment against tactical targets in tactical military operations.
{ tak mid bullet t schwa mid bullet k schwa l nü mid bullet kl mid bullet schwa r wep mid bullet schwa n }
tactical nuclear weapon employment [ORDNANCE] The use of nuclear weapons by land, sea, or air forces against opposing forces and supporting installations or facilities, in support of operations which contribute to the accomplishment of a military mission of limited scope, or in support of the military commander's scheme of maneuver, usually limited to the area of military operations.
{ tak mid bullet t schwa mid bullet k schwa l nü mid bullet kl mid bullet schwa r wep mid bullet schwa n im pl o macr i mid bullet m schwa nt }
tactical range recorder [ENGINEERING] A sonar device in surface ships used to plot the time-range coordinates of submarines and determine firing of depth charges.
{ tak mid bullet t schwa mid bullet k schwa l r a macr nj ri k rd mid bullet schwa r }
tactical reserve [ORDNANCE] A part of battalion, regiment, or similar force, held initially under the control of the commander as a maneuvering force to influence future action.
{ tak mid bullet t schwa mid bullet k schwa l ri z schwa rv }
tactical target [ORDNANCE] Any physical object, person, group of persons, or position singled out for attack during the course of battle or tactical operations in order to reduce or destroy the enemy's ability to sustain combat operations.
{ tak mid bullet t schwa mid bullet k schwa l tär mid bullet g schwa t }
tactical transport aircraft [AEROSPACE ENGINEERING] Aircraft designed primarily for carrying personnel or cargo over short or medium distances.
{ tak mid bullet t schwa mid bullet k schwa l tranz p rt brvbar er kraft }
tactical unit [ORDNANCE] An organization of troops, aircraft, or ships which is intended to serve as a single unit in combat, and may include service units required for its direct support.
{ tak mid bullet t schwa mid bullet k schwa l yü mid bullet n schwa t }
tactical vehicle [ORDNANCE] Any vehicle designed for field requirements in combat and tactical operations, or for training personnel for such operations.
{ tak mid bullet t schwa mid bullet k schwa l v mid bullet schwa mid bullet k schwa l }
tactic polymer [ORGANIC CHEMISTRY] A polymer with regularity or symmetry in the structural arrangement of its molecules, as in a stereospecific polymer such as some types of polypropylene.
{ tak mid bullet t schwa mid bullet k schwa l päl mid bullet i mid bullet m schwa r }
tactile [PHYSIOLOGY] Pertaining to the sense of touch.
{ tak mid bullet t schwa l }
tactile agnosia See astereognosis
{ tak mid bullet t schwa l ag n o macr mid bullet zh schwa }
tactile hairs See vibrissae
{ tak mid bullet t schwa l herz }
tactile receptor See tactoreceptor
{ tak mid bullet t schwa l ri sep mid bullet t schwa r }
tactile sensor [CONTROL SYSTEMS] A transducer, usually associated with a robot end effector, that is sensitive to touch; comprises stress and touch sensors.
{ tak mid bullet t schwa l sen mid bullet s schwa r }
tactite [PETROLOGY] A rock with a complex mineralogical composition, formed by contact metamorphism and metasomatism of carbonate rocks.
{ tak t imacr t }
tactoid [BIOCHEMISTRY] A particle that appears as a spindle-shaped body under the polarizing microscope and occurs in mosaic virus, fibrin, and myosin.
{ tak t id }
tactoreceptor [PHYSIOLOGY] A sense organ that responds to touch.Also known as tactile receptor.
{ brvbar tak mid bullet t o macr mid bullet ri sep mid bullet t schwa r }
tadpole [VERTEBRATE ZOOLOGY] The larva of a frog or toad; at hatching it has a rounded body with a long fin-bordered tail, and the gills are external but shortly become enclosed.
{ tad p o macr l }
tadpole shrimp [INVERTEBRATE ZOOLOGY] Any of the phyllopod crustaceans that are members of the genus Lepidurus.
{ tad p o macr l shrimp }
taele See frozen ground
{ t a macr mid bullet l schwa }
taenia [ANATOMY] A ribbon-shaped band of nerve fibers or muscle.
{ t mid bullet n mid bullet schwa }
Taeniodidea [INVERTEBRATE ZOOLOGY] An equivalent name for Cyclophyllidea.
{ t mid bullet n mid bullet schwa did mid bullet mid bullet schwa }
Taeniodonta [PALEONTOLOGY] An order of extinct quadrupedal land mammals, known from early Cenozoic deposits in North America.
{ t mid bullet n mid bullet schwa dänt mid bullet schwa }
Taenioidea [INVERTEBRATE ZOOLOGY] An equivalent name for Cyclophyllidea.
{ t mid bullet n id mid bullet mid bullet schwa }
Taeniolabidoidea [PALEONTOLOGY] An advanced suborder of the extinct mammalian order Multituberculata having incisors that were self-sharpening in a limited way.
{ t mid bullet n mid bullet o macr lab mid bullet schwa d id mid bullet mid bullet schwa }
taeniolite [MINERALOGY] KLiMg2Si4O10F2 A white or colorless mica mineral.
{ t mid bullet n mid bullet schwa l imacr t }
taenite [MINERALOGY] A meteoritic mineral consisting of a nickel-iron alloy, with a nickel content varying from about 27 to 65%.
{ t n imacr t }
taenoglossate radula [INVERTEBRATE ZOOLOGY] A long, narrow radula with seven teeth in each transverse row, found in certain pectinibranch bivalves.
{ t mid bullet n schwa glä s a macr t raj mid bullet schwa mid bullet l schwa }
Tafel slope [ELECTRICITY] The slope of a curve of overpotential or electrolytic polarization in volts versus the logarithm of current density.
{ tä mid bullet f schwa l sl o macr p }
taffeta [TEXTILES] A plain-woven, usually silk fabric that has a smooth finish and sheen on both sides.
{ taf mid bullet schwa d mid bullet schwa }
taffrail log [ENGINEERING] A log consisting essentially of a rotator towed through the water by a braided log line attached to a distance-registering device usually secured at the taffrail, the railing at the stern.Also known as patent log.
{ taf r a macr l läg }
tag [COMPUTER SCIENCE] 1. A unit of information used as a label or marker. 2. The symbol written in the location field of an assembly- language coding form, and used to define the symbolic address of the data or instruction written on that line.
[NUCLEONICS] See isotopic tracer
{ tag }
Tag closed-cup tester [ANALYTICAL CHEMISTRY] A laboratory device used to determine the flash point of mobile petroleum liquids flashing below 175°F (79.4°C).Also known as Tagliabue closed tester.
{ tag brvbar kl o macr zd brvbar k schwa p tes mid bullet t schwa r }
tag converting unit [COMPUTER SCIENCE] A device capable of reading the perforations of a price tag as input data.
{ tag k schwa n v schwa rd mid bullet i engi yü mid bullet n schwa t }
tag field [COMPUTER SCIENCE] A data item within a variant record that identifies the format to be used in the record.
{ tag f ld }
tag format [COMPUTER SCIENCE] The arrangement of data in a short record inserted in a direct-access storage to indicate the location of an overflow record.
{ tag f r mat }
tagged molecule [CHEMISTRY] A molecule having one or more atoms which are either radioactive or have a mass which differs from that of the atoms which normally make up the molecule.
{ tagd mäl mid bullet schwa kyül }
tagilite See pseudomalachite
{ tag mid bullet schwa l imacr t }
Tagliabue closed tester See Tag closed-cup tester
{ täl mid bullet y schwa bü mid bullet kl o macr sd tes mid bullet t schwa r }
tagma [INVERTEBRATE ZOOLOGY] A compound body section of a metameric animal that results from embryonic fusion of two or more somites.
{ tag mid bullet m schwa }
tagmosis [INVERTEBRATE ZOOLOGY] The formation of groups of metameres into body regions with functional differences.
{ tag m o macr mid bullet s schwa s }
Tag-Robinson colorimeter [ENGINEERING] A laboratory device used to determine the color shades of lubricating and other oils; the color, reported as a number, is determined by varying the thickness of a column of oil until its color matches that of a standard color glass.
{ tag räb mid bullet schwa n mid bullet s schwa n k schwa mid bullet l schwa rim mid bullet schwa d mid bullet schwa r }
tag sort [COMPUTER SCIENCE] A method of sorting data in which the addresses of records rather than the records themselves are used to determine the sequence.
{ tag s rt }
tagua palm [BOTANY] Phytelephas macrocarpa.A palm tree of tropical America; the endosperm of the seed is used as an ivory substitute.
{ täg mid bullet w schwa päm }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

Tetrigidae [INVERTEBRATE ZOOLOGY] The grouse locusts or pygmy grasshoppers in the order Orthoptera in which the front wings are reduced to small scalelike structures.
{ te [image] trij mid bullet schwa [image] d [image] }
tetrode [ELECTRONICS] A four-electrode electron tube containing an anode, a cathode, a control electrode, and one additional electrode that is ordinarily a grid.
{ [image] te [image] tr o macr d }
tetrode junction transistor See double-base junction transistor
{ [image] te [image] tr o macr d [image] j schwa engi k mid bullet sh schwa n tran [image] zis mid bullet t schwa r }
tetrode thyratron [ELECTRONICS] A thyratron with two control electrodes.Also known as gas tetrode.
{ [image] te [image] tr o macr d [image] th imacr mid bullet r schwa [image] trän }
tetrode transistor [ELECTRONICS] A four-electrode transistor, such as a tetrode point-contact transistor or double-base junction transistor.
{ [image] te [image] tr o macr d tran [image] zis mid bullet t schwa r }
tetrodotoxin [BIOCHEMISTRY] C11H17N3O8 A toxin that blocks the action potential in the nerve impulse.
{ brvbar te mid bullet tr schwa mid bullet d o macr [image] täk mid bullet s schwa n }
tetrol See furan
{ [image] te [image] tr [image] l }
tetrose [BIOCHEMISTRY] Any of a group of monosaccharides that have a four- carbon chain; an example is erythrose, CH2OH.(CHOH)2.CHO.
{ [image] te [image] tr o macr s }
tetryl [ORGANIC CHEMISTRY] (NO2)3C6H2N(NO2)CH3 A yellow, water- insoluble, crystalline explosive material melting at 130°C; used in explosives and ammunition.Also known as tetralite.
{ [image] te mid bullet tr schwa l }
tetrytol [MATERIALS] A high-explosive mixture of tetryl and trinitrotoluene (TNT) in any of several proportions which permit melt loading.
{ [image] te mid bullet tr schwa [image] t [image] l }
Tettigoniidae [INVERTEBRATE ZOOLOGY] A family of insects in the order Orthoptera which have long antennae, hindlegs fitted for jumping, and an elongate, vertically flattened ovipositor; consists of the longhorn or green grasshopper.
{ [image] ted mid bullet schwa mid bullet g schwa [image] n imacr mid bullet schwa [image] d [image] }
Teuthidae [VERTEBRATE ZOOLOGY] The rabbitfishes, a family of perciform fishes in the suborder Acanthuroidei.
{ tü [image] thid mid bullet schwa [image] d [image] }
Teuthoidea [INVERTEBRATE ZOOLOGY] An order of the molluscan subclass Coleoidea in which the rostrum is not developed, the proostracum is represented by the elongated pen or gladus, and ten arms are present.
{ tü [image] th [image] id mid bullet [image] mid bullet schwa }
TE wave See transverse electric wave
{ brvbar t [image] [image] [image] [image] w a macr v }
Tex [TEXTILES] A unit of fiber fineness assessed by the weight in grams of 1000 meters of yarn; the lower the number the finer the yarn.
{ teks }
TEX See Telex
{ teks }
Texas fever [VETERINARY MEDICINE] A tick-borne infectious disease of cattle caused by the parasite Babesia annulatus which invades erythrocytes; characterized by fever, hemoglobinuria, and splenomegaly.
{ [image] tek mid bullet s schwa s [image] f [image] mid bullet v schwa r }
Texas tower [ENGINEERING] A radar tower built in the sea offshore, to serve as part of an early-warning radar network.
{ [image] tek mid bullet s schwa s [image] ta udot mid bullet schwa r }
text [COMMUNICATIONS] The part of a message that conveys information, excluding bits or characters needed to facilitate transmission of the message.
{ tekst }
text-editing system [COMPUTER SCIENCE] A computer program, together with associated hardware, for the on-line creation and modification of computer programs and ordinary text.
{ [image] tekst brvbar ed mid bullet schwa d mid bullet i engi [image] sis mid bullet t schwa m }
textile [MATERIALS] A material made of natural or artificial fibers and used for the manufacture of items such as clothing and furniture fittings.
{ [image] tek mid bullet st schwa l }
textile microbiology [MICROBIOLOGY] That branch of microbiology concerned with textile materials; deals with microorganisms that are harmful either to the fibers or to the consumer, and microorganisms that are useful, as in the retting process.
{ [image] tek mid bullet st schwa l brvbar m imacr mid bullet kr o macr mid bullet b imacr [image] äl mid bullet schwa mid bullet j [image] }
textile oil [MATERIALS] A specially compounded oil used to condition raw textile fibers, yarn, and fabric for manufacturing and finishing operations.
{ [image] teks mid bullet t schwa l [image] [image] il }
textile printing [TEXTILES] The specialized dyeing of restricted areas on fabrics; involves the preparation of printing paste, the development and fixing of color, and the addition of a thickening agent to confine paste applications to desired areas on the goods.
{ [image] tek mid bullet st schwa l [image] print mid bullet i engi }
textiles (category description)
textile softener [MATERIALS] A chemical that attaches molecularly to textile fibers with the polar (charged) end of the cation oriented toward the fiber and the fatty tail exposed to give a feeling of softness to the fabric.
{ [image] tek mid bullet st schwa l [image] s [image] f mid bullet n schwa r }
text-to-speech synthesizer [ENGINEERING ACOUSTICS] A voice response system that provides an automatic means to take a specification of any English text at the input and generate a natural and intelligible acoustic speech signal at the output by using complex sets of rules for predicting the needed phonemic states directly from the input message and dictionary pronunciations.
{ brvbar tekst t schwa brvbar sp [image] ch [image] sin mid bullet th schwa [image] s imacr z mid bullet schwa r }
Textulariina [INVERTEBRATE ZOOLOGY] A suborder of foraminiferan protozoans characterized by an agglutinated wall.
{ [image] tek mid bullet sty schwa mid bullet l schwa [image] r imacr mid bullet schwa n mid bullet schwa }
texture [CRYSTALLOGRAPHY] The nature of the orientation, shape, and size of the small crystals in a polycrystalline solid.
[GEOLOGY] The physical nature of the soil according to composition and particle size.
[PETROLOGY] The physical appearance or character of a rock; applied to the megascopic or microscopic surface features of a homogeneous rock or mineral aggregate, such as grain size, shape, and arrangement.
{ [image] teks mid bullet ch schwa r }
textured yarn [TEXTILES] A generic designation for continuous-filament manufactured yarns which are processed to give them a hand and appearance distinct from untreated yarn.
{ [image] teks mid bullet ch schwa rd [image] yärn }
texturized food See food analog
{ brvbar teks mid bullet ch schwa [image] r imacr zd [image] füd }
TFE See tetrafluoroethylene
th See thermie
Th See thorium
thalamus [ANATOMY] Either one of two masses of gray matter located on the sides of the third ventricle and forming part of the lateral wall of that cavity.
{ [image] thal mid bullet schwa mid bullet m schwa s }
Thalassa [ASTRONOMY] A satellite of Neptune orbiting at a mean distance of 31,000 miles (50,000 kilometers) with a period of 7.5 hours, and with a diameter of about 50 miles (80 kilometers).
{ th schwa [image] las mid bullet schwa }
thalassemia [MEDICINE] A hereditary form of hemolytic anemia resulting from a defective synthesis of hemoglobin: thalassemia major is the homozygous state accompanied by clinical illness, and thalassemia minor is the heterozygous state and may not have evident clinical manifestations.Also known as Mediterranean anemia.
{ [image] thal mid bullet schwa [image] s [image] mid bullet m [image] mid bullet schwa }
thalassic [OCEANOGRAPHY] Of or pertaining to the smaller seas.
{ th schwa [image] las mid bullet ik }
Thalassinidea [INVERTEBRATE ZOOLOGY] The mud shrimps, a group of thin-shelled, burrowing decapod crustaceans belonging to the Macrura; individuals have large chelate or subchelate first pereiopods, and no chelae on the third pereiopods.
{ th schwa [image] las mid bullet schwa [image] nid mid bullet [image] mid bullet schwa }
thalassocratic [GEOLOGY] 1. Pertaining to a thalassocraton. 2. Referring to a period of high sea level in the geologic past.
{ th schwa brvbar las mid bullet schwa brvbar krad mid bullet ik }
thalassocraton [GEOLOGY] A craton that is part of the oceanic crust.
{ [image] thal mid bullet schwa [image] säk mid bullet r schwa [image] t a macr n }
thalassophile element [GEOCHEMISTRY] An element that is relatively more abundant in sea water than in normal continental waters, such as sodium and chlorine.
{ th schwa [image] las mid bullet schwa [image] f imacr l [image] el mid bullet schwa mid bullet m schwa nt }
thalassophobia [PSYCHOLOGY] An abnormal fear of the sea.
{ th schwa [image] las mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Thalattosauria [PALEONTOLOGY] A suborder of extinct reptiles in the order Eosuchia from the Middle Triassic.
{ th schwa [image] lad mid bullet schwa [image] s [image] r mid bullet [image] mid bullet schwa }
Thaliacea [INVERTEBRATE ZOOLOGY] A small class of pelagic Tunicata in which oral and atrial apertures occur at opposite ends of the body.
{ [image] th a macr mid bullet l [image] [image] a macr mid bullet sh [image] mid bullet schwa }
thalidomide [PHARMACOLOGY] C13H10N2O4 A drug used as a sedative and hypnotic; may produce teratogenic effects when administered during pregnancy.
{ th schwa [image] lid mid bullet schwa [image] m imacr d }
thalline [ORGANIC CHEMISTRY] C9H6N(OCH3)H4 Colorless rhomboids soluble in water and melting at 40°C.
{ [image] tha [image] l [image] n }
thallium [CHEMISTRY] A metallic element in group III, symbol Tl, atomic number 81, atomic weight 204.37; insoluble in water, soluble in nitric and sulfuric acids, melts at 302°C, boils at 1457°C.
[METALLURGY] Bluish-white metal with tinlike malleability, but a little softer; used in alloys.
{ [image] thal mid bullet [image] mid bullet schwa m }
thallium acetate [ORGANIC CHEMISTRY] TlOCOCH3 Toxic, white, deliquescent crystals, soluble in water and alcohol, melts at 131°C; used as an ore- flotation solvent and in medicine.
{ [image] thal mid bullet [image] mid bullet schwa m [image] as mid bullet schwa [image] t a macr t }
thallium-beam clock [HOROLOGY] A device similar to a cesium-beam clock, but using a beam of thallium atoms instead of cesium; advantages over cesium are reduced sensitivity to magnetic fields and a higher frequency; the beam, however, is much harder to detect and deflect.
{ [image] thal mid bullet [image] mid bullet schwa m brvbar b [image] m [image] kläk }
thallium bromide [INORGANIC CHEMISTRY] TlBr A toxic, yellowish powder soluble in alcohol, slightly soluble in water, melts at 460°C; used in infrared radiation transmitters and detectors.Also known as thallous bromide.
{ [image] thal mid bullet [image] mid bullet schwa m [image] br o macr [image] m imacr d }
thallium carbonate [INORGANIC CHEMISTRY] Tl2CO3 Toxic, shiny, colorless needles soluble in water, insoluble in alcohol, melts at 272°C; used as an analytical reagent and in artificial gems.Also known as thallous carbonate.
{ [image] thal mid bullet [image] mid bullet schwa m [image] kär mid bullet b schwa [image] n a macr t }
thallium chloride [INORGANIC CHEMISTRY] TlCl A white, toxic, light-sensitive powder, slightly soluble in water, insoluble in alcohol, melts at 430°C; used as a chlorination catalyst and in medicine and suntan lamps.Also known as thallous chloride.
{ [image] thal mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
thallium hydroxide [INORGANIC CHEMISTRY] TlOH.H2O Toxic yellow, water- and alcohol-soluble needles, decomposes at 139°C; used as an analytical reagent.Also known as thallous hydroxide.
{ [image] thal mid bullet [image] mid bullet schwa m h imacr [image] dräk [image] s imacr d }
thallium iodide [INORGANIC CHEMISTRY] TlI A toxic, yellow powder, insoluble in alcohol, slightly soluble in water, melts at 440°C; used in infrared radiation transmitters and in medicine.Also known as thallous iodide.
{ [image] thal mid bullet [image] mid bullet schwa m [image] imacr mid bullet schwa [image] d imacr d }
thallium monoxide [INORGANIC CHEMISTRY] Tl2O A black, toxic, water- and alcohol-soluble powder, melts at 300°C; used as an analytical reagent and in artificial gems and optical glass.Also known as thallium oxide; thallous oxide.
{ [image] thal mid bullet [image] mid bullet schwa m m schwa [image] näk [image] s imacr d }
thallium nitrate [INORGANIC CHEMISTRY] TlNO3 Colorless, toxic, fire- hazardous crystals soluble in hot water, insoluble in alcohol, melts at 206°C, decomposes at 450°C; used as an analytical reagent and in pyrotechnics.Also known as thallous nitrate.
{ [image] thal mid bullet [image] mid bullet schwa m [image] n imacr [image] tr a macr t }
thallium oxide See thallium monoxide
{ [image] thal mid bullet [image] mid bullet schwa m [image] äk [image] s imacr d }
thallium sulfate [INORGANIC CHEMISTRY] Tl2SO4 Toxic, water-soluble, colorless crystals melting at 632°C; used as an analytical reagent and in medicine, rodenticides, and pesticides.Also known as thallous sulfate.
{ [image] thal mid bullet [image] mid bullet schwa m [image] s schwa l [image] f a macr t }
thallium sulfide [INORGANIC CHEMISTRY] Tl2S Lustrous, toxic, blue-black crystals insoluble in water, alcohol, and ether, soluble in mineral acids, melts at 448°C; used in infrared-sensitive devices.Also known as thallous sulfide.
{ [image] thal mid bullet [image] mid bullet schwa m [image] s schwa l [image] f imacr d }
Thallobionta [BOTANY] One of the two subkingdoms of plants, characterized by the absence of specialized tissues or organs and multicellular sex organs.
{ brvbar thal mid bullet o macr mid bullet b imacr [image] änt mid bullet schwa }
thallofide cell [ELECTRONICS] A photoconductive cell in which the active light-sensitive material is thallium oxysulfide in a vacuum; it has maximum response at the red end of the visible spectrum and in the near infrared.
{ [image] thal mid bullet schwa [image] f imacr d [image] sel }
Thallophyta [BOTANY] The equivalent name for Thallobionta.
{ th schwa [image] läf mid bullet schwa d mid bullet schwa }
thallospore [BOTANY] A spore that develops by budding of hyphal cells.
{ [image] thal mid bullet schwa [image] sp [image] r }
thallotoxicosis [MEDICINE] Poisoning due to ingestion of thallium or its derivatives.
{ brvbar thal mid bullet o macr [image] täk mid bullet s schwa [image] k o macr mid bullet s schwa s }
thallous bromide See thallium bromide
{ [image] thal mid bullet schwa s [image] br o macr [image] m imacr d }
thallous carbonate See thallium carbonate
{ [image] thal mid bullet schwa s [image] kär mid bullet b schwa [image] n a macr t }
thallous chloride See thallium chloride
{ [image] thal mid bullet schwa s [image] kl [image] r [image] imacr d }
thallous hydroxide See thallium hydroxide
{ [image] thal mid bullet schwa s h imacr [image] dräk [image] s imacr d }
thallous iodide See thallium iodide
{ [image] thal mid bullet schwa s [image] imacr mid bullet schwa [image] d imacr d }
thallous nitrate See thallium nitrate
{ [image] thal mid bullet schwa s [image] n imacr [image] tr a macr t }
thallous oxide See thallium monoxide
{ [image] thal mid bullet schwa s [image] äk [image] s imacr d }
thallous sulfate See thallium sulfate
{ [image] thal mid bullet schwa s [image] s schwa l [image] f a macr t }
thallous sulfide See thallium sulfide
{ [image] thal mid bullet schwa s [image] s schwa l [image] f imacr d }
thallus [BOTANY] A plant body that is not differentiated into special tissue systems or organs and may vary from a single cell to a complex, branching multicellular structure.
{ [image] thal mid bullet schwa s }
thalweg [GEOGRAPHY] The middle of the principal navigable waterway which serves as a boundary between two states.
[GEOLOGY] 1. A line connecting the lowest points along a stream bed or a valley.Also known as valley line. 2. A line crossing all contour lines on a land surface perpendicularly.
[HYDROLOGY] Water seeping through the ground below the surface in the same direction as a surface stream course.
{ [image] täl [image] veg }
THAM See tromethamine
thanatocoenosis [PALEONTOLOGY] The assemblage of dead organisms or fossils that occurred together in a given area at a given moment of geologic time.Also known as death assemblage; taphocoenosis.
{ [image] than mid bullet schwa mid bullet t o macr mid bullet s schwa [image] n o macr mid bullet s schwa s }
thanatology [MEDICINE] The study of the phenomenon of somatic death.
{ [image] than mid bullet schwa [image] täl mid bullet schwa mid bullet j [image] }
Thanetian [GEOLOGY] A European stage of geologic time; uppermost Paleocene, above Montian, below Ypresian of Eocene.
{ th schwa [image] n [image] mid bullet sh schwa n }
Thaumaleidae [INVERTEBRATE ZOOLOGY] A family of orthorrhaphous dipteran insects in the series Nematocera.
{ th mid bullet m schwa l mid bullet schwa d }
Thaumastellidae [INVERTEBRATE ZOOLOGY] A monospecific family of the Hemiptera assigned to the Pentatomorpha found only in Ethiopia.
{ th mid bullet m schwa stel mid bullet schwa d }
Thaumastocoridae [INVERTEBRATE ZOOLOGY] The single family of the hemipteran superfamily Thaumastocoroidea.
{ th schwa mas mid bullet t schwa k r mid bullet schwa d }
Thaumastocoroidea [INVERTEBRATE ZOOLOGY] A monofamilial superfamily of the Hemiptera in the subdivision Geocorisae which occurs in Australia and the New World tropics.
{ th schwa mas mid bullet t schwa mid bullet k schwa r id mid bullet mid bullet schwa }
Thaumatoxenidae [INVERTEBRATE ZOOLOGY] A family of cyclorrhaphous dipteran insects in the series Aschiza.
{ th mid bullet m schwa mid bullet täk sen mid bullet schwa d }
thaw [CLIMATOLOGY] A warm spell during which ice and snow melt, as a January thaw.
{ th }
thaw house [ENGINEERING] A small building that is designed for thawing frozen dynamite and which is capacious enough for a supply of thawed dynamite for a day's work.
{ th ha udot s }
thawing [ENGINEERING] Warming dynamite, to reduce risk of premature explosion.
[MINING ENGINEERING] Working permanently frozen ground by pumping water at a temperature of from 50 to 60°F (10 to 15.5°C) through pipes down into the frozen gravel.
{ th mid bullet i engi }
thawing index [CLIMATOLOGY] The number of degree days, above and below 32°F, between the lowest and highest points on the cumulative degree-days time curve for one thawing season.
{ th mid bullet i engi in deks }
thawing season [CLIMATOLOGY] The period of time between the lowest point and the succeeding highest point on the time curve of cumulative degree days above and below 32°F.
{ th mid bullet i engi s mid bullet z schwa n }
thaw pipe [MINING ENGINEERING] A string of pipe drilled into a string of drill rods that is frozen in a borehole in permafrost, through which water is circulated to thaw the ice and free the drill rods.
{ th p imacr p }
THC See tetrahydrocannabinol
Theaceae [BOTANY] A family of dicotyledonous erect trees or shrubs in the order Theales characterized by alternate, exstipulate leaves, usually five petals, and mostly numerous stamens.
{ th a macr s mid bullet }
Theales [BOTANY] An order of dicotyledonous mostly woody plants in the subclass Dilleniidae with simple or occasionally compound leaves, petals usually separate, numerous stamens, and the calyx arranged in a tight spiral.
{ th a macr mid bullet l z }
theater of operations [ORDNANCE] Portion of a theater of war necessary for military operations, either offensive or defensive, pursuant to an assigned mission, and for the administration incident to such military operation.
{ th mid bullet schwa mid bullet d schwa r schwa v äp mid bullet schwa r a macr mid bullet sh schwa nz }
theater of war [ORDNANCE] That area of land, sea, and air which is, or may become, involved directly in the operation of war.
{ th mid bullet schwa mid bullet d schwa r schwa v w r }
theater stock level [ORDNANCE] Quantity of supplies authorized by the U.S. Army to be maintained in a theater of operations as stock on hand ready for issue.
{ th mid bullet schwa mid bullet d schwa r stäk lev mid bullet schwa l }
theater television [ELECTRONICS] A large projection-type television receiver used in theaters, generally for closed-circuit showing of important sport events.
{ th mid bullet schwa mid bullet d schwa r tel mid bullet schwa vizh mid bullet schwa n }
thebaine [PHARMACOLOGY] C19N21NO3 A white, crystalline alkaloid derived from opium; melting point is 193°C; soluble in alcohol and ether; used in medicine.Also known as para- morphine.
{ th b a macr n }
Thebe [ASTRONOMY] A small satellite of Jupiter, having an orbital radius of 137,900 miles (221,900 kilometers), and a radius of 28ú34 miles (48ú55 kilometers).Also known as Jupiter XIV.
{ th mid bullet b }
theca [ANATOMY] The sheath of dura mater which covers the spinal cord.
[BOTANY] 1. A moss capsule. 2. A pollen sac.
[HISTOLOGY] The layer of stroma surrounding a Graafian follicle.
[INVERTEBRATE ZOOLOGY] The test of a testate protozoan or a rotifer.
{ th mid bullet k schwa }
theca folliculi [HISTOLOGY] The capsule surrounding a developing or mature Graafian follicle; consists of two layers, theca interna and theca externa.
{ th mid bullet k schwa f schwa lik mid bullet y schwa mid bullet l imacr }
Thecanephria [INVERTEBRATE ZOOLOGY] An order of the phylum Brachiata containing a group of elongate, tube-dwelling tentaculate, deep-sea animals of bizarre structure.
{ th mid bullet k schwa nef mid bullet r mid bullet schwa }
thecate [BIOLOGY] Having a theca.
{ th k a macr t }
Thecideidina [PALEONTOLOGY] An extinct suborder of articulate brachiopods doubtfully included in the order Terebratulida.
{ th schwa sid mid bullet mid bullet schwa d imacr n mid bullet schwa }
Thecodontia [PALEONTOLOGY] An order of archosaurian reptiles, confined to the Triassic and distinguished by the absence of a supratemporal bone, parietal foramen, and palatal teeth, and by the presence of an antorbital fenestra.
{ thek mid bullet schwa dän mid bullet ch schwa }
Thelastomidae [INVERTEBRATE ZOOLOGY] A family of nematode worms in the superfamily Oxyuroidea.
{ thel mid bullet schwa stäm mid bullet schwa d }
thematic apperception test [PSYCHOLOGY] A projective psychological test using a set of pictures suggesting life situations from which the subject constructs a story; designed to reveal to the trained interpreter some of the dominant drives, emotions, sentiments, complexes, and conflicts of personality.Abbreviated TAT.
{ th schwa mad mid bullet ik ap mid bullet schwa r sep mid bullet sh schwa n test }
Themis [ASTRONOMY] An asteroid with a diameter of roughly 135 miles (225 kilometers), mean distance from the sun of 3.138 astronomical units, and C- type surface composition.
{ th mid bullet m schwa s }
thenar [ANATOMY] The ball of the thumb.
{ th när }
thenardite [MINERALOGY] Na2SO4 A colorless, grayish-white, yellowish, yellow-brown, or reddish, orthorhombic mineral consisting of sodium sulfate.
{ th schwa när d imacr t }
thenyl [ORGANIC CHEMISTRY] C4H3SCH2- An organic radical based on methylthiophene; thus thenyl alcohol is also known as thiophenemethanol.
{ then mid bullet schwa l }
theobroma oil See cocoa butter
{ th mid bullet schwa br o macr mid bullet m schwa il }
theobromine [ORGANIC CHEMISTRY] C7H8N4O2 A toxic alkaloid found in cocoa, chocolate products, tea, and cola nuts; closely related to caffeine.
{ th mid bullet schwa br o macr m n }
theodolite [OPTICS] An optical instrument used in surveying which consists of a sighting telescope mounted so that it is free to rotate around horizontal and vertical axes, and graduated scales so that the angles of rotation may be measured; the telescope is usually fitted with a right-angle prism so that the observer continues to look horizontally into the eyepiece, whatever the variation of the elevation angle; in meteorology, it is used principally to observe the motion of a pilot balloon.
{ th äd mid bullet schwa l imacr t }
theophobia [PSYCHOLOGY] Abnormal fear of a deity or of divine punishment.
{ th mid bullet schwa f o macr mid bullet b mid bullet schwa }
Theophrastaceae [BOTANY] A family of tropical and subtropical dicotyledonous woody plants in the order Primulales characterized by flowers having staminodes alternate with the corolla lobes.
{ th mid bullet schwa mid bullet fras t a macr s mid bullet }
theophylline [ORGANIC CHEMISTRY] C7H8N4O2.H2O Alkaloid from tea leaves; bitter-tasting white crystals slightly soluble in water and alcohol, melts at 272°C; used in medicine.
{ th mid bullet schwa f imacr l n }
theorem [MATHEMATICS] A proven mathematical statement.
{ thir mid bullet schwa m }
theorem of corresponding states [STATISTICAL MECHANICS] A theorem stating that two substances which have the same reduced temperature and the same reduced pressure have the same reduced volume.
{ thir mid bullet schwa m schwa v kär mid bullet schwa spänd mid bullet i engi st a macr ts }
theoretical air [ENGINEERING] The amount of air that is theoretically required for complete combustion.
{ th mid bullet schwa red mid bullet schwa mid bullet k schwa l er }
theoretical cutoff frequency [ELECTRICITY] Of an electric structure, a frequency at which, disregarding the effects of dissipation, the attenuation constant changes from zero to a positive value or vice versa.
{ th mid bullet schwa red mid bullet schwa mid bullet k schwa l k schwa d f fr mid bullet kw schwa n mid bullet s }
theoretical draft [FLUID MECHANICS] Draft in a ducted space, neglecting flow losses due to fluid friction.
{ th mid bullet schwa red mid bullet schwa mid bullet k schwa l draft }
theoretical frequency [STATISTICS] A distributional frequency that would result if the data followed a theoretical distribution law rather than the actual observed frequencies.
{ th mid bullet schwa brvbar red mid bullet schwa mid bullet k schwa l fr mid bullet kw schwa n mid bullet s }
theoretical physics [PHYSICS] The description of natural phenomena in mathematical form.
{ th mid bullet schwa red mid bullet schwa mid bullet k schwa l fiz mid bullet iks }
theoretical plate [CHEMICAL ENGINEERING] A distillation column plate or tray that produces perfect distillation (that is, produces the same difference in composition as that existing between a liquid mixture and the vapor in equilibrium with it); the packed-column equivalent of a theoretical plate is the HETP, or height (of packing) equivalent to a theoretical plate.
{ th mid bullet schwa red mid bullet schwa mid bullet k schwa l pl a macr t }
theoretical relieving capacity [MECHANICAL ENGINEERING] The capacity of a theoretically perfect nozzle calculated in volumetric or gravimetric units.
{ th mid bullet schwa red mid bullet schwa mid bullet k schwa l ri l v mid bullet i engi k schwa pas mid bullet schwa d mid bullet }
theory [MATHEMATICS] The collection of theorems and principles associated with some mathematical object or concept.
[SCIENCE AND TECHNOLOGY] An attempt to explain a certain class of phenomena by deducing them as necessary consequences of other phenomena regarded as more primitive and less in need of explanation.
{ th mid bullet schwa mid bullet r }
theory of antecedent conflicts [PSYCHOLOGY] A theory that the effects of an emotionally disturbing event in adult life may be greatly multiplied through the conditioning or sensitizing effects of the vicissitudes of early life.
{ th mid bullet schwa mid bullet r schwa v ant mid bullet i s d mid bullet schwa nt kän fliks }
theory of equations [MATHEMATICS] The study of polynomial equations from the viewpoint of solution methods, relations among roots, and connections between coefficients and roots.
{ th mid bullet schwa mid bullet r schwa v i kw a macr mid bullet zh schwa nz }
theory of games See game theory
{ th mid bullet schwa mid bullet r schwa v g a macr mz }
theralite [PETROLOGY] A dark-colored, visibly crystalline rock composed chiefly of pyroxene with smaller amounts of calcic plagioclase and nepheline.
{ ther mid bullet schwa l imacr t }
therapeutic abortion [MEDICINE] Abortion performed when pregnancy jeopardizes the health or life of the mother.
{ brvbar ther mid bullet schwa brvbar pyüd mid bullet ik schwa b r mid bullet sh schwa n }
Therapsida [PALEONTOLOGY] An order of mammallike reptiles of the subclass Synapsida which first appeared in mid-Permian times and persisted until the end of the Triassic.
{ th schwa rap mid bullet s schwa d mid bullet schwa }
Therberg system [INDUSTRIAL ENGINEERING] A system of categorizing hand movements that is used in the standard motion-and-time analysis technique.
{ th schwa r b schwa rg sis mid bullet t schwa m }
therblig See elemental motion
{ th schwa r blig }
therblig chart [INDUSTRIAL ENGINEERING] An operation chart with the suboperations divided into basic motions, all designated with appropriate symbols.
{ th schwa r blig chärt }
Therevidae [INVERTEBRATE ZOOLOGY] The stiletto flies, a family of orthorrhaphous dipteran insects in the series Brachycera.
{ th schwa rev mid bullet schwa d }
Theria [VERTEBRATE ZOOLOGY] A subclass of the class Mammalia including all living mammals except the monotremes.
{ ther mid bullet mid bullet schwa }
Theridiidae [INVERTEBRATE ZOOLOGY] The comb-footed spiders, a family of the suborder Dipneumonomorphae.
{ ther mid bullet schwa d imacr mid bullet schwa de }
therm [THERMODYNAMICS] A unit of heat energy, equal to 100,000 international table British thermal units, or approximately 1.055 times 108 joules.
{ th schwa rm }
thermactor See air-injection system
{ th schwa r mak mid bullet t schwa r }
thermal [METEOROLOGY] A relatively small-scale, rising current of air produced when the atmosphere is heated enough locally by the earth's surface to produce absolute instability in its lower layers.
[THERMODYNAMICS] Of or concerning heat.
{ th schwa r mid bullet m schwa l }
thermal agitation [SOLID-STATE PHYSICS] Random movements of the free electrons in a conductor, producing noise signals that may become noticeable when they occur at the input of a high-gain amplifier.Also known as thermal effect.
{ th schwa r mid bullet m schwa l aj mid bullet schwa t a macr mid bullet sh schwa n }
thermal ammeter See hot-wire ammeter
{ th schwa r mid bullet m schwa l am d mid bullet schwa r }
thermal analysis [ANALYTICAL CHEMISTRY] Any analysis of physical or thermodynamic properties of materials in which heat (or its removal) is directly involved; for example, boiling, freezing, solidification-point determinations, heat of fusion and heat of vaporization measurements, distillation, calorimetry, and differential thermal, thermogravimetric, thermometric, and thermometric titration analyses.Also known as thermoanalysis.
[METALLURGY] Determining transformations in a metal by observing the temperature-time relationship during uniform cooling or heating; phase tranformations are indicated by irregularities in a smooth curve.
{ th schwa r mid bullet m schwa l schwa nal mid bullet schwa mid bullet s schwa s }
thermal-arrest calorimeter [ENGINEERING] A vacuum device for measurement of heats of fusion; a sample is frozen under vacuum and allowed to melt as the calorimeter warms to room temperature.
{ th schwa r mid bullet m schwa l schwa brvbar rest kal mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
thermal aureole See aureole
{ th schwa r mid bullet m schwa l r mid bullet o macr l }
thermal barrier [AEROSPACE ENGINEERING] A limit to the speed of airplanes and rockets in the atmosphere imposed by heat from friction between the aircraft and the air, which weakens and eventually melts the surface of the aircraft.Also known as heat barrier.
[BUILDING CONSTRUCTION] See thermal break
{ th schwa r mid bullet m schwa l bar mid bullet mid bullet schwa r }
thermal battery [ELECTRICITY] 1. A combination of thermal cells.Also known as fused-electrolyte battery; heat-activated battery. 2. A voltage source consisting of a number of bimetallic junctions connected to produce a voltage when heated by a flame.
{ th schwa r mid bullet m schwa l brvbar bad mid bullet schwa mid bullet r }
thermal belt [ECOLOGY] Any one of several possible horizontal belts of a vegetation type found in mountainous terrain, resulting primarily from vertical temperature variation.Also known as thermal zone.
{ th schwa r mid bullet m schwa l belt }
thermal black [CHEMISTRY] A type of carbon black made by a thermal process using natural gas; used in the rubber industry.
{ th schwa r mid bullet m schwa l blak }
thermal blooming [OPTICS] The phenomenon of self-defocusing in certain weakly absorbing media; it is prominent, for example, in the propagation of high-power infrared laser beams through the atmosphere.
{ th schwa r mid bullet m schwa l blüm mid bullet i engi }
thermal bond [NUCLEONICS] A thermally conductive bond, providing maximum transfer of heat, as between nuclear-reactor fuel and its protective cladding.
{ th schwa r mid bullet m schwa l brvbar bänd }
thermal break [BUILDING CONSTRUCTION] A component that is a poor conductor of heat and is placed in an assembly containing highly conducting materials in order to reduce or prevent the flow of heat.Also known as thermal barrier.
{ brvbar th schwa r mid bullet m schwa l brvbar br a macr k }
thermal breeder reactor [NUCLEONICS] A breeder reactor in which the fission chain reaction is sustained by thermal neutrons.
{ th schwa r mid bullet m schwa l br d mid bullet schwa r r ak mid bullet t schwa r }
thermal bremsstrahlung [PLASMA PHYSICS] Radiation emitted by electrons in a hot plasma when they are accelerated by positive ions.
{ th schwa r mid bullet m schwa l brem shträ mid bullet l schwa engi }
thermal bulb [ENGINEERING] A device for measurement of temperature; the liquid in a bulb expands with increasing temperature, pressuring a spiral Bourdon-type tube element and causing it to deform (unwind) in direct relation to the temperature in the bulb.
{ th schwa r mid bullet m schwa l brvbar b schwa lb }
thermal burn [MEDICINE] Tissue reaction to or injury resulting from application of heat.
{ th schwa r mid bullet m schwa l brvbar b schwa rn }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

thermal capacitance [THERMODYNAMICS] The ratio of the entropy added to a body to the resulting rise in temperature.
{ [image] th schwa r mid bullet m schwa l k schwa [image] pas mid bullet schwa d mid bullet schwa ns }
thermal capacity See heat capacity
{ [image] th schwa r mid bullet m schwa l k schwa [image] pas mid bullet schwa d mid bullet [image] }
thermal cell [ELECTRICITY] A reserve cell that is activated by applying heat to melt a solidified electrolyte.
{ [image] th schwa r mid bullet m schwa l brvbar sel }
thermal charge See entropy
{ [image] th schwa r mid bullet m schwa l brvbar chärj }
thermal climate [CLIMATOLOGY] Climate as defined by temperature, and divided regionally into temperature zones.
{ [image] th schwa r mid bullet m schwa l [image] kl imacr mid bullet m schwa t }
thermal column [NUCLEONICS] A column of moderating material extending through the shield into the reflector of a nuclear reactor, used to provide a source of thermal neutrons for research purposes.
{ [image] th schwa r mid bullet m schwa l brvbar käl mid bullet schwa m }
thermal compressor [MECHANICAL ENGINEERING] A steam-jet ejector designed to compress steam at pressures above atmospheric.
{ [image] th schwa r mid bullet m schwa l k schwa m [image] pres mid bullet schwa r }
thermal conductance [THERMODYNAMICS] The amount of heat transmitted by a material divided by the difference in temperature of the surfaces of the material.Also known as conductance.
{ [image] th schwa r mid bullet m schwa l k schwa n [image] d schwa k mid bullet t schwa ns }
thermal conductimetry [THERMODYNAMICS] Measurement of thermal conductivities.
{ [image] th schwa r mid bullet m schwa l [image] kän [image] d schwa k [image] tim mid bullet schwa mid bullet tr [image] }
thermal conductivity [THERMODYNAMICS] The heat flow across a surface per unit area per unit time, divided by the negative of the rate of change of temperature with distance in a direction perpendicular to the surface.Also known as coefficient of conductivity; heat conductivity.
{ [image] th schwa r mid bullet m schwa l [image] kan [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] }
thermal conductivity cell See katharometer
{ [image] th schwa r mid bullet m schwa l [image] kän [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] [image] sel }
thermal conductivity gage [ENGINEERING] A pressure measurement device for high-vacuum systems; an electrically heated wire is exposed to the gas under pressure, the thermal conductivity of which changes with changes in the system pressure.
{ [image] th schwa r mid bullet m schwa l [image] kän [image] d schwa k [image] tiv mid bullet schwa d mid bullet [image] [image] g a macr j }
thermal conductor [THERMODYNAMICS] A substance with a relatively high thermal conductivity.
{ [image] th schwa r mid bullet m schwa l k schwa n [image] d schwa k mid bullet t schwa r }
thermal convection [METEOROLOGY] Atmospheric currents, predominantly vertical, arising from the release of gravitational visibility; commonly produced by solar heating of the ground; the cause of convective (cumulus) clouds.Also known as free convection; gravitational convection.
[THERMODYNAMICS] See heat convection
{ [image] th schwa r mid bullet m schwa l k schwa n [image] vek mid bullet sh schwa n }
thermal converter [ELECTRONICS] A device that converts heat energy directly into electric energy by using the Seebeck effect; it is composed of at least two dissimilar materials, one junction of which is in contact with a heat source and the other junction of which is in contact with a heat sink.Also known as thermocouple converter; thermoelectric generator; thermoelectric power generator; thermoelement.
[ENGINEERING] An instrument used with external resistors for ac current and voltage measurements over wide ranges, consisting of a conductor heated by an electric current, with one or more hot junctions of a thermocouple attached to it, so that the output emf responds to the temperature rise, and hence the current.
{ [image] th schwa r mid bullet m schwa l k schwa n [image] v schwa rd mid bullet schwa r }
thermal coulomb [THERMODYNAMICS] A unit of entropy equal to 1 joule per kelvin.
{ [image] th schwa r mid bullet m schwa l [image] kü [image] läm }
thermal cracking [CHEMICAL ENGINEERING] A petroleum refining process that decomposes, rearranges, or combines hydrocarbon molecules by the application of heat, without the aid of catalysts.
{ [image] th schwa r mid bullet m schwa l [image] krak mid bullet i engi }
thermal cross section [NUCLEONICS] The cross section of a thermal neutron.
{ [image] th schwa r mid bullet m schwa l [image] kr [image] s [image] sek mid bullet sh schwa n }
thermal cutout [ELECTRICITY] A heat-sensitive switch that automatically opens the circuit of an electric motor or other device when the operating temperature exceeds a safe value.
{ [image] th schwa r mid bullet m schwa l [image] k schwa d [image] a udot t }
thermal cutting [METALLURGY] A group of processes to sever metals by melting or by chemical reaction of oxygen with the metal at elevated temperatures.
{ [image] th schwa r mid bullet m schwa l [image] k schwa d mid bullet i engi }
thermal degradation [CHEMISTRY] Molecular deterioration of materials (usually organics) because of overheat; can be avoided by low-temperature or vacuum processing, as for foods and pharmaceuticals.
{ [image] th schwa r mid bullet m schwa l [image] deg mid bullet r schwa [image] d a macr mid bullet sh schwa n }
thermal detector See bolometer
{ [image] th schwa r mid bullet m schwa l di [image] tek mid bullet t schwa r }
thermal diffusion [PHYSICAL CHEMISTRY] A phenomenon in which a temperature gradient in a mixture of fluids gives rise to a flow of one constituent relative to the mixture as a whole.Also known as thermodiffusion.
{ [image] th schwa r mid bullet m schwa l di [image] fyü mid bullet zh schwa n }
thermal diffusivity See diffusivity
{ [image] th schwa r mid bullet m schwa l [image] di mid bullet fyü [image] siv mid bullet schwa d mid bullet [image] }
thermal drift [ELECTRONICS] Drift caused by internal heating of equipment during normal operation or by changes in external ambient temperature.
{ [image] th schwa r mid bullet m schwa l [image] drift }
thermal drilling [MECHANICAL ENGINEERING] A machining method in which holes are drilled in a workpiece by heat generated from the friction of a rotating tool.
{ brvbar th schwa r mid bullet m schwa l brvbar dril mid bullet i engi }
thermal ecology [ECOLOGY] Study of the independent and interactive biotic and abiotic components of naturally heated environments.
{ [image] th schwa r mid bullet m schwa l i [image] käl mid bullet schwa mid bullet j [image] }
thermal effect See thermal agitation
{ [image] th schwa r mid bullet m schwa l i [image] fekt }
thermal efficiency [CHEMICAL ENGINEERING] In a tube-and-shell heat-exchange system, the ratio of the actual temperature range of the tube-side fluid (inlet versus outlet temperature) to the maximum possible temperature range.
[THERMODYNAMICS] See efficiency
{ [image] th schwa r mid bullet m schwa l i [image] fish mid bullet schwa n mid bullet s [image] }
thermal-efficiency index See temperature-efficiency index
{ [image] th schwa r mid bullet m schwa l i brvbar fish mid bullet schwa n mid bullet s [image] [image] in [image] deks }
thermal-efficiency ratio See temperature-efficiency ratio
{ [image] th schwa r mid bullet m schwa l i brvbar fish mid bullet schwa n mid bullet s [image] [image] r a macr mid bullet sh o macr }
thermal effusion See thermal transpiration
{ [image] th schwa r mid bullet m schwa l e [image] fyü mid bullet zh schwa n }
thermal electromotive force [PHYSICS] An electromotive force arising from a difference in temperature at two points along a circuit, as in the Seebeck effect.
{ [image] th schwa r mid bullet m schwa l i brvbar lek mid bullet tr schwa brvbar m o macr d mid bullet iv [image] f [image] rs }
thermal emissivity See emissivity
{ [image] th schwa r mid bullet m schwa l [image] [image] mid bullet mi [image] siv mid bullet schwa d mid bullet [image] }
thermal energy [NUCLEONICS] Energy which is characteristic for thermal neutrons at room temperature, about 0.025 electron-volt.
{ [image] th schwa r mid bullet m schwa l [image] en mid bullet schwa r mid bullet j [image] }
thermal environment [INDUSTRIAL ENGINEERING] Those aspects of the workplace that include local temperature, humidity, and air velocity as well as the presence of radiating surfaces.
{ [image] th schwa rm mid bullet schwa l in [image] v imacr mid bullet r schwa n mid bullet m schwa nt }
thermal equator See heat equator
{ [image] th schwa r mid bullet m schwa l i [image] kw a macr d mid bullet schwa r }
thermal equilibrium [THERMODYNAMICS] Property of a system all parts of which have attained a uniform temperature which is the same as that of the system's surroundings.
{ [image] th schwa r mid bullet m schwa l [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
thermal excitation [ATOMIC PHYSICS] The process in which atoms or molecules acquire internal energy in collisions with other particles.
{ [image] th schwa r mid bullet m schwa l [image] ek mid bullet s imacr [image] t a macr mid bullet sh schwa n }
thermal expansion [PHYSICS] The dimensional changes exhibited by solids, liquids, and gases for changes in temperature while pressure is held constant.
{ [image] th schwa r mid bullet m schwa l ik [image] span mid bullet ch schwa n }
thermal expansion coefficient [PHYSICS] The fractional change in length or volume of a material for a unit change in temperature.
{ [image] th schwa r mid bullet m schwa l ik brvbar span mid bullet ch schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
thermal exposure [ORDNANCE] The total normal component of thermal radiation striking a given surface throughout the course of a detonation.
{ [image] th schwa r mid bullet m schwa l ik [image] sp o macr mid bullet zh schwa r }
thermal farad [THERMODYNAMICS] A unit of thermal capacitance equal to the thermal capacitance of a body for which an increase in entropy of 1 joule per kelvin results in a temperature rise of 1 kelvin.
{ [image] th schwa r mid bullet m schwa l [image] far [image] ad }
thermal flame safeguard [MECHANICAL ENGINEERING] A thermocouple located in the pilot flame of a burner; if the pilot flame is extinguished, an elective circuit is interrupted and the fuel supply is shut off.
{ [image] th schwa r mid bullet m schwa l [image] fl a macr m brvbar s a macr f [image] gärd }
thermal flasher [ELECTRICITY] An electric device that opens and closes a circuit automatically at regular intervals because of alternate heating and cooling of a bimetallic strip that is heated by a resistance element in series with the circuit being controlled.
{ [image] th schwa r mid bullet m schwa l [image] flash mid bullet schwa r }
thermal flux See heat flux
{ [image] th schwa r mid bullet m schwa l [image] fl schwa ks }
thermal gasoline [MATERIALS] Gasoline produced in petroleum refineries by thermal processes, for example, thermal cracking and thermal reforming.
{ [image] th schwa r mid bullet m schwa l [image] gas mid bullet schwa [image] l [image] n }
thermal gradient [GEOPHYSICS] The rate of temperature change with distance; for example, its increase with depth below the surface of the earth.
{ [image] th schwa r mid bullet m schwa l [image] gr a macr d mid bullet [image] mid bullet schwa nt }
thermal henry [THERMODYNAMICS] A unit of thermal inductance equal to the product of a temperature difference of 1 kelvin and a time of 1 second divided by a rate of flow of entropy of 1 watt per kelvin.
{ [image] th schwa r mid bullet m schwa l [image] hen mid bullet r [image] }
thermal high [METEOROLOGY] A high resulting from the cooling of air by a cold underlying surface, and remaining relatively stationary over the cold surface.
{ [image] th schwa r mid bullet m schwa l [image] h imacr }
thermal horsepower [ELECTRICITY] Electrical motor horsepower as determined by current readings from a thermal-type ammeter; will be higher than load horsepower determined from kilowatt-input methods.Also known as true motor load.
{ [image] th schwa r mid bullet m schwa l [image] h [image] rs [image] pa udot mid bullet schwa r }
thermal hysteresis [THERMODYNAMICS] A phenomenon sometimes observed in the behavior of a temperature-dependent property of a body; it is said to occur if the behavior of such a property is different when the body is heated through a given temperature range from when it is cooled through the same temperature range.
{ [image] th schwa r mid bullet m schwa l [image] his mid bullet t schwa [image] r [image] mid bullet s schwa s }
thermal imagery [ELECTRONICS] Imagery produced by measuring and recording electronically the thermal radiation of objects.
{ [image] th schwa r mid bullet m schwa l [image] im mid bullet ij mid bullet r [image] }
thermal inductance [THERMODYNAMICS] The product of temperature difference and time divided by entropy flow.
{ [image] th schwa r mid bullet m schwa l in [image] d schwa k mid bullet t schwa ns }
thermal instability [FLUID MECHANICS] The instability resulting in free convection in a fluid heated at a boundary.
{ [image] th schwa r mid bullet m schwa l [image] in mid bullet st schwa [image] bil mid bullet schwa d mid bullet [image] }
thermal instrument [ENGINEERING] An instrument that depends on the heating effect of an electric current, such as a thermocouple or hot-wire instrument.
{ [image] th schwa r mid bullet m schwa l [image] in mid bullet str schwa mid bullet m schwa nt }
thermal inversion See temperature inversion
{ [image] th schwa r mid bullet m schwa l in [image] v schwa r mid bullet zh schwa n }
thermal ionization See Saha ionization
{ [image] th schwa r mid bullet m schwa l [image] imacr mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
thermalize [NUCLEAR PHYSICS] To bring neutrons into thermal equilibrium with the surroundings.
{ [image] th schwa r mid bullet m schwa [image] l imacr z }
thermal jet [METEOROLOGY] A region in the atmosphere where isotherms or thickness lines are closely packed; therefore, a region of very strong thermal wind.
{ [image] th schwa r mid bullet m schwa l [image] jet }
thermal limit [ELECTRICITY] A limit on the power carried by an electric power system that results from the heating effects of the power carried by the devices.
{ [image] th schwa r mid bullet m schwa l [image] lim mid bullet schwa t }
thermal-liquid system [CHEMICAL ENGINEERING] A system with a special liquid that acts as a heat sink or heat source (for example, steam, hot water, mercury, Dowtherm, molten salts, or mineral oils); used for process heating and cooling.
{ [image] th schwa r mid bullet m schwa l brvbar lik mid bullet w schwa d [image] sis mid bullet t schwa m }
thermal-loss meter See heat-loss flowmeter
{ [image] th schwa r mid bullet m schwa l brvbar l [image] s [image] m [image] d mid bullet schwa r }
thermal low [METEOROLOGY] An area of low atmospheric pressure due to high temperatures caused by intensive heating at the earth's surface; common to the continental subtropics in summer, thermal lows remain stationary over the area that produces them, their cyclonic circulation is generally weak and diffuse, and they are nonfrontal.Also known as heat low.
{ [image] th schwa r mid bullet m schwa l [image] l o macr }
thermal magnon [SOLID-STATE PHYSICS] A magnon with a relatively short wavelength, on the order of 10-6 centimeter.
{ [image] th schwa r mid bullet m schwa l [image] mag [image] nän }
thermal mapper See line scanner
{ [image] th schwa r mid bullet m schwa l [image] map mid bullet schwa r }
thermal metamorphism [PETROLOGY] Metamorphism that results from temperature-controlled and induced chemical reconstitution of preexisting rocks, with little influence of pressure.Also known as thermometamorphism.
{ [image] th schwa r mid bullet m schwa l brvbar med mid bullet schwa brvbar m [image] r [image] fiz mid bullet schwa m }
thermal microphone [ENGINEERING ACOUSTICS] Microphone depending for its action on the variation in the resistance of an electrically heated conductor that is being alternately increased and decreased in temperature by sound waves.
{ [image] th schwa r mid bullet m schwa l [image] m imacr mid bullet kr schwa [image] f o macr n }
thermal neutron [NUCLEONICS] One of a collection of neutrons whose energy distribution is identical with or similar to the Maxwellian distribution in the material in which they are found; the average kinetic energy of such neutrons at room temperature is about 0.025 electronvolt.Also known as slow neutron.
{ [image] th schwa r mid bullet m schwa l [image] nü [image] trän }
thermal noise [ELECTRONICS] Electric noise produced by thermal agitation of electrons in conductors and semiconductors.Also known as Johnson noise; resistance noise.
{ [image] th schwa r mid bullet m schwa l [image] n [image] iz }
thermal noise generator [ELECTRONICS] A generator that uses the inherent thermal agitation of an electron tube to provide a calibrated noise source.
{ [image] th schwa r mid bullet m schwa l brvbar n [image] iz [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
thermal ohm [THERMODYNAMICS] A unit of thermal resistance equal to the thermal resistance for which a temperature difference of 1 kelvin produces a flow of entropy of 1 watt per kelvin.Also known as fourier.
{ [image] th schwa r mid bullet m schwa l [image] o macr m }
thermal phase See gradual phase
{ [image] th schwa r mid bullet m schwa l f a macr z }
thermal photography See thermography
{ th schwa r mid bullet m schwa l f schwa täg mid bullet r schwa mid bullet f }
thermal pollution [ECOLOGY] The discharge of heated effluent into natural waters that causes a rise in temperature sufficient to upset the ecological balance of the waterway.
{ th schwa r mid bullet m schwa l p schwa lü mid bullet sh schwa n }
thermal polymerization [CHEMICAL ENGINEERING] A thermal, petroleum refining process used to convert light hydrocarbon gases into liquid fuels; paraffinic hydrocarbons are cracked to produce olefinic material which is concurrently polymerized by heat and pressure to form liquids, the product being known as polymer gasoline.
{ th schwa r mid bullet m schwa l p schwa lim mid bullet schwa mid bullet r schwa z a macr mid bullet sh schwa n }
thermal potential difference [THERMODYNAMICS] The difference between the thermodynamic temperatures of two points.
{ th schwa r mid bullet m schwa l p schwa brvbar ten mid bullet ch schwa l dif mid bullet r schwa ns }
thermal power plant [ENGINEERING] A facility to produce electric energy from thermal energy released by combustion of a fuel or consumption of a fissionable material.
{ th schwa r mid bullet m schwa l pa udot mid bullet schwa r plant }
thermal printer [GRAPHIC ARTS] A nonimpact printer in which characters are formed by heating selected elements of a 5 times 7 or 7 times 9 dot matrix that is in contact with heat-sensitive paper.
{ th schwa r mid bullet m schwa l print mid bullet schwa r }
thermal probe [ENGINEERING] An instrument which measures the heat flow from ocean bottom sediment.
[MECHANICAL ENGINEERING] A calorimeter in a boiler furnace which measures heat absorption rates.
{ th schwa r mid bullet m schwa l pr o macr b }
thermal process [CHEMICAL ENGINEERING] Any process that utilizes heat, without the aid of a catalyst, to accomplish chemical change; for example, thermal cracking, thermal reforming, or thermal polymerization.
{ th schwa r mid bullet m schwa l prä mid bullet s schwa s }
thermal pulse [NUCLEONICS] The radiant power versus time pulse from a nuclear weapon detonation.
{ th schwa r mid bullet m schwa l p schwa ls }
thermal pulse method [SOLID-STATE PHYSICS] A method of measuring properties of insulating and conducting crystals, in which a heat pulse of known duration is measured after propagating through a crystal; the pulse can be generated by directing a laser pulse at an absorbing film evaporated onto one face of the crystal, and detected by a thin-film circuit on the other face.
{ th schwa r mid bullet m schwa l brvbar p schwa ls meth mid bullet schwa d }
thermal quality of snow See quality of snow
{ th schwa r mid bullet m schwa l kwäl mid bullet schwa d mid bullet schwa v sn o macr }
thermal radiation See heat radiation
{ th schwa r mid bullet m schwa l r a macr d mid bullet a macr mid bullet sh schwa n }
thermal reactor [CHEMICAL ENGINEERING] A device, system, or vessel in which chemical reactions take place because of heat (no catalysis); for example, thermal cracking, thermal reforming, or thermal polymerization.
[NUCLEONICS] A nuclear reactor in which fission is induced primarily by neutrons of such low energy that they are in substantial thermal equilibrium with the material of the core.
{ th schwa r mid bullet m schwa l r ak mid bullet t schwa r }
thermal reforming [CHEMICAL ENGINEERING] A petroleum refining process using heat (but no catalyst) to effect molecular rearrangement of a low-octane naphtha to form high-octane motor gasoline.
{ th schwa r mid bullet m schwa l ri f rm mid bullet i engi }
thermal regenerative cell [ELECTRICITY] Fuel-cell system in which the reactants are regenerated continuously from the products formed during the cell reaction.
{ th schwa r mid bullet m schwa l r jen mid bullet r schwa d mid bullet iv sel }
thermal relay [ELECTRICITY] A relay operated by the heat produced by current flow.
{ th schwa r mid bullet m schwa l r l a macr }
thermal relief [ENGINEERING] A valve or other device that is preset to open when pressure becomes excessive due to increased temperature of the system.
{ th schwa r mid bullet m schwa l ri l f }
thermal resistance [ELECTRONICS] See effective thermal resistance
[THERMODYNAMICS] A measure of a body's ability to prevent heat from flowing through it, equal to the difference between the temperatures of opposite faces of the body divided by the rate of heat flow.Also known as heat resistance.
{ th schwa r mid bullet m schwa l ri zis mid bullet t schwa ns }
thermal resistivity [THERMODYNAMICS] The reciprocal of the thermal conductivity.
{ th schwa r mid bullet m schwa l r zis tiv mid bullet schwa d mid bullet }
thermal resistor [ELECTRICITY] A resistor designed so its resistance varies in a known manner with changes in ambient temperature.
{ th schwa r mid bullet m schwa l ri zis mid bullet t schwa r }
thermal Rossby number [FLUID MECHANICS] The nondimensional ratio of the inertial force due to the thermal wind and the Coriolis force in the flow of a fluid which is heated from below.
{ th schwa r mid bullet m schwa l r s mid bullet b n schwa m mid bullet b schwa r }
thermal runaway [ELECTRONICS] A condition that may occur in a power transistor when collector current increases collector junction temperature, reducing collector resistance and allowing a greater current to flow, which, in turn, increases the heating effect.
{ th schwa r mid bullet m schwa l r schwa n mid bullet schwa w a macr }
thermal scattering [SOLID-STATE PHYSICS] Scattering of electrons, neutrons, or x-rays passing through a solid due to thermal motion of the atoms in the crystal lattice.
{ th schwa r mid bullet m schwa l skad mid bullet schwa mid bullet ri engi }
thermal shield [NUCLEONICS] A high-density heat-conducting portion of a shield placed close to the reflector of a nuclear reactor to absorb thermal neutrons, gamma rays, beta rays, and x-rays, whose absorption in the outer shield would generate excessive heat.
{ th schwa r mid bullet m schwa l sh ld }
thermal shock [MECHANICS] Stress produced in a body or in a material as a result of undergoing a sudden change in temperature.
{ th schwa r mid bullet m schwa l shäk }
thermal spraying [METALLURGY] Spraying finely divided particles of powder or droplets of atomized metal wire or rod for coating a substrate.
{ th schwa r mid bullet m schwa l spr a macr mid bullet i engi }
thermal spring [HYDROLOGY] A spring whose water temperature is higher than the local mean annual temperature of the atmosphere.
{ th schwa r mid bullet m schwa l spri engi }
thermal steering [METEOROLOGY] The steering of an atmospheric disturbance in the direction of the thermal wind in its vicinity; equivalent to steering along thickness lines; for this purpose the thermal wind is usually taken from the earth's surface to a level in the middle troposphere.
{ th schwa r mid bullet m schwa l stir mid bullet i engi }
thermal stratification [HYDROLOGY] Horizontal layers of differing densities produced in a lake by temperature changes at different depths.
{ th schwa r mid bullet m schwa l strad mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
thermal stress [MECHANICS] Mechanical stress induced in a body when some or all of its parts are not free to expand or contract in response to changes in temperature.
{ th schwa r mid bullet m schwa l stres }
thermal stress cracking [MECHANICS] Crazing or cracking of materials (plastics or metals) by overexposure to elevated temperatures and sudden temperature changes or large temperature differentials.
{ th schwa r mid bullet m schwa l brvbar stres krak mid bullet i engi }
thermal structure [PETROLOGY] A distinct structural pattern, such as a dome or anticline, defined by the arrangement of metamorphic zones of increasing grade.
{ th schwa r mid bullet m schwa l str schwa k mid bullet ch schwa r }
thermal switch [ELECTRICITY] A temperature-controlled switch.Also known as thermoswitch.
{ th schwa r mid bullet m schwa l swich }
thermal telephone receiver [ENGINEERING ACOUSTICS] A thermophone used as a telephone receiver.
{ th schwa r mid bullet m schwa l tel mid bullet schwa f o macr n ri s mid bullet v schwa r }
thermal tide [METEOROLOGY] A variation in atmospheric pressure due to the diurnal differential heating of the atmosphere by the sun; so-called in analogy to the conventional gravitational tide.
{ th schwa r mid bullet m schwa l t imacr d }
thermal time scale See Kelvin time scale
{ th schwa r mid bullet m schwa l t imacr m sk a macr l }
thermal titration See thermometric titration
{ th schwa r mid bullet m schwa l t imacr tr a macr mid bullet sh schwa n }
thermal transducer [ENGINEERING] Any device which converts energy from some form other than heat energy into heat energy; an example is the absorbing film used in the thermal pulse method.
{ th schwa r mid bullet m schwa l tranz dü mid bullet s schwa r }
thermal transpiration [THERMODYNAMICS] The formation of a pressure gradient in gas inside a tube when there is a temperature gradient in the gas and when the mean free path of molecules in the gas is a significant fraction of the tube diameter.Also known as thermal effusion.
{ th schwa r mid bullet m schwa l tranz mid bullet p schwa r a macr mid bullet sh schwa n }
thermal tuning [ELECTRICITY] The process of changing the operating frequency of a system by using controlled thermal expansion to alter the geometry of the system.
{ th schwa r mid bullet m schwa l tün mid bullet i engi }
thermal utilization factor [NUCLEONICS] The probability that a thermal neutron which is absorbed is absorbed usefully, as in a fissionable material.
{ th schwa r mid bullet m schwa l yüd mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n fak mid bullet t schwa r }
thermal value [THERMODYNAMICS] Heat produced by combustion, usually expressed in calories per gram or British thermal units per pound.
{ th schwa r mid bullet m schwa l val mid bullet yü }
thermal valve [MECHANICAL ENGINEERING] A valve controlled by an element made of material that exhibits a significant change in properties in response to a change in temperature.
{ th schwa r mid bullet m schwa l valv }
thermal volt See kelvin
{ th schwa r mid bullet m schwa l v o macr lt }
thermal vorticity [METEOROLOGY] The vorticity of a thermal wind.
{ th schwa r mid bullet m schwa l v r tis mid bullet schwa d mid bullet }
thermal vorticity advection [METEOROLOGY] The advection or transport of the thermal vorticity by the thermal wind, in analogy to the advection of the vorticity by the wind.
{ th schwa r mid bullet m schwa l v r brvbar tis mid bullet schwa d mid bullet ad vek mid bullet sh schwa n }
thermal wattmeter [ENGINEERING] A wattmeter in which thermocouples are used to measure the heating produced when a current is passed through a resistance.
{ th schwa r mid bullet m schwa l wät m d mid bullet schwa r }
thermal wave [CRYOGENICS] See temperature wave
[SOLID-STATE PHYSICS] A sound wave in a solid which has a short wavelength.
{ th schwa r mid bullet m schwa l w a macr v }
thermal wind [METEOROLOGY] The mean wind-shear vector in geostrophic balance with the gradient of mean temperature of a layer bounded by two isobaric surfaces.
{ th schwa r mid bullet m schwa l wind }
thermal wind equation [METEOROLOGY] An equation for the vertical variation of the geostrophic wind in hydrostatic equilibrium which may be written -( V/ p) = (R/pf)k times pT, where V is the vector geostrophic wind, p the pressure (used here as the vertical coordinate), R the gas constant for air, f the Coriolis parameter, k a vertically directed unit vector, and p the isobaric del operator.
{ th schwa r mid bullet m schwa l brvbar wind i kw a macr mid bullet zh schwa n }
thermal x-rays [ELECTROMAGNETISM] The electromagnetic radiation, mainly in the soft (low-energy) x-ray region.
{ th schwa r mid bullet m schwa l eks r a macr z }
thermal zone See thermal belt
{ th schwa r mid bullet m schwa l z o macr n }
thermic boring [ENGINEERING] Boring holes into concrete by means of a high temperature, produced by a steel lance packed with steel wool which is ignited and kept burning by oxyacetylene or other gas.
{ th schwa r mid bullet mik b r mid bullet i engi }
thermic fever See sunstroke
{ th schwa r mid bullet mik f mid bullet v schwa r }
thermie [THERMODYNAMICS] A unit of heat energy equal to the heat energy needed to raise 1 tonne of water from 14.5°C to 15.5°C at a constant pressure of 1 standard atmosphere; equal to 106 fifteen-degrees calories or (4.1855 0.0005) times 106 joules.Abbreviated th.
{ th schwa r mid bullet m }
thermion [ELECTRONICS] A charged particle, either negative or positive, emitted by a heated body, as by the hot cathode of a thermionic tube.
{ brvbar th schwa rm imacr än }
thermionic [ELECTRONICS] Pertaining to the emission of electrons as a result of heat.
{ th schwa r mid bullet m än mid bullet ik }
thermionic cathode See hot cathode
{ th schwa r mid bullet m än mid bullet ik ka th o macr d }
thermionic converter [ELECTRONICS] A device in which heat energy is directly converted to electric energy; it has two electrodes, one of which is raised to a sufficiently high temperature to become a thermionic electron emitter, while the other, serving as an electron collector, is operated at a significantly lower temperature.Also known as thermionic generator; thermionic power generator; thermoelectric engine.
{ th schwa r mid bullet m än mid bullet ik k schwa n v schwa rd mid bullet schwa r }
thermionic current [ELECTRONICS] Current due to directed movements of thermions, such as the flow of emitted electrons from the cathode to the plate in a thermionic vacuum tube.
{ th schwa r mid bullet m än mid bullet ik k schwa mid bullet r schwa nt }
thermionic detector [ELECTRONICS] A detector using a hot-cathode tube.
{ th schwa r mid bullet m än mid bullet ik di tek mid bullet t schwa r }
thermionic diode [ELECTRONICS] A diode electron tube having a heated cathode.
{ th schwa r mid bullet m än mid bullet ik d imacr o macr d }
thermionic emission [ELECTRONICS] 1. The outflow of electrons into vacuum from a heated electric conductor.Also known as Edison effect; Richardson effect. 2. More broadly, the liberation of electrons or ions from a substance as a result of heat.
{ th schwa r mid bullet m än mid bullet ik i mish mid bullet schwa n }
thermionic fuel cell [ELECTRONICS] A thermionic converter in which the space between the electrodes is filled with cesium or other gas, which lowers the work functions of the electrodes, and creates an ionized atmosphere, controlling the electron space charge.
{ th schwa r mid bullet m än mid bullet ik fyül sel }
thermionic generator See thermionic converter
{ th schwa r mid bullet m än mid bullet ik jen mid bullet schwa r a macr d mid bullet schwa r }
thermionic power generator See thermionic converter
{ th schwa r mid bullet m än mid bullet ik pa udot mid bullet schwa r jen mid bullet schwa r a macr d mid bullet schwa r }
thermionics [ELECTRONICS] The study and applications of thermionic emission.
{ th schwa r mid bullet m än mid bullet iks }
thermionic triode [ELECTRONICS] A three-electrode thermionic tube, containing an anode, a cathode, and a control electrode.
{ th schwa r mid bullet m än mid bullet ik tr imacr o macr d }
thermionic tube [ELECTRONICS] An electron tube that relies upon thermally emitted electrons from a heated cathode for tube current.Also known as hot- cathode tube.
{ th schwa r mid bullet m än mid bullet ik tüb }
thermionic work function [ELECTRONICS] Energy required to transfer an electron from the fermi energy in a given metal through the surface to the vacuum just outside the metal.
{ th schwa r mid bullet m än mid bullet ik w schwa rk f schwa engi k mid bullet sh schwa n }
thermistor [ELECTRONICS] A resistive circuit component, having a high negative temperature coefficient of resistance, so that its resistance decreases as the temperature increases; it is a stable, compact, and rugged two-terminal ceramiclike semiconductor bead, rod, or disk.Derived from thermal resistor.
{ th schwa r mis mid bullet t schwa r }
thermit See thermite
{ th schwa r mid bullet m schwa t }
thermite [MATERIALS] A fire-hazardous mixture of ferric oxide and powdered aluminum; upon ignition by a magnesium ribbon, it reaches a temperature of 4000°F (2200°C), sufficient to soften steel; used for industrial purposes or as an incendiary bomb.Also spelled thermit.
{ th schwa r m imacr t }
thermit process [METALLURGY] An exothermic reaction when heating finely divided aluminum on a metal oxide causing reduction of the oxide.
{ th schwa r mid bullet m schwa t prä mid bullet s schwa s }
thermit welding [METALLURGY] Welding with molten iron which is obtained by igniting aluminum and an iron oxide in a crucible, whereby the aluminum floats to the top of the molten metal and is poured off.
{ th schwa r mid bullet m schwa t weld mid bullet i engi }
thermoacidophile [BIOLOGY] An organism that grows under extremely acidic conditions and at very high temperatures.
{ brvbar th schwa r mid bullet m o macr mid bullet a sid mid bullet schwa f imacr l }
thermoacoustic array [ACOUSTICS] A sound source consisting of a light beam (usually a laser beam) modulated at the frequency of the sound to be generated; the resulting sound has its maximum value in a direction perpendicular to the axis of the light beam, and its directivity pattern has no side lobes.
{ brvbar th schwa r mid bullet m o macr mid bullet schwa brvbar kü mid bullet stik schwa r a macr }
thermoacoustic effect [PHYSICS] 1. Any effect that arises from the combination of the pressure oscillations of a sound wave with the accompanying adiabatic temperature oscillations. 2. See optoacoustic effect
{ brvbar th schwa r mid bullet m o macr mid bullet schwa brvbar kü mid bullet stik i fekt }
thermoacoustic engine [ENGINEERING] A heat engine that harnesses the combination of the pressure oscillations of a sound wave with the accompanying adiabatic temperature oscillations.
{ brvbar th schwa r mid bullet m o macr mid bullet schwa brvbar kü mid bullet stik en mid bullet j schwa n }
thermoammeter [ENGINEERING] An ammeter that is actuated by the voltage generated in a thermocouple through which is sent the current to be measured; used chiefly for measuring radio-frequency currents.Also known as electrothermal ammeter; thermocouple ammeter.
{ brvbar th schwa r mid bullet m o macr am d mid bullet schwa r }
thermoanalysis See thermal analysis
{ brvbar th schwa rmo mid bullet schwa nal mid bullet schwa mid bullet s schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

thermobalance [ANALYTICAL CHEMISTRY] An analytical balance modified for thermogravimetric analysis, involving the measurement of weight changes associated with the transformations of matter when heated.
{ brvbar th schwa r mid bullet m o macr [image] bal mid bullet schwa ns }
thermochemical calorie See calorie
{ brvbar th schwa r mid bullet m o macr [image] kem mid bullet schwa mid bullet k schwa l [image] kal mid bullet schwa mid bullet r [image] }
thermochemistry [PHYSICAL CHEMISTRY] The measurement, interpretation, and analysis of heat changes accompanying chemical reactions and changes in state.
{ brvbar th schwa r mid bullet m o macr [image] kem mid bullet schwa mid bullet str [image] }
thermochromism [PHYSICS] A reversible change in the color of a substance as its temperature is varied.
{ [image] th schwa r mid bullet m schwa [image] kr o macr [image] miz mid bullet schwa m }
thermocline [GEOPHYSICS] 1. A temperature gradient as in a layer of sea water, in which the temperature decrease with depth is greater than that of the overlying and underlying water.Also known as metalimnion. 2. A layer in a thermally stratified body of water in which such a gradient occurs.
{ [image] th schwa r mid bullet m schwa [image] kl imacr n }
thermocoagulation [MEDICINE] Destruction of tissue by means of electrocautery or a high-frequency current.
{ brvbar th schwa r mid bullet m o macr mid bullet k o macr [image] ag mid bullet y schwa [image] l a macr mid bullet sh schwa n }
thermocompression bonding [ENGINEERING] Use of a combination of heat and pressure to make connections, as when attaching beads to integrated-circuit chips; examples include wedge bonding and ball bonding.
{ brvbar th schwa r mid bullet m o macr mid bullet k schwa m [image] presh mid bullet schwa n [image] bänd mid bullet i engi }
thermocompression evaporator [MECHANICAL ENGINEERING] A system to reduce the energy requirements for evaporation by compressing the vapor from a single-effect evaporator so that the vapor can be used as the heating medium in the same evaporator.
{ brvbar th schwa r mid bullet m o macr mid bullet k schwa m [image] presh mid bullet schwa n i [image] vap mid bullet schwa [image] r a macr d mid bullet schwa r }
thermocouple [ENGINEERING] A device consisting basically of two dissimilar conductors joined together at their ends; the thermoelectric voltage developed between the two junctions is proportional to the temperature difference between the junctions, so the device can be used to measure the temperature of one of the junctions when the other is held at a fixed, known temperature, or to convert radiant energy into electric energy.
{ [image] th schwa r mid bullet m schwa [image] k schwa p mid bullet schwa l }
thermocouple ammeter See thermoammeter
{ [image] th schwa r mid bullet m schwa [image] k schwa p mid bullet schwa l [image] am [image] [image] d mid bullet schwa r }
thermocouple converter See thermal converter
{ [image] th schwa r mid bullet m schwa [image] k schwa p mid bullet schwa l k schwa n [image] v schwa rd mid bullet schwa r }
thermocouple pyrometer See thermoelectric pyrometer
{ [image] th schwa r mid bullet m schwa [image] k schwa p mid bullet schwa l p imacr [image] räm mid bullet schwa d mid bullet schwa r }
thermocouple vacuum gage [ENGINEERING] A vacuum gage that depends for its operation on the thermal conduction of the gas present; pressure is measured as a function of the voltage of a thermocouple whose measuring junction is in thermal contact with a heater that carries a constant current; ordinarily, used over a pressure range of 10-1 to 10-3 millimeter of mercury.
{ [image] th schwa r mid bullet m schwa [image] k schwa p mid bullet schwa l [image] vak mid bullet y schwa m [image] g a macr j }
thermocyclogenesis [METEOROLOGY] A theory of cyclogenesis by G. Stüve, in which the disturbance is initiated in the stratosphere and is reflected in the development of a disturbance in the lower troposphere.
{ brvbar th schwa r mid bullet m o macr [image] s imacr mid bullet kl schwa [image] jen mid bullet schwa mid bullet s schwa s }
thermodiffusion See thermal diffusion
{ brvbar th schwa r mid bullet m o macr mid bullet di [image] fyü mid bullet zh schwa n }
thermoduric bacteria [MICROBIOLOGY] Bacteria which survive pasteurization, but do not grow at temperatures used in a pasteurizing process.
{ brvbar th schwa r mid bullet m [image] [image] d udot r mid bullet ik bak [image] tir mid bullet [image] mid bullet schwa }
thermodynamic cycle [THERMODYNAMICS] A procedure or arrangement in which some material goes through a cyclic process and one form of energy, such as heat at an elevated temperature from combustion of a fuel, is in part converted to another form, such as mechanical energy of a shaft, the remainder being rejected to a lower temperature sink.Also known as heat cycle.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik [image] s imacr mid bullet k schwa l }
thermodynamic efficiency [INDUSTRIAL ENGINEERING] An index for rating the effort required by a worker performing a task in terms of the ratio of work performed to the energy consumed.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik i [image] fish mid bullet schwa n mid bullet s [image] }
thermodynamic equation of state [THERMODYNAMICS] An equation that relates the reversible change in energy of a thermodynamic system to the pressure, volume, and temperature.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik i [image] kw a macr mid bullet zh schwa n schwa v [image] st a macr t }
thermodynamic equilibrium [THERMODYNAMICS] Property of a system which is in mechanical, chemical, and thermal equilibrium.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
thermodynamic function of state [THERMODYNAMICS] Any of the quantities defining the thermodynamic state of a substance in thermodynamic equilibrium; for a perfect gas, the pressure, temperature, and density are the fundamental thermodynamic variables, any two of which are, by the equation of state, sufficient to specify the state.Also known as state parameter; state variable; thermodynamic variable.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik [image] f schwa engi k mid bullet sh schwa n schwa v [image] st a macr t }
thermodynamic potential [THERMODYNAMICS] One of several extensive quantities which are determined by the instantaneous state of a thermodynamic system, independent of its previous history, and which are at a minimum when the system is in thermodynamic equilibrium under specified conditions.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik p schwa [image] ten mid bullet ch schwa l }
thermodynamic potential at constant volume See free energy
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik pe brvbar ten mid bullet ch schwa l at [image] kän mid bullet st schwa nt [image] väl mid bullet y schwa m }
thermodynamic principles [THERMODYNAMICS] Laws governing the conversion of energy from one form to another.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik [image] prin mid bullet s schwa mid bullet p schwa lz }
thermodynamic probability [THERMODYNAMICS] Under specified conditions, the number of equally likely states in which a substance may exist; the thermodynamic probability Omega is related to the entropy S by S = k ln Omega, where k is Boltzmann's constant.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
thermodynamic process [THERMODYNAMICS] A change of any property of an aggregation of matter and energy, accompanied by thermal effects.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik [image] prä mid bullet s schwa s }
thermodynamic property [THERMODYNAMICS] A quantity which is either an attribute of an entire system or is a function of position which is continuous and does not vary rapidly over microscopic distances, except possibly for abrupt changes at boundaries between phases of the system; examples are temperature, pressure, volume, concentration, surface tension, and viscosity.Also known as macroscopic property.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik [image] präp mid bullet schwa rd mid bullet [image] }
thermodynamics [PHYSICS] The branch of physics which seeks to derive, from a few basic postulates, relationships between properties of matter, especially those which are affected by changes in temperature, and a description of the conversion of energy from one form to another.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet iks }
thermodynamics (category description)
thermodynamic system [THERMODYNAMICS] A part of the physical world as described by its thermodynamic properties.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik [image] sis mid bullet t schwa m }
thermodynamic temperature scale [THERMODYNAMICS] Any temperature scale in which the ratio of the temperatures of two reservoirs is equal to the ratio of the amount of heat absorbed from one of them by a heat engine operating in a Carnot cycle to the amount of heat rejected by this engine to the other reservoir; the Kelvin scale and the Rankine scale are examples of this type.
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik [image] tem mid bullet pr schwa mid bullet ch schwa r [image] sk a macr l }
thermodynamic variable See thermodynamic function of state
{ brvbar th schwa r mid bullet m o macr mid bullet d imacr [image] nam mid bullet ik [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
thermoelasticity [PHYSICS] Dependence of the stress distribution of an elastic solid on its thermal state, or of its thermal conductivity on the stress distribution.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] las [image] tis mid bullet schwa d mid bullet [image] }
thermoelectric converter [ELECTRONICS] A converter that changes solar or other heat energy to electric energy; used as a power source on spacecraft.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik k schwa n [image] v schwa rd mid bullet schwa r }
thermoelectric cooler [ENGINEERING] An electronic heat pump based on the Peltier effect, involving the absorption of heat when current is sent through a junction of two dissimilar metals; it can be mounted within the housing of a device to prevent overheating or to maintain a constant temperature.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] kü mid bullet l schwa r }
thermoelectric cooling [ENGINEERING] Cooling of a chamber based on the Peltier effect; an electric current is sent through a thermocouple whose cold junction is thermally coupled to the cooled chamber, while the hot junction dissipates heat to the surroundings.Also known as thermoelectric refrigeration.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] kül mid bullet i engi }
thermoelectric diffusion potential [PHYSICAL CHEMISTRY] A potential difference across an electrolyte that results when a temperature gradient causes one constituent to attempt to flow relative to the other.
{ [image] th schwa r mid bullet m o macr mid bullet i brvbar lek mid bullet trik d schwa [image] fyü mid bullet zh schwa n p schwa [image] ten mid bullet ch schwa l }
thermoelectric effect See thermoelectricity
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik i brvbar fekt }
thermoelectric engine See thermionic converter
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] en mid bullet j schwa n }
thermoelectric generator See thermal converter
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
thermoelectric heating [ENGINEERING] Heating based on the Peltier effect, involving a device which is in principle the same as that used in thermoelectric cooling except that the current is reversed.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] h [image] d mid bullet i engi }
thermoelectricity [PHYSICS] The direct conversion of heat into electrical energy, or the reverse; it encompasses the Seebeck, Peltier, and Thomson effects but, by convention, excludes other electrothermal phenomena, such as thermionic emission.Also known as thermoelectric effect.
{ brvbar th schwa r mid bullet m o macr [image] i [image] lek [image] tris mid bullet schwa d mid bullet [image] }
thermoelectric junction See thermojunction
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] j schwa engi k mid bullet sh schwa n }
thermoelectric laws [ENGINEERING] Basic relationships used in the design and application of thermocouples for temperature measurement; for example, the law of the homogeneous circuit, the law of intermediate metals, and the law of successive or intermediate temperatures.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] l [image] z }
thermoelectric material [ELECTRONICS] A material that can be used to convert thermal energy into electric energy or provide refrigeration directly from electric energy; good thermoelectric materials include lead telluride, germanium telluride, bismuth telluride, and cesium sulfide.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik m schwa [image] tir mid bullet [image] mid bullet schwa l }
thermoelectric nuclear battery [NUCLEONICS] A low-voltage battery in which a heat source, consisting of a radioactive isotope such as polonium-210, is hermetically sealed in a strong, dense capsule, and a series of thermocouples are alternately connected thermally, but not electrically, to the heat source and the outer surface of the capsule.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] nü mid bullet kl [image] mid bullet schwa r [image] bad mid bullet schwa mid bullet r [image] }
thermoelectric power generator See thermal converter
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] pa udot mid bullet schwa r [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
thermoelectric properties [PHYSICS] Properties of materials associated with thermoelectricity, namely, the electromotive force generated in the Seebeck effect, the heat generated or absorbed in the Peltier and Thomson effects, and the influence of magnetic fields upon these quantities.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] präp mid bullet schwa rd mid bullet [image] z }
thermoelectric pyrometer [ENGINEERING] An instrument which uses one or more thermocouples to measure high temperatures, usually in the range between 800 and 2400°F (425 and 1315°C).Also known as thermocouple pyrometer.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik p imacr [image] räm mid bullet schwa d mid bullet schwa r }
thermoelectric refrigeration See thermoelectric cooling
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik ri [image] frij mid bullet schwa [image] r a macr mid bullet sh schwa n }
thermoelectric series [METALLURGY] A series of metals arranged in order of their thermoelectric voltage-generating ratings with respect to some reference metal, such as lead.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] sir mid bullet [image] z }
thermoelectric solar cell [ELECTRONICS] A solar cell in which the sun's energy is first converted into heat by a sheet of metal, and the heat is converted into electricity by a semiconductor material sandwiched between the first metal sheet and a metal collector sheet.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik [image] s o macr mid bullet l schwa r [image] sel }
thermoelectric thermometer [ENGINEERING] A type of electrical thermometer consisting of two thermocouples which are series-connected with a potentiometer and a constant-temperature bath; one couple, called the reference junction, is placed in a constant-temperature bath, while the other is used as the measuring junction.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek mid bullet trik th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
thermoelectromotive force [ELECTRICITY] Voltage developed due to differences in temperature between parts of a circuit containing two or more different metals.
{ brvbar th schwa r mid bullet m o macr mid bullet i brvbar lek mid bullet tr schwa brvbar m o macr d mid bullet iv [image] f [image] rs }
thermoelectron [ELECTRONICS] An electron liberated by heat, as from a heated filament.Also known as negative thermion.
{ brvbar th schwa r mid bullet m o macr mid bullet i [image] lek [image] trän }
thermoelement See thermal converter
{ brvbar th schwa r mid bullet m o macr [image] el mid bullet schwa mid bullet m schwa nt }
thermoforming [ENGINEERING] Forming of thermoplastic sheet by heating it and then pulling it down onto a mold surface to shape it.
{ [image] th schwa r mid bullet m schwa [image] f [image] rm mid bullet i engi }
thermogalvanic corrosion [METALLURGY] Corrosion associated with the passage of an electric current in which the anode and cathode are at different temperatures, the anode usually being the colder of the two.
{ brvbar th schwa r mid bullet m o macr mid bullet gal [image] van mid bullet ik k schwa [image] r o macr mid bullet zh schwa n }
thermogalvanometer [ENGINEERING] Instrument for measuring small high- frequency currents by their heating effect, generally consisting of a direct- current galvanometer connected to a thermocouple that is heated by a filament carrying the current to be measured.
{ brvbar th schwa r mid bullet m o macr mid bullet gal mid bullet v schwa [image] näm mid bullet schwa d mid bullet schwa r }
thermograd probe [ENGINEERING] An instrument that makes a record of temperature versus depth as it is lowered to the ocean floor, and measures heat flow through the ocean floor.
{ [image] th schwa r mid bullet m schwa [image] grad [image] pr o macr b }
thermogram [ENGINEERING] The recording made by a thermograph.
{ [image] th schwa r mid bullet m schwa [image] gram }
thermograph [ENGINEERING] An instrument that senses, measures, and records the temperature of the atmosphere.Also known as recording thermometer.
[OPTICS] A far-infrared image-forming device that provides a thermal photograph by scanning a far-infrared image of an object or scene.
{ [image] th schwa r mid bullet m schwa [image] graf }
thermograph correction card [ENGINEERING] A table for quick and accurate correction of the reading of a thermograph to that of the more accurate dry-bulb thermometer at the same time and place.
{ [image] th schwa r mid bullet m schwa [image] graf k schwa [image] rek mid bullet sh schwa n [image] kärd }
thermography [ENGINEERING] A method of measuring surface temperature by using luminescent materials: the two main types are contact thermography and projection thermography.
[GRAPHIC ARTS] 1. A photocopying process in which the original copy is placed in contact with a transparent sheet and is exposed to infrared rays; heat from carbon or a metallic compound in the text ink then causes a chemical change in a substance laminated between the transparent sheet of paper and a white waxy back. 2. Photography that uses radiation in the long-wavelength far-infrared region, emitted by objects at temperatures ranging from -170°F (-112°C) to over 300°F (149°C).Also known as thermal photography.
[MEDICINE] A medical imaging technique based on detection of heat emitted by the body.
{ th schwa r [image] mäg mid bullet r schwa mid bullet f [image] }
thermogravimetric analysis [ANALYTICAL CHEMISTRY] Chemical analysis by the measurement of weight changes of a system or compound as a function of increasing temperature.
{ brvbar th schwa r mid bullet m o macr [image] grav mid bullet schwa [image] me mid bullet trik schwa [image] nal mid bullet schwa mid bullet s schwa s }
thermogravitational column [CHEMICAL ENGINEERING] A device in which thermal diffusion results from the countercurrent flow of hot and cold material, thus increasing the separation of materials in a solution by the formation of a concentration gradient (difference).Also known as Clausius-Dickel column.
{ brvbar th schwa r mid bullet m o macr [image] grav mid bullet schwa [image] t a macr mid bullet sh schwa n mid bullet schwa l [image] käl mid bullet schwa m }
thermohaline [OCEANOGRAPHY] Pertaining to the joint activity of salinity and temperature in the oceans.
{ brvbar th schwa r mid bullet m o macr [image] h a macr [image] l imacr n }
thermohaline convection [OCEANOGRAPHY] Vertical water movement observed when sea water, due to conditions of decreasing temperature or increasing salinity, becomes heavier than the water beneath it.
{ brvbar th schwa r mid bullet m o macr [image] h a macr [image] l imacr n k schwa n [image] vek mid bullet sh schwa n }
thermointegrator [ENGINEERING] An apparatus, used in studying soil temperatures, for measuring the total supply of heat during a given period; it consists of a long nickel coil (inserted into the soil by an attached rod) forming a 100-ohm resistance thermometer and a 6-volt battery, the current used being recorded on a galvanometer; a mercury thermometer can be used.
{ brvbar th schwa r mid bullet m o macr [image] int mid bullet schwa [image] gr a macr d mid bullet schwa r }
thermoisopleth [CLIMATOLOGY] An isopleth of temperature; specifically, a line on a climatic graph showing the variation of temperature in relation to two coordinates.
{ brvbar th schwa r mid bullet m o macr [image] imacr s mid bullet schwa [image] pleth }
thermojet [AEROSPACE ENGINEERING] Air-duct-type engine in which air is scooped up from the surrounding atmosphere, compressed, heated by combustion, and then expanded and discharged at high velocity.
{ [image] th schwa r mid bullet m schwa [image] jet }
thermojunction [ELECTRONICS] One of the surfaces of contact between the two conductors of a thermocouple.Also known as thermoelectric junction.
{ brvbar th schwa r mid bullet m o macr [image] j schwa engi k mid bullet sh schwa n }
thermojunction battery [ELECTRICITY] Nuclear-type battery which converts heat into electrical energy directly by the thermoelectric or Seebeck effect.
{ brvbar th schwa r mid bullet m o macr [image] j schwa engi k mid bullet sh schwa n [image] bad mid bullet schwa mid bullet r [image] }
thermokarst topography [GEOLOGY] An irregular land surface formed in a permafrost region by melting ground ice.
{ [image] th schwa r mid bullet m schwa [image] kärst t schwa [image] päg mid bullet r schwa mid bullet f [image] }
thermokinetic analysis [ANALYTICAL CHEMISTRY] A type of enthalpimetric analysis which uses kinetic titrimetry; involves rapid and continuous automatic delivery of a suitable titrant, under judiciously controlled experimental conditions with temperature measurement; the end points obtained are converted by mathematical procedures into valid stoichiometric equivalence points and used for determining reaction rate constants.
{ brvbar th schwa r mid bullet m o macr mid bullet ki brvbar ned mid bullet ik schwa [image] nal mid bullet schwa mid bullet s schwa s }
thermoluminescence [ATOMIC PHYSICS] 1. Broadly, any luminescence appearing in a material due to application of heat. 2. Specifically, the luminescence appearing as the temperature of a material is steadily increased; it is usually caused by a process in which electrons receiving increasing amounts of thermal energy escape from a center in a solid where they have been trapped and go over to a luminescent center, giving it energy and causing it to luminesce.
{ brvbar th schwa r mid bullet m o macr [image] lü mid bullet m schwa [image] nes mid bullet schwa ns }
thermoluminescent dating [ARCHEOLOGY] A method of dating the firing of pottery samples in which the amount of thermoluminescence from a heated sample is used to determine the number of trapped electrons resulting from absorption of alpha radiation.
{ brvbar th schwa r mid bullet m o macr [image] lü mid bullet m schwa brvbar nes mid bullet schwa nt [image] d a macr d mid bullet i engi }
thermomagnetic effect [PHYSICS] An electrical or thermal phenomenon occurring when a conductor or semiconductor is placed simultaneously in a temperature gradient and a magnetic field; examples are the Ettingshausen-Nernst effect and the Righi-Leduc effect.
{ brvbar th schwa r mid bullet m o macr mid bullet mag [image] ned mid bullet ik i brvbar fekt }
thermomechanical effect See fountain effect
{ brvbar th schwa r mid bullet m o macr mid bullet mi [image] kan mid bullet schwa mid bullet k schwa l i brvbar fekt }
thermometal [METALLURGY] A bimetallic strip which, on temperature change, deflects because of differences in the coefficients of expansion of the two bonded metals.
{ [image] th schwa r mid bullet m o macr [image] med mid bullet schwa l }
thermometamorphism See thermal metamorphism
{ brvbar th schwa r mid bullet m o macr brvbar med mid bullet schwa brvbar m [image] r fiz mid bullet schwa m }
thermometer [ENGINEERING] An instrument that measures temperature.
{ th schwa r mäm mid bullet schwa d mid bullet schwa r }
thermometer anemometer [ENGINEERING] An anemometer consisting of two thermometers, one with an electric heating element connected to the bulb; the heated bulb cools in an airstream, and the difference in temperature as registered by the heated and unheated thermometers can be translated into air velocity by a conversion chart.
{ th schwa r mäm mid bullet schwa d mid bullet schwa r an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
thermometer bird [VERTEBRATE ZOOLOGY] The name applied to the brush turkey, native to Australia, because it lays its eggs in holes in mounds of earth and vegetation, with the heat from the decaying vegetation serving to incubate the eggs.
{ th schwa r mäm mid bullet schwa d mid bullet schwa r b schwa rd }
thermometer-bulb liquid-level meter [ENGINEERING] Detection of liquid level by temperature measurement changes using an immersed bulb-type thermometer.
{ th schwa r mäm mid bullet schwa d mid bullet schwa r brvbar b schwa lb lik mid bullet w schwa d brvbar lev mid bullet schwa l m d mid bullet schwa r }
thermometer frame [ENGINEERING] A frame designed to hold two or more reversing thermometers; such a frame is often attached directly to a Nansen bottle.
{ th schwa r mäm mid bullet schwa d mid bullet schwa r fr a macr m }
thermometer screen See instrument shelter
{ th schwa r mäm mid bullet schwa d mid bullet schwa r skr n }
thermometer shelter See instrument shelter
{ th schwa r mäm mid bullet schwa d mid bullet schwa r shel mid bullet t schwa r }
thermometer support [ENGINEERING] A device used to hold liquid-in-glass maximum and minimum thermometers in the proper recording position inside an instrument shelter, and to permit them to be read and reset.
{ th schwa r mäm mid bullet schwa d mid bullet schwa r s schwa p rt }
thermometric analysis [PHYSICAL CHEMISTRY] A method for determination of the transformations a substance undergoes while being heated or cooled at an essentially constant rate, for example, freezing-point determinations.
{ brvbar th schwa r mid bullet m schwa brvbar me mid bullet trik schwa nal mid bullet schwa mid bullet s schwa s }
thermometric conductivity See diffusivity
{ brvbar th schwa r mid bullet m schwa brvbar me mid bullet trik kän d schwa k tiv mid bullet schwa d mid bullet }
thermometric depth [OCEANOGRAPHY] The ocean depth, in meters, deduced from the difference between the paired protected and unprotected reversing thermometer readings; the unprotected reversing thermometer indicates higher temperature due to pressure effects on the instrument.
{ brvbar th schwa r mid bullet m schwa brvbar me mid bullet trik depth }
thermometric fluid [THERMODYNAMICS] A fluid that has properties, such as a large and uniform thermal expansion coefficient, good thermal conductivity, and chemical stability, that make it suitable for use in a thermometer.
{ th schwa r mid bullet m schwa brvbar me mid bullet trik flü mid bullet schwa d }
thermometric property [THERMODYNAMICS] A physical property that changes in a known way with temperature, and can therefore be used to measure temperature.
{ brvbar th schwa r mid bullet m schwa brvbar me mid bullet trik präp mid bullet schwa rd mid bullet }
thermometric titration [ANALYTICAL CHEMISTRY] A titration in an adiabatic system, yielding a plot of temperature versus volume of titrant; used for neutralization, precipitation, redox, organic condensation, and complex- formation reactions.Also known as calorimetric titration; enthalpy titration; thermal titration.
{ brvbar th schwa r mid bullet m schwa brvbar me mid bullet trik t imacr tr a macr mid bullet sh schwa n }
thermometry [THERMODYNAMICS] The science and technology of measuring temperature, and the establishment of standards of temperature measurement.
{ th schwa r mäm mid bullet schwa mid bullet tr }
thermomigration [ELECTRONICS] A technique for doping semiconductors in which exact amounts of known impurities are made to migrate from the cool side of a wafer of pure semiconductor material to the hotter side when the wafer is heated in an oven.
{ brvbar th schwa r mid bullet m o macr mid bullet m imacr gr a macr mid bullet sh schwa n }
thermonatrite [MINERALOGY] Na2CO3.H2O A colorless to white, grayish, or yellowish, orthorhombic mineral consisting of sodium carbonate monohydrate; occurs as a crust or efflorescence.
{ th schwa r mid bullet m schwa n a macr tr imacr t }
thermonuclear [NUCLEONICS] Referring to any process in which a very high temperature is used to bring about the fusion of light nuclei, with the accompanying liberation of energy.
{ brvbar th schwa r mid bullet m o macr nü mid bullet kl mid bullet schwa r }
thermonuclear bomb See fusion bomb
{ brvbar th schwa r mid bullet m o macr nü mid bullet kl mid bullet schwa r bäm }
thermonuclear device [NUCLEONICS] A fusion bomb used for peaceful purposes, tests, or experiments.
{ brvbar th schwa r mid bullet m o macr nü mid bullet kl mid bullet schwa r di v imacr s }
thermonuclear reaction [NUCLEAR PHYSICS] A nuclear fusion reaction which occurs between various nuclei of light elements when they are constituents of a gas at very high temperature.
{ brvbar th schwa r mid bullet m o macr nü mid bullet kl mid bullet schwa r r ak mid bullet sh schwa n }
thermonuclear rocket [NUCLEONICS] A type of thermal engine utilizing nuclear fusion to heat a working fluid: deuterium, tritium, and lithium are possible fuels.
{ brvbar th schwa r mid bullet m o macr nü mid bullet kl mid bullet schwa r räk mid bullet schwa t }
thermonuclear weapon [NUCLEONICS] A fusion bomb in the form of a packaged unit ready for transportation or use by military forces.
{ brvbar th schwa r mid bullet m o macr nü mid bullet kl mid bullet schwa r wep mid bullet schwa n }
thermooptic effect [PHYSICS] The change in optical properties of a material because of heat radiation.
{ brvbar th schwa r mid bullet m o macr äp mid bullet tik schwa fekt }
thermoperiodicity [BOTANY] The totality of responses of a plant to appropriately fluctuating temperatures.
{ brvbar th schwa r mid bullet m o macr pir mid bullet mid bullet schwa dis mid bullet schwa d mid bullet }
thermo-pervaporation See membrane distillation
{ brvbar th schwa r mid bullet m o macr mid bullet p schwa r vap mid bullet schwa r a macr mid bullet sh schwa n }
thermophile [BIOLOGY] An organism that thrives at high temperatures.
{ th schwa r mid bullet m schwa f imacr l }
thermophobia [PSYCHOLOGY] An abnormal fear of heat.
{ th schwa r mid bullet m schwa f o macr mid bullet b mid bullet schwa }
thermophone [ENGINEERING ACOUSTICS] An electroacoustic transducer in which sound waves having an accurately known strength are produced by the expansion and contraction of the air adjacent to a strip of conducting material, whose temperature varies in response to a current input that is the sum of a steady current and a sinusoidal current; used chiefly for calibrating microphones.
{ th schwa r mid bullet m schwa f o macr n }
thermopile [ENGINEERING] An array of thermocouples connected either in series to give higher voltage output or in parallel to give higher current output, used for measuring temperature or radiant energy or for converting radiant energy into electric power.
{ th schwa r mid bullet m schwa p imacr l }
thermopile generator [ELECTRICITY] An electricity source powered by the heating of an electrical resistor that can be connected to a thermopile to generate small amounts of electric current.
{ th schwa r mid bullet m schwa p imacr l jen mid bullet schwa r a macr d mid bullet schwa r }
thermoplastic elastomer [ORGANIC CHEMISTRY] A polymer that can be processed as a thermoplastic material but also possesses the properties of a conventional thermoset rubber.Abbreviated TPE.
{ brvbar th schwa r mid bullet m schwa pla mid bullet stik i las mid bullet t schwa mid bullet m schwa r }
thermoplastic insulation [MATERIALS] Electrical insulation made of a thermoplastic material.
{ brvbar th schwa r mid bullet m schwa brvbar plas mid bullet tik in mid bullet s schwa l a macr mid bullet sh schwa n }
thermoplastic recording [ELECTRONICS] A recording process in which a modulated electron beam deposits charges on a thermoplastic film, and application of heat by radio-frequency heating electrodes softens the film enough to produce deformation that is proportional to the density of the stored electrostatic charges; an optical system is used for playback.
{ brvbar th schwa r mid bullet m schwa brvbar plas mid bullet tik ri k rd mid bullet i engi }
thermoplastic resin [MATERIALS] A material with a linear macromolecular structure that will repeatedly soften when heated and harden when cooled; for example, styrene, acrylics, cellulosics, polyethylenes, vinyls, nylons, and fluorocarbons.
{ brvbar th schwa r mid bullet m schwa brvbar plas mid bullet tik rez mid bullet schwa n }
thermopower [ELECTRICITY] A measure of the temperature-induced voltage in a conductor.
{ th schwa r mid bullet m schwa pa udot mid bullet schwa r }
thermoreception [PHYSIOLOGY] The process by which environmental temperature affects specialized sense organs (thermoreceptors).
{ brvbar th schwa r mid bullet m o macr mid bullet ri sep mid bullet sh schwa n }
thermoreceptor [PHYSIOLOGY] A sense receptor that responds to stimulation by heat and cold.
{ brvbar th schwa r mid bullet m o macr mid bullet ri sep mid bullet t schwa r }
thermoregulation [PHYSIOLOGY] A mechanism by which mammals and birds attempt to balance heat gain and heat loss in order to maintain a constant body temperature when exposed to variations in cooling power of the external medium.
{ brvbar th schwa r mid bullet m o macr reg mid bullet y schwa l a macr mid bullet sh schwa n }
thermoregulator [ENGINEERING] A high-accuracy or high-sensitivity thermostat; one type consists of a mercury-in-glass thermometer with sealed-in electrodes, in which the rising and falling column of mercury makes and breaks an electric circuit.
{ brvbar th schwa r mid bullet m o macr reg mid bullet y schwa l a macr d mid bullet schwa r }
thermorelay See thermostat
{ brvbar th schwa r mid bullet m o macr r l a macr }
thermoremanent magnetization [GEOPHYSICS] The permanent magnetization of igneous rocks, acquired at the time of cooling from the molten state.
{ brvbar th schwa r mid bullet m o macr rem mid bullet schwa mid bullet n schwa nt mag mid bullet n schwa d mid bullet schwa z a macr mid bullet sh schwa n }
Thermosbaenacea [INVERTEBRATE ZOOLOGY] An order of small crustaceans in the superorder Pancarida.
{ th schwa r mid bullet m schwa s mid bullet b schwa n a macr s mid bullet mid bullet schwa }
Thermosbaenidae [INVERTEBRATE ZOOLOGY] A family of the crustacean order Thermosbaenacea.
{ th schwa r mid bullet m schwa s b mid bullet n schwa d }
thermoscreen See instrument shelter
{ th schwa r mid bullet m schwa skr n }
thermosetting resin [MATERIALS] A plastic that solidifies when first heated under pressure, and which cannot be remelted or remolded without destroying its original characteristics; examples are epoxies, malamines, phenolics, and ureas.
{ th schwa r mid bullet m schwa sed mid bullet i engi rez mid bullet schwa n }
thermosiphon [MECHANICAL ENGINEERING] A closed system of tubes connected to a water- cooled engine which permit natural circulation and cooling of the liquid by utilizing the difference in density of the hot and cool portions.
{ brvbar th schwa r mid bullet m o macr s imacr mid bullet f schwa n }
thermosiphon reboiler [CHEMICAL ENGINEERING] A liquid reheater (as for distillation-column bottoms) in which natural circulation of the boiling liquid is obtained by maintaining a sufficient liquid head.
{ brvbar th schwa r mid bullet m o macr s imacr mid bullet f schwa n brvbar r b i mid bullet l schwa r }
thermosphere [METEOROLOGY] The atmospheric shell extending from the top of the mesosphere to outer space; it is a region of more or less steadily increasing temperature with height, starting at 40 to 50 miles (70 to 80 kilometers); the thermosphere includes, therefore, the exosphere and most or all of the ionosphere.
{ th schwa r mid bullet m schwa sfir }
thermostat [ENGINEERING] An instrument which measures changes in temperature and directly or indirectly controls sources of heating and cooling to maintain a desired temperature.Also known as thermorelay.
{ th schwa r mid bullet m schwa stat }
thermostatic switch [ELECTRICITY] A temperature-operated switch that receives its operating energy by thermal conduction or convection from the device being controlled or operated.
{ brvbar th schwa r mid bullet m schwa brvbar stad mid bullet ik swich }
thermosteric anomaly [OCEANOGRAPHY] Component of the specific volume anomaly for a parcel of sea water at a pressure of 1 atmosphere due to its temperature being other than the standard temperature of 0°C.
{ brvbar th schwa r mid bullet m schwa brvbar ster mid bullet ik schwa näm mid bullet schwa mid bullet l }
thermoswitch See thermal switch
{ th schwa r mid bullet m schwa swich }
thermotaxis [BIOLOGY] Orientation movement of a motile organism in response to the stimulus of a temperature gradient.
{ brvbar th schwa r mid bullet m o macr brvbar tak mid bullet s schwa s }
thermotherapy [MEDICINE] The treatment of disease by heat of any kind; involves the local or general application of heat to the body.
{ brvbar th schwa r mid bullet m o macr ther mid bullet schwa mid bullet p }
thermotropic liquid crystal [PHYSICAL CHEMISTRY] A liquid crystal prepared by heating the substance.
{ brvbar th schwa r mid bullet m o macr brvbar träp mid bullet ik lik mid bullet w schwa d krist mid bullet schwa l }
thermotropic model [METEOROLOGY] A model atmosphere used in numerical forecasting, in which the parameters are the height of one constant-pressure surface (usually 500 millibars) and one temperature (usually the mean temperature between 100 and 500 millibars).
{ brvbar th schwa r mid bullet m o macr brvbar träp mid bullet ik mad mid bullet schwa l }
thermovac evaporator [FOOD ENGINEERING] A type of vacuum evaporator used to remove moisture from foods for the purpose of preservation; temperature and velocities are minutely, accurately, and automatically controlled in all stages of the process.
{ th schwa r mid bullet m schwa vak i vap mid bullet schwa r a macr d mid bullet schwa r }
thermovoltmeter [ENGINEERING] A voltmeter in which a current from the voltage source is passed through a resistor and a fine vacuum-enclosed platinum heater wire; a thermocouple, attached to the midpoint of the heater, generates a voltage of a few millivolts, and this voltage is measured by a direct-current millivoltmeter.
{ brvbar th schwa r mid bullet m o macr v o macr lt m d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

therophyte [ECOLOGY] An annual plant whose seed is the only overwintering structure.
{ [image] ther mid bullet schwa [image] f imacr t }
Theropoda [PALEONTOLOGY] A suborder of carnivorous bipedal saurischian reptiles which first appeared in the Upper Triassic and culminated in the uppermost Cretaceous.
{ thi [image] räp mid bullet schwa d mid bullet schwa }
Theropsida [PALEONTOLOGY] An order of extinct mammallike reptiles in the subclass Synapsida.
{ thi [image] räp mid bullet s schwa d mid bullet schwa }
Thesium [BOTANY] The hymenium of the apothecium in lichens.
{ [image] th [image] mid bullet s [image] mid bullet schwa m }
thesocyte [INVERTEBRATE ZOOLOGY] An amebocyte in Porifera containing ergastic cytoplasmic inclusions.
{ [image] thes mid bullet schwa [image] s imacr t }
theta antigen [IMMUNOLOGY] A cell membrane constituent which distinguishes T cells from other lymphocytes.
{ [image] th a macr d mid bullet schwa [image] ant mid bullet i mid bullet j schwa n }
theta functions [MATHEMATICS] Complex functions used in the study of Riemann surfaces and of elliptic functions and elliptic integrals; they are:where q = exp [image] i [image], and [image] is a constant complex number with positive imaginary part.
{ [image] th a macr d mid bullet schwa [image] f schwa engi k mid bullet sh schwa nz }
thetagram [THERMODYNAMICS] A thermodynamic diagram with coordinates of pressure and temperature, both on a linear scale.
{ [image] th a macr d mid bullet schwa [image] gram }
theta pinch [PLASMA PHYSICS] A device for producing a controlled nuclear fusion reaction, in which plasma in a long torus or skinny tube is confined by a magnetic field produced by current-carrying coils, and is shock-heated and compressed by pulses in this field to produce the high temperatures at which fusion reactions take place; the magnetic field is then sustained in order to maintain the plasma confinement.
{ [image] th a macr d mid bullet schwa [image] pinch }
theta polarization [ELECTROMAGNETISM] State of a wave in which the E vector is tangential to the meridian lines of some given spherical frame of reference.
{ [image] th a macr d mid bullet schwa [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
theta rhythm [PSYCHOLOGY] A brain rhythm having a frequency of about 4-7 hertz, and somewhat greater voltage than the alpha rhythm; thought to originate in the hippocampus.
{ [image] th a macr d mid bullet schwa [image] rith mid bullet schwa m }
theta-theta [NAVIGATION] The generic term for electronic navigation systems in which position is derived by calculations based on the bearing from two or more emitters located at different but accurately known positions.
{ [image] th a macr d mid bullet schwa [image] th a macr d mid bullet schwa }
Thévenin generator [ELECTRICITY] The voltage generator in the equivalent circuit of Thévenin's theorem.
{ t a macr mid bullet v [image] [image] na [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
Thévenin's theorem [ELECTRICITY] A theorem in network problems which allows calculation of the performance of a device from its terminal properties only: the theorem states that at any given frequency the current flowing in any impedance, connected to two terminals of a linear bilateral network containing generators of the same frequency, is equal to the current flowing in the same impedance when it is connected to a voltage generator whose generated voltage is the voltage at the terminals in question with the impedance removed, and whose series impedance is the impedance of the network looking back from the terminals into the network with all generators replaced by their internal impedances.Also known as Helmholtz's theorem.
{ t a macr mid bullet v [image] [image] naz [image] thir mid bullet schwa m }
THF See tetrahydrofuran
THI See temperature-humidity index
thiabendazole [ORGANIC CHEMISTRY] C10H7N3S A white powder with a melting point of 304-305°C; controls fungi on citrus fruits, sugarbeets, turf, and ornamentals, and roundworms of cattle and other animals.Also known as 2-(4- thiazolyl)benzimidazole.
{ [image] th imacr mid bullet schwa [image] ben mid bullet d schwa [image] z o macr l }
thiacetic acid See thioacetic acid
{ brvbar th imacr mid bullet schwa brvbar s [image] d mid bullet ik [image] as mid bullet schwa d }
thiamine [BIOCHEMISTRY] C12H17ClN4OS A member of the vitamin B complex that occurs in many natural sources, frequently in the form of cocarboxylase.Also known as aneurine; vitamin B1.
{ [image] th imacr mid bullet schwa mid bullet m schwa n }
thiamine hydrochloride [ORGANIC CHEMISTRY] C12H17.ON4S.HCl White, hygroscopic crystals soluble in water, insoluble in ether, with a yeasty aroma and a salty, nutlike taste, decomposes at 247°C; the form in which thiamine is generally employed.
{ [image] th imacr mid bullet schwa mid bullet m schwa n brvbar h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
thiamine pyrophosphate [BIOCHEMISTRY] The coenzyme or prosthetic component of carboxylase; catalyzes decarboxylation of various [image] -keto acids.Also known as cocarboxylase.
{ [image] th imacr mid bullet schwa mid bullet m schwa n brvbar p imacr mid bullet r o macr [image] fä [image] sf a macr t }
thianaphthene [ORGANIC CHEMISTRY] C8H6S A crystalline compound with a melting point of 32°C; soluble in organic solvents; used in the production of pharmaceuticals.Also known as benzothiofuran.
{ [image] th imacr mid bullet schwa [image] naf [image] th [image] n }
Thiaridae [INVERTEBRATE ZOOLOGY] A family of freshwater gastropod mollusks in the order Pectinibranchia.
{ [image] th imacr [image] ar mid bullet schwa [image] d [image] }
thiazole [ORGANIC CHEMISTRY] C3H3NS A colorless to yellowish liquid with a pyridinelike aroma, slightly soluble in water, soluble in alcohol and ether; used as an intermediate for fungicides, dyes, and rubber accelerators.
{ [image] th imacr mid bullet schwa [image] z o macr l }
thiazole dye [ORGANIC CHEMISTRY] One of a family of dyes in which the chromophore groups are =C=N-, -S-C=, and used mainly for cotton; an example is primuline.
{ [image] th imacr mid bullet schwa [image] z o macr l [image] d imacr }
2-(4-thiazolyl)benzimidazole See thiabendazole
{ brvbar tü brvbar f [image] r th imacr brvbar az mid bullet schwa [image] wil [image] benz [image] im mid bullet schwa [image] da [image] z o macr l }
thick-bedded [GEOLOGY] Pertaining to a sedimentary bed that ranges in thickness from 60 to 120 centimeters (2-4 feet).
{ [image] thik [image] bed mid bullet schwa d }
thickened fuel See gelatinized gasoline
{ [image] thik mid bullet schwa nd [image] fyül }
thickened oil [MATERIALS] Any oil to which a thickening agent has been added to increase viscosity or produce thixotropic properties; grease is a thickened oil.
{ [image] thik mid bullet schwa nd [image] [image] il }
thickener [ENGINEERING] A nonfilter device for the removal of liquid from a liquid-solids slurry to give a dewatered (thickened) solids product; can be by gravity settling or centrifugation.
{ [image] thik mid bullet schwa mid bullet n schwa r }
thickening [CHEMICAL ENGINEERING] The concentration of the solids in a suspension in order to recover a fraction with a higher concentration of solids than in the original suspension.
[MINING ENGINEERING] Concentrating dilute slime pulp into a pulp containing a smaller percentage of moisture by rejecting the free liquid.
{ [image] thik mid bullet schwa mid bullet ni engi }
thicket See tropical scrub
{ [image] thik mid bullet schwa t }
thick-film capacitor [ELECTRICITY] A capacitor in a thick-film circuit, made by successive screen-printing and firing processes.
{ [image] thik brvbar film k schwa [image] pas mid bullet schwa d mid bullet schwa r }
thick-film circuit [ELECTRONICS] A microcircuit in which passive components, of a ceramic-metal composition, are formed on a ceramic substrate by successive screen-printing and firing processes, and discrete active elements are attached separately.
{ [image] thik brvbar film [image] s schwa r [image] k schwa t }
thick-film resistor [ELECTRICITY] Fixed resistor whose resistance element is a film well over 0.001 inch (25 micrometers) thick.
{ [image] thik brvbar film ri [image] zis mid bullet t schwa r }
thickhead See bluetongue
{ [image] thik [image] hed }
thick lens [OPTICS] A lens in which the separation between the two surfaces is too great to be ignored in calculations of such quantities as focal length and magnification.
{ brvbar thik [image] lenz }
thickness [METEOROLOGY] The vertical depth, measured in geometric or geopotential units, of a layer in the atmosphere bounded by surfaces of two different values of the same physical quantity, usually constant-pressure surfaces.
{ [image] thik mid bullet n schwa s }
thickness chart [METEOROLOGY] A type of synoptic chart showing the thickness of a certain physically defined layer in the atmosphere; it almost always refers to an isobaric thickness chart, that is, a chart of vertical distance between two constant-pressure surfaces.
{ [image] thik mid bullet n schwa s [image] chärt }
thickness gage [ENGINEERING] A gage for measuring the thickness of a sheet of material, the thickness of an object, or the thickness of a coating; examples include penetration-type and backscattering radioactive thickness gages and ultrasonic thickness gages.
{ [image] thik mid bullet n schwa s [image] g a macr j }
thickness line [METEOROLOGY] A line drawn through all geographic points at which the thickness of a given atmospheric layer is the same.Also known as relative contour; relative isohypse.
{ [image] thik mid bullet n schwa s [image] l imacr n }
thickness pattern [METEOROLOGY] The general geometric distribution of thickness lines on a thickness chart.Also known as relative hypsography; relative topography.
{ [image] thik mid bullet n schwa s [image] pad mid bullet schwa rn }
thickness ratio [AEROSPACE ENGINEERING] The ratio of the maximum thickness of an airfoil section to the length of its chord.
{ [image] thik mid bullet n schwa s [image] r a macr mid bullet sh o macr }
thick-skinned structure [GEOLOGY] Any large-scale structure, such as a fold or fault, believed to have originated as a result of basement movement beneath overlying rocks.
{ [image] thik brvbar skind [image] str schwa k mid bullet ch schwa r }
thick-tailed bushbaby [VERTEBRATE ZOOLOGY] Galago crassicaudatus. A primate animal in the family Lorisidae; one of the six species of bushbaby, the thick-tailed bushbaby is more aggressive and solitary than the other species, and grows to over 1 foot (30 centimeters) in length with an equally long tail.Also known as great galago.
{ [image] thik brvbar t a macr ld [image] b udot sh [image] b a macr mid bullet b [image] }
thick-thin chart See isentropic thickness chart
{ [image] thik [image] thin [image] chärt }
thief [PETROLEUM ENGINEERING] In the petroleum industry, a device that permits the taking of samples from a predetermined location in the liquid body to be sampled.
{ [image] th [image] f }
Thiele coordinates [CHEMICAL ENGINEERING] A graphical method for calculating the solvent-free composition of two components being separated by solvent extraction.
{ [image] t [image] l mid bullet schwa k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
Thiele-Geddes method [CHEMICAL ENGINEERING] A method for the prediction of the product distribution from a multicomponent distillation system.
{ [image] t [image] l mid bullet schwa [image] ged mid bullet schwa s [image] meth mid bullet schwa d }
Thiele melting-point apparatus [ANALYTICAL CHEMISTRY] A stirred, specially shaped test-tube device used for the determination of the melting point of a crystalline chemical.
{ [image] t [image] l mid bullet schwa [image] melt mid bullet i engi [image] p [image] int [image] ap mid bullet schwa [image] rad mid bullet schwa s }
Thiessen polygon method [METEOROLOGY] A method of assigning areal significance to point rainfall values: perpendicular bisectors are constructed to the lines joining each measuring station with those immediately surrounding it; the bisectors form a series of polygons, each polygon containing one station; the value of precipitation measured at a station is assigned to the whole area covered by the enclosing polygon.
{ [image] t [image] mid bullet s schwa n [image] päl mid bullet i [image] gän [image] meth mid bullet schwa d }
thigh [ANATOMY] The upper part of the leg, from the pelvis to the knee.
{ th imacr }
thigh circumference [ANTHROPOLOGY] The measurement around the thigh of the left leg midway between the crotch and the knee when the subject is in a standing position.
{ [image] th imacr s schwa r [image] k schwa m mid bullet fr schwa ns }
thigmotaxis See stereotaxis
{ brvbar thig mid bullet m schwa brvbar tak mid bullet s schwa s }
Thigmotrichida [INVERTEBRATE ZOOLOGY] An order of ciliated protozoans in the subclass Holotrichia.
{ brvbar thig mid bullet m o macr [image] trik mid bullet schwa d mid bullet schwa }
thigmotropism See stereotropism
{ thig [image] mä mid bullet tr schwa [image] piz mid bullet schwa m }
thill See underclay
{ thil }
thimble [COMPUTER SCIENCE] A cone-shaped, rotating printing element on an impact printer having character slugs around the perimeter and a hammer that drives the appropriate slug forward to print the impression on paper.
{ [image] thim mid bullet b schwa l }
thimble ionization chamber [NUCLEONICS] A small cylindrical or spherical ionization chamber, usually with walls made of organic material or air walls.
{ brvbar thim mid bullet b schwa l [image] i mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n [image] ch a macr m mid bullet b schwa r }
thin [METEOROLOGY] In aviation weather observations, the description of a sky cover that is predominantly transparent.
{ thin }
thin-bedded [GEOLOGY] Pertaining to a sedimentary bed that ranges in thickness from 2 inches to 2 feet (5 to 60 centimeters).
{ [image] thin [image] bed mid bullet schwa d }
thin film [ELECTRONICS] A film a few molecules thick deposited on a glass, ceramic, or semiconductor substrate to form a capacitor, resistor, coil, cryotron, or other circuit component.
[MATERIALS] A film of a material from one to several hundred molecules thick deposited on a solid substrate such as glass or ceramic or as a layer on a supporting liquid.
{ [image] thin [image] film }
thin-film capacitor [ELECTRICITY] A capacitor that can be constructed by evaporation of conductor and dielectric films in sequence on a substrate; silicon monoxide is generally used as the dielectric.
{ [image] thin brvbar film k schwa [image] pas mid bullet schwa d mid bullet schwa r }
thin-film circuit [ELECTRONICS] A circuit in which the passive components and conductors are produced as films on a substrate by evaporation or sputtering; active components may be similarly produced or mounted separately.
{ [image] thin brvbar film [image] s schwa r mid bullet k schwa t }
thin-film cryotron [ELECTRONICS] A cryotron in which the transition from superconducting to normal resistivity of a thin film of tin or indium, serving as a gate, is controlled by current in a film of lead that crosses and is insulated from the gate.
{ [image] thin brvbar film [image] kr imacr mid bullet schwa [image] trän }
thin-film ferrite coil [ELECTROMAGNETISM] An inductor made by depositing a thin flat spiral of gold or other conducting metal on a ferrite substrate.
{ [image] thin brvbar film [image] fe [image] r imacr t [image] k [image] il }
thin-film field-emitter cathode [ELECTRONICS] A sharply pointed microminiature electron field emitter with an integral low-voltage extraction gate.
{ brvbar thin [image] film brvbar f [image] ld i [image] mid mid bullet schwa r [image] kath [image] o macr d }
thin-film integrated circuit [ELECTRONICS] An integrated circuit consisting entirely of thin films deposited in a patterned relationship on a substrate.
{ [image] thin brvbar film [image] int mid bullet schwa [image] gr a macr d mid bullet schwa d [image] s schwa r mid bullet k schwa t }
thin-film material [ELECTRONICS] A material that can be deposited as a thin film in a desired pattern by a variety of chemical, mechanical, or high- vacuum evaporation techniques.
{ [image] thin brvbar film m schwa [image] tir mid bullet [image] mid bullet schwa l }
thin-film memory See thin-film storage
{ [image] thin brvbar film [image] mem mid bullet r [image] }
thin-film resistor [ELECTRICITY] A fixed resistor whose resistance element is a metal, alloy, carbon, or other film having a thickness of about 0.000001 inch (25 nanometers).
{ [image] thin brvbar film ri [image] zis mid bullet t schwa r }
thin-film semiconductor [ELECTRONICS] Semiconductor produced by the deposition of an appropriate single-crystal layer on a suitable insulator.
{ [image] thin brvbar film [image] sem mid bullet i mid bullet k schwa n [image] d schwa k mid bullet t schwa r }
thin-film solar cell [ELECTRONICS] A solar cell in which a thin film of gallium arsenide, cadmium sulfide, or other semiconductor material is evaporated on a thin, flexible metal or plastic substrate; the rather low efficiency (about 2%) is compensated by the flexibility and light weight, making these cells attractive as power sources for spacecraft.
{ [image] thin brvbar film [image] s o macr mid bullet l schwa r [image] sel }
thin-film storage [COMPUTER SCIENCE] A high-speed storage device that is fabricated by depositing layers, one molecule thick, of various materials which, after etching, provide microscopic circuits which can move and store data in small amounts of time.Also known as thin-film memory.
{ [image] thin brvbar film [image] st [image] r mid bullet ij }
thin-film transducer [SOLID-STATE PHYSICS] A film a few molecules thick, usually consisting of cadmium sulfide, evaporated on a crystal substrate, used to convert microwave radiation into hypersonic sound waves in the crystal.
{ [image] thin brvbar film tranz [image] dü mid bullet s schwa r }
thin-film transistor [ELECTRONICS] A field-effect transistor constructed entirely by thin-film techniques, for use in thin-film circuits.
{ [image] thin brvbar film tran [image] zis mid bullet t schwa r }
think time [COMPUTER SCIENCE] Idle time between time intervals in which transmission takes place in a real-time system.
{ [image] thi engi k [image] t imacr m }
thin-layer chromatography [ANALYTICAL CHEMISTRY] Chromatographing on thin layers of adsorbents rather than in columns; adsorbent can be alumina, silica gel, silicates, charcoals, or cellulose.
{ [image] thin brvbar l a macr mid bullet schwa r [image] kr o macr mid bullet m schwa [image] täg mid bullet r schwa mid bullet f [image] }
thin lens [OPTICS] A lens whose thickness is small enough to be neglected in calculations of such quantities as object distance, image distance, and magnification.
{ [image] thin [image] lenz }
thin list See loose list
{ [image] thin [image] list }
thinner [MATERIALS] A liquid used to thin paint, varnish, cement, or other material to a desired consistency.
{ [image] thin mid bullet schwa r }
Thinocoridae [VERTEBRATE ZOOLOGY] The seed snipes, family of South American birds in the order Charadriiformes.
{ [image] thin mid bullet schwa [image] k [image] r mid bullet schwa [image] d [image] }
thin-out [GEOLOGY] Gradual thinning of a stratum, vein, or other body of rock until the upper and lower surfaces meet and the rock disappears.
{ thin a udot t }
thin-plate orifice [ENGINEERING] A thin-metal orifice sheet used in fluid- flow measurement in fluid conduits by means of differential pressure drop across the orifice.
{ thin brvbar pl a macr t r mid bullet schwa mid bullet f schwa s }
thin section [GEOLOGY] A piece of rock or mineral specifically prepared to study its optical properties; the sample is ground to 0.03-millimeter thickness, then polished and placed between two microscope slides.Also known as section.
{ thin sek mid bullet sh schwa n }
thin-skinned structure [GEOLOGY] Any large-scale structure, such as a fold or fault, confined to and originating within a thin layer of rocks above a surface of décollement.
{ thin brvbar skind str schwa k mid bullet ch schwa r }
thio- [CHEMISTRY] A chemical prefix derived from the Greek theion, meaning sulfur; indicates the replacement of an oxygen in an acid radical by sulfur with a negative valence of 2.
{ th imacr mid bullet o macr }
thioacetamide [ORGANIC CHEMISTRY] C2H5NS A crystalline compound with a melting point of 113-114°C; soluble in water and ethanol; used in laboratories in place of hydrogen sulfide.
{ brvbar th imacr mid bullet o macr mid bullet schwa sed mid bullet schwa mid bullet m imacr d }
thioacetic acid [ORGANIC CHEMISTRY] CH3COSH A toxic, clear-yellow liquid with an unpleasant aroma, soluble in water, alcohol, and ether, boils at 82°C; used as an analytical reagent and a lacrimator.Also known as thiacetic acid.
{ brvbar th imacr mid bullet o macr mid bullet schwa brvbar s d mid bullet ik as mid bullet schwa d }
thioaldehyde [ORGANIC CHEMISTRY] An organic compound that contains the -CHS radical and has the suffix -thial; for example, ethanethial, CH3CHS.
{ brvbar th imacr mid bullet o macr al mid bullet d schwa h imacr d }
Thiobacteriaceae [MICROBIOLOGY] Formerly a family of nonfilamentous, gram- negative bacteria of the suborder Pseudomonadineae characterized by the ability to oxidize hydrogen sulfide, free sulfur, and inorganic sulfur compounds to sulfuric acid.
{ brvbar th imacr mid bullet o macr mid bullet bak tir mid bullet a macr s mid bullet }
thiobarbiturate [PHARMACOLOGY] A derivative of thiobarbituric acid that differs from the barbiturates in the replacement of one oxygen atom by sulfur but resembles the barbiturates in its effects.
{ brvbar th imacr mid bullet o macr mid bullet bär bich mid bullet schwa r a macr t }
thiobarbituric acid [ORGANIC CHEMISTRY] C6H4N2O2S Malonyl thiourea, the parent compound of the thiobarbiturates; represents barbituric acid in which the oxygen atom of the urea component has been replaced by sulfur.
{ brvbar th imacr mid bullet o macr bär mid bullet b schwa t udot r mid bullet ik as mid bullet schwa d }
thiocarbamazine [PHARMACOLOGY] C21H17AsN2O5S2 A white crystalline powder, freely soluble in dilute alkali; used in medicine as an amebicide.
{ brvbar th imacr mid bullet o macr mid bullet kär bam mid bullet schwa z n }
thiocarbamide See thiourea
{ brvbar th imacr mid bullet o macr kär mid bullet b schwa m imacr d }
thiocarbanilide [ORGANIC CHEMISTRY] CS(NHC6H5)2 A gray powder with a melting point of 148°C; soluble in alcohol and ether; used for making dyes, and as a vulcanization accelerator and ore flotation agent.Also known as sulfocarbanilide.
{ brvbar th imacr mid bullet o macr kär mid bullet b schwa ni l imacr d }
thiocarbarsone [PHARMACOLOGY] C11H13AsN2O5S2 A white crystalline powder, freely soluble in dilute alkali; used in medicine as an amebicide.
{ brvbar th imacr mid bullet o macr kär mid bullet b schwa s o macr n }
thiocresol [PHARMACOLOGY] CH3C6H4SH There are three isomers, of which only meta-thiocresol is a liquid; all three have a boiling point of 195°C and are soluble in alcohol or ether; used as an antiseptic.Also known as toluenethiol; tolylmercaptan.
{ brvbar th imacr mid bullet o macr kr s o macr l }
thiocyanate [INORGANIC CHEMISTRY] A salt of thiocyanic acid that contains the -SCN radical; for example, sodium thiocyanate, NaSCN.Also known as sulfocyanate; sulfocyanide; thiocyanide.
{ brvbar th imacr mid bullet o macr s imacr mid bullet schwa n a macr t }
thiocyanic acid [INORGANIC CHEMISTRY] HSC:N A colorless, water-soluble liquid decomposing at 200°C; used to inhibit paper deterioration due to the action of light, and (in the form of organic esters) as an insecticide.Also known as rhodanic acid; sulfocyanic acid.
{ brvbar th imacr mid bullet o macr mid bullet s imacr brvbar an mid bullet ik as mid bullet schwa d }
thiocyanide See thiocyanate
{ brvbar th imacr mid bullet o macr s imacr mid bullet schwa n imacr d }
thiocyanogen [INORGANIC CHEMISTRY] NCSSCN White, light-unstable rhombic crystals melting at -2°C.
{ brvbar th imacr mid bullet o macr mid bullet s imacr mid bullet an mid bullet schwa mid bullet j schwa n }
thiodiglycol [ORGANIC CHEMISTRY] (CH2CH2OH)2S A combustible, colorless, syrupy liquid soluble in water, alcohol, acetone, and chloroform, boils at 283°C; used as a chemical intermediate, textile-dyeing solvent, and antioxidant.
{ brvbar th imacr mid bullet o macr mid bullet d imacr gl imacr k l }
thiodiglycolic acid [ORGANIC CHEMISTRY] HOOCCH2SCH2COOH Combustible, colorless, water- and alcohol-soluble crystals melting at 128°C; used as an analytical reagent.
{ brvbar th imacr mid bullet o macr d imacr mid bullet gl imacr käl mid bullet ik as mid bullet schwa d }
3,3'-thiodiproprionic acid [ORGANIC CHEMISTRY] (CH2CH2COOH)2S A crystalline compound with a melting point of 134°C; soluble in hot water, acetone, and alcohol; used as an antioxidant for soap products and polymers of ethylene.
{ brvbar thr brvbar thre pr imacr m brvbar th imacr mid bullet o macr pr o macr mid bullet pr än mid bullet ik as mid bullet schwa d }
thioether [ORGANIC CHEMISTRY] RSR A general formula for colorless, volatile organic compounds obtained from alkyl halides and alkali sulfides; the R groups can be the same, or different as in methylthioethane (CH3SC2H5).
{ brvbar th imacr mid bullet o macr mid bullet th schwa r }
thioethyl alcohol See ethyl mercaptan
{ brvbar th imacr mid bullet o macr eth mid bullet schwa l al mid bullet k schwa h l }
thioflavine T [ORGANIC CHEMISTRY] C16H17N2Cl A yellow basic dye, used for textile dyeing and fluorescent sign paints.
{ brvbar th imacr mid bullet o macr fl a macr mid bullet v schwa n t }
thiofuran See thiophene
{ brvbar th imacr mid bullet o macr fy udot ran }
thioglycolic acid [ORGANIC CHEMISTRY] HSCH2COOH A liquid with a strong unpleasant odor; used as a reagent for metals such as iron, molybdenum, silver, and tin, and in bacteriology.Also known as mercaptoacetic acid.
{ brvbar th imacr mid bullet o macr mid bullet gl imacr käl mid bullet ik as mid bullet schwa d }
2-thiohydantoin [ORGANIC CHEMISTRY] NHC(S)NHC(O)CH2 Crystals or a tan powder with a melting point of 230°C; used in the manufacture of pharmaceuticals, rubber accelerators, and copper-plating brighteners.Also known as glycolythiourea.
{ brvbar tü brvbar th imacr mid bullet o macr mid bullet h imacr dänt mid bullet schwa win }
thioindigo [MATERIALS] A group of sulfur dyes made by treating the appropriate organic compound with sodium sulfide; colors are fast to washing and light.
{ brvbar th imacr mid bullet o macr in mid bullet d schwa g o macr }
thiol See mercaptan
{ th imacr l }
thiolactic acid [ORGANIC CHEMISTRY] CH3CH(SH)COOH An oil with a disagreeable odor; used in toiletry preparation.Also known as 2- mercaptopropionic acid; 2-thiolpropionic acid.
{ brvbar th imacr mid bullet o macr brvbar lak mid bullet tik as mid bullet schwa d }
thiomalic acid [ORGANIC CHEMISTRY] C4H6O4S White crystals or powder with a melting point of 149-150°C; soluble in water, alcohol, and acetone; used as a sealer for fuel cells and machine and electrical parts, for caulking compounds, and as a propellant binder.Also known as mercaptosuccinic acid.
{ brvbar th imacr mid bullet o macr brvbar mal mid bullet ik as mid bullet schwa d }
thionic acid [INORGANIC CHEMISTRY] H2SxO6, where x varies from 2 to 6.
[ORGANIC CHEMISTRY] An organic acid with the radical -CSOH.
{ th imacr än mid bullet ik as mid bullet schwa d }
thionyl bromide [ORGANIC CHEMISTRY] SOBr2 A red liquid boiling at 68°C (40 mmHg).Also known as sulfinyl bromide.
{ th imacr mid bullet schwa n mid bullet schwa l br o macr m imacr d }
thionyl chloride [INORGANIC CHEMISTRY] SOCl2 A toxic, yellowish to red liquid with a pungent aroma, soluble in benzene, decomposes in water and at 140°C; boils at 79°C; used as a chemical intermediate and catalyst.Also known as sulfur oxychloride; sulfurous oxychloride.
{ th imacr mid bullet schwa n mid bullet schwa l kl r imacr d }
thiopental sodium [ORGANIC CHEMISTRY] C11H17O2N2NaS Yellow, water-soluble crystals with a characteristic aroma; used in medicine as a short- acting anesthetic.Also known as thiopentone sodium.
{ brvbar th imacr mid bullet o macr pen tal s o macr d mid bullet mid bullet schwa m }
thiopentone sodium See thiopental sodium
{ brvbar th imacr mid bullet o macr pen t n s o macr d mid bullet mid bullet schwa m }
thiophanate [ORGANIC CHEMISTRY] C14H18N4O4S2 A tan to colorless solid that decomposes at 195°C; slightly soluble in water; used to control fungus diseases of turf.
{ th imacr mid bullet o macr fa n a macr t }
thiophene [ORGANIC CHEMISTRY] C4H4S A toxic, flammable, highly reactive, colorless liquid, insoluble in water, soluble in alcohol and ether, boils at 84°C; used as a chemical intermediate and to make condensation copolymers.Also known as thiofuran.
{ th imacr mid bullet schwa f n }
thiophenol [ORGANIC CHEMISTRY] C6H5SH A toxic, fire-hazardous, water- white liquid with a disagreeable aroma, insoluble in water, soluble in alcohol and ether, boils at 168°C; used to make pharmaceuticals.Also known as phenyl mercaptan.
{ brvbar th imacr mid bullet o macr f n l }
thiophile element See sulfophile element
{ th imacr mid bullet schwa f imacr l el mid bullet schwa mid bullet m schwa nt }
Thiorhodaceae [MICROBIOLOGY] Formerly a family of bacteria in the suborder Rhodobacteriineae composed of the purple, red, orange, and brown sulfur bacteria; characterized as strict anaerobes which oxidize hydrogen sulfide and store sulfur globules internally.
{ th imacr mid bullet schwa mid bullet r o macr d a macr s mid bullet }
thiosalicylic acid [ORGANIC CHEMISTRY] HOOCC6H4SH A yellow solid with a melting point of 164-165°C; soluble in alcohol, ether, and acetic acid; used for making dyes.Also known as 2-mercaptobenzoic acid.
{ brvbar th imacr mid bullet o macr sal mid bullet schwa brvbar sil mid bullet ik as mid bullet schwa d }
thiosemicarbazide [ORGANIC CHEMISTRY] NH2CSNHNH2 A white, water- and alcohol-soluble powder melting at 182°C; used as an analytical reagent and in photography and rodenticides.
{ brvbar th imacr mid bullet o macr sem mid bullet i kär mid bullet b schwa z imacr d }
thiosemicarbazone [PHARMACOLOGY] A class of chemical compounds used in treating tuberculosis; the most prominent member of the group is para- acetamidobenzaldehyde thiosemicarbazone.
{ brvbar th imacr mid bullet o macr sem mid bullet i kär mid bullet b schwa z o macr n }
thiospinel [MINERALOGY] Any mineral with the spinel structure having the general formula AR2S4.
{ brvbar th imacr mid bullet o macr mid bullet sp schwa nel }
thiostreptone [MICROBIOLOGY] A polypeptide antibiotic produced by a species of Streptomyces that crystallizes from a chloroform methanol solution; used in veterinary medicine.
{ brvbar th imacr mid bullet o macr strep t o macr n }
thiosulfate [INORGANIC CHEMISTRY] M2S2O3 A salt of thiosulfuric acid and a base; for example, reaction of sodium hydroxide and thiosulfuric acid to produce sodium thiosulfate.
{ brvbar th imacr mid bullet schwa s schwa l f a macr t }
thiosulfonic acid [ORGANIC CHEMISTRY] Name for a group of oxy acids of sulfur, with the general formula RS2O2H; they are known as esters and salts.
{ brvbar th imacr mid bullet schwa s schwa l fän mid bullet ik as mid bullet schwa d }
thiosulfuric acid [INORGANIC CHEMISTRY] H2S2O3 An unstable acid that decomposes readily to form sulfur and sulfurous acid.
{ brvbar th imacr mid bullet schwa s schwa l fy udot r mid bullet ik as mid bullet schwa d }
thiouracil [PHARMACOLOGY] C4H4N2OS A bitter-tasting white powder; used as an antithyroid drug that acts by interfering with thyroxine synthesis.
{ th imacr mid bullet o macr y udot r mid bullet schwa sil }
thiourea [ORGANIC CHEMISTRY] (NH2)2CS Bitter-tasting, white crystals with a melting point of 180-182°C; soluble in cold water and alcohol; used in photography and photocopying, as a rubber accelerator, and as an antithyroid drug in treating hyperthyroidism.Also known as thiocarbamide.
{ brvbar th imacr mid bullet o macr mid bullet y udot r mid bullet schwa }
third-generation computer [COMPUTER SCIENCE] One of the general purpose digital computers introduced in the late 1960s; it is characterized by integrated circuits and has logical organization and software which permit the computer to handle many programs at the same time, allow one to add or remove units from the computer, permit some or all input/output operations to occur at sites remote from the main processor, and allow conversational programming techniques.
{ th schwa rd jen mid bullet schwa brvbar r a macr mid bullet sh schwa n k schwa m pyüd mid bullet schwa r }
third harmonic [PHYSICS] A sine-wave component having three times the fundamental frequency of a complex signal.
{ th schwa rd här män mid bullet ik }
third law of motion See Newton's third law
{ th schwa rd l schwa v m o macr mid bullet sh schwa n }
third law of thermodynamics [THERMODYNAMICS] The entropy of all perfect crystalline solids is zero at absolute zero temperature.
{ th schwa rd l schwa v brvbar th schwa r mid bullet m o macr mid bullet d schwa nam mid bullet iks }
third-order climatological station [CLIMATOLOGY] As defined by the World Meteorological Organization, a station, other than a precipitation station, at which the observations are of the same kind as those at a second-order climatological station, but are not so comprehensive, are made once a day only, and are made at other than the specified hours.
{ th schwa rd brvbar r mid bullet d schwa r kl imacr mid bullet m schwa mid bullet t schwa läj mid bullet schwa mid bullet k schwa l st a macr mid bullet sh schwa n }
third-order reaction [PHYSICAL CHEMISTRY] A chemical reaction in which the rate of reaction is determined by the concentration of three reactants.
{ th schwa rd brvbar r mid bullet d schwa r r ak mid bullet sh schwa n }
third-order relief [GEOGRAPHY] Specific landform complexes that are smaller in extent and size than formations of subcontinental extent.
{ th schwa rd brvbar r mid bullet d schwa r ri l f }
third proportional [MATHEMATICS] For numbers a and b, a number x such that a/b = b/x.
{ th schwa rd pr schwa p r mid bullet sh schwa n mid bullet schwa l }
third quadrant [MATHEMATICS] 1. The range of angles from 180 to 270°. 2. In a plane with a system of cartesian coordinates, the region in which the x and y coordinates are both negative.
{ th schwa rd kwä mid bullet dr schwa nt }
third rail [CIVIL ENGINEERING] The electrified metal rail which carries current to the motor of an electric locomotive or other railway car.
{ th schwa rd r a macr l }
third sound [CRYOGENICS] A type of wave propagated in thin films of superfluid helium (helium II), consisting of variations in film thickness and temperature.
{ th schwa rd sa udot nd }
thirling See holing
{ th schwa rl mid bullet i engi }
thirst [PHYSIOLOGY] A sensation, as of dryness in the mouth and throat, resulting from water deprivation.
{ th schwa rst }
thirty-day forecast [METEOROLOGY] A weather forecast for a period of 30 days; as issued by the U.S. Weather Bureau, the forecast concerns expected departures of temperature and precipitation from normal.
{ brvbar th schwa r mid bullet d brvbar d a macr f r kast }
thirty-two nucleus [METEOROLOGY] An unidentified type of freezing nucleus which first becomes active when a supercooled cloud is cooled to about -32°C.
{ brvbar th schwa r mid bullet d brvbar tü nü mid bullet kl mid bullet schwa s }
Thisbe [ASTRONOMY] An asteroid with a diameter of about 120 miles (200 kilometers), mean distance from the sun of 2.768 astronomical units, and C-type surface composition.
{ thiz mid bullet b }
thistle [BOTANY] Any of the various prickly plants comprising the family Compositae.
{ this mid bullet schwa l }
thiuram [ORGANIC CHEMISTRY] A chemical compound containing a R2NCS radical; occurs mainly in disulfide compounds; the most common monosulfide compound is tetramethylthiuram monosulfide.
{ th imacr mid bullet y schwa ram }
thixotropic clay [GEOLOGY] A clay that weakens when disturbed and increases in strength upon standing.
{ brvbar thik mid bullet s schwa brvbar träp mid bullet ik kl a macr }
thixotropy [PHYSICAL CHEMISTRY] Property of certain gels which liquefy when subjected to vibratory forces, such as ultrasonic waves or even simple shaking, and then solidify again when left standing.
{ thik sä mid bullet tr schwa mid bullet p }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

Thlipsuridae [PALEONTOLOGY] A Paleozoic family of ostracod crustaceans in the suborder Platycopa.
{ thlip [image] s udot r mid bullet schwa [image] d [image] }
tholeiite [PETROLOGY] 1. A group of basalts composed principally of plagioclase, pyroxene, and iron oxide minerals as phenocrysts in a glassy groundmass. 2. Any rock in the group.
{ th o macr [image] l [image] mid bullet schwa [image] imacr t }
Thoma cavitation coefficient [MECHANICAL ENGINEERING] The equation for measuring cavitation in a hydraulic turbine installation, relating vapor pressure, barometric pressure, runner setting, tail water, and head.
{ [image] t o macr mid bullet m schwa [image] kav mid bullet schwa [image] t a macr mid bullet sh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
Thomas converter [METALLURGY] A basic Bessemer converter; that is, one in which air is forced upward through holes in the bottom of the steel container which has a basic lining, usually dolomite, and which employs a basic slag.
{ [image] täm mid bullet schwa s k schwa n [image] v schwa rd mid bullet schwa r }
Thomas cyclotron [NUCLEONICS] A circular particle accelerator which operates like an ordinary cyclotron but employs a magnetic field that is variable in azimuth in such a way that cyclotron resonance at a fixed orbital frequency and radial and axial focusing can be maintained simultaneously.
{ [image] täm mid bullet schwa s [image] s imacr mid bullet kl schwa [image] trän }
Thomas-Fermi atom model [ATOMIC PHYSICS] A method of approximating the electrostatic potential and the electron density in an atom in its ground state, in which these two quantities are related by the Poisson equation on the one hand, and on the other hand by a semiclassical formula for the density of quantum states in phase space.
{ [image] täm mid bullet schwa s [image] fer mid bullet m [image] [image] ad mid bullet schwa m [image] mäd mid bullet schwa l }
Thomas-Fermi equation [ATOMIC PHYSICS] The differential equation x1/2(d2y/dx2)=y3/2 that arises in calculating the potential in the Thomas-Fermi atom model; the physically meaningful solution satisfies the boundary conditions y(0)=1 and y( [image])=0.
{ [image] täm mid bullet schwa s [image] fer mid bullet m [image] i [image] kw a macr mid bullet zh schwa n }
Thomas meter [ENGINEERING] An instrument used to determine the rate of flow of a gas by measuring the rise in the gas temperature produced by a known amount of heat.
{ [image] täm mid bullet schwa s [image] m [image] d mid bullet schwa r }
Thomas precession [RELATIVITY] The precession of a vector in an accelerated system, relative to an observer for whom the system has a given velocity and acceleration, when this vector appears to be constant to an observer attached to the system; this precession is the kinematical basis of one type of spin-orbit coupling.
{ [image] täm mid bullet schwa s pr [image] [image] sesh mid bullet schwa n }
Thomas-Reiche-Kuhn sum rule See f-sum rule
{ [image] täm mid bullet schwa s [image] r imacr k mid bullet schwa [image] kyün [image] s schwa m [image] rül }
Thompson submachine gun [ORDNANCE] Caliber-.45, air-cooled automatic weapon that can be carried and operated by one person.
{ [image] täm mid bullet s schwa n brvbar s schwa b mid bullet m schwa [image] sh [image] n [image] g schwa n }
thomsenolite [MINERALOGY] NaCaAlF6.H2O A colorless to white, monoclinic mineral consisting of a hydrated aluminofluoride of sodium and calcium; it is dimorphous with pachnolite.
{ [image] täm mid bullet s schwa mid bullet n schwa [image] l imacr t }
Thomson-Berthelot principle [PHYSICAL CHEMISTRY] The assumption that the heat released in a chemical reaction is directly related to the chemical affinity, and that, in the absence of the application of external energy, that chemical reaction which releases the greatest heat is favored over others; the principle is in general incorrect, but applies in certain special cases.
{ [image] täm mid bullet s schwa n ber mid bullet t schwa [image] l o macr [image] prin mid bullet s schwa mid bullet p schwa l }
Thomson bridge See Kelvin bridge
{ [image] täm mid bullet s schwa n [image] brij }
Thomson coefficient [PHYSICS] The ratio of the voltage existing between two points on a metallic conductor to the difference in temperature of those points.
{ [image] täm mid bullet s schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
Thomson cross section [ELECTROMAGNETISM] The total scattering cross section for Thomson scattering, equal to (8/3) [image] (e2/ mc2)2, where e and m are the charge (in electrostatic units) and mass of the scattering particle, and c is the speed of light.
{ [image] täm mid bullet s schwa n [image] kr [image] s [image] sek mid bullet sh schwa n }
Thomson effect [PHYSICS] A thermoelectric effect in which heat flows into or out of a homogeneous conductor when an electric current flows between two points in the conductor at different temperatures, the direction of heat flow depending upon whether the current flows from colder to warmer metal or from warmer to colder.
{ [image] täm mid bullet s schwa n i [image] fekt }
Thomson formula [ELECTROMAGNETISM] 1. The formula for the intensity of scattered electromagnetic radiation in Thomson scattering as a function of the scattering angle phi; the intensity is proportional to 1 + cos2 phi. 2. A formula for the period of oscillation of a current when a capacitor is discharged.Also known as Kelvin's formula.
{ [image] täm mid bullet s schwa n [image] f [image] r mid bullet my schwa mid bullet l schwa }
Thomson heat [PHYSICS] The heat generated or absorbed in the Thomson effect in a reversible manner when a current passes through a conductor in which there is a temperature gradient; it is proportional to the product of the current and the temperature gradient.
{ [image] täm mid bullet s schwa n [image] h [image] t }
thomsonite [MINERALOGY] NaCa2Al5Si5O20.6H2O Snow-white zeolite mineral forming orthorhombic crystals and occurring in masses of radiating crystals; hardness is 5-5.5 on Mohs scale.
{ [image] täm mid bullet s schwa [image] n imacr t }
Thomson parabolas [ELECTROMAGNETISM] A pattern of parabolas which appear on a photographic plate exposed to a beam of ions of an element which has passed through electric and magnetic fields applied in the same direction normal to the path of the ions; each parabola corresponds to a different charge-to-mass ratio, and thus to a different isotope.
{ [image] täm mid bullet s schwa n p schwa [image] rab mid bullet schwa mid bullet l schwa z }
Thomson relations [PHYSICS] Equations in the study of thermoelectricity, relating the Peltier coefficient and the Thomson coefficient to the Seebeck voltage; they are derived by thermodynamics.Also known as Kelvin relations.
{ [image] täm mid bullet s schwa n ri [image] l a macr mid bullet sh schwa nz }
Thomson scattering [ELECTROMAGNETISM] Scattering of electromagnetic radiation by free (or very loosely bound) charged particles, computed according to a classical nonrelativistic theory: energy is taken away from the primary radiation as the charged particles accelerated by the transverse electric field of the radiation, radiate in all directions.
{ [image] täm mid bullet s schwa n [image] skad mid bullet schwa mid bullet ri engi }
Thomson voltage [PHYSICS] The voltage that exists between two points that are at different temperatures in a conductor.
{ [image] täm mid bullet s schwa n [image] v o macr l mid bullet tij }
thonzylamine hydrochloride [PHARMACOLOGY] C16H22N4O . HCl A white, crystalline powder with a melting point of 173-176°C; soluble in water, alcohol, and chloroform; used in medicine as an antihistamine.
{ thän [image] zil mid bullet schwa [image] m [image] n brvbar h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
Thoracica [INVERTEBRATE ZOOLOGY] An order of the subclass Cirripedia; individuals are permanently attached in the adult stage, the mantle is usually protected by calcareous plates, and six pairs of biramous thoracic appendages are present.
{ th schwa [image] ras mid bullet schwa mid bullet k schwa }
thoracic cavity See thorax
{ th schwa [image] ras mid bullet ik [image] kav mid bullet schwa d mid bullet [image] }
thoracic duct [ANATOMY] The common lymph trunk beginning in the crura of the diaphragm at the level of the last thoracic vertebra, passing upward, and emptying into the left subclavian vein at its junction with the left internal jugular vein.
{ th schwa [image] ras mid bullet ik [image] d schwa kt }
thoracic vertebrae [ANATOMY] The vertebrae associated with the chest and ribs in vertebrates; there are 12 in humans.
{ th schwa [image] ras mid bullet ik [image] v schwa rd mid bullet schwa [image] br a macr }
thoracoabdominal breathing [PHYSIOLOGY] The process of air breathing in reptiles, birds, and mammals that depends upon aspiration or sucking inspiration, and involves trunk musculature to supply pulmonary ventilation.
{ brvbar th [image] r mid bullet schwa mid bullet k o macr mid bullet ab [image] däm mid bullet schwa mid bullet n schwa l [image] br [image] th mid bullet i engi }
Thoracostomopsidae [INVERTEBRATE ZOOLOGY] A family of marine nematodes in the superfamily Enoploidea, which have the stomatal armature modified to form a hollow tube.
{ brvbar th [image] r mid bullet schwa mid bullet k o macr mid bullet st o macr [image] mäp mid bullet s schwa [image] d [image] }
Thoraeus filter [NUCLEONICS] A primary radiological filter of tin, combined with a secondary filter of copper to absorb the characteristic radiation of the tin and a third filter of aluminum to absorb the characteristic radiation of the copper; in the range of 200 to 400 kilovolts, such a filter hardens x-rays more efficiently than the usual combination of copper and aluminum.
{ [image] th [image] r mid bullet [image] mid bullet schwa s [image] fil mid bullet t schwa r }
thorax [ANATOMY] The chest; the cavity of the mammalian body between the neck and the diaphragm, containing the heart, lungs, and mediastinal structures.Also known as thoracic cavity.
[INVERTEBRATE ZOOLOGY] The middle of three principal divisions of the body of certain classes of arthropods.
{ [image] th [image] r [image] aks }
thoreaulite [MINERALOGY] SnTa2O7 A brown, monoclinic mineral consisting of an oxide of tin and tantalum; occurs as rough, prismatic crystals.
{ [image] th [image] mid bullet r o macr [image] l imacr t }
thoria See thorium dioxide
{ [image] th [image] r mid bullet [image] mid bullet schwa }
thorianite [MINERALOGY] ThO2 A radioactive mineral that crystallizes in the isometric system, occurs in worn cubic crystals, is brownish black to reddish brown in color, and has resinous luster; hardness is 7 on the Mohs scale, and specific gravity is 9.7-9.8.
{ [image] th [image] r mid bullet [image] mid bullet schwa [image] n imacr t }
thoriated emitter See thoriated tungsten filament
{ [image] th [image] r mid bullet [image] [image] a macr d mid bullet schwa d i [image] mid mid bullet schwa r }
thoriated tungsten filament [ELECTRONICS] A vacuum-tube filament consisting of tungsten mixed with a small quantity of thorium oxide to give improved electron emission.Also known as thoriated emitter.
{ [image] th [image] r mid bullet [image] [image] a macr d mid bullet schwa d brvbar t schwa engi mid bullet st schwa n [image] fil mid bullet schwa mid bullet m schwa nt }
Thorictidae [INVERTEBRATE ZOOLOGY] The ant blood beetles, a family of coleopteran insects in the superfamily Dermestoidea.
{ th schwa [image] rik mid bullet t schwa [image] d [image] }
thorite [MINERALOGY] ThSiO4 A brownish-yellow to brownish-black and black radioactive mineral that is tetragonal in crystallization; hardness is about 4.5 on Mohs scale, and specific gravity is 4.3-5.4.
{ [image] th [image] r [image] imacr t }
thorium [CHEMISTRY] An element of the actinium series, symbol Th, atomic number 90, atomic weight 232; soft, radioactive, insoluble in water and alkalies, soluble in acids, melts at 1750°C, boils at 4500°C.
[METALLURGY] A heavy malleable metal that changes from silvery-white to dark gray or black in air; potential source of nuclear energy; used in manufacture of sunlamps.
{ [image] th [image] r mid bullet [image] mid bullet schwa m }
thorium anhydride See thorium dioxide
{ [image] th [image] r mid bullet [image] mid bullet schwa m an [image] h imacr [image] dr imacr d }
thorium carbide [INORGANIC CHEMISTRY] ThC2 A yellow solid melting at above 2630°C, decomposes in water; used in nuclear fuel.
{ [image] th [image] r mid bullet [image] mid bullet schwa m [image] kär [image] b imacr d }
thorium chloride [INORGANIC CHEMISTRY] ThCl4 Hygroscopic, toxic colorless crystal needles soluble in alcohol, melts at 820°C, decomposes at 928°C; used in incandescent lighting.Also known as thorium tetrachloride.
{ [image] th [image] r mid bullet [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
thorium dioxide [INORGANIC CHEMISTRY] ThO2 A heavy, white powder soluble in sulfuric acid, insoluble in water, melts at 3300°C; used in medicine, ceramics, flame spraying, and electrodes.Also known as thoria; thorium anhydride; thorium oxide.
{ [image] th [image] r mid bullet [image] mid bullet schwa m d imacr [image] äk [image] s imacr d }
thorium fluoride [INORGANIC CHEMISTRY] ThF4 A white, toxic powder, melts at 1111°C; used to make thorium metal and magnesium-thorium alloys and in high- temperature ceramics.
{ [image] th [image] r mid bullet [image] mid bullet schwa m [image] fl udot r [image] imacr d }
thorium nitrate [INORGANIC CHEMISTRY] Th(NO3)4.4H2O Explosive white crystals soluble in water and alcohol, strong oxidizer; the anhydrous form decomposes at 500°C; used in medicine and as an analytical reagent.
{ [image] th [image] r mid bullet [image] mid bullet schwa m [image] n imacr [image] tr a macr t }
thorium oxalate [ORGANIC CHEMISTRY] Th(C2O4)2.2H2O A white, toxic powder soluble in alkalies and ammonium oxalate, insoluble in water and most acids, decomposes to thorium dioxide, ThO2, above 300-400°C; used in ceramics.
{ [image] th [image] r mid bullet [image] mid bullet schwa m [image] äk mid bullet s schwa [image] l a macr t }
thorium oxide See thorium dioxide
{ [image] th [image] r mid bullet [image] mid bullet schwa m [image] äk [image] s imacr d }
thorium reactor [NUCLEONICS] A nuclear reactor in which thorium surrounds the central enriched uranium core to give breeder operation.
{ [image] th [image] r mid bullet [image] mid bullet schwa m r [image] [image] ak mid bullet t schwa r }
thorium series [NUCLEONICS] The series of nuclides resulting from the decay of thorium-232.
{ [image] th [image] r mid bullet [image] mid bullet schwa m [image] sir mid bullet [image] z }
thorium sulfate [INORGANIC CHEMISTRY] Th(SO4)2.8H2O A white powder soluble in ice water, loses water at 42° and 400°C.Also known as normal thorium sulfate.
{ [image] th [image] r mid bullet [image] mid bullet schwa m [image] s schwa l [image] f a macr t }
thorium tetrachloride See thorium chloride
{ [image] th [image] r mid bullet [image] mid bullet schwa m brvbar te mid bullet tr schwa [image] kl [image] r [image] imacr d }
thorn [BOTANY] A short, sharp, rigid, leafless branch on a plant.
[ZOOLOGY] Any of various sharp spinose structures on an animal.
{ th [image] rn }
thornback [VERTEBRATE ZOOLOGY] Raja clavata.A ray found in European waters and characterized by spines on its back.
{ [image] th [image] rn [image] bak }
thornbush [ECOLOGY] A vegetation class that is dominated by tall succulents and profusely branching smooth-barked deciduous hardwoods which vary in density from mesquite bush in the Caribbean to the open spurge thicket in Central Africa; the climate is that of a warm desert, except for a rather short intense rainy season.Also known as Dorngeholz; Dorngestrauch; dornveld; savane armée; savane épineuse; thorn scrub.
{ [image] th rn b udot sh }
thorn forest [ECOLOGY] A type of forest formation, mostly tropical and subtropical, intermediate between desert and steppe; dominated by small trees and shrubs, many armed with thorns and spines; leaves are absent, succulent, or deciduous during long dry periods, which may also be cool; an example is the caatinga of northeastern Brazil.
{ th rn fär mid bullet schwa st }
thorn scrub See thornbush
{ th rn skr schwa b }
thorogummite [MINERALOGY] A silicate mineral and chemical variant of thorium silicate, with similar properties; isostructural with thorite and zircon; it is deficient in silica and contains small amounts of OH in substitution for oxygen.
{ th r mid bullet schwa g schwa m imacr t }
thoron [NUCLEAR PHYSICS] The conventional name for radon-220. Symbolized Tn.
{ th r än }
thoroughfare [CIVIL ENGINEERING] 1. An important, unobstructed public street or highway. 2. A street going through from one street to another. 3. An inland waterway for passage of ships usually not between two bodies of water.
{ th schwa r mid bullet schwa fer }
Thorpe reaction [ORGANIC CHEMISTRY] The reaction by which, in presence of lithium amides, , omega -dinitriles undergo base-catalyzed condensation to cyclic iminonitriles, which can be hydrolyzed and decarboxylated to cyclic ketones.
{ th rp r ak mid bullet sh schwa n }
thortveitite [MINERALOGY] (Sc,Y)2Si2O7 A grayish-green mineral occurring in orthorhombic crystals; a source of scandium.
{ t rt v imacr t imacr t }
thou See mil
{ tha udot }
thought experiment See Gedanken experiment
{ th tik sper mid bullet schwa mid bullet m schwa nt }
thousandth mass unit [PHYSICS] A unit of energy equal to the energy equivalent of a mass of 10-3 atomic mass unit according to the Einstein mass- energy relation, that is, to the product of 10-3 atomic mass unit and the square of the speed of light; equal to approximately 1.49176 times 10-13 joule.
{ tha udot z mid bullet schwa nth mas yü mid bullet n schwa t }
THPC See tetrakis(hydroxymethyl)phosphonium chloride
thrashing [COMPUTER SCIENCE] An undesirable condition in a multiprogramming system, due to overcommitment of main memory, in which the various tasks compete for pages and none can operate efficiently.
{ thrash mid bullet i engi }
thread [COMPUTER SCIENCE] A sequence of beads that are strung together.
[DESIGN ENGINEERING] A continuous helical rib, as on a screw or pipe.
[GEOLOGY] An extremely small vein, even thinner than a stringer.
[MINING ENGINEERING] A more or less straight line of stall faces, having no cuttings, loose ends, fast ends, or steps.
[TEXTILES] A continuous strand formed by spinning and twisting together short strands of textile fibers.
{ thred }
thread blight [PLANT PATHOLOGY] A fungus disease of a number of tropical and semitropical woody plants, including cocoa and tea, caused by species of Pellicularia and Marasmius which form filamentous mycelia on the surface of twigs and leaves.
{ thred bl imacr t }
thread contour [DESIGN ENGINEERING] The shape of thread design as observed in a cross section along the major axis, for example, square or round.
{ thred kän t udot r }
thread count [TEXTILES] An index of the compactness of a fabric determined by counting the number of warp yarns and filling yarns in 1 square inch (6.4516 square centimeters) of fabric.Also known as cloth count.
{ thred ka udot nt }
thread cutter [MECHANICAL ENGINEERING] A tool used to cut screw threads on a pipe, screw, or bolt.
{ thred k schwa d mid bullet schwa r }
threadfin [VERTEBRATE ZOOLOGY] Common name for any of the fishes in the family Polynemidae.
{ thred fin }
thread gage [DESIGN ENGINEERING] A design gage used to measure screw threads.
{ thred g a macr j }
threading die [MECHANICAL ENGINEERING] A die which may be solid, adjustable, or spring adjustable, or a self-opening die head, used to produce an external thread on a part.
{ thred mid bullet i engi d imacr }
threading machine [MECHANICAL ENGINEERING] A tool used to cut or form threads inside or outside a cylinder or cone.
{ thred mid bullet i engi m schwa sh n }
thread-lace scoria [GEOLOGY] Scoria whose vesicle walls have collapsed and are represented only by a network of threads.
{ thred brvbar l a macr s sk r mid bullet mid bullet schwa }
thread plug [ENGINEERING] Mold part which shapes an internal thread onto a molded article; must be unscrewed from the finished piece.
{ thred pl schwa g }
thread plug gage [DESIGN ENGINEERING] A thread gage used to measure female screw threads.
{ thred pl schwa g g a macr j }
thread protector [ENGINEERING] A short-threaded ring to screw onto a pipe or into a coupling to protect the threads while the pipe is being handled or transported.Also known as pipe-thread protector.
{ thred pr schwa tek mid bullet t schwa r }
thread rating [ENGINEERING] The maximum internal working pressure allowable for threaded pipe or tubing joints; important for pressure systems, chemical processes, and oil-well systems.
{ thred r a macr d mid bullet i engi }
thread ring gage [DESIGN ENGINEERING] A thread gage used to measure male screw threads.
{ thred ri engi g a macr j }
thread waste [TEXTILES] The hard, thready waste left on bobbins or collected during operations such as spinning, twisting, and weaving.
{ thred w a macr st }
threat collision avoidance system [NAVIGATION] A system, based on air- traffic control transponders installed on aircraft, that issues an evasive maneuver command when it senses a collision threat.
{ thret k schwa brvbar lizh mid bullet schwa n schwa v id mid bullet schwa ns sis mid bullet t schwa m }
three-address code [COMPUTER SCIENCE] In computers, a multiple-address code which includes three addresses, usually two addresses from which data are taken and one address where the result is entered; location of the next instruction is not specified, and instructions are taken from storage in preassigned order.
{ thr ad res k o macr d }
three-address instruction [COMPUTER SCIENCE] In computers, an instruction which includes an operation and specifies the location of three registers.
{ thr ad res in str schwa k mid bullet sh schwa n }
three-alpha process [ASTROPHYSICS] A nuclear reaction in which three helium-4 nuclei (alpha particles) combine to form a carbon-12 nucleus, with the emission of a gamma ray; it converts helium into carbon in red giants.Also known as Salpeter process; triple-alpha process.
{ thr brvbar al mid bullet f schwa prä s schwa s }
three-arm protractor [NAVIGATION] An instrument consisting essentially of a circle graduated in degrees, to which is attached one fixed arm and two arms pivoted at the center and provided with clamps so that they can be set at any angle to the fixed arm, within the limits of the instrument; used for finding a ship's position when the angles between three fixed and known points are measured.Also known as station pointer.
{ thr brvbar ärm pr trak mid bullet t schwa r }
three-body problem [MECHANICS] The problem of predicting the motions of three objects obeying Newton's laws of motion and attracting each other according to Newton's law of gravitation.
{ thr brvbar bäd mid bullet präb mid bullet l schwa m }
three-day fever See phlebotomus fever
{ thr brvbar d a macr f mid bullet v schwa r }
three-decibel coupler [ELECTROMAGNETISM] Junction of two waveguides having a common H wall; the two guides are coupled together by H-type aperture coupling; the coupling is such that 50% of the power from either channel will be fed into the other.Also known as Riblet coupler; short-slot coupler.
{ thr brvbar des mid bullet schwa mid bullet b schwa l k schwa p mid bullet l schwa r }
three-decision problem [STATISTICS] A problem in which a choice must be made among three possible courses of action.
{ thr di brvbar sizh mid bullet schwa n präb mid bullet l schwa m }
three-dimensional [SCIENCE AND TECHNOLOGY] Giving the illusion of depth, in three dimensions.
{ thr di men mid bullet ch schwa n mid bullet schwa l }
three-dimensional braiding See through-the-thickness braiding
{ brvbar thr di brvbar men mid bullet ch schwa n mid bullet schwa l br a macr d mid bullet i engi }
three-dimensional display system [ELECTRONICS] A radar display which shows range, azimuth, and elevation; for instance, a G display.
{ thr di brvbar men mid bullet ch schwa n mid bullet schwa l di spl a macr sis mid bullet t schwa m }
three-dimensional flow [FLUID MECHANICS] Any fluid flow which is not a two- dimensional flow.
{ thr di brvbar men mid bullet ch schwa n mid bullet schwa l fl o macr }
three-eighths rule [MATHEMATICS] 1. An approximation formula for definite integrals which states that the integral of a real-valued function f on an interval [a,b] is approximated by (3/8)h[f(a) + 3f(a + h) + 3f(a + 2h) + f(b)], where h = (b - a)/3; this is the integral of a third-degree polynomial whose value equals that of f at a, a + h, a + 2h, and b. 2. A method of approximating a definite integral over an interval which is equivalent to dividing the interval into equal subintervals and applying the formula in the first definition to each subinterval.
{ brvbar thr a macr ths rül }
three-index symbols See Christoffel symbols
{ thr brvbar in deks sim mid bullet b schwa lz }
three-input adder See full adder
{ thr brvbar in p udot t ad mid bullet schwa r }
three-input subtracter See full subtracter
{ thr brvbar in p udot t s schwa b trak mid bullet t schwa r }
three-jaw chuck [DESIGN ENGINEERING] A drill chuck having three serrated-face movable jaws that can grip and hold fast an inserted drill rod.
{ thr brvbar j ch schwa k }
three-j number [QUANTUM MECHANICS] A coefficient used in coupling eigenfunctions of two commuting angular momenta to form eigenfunctions of the total angular momentum; closely related to the Clebsch-Gordan coefficients.Also known as Wigner 3-j symbol.
{ thr brvbar j a macr n schwa m mid bullet b schwa r }
three-junction transistor [ELECTRONICS] A pnpn transistor having three junctions and four regions of alternating conductivity; the emitter connection may be made to the p region at the left, the base connection to the adjacent n region, and the collector connection to the n region at the right, while the remaining p region is allowed to float.
{ thr brvbar j schwa engi k mid bullet sh schwa n tran zis mid bullet t schwa r }
three-kiloparsec arm [ASTRONOMY] A region approximately 3 kiloparsecs from the galactic center that displays strong absorption in the 21-centimeter line of atomic hydrogen.
{ thr brvbar kil mid bullet o macr brvbar pär sek ärm }
three-layer diode [ELECTRONICS] A junction diode with three conductivity regions.
{ thr brvbar l a macr mid bullet schwa r d imacr o macr d }
three-level laser [OPTICS] A laser involving three energy levels, one of which is the ground state; laser action usually occurs between the intermediate and ground states.
{ thr brvbar lev mid bullet schwa l l a macr mid bullet z schwa r }
three-level maser [PHYSICS] A solid-state maser in which three energy levels are used; successful operation has been obtained with crystals of gadolinium ethyl sulfate and crystals of potassium chromecyanide at the temperature of liquid helium.
{ thr brvbar lev mid bullet schwa l m a macr mid bullet z schwa r }
three-level subroutine [COMPUTER SCIENCE] A subroutine in which a second subroutine is called, and a third subroutine is called by the second subroutine.
{ thr brvbar lev mid bullet schwa l s schwa b mid bullet rü t n }
threeling See trilling
{ thr l mid bullet i engi }
three-phase circuit [ELECTRICITY] A circuit energized by alternating-current voltages that differ in phase by one-third of a cycle or 120°.
{ thr brvbar f a macr z s schwa r mid bullet k schwa t }
three-phase current [ELECTRICITY] Current delivered through three wires, with each wire serving as the return for the other two and with the three current components differing in phase successively by one-third cycle, or 120 electrical degrees.
{ thr brvbar f a macr z k schwa mid bullet r schwa nt }
three-phase four-wire system [ELECTRICITY] System of alternating-current supply comprising four conductors, three of which are connected as in a three- phase, three-wire system, the fourth being connected to the neutral point of the supply, which may be grounded.
{ thr brvbar f a macr z f r brvbar w imacr r sis mid bullet t schwa m }
three-phase magnetic amplifier [ELECTRONICS] A magnetic amplifier whose input is the sum of three alternating-current voltages that differ in phase by 120°.
{ thr brvbar f a macr z mag ned mid bullet ik am mid bullet pl schwa f imacr mid bullet schwa r }
three-phase motor [ELECTRICITY] An alternating-current motor operated from a three-phase circuit.
{ thr f a macr z m o macr d mid bullet schwa r }
three-phase rectifier [ELECTRICITY] A rectifier supplied by three alternating-current voltages that differ in phase by one-third of a cycle or 120°.
{ thr brvbar f a macr z rek mid bullet t schwa f imacr mid bullet schwa r }
three-phase seven-wire system [ELECTRICITY] System of alternating-current supply from groups of three single-phase transformers connected in Y to obtain a three-phase, four-wire grounded neutral system of higher voltage for power, the neutral wire being common to both systems.
{ thr brvbar f a macr z sev mid bullet schwa n brvbar w imacr r sis mid bullet t schwa m }
three-phase system [PHYSICS] Any physical system in which three distinct phases coexist; phases can be liquid, solid, vapor (gas), or three mutually insoluble liquids, or any combination thereof.
{ thr brvbar f a macr z sis mid bullet t schwa m }
three-phase three-wire system [ELECTRICITY] System of alternating-current supply comprising three conductors between successive pairs of which are maintained alternating differences of potential successively displaced in phase by one-third cycle.
{ thr brvbar f a macr z thr brvbar w imacr r sis mid bullet t schwa m }
three-phase transformer [ELECTRICITY] A transformer used in a three-phase circuit, with three sets of primary and secondary windings on a single core.
{ thr f a macr z tranz f r mid bullet m schwa r }
three-piece set [MINING ENGINEERING] A set of timber consisting of a cap and its two supportive posts.
{ thr brvbar p s set }
three-plus-one address [COMPUTER SCIENCE] An instruction format containing an operation code, three operand address parts, and a control address.
{ thr pl schwa s brvbar w schwa n ad res }
three-ply [SCIENCE AND TECHNOLOGY] Consisting of three distinct strands, layers, or veneers.
{ thr pl imacr }
three-point bending [METALLURGY] Bending a piece of metal by placing the specimen on two supports and then applying a load on it between the supported ends.
{ thr brvbar p int bend mid bullet i engi }
three-point method [GEOLOGY] A method used to determine the dip and strike of a structural surface from three points of varying elevation along the surface.
{ thr brvbar p int meth mid bullet schwa d }
three-point problem [ENGINEERING] The problem of locating the horizontal position of a point of observation from the two observed horizontal angles subtended by three known sides of a triangle.
{ thr brvbar p int präb mid bullet l schwa m }
three-pulse cascaded canceler [ELECTRONICS] A moving-target indicator technique in which two ``two-pulse cancelers'' are cascaded together; this improves the velocity response.
{ thr brvbar p schwa ls kas k a macr d mid bullet schwa d kan mid bullet sl schwa r }
three-quarters hard [METALLURGY] A temper designation for various nonferrous metals, such as aluminum, copper, and magnesium alloys, expressing degree of hardness achieved by mechanical working.
{ thr brvbar kw rd mid bullet schwa rz härd }
three-shift cyclic mining [MINING ENGINEERING] A system of cyclic mining on a longwall conveyor face, with coal cutting on one shift, hand filling and conveying on the next, and ripping, packing, and advancement of the face conveyor on the third shift.
{ thr brvbar shift s imacr mid bullet klik m imacr n mid bullet i engi }
three-space [MATHEMATICS] A vector space over the real numbers whose basis has three vectors.
{ thr sp a macr s }
three-way switch [ELECTRICITY] An electric switch with three terminals used to control a circuit from two different points.
{ thr brvbar w a macr swich }
three-wire generator [ELECTRICITY] Electric generator with a balance coil connected across the armature, the midpoint of the coil providing the potential of the neutral wire in a three-wire system.
{ thr brvbar wir jen mid bullet schwa r a macr d mid bullet schwa r }
three-wire system [ELECTRICITY] System of electric supply comprising three conductors, one of which (known as the neutral wire) is maintained at a potential midway between the potential of the other two (referred to as the outer conductors); part of the load may be connected directly between the outer conductors, the remainder being divided as evenly as possible into two parts, each of which is connected between the neutral and one outer conductor; there are thus two distinct supply voltages, one being twice the other.
{ thr brvbar wir sis mid bullet t schwa m }
threonine [BIOCHEMISTRY] CH3CHOHCH(NH2)COOH A crystalline -amino acid considered essential for normal growth of animals; it is biosynthesized from aspartic acid and is a precursor of isoleucine in microorganisms.
{ thr mid bullet schwa n n }
thresh [AGRICULTURE] To extract grain or seed (as from wheat stalks) by treading, rubbing, striking with a flail, or using a threshing machine.
{ thresh }
thresher [AGRICULTURE] A machine that separates grain or seeds from straw.Also known as threshing machine.
{ thresh mid bullet schwa r }
thresher shark [VERTEBRATE ZOOLOGY] Common name for fishes in the family Alopiidae; pelagic predacious sharks of generally wide distribution that have an extremely long, whiplike tail with which they thrash the water, destroying schools of small fishes.
{ thresh mid bullet schwa r shärk }
threshing machine See thresher
{ thresh mid bullet i engi m schwa sh n }
threshold [BUILDING CONSTRUCTION] A piece of stone, wood, or metal that lies under an outside door.
[ELECTRONICS] In a modulation system, the smallest value of carrier- to-noise ratio at the input to the demodulator for all values above which a small percentage change in the input carrier-to-noise ratio produces a substantially equal or smaller percentage change in the output signal-to-noise ratio.
[ENGINEERING] The least value of a current, voltage, or other quantity that produces the minimum detectable response in an instrument or system.
[GEOLOGY] See riegel
[MATHEMATICS] A logic operator such that, if P, Q, R, S, ... are statements, then the threshold will be true if at least N statements are true, false otherwise.
[PHYSICS] The minimum level of some input quantity needed for some process to take place, such as a threshold energy for a reaction, or the minimum level of pumping at which a laser can go into self-excited oscillation.
[PHYSIOLOGY] The minimum level of a stimulus that will evoke a response in an irritable tissue.
{ thresh h o macr ld }
threshold contrast [OPTICS] The smallest contrast of luminance (or brightness) that is perceptible to the human eye under specified conditions of adaptation luminance and target visual angle.Also known as contrast sensitivity; contrast threshold; liminal contrast.
{ thresh h o macr ld brvbar kän trast }
threshold depth See sill depth
{ thresh h o macr ld depth }
threshold detector [NUCLEAR PHYSICS] An element or isotope in which radioactivity is induced only by the capture of neutrons having energies in excess of a certain characteristic threshold value; used to determine the neutron spectrum from a nuclear explosion.
{ thresh h o macr ld di tek mid bullet t schwa r }
threshold dose [NUCLEONICS] The minimum radiation dose that will produce a detectable specified effect.
{ thresh h o macr ld d o macr s }
threshold element [COMPUTER SCIENCE] A logic circuit which has one output and several weighted inputs, and whose output is energized if and only if the sum of the weights of the energized inputs exceeds a prescribed threshold value.
{ thresh h o macr ld el mid bullet schwa mid bullet m schwa nt }
threshold frequency [ELECTRONICS] The frequency of incident radiant energy below which there is no photoemissive effect.
{ thresh h o macr ld fr mid bullet kw schwa n mid bullet s }
threshold illuminance [OPTICS] The lowest value of illuminance which the eye is capable of detecting under specified conditions of background luminance and degree of dark adaptation of the eye.Also known as flux density threshold.
{ thresh h o macr ld i lü mid bullet m schwa mid bullet n schwa ns }
thresholding [COMPUTER SCIENCE] In machine vision, the comparison of an element's brightness or other characteristic with a set value or threshold.
{ thresh h o macr ld mid bullet i engi }
threshold lights [NAVIGATION] Lights so placed as to indicate the longitudinal limits of that portion of a runway, channel, or landing path usable for landing.
{ thresh h o macr ld l imacr ts }
threshold limit value [MEDICINE] The average concentration of toxic gas to which the normal person can be exposed without injury for 8 hours per day, 5 days per week for an unlimited period; differs slightly from maximum allowable concentration in that threshold limit value is an average concentration.
{ thresh h o macr ld lim mid bullet schwa t val mid bullet yü }
threshold of audibility [PHYSIOLOGY] The minimum effective sound pressure of a specified signal that is capable of evoking an auditory sensation in a specified fraction of the trials; the threshold may be expressed in decibels relative to 0.0002 microbar (2 times 10-5 pascal) or 1 microbar (0.1 pascal).Also known as threshold of detectability; threshold of hearing.
{ thresh h o macr ld schwa v d mid bullet schwa bil mid bullet schwa d mid bullet }
threshold of detectability See threshold of audibility
{ thresh h o macr ld schwa v di tek mid bullet t schwa bil mid bullet schwa d mid bullet }
threshold of feelings [PHYSIOLOGY] The minimum effective sound pressure of a specified signal that, in a specified fraction of trials, will stimulate the ear to a point at which there is a sensation of feeling, discomfort, tickle, or pain; normally expressed in decibels relative to 0.0002 microbar (0.00002 pascal) or 1 microbar (0.1 pascal).
{ thresh h o macr ld schwa v f l mid bullet i engi z }
threshold of hearing See threshold of audibility
{ thresh h o macr ld schwa v hir mid bullet i engi }
threshold of reaction [PHYSICS] The minimum energy, for an incident particle or photon, below which a particular reaction does not occur.
{ thresh h o macr ld schwa v r ak mid bullet sh schwa n }
threshold signal [ELECTROMAGNETISM] A received radio signal (or radar echo) whose power is just above the noise level of the receiver.Also known as minimum detectable signal.
{ thresh h o macr ld sig mid bullet n schwa l }
threshold speed [ENGINEERING] The minimum speed of current at which a particular current meter will measure at its rated reliability.
{ thresh h o macr ld sp d }
threshold switch [ELECTRONICS] A voltage-sensitive alternating-current switch made from a semiconductor material deposited on a metal substrate; when the alternating-current voltage acting on the switch is increased above the threshold value, the number of free carriers present in the semiconductor material increases suddenly, and the switch changes from a high resistance of about 10 megohms to a low resistance of less than 1 ohm; in other versions of this switch, the threshold voltage is controlled by heat, pressure, light, or moisture.
{ thresh h o macr ld swich }
threshold treatment [CHEMICAL ENGINEERING] The process of stopping a precipitation-type reaction at the threshold of precipitate formation; used in water-treatment reactions.
{ thresh h o macr ld tr t mid bullet m schwa nt }
threshold value [COMPUTER SCIENCE] A point beyond which there is a change in the manner a program executes; in particular, an error rate above which the operating system shuts down the computer system on the assumption that a hardware failure has occurred.
[CONTROL SYSTEMS] The minimum input that produces a corrective action in an automatic control system.
{ thresh h o macr ld val mid bullet yü }
threshold velocity [GEOPHYSICS] The minimum velocity at which wind or water begins to move particles of soil, sand, or other material at a given place under specified conditions.
{ thresh h o macr ld v schwa läs mid bullet schwa d mid bullet }
threshold voltage [ELECTRONICS] 1. In general, the voltage at which a particular characteristic of an electronic device first appears. 2. The voltage at which conduction of current begins in a pn junction. 3. The voltage at which channel formation occurs in a metal oxide semiconductor field-effect transistor. 4. The voltage at which a solid-state lamp begins to emit light.
[NUCLEONICS] The lowest voltage at which all pulses produced in a Geiger counter by any ionizing event are of the same size, regardless of the size of the initial ionizing event.
{ thresh h o macr ld v o macr l mid bullet tij }
Threskiornithidae [VERTEBRATE ZOOLOGY] The ibises, a family of long-legged birds in the order Ciconiiformes.
{ thres mid bullet k mid bullet r nith mid bullet schwa d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

thribble [PETROLEUM ENGINEERING] In drilling operations, a stand of pipe comprising three joints, each about 30 feet (9.4 meters) long.
{ [image] thrib mid bullet schwa l }
thrip [INVERTEBRATE ZOOLOGY] A small, slender-bodied phytophagous insect of the order Thysanoptera with suctorial mouthparts, a stout proboscis, a vestigial right mandible, and a fully developed left mandible, while wings may be present or absent.
{ thrip }
Thripidae [INVERTEBRATE ZOOLOGY] A large family of thrips, order Thysanoptera, which includes the most common species.
{ [image] thrip mid bullet schwa [image] d [image] }
throat [ANATOMY] The region of the vertebrate body that includes the pharynx, the larynx, and related structures.
[BOTANY] The upper, spreading part of the tube of a gamopetalous calyx or corolla.
[DESIGN ENGINEERING] The narrowest portion of a constricted duct, as in a diffuser or a venturi tube; specifically, a nozzle throat.
[ENGINEERING] 1. The smaller end of a horn or tapered waveguide. 2. The area in a fireplace that forms the passageway from the firebox to the smoke chamber.
{ thr o macr t }
throatable [DESIGN ENGINEERING] Of a nozzle, designed to allow a change in the velocity of the exhaust stream by changing the size and shape of the throat of the nozzle.
{ [image] thr o macr d mid bullet schwa mid bullet b schwa l }
throat balls See niter balls
{ [image] thr o macr t [image] b [image] lz }
throat depth [METALLURGY] The distance from the center line of the electrodes or platens of a resistance welding machine to the nearest point of interference for flat work.
{ [image] thr o macr t [image] depth }
throat microphone [ENGINEERING ACOUSTICS] A contact microphone that is strapped to the throat of a speaker and reacts directly to throat vibrations rather than to the sound waves they produce.
{ [image] thr o macr t [image] m imacr mid bullet kr schwa [image] f o macr n }
throat of fillet weld [METALLURGY] The thinnest part of a fillet weld, or the shortest distance from the root of a fillet weld to its face.
{ [image] thr o macr t schwa v [image] fil mid bullet schwa t [image] weld }
throat velocity See critical velocity
{ [image] thr o macr t v schwa [image] läs mid bullet schwa d mid bullet [image] }
thrombin [BIOCHEMISTRY] An enzyme elaborated from prothrombin in shed blood which induces clotting by converting fibrinogen to fibrin.
{ [image] thräm mid bullet b schwa n }
thrombinogen See prothrombin
{ thräm [image] bin mid bullet schwa mid bullet j schwa n }
thromboangitis obliterans [MEDICINE] Thrombosis with organization and a variable degree of associated inflammation in the arteries and veins of the extremities, occasionally of the viscera, progressing to fibrosis about these structures and associated nerves, and complicated by ischemic changes in the parts supplied.Also known as Buerger's disease.
{ brvbar thräm mid bullet b o macr mid bullet an [image] j imacr d mid bullet schwa s [image] [image] blid mid bullet schwa [image] ranz }
thrombocyte [HISTOLOGY] One of the minute protoplasmic disks found in vertebrate blood; thought to be fragments of megakaryocytes.Also known as blood platelet; platelet.
{ [image] thräm mid bullet b schwa [image] s imacr t }
thrombocythemia See thrombocytosis
{ brvbar thräm mid bullet b o macr [image] s imacr [image] th [image] mid bullet m [image] mid bullet schwa }
thrombocytopenia [MEDICINE] The condition of having an abnormally small number of platelets in the circulating blood.
{ brvbar thräm mid bullet b o macr [image] s imacr d mid bullet o macr [image] p [image] mid bullet n [image] mid bullet schwa }
thrombocytopenic purpura [MEDICINE] Hemorrhages in the skin, mucous membranes, and elsewhere associated with a decreased number of thrombocytes per unit volume of blood.
{ brvbar thräm mid bullet b o macr brvbar s imacr d mid bullet o macr brvbar p [image] mid bullet nik [image] p schwa r mid bullet p schwa mid bullet r schwa }
thrombocytosis [MEDICINE] A condition characterized by an increase in the absolute number of thrombocytes in the circulation.Also known as piastrenemia; thrombocythemia.
{ [image] thräm mid bullet b o macr [image] s imacr [image] t o macr mid bullet s schwa s }
thromboembolectomy [MEDICINE] Surgical removal of an embolus that stems from a dislodged thrombus or part of a thrombus.
{ brvbar thräm mid bullet b o macr [image] em mid bullet b schwa [image] lek mid bullet t schwa mid bullet m [image] }
thromboembolism [MEDICINE] An embolism resulting from a dislodged thrombus or part of a thrombus.
{ brvbar thräm mid bullet b o macr [image] em mid bullet b schwa [image] liz mid bullet schwa m }
thrombokinase [BIOCHEMISTRY] A proteolytic enzyme in blood plasma that, together with thromboplastin, calcium, and factor V, converts prothrombin to thrombin.
{ brvbar thräm mid bullet b o macr [image] k imacr [image] n a macr s }
thrombophlebitis [MEDICINE] Inflammation of a vein associated with thrombosis.
{ brvbar thräm mid bullet b o macr mid bullet fle [image] b imacr d mid bullet schwa s }
thromboplastin [BIOCHEMISTRY] Any of a group of lipid and protein complexes in blood that accelerate the conversion of prothrombin to thrombin.Also known as factor III; plasma thromboplastin component (PTC).
{ [image] thräm mid bullet b o macr [image] plas mid bullet t schwa n }
thromboplastinogen See antihemophilic factor
{ brvbar thräm mid bullet b o macr [image] plas [image] tin mid bullet schwa mid bullet j schwa n }
thrombosis [MEDICINE] Formation of a thrombus.
{ thräm [image] b o macr mid bullet s schwa s }
thrombotic thrombocytopenic purpura [MEDICINE] Thrombi in blood vessels associated with deposits of hyaline substances in the walls and with thrombocytopenia.Also known as Moschcowitz's disease.
{ thräm [image] bäd mid bullet ik brvbar thräm mid bullet b o macr brvbar s imacr d mid bullet o macr brvbar pen mid bullet ik [image] p schwa r mid bullet p schwa mid bullet r schwa }
thromboxane [BIOCHEMISTRY] Any member of a group of 20-carbon fatty acids related to the prostaglandins and derived mainly from arachidonic acid.
{ [image] thräm [image] bäk [image] s a macr n }
thrombus [MEDICINE] A blood clot occurring on the wall of a blood vessel where the endothelium is damaged.
{ [image] thräm mid bullet b schwa s }
Throscidae [INVERTEBRATE ZOOLOGY] The false metallic wood-boring beetles, a cosmopolitan family of the Coleoptera in the superfamily Elateroidea.
{ [image] thräs mid bullet k schwa [image] d [image] }
throttle See throttle valve
{ [image] thräd mid bullet schwa l }
throttled flow [FLUID MECHANICS] Flow which is forced to pass through a restricted area, where the velocity must increase.
{ [image] thräd mid bullet schwa ld [image] fl o macr }
throttle valve [MECHANICAL ENGINEERING] A choking device to regulate flow of a liquid, for example, in a pipeline, to an engine or turbine, from a pump or compressor.Also known as throttle.
{ [image] thräd mid bullet schwa l [image] valv }
throttling [AEROSPACE ENGINEERING] The varying of the thrust of a rocket engine during powered flight.
[CONTROL SYSTEMS] Control by means of intermediate steps between full on and full off.
[THERMODYNAMICS] An adiabatic, irreversible process in which a gas expands by passing from one chamber to another chamber which is at a lower pressure than the first chamber.
{ [image] thräd mid bullet schwa l mid bullet i engi }
throttling bar [ORDNANCE] A wedge-shaped bar attached to the interior wall of a recoil cyclinder of a gun; a rectangular notch in the recoil piston moves over the bar, forming an aperture through which the recoil oil must flow; the aperture decreases during recoil until at the end of recoil it is completely closed, thus stopping the flow of liquid and bringing the recoiling tube to rest.
{ [image] thräd mid bullet schwa l mid bullet i engi [image] bär }
throttling calorimeter [ENGINEERING] An instrument utilizing the principle of constant enthalpy expansion for the measurement of the moisture content of steam; steam drawn from a steampipe through sampling nozzles enters the calorimeter through a throttling orifice and moves into a well-insulated expansion chamber in which its temperature is measured.Also known as steam calorimeter.
{ [image] thräd mid bullet schwa l mid bullet i engi [image] kal mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
throttling groove [ORDNANCE] A groove of varying width or depth cut on the interior wall of some recoil cyclinders of a gun to control the passage of oil, hence controlling the recoil resistance.
{ [image] thräd mid bullet schwa l mid bullet i engi [image] grüv }
throttling rod [ORDNANCE] A tapered rod attached to a recoil cylinder of a gun; the piston rod is hollow to receive the throttling rod during recoil, and oil is forced through the orifice around the throttling rod; as recoil proceeds, the larger section of the throttling rod comes into the throttling orifice until, at the end of recoil, the throttling rod nearly seals the throttling orifice, thus bringing the recoiling tube to rest.
{ [image] thräd mid bullet schwa l mid bullet i engi [image] räd }
throttling valve [ORDNANCE] Part of a variable recoil system of a gun, it is a spring-loaded valve through which recoil oil must flow during recoil; as the gun is elevated, the spring pressure is increased by means of a control arm; the valve thus offers greater resistance to the flow of recoil oil and the length of recoil is reduced; in a similar manner, depressing the gun decreases the spring pressure of the valve, with less resistance to oil flow and hence greater length of recoil.
{ [image] thräd mid bullet schwa l mid bullet i engi [image] valv }
through arch [CIVIL ENGINEERING] An arch bridge from which the roadway is suspended as distinct from one which carries the roadway on top.
{ [image] thrü [image] ärch }
through bridge [CIVIL ENGINEERING] A bridge that carries the deck within the height of the superstructure.
{ [image] thrü [image] brij }
through-feed centerless grinding [MECHANICAL ENGINEERING] A metal cutting process by which the external surface of a cylindrical workpiece of uniform diameter is ground by passing the workpiece between a grinding and regulating wheel.
{ [image] thrü brvbar f [image] d [image] sen mid bullet t schwa r mid bullet l schwa s [image] gr imacr nd mid bullet i engi }
through glacier [HYDROLOGY] A two-ended glacier, consisting of two valley glaciers in a depression, flowing in opposite directions.
{ [image] thrü [image] gl a macr mid bullet sh schwa r }
throughput [CHEMICAL ENGINEERING] The volume of feedstock charged to a process equipment unit during a specified time.
[COMMUNICATIONS] A measure of the effective rate of transmission of data by a communications system.
[COMPUTER SCIENCE] The productivity of a data-processing system, as expressed in computing work per minute or hour.
[MINING ENGINEERING] The quantity of ore or other material passed through a mill or a section of a mill in a given time or at a given rate.
{ [image] thrü [image] p udot t }
through repeater [ELECTRONICS] Microwave repeater that is not equipped to provide for connections to any local facilities other than the service channel.
{ [image] thrü ri [image] p [image] d mid bullet schwa r }
throughstone See bond header
{ [image] thrü [image] st o macr n }
through street [CIVIL ENGINEERING] A street at which all cross traffic is required to stop before crossing or entering.Also known as throughway.
{ [image] thrü [image] str [image] t }
through-the-thickness braiding [ENGINEERING] A technique for preparing composite materials in which fibers are intertwined continuously, producing three-dimensional seamless patterns that resist growth of cracks and delamination in the finished parts.Also known as three-dimensional braiding.
{ brvbar thrü th schwa brvbar thik mid bullet n schwa s [image] br a macr d mid bullet i engi }
through transmission [ENGINEERING] An ultrasonic testing method in which mechanical vibrations are transmitted into one end of the workpiece and received at the other end.
{ [image] thrü tranz [image] mish mid bullet schwa n }
through valley [GEOLOGY] 1. A depression eroded across a divide by glacier ice or meltwater streams. 2. A valley excavated by a through glacier.
{ [image] thrü [image] val mid bullet [image] }
throughway See expressway; through street
{ [image] thrü [image] w a macr }
through weld [METALLURGY] A long weld made through the unbroken surface of one member to the other member in a lap or tree joint.
{ [image] thrü [image] weld }
throw [ENGINEERING] The scattering of fragments in a blasting operation.
[GEOLOGY] The vertical component of dip separation on a fault, or generally the amount of vertical displacement on any fault.
[MECHANICAL ENGINEERING] 1. The maximum diameter of the circle moved by a rotary part. 2. See stroke
{ thr o macr }
throw-away device [ELECTRONICS] An electronic component that is not serviced and is discarded and replaced upon failure.
{ [image] thr o macr schwa [image] w a macr di [image] v imacr s }
throwing [TEXTILES] The process of twisting and manipulating yarns to impart texture.
{ [image] thr o macr mid bullet i engi }
throwing power [METALLURGY] The ability of an electroplating solution to deposit metal uniformly on an irregularly shaped cathode.
{ [image] thr o macr mid bullet i engi [image] pa udot mid bullet schwa r }
throwout [MECHANICAL ENGINEERING] In automotive vehicles, the mechanism or assemblage of mechanisms by which the driven and driving plates of a clutch are separated.
{ [image] thr o macr [image] a udot t }
throw-out spiral See lead-out groove
{ [image] thr o macr [image] a udot t [image] sp imacr mid bullet r schwa l }
thrush [MEDICINE] A form of candidiasis due to infection by Candida albicans and characterized by small whitish spots on the tip and sides of the tongue and the mucous membranes of the buccal cavity.Also known as mycotic stomatitis; parasitic stomatitis.
[VETERINARY MEDICINE] A disease of the frog of a horse's foot accompanied by a fetid discharge.
{ thr schwa sh }
thrust [GEOLOGY] Overriding movement of one crystal unit over another.
[MECHANICAL ENGINEERING] The weight or pressure applied to a bit to make it cut.
[MECHANICS] 1. The force exerted in any direction by a fluid jet or by a powered screw. 2. Force applied to an object to move it in a desired direction.
[MINING ENGINEERING] 1. A crushing of coal pillars caused by excess weight of the superincumbent rocks, the floor being harder than the roof. 2. The ruins of the fallen roof, after pillars and stalls have been removed.
{ thr schwa st }
thrust augmentation [AEROSPACE ENGINEERING] The increasing of the thrust of an engine or power plant, especially of a jet engine and usually for a short period of time, over the thrust normally developed.
{ [image] thr schwa st [image] [image] g mid bullet m schwa n [image] t a macr mid bullet sh schwa n }
thrust augmenter [AEROSPACE ENGINEERING] Any contrivance used for thrust augmentation, as a venturi used in a rocket.
{ [image] thr schwa st [image] [image] g [image] men mid bullet t schwa r }
thrust axis [AEROSPACE ENGINEERING] A line or axis through an aircraft or a rocket, along which the thrust acts; an axis through the longitudinal center of a jet or rocket engine, along which the thrust of the engine acts.Also known as axis of thrust; center of thrust.
{ [image] thr schwa st [image] ak mid bullet s schwa s }
thrust bearing [MECHANICAL ENGINEERING] A bearing which sustains axial loads and prevents axial movement of a loaded shaft.
{ [image] thr schwa st [image] ber mid bullet i engi }
thrust block See thrust nappe
{ [image] thr schwa st [image] bläk }
thrust coefficient See nozzle thrust coefficient
{ [image] thr schwa st [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
thruster [AEROSPACE ENGINEERING] A control jet employed in spacecraft; an example would be one utilizing hydrogen peroxide.
{ [image] thr schwa s mid bullet t schwa r }
thrust fault [GEOLOGY] A low-angle (less than a 45° dip) fault along which the hanging wall has moved up relative to the footwall.Also known as reverse fault; reverse slip fault; thrust slip fault.
{ [image] thr schwa st [image] f [image] lt }
thrust horsepower [AEROSPACE ENGINEERING] 1. The force-velocity equivalent of the thrust developed by a jet or rocket engine. 2. The thrust of an engine-propeller combination expressed in horsepower; it differs from the shaft horsepower of the engine by the amount the propeller efficiency varies from 100%.
[NAVAL ARCHITECTURE] The product of the speed of advance of a marine propeller through the water, in feet per second, and the thrust delivered by the propeller, in pounds, divided by 550.
{ [image] thr schwa st [image] h [image] rs [image] pa udot mid bullet schwa r }
thrust load [MECHANICAL ENGINEERING] A load or pressure parallel to or in the direction of the shaft of a vehicle.
{ [image] thr schwa st [image] l o macr d }
thrust meter [ENGINEERING] An instrument for measuring static thrust, especially of a jet engine or rocket.
{ [image] thr schwa st [image] m [image] d mid bullet schwa r }
thrust moraine See push moraine
{ [image] thr schwa st m schwa mid bullet r a macr n }
thrust nappe [GEOLOGY] The body of rock that makes up the hanging wall of a thrust fault.Also known as thrust block; thrust plate; thrust sheet; thrust slice.
{ [image] thr schwa st [image] nap }
thrust output [AEROSPACE ENGINEERING] The net thrust delivered by a jet engine, rocket engine, or rocket motor.
{ [image] thr schwa st [image] a udot t [image] p udot t }
thrust plate See thrust nappe
{ [image] thr schwa st [image] pl a macr t }
thrust-pound [AEROSPACE ENGINEERING] A unit of measurement for the thrust produced by a jet engine or rocket.
{ [image] thr schwa st [image] pa udot nd }
thrust power [AEROSPACE ENGINEERING] The power usefully expended on thrust, equal to the thrust (or net thrust) times airspeed.
{ [image] thr schwa st [image] pa udot mid bullet schwa r }
thrust reverser [AEROSPACE ENGINEERING] A device or apparatus for reversing thrust, especially of a jet engine.
{ [image] thr schwa st ri [image] v schwa r mid bullet s schwa r }
thrust section [AEROSPACE ENGINEERING] A section in a rocket vehicle that houses or incorporates the combustion chamber or chambers and nozzles.
{ [image] thr schwa st [image] sek mid bullet sh schwa n }
thrust sheet See thrust nappe
{ [image] thr schwa st [image] sh [image] t }
thrust slice See thrust nappe
{ [image] thr schwa st [image] sl imacr s }
thrust slip fault See thrust fault
{ [image] thr schwa st [image] slip [image] f [image] lt }
thrust terminator [AEROSPACE ENGINEERING] A device for ending the thrust in a rocket engine, either through propellant cutoff (in the case of a liquid) or through diverting the flow of gases from the nozzle.
{ [image] thr schwa st [image] t schwa r mid bullet m schwa [image] n a macr d mid bullet schwa r }
thrust-weight ratio [AEROSPACE ENGINEERING] A quantity used to evaluate engine performance, obtained by dividing the thrust output by the engine weight less fuel.
{ [image] thr schwa st [image] w a macr t [image] r a macr mid bullet sh o macr }
thrust yoke [MECHANICAL ENGINEERING] The part connecting the piston rods of the feed mechanism on a hydraulically driven diamond-drill swivel head to the thrust block, which forms the connecting link between the yoke and the drive rod, by means of which link the longitudinal movements of the feed mechanism are transmitted to the swivel-head drive rod.Also known as back end.
{ [image] thr schwa st [image] y o macr k }
Thuban [ASTRONOMY] A fourth-magnitude star of spectral class AO in the constellation Draco that was near the north celestial pole around 3000 b.c.; the star Alpha Draconis.
{ [image] thü [image] ban }
thucolite [GEOLOGY] Concentrations of carbonaceous matter in ancient sedimentary rocks.
{ [image] thü mid bullet k schwa [image] l imacr t }
thuja oil [MATERIALS] An essential oil from white cedar leaves; pale- yellow, combustible oil with a camphor aroma, soluble in alcohol, ether, chloroform, carbon disulfide, and fixed oils; used in medicine, perfumery, and flavorings.Also known as arbor vitae oil.
{ [image] thü mid bullet j schwa [image] [image] il }
Thule group [ASTRONOMY] An accumulation of asteroids whose sidereal period of revolution is in the ratio 3/4 with that of Jupiter.
{ [image] tü mid bullet l [image] [image] grüp }
thulia See thulium oxide
{ [image] thü mid bullet l [image] mid bullet schwa }
thulite [MINERALOGY] A pink, rose-red, or purplish-red variety of epidote that contains manganese; used as an ornamental stone.
{ [image] thü [image] l imacr t }
thulium [CHEMISTRY] A rare-earth element, symbol Tm, of the lanthanide group, atomic number 69, atomic weight 168.934; reacts slowly with water, soluble in dilute acids, melts at 1550°C, boils at 1727°C; the dust is a fire hazard; used as x-ray source and to make ferrites.
{ [image] thü mid bullet l [image] mid bullet schwa m }
thulium-170 [NUCLEAR PHYSICS] The radioactive isotope of thulium, with mass number 170; used as a portable x-ray source.
{ [image] thü mid bullet l mid bullet schwa m w schwa n sev mid bullet schwa n mid bullet t }
thulium chloride [INORGANIC CHEMISTRY] TmCl3.7H2O Green, deliquescent crystals soluble in water and alcohol; melts at 824°C.
{ thü mid bullet l mid bullet schwa m kl r imacr d }
thulium oxalate [ORGANIC CHEMISTRY] Tm2(C2O4)3.6H2O A toxic, greenish-white solid, soluble in aqueous alkali oxalates, loses one water at 50°C; used for analytical separation of thulium from common metals.
{ thü mid bullet l mid bullet schwa m äk mid bullet s schwa l a macr t }
thulium oxide [INORGANIC CHEMISTRY] Tm2O3 A white, slightly hygroscopic powder that absorbs water and carbon dioxide from the air, and is slowly soluble in strong acids; used to make thulium metal.Also known as thulia.
{ thü mid bullet l mid bullet schwa m äk s imacr d }
thumbscrew [DESIGN ENGINEERING] A screw with a head flattened in the same axis as the shaft so that it can be gripped and turned by the thumb and forefinger.
{ th schwa m skrü }
thump [ENGINEERING ACOUSTICS] Low-frequency transient disturbance in a system or transducer characterized audibly by the vocal imitation of the word.
{ th schwa mp }
Thunburg technique [BIOCHEMISTRY] A technique used to study oxidation of a substrate occurring by dehydrogenation reactions; methylene blue, a reversibly oxidizable indicator, substitutes for molecular oxygen as the ultimate hydrogen acceptor (oxidant), becoming reduced to the colorless leuco form.
{ th schwa n b schwa rg tek n k }
thunder [GEOPHYSICS] The sound emitted by rapidly expanding gases along the channel of a lightning discharge.
{ th schwa n mid bullet d schwa r }
thunderbolt [GEOPHYSICS] In mythology, a lightning flash accompanied by a material bolt or dart and which causes great damage; it is still used as a popular term for a single lightning discharge accompanied by thunder.
{ th schwa n mid bullet d schwa r b o macr lt }
thundercloud [METEOROLOGY] A convenient and often used term for the cloud mass of a thunderstorm, that is, a cumulonimbus.
{ th schwa n mid bullet d schwa r kla udot d }
thunderhead See incus
{ th schwa n mid bullet d schwa r hed }
thundersquall See rainsquall
{ th schwa n mid bullet d schwa r skw l }
thunderstorm [METEOROLOGY] A convective storm accompanied by lightning and thunder and rain, rarely snow showers but often hail, and gusty squall winds at the onset of precipitation; the characteristic cloud is the cumulonimbus.
{ th schwa n mid bullet d schwa r st rm }
thunderstorm cell [METEOROLOGY] The convection cell of a cumulonimbus cloud.
{ th schwa n mid bullet d schwa r st rm sel }
thunderstorm charge separation [GEOPHYSICS] 1. The process by which the large electric field found within thunderclouds is generated. 2. The processes by which particles bearing opposite electrical charges are given the charges and are transported to different regions of the active cloud.
{ th schwa n mid bullet d schwa r st rm chärj sep mid bullet schwa r a macr mid bullet sh schwa n }
thunderstorm day [METEOROLOGY] An observational day during which thunder is heard at the station; precipitation need not occur.
{ th schwa n mid bullet d schwa r st rm d a macr }
thunk [COMPUTER SCIENCE] An additional subprogram created by the compiler to represent the evaluation of the argument of an expression in the call-by-name procedure.
{ th schwa engi k }
Thunnidae [VERTEBRATE ZOOLOGY] The tunas, a family of perciform fishes; there are no scales on the posterior part of the body, and those on the anterior are fused to form an armored covering, the body is streamlined, and the tail is crescent-shaped.
{ th schwa n mid bullet schwa d }
Thuringian [GEOLOGY] A European stage of Upper Permian geologic time, above the Saxonian and below the Triassic.
{ th schwa rin mid bullet j mid bullet schwa n }
thurm [ENGINEERING] To work wood across the grain with a saw and chisel in order to produce an effect similar to turning the piece on a lathe.
{ th schwa rm }
Thurniaceae [BOTANY] A small family of monocotyledonous plants in the order Juncales distinguished by an inflorescence of one or more dense heads, vascular bundles of the leaf in vertical pairs, and silica bodies in the leaf epidermis.
{ th schwa r mid bullet n a macr s mid bullet }
Thylacinidae [VERTEBRATE ZOOLOGY] A family of Australian carnivorous marsupials in the superfamily Dasyuroidea.
{ th imacr mid bullet l schwa s imacr n mid bullet schwa d }
Thylacoleonidae [PALEONTOLOGY] An extinct family of carnivorous marsupials in the superfamily Phalangeroidea.
{ th imacr mid bullet l schwa k o macr mid bullet l än mid bullet schwa d }
thylakoid [CYTOLOGY] An internal membrane system which occupies the main body of a plastid; particularly well developed in chloroplasts.
{ th imacr mid bullet l schwa k id }
thyme [BOTANY] A perennial mint plant of the genus Thymus; pungent aromatic herb is made from the leaves.
{ t imacr m }
thyme camphor See thymol
{ t imacr m kam mid bullet f schwa r }
Thymelaeceae [BOTANY] A family of dicotyledonous woody plants in the order Myrtales characterized by a superior ovary with a solitary ovule, and petals, if present, are scalelike.
{ th imacr mid bullet m schwa mid bullet l mid bullet schwa a macr s mid bullet }
thyme oil [MATERIALS] An essential oil found in the flowers of the thymes Thymus vulgaris or T. zygis, a colorless to reddish-brown liquid with a sharp taste and pleasant aroma, soluble in alcohol, slightly soluble in water; used in medicine, perfumery, cosmetics, flavoring, and soap.
{ t imacr m il }
thymic aplasia [MEDICINE] Congenital absence of the thymus and of the parathyroids with deficient cellular immunity.Also known as Di George's syndrome.
{ th imacr mid bullet mik schwa pl a macr mid bullet zh schwa }
thymic corpuscle [HISTOLOGY] A characteristic, rounded, acidophil body in the medulla of the thymus; composed of hyalinized cells concentrically arranged about a core which is occasionally calcified.Also known as Hassal's body.
{ th imacr mid bullet mik k r mid bullet p schwa mid bullet s schwa l }
thymidine [BIOCHEMISTRY] C10H14N2O5 A nucleoside derived from deoxyribonucleic acid; essential growth factor for certain microorganisms in mediums lacking vitamin B12 and folic acid.
{ th imacr mid bullet m schwa d n }
thymidylic acid [BIOCHEMISTRY] C10H15N2O8P A mononucleotide component of deoxyribonucleic acid which yields thymine, d-ribose, and phosphoric acid on complete hydrolysis.
{ brvbar th imacr mid bullet m schwa brvbar dil mid bullet ik as mid bullet schwa d }
thymine [BIOCHEMISTRY] C5H6N2O2 A pyrimidine component of nucleic acid, first isolated from the thymus.
{ th imacr m n }
thymocyte [HISTOLOGY] A lymphocyte formed in the thymus.
{ th imacr mid bullet m schwa s imacr t }
thymol [ORGANIC CHEMISTRY] C10H14O A naturally occurring crystalline phenol obtained from thyme or thyme oil, melting at 515°C; used to kill parasites in herbaria, to preserve anatomical specimens, and in medicine as a topical antifungal agent.Also known as thyme camphor.
{ th imacr m l }
thymol blue [ORGANIC CHEMISTRY] C6H4SO2OC[C6H2(CH3)(OH)- CH(CH3)2]2 Brown-green crystals soluble in alcohol and dilute alkalies, insoluble in water, decomposes at 223°C; used as acid-base pH indicator.
{ th imacr m l blü }
thymol blue method [FLUID MECHANICS] A flow-visualization method in which the pH indicator thymol blue is added to the liquid under study and made to change color by electrolysis near a wire inserted in the liquid.
{ brvbar th imacr m o macr l brvbar blü brvbar meth mid bullet schwa d }
thymol iodide [ORGANIC CHEMISTRY] [C6H2(CH3)(OI)(C3H7)]2 A red-brown, light-sensitive powder with an aromatic aroma, soluble in ether and chloroform, insoluble in water; used in medicine and as a feed additive.
{ th imacr m l imacr mid bullet schwa d imacr d }
thymolphthalein [ORGANIC CHEMISTRY] C6H4COOC[C6H2(CH3)- (OH)CH(CH3)2]2 A white powder insoluble in water, soluble in alcohol and acetone, melts at 245°C; used in medicine and as an acid-base titration indicator.
{ brvbar th imacr m l brvbar th a macr l n }
thymoma [MEDICINE] A usually benign primary tumor of the thymus composed principally of lymphocytic and epithelial cells in varying proportions.
{ th imacr m o macr mid bullet m schwa }
thymopharyngeal duct [EMBRYOLOGY] The third pharyngobranchial duct; it may elongate between the pharynx and thymus.
{ brvbar th imacr mid bullet m o macr mid bullet f schwa rin mid bullet j mid bullet schwa l d schwa kt }
thymosin [IMMUNOLOGY] Any of a group of hormones secreted by the thymus gland that stimulate lymphocyte production within the thymus and confer on lymphocytes elsewhere in the body the capacity to respond to antigenic stimulation.
{ th imacr mid bullet m schwa mid bullet s schwa n }
thymus gland [ANATOMY] A lymphoid organ in the neck or upper thorax of all vertebrates; it is most prominent in early life and is essential for normal development of the circulating pool of lymphocytes.
{ th imacr mid bullet m schwa s gland }
thyratron [ELECTRONICS] A hot-cathode gas tube in which one or more control electrodes initiate but do not limit the anode current except under certain operating conditions.Also known as hot-cathode gas-filled tube.
{ th imacr mid bullet r schwa trän }
thyratron gate [ELECTRONICS] In computers, an AND gate consisting of a multielement gas-filled tube in which conduction is initiated by the coincident application of two or more signals; conduction may continue after one or more of the initiating signals are removed.
{ th imacr mid bullet r schwa trän g a macr t }
thyratron inverter [ELECTRONICS] An inverter circuit that uses thyratrons to convert direct-current power to alternating-current power.
{ th imacr mid bullet r schwa trän in v schwa rd mid bullet schwa r }
thyrector [ELECTRONICS] Silicon diode that acts as an insulator up to its rated voltage, and as a conductor above rated voltage; used for alternating- current surge voltage protection.
{ th imacr rek mid bullet t schwa r }
Thyrididae [INVERTEBRATE ZOOLOGY] The window-winged moths, a small tropical family of lepidopteran insects in the suborder Heteroneura.
{ th imacr rid mid bullet schwa d }
thyristor [ELECTRONICS] A transistor having a thyratronlike characteristic; as collector current is increased to a critical value, the alpha of the unit rises above unity to give high-speed triggering action.
{ th imacr ris mid bullet t schwa r }
thyrocalcitonin See calcitonin
{ brvbar th imacr mid bullet r o macr kal mid bullet s schwa t o macr mid bullet n schwa n }
thyroglobulin [BIOCHEMISTRY] An iodinated protein found as the storage form of the iodinated hormones in the thyroid follicular lumen and epithelial cells.
{ brvbar th imacr mid bullet r o macr gläb mid bullet y schwa mid bullet l schwa n }
thyroglossal cyst [MEDICINE] A cyst formed from the remnants of the thyroglossal duct.
{ brvbar th imacr mid bullet r o macr gläs mid bullet schwa l sist }
thyroglossal duct [EMBRYOLOGY] A narrow temporary channel connecting the anlage of the thyroid with the surface of the tongue.
{ th imacr mid bullet r o macr gläs mid bullet schwa l d schwa kt }
thyroid [PHARMACOLOGY] Dried and powdered thyroid gland which contains about 0.2% iodine in combination, especially as thyroxine, and is used therapeutically in the treatment of thyroid deficiencies.
{ th imacr r id }
thyroid cartilage [ANATOMY] The largest of the laryngeal cartilages in humans and most other mammals, located anterior to the cricoid; in humans, it forms the Adam's apple.
{ th imacr r id kärt mid bullet lij }
thyroidectomy [MEDICINE] Surgical removal of the thyroid gland.
{ th imacr mid bullet r i dek mid bullet t schwa mid bullet m }
thyroid gland [ANATOMY] An endocrine gland found in all vertebrates that produces, stores, and secretes the thyroid hormones.
{ th imacr r id gland }
thyroid hormone [BIOCHEMISTRY] Commonly, thyroxine or triiodothyronine, or both; a metabolically active compound formed and stored in the thyroid gland which functions to regulate the rate of metabolism.
{ th imacr r id h r m o macr n }
thyroiditis [MEDICINE] Inflammation of the thyroid gland.
{ th imacr r i d imacr d mid bullet schwa s }
thyroid-stimulating hormone See thyrotropic hormone
{ th imacr r id brvbar stim mid bullet y schwa l a macr d mid bullet i engi h r m o macr n }
thyroprotein [BIOCHEMISTRY] A protein secreted in the thyroid gland, such as thyroxine.
{ brvbar th imacr mid bullet r o macr pr o macr t n }
Thyropteridae [VERTEBRATE ZOOLOGY] The New-World disk-winged bats, a family of the Chiroptera found in Central and South America, characterized by a stalked sucking disk and a well-developed claw on the thumb.
{ th imacr räp ter mid bullet schwa d }
thyrotoxic myopathy [MEDICINE] A chronic disease associated with hyperthyroidism resulting in muscular atrophy.
{ brvbar th imacr mid bullet r o macr brvbar täk mid bullet sik m imacr äp mid bullet schwa mid bullet th }
thyrotoxicosis See hyperthyroidism
{ brvbar th imacr mid bullet r o macr brvbar täk mid bullet s schwa k o macr mid bullet s schwa s }
thyrotropic hormone [BIOCHEMISTRY] A hormone produced by the adenohypophysis which regulates thyroid gland function.Also known as thyroid-stimulating hormone (TSH).
{ brvbar th imacr mid bullet r schwa brvbar träp mid bullet ik h r m o macr n }
thyrotropin [BIOCHEMISTRY] A thyroid-stimulating hormone produced by the adenohypophysis.
{ th imacr rä mid bullet tr schwa mid bullet p schwa n }
thyroxine [BIOCHEMISTRY] C15H11I4NO4 The active physiologic principle of the thyroid gland; used in the form of the sodium salt for replacement therapy in states of hypothyroidism or absent thyroid function.
{ th imacr räk s n }
thyrse [BOTANY] An inflorescence with a racemose primary axis and cymose secondary and later axes.
{ th schwa rs }
Thysanidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Chalcidoidea.
{ th imacr san mid bullet schwa d }
Thysanoptera [INVERTEBRATE ZOOLOGY] The thrips, an order of small, slender insects having exopterygote development, sucking mouthparts, and exceptionally narrow wings with few or no veins and bordered by long hairs.
{ th imacr mid bullet s schwa näp mid bullet t schwa mid bullet r schwa }
Thysanura [INVERTEBRATE ZOOLOGY] The silverfish, machilids, and allies, an order of primarily wingless insects with soft, fusiform bodies.
{ th imacr mid bullet s schwa n udot r mid bullet schwa }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

THz See terahertz
Ti See titanium
tiba [ORGANIC CHEMISTRY] C7H3I3O2 A colorless solid with a melting point of 226-228°C; insoluble in water; used as a growth regulator for fruit.
{ [image] t imacr mid bullet b schwa }
tibia [ANATOMY] The larger of the two leg bones, articulating with the femur, fibula, and talus.
{ [image] tib mid bullet [image] mid bullet schwa }
tibialis [ANATOMY] 1. A muscle of the leg arising from the proximal end of the tibia and inserted into the first cuneiform and first metatarsal bones. 2. A deep muscle of the leg arising proximally from the tibia and fibula and inserted into the navicular and first cuneiform bones.
{ [image] tib mid bullet [image] [image] al mid bullet schwa s }
tic douloureux See trigeminal neuralgia
{ [image] tik [image] d udot mid bullet l schwa [image] rü }
tick [COMMUNICATIONS] A pulse broadcast at 1-second intervals by standard frequency and time broadcasting stations to indicate the exact time.
[COMPUTER SCIENCE] A time interval equal to 1/60 second, used primarily in discussing computer operations.
[INVERTEBRATE ZOOLOGY] Any arachnid comprising Ixodoidea; a bloodsucking parasite and important vector of various infectious diseases of humans and lower animals.
{ tik }
tick-bite paralysis [VETERINARY MEDICINE] A flaccid paralysis in animals, and occasionally in humans, caused by a feeding tick attached to the body.
{ [image] tik brvbar b imacr t p schwa [image] ral mid bullet schwa mid bullet s schwa s }
tick-borne typhus fever of Africa [MEDICINE] Any of several infections caused by Rickettsia conori, transmitted by ixodid ticks, and occurring in Africa and adjacent areas; includes boutonneuse fever, Marseilles fever, Kenya tick typhus fever, and South African tick-bite fever.
{ [image] tik brvbar b [image] rn [image] t imacr mid bullet f schwa s [image] f [image] mid bullet v schwa r schwa v [image] af mid bullet ri mid bullet k schwa }
ticket converting [COMPUTER SCIENCE] The process of changing prepunched ticket stubs, 2.7 inches (6.9 centimeters) wide by 1 inch (2.5 centimeters) deep, into punched cards; the ticket is made up of a basic section and one or more stubs that are numerically prepunched and printed with identical information.
{ [image] tik mid bullet schwa t k schwa n [image] v schwa rd mid bullet i engi }
tick fever See Rocky Mountain spotted fever
{ [image] tik [image] f [image] mid bullet v schwa r }
tickle [PHYSIOLOGY] A tingling sensation of the skin or a mucous membrane following light, tactile stimulation.
{ [image] tik mid bullet schwa l }
tickler coil [ELECTRONICS] Small coil connected in series with the plate circuit of an electron tube and inductively coupled to a grid-circuit coil to establish feedback or regeneration in a radio circuit; used chiefly in regenerative detector circuits.
{ [image] tik mid bullet l schwa r [image] k [image] il }
tick typhus See Rocky Mountain spotted fever
{ [image] tik [image] ti mid bullet f schwa s }
tic polonga [VERTEBRATE ZOOLOGY] Vipera russellii.A member of the Viperidae; one of the most deadly and most common snakes in India; it may reach a length of 5 feet (1.5 meters), is nocturnal in its habits, and pursues rodents into houses.Also known as Russell's viper.
{ [image] tik p schwa [image] l [image] engi mid bullet g schwa }
tidal air [PHYSIOLOGY] That air which is inspired and expired during normal breathing.
{ [image] t imacr d mid bullet schwa l [image] er }
tidal bore See bore
{ [image] t imacr d mid bullet schwa l [image] b [image] r }
tidal channel [OCEANOGRAPHY] A major channel followed by tidal currents, extending from the ocean into a tidal marsh or tidal flat.
{ [image] t imacr d mid bullet schwa l [image] chan mid bullet schwa l }
tidal component See partial tide
{ [image] t imacr d mid bullet schwa l k schwa m [image] p o macr mid bullet n schwa nt }
tidal constants [OCEANOGRAPHY] Tidal relations that remain essentially constant for any particular locality.
{ [image] t imacr d mid bullet schwa l [image] kän mid bullet st schwa ns }
tidal constituent See partial tide
{ [image] t imacr d mid bullet schwa l k schwa n [image] stich mid bullet schwa mid bullet w schwa nt }
tidal correction [GEOPHYSICS] A correction made in gravity observations to remove the effect of the earth's tides.
{ [image] t imacr d mid bullet schwa l k schwa [image] rek mid bullet sh schwa n }
tidal current [OCEANOGRAPHY] The alternating horizontal movement of water associated with the rise and fall of the tide caused by the astronomical tide- producing forces.
{ [image] t imacr d mid bullet schwa l [image] k schwa mid bullet r schwa nt }
tidal-current chart [OCEANOGRAPHY] A chart showing by arrows and numbers the average direction and speed of tidal currents at a particular part of the current cycle.
{ [image] t imacr d mid bullet schwa l brvbar k schwa mid bullet r schwa nt [image] chärt }
tidal-current tables [OCEANOGRAPHY] Tables issued annually which give daily predictions of the times of slack water and the times and velocities of the strength of flood and ebb currents for a number of reference stations, together with differences and constants for obtaining predictions at subordinate stations.
{ [image] t imacr d mid bullet schwa l brvbar k schwa mid bullet r schwa nt [image] t a macr mid bullet b schwa lz }
tidal cycle See tide cycle
{ [image] t imacr d mid bullet schwa l [image] s imacr mid bullet k schwa l }
tidal datum [OCEANOGRAPHY] A level of the sea, defined by some phase of the tide, from which water depths and heights of tide are reckoned.Also known as tidal datum plane.
{ [image] t imacr d mid bullet schwa l [image] dad mid bullet schwa m }
tidal datum plane See tidal datum
{ [image] t imacr d mid bullet schwa l brvbar dad mid bullet schwa m [image] pl a macr n }
tidal day [OCEANOGRAPHY] The interval between two consecutive high waters of the tide at a given place, averaging 24 hours 51 minutes.
{ [image] t imacr d mid bullet schwa l [image] d a macr }
tidal delta [GEOLOGY] A sand bar or shoal formed in the entrance of an inlet by the action of reversing tidal currents.
{ [image] t imacr d mid bullet schwa l [image] del mid bullet t schwa }
tidal difference [OCEANOGRAPHY] The difference in time or height of a high or low water at a subordinate station and at a reference station for which predictions are given in the tide tables; the difference applied to the prediction at the reference station gives the corresponding time or height for the subordinate station.
{ [image] t imacr d mid bullet schwa l [image] dif mid bullet r schwa ns }
tidal energy [OCEANOGRAPHY] The energy in a tide flowing from a basin into an open sea.
{ [image] t imacr d mid bullet schwa l [image] en mid bullet schwa r mid bullet j [image] }
tidal epoch See phase lag
{ [image] t imacr d mid bullet schwa l [image] ep mid bullet ik }
tidal excursion [OCEANOGRAPHY] The net horizontal distance over which a water particle moves during one tidal cycle of flood and ebb; the distances traversed during ebb and flood are rarely equal in nature, since there is usually a layered circulation in an estuary, with a net surface flow in one direction compensated by an opposite flow at depth.
{ [image] t imacr d mid bullet schwa l ik [image] sk schwa r mid bullet zh schwa n }
tidal flat [GEOLOGY] A marshy, sandy, or muddy nearly horizontal coastal flatland which is alternately covered and exposed as the tide rises and falls.
{ [image] t imacr d mid bullet schwa l [image] flat }
tidal frequency [OCEANOGRAPHY] The rate of travel, in degrees per day, of a component of a tide, the component being created by a particular juxtaposition of forces in the sun-earth-moon system.
{ [image] t imacr d mid bullet schwa l [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
tidal friction [OCEANOGRAPHY] The frictional effect of the tidal wave particularly in shallow waters that lengthens the tidal epoch and tends to slow the rotational velocity of the earth, thus increasing very slowly the length of the day.
{ [image] t imacr d mid bullet schwa l [image] frik mid bullet sh schwa n }
tidal glacier See tidewater glacier
{ [image] t imacr d mid bullet schwa l [image] gl a macr mid bullet sh schwa r }
tidal harbor [OCEANOGRAPHY] A harbor affected by the tides, in distinction to a harbor in which the water level is maintained by caissons or gates.
{ [image] t imacr d mid bullet schwa l [image] här mid bullet b schwa r }
tidal inlet [GEOLOGY] A natural inlet maintained by tidal currents.
{ [image] t imacr d mid bullet schwa l [image] in mid bullet l schwa t }
tidalite [GEOLOGY] Any sediment transported and deposited by tidal currents.
{ [image] t imacr d mid bullet schwa l [image] imacr t }
tidal lights [NAVIGATION] Lights at the entrance of a harbor to indicate tide and tidal current conditions within the harbor.
{ [image] t imacr d mid bullet schwa l [image] l imacr ts }
tidal lock See entrance lock
{ [image] t imacr d mid bullet schwa l [image] läk }
tidal marsh [GEOGRAPHY] Any marsh whose surface is covered and uncovered by tidal flow.
{ [image] t imacr d mid bullet schwa l [image] märsh }
tidal platform ice foot [OCEANOGRAPHY] An ice foot between high and low water levels, produced by the the rise and fall of the tide.
{ [image] t imacr d mid bullet schwa l brvbar plat [image] f [image] rm [image] imacr s [image] f udot t }
tidal pool [OCEANOGRAPHY] An accumulation of sea water remaining in a depression on a beach or reef after the tide recedes.
{ [image] t imacr d mid bullet schwa l [image] pül }
tidal potential [OCEANOGRAPHY] Tidal forces expressed as components of a vector field.
{ [image] t imacr d mid bullet schwa l p schwa [image] ten mid bullet ch schwa l }
tidal prism [OCEANOGRAPHY] The difference between the mean high-water volume and the mean low-water volume of an estuary.
{ [image] t imacr d mid bullet schwa l [image] priz mid bullet schwa m }
tidal quay [CIVIL ENGINEERING] A quay in an open harbor or basin with sufficient depth to enable ships lying alongside to remain afloat at any state of the tide.
{ [image] t imacr d mid bullet schwa l [image] k [image] }
tidal radius [ASTRONOMY] The distance from the center of a planet in formation at which the planet's gravitational attraction for nearby gas equals that of the Sun.
{ [image] t imacr d mid bullet schwa l [image] r a macr d mid bullet [image] mid bullet schwa s }
tidal range See tide range
{ [image] t imacr d mid bullet schwa l [image] r a macr nj }
tidal scour [GEOLOGY] Sea-floor erosion caused by strong tidal currents, resulting in removal of inshore sediments and formation of deep holes and channels.Also known as scour.
{ [image] t imacr d mid bullet schwa l [image] ska udot r }
tidal stand See stand
{ [image] t imacr d mid bullet schwa l [image] stand }
tidal volume [PHYSIOLOGY] The volume of air moved in and out of the lungs during a single normal respiratory cycle.
{ [image] t imacr d mid bullet schwa l [image] väl mid bullet y schwa m }
tidal water [OCEANOGRAPHY] Any water whose level changes periodically due to tidal action.
{ [image] t imacr d mid bullet schwa l [image] w [image] d mid bullet schwa r }
tidal wave [OCEANOGRAPHY] 1. Any unusually high and generally destructive sea wave or water level along a shore. 2. See tide wave
{ [image] t imacr d mid bullet schwa l [image] w a macr v }
tidal wind [METEOROLOGY] A very light breeze which occurs in calm weather in inlets where the tide sets strongly; it blows onshore with rising tide and offshore with ebbing tide.
{ [image] t imacr d mid bullet schwa l [image] wind }
tide [OCEANOGRAPHY] The periodic rising and falling of the oceans resulting from lunar and solar tide-producing forces acting upon the rotating earth.
{ t imacr d }
tide amplitude [OCEANOGRAPHY] One-half of the difference in height between consecutive high water and low water; half the tide range.
{ [image] t imacr d [image] am mid bullet pl schwa [image] tüd }
tide-bound [NAVIGATION] Referring to a vessel unable to proceed because of insufficient depth of water due to tidal action.
{ [image] t imacr d [image] ba udot nd }
tide bulge See tide wave
{ [image] t imacr d [image] b schwa lj }
tide crack [OCEANOGRAPHY] A crack in sea ice, parallel to the shore, caused by the vertical movement of the water due to tides; several such cracks often appear as a family.
{ [image] t imacr d [image] krak }
tide curve [OCEANOGRAPHY] Any graphic representation of the rise and fall of the tide; time is generally represented by the abscissas, and the height of the tide by the ordinates; for normal tides the curve so produced approximates a sine curve.
{ [image] t imacr d [image] k schwa rv }
tide cycle [OCEANOGRAPHY] A period which includes a complete set of tide conditions or characteristics, such as a tidal day or a lunar month.Also known as tidal cycle.
{ [image] t imacr d [image] s imacr mid bullet k schwa l }
tide gage [ENGINEERING] A device for measuring the height of a tide; may be observed visually or may consist of an elaborate recording instrument.
{ [image] t imacr d [image] g a macr j }
tide gate [CIVIL ENGINEERING] 1. A restricted passage through which water runs with great speed due to tidal action. 2. An opening through which water may flow freely when the tide sets in one direction, but which closes automatically and prevents the water from flowing in the other direction when the direction of flow is reversed.
{ [image] t imacr d [image] g a macr t }
tidehead [OCEANOGRAPHY] The inland limit of water affected by a tide.
{ [image] t imacr d [image] hed }
tide hole [OCEANOGRAPHY] A hole made in ice to observe the height of the tide.
{ [image] t imacr d [image] h o macr l }
tide indicator [ENGINEERING] That part of a tide gage which indicates the height of tide at any time; the indicator may be in the immediate vicinity of the tidal water or at some distance from it.
{ [image] t imacr d [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
tideland [GEOGRAPHY] Land which is under water at high tide and uncovered at low tide.
{ [image] t imacr d mid bullet l schwa nd }
tide lock See entrance lock
{ [image] t imacr d [image] läk }
tide machine [ENGINEERING] An instrument that computes, sometimes for years in advance, the times and heights of high and low waters at a reference station by mechanically summing the harmonic constituents of which the tide is composed.
{ [image] t imacr d m schwa [image] sh [image] n }
tidemark [OCEANOGRAPHY] 1. A high-water mark left by tidal water. 2. The highest point reached by a high tide.
{ [image] t imacr d [image] märk }
tide notes [OCEANOGRAPHY] Notes included on nautical charts which give information on the mean range or the diurnal range of the tide, mean tide level, and extreme low water at key places on the chart.
{ [image] t imacr d [image] n o macr ts }
tide pole [ENGINEERING] A graduated spar used for measuring the rise and fall of the tide.Also known as tide staff.
{ [image] t imacr d [image] p o macr l }
tide prediction [OCEANOGRAPHY] The mathematical process by which the times and heights of the tide are determined in advance from the harmonic constituents at a place.
{ [image] t imacr d pri [image] dik mid bullet sh schwa n }
tide-producing force [GEOPHYSICS] The slight local difference between the gravitational attraction of two astronomical bodies and the centrifugal force that holds them apart.
{ [image] t imacr d pr schwa brvbar düs mid bullet i engi [image] f [image] rs }
tide race [OCEANOGRAPHY] A strong tidal current or a channel in which such a current flows.
{ [image] t imacr d [image] r a macr s }
tide range [OCEANOGRAPHY] The difference in height between consecutive high and low waters.Also known as tidal range.
{ [image] t imacr d [image] r a macr nj }
tide rips See rips
{ [image] t imacr d [image] rips }
tide-rode [NAVIGATION] Referring to a ship riding at anchor and heading into the tidal current.
{ [image] t imacr d [image] r o macr d }
tide signal [NAVIGATION] A visual signal displayed at the entrance of a harbor to indicate tidal conditions within the harbor.
{ [image] t imacr d [image] sig mid bullet n schwa l }
tide staff See tide pole
{ [image] t imacr d [image] staf }
tide station [OCEANOGRAPHY] A place where observations of the tides are obtained.
{ [image] t imacr d [image] st a macr mid bullet sh schwa n }
tide table [OCEANOGRAPHY] A table giving daily predictions, usually a year in advance, of the times and heights of the tide for a number of reference stations.
{ [image] t imacr d [image] t a macr mid bullet b schwa l }
tidewater [OCEANOGRAPHY] 1. A body of water, such as a river, affected by tides. 2. Water inundating land at flood tide.
{ [image] t imacr d [image] w [image] d mid bullet schwa r }
tidewater glacier [HYDROLOGY] A glacier that descends into the sea and usually has a terminal ice cliff.Also known as tidal glacier.
{ [image] t imacr d [image] w [image] d mid bullet schwa r [image] gl a macr mid bullet sh schwa r }
tide wave [OCEANOGRAPHY] A long-period wave associated with the tide- producing forces of the moon and sun, and identified with the rising and falling of the tide.Also known as tidal wave; tide bulge.
{ [image] t imacr d [image] w a macr v }
tideway [OCEANOGRAPHY] A channel through which a tidal current runs.
{ [image] t imacr d [image] w a macr }
tidi-sound See time-division sound
{ [image] t imacr [image] d [image] [image] sa udot nd }
tie [CIVIL ENGINEERING] One of the transverse supports to which railroad rails are fastened to keep them to line, gage, and grade.
[ELECTRICITY] 1. Electrical connection or strap. 2. See tie wire
[ENGINEERING] A beam, post, rod, or angle to hold two pieces together; a tension member in a construction.
[MINING ENGINEERING] A support for the roof in coal mines.
{ t imacr }
tieback [MINING ENGINEERING] 1. A beam serving a purpose similar to that of a fend-off beam, but fixed at the opposite side of the shaft or inclined road. 2. The wire ropes or stay rods that are sometimes used on the side of the tower opposite the hoisting engine, either in place of or to reinforce the engine braces.
{ [image] t imacr [image] bak }
tie bar [CIVIL ENGINEERING] 1. A bar used as a tie rod. 2. A rod connecting two switch rails on a railway to hold them to gage.
[GEOLOGY] See tombolo
{ [image] t imacr bär }
tie cable [ELECTRICITY] 1. Cable between two distributing frames or distributing points. 2. Cable between two private branch exchanges. 3. Cable between a private branch exchange switchboard and main office. 4. Cable connecting two other cables.
{ t imacr k a macr mid bullet b schwa l }
tied arch [CIVIL ENGINEERING] An arch having the horizontal reaction component provided by a tie between the skewbacks of the arch ends.
{ t imacr d ärch }
tied concrete column [CIVIL ENGINEERING] A concrete column reinforced with longitudinal bars and horizontal ties.
{ t imacr d kän kr t käl mid bullet schwa m }
Tiedenmann's body [INVERTEBRATE ZOOLOGY] One of the small glands opening into the ring vessel in many echinoderms in which amebocytes are produced.
{ t d mid bullet schwa n mänz bäd mid bullet }
tie-down diagram [ENGINEERING] A drawing indicating the prescribed method of securing a particular item of cargo within a specific type of vehicle.
{ t imacr da udot n d imacr mid bullet schwa gram }
tie-down point [ENGINEERING] An attachment point provided on or within a vehicle.
{ t imacr da udot n p int }
tie-down point pattern [ENGINEERING] The pattern of tie-down points within a vehicle.
{ t imacr da udot n brvbar p int pad mid bullet schwa rn }
tied rank [STATISTICS] If two distinct observations have the same value, thus being given the same rank, they are said to be tied; this presents difficulties in the Wilcoxon two-sample test, the sign test, and the Fisher- Irwin test.
{ t imacr d ra engi k }
tie line [COMMUNICATIONS] 1. A leased communication channel or circuit. 2. See data link
[PHYSICAL CHEMISTRY] A line on a phase diagram joining the two points which represent the composition of systems in equilibrium.Also known as conode.
{ t imacr l imacr n }
tiemannite [MINERALOGY] HgSe A steel gray to blackish-lead gray mineral consisting of mercuric selenide; commonly occurs in massive form.
{ t mid bullet m schwa n imacr t }
tie plate [CIVIL ENGINEERING] A metal plate between a rail and a tie to hold the rail in place and reduce wear on the tie.
[MECHANICAL ENGINEERING] A plate used in a furnace to connect tie rods.
{ t imacr pl a macr t }
tie point [ELECTRICITY] Insulated terminal to which two or more wires may be connected.
{ t imacr p int }
tier array [ELECTROMAGNETISM] Array of antenna elements, one above the other.
{ tir schwa r a macr }
tier building [CIVIL ENGINEERING] A multistory skeleton frame building.
{ tir bil mid bullet di engi }
tie rod [CIVIL ENGINEERING] A structural member used as a brace to take tensile loads.
[ENGINEERING] A round or square iron rod passing through or over a furnace and connected with buckstays to assist in binding the furnace together.
[MECHANICAL ENGINEERING] A rod used as a mechanical or structural support between elements of a machine.
[MINING ENGINEERING] Vertical rods mounted in overlying horizontal shaft timbers.
{ t imacr räd }
tie trunk [ELECTRICITY] Telephone line or channel directly connecting two private branch exchanges.
{ t imacr tr schwa engi k }
Tietze extension theorem [MATHEMATICS] A topological space X is normal if and only if every continuous function of a closed subset to [0,1] has a continuous extension to all of X.
{ t t mid bullet s schwa ik sten mid bullet ch schwa n thir mid bullet schwa m }
tie wire [ELECTRICITY] A short piece of wire used to tie an open-line wire to an insulator.Also known as tie.
{ t imacr w imacr r }
TIF See telephone influence factor; terminal indecomposable future
tiger [VERTEBRATE ZOOLOGY] Felis tigris. An Asiatic carnivorous mammal in the family Felidae characterized by a tawny coat with transverse black stripes and white underparts.
{ t imacr mid bullet g schwa r }
tiger beetle [INVERTEBRATE ZOOLOGY] The common name for any of the bright-colored beetles in the family Cicindelidae; there are about 1300 species distributed all over the world.
{ t imacr mid bullet g schwa r b d mid bullet schwa l }
tiger salamander [VERTEBRATE ZOOLOGY] Ambystoma tigrinum. A salamander in the family Ambystomatidae, found in a variety of subspecific forms from Canada to Mexico and over most of the United States; lives in arid and humid regions, and is the only salamander in much of the Great Plains and Rocky Mountains.
{ t imacr mid bullet g schwa r brvbar sal mid bullet schwa man mid bullet d schwa r }
tiger's-eye [MINERALOGY] A yellowish-brown crystalline variety of quartz; a translucent, fibrous, broadly chatoyant gemstone that may be dyed other colors.
{ t imacr mid bullet g schwa rz imacr }
tiger shark See sand shark
{ t imacr mid bullet g schwa r shärk }
tight [ENGINEERING] 1. Unbroken, crack-free, and solid rock in which a naked hole will stand without caving. 2. A borehole made impermeable to water by cementation or casing.
[MECHANICAL ENGINEERING] 1. Inadequate clearance or the barest minimum of clearance between working parts. 2. The absence of leaks in a pressure system.
{ t imacr t }
tight binding approximation [SOLID-STATE PHYSICS] A method of calculating energy states and wave functions of electrons in a solid in which the wave function is assumed to be a sum of pure atomic wave functions centered about each of the atoms in the lattice, each multiplied by a phase factor; it is suitable for deep-lying energy levels.
{ t imacr t brvbar b imacr nd mid bullet i engi schwa präk mid bullet s schwa m a macr mid bullet sh schwa n }
tight coupling See close coupling
{ t imacr t k schwa p mid bullet li engi }
tight fit [DESIGN ENGINEERING] A fit between mating parts with slight negative allowance, requiring light to moderate force to assemble.
{ t imacr t fit }
tight fold See closed fold
{ t imacr t f o macr ld }
tight ion pair [ORGANIC CHEMISTRY] An ion pair composed of individual ions which keep their stereochemical configuration; no solvent molecules separate the cation and anion.Also known as contact ion pair; intimate ion pair.
{ t imacr t imacr än per }
tight junction [CYTOLOGY] An intercellular junction composed of a series of fusions of the junctional membrane, forming a continuous seal; serves as a selective barrier to small molecules and as a total barrier to large molecules.Also known as impermeable junction; occluding junction; zonula occludens.
{ brvbar t imacr t j schwa engi k mid bullet sh schwa n }
tight knot See sound knot
{ brvbar t imacr t brvbar nät }
tightly coupled computer [COMPUTER SCIENCE] A computer linked to another computer in a manner that requires both computers to function as a single unit.
{ t imacr t mid bullet l brvbar k schwa p mid bullet schwa ld k schwa m pyüd mid bullet schwa r }
tight sand [GEOLOGY] A sand whose interstices are filled with finer grains of the matrix material, thus effectively destroying porosity and permeability.Also known as close sand.
{ t imacr t sand }
TIG welding See tungsten-inert gas welding
{ brvbar t brvbar imacr j weld mid bullet i engi }
tilasite [MINERALOGY] CaMg(AsO4)F A gray, gray-violet, olive green, or apple green, monoclinic mineral consisting of a fluorarsenate of calcium and magnesium.
{ til mid bullet schwa s imacr t }
tile [MATERIALS] 1. A piece of fired clay, stone, concrete, or other material used ornamentally to cover roofs, floors, or walls. 2. A hollow building unit made of burned clay or other material.
{ t imacr l }
tileboard [MATERIALS] A type of wallboard used for interior finishing in which the outer surface is a layer of hard glossy material, usually simulating tile.
{ t imacr l b rd }
tile painting [COMPUTER SCIENCE] 1. The use of patterns to create shadings that fill shapes and areas on a monochrome display. 2. The use of very small dots of two or more colors to make blends or shades that fill shapes and areas on a color display.
{ t imacr l p a macr nt mid bullet i engi }
tiling [COMPUTER SCIENCE] Dividing an electronic display into two or more nonoverlapping areas that display the outputs of different programs being run concurrently on a computer.
{ t imacr l mid bullet i engi }
till [GEOLOGY] Unsorted and unstratified drift consisting of a heterogeneous mixture of clay, sand, gravel, and boulders which is deposited by and underneath a glacier.Also known as boulder clay; glacial till; ice-laid drift.
{ til }
tillage [AGRICULTURE] The operation or practice of cultivating soil in order to improve it for agricultural purposes.
{ til mid bullet ij }
till billow [GEOLOGY] An undulating mass of glacial drift that is disposed in an irregular pattern with regard to the direction of movement of the ice.
{ til bil mid bullet o macr }
tiller [BOTANY] A shoot that develops from an axillary or adventitious bud at the base of a stem.
[NAVAL ARCHITECTURE] A lever attached to the rudder of a boat or ship and used to turn the rudder from side to side, usually turned by hand in a boat and by mechanical devices in a ship.
{ til mid bullet schwa r }
Tilletiaceae [MYCOLOGY] A family of fungi in the order Ustilaginales in which basidiospores form at the tip of the apibasidium.
{ t schwa l mid bullet sh a macr s mid bullet }
tilleyite [MINERALOGY] Ca5(Si2O7)(CO3)2 A white mineral consisting of a carbonate and silicate of calcium.
{ til mid bullet imacr t }
tillite [PETROLOGY] A sedimentary rock formed by lithification of till, especially pre-Pleistocene till.
{ ti l imacr t }
Tillodontia [PALEONTOLOGY] An order of extinct quadrupedal land mammals known from early Cenozoic deposits in the Northern Hemisphere and distinguished by large, rodentlike incisors, blunt-cuspid cheek teeth, and five clawed toes.
{ til mid bullet schwa dän mid bullet ch schwa }
tilloid [GEOLOGY] A nonglacial till-like deposit.
[PETROLOGY] A rock of uncertain origin which resembles tillite.
{ ti l id }
till plain [GEOLOGY] An extensive, relatively flat area overlying a till.
{ til pl a macr n }
till sheet [GEOLOGY] A sheet, layer, or bed of till.
{ til sh t }
tilt [AEROSPACE ENGINEERING] The inclination of an aircraft, winged missile, or the like from the horizontal, measured by reference to the lateral axis or to the longitudinal axis.
[ELECTROMAGNETISM] 1. Angle which an antenna forms with the horizontal. 2. In radar, the angle between the axis of radiation in the vertical plane and a reference axis which is normally the horizontal.
[METEOROLOGY] The inclination to the vertical of a significant feature of the circulation (or pressure) pattern or of the field of temperature or moisture; for example, troughs in the westerlies usually display a westward tilt with altitude in the lower and middle troposphere.
[OPTICS] The angle between the plane of a photograph from a downward-pointing camera and the horizontal plane.
{ tilt }
tilt angle [ELECTROMAGNETISM] The angle between the axis of radiation of a radar beam in the vertical plane and a reference axis (normally the horizontal).
{ tilt a engi mid bullet g schwa l }
tilt block [GEOLOGY] A tilted fault block.
{ tilt bläk }
tilt boundary [SOLID-STATE PHYSICS] A boundary between two crystals that differ in orientation by only a few degrees, consisting of a series of edge dislocations; it is formed during polygonization.Also known as bend plane; polygon wall.
{ tilt ba udot n mid bullet dre }
tilted iceberg [OCEANOGRAPHY] A tabular iceberg that has become unbalanced, so that the flat, level top is inclined.
{ til mid bullet t schwa d imacr s b schwa rg }
tilted interface [GEOLOGY] Oil-water interface in which water moves in a generally linear direction under an oil accumulation which is, for instance, in an anticline.
{ til mid bullet t schwa d in mid bullet t schwa r f a macr s }
tilt error [NAVIGATION] The error caused by the propagation of signals over the tilted ionosphere reflecting layer or, in systems requiring reception over two or more widely separated locations, by the different heights of the ionosphere reflecting layer for the various transmissions.
{ tilt er mid bullet schwa r }
tilth [GEOLOGY] The physical condition of a soil as expressed in terms of fitness for growth of specified plants or crops.
{ tilth }
tilting dozer [MECHANICAL ENGINEERING] A bulldozer whose blade can be pivoted on a horizontal center pin to cut low on either side.
{ tilt mid bullet i engi d o macr mid bullet z schwa r }
tilting idlers [MECHANICAL ENGINEERING] An arrangement of idler rollers in which the top set is mounted on vertical arms which pivot on spindles set low down on the frame of the roller stool.
{ tilt mid bullet i engi imacr d mid bullet l schwa rz }
tilting mixer [MECHANICAL ENGINEERING] A small-batch mixer consisting of a rotating drum which can be tilted to discharge the contents; used for concrete or mortar.
{ tilt mid bullet i engi mik mid bullet s schwa r }
tilting-type boxcar unloader [CIVIL ENGINEERING] A mechanism that is used to unload material such as grain from a boxcar; the car, with its door open, is held by end clamps on the specialized piece of track and tilted 15% from the vertical and then tilted endwise 40% to the horizontal to discharge the material at one end of the car, and 40% in the opposite direction to discharge the material from the opposite end.
{ tilt mid bullet i engi brvbar t imacr p bäks kär schwa n l o macr d mid bullet schwa r }
tiltmeter [ENGINEERING] An instrument used to measure small changes in the tilt of the earth's surface, usually in relation to a liquid-level surface or to the rest position of a pendulum.
{ tilt m d mid bullet schwa r }
tilt mold [METALLURGY] A mold that rotates from a horizontal to a vertical position during filling to reduce agitation and risk of dross entrapment.
{ tilt m o macr ld }
tilt/rotate code [ENGINEERING] A code that instructs a ``golf ball'' printing element which angle of tilt and rotation is needed to print a given character.
{ tilt r o macr t a macr t k o macr d }
tilt rotor [AEROSPACE ENGINEERING] An assembly of rapidly rotating blades on a vertical takeoff and landing aircraft, whose plane of rotation can be continuously varied from the horizontal to the vertical, permitting performance as helicopter blades or as propeller blades.
{ tilt r o macr d mid bullet schwa r }
tilt slab construction See tilt-up construction
{ tilt slab k schwa n str schwa k mid bullet sh schwa n }
tilt-up construction [BUILDING CONSTRUCTION] A method for constructing concrete wall panels by casting them horizontally adjacent to their final positions and then tilting them into vertical positions after the concrete has cured.Also known as tilt slab construction.
{ tilt schwa p k schwa n str schwa k mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

timber [MATERIALS] Wood used for building, carpentry, or joinery.
{ [image] tim mid bullet b schwa r }
timber connector [ENGINEERING] A metal fastener that has a series of sharp teeth digging into the wood and is tightened with bolts to join sections of timber in heavy construction.
{ [image] tim mid bullet b schwa r k schwa [image] nek mid bullet t schwa r }
timbered stope [MINING ENGINEERING] A stope made of square-set timbering or any of its variations.
{ [image] tim mid bullet b schwa rd [image] st o macr p }
timbering [MINING ENGINEERING] The timber structure used for supporting the faces of an excavation during the progress of construction.
{ [image] tim mid bullet b schwa mid bullet ri engi }
timbering machine [MINING ENGINEERING] An electrically driven machine to raise and hold timber in place while the supporting posts are being set, the posts having been cut to desired length previously by the machine's power-driven saw.
{ [image] tim mid bullet b schwa mid bullet ri engi m schwa [image] sh [image] n }
timberline [ECOLOGY] The elevation or latitudinal limits for arboreal growth.Also known as tree line.
{ [image] tim mid bullet b schwa r [image] l imacr n }
timber mat [MINING ENGINEERING] Broken timber forming the roof of an ore deposit that is being extracted by a caving method, such as top slicing.
{ [image] tim mid bullet b schwa r [image] mat }
timber packer See pack builder
{ [image] tim mid bullet b schwa r [image] pak mid bullet schwa r }
timber puller [MINING ENGINEERING] A machine used to remove the timber supports in a mine.
{ [image] tim mid bullet b schwa r [image] p udot l mid bullet schwa r }
timber trolley [MINING ENGINEERING] A carriage consisting of a timber or steel base, mounted on wheels, with U-shaped arms.
{ [image] tim mid bullet b schwa r [image] träl mid bullet [image] }
timber truck [MINING ENGINEERING] Any truck or car used for hauling timber inside of a mine.
{ [image] tim mid bullet b schwa r [image] tr schwa k }
timbre [ACOUSTICS] That attribute of auditory sensation in terms of which a listener can judge that two sounds similarly presented and having the same loudness and pitch are dissimilar.Also known as musical quality; quality of sound.
{ [image] tam mid bullet b schwa r }
time [PHYSICS] 1. The dimension of the physical universe which, at a given place, orders the sequence of events. 2. A designated instant in this sequence, as the time of day.Also known as epoch.
{ t imacr m }
time-and-altitude azimuth [NAVIGATION] In celestial navigation, the azimuth derived by a computation in which meridian angle, declination, and altitude are parameters, the values of which are either known or assumed.
{ brvbar t imacr m schwa n [image] al mid bullet t schwa [image] tüd brvbar az mid bullet schwa mid bullet m schwa th }
time and material contract [INDUSTRIAL ENGINEERING] A contract providing for the procurement of supplies or services on the basis of direct labor hours at specified fixed hourly rates (which rates include direct and indirect labor, overhead, and profit), and material at cost.
{ brvbar t imacr m schwa n m schwa [image] tir mid bullet [image] mid bullet schwa l [image] kän [image] trakt }
time and motion study [INDUSTRIAL ENGINEERING] Observation, analysis, and measurement of the steps in the performance of a job to determine a standard time for each performance.Also known as time-motion study.
{ brvbar t imacr m schwa n [image] m o macr mid bullet sh schwa n [image] st schwa d mid bullet [image] }
time assignment speech interpolation [COMMUNICATIONS] Modulation technique based on the fact that speech is never a continuous stream of information, but consists of a large number of short signals; therefore, the period between the speech signals is used for transmitting other data.
{ [image] t imacr m schwa brvbar s imacr n mid bullet m schwa nt [image] sp [image] ch [image] in mid bullet t schwa r mid bullet p schwa [image] l a macr mid bullet sh schwa n }
time-average holographic interferometry [OPTICS] The study of holograms of a vibrating surface which have been averaged over time; illumination of such a hologram yields an image of the surface on which are superimposed interference fringes which are contour lines of equal displacement of the surface, enabling vibrational amplitudes of the surface to be measured with precision.
{ [image] t imacr m brvbar av mid bullet rij brvbar häl mid bullet schwa brvbar graf mid bullet ik [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa mid bullet tr [image] }
time azimuth [NAVIGATION] In celestial navigation, the azimuth derived by a calculation in which the meridian angle, the polar distance (or declination), and the latitude are parameters, the magnitudes of which are either known or assumed.
{ [image] t imacr m [image] az mid bullet schwa mid bullet m schwa th }
time base [ELECTRONICS] A device which moves the fluorescent spot rhythmically across the screen of the cathode-ray tube.
{ [image] t imacr m [image] b a macr s }
time-base generator See sweep generator
{ [image] t imacr m brvbar b a macr s [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
time break [ENGINEERING] A distinctive mark shown on an exploration seismogram to indicate the exact detonation time of an explosive energy source.
{ [image] t imacr m [image] br a macr k }
time-change component [ENGINEERING] A component which because of design limitations or safety is specified to be rebuilt or overhauled after a specified period of operation (for example, an engine or propeller of an airplane).
{ [image] t imacr m brvbar ch a macr nj k schwa m [image] p o macr mid bullet n schwa nt }
time-code generator [ELECTRONICS] A crystal-controlled pulse generator that produces a train of pulses with various predetermined widths and spacings, from which the time of day and sometimes also day of year can be determined; used in telemetry and other data-acquisition systems to provide the precise time of each event.
{ [image] t imacr m brvbar k o macr d [image] jen mid bullet schwa [image] r a macr mid bullet d schwa r }
time constant [PHYSICS] 1. The time required for a physical quantity to rise from zero to 1-1/e (that is, 63.2%) of its final steady value when it varies with time t as 1 - e-kt. 2. The time required for a physical quantity to fall to 1/e (that is, 36.8%) of its initial value when it varies with time t as e-kt. 3. Generally, the time required for an instrument to indicate a given percentage of the final reading resulting from an input signal.Also known as lag coefficient.
{ [image] t imacr m [image] kän mid bullet st schwa nt }
time-controlled system See clock control system
{ [image] t imacr m k schwa n brvbar tr o macr ld [image] sis mid bullet t schwa m }
time correlation [GEOLOGY] A correlation of age or mutual time relations between stratigraphic units in separated areas.
{ [image] t imacr m [image] kär mid bullet schwa [image] l a macr mid bullet sh schwa n }
time-current characteristics [ELECTRICITY] Of a fuse, the relation between the root-mean-square alternating current or direct current and the time for the fuse to perform the whole or some specified part of its interrupting function.
{ [image] t imacr m [image] k schwa mid bullet r schwa nt [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tiks }
time curve See time front
{ [image] t imacr m [image] k schwa rv }
time delay [PHYSICS] The time required for a signal to travel between two points in a circuit or for a wave to travel between two points in space.
{ [image] t imacr m di [image] l a macr }
time-delay circuit [ELECTRONICS] A circuit in which the output signal is delayed by a specified time interval with respect to the input signal.Also known as delay circuit.
{ [image] t imacr m di brvbar l a macr [image] s schwa r mid bullet k schwa t }
time-delay fuse [ELECTRICITY] A fuse in which the burnout action depends on the time it takes for the overcurrent heat to build up in the fuse and melt the fuse element.
{ [image] t imacr m di brvbar l a macr [image] fyüz }
time-delay relay [ELECTRICITY] A relay in which there is an appreciable interval of time between energizing or deenergizing of the coil and movement of the armature, such as a slow-acting relay and a slow-release relay.
{ [image] t imacr m di brvbar l a macr [image] r [image] [image] l a macr }
time-derived channel [COMMUNICATIONS] Any of the channels which result from time-division multiplexing of a channel.
{ [image] t imacr m di brvbar r imacr vd [image] chan mid bullet schwa l }
time diagram [ASTRONOMY] A diagram in which the celestial equator appears as a circle, and celestial meridians and hour circles as radial lines; used to facilitate solution of time problems and other problems involving arcs of the celestial equator or angles at the pole, by indicating relations between various quantities involved; conventionally, the relationships are given as viewed from a point over the South Pole, in a westward direction or counterclockwise.Also known as diagram on the plane of the celestial equator; diagram on the plane of the equinoctial.
{ [image] t imacr m [image] d imacr mid bullet schwa [image] gram }
time dilation effect See slowing of clocks
{ [image] t imacr m d schwa [image] l a macr mid bullet sh schwa n i [image] fekt }
time-distance graph [AEROSPACE ENGINEERING] A graph used to determine the ground distance for air-route legs of a specified time interval; time-distance relationships are often simplified by considering air, wind, and ground distances for flight legs of 1-hour duration.
{ [image] t imacr m [image] dis mid bullet t schwa ns [image] graf }
time-division data links [COMMUNICATIONS] Radio communications which use time- division techniques for channel separation.
{ [image] t imacr m di [image] vizh mid bullet schwa n [image] dad mid bullet schwa [image] li engi ks }
time-division multiplexing [COMMUNICATIONS] A process for transmitting two or more signals over a common path by using successive time intervals for different signals.Also known as time multiplexing.
[COMPUTER SCIENCE] The interleaving of bits or characters in time to compensate for the slowness of input devices as compared to data transmission lines.
{ [image] t imacr m di brvbar vizh mid bullet schwa n [image] m schwa l mid bullet t schwa [image] pleks mid bullet i engi }
time-division multiplier See mark-space multiplier
{ [image] t imacr m di brvbar vizh mid bullet schwa n [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
time-division sound [COMMUNICATIONS] A method under development, employing time-division multiplexing, which enables the audio signal of a television broadcast to be transmitted over the same channel as the video signal.Also known as tidi-sound.
{ [image] t imacr m di brvbar vizh mid bullet schwa n [image] sa udot nd }
time-division switching system [ELECTRONICS] A type of electronic switching system in which input signals on lines and trunks are sampled periodically, and each active input is associated with the desired output for a specific phase of the period.
{ [image] t imacr m di brvbar vizh mid bullet schwa n [image] swich mid bullet i engi [image] sis mid bullet t schwa m }
time-domain reflectometer [ELECTRONICS] An instrument that measures the electrical characteristics of wideband transmission systems, subassemblies, components, and lines by feeding in a voltage step and displaying the superimposed reflected signals on an oscilloscope equipped with a suitable time- base sweep.Abbreviated TDR.
{ [image] t imacr m d schwa brvbar m a macr n [image] r [image] [image] flek [image] täm mid bullet schwa d mid bullet schwa r }
timed signal service [COMMUNICATIONS] Radio communications service for the transmission of time signals of stated high precision, intended for general reception.
{ [image] t imacr md [image] sig mid bullet n schwa l [image] s schwa r mid bullet v schwa s }
time factor See time scale
{ [image] t imacr m [image] fak mid bullet t schwa r }
time fire [ORDNANCE] Fire in which fuses are set to act after a fixed time interval and before impact.
{ [image] t imacr m [image] f imacr r }
time formula [INDUSTRIAL ENGINEERING] A formula to determine the standard time of an operation as a function of one or more variables in the operation.
{ [image] t imacr m [image] f [image] r mid bullet my schwa mid bullet l schwa }
time front [AEROSPACE ENGINEERING] A locus of points representing the maximum ground distances from a departure point that can be covered by an aircraft in a prescribed time interval.Also known as hour-out line; time curve.
{ [image] t imacr m [image] fr schwa nt }
time fuse [ENGINEERING] A fuse which contains a graduated time element to regulate the time interval after which the fuse will function.
{ [image] t imacr m [image] fyüz }
time gate [ELECTRONICS] A circuit that gives an output only during chosen time intervals.
{ [image] t imacr m [image] g a macr t }
time-height section [ELECTRONICS] A facsimile trace of a vertically directed radar; specifically, a cloud-detection radar.
{ [image] t imacr m [image] h imacr t [image] sek mid bullet sh schwa n }
time hopping [COMMUNICATIONS] A spread spectrum technique, usually used in combination with other methods, in which the transmitted pulse occurs in a manner determined by a pseudorandom code which places the pulse in one of several possible positions per frame.
{ [image] t imacr m [image] häp mid bullet i engi }
time-interval measurement [HOROLOGY] A process that consists either in calculating the duration between two known epochs, or in counting the repetitions of a recurring phenomenon from an arbitrary starting point, as with an electronic digital-reading counter, which counts the cycles of an oscillator.
{ [image] t imacr m [image] in mid bullet t schwa r mid bullet v schwa l [image] mezh mid bullet schwa r mid bullet m schwa nt }
time-interval radiosonde See pulse-time-modulated radiosonde
{ [image] t imacr m [image] in mid bullet t schwa r mid bullet v schwa l [image] r a macr d mid bullet [image] mid bullet o macr [image] sänd }
time-invariant system [CONTROL SYSTEMS] A system in which all quantities governing the system's behavior remain constant with time, so that the system's response to a given input does not depend on the time it is applied.
{ [image] t imacr m in [image] ver mid bullet [image] mid bullet schwa nt [image] sis mid bullet t schwa m }
time lag [ORDNANCE] The amount by which the time of fall of a bomb, released under given conditions, would exceed that of an ideal bomb released under identical conditions.
[PHYSICS] The time between a cause and a resultant effect, as between occurrence of a primary ionizing event and its count by a counter.
{ [image] t imacr m [image] lag }
time-lapse photography [GRAPHIC ARTS] Motion picture photography in which a single frame is exposed at regular intervals; when the film is projected at normal speed, the action appears to be speeded up.
{ [image] t imacr m brvbar laps f schwa [image] täg mid bullet r schwa mid bullet f [image] }
timelike path [RELATIVITY] A trajectory in space-time such that a vector tangent to any point on the path is a timelike vector.
{ [image] t imacr m [image] l imacr k [image] path }
timelike surface [RELATIVITY] A surface in space-time whose normal vector is everywhere spacelike.
{ [image] t imacr m [image] l imacr k [image] s schwa r mid bullet f schwa s }
timelike vector [RELATIVITY] A four vector in Minkowski space whose space component has a magnitude which is less than the magnitude of its time component multiplied by the speed of light.
{ [image] t imacr m [image] l imacr k [image] vek mid bullet t schwa r }
time line [FLUID MECHANICS] A line of tracers in a fluid, produced by a voltage or laser-beam pulse, whose deformation follows the contour of the local velocity profile.
[GEOLOGY] 1. A line that indicates equal geologic age in a correlation diagram. 2. A rock unit represented by a time line.
{ [image] t imacr m [image] l imacr n }
time-mark generator [ELECTRONICS] A signal generator that produces highly accurate clock pulses which can be superimposed as pips on a cathode-ray screen for timing the events shown on the display.
{ [image] t imacr m brvbar märk [image] jen mid bullet schwa mid bullet r a macr d mid bullet schwa r }
time measurement [HOROLOGY] A process that consists in counting the repetitions of any recurring phenomenon and, if the interval between successive recurrences is sensible, in subdividing it.
{ [image] t imacr m [image] mezh mid bullet schwa r mid bullet m schwa nt }
time meridian [ASTRONOMY] Any meridian used as a reference for reckoning time, particularly a zone or standard meridian.
{ [image] t imacr m m schwa [image] rid mid bullet [image] mid bullet schwa n }
time modulation [COMMUNICATIONS] Modulation in which the time of occurrence of a definite portion of a waveform is varied in accordance with a modulating signal.
{ [image] t imacr m [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
time-motion study See time and motion study
{ [image] t imacr m [image] m o macr mid bullet sh schwa n [image] st schwa d mid bullet [image] }
time-multiplexing See multiprogramming; time-division multiplexing
{ [image] t imacr m [image] m schwa l mid bullet t schwa [image] pleks mid bullet i engi }
time-of-day clock [COMPUTER SCIENCE] An electronic device that registers the actual time, generally accurate to 0.1 second, through a 24-hour cycle, and transmits its reading to the central processing unit of a computer upon demand.
{ brvbar t imacr m schwa v brvbar d a macr [image] kläk }
time of delivery [COMMUNICATIONS] The time at which the addressee or responsible relay agency receipts for a message.
{ [image] t imacr m schwa v di [image] liv mid bullet schwa mid bullet r [image] }
time of flight [MECHANICS] Elapsed time in seconds from the instant a projectile or other missile leaves a gun or launcher until the instant it strikes or bursts.
[PHYSICS] The elapsed time from the instant a particle leaves a source to the instant it reaches a detector.
{ [image] t imacr m schwa v [image] fl imacr t }
time-of-flight mass spectrometer [SPECTROSCOPY] A mass spectrometer in which all the positive ions of the material being analyzed are ejected into the drift region of the spectrometer tube with essentially the same energies, and spread out in accordance with their masses as they reach the cathode of a magnetic electron multiplier at the other end of the tube.
{ brvbar t imacr m schwa v brvbar fl imacr t [image] mas spek [image] träm mid bullet schwa d mid bullet schwa r }
time-of-flight spectrometer [ENGINEERING] Any instrument in which the speed of a particle is determined directly by measuring the time it takes to travel a measured distance.
{ brvbar t imacr m schwa v brvbar fl imacr t spek [image] träm mid bullet schwa d mid bullet schwa r }
time of origin [COMMUNICATIONS] The time at which a message is released for transmission.
{ [image] t imacr m schwa v [image] är mid bullet schwa mid bullet j schwa n }
time of receipt [COMMUNICATIONS] The time at which a receiving station completes reception of a message.
{ [image] t imacr m schwa v ri [image] s [image] t }
time of set [MATERIALS] The time required for freshly mixed concrete to stiffen (initial set, about 1 hour) or to attain a minimum specified hardness (final set, about 10 hours); actual times vary with the type of cement used.
{ [image] t imacr m schwa v [image] set }
time on target [ORDNANCE] 1. A method of firing on a target in which various artillery units time their fire so that all projectiles reach the target simultaneously. 2. A measure of the ability of a fire-control system or gunner to keep a weapon aimed at a moving target or to keep a weapon mounted on a moving vehicle aimed at a target; a useful evaluation of stabilizers.
{ [image] t imacr m [image] n [image] tär mid bullet g schwa t }
timeout [CONTROL SYSTEMS] A test of the reliability of robotic software in which the robot is halted if a portion of software does not function properly until the problem is corrected.
{ [image] t imacr m [image] a udot t }
time over target [ORDNANCE] The time at which an aircraft or formation of aircraft arrives over a designated point for the purpose of conducting an air mission on a target.
{ [image] t imacr m [image] o macr mid bullet v schwa r [image] tär mid bullet g schwa t }
time phase [PHYSICS] Two disturbances are in time phase if they reach corresponding peak values at the same instants of time, though not necessarily at the same points in space.
{ [image] t imacr m f a macr z }
time phasing [INDUSTRIAL ENGINEERING] Production scheduling of components for product assembly so that each component is available at the correct time.
{ t imacr m f a macr z mid bullet i engi }
time-projection chamber [NUCLEONICS] A particle detector consisting of a large cylinder filled with gas in which charged particles leave ionization trails, to which are applied strong, uniform electric and magnetic fields, both paralled to the cylinder axis.
{ t imacr m pr schwa brvbar jek mid bullet sh schwa n ch a macr m mid bullet b schwa r }
time-pulse distributor [ELECTRONICS] A device or circuit for allocating timing pulses or clock pulses to one or more conducting paths or control lines in specified sequence.
{ t imacr m p schwa ls di strib mid bullet y schwa d mid bullet schwa r }
time quadrature [PHYSICS] 1. Differing by a time interval corresponding to one-fourth the time of one cycle of the frequency in question. 2. An integration over time.
{ t imacr m kwäd mid bullet r schwa mid bullet ch schwa r }
time quantum See time slice
{ t imacr m kwän mid bullet t schwa m }
time quenching [METALLURGY] Interrupted quenching in which the time in the quenching medium is controlled.
{ t imacr m kwench mid bullet i engi }
timer [COMPUTER SCIENCE] A hardware device that can interrupt a computer program after a time interval specified by the program, generally to remind the program to take some action.
[ELECTRONICS] A circuit used in radar and in electronic navigation systems to start pulse transmission and synchronize it with other actions, such as the start of a cathode-ray sweep.
[ENGINEERING] 1. A device for automatically starting or stopping a machine or other device. 2. See interval timer
[MECHANICAL ENGINEERING] A device that controls timing of the ignition spark of an internal combustion engine at the correct time.
{ t imacr m mid bullet schwa r }
timer clock [COMPUTER SCIENCE] An electronic device in the central processing unit of a computer which times events that occur during the operation of the system in order to carry out such functions as changing computer time, detecting looping and similar error conditions, and keeping a log of operations.
{ t imacr mid bullet m schwa r kläk }
time redundancy [COMPUTER SCIENCE] Performing a computation more than once and checking the results in order to increase reliability.
{ t imacr m ri d schwa n mid bullet d schwa n mid bullet s }
time reference scanning beam [NAVIGATION] 1. A radio or radar beam which is swept to and fro over a sector of space and in such a manner that the interval between reception of successive pulses at an aircraft indicates the aircraft's altitude or azimuth. 2. A system of ground equipment that generates such beams at microwave frequencies to furnish guidance to aircraft making microwave landings.Abbreviated TRSB.
{ t imacr m ref mid bullet r schwa ns skan mid bullet i engi b m }
time-resolved laser spectroscopy [SPECTROSCOPY] A method of studying transient phenomena in the interaction of light with matter through the exposure of samples to extremely short and intense pulses of laser light, down to subnanosecond or subpicosecond duration.
{ t imacr m ri brvbar zälvd l a macr mid bullet z schwa r spek träs mid bullet k schwa mid bullet p }
time reversal [PHYSICS] The replacement of the time coordinate t by its negative -t in the equations of motion of a dynamical system; the time reversal operator, a symmetry operator for a quantum- mechanical system, contains also the complex conjugation operator and a matrix operating on the spin coordinate.
{ t imacr m ri v schwa r mid bullet s schwa l }
time-reversal invariance [PHYSICS] A symmetry of the fundamental (microscopic) equations of a system such that, if it holds, the time reversal of any motion of the system is also a motion of the system.
{ t imacr m ri brvbar v schwa r mid bullet s schwa l in ver mid bullet mid bullet schwa ns }
time-reversal reflection See optical phase conjugation
{ t imacr m ri brvbar v schwa r mid bullet s schwa l ri flek mid bullet sh schwa n }
time-reversal test [STATISTICS] A test used with index numbers that is satisfied when the new index is the reciprocal of the original index if the functions of the base period and given period are interchanged; the advantage of index numbers meeting the criteria of the test is that a symmetric comparison of the two periods is obtained and the results are consistent whether one or the other period is used as a base.
{ t imacr m ri v schwa r mid bullet s schwa l test }
time-rock unit See time-stratigraphic unit
{ t imacr m räk yü mid bullet n schwa t }
time scale [COMPUTER SCIENCE] The ratio of the time duration of an event as simulated by an analog computer to the actual time duration of the event in the physical system under study.Also known as time factor.
{ t imacr m sk a macr l }
time separation [AEROSPACE ENGINEERING] The time interval between adjacent aircraft flying approximately the same path.
{ t imacr m sep mid bullet schwa r a macr mid bullet sh schwa n }
time series [STATISTICS] A statistical process analogous to the taking of data at intervals of time.
{ t imacr m sir mid bullet z }
time-series analysis [MATHEMATICS] The general study of mathematical systems or processes analogous to that of data taken at time intervals.
{ t imacr m sir mid bullet z schwa nal mid bullet schwa mid bullet s schwa s }
time-share [COMPUTER SCIENCE] To perform several independent processes almost simultaneously by interleaving the operations of the processes on a single high-speed processor.
{ t imacr m sher }
time-shared amplifier [ELECTRONICS] An amplifier used with a synchronous switch to amplify signals from different sources one after another.
{ t imacr m brvbar sherd am mid bullet pl schwa f imacr mid bullet schwa r }
time-sharing [COMPUTER SCIENCE] The simultaneous utilization of a computer system from multiple terminals.
[INDUSTRIAL ENGINEERING] Division of the time required for observation, decision making, and responding by an operator among the activities or tasks that must be performed almost simultaneously.
{ t imacr m sher mid bullet i engi }
time sight [NAVIGATION] A common method for determining longitude by celestial observations; these observations are reduced by solving the navigational triangle for meridian angle and require known or assumed values for altitude, latitude, and declination; the meridian angle is converted to local hour angle and compared with Greenwich hour angle, and the latter is read from astronomical tables.
{ t imacr m s imacr t }
time signal [COMMUNICATIONS] An accurate signal which is broadcast by radio and marks a specified time or time interval, used for setting timepieces and for determining their errors; in particular, a radio signal broadcast at accurately known times each day on a number of different frequencies by WWV and other stations.
{ t imacr m sig mid bullet n schwa l }
time slice [COMPUTER SCIENCE] A time interval during which a time-sharing system is processing one particular computer program.Also known as time quantum.
{ t imacr m sl imacr s }
times sign See multiplication sign
{ t imacr mz s imacr n }
time standard [HOROLOGY] A recurring phenomenon, used as a reference for establishing a unit of time; the presently accepted standard is the second, defined to be 9,192,631,770 transitions between two specified hyperfine levels of the atom of cesium-133.
[INDUSTRIAL ENGINEERING] See standard time
{ t imacr m stan mid bullet d schwa rd }
time-stratigraphic facies [GEOLOGY] A stratigraphic facies based on the amount of geologic time during which deposition and nondeposition of sediment occurred.
{ t imacr m brvbar strad mid bullet schwa brvbar graf mid bullet ik f a macr mid bullet sh z }
time-stratigraphic unit [GEOLOGY] A stratigraphic unit based on geologic age or time of origin.Also known as chronolith; chronolithologic unit; chronostratic unit; chronostratigraphic unit; time-rock unit.
{ t imacr m brvbar strad mid bullet schwa brvbar graf mid bullet ik yü mid bullet n schwa t }
time study [INDUSTRIAL ENGINEERING] A work measurement technique, generally using a stopwatch or other timing device, to record the actual elapsed time for performance of a task, adjusted for any observed variance from normal effort or pace, unavoidable or machine delays, rest periods, and personal needs.
{ t imacr m st schwa d mid bullet }
time switch [ENGINEERING] A clock-controlled switch used to open or close a circuit at one or more predetermined times.
{ t imacr m swich }
time system [CONTROL SYSTEMS] A system of clocks and control devices, with or without a master timepiece, to indicate time at various remote locations.
{ t imacr m sis mid bullet t schwa m }
time tick [COMMUNICATIONS] A radio-broadcast time signal consisting of one or more short audible sounds or beats; in particular, one which is generated by an accurately controlled pulsed radio signal.
{ t imacr m tik }
time-transgressive See diachronous
{ t imacr m tranz gres mid bullet iv }
time-varying system [CONTROL SYSTEMS] A system in which certain quantities governing the system's behavior change with time, so that the system will respond differently to the same input at different times.
{ t imacr m brvbar ver mid bullet mid bullet i engi sis mid bullet t schwa m }
time zone [ASTRONOMY] To avoid the inconvenience of the continuous change of mean solar time with longitude, the earth is divided into 24 time zones, each about 15° wide and centered on standard longitudes, 0°, 15°, 30°, and so on; within each zone the time kept is the mean solar time of the standard meridian.
{ t imacr m z o macr n }
timing [MECHANICAL ENGINEERING] Adjustment in the relative position of the valves and crankshaft of an automobile engine in order to produce the largest effective output of power.
[ORDNANCE] Adjustment of a small-arms weapon so that it will perform each function at a predetermined point in the cycle of operation.
{ t imacr m mid bullet i engi }
timing-axis oscillator See sweep generator
{ t imacr m mid bullet i engi ak mid bullet s schwa s äs mid bullet schwa l a macr d mid bullet schwa r }
timing belt [DESIGN ENGINEERING] A power transmission belt with evenly spaced teeth on the bottom side which mesh with grooves cut on the periphery of the pulley to produce a positive, no-slip, constant-speed drive.Also known as cogged belt; synchronous belt.
[MECHANICAL ENGINEERING] A positive drive belt that has axial cogs molded on the underside of the belt which fit into grooves on the pulley; prevents slip, and makes accurate timing possible; combines the advantages of belt drives with those of chains and gears.Also known as positive drive belt.
{ t imacr m mid bullet i engi belt }
timing-belt pulley [MECHANICAL ENGINEERING] A pulley that is similar to an uncrowned flat-belt pulley, except that the grooves for the belt's teeth are cut in the pulley's face parallel to the axis.
{ t imacr m mid bullet i engi brvbar b schwa lt p udot l mid bullet }
timing circuit See clock
{ t imacr m mid bullet i engi s schwa r mid bullet k schwa t }
timing error [COMPUTER SCIENCE] An error made in planning or writing a computer program, usually in underestimating the time that will be taken by input/output or other operations, which causes unnecessary delays in the execution of the program.
{ t imacr m mid bullet i engi er mid bullet schwa r }
timing gears [MECHANICAL ENGINEERING] The gear train of reciprocating engine mechanisms for relating camshaft speed to crankshaft speed.
{ t imacr m mid bullet i engi girz }
timing loop [COMPUTER SCIENCE] A set of instructions in a computer program whose execution time is known and whose only function is to cause a delay in processing by causing the loop to be executed an appropriate number of times.
{ t imacr m mid bullet i engi lüp }
timing motor [ELECTRICITY] A motor which operates from an alternating- current power system synchronously with the alternating-current frequency, used in timing and clock mechanisms.Also known as clock motor.
{ t imacr m mid bullet i engi m o macr d mid bullet schwa r }
timing relay [ELECTRICITY] Form of auxiliary relay used to introduce a definite time delay in the performance of a function.
{ t imacr m mid bullet i engi r l a macr }
timing signal [COMPUTER SCIENCE] A pulse generated by the clock of a digital computer to provide synchronization of its activities.
[ELECTRONICS] Any signal recorded simultaneously with data on magnetic tape for use in identifying the exact time of each recorded event.
{ t imacr m mid bullet i engi sig mid bullet n schwa l }
Timken film strength [ENGINEERING] A test used on a gear lubricant to determine the amount of pressure the film of oil can withstand before rupturing.
{ tim mid bullet k schwa n film stre engi kth }
Timken wear test [ENGINEERING] A test used on a gear lubricant to determine its abrasive effect on gear metals.
{ tim mid bullet k schwa n wer test }
timothy [BOTANY] Phleum pratense.A perennial hay grass of the order Cyperales characterized by moderately leafy stems and a dense cylindrical inflorescence.
{ tim mid bullet schwa mid bullet th }
tin [CHEMISTRY] Metallic element in group IV, symbol Sn, atomic number 50, atomic weight 118.69; insoluble in water, soluble in acids and hot potassium hydroxide solution; melts at 232°C, boils at 2260°C.
[METALLURGY] A lustrous silver-white ductile, malleable metal used in alloys, for solder, terneplate, and tinplate.
{ tin }
Tinamidae [VERTEBRATE ZOOLOGY] The single family of the avian order Tinamiformes.
{ ti nam mid bullet schwa d }
Tinamiformes [VERTEBRATE ZOOLOGY] The tinamous, an order of South and Central American birds which are superficially fowllike but have fully developed wings and are weak fliers.
{ ti nam mid bullet schwa f r m z }
tin bisulfide See stannic sulfide
{ tin b imacr s schwa l f imacr d }
tin bromide 1. See stannic bromide 2. See stannous bromide
tin bronze [METALLURGY] A tin-copper alloy.
{ tin bränz }
tincal See borax
{ tin kal }
tincalconite [MINERALOGY] Na2B4O7.5H2O A colorless to dull- white mineral, crystallizing in the rhombohedral system; one of the principal ores of borax and boron compounds.Also known as mohavite; octahedral borax.
{ tin kal mid bullet k schwa n imacr t }
tin chloride See stannic chloride; stannous chloride
{ tin kl r imacr d }
tin chromate See stannic chromate; stannous chromate
{ tin kr o macr m a macr t }
tin crystals See stannous chloride
{ tin krist mid bullet schwa lz }
tincture [MATERIALS] A dilute solution (aqueous or aqueous alcoholic) of a drug or chemical; more dilute than fluid extracts, less volatile than spirits.
{ ti engi k mid bullet ch schwa r }
tincture of iodine [PHARMACOLOGY] A medicinal preparation used as an anti- infective containing 20 grams iodine and 24 grams sodium iodide in 1000 milliliters of alcohol.Also known as iodine solution; iodine tincture.
{ ti engi k mid bullet ch schwa r schwa v imacr mid bullet schwa d imacr n }
tin dichloride See stannous chloride
{ tin d imacr kl r imacr d }
tin difluoride See stannous fluoride
{ tin d imacr fl udot r imacr d }
tin dioxide See stannic oxide
{ tin d imacr äk s imacr d }
tinea See ringworm
{ tin mid bullet mid bullet schwa }
tinea favosa See favus
{ tin mid bullet mid bullet schwa f schwa v o macr mid bullet s schwa }
Tineidae [INVERTEBRATE ZOOLOGY] A family of small moths in the superfamily Tineoidea distinguished by an erect, bristling vestiture on the head.
{ ti n mid bullet schwa d }
Tineoidea [INVERTEBRATE ZOOLOGY] A superfamily of heteroneuran Lepidoptera which includes small moths that usually have well-developed maxillary palpi.
{ tin mid bullet id mid bullet mid bullet schwa }
tin fluoride See stannous fluoride
{ tin fl udot r imacr d }
tinfoil [METALLURGY] Foil made of tin or a tin alloy.
{ tin f il }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

Tingidae [INVERTEBRATE ZOOLOGY] The lace bugs, the single family of the hemipteran superfamily Tingoidea.
{ [image] tin mid bullet j schwa [image] d [image] }
tingle [BUILDING CONSTRUCTION] A support used in masonry to reduce sagging in a long layer of bricks.
[DESIGN ENGINEERING] 1. A small nail. 2. A flexible metal clip used to hold a sheet of material such as glass or metal.
[ENGINEERING] A patch designed to cover a hole in a boat.
{ [image] ti engi mid bullet g schwa l }
Tingoidea [INVERTEBRATE ZOOLOGY] A superfamily of the Hemiptera in the subdivision Geocorisae characterized by the wings with many lacelike areolae.
{ ti engi [image] g [image] id mid bullet [image] mid bullet schwa }
tin hydride [INORGANIC CHEMISTRY] SnH4 A gas boiling at -52°C.Also known as stannane.
{ [image] tin [image] h imacr [image] dr imacr d }
tin iodide See stannic iodide
{ [image] tin [image] imacr mid bullet schwa [image] d imacr d }
tin monosulfide See stannous sulfide
{ [image] tin brvbar män mid bullet schwa [image] s schwa l [image] f imacr d }
tinned wire [METALLURGY] Copper wire that has been coated during manufacture with a layer of tin or solder to prevent corrosion and simplify soldering of connections.
{ [image] tind [image] w imacr r }
tinner's rivet [DESIGN ENGINEERING] A special-purpose rivet that has a flat head, used in sheet metal work.
{ [image] tin mid bullet schwa rz [image] riv mid bullet schwa t }
tinning [METALLURGY] 1. Covering or preserving with tin. 2. A protective coating of tin.
{ [image] tin mid bullet i engi }
tinnitus [MEDICINE] A ringing, roaring, or hissing sound in one or both ears.
{ [image] tin mid bullet schwa d mid bullet schwa s }
tin oxalate See stannous oxalate
{ [image] tin [image] äk mid bullet s schwa [image] l a macr t }
tin oxide See stannic oxide; stannous oxide
{ [image] tin [image] äk [image] s imacr d }
tin peroxide See stannic oxide
{ [image] tin p schwa [image] räk [image] s imacr d }
tin pest [METALLURGY] Transformation of tin to a brittle, gray variety occurring spontaneously at temperatures below 0°C.
{ [image] tin [image] pest }
tinplate [METALLURGY] Thin sheet iron or steel coated with tin.
{ [image] tin [image] pl a macr t }
tin protosulfide See stannous sulfide
{ [image] tin brvbar pr o macr d mid bullet o macr [image] s schwa l [image] f imacr d }
tin protoxide See stannous oxide
{ [image] tin pr schwa [image] täk [image] s imacr d }
tin pyrites See stannite
{ [image] tin [image] p imacr [image] r imacr ts }
tin salts See stannous chloride
{ [image] tin [image] s [image] lts }
tinsel cord [ELECTRICITY] A highly flexible cord used for headphone leads and test leads, in which the conductors are strips of thin metal foil or tinsel wound around a strong but flexible central cord.
{ [image] tin mid bullet s schwa l [image] k [image] rd }
tin stone See cassiterite
{ [image] tin [image] st o macr n }
tin sulfate See stannous sulfate
{ [image] tin [image] s schwa l [image] f a macr t }
tin sulfide See stannous sulfide
{ [image] tin [image] s schwa l [image] f imacr d }
tin sweat [METALLURGY] Exudation of tin-rich low-melting-point material from a tin-bronze surface as a result of inverse segregation in bronze casting, or overheating of the alloy.
{ [image] tin [image] swet }
tint [GRAPHIC ARTS] An even tone area on a printed page, often produced by screening black or a color to give a lighter shade.
[OPTICS] The mixture of a pure color with white.
{ [image] tint }
tin tetrabromide See stannic bromide
{ [image] tin brvbar te mid bullet tr schwa [image] br o macr [image] m imacr d }
tin tetrachloride See stannic chloride
{ [image] tin brvbar te mid bullet tr schwa [image] kl [image] r [image] imacr d }
tin tetraiodide See stannic iodide
{ [image] tin brvbar te mid bullet tr schwa [image] imacr mid bullet schwa [image] d imacr d }
tinticite [MINERALOGY] Fe3(PO4)2(OH)3.31/2H2O A creamy white mineral with a yellowish-green tint, consisting of a hydrated basic iron phosphate.
{ [image] tin mid bullet ti [image] k imacr t }
Tintinnida [INVERTEBRATE ZOOLOGY] An order of ciliated protozoans in the subclass Spirotrichia whose members are conical or trumpet-shaped pelagic forms bearing shells.
{ tin [image] tin mid bullet schwa d mid bullet schwa }
tint of passage [OPTICS] The color produced when a plate which is colorless, but which rotates the plane of polarization of polarized light passing through it by an amount which depends on the wavelength of the light, is placed between crossed polarizers.
{ [image] tint schwa v [image] pas mid bullet ij }
tintometer [OPTICS] A device used to estimate the intensity of a colored solution by comparing it with standard solutions or colored glass slides, as with the Lovibond tintometer.
{ tin [image] täm mid bullet schwa d mid bullet schwa r }
tip [DESIGN ENGINEERING] A piece of material secured to and differing from a cutter tooth or blade.
[ELECTRICITY] The contacting part at the end of a phone plug.
[ELECTRONICS] A small protuberance on the envelope of an electron tube, resulting from the closing of the envelope after evacuation.
{ tip }
TIP See terminal indecomposable past
tipburn [PLANT PATHOLOGY] A disease of certain cultivated plants, such as potato and lettuce, characterized by browning of the leaf margins due to excessive loss of water.
{ [image] tip [image] b schwa rn }
tip clearance [NAVAL ARCHITECTURE] The clearance or distance between the circumference of the tip circle of a propeller and the hull of the vessel.
{ [image] tip [image] klir mid bullet schwa ns }
Tiphiidae [INVERTEBRATE ZOOLOGY] A family of the Hymenoptera in the superfamily Scolioidea.
{ t schwa [image] f imacr mid bullet schwa [image] d [image] }
tip-in [GRAPHIC ARTS] 1. A halftone illustration on smooth, coated paper that has been inserted on a page of a book printed on rough paper; a blank space is left on the rough page and the halftone is attached (tipped in) by a narrow coating of paste applied at the top edge. 2. The insertion of a plate or full-page illustration on smoother or heavier stock than the rest of the book.
{ [image] tip [image] in }
tip jack [ELECTRICITY] A small single-hole jack for a single-pin contact plug.Also known as pup jack.
{ [image] tip [image] jak }
tipped bit [DESIGN ENGINEERING] A drill bit in which the cutting edge is made of especially hard material.
{ [image] tipt [image] bit }
tipped solid cutters [DESIGN ENGINEERING] Cutters made of one material and having tips or cutting edges of another material bonded in place.
{ [image] tipt [image] säl mid bullet schwa d [image] k schwa d mid bullet schwa rz }
tipper [MINING ENGINEERING] An apparatus for emptying coal or ore cars by turning them upside down and then righting them, with a minimum of manual labor.
{ [image] tip mid bullet schwa r }
tipping-bucket rain gage [ENGINEERING] A type of recording rain gage; the precipitation collected by the receiver empties into one side of a chamber which is partitioned transversely at its center and is balanced bistably upon a horizontal axis; when a predetermined amount of water has been collected, the chamber tips, spilling out the water and placing the other half of the chamber under the receiver; each tip of the bucket is recorded on a chronograph, and the record obtained indicates the amount and rate of rainfall.
{ [image] tip mid bullet i engi [image] b schwa k mid bullet schwa t [image] r a macr n [image] g a macr j }
tipple [MINING ENGINEERING] 1. The place where the mine cars are tipped and emptied of their coal. 2. The tracks, trestles, and screens at the entrance to a colliery, where coal is screened and loaded.
{ [image] tip mid bullet schwa l }
tip side [ELECTRICITY] Conductor of a circuit which is associated with the tip of a plug or the top spring of a jack; by extension, it is common practice to designate by these terms the conductors having similar functions or arrangements in circuits where plugs or jacks may not be involved.
{ [image] tip [image] s imacr d }
Tipulidae [INVERTEBRATE ZOOLOGY] The crane flies, a family of orthorrhaphous dipteran insects in the series Nematocera.
{ t schwa [image] pyül mid bullet schwa [image] d [image] }
tire [ENGINEERING] A continuous metal ring, or pneumatic rubber and fabric cushion, encircling and fitting the rim of a wheel.
{ t imacr r }
tire iron [DESIGN ENGINEERING] A single metal bar having bladelike ends of various shapes to insert between the rim and the bead of a pneumatic tire to remove or replace the tire.
{ [image] t imacr r [image] imacr mid bullet schwa rn }
Tiros satellite [AEROSPACE ENGINEERING] Television infrared observation satellite; a meteorological satellite that takes television pictures of cloud cover, using radiation sensors and cameras; it stores and transmits this information on ground command.
{ [image] t imacr [image] r o macr s [image] sad mid bullet schwa l [image] imacr t }
tirrill burner [ENGINEERING] A modification of the bunsen burner which allows greater flexibility in the adjustment of the air-gas mixture.
{ [image] tir mid bullet schwa l [image] b schwa r mid bullet n schwa r }
Tirrill regulator [ELECTRICITY] A device for regulating the voltage of a generator, in which the field resistance of the exciter is short-circuited temporarily when the voltage drops.
{ [image] tir mid bullet schwa l [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
Tischenko reaction [ORGANIC CHEMISTRY] The formation of an ester by the condensation of two molecules of aldehyde utilizing a catalyst of aluminum alkoxides in the presence of a halide.
{ ti [image] sh schwa engi mid bullet k o macr r [image] [image] ak mid bullet sh schwa n }
tissue [HISTOLOGY] An aggregation of cells more or less similar morphologically and functionally.
[TEXTILES] A sheer woven fabric or gauze, usually of fine quality.
{ [image] tish mid bullet ü }
tissue culture [CYTOLOGY] Growth of tissue cells in artificial media.
{ [image] tish mid bullet ü [image] k schwa l mid bullet ch schwa r }
tissue dose [NUCLEONICS] The dose received by a tissue in the region of interest, expressed in roentgens for x-rays and gamma rays.
{ [image] tish mid bullet ü [image] d o macr s }
tissue paper [MATERIALS] Extremely lightweight paper, available in many colors and used in craft projects and in collage painting.
{ [image] tish mid bullet ü [image] p a macr mid bullet p schwa r }
tissue roentgen See rep
{ [image] tish mid bullet ü [image] rent mid bullet g schwa n }
Titan [ASTRONOMY] The largest satellite of Saturn, with a diameter estimated to be about 3600 miles (5800 kilometers).
{ [image] t imacr t mid bullet schwa n }
titanate [INORGANIC CHEMISTRY] A salt of titanic acid; titanates of the M2TiO3 type are called metatitanates, those of the M4TiO4 type are called orthotitanates; an example is sodium titanate, (Na2O)2Ti2O5.
{ [image] t imacr t mid bullet schwa n [image] a macr t }
titanaugite [MINERALOGY] Ca(Mg,Fe,Ti)(Si,Al)2O6 A variety of augite rich in titanium and occurring in basaltic rocks.
{ brvbar t imacr t mid bullet schwa n [image] [image] [image] g imacr t }
titanellow See titanium trioxide
{ brvbar t imacr t mid bullet schwa n [image] el mid bullet o macr }
titania See titanium dioxide
{ t imacr [image] t a macr mid bullet n [image] mid bullet schwa }
Titania [ASTRONOMY] A satellite of Uranus, with a diameter estimated to be 990 miles (1600 kilometers).
{ t imacr [image] t a macr mid bullet n [image] mid bullet schwa }
titanic acid [INORGANIC CHEMISTRY] H2TiO3 A white, water-insoluble powder; used as a dyeing mordant.Also known as metatitanic acid; titanic hydroxide.
{ t imacr [image] tan mid bullet ik [image] as mid bullet schwa d }
titanic anhydride See titanium dioxide
{ t imacr [image] tan mid bullet ik an [image] h imacr [image] dr imacr d }
titanic chloride See titanium tetrachloride
{ t imacr [image] tan mid bullet ik [image] kl [image] r [image] imacr d }
titanic hydroxide See titanic acid
{ t imacr [image] tan mid bullet ik h imacr [image] dräk [image] s imacr d }
titanic iron ore See ilmenite
{ t imacr [image] tan mid bullet ik [image] imacr mid bullet schwa rn [image] [image] r }
titanic sulfate See titanium sulfate
{ t imacr [image] tan mid bullet ik [image] s schwa l [image] f a macr t }
titanite See sphene
{ [image] t imacr t mid bullet schwa n [image] imacr t }
titanium [CHEMISTRY] A metallic transition element, symbol Ti, atomic number 22, atomic weight 47.90; ninth most abundant element in the earth's crust; insoluble in water, melts at 1660°C, boils above 3000°C.
[METALLURGY] A lustrous, silvery-gray, strong, light metal that is hard and brittle when cold, malleable when heated, and ductile when pure; used in the pure state or in alloys for aircraft and chemical-plate metals, for surgical instruments, and in cermets, and metal-ceramic brazing.
{ t imacr [image] t a macr mid bullet n [image] mid bullet schwa m }
titanium boride [INORGANIC CHEMISTRY] TiB2 A hard solid that resists oxidation at elevated temperatures and melts at 2980°C; used as a refractory and in alloys, high-temperature electrical conductors, and cermets.
{ t imacr [image] t a macr mid bullet n [image] mid bullet schwa m [image] b [image] r [image] imacr d }
titanium carbide [INORGANIC CHEMISTRY] TiC Very hard gray crystals insoluble in water, soluble in nitric acid and aqua regia, melts at about 3140°C; used in cermets, arc-melting electrodes, and tungsten-carbide tools.
{ t imacr [image] t a macr mid bullet n [image] mid bullet schwa m [image] kär [image] b imacr d }
titanium chloride See titanium dichloride
{ t imacr [image] t a macr mid bullet n [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
titanium dichloride [INORGANIC CHEMISTRY] TiCl2 A flammable, alcohol- soluble, black powder that decomposes in water, and in vacuum at 475°C, and burns in air.Also known as titanium chloride.
{ t imacr [image] t a macr mid bullet n [image] mid bullet schwa m d imacr [image] kl [image] r [image] imacr d }
titanium dioxide [INORGANIC CHEMISTRY] TiO2 A white, water-insoluble powder that melts at 1560°C, and which is produced commercially from the titanium dioxide minerals ilmenite and rutile; used in paints and cosmetics.Also known as titania; titanic anhydride; titanium oxide; titanium white.
{ t imacr [image] t a macr mid bullet n [image] mid bullet schwa m d imacr [image] äk [image] s imacr d }
titanium hydride [INORGANIC CHEMISTRY] TiH2 A black metallic powder whose dust is an explosion hazard and which dissociates above 288°C; used in powder metallurgy, hydrogen production, foamed metals, glass solder, and refractories, and as an electronic gas getter.
{ t imacr [image] t a macr mid bullet n [image] mid bullet schwa m [image] h imacr [image] dr imacr d }
titanium nitride [INORGANIC CHEMISTRY] TiN Golden-brown brittle crystals melting at 2927°C; used in refractories, alloys, cermets, and semiconductors.
{ t imacr [image] t a macr mid bullet n [image] mid bullet schwa m [image] n imacr [image] tr imacr d }
titanium oxalate [ORGANIC CHEMISTRY] Ti2(C2O4)3.10H2O Toxic, yellow prisms soluble in water, insoluble in alcohol; used to make titanic acid and titanium metal.Also known as titanous oxalate.
{ t imacr [image] t a macr mid bullet n [image] mid bullet schwa m [image] äk mid bullet s schwa [image] l a macr t }
titanium oxide See titanium dioxide; titanium trioxide
{ t imacr [image] t a macr mid bullet n [image] mid bullet schwa m [image] äk [image] s imacr d }
titanium peroxide See titanium trioxide
{ t imacr t a macr mid bullet n mid bullet schwa m p schwa räk s imacr d }
titanium sesquisulfate See titanous sulfate
{ t imacr t a macr mid bullet n mid bullet schwa m brvbar ses mid bullet kw schwa s schwa l f a macr t }
titanium sulfate [INORGANIC CHEMISTRY] Ti(SO4)2.9H2O Caked solid, soluble in water, toxic, highly acidic; used as a dye stripper, reducing agent, laundry chemical, and in treatment of chrome yellow colors.Also known as titanic sulfate; titanyl sulfate.
{ t imacr t a macr mid bullet n mid bullet schwa m s schwa l f a macr t }
titanium tetrachloride [INORGANIC CHEMISTRY] TiCl4 A colorless, toxic liquid soluble in water, fumes when exposed to moist air, boils at 136°C; used to make titanium and titanium salts, as a dye mordant and polymerization catalyst, and in smoke screens and pigments.Also known as titanic chloride.
{ t imacr t a macr mid bullet n mid bullet schwa m brvbar te mid bullet tr schwa kl r imacr d }
titanium trichloride [INORGANIC CHEMISTRY] TiCl3 Toxic, dark-violet, deliquescent crystals soluble in alcohol and some amines, decomposes in water with heat evolution, decomposes above 440°C; used as a reducing agent, chemical intermediate, polymerization catalyst, and laundry stripping agent.Also known as titanous chloride.
{ t imacr t a macr mid bullet n mid bullet schwa m tr imacr kl r imacr d }
titanium trioxide [INORGANIC CHEMISTRY] TiO3 Yellow titanium oxide used to make ivory shades in ceramics.Also known as titanellow; titanium oxide; titanium peroxide.
{ t imacr t a macr mid bullet n mid bullet schwa m tr imacr äk s imacr d }
titanium white See titanium dioxide
{ t imacr t a macr mid bullet n mid bullet schwa m w imacr t }
Titanoideidae [PALEONTOLOGY] A family of extinct land mammals in the order Pantodonta.
{ t imacr t mid bullet schwa n mid bullet i d mid bullet schwa d }
titanothere [PALEONTOLOGY] Any member of the family Brontotheriidae.
{ t imacr tan mid bullet schwa thir }
titanous chloride See titanium trichloride
{ t imacr tan mid bullet schwa s kl r imacr d }
titanous oxalate See titanium oxalate
{ t imacr tan mid bullet schwa s äk mid bullet s schwa l a macr t }
titanous sulfate [INORGANIC CHEMISTRY] Ti2(SO4)3 Green crystals soluble in dilute hydrochloric and sulfuric acids, insoluble in water and alcohol; used as a textile reducing agent.Also known as titanium sesquisulfate.
{ t imacr tan mid bullet schwa s s schwa l f a macr t }
titanyl sulfate See titanium sulfate
{ t imacr t mid bullet schwa n mid bullet schwa l s schwa l f a macr t }
Titchmarsh's theorem [MATHEMATICS] The proposition that, if f(x) and g(x) are continuous functions on the positive real numbers and are not identically equal to 0, then their convolution is not identically 0.
{ tich märsh mid bullet schwa z thir mid bullet schwa m }
titer [CHEMISTRY] 1. The concentration in a solution of a dissolved substance as shown by titration. 2. The least amount or volume needed to give a desired result in titration. 3. The solidification point of hydrolyzed fatty acids.
[TEXTILES] 1. The weight per unit length of yarn. 2. The number of filaments in reeled silk thread.
{ t imacr mid bullet t schwa r }
Tithonian [GEOLOGY] Southern European equivalent of the Portlandian stage (uppermost Jurassic) of geologic time.
{ ti th o macr mid bullet n mid bullet schwa n }
Titius-Bode law See Bode's law
{ t t mid bullet s mid bullet schwa s b o macr d mid bullet schwa l }
titrand [ANALYTICAL CHEMISTRY] The substance that is analyzed in a titration procedure.
{ t imacr trand }
titrant [ANALYTICAL CHEMISTRY] A solution of known concentration and composition used for analytical titrations.Also known as standard solution.
{ t imacr mid bullet tr schwa nt }
titration [ANALYTICAL CHEMISTRY] A method of analyzing the composition of a solution by adding known amounts of a standardized solution until a given reaction (color change, precipitation, or conductivity change) is produced.
{ ti tr a macr mid bullet sh schwa n }
titrimetric analysis See volumetric analysis
{ brvbar t imacr mid bullet tr schwa me mid bullet trik schwa nal mid bullet schwa mid bullet s schwa s }
tivano [METEOROLOGY] A night breeze blowing down the valley at Lake Como in Italy.
{ ti vä mid bullet n o macr }
tjaele See frozen ground
{ ch a macr mid bullet l }
tjenting needle [GRAPHIC ARTS] The traditional tool for applying wax in the batik process; it is used for fine-line work and for outlining areas to be filled in by brush; the melted wax flows out from the fine needle spout.
{ chän mid bullet ti engi n d mid bullet schwa l }
T junction [ELECTRONICS] A network of waveguides with three waveguide terminals arranged in the form of a letter T; in a rectangular waveguide a symmetrical T junction is arranged by having either all three broadsides in one plane or two broadsides in one plane and the third in a perpendicular plane.
{ t j schwa engi k mid bullet sh schwa n }
Tl See thallium
T2L See transistor-transistor logic
TLP See transient lunar phenomena
T lymphocyte See T cell
{ brvbar t lim mid bullet f schwa s imacr t }
Tm See thulium
TMA See trimethylamine
TME See metric-technical unit of mass
T method [BOTANY] A budding method in which a T-shaped cut is made through the bark at the internode of the stock, the bark of the scion is separated from the xylem along the cambium and removed, and the scion is forced into the incision on the stock.
{ t meth mid bullet schwa d }
TM mode See transverse magnetic mode
{ brvbar t em m o macr d }
TM wave See transverse magnetic wave
{ brvbar t em w a macr v }
Tn See thoron
T network [ELECTRICITY] A network composed of three branches, with one end of each branch connected to a common junction point, and with the three remaining ends connected to an input terminal, an output terminal, and a common input and output terminal, respectively.
{ t net w schwa rk }
TNF See 2,4,7-trinitrofluorenone
TNT See 2,4,6-trinitrotoluene
TNT-ammonium nitrate explosive [MATERIALS] An explosive containing ammonium nitrate sensitized with trinitrotoluene; a proportion of aluminum powder or calcium silicide may be added to increase power and sensitiveness.
{ brvbar te en brvbar t schwa m o macr mid bullet n mid bullet schwa m n imacr tr a macr t ig spl o macr mid bullet siv }
TNT equivalent [NUCLEONICS] A measure of the energy released in the detonation of a nuclear weapon, expressed in terms of the weight of TNT that would release the same amount of energy when exploded; usually expressed in kilotons or megatons of TNT; based on the release of 109 calories (approximately 4.18 times 109 joules) of energy by 1 ton of TNT.
{ brvbar te en brvbar t i kwiv mid bullet schwa mid bullet l schwa nt }
toad [VERTEBRATE ZOOLOGY] Any of several species of the amphibian order Anura, especially in the family Bufonidae; glandular structures in the skin secrete acrid, irritating substances of varying toxicity.
{ t o macr d }
toadstool [MYCOLOGY] Any of various fleshy, poisonous or inedible fungi with a large umbrella-shaped fruiting body.
{ t o macr d stül }
to-and-fro ropeway See jig back
{ brvbar tü schwa n brvbar fr o macr r o macr p w a macr }
Toarcian [GEOLOGY] A European stage of geologic time; Lower Jurassic (above Pliensbachian, below Bajocian).
{ t o macr är mid bullet sh schwa n }
tobacco [BOTANY] 1. Any plant of the genus Nicotinia cultivated for its leaves, which contain 1-3% of the alkaloid nicotine. 2. The dried leaves of the plant.
{ t schwa bak mid bullet o macr }
tobacco jack See wolframite
{ t schwa bak mid bullet o macr jak }
tobacco mosaic [PLANT PATHOLOGY] Any of a complex of virus diseases of tobacco and other solanaceous plants in which the leaves are mottled with light- and dark-green patches, sometimes interspersed with yellow.
{ t schwa bak mid bullet o macr m o macr z a macr mid bullet ik }
tocopherol [ORGANIC CHEMISTRY] Any of several substances having vitamin E activity that occur naturally in certain oils; -tocopherol possesses the highest biological activity.
{ t schwa käf mid bullet schwa röl }
tocophobia [PSYCHOLOGY] Abnormal fear of children.
{ täk mid bullet schwa f o macr mid bullet b mid bullet schwa }
Todidae [VERTEBRATE ZOOLOGY] The todies, a family of birds in the order Coraciiformes found in the West Indies.
{ t o macr mid bullet d schwa d }
toe [ANATOMY] One of the digits on the foot of humans and other vertebrates.
[CIVIL ENGINEERING] The part of a base of a dam or retaining wall on the side opposite to the retained material.
[GEOLOGY] The leading edge of a thrust nappe.
[METALLURGY] The junction between the face of a weld and the base metal.
[MINING ENGINEERING] 1. The burden of material between the bottom of the borehole and the free face. 2. The bottom of the borehole. 3. A spurn, or small pillar of coal. 4. The base of a bank in an open-pit mine.
{ t o macr }
toeboard [BUILDING CONSTRUCTION] A board placed around a platform or on a sloping roof to prevent personnel or materials from falling off.
[ENGINEERING] A support or reinforcement that forms the lowest vertical face of a cabinet or similar installation, at toe level, and is frequently recessed.
{ t o macr b rd }
toe crack [METALLURGY] A crack in the base metal at the toe of a weld.
{ t o macr krak }
toe cut [ENGINEERING] In underground blasting, the cut obtained by the use of toe holes.
{ t o macr k schwa t }
toe hole [ENGINEERING] A blasting hole, usually drilled horizontally or at a slight inclination into the base of a bank, bench, or slope of a quarry or open- pit mine.
{ t o macr h o macr l }
toe-in [MECHANICAL ENGINEERING] The degree (usually expressed in fractions of an inch) to which the forward part of the front wheels of an automobile are closer together than the rear part, measured at hub height with the wheels in the normal ``straight ahead'' position of the steering gear.
{ t o macr in }
toenailing [ENGINEERING] The technique of driving a nail at an angle to join two pieces of lumber.
{ t o macr brvbar n a macr l mid bullet i engi }
toe-out [MECHANICAL ENGINEERING] The outward inclination of the wheels of an automobile at the front on turns due to setting the steering arms at an angle.
{ t o macr a udot t }
toeplate See kickplate
{ t o macr pl a macr t }
Toepler-Holtz machine [ELECTRICITY] An early type of machine for continuously producing electrical charges at high voltage by electrostatic induction, superseded by the Wimhurst machine.Also known as Holtz machine.
{ tep mid bullet l schwa r h o macr lts m schwa sh n }
toe-to-toe drilling [ENGINEERING] The drilling of vertical large-diameter blasting holes in quarries and opencast pits.
{ brvbar t o macr t schwa brvbar t o macr dril mid bullet i engi }
toe wall [CIVIL ENGINEERING] A low wall constructed at the bottom of an embankment to prevent slippage or spreading of the soil.
{ t o macr w l }
tofan [METEOROLOGY] A violent spring storm common in the mountains of Indonesia.
{ t o macr fän }
to-from indicator [NAVIGATION] An indicator that shows whether an aircraft is flying toward or away from an omnirange station.Also known as sense indicator.
{ tü fr schwa m in mid bullet d schwa k a macr d mid bullet schwa r }
toggle [ELECTRONICS] To switch over to an alternate state, as in a flip- flop.
[MECHANICAL ENGINEERING] A form of jointed mechanism for the amplification of forces.
{ täg mid bullet schwa l }
toggle bolt [DESIGN ENGINEERING] A bolt having a nut with a pair of pivotal wings that close against a spring; wings open after emergence through a hole or passage in a thin or hollow wall to fasten the unit securely.
{ täg mid bullet schwa l b o macr lt }
toggle condition [ELECTRONICS] Condition of a flip-flop circuit in which the internal state of the flip-flop changes from 0 to 1 or from 1 to 0.
{ täg mid bullet schwa l k schwa n dish mid bullet schwa n }
toggle press [MECHANICAL ENGINEERING] A mechanical press in which a toggle mechanism actuates the slide.
{ täg mid bullet schwa l pres }
toggle switch [ELECTRICITY] A small switch that is operated by manipulation of a projecting lever that is combined with a spring to provide a snap action for opening or closing a circuit quickly.
[ELECTRONICS] An electronically operated circuit that holds either of two states until changed.
{ täg mid bullet schwa l swich }
toise [GEODESY] A unit of length equal to about 6.4 feet (1.95 meters); used in early geodetic surveys.
{ t iz }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

tokamak [PLASMA PHYSICS] A device for confining a plasma within a toroidal chamber, which produces plasma temperatures, densities, and confinement times greater than that of any other such device; confinement is effected by a very strong externally applied toroidal field, plus a weaker poloidal field produced by a toroidally directed plasma current, and this current causes ohmic heating of the plasma.
{ [image] täk mid bullet schwa [image] mak }
token [COMMUNICATIONS] A unique grouping of bits that is transmitted as a unit in a communications network and used as a signal to notify stations in the network when they have control and are free to send information.
[COMPUTER SCIENCE] 1. A distinguishable unit in a sequence of characters. 2. A single byte that is used to represent a keyword in a programming language in order to conserve storage space.
{ [image] t o macr mid bullet k schwa n }
tokenization [COMPUTER SCIENCE] The conversion of keywords of a programming language to tokens in order to conserve storage space.
{ [image] t o macr mid bullet k schwa n mid bullet schwa [image] z a macr mid bullet sh schwa n }
token-passing protocol [COMMUNICATIONS] The assignment of data communications channels to units which communicate according to a fixed priority sequence.
{ [image] t o macr mid bullet k schwa n brvbar pas mid bullet i engi [image] pr o macr d mid bullet schwa [image] k [image] l }
token-sharing network [COMMUNICATIONS] A communications network in which all the stations are linked to a common bus and control is determined by a group of bits (token) that is passed along the bus from station to station.
{ [image] t o macr mid bullet k schwa n brvbar sher mid bullet i engi [image] net [image] w schwa rk }
tolazoline hydrochloride [ORGANIC CHEMISTRY] C10H12N2.HCl Water- soluble white crystals, melting at 173°C; used as a sympatholytic and vasodilator.Also known as priscol.
{ täl [image] az mid bullet schwa [image] l [image] n brvbar h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
tolbutamide [PHARMACOLOGY] C12H18N2O3S A hypoglycemic drug effective when administered orally.
{ täl [image] byüd mid bullet schwa [image] m imacr d }
toleragen [IMMUNOLOGY] A substance which, in appropriate dosages, produces a state of specific immunological tolerance in humans or animals.
{ [image] täl mid bullet schwa mid bullet r schwa mid bullet j schwa n }
tolerance [DESIGN ENGINEERING] The permissible variations in the dimensions of machine parts.
[ENGINEERING] A permissible deviation from a specified value, expressed in actual values or more often as a percentage of the nominal value.
[PHARMACOLOGY] 1. The ability of enduring or being less responsive to the influence of a drug or poison, particularly when acquired by continued use of the substance. 2. The allowable deviation from a standard, as the range of variation permitted for the content of a drug in one of its dosage forms.
{ [image] täl mid bullet schwa mid bullet r schwa ns }
tolerance chart [DESIGN ENGINEERING] A chart indicating graphically the sequence in which dimensions must be produced on a part so that the finished product will meet the prescribed tolerance limits.
{ [image] täl mid bullet schwa mid bullet r schwa ns [image] chärt }
tolerance dose See permissible dose
{ [image] täl mid bullet schwa mid bullet r schwa ns [image] d o macr s }
tolerance interval [ANALYTICAL CHEMISTRY] That range of values within which it has been calculated that a specified percentage of individual values of measurements will lie with a stated confidence level.
{ [image] täl mid bullet schwa mid bullet r schwa ns [image] in mid bullet t schwa r mid bullet v schwa l }
tolerance limits [DESIGN ENGINEERING] The extreme values (upper and lower) that are permitted by the tolerance.
{ [image] täl mid bullet schwa mid bullet r schwa ns [image] lim mid bullet schwa ts }
tolerance unit [DESIGN ENGINEERING] A unit of length used to express the degree of tolerance allowed in fitting cylinders into cylindrical holes, equal, in micrometers, to 0.45 D1/3 + 0.001 D, where D is the cylinder diameter in millimeters.
{ [image] täl mid bullet schwa mid bullet r schwa ns [image] yü mid bullet n schwa t }
toll [COMMUNICATIONS] 1. Charge made for a connection beyond an exchange boundary. 2. Any part of telephone plant, circuits, or services for which toll charges are made.
{ t o macr l }
toll call [COMMUNICATIONS] Telephone call to points beyond the area within which telephone calls are covered by a flat monthly rate or are charged for on a message unit basis.
{ [image] t o macr l [image] k [image] l }
toll center [COMMUNICATIONS] A telephone central office where trunks from end offices are joined to the long-distance system, and operators are present; it is a class-4 office.
{ [image] t o macr l [image] sen mid bullet t schwa r }
toll enrichment [NUCLEONICS] A proposed arrangement whereby privately owned uranium could be enriched in uranium-235 content in government facilities upon payment of a service charge by the owners.
{ [image] t o macr l in [image] rich mid bullet m schwa nt }
Tollen's aldehyde test [ANALYTICAL CHEMISTRY] A test that uses an ammoniacal solution of silver oxides to test for aldehydes and ketones.
{ [image] täl mid bullet schwa nz [image] al mid bullet d schwa [image] h imacr d [image] test }
toll line [COMMUNICATIONS] A telephone line or channel that connects different telephone exchanges.
{ [image] t o macr l [image] l imacr n }
toll office [COMMUNICATIONS] A telephone central office which serves mainly to terminate and interconnect toll lines and various types of trunks.
{ [image] t o macr l [image] [image] f mid bullet schwa s }
toll television See subscription television
{ [image] t o macr l [image] tel mid bullet schwa [image] vish mid bullet schwa n }
toll terminal loss [COMMUNICATIONS] The part of the overall transmission loss on a toll connection that is attributable to the facilities from the toll center through the tributary office, to and including the subscriber's equipment.
{ [image] t o macr l [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] l [image] s }
Tolman and Stewart effect [ELECTRICITY] The development of negative charge at the forward end of a metal rod which is suddenly stopped after rapid longitudinal motion.
{ brvbar täl mid bullet m schwa n schwa n [image] stü mid bullet schwa rt i [image] fekt }
toluene [ORGANIC CHEMISTRY] C6H5CH3 A colorless, aromatic liquid derived from coal tar or from the catalytic reforming of petroleum naphthas; insoluble in water, soluble in alcohol and ether, boils at 111°C; used as a chemical intermediate, for explosives, and in high-octane gasolines.Also known as methylbenzene; phenylmethane; toluol.
{ [image] täl mid bullet y schwa [image] w [image] n }
toluene 2,4-diisocyanate [ORGANIC CHEMISTRY] CH3C6H3(NCO)2 A liquid (at room temperature) with a sharp, pungent odor; miscible with ether, acetone, and benzene; used to make polyurethane foams and other elastomers, and also as a protein cross-linking agent.
{ [image] täl mid bullet y schwa [image] w [image] n brvbar tü brvbar f [image] r d imacr brvbar imacr mid bullet s o macr [image] s imacr mid bullet schwa [image] n a macr t }
toluenethiol See thiocresol
{ brvbar täl mid bullet y schwa [image] w [image] n [image] th imacr [image] [image] l }
-toluic acid See phenylacetic acid
{ brvbar al mid bullet f schwa t schwa [image] lü mid bullet ik [image] as mid bullet schwa d }
-toluic aldehyde See phenylacetaldehyde
{ brvbar al mid bullet f schwa t schwa [image] lü mid bullet ik [image] al mid bullet d schwa [image] h imacr d }
toluol See toluene
{ [image] täl mid bullet y schwa [image] w [image] l }
toluylene See stilbene
{ [image] täl mid bullet y schwa mid bullet w schwa [image] l [image] n }
toluylene red See neutral red
{ [image] täl mid bullet y schwa mid bullet w schwa [image] l [image] n [image] red }
tolylmercaptan See thiocresol
{ brvbar tä [image] lil mid bullet m schwa r [image] kap [image] tan }
tomatine [ORGANIC CHEMISTRY] C50H83NO21 A glycosidal alkaloid obtained from the leaves and stems from the tomato plant; the crude extract is known as tomatin: white, toxic crystals; used as a plant fungicide and as a precipitating agent for cholesterol.
{ [image] täm mid bullet schwa [image] t [image] n }
tomato [BOTANY] A plant of the genus Lycopersicon, especially L. esculentum, in the family Solanaceae cultivated for its fleshy edible fruit, which is red, pink, orange, yellow, white, or green, with fleshy placentas containing many small, oval seeds with short hairs and covered with a gelatinous matrix.
{ t schwa [image] m a macr d mid bullet o macr }
tombolo [GEOLOGY] A sand or gravel bar or spit that connects an island with another island or an island with the mainland.Also known as connecting bar; tie bar; tying bar.
{ [image] täm mid bullet b schwa [image] l o macr }
tombolo cluster See complex tombolo
{ [image] täm mid bullet b schwa [image] l o macr [image] kl schwa s mid bullet t schwa r }
tombolo series See complex tombolo
{ [image] täm mid bullet b schwa [image] l o macr [image] sir mid bullet [image] z }
tomentose [BOTANY] Covered with densely matted hairs.
{ t schwa [image] men [image] t o macr s }
tomentum [ANATOMY] The deep layer of the pia mater composed principally of minute blood vessels.
[BIOLOGY] Pubescence consisting of densely matted wooly hairs.
{ t schwa [image] men mid bullet t schwa m }
tomium [VERTEBRATE ZOOLOGY] The cutting edge of a bird's beak.
{ [image] t o macr mid bullet m [image] mid bullet schwa m }
tomography See sectional radiography
{ t schwa [image] mäg mid bullet r schwa mid bullet f [image] }
Tomopteridae [INVERTEBRATE ZOOLOGY] The glass worms, a family of pelagic polychaete annelids belonging to the group Errantia.
{ t schwa [image] mäp [image] ter mid bullet schwa [image] d [image] }
ton [INDUSTRIAL ENGINEERING] A unit of volume of sea freight, equal to 40 cubic feet.Also known as freight ton; measurement ton; shipping ton.
[MECHANICAL ENGINEERING] A unit of refrigerating capacity, that is, of rate of heat flow, equal to the rate of extraction of latent heat when one short ton of ice of specific latent heat 144 international table British thermal units per pound is produced from water at the same temperature in 24 hours; equal to 200 British thermal units per minute, or to approximately 3516.85 watts.Also known as standard ton.
[MECHANICS] 1. A unit of weight in common use in the United States, equal to 2000 pounds or 907.18474 kilogram-force.Also known as just ton; net ton; short ton. 2. A unit of mass in common use in the United Kingdom equal to 2240 pounds, or to 1016.0469088 kilogram-force.Also known as gross ton; long ton. 3. A unit of weight in troy measure, equal to 2000 troy pounds, or to 746.4834432 kilogram-force. 4. See tonne
[NAVAL ARCHITECTURE] A unit of internal capacity of ships, equal to 100 cubic feet.Also known as register ton.
[NUCLEONICS] The energy released by one metric ton of chemical high explosives calculated at the rate of 1000 calories per gram; equal to 4.18 times 109 joules; used principally in expressing the energy released by a nuclear bomb.
{ t schwa n }
tonalite See quartz diorite
{ [image] t o macr n mid bullet schwa l [image] imacr t }
tondal [MECHANICS] A unit of force equal to the force which will impart an acceleration of 1 foot per second to a mass of 1 long ton; equal to approximately 309.6911 newtons.
{ [image] t schwa nd mid bullet schwa l }
tone [ACOUSTICS] 1. A sound oscillation capable of exciting an auditory sensation having pitch. 2. An auditory sensation having pitch.
[GRAPHIC ARTS] Each distinguishable shade variation from black to white on photographs.
{ [image] t o macr n }
tone-and-voice pager [COMMUNICATIONS] A receiver in a radio paging system equipped with a speaker that broadcasts a 7- to 20-second message spoken by a caller over a telephone.
{ brvbar t o macr n schwa n brvbar v [image] is [image] p a macr j mid bullet schwa r }
tone code ranging [NAVIGATION] In navigation by satellite, a method of transmitting a high-precision time signal using the reduced peak power available to a satellite; an audio frequency is used to phase an audio oscillator in the user equipment, and a train of short pulses is generated in synchronism with the zero crossings of the audio tone to provide high-resolution timing.
{ [image] t o macr n [image] k o macr d [image] r a macr nj mid bullet i engi }
tone control [ELECTRONICS] A control used in an audio-frequency amplifier to change the frequency response so as to secure the most pleasing proportion of bass to treble; individual bass and treble controls are provided in some amplifiers.
{ [image] t o macr n k schwa n [image] tr o macr l }
tone dialing See push-button dialing
{ [image] t o macr n [image] d imacr l mid bullet i engi }
tone generator [ELECTRONICS] A signal generator used to generate an audio- frequency signal suitable for signaling purposes or for testing audio-frequency equipment.
{ [image] t o macr n [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
tone localizer See equisignal localizer
{ [image] t o macr n [image] l o macr mid bullet k schwa [image] l imacr z mid bullet schwa r }
tone-modulated waves [COMMUNICATIONS] Waves obtained from continuous waves by amplitude-modulating them at audio frequency in a substantially periodic manner.
{ [image] t o macr n brvbar mäj mid bullet schwa [image] l a macr d mid bullet schwa d [image] w a macr vz }
tone modulation [COMMUNICATIONS] Type of code-signal transmission obtained by causing the radio-frequency carrier amplitude to vary at a fixed audio frequency.
{ [image] t o macr n [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
tone-only pager [COMMUNICATIONS] A receiver in a radio paging system that alerts the user to call a specific telephone number.
{ [image] t o macr n brvbar on mid bullet l [image] [image] p a macr j mid bullet schwa r }
tone-operated net-loss adjuster [COMMUNICATIONS] System for stabilizing the net loss of a telephone circuit by a tone transmitted between conversations.
{ [image] t o macr n brvbar äp mid bullet schwa [image] r a macr d mid bullet schwa d [image] net brvbar l [image] s schwa [image] j schwa s mid bullet t schwa r }
toner [GRAPHIC ARTS] The fine, black, resinous powder used in electrostatic imaging processes to make an electrostatic image readable; the toner is either deposited directly on coated paper or transferred from a charged surface to ordinary paper, then fused to the paper by heating.
{ [image] t o macr mid bullet n schwa r }
tone reversal [COMMUNICATIONS] Distortion of the recorder copy in facsimile which causes the various shades of black and white not to be in the proper order.
{ [image] t o macr n ri [image] v schwa r mid bullet s schwa l }
tongara [METEOROLOGY] A hazy, southeast wind in the Macassar Strait.
{ tä engi [image] gär mid bullet schwa }
tong hold [METALLURGY] The end of a forging billet that is gripped by the operator's tongs; it is removed at the end of the forging operation.
{ [image] tä engi [image] h o macr ld }
Tongrian [GEOLOGY] A European stage of geologic time; lower Oligocene (above Ludian of Eocene, below Rupelian).Also known as Lattorfian.
{ [image] tä engi mid bullet gr [image] mid bullet schwa n }
tongs [DESIGN ENGINEERING] Any of various devices for holding, handling, or lifting materials and consisting of two legs joined eccentrically by a pivot or spring.
{ ta engi z }
tongue [ANATOMY] A muscular organ located on the floor of the mouth in humans and most vertebrates which may serve various functions, such as taking and swallowing food or tasting or as a tactile organ or sometimes a prehensile organ.
[GEOLOGY] 1. A minor rock-stratigraphic unit of limited geographic extent; it disappears laterally in one direction. 2. A lava flow branching from a larger flow.
[OCEANOGRAPHY] 1. A protrusion of water into a region of different temperature, or salinity, or dissolved oxygen concentrating. 2. A protrusion of one water mass into a region occupied by a different water mass.
{ t schwa engi }
tongue and groove [DESIGN ENGINEERING] A joint in which a projecting rib on the edge of one board fits into a groove in the edge of another board.
{ [image] t schwa engi schwa n [image] grüv }
tongue worm See acorn worm
{ [image] t schwa engi [image] w schwa rm }
tonic convulsion See tonic postural epilepsy; tonic spasm
{ [image] tän mid bullet ik k schwa n [image] v schwa l mid bullet sh schwa n }
tonic labyrinthine reflexes [PHYSIOLOGY] Rotation or deviation of the head causes extension of the limbs on the same side as the chin, and flexion of the opposite extremities: dorsiflexion of the head produces increased extensor tonus of the upper extremities and relaxation of the lower limbs, while ventroflexion of the head produces the reverse; seen in the young infant and patients with a lesion at the midbrain level or above.
{ [image] tän mid bullet ik [image] lab mid bullet schwa [image] rin [image] th [image] n [image] r [image] [image] flek mid bullet s schwa z }
tonic neck reflexes [PHYSIOLOGY] Reflexes in which rotation or deviation of the head causes extension of the limbs on the same side as the chin, and flexion of the opposite extremities; dorsiflexion of the head produces increased extension tonus of the upper extremities and relaxation of the lower limbs, and ventroflexion of the head, the reverse; seen normally in incomplete forms in the very young infant, and thereafter in patients with a lesion at the midbrain level or above.
{ [image] tän mid bullet ik [image] nek [image] r [image] [image] flek mid bullet s schwa z }
tonic postural epilepsy [MEDICINE] A form of epilepsy in which seizures are characterized by a rigid posture with the arms and legs extended, hands pronated, and feet held in plantar flexion.Also known as tonic convulsion.
{ [image] tän mid bullet ik [image] päs mid bullet ch schwa mid bullet r schwa l [image] ep mid bullet schwa [image] lep mid bullet s [image] }
tonic spasm [MEDICINE] A spasm which persists for some time without relaxation.Also known as tonic convulsion.
{ [image] tän mid bullet ik [image] spaz mid bullet schwa m }
ton-kilometer [MINING ENGINEERING] A unit of measurement equal to the weight in tons of material transported in a mine multiplied by the number of kilometers driven.
{ [image] t schwa n [image] kil mid bullet schwa [image] m [image] d mid bullet schwa r }
ton-mile [CIVIL ENGINEERING] In railroading, a standard measure of traffic, based on the rate of carriage per mile of each passenger or ton of freight.
{ [image] t schwa n [image] m imacr l }
tonnage [NAVAL ARCHITECTURE] A measure of the size of a ship; it is usually taken to mean gross tonnage or net tonnage, but may also refer to deadweight or displacement tonnage.
{ [image] t schwa n mid bullet ij }
tonnage deck [NAVAL ARCHITECTURE] In vessels having three or more decks to the hull, the tonnage deck is the second deck from the keel; in all other cases, it is the upper deck of the hull.
{ [image] t schwa n mid bullet ij [image] dek }
tonne [MECHANICS] A unit of mass in the metric system, equal to 1000 kilograms or to approximately 2204.62 pound mass.Also known as metric ton; millier; ton; tonneau.
{ t schwa n }
tonneau See tonne
{ t schwa [image] n o macr }
tonofibril [CYTOLOGY] Any of the fibrils converging on desmosomes in epithelial cells.
{ brvbar tä mid bullet n o macr [image] f imacr mid bullet br schwa l }
tonometer [MEDICINE] An electronic instrument that measures hydrostatic pressure within the eye: when placed in position, a tiny movable plate is pressed against the eye, flattening a circular section of the cornea (no eyeball anesthesia is required); a current is then sent through a small electromagnet, of such value that it will just pull the plate away from the eye; the value of the current is proportional to eye pressure; a measurement can be made in about 1 second; used in diagnosis of glaucoma.Also known as electronic tonometer.
{ t o macr [image] näm mid bullet schwa d mid bullet schwa r }
tonoplast [BOTANY] The membrane surrounding a plant-cell vacuole.
{ [image] tän mid bullet schwa [image] plast }
tonsil [ANATOMY] 1. Localized aggregation of diffuse and nodular lymphoid tissue found in the throat where the nasal and oral cavities open into the pharynx. 2. See palatine tonsil
{ [image] tän mid bullet s schwa l }
tonsillectomy [MEDICINE] Surgical removal of the palatine tonsil.
{ [image] tan mid bullet s schwa [image] lek mid bullet t schwa mid bullet m [image] }
tonsillitis [MEDICINE] Inflammation of the tonsils.
{ [image] tan mid bullet s schwa [image] l imacr d mid bullet schwa s }
tonstein [GEOLOGY] Kaolinitic bands in certain coalfields which have characteristic fossil fauna from short-lived but widespread marine invasions.
{ tän sht imacr n }
tonus [PHYSIOLOGY] The degree of muscular contraction when not undergoing shortening.Also known as muscle tone.
{ t o macr mid bullet n schwa s }
tool [ENGINEERING] Any device, instrument, or machine for the performance of an operation, for example, a hammer, saw, lathe, twist drill, drill press, grinder, planer, or screwdriver.
[INDUSTRIAL ENGINEERING] To equip a factory or industry for production by designing, making, and integrating machines, machine tools, and special dies, jigs, and instruments, so as to achieve manufacture and assembly of products on a volume basis at minimum cost.
{ tül }
tool bit [ENGINEERING] A piece of high-strength metal, usually steel, ground to make single-point cutting tools for metal-cutting operations.
{ tül bit }
toolbox [ENGINEERING] A box to hold tools.
{ tül bäks }
tool-center point [CONTROL SYSTEMS] The location on the end effector or tool of a robot manipulator whose position and orientation define the coordinates of the controlled object.
{ tül sen mid bullet t schwa r p int }
tool-check system [INDUSTRIAL ENGINEERING] A system for temporary issue of tools in which the employee is issued a number of small metal checks stamped with the same number; a check is surrendered for each tool obtained from the crib.
{ tül chek sis mid bullet t schwa m }
tool design [DESIGN ENGINEERING] The division of mechanical design concerned with the design of tools.
{ tül di z imacr n }
tool-dresser [MECHANICAL ENGINEERING] A tool-stone-grade diamond inset in a metal shank and used to trim or form the face of a grinding wheel.
{ tül dres mid bullet schwa r }
tool extractor [ENGINEERING] An implement for grasping and withdrawing drilling tools when broken, detached, or lost in a borehole.
{ tül ik strak mid bullet t schwa r }
tool-function controller [CONTROL SYSTEMS] A unit that selects and controls tools for machining operations; it may be internal or external to the main controller.
{ tül brvbar f schwa engi k mid bullet sh schwa n k schwa n tr o macr l mid bullet schwa r }
toolhead [MECHANICAL ENGINEERING] The adjustable tool-carrying part of a machine tool.
{ tül hed }
tooling [MECHANICAL ENGINEERING] Tools or end effectors with which a robot performs the actual work on a workpiece.
{ tül mid bullet i engi }
tool joint [ENGINEERING] A coupling element for a drill pipe; designed to support the weight of the drill stem and the strain of frequent use, and to provide a leakproof seal.
{ tül j int }
tool-length compensation [CONTROL SYSTEMS] Programming of machining operations so that all tools are positioned correctly in advance for any tasks to be carried out.
{ tül brvbar le engi kth käm mid bullet p schwa n s a macr mid bullet sh schwa n }
toolmaker's vise See universal vise
{ tül mäk mid bullet schwa rz v imacr s }
tool mark [GEOLOGY] Any of the wide variety of current marks, such as groove marks, prod marks, and skip marks, produced by the continuous contact or intermittent impact of solid, current-borne objects against a muddy bottom.
{ tül märk }
tool nipper [MINING ENGINEERING] A person whose duty it is to carry powder, drills, and tools to the various levels of the mine and to bring dull tools and drills to the surface.
{ tül nip mid bullet schwa r }
tool offset [MECHANICAL ENGINEERING] The adjustment of tool positions in machines to compensate for their wear, finishing, or displacement from an axis.
{ tül f set }
tool post [MECHANICAL ENGINEERING] A device to clamp and position a tool holder on a machine tool.
{ tül p o macr st }
tool steel [METALLURGY] Any of various steels capable of being hardened sufficiently so as to be a suitable material for making cutting tools.
{ tül brvbar st l }
tooth [ANATOMY] One of the hard bony structures supported by the jaws in mammals and by other bones of the mouth and pharynx in lower vertebrates serving principally for prehension and mastication.
[DESIGN ENGINEERING] 1. One of the regular projections on the edge or face of a gear wheel. 2. An angular projection on a tool or other implement, such as a rake, saw, or comb.
[GRAPHIC ARTS] 1. The coarse or abrasive quality of a paper or a painting ground that assists in the application of charcoal, pastels, or paint. 2. A paper texture that holds ink more readily.
[INVERTEBRATE ZOOLOGY] Any of various sharp, horny, chitinous, or calcareous processes on or about any part of an invertebrate that functions like or resembles vertebrate jaws.
{ tüth }
toothache [MEDICINE] Pain in or about a tooth.Also known as odontalgia.
{ tü th a macr k }
tooth decay [MEDICINE] Caries of the teeth.
{ tüth di k a macr }
tooth point [DESIGN ENGINEERING] The chamfered cutting edge of the blade of a face mill.
{ tüth p int }
tooth shell [INVERTEBRATE ZOOLOGY] A mollusk of the class Scaphopoda characterized by the elongate, tube-shaped, or cylindrical shell which is open at both ends and slightly curved.
{ tüth shel }
top [GEOLOGY] See overburden
[MECHANICS] A rigid body, one point of which is held fixed in an inertial reference frame, and which usually has an axis of symmetry passing through this point; its motion is usually studied when it is spinning rapidly about the axis of symmetry.
[PARTICLE PHYSICS] The new quantum number associated with the top quark.Also known as truth.
[QUANTUM MECHANICS] See rotator
{ täp }
top and bottom process [METALLURGY] A process in which sodium sulfide is added to molten copper-nickel sulfide to form a two-layer melt, with the bulk of the nickel in the bottom layer.
{ brvbar täp schwa n brvbar bäd mid bullet schwa m prä mid bullet s schwa s }
topaz [MINERALOGY] Al2SiO4(F,OH) A red, yellow, green, blue, or brown neosilicate mineral that crystallizes in the orthorhombic system and commonly occurs in prismatic crystals with pyramidal terminations; hardness is 8 on Mohs scale, and specific gravity is 3.4-3.6; used as a gemstone.
{ t o macr paz }
topaz quartz See citrine
{ t o macr paz kw rtz }
top-benching [MINING ENGINEERING] The method by which the bench is removed from above, as with a dragline.
{ täp bench mid bullet i engi }
top-blown rotary converter [METALLURGY] A rotary converter used for making nickel and steel; oxygen and other gases are fed to the furnace by a lance at the elevated end of the converter to permit formation of a metal product without oxidation.
{ brvbar täp brvbar bl o macr n r o macr d mid bullet schwa mid bullet r k schwa n v schwa rd mid bullet schwa r }
top cager [MINING ENGINEERING] A person at the top of a mine shaft who superintends the lowering and raising of the cage, and, at most mines, the removing of loaded cars from the placing of empty cars in the cage.
{ brvbar täp k a macr mid bullet j schwa r }
top cut [MINING ENGINEERING] A machine cut made in the coal at or near the top of the working face in a mine.
{ brvbar täp k schwa t }
top dead center [MECHANICAL ENGINEERING] The dead-center position of an engine piston and its crankshaft arm when at the top or outer end of its stroke.
{ brvbar täp ded sen mid bullet t schwa r }
top-down analysis [COMPUTER SCIENCE] A predictive method of syntactic analysis which, starting from the root symbol, attempts to predict the means by which a string was generated.
{ brvbar täp brvbar da udot n schwa nal mid bullet schwa mid bullet s schwa s }
top-down design [INDUSTRIAL ENGINEERING] A design methodology that proceeds from the highest level to the lowest and from the general to the particular, and that provides a formal mechanism for breaking complex process designs into functional descriptions, reviewing progress, and allowing modifications.
{ täp brvbar da udot n di z imacr n }
top dyeing [TEXTILES] A method for dyeing combed wool yarn before spinning by placing it in large vats and circulating dye liquor through the yarn at increased temperatures.
{ brvbar täp d imacr mid bullet i engi }
top grafting [BOTANY] Grafting a scion of one variety of tree onto the main branch of another.
{ brvbar täp graft mid bullet i engi }
top hamper See rigging
{ brvbar täp ham mid bullet p schwa r }
top hooker See lander
{ brvbar täp h udot k mid bullet schwa r }
tophus [MEDICINE] A localized swelling principally in cartilage and connective tissues in or adjacent to the small joints of the hands and feet; occurs specifically in gout.
{ t o macr mid bullet f schwa s }
top lander See lander
{ brvbar täp lan mid bullet d schwa r }
top-loaded vertical antenna [ELECTROMAGNETISM] Vertical antenna constructed so that, because of its greater size at the top, there results modified current distribution, giving a more desirable radiation pattern in the vertical plane.
{ brvbar täp brvbar l o macr d mid bullet schwa d v schwa rd mid bullet schwa mid bullet k schwa l an ten mid bullet schwa }
topmark [NAVIGATION] A characteristic shape secured at the top of a buoy or beacon to aid in its identification.
{ täp märk }
topochemical control [CHEMISTRY] In a chemical reaction, product formation that is determined by the orientation of molecules in the crystal.
{ brvbar täp mid bullet schwa kem mid bullet schwa mid bullet k schwa l k schwa n tr o macr l }
topocline [ECOLOGY] A graded series of characters exhibited by a species or other closely related organisms along a geographical axis.
{ täp mid bullet schwa kl imacr n }
topogenesis See morphogenesis
{ brvbar täp mid bullet schwa jen mid bullet schwa mid bullet s schwa s }
Topogon lens [OPTICS] A periscopic lens with supplementary thick menisci to permit the correction of aperture aberrations for a moderate aperture and a large field; one or two plane-parallel plates are sometimes added to correct distortion.
{ täp mid bullet schwa gän brvbar lenz }
topographical latitude See geodetic latitude
{ brvbar täp mid bullet schwa brvbar graf mid bullet schwa mid bullet k schwa l lad mid bullet schwa tüd }
topographic anatomy [ANATOMY] The use of bony and soft tissue landmarks on the surface of the body to indicate the known location of deeper structures.
{ brvbar täp mid bullet schwa brvbar graf mid bullet ik schwa nad mid bullet schwa mid bullet m }
topographic climax [ECOLOGY] A climax plant community under a uniform macroclimate over which minor topographic features such as hills, rivers, valleys, or undrained depressions exert a controlling influence.
{ brvbar täp mid bullet schwa brvbar graf mid bullet ik kl imacr maks }
topographic curl effect [OCEANOGRAPHY] A term in Ekman's differential equation for the effects of variable wind stress, variable depth, variable friction, and variable latitude on the deep current; tends to make the curl G (velocity of deep current) positive when the current flows over increasing depth and negative when the depth decreases in the direction of the current.
{ brvbar täp mid bullet schwa brvbar graf mid bullet ik k schwa rl i f schwa kt }
topographic infancy See infancy
{ brvbar täp mid bullet schwa brvbar graf mid bullet ik in mid bullet f schwa n mid bullet s }
topographic map [MAPPING] A large-scale map showing relief and man-made features of a portion of a land surface distinguished by portrayal of position, relation, size, shape, and elevation of the features.
{ brvbar täp mid bullet schwa brvbar graf mid bullet ik map }
topographic maturity See maturity
{ brvbar täp mid bullet schwa brvbar graf mid bullet ik m schwa ch udot r mid bullet schwa d mid bullet }
topographic old age See old age
{ brvbar täp mid bullet schwa brvbar graf mid bullet ik o macr ld a macr j }
topographic passage [OCEANOGRAPHY] A pass or gap through a sea-floor feature that possesses high topography, such as a ridge or a plateau.
{ brvbar täp mid bullet schwa graf mid bullet ik pas mid bullet ij }
topographic profile See profile
{ brvbar täp mid bullet schwa brvbar graf mid bullet ik pr o macr f imacr l }
topographic survey [ENGINEERING] A survey that determines ground relief and location of natural and man-made features thereon.
{ brvbar täp mid bullet schwa brvbar graf mid bullet ik s schwa r v a macr }
topographic unconformity [GEOGRAPHY] A lack of harmony or conformity between two parts of a landscape or two kinds of topography.
{ brvbar täp mid bullet schwa brvbar graf mid bullet ik schwa n mid bullet k schwa n f r mid bullet m schwa d mid bullet }
topographic youth See youth
{ brvbar täp mid bullet schwa brvbar graf mid bullet ik yüth }
topography [GEOGRAPHY] 1. The general configuration of a surface, including its relief; may be a land or water-bottom surface. 2. The natural surface features of a region, treated collectively as to form.
{ t schwa päg mid bullet r schwa mid bullet f }
topoisomerases [BIOCHEMISTRY] Any of a group of enzymes capable of relaxing, unwinding, unpackaging, or changing the degree of supercoiling of deoxyribonucleic acid fiber.
{ brvbar tä mid bullet p o macr mid bullet imacr säm mid bullet schwa r a macr s mid bullet schwa z }
topological dynamics [MATHEMATICS] The study and application of transformations, or groups of such transformations (particularly topological transformation groups), defined on a topological space (usually compact), with particular regard to properties of interest in the qualitative theory of differential equations.
{ brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l d imacr nam mid bullet iks }
topological groups [MATHEMATICS] Groups which also have a topology with the property that the group operation and the inverse operation determine continuous functions.
{ brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l grüps }
topological K theory See K theory
{ brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l k a macr th mid bullet schwa mid bullet r }
topological linear space See topological vector space
{ brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l lin mid bullet mid bullet schwa r sp a macr s }
topologically closed set See closed set
{ brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet kl brvbar kl o macr zd set }
topological mapping See homeomorphism
{ brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l map mid bullet i engi }
topological product [MATHEMATICS] The topological space obtained from taking the cartesian product of topological spaces.
{ brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l präd mid bullet schwa kt }
topological property [MATHEMATICS] A property that holds true for any topological space homeomorphic to one possessing the property.
{ brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l präp mid bullet schwa rd mid bullet }
topological shielding [ELECTRICITY] An optimal lightning protection system in which a series of shields (such as a building's sheet metal or a metal cabinet), each one surrounding the next, are connected so that deleterious voltage and power levels are reduced at each successive inner shield.
{ brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l sh ld mid bullet i engi }
topological soliton [PHYSICS] A soliton whose confinement can be related to the existence of multiple states of minimum energy whose arrangement around the wave has special geometrical properties.
{ brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l säl mid bullet schwa tän }
topological space [MATHEMATICS] A set endowed with a topology.
{ brvbar täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l sp a macr s }
topological vector space [MATHEMATICS] A vector space which has a topology with the property that vector addition and scalar multiplication are continuous functions.Also known as linear topological space; topological linear space.
{ täp mid bullet schwa brvbar läj mid bullet schwa mid bullet k schwa l vek mid bullet t schwa r sp a macr s }
topology [COMPUTER SCIENCE] The physical or logical arrangement of the stations (nodes) in a communications network.
[MATHEMATICS] 1. A collection of subsets of a set X, which includes X and the empty set, and has the property that any union or finite intersection of its members is also a member. 2. The generalized study of properties of spaces invariant under deformations and stretchings.
{ t schwa päl mid bullet schwa mid bullet j }
topology of circuits [ELECTRICITY] The study of electric networks in terms of the geometry of their connections only; used in finding such properties of circuits as equivalence and duality, and in analyzing and synthesizing complex circuits.
{ t schwa brvbar päl mid bullet schwa mid bullet j schwa v s schwa r mid bullet k schwa ts }
toponium [PARTICLE PHYSICS] A hypothetical meson that is made up of the top quark t and its antiquark .
{ tä p o macr mid bullet n mid bullet schwa m }
topotaxis See tropism
{ brvbar täp mid bullet schwa brvbar tak mid bullet s schwa s }
topotype [SYSTEMATICS] A specimen of a species not of the original type series collected at the type locality.
{ täp mid bullet schwa t imacr p }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

Tahuian [GEOLOGY] A local Eocene time subdivision in Australia whose identification is based on foraminiferans.
{ t schwa [image] w imacr mid bullet schwa n }
taiga [ECOLOGY] A zone of forest vegetation encircling the Northern Hemisphere between the arctic-subarctic tundras in the north and the steppes, hardwood forests, and prairies in the south.Also known as boreal forest.
{ [image] t imacr mid bullet g schwa }
taiga climate [CLIMATOLOGY] In general, a climate which produces taiga vegetation, that is, too cold for prolific tree growth but milder than the tundra climate and moist enough to promote appreciable vegetation.Also known as subarctic climate.
{ [image] t imacr mid bullet g schwa [image] kl imacr mid bullet m schwa t }
tail [AEROSPACE ENGINEERING] 1. The rear part of a body, as of an aircraft or a rocket. 2. The tail surfaces of an aircraft or a rocket.
[ASTRONOMY] The part of a comet that extends from the coma in a direction opposite to the sun; it consists of dust and gas that have been blown away from the coma by the solar wind and the sun's radiation pressure.
[ELECTRONICS] 1. A small pulse that follows the main pulse of a radar set and rises in the same direction. 2. The trailing edge of a pulse.
[MATHEMATICS] For a stochastic process represented by x(t1), x(t2),..., the process obtained by deleting the first n terms, for some n.
[VERTEBRATE ZOOLOGY] 1. The usually slender appendage that arises immediately above the anus in many vertebrates and contains the caudal vertebrae. 2. The uropygium, and its feathers, of a bird. 3. The caudal fin of a fish or aquatic mammal.
{ t a macr l }
tail assembly See empennage
{ [image] t a macr l schwa [image] sem mid bullet bl [image] }
tailboard See tailgate
{ [image] t a macr l [image] b [image] rd }
tail clipping [ELECTRONICS] Method of sharpening the trailing edge of a pulse.
{ [image] t a macr l [image] klip mid bullet i engi }
tail fin [AEROSPACE ENGINEERING] A fin at the rear of a rocket or other body.
{ [image] t a macr l [image] fin }
tailgate [CIVIL ENGINEERING] The downstream gate of a canal lock.
[ENGINEERING] A hinged gate at the rear of a vehicle that can be let down for convenience in loading.Also known as tailboard.
{ [image] t a macr l [image] g a macr t }
tail house [CHEMICAL ENGINEERING] An installation in a refinery containing a look box, facilities for sampling, and controls for diverting the products to storage tanks or to other locations in the refinery for further processing.
{ [image] t a macr l [image] ha udot s }
tailing [BUILDING CONSTRUCTION] The projecting portion of a stone or brick that has been set into a wall, for example, a cornice.
{ t a macr l mid bullet i engi }
tailings [ENGINEERING] The lighter particles which pass over a sieve in milling, crushing, or purifying operations.
[MINING ENGINEERING] 1. The parts, or a part, of any incoherent or fluid material separated as refuse, or separately treated as inferior in quality or value. 2. The decomposed outcrop of a vein or bed. 3. The refuse material resulting from processing ground ore.
{ [image] t a macr l mid bullet i engi z }
tailings settling tank [MINING ENGINEERING] A vessel in which solids are removed from the tailings effluent in mineral processing plants.
{ [image] t a macr l mid bullet i engi z [image] set mid bullet li engi [image] ta engi k }
tail out [PETROLEUM ENGINEERING] To place sucker rods on a rack as they are pulled from a well during oil production.
{ [image] t a macr l brvbar a udot t }
tail pulley [MECHANICAL ENGINEERING] A pulley at the tail of the belt conveyor opposite the normal discharge end; may be a drive pulley or an idler pulley.
{ [image] t a macr l [image] p udot l mid bullet [image] }
tailrace [ENGINEERING] A channel for carrying water away from a turbine, waterwheel, or other industrial application.
[MINING ENGINEERING] A channel for conveying mine trailings.
{ [image] t a macr l [image] r a macr s }
tail rope [MINING ENGINEERING] 1. The rope which passes around the return sheave in main-and-tail haulage or a scraper loader layout. 2. The rope that is used to draw the empty cars back into a mine in a tail-rope system. 3. A counterbalance rope attached beneath the cage when the cages are hoisted in balance. 4. A hemp rope used for moving pumps in shafts.
{ [image] t a macr l [image] r o macr p }
tail-rope system [MINING ENGINEERING] Haulage by a hoisting engine and two separate drums in which the main rope is attached to the front end of a trip of cars, and the tail rope is attached to the rear end of the trip.
{ [image] t a macr l brvbar r o macr p [image] sis mid bullet t schwa m }
tailshaft [NAVAL ARCHITECTURE] That part of the shaft of a ship's propeller extending through the stern tube.
{ [image] t a macr l [image] shaft }
tail sheave [MINING ENGINEERING] The return sheave for an endless rope or the tail rope of the main-and-tail-rope system, placed at the far end of a haulageway.
{ [image] t a macr l [image] sh [image] v }
tailstock [MECHANICAL ENGINEERING] A part of a lathe that holds the end of the work not being shaped, allowing it to rotate freely.
{ [image] t a macr l [image] stäk }
tail surface [AEROSPACE ENGINEERING] A stabilizing or control surface in the tail of an aircraft or missile.
{ [image] t a macr l [image] s schwa r mid bullet f schwa s }
tail track system [MINING ENGINEERING] A form of track layout for car or trip loading in which the track can be extended down the heading, turned right or left, or turned back, U-fashion, in an adjacent heading.
{ [image] t a macr l [image] trak [image] sis mid bullet t schwa m }
tail warning radar [ENGINEERING] Radar installed in the tail of an aircraft to warn the pilot that an aircraft is approaching from the rear.
{ [image] t a macr l [image] w [image] rn mid bullet i engi [image] r a macr [image] där }
tailwater ditch [AGRICULTURE] A channel made along the lower end of a field to carry surface runoff from irrigation furrows off the field.
{ [image] t a macr l [image] w [image] d mid bullet schwa r [image] dich }
tailwind [METEOROLOGY] A wind which assists the intended progress of an exposed, moving object, for example, rendering an airborne object's ground speed greater than its airspeed; the opposite of a headwind.Also known as following wind.
{ [image] t a macr l [image] wind }
taino [METEOROLOGY] A tropical cyclone (hurricane) in parts of the Greater Antilles.
{ [image] t imacr mid bullet n o macr }
Tainter gate [CIVIL ENGINEERING] A spillway gate whose face is a section of a cylinder; rotates about a horizontal axis on the downstream end of the gate and can be closed under its own weight.Also known as radial gate.
{ [image] t a macr n mid bullet t schwa r [image] g a macr t }
takedown [COMPUTER SCIENCE] The actions performed at the end of an equipment operating cycle to prepare the equipment for the next setup; for example, to remove the tapes from the tape handlers at the end of a computer run is a takedown operation.
{ [image] t a macr k [image] da udot n }
takedown time [COMPUTER SCIENCE] The time required to take down a piece of equipment.
{ [image] t a macr k [image] da udot n [image] t imacr m }
takeoff [AEROSPACE ENGINEERING] Ascent of an aircraft or rocket at any angle, as the action of a rocket vehicle departing from its launch pad or the action of an aircraft as it becomes airborne.
{ [image] t a macr k [image] [image] f }
takeoff assist [AEROSPACE ENGINEERING] 1. The extra thrust given to an airplane or missile during takeoff through the use of a rocket motor or other device. 2. The device used in such a takeoff.
{ [image] t a macr k [image] [image] f schwa [image] sist }
takeoff weight [AEROSPACE ENGINEERING] The weight of an aircraft or rocket vehicle ready for takeoff, including the weight of the vehicle, the fuel, and the payload.
{ [image] t a macr k [image] [image] f [image] w a macr t }
take the ground [NAVIGATION] A ship takes the ground when the tide leaves it aground for want of sufficient depth of water.
{ [image] t a macr k th schwa [image] gra udot nd }
takeup [MECHANICAL ENGINEERING] A tensioning device in a belt-conveyor system for taking up slack of loose parts.
{ [image] t a macr k [image] schwa p }
takeup pulley [MECHANICAL ENGINEERING] An adjustable idler pulley to accommodate changes in the length of a conveyor belt to maintain proper belt tension.
{ [image] t a macr k [image] schwa p [image] p udot l mid bullet [image] }
takeup reel [ENGINEERING] The reel that accumulates magnetic tape after it is recorded or played by a tape recorder.
{ [image] t a macr k [image] schwa p [image] r [image] l }
taku wind [METEOROLOGY] A strong, gusty, east-northeast wind, occurring in the vicinity of Juneau, Alaska, between October and March; it sometimes attains hurricane force at the mouth of the Taku River, after which it is named.
{ [image] tä mid bullet kü [image] wind }
TALAR [NAVIGATION] A modular step-scan microwave landing system.Derived from tactical landing approach radar.
{ [image] ta [image] lär }
talbot [OPTICS] A unit of luminous energy equal to the luminous energy carried by a luminous flux of 1 lumen during a period of 1 second.
{ [image] tal mid bullet b schwa t }
Talbot's bands [OPTICS] A series of dark bands that appear in the spectrum of white light when a glass plate of the proper thickness is placed across one half of the aperture of a spectroscope on the side of the blue end of the spectrum.
{ [image] tal mid bullet b schwa ts [image] banz }
Talbot's curve [MATHEMATICS] The negative pedal of an ellipse, with eccentricity greater than [image] (2/2), with respect to its center.
{ [image] tal mid bullet b schwa ts [image] k schwa rv }
Talbot's law [OPTICS] The law that apparent brightness of an object flashing at a frequency greater than about 10 hertz is equal to its actual brightness times the ratio of the exposure time to the total time.
{ [image] tal mid bullet b schwa ts [image] l [image] }
talbutal [PHARMACOLOGY] C11H16N2O3 A crystalline compound that melts at 108-110°C, and is soluble in alcohol, chloroform, acetone, and ether; used in medicine as a short-acting hypnotic and sedative.
{ [image] täl mid bullet by schwa [image] tal }
talc [MINERALOGY] Mg3Si4O10(OH)2 A whitish, greenish, or grayish hydrated magnesium silicate mineral crystallizing in the monoclinic system; it is extremely soft (hardness is 1 on Mohs scale) and has a characteristic soapy or greasy feel.
{ talk }
talcose rock [PETROLOGY] A rock having a soft and soapy feel, that is, resembling talc.
{ [image] tal [image] k o macr s [image] räk }
talcosis [MEDICINE] A lung disease caused by inhalation of talc dust and characterized by chronic induration and fibrosis.
{ tal [image] k o macr mid bullet s schwa s }
talc schist [PETROLOGY] A schist in which talc is the dominant schistose material.
{ [image] talk brvbar shist }
talik [GEOLOGY] A Russian term applied to permanently unfrozen ground in regions of permafrost; usually applies to a layer which lies above the permafrost but below the active layer, that is, when the permafrost table is deeper than the depth reached by winter freezing from the surface.Also known as tabetisol.
{ [image] tä mid bullet lik }
talipes [MEDICINE] Any of several foot deformities, especially of congenital origin.
{ [image] tal mid bullet schwa [image] p [image] z }
talipes cavus [MEDICINE] A deformity of the foot marked by exaggeration of the longitudinal arch and by dorsal contractures of the toes.
{ [image] tal mid bullet schwa [image] p [image] z [image] k a macr mid bullet v schwa s }
Talitridae [INVERTEBRATE ZOOLOGY] A family of terrestrial amphipod crustaceans in the suborder Gammaridea.
{ t schwa [image] li mid bullet tr schwa [image] d [image] }
talk-back circuit See interphone
{ [image] t [image] k [image] bak [image] s schwa r mid bullet k schwa t }
talking [MINING ENGINEERING] A series of small bumps or cracking noises within the mine walls, indicating that the rock is beginning to yield to stresses.
{ [image] t [image] k mid bullet i engi }
talking battery See quiet battery
{ [image] t [image] k mid bullet i engi [image] bad mid bullet schwa mid bullet r [image] }
talk-listen switch [ENGINEERING ACOUSTICS] A switch provided on intercommunication units to permit using the loudspeaker as a microphone when desired.
{ [image] t [image] k [image] lis mid bullet schwa n [image] swich }
tall building [CIVIL ENGINEERING] A structure that, because of its height, is affected by lateral forces due to wind or earthquake to the extent that the forces constitute an important element in structural design.Also known as high-rise building.
{ brvbar t [image] l brvbar bil mid bullet di engi }
tall oil [MATERIALS] A yellow-black, malodorous, resinous admixture of rosin, fatty acids, sterols, high-molecular-weight alcohols, and other materials, derived from wood-pulping waste liquors; used in paint drying oils, alkyd resins, linoleum, soaps, lubricants, and greases.Also known as liquid rosin; tallol.
{ [image] täl [image] [image] il }
tallol See tall oil
{ [image] tä [image] l [image] l }
tallow [MATERIALS] Animal fat with carbon chains containing 16-18 carbons, derived from cattle, sheep, and horses; used for soaps, leather dressings, candles, food, and greases, and as a chemical intermediate.
{ [image] ta mid bullet l o macr }
tallow-seed oil See stillingia oil
{ [image] ta mid bullet l o macr brvbar s [image] d [image] [image] il }
tally [MINING ENGINEERING] A mark, number, or tin ticket placed by the miner on each car of coal or ore that is sent from the work place, thus facilitating a count or tally of all the filled cars.
{ [image] tal mid bullet [image] }
talon [VERTEBRATE ZOOLOGY] A sharply hooked claw on the foot of a bird of prey.
{ [image] tal mid bullet schwa n }
Talpidae [VERTEBRATE ZOOLOGY] The moles, a family of insectivoran mammals; distinguished by the forelimbs which are adapted for digging, having powerful muscles and a spadelike bony structure.
{ [image] tal mid bullet p schwa [image] d [image] }
talus [ANATOMY] See astragalus
[GEOLOGY] 1. Also known as rubble; scree. 2. Coarse and angular rock fragments derived from and accumulated at the base of a cliff or steep, rocky slope. 3. The accumulated heap of such fragments.
{ [image] tal mid bullet schwa s }
talus creep [GEOLOGY] The slow, downslope movement of talus.
{ [image] tal mid bullet schwa s [image] kr [image] p }
talus glacier See rock glacier
{ [image] tal mid bullet schwa s [image] gl a macr mid bullet sh schwa r }
talus slope [GEOLOGY] A steep, concave slope consisting of an accumulation of talus.Also known as debris slope.
{ [image] tal mid bullet schwa s [image] sl o macr p }
tamarack [BOTANY] Larix laricina. A larch and a member of the pine family; it has an erect narrowly pyramidal habit, and grows in wet and moist soils in the northeastern United States, west to the Lake States and across Canada to Alaska; used for railroad ties, posts, sills, and boats.Also known as hackmarack.
{ [image] tam mid bullet schwa [image] rak }
tamarugite [MINERALOGY] NaAl(SO4)2.6H2O A colorless, monoclinic mineral consisting of a hydrated sulfate of sodium and aluminum; occurs as crystals and masses.
{ [image] tam mid bullet schwa [image] rü [image] g imacr t }
Tamm-Dancoff method [QUANTUM MECHANICS] A method of forming an approximate wave function of a system of interacting particles, particularly nucleons and mesons, by describing it as an algebraic sum of several possible states, the number of such states determining the order of the approximation.
{ [image] tam [image] dan [image] k [image] f [image] meth mid bullet schwa d }
tamp [ENGINEERING] To tightly pack a drilled hole with clay or other stemming material after the charge has been placed.
{ tamp }
tamper [CIVIL ENGINEERING] A ramming device for compacting a granular material such as soil, backfill, or unformed concrete; usually powered by a motor.
[NUCLEONICS] See reflector
[ORDNANCE] In a weapon, any substance that resists movement for a split microsecond, used so that the active materials may build up greater pressure behind the substance.
{ [image] tam mid bullet p schwa r }
tamping bag [ENGINEERING] A bag filled with stemming material such as sand for use in horizontal and upward sloping shotholes.
{ [image] tamp mid bullet i engi [image] bag }
tamping bar [ENGINEERING] A piece of wood for pushing explosive cartridges or forcing the stemming into shotholes.
{ [image] tamp mid bullet i engi [image] bär }
tamping plug [ENGINEERING] A plug of iron or wood used instead of tamping material to close up a loaded blasthole.
{ [image] tamp mid bullet i engi [image] pl schwa g }
tamping roller See sheepsfoot roller
{ [image] tamp mid bullet i engi [image] r o macr mid bullet l schwa r }
tampion [ENGINEERING] A cone-shaped hand tool usually fashioned of hardwood that is forced into a lead pipe to increase its diameter.
{ [image] tam mid bullet p [image] mid bullet schwa n }
tampon [MEDICINE] A plug of absorbent material, such as cotton or sponge, inserted into a cavity as packing.
{ [image] tam [image] pän }
tan See tangent
{ tan }
Tanaidacea [INVERTEBRATE ZOOLOGY] An order of eumalacostracans of the crustacean superorder Peracarida; the body is linear, more or less cylindrical or dorsoventrally depressed, and the first and second thoracic segments are fused with the head, forming a carapace.
{ [image] tan mid bullet [image] mid bullet schwa [image] d a macr mid bullet sh schwa }
tan alt See shadow factor
{ [image] tan [image] [image] lt }
Tanaostigmatidae [INVERTEBRATE ZOOLOGY] A small family of hymenopteran insects in the superfamily Chalcidoidea.
{ t schwa [image] n a macr mid bullet o macr mid bullet stig [image] mad mid bullet schwa [image] d [image] }
tanbark [MATERIALS] The fibrous portion of ground oak or hemlock bark; it is burned in a mixture with other fuels to maintain combustion; also used on a running track for horses.
{ [image] tan [image] bärk }
tandem [AEROSPACE ENGINEERING] The fore and aft configuration used in boosted missiles, long-range ballistic missiles, and satellite vehicles; stages are stacked together in series and are discarded at burnout of the propellant for each stage.
[ELECTRICITY] Two-terminal pair networks are in tandem when the output terminals of one network are directly connected to the input terminals of the other network.
{ [image] tan mid bullet d schwa m }
tandem accelerator [NUCLEONICS] An electrostatic accelerator in which negative hydrogen ions generated in a special ion source are accelerated as they pass from ground potential up to a high-voltage terminal, both electrons are then stripped from the negative ion by passage through a very thin foil or gas cell, and the proton is again accelerated as it passes to ground potential.
{ [image] tan mid bullet d schwa m ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
tandem central office [COMMUNICATIONS] A telephone office that makes connections between local offices in an area where there is such a high density of local offices that it would be uneconomical to make direct connections between them.Also known as tandem office.
{ [image] tan mid bullet d schwa m [image] sen mid bullet tr schwa l [image] [image] f mid bullet schwa s }
tandem compensation See cascade compensation
{ tan mid bullet d schwa m käm mid bullet p schwa n s a macr mid bullet sh schwa n }
tandem connection See cascade connection
{ tan mid bullet d schwa m k schwa nek mid bullet sh schwa n }
tandem distributed numerical control [CONTROL SYSTEMS] A form of distributed numerical control involving a series of machines connected by a conveyor and automatic loading and unloading devices that are under control of the central computers.
{ tan mid bullet d schwa m di brvbar strib mid bullet y schwa d mid bullet schwa d n udot brvbar mer mid bullet schwa mid bullet k schwa l k schwa n tr o macr l }
tandem-drive conveyor [MECHANICAL ENGINEERING] A conveyor having the conveyor belt in contact with two drive pulleys, both driven with the same motor.
{ tan mid bullet d schwa m brvbar dr imacr v k schwa n v a macr mid bullet schwa r }
tandem duplication [CYTOLOGY] The occurrence of two identical sequences, one following the other, in a chromosome segment.
{ tan mid bullet d schwa m dü mid bullet pl schwa k a macr mid bullet sh schwa n }
tandem hoisting [MINING ENGINEERING] Hoisting in a deep shaft with two skips running in one shaft; the lower skip is suspended from the tail rope of the upper skip.
{ tan mid bullet d schwa m h ist mid bullet i engi }
tandem mill [METALLURGY] A rolling mill consisting of two or more stands in succession, synchronized so that the metal passes directly from one to another.
{ tan mid bullet d schwa m mil }
tandem office See tandem central office
{ tan mid bullet d schwa m f mid bullet schwa s }
tandem propellers [NAVAL ARCHITECTURE] Two propellers on the same shaft, rotating in the same direction.
{ tan mid bullet d schwa m pr schwa pel mid bullet schwa rz }
tandem roller [MECHANICAL ENGINEERING] A steam- or gasoline-driven road roller in which the weight is divided between heavy metal rolls, of dissimilar diameter, one behind the other.
{ tan mid bullet d schwa m r o macr mid bullet l schwa r }
tandem switching [COMMUNICATIONS] System of routing telephone calls in which calls do not travel directly between local offices, but rather through a central office.
{ tan mid bullet d schwa m swich mid bullet i engi }
tandem system [COMPUTER SCIENCE] A computing system in which there are two central processing units, usually with one controlling the other, and with data proceeding from one processing unit into the other.
{ tan mid bullet d schwa m sis mid bullet t schwa m }
tang [ENGINEERING] 1. The part of a file that fits into a handle. 2. The end of a drill shank which allows transmission of torque from the drill press spindle to the body of the drill.
{ ta engi }
tangeite See calciovolborthite
{ tan mid bullet j imacr t }
tangelo [BOTANY] A tree that is hybrid between a tangerine or other mandarin and a grapefruit or shaddock; produces an edible fruit.
{ tan mid bullet j schwa mid bullet l o macr }
tangent [MATHEMATICS] 1. A line is tangent to a curve at a fixed point P if it is the limiting position of a line passing through P and a variable point on the curve Q, as Q approaches P. 2. The function which is the quotient of the sine function by the cosine function.Abbreviated tan. 3. The tangent of an angle is the ratio of its sine and cosine.Abbreviated tan.
{ tan mid bullet j schwa nt }
tangent arc [METEOROLOGY] Generic name for several types of halo arcs that form as loci tangent to other halos; the halo of 22° occasionally exhibits the horizontal and vertical tangent arcs, and the halo of 46° exhibits the infralateral tangent arcs and the supralateral tangent arcs.
{ tan mid bullet j schwa nt brvbar ärk }
tangent bending [METALLURGY] In a single piece of metal, forming a series of identical bends with parallel axes.
{ tan mid bullet j schwa nt bend mid bullet i engi }
tangent bundle [MATHEMATICS] The fiber bundle T(M) associated to a differentiable manifold M which is composed of the points of M together with all their tangent vectors.Also known as tangent space.
{ tan mid bullet j schwa nt b schwa nd mid bullet schwa l }
tangent cone [MATHEMATICS] A cone each of whose elements is tangent to a given quadric surface.
{ tan mid bullet j schwa nt k o macr n }
tangent galvanometer [ENGINEERING] A galvanometer in which a small compass is mounted horizontally in the center of a large vertical coil of wire; the current through the coil is proportional to the tangent of the angle of deflection of the compass needle from its normal position parallel to the magnetic field of the earth.
{ tan mid bullet j schwa nt gal mid bullet v schwa näm mid bullet schwa d mid bullet schwa r }
tangential acceleration [MECHANICS] The component of linear acceleration tangent to the path of a particle moving in a circular path.
{ tan jen mid bullet ch schwa l ak sel mid bullet schwa r a macr mid bullet sh schwa n }
tangential coma [OPTICS] For a lens that displays coma, the length of a tangent from the vertex of the patch of light formed in the focal plane by rays from an off-axis point to the comatic circle of rays from this point that pass near the edge of the lens.
{ tan jen mid bullet ch schwa l k o macr mid bullet m schwa }
tangential component [MATHEMATICS] A component of a given vector acting at right angles to a given radius of a given circle.
{ tan jen mid bullet ch schwa l k schwa m p o macr mid bullet n schwa nt }
tangential coordinates [MATHEMATICS] For a surface, a set of four coordinates, three of which are the direction cosines of the normal to the surface, while the fourth is the algebraic distance from the origin to the plane tangent to the surface.
{ tan jen mid bullet ch schwa l k o macr rd mid bullet schwa n mid bullet schwa ts }
tangential curvature See geodesic curvature
{ tan jen mid bullet ch schwa l k schwa r mid bullet v schwa mid bullet ch schwa r }
tangential developable See tangent surface
{ tan jen mid bullet ch schwa l di vel mid bullet schwa p mid bullet schwa mid bullet b schwa l }
tangential focus See primary focus
{ tan jen mid bullet ch schwa l f o macr mid bullet k schwa s }
tangential helical-flow turbine See helical-flow turbine
{ tan jen mid bullet ch schwa l brvbar hel mid bullet schwa mid bullet k schwa l fl o macr t schwa r mid bullet b schwa n }
tangential plane See meridional plane
{ tan jen mid bullet ch schwa l pl a macr n }
tangential polar equation [MATHEMATICS] An equation of a curve exprepssed in terms of the distance of a point P on the curve from a reference point O and the perpendicular distance from O to the tangent to the curve at P.
{ tan brvbar jen mid bullet ch schwa l brvbar p o macr mid bullet l schwa r i kw a macr mid bullet zh schwa n }
tangential stress See shearing stress
{ tan jen mid bullet ch schwa l stres }
tangential surface [OPTICS] A surface containing the primary foci of points in a plane perpendicular to the optical axis of an astigmatic system.
{ tan jen mid bullet ch schwa l s schwa r mid bullet f schwa s }
tangential velocity [MECHANICS] 1. The instantaneous linear velocity of a body moving in a circular path; its direction is tangential to the circular path at the point in question. 2. The component of the velocity of a body that is perpendicular to a line from an observer or reference point to the body.
{ tan jen mid bullet ch schwa l v schwa läs mid bullet schwa d mid bullet }
tangential wave See S wave
{ tan jen mid bullet ch schwa l w a macr v }
tangential wave path [ELECTROMAGNETISM] In radio propagation over the earth, a path of propagation of a direct wave which is tangential to the surface of the earth; the tangential wave path is curved by atmospheric refraction.
{ tan jen mid bullet ch schwa l w a macr v path }
tangent latitude error [NAVIGATION] The angle between the local meridian and the settling position or spin axis in a nonpendulous gyrocompass where damping is accomplished by offsetting the point of application of the force of a mercury ballistic.
{ tan mid bullet j schwa nt lad mid bullet schwa tüd er mid bullet schwa r }
tangent offset [ENGINEERING] In surveying, a method of plotting traverse lines; angles are laid out by linear measurement, using a constant times the natural tangent of the angle.
{ tan mid bullet j schwa nt f set }
tangent plane [MATHEMATICS] The tangent plane to a surface at a point is the plane having every line in it tangent to some curve on the surface at that point.
{ tan mid bullet j schwa nt pl a macr n }
tangent point See point of tangency
{ tan mid bullet j schwa nt p int }
tangent screw [ENGINEERING] A screw providing tangential movement along an arc, such as the screw which provides the final angular adjustment of a marine sextant during an observation.
{ tan mid bullet j schwa nt skrü }
tangent space [MATHEMATICS] 1. The vector space of all tangent vectors at a given point of a differentiable manifold. 2. See tangent bundle
{ tan mid bullet j schwa nt sp a macr s }
tangent surface [MATHEMATICS] The ruled surface generated by the tangents to a specified space curve.Also known as tangential developable.
{ tan mid bullet j schwa nt s schwa r mid bullet f schwa s }
tangent vector [MATHEMATICS] A tangent vector at a point of a differentiable manifold is any vector tangent to a differentiable curve in the manifold at this point; alternatively, a member of the tangent plane to the manifold at the point.
{ tan mid bullet j schwa nt vek mid bullet t schwa r }
tangent welding [METALLURGY] Arc welding in which two or more electrodes are in a plane parallel to the line of travel.
{ tan mid bullet j schwa nt brvbar weld mid bullet i engi }
tangerine [BOTANY] Any of several trees of the species Citrus reticulata; the fruit is a loose-skinned mandarin with a deep-orange or scarlet rind.
{ tan mid bullet j schwa r n }
tangerine oil See mandarin oil
{ tan mid bullet j schwa r n il }
tangling [SOLID-STATE PHYSICS] The reduction of motion of dislocations in a substance by increasing the total number of dislocations, so that they tangle and interfere with each other's motions.
{ ta engi mid bullet gli engi }
tangoreceptor [PHYSIOLOGY] A sense organ in the skin that responds to touch and pressure.
{ brvbar ta engi mid bullet go mid bullet ri sep mid bullet t schwa r }
tanh See hyperbolic tangent
{ brvbar tan a macr ch }
tank [ELECTRONICS] 1. A unit of acoustic delay-line storage containing a set of channels, each forming a separate recirculation path. 2. The heavy metal envelope of a large mercury-arc rectifier or other gas tube having a mercury-pool cathode. 3. See tank circuit
[ENGINEERING] A large container for holding, storing, or transporting a liquid.
{ ta engi k }
tankage [ENGINEERING] Contents of a storage tank.
[MATERIALS] Slaughter-house entrails and scraps used as fertilizer.
{ ta engi mid bullet kij }
tank balloon [ENGINEERING] An air- and vapor-tight flexible container fitted to the breather pipe of a gasoline storage tank to receive gasoline vapors; as the tank cools, the vapors return to the tank.
{ ta engi k b schwa lün }
tank barge [NAVAL ARCHITECTURE] A barge equipped with tanks that may carry any one of a great variety of liquid commodities, such as petroleum and petroleum products, chemicals, and fertilizers.
{ ta engi k bärj }
tank battery [PETROLEUM ENGINEERING] A grouping of interconnected storage tanks situated to receive the output of one or more oil wells.
{ ta engi k bad mid bullet schwa mid bullet r }
tank bottom [CHEMICAL ENGINEERING] The liquid material in a tank below the level of the outlet pipe; often a mixture of the stored liquid with rust and other sediment.
{ ta engi k bäd mid bullet schwa m }
tank car [ENGINEERING] Railroad car onto which is mounted a cylindrical, horizontal tank designed for the transport of liquids, chemicals, gases, meltable solids, slurries, emulsions, or fluidizable solids.
{ ta engi k kär }
tank circuit [ELECTRONICS] A circuit which exhibits resonance at one or more frequencies, and which is capable of storing electric energy over a band of frequencies continuously distributed about the resonant frequency, such as a coil and capacitor in parallel.Also known as electrical resonator; tank.
{ ta engi k s schwa r mid bullet k schwa t }
tank ditch See antitank ditch
{ ta engi k dich }
tank dozer [ORDNANCE] Standard tank equipped with a detachable bulldozer blade.
{ ta engi k d o macr z mid bullet schwa r }
tanker [NAVAL ARCHITECTURE] A steel ship in which the hull is subdivided into tanks for carrying petroleum products or other liquid cargo in bulk.Also known as tankship.
{ ta engi mid bullet k schwa r }
tank farm [PETROLEUM ENGINEERING] An area in which a number of large-capacity storage tanks are located, generally used for crude oil or petroleum products.
{ ta engi k färm }
tank gage [ENGINEERING] A device used to measure the contents of a liquid storage tank; can be manual or automatic.
{ ta engi k g a macr j }
tank obstacle See antitank obstacle
{ ta engi k brvbar äb mid bullet st schwa mid bullet k schwa l }
tank periscope [OPTICS] A periscope permitting a tank occupant to observe without being exposed to bullet fire; employs a pair of plane, parallel, reflecting surfaces (either mirrors or prisms) so arranged in a mount that the path of light through the instrument forms a letter Z.
{ ta engi k brvbar per mid bullet schwa sk o macr p }
tank reactor [NUCLEONICS] A nuclear reactor in which the core is suspended in a closed tank, as distinct from an open-pool reactor.
{ ta engi k r brvbar ak mid bullet t schwa r }
tank scale [ENGINEERING] A counterweighted suspension or platform weighing mechanism for tanks, hoppers, and similar solids or liquids containers.
{ ta engi k sk a macr l }
tankship See tanker
{ ta engi k ship }
tank switch [PETROLEUM ENGINEERING] An automatic control of lease tanks in oil fields, including controls of lines to fill tanks and for pipeline runs; can be electrically or pneumatically actuated.
{ ta engi k swich }
tank truck [ENGINEERING] A truck body onto which is mounted a cylindrical, horizontal tank, designed for the transport of liquids, chemicals, gases, meltable solids, slurries, emulsions, or fluidizable solids.
{ ta engi k tr schwa k }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

topped crude [MATERIALS] A residual product remaining after the removal by distillation or other means of an appreciable quantity of the more volatile components of crude petroleum.
{ [image] täpt [image] krüd }
topping [CHEMICAL ENGINEERING] The distillation of crude petroleum to remove the light fractions only; the unrefined distillate is called tops.
[CIVIL ENGINEERING] A layer of mortar placed over concrete to form a finishing surface on a floor, driveway, sidewalk, or curb.
[TEXTILES] A step in the dyeing process in which a dyed material is placed in a bath of another color.
{ [image] täp mid bullet i engi }
topping governor See limit governor
{ [image] täp mid bullet i engi [image] g schwa v mid bullet schwa mid bullet n schwa r }
topping joint [CIVIL ENGINEERING] In concrete finishing, a small space or break set at regular intervals, particularly over expansion joints, to allow for contraction and expansion of the topping layer.
{ [image] täp mid bullet i engi [image] j [image] int }
topping lift [NAVAL ARCHITECTURE] A rope or chain extending from the head of a boom or gaff to a mast or to the vessel's structure for the purpose of supporting the weight and permitting the boom or gaff end to be raised or lowered.
{ [image] täp mid bullet i engi [image] lift }
top plate [BUILDING CONSTRUCTION] 1. The top horizontal member of a building frame to which the rafters are fastened. 2. The horizontal member of a building frame at the top of the partition studs.
{ [image] täp [image] pl a macr t }
topple [MECHANICS] In gyroscopes for marine or aeronautical use, the condition of a sudden upset gyroscope or a gyroscope platform evidenced by a sudden and rapid precession of the spin axis due to large torque disturbances such as the spin axis striking the mechanical stops.Also known as tumble.
{ [image] täp mid bullet schwa l }
topple axis [MECHANICS] Of a gyroscope, the horizontal axis, perpendicular to the horizontal spin axis, around which topple occurs.Also known as tumble axis.
{ [image] täp mid bullet schwa l [image] ak mid bullet s schwa s }
top quark [PARTICLE PHYSICS] A hypothetical quark that is postulated to have a mass of approximately 30-50 GeV, electric charge of +2/3, baryon number of 1/3, zero isotopic spin, strangeness, and charm, and a new quantum number associated with it.Also known as t quark; truth quark. Symbolized t.
{ [image] täp [image] kwärk }
top rail [BUILDING CONSTRUCTION] The uppermost horizontal member of a unit of framing, such as a door or a sash.
{ [image] täp [image] r a macr l }
topset bed [GEOLOGY] One of the nearly horizontal sedimentary layers deposited on the top surface of an advancing delta.
{ [image] täp [image] set brvbar bed }
top shell [INVERTEBRATE ZOOLOGY] Any of the marine snails of the family Trochidae characterized by a spiral conical shell with a flat base.
{ brvbar täp [image] shel }
topside sounder [AEROSPACE ENGINEERING] A satellite designed to measure ion concentration in the ionosphere from above the ionosphere.
{ [image] täp [image] s imacr d brvbar sa udot n mid bullet d schwa r }
top slicing [MINING ENGINEERING] A method of stoping in which the ore is extracted by excavating a series of horizontal (sometimes inclined) timbered slices alongside each other, beginning at the top of the ore body and working progressively downward.
{ [image] täp [image] sl imacr s mid bullet i engi }
top slicing and cover caving [MINING ENGINEERING] A mining method that entails the working of the ore body from the top down in successive horizontal slices that may follow one another sequentially or simultaneously; the overburden or cover is caved after mining a unit.
{ [image] täp [image] sl imacr s mid bullet i engi schwa n [image] k schwa v mid bullet schwa r [image] k a macr v mid bullet i engi }
topsoil [GEOLOGY] 1. Soil presumed to be fertile and used to cover areas of special planting. 2. Surface soil, usually corresponding with the A horizon, as distinguished from subsoil.
{ [image] täp [image] s [image] il }
top steam [CHEMICAL ENGINEERING] Steam admitted near the top of a shell still to purge the still, and to prevent a vacuum from forming when pumping out the liquid contents.
{ [image] täp [image] st [image] m }
topwork [BOTANY] A procedure employed to propagate seedless varieties of fruit and hybrids, to change the variety of fruit, and to correct pollination problems, using any of three methods: root grafting, crown grafting, and top grafting.
{ [image] täp [image] w schwa rk }
tor [GEOGRAPHY] An isolated, rough pinnacle or rocky peak.
[MECHANICS] See pascal
{ t [image] r }
TORAN [NAVIGATION] A radiolocation receiver used with the Omega long-range navigation system having a digitized output and a position location capability of better than 165 feet (50 meters).
{ [image] t [image] r [image] an }
torbanite [GEOLOGY] A variety of coal that resembles a carbonaceous shale in outward appearance; it is fine-grained, black to brown, and tough.Also known as bitumenite; kerosine shale.
{ [image] t [image] r mid bullet b schwa [image] n imacr t }
torbernite [MINERALOGY] Cu(UO2)2(PO4)2.8-12H2O A green radioactive mineral crystallizing in the tetragonal system and occurring in tabular crystals or in foliated form.Also known as chalcolite; copper uranite; cuprouranite; uran-mica.
{ [image] t [image] r mid bullet b schwa r [image] n imacr t }
torch [BUILDING CONSTRUCTION] To apply lime mortar under the top edges of roof tiles or slates.
[ENGINEERING] A gas burner used for brazing, cutting, or welding.
{ t [image] rch }
torchon [TEXTILES] Bobbin lace made of coarse thread in simple fanlike or diamond-shaped design, with little background.
{ [image] t [image] r [image] shän }
toric lens [OPTICS] A lens whose surfaces form portions of toric surfaces.Also known as toroidal lens.
{ [image] t [image] r mid bullet ik [image] lenz }
toric surface [MATHEMATICS] A surface generated by rotating an arc of a circle about a line that lies in the plane of the circle but does not pass through its center.Also known as toroidal surface.
{ [image] t [image] r mid bullet ik [image] s schwa r mid bullet f schwa s }
tornado [METEOROLOGY] An intense rotary storm of small diameter, the most violent of weather phenomena; tornadoes always extend downward from the base of a convective-type cloud, generally in the vicinity of a severe thunderstorm.
{ t [image] r [image] n a macr d mid bullet o macr }
tornado belt [METEOROLOGY] The district of the United States in which tornadoes are most frequent; it encompasses the great lowland areas of the central and upper Mississippi, the Ohio, and lower Missouri River valleys.
{ t [image] r [image] n a macr d mid bullet o macr [image] belt }
tornado cellar See cyclone cellar
{ t [image] r [image] n a macr d mid bullet o macr [image] sel mid bullet schwa r }
tornado cloud See tuba
{ t [image] r [image] n a macr d mid bullet o macr [image] kla udot d }
tornado echo [METEOROLOGY] A type of radar precipitation echo which has been observed in connection with a number of tornadoes; it frequently appears, on plan-position-indicator scopes, in the form of the figure 6 in the southwest sector of the storm; this echo has not been noted with all radar- observed tornadoes.
{ t [image] r [image] n a macr d mid bullet o macr [image] ek mid bullet o macr }
tornadotron [ELECTRONICS] Millimeter-wave device which generates radio- frequency power from an enclosed, orbiting electron cloud, excited by a radio- frequency field, when subjected to a strong, pulsed magnetic field.
{ t [image] r [image] n a macr d mid bullet schwa [image] trän }
tornaria [INVERTEBRATE ZOOLOGY] The larva of some acorn worms (Enteropneusta) which is large and marked by complex bands of cilia.
{ t [image] r [image] nar mid bullet [image] mid bullet schwa }
tornote [INVERTEBRATE ZOOLOGY] A monaxon spicule in certain Porifera having both ends terminating abruptly in points.
{ [image] t [image] r [image] n o macr t }
torn-tape relay [COMMUNICATIONS] Method of receiving messages in tape form, breaking the tape, and retransmitting the message in tape form.
{ [image] t [image] rn brvbar t a macr p [image] r [image] [image] l a macr }
Toro [ASTRONOMY] A small asteroid with a diameter of about 3.6 miles (6 kilometers), whose orbit, with semimajor axis of 1.368 astronomical units and eccentricity of 0.44, oscillates with that of Venus; it is about 0.13 astronomical unit from Earth at closest approach.
{ [image] t [image] r mid bullet o macr }
toroid See doughnut; toroidal magnetic circuit
{ [image] t [image] r [image] [image] id }
toroidal [SCIENCE AND TECHNOLOGY] Shaped like a doughnut.
{ t schwa [image] r [image] id mid bullet schwa l }
toroidal coil See toroidal magnetic circuit
{ t schwa [image] r [image] id mid bullet schwa l [image] k [image] il }
toroidal coordinate system [MATHEMATICS] A three-dimensional coordinate system whose coordinate surfaces are the toruses and spheres generated by rotating the families of circles defining a two-dimensional bipolar coordinate system about the perpendicular bisector of the line joining the common points of intersection of one of the families, together with the planes passing through the axis of rotation.
{ t schwa brvbar r [image] id mid bullet schwa l k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] sis mid bullet t schwa m }
toroidal core [ELECTROMAGNETISM] The doughnut-shaped piece of magnetic material in a toroidal magnetic circuit.
{ t schwa [image] r [image] id mid bullet schwa l [image] k [image] r }
toroidal discharge See ring discharge
{ t schwa brvbar r [image] id mid bullet schwa l [image] dis [image] chärj }
toroidal lens See toric lens
{ t schwa [image] r [image] id mid bullet schwa l [image] lenz }
toroidal magnetic circuit [ELECTROMAGNETISM] Doughnut-shaped piece of magnetic material, together with one or more coils of current-carrying wire wound about the doughnut, with the permeability of the magnetic material high enough so that the magnetic flux is almost completely confined within it.Also known as toroid; toroidal coil.
{ t schwa [image] r [image] id mid bullet schwa l mag [image] ned mid bullet ik [image] s schwa r mid bullet k schwa t }
toroidal surface See toric surface
{ t schwa [image] r [image] id mid bullet schwa l [image] s schwa r mid bullet f schwa s }
toromatic transmission [MECHANICAL ENGINEERING] A semiautomatic transmission; it contains a compound planetary gear train with a torque converter.
{ brvbar t [image] r mid bullet schwa brvbar mad mid bullet ik tranz [image] mish mid bullet schwa n }
torose [INVERTEBRATE ZOOLOGY] 1. Having knobby prominences on the surface. 2. Cylindrical with alternate swellings and contractions.
{ [image] t [image] [image] r o macr s }
torose load cast [GEOLOGY] One of a group of elongate load casts with alternate contractions and swellings, which may terminate down current in bulbous, teardrop, or spiral forms.
{ [image] t [image] [image] r o macr s [image] l o macr d [image] kast }
Torpedinidae [VERTEBRATE ZOOLOGY] The electric rays or torpedoes, a family of batoid sharks.
{ [image] t [image] r mid bullet p schwa [image] din mid bullet schwa [image] d [image] }
torpedo [ENGINEERING] An encased explosive charge slid, lowered, or dropped into a borehole and exploded to clear the hole of obstructions or to open communications with an oil or water supply.Also known as bullet.
[ORDNANCE] A missile designed to contain an explosive charge and to be launched into water, where it is self-propelling and usually directable; used against ships or other targets in the water.
{ t [image] r [image] p [image] d mid bullet o macr }
torpedo air flask [ORDNANCE] A cylindrical item having various compartments for housing compressed air, fuel, water, and chemicals, which when combined form the propelling charge of aerial and underwater torpedoes.
{ t [image] r [image] p [image] d mid bullet o macr [image] er [image] flask }
torpedo boat [NAVAL ARCHITECTURE] Small, fast vessel that is equipped with torpedo tubes, carries very light guns, and uses its inconspicuousness and speed to get within torpedo range of a target.
{ t [image] r [image] p [image] d mid bullet o macr [image] b o macr t }
torpedo defense net [ORDNANCE] A net employed to close an inner harbor to torpedoes fired from seaward or to protect an individual ship at anchor or underway.
{ t [image] r [image] p [image] d mid bullet o macr di brvbar fens [image] net }
torpedo exercise head [ORDNANCE] An item designed for attachment to a torpedo main assemblage to complete a torpedo for a practice run; it may contain recording instruments.
{ t [image] r [image] p [image] d mid bullet o macr [image] ek mid bullet s schwa r [image] s imacr z [image] hed }
torpedo exploder mechanism [ORDNANCE] An electrical or mechanical device designed to actuate the explosive train of a torpedo warhead by means of a physical impact or an influence signal; it may contain a disarming device.
{ t [image] r [image] p [image] d mid bullet o macr ik [image] spl o macr d mid bullet schwa r [image] mek mid bullet schwa [image] niz mid bullet schwa m }
torpedo warhead extension [ORDNANCE] A metallic cylindrical item designed to change the center of gravity of a torpedo; it may be explosive- filled.
{ t [image] r [image] p [image] d mid bullet o macr [image] w [image] r [image] hed ik [image] sten mid bullet ch schwa n }
torpor [PHYSIOLOGY] The condition in hibernating poikilotherms during winter when body temperature drops in a parallel relation to ambient environmental temperatures.
{ [image] t [image] r mid bullet p schwa r }
torque [MECHANICS] 1. For a single force, the cross product of a vector from some reference point to the point of application of the force with the force itself.Also known as moment of force; rotation moment. 2. For several forces, the vector sum of the torques (first definition) associated with each of the forces.
{ t [image] rk }
torque amplifier [COMPUTER SCIENCE] An analog computer device having input and output shafts and supplying work to rotate the output shaft in positional correspondence with the input shaft without imposing any significant torque on the input shaft.
{ [image] t [image] rk [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
torque arm [MECHANICAL ENGINEERING] In automotive vehicles, an arm to take the torque of the rear axle.
{ [image] t [image] rk [image] ärm }
torque-coil magnetometer [ENGINEERING] A magnetometer that depends for its operation on the torque developed by a known current in a coil that can turn in the field to be measured.
{ [image] t [image] rk [image] k [image] il [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
torque constant [ELECTRICITY] The ratio of the torque delivered by a motor to the current supplied to it.
{ [image] t [image] rk [image] kän mid bullet st schwa nt }
torque converter [MECHANICAL ENGINEERING] A device for changing the torque speed or mechanical advantage between an input shaft and an output shaft.
{ [image] t [image] rk k schwa n [image] v schwa rd mid bullet schwa r }
torque-load characteristic [ENGINEERING] For electric motors, the armature torque developed versus the load on the motor at constant speed.
{ [image] t [image] rk brvbar l o macr d [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
torquemeter [ENGINEERING] An instrument to measure torque.
{ [image] t [image] rk [image] m [image] d mid bullet schwa r }
torque motor [ELECTROMAGNETISM] A motor designed primarily to exert torque while stalled or rotating slowly.
{ [image] t rk m o macr d mid bullet schwa r }
torque reaction [MECHANICAL ENGINEERING] On a shaft-driven vehicle, the reaction between the bevel pinion with its shaft (which is supported in the rear axle housing) and the bevel ring gear (which is fastened to the differential housing) that tends to rotate the axle housing around the axle instead of rotating the axle shafts alone.
{ t rk r ak mid bullet sh schwa n }
torque ripple See cog
{ t rk rip mid bullet schwa l }
torque-speed characteristic [ELECTRICITY] For electric motors, the relationship of developed torque to armature speed.
{ t rk sp d kar mid bullet ik mid bullet t schwa ris mid bullet tik }
torque-tube flowmeter [ENGINEERING] A liquid-flow measurement device in which a flexible torque tube transmits bellows motion (caused by differential pressure from the liquid flow through the pipe) to the recording pen arm.
{ t rk brvbar tüb fl o macr m d mid bullet schwa r }
torque-type viscometer [ENGINEERING] A device that measures liquid viscosity by the torque needed to rotate a vertical paddle submerged in the liquid; used for both Newtonian and non-Newtonian liquids and for suspensions.
{ t rk brvbar t imacr p vi skäm mid bullet schwa d mid bullet schwa r }
torque-winding diagram [MECHANICAL ENGINEERING] A diagram showing how the winding load on a winch drum varies and is used to decide the method of balancing needed; made by plotting the turning moment in pounds per foot on the vertical axis against time, or revolutions or depth on the horizontal axis.
{ t rk brvbar w imacr nd mid bullet i engi d imacr mid bullet schwa gram }
torque wrench [ENGINEERING] 1. A hand or power tool used to turn a nut on a bolt that can be adjusted to deliver a predetermined amount of force to the bolt when tightening the nut. 2. A wrench that measures torque while being turned.
{ t rk rench }
torque yarn [TEXTILES] A yarn that tends to rotate or twist when hung freely.
{ t rk yärn }
torr [MECHANICS] A unit of pressure, equal to 1/760 atmosphere; it differs from 1 millimeter of mercury by less than one part in seven million; approximately equal to 133.3224 pascals.
{ t r }
Torrert [GEOLOGY] A suborder of the soil order Vertisol; it is the driest soil of the order and forms cracks that tend to remain open; occurs in arid regions.
{ t r mid bullet schwa rt }
torreyite [MINERALOGY] (Mg,Mn,Zn)7(SO4)(OH)12.4H2O A bluish-white mineral consisting of a hydrated basic sulfate of magnesium, manganese, and zinc; occurs in massive form.
{ t r mid bullet imacr t }
Torricellian barometer See mercury barometer
{ brvbar t r mid bullet schwa brvbar chel mid bullet mid bullet schwa n b schwa räm mid bullet schwa d mid bullet schwa r }
Torricellian vacuum [FLUID MECHANICS] The space enclosed above a column of mercury when a tube, closed at one end, is filled with mercury and then placed, open end downward, in a well of mercury; this space is evacuated except for mercury vapor.
{ brvbar t r mid bullet schwa brvbar chel mid bullet mid bullet schwa n vak mid bullet y schwa m }
Torricelli's law of efflux [FLUID MECHANICS] The velocity of efflux of liquid from an orifice in a container is equal to that which would be attained by a body falling freely from rest at the free surface of the liquid to the orifice.
{ brvbar t r mid bullet schwa brvbar chel mid bullet z l schwa v fl schwa ks }
Torridincolidae [INVERTEBRATE ZOOLOGY] A small family of coleopteran insects in the suborder Myxophaga found only in Africa and Brazil.
{ t schwa rid mid bullet schwa n käl mid bullet schwa d }
Torrid Zone [CLIMATOLOGY] The zone of the earth's surface which lies between the Tropics of Cancer and Capricorn.
{ tär mid bullet schwa d z o macr n }
Torrox [GEOLOGY] A suborder of the soil order Oxisol that is low in organic matter, well drained, and dry most of the year; believed to have been formed under rainier climates of past eras.
{ t r äks }
torsel [BUILDING CONSTRUCTION] A section of wood, stone, or steel that supports one end of a beam or joist and distributes the load.
{ t r mid bullet s schwa l }
torsiometer [MECHANICAL ENGINEERING] An instrument which measures power transmitted by a rotating shaft; consists of angular scales mounted around the shaft from which twist of the loaded shaft is determined.Also known as torsionmeter.
{ t r mid bullet sh äm mid bullet schwa d mid bullet schwa r }
torsion [MATHEMATICS] The rate of change of the positive direction of the binormal of a space curve with respect to arc length along the curve; its sign is defined as positive if it is in the same direction as the principal normal, and negative if it is in the opposite direction.
[MECHANICS] A twisting deformation of a solid body about an axis in which lines that were initially parallel to the axis become helices.
{ t r mid bullet sh schwa n }
torsional angle [MECHANICS] The total relative rotation of the ends of a straight cylindrical bar when subjected to a torque.
[PHYSICAL CHEMISTRY] The angle between bonds on adjacent atoms.
{ t r mid bullet sh schwa n mid bullet schwa l a engi mid bullet g schwa l }
torsional compliance [MECHANICS] The reciprocal of the torsional rigidity.
{ brvbar t r mid bullet sh schwa mid bullet n schwa l k schwa m pli mid bullet schwa ns }
torsional hysteresis [MECHANICS] Dependence of the torques in a twisted wire or rod not only on the present torsion of the object but on its previous history of torsion.
{ brvbar t r mid bullet sh schwa mid bullet n schwa l his mid bullet t schwa r mid bullet s schwa s }
torsional mode delay line [COMPUTER SCIENCE] A device in which torsional vibrations are propagated through a solid material to make use of the propagation time of the vibrations to obtain a time delay for the signals.
{ t r mid bullet sh schwa n mid bullet schwa l brvbar m o macr d di l a macr l imacr n }
torsional modulus [MECHANICS] The ratio of the torsional rigidity of a bar to its length.Also known as modulus of torsion.
{ t r mid bullet sh schwa n mid bullet schwa l mäj mid bullet schwa mid bullet l schwa s }
torsional pendulum [MECHANICS] A device consisting of a disk or other body of large moment of inertia mounted on one end of a torsionally flexible elastic rod whose other end is held fixed; if the disk is twisted and released, it will undergo simple harmonic motion, provided the torque in the rod is proportional to the angle of twist.Also known as torsion pendulum.
{ t r mid bullet sh schwa n mid bullet schwa l pen mid bullet j schwa mid bullet l schwa m }
torsional rigidity [MECHANICS] The ratio of the torque applied about the centroidal axis of a bar at one end of the bar to the resulting torsional angle, when the other end is held fixed.
{ t r mid bullet sh schwa n mid bullet schwa l ri jid mid bullet schwa d mid bullet }
torsional vibration [MECHANICS] A periodic motion of a shaft in which the shaft is twisted about its axis first in one direction and then in the other; this motion may be superimposed on rotational or other motion.
{ t r mid bullet sh schwa n mid bullet schwa l v imacr br a macr mid bullet sh schwa n }
torsional wave [PHYSICS] A wave motion in which the vibrations of the medium are periodic rotational motions around the direction of propagation.
{ t r mid bullet sh schwa n mid bullet schwa l w a macr v }
torsion balance [ENGINEERING] An instrument, consisting essentially of a straight vertical torsion wire whose upper end is fixed while a horizontal beam is suspended from the lower end; used to measure minute gravitational, electrostatic, or magnetic forces.
{ t r mid bullet sh schwa n bal mid bullet schwa ns }
torsion bar [MECHANICAL ENGINEERING] A spring flexed by twisting about its axis; found in the spring suspension of truck and passenger car wheels, in production machines where space limitations are critical, and in high-speed mechanisms where inertia forces must be minimized.
{ t r mid bullet sh schwa n bär }
torsion coefficients [MATHEMATICS] For a finitely generated abelian group G, the orders of the finite cyclic groups such that G is the direct sum of these groups and infinite cyclic groups.
{ t r mid bullet sh schwa n k o macr mid bullet schwa fish mid bullet schwa ns }
torsion damper [MECHANICAL ENGINEERING] A damper used on automobile internal combustion engines to reduce torsional vibration.
{ t r mid bullet sh schwa n dam mid bullet p schwa r }
torsion element [MATHEMATICS] 1. A torsion element of an Abelian group G is an element of G with finite period. 2. A torsion element of a module M over an entire, principal ring R is an element x in M for which there exists an element a in R such that a 0 and ax = 0.
{ t r mid bullet sh schwa n el mid bullet schwa mid bullet m schwa nt }
torsion fault See wrench fault
{ t r mid bullet sh schwa n f lt }
torsion-free group [MATHEMATICS] A group whose only torsion element is the unit element.
{ brvbar t r mid bullet sh schwa n fr grüp }
torsion function [MECHANICS] A harmonic function, phi (x,y) = w/ , expressing the warping of a cylinder undergoing torsion, where the x, y, and z coordinates are chosen so that the axis of torsion lies along the z axis, w is the z component of the displacement, and is the torsion angle.Also known as warping function.
{ t r mid bullet sh schwa n f schwa engi k mid bullet sh schwa n }
torsion galvanometer [ENGINEERING] A galvanometer in which the force between the fixed and moving systems is measured by the angle through which the supporting head of the moving system must be rotated to bring the moving system back to its zero position.
{ t r mid bullet sh schwa n gal mid bullet v schwa näm mid bullet schwa d mid bullet schwa r }
torsion group [MATHEMATICS] 1. A group whose elements all have finite period. 2. For a topological space X, one of a sequence of finite groups Gn(X) such that the homology group Hn(X) is the direct sum of Gn(X) and a number of infinite cyclic groups.
{ t r mid bullet sh schwa n grüp }
torsion hygrometer [ENGINEERING] A hygrometer in which the rotation of the hygrometric element is a function of the humidity; such hygrometers are constructed by taking a substance whose length is a function of the humidity and twisting or spiraling it under tension in such a manner that a change in length will cause a further rotation of the element.
{ t r mid bullet sh schwa n h imacr gräm mid bullet schwa d mid bullet schwa r }
torsionmeter See torsiometer
{ t r mid bullet sh schwa n m d mid bullet schwa r }
torsion module [MATHEMATICS] A module M over an entire principal ring R is said to be a torsion module if for any element x in M there exists an element a in R such that a 0 and ax = 0.
{ t r mid bullet sh schwa n mä mid bullet jül }
torsion pendulum See torsional pendulum
{ t r mid bullet sh schwa n pen mid bullet j schwa mid bullet l schwa m }
torsion-string galvanometer [ENGINEERING] A sensitive galvanometer in which the moving system is suspended by two parallel fibers that tend to twist around each other.
{ t r mid bullet sh schwa n brvbar stri engi gal mid bullet v schwa näm mid bullet schwa d mid bullet schwa r }
torsion subgroup [MATHEMATICS] The torsion subgroup of an Abelian group G is the subset of all torsion elements of G.
{ brvbar t r mid bullet sh schwa n s schwa b grüp }
torsion submodule [MATHEMATICS] The torsion submodule of a module E over an entire principal ring is the submodule consisting of all torsion elements of E.
{ brvbar t r mid bullet sh schwa n s schwa b mä mid bullet jül }
torso mountain See monadnock
{ t r mid bullet s o macr ma udot nt mid bullet schwa n }
torticollis [MEDICINE] A deformity of the neck resulting from contraction of the cervical muscles or fascia.Also known as wryneck.
{ t rd mid bullet schwa käl mid bullet schwa s }
tortoise [VERTEBRATE ZOOLOGY] Any of various large terrestrial reptiles in the order Chelonia, especially the family Testudinidae.
{ t rd mid bullet schwa s }
Tortonian [GEOLOGY] A European stage of geologic time: Miocene (above Helvetian, below Sarmatian).
{ t r t o macr mid bullet n mid bullet schwa n }
Tortricidae [INVERTEBRATE ZOOLOGY] A family of phytophagous moths in the superfamily Tortricoidea which have a stout body, lightly fringed wings, and threadlike antennae.
{ t r tris mid bullet schwa d }
Tortricoidea [INVERTEBRATE ZOOLOGY] A superfamily of small wide-winged moths in the suborder Heteroneura.
{ t r mid bullet tr schwa k id mid bullet mid bullet schwa }
Torulopsidales [MYCOLOGY] The equivalent name for Cryptococcales.
{ t r mid bullet schwa läp mid bullet s schwa d a macr mid bullet l z }
torulosis See cryptococcosis
{ t r mid bullet schwa l o macr mid bullet s schwa s }
torus [ANATOMY] A rounded protuberance occurring on a body part.
[BOTANY] The thickened membrane closing a bordered pit.
[MATHEMATICS] 1. The surface of a doughnut-shaped object. 2. The topological space obtained by identifying the opposite sides of a rectangle. 3. The group which is the product of two circles.
{ t r mid bullet schwa s }
Torymidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Chalcidoidea.
{ t rim mid bullet schwa d }
TOS See tape operating system
tosca [METEOROLOGY] A southwest wind on Lake Garda in Italy.
{ t s mid bullet k schwa }
toss bombing [ORDNANCE] A method of bombing where an aircraft flies on a line toward the target, pulls up in a vertical plane, releasing the bomb at an angle that will compensate for the effect of gravity drop on the bomb.
{ t s bäm mid bullet i engi }
total air [ENGINEERING] The actual quantity of air supplied for combustion of fuel in a boiler, expressed as a percentage of theoretical air.
{ t o macr d mid bullet schwa l er }
total binding energy See binding energy
{ t o macr d mid bullet schwa l b imacr nd mid bullet i engi en mid bullet schwa r mid bullet j }
total carbon [METALLURGY] The sum of free and combined carbon in a ferrous alloy, especially steel.
{ t o macr d mid bullet schwa l kär mid bullet b schwa n }
total coincidence [MECHANICAL ENGINEERING] The condition in which all the joints of a robot become locked in position.
{ t o macr d mid bullet schwa l k o macr in mid bullet s schwa d mid bullet schwa ns }
total conductivity [GEOPHYSICS] In atmospheric electricity, the sum of the electrical conductivities of the positive and negative ions found in a given portion of the atmosphere.
{ t o macr d mid bullet schwa l kän mid bullet d schwa k tiv mid bullet schwa d mid bullet }
total curvature [MATHEMATICS] See Gaussian curvature
[OPTICS] The difference between the reciprocals of the radii of curvature of the two surfaces of a lens.
{ t o macr d mid bullet schwa l k schwa r mid bullet v schwa mid bullet ch schwa r }
total cyanide [METALLURGY] Total amount of cyanide contained in an electroplating bath, including both simple and complex ions.
{ t o macr d mid bullet schwa l s imacr mid bullet schwa n imacr d }
total deadlock [COMPUTER SCIENCE] A deadlock that involves all the tasks in a multiprogramming system.
{ t o macr d mid bullet schwa l ded läk }
total differential [MATHEMATICS] The total differential of a function of several variables, f(x1,x2,...,xn), is the function given by the sum of terms ( f/ xi)dxi as i runs from 1 to n.Also known as differential.
{ t o macr d mid bullet schwa l dif mid bullet schwa ren mid bullet ch schwa l }
total displacement See slip
{ t o macr d mid bullet schwa l di spl a macr s mid bullet m schwa nt }
total drift [NAVIGATION] In marine gyroscopes, the algebraic sum of the apparent and real precession or drift; the apparent drift is that caused by the gyroscope attempting to maintain its orientation in inertial space while the vehicle on which the gyroscope is mounted moves to new locations.
{ t o macr d mid bullet schwa l drift }
total eclipse [ASTRONOMY] An eclipse that obscures the entire surface of the moon or sun.
{ t o macr d mid bullet schwa l i klips }
total energy ball [NUCLEONICS] An array of high-efficiency, low- resolution gamma-ray detectors that completely surrounds the target of a heavy- ion accelerator, and is used to measure the total energy deposited by the gamma- ray shower from a heavy-ion collision and the number of component detectors in which this energy is deposited.
{ t o macr d mid bullet schwa l en mid bullet schwa r mid bullet j b l }
total evaporation See evapotranspiration
{ t o macr d mid bullet schwa l i vap mid bullet schwa r a macr mid bullet sh schwa n }
total harmonic distortion [ELECTRONICS] Ratio of the power at the fundamental frequency, measured at the output of the transmission system considered, to the power of all harmonics observed at the output of the system because of its nonlinearity, when a single frequency signal of specified power is applied to the input of the system; it is expressed in decibels.
{ t o macr d mid bullet schwa l här män mid bullet ik di st r mid bullet sh schwa n }
total head [FLUID MECHANICS] The sum of the velocity head and the pressure head corresponding to the static pressure.
{ brvbar t o macr d mid bullet schwa l brvbar hed }
total heat See enthalpy
{ t o macr d mid bullet schwa l h t }
total heat of dilution See heat of dilution
{ t o macr d mid bullet schwa l h t schwa v di lü mid bullet sh schwa n }
total heat of solution See heat of solution
{ t o macr d mid bullet schwa l h t schwa v s schwa lü mid bullet sh schwa n }
total impulse [AEROSPACE ENGINEERING] The product of the thrust and the time over which the thrust is produced, expressed in pounds (force)-seconds; used especially in reference to a rocket motor or a rocket engine.
{ t o macr d mid bullet schwa l im p schwa ls }
total internal reflection [OPTICS] A phenomenon in which electromagnetic radiation in a given medium which is incident on the boundary with a less-dense medium (one having a lower index of refraction) at an angle less than the critical angle is completely reflected from the boundary.
{ t o macr d mid bullet schwa l in t schwa rn mid bullet schwa l ri flek mid bullet sh schwa n }
totality [ASTRONOMY] 1. The portion of a total eclipse of the sun during which the sun is entirely covered by the moon at a specified location on the earth's surface. 2. The portion of a total eclipse of the moon or other body during which the eclipsed body is entirely within the umbra of the eclipsing body.
{ t o macr tal mid bullet schwa d mid bullet }
total lift [AEROSPACE ENGINEERING] The upward force produced by the gas in a balloon; it is equal to the sum of the free lift, the weight of the balloon, and the weight of auxiliary equipment carried by the balloon.
{ t o macr d mid bullet schwa l lift }
total lung capacity [PHYSIOLOGY] The volume of gas contained within the lungs at the end of a maximum inspiration.
{ t o macr d mid bullet schwa l l schwa engi k schwa pas mid bullet schwa d mid bullet }
totally bounded set See precompact set
{ t o macr d mid bullet schwa l mid bullet ba udot n mid bullet d schwa d set }
totally disconnected [MATHEMATICS] A topological space has this property if the largest connected subset containing any given point is only the point itself.
{ t o macr d mid bullet schwa l mid bullet dis mid bullet k schwa nek mid bullet t schwa d }
totally imaginary field [MATHEMATICS] An extension field F of the field of rational numbers such that no embedding of F in the complex numbers is contained in the real numbers.
{ brvbar t o macr d mid bullet schwa l mid bullet i maj mid bullet schwa ner mid bullet f ld }
total order [MATHEMATICS] 1. The total order of an analytic function in a domain D is the algebraic sum of its orders at all poles and zeros in D. 2. See linear order
{ t o macr d mid bullet schwa l r mid bullet d schwa r }
total porosity [GEOLOGY] The ratio of total void space in porous oil-reservoir rock to the bulk volume of the rock itself.
{ t o macr d mid bullet schwa l p schwa räs mid bullet schwa d mid bullet }
total pressure [FLUID MECHANICS] See dynamic pressure
[MECHANICS] The gross load applied on a given surface.
[MINING ENGINEERING] The total ventilating pressure in a mine, usually measured in the fan drift.
{ t o macr d mid bullet schwa l presh mid bullet schwa r }
total radiation pyrometer [ENGINEERING] A pyrometer which focuses heat radiation emitted by a hot object on a detector (usually a thermopile or other thermal type detector), and which responds to a broad band of radiation, limited only by absorption of the focusing lens, or window and mirror.
{ t o macr d mid bullet schwa l r a macr d mid bullet brvbar a macr mid bullet sh schwa n p imacr räm mid bullet schwa d mid bullet schwa r }
total relief See stereoscopic power
{ t o macr d mid bullet schwa l ri l f }
total slip See net slip
{ t o macr d mid bullet schwa l slip }
total solids [CHEMISTRY] The total content of suspended and dissolved solids in water.
{ t o macr d mid bullet schwa l säl mid bullet schwa dz }
total space [MATHEMATICS] The topological space E in the bundle (E,p,B).
{ brvbar t o macr d mid bullet schwa l sp a macr s }
total span [ANTHROPOLOGY] An anthropometric determination of the distance between the tips of the middle fingers at maximum arm stretch without straining.
{ t o macr d mid bullet schwa l span }
total specific ionization See specific ionization
{ t o macr d mid bullet schwa l sp schwa sif mid bullet ik imacr mid bullet schwa mid bullet n schwa z a macr mid bullet sh schwa n }
total stability [PHYSICS] The property of a system that returns to an equilibrium configuration after the system is subjected to arbitrarily large perturbations.
{ brvbar t o macr d mid bullet schwa l st schwa bil mid bullet schwa d mid bullet }
total transfer [COMPUTER SCIENCE] A method of calculating minor, intermediate, and major control totals during preparation of printed results on a punched-card tabulator, in which only minor totals are calculated by adding values in card fields, while intermediate totals are calculated by adding minor totals, and major totals are calculated by adding intermediate totals.
{ t o macr d mid bullet schwa l tranz mid bullet f schwa r }
total variation [MATHEMATICS] For a real function defined on an interval, the least upper bound of the function's variation relative to all possible partitions of the interval.
{ t o macr d mid bullet schwa l ver mid bullet a macr mid bullet sh schwa n }
total vorticity [FLUID MECHANICS] Usually, the magnitude of the vorticity vector, all components included, as opposed to the vertical (component of the) vorticity.
{ t o macr d mid bullet schwa l v r tis mid bullet schwa d mid bullet }
totient See Euler's phi function
{ t o macr mid bullet sh schwa nt }
totipalmate [VERTEBRATE ZOOLOGY] Having all four toes connected by webs, as in the Pelecaniformes.
{ t o macr d mid bullet schwa pä m a macr t }
totipotence [EMBRYOLOGY] Capacity of a blastomere to develop into a fully formed embryo.
{ t o macr tip mid bullet schwa d mid bullet schwa ns }
totitive [MATHEMATICS] An integer that is less than a given integer and relatively prime to it.
{ t o macr d mid bullet schwa tiv }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

toucan [VERTEBRATE ZOOLOGY] Any of numerous fruit-eating birds, of the family Ramphastidae, noted for their large and colorful bills.
{ [image] tü [image] kan }
Toucan See Tucana
{ [image] tü [image] kan }
touch [PHYSIOLOGY] The array of sensations arising from pressure sensitivity of the skin.
{ t schwa ch }
touch call See push-button dialing
{ [image] t schwa ch [image] k [image] l }
touch control [ELECTRICITY] A circuit that closes a relay when two metal areas are bridged by a finger or hand.
{ [image] t schwa ch k schwa n [image] tr o macr l }
touch-down dispersion [NAVIGATION] The statistical scatter of the points of contact between the aircraft and the landing surface during a large number of automatic landings.
{ [image] t schwa ch brvbar da udot n di [image] sp schwa r mid bullet zh schwa n }
touch-down zone [NAVIGATION] In air operations, the first 3000 feet (914 meters) of runway beginning at the threshold.Abbreviated TDZ.
{ [image] t schwa ch brvbar da udot n [image] z o macr n }
touch-down zone elevation [NAVIGATION] The highest runway centerline elevation in the touch-down zone.
{ [image] t schwa ch brvbar da udot n [image] z o macr n [image] el mid bullet schwa [image] v a macr mid bullet sh schwa n }
touch feedback [ENGINEERING] A type of force feedback in which servos provide the manipulator fingers with a sense of resistance when an object is grasped, so that the operator does not crush the object.
{ [image] t schwa ch [image] f [image] d [image] bak }
touch screen [COMPUTER SCIENCE] An electronic display that allows a user to send signals to a computer by touching an area on the display with a finger, pencil, or other object.
{ [image] t schwa ch [image] skr [image] n }
touch sensor [CONTROL SYSTEMS] A device such as a small, force-sensitive switch that uses contact to generate feedback in robotic systems.
{ [image] t schwa ch [image] sen mid bullet s schwa r }
toughened glass See tempered glass
{ [image] t schwa f mid bullet schwa nd [image] glas }
toughness [MECHANICS] A property of a material capable of absorbing energy by plastic deformation; intermediate between softness and brittleness.
{ [image] t schwa f mid bullet n schwa s }
tough pitch copper [METALLURGY] Copper refined in a reverberatory furnace to adjust the oxygen content to 0.2-0.5%.
{ [image] t schwa f [image] pich [image] käp mid bullet schwa r }
tour See shift
{ t udot r }
Tourette's syndrome [MEDICINE] A syndrome characterized by repetitive tics, movement disorders, uncontrolled grunts, and occasionally verbal obscenities.Also known as Gilles de la Tourette syndrome.
{ t udot [image] rets [image] sin [image] dr o macr m }
touriello [METEOROLOGY] A south wind of foehn type descending from the Pyrenees in the Ariège valley, France; it is especially violent in February and March, when it melts the snow, flooding the rivers and sometimes causing avalanches.
{ [image] t udot r mid bullet [image] [image] el mid bullet o macr }
tourmaline [MINERALOGY] (Na,Ca)(Al,Fe,Li,Mg)3Al6(BO3)3- Si6O18(OH)4 Any of a group of cyclosilicate minerals with a complex chemical composition, vitreous to resinous luster, and variable color; crystallizes in the ditrigonal-pyramidal class of the hexagonal system, has piezoelectric properties, and is used as a gemstone.
{ [image] t udot r mid bullet m schwa [image] l [image] n }
Tournaisian [GEOLOGY] European stage of lowermost Carboniferous time.
{ t udot r [image] n a macr mid bullet zh schwa n }
tournament [MATHEMATICS] A graph in which there is one line between every pair of points and no loops, and in which a unique direction is assigned to every line.
{ [image] t udot r mid bullet n schwa mid bullet m schwa nt }
tourniquet [MEDICINE] An apparatus for controlling hemorrhage from, or circulation in, a limb or part of the body, where pressure can be brought upon the blood vessels by means of straps, cords, rubber tubes, or pads.
{ [image] t udot r mid bullet n schwa mid bullet k schwa t }
Touschek effect [PHYSICS] In electron storage rings, an effect in which the maximum particle concentration in the circulating electron bunches is restricted at low energies by the loss of electrons in Møller scattering.
{ [image] tüs [image] chek i [image] fekt }
Toussaint's formula [METEOROLOGY] A rule for the linear decrease of temperature with height in an atmosphere for which the temperature at mean sea level is 15°C, and given by the formula t = 15 - 0.0065z, where t is the temperature in degrees Celsius, and z is the geometric height in meters above mean sea level.
{ tü [image] sanz [image] f [image] r mid bullet my schwa mid bullet l schwa }
tow [ENGINEERING] 1. To haul by a rope or chain, for example, to haul a disabled ship by another vessel or an automotive vehicle by another vehicle. 2. To propel by pushing, as a tugboat piloting a ship.
[TEXTILES] 1. The broken, short, matted fiber that is removed during separation of long fibers of flax, hemp, or jute, 2. A large number of continuous filaments collected in ropelike form without a definite twist. 3. The coarsest linen yarns used to make crash.
{ t o macr }
towbar [ENGINEERING] An element which connects to a vehicle that is not equipped with an integral drawbar, for the purpose of towing or moving the vehicle.
{ [image] t o macr [image] bär }
towboat [NAVAL ARCHITECTURE] A relatively flat-bottomed vessel designed to push tows of barges on inland waterways; it has a square bow on which heavy, upright knees are fixed for the purpose of lashing the barges against the towing vessel.
{ [image] t o macr [image] b o macr t }
towed artillery [ORDNANCE] Artillery weapons designed for movement as trailed loads behind prime movers or draft animals; some adjustment of the weapon is necessary to place it in firing position.
{ [image] t o macr d är [image] til mid bullet schwa mid bullet r [image] }
towed load [MECHANICS] The weight of a carriage, trailer, or other equipment towed by a prime mover.
{ [image] t o macr d [image] l o macr d }
tower [CHEMICAL ENGINEERING] A vertical, cylindrical vessel used in chemical and petroleum processing to increase the degree of separation of liquid mixtures by distillation or extraction.Also known as column.
[ELECTROMAGNETISM] A tall metal structure used as a transmitting antenna, or used with another such structure to support a transmitting antenna wire.
[ENGINEERING] A concrete, metal, or timber structure that is relatively high for its length and width, and used for various purposes, including the support of electric power transmission lines, radio and television antennas, and rockets and missiles prior to launching.
[MATHEMATICS] For a set S with a given algebraic structure, this is a set of subsets, S0 = S, S1, S2, . . . , Sn, such that Si+1 is a subset of Si, i = 1, 2, . . . , n - 1, and each Si is closed under all possible operations in the algebraic structure of S.
{ ta udot mid bullet schwa r }
tower bolt See barrel bolt
{ [image] ta udot mid bullet schwa r [image] b o macr lt }
tower crane [CIVIL ENGINEERING] A crane mounted on top of a tower which is sometimes incorporated in the frame of a building.
{ [image] ta udot mid bullet schwa r [image] kr a macr n }
tower excavator [MINING ENGINEERING] A cableway excavator designed specifically for levee work but which is used extensively in the stripping of overburden, spoil, or waste in surface mining: basically, it is a Sauerman-type excavator with towers either fixed or movable, and when the head tower is located on the spoil pile and the tail tower on the unexcavated wall, pits of almost unlimited width can be dug.
{ [image] ta udot mid bullet schwa r [image] eks mid bullet k schwa [image] v a macr d mid bullet schwa r }
towering [METEOROLOGY] A refraction phenomenon; a special case of looming in which the downward curvature of the light rays due to atmospheric refraction increases with elevation so that the visual image of a distant object appears to be stretched in the vertical direction.
{ [image] ta udot mid bullet schwa mid bullet ri engi }
towering cumulus [METEOROLOGY] A descriptive term, used mostly in weather observing, for the cloud type cumulus congestus.
{ [image] ta udot mid bullet schwa mid bullet ri engi [image] kyü mid bullet my schwa mid bullet l schwa s }
tower launcher [ORDNANCE] A missile launcher that is vertical (or nearly so) and high enough to give directional stability to the missile.Also known as vertical tower launcher.
{ [image] ta udot mid bullet schwa r [image] l [image] nch mid bullet schwa r }
tower loader [MINING ENGINEERING] A front-end loader whose bucket is lifted along tracks on a more or less vertical tower.
{ [image] ta udot mid bullet schwa r [image] l o macr d mid bullet schwa r }
tower loading [ELECTRICITY] Load placed on a tower by its own weight, the weight of the wires with or without ice covering, the insulators, the wind pressure normal to the line acting both on the tower and the wires, and the pull from the wires.
{ [image] ta udot mid bullet schwa r [image] l o macr d mid bullet i engi }
tower radiator [ELECTROMAGNETISM] Metal structure used as a transmitting antenna.
{ [image] ta udot mid bullet schwa r brvbar r a macr d mid bullet [image] [image] a macr d mid bullet schwa r }
tower telescope [ASTRONOMY] A telescope, usually of long focal length, that is situated underneath a solar tower to study the sun.
{ [image] ta udot mid bullet schwa r brvbar tel mid bullet schwa [image] sk o macr p }
towing spar See position buoy
{ [image] t o macr mid bullet i engi [image] spär }
towing tank See model basin
{ [image] t o macr mid bullet i engi [image] ta engi k }
town plan See city plan
{ [image] ta udot n [image] plan }
Townsend avalanche See avalanche
{ [image] ta udot n mid bullet z schwa nd [image] av mid bullet schwa [image] lanch }
Townsend characteristic [ELECTRONICS] Current-voltage characteristic curve for a phototube at constant illumination and at voltages below that at which a glow discharge occurs.
{ [image] ta udot n mid bullet z schwa nd [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
Townsend coefficient [ELECTRONICS] The number of ionizing collisions by an electron per centimeter of path length in the direction of the applied electric field in a radiation counter.
{ [image] ta udot n mid bullet z schwa nd [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
Townsend discharge [ELECTRONICS] A discharge which occurs at voltages too low for it to be maintained by the electric field alone, and which must be initiated and sustained by ionization produced by other agents; it occurs at moderate pressures, above about 0.1 torr, and is free of space charges.
{ [image] ta udot n mid bullet z schwa nd [image] dis [image] chärj }
Townsend ionization See avalanche
{ [image] ta udot n mid bullet z schwa nd [image] imacr mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
Townsend second ionization coefficient [NUCLEONICS] The number of electrons released from the cathode of an ionization chamber per initial ionizing collision in the gas.Also known as secondary ionization coefficient.
{ brvbar ta udot n mid bullet z schwa nd [image] sek mid bullet schwa nd [image] imacr mid bullet schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n [image] k o macr mid bullet schwa [image] fish mid bullet schwa nt }
towrope [NAVAL ARCHITECTURE] A hawser of either fiber or wire used for towing a vessel.
{ [image] t o macr [image] r o macr p }
towrope horsepower See effective horsepower
{ [image] t o macr [image] r o macr p [image] h [image] rs [image] pa udot mid bullet schwa r }
towrope resistance [NAVAL ARCHITECTURE] The total resistance overcome in towing a ship or model; it equals the sum of the frictional resistance, eddy making, and wave making.
{ [image] t o macr [image] r o macr p ri [image] ziz mid bullet t schwa ns }
tow target [ORDNANCE] Target for antiaircraft fire or aerial gunnery practice, towed behind an aircraft.
{ [image] t o macr [image] tär mid bullet g schwa t }
toxa [INVERTEBRATE ZOOLOGY] A curved sponge spicule.
{ [image] täk mid bullet s schwa }
Toxasteridae [PALEONTOLOGY] A family of Cretaceous echinoderms in the order Spatangoida which lacked fascioles and petals.
{ [image] täk mid bullet s schwa [image] ster mid bullet schwa [image] d [image] }
toxemia [MEDICINE] A condition in which the blood contains toxic substances, either of microbial origin or as by-products of abnormal protein metabolism.
{ täk [image] s [image] mid bullet m [image] mid bullet schwa }
toxemia of pregnancy See preeclampsia
{ täk [image] s [image] mid bullet m [image] mid bullet schwa schwa v [image] preg mid bullet n schwa n mid bullet s [image] }
toxic [MEDICINE] Relating to a harmful effect by a poisonous substance on the human body by physical contact, ingestion, or inhalation.
{ [image] täk mid bullet sik }
toxic amaurosis [MEDICINE] Blindness following the introduction of toxic substances into the body, such as ethyl and methyl alcohol, tobacco, lead, and metabolites of uremia and diabetes.
{ täk mid bullet sik [image] a [image] m [image] [image] r o macr mid bullet s schwa s }
toxic goiter See hyperthyroidism
{ [image] täk mid bullet sik [image] g [image] id mid bullet schwa r }
toxic hepatitis [MEDICINE] Inflammation of the liver caused by chemical agents ingested or inhaled into the body, such as chlorinated hydrocarbons and some alkaloids.
{ [image] täk mid bullet sik [image] hep mid bullet schwa [image] t imacr d mid bullet schwa s }
toxicity [PHARMACOLOGY] 1. The quality of being toxic. 2. The kind and amount of poison or toxin produced by a microorganism, or possessed by a chemical substance not of biological origin.
{ täk [image] sis mid bullet schwa d mid bullet [image] }
toxicology [PHARMACOLOGY] The study of poisons, including their nature, effects, and detection, and methods of treatment.
{ [image] tak mid bullet s schwa [image] käl mid bullet schwa mid bullet j [image] }
toxicophobia [PSYCHOLOGY] Abnormal fear of being poisoned.
{ [image] täk mid bullet s schwa mid bullet k o macr [image] f o macr mid bullet b [image] mid bullet schwa }
toxic psychosis [MEDICINE] A brain disorder due to a toxic agent such as lead or alcohol.
{ [image] täk mid bullet sik s imacr [image] k o macr mid bullet s schwa s }
toxicyst [INVERTEBRATE ZOOLOGY] A type of trichocyst in Protozoa which may, upon contact, induce paralysis or lysis of the prey.
{ [image] täk mid bullet s schwa [image] sist }
toxigenicity [MICROBIOLOGY] A microorganism's capability for producing toxic substances.
{ [image] täk mid bullet s schwa mid bullet j schwa [image] nis mid bullet schwa d mid bullet [image] }
toxin [BIOCHEMISTRY] Any of various poisonous substances produced by certain plant and animal cells, including bacterial toxins, phytotoxins, and zootoxins.
{ [image] täk mid bullet s schwa n }
Toxodontia [PALEONTOLOGY] An extinct suborder of mammals representing a central stock of the order Notoungulata.
{ [image] täk mid bullet s schwa [image] dän mid bullet ch schwa }
Toxoglossa [INVERTEBRATE ZOOLOGY] A group of carnivorous marine gastropod mollusks distinguished by a highly modified radula (toxoglossate).
{ [image] täk mid bullet s schwa [image] gläs mid bullet schwa }
toxoglossate radula [INVERTEBRATE ZOOLOGY] A radula in certain carnivorous gastropods having elongated, spearlike teeth often perforated by the ducts of large poison glands.
{ brvbar täk mid bullet s schwa brvbar glä [image] s a macr t [image] raj mid bullet schwa mid bullet l schwa }
toxoid [IMMUNOLOGY] Detoxified toxin, but with antigenic properties intact; toxoids of tetanus and diphtheria are used for immunization.
{ [image] täk [image] s [image] id }
Toxoplasmea [INVERTEBRATE ZOOLOGY] A class of the protozoan subphylum Sporozoa composed of small, crescent-shaped organisms that move by body flexion or gliding and are characterized by a two-layered pellicle with underlying microtubules, micropyle, paired organelles, and micronemes.
{ brvbar täk mid bullet s schwa [image] plaz mid bullet m [image] mid bullet schwa }
Toxoplasmida [INVERTEBRATE ZOOLOGY] An order of the class Toxoplasmea; members are parasites of vertebrates.
{ brvbar täk mid bullet s schwa [image] plaz mid bullet m schwa d mid bullet schwa }
toxoplasmin [BIOCHEMISTRY] The Toxoplasma antigen; used in a skin test to demonstrate delayed hypersensitivity to toxoplasmosis.
{ brvbar täk mid bullet s schwa [image] plaz mid bullet m schwa n }
toxoplasmosis [MEDICINE] Infection by the protozoan Toxoplasma gondii, manifested clinically in severe cases by jaundice, hepatomegaly, and splenomegaly.
{ [image] tak mid bullet s schwa mid bullet plaz [image] m o macr mid bullet s schwa s }
Toxopneustidae [INVERTEBRATE ZOOLOGY] A family of Tertiary and extant echinoderms of the order Temnopleuroida where the branchial slits are deep and the test tends to be absent.
{ [image] täk mid bullet s schwa [image] nyü mid bullet st schwa [image] d [image] }
Toxotidae [VERTEBRATE ZOOLOGY] The archerfishes, a family of small fresh-water forms in the order Perciformes.
{ täk [image] säd mid bullet schwa [image] d [image] }
TPA See terephthalic acid
T pad [ELECTRICITY] A pad made up of resistance elements arranged as a T network (two resistors inserted in one line, with a third between their junction and the other line).
{ [image] t [image] [image] pad }
TPE See thermoplastic elastomer
T phage [VIROLOGY] Any of a series (T1-T7) of deoxyribonucleic acid phages which lyse strains of the gram-negative bacterium Escherichia coli and its relatives.
{ [image] t [image] [image] f a macr j }
TP monitor See teleprocessing monitor
{ brvbar t [image] [image] p [image] [image] män mid bullet schwa d mid bullet schwa r }
TPN See triphosphopyridine nucleotide
TPR See airborne profile recorder
t quark See top quark
{ [image] t [image] [image] kwärk }
Tr See trace
trabeated [ARCHITECTURE] Designed or constructed of beams and lintels, as distinguished from construction based on arches and vaults.
{ [image] tra mid bullet b [image] [image] a macr d mid bullet schwa d }
trabecula [ANATOMY] A band of fibrous or muscular tissue extending from the capsule or wall into the interior of an organ.
{ tr schwa [image] bek mid bullet y schwa mid bullet l schwa }
trace [COMPUTER SCIENCE] To provide a record of every step, or selected steps, executed by a computer program, and by extension, the record produced by this operation.
[ELECTRONICS] The visible path of a moving spot on the screen of a cathode-ray tube.Also known as line.
[ENGINEERING] The record made by a recording device, such as a seismometer or electrocardiograph.
[GEOLOGY] The intersection of two geological surfaces.
[MATHEMATICS] 1. The trace of a matrix is the sum of the entries along its principal diagonal.Designated Tr.Also known as spur. 2. The trace of a linear transformation on a finite-dimensional vector space is the trace (in the sense of the first definition) of the matrix associated with it. 3. One of the curves along which a given surface cuts a coordinate plane. 4. A point at which a given straight line in space passes through a coordinate plane.Also known as piercing point. 5. The projection of a given straight line in space on a coordinate plane.
[METEOROLOGY] A precipitation of less than 0.005 inch (0.127 millimeter).
[SCIENCE AND TECHNOLOGY] An extremely small but detectable quantity of a substance.
{ tr a macr s }
trace analysis [ANALYTICAL CHEMISTRY] Analysis of a very small quantity of material of a sample by such techniques as polarography or spectroscopy.
{ [image] tr a macr s schwa [image] nal mid bullet schwa mid bullet s schwa s }
trace element [ANALYTICAL CHEMISTRY] An element in a sample that has an average concentration of less than 100 parts per million atoms or less than 100 micrograms per gram.
[BIOCHEMISTRY] A chemical element that is needed in minute quantities for the proper growth, development, and physiology of the organism.Also known as micronutrient.
[GEOCHEMISTRY] An element found in small quantities (usually less than 1.0%) in a mineral.Also known as accessory element; guest element.
{ tr a macr s el mid bullet schwa mid bullet m schwa nt }
trace fossil [GEOLOGY] A trail, track, or burrow made by an animal and found in ancient sediments such as sandstone, shale, or limestone.Also known as ichnofossil.
{ tr a macr s fäs mid bullet schwa l }
trace heating [ENGINEERING] Heating the layer between insulation and pipes in an insulated pipework system to reduce viscosity and thereby facilitate flow of the liquid.
{ brvbar tr a macr s brvbar h d mid bullet i engi }
trace interval [ELECTRONICS] Interval corresponding to the direction of sweep used for delineation.
{ tr a macr s in mid bullet t schwa r mid bullet v schwa l }
tracer [CHEMISTRY] A foreign substance, usually radioactive, that is mixed with or attached to a given substance so the distribution or location of the latter can later be determined; used to trace chemical behavior of a natural element in an organism.Also known as tracer element.
[ENGINEERING] A thread of contrasting color woven into the insulation of a wire for identification purposes.
{ tr a macr mid bullet s schwa r }
tracer bullet [ORDNANCE] A bullet containing a pyrotechnic mixture to make the flight of the projectile visible by day and night.
{ tr a macr mid bullet s schwa r b udot l mid bullet schwa t }
tracer element See tracer
{ tr a macr mid bullet s schwa r el mid bullet schwa mid bullet m schwa nt }
tracer gas [ENGINEERING] In vacuum testing for leaks, a gas emitting through a leak in a pressure system and subsequently conducted into the detector.
{ tr a macr mid bullet s schwa r gas }
tracer milling [MECHANICAL ENGINEERING] Cutting a duplicate of a three-dimensional form by using a mastic form to direct the tracer-controlled cutter.
{ tr a macr mid bullet s schwa r mil mid bullet i engi }
tracer mixture [ORDNANCE] A pyrotechnic composition used for loading tracer bullets.
{ tr a macr mid bullet s schwa r miks mid bullet ch schwa r }
trace routine [COMPUTER SCIENCE] A routine which tracks the execution of a program, step by step, to locate a program malfunction.Also known as tracing routine.
{ tr a macr s rü t n }
trace sensitivity [ELECTRONICS] The ability of an oscilloscope to produce a visible trace on the scope face for a specified input voltage.
{ tr a macr s sen mid bullet s schwa t imacr v mid bullet schwa d mid bullet }
trace slip [GEOLOGY] That component of the net slip in a fault which is parallel to the trace of an index plane on a fault plane.
{ tr a macr s slip }
trace-slip fault [GEOLOGY] A fault whose net slip is trace slip.
{ tr a macr s slip f lt }
trace statement [COMPUTER SCIENCE] A statement, included in certain programming languages, that causes certain error-checking procedures to be carried out on specified segments of a source program.
{ tr a macr s st a macr t mid bullet m schwa nt }
trachea [ANATOMY] The cartilaginous and membranous tube by which air passes to and from the lungs in humans and many vertebrates.
[BOTANY] A xylem vessel resembling the trachea of vertebrates.
[INVERTEBRATE ZOOLOGY] One of the anastomosing air-conveying tubules composing the respiratory system in most insects.
{ tr a macr mid bullet k mid bullet schwa }
tracheid [BOTANY] An elongate, spindle-shaped xylem cell, lacking protoplasm at maturity, and having secondary walls laid in various thicknesses and patterns over the primary wall.
{ tr a macr mid bullet k mid bullet schwa d }
Tracheophyta [BOTANY] A large group of plants characterized by the presence of specialized conducting tissues (xylem and phloem) in the roots, stems, and leaves.
{ tr a macr mid bullet k äf mid bullet schwa d mid bullet }
trachoma [MEDICINE] An infectious disease of the conjunctiva and cornea caused by Chlamydia trachomatis producing photophobia, pain, and excessive lacrimation.
{ tr schwa k o macr mid bullet m schwa }
trachomatous conjunctivitis [MEDICINE] Inflammation of the conjunctiva associated with trachoma, characterized by a subepithelial cellular infiltration with a follicular distribution.
{ tr schwa käm mid bullet schwa d mid bullet schwa s k schwa n j schwa engi k mid bullet t schwa v imacr d mid bullet schwa s }
trachybasalt [PETROLOGY] An extrusive rock characterized by calcic plagioclase and sanidine, with augite, olivine, and possibly minor analcime or leucite.
{ brvbar tra mid bullet k mid bullet b schwa s lt }
Trachylina [INVERTEBRATE ZOOLOGY] An order of moderate-sized jellyfish of the class Hydrozoa distinguished by having balancing organs and either a small polyp stage or none.
{ trak mid bullet schwa l imacr n mid bullet schwa }
Trachymedusae [INVERTEBRATE ZOOLOGY] A group of marine jellyfish, recognized as a separate order or as belonging to the order Trachylina whose tentacles have a solid core consisting of a single row of endodermal cells.
{ brvbar tra mid bullet k mid bullet m schwa dü s }
Trachypsammiacea [INVERTEBRATE ZOOLOGY] An order of colonial anthozoan cnidarians characterized by a dendroid skeleton.
{ brvbar tra mid bullet k sam mid bullet a macr s mid bullet mid bullet schwa }
Trachystomata [VERTEBRATE ZOOLOGY] The name given to the Meantes when the group is considered to be an order.
{ brvbar tra mid bullet k st o macr mid bullet m schwa d mid bullet }
trachyte [PETROLOGY] The light-colored, aphanitic rock (the volcanic equivalent of syenite), composed largely of alkali feldspar with minor amounts of mafic minerals.
{ tra k imacr t }
trachytoid texture [GEOLOGY] The texture of a phaneritic extrusive igneous rock in which the microlites of a mineral, not necessarily feldspar, in the groundmass have a subparallel or randomly divergent alignment.
{ trak mid bullet schwa t id teks mid bullet ch schwa r }
tracing distortion [ENGINEERING ACOUSTICS] The nonlinear distortion introduced in the reproduction of a mechanical recording because the curve traced by the motion of the reproducing stylus is not an exact replica of the modulated groove.
{ tr a macr s mid bullet i engi di st r mid bullet sh schwa n }
tracing paper [MATERIALS] Thin paper used both for tracing and original drawings, and of various types and surfaces.
{ tr a macr s mid bullet i engi p a macr mid bullet p schwa r }
tracing routine See trace routine
{ tr a macr s mid bullet i engi rü t n }
track [AEROSPACE ENGINEERING] The actual line of movement of an aircraft or a rocket over the surface of the earth; it is the projection of the history of the flight path on the surface.Also known as flight track.
[COMPUTER SCIENCE] The recording path on a rotating surface.
[DESIGN ENGINEERING] As applied to a pattern of setting diamonds in a bit crown, an arrangement of diamonds in concentric circular rows in the bit crown, with the diamonds in a specific row following in the track cut by a preceding diamond.
[ELECTRONICS] 1. A path for recording one channel of information on a magnetic tape, drum, or other magnetic recording medium; the location of the track is determined by the recording equipment rather than by the medium. 2. The trace of a moving target on a plan-position-indicator radar screen or an equivalent plot.
[ENGINEERING] 1. The groove cut in a rock by a diamond inset in the crown of a bit. 2. A pair of parallel metal rails for a railway, railroad, tramway, or for any wheeled vehicle.
[MECHANICAL ENGINEERING] 1. The slide or rack on which a diamond-drill swivel head can be moved to positions above and clear of the collar of a borehole. 2. A crawler mechanism for earth-moving equipment.Also known as crawler track.
[NAVIGATION] 1. To follow the movements of an object by keeping the reticle of an optical system or a radar beam on the object, by plotting its bearing and distance at frequent intervals, or by a combination of the two. 2. To navigate by following the movements of a craft without regard for future positions; this is used when frequent changes of an unanticipated amount are expected in course or speed or both. 3. A recommended route on a nautical chart, such as a North Atlantic Track.
[NUCLEONICS] 1. The visible path of an ionizing particle in a particle detector, such as a cloud chamber, bubble chamber, spark chamber, or nuclear photographic emulsion. 2. See race track
{ trak }
track adaptation effect [ACOUSTICS] A drop in the sound insulation of a wall at the frequency at which bending oscillations excited by obliquely incident sound waves correspond to the free bending oscillations of the wall.Also known as coincidence effect.
{ brvbar trak a dap t a macr mid bullet sh schwa n i fekt }
track angle [NAVIGATION] Track measured from 0° at the reference direction clockwise or counterclockwise through 90 or 180°; it is labeled with the reference direction as a prefix and the direction of measurement from the reference direction as a suffix; thus, track angle N44°W is 44° west of north, or 316°.
{ trak a engi mid bullet g schwa l }
trackball [COMPUTER SCIENCE] A ball inset in the console of a video display terminal, which can be rotated by the operator, and whose motion is followed by a cursor on the display screen.
{ trak b l }
track cable [ENGINEERING] Steel wire rope, usually a locked-coil rope which supports the wheels of the carriers of a cableway.
{ trak k a macr mid bullet b schwa l }
track cable scraper [MINING ENGINEERING] A type of excavator that uses a bottomless scraper bucket which conveys its load over the ground and is operated by a two-drum hoist which controls a track cable that spans the working area and a haulage cable that leads to the front of the bucket.
{ trak k a macr mid bullet b schwa l skr a macr p mid bullet schwa r }
track chart [NAVIGATION] A chart showing recommended, required, or established tracks, and usually indicating turning points, courses, and distances.
{ trak chärt }
track crawling [NAVIGATION] Keeping a craft close to a course line by frequent small changes of heading.
{ trak kr l mid bullet i engi }
track gage [CIVIL ENGINEERING] The width between the rails of a railroad track; in the United States the standard gage is 4 feet 81/2 inches.
{ trak g a macr j }
track haulage [MINING ENGINEERING] Movement or transportation of excavated or mined materials in cars or trucks that run on rails.
{ trak h l mid bullet ij }
track homing [NAVIGATION] The process of following a line of position known to pass through an objective.
{ trak h o macr m mid bullet i engi }
track hopper [ENGINEERING] A hopper-shaped receiver mounted beside or below railroad tracks, into which railroad boxcars or bottom-dump cars are discharged; used for solid materials.
{ trak häp mid bullet schwa r }
tracking [ELECTRICITY] A leakage or fault path created across the surface of an insulating material when a high-voltage current slowly but steadily forms a carbonized path.
[ELECTRONICS] The condition in which all tuned circuits in a receiver accurately follow the frequency indicated by the tuning dial over the entire tuning range.
[ENGINEERING] 1. A motion given to the major lobe of a radar or radio antenna such that some preassigned moving target in space is always within the major lobe. 2. The process of following the movements of an object; may be accomplished by keeping the reticle of an optical system or a radar beam on the object, by plotting its bearing and distance at frequent intervals, or by a combination of techniques.
[ENGINEERING ACOUSTICS] 1. The following of a groove by a phonograph needle. 2. Maintaining the same ratio of loudness in the two channels of a stereophonic sound system at all settings of the ganged volume control.
[NAVIGATION] Navigation which follows the movements of a craft but does not anticipate future positions.
{ trak mid bullet i engi }
tracking beam [ORDNANCE] The beam that is aimed directly at the target at all times in antimissile warfare; data obtained from this beam are transmitted to the counterattacking guided missile over what is known as the guidance beam.
{ trak mid bullet i engi b m }
tracking cross [COMPUTER SCIENCE] A cross displayed on the screen of a video terminal which automatically follows a light pen.Also known as tracking cursor.
{ trak mid bullet i engi kr s }
tracking cursor See tracking cross
{ trak mid bullet i engi k schwa r mid bullet s schwa r }
tracking error [ENGINEERING ACOUSTICS] Deviation of the vibration axis of a phonograph pickup from tangency with a groove; true tangency is possible for only one groove when the pickup arm is pivoted; the longer the pickup arm, the less is the tracking error.
{ trak mid bullet i engi er mid bullet schwa r }
tracking filter [ELECTRONICS] Electronic device for attenuating unwanted signals while passing desired signals, by phase-lock techniques that reduce the effective bandwidth of the circuit and eliminate amplitude variations.
{ trak mid bullet i engi fil mid bullet t schwa r }
tracking jitter [ENGINEERING] Minor variations in the pointing of an automatic tracking radar.
{ trak mid bullet i engi jid mid bullet schwa r }
tracking network [ENGINEERING] A group of tracking stations whose operations are coordinated in tracking objects through the atmosphere or space.
{ trak mid bullet i engi net w schwa rk }
tracking problem [CONTROL SYSTEMS] The problem of determining a control law which when applied to a dynamical system causes its output to track a given function; the performance index is in many cases taken to be of the integral square error variety.
{ trak mid bullet i engi präb mid bullet l schwa m }
tracking radar [ENGINEERING] Radar used to monitor the flight and obtain geophysical data from space probes, satellites, and high-altitude rockets.
{ trak mid bullet i engi r a macr där }
tracking station [ENGINEERING] A radio, radar, or other station set up to track an object moving through the atmosphere or space.
{ trak mid bullet i engi st a macr mid bullet sh schwa n }
tracking system [ENGINEERING] Apparatus, such as tracking radar, used in following and recording the position of objects in the sky.
{ trak mid bullet i engi sis mid bullet t schwa m }
tracking telescope [OPTICS] A long-focal-length telescope mounted to track missiles in flight precisely while collecting missile performance data.
{ trak mid bullet i engi tel mid bullet schwa sk o macr p }
track in range [ELECTRONICS] To adjust the gate of a radar set so that it opens at the correct instant to accept the signal from a target of changing range from the radar.
{ trak in r a macr nj }
track-laying vehicle [ORDNANCE] Vehicle which travels upon two endless tracks, one on each side of the machine; it has high mobility and can maneuver, is usually armed and frequently armored, and is intended for tactical use; tanks are one type of track-laying vehicle.
{ trak l a macr mid bullet i engi v mid bullet schwa mid bullet k schwa l }
trackless mine [MINING ENGINEERING] A mine in which rubber-tired vehicles are used for haulage and transport.
{ trak mid bullet l schwa s m imacr n }
trackless tunneling [MINING ENGINEERING] Tunneling by means of loaders mounted on caterpillars.
{ trak mid bullet l schwa s t schwa n mid bullet schwa l mid bullet i engi }
track made good [AEROSPACE ENGINEERING] The actual path of an aircraft over the surface of the earth, or its graphic representation.
{ trak m a macr d g udot d }
track pitch [ELECTRONICS] The physical distance between track centers.
{ trak pich }
track-return power system [ELECTRICITY] A system for distributing electric power to trains or other vehicles, in which the track rails are used as an uninsulated return conductor.
{ trak ri brvbar t schwa rn pa udot mid bullet schwa r sis mid bullet t schwa m }
track shifter [ENGINEERING] A machine or appliance used to shift a railway track laterally.
{ trak shif mid bullet t schwa r }
track telling [COMMUNICATIONS] The process of communicating air surveillance and tactical data information between command and control systems and facilities within the systems.
{ trak tel mid bullet i engi }
track-to-track access time [COMPUTER SCIENCE] The time required for a read- write head to move between the adjacent cylinders of a disk.
{ brvbar trak t schwa brvbar trak ak ses t imacr m }
track-while-scan [ELECTRONICS] Electronic system used to detect a radar target, compute its velocity, and predict its future position without interfering with continuous radar scanning.
{ brvbar trak w imacr l skan }
traction [GEOLOGY] Transport of sedimentary particles along and parallel to a bottom surface of a stream channel by rolling, sliding, dragging, pushing, or saltation.
[GRAPHIC ARTS] A defect in a paint coating in which the film cracks and wide fissures reveal the underlying surface.
[MECHANICS] Pulling friction of a moving body on the surface on which it moves.
{ trak mid bullet sh schwa n }
tractional force [FLUID MECHANICS] The force exerted on particles under flowing water by the current; it is proportional to the square of the velocity.
{ trak mid bullet sh schwa n mid bullet schwa l f rs }
traction diverticulum [MEDICINE] A circumscribed sacculation, usually of the esophagus, with bulging of the full thickness of the wall; caused by the pull of adhesions arising from adjacent organs.
{ trak mid bullet sh schwa n d imacr mid bullet v schwa r tik mid bullet y schwa mid bullet l schwa m }
traction meter [ENGINEERING] A load-sensing device placed between a locomotive and the car immediately behind it to measure pulling force exerted by the locomotive.
{ trak mid bullet sh schwa n m d mid bullet schwa r }
traction tube [ENGINEERING] A device for measuring the minimum water velocities capable of moving various sizes of sand grains; it consists of a horizontal glass tube half-filled with sand.
{ trak mid bullet sh schwa n tüb }
tractor [MECHANICAL ENGINEERING] 1. An automotive vehicle having four wheels or a caterpillar tread used for pulling agricultural or construction implements. 2. The front pulling section of a semitrailer.Also known as truck-tractor.
{ trak mid bullet t schwa r }
tractor drill [MECHANICAL ENGINEERING] A drill having a crawler mounting to support the feed-guide bar on an extendable arm.
{ trak mid bullet t schwa r brvbar dril }
tractor-feed printer See pin-feed printer
{ trak mid bullet t schwa r brvbar f d print mid bullet schwa r }
tractor fuel See engine distillate
{ trak mid bullet t schwa r fyül }
tractor gate [CIVIL ENGINEERING] A type of outlet control gate used to release water from a reservoir; there are two types, roller and wheel.
{ trak mid bullet t schwa r g a macr t }
tractor loader [MECHANICAL ENGINEERING] A tractor equipped with a tipping bucket which can be used to dig and elevate soil and rock fragments to dump at truck height.Also known as shovel dozer; tractor shovel.
{ trak mid bullet t schwa r brvbar l o macr d mid bullet schwa r }
tractor shovel See tractor loader
{ trak mid bullet t schwa r brvbar sh schwa v mid bullet schwa l }
tractrix [MATHEMATICS] A curve in the plane where every tangent to it has the same length.Also known as equitangential curve.
{ trak triks }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

trade air [METEOROLOGY] The type of air of which the trade winds consist, and whose chief thermodynamic characteristic is the presence of the trade-wind inversion.
{ [image] tr a macr d brvbar er }
trade cumulus See trade-wind cumulus
{ [image] tr a macr d brvbar kyü mid bullet my schwa mid bullet l schwa s }
trade-wind [METEOROLOGY] The wind system, occupying most of the tropics, which blows from the subtropical highs toward the equatorial trough; a major component of the general circulation of the atmosphere; the winds are northeasterly in the Northern Hemisphere and southeasterly in the Southern Hemisphere; hence they are known as the northeast trades and southeast trades, respectively.
{ [image] tr a macr d brvbar wind }
trade-wind cumulus [METEOROLOGY] The characteristic cumulus cloud of the trade winds over the oceans in average, undisturbed weather conditions; the individual cloud usually exhibits a blocklike appearance since its vertical growth ends abruptly in the lower stratum of the trade-wind inversion; a group of fully grown clouds shows considerable uniformity in size and shape.Also known as trade cumulus.
{ [image] tr a macr d brvbar wind [image] kyü mid bullet my schwa mid bullet l schwa s }
trade-wind desert [CLIMATOLOGY] 1. An area of very little rainfall and high temperature which occurs where the trade winds or their equivalent (such as the harmattan) blow over land; the best examples are the Sahara and Kalahari deserts. 2. The arid cold-water coasts on the western shores of North and South America and Africa.
{ [image] tr a macr d brvbar wind [image] dez mid bullet schwa rt }
trade-wind inversion [METEOROLOGY] A characteristic temperature inversion usually present in the trade-wind streams over the eastern portions of the tropical oceans: it is formed by broad-scale subsidence of air from high altitudes in the eastern extremities of the subtropical highs; while descending, the current meets the opposition of the low-level maritime air flowing equatorward; the inversion forms at the meeting point of these two strata which flow horizontally in the same direction.
{ [image] tr a macr d brvbar wind in [image] v schwa r mid bullet zh schwa n }
traersu [METEOROLOGY] A violent east wind of Lake Garda in Italy.
{ [image] trer [image] zü }
traffic [COMMUNICATIONS] The messages transmitted and received over a communication channel.
[ENGINEERING] The passage or flow of vehicles, pedestrians, ships, or planes along defined routes such as highways, sidewalks, sea lanes, or air lanes.
{ [image] traf mid bullet ik }
trafficability [CIVIL ENGINEERING] Capability of terrain to bear traffic, or the extent to which the terrain will permit continued movement of any or all types of traffic.
{ [image] traf mid bullet schwa mid bullet k schwa [image] bil mid bullet schwa d mid bullet [image] }
traffic-circulation map [MAPPING] A map showing traffic routes and the measures for traffic regulation; indicates the roads for use of certain classes of traffic, the location of traffic-control stations, and the directions in which traffic may move.Also known as circulation map.
{ [image] traf mid bullet ik [image] s schwa r mid bullet ky schwa brvbar l a macr mid bullet sh schwa n [image] map }
traffic control [ENGINEERING] Control of the movement of vehicles, such as airplanes, trains, and automobiles, and the regulatory mechanisms and systems used to exert or enforce control.
{ [image] traf mid bullet ik k schwa n [image] tr o macr l }
traffic cop [CONTROL SYSTEMS] The portion of a programmable controller's executive program concerned with input/output.
{ [image] traf mid bullet ik [image] käp }
traffic density [CIVIL ENGINEERING] The average number of vehicles that occupy 1 mile or 1 kilometer of road space, expressed in vehicles per mile or per kilometer.
{ [image] traf mid bullet ik [image] den mid bullet s schwa d mid bullet [image] }
traffic diagram [COMMUNICATIONS] Chart or illustration used to show the movement and control of traffic over a communications system.
{ [image] traf mid bullet ik [image] d imacr mid bullet schwa [image] gram }
traffic distribution [COMMUNICATIONS] Routing of communications traffic through a terminal to a switchboard or dialing center.
{ [image] traf mid bullet ik [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
traffic engineering [CIVIL ENGINEERING] The determination of the required capacity and layout of highway and street facilities that can safely and economically serve vehicular movement between given points.
{ [image] traf mid bullet ik [image] en mid bullet j schwa [image] nir mid bullet i engi }
traffic flow [CIVIL ENGINEERING] The total number of vehicles passing a given point in a given time, expressed as vehicles per hour.
{ [image] traf mid bullet ik [image] fl o macr }
traffic flow security [COMMUNICATIONS] Transmission of an uninterrupted flow of random text on a wire or radio link between two stations with no indication to an interceptor of what portions of this steady stream constitute encrypted message text and what portions are merely random filler.
{ [image] traf mid bullet ik brvbar fl o macr si [image] ky udot r mid bullet schwa d mid bullet [image] }
traffic forecast [COMMUNICATIONS] Traffic level prediction on which communications system management decisions and engineering effort are based.
{ [image] traf mid bullet ik [image] f [image] r [image] kast }
traffic noise [ENGINEERING] The general disturbance in sonar transmissions which is due to ships but is not associated with a specific vessel.
{ [image] traf mid bullet ik [image] n [image] iz }
traffic pattern [AEROSPACE ENGINEERING] The traffic flow that is prescribed for aircraft landing at, taxiing on, and taking off from an airport; the usual components of a traffic pattern are upwind leg, crosswind leg, downwind leg, base leg, and final approach.
{ [image] traf mid bullet ik [image] pad mid bullet schwa rn }
traffic recorder [ENGINEERING] A mechanical counter or recorder used to determine traffic movements (hourly variations and total daily volumes of traffic at a point) on an existing route; the air-impulse counter, magnetic detector, photoelectric counter, and radar detector are used.
{ [image] traf mid bullet ik ri [image] k [image] rd mid bullet schwa r }
traffic signal [CIVIL ENGINEERING] With the exception of traffic signs, any power-operated device for regulating, directing, or warning motorists or pedestrians.
{ [image] traf mid bullet ik [image] sig mid bullet n schwa l }
tragacanth [MATERIALS] The gummy exudate produced by certain Asiatic species of Astragalus; consists of a soluble portion containing uronic acid and arabinose, and an insoluble portion that absorbs water and swells to make a stiff opalescent mucilage.
{ [image] traj mid bullet schwa [image] kanth }
tragion-nasal root [ANTHROPOLOGY] A measure of the distance from the tragion to the deepest concavity of the nasal root.
{ [image] traj mid bullet [image] [image] än [image] n a macr mid bullet z schwa l [image] rüt }
Tragulidae [VERTEBRATE ZOOLOGY] The chevrotains, a family of pecoran ruminants in the superfamily Traguloidea.
{ tr schwa [image] gyül mid bullet schwa [image] d [image] }
Traguloidea [VERTEBRATE ZOOLOGY] A superfamily of pecoran ruminants, composed of the most primitive forms with large canines; the chevrotain is the only extant member.
{ [image] tra mid bullet gy schwa [image] l [image] id mid bullet [image] mid bullet schwa }
tragus [ANATOMY] 1. The prominence in front of the opening of the external ear. 2. One of the hairs in the external ear canal.
{ [image] tr a macr mid bullet g schwa s }
trail [ASTRONOMY] A luminous trace left in the sky by the passage of a large meteor.
[GEOLOGY] A line of rock fragments that were picked up by glacial ice at a localized outcropping and left scattered along a fairly well-defined tract during the movement of a glacier.
[GRAPHIC ARTS] One of the lines left on a photographic plate during prolonged exposure to starlight if the motion of the plate was not synchronized with the apparent motion of the sky.
[ORDNANCE] 1. In bombing, the line between the point of impact of the bomb and a point on the ground directly beneath the aircraft at the moment of impact, assuming that the aircraft stays on course after release of the bomb and maintains a constant speed. 2. Rear part of a gun carriage which connects the piece with a limber or tractor.
{ tr a macr l }
T rail [CIVIL ENGINEERING] A rail shaped like a T in cross section due to a wide head, web, and flanged base.
{ [image] t [image] [image] r a macr l }
trail angle [AEROSPACE ENGINEERING] The angle at an aircraft between the vertical and the line of sight to an object over which the aircraft has passed.
{ [image] tr a macr l [image] a engi mid bullet g schwa l }
trailer [ELECTRONICS] A bright streak at the right of a dark area or dark line in a television picture, or a dark area or streak at the right of a bright part; usually due to insufficient gain at low video frequencies.
[MECHANICAL ENGINEERING] The section of a semitrailer that is pulled by the tractor.
{ [image] tr a macr mid bullet l schwa r }
trailer card [COMPUTER SCIENCE] A card that contains supplemental information related to the data on the preceding cards.
{ [image] tr a macr mid bullet l schwa r [image] kärd }
trailer label [COMPUTER SCIENCE] A record appearing at the end of a magnetic tape that uniquely identifies the tape as one required by the system.
{ [image] tr a macr mid bullet l schwa r [image] l a macr mid bullet b schwa l }
trailer record [COMPUTER SCIENCE] A record which contains data pertaining to an associated group of records immediately preceding it.
{ [image] tr a macr mid bullet l schwa r [image] rek mid bullet schwa rd }
trail formation [AEROSPACE ENGINEERING] Aircraft flying singly or in elements in such manner that each aircraft or element is in line behind the preceding aircraft or element.
[ENGINEERING] Vehicles proceeding one behind the other at designated intervals.Also known as column formation.
{ [image] tr a macr l f [image] r [image] m a macr mid bullet sh schwa n }
trailing antenna [ELECTROMAGNETISM] An aircraft radio antenna having one end weighted and trailing free from the aircraft when in flight.
{ [image] tr a macr l mid bullet i engi an brvbar ten mid bullet schwa }
trailing edge [AEROSPACE ENGINEERING] The rear section of a multipiece airfoil, usually that portion aft of the rear spar.
[ELECTRONICS] The major portion of the decay of a pulse.
{ [image] tr a macr l mid bullet i engi [image] ej }
trailing-edge tab [AEROSPACE ENGINEERING] One of the devices on the aircraft elevator that reduce or eliminate hinge movements required to deflect the elevator during flight.
{ [image] tr a macr l mid bullet i engi brvbar ej [image] tab }
trailing pad [COMPUTER SCIENCE] Characters placed to the right of information in a field of data to fulfill length requirements or for cosmetic purposes.
{ [image] tr a macr l mid bullet i engi [image] pad }
trailing zero [MATHEMATICS] Any zero following the last nonzero integer of a number.
{ [image] tr a macr l mid bullet i engi [image] zir mid bullet o macr }
train [ASTRONOMY] The bright tail of a comet or meteor.
[ENGINEERING] To aim or direct a radar antenna in azimuth.
{ tr a macr n }
train bombing [ORDNANCE] A method of bombing in which two or more bombs are released at a predetermined interval from one aircraft as the result of a single actuation of the bomb-release mechanism.
{ [image] tr a macr n [image] bäm mid bullet i engi }
trainer [ELECTRONICS] A piece of equipment used for training operators of radar, sonar, and other electronic equipment by simulating signals received under operating conditions in the field.
{ [image] tr a macr mid bullet n schwa r }
training aid [ENGINEERING] Any item which is developed or procured primarily to assist in training and the process of learning.
{ [image] tr a macr n mid bullet i engi [image] a macr d }
training ammunition [ORDNANCE] Ammunition used for training persons in marksmanship, handling weapons, and so forth.
{ [image] tr a macr n mid bullet i engi [image] am mid bullet y schwa brvbar nish mid bullet schwa n }
training data [CONTROL SYSTEMS] Data entered into a robot's computer at the beginning of an operation.
{ [image] tr a macr n mid bullet i engi [image] dad mid bullet schwa }
training time [COMPUTER SCIENCE] The machine time expended in training employees in the use of the equipment, including such activities as mounting, console operation, converter operation, and printing operation, and time spent in conducting required demonstrations.
{ [image] tr a macr n mid bullet i engi brvbar t imacr m }
training wall [CIVIL ENGINEERING] A wall built along the bank of a river or estuary parallel to the direction of flow to direct and confine the flow.
{ [image] tr a macr n mid bullet i engi brvbar w [image] l }
train printer [COMPUTER SCIENCE] A computer printer in which the characters are carried in a track and a hammer strikes the proper character against the paper as it passes the print position.
{ [image] tr a macr n [image] print mid bullet schwa r }
train shed [CIVIL ENGINEERING] 1. A structure to protect trains from weather. 2. The part of a railroad station that covers the tracks.
{ [image] tr a macr n [image] shed }
trajectory [GEOPHYSICS] The path followed by a seismic wave.
[MATHEMATICS] A curve that intersects all the members of a given family of curves at the same angle.
[MECHANICS] The curve described by an object moving through space, as of a meteor through the atmosphere, a planet around the sun, a projectile fired from a gun, or a rocket in flight.
{ tr schwa [image] jek mid bullet tr [image] }
trajectory chart [ORDNANCE] Diagram of a side view of the paths of projectiles fired at various elevations under standard conditions; the trajectory chart is different for different guns, projectiles, and fuses.
{ tr schwa [image] jek mid bullet tr [image] [image] chärt }
trajectory control [CONTROL SYSTEMS] A type of continuous-path control in which a robot's path is calculated based on mathematical models of joint acceleration, arm loads, and actuating signals.
{ tr schwa [image] jek mid bullet tr [image] k schwa n [image] tr o macr l }
trajectory-measuring system [ENGINEERING] A system used to provide information on the spatial position of an object at discrete time intervals throughout a portion of the trajectory or flight path.
{ tr schwa [image] jek mid bullet tr [image] brvbar mezh mid bullet schwa mid bullet ri engi [image] sis mid bullet t schwa m }
trama [MYCOLOGY] The loosely woven hyphal tissue between adjacent hymenia in basidiomycetes.
{ [image] tr a macr mid bullet m schwa }
trammel [ENGINEERING] A device consisting of a bar, each of whose ends is constrained to move along one of two perpendicular lines; used in drawing ellipses and in the Rowland mounting.
{ [image] tram mid bullet schwa l }
tramming [MINING ENGINEERING] Pushing tubs, mine cars, or trams by hand.
{ [image] tram mid bullet i engi }
tramontana [METEOROLOGY] A cold wind from the northeast or north, particularly on the west coast of Italy and northern Corsica, but also in the Balearic Islands and the Ebro valley in Catalonia.
{ [image] trä mid bullet m o macr n [image] tä mid bullet n schwa }
tramp metal [MINING ENGINEERING] Unwanted metal which finds its way into the mill ore stream.
{ [image] tramp [image] med mid bullet schwa l }
tramp-metal detector [MINING ENGINEERING] A sensing device which detects presence of unwanted metal in an ore stream, and sounds an alarm or removes the metal.
{ [image] tramp brvbar med mid bullet schwa l di [image] tek mid bullet t schwa r }
tramway [MECHANICAL ENGINEERING] An overhead rail, rope, or cable on which wheeled cars run to convey a load.
{ [image] tram [image] w a macr }
tranexamic acid [PHARMACOLOGY] C8H15NO2 Crystals which soften at 270°C and are soluble in water; used as a hemostatic agent.Abbreviated AMCHA.
{ brvbar tran mid bullet ik brvbar sam mid bullet ik [image] as mid bullet schwa d }
tranquilizer [PHARMACOLOGY] 1. Any agent that brings about a state of relief from anxiety, or peace of mind. 2. Any agent that produces a calming or sedative effect without inducing sleep. 3. Any drug, such as chlorpromazine, used primarily for its calming and antipsychotic effects, or such as meprobamate, used for symptomatic treatment of common psychoneuroses and as an adjunct in somatic disorders complicated by anxiety and tension.
{ [image] tra engi mid bullet kw schwa [image] l imacr z mid bullet schwa r }
transacter [COMPUTER SCIENCE] A system in which data from sources in a number of different locations, as in a factory, are transmitted to a data- processing center and immediately processed by a computer.
{ tran [image] sak mid bullet t schwa r }
transaction [COMPUTER SCIENCE] General description of updating data relevant to any item.
{ tran [image] sak mid bullet sh schwa n }
transaction data [COMPUTER SCIENCE] A set of data in a data-processing area in which the incidence of the data is essentially random and unpredictable; hours worked, quantities shipped, and amounts invoiced are examples from, respectively, the areas of payroll, accounts receivable, and accounts payable.
{ tran [image] sak mid bullet sh schwa n [image] dad mid bullet schwa }
transaction file See detail file
{ tran [image] sak mid bullet sh schwa n [image] f imacr l }
transaction processing system [COMPUTER SCIENCE] A system which processes predefined transactions, one at a time, with direct, on-site entry of the transactions into a terminal, and which produces predefined outputs and maintains the necessary data base.
{ tran [image] sak mid bullet sh schwa n [image] prä [image] ses mid bullet i engi [image] sis mid bullet t schwa m }
transaction record See change record
{ tran [image] sak mid bullet sh schwa n [image] rek mid bullet schwa rd }
transaction tape See change tape
{ tran [image] sak mid bullet sh schwa n [image] t a macr p }
transadmittance [ELECTRONICS] A specific measure of transfer admittance under a given set of conditions, as in forward transadmittance, interelectrode transadmittance, short-circuit transadmittance, small-signal forward transadmittance, and transadmittance compression ratio.
{ brvbar tranz mid bullet ad [image] mit mid bullet schwa ns }
transaminase [BIOCHEMISTRY] One of a group of enzymes that catalyze the transfer of the amino group of an amino acid to a keto acid to form another amino acid.Also known as aminotransferase.
{ brvbar tranz [image] am mid bullet schwa [image] n a macr s }
transamination [CHEMISTRY] 1. The transfer of one or more amino groups from one compound to another. 2. The transposition of an amino group within a single compound.
{ tran [image] sam mid bullet schwa [image] n a macr mid bullet sh schwa n }
transcapsidation [VIROLOGY] Change in the capsid of PARA (particle aiding replication of adenovirus) from one type of adenovirus to another.
{ brvbar tranz [image] kap mid bullet s schwa [image] d a macr mid bullet sh schwa n }
transceiver [COMPUTER SCIENCE] A device which transmits and receives data from punch card to punch card; it is essentially a conversion device which at the sending end reads the card and transmits the data over the wire, and at the receiving end punches the data into a card.
[ELECTRONICS] A radio transmitter and receiver combined in one unit and having switching arrangements such as to permit use of one or more tubes for both transmitting and receiving.Also known as transmitter-receiver.
{ tran [image] s [image] mid bullet v schwa r }
transceiver data link [COMPUTER SCIENCE] Integrated data processing by means of punched cards, using transceivers as terminal equipment; the transmission path can be wire or radio.
{ tran [image] s [image] mid bullet v schwa r [image] dad mid bullet schwa [image] li engi k }
transcendence base [MATHEMATICS] A transcendence base of a field E over a subfield F is a subset S of E which is algebraically independent over F and is not a proper subset of any other subset S' which is algebraically independent over F.
{ tran [image] sen mid bullet d schwa ns [image] b a macr s }
transcendence degree [MATHEMATICS] The transcendence degree of a field E of a subfield F is the number of elements in a transcendence base of E over F.Also known as transcendence dimension.
{ tran [image] sen mid bullet d schwa ns di [image] gr [image] }
transcendence dimension See transcendence degree
{ tran [image] sen mid bullet d schwa ns di [image] men mid bullet ch schwa n }
transcendental curve [MATHEMATICS] The graph of a transcendental function.
{ [image] tran mid bullet s schwa n brvbar den mid bullet t schwa l [image] k schwa rv }
transcendental element [MATHEMATICS] An element of a field K is transcendental relative to a subfield F if it satisfies no polynomial whose coefficients come from F.
{ brvbar tran [image] sen brvbar dent mid bullet schwa l [image] el mid bullet schwa mid bullet m schwa nt }
transcendental field extension [MATHEMATICS] A field extension K of F where the elements of K not in F are all transcendental relative to F.
{ brvbar tran [image] sen brvbar dent mid bullet schwa l [image] f [image] ld ik [image] sten mid bullet ch schwa n }
transcendental functions [MATHEMATICS] Functions which cannot be given by any algebraic expression involving only their variables and constants.
{ brvbar tran [image] sen brvbar dent mid bullet schwa l [image] f schwa engi k mid bullet sh schwa nz }
transcendental number [MATHEMATICS] An irrational number that is the root of no polynomial with rational-number coefficients.
{ brvbar tran [image] sen brvbar dent mid bullet schwa l [image] n schwa m mid bullet b schwa r }
transcendental term [MATHEMATICS] In an expression, a term that cannot be expressed solely by numbers and algebraic symbols.
{ [image] tran mid bullet s schwa n brvbar den mid bullet t schwa l [image] t schwa rm }
transconductance [ELECTRONICS] An electron-tube rating, equal to the change in plate current divided by the change in control-grid voltage that causes it, when the plate voltage and all other voltages are maintained constant.Also known as grid-anode transconductance; grid-plate transconductance; mutual conductance.Symbolized Gm; gm.
{ brvbar tranz mid bullet k schwa n [image] d schwa k mid bullet t schwa ns }
transcontinental ballistic missile [ORDNANCE] A ballistic missile having a range of at least 12,500 miles (20,000 kilometers), so it can be fired from any point on the earth's surface and reach any surface target.
{ brvbar tranz [image] känt mid bullet schwa n [image] ent mid bullet schwa l b schwa [image] lis mid bullet tik [image] mis mid bullet schwa l }
transcribe [COMPUTER SCIENCE] To copy, with or without translating, from one external computer storage medium to another.
[ELECTRONICS] To record, as to record a radio program by means of electric transcriptions or magnetic tape for future rebroadcasting.
{ tranz [image] kr imacr b }
transcriber [COMPUTER SCIENCE] The equipment used to convert information from one form to another, as for converting computer input data to the medium and language used by the computer.
{ tranz [image] kr imacr mid bullet b schwa r }
transcriptase See ribonucleic acid polymerase
{ tran [image] skrip [image] t a macr s }
transcription [ENGINEERING ACOUSTICS] A 16-inch-diameter (40.6-centimeter), 331/3-rpm disk recording of a complete radio program, made especially for broadcast purposes.Also known as electrical transcription.
[MOLECULAR BIOLOGY] The process by which ribonucleic acid is formed from deoxyribonucleic acid.
{ tranz [image] krip mid bullet sh schwa n }
transcription unit [MOLECULAR BIOLOGY] The segment of deoxyribonucleic acid between the sites of initiation and termination of transcription by ribonucleic acid polymerase.
{ tranz [image] krip mid bullet sh schwa n [image] yü mid bullet n schwa t }
transcrystalline [METALLURGY] Across the crystals of a metal; used of cracks in metals.Also known as intracrystalline; transgranular.
{ brvbar tranz [image] krist mid bullet schwa l mid bullet schwa n }
transcurrent fault [GEOLOGY] A strike-slip fault characterized by a steeply inclined surface.Also known as transverse thrust.
{ brvbar tranz brvbar k schwa mid bullet r schwa nt [image] f [image] lt }
transducer [ENGINEERING] Any device or element which converts an input signal into an output signal of a different form; examples include the microphone, phonograph pickup, loudspeaker, barometer, photoelectric cell, automobile horn, doorbell, and underwater sound transducer.
{ tranz [image] dü mid bullet s schwa r }
transducer loss [ELECTRONICS] The ratio of the power available to a transducer from a specified source to the power that the transducer delivers to a specified load; usually expressed in decibels.
{ tranz [image] dü mid bullet s schwa r [image] l [image] s }
transduction [MICROBIOLOGY] Transfer of genetic material between bacterial cells by bacteriophages.
{ tranz d schwa k mid bullet sh schwa n }
transductor See magnetic amplifier; saturable reactor
{ tranz d schwa k mid bullet t schwa r }
transect [SCIENCE AND TECHNOLOGY] To cut across, or to cut transversely.
{ tran sekt }
transesterification [ORGANIC CHEMISTRY] Conversion of an organic acid ester into another ester of that same acid.
{ brvbar trans mid bullet e brvbar ster mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
transfection [GENETICS] Infection of a cell with viral deoxyribonucleic acid or ribonucleic acid.
{ trans fek mid bullet sh schwa n }
transfer [COMPUTER SCIENCE] See jump
[MINING ENGINEERING] A vertical or inclined connection between two or more levels, used as an ore pass.
[NAVIGATION] 1. The distance a vessel moves perpendicular to its initial direction in making a turn of 90° with a constant rudder angle. 2. The distance a vessel moves perpendicular to its initial direction for turns of less than 90°.
{ tranz mid bullet f schwa r }
transfer admittance [ELECTRONICS] An admittance rating for electron tubes and other transducers or networks; it is equal to the complex alternating component of current flowing to one terminal from its external termination, divided by the complex alternating component of the voltage applied to the adjacent terminal on the cathode or reference side; all other terminals have arbitrary external terminations.
{ tranz mid bullet f schwa r ad mit mid bullet schwa ns }
transferase [BIOCHEMISTRY] Any of various enzymes that catalyze the transfer of a chemical group from one molecule to another.
{ tranz mid bullet f schwa r a macr s }
transfer caliper [DESIGN ENGINEERING] A caliper having one leg which can be opened (or closed) to remove the instrument from the piece being measured; used to measure inside recesses or over projections.
{ tranz mid bullet f schwa r kal mid bullet schwa mid bullet p schwa r }
transfer car [MINING ENGINEERING] A quarry car provided with transverse tracks, on which the gang car may be conveyed to or from the saw gang.
{ tranz mid bullet f schwa r kär }
transfer card See transition card
{ tranz mid bullet f schwa r kärd }
transfer case [MECHANICAL ENGINEERING] In a vehicle with more than one driving axle, a housing fitted with gears that distribute the driving power among the axles.
{ tranz mid bullet f schwa r k a macr s }
transfer chamber [ENGINEERING] In plastics processing, a vessel in which thermosetting plastic is softened by heat and pressure before being placed in a closed mold for final curing.
{ tranz mid bullet f schwa r ch a macr m mid bullet b schwa r }
transfer characteristic [ELECTRONICS] 1. Relation, usually shown by a graph, between the voltage of one electrode and the current to another electrode, with all other electrode voltages being maintained constant. 2. Function which, multiplied by an input magnitude, will give a resulting output magnitude. 3. Relation between the illumination on a camera tube and the corresponding output-signal current, under specified conditions of illumination.
{ tranz mid bullet f schwa r kar mid bullet ik mid bullet t schwa ris mid bullet tik }
transfer check [COMPUTER SCIENCE] Check (usually automatic) on the accuracy of the transfer of a word in a computer operation.
{ tranz mid bullet f schwa r chek }
transfer chute [ENGINEERING] A chute used at a transfer point in a conveyor system; the chute is designed with a curved base or some other feature so that the load be discharged in a centralized stream and in the same direction as the receiving conveyor.
{ tranz mid bullet f schwa r shüt }
transfer conditionally [COMPUTER SCIENCE] To copy, exchange, read, record, store, transmit, or write data or to change control or jump to another location according to a certain specified rule or in accordance with a certain criterion.
{ tranz f schwa r k schwa n dish mid bullet schwa n mid bullet schwa mid bullet l }
transfer constant [ENGINEERING] A transducer rating, equal to one-half the natural logarithm of the complex ratio of the product of the voltage and current entering a transducer to that leaving the transducer when the latter is terminated in its image impedance; alternatively, the product may be that of force and velocity or pressure and volume velocity; the real part of the transfer constant is the image attenuation constant, and the imaginary part is the image phase constant.Also known as transfer factor.
{ tranz mid bullet f schwa r kän mid bullet st schwa nt }
transfer ellipse See transfer orbit
{ tranz mid bullet f schwa r i lips }
transference [PSYCHOLOGY] The unconscious transfer of the patient's feelings and reactions originally associated with important persons in the patient's life, usually father, mother, or siblings, toward others and in the analytic situation, toward the analyst.
{ tranz f schwa r mid bullet schwa ns }
transference number See transport number
{ tranz f schwa r mid bullet schwa ns n schwa m mid bullet b schwa r }
transfer factor See transfer constant
{ tranz mid bullet f schwa r fak mid bullet t schwa r }
transfer function [CONTROL SYSTEMS] The mathematical relationship between the output of a control system and its input: for a linear system, it is the Laplace transform of the output divided by the Laplace transform of the input under conditions of zero initial-energy storage.
{ tranz mid bullet f schwa r f schwa engi k mid bullet sh schwa n }
transfer grille [ENGINEERING] In an air-conditioning system, a grille that permits air to flow from one space to another; may be one of a pair if installed on opposite sides of a wall or door.
{ tranz mid bullet f schwa r gril }
transfer immunity See adoptive immunity
{ tranz f schwa r i myün mid bullet schwa d mid bullet }
transfer impedance [ELECTRICITY] The ratio of the voltage applied at one pair of terminals of a network to the resultant current at another pair of terminals, all terminals being terminated in a specified manner.
{ tranz mid bullet f schwa r im p d mid bullet schwa ns }
transfer-in-channel command [COMPUTER SCIENCE] A command used to direct channel control to a specified location in main storage when the next channel command word is not stored in the next location in sequence.
{ brvbar tranz mid bullet f schwa r in chan mid bullet schwa l k schwa mand }
transfer instruction [COMPUTER SCIENCE] Step in computer operation specifying the next operation to be performed, which is not necessarily the next instruction in sequence.
{ tranz mid bullet f schwa r in str schwa k mid bullet sh schwa n }
transfer interpreter [COMPUTER SCIENCE] A variation of a punched-card interpreter that senses a punched card and prints the punched information on the following card.Also known as posting interpreter.
{ tranz mid bullet f schwa r in t schwa r mid bullet pr schwa d mid bullet schwa r }
transfer machine [MECHANICAL ENGINEERING] 1. Equipment that moves parts from one production location in a factory to another. 2. A device that holds a workpiece and moves it automatically through the stages of a manufacturing process.
{ tranz mid bullet f schwa r m schwa sh n }
transfer matrix [CONTROL SYSTEMS] The generalization of the concept of a transfer function to a multivariable system; it is the matrix whose product with the vector representing the input variables yields the vector representing the output variables.
{ tranz mid bullet f schwa r m a macr mid bullet triks }
transfer-matrix method [MECHANICS] A method of analyzing vibrations of complex systems, in which the system is approximated by a finite number of elements connected in a chainlike manner, and matrices are constructed which can be used to determine the configuration and forces acting on one element in terms of those on another.
{ tranz mid bullet f schwa r m a macr mid bullet triks meth mid bullet schwa d }
transfer molding [ENGINEERING] Molding of thermosetting materials in which the plastic is softened by heat and pressure in a transfer chamber, then forced at high pressure through suitable sprues, runners, and gates into a closed mold for final curing.
{ tranz mid bullet f schwa r m o macr ld mid bullet i engi }
transfer of fire [ORDNANCE] Shifting of fire from one target to another, applying the corrections for the first target to the data for the second target.
{ tranz mid bullet f schwa r schwa v f imacr r }
transfer operation [COMPUTER SCIENCE] An operation which moves information from one storage location or one storage medium to another (for example, read, record, copy, transmit, exchange).
{ tranz mid bullet f schwa r äp mid bullet schwa r a macr mid bullet sh schwa n }
transfer orbit [AEROSPACE ENGINEERING] In interplanetary travel, an elliptical trajectory tangent to the orbits of both the departure planet and the target planet.Also known as transfer ellipse.
{ tranz mid bullet f schwa r r mid bullet b schwa t }
transfer rate [COMPUTER SCIENCE] The speed at which data are moved from a direct-access device to a central processing unit.
{ tranz mid bullet f schwa r r a macr t }
transfer ratio [ENGINEERING] From one point to another in a transducer at a specified frequency, the complex ratio of the generalized force or velocity at the second point to the generalized force or velocity applied at the first point; the generalized force or velocity includes not only mechanical quantities, but also other analogous quantities such as acoustical and electrical; the electrical quantities are usually electromotive force and current.
{ tranz mid bullet f schwa r r a macr mid bullet sh o macr }
transfer reaction [NUCLEAR PHYSICS] A nuclear reaction in which one or more nucleons are exchanged between the target nucleus and an incident projectile.
{ tranz mid bullet f schwa r r ak mid bullet sh schwa n }
transferred arc [METALLURGY] In plasma arc welding, an arc established between the electrode and the workpiece.
{ tranz f schwa rd ärk }
transferred-electron amplifier [ELECTRONICS] A diode amplifier, which generally uses a transferred-electron diode made from doped n-type gallium arsenide, that provides amplification in the gigahertz range to well over 50 gigahertz at power outputs typically below 1 watt continuous- wave.Abbreviated TEA.
{ tranz f schwa rd i brvbar lek trän am mid bullet pl schwa f imacr mid bullet schwa r }
transferred-electron device [ELECTRONICS] A semiconductor device, usually a diode, that depends on internal negative resistance caused by transferred electrons in gallium arsenide or indium phosphide at high electric fields; transit time is minimized, permitting oscillation at frequencies up to several hundred megahertz.
{ tranz f schwa rd i brvbar lek trän di v imacr s }
transferred-electron effect [SOLID-STATE PHYSICS] The variation in the effective drift mobility of charge carriers in a semiconductor when significant numbers of electrons are transferred from a low-mobility valley of the conduction band in a zone to a high-mobility valley, or vice versa.
{ tranz f schwa rd i brvbar lek trän i fekt }
transfer register [ENGINEERING] A transfer grille fitted with a mechanism for controlling the volume of airflow.
{ tranz mid bullet f schwa r rej mid bullet schwa mid bullet st schwa r }
transfer ribonucleic acid [MOLECULAR BIOLOGY] The smallest ribonucleic acid molecule found in cells; its structure is complementary to messenger ribonucleic acid and it functions by transferring amino acids from the free state to the polymeric form of growing polypeptide chains.Abbreviated t- RNA.
{ tranz mid bullet f schwa r brvbar r imacr mid bullet b o macr mid bullet nü brvbar kl mid bullet ik as mid bullet schwa d }
transferrin [BIOCHEMISTRY] Any of various beta globulins in blood serum which bind and transport iron to the bone marrow and storage areas.
{ tranz fer mid bullet schwa n }
transfer robot [CONTROL SYSTEMS] A fixed-sequence robot that moves parts from one location to another.
{ tranz mid bullet f schwa r r o macr bät }
transfer switch [ELECTRICITY] A switch for transferring one or more conductor connections from one circuit to another.
{ tranz mid bullet f schwa r swich }
transfer test [COMMUNICATIONS] Verification of transmitted information by temporary storing, retransmitting, and comparing.
{ tranz mid bullet f schwa r test }
transfer unit [CHEMICAL ENGINEERING] The relationship between the overall rate coefficient (for whatever transfer operation is being calculated), column volume, and fluid volumetric flow rate in fixed-bed sorption operations.
{ tranz mid bullet f schwa r yü mid bullet n schwa t }
transfinite induction [MATHEMATICS] A reasoning process by which if a theorem holds true for the first element of a well-ordered set N and is true for an element n whenever it holds for all predecessors of n, then the theorem is true for all members of N.
{ tranz f imacr n imacr t in d schwa k mid bullet sh schwa n }
transfinite number [MATHEMATICS] Any ordinal or cardinal number equal to or exceeding aleph null.
{ tranz f imacr n imacr t n schwa m mid bullet b schwa r }
transfluxor [ELECTROMAGNETISM] A magnetic core having two or more apertures and three or more legs for flux; used as a computer memory element, crossbar switch, channel commutator, or control element.
{ brvbar tranz fl schwa k mid bullet s schwa r }
transform [COMPUTER SCIENCE] To change the form of digital-computer information without significantly altering its meaning.
[MATHEMATICS] 1. An expression, commonly used in harmonic analysis, formed from a given function f by taking an integral of f.g, where g is a member of an orthogonal family of functions. 2. The value of a transformation at some point. 3. A matrix B related to a given matrix A by B = C-1AC, where C is a nonsingular matrix. 4. See conjugate
{ tranz f rm (verb) or tranz f rm (noun) }
transformation [CRYSTALLOGRAPHY] See inversion
[ELECTRICITY] For two networks which are equivalent as far as conditions at the terminals are concerned, a set of equations giving the admittances or impedances of the branches of one circuit in terms of the admittances or impedances of the other.
[GENETICS] 1. Transfer and incorporation of foreign deoxyribonucleic acid (DNA) into a cell and subsequent recombination of part or all of that DNA into the cell's genome.Also known as bacterial transformation; genetic transformation. 2. Conversion of a normal cell to a neoplastic cell by a cascade of events under the control of different classes of oncogenes.Also known as cellular transformation.
[GRAPHIC ARTS] The process of projecting a photograph (mathematically, graphically, or photographically) from its plane onto another plane by translation, rotation, or scale change.
[IMMUNOLOGY] Change in a lymphocyte from a small, resting lymphocyte into a large lymphocyte following stimulation by antigens or lectin, or viral infection.Also known as lymphocyte transformation.
[MATHEMATICS] A function, usually between vector spaces.
{ tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
transformation constant See decay constant
{ tranz mid bullet f schwa r m a macr mid bullet sh schwa n kän mid bullet st schwa nt }
transformation group [MATHEMATICS] 1. A collection of transformations which forms a group with composition as the operation. 2. A dynamical system or, more generally, a topological group G together with a topological space X where each g in G gives rise to a homeomorphism of X in a continuous manner with respect to the algebraic structure of G.
{ tranz mid bullet f schwa r m a macr mid bullet sh schwa n grüp }
transformation matrix [ELECTROMAGNETISM] A two-by-two matrix which relates the amplitudes of the traveling waves on one side of a waveguide junction to those on the other.
{ tranz mid bullet f schwa r m a macr mid bullet sh schwa n m a macr mid bullet triks }
transformation methods [MATHEMATICS] A category of numerical methods for finding the eigenvalues of a matrix, in which a series of orthogonal transformations are used to reduce the matrix to some simpler matrix, usually a triple-diagonal one, before an attempt is made to find the eigenvalues.
{ tranz mid bullet f schwa r m a macr mid bullet sh schwa n meth mid bullet schwa dz }
transformation of similitude See homothetic transformation
{ tranz mid bullet f schwa r brvbar m a macr mid bullet sh schwa n schwa v si mil mid bullet schwa tüd }
transformation series See radioactive series
{ tranz mid bullet f schwa r m a macr mid bullet sh schwa n sir mid bullet z }
transformation temperature [METALLURGY] 1. The temperature at which a change in phase occurs in a metal during heating or cooling. 2. The maximum or minimum temperature of a transformation temperature range.
{ tranz mid bullet f schwa r m a macr mid bullet sh schwa n tem mid bullet pr schwa mid bullet ch schwa r }
transformation-temperature ranges [METALLURGY] The ranges of temperatures within which austenite forms during heating and transforms during cooling.
{ tranz mid bullet f schwa r m a macr mid bullet sh schwa n tem mid bullet pr schwa mid bullet ch schwa r r a macr n mid bullet j schwa z }
transformation theory [QUANTUM MECHANICS] The study of coordinate and other transformations in quantum mechanics, especially those which leave some properties of the system invariant.
{ tranz mid bullet f schwa r m a macr mid bullet sh schwa n th mid bullet schwa mid bullet r }
transformation twin [CRYSTALLOGRAPHY] A crystal twin developed by a growth transformation from a higher to a lower symmetry.
{ tranz mid bullet f schwa r m a macr mid bullet sh schwa n twin }
transformer [ELECTROMAGNETISM] An electrical component consisting of two or more multiturn coils of wire placed in close proximity to cause the magnetic field of one to link the other; used to transfer electric energy from one or more alternating-current circuits to one or more other circuits by magnetic induction.
{ tranz f r mid bullet m schwa r }
transformer bridge [ELECTRICITY] A network consisting of a transformer and two impedances, in which the input signal is applied to the transformer primary and the output is taken between the secondary center-tap and the junction of the impedances that connect to the outer leads of the secondary.
{ tranz f r mid bullet m schwa r brij }
transformer-coupled amplifier [ELECTRONICS] Audio-frequency amplifier that uses untuned iron-core transformers to provide coupling between stages.
{ tranz f r mid bullet m schwa r brvbar k schwa p mid bullet schwa ld am mid bullet pl schwa f imacr mid bullet schwa r }
transformer coupling [ELECTRICITY] See inductive coupling
[ELECTRONICS] Interconnection between stages of an amplifier which employs a transformer for connecting the plate circuit of one stage to the grid circuit of the following stage; a special case of inductive coupling.
{ tranz f r mid bullet m schwa r k schwa p mid bullet li engi }
transformer hybrid See hybrid set
{ tranz f r mid bullet m schwa r h imacr mid bullet br schwa d }
transformer load loss [ELECTRICITY] Losses in a transformer which are incident to the carrying of the load; load losses include resistance loss in the windings due to load current, stray loss due to stray fluxes in the windings, core clamps, and so on, and to circulating current, if any, in parallel windings.
{ tranz f r mid bullet m schwa r l o macr d l s }
transformer loss [ELECTRICITY] Ratio of the signal power that an ideal transformer of the same impedance ratio would deliver to the load impedance, to the signal power that the actual transformer delivers to the load impedance; this ratio is usually expressed in decibels.
{ tranz f r mid bullet m schwa r l s }
transformer oil [MATERIALS] A high-quality insulating oil in which windings of large power transformers are sometimes immersed to provide high dielectric strength, high insulation resistance, high flash point, freedom from moisture, and freedom from oxidization.
{ tranz f r mid bullet m schwa r il }
transformer read-only store [COMPUTER SCIENCE] In computers, read-only store in which the presence or absence of mutual inductance between two circuits determines whether a binary 1 or 0 is stored.
{ tranz f r mid bullet m schwa r r d brvbar o macr n mid bullet l st r }
transformer rectifier [ELECTRICITY] A combination of a transformer and a rectifier that allows input alternating current to be varied and then rectified into direct current.
{ tranz f r mid bullet m schwa r rek mid bullet t schwa f imacr mid bullet schwa r }
transformer substation [ELECTRICITY] An electric power substation whose equipment includes transformers.
{ tranz f r mid bullet m schwa r s schwa b st a macr mid bullet sh schwa n }
transformer voltage ratio [ELECTRICITY] Ratio of the root-mean-square primary terminal voltage to the root-mean-square secondary terminal voltage under specified conditions of load.
{ tranz f r mid bullet m schwa r v o macr l mid bullet tij r a macr mid bullet sh o macr }
transform fault [GEOLOGY] A strike-slip fault with offset ridges characteristic of a midoceanic ridge.
{ tranz f rm f lt }
transforming principle [MICROBIOLOGY] Deoxyribonucleic acid which effects transformation in bacterial cells.
{ tranz f rm mid bullet i engi prin mid bullet s schwa mid bullet p schwa l }
transforming section [ELECTROMAGNETISM] Length of waveguide or transmission line of modified cross section, or with a metallic or dielectric insert, used for impedance transformation.
{ tranz f rm mid bullet i engi sek mid bullet sh schwa n }
transfusion [MEDICINE] The administration of blood, or one of its components, as a part of treatment.
{ tranz fyü mid bullet zh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

transgenic organism [GENETICS] An organism into which genetic material from another organism has been experimentally transferred, so that the host acquires the genetic traits of the transferred genes in its chromosomal composition.
{ tranz [image] jen mid bullet ik [image] [image] r mid bullet g schwa [image] niz mid bullet schwa m }
transgranular See transcrystalline
{ brvbar tranz [image] gran mid bullet y schwa mid bullet l schwa r }
transgression [GEOLOGY] Geologic evidence of landward extension of the sea.Also known as invasion; marine transgression.
[OCEANOGRAPHY] Extension of the sea over land areas.
{ tranz [image] gresh mid bullet schwa n }
transgressive deposit [GEOLOGY] Sediment deposited during transgression of the sea or during subsidence of the land.
{ tranz [image] gres mid bullet iv di [image] päz mid bullet schwa t }
transgressive overlap See onlap
transhybrid loss [ELECTRICITY] In a carrier telephone system, the transmission loss at a given frequency measured across a hybrid circuit joined to a given two-wire termination and balancing network.
{ brvbar tranz brvbar h imacr mid bullet br schwa d [image] l [image] s }
transient [PHYSICS] A pulse, damped oscillation, or other temporary phenomenon occurring in a system prior to reaching a steady-state condition.
{ [image] tranch mid bullet schwa nt }
transient analyzer [ELECTRONICS] An analyzer that generates transients in the form of a succession of equal electric surges of small amplitude and adjustable waveform, applies these transients to a circuit or device under test, and shows the resulting output waveforms on the screen of an oscilloscope.
{ [image] tranch mid bullet schwa nt [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
transient distortion [ELECTRONICS] Distortion due to inability to amplify transients linearly.
{ [image] tranch mid bullet schwa nt di [image] st [image] r mid bullet sh schwa n }
transient equilibrium [NUCLEONICS] Radioactive equilibrium in which the lifetime of the parent is sufficiently short that the quantity present decreases appreciably in the period under consideration.
{ brvbar tran mid bullet zh schwa nt [image] [image] mid bullet kw schwa [image] lib mid bullet r [image] mid bullet schwa m }
transient lunar phenomena [ASTRONOMY] Local obscurations and reddish glows that are sometimes observed in certain areas of the moon.Abbreviated TLP.
{ [image] tranch mid bullet schwa nt [image] lü mid bullet n schwa r f schwa [image] näm mid bullet schwa mid bullet nä }
transient motion [PHYSICS] An oscillatory or other irregular motion occurring while a quantity is changing to a new steady-state value.
{ [image] tranch mid bullet schwa nt [image] m o macr mid bullet sh schwa n }
transient overshoot [PHYSICS] The maximum value of the overshoot of a quantity as a result of a sudden change in conditions.
{ [image] tranch mid bullet schwa nt [image] o macr mid bullet v schwa r [image] shüt }
transient phenomena [ELECTRICITY] Rapidly changing actions occurring in a circuit during the interval between closing of a switch and settling to a steady- state condition, or any other temporary actions occurring after some change in a circuit.
{ [image] tranch mid bullet schwa nt f schwa [image] näm mid bullet schwa mid bullet nä }
transient problem See initial-value problem
{ [image] tranch mid bullet schwa nt [image] präb mid bullet l schwa m }
transient program [COMPUTER SCIENCE] A computer program that is stored in a computer's main memory only while it is being executed.
{ [image] tranch mid bullet schwa nt [image] pr o macr mid bullet gr schwa m }
transient response [PHYSICS] The behavior of a system following a sudden change in its input.
{ [image] tranch mid bullet schwa nt ri [image] späns }
transient situational disturbance [PSYCHOLOGY] A form of personality disorder, more or less transient, and generally an acute symptom response to a specific situation, without persistent personality disturbance.
{ [image] tranch mid bullet schwa nt [image] sich mid bullet schwa [image] w a macr mid bullet sh schwa n mid bullet schwa l di [image] st schwa r mid bullet b schwa ns }
transient suppressor See surge suppressor
{ [image] tranch mid bullet schwa nt s schwa [image] pres mid bullet schwa r }
transient x-ray source See x-ray nova
{ [image] tranch mid bullet schwa nt [image] eks [image] r a macr [image] s [image] rs }
transillumination [ENGINEERING] 1. Indirect lighting on a console panel that uses edge and backlighting techniques on clear, fluorescent, or layered plastic materials. 2. Transmission of light through sections of material in order to enhance inspection for deviations in quality.
[OPTICS] Illumination of translucent material by light being transmitted through the material from the rear.
{ [image] tranz mid bullet schwa [image] lü mid bullet m schwa [image] n a macr mid bullet sh schwa n }
transistance [ELECTRONICS] The characteristic that makes possible the control of voltages or currents so as to accomplish gain or switching action in a circuit; examples of transistance occur in transistors, diodes, and saturable reactors.
{ tran [image] zis mid bullet t schwa ns }
transistor [ELECTRONICS] An active component of an electronic circuit consisting of a small block of semiconducting material to which at least three electrical contacts are made, usually two closely spaced rectifying contacts and one ohmic (nonrectifying) contact; it may be used as an amplifier, detector, or switch.
{ tran [image] zis mid bullet t schwa r }
transistor amplifier [ELECTRONICS] An amplifier in which one or more transistors provide amplification comparable to that of electron tubes.
{ tran [image] zis mid bullet t schwa r [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
transistor biasing [ELECTRONICS] Maintaining a direct-current voltage between the base and some other element of a transistor.
{ tran [image] zis mid bullet t schwa r [image] b imacr mid bullet schwa s mid bullet i engi }
transistor characteristics [ELECTRONICS] The values of the impedances and gains of a transistor.
{ tran [image] zis mid bullet t schwa r [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tiks }
transistor chip [ELECTRONICS] An unencapsulated transistor of very small size used in microcircuits.
{ tran [image] zis mid bullet t schwa r [image] chip }
transistor circuit [ELECTRONICS] An electric circuit in which a transistor is connected.
{ tran [image] zis mid bullet t schwa r [image] s schwa r mid bullet k schwa t }
transistor clipping circuit [ELECTRONICS] A circuit in which a transistor is used to achieve clipping action; the bias at the input is set at such a level that output current cannot flow during a portion of the amplitude excursion of the input voltage or current waveform.
{ tran [image] zis mid bullet t schwa r [image] klip mid bullet i engi [image] s schwa r mid bullet k schwa t }
transistor gain [ELECTRONICS] The increase in signal power produced by a transistor.
{ tran [image] zis mid bullet t schwa r [image] g a macr n }
transistor input resistance [ELECTRONICS] The resistance across the input terminals of a transistor stage.Also known as input resistance.
{ tran [image] zis mid bullet t schwa r [image] in [image] p udot t ri [image] zis mid bullet t schwa ns }
transistor magnetic amplifier [ELECTRONICS] A magnetic amplifier together with a transistor preamplifier, the latter used to make the signal strong enough to change the flux in the core of the magnetic amplifier completely during a half-cycle of the power supply voltage.
{ tran [image] zis mid bullet t schwa r mag [image] ned mid bullet ik [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
transistor memory See semiconductor memory
{ tran [image] zis mid bullet t schwa r [image] mem mid bullet r [image] }
transistor radio [ELECTRONICS] A radio receiver in which transistors are used in place of electron tubes.
{ tran [image] zis mid bullet t schwa r [image] r a macr d mid bullet [image] mid bullet o macr }
transistor-transistor logic [ELECTRONICS] A logic circuit containing two transistors, for driving large output capacitances at high speed.Abbreviated T2L; TTL.
{ tran [image] zis mid bullet t schwa r tran [image] zis mid bullet t schwa r [image] läj mid bullet ik }
transit [ASTRONOMY] 1. A celestial body's movement across the meridian of a place.Also known as meridian transit. 2. Passage of a smaller celestial body across a larger one. 3. Passage of a satellite's shadow across the disk of its primary.
[ENGINEERING] 1. A surveying instrument with the telescope mounted so that it can measure horizontal and vertical angles.Also known as transit theodolite. 2. To reverse the direction of the telescope of a transit by rotating 180° about its horizontal axis.Also known as plunge.
[NAVIGATION] A positive-fixing system employing low-orbit satellites which constantly emit continuous-wave signals; on the surface vehicle, the signals are received and the Doppler shift is recorded; position is determined by computation based on the shift.
{ [image] trans mid bullet schwa t }
transit circle [ENGINEERING] A type of astronomical transit instrument having a micrometer eyepiece that has an extra pair of moving wires perpendicular to the vertical set to measure the zenith distance or declination of the celestial object in conjunction with readings taken from a large, accurately calibrated circle attached to the horizontal axis.Also known as meridian circle; meridian transit.
{ [image] trans mid bullet schwa t [image] s schwa r mid bullet k schwa l }
transit declinometer [ENGINEERING] A type of declinometer; a surveyor's transit, built to exacting specifications with respect to freedom from traces of magnetic impurities and quality of the compass needle, has a 17-power telescope for sighting on a mark and for making solar and stellar observations to determine true directions.
{ [image] trans mid bullet schwa t [image] dek mid bullet l schwa [image] näm mid bullet schwa d mid bullet schwa r }
transit instrument See transit telescope
{ [image] trans mid bullet schwa t [image] in mid bullet str schwa mid bullet m schwa nt }
transition [COMMUNICATIONS] Change from one circuit condition to the other; for example, the change from mark to space or from space to mark.
[MOLECULAR BIOLOGY] A mutation resulting from the substitution in deoxyribonucleic acid or ribonucleic acid of one purine or pyrimidine for another.
[QUANTUM MECHANICS] The change of a quantum-mechanical system from one energy state to another.
[THERMODYNAMICS] A change of a substance from one of the three states of matter to another.
{ tran [image] zish mid bullet schwa n }
transitional epithelium [HISTOLOGY] A form of stratified epithelium found in the urinary bladder; cells vary between squamous, when the tissue is stretched, and columnar, when not stretched.
{ tran [image] zish mid bullet schwa n mid bullet schwa l [image] ep mid bullet schwa [image] th [image] mid bullet l [image] mid bullet schwa m }
transitional fit [DESIGN ENGINEERING] A fit with varying clearances due to specified tolerances on the shaft and sleeve or hole.
{ tran [image] zish mid bullet schwa n mid bullet schwa l [image] fit }
transitional flow [FLUID MECHANICS] A flow in which the viscous and Reynolds stresses are of approximately equal magnitude; it is transitional between laminar flow and turbulent flow.
{ tran [image] zish mid bullet schwa n mid bullet schwa l [image] fl o macr }
transition altitude [AEROSPACE ENGINEERING] The altitude in the vicinity of an aerodrome at or below which the vertical position of an aircraft is controlled by reference to true altitude.
{ tran [image] zish mid bullet schwa n [image] al mid bullet t schwa [image] tüd }
transition card [COMPUTER SCIENCE] In reading a deck of punched cards by a computer, a card that causes the computer to stop reading cards and begin executing a program.Also known as transfer card.
{ tran [image] zish mid bullet schwa n [image] kärd }
transition curve See easement curve
{ tran [image] zish mid bullet schwa n [image] k schwa rv }
transition element [CHEMISTRY] One of a group of metallic elements in which the members have the filling of the outermost shell to 8 electrons interrupted to bring the penultimate shell from 8 to 18 or 32 electrons; includes elements 21 through 29 (scandium through copper), 39 through 47 (yttrium through silver), 57 through 79 (lanthanum through gold), and all known elements from 89 (actinium) on.
[ELECTROMAGNETISM] An element used to couple one type of transmission system to another, as for coupling a coaxial line to a waveguide.
{ tran [image] zish mid bullet schwa n [image] el mid bullet schwa mid bullet m schwa nt }
transition factor See reflection factor
{ tran [image] zish mid bullet schwa n [image] fak mid bullet t schwa r }
transition flow [AEROSPACE ENGINEERING] A flow of fluid about an airfoil that is changing from laminar flow to turbulent flow.
{ tran [image] zish mid bullet schwa n [image] fl o macr }
transition frequency [ENGINEERING ACOUSTICS] The frequency corresponding to the intersection of the asymptotes to the constant-amplitude and constant-velocity portions of the frequency-response curve for a disk recording; this curve is plotted with output-voltage ratio in decibels as the ordinate, and the logarithm of the frequency as the abscissa.Also known as crossover frequency; turnover frequency.
[QUANTUM MECHANICS] The characteristic frequency of radiation emitted or absorbed by a quantum-mechanical system as it changes from one energy state to another; equal to the energy difference between the states divided by Planck's constant.
{ tran [image] zish mid bullet schwa n [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
transition function [COMPUTER SCIENCE] A function which determines the next state of a sequential machine from the present state and the present input.
{ tran [image] zish mid bullet schwa n [image] f schwa engi k mid bullet sh schwa n }
transition interval [ANALYTICAL CHEMISTRY] In a titrimetric analysis, the range in concentration of the species being determined over which a variation in a chemical indicator can be observed visually.
{ tran [image] zish mid bullet schwa n [image] in mid bullet t schwa r mid bullet v schwa l }
transition lattice [METALLURGY] An unstable, intermediate configuration formed in a metal lattice during solid-state reactions such as precipitation or transformation.
{ tran [image] zish mid bullet schwa n [image] lad mid bullet schwa s }
transition level [NAVIGATION] The flight level below which heights are expressed in feet above mean sea level and are based on an approved station altimeter setting.
{ tran [image] zish mid bullet schwa n [image] lev mid bullet schwa l }
transition loss [ELECTRICITY] At a junction between a source and a load, the ratio of the available power to the power delivered to the load.
{ tran [image] zish mid bullet schwa n [image] l [image] s }
transition moment [QUANTUM MECHANICS] Any type of multipole moment which determines radiative transitions between states; it consists of an integral of the product of the conjugate of the final state wave function, a multipole moment operator, and the initial state wave function.
{ tran [image] zish mid bullet schwa n [image] m o macr mid bullet m schwa nt }
transition point [ELECTROMAGNETISM] A point at which the constants of a circuit change in such a way as to cause reflection of a wave being propagated along the circuit.
[THERMODYNAMICS] Either the temperature at which a substance changes from one state of aggregation to another (a first-order transition), or the temperature of culmination of a gradual change, such as the lambda point, or Curie point (a second-order transition).Also known as transition temperature.
{ tran [image] zish mid bullet schwa n [image] p [image] int }
transition probability [MATHEMATICS] Conditional probability concerning a discrete Markov chain giving the probabilities of change from one state to another.
[QUANTUM MECHANICS] The probability per unit time that a quantum- mechanical system will make a transition from a given initial state to a given final state.
{ tran [image] zish mid bullet schwa n [image] präb mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
transition radiation detector [PARTICLE PHYSICS] A detector of energetic charged particles that makes use of the radiation emitted as the particle crosses boundaries between regions with different indices of refraction.
{ tran [image] zish mid bullet schwa n [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n di [image] tek mid bullet t schwa r }
transition region [ASTRONOMY] A layer of the solar atmosphere only a few hundred miles thick between the chromosphere and the corona across which the temperature rises rapidly from a few times 104 K to the order of 106 K.
[SOLID-STATE PHYSICS] The region between two homogeneous semiconductors in which the impurity concentration changes.
{ tran [image] zish mid bullet schwa n [image] r [image] mid bullet j schwa n }
transition state See activated complex
{ tran [image] zish mid bullet schwa n [image] st a macr t }
transition temperature [CHEMISTRY] The temperature at which an enantiotropic polymorph is converted into a different form.
[METALLURGY] The temperature at which a fracture changes from tough to brittle in various tests, such as notched-bar impact test.
[THERMODYNAMICS] See transition point
{ tran [image] zish mid bullet schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r }
transition time [ANALYTICAL CHEMISTRY] The time interval needed for a working (nonreference) electrode to become polarized during chronopotentiometry (time- measurement electrolysis of a sample).
{ tran [image] zish mid bullet schwa n [image] t imacr m }
transition to chaos [PHYSICS] The process by which a system evolves from periodic toward chaotic behavior as one or more parameters governing the behavior of the system are varied.
{ tran [image] zish mid bullet schwa n t schwa [image] k a macr [image] äs }
transition zone [FLUID MECHANICS] Those conditions of fluid flow in which the nature of the flow is changing from laminar to turbulent.
[GEOLOGY] 1. A region within the upper mantle bordering the lower mantle, at a depth of 246-600 miles (410-1000 kilometers), characterized by a rapid increase in density of about 20% and an increase in seismic wave velocities. 2. A region within the outer core, transitional to the inner core.
{ tran [image] zish mid bullet schwa n [image] z o macr n }
transitive group [MATHEMATICS] A group of permutations of a finite set such that for any two elements in the set there exists an element of the group which takes one into the other.
{ [image] tran mid bullet s schwa d mid bullet iv [image] grüp }
transitive relation [MATHEMATICS] A relation [image] on a set such that if a [image] b and b [image] c, then a [image] c.
{ [image] tran mid bullet s schwa d mid bullet iv ri [image] l a macr mid bullet sh schwa n }
transit mix [MATERIALS] Concrete or mortar mixed in a rotating cylinder en route to or at the construction site.
{ [image] trans mid bullet schwa t [image] miks }
transitory target [ORDNANCE] A target that obtains only for a limited period of time, as in the case of a troop concentration which may be dissipated in a short time.
{ [image] trans mid bullet schwa [image] t [image] r mid bullet [image] [image] tär mid bullet g schwa t }
transitron [ELECTRONICS] Thermionic-tube circuit whose action depends on the negative transconductance of the suppressor grid of a pentode with respect to the screen grid.
{ [image] tran mid bullet s schwa [image] trän }
transitron oscillator [ELECTRONICS] A negative-resistance oscillator in which the screen grid is more positive than the anode, and a capacitor is connected between the screen grid and the suppressor grid; the suppressor grid periodically divides the current between the screen grid and the anode, thereby producing oscillation.
{ [image] tran mid bullet s schwa [image] trän [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
transit survey [ENGINEERING] A ground surveying method in which a transit instrument is set up at a control point and oriented, and directions and distances to observed points are recorded.
{ [image] trans mid bullet schwa t [image] s schwa r [image] v a macr }
transit telescope [OPTICS] A telescopic instrument adapted to the observation of the passage, or transit, of an astronomical object across the meridian of an observer; consists of a telescope mounted on a single fixed horizontal axis of rotation which has a central hollow cube (sometimes a sphere) and two conical semiaxes ending in cylindrical pivots; the objective and eyepiece halves of the instrument are also fastened to the cube of the instrument, perpendicular to the horizontal axis.Also known as transit instrument.
{ [image] trans mid bullet schwa t [image] tel mid bullet schwa [image] sk o macr p }
transit theodolite See transit
{ [image] trans mid bullet schwa t th [image] [image] äd mid bullet schwa l [image] imacr t }
transit time [ELECTRONICS] The time required for an electron or other charge carrier to travel between two electrodes in an electron tube or transistor.
{ [image] trans mid bullet schwa t [image] t imacr m }
transit-time microwave diode [ELECTRONICS] A solid-state microwave diode in which the transit time of charge carriers is short enough to permit operation in microwave bands.
{ [image] trans mid bullet schwa t [image] t imacr m [image] m imacr mid bullet kr schwa [image] w a macr v [image] d imacr [image] o macr d }
transit-time mode [ELECTRONICS] One of the three operating modes of a transferred-electron diode, in which space-charge domains are formed at the cathode and travel across the drift region to the anode.
{ trans mid bullet schwa t t imacr m m o macr d }
transketolase [BIOCHEMISTRY] An enzyme that cleaves a substrate at the position of the carbonyl carbon and transports a two-carbon fragment to an acceptor compound to form a new compound.
{ brvbar tranz k d mid bullet schwa l a macr s }
translate [COMPUTER SCIENCE] To convert computer information from one language to another, or to convert characters from one representation set to another, and by extension, the computer instruction which directs the latter conversion to be carried out.
{ tran sl a macr t }
translating circuit See translator
{ tran sl a macr d mid bullet i engi s schwa r mid bullet k schwa t }
translating roller [ORDNANCE] A double-thread screw by means of which a breechblock is drawn longitudinally from its position in the breech of a large- caliber gun.
{ tran sl a macr d mid bullet i engi r o macr mid bullet l schwa r }
translation [MATHEMATICS] 1. A function changing the coordinates of a point in a euclidean space into new coordinates relative to axes parallel to the original. 2. A function on a group to itself given by operating on each element by some one fixed element. 3. Let E be a finitely generated extension of a field k, F be an extension of k, and both E and F be contained in a common field; the translation of E to F is the extension EF of F, where EF is the compositum of E and F.Also known as lifting.
[MECHANICS] The linear movement of a point in space without any rotation.
[MOLECULAR BIOLOGY] The process by which the linear sequence of nucleotides in a molecule of messenger ribonucleic acid directs the specific linear sequence of amino acids, as during protein synthesis.
{ tran sl a macr mid bullet sh schwa n }
translational energy [PHYSICAL CHEMISTRY] The kinetic energy of gaseous or liquid molecules that is associated with their motion within their particular chemical systems.
{ tran brvbar sl a macr mid bullet sh schwa n mid bullet schwa l en mid bullet schwa r mid bullet j }
translational fault [GEOLOGY] A fault in which there has been uniform movement in one direction and no rotational component of movement.Also known as translatory fault.
{ tran sl a macr mid bullet sh schwa n mid bullet schwa l f lt }
translation algorithm [COMPUTER SCIENCE] A specific, effective, essentially computational method for obtaining a translation from one language to another.
{ tran sl a macr mid bullet sh schwa n al mid bullet g schwa rith mid bullet schwa m }
translational motion [MECHANICS] Motion of a rigid body in such a way that any line which is imagined rigidly attached to the body remains parallel to its original direction.
{ tran sl a macr mid bullet sh schwa n mid bullet schwa l m o macr mid bullet sh schwa n }
translational movement [GEOLOGY] Movement, as of fault blocks, that is uniform, without rotation, so that parallel features maintain their orientation.
{ tran sl a macr mid bullet sh schwa n mid bullet schwa l müv mid bullet m schwa nt }
translation gliding See crystal gliding
{ tran sl a macr mid bullet sh schwa n gl imacr d mid bullet i engi }
translation group [CRYSTALLOGRAPHY] The collection of all translation operations which carry a crystal lattice into itself.
{ tran sl a macr mid bullet sh schwa n grüp }
translation operation [PHYSICS] The process of moving an object along a straight line in such a way that any line which is fixed with respect to the object remains parallel to its original direction.
{ tran sl a macr mid bullet sh schwa n äp mid bullet schwa r a macr mid bullet sh schwa n }
translation surface See surface of translation
{ tran sl a macr mid bullet sh schwa n s schwa r mid bullet f schwa s }
translator [COMPUTER SCIENCE] A computer network or system having a number of inputs and outputs, so connected that when signals representing information expressed in a certain code are applied to the inputs, the output signals will represent the same information in a different code.Also known as translating circuit.
[ELECTRONICS] A combination television receiver and low- power television transmitter, used to pick up television signals on one frequency and retransmit them on another frequency to provide reception in areas not served directly by television stations.
{ tran sl a macr d mid bullet schwa r }
translator routine [COMPUTER SCIENCE] A program which accepts statements in one language and outputs them as statements in another language.
{ tran sl a macr d mid bullet schwa r rü t n }
translatory fault See translational fault
{ tran mid bullet sl schwa t r mid bullet f lt }
transliterate [COMPUTER SCIENCE] To represent the characters or words of one language by corresponding characters or words of another language.
{ tran slid mid bullet schwa r a macr t }
translocation [BOTANY] Movement of water, mineral salts, and organic substances from one part of a plant to another.
[CYTOLOGY] The transfer of a chromosome segment from its usual position to a new position in the same or in a different chromosome.
{ brvbar tranz mid bullet l o macr k a macr mid bullet sh schwa n }
translucent attritus [GEOLOGY] Attritus composed principally of transparent humic degradation matter.Also known as humodurite.
{ tran slüs mid bullet schwa ns schwa tr imacr d mid bullet schwa s }
translucent medium [OPTICS] A medium which transmits rays of light so diffused that objects cannot be seen distinctly; examples are various forms of glass which admit considerable light but impede vision.
{ tran slüs mid bullet schwa ns m d mid bullet mid bullet schwa m }
translucidus [METEOROLOGY] A cloud variety occurring in a layer, patch, or extensive sheet, the greater part of which is sufficiently translucent to reveal the position of the sun, or through which higher clouds may be discerned; this variety is found in the general altocumulus, altostratus, stratocumulus, and stratus.
{ tran slüs mid bullet schwa d mid bullet schwa s }
translunar [ASTRONOMY] Beyond the orbit of the moon.
{ tran slü mid bullet n schwa r }
transmembrane distillation See membrane distillation
{ tranz brvbar mem br a macr n dis mid bullet t schwa l a macr mid bullet sh schwa n }
transmethylase [BIOCHEMISTRY] A transferase enzyme involved in catalyzing chemical reactions in which methyl groups are transferred from a substrate to a new compound.
{ brvbar tranz meth mid bullet schwa l a macr s }
transmethylation [BIOCHEMISTRY] A metabolic reaction in which a methyl group is transferred from one compound to another; methionine and choline are important donors of methyl groups.
{ brvbar tranz meth mid bullet schwa l a macr mid bullet sh schwa n }
transmissibility [MECHANICS] A measure of the ability of a system either to amplify or to suppress an input vibration, equal to the ratio of the response amplitude of the system in steady-state forced vibration to the excitation amplitude; the ratio may be in forces, displacements, velocities, or accelerations.
{ tranz mis mid bullet schwa bil mid bullet schwa d mid bullet }
transmission [ELECTROMAGNETISM] See transmittance
[ELECTRONICS] 1. The process of transferring a signal, message, picture, or other form of intelligence from one location to another location by means of wire lines, radio, light beams, infrared beams, or other communication systems. 2. A message, signal, or other form of intelligence that is being transmitted.
[MECHANICAL ENGINEERING] The gearing system by which power is transmitted from the engine to the live axle in an automobile.Also known as gearbox.
{ tranz mish mid bullet schwa n }
transmission access [ELECTRICITY] The use of electric power lines and other power transmitting facilities by parties other than the owners of the lines.Also known as common carriage.
{ tranz mish mid bullet schwa n ak ses }
transmission anomaly [ACOUSTICS] The ratio of the transmission loss of underwater sound at a given distance from the source to the inverse square of this distance, usually expressed in decibels.
{ tranz mish mid bullet schwa n schwa näm mid bullet schwa mid bullet l }
transmission band [ELECTROMAGNETISM] Frequency range above the cutoff frequency in a waveguide, or the comparable useful frequency range for any other transmission line, system, or device.
{ tranz mish mid bullet schwa n band }
transmission coefficient [PHYSICS] 1. The value of some quantity associated with the resultant field produced by incident and reflected waves at a given point in a transmission medium divided by the corresponding quantity in the incident wave. 2. The ratio of transmitted to incident energy flux or flux of some other quantity at a discontinuity in a transmission medium; for sound waves, it is called the sound transmission coefficient. 3. The ratio of the transmitted flux of some quantity to the incident flux for a substance of unit thickness.
[QUANTUM MECHANICS] See penetration probability
{ tranz mish mid bullet schwa n k o macr mid bullet i fish mid bullet schwa nt }
transmission control character [COMMUNICATIONS] A character included in a message to control its routing to the intended destination.
{ tranz mish mid bullet schwa n k schwa n tr o macr l kar mid bullet ik mid bullet t schwa r }
transmission diffraction [ANALYTICAL CHEMISTRY] A type of electron diffraction analysis in which the electron beam is transmitted through a thin film or powder whose smallest dimension is no greater than a few tenths of a micrometer.
{ tranz mish mid bullet schwa n di frak mid bullet sh schwa n }
transmission dynamometer [ENGINEERING] A device for measuring torque and power (without loss) between a propulsion power plant and the driven mechanism, for example, wheels or propellers.
{ tranz mish mid bullet schwa n d imacr mid bullet n schwa mäm mid bullet schwa d mid bullet schwa r }
transmission electron microscope [ELECTRONICS] A type of electron microscope in which the specimen transmits an electron beam focused on it, image contrasts are formed by the scattering of electrons out of the beam, and various magnetic lenses perform functions analogous to those of ordinary lenses in a light microscope.
{ tranz mish mid bullet schwa n i lek trän m imacr mid bullet kr schwa sk o macr p }
transmission electron radiography [ELECTRONICS] A technique used in microradiography to obtain radiographic images of very thin specimens; the photographic plate is in close contact with the specimen, over which is placed a lead foil and then a light-tight covering; hardened x-rays shoot through the light-tight covering.
{ tranz mish mid bullet schwa n i brvbar lek tran r a macr d mid bullet äg mid bullet r schwa mid bullet f }
transmission facilities [COMMUNICATIONS] Cable or radio facilities constituting interswitch trunks and subscriber access lines.
{ tranz mish mid bullet schwa n f schwa sil mid bullet schwa d mid bullet z }
transmission factor [PHYSICS] The ratio of the flux of some quantity transmitted through a body to the incident flux.
{ tranz mish mid bullet schwa n fak mid bullet t schwa r }
transmission function [GEOPHYSICS] A mathematical formulation of relationships between infrared transmission in the atmosphere, the path length, and the concentration of absorbing gases.
{ tranz mish mid bullet schwa n f schwa engi k mid bullet sh schwa n }
transmission gain See gain
{ tranz mish mid bullet schwa n g a macr n }
transmission gate [ELECTRONICS] A gate circuit that delivers an output waveform that is a replica of a selected input during a specific time interval which is determined by a control signal.
{ tranz mish mid bullet schwa n g a macr t }
transmission grating [OPTICS] A diffraction grating produced on a transparent base so radiation is transmitted through the grating instead of being reflected from it.
{ tranz mish mid bullet schwa n gr a macr d mid bullet i engi }
transmission interface converter [COMPUTER SCIENCE] A device that converts data to or from a form suitable for transfer over a channel connecting two computer systems or connecting a computer with its associated data terminals.
{ tranz mish mid bullet schwa n in mid bullet t schwa r f a macr s k schwa n v schwa rd mid bullet schwa r }
transmission level [COMMUNICATIONS] The ratio of the signal power at any point in a transmission system to the signal power at some point in the system chosen as a reference point; usually expressed in decibels.
{ tranz mish mid bullet schwa n lev mid bullet schwa l }
transmission line [ELECTRICITY] A system of conductors, such as wires, waveguides, or coaxial cables, suitable for conducting electric power or signals efficiently between two or more terminals.
{ tranz mish mid bullet schwa n l imacr n }
transmission-line admittance [ELECTRICITY] The complex ratio of the current flowing in a transmission line to the voltage across the line, where the current and voltage are expressed in phasor notation.
{ tranz mish mid bullet schwa n brvbar l imacr n ad mit mid bullet schwa ns }
transmission-line attenuation [ELECTRICITY] The decrease in power of a transmission-line signal from one point to another, expressed as a ratio or in decibels.
{ tranz mish mid bullet schwa n brvbar l imacr n schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
transmission-line cable [ELECTRICITY] The coaxial cable, waveguide, or microstrip which forms a transmission line; a number of standard types have been designated, specified by size and materials.
{ tranz mish mid bullet schwa n brvbar l imacr n k a macr mid bullet b schwa l }
transmission-line constants See transmission-line parameters
{ tranz mish mid bullet schwa n brvbar l imacr n kän mid bullet st schwa ns }
transmission-line current [ELECTRICITY] The amount of electrical charge which passes a given point in a transmission line per unit time.
{ tranz mish mid bullet schwa n brvbar l imacr n k schwa mid bullet r schwa nt }
transmission-line efficiency [ELECTRICITY] The ratio of the power of a transmission-line signal at one end of the line to that at the other end where the signal is generated.
{ tranz mish mid bullet schwa n brvbar l imacr n i fish mid bullet schwa n mid bullet s }
transmission-line impedance [ELECTRICITY] The complex ratio of the voltage across a transmission line to the current flowing in the line, where voltage and current are expressed in phasor notation.
{ tranz mish mid bullet schwa n brvbar l imacr n im p d mid bullet schwa ns }
transmission-line parameters [ELECTRICITY] The quantities which are necessary to specify the impedance per unit length of a transmission line, and the admittance per unit length between various conductors of the line.Also known as linear electrical parameters; line parameters; transmission line constants.
{ tranz mish mid bullet schwa n brvbar l imacr n p schwa ram mid bullet schwa d mid bullet schwa rz }
transmission-line power [ELECTRICITY] The amount of energy carried past a point in a transmission line per unit time.
{ tranz mish mid bullet schwa n brvbar l imacr n pa udot mid bullet schwa r }
transmission-line reflection coefficient [ELECTRICITY] The ratio of the voltage reflected from the load at the end of a transmission line to the direct voltage.
{ tranz mish mid bullet schwa n brvbar l imacr n ri flek mid bullet sh schwa n k o macr mid bullet i fish mid bullet schwa nt }
transmission-line theory [ELECTRICITY] The application of electrical and electromagnetic theory to the behavior of transmission lines.
{ tranz mish mid bullet schwa n brvbar l imacr n th mid bullet schwa mid bullet r }
transmission-line transducer loss [ELECTRICITY] The ratio of the power delivered by a transmission line to a load to that produced at the generator, expressed in decibels; equal to the sum of the attenuation of the line and the mismatch loss.
{ tranz mish mid bullet schwa n brvbar l imacr n trans dü mid bullet s schwa r l s }
transmission-line voltage [ELECTRICITY] The work that would be required to transport a unit electrical charge between two specified conductors of a transmission line at a given instant.
{ tranz mish mid bullet schwa n brvbar l imacr n v o macr l mid bullet tij }
transmission loss [COMMUNICATIONS] 1. The ratio of the power at one point in a transmission system to the power at a point farther along the line; usually expressed in decibels. 2. The actual power that is lost in transmitting a signal from one point to another through a medium or along a line.Also known as loss.
{ tranz mish mid bullet schwa n l s }
transmission mode See mode
{ tranz mish mid bullet schwa n m o macr d }
transmission modulation [ELECTRONICS] Amplitude modulation of the reading- beam current in a charge storage tube as the beam passes through apertures in the storage surface; the degree of modulation is controlled by the stored charge pattern.
{ tranz mish mid bullet schwa n mäj mid bullet schwa l a macr mid bullet sh schwa n }
transmission oil [MATERIALS] A lubricant especially compounded for automobile transmissions.
{ tranz mish mid bullet schwa n il }
transmission plane [OPTICS] The plane of vibration of polarized light that will pass through a Nicol prism or other polarizer.
{ tranz mish mid bullet schwa n pl a macr n }
transmission primaries [COMMUNICATIONS] The set of three color primaries that correspond to the three independent signals contained in the color television picture signal.
{ tranz mish mid bullet schwa n pr imacr mer mid bullet z }
transmission range See night visual range
{ tranz mish mid bullet schwa n r a macr nj }
transmission regulator [ELECTRONICS] In electrical communications, a device that maintains substantially constant transmission levels over a system.
{ tranz mish mid bullet schwa n reg mid bullet y schwa l a macr d mid bullet schwa r }
transmission security [COMMUNICATIONS] Component of communications security which results from all measures designed to protect transmissions from unauthorized interception, traffic analysis, and imitative deception.
{ tranz mish mid bullet schwa n si ky udot r mid bullet schwa d mid bullet }
transmission speed [COMMUNICATIONS] The number of information elements sent per unit time; usually expressed as bits, characters, bands, word groups, or records per second or per minute.
{ tranz mish mid bullet schwa n sp d }
transmission substation [ELECTRICITY] An electric power substation associated with high voltage levels.
{ tranz mish mid bullet schwa n s schwa b st a macr mid bullet sh schwa n }
transmission time [COMMUNICATIONS] Absolute time interval from transmission to reception of a signal.
{ tranz mish mid bullet schwa n t imacr m }
transmission tower [ENGINEERING] A concrete, metal, or timber structure used to carry a transmission line.
{ tranz mish mid bullet schwa n ta udot mid bullet schwa r }
transmissivity [ELECTROMAGNETISM] The ratio of the transmitted radiation to the radiation arriving perpendicular to the boundary between two mediums.
{ tranz mid bullet m schwa siv mid bullet schwa d mid bullet }
transmissometer [ENGINEERING] An instrument for measuring the extinction coefficient of the atmosphere and for the determination of visual range.Also known as hazemeter; transmittance meter.
{ tranz mid bullet m schwa säm mid bullet schwa d mid bullet schwa r }
transmissometry [OPTICS] The technique of determining the extinction characteristics of a medium by measuring the transmission of a light beam of known initial intensity directed into that medium.
{ tranz mid bullet m schwa säm mid bullet schwa mid bullet tr }
transmit [COMMUNICATIONS] To send a message, program, or other information to a person or place by wire, radio, or other means.
[COMPUTER SCIENCE] To move data from one location to another.
{ tranz mit }
transmit-receive tube [ELECTRONICS] A gas-filled radio-frequency switching tube used to disconnect a receiver from its antenna during the interval for pulse transmission in radar and other pulsed radio-frequency systems.Also known as TR box; TR cell (British usage); TR switch; TR tube.
{ tranz mit ri s v tüb }
transmittability [COMMUNICATIONS] The ability of standard electronic and mechanical elements and automatic communications equipment to handle a code under various signal-to-noise ratios; for example, a code with a variable number of elements such as Morse presents technical problems in automatic interpretation not encountered in a fixed-length code.
{ tranz mid mid bullet schwa bil mid bullet schwa d mid bullet }
transmittance [ANALYTICAL CHEMISTRY] During absorption spectroscopy, the amount of radiant energy transmitted by the solution under analysis.
[ELECTROMAGNETISM] The radiant power transmitted by a body divided by the total radiant power incident upon the body.Also known as transmission.
{ tranz mid mid bullet schwa ns }
transmittance meter See transmissometer
{ tranz mid mid bullet schwa ns m d mid bullet schwa r }
transmittancy [ELECTROMAGNETISM] The transmittance of a solution divided by that of the pure solvent of the same thickness.
{ tranz mid mid bullet schwa n mid bullet s }
transmitted-carrier operation [COMMUNICATIONS] Form of amplitude-modulated carrier transmission in which the carrier wave is transmitted.
{ tranz mid mid bullet schwa d brvbar kar mid bullet mid bullet schwa r äp mid bullet schwa r a macr mid bullet sh schwa n }
transmitted wave See refracted wave
{ tranz mid mid bullet schwa d w a macr v }
transmitter [COMMUNICATIONS] 1. In telephony, the carbon microphone that converts sound waves into audio-frequency signals. 2. See radio transmitter
[ELECTRICITY] See synchro transmitter
{ tranz mid mid bullet schwa r }
transmitter-distributor [ELECTRICITY] In teletypewriter operations, a motor- driven device which translates teletypewriter code combinations form perforated tape into electrical impulses, and transmits these impulses to one or more receiving stations.Abbreviated TD.
{ tranz mid mid bullet schwa r di strib mid bullet y schwa d mid bullet schwa r }
transmitter noise See frying noise
{ tranz mid mid bullet schwa r n iz }
transmitter off [COMMUNICATIONS] A signal sent by a receiving device to a transmitter, directing it to stop sending information if it is doing so, or not to send information if it is preparing to do so.Abbreviated XOFF.
{ tranz mid mid bullet schwa r f }
transmitter on [COMMUNICATIONS] A signal sent by a receiving device to a transmitter, directing it to transmit any information it has to send.Abbreviated XON.
{ tranz mid mid bullet schwa r n }
transmitter-receiver See transceiver
{ tranz mid mid bullet schwa r ri s mid bullet v schwa r }
transmitter synchro See synchro transmitter
{ tranz mid mid bullet schwa r si engi mid bullet kr o macr }
transmitting loop loss [COMMUNICATIONS] That part of the repetition equivalent assignable to the station set, subscriber line, and battery supply circuit which is on the transmitting end.
{ tranz mid mid bullet i engi brvbar lüp l o macr s }
transmitting mode [COMPUTER SCIENCE] Condition of an input/output device, such as a magnetic tape when it is actually reading or writing.
{ tranz mid mid bullet i engi m o macr d }
transmittivity [ELECTROMAGNETISM] The internal transmittance of a piece of nondiffusing substance of unit thickness.
{ trans mid bullet m schwa tiv mid bullet schwa d mid bullet }
transmutation [NUCLEAR PHYSICS] A nuclear process in which one nuclide is transformed into the nuclide of a different element.Also known as nuclear transformation.
{ trans mid bullet myü t a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

transobuoy [ENGINEERING] A free-floating or moored automatic weather station developed for the purpose of providing weather reports from the open oceans; it transmits barometric pressure, air temperature, sea-water temperature, and wind speed and direction.
{ [image] tran mid bullet s schwa [image] b [image] i }
transolver [ELECTRICITY] A synchro having a two-phase cylindrical rotor within a three-phase stator, for use as a transmitter or a control transformer with no degradation of accuracy or nulls.
{ tran [image] säl mid bullet v schwa r }
transom [BUILDING CONSTRUCTION] A window above a door.
[NAVAL ARCHITECTURE] The flat, vertical aft end of a ship or boat as distinguished from a canoe-shaped or cruiser stern.
{ [image] tran mid bullet s schwa m }
transonic [PHYSICS] That which occurs or is occurring within the range of speed in which flow patterns change from subsonic to supersonic (or vice versa), about Mach 0.8 to 1.2, as in transonic flight or transonic flutter.
{ tran [image] sän mid bullet ik }
transonic flight [AEROSPACE ENGINEERING] Flight of vehicles at speeds near the speed of sound (660 miles per hour or 1060 kilometers per hour, at 35,000 feet or 10,700 meters altitude), characterized by great increase in drag, decrease in lift at any altitude, and abrupt changes in the moments acting on the aircraft; the vehicle may shake or buffet.
{ tran [image] sän mid bullet ik [image] fl imacr t }
transonic flow [FLUID MECHANICS] Flow of a fluid over a body in the range just above and just below the acoustic velocity.
{ tran [image] sän mid bullet ik [image] fl o macr }
transonic range [FLUID MECHANICS] The range of speeds between the speed at which one point on a body reaches supersonic speed, and the speed at which all points reach supersonic speed.
{ tran [image] sän mid bullet ik [image] r a macr nj }
transonic speed [FLUID MECHANICS] The speed of a body relative to the surrounding fluid at which the flow is in some places on the body subsonic and in other places supersonic.
{ tran [image] sän mid bullet ik [image] sp [image] d }
transonic wind tunnel [ENGINEERING] A type of high-speed wind tunnel capable of testing the effects of airflow past an object at speeds near the speed of sound, Mach 0.7 to 1.4; sonic speed occurs where the cross section of the tunnel is at a minimum, that is, where the test object is located.
{ tran [image] sän mid bullet ik [image] wind [image] t schwa n mid bullet schwa l }
transorbital lobotomy [MEDICINE] A lobotomy performed through the roof of the orbit.
{ tranz [image] [image] r mid bullet b schwa d mid bullet schwa l l schwa [image] bäd mid bullet schwa mid bullet m [image] }
transosonde [ENGINEERING] The flight of a constant-level balloon, whose trajectory is determined by tracking with radio-direction-finding equipment; thus, it is a form of upper-air, quasi-horizontal sounding.
{ [image] tran mid bullet z schwa [image] sänd }
transparency [GRAPHIC ARTS] An image fixed on a clear base by means of a photographic, printing, chemical, or other process, especially adaptable for viewing by transmitted light.
[OPTICS] The ability of a substance to transmit light of different wavelengths, sometimes measured in percent of radiation which penetrates a distance of 1 meter.
{ tranz [image] par mid bullet schwa n mid bullet s [image] }
transparency range [NUCLEAR PHYSICS] A postulated energy range for extremely high-energy heavy-ion collisions in which the projectile passes through the target and emerges with its temperature and density raised to the point at which a quark-gluon plasma forms.
{ tranz [image] par mid bullet schwa n mid bullet s [image] [image] r a macr nj }
transparent [COMPUTER SCIENCE] Pertaining to a device or system that processes data without the user being aware of or needing to understand its operation.
[PHYSICS] Permitting passage of radiation or particles.
{ tranz [image] par mid bullet schwa nt }
transparent medium [OPTICS] 1. A medium which has the property of transmitting rays of light in such a way that the human eye may see through the medium distinctly. 2. A medium transparent to other regions of the electromagnetic spectrum, such as x-rays and microwaves.
{ tranz [image] par mid bullet schwa nt [image] m [image] d mid bullet [image] mid bullet schwa m }
transparent sky cover [METEOROLOGY] In United States weather-observing practice, that portion of sky cover through which higher clouds and blue sky may be observed; opposed to opaque sky cover.
{ tranz [image] par mid bullet schwa nt [image] sk imacr [image] k schwa v mid bullet schwa r }
transpassive region [PHYSICAL CHEMISTRY] That portion of an anodic polarization curve in which metal dissolution increases as the potential becomes noble.
{ tranz [image] pas mid bullet iv brvbar r [image] mid bullet j schwa n }
transphasor [OPTICS] A nonlinear optical device that uses one light beam to modulate another, in a manner analogous to an electronic transistor, and that operates through the transference of a phase shift from one beam to the other.
{ brvbar tranz [image] f a macr z mid bullet schwa r }
transpiration [BIOLOGY] The passage of a gas or liquid (in the form of vapor) through the skin, a membrane, or other tissue.
{ [image] tranz mid bullet p schwa [image] r a macr mid bullet sh schwa n }
transpiration cooling See sweat cooling
{ [image] tranz mid bullet p schwa [image] r a macr mid bullet sh schwa n [image] kül mid bullet i engi }
transplantation [BIOLOGY] 1. The artificial removal of part of an organism and its replacement in the body of the same or of a different individual. 2. To remove a plant from one location and replant it in another place.
{ [image] tranz mid bullet plan [image] t a macr mid bullet sh schwa n }
transplantation antigen [IMMUNOLOGY] An antigen in a cell which induces a histocompatibility reaction when the cell is transplanted into an organism not having that antigen.
{ [image] tranz mid bullet plan [image] t a macr mid bullet sh schwa n [image] ant mid bullet i mid bullet j schwa n }
transplantation disease [MEDICINE] Disease ascribable to an immunological graft-versus-host reaction which occurs after transplantation of adult lymphoid cells to incompatible recipients who cannot reject them.
{ [image] tranz mid bullet plan [image] t a macr mid bullet sh schwa n di [image] z [image] z }
transplanter [AGRICULTURE] A special kind of equipment designed for the planting of cuttings or small plants; it transports one or more workers who assist the action of the machine in placing plants in a furrow and covering them; it commonly supplies a small quantity of water to each plant.
{ tranz [image] plan mid bullet t schwa r }
transplutonium element [INORGANIC CHEMISTRY] An element having an atomic number greater than that of plutonium (94).
{ brvbar tranz mid bullet pl schwa [image] t o macr mid bullet n [image] mid bullet schwa m [image] el mid bullet schwa mid bullet m schwa nt }
transpolarizer [ELECTRICITY] An electrostatically controlled circuit impedance that can have about 30 discrete and reproducible impedance values: two capacitors, each having a crystalline ferroelectric dielectric with a nearly rectangular hysteresis loop, are connected in series and act as a single low impedance to an alternating-current sensing signal when both capacitors are polarized in the same direction; application of 1-microsecond pulses of appropriate polarity increases the impedance in steps.
{ tranz [image] p o macr mid bullet l schwa [image] r imacr z mid bullet schwa r }
transponder [COMMUNICATIONS] A transmitter-receiver capable of accepting the challenge of an interrogator and automatically transmitting an appropriate reply.
{ tranz [image] pän mid bullet d schwa r }
transponder beacon See responder beacon
{ tranz [image] pän mid bullet d schwa r [image] b [image] mid bullet k schwa n }
transponder dead time [ELECTRONICS] Time interval between the start of a pulse and the earliest instant at which a new pulse can be received or produced by a transponder.
{ tranz [image] pän mid bullet d schwa r [image] ded [image] t imacr m }
transponder set [ELECTRONICS] A complete electronic set which is designed to receive an interrogation signal, and which retransmits coded signals that can be interpreted by the interrogating station; it may also utilize the received signal for actuation of additional equipment such as local indicators or servo amplifiers.
{ tranz [image] pän mid bullet d schwa r [image] set }
transponder suppressed time delay [ELECTRONICS] Overall fixed time delay between reception of an interrogation and transmission of a reply to this interrogation.
{ tranz [image] pän mid bullet d schwa r s schwa [image] prest [image] t imacr m di [image] l a macr }
transport [COMPUTER SCIENCE] 1. To convey as a whole from one storage device to another in a digital computer. 2. See tape transport
[ENGINEERING] Conveyance equipment such as vehicular transport, hydraulic transport, and conveyor-belt setups.
[NAVAL ARCHITECTURE] A ship designed to carry military personnel from one place to another.Also known as troop ship.
{ trans [image] p [image] rt (verb), [image] tranz [image] p [image] rt (noun) }
transportable computer [COMPUTER SCIENCE] A microcomputer that can be carried about conveniently but, in contrast to a portable computer, requires an external power source.
{ tranz [image] p [image] rd mid bullet schwa mid bullet b schwa l k schwa m [image] pyüd mid bullet schwa r }
transportation [GEOLOGY] A phase of sedimentation concerned with movement by natural agents of sediment or any loose or weathered material from one place to another.
{ [image] tranz mid bullet p schwa r [image] t a macr mid bullet sh schwa n }
transportation emergency [ENGINEERING] A situation which is created by a shortage of normal transportation capability and of a magnitude sufficient to frustrate movement requirements, and which requires extraordinary action by the designated authority to ensure continued movement.
{ [image] tranz mid bullet p schwa r [image] t a macr mid bullet sh schwa n i [image] m schwa r mid bullet j schwa n mid bullet s [image] }
transportation engineering [ENGINEERING] That branch of engineering relating to the movement of goods and people; major types of transportation are highway, water, rail, subway, air, and pipeline.
{ [image] tranz mid bullet p schwa r [image] t a macr mid bullet sh schwa n [image] en mid bullet j schwa [image] nir mid bullet i engi }
transportation lag See distance/velocity lag
{ [image] tranz mid bullet p schwa r [image] t a macr mid bullet sh schwa n [image] lag }
transportation priorities [ENGINEERING] Indicators assigned to eligible traffic which establish its movement precedence; appropriate priority systems apply to the movement of traffic by sea and air.
{ [image] tranz mid bullet p schwa r [image] t a macr mid bullet sh schwa n pr imacr [image] är mid bullet schwa d mid bullet [image] z }
transportation problem [INDUSTRIAL ENGINEERING] A programming problem that is concerned with the optimal pattern of the distribution of goods from several points of origin to several different destinations, with the specified requirements at each destination.
{ [image] tranz mid bullet p schwa r [image] t a macr mid bullet sh schwa n [image] präb mid bullet l schwa m }
transport capacity [ENGINEERING] The number of persons or the tonnage (or volume) of equipment which can be carried by a vehicle under given conditions.
{ [image] tranz [image] p [image] rt k schwa [image] pas mid bullet schwa d mid bullet [image] }
transport case [ENGINEERING] A moistureproof nonconductive wood, plastic, or fabric container used to transport safely small quantities of dynamite sticks to and from blasting sites.
{ [image] tranz [image] p [image] rt [image] k a macr s }
transport cross section [PHYSICS] The product of the total scattering cross section and the average value of 1 - cos [image], where [image] is the laboratory scattering angle.
{ brvbar tranz [image] p [image] rt [image] kr [image] s [image] sek mid bullet sh schwa n }
transport delay unit [COMPUTER SCIENCE] A device used in analog computers which produces an output signal as a delayed form of an input signal.Also known as delay unit; transport unit.
{ [image] tranz [image] p [image] rt di [image] l a macr [image] yü mid bullet n schwa t }
transport effect [PHYSICS] Any phenomenon, such as diffusion, thermal conductivity, or electrical conductivity, that involves the movement of some entity, such as matter, energy, or electric charge.
{ [image] tranz [image] p [image] rt i [image] fekt }
transporter crane [MECHANICAL ENGINEERING] A long lattice girder supported by two lattice towers which may be either fixed or moved along rails laid at right angles to the girder; a crab with a hoist suspended from it travels along the girder.
{ trans [image] p [image] rd mid bullet schwa r [image] kr a macr n }
transport lag See distance/velocity lag
{ [image] tranz [image] p [image] rt [image] lag }
transport mean free path [NUCLEONICS] 1. A path length equal to three times the diffusion coefficient of neutron flux in a nuclear reactor when Fick's law is applicable. 2. A modification of the mean free path to take into account anisotropy of scattering and the persistence of velocities.
{ [image] tranz [image] p [image] rt [image] m [image] n [image] fr [image] [image] path }
transport network [ENGINEERING] The complete system of the routes pertaining to all means of transport available in a particular area, made up of the network particular to each means of transport.
{ [image] tranz [image] p [image] rt [image] net [image] w schwa rk }
transport number [PHYSICAL CHEMISTRY] The fraction of the total current carried by a given ion in an electrolyte.Also known as transference number.
{ [image] tranz [image] p [image] rt [image] n schwa m mid bullet b schwa r }
transport properties [PHYSICS] Properties of a compound or material associated with mass or heat transport; for example, viscosity and thermal conductivity of liquids, gases, or solids.
{ [image] tranz [image] p [image] rt [image] präp mid bullet schwa rd mid bullet [image] z }
transport unit See transport delay unit
{ [image] tranz [image] p [image] rt [image] yü mid bullet n schwa t }
transport vehicle [MECHANICAL ENGINEERING] Vehicle primarily intended for personnel and cargo carrying.
{ [image] tranz [image] p [image] rt [image] v [image] mid bullet schwa mid bullet k schwa l }
transpose [MATHEMATICS] The matrix obtained from a given matrix by interchanging its rows and columns.
{ [image] tranz [image] p o macr z }
transposition [COMMUNICATIONS] Interchanging the relative positions of conductors at regular intervals along a transmission line to reduce cross talk.
[MATHEMATICS] A permutation of a set of symbols which exchanges exactly two while leaving all others unaffected.
{ [image] tranz mid bullet p schwa [image] zish mid bullet schwa n }
transposition cipher [COMMUNICATIONS] A cipher in which the order of the characters in the original message is changed.
{ [image] tranz mid bullet p schwa [image] zish mid bullet schwa n [image] s imacr mid bullet f schwa r }
transposon [GENETICS] A kind of translocatable genetic element which comprises large discrete segments of deoxyribonucleic acid that are capable of moving from one chromosomal site to another in the same organism or in a different organism.
{ brvbar tranz [image] p o macr [image] zän }
transradar [COMMUNICATIONS] Bandwidth compression system developed for long- range narrow-band transmission of radio signals from a radar receiver to a remote location.
{ [image] tränz brvbar r a macr [image] där }
transrectification [ELECTRICITY] Rectification that occurs in one circuit when an alternating voltage is applied to another circuit.
{ tranz [image] rek mid bullet t schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
transrectification characteristic [ELECTRONICS] Graph obtained by plotting the direct-voltage values for one electrode of a vacuum tube as abscissas against the average current values in the circuit of that electrode as ordinates, for various values of alternating voltage applied to another electrode as a parameter; the alternating voltage is held constant for each curve, and the voltages on other electrodes are maintained constant.
{ tranz [image] rek mid bullet t schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tik }
transrectifier [ELECTRONICS] Device, ordinarily a vacuum tube, in which rectification occurs in one electrode circuit when an alternating voltage is applied to another electrode.
{ tranz [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
transsexual [PSYCHOLOGY] An individual whose chromosomes, gonads, and body habitus mark that individual as a member of one sex, but who feels psychically to be of the other sex, with an overwhelming desire for sex reassignment through surgical and hormonal intervention.
{ tran [image] sek mid bullet sh schwa mid bullet w schwa l }
transuranic elements [CHEMISTRY] Elements that have atomic numbers greater than 92; all are radioactive, are products of artificial nuclear changes, and are members of the actinide group.Also known as transuranium elements.
{ brvbar tranz mid bullet y udot [image] ran mid bullet ik [image] el mid bullet schwa mid bullet m schwa ns }
transuranium elements See transuranic elements
{ brvbar tranz mid bullet y udot [image] r a macr mid bullet n [image] mid bullet schwa m [image] el mid bullet schwa mid bullet m schwa ns }
Transvaal jade [MINERALOGY] A mineral that is not a true jade but a green grossularite garnet.Also known as South African jade.
{ trans [image] väl [image] j a macr d }
transversal [MATHEMATICS] 1. A line intersecting a given family of lines. 2. A curve orthogonal to a hypersurface. 3. If [image] is a given map of a set X onto a set Y, a transversal for [image] is a subset T of X with the property that T contains exactly one point of [image] -1(y) for each y [image] Y.
{ trans [image] v schwa r mid bullet s schwa l }
transverse axis [MATHEMATICS] The portion of a line passing through the foci of a hyperbola that lies between the two branches of the hyperbola.
{ trans brvbar v schwa rs [image] ak mid bullet s schwa s }
transverse baffle See cross-flow baffle
{ trans brvbar v schwa rs brvbar baf mid bullet schwa l }
transverse bar [GEOLOGY] A slightly submerged sand bar extending perpendicular to the shoreline.
{ trans brvbar v schwa rs [image] bär }
transverse basin See exogeosyncline
{ trans brvbar v schwa rs [image] b a macr s mid bullet schwa n }
transverse chromatic aberration [OPTICS] A departure of an optical image-forming system from ideal behavior in which different colors have conjugate image planes which are separated transversely.
{ trans brvbar v schwa rs kr o macr [image] mad mid bullet ik ab mid bullet schwa r a macr mid bullet sh schwa n }
transverse colon [ANATOMY] The portion of the colon between the right and left colic flexures, extending transversely across the upper abdomen.
{ trans brvbar v schwa rs k o macr mid bullet l schwa n }
transverse cyclindrical orthomorphic chart See transverse Mercator chart
{ trans brvbar v schwa rs s schwa lin mid bullet dr schwa mid bullet k schwa l brvbar r mid bullet th schwa brvbar m r mid bullet fik chärt }
transverse cylindrical orthomorphic projection See transverse Mercator projection
{ trans brvbar v schwa rs s schwa lin mid bullet dr schwa mid bullet k schwa l brvbar r mid bullet th schwa brvbar m r mid bullet fik pr schwa jek mid bullet sh schwa n }
transverse Doppler effect [ELECTROMAGNETISM] An aspect of the optical Doppler effect, occurring when the direction of motion of the source relative to an observer is perpendicular to the direction of the light received by the observer; the observed frequency is smaller than the source frequency by the factor [1-(v/c)2]1/2, where v is the speed of the source and c is the speed of light.
{ trans brvbar v schwa rs däp mid bullet l schwa r i fekt }
transverse dune [GEOLOGY] A sand dune with a nearly straight ridge crest formed by the merger of crescentic dunes; elongated at right angles to the direction of prevailing winds, with a gentle windward slope and a steep leeward slope.
{ trans brvbar v schwa rs dün }
transverse electric mode [ELECTROMAGNETISM] A mode in which a particular transverse electric wave is propagated in a waveguide or cavity.Abbreviated TE mode.Also known as H mode (British usage).
{ trans brvbar v schwa rs i brvbar lek mid bullet trik m o macr d }
transverse electric wave [ELECTROMAGNETISM] An electromagnetic wave in which the electric field vector is everywhere perpendicular to the direction of propagation.Abbreviated TE wave.Also known as H wave (British usage).
{ trans brvbar v schwa rs i lek mid bullet trik w a macr v }
transverse electromagnetic mode [ELECTROMAGNETISM] A mode in which a particular transverse electromagnetic wave is propagated in a waveguide or cavity.Abbreviated TEM mode.
{ trans brvbar v schwa rs i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik m o macr d }
transverse electromagnetic wave [ELECTROMAGNETISM] An electromagnetic wave in which both the electric and magnetic field vectors are everywhere perpendicular to the direction of propagation.Abbreviated TEM wave.
{ trans brvbar v schwa rs i brvbar lek mid bullet tr o macr mid bullet mag ned mid bullet ik w a macr v }
transverse equator [MAPPING] A meridian the plane of which is perpendicular to the axis of a transverse projection; it serves as the origin for measurement of transverse latitude.
{ trans brvbar v schwa rs i kw a macr d mid bullet schwa r }
transverse fault [GEOLOGY] A fault whose strike is more or less perpendicular to the general structural trend of the region.
{ trans brvbar v schwa rs f lt }
transverse fold See cross fold
{ trans brvbar v schwa rs f o macr ld }
transverse frame [NAVAL ARCHITECTURE] A ship frame consisting of a large number of relatively small, closely spaced, athwartship frames, reinforced in the bottom by vertical floor plates and working in conjunction with widely spaced, fore-and-aft, deep girders, such as the keel, longitudinals, and side stringers.
{ trans brvbar v schwa rs fr a macr m }
transverse gallery [MINING ENGINEERING] An auxiliary crosscut made in thick deposits across the ore body in order to divide it into sections along the strike.
{ trans brvbar v schwa rs gal mid bullet r }
transverse graticule [MAPPING] A fictitious graticule based upon a transverse projection.
{ trans brvbar v schwa rs grad mid bullet schwa kyül }
transverse interference [ELECTRICITY] Interference occurring across terminals or between signal leads.
{ trans brvbar v schwa rs in mid bullet t schwa r fir mid bullet schwa ns }
transverse joint See cross joint
{ trans brvbar v schwa rs j int }
transverse latitude [MAPPING] Angular distance from a transverse equator.Also known as inverse latitude.
{ trans brvbar v schwa rs lad mid bullet schwa tüd }
transversely excited atmospheric pressure laser See TEA laser
{ trans brvbar v schwa rs mid bullet l ek brvbar s imacr d mid bullet schwa d brvbar at mid bullet m schwa brvbar sfir mid bullet ik presh mid bullet schwa r l a macr mid bullet z schwa r }
transverse magnetic mode [ELECTROMAGNETISM] A mode in which a particular transverse magnetic wave is propagated in a waveguide or cavity.Abbreviated TM mode.Also known as E mode (British usage).
{ trans brvbar v schwa rs mag ned mid bullet ik m o macr d }
transverse magnetic wave [ELECTROMAGNETISM] An electromagnetic wave in which the magnetic field vector is everywhere perpendicular to the direction of propagation.Abbreviated TM wave.Also known as E wave (British usage).
{ trans brvbar v schwa rs mag ned mid bullet ik m o macr d w a macr v }
transverse magnetization [ENGINEERING ACOUSTICS] Magnetization of a magnetic recording medium in a direction perpendicular to the line of travel and parallel to the greatest cross-sectional dimension.
{ trans brvbar v schwa rs mag mid bullet n schwa d mid bullet schwa z a macr mid bullet sh schwa n }
transverse magnetoresistance [ELECTROMAGNETISM] One of the galvanomagnetic effects, in which a magnetic field perpendicular to an electric current gives rise to an electrical potential change in the direction of the current.
{ trans brvbar v schwa rs brvbar mag mid bullet ned mid bullet o macr mid bullet ri zis mid bullet t schwa ns }
transverse mass [RELATIVITY] The ratio of a force acting on a relativistic particle in a direction perpendicular to its velocity to the resulting acceleration; equal to m0 (1 - v2/c2)-1/2, where m0 is the particle's rest mass, v is its speed, and c is the speed of light.
{ trans brvbar v schwa rs mas }
transverse Mercator chart [MAPPING] A chart on the transverse Mercator projection.Also known as inverse cylindrical orthomorphic chart; inverse Mercator chart; transverse cylindrical orthomorphic chart.
{ trans brvbar v schwa rs m schwa r k a macr d mid bullet schwa r chärt }
transverse Mercator projection [MAPPING] A conformal map projection in which the regular Mercator projection is rotated (transversed) 90° in azimuth, the central meridian corresponding to the line which represents the equator on the regular Mercator; the characteristics as to scale are identical to those of the regular Mercator, except that the scale is dependent on distances east or west of the meridian instead of north or south of the equator.Also known as inverse cylindrical orthomorphic projection; inverse Mercator projection; transverse cylindrical orthomorphic projection.
{ trans brvbar v schwa rs m schwa r k a macr d mid bullet schwa r pr schwa jek mid bullet sh schwa n }
transverse meridian [MAPPING] A great circle perpendicular to a transverse equator.
{ trans brvbar v schwa rs m schwa rid mid bullet mid bullet schwa n }
transverse metacenter [NAVAL ARCHITECTURE] The point of intersection of the vertical through the center of buoyancy of a ship in the position of equilibrium with the vertical through the new center of buoyancy when the ship is slightly heeled.
{ trans brvbar v schwa rs med mid bullet schwa sen mid bullet t schwa r }
transverse parallel [MAPPING] A circle or line parallel to a transverse equator, connecting all points of equal transverse latitude.Also known as inverse parallel.
{ trans brvbar v schwa rs par mid bullet schwa lel }
transverse piezoelectric effect [SOLID-STATE PHYSICS] The manifestation of the piezoelectric effect in which the applied stress is perpendicular to the direction of the resultant electric field, or in which the applied electric field is perpendicular to the direction of the resultant stress.
{ brvbar tranz v schwa rs p a macr t mid bullet s o macr mid bullet i lek mid bullet trik i fekt }
transverse pole [MAPPING] One of the two points 90° from a transverse equator.
{ trans brvbar v schwa rs p o macr l }
transverse ray aberration [OPTICS] The transverse displacement from the ideal image point to the ray intersection with the ideal image plane; a measure of monochromatic aberration.
{ tranz v schwa rs brvbar r a macr ab mid bullet schwa r a macr mid bullet sh schwa n }
transverse recording [ELECTRONICS] Technique for recording television signals on magnetic tape using a four-transducer rotating head.
{ trans brvbar v schwa rs ri k rd mid bullet i engi }
transverse rhumb line [MAPPING] A line making the same oblique angle with all fictitious meridians of a transverse Mercator projection; transverse parallels and meridians may be considered special cases of the transverse rhumb line.Also known as inverse rhumb line.
{ trans brvbar v schwa rs r schwa m l imacr n }
transverse ripple mark [GEOLOGY] A ripple mark formed nearly perpendicular to the direction of the current.
{ trans brvbar v schwa rs rip mid bullet schwa l märk }
transverse stability [ENGINEERING] The ability of a ship or aircraft to recover an upright position after waves or wind roll it to one side.
{ trans brvbar v schwa rs st schwa bil mid bullet schwa d mid bullet }
transverse thrust See transcurrent fault
{ trans brvbar v schwa rs thr schwa st }
transverse valley [GEOLOGY] 1. A valley perpendicular to the general strike of the underlying strata. 2. A valley cutting perpendicularly across a ridge, range, or chain of mountains.Also known as cross valley.
{ trans brvbar v schwa rs val mid bullet }
transverse vibration [MECHANICS] Vibration of a rod in which elements of the rod move at right angles to the axis of the rod.
{ trans brvbar v schwa rs v imacr br a macr mid bullet sh schwa n }
transverse wave [GEOPHYSICS] See S wave
[PHYSICS] A wave in which the direction of the disturbance at each point of the medium is perpendicular to the wave vector and parallel to surfaces of constant phase.
{ trans brvbar v schwa rs w a macr v }
transversion [MOLECULAR BIOLOGY] A mutation resulting from the substitution in deoxyribonucleic acid or ribonucleic acid of a purine for a pyrimidine or a pyrimidine for a purine.
{ trans v schwa r mid bullet zh schwa n }
trap [AEROSPACE ENGINEERING] That part of a rocket motor that keeps the propellant grain in place.
[CIVIL ENGINEERING] A bend or dip in a soil drain which is always full of water, providing a water seal to prevent odors from entering the building.
[COMPUTER SCIENCE] An automatic transfer of control of a computer to a known location, this transfer occurring when a specified condition is detected by hardware.
[ELECTRONICS] 1. A tuned circuit used in the radio-frequency or intermediate-frequency section of a receiver to reject undesired frequencies; traps in television receiver video circuits keep the sound signal out of the picture channel.Also known as rejector. 2. See wave trap
[ENGINEERING] A sealed passage such as a U-shaped bend in a pipe or pump that prevents the return flow of liquid or gas.
[GEOLOGY] See oil trap
[MECHANICAL ENGINEERING] A device which reduces the effect of the vapor pressure of oil or mercury on the high-vacuum side of a diffusion pump.
[PETROLOGY] Any dark- colored, fine-grained, nongranitic, hypabyssal or extrusive rock.Also known as trappide; trap rock.
[SOLID-STATE PHYSICS] Any irregularity, such as a vacancy, in a semiconductor at which an electron or hole in the conduction band can be caught and trapped until released by thermal agitation.Also known as semiconductor trap.
{ trap }
trap address [COMPUTER SCIENCE] The location at which control is transferred in case of an interrupt as soon as the current instruction is completed.
{ trap ad res }
TRAPATT diode [ELECTRONICS] A pn junction diode, similar to the IMPATT diode, but characterized by the formation of a trapped space-charge plasma within the junction region; used in the generation and amplification of microwave power.Derived from trapped plasma avalanche transit time diode.
{ tra pat d imacr o macr d }
trapdoor [BUILDING CONSTRUCTION] A hinged, sliding, or lifting door to cover an opening in a roof, ceiling, or floor.
{ trap brvbar d r }
trapdoor fault [GEOLOGY] A circular fault that is hinged at one end.
{ trap brvbar d r f lt }
trapeziform [BIOLOGY] Having the form of a trapezium.
{ tr schwa p mid bullet z schwa f rm }
trapezium [MATHEMATICS] A quadrilateral where no sides are parallel.
{ tr schwa p mid bullet z mid bullet schwa m }
Trapezium [ASTRONOMY] Four very hot stars that appear to the eye as a single star in the Great Nebula of Orion; the star symbol is M42.
{ tr schwa p mid bullet z mid bullet schwa m }
trapezium distortion [ELECTRONICS] A defect in a cathode-ray tube in which the trace is confined within a trapezium rather than a rectangle, usually as a result of interaction between the two pairs of deflection plates.
{ tr schwa p mid bullet z mid bullet schwa m di st r mid bullet sh schwa n }
trapezohedron [CRYSTALLOGRAPHY] An isometric crystal form of 24 faces, each face of which is an irregular four-sided figure.Also known as icositetrahedron; leucitohedron; tetragonal trisoctahedron.
{ tr schwa brvbar p mid bullet z o macr brvbar h mid bullet dr schwa n }
trapezoid [MATHEMATICS] A quadrilateral having two parallel sides.
{ trap mid bullet schwa z id }
trapezoidal excavator [MECHANICAL ENGINEERING] A digging machine which removes earth in a trapezoidal cross-section pattern for canals and ditches.
{ brvbar trap mid bullet schwa brvbar z id mid bullet schwa l eks mid bullet k schwa v a macr d mid bullet schwa r }
trapezoidal generator [ELECTRONICS] Electronic stage designed to produce a trapezoidal voltage wave.
{ brvbar trap mid bullet schwa brvbar z id mid bullet schwa l jen mid bullet schwa r a macr d mid bullet schwa r }
trapezoidal integration [MATHEMATICS] A numerical approximation of an integral by means of the trapezoidal rule.
{ brvbar trap mid bullet schwa brvbar z id mid bullet schwa l int mid bullet schwa gr a macr mid bullet sh schwa n }
trapezoidal pulse [ELECTRONICS] An electrical pulse in which the voltage rises linearly to some value, remains constant at this value for some time, and then drops linearly to the original value.
{ brvbar trap mid bullet schwa brvbar z id mid bullet schwa l p schwa ls }
trapezoidal rule [MATHEMATICS] The rule that the integral from a to b of a real function f(x) is approximated bywhere x0 = a, xj = xj-1 + (b-a)/n for j = 1, 2, ..., n-1.
{ brvbar trap mid bullet schwa brvbar z id mid bullet schwa l rül }
trapezoidal wave [ELECTRONICS] A wave consisting of a series of trapezoidal pulses.
{ brvbar trap mid bullet schwa brvbar z id mid bullet schwa l w a macr v }
trap mine [ORDNANCE] Land mine designed to explode unexpectedly when enemy personnel attempt to move an object.
{ trap m imacr n }
trapped-air process [ENGINEERING] A procedure for the blow-mold forming of closed plastic objects; the bottom pinch is conventional and, after blowing, sliding pinchers close off the top to form a sealed-air, inflated product.
{ trapt brvbar er prä mid bullet s schwa s }
trapped fuel [ENGINEERING] The fuel in an engine or fuel system that is not in the fuel tanks.
{ trapt fyül }
trapped plasma avalanche transit time diode See TRAPATT diode
{ trapt plaz mid bullet m schwa av mid bullet schwa lanch trans mid bullet schwa t t imacr m d imacr o macr d }
trapped radiation [GEOPHYSICS] Radiation from space that has become trapped in the magnetic field of the earth, as in the Van Allen belt.
{ trapt r a macr d mid bullet a macr mid bullet sh schwa n }
trappide See trap
{ tra p imacr d }
trapping [CHEMISTRY] A method for intercepting a reactive intermediate or molecule and removing it from the system or converting it to a more stable form for further study and identification.
[COMMUNICATIONS] See guided propagation
[GRAPHIC ARTS] The process of an already printed ink film accepting a succeeding or overprinted ink film.
{ trap mid bullet i engi }
trapping mode [COMPUTER SCIENCE] A procedure by means of which the computer, upon encountering a predetermined set of conditions, saves the program in its present status, executes a diagnostic procedure, and then resumes the processing of the program as of the moment of interruption.
{ trap mid bullet i engi m o macr d }
trap rock See trap
{ trap brvbar räk }
trap seal [CIVIL ENGINEERING] The vertical distance between the crown weir and the top of the dip of the trap in a plumbing system.
{ trap s l }
trash heap [COMPUTER SCIENCE] An area in a computer's memory that has been assigned to a program but contains data which are no longer useful and are therefore wasteful of storage space.
{ trash h p }
trash screen [CIVIL ENGINEERING] A screen placed in a waterway to prevent the passage of trash.
{ trash skr n }
Traube's rule [PHYSICAL CHEMISTRY] In dilute solutions, the concentration of a member of a homologous series at which a given lowering of surface tension is observed decreases threefold for each additional methylene group in a given series.
{ tra udot mid bullet b schwa z rül }
trauma [MEDICINE] An injury caused by a mechanical or physical agent.
[PSYCHOLOGY] A severe psychic injury.
{ tra udot mid bullet m schwa }
traumatic pneumonosis [MEDICINE] The acute, noninflammatory pathologic pulmonary changes produced by a large momentary deceleration.
{ tr schwa mad mid bullet ik n udot mid bullet m schwa n o macr mid bullet s schwa s }
traumatotropism [BIOLOGY] Orientation response of an organ of a sessile organism in response to a wound.
{ tra udot mid bullet m schwa tä mid bullet tr schwa piz mid bullet schwa m }
Trauzl test [ENGINEERING] A test to determine the relative disruptive power of explosives, in which a standard quantity of explosive (10 grams) is placed in a cavity in a lead block and exploded; the resulting volume of cavity in the block is compared with the volume produced under the same conditions by a standard explosive, usually trinitrotoluene (TNT).
{ tra udot t mid bullet s schwa l test }
trave [BUILDING CONSTRUCTION] 1. A division or bay (as in a ceiling) made by or appearing to be made by crossbeams. 2. See crossbeam
{ tr a macr v }
travel [MECHANICAL ENGINEERING] The vertical distance of the path of an elevator or escalator as measured from the bottom terminal landing to the top terminal landing.
{ trav mid bullet schwa l }
travel chart [INDUSTRIAL ENGINEERING] A tabulation of the various distances traveled by personnel or material between points in a manufacturing facility.
{ trav mid bullet schwa l chärt }
travel envelope [INDUSTRIAL ENGINEERING] The clearance in space required by an automated guided vehicle when the vehicle is carrying a load with the maximum permissible dimensions.
{ brvbar trav mid bullet schwa l brvbar en mid bullet v schwa l o macr p }
traveling block [MECHANICAL ENGINEERING] The movable unit, consisting of sheaves, frame, clevis, and hook, connected to, and hoisted or lowered with, the load in a block-and-tackle system.Also known as floating block; running block.
{ trav mid bullet schwa l mid bullet i engi bläk }
traveling cable [ELECTRICITY] A cable that provides electrical contact between a fixed electrical outlet and an elevator or dumbwaiter car in the hoistway.
{ trav mid bullet schwa l mid bullet i engi k a macr mid bullet b schwa l }
traveling charge [ORDNANCE] A propelling charge which travels along the bore with the projectile as burning takes place.Also known as Langweiler charge.
{ trav mid bullet schwa l mid bullet i engi chärj }
traveling compartment [MINING ENGINEERING] The section of a mine shaft used for raising and lowering the miners.
{ trav mid bullet schwa l mid bullet i engi k schwa m pärt mid bullet m schwa nt }
traveling detector [ENGINEERING] Radio-frequency probe which incorporates a detector used to measure the standing-wave ratio in a slotted-line section.
{ trav mid bullet schwa l mid bullet i engi di tek mid bullet t schwa r }
traveling dune See wandering dune
{ trav mid bullet schwa l mid bullet i engi dün }
traveling gantry crane [ENGINEERING] A type of hoisting machine with a bridgelike structure spanning the area over which it operates and running along tracks at ground level.
{ trav mid bullet schwa l mid bullet i engi gan mid bullet tr kr a macr n }
traveling-grate stoker [MECHANICAL ENGINEERING] A type of furnace stoker; coal feeds by gravity into a hopper located on top of one end of a moving (traveling) grate; as the grate passes under the hopper, it carries a bed of fresh coal toward the furnace.
{ trav mid bullet schwa l mid bullet i engi brvbar gr a macr t st o macr mid bullet k schwa r }
traveling microscope [OPTICS] A low-power microscope equipped with a graticule and rails enabling it to move horizontally or vertically, used to make accurate length determinations.
{ trav mid bullet schwa l mid bullet i engi m imacr mid bullet kr schwa sk o macr p }
traveling position [ORDNANCE] Position of a weapon when ready for traveling, as opposed to firing position.
{ trav mid bullet schwa l mid bullet i engi p schwa zish mid bullet schwa n }
traveling road [MINING ENGINEERING] A roadway used by miners for walking to and from the face, that is, from the shaft bottom or main entry to the workings.
{ trav mid bullet schwa l mid bullet i engi r o macr d }
traveling salesman problem [MATHEMATICS] The problem of performing successively a number of tasks, represented by vertices of a graph, with the least expenditure on transitions from one task to another, represented by edges of the graph with journey costs attached.
{ brvbar trav mid bullet schwa l mid bullet i engi s a macr lz mid bullet m schwa n präb mid bullet l schwa m }
traveling-screen dryer [CHEMICAL ENGINEERING] A moving screen belt on which damp material is conveyed through a heated drying zone.Also known as screen dryer.
{ trav mid bullet schwa l mid bullet i engi brvbar skr n dr imacr mid bullet schwa r }
traveling valve [PETROLEUM ENGINEERING] A sucker-rod-pump (oil well) discharge valve that moves with the plunger of a stationary-barrel-type pump, and with the barrel of a traveling-barrel-type pump; contrasted with a standing valve.
{ trav mid bullet schwa l mid bullet i engi valv }
traveling wave [PHYSICS] A wave in which energy is transported from one part of a medium to another, in contrast to a standing wave.
{ trav mid bullet schwa l mid bullet i engi w a macr v }
traveling-wave amplifier [ELECTRONICS] An amplifier that uses one or more traveling-wave tubes to provide useful amplification of signals at frequencies of the order of thousands of megahertz.
{ trav mid bullet schwa l mid bullet i engi brvbar w a macr v am mid bullet pl schwa f imacr mid bullet schwa r }
traveling-wave antenna [ELECTROMAGNETISM] An antenna in which the current distributions are produced by waves of charges propagated in only one direction in the conductors.Also known as progressive-wave antenna.
{ trav mid bullet schwa l mid bullet i engi brvbar w a macr van ten mid bullet schwa }
traveling-wave magnetron [ELECTRONICS] A traveling-wave tube in which the electrons move in crossed static electric and magnetic fields that are substantially normal to the direction of wave propagation, as in practically all modern magnetrons.
{ trav mid bullet schwa l mid bullet i engi brvbar w a macr v mag mid bullet n schwa trän }
traveling-wave magnetron oscillations [ELECTRONICS] Oscillations sustained by the interaction between the space-charge cloud of a magnetron and a traveling electromagnetic field whose phase velocity is approximately the same as the mean velocity of the cloud.
{ trav mid bullet schwa l mid bullet i engi brvbar w a macr v mag mid bullet n schwa trän äs mid bullet schwa l a macr mid bullet sh schwa nz }
traveling-wave maser [PHYSICS] A ruby maser used with a comblike slow- wave structure and a number of yttrium iron garnet isolators to give L-band amplification (390 to 1550 megahertz); operation is at the temperature of liquid helium (4.2 K).
{ trav mid bullet schwa l mid bullet i engi brvbar w a macr v m a macr mid bullet z schwa r }
traveling-wave parametric amplifier [ELECTRONICS] Parametric amplifier which has a continuous or iterated structure incorporating nonlinear reactors and in which the signal, pump, and difference-frequency waves are propagated along the structure.
{ trav mid bullet schwa l mid bullet i engi brvbar w a macr v brvbar par mid bullet schwa brvbar me mid bullet trik am mid bullet pl schwa f imacr mid bullet schwa r }
traveling-wave phototube [ELECTRONICS] A traveling-wave tube having a photocathode and an appropriate window to admit a modulated laser beam; the modulated laser beam causes emission of a current-modulated photoelectron beam, which in turn is accelerated by an electron gun and directed into the helical slow-wave structure of the tube.
{ trav mid bullet schwa l mid bullet i engi brvbar w a macr v f o macr d mid bullet schwa tüb }
traveling-wave tube [ELECTRONICS] An electron tube in which a stream of electrons interacts continuously or repeatedly with a guided electromagnetic wave moving substantially in synchronism with it, in such a way that there is a net transfer of energy from the stream to the wave; the tube is used as an amplifier or oscillator at frequencies in the microwave region.
{ trav mid bullet schwa l mid bullet i engi brvbar w a macr v tüb }
travel-time curve [GEOPHYSICS] A plot of P-, S-, and L-wave travel times used by seismologists to locate earthquakes.
{ trav mid bullet schwa l t imacr m k schwa rv }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

traverse [ENGINEERING] 1. A survey consisting of a set of connecting lines of known length, meeting each other at measured angles.Also known as survey traverse. 2. Movement to right or left on a pivot or mount, as of a gun, launcher, or radar antenna.
[GEOLOGY] A line of survey or sampling across a thin section of geological region.
[METEOROLOGY] A westerly wind in central France; it is moderate to strong, generally squally, humid and thundery in summer, especially on slopes facing west; it is cold in winter and spring and brings snow or hail showers.
[NAVIGATION] A series of directions and distances, as those involved when a sailing vessel beats into the wind or a steam vessel zigzags.
{ tra [image] v schwa rs }
traverse adjustment See balancing a survey
{ tra [image] v schwa rs schwa [image] j schwa s mid bullet m schwa nt }
traverse sailing [NAVIGATION] A method of determining the equivalent course and distance made good by a craft following a track consisting of a series of rhumb lines.
{ tra [image] v schwa rs [image] s a macr l mid bullet i engi }
traverse table [NAVIGATION] A table giving relative values of various parts of plane right triangles, for use in solving such triangles, particularly in connection with various sailings.
{ tra [image] v schwa rs [image] t a macr mid bullet b schwa l }
traversia [METEOROLOGY] A South American nautical term (especially Chile) for a west wind from the sea.
{ [image] tra mid bullet v schwa r [image] s [image] mid bullet schwa }
traversier [METEOROLOGY] In the Mediterranean, a dangerous wind blowing directly into port.
{ tr schwa [image] ver mid bullet s [image] [image] a macr }
traversing mechanism [ENGINEERING] Mechanism by which a gun or other device can be turned in a horizontal plane.
{ tr schwa [image] v schwa rs mid bullet i engi [image] mek mid bullet schwa [image] niz mid bullet schwa m }
travertine [GEOLOGY] Concretionary limestone deposited at the mouth of a hot spring.
{ [image] trav mid bullet schwa r [image] t [image] n }
trawl [ENGINEERING] A baglike net whose mouth is kept open by boards or by a leading diving vane or depressor at the foot of the opening and a spreader bar at the top; towed by a ship at specified depths for catching forms of marine life.
{ tr [image] l }
trawler [NAVAL ARCHITECTURE] A ship designed for catching fish with a trawl.
{ [image] tr [image] mid bullet l schwa r }
tray elevator [MECHANICAL ENGINEERING] A device for lifting drums, barrels, or boxes; a parallel pair of vertical-mounted continuous chains turn over upper and lower drive gears, and spaced trays on the chains cradle and lift the objects to be moved.
{ [image] tr a macr [image] el mid bullet schwa [image] v a macr d mid bullet schwa r }
tray tower [CHEMICAL ENGINEERING] A vertical process tower for liquid-vapor contacting (as in distillation, absorption, stripping, evaporation, spray drying, dehumidification, humidification, flashing, rectification, dephlegmation), along the height of which is a series of trays designed to cause intimate contact between the falling liquid and the rising vapor.
{ [image] tr a macr [image] ta udot mid bullet schwa r }
TR box See transmit-receive tube
{ brvbar t [image] [image] är [image] bäks }
TR cell See transmit-receive tube
{ brvbar t [image] [image] är [image] sel }
tread [CIVIL ENGINEERING] 1. The horizontal part of a step in a staircase. 2. The distance between two successive risers in a staircase.
[ENGINEERING] The part of a wheel or tire that bears on the road or rail.
{ tred }
treanorite See allanite
{ [image] tr a macr mid bullet n schwa [image] r imacr t }
treater [CHEMICAL ENGINEERING] A vessel or system for the contacting of a process stream with reagent (treating) chemicals; for example, acid treating or caustic treating.
{ [image] tr [image] d mid bullet schwa r }
treating [CHEMICAL ENGINEERING] Usually, the contacting of a fluid stream (for example, water, sewage, petroleum products, or mixed gases) with chemicals to improve the fluid properties by removing, sequestering, or converting undesirable impurities.
{ [image] tr [image] d mid bullet i engi }
Trebidae [INVERTEBRATE ZOOLOGY] A family of copepod crustaceans of the order Caligoida which are external parasites on selachians.
{ [image] treb mid bullet schwa [image] d [image] }
treble [ACOUSTICS] High audio frequencies, such as those handled by a tweeter in a sound system.
{ [image] treb mid bullet schwa l }
tree [BOTANY] A perennial woody plant at least 20 feet (6 meters) in height at maturity, having an erect stem or trunk and a well-developed crown or leaf canopy.
[COMPUTER SCIENCE] A data structure in which each element may be logically followed by two or more other elements, there is one element with no predecessor, every other element has a unique predecessor, and there are no circular lists.
[ELECTRONICS] A set of connected circuit branches that includes no meshes; responds uniquely to each of the possible combinations of a number of simultaneous inputs.Also known as decoder.
[MATHEMATICS] A connected graph contained in a given connected graph having all the vertices of the original but without any closed circuit.
[METALLURGY] A projecting treelike aggregate of crystals formed at areas of high local current density in electroplating.
{ tr [image] }
tree automaton [COMPUTER SCIENCE] An automaton that processes inputs in the form of trees, usually trees associated with parsing expressions in context-free languages.
{ [image] tr [image] [image] [image] d mid bullet schwa [image] m a macr mid bullet sh schwa n }
tree climate [CLIMATOLOGY] Any type of climate which supports the growth of trees, including the tropical rainy climates, temperate rainy climates, and snow-forest climates.
{ [image] tr [image] [image] kl imacr mid bullet m schwa t }
tree diagram [COMPUTER SCIENCE] A flow diagram which has no closed paths.
{ [image] tr [image] [image] d imacr mid bullet schwa [image] gram }
tree fern [BOTANY] The common name for plants belonging to the families Cyatheaceae and Dicksoniaceae; all are ferns that exhibit an arborescent habit.
{ [image] tr [image] [image] f schwa rn }
tree frog [VERTEBRATE ZOOLOGY] Any of the arboreal frogs comprising the family Hylidae characterized by expanded digital adhesive disks.
{ [image] tr [image] [image] fräg }
tree line See timberline
{ [image] tr [image] [image] l imacr n }
tree pruning [COMPUTER SCIENCE] A strategy for eliminating branches of the complete game tree associated with a given position in a game such as chess or checkers, creating subtrees that explore a limited number of continuations for a limited number of moves.
{ [image] tr [image] [image] prün mid bullet i engi }
tree-ring hydrology See dendrohydrology
{ brvbar tr [image] brvbar ri engi h imacr [image] dräl mid bullet schwa mid bullet j [image] }
trefoil [MATHEMATICS] A multifoil consisting of three congruent arcs of a circle arranged around an equilateral triangle.
{ [image] tr [image] [image] f [image] il }
trellis drainage [HYDROLOGY] A drainage pattern characterized by parallel main streams and secondary tributaries intersected at right angles by tributaries.Also known as espalier drainage; grapevine drainage.
{ [image] trel mid bullet schwa s [image] dr a macr mid bullet nij }
Trematoda [INVERTEBRATE ZOOLOGY] A loose grouping of acoelomate, parasitic flatworms of the phylum Platyhelminthes; they exhibit cephalization, bilateral symmetry, and well-developed holdfast structures.
{ trem mid bullet schwa [image] t o macr d mid bullet schwa }
trematodiasis [MEDICINE] Infection caused by a member of the Trematoda (trematodes).
{ [image] trem mid bullet schwa mid bullet t schwa [image] d imacr mid bullet schwa mid bullet s schwa s }
Trematosauria [PALEONTOLOGY] A group of Triassic amphibians in the order Temnospondyli.
{ [image] trem mid bullet schwa d mid bullet schwa [image] s [image] r mid bullet [image] mid bullet schwa }
trembling ill See louping ill
{ [image] trem mid bullet bli engi brvbar il }
Tremellales [MYCOLOGY] An order of basidiomycetous fungi in the subclass Heterobasidiomycetidae in which basidia have longitudinal walls.
{ [image] trem mid bullet schwa [image] l a macr mid bullet l [image] z }
tremie [ENGINEERING] An apparatus for placing concrete underwater, consisting of a large metal tube with a hopper at the top end and a valve arrangement at the bottom, submerged end.
{ [image] trem mid bullet [image] }
tremolite [MINERALOGY] Ca2Mg5Si8O22(OH)2 Magnesium- rich monoclinic calcium amphibole that forms one end member of a group of solid-solution series with iron, sodium, and aluminum; occurs in long blade- shaped or short stout prismatic crystals and also in masses or compound aggregates.
{ [image] trem mid bullet schwa [image] l imacr t }
tremor [GEOPHYSICS] A minor earthquake.Also known as earthquake tremor; earth tremor.
[MEDICINE] Involuntary, rhythmic trembling of voluntary muscles resulting from alternate contraction and relaxation of opposing muscle groups.
{ [image] trem mid bullet schwa r }
trench [GEOGRAPHY] 1. A narrow, straight, elongate, U-shaped valley between two mountain ranges. 2. A narrow stream-eroded canyon, gulley, or depression with steep sides.
[GEOLOGY] A long, narrow, deep depression of the sea floor, with relatively steep sides.Also known as submarine trench.
{ trench }
trench duct [CIVIL ENGINEERING] A metal-lined trough set into a concrete floor with removable cover plates that are level with the top of the floor; used to house electrical connections.
{ [image] trench [image] d schwa kt }
trencher See trench excavator
{ [image] trench mid bullet schwa r }
trench excavator [MECHANICAL ENGINEERING] A digging machine, usually on crawler tracks, and having either a movable wheel or a continuous chain on which buckets are mounted.Also known as bucket-ladder excavator; ditcher; trencher; trenching machine.
{ [image] trench [image] ek mid bullet sk schwa [image] v a macr d mid bullet schwa r }
trench fever [MEDICINE] A louse-borne infection that is caused by Rickettsia quintana and is characterized by headache, chills, rash, pain in the legs and back, and often by a relapsing fever.
{ [image] trench [image] f [image] mid bullet v schwa r }
trenching machine See trench excavator
{ [image] trench mid bullet i engi m schwa [image] sh [image] n }
trench mouth See Vincent's infection
{ [image] trench [image] ma udot th }
trench sampling [MINING ENGINEERING] A slight refinement of grab sampling in which the ore material to be sampled is spread out flat and channeled in one direction with a shovel, and the material for the sample is taken at regular intervals along the channel.
{ [image] trench [image] sam mid bullet pli engi }
trench shield [CIVIL ENGINEERING] A movable shoring system consisting of steel plates and braces that are bolted or welded together; used to support the walls of a trench while work is in progress.
{ [image] trench [image] sh [image] ld }
trend [GEOLOGY] The direction of an outcrop of a layer, vein, fold, or other kind of geologic feature.Also known as direction.
[STATISTICS] The general drift, tendency, or bent of a set of statistical data as related to time or another related set of statistical data.
{ trend }
trennschaukel apparatus [ENGINEERING] An instrument for determining the thermal diffusion factors of gases and gas mixtures, consisting of 20 suitably interconnected tubes whose top ends are maintained at the same temperature and whose bottom ends are maintained at the same temperature, with the temperature of the top ends greater than that of the bottom ends.
{ [image] tren [image] sha udot mid bullet k schwa l [image] ap mid bullet schwa [image] rad mid bullet schwa s }
Trentepohliaceae [BOTANY] A family of green algae belonging to the Ulotrichales having thick walls, bandlike or reticulate chloroplasts, and zoospores or isogametes produced in enlarged, specialized cells.
{ [image] tren mid bullet t schwa [image] p o macr mid bullet l [image] [image] a macr s mid bullet [image] [image] [image] }
Trentonian [GEOLOGY] A North American stage of geologic time; Middle Ordovician (above Wilderness, below Edenian); equivalent to the upper Mohawkian.
{ tren [image] t o macr mid bullet n [image] mid bullet schwa n }
trepanning tool [MECHANICAL ENGINEERING] A cutting tool in the form of a circular tube, having teeth on the end; the workpiece or tube, or both, are rotated and the tube is fed axially into the workpiece, leaving behind a narrow grooved surface in the workpiece.
{ tr schwa [image] pan mid bullet i engi [image] tül }
Treponemataceae [MICROBIOLOGY] Formerly a family of the bacterial order Spirochaetales including the spirochetes less than 20 micrometers long and less than 5 micrometers in diameter; most species are parasitic.
{ [image] trep mid bullet schwa [image] n [image] mid bullet m schwa [image] t a macr s mid bullet [image] [image] [image] }
treponematosis [MEDICINE] Infection caused by any species of the genus Treponema.Also known as treponemiasis.
{ [image] trep mid bullet schwa [image] n [image] mid bullet m schwa [image] t o macr mid bullet s schwa s }
treponemiasis See treponematosis
{ [image] trep mid bullet schwa mid bullet n schwa [image] m imacr mid bullet schwa mid bullet s schwa s }
Trepostomata [PALEONTOLOGY] An extinct order of ectoproct bryozoans in the class Stenolaemata characterized by delicate to massive colonies composed of tightly packed zooecia with solid calcareous zooecial walls.
{ [image] trep mid bullet schwa [image] st o macr mid bullet m schwa d mid bullet schwa }
treptomorphism See isochemical metamorphism
{ brvbar trep mid bullet t schwa [image] m [image] r [image] fiz mid bullet schwa m }
Treroninae [VERTEBRATE ZOOLOGY] The fruit pigeons, a subfamily of the avian family Columbidae distinguished by the gaudy coloration of the feathers.
{ tr schwa [image] rän mid bullet schwa [image] n [image] }
Tresca criterion [MECHANICS] The assumption that plastic deformation of a material begins when the difference between the maximum and minimum principal stresses equals twice the yield stress in shear.
{ [image] tres mid bullet k schwa kr imacr [image] tir mid bullet [image] mid bullet schwa n }
trestle [CIVIL ENGINEERING] A series of short bridge spans supported by a braced tower.
[ENGINEERING] 1. A movable support usually with legs that spread diagonally. 2. A braced structure of timber, reinforced concrete, or steel spanning a land depression to carry a road or railroad.
{ [image] tres mid bullet schwa l }
trestle bent [CIVIL ENGINEERING] A transverse frame that supports the ends of the stringers in adjoining spans of a trestle.
{ [image] tres mid bullet schwa l [image] bent }
tretamine See triethylenemelamine
{ [image] tred mid bullet schwa [image] m [image] n }
Tretothoracidae [INVERTEBRATE ZOOLOGY] A family of the Coleoptera in the superfamily Tenebrionoidea which contains a single species found in Queensland, Australia.
{ [image] tred mid bullet schwa mid bullet th schwa [image] ras mid bullet schwa [image] d [image] }
Trevelyan rocker [PHYSICS] A prismatic metal block having one edge grooved to form two ridges; it vibrates when heated and placed on the grooved edge, providing a simple example of heat-maintained vibrations.
{ tr schwa [image] vel mid bullet y schwa n [image] räk mid bullet schwa r }
TRF receiver See tuned-radio-frequency receiver
{ [image] t [image] [image] är [image] ef ri [image] s [image] mid bullet v schwa r }
triacetate [TEXTILES] A fiber manufactured from cellulose acetate in which 92% or more of the hydroxyl groups are acetylated.
{ tr imacr [image] as mid bullet schwa [image] t a macr t }
triacetin [ORGANIC CHEMISTRY] C3H5(CO2CH3)3 A colorless, combustible oil with a bitter taste and a fatty aroma; found in cod liver and butter; soluble in alcohol and ether, slightly soluble in water; boils at 259°C; used in plasticizers, perfumery, cosmetics, and external medicine and as a solvent and food additive.
{ tr imacr [image] as mid bullet schwa d mid bullet schwa n }
triacetyloleandomycin [MICROBIOLOGY] An antibiotic produced by Streptomyces antibioticus and used clinically in the treatment of pneumonia, osteomyelitis, furuncles, and carbuncles.
{ tr imacr mid bullet schwa brvbar s [image] d mid bullet schwa l [image] o macr mid bullet l [image] [image] an mid bullet d schwa [image] m imacr s mid bullet schwa n }
triad [COMPUTER SCIENCE] A group of three bits, pulses, or characters forming a unit of data.
[ELECTRONICS] A triangular group of three small phosphor dots, each emitting one of the three primary colors on the screen of a three-gun color picture tube.
[NAVIGATION] See triplet
{ [image] tr imacr [image] ad }
triad axis [CRYSTALLOGRAPHY] A rotation axis whose multiplicity is equal to 3.
{ [image] tr imacr [image] ad [image] ak mid bullet s schwa s }
triaene [INVERTEBRATE ZOOLOGY] An elongated spicule in certain Porifera with three rays diverging from one end.
{ [image] tr imacr [image] [image] n }
triage [MEDICINE] The process of determining which casualties (as from an accident, disaster, military battle, or explosion of nuclear weapons) need urgent treatment, which ones are well enough to go untreated, and which ones are beyond hope of benefit from treatment.
{ tr [image] [image] äzh }
Triakidae [VERTEBRATE ZOOLOGY] A family of galeoid sharks in the carcharinid line.
{ tr imacr [image] ak mid bullet schwa [image] d [image] }
trial [STATISTICS] One of a series of duplicate experiments.
{ tr imacr l }
trial batch [ENGINEERING] A batch of concrete mixed to determine the water- cement ratio that will produce the required slump and compressive strength; from a trial batch, one can also compute the yield, cement factor, and required quantities of each material.
{ brvbar tr imacr l [image] bach }
trial fire [ORDNANCE] Deliberate gunfire laid on a fixed point or target to determine the corrections for firing data.
{ [image] tr imacr l [image] f imacr r }
trial pit [MINING ENGINEERING] A shallow hole, 2 to 3 feet (60 to 90 centimeters) in diameter, put down to test shallow minerals or to establish the nature and thickness of superficial deposits and depth to bedrock.
{ [image] tr imacr l [image] pit }
trial shots [ENGINEERING] The experimental shots and rounds fired in a sinking pit, tunnel, opencast, or quarry to determine the best drill-hole pattern to use.
{ [image] tr imacr l [image] shäts }
triamcinolone [ORGANIC CHEMISTRY] C21H27FO6 White, toxic crystals; insoluble in water, soluble in dimethylformamide; melts at 266°C; used as an intermediate for ion-exchange resin, wetting and frothing agent, and photographic developer.
{ [image] tr imacr mid bullet am [image] sin mid bullet schwa l [image] än }
triamylamine [ORGANIC CHEMISTRY] (C5H11)3N A combustible, colorless, toxic liquid; soluble in gasoline, insoluble in water; used to inhibit corrosion and in insecticides.
{ tr imacr mid bullet schwa mil mid bullet schwa m n }
triamyl borate [ORGANIC CHEMISTRY] (C5H11)3BO3 A combustible, colorless liquid with an alcoholic aroma; soluble in alcohol and ether; boils at 220-280°C; used in varnishes.
{ tr imacr am mid bullet schwa l b r a macr t }
triandrous [BOTANY] Possessing three stamens.
{ tr imacr an mid bullet dr schwa s }
triangle [MATHEMATICS] The figure realized by connecting three noncollinear points by line segments.
{ tr imacr a engi mid bullet g schwa l }
Triangle See Triangulum
{ tr imacr a engi mid bullet g schwa l }
triangle cut [MINING ENGINEERING] A zigzag arrangement of drill holes permitting larger openings to be obtained as the drill holes can break out between the preceding row of holes.
{ tr imacr a engi mid bullet g schwa l k schwa t }
triangle equation See angle equation
{ tr imacr a engi mid bullet g schwa l i kw a macr mid bullet zh schwa n }
triangle inequality [MATHEMATICS] For real or complex numbers or vectors in a normed space x and y, the absolute value or norm of x + y is less than or equal to the sum of the absolute values or norms of x and y.
{ tr imacr a engi mid bullet g schwa l in mid bullet i kwäl mid bullet schwa mid bullet d }
triangle of forces [MECHANICS] A triangle, two of whose sides represent forces acting on a particle, while the third represents the combined effect of these forces.
{ tr imacr a engi mid bullet g schwa l schwa v f r mid bullet s schwa s }
triangle of vectors [MATHEMATICS] A triangle, two of whose sides represent vectors to be added, while the third represents the sum of these two vectors.
{ tr imacr a engi mid bullet g schwa l schwa v vek mid bullet t schwa rz }
triangle of velocities [NAVIGATION] The fundamental triangle associated with dead-reckoning, composed of the following vectors: heading and true airspeed, track and groundspeed, and wind speed and wind direction.
{ tr imacr a engi mid bullet g schwa l schwa v v schwa läs mid bullet schwa d mid bullet z }
triangulable space [MATHEMATICS] A topological space that is homeomorphic to a simplicial complex.
{ tr imacr brvbar a engi mid bullet gy schwa mid bullet l schwa mid bullet b schwa l sp a macr s }
triangular facet [GEOLOGY] A triangular-shaped steep-sloped hill or cliff formed usually by the erosion of a fault-truncated hill.
{ tr imacr a engi mid bullet gy schwa mid bullet l schwa r fas mid bullet schwa t }
triangular ligament See urogenital diaphragm
{ tr imacr a engi mid bullet gy schwa mid bullet l schwa r lig mid bullet schwa mid bullet m schwa nt }
triangular matrix [MATHEMATICS] A matrix where either all entries above or all entries below the principal diagonal are zero.
{ tr imacr a engi mid bullet gy schwa mid bullet l schwa r m a macr mid bullet triks }
triangular method [MINING ENGINEERING] A method of ore reserve estimation based on the assumption that a linear relationship exists between the grade difference and the distance between all drill holes.
{ tr imacr a engi mid bullet gy schwa mid bullet l schwa r meth mid bullet schwa d }
triangular-notch weir [CIVIL ENGINEERING] A measuring weir with a V-shaped notch for measuring small flows.Also known as V-notch weir.
{ tr imacr a engi mid bullet gy schwa mid bullet l schwa r brvbar näch wer }
triangular numbers [MATHEMATICS] The numbers 1, 3, 6, 10, . . . , which are the numbers of dots in successive triangular arrays, and are given by the expression (n + 1)(n/2), where n = 1, 2, 3,. . . .
{ tr imacr brvbar a engi mid bullet gy schwa mid bullet l schwa r n schwa m mid bullet b schwa rz }
triangular pulse [ELECTRONICS] An electrical pulse in which the voltage rises linearly to some value, and immediately falls linearly to the original value.
{ tr imacr a engi mid bullet gy schwa mid bullet l schwa r p schwa ls }
triangular wave [ELECTRONICS] A wave consisting of a series of triangular pulses.
{ tr imacr a engi mid bullet gy schwa mid bullet l schwa r w a macr v }
triangulation [ENGINEERING] A surveying method for measuring a large area of land by establishing a base line from which a network of triangles is built up; in a series, each triangle has at least one side common with each adjacent triangle.
[MATHEMATICS] A decomposition of a topological manifold into subsets homeomorphic with a polyhedron in some euclidean space.
[NAVIGATION] Determination of the position of a ship or aircraft by obtaining bearings of the moving object with reference to two fixed radio stations a known distance apart; this gives the values of one side and all angles of a triangle, from which the position can be computed.
{ tr imacr a engi mid bullet gy schwa l a macr mid bullet sh schwa n }
triangulation mark [ENGINEERING] A bronze disk set in the ground to identify a point whose latitude and longitude have been determined by triangulation.
{ tr imacr a engi mid bullet gy schwa l a macr mid bullet sh schwa n märk }
triangulation problem [MATHEMATICS] The problem of whether each topological n manifold admits a piecewise linear structure.
{ tr imacr a engi mid bullet gy schwa l a macr mid bullet sh schwa n präb mid bullet l schwa m }
Triangulum [ASTRONOMY] A northern constellation, right ascension 2 hours, declination 30°N.Also known as Triangle.
{ tr imacr a engi mid bullet gy schwa mid bullet l schwa m }
Triangulum Australe [ASTRONOMY] A southern constellation, right ascension 16 hours, declination 65°S.Also known as Southern Triangle.
{ tr imacr a engi mid bullet gy schwa mid bullet l schwa m strä mid bullet l }
Triangulum Nebula [ASTRONOMY] A nebula that is part of a small cluster of galaxies known as the local group; the nebula is labeled M 33.
{ tr imacr a engi mid bullet gy schwa mid bullet l schwa m neb mid bullet y schwa mid bullet l schwa }
Triassic [GEOLOGY] The first period of the Mesozoic era, lying above Permian and below Jurassic, 180-225 million years ago.
{ tr imacr a sik }
triatomic [CHEMISTRY] Consisting of three atoms.
{ brvbar tr imacr mid bullet schwa brvbar täm mid bullet ik }
Triatominae [INVERTEBRATE ZOOLOGY] The kissing bugs, a subfamily of hemipteran insects in the family Reduviidae, distinguished by a long, slender rostrum.
{ tr imacr mid bullet schwa täm mid bullet schwa n }
triaxial pinch [PLASMA PHYSICS] A device for heating a confined plasma, in which a discharge in an annular space between two concentric cylindrical conductors forms a cylindrical sheet of plasma, and this plasma is then confined and compressed by magnetic fields produced by currents flowing in the axial direction in the discharge itself and in the two conductors.
{ tr imacr ak mid bullet s mid bullet schwa l pinch }
triaxon [INVERTEBRATE ZOOLOGY] A spicule in Porifera having three axes which cross each other at right angles.
{ tr imacr ak sän }
triazole [ORGANIC CHEMISTRY] A five-membered chemical ring compound with three nitrogens in the ring; for example, C2H3N3; proposed for use as a photoconductor and for copying systems.
{ tr imacr mid bullet schwa z o macr l }
tribasic calcium phosphate See calcium phosphate
{ tr imacr b a macr mid bullet sik kal mid bullet s mid bullet schwa m fä sf a macr t }
tribasic zinc phosphate See zinc phosphate
{ tr imacr b a macr mid bullet sik zi engi k fä sf a macr t }
tribo- [PHYSICS] A prefix meaning pertaining to or resulting from friction.
{ tr imacr mid bullet bo }
triboelectricity See frictional electricity
{ brvbar tr imacr mid bullet b o macr i lek tris mid bullet schwa d mid bullet }
triboelectric series [ELECTRICITY] A list of materials that produce an electrostatic charge when rubbed together, arranged in such an order that a material has a positive charge when rubbed with a material below it in the list, and has a negative charge when rubbed with a material above it in the list.
{ brvbar tr imacr mid bullet b o macr mid bullet i brvbar lek mid bullet trik sir mid bullet z }
triboelectrification [ELECTRICITY] The production of electrostatic charges by friction.
{ brvbar tr imacr mid bullet b o macr mid bullet i lek mid bullet tr schwa mid bullet f schwa k a macr mid bullet sh schwa n }
tribology [PHYSICS] The study of the phenomena and mechanisms of friction, lubrication, and wear of surfaces in relative motion.
{ tr imacr bäl mid bullet schwa mid bullet j }
triboluminescence [ATOMIC PHYSICS] Luminescence produced by friction between two materials.
{ brvbar tr imacr mid bullet b o macr mid bullet schwa lü mid bullet m schwa nes mid bullet schwa ns }
tribometer [ENGINEERING] A device for measuring coefficients of friction, consisting of a loaded sled subject to a measurable force.
{ tr imacr bäm mid bullet schwa d mid bullet schwa r }
tribromoethanol [PHARMACOLOGY] C2H3Br3O A white crystalline compound, melting at 79-82°C; used in medicine in anesthesia.Also known as tribromoethyl alcohol.
{ tr imacr brvbar br o macr mid bullet m o macr eth mid bullet schwa n l }
tribromoethyl alcohol See tribromoethanol
{ tr imacr brvbar br o macr mid bullet m o macr eth mid bullet schwa l al mid bullet k schwa h l }
tributary [HYDROLOGY] A stream that feeds or flows into or joins a larger stream or a lake.Also known as contributory; feeder; side stream; tributary stream.
{ trib mid bullet y schwa ter mid bullet }
tributary area concept [MINING ENGINEERING] A theory that the weight to be supported by a square coal pillar should equal the weight of the rock strata above it plus the weight of rock equal in area to one-half the size of the opening adjacent to all four sides of the pillar.
{ trib mid bullet y schwa ter mid bullet brvbar er mid bullet mid bullet schwa kän sept }
tributary glacier [GEOLOGY] A glacier that flows into a larger glacier.
{ trib mid bullet y schwa ter mid bullet gl a macr mid bullet sh schwa r }
tributary station [COMMUNICATIONS] Communications terminal consisting of equipment compatible for the introduction of messages into or reception from its associated relay station.
{ trib mid bullet y schwa ter mid bullet st a macr mid bullet sh schwa n }
tributary stream See tributary
{ trib mid bullet y schwa ter mid bullet str m }
tributary waterway [HYDROLOGY] Any body of water that flows into a larger body, that is, a creek in relation to a river, a river in relation to a bay, and a bay in relation to the open sea.
{ trib mid bullet y schwa ter mid bullet w d mid bullet schwa r w a macr }
tributoxyethyl phosphate [ORGANIC CHEMISTRY] [CH3(CH2)3- O(CH2)2O]PO A light yellow, oily liquid with a boiling range of 215-228°C; soluble in organic solvents; used as a plasticizer and flame retardant, and in floor waxes.
{ tr imacr mid bullet byü brvbar täk mid bullet s eth mid bullet schwa l fä sf a macr t }
tributyl borate [ORGANIC CHEMISTRY] (C4H9)3BO3 A combustible, water- white liquid miscible with common organic liquids; boils at 232°C; used in welding fluxes and as a chemical intermediate and textile flame- retardant.
{ tr imacr byüd mid bullet schwa l b r a macr t }
tributyl phosphate [ORGANIC CHEMISTRY] (C4H9)3PO4 A combustible, toxic, stable liquid; soluble in most solvents, and very slightly soluble in water; boils at 292°C; used as a heat-exchange medium, pigment-grinding assistant, antifoam agent, and solvent.Abbreviated TBP.
{ tr imacr byüd mid bullet schwa l fä sf a macr t }
tributyltin acetate [ORGANIC CHEMISTRY] (C4H9)3Sn-OOCCH3 An organic compound of tin, used as an antimicrobial agent in the paper, wood, plastics, leather, and textile industries.
{ tr imacr byüd mid bullet schwa l mid bullet t schwa n as mid bullet schwa t a macr t }
tributyltin chloride [ORGANIC CHEMISTRY] (C4H9)3SnCl A colorless liquid with a boiling point of 145-147°C; soluble in alcohol, benzene, and other organic solvents; used as a rodenticide.
{ tr imacr byüd mid bullet schwa l mid bullet t schwa n kl r imacr d }
tricaine [ORGANIC CHEMISTRY] C10H15NO5S Fine, needlelike crystals, soluble in water; used as an anesthetic for fish.
{ tr imacr k a macr n }
tricalcium phosphate See calcium phosphate
{ tr imacr kal mid bullet s mid bullet schwa m fä sf a macr t }
tricamera photography [GRAPHIC ARTS] Photography obtained by simultaneous exposure of three cameras systematically disposed in the air vehicle at fixed overlapping angles relative to each other in order to cover a wide field.
{ brvbar tr imacr kam mid bullet r schwa f schwa täg mid bullet r schwa mid bullet f }
tricarboxylic acid cycle See Krebs cycle
{ tr imacr kär mid bullet bäk sil mid bullet ik as mid bullet schwa d s imacr mid bullet k schwa l }
trichalcite [MINERALOGY] Cu5Ca(AsO4)2(CO3)(OH)4.6H2O A verdigris green to blue-green, orthorhombic mineral consisting of hydrated copper arsenate.Also known as tyrolite.
{ tr imacr kal s imacr t }
Trichechidae [VERTEBRATE ZOOLOGY] The manatees, a family of nocturnal, solitary sirenian mammals in the suborder Trichechiformes.
{ tr schwa kek mid bullet schwa d }
Trichechiformes [VERTEBRATE ZOOLOGY] A suborder of mammals in the order Sirenia which contains the manatees and dugongids.
{ tr schwa kek mid bullet schwa f r m z }
trichesthesia [PHYSIOLOGY] A form of tactile sensibility in hair-covered regions of the body.
{ trik mid bullet schwa s th zh mid bullet schwa }
Trichiaceae [MYCOLOGY] A family of slime molds in the order Trichiales.
{ trik mid bullet a macr s mid bullet }
Trichiales [MYCOLOGY] An order of Myxomycetes in the subclass Myxogastromycetidae.
{ trik mid bullet a macr mid bullet l z }
trichinosis [MEDICINE] Infection by the nematode Trichinella spiralis following ingestion of encysted larvae in raw or partially cooked pork; characterized by eosinophilia, nausea, fever, diarrhea, stiffness and painful swelling of muscles, and facial edema.
{ trik mid bullet schwa n o macr mid bullet s schwa s }
trichite [PETROLOGY] A black, straight or curved, hairlike crystallite.
{ tri k imacr t }
Trichiuridae [VERTEBRATE ZOOLOGY] The cutlass-fishes, a family of the suborder Scombroidei.
{ trik mid bullet y udot r mid bullet schwa d }
trichloroacetic acid [ORGANIC CHEMISTRY] CCl3COOH Toxic, deliquescent, colorless crystals with a pungent aroma; soluble in water, alcohol, and ether; boils at 198°C; used as a chemical intermediate and laboratory reagent, and in medicine, pharmacy, and herbicides.Abbreviated TCA.
{ tr imacr brvbar kl r mid bullet o macr mid bullet schwa brvbar sed mid bullet ik as mid bullet schwa d }
trichloroacetic aldehyde See chloral
{ tr imacr brvbar kl r mid bullet o macr mid bullet schwa brvbar sed mid bullet ik al mid bullet d schwa h imacr d }
trichlorobenzene [ORGANIC CHEMISTRY] C6H3Cl3 Either of two toxic compounds: 1,2,3-trichlorobenzene forms white crystals, soluble in ether, insoluble in water, boiling at 221°C, and is used as a chemical intermediate; 1,2,4-trichlorobenzene is a combustible, colorless liquid, soluble in most organic solvents and oils, insoluble in water, boiling at 213°C, and is used as a solvent and in dielectric fluids, synthetic transformer oils, lubricants, and insecticides.
{ tr imacr brvbar kl r mid bullet o macr ben z n }
trichloroethanal See chloral
{ tr imacr brvbar kl r mid bullet o macr eth mid bullet schwa nal }
trichloroethane [ORGANIC CHEMISTRY] C2H3Cl3 Either of two nonflammable, irritating liquid isomeric compounds: 1,1,1-trichloroethane (CH3CCl3) is toxic, soluble in alcohol and ether, insoluble in water, and boils at 75°C; it is used as a solvent, aerosol propellant, and pesticide and for metal degreasing, and is also known as methyl chloroform; 1,1,2- trichloroethane (CHCl2CH2Cl) is clear and colorless, is soluble in alcohols, ethers, esters, and ketones, insoluble in water, has a sweet aroma, and boils at 114°C; it is used as a chemical intermediate and solvent, and is also known as vinyl trichloride.
{ tr imacr brvbar kl r mid bullet o macr eth a macr n }
2,2,2-trichloroethanol [PHARMACOLOGY] CCl3CH2OH A hygroscopic liquid with a boiling point of 151-153°C; soluble in water and miscible with alcohol or ether; used in medicine as a hypnotic and anesthetic.Also known as trichloroethyl alcohol.
{ brvbar tü brvbar tü brvbar tü tr imacr brvbar kl r mid bullet o macr eth mid bullet schwa n l }
trichloroethyl alcohol See 2,2,2- trichloroethanol
{ tr imacr brvbar kl r mid bullet o macr eth mid bullet schwa l al mid bullet k schwa h l }
trichloroethylene [ORGANIC CHEMISTRY] CHCl:CCl2 A heavy, stable, toxic liquid with a chloroform aroma; slightly soluble in water, soluble with greases and common organic solvents; boils at 87°C; used for metal degreasing, solvent extraction, and dry cleaning and as a fumigant and chemical intermediate.
{ tr imacr brvbar kl r mid bullet o macr eth mid bullet schwa l n }
trichlorofluoromethane [ORGANIC CHEMISTRY] CCl3F A toxic, noncombustible, colorless liquid boiling at 24°C; used as a chemical intermediate, solvent, refrigerant, aerosol prepellant, and blowing agent (plastic foams) and in fire extinguishers.Also known as fluorocarbon-11; fluorotrichloromethane.
{ tr imacr brvbar kl r mid bullet o macr brvbar fl udot r mid bullet o macr meth a macr n }
trichloroiminocyanuric acid See trichloroisocyanuric acid
{ tr imacr brvbar kl r mid bullet o macr brvbar im mid bullet schwa mid bullet n o macr brvbar s imacr mid bullet schwa brvbar n udot r mid bullet ik as mid bullet schwa d }
trichloroisocyanuric acid [ORGANIC CHEMISTRY] C3Cl3N3O3 A crystalline substance that releases hypochlorous acid on contact with water; melting point is 246-247°C; soluble in chlorinated and highly polar solvents; used as a chlorinating agent, disinfectant, and industrial deodorant.Also known as symclosene; trichloroiminocyanuric acid.
{ tr imacr brvbar kl r mid bullet o macr brvbar i mid bullet s o macr brvbar s imacr mid bullet schwa brvbar n udot r mid bullet ik as mid bullet schwa d }
trichloromethane See chloroform
{ tr imacr brvbar kl r mid bullet o macr meth a macr n }
trichloromethyl chloroformate [ORGANIC CHEMISTRY] ClCOOCCl3 A toxic, colorless liquid with a boiling point of 127-128°C; soluble in alcohol, ether, and benzene; used in organic synthesis, and as a military poison gas during World War I.Also known as diphosgene.
{ tr imacr brvbar kl r mid bullet o macr meth mid bullet schwa l brvbar kl r mid bullet schwa f r m a macr t }
trichloronate See -ethyl(-2,4,5- trichlorophenyl)-ethyl- phosphonothioate
{ tr imacr kl r mid bullet schwa n a macr t }
trichloronitromethane See chloropicrin
{ tr imacr brvbar kl r mid bullet o macr brvbar n imacr mid bullet tr o macr meth a macr n }
trichlorophenol [ORGANIC CHEMISTRY] C6H2Cl3OH Either of two toxic nonflammable compounds with a phenol aroma: 2,4,5-trichlorophenol is a gray solid, is soluble in alcohol, acetone, and ether, melts at 69°C, and is used as a fungicide and bactericide; 2,4,6-trichlorophenol forms yellow flakes, is soluble in alcohol, acetone, and ether, boils at 248°C, and is used as a fungicide, defoliant, and herbicide; it is also known as 2,4,6- T.
{ tr imacr brvbar kl r mid bullet o macr f n l }
2,4,5-trichlorophenoxyacetic acid [ORGANIC CHEMISTRY] C6H2Cl3- OCH2CO2H A toxic, light-tan solid; soluble in alcohol, insoluble in water; melts at 152°C; used as a defoliant, plant hormone, and herbicide.Also known as 2,4,5-T.
{ brvbar tü brvbar f r brvbar f imacr v tr imacr brvbar kl r mid bullet o macr mid bullet f schwa brvbar näk mid bullet s mid bullet schwa brvbar s d mid bullet ik as mid bullet schwa d }
1,2,3-trichloropropane [ORGANIC CHEMISTRY] CH2ClCHClCH2Cl A toxic, colorless liquid with a boiling point of 156.17°C; used as a paint and varnish remover and degreasing agent.
{ brvbar w schwa n brvbar tü brvbar thr tr imacr brvbar kl r mid bullet o macr pr o macr p a macr n }
1,1,2-trichloro-1,2,2-trifluoroethane [ORGANIC CHEMISTRY] CCl2FCClF2 A colorless, volatile liquid with a boiling point of 47.6°C; used as a solvent for dry cleaning, as a refrigerant, and in fire extinguishers.Also known as trifluorotrichloroethane.
{ brvbar w schwa n brvbar w schwa n brvbar tü tr imacr brvbar kl r mid bullet o macr brvbar w schwa n brvbar tü brvbar tü tr imacr brvbar fl udot r mid bullet o macr eth a macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

trichobezoar [MEDICINE] A ball of hair or similar concretion in the stomach or intestine.
{ brvbar trik mid bullet schwa [image] b [image] mid bullet z o macr mid bullet schwa r }
trichobothrium [INVERTEBRATE ZOOLOGY] An erect, bristlelike sensory hair found on certain arthropods, insects, and other invertebrates.
{ brvbar trik mid bullet schwa [image] bäth mid bullet r [image] mid bullet schwa m }
trichobranchiate gill [INVERTEBRATE ZOOLOGY] A gill with filamentous branches arranged in several series around the axis; found in some decapod crustaceans.
{ brvbar trik mid bullet schwa [image] bra engi mid bullet k [image] [image] a macr t brvbar gil }
Trichobranchidae [INVERTEBRATE ZOOLOGY] A family of polychaete annelids belonging to the Sedentaria; most members are rare and live at great ocean depths.
{ [image] trik mid bullet schwa [image] bra engi mid bullet k schwa [image] d [image] }
trichocercous cercaria [INVERTEBRATE ZOOLOGY] A trematode larva distinguished by a spiny tail.
{ brvbar trik mid bullet schwa brvbar s schwa r mid bullet k schwa s s schwa r [image] kar mid bullet [image] mid bullet schwa }
Trichocomaceae [MYCOLOGY] A small tropical family of ascomycetous fungi in the order Eurotiales with ascocarps from which a tuft of capillitial threads extrudes, releasing the ascospores after dissolution of the asci.
{ [image] trik mid bullet schwa mid bullet k schwa [image] m a macr s mid bullet [image] [image] [image] }
trichocyst [INVERTEBRATE ZOOLOGY] A minute structure in the cortex of certain protozoans that releases filamentous or fibrillar threads when discharged.
{ [image] trik mid bullet schwa [image] sist }
Trichodactylidae [INVERTEBRATE ZOOLOGY] A family of fresh-water crabs in the section Brachyura, found mainly in tropical regions.
{ [image] trik mid bullet schwa mid bullet dak [image] til mid bullet schwa [image] d [image] }
trichoepithelioma [MEDICINE] A benign tumor characterized by small, round, yellow, or flesh-colored papules, chiefly on the center of the face.
{ [image] trik mid bullet o macr [image] ep mid bullet schwa [image] th [image] mid bullet l [image] [image] o macr mid bullet m schwa }
Trichogrammatidae [INVERTEBRATE ZOOLOGY] A family of the Hymenoptera in the superfamily Chalcidoidea whose larvae are parasitic in the eggs of other insects.
{ [image] trik mid bullet schwa mid bullet gr schwa [image] mad mid bullet schwa [image] d [image] }
trichogyne [BOTANY] A terminal portion of a procarp or archicarp which receives a spermatium.
{ [image] trik mid bullet schwa [image] j imacr n }
trichome [BOTANY] An appendage derived from the protoderm in plants, including hairs and scales.
[INVERTEBRATE ZOOLOGY] A brightly colored tuft of hairs on the body of a myrmecophile that releases an aromatic substance attractive to ants.
{ [image] tr imacr [image] k o macr m }
Trichomonadida [INVERTEBRATE ZOOLOGY] An order of the protozoan class Zoomastigophorea which contains four families of uninucleate species.
{ [image] trik mid bullet schwa mid bullet m schwa [image] näd mid bullet schwa d mid bullet schwa }
Trichomonadidae [INVERTEBRATE ZOOLOGY] A family of flagellate protozoans in the order Trichomonadida.
{ [image] trik mid bullet schwa mid bullet m schwa [image] näd mid bullet schwa [image] d [image] }
trichomoniasis [MEDICINE] An infection caused by a species of the genus Trichomonas.
{ [image] trik mid bullet schwa mid bullet m schwa [image] n imacr mid bullet schwa mid bullet s schwa s }
Trichomycetes [MYCOLOGY] A class of true fungi, division Fungi.
{ brvbar trik mid bullet schwa [image] m imacr [image] s [image] d mid bullet [image] s }
trichomycin [MICROBIOLOGY] An antibiotic produced by Streptomyces hachijoensis and S. abikoensis; a water-soluble yellow powder that inhibits yeasts and fungi.
{ [image] trik mid bullet schwa [image] m imacr s mid bullet schwa n }
Trichoniscidae [INVERTEBRATE ZOOLOGY] A primitive family of isopod crustaceans in the suborder Oniscoidea found in damp littoral, halophilic, or riparian habitats.
{ [image] trik mid bullet schwa [image] nis mid bullet schwa [image] d [image] }
trichopathophobia [PSYCHOLOGY] Extreme anxiety and fear regarding growth, color, or diseases of hair.
{ [image] trik mid bullet schwa [image] path mid bullet schwa [image] f o macr mid bullet b [image] mid bullet schwa }
Trichophilopteridae [INVERTEBRATE ZOOLOGY] A family of lice in the order Mallophaga adapted to life upon the lemurs of Madagascar.
{ [image] trik mid bullet schwa [image] fil mid bullet schwa p [image] ter mid bullet schwa [image] d [image] }
trichophytin [IMMUNOLOGY] A group antigen obtained from filtrates of Trichophyton mentagrophytes; used in a skin test to ascertain past or present infection with the dermatophytes.
{ [image] trik mid bullet schwa [image] f imacr t mid bullet schwa n }
Trichoptera [INVERTEBRATE ZOOLOGY] The caddis flies, an aquatic order of the class Insecta; larvae are wormlike and adults have two pairs of well-veined hairy wings, long antennae, and mouthparts capable of lapping only liquids.
{ tr schwa [image] käp mid bullet t schwa mid bullet r schwa }
Trichopterygidae [INVERTEBRATE ZOOLOGY] The equivalent name for Ptiliidae.
{ tr schwa [image] käp mid bullet t schwa [image] rij mid bullet schwa [image] d [image] }
Trichostomatida [INVERTEBRATE ZOOLOGY] An order of ciliated protozoans in the subclass Holotrichia in which no true buccal ciliature is present but there is a vestibulum.
{ [image] trik mid bullet schwa mid bullet st o macr [image] mad mid bullet schwa d mid bullet schwa }
Trichostrongylidae [INVERTEBRATE ZOOLOGY] A family of parasitic roundworms belonging to the Strongyloidea; hosts are cattle, sheep, goats, swine, and cats.
{ [image] trik mid bullet schwa mid bullet strän [image] jil mid bullet schwa [image] d [image] }
trichroism [OPTICS] Phenomenon exhibited by certain optically anisotropic transparent crystals when subjected to white light, in which a cube of the material is found to transmit a different color through each of the three pairs of parallel faces.
{ [image] tr imacr [image] kr o macr [image] iz mid bullet schwa m }
trichromatic theory [OPTICS] A theory of color vision which states that three primary colors may be chosen in such a way that, combined in various proportions, they can match any color.
{ brvbar tr imacr mid bullet kr o macr [image] mad mid bullet ik [image] th [image] mid bullet schwa mid bullet r [image] }
Trichuroidea [INVERTEBRATE ZOOLOGY] A group of nematodes parasitic in various vertebrates and characterized by a slender body sometimes having a thickened posterior portion.
{ [image] trik mid bullet y schwa [image] r [image] id mid bullet [image] mid bullet schwa }
trickle charge [ELECTRICITY] A continuous charge of a storage battery at a low rate to maintain the battery in a fully charged condition.
{ [image] trik mid bullet schwa l [image] chärj }
trickle cooler See cascade cooler
{ [image] trik mid bullet schwa l [image] kü mid bullet l schwa r }
trickle drain [CIVIL ENGINEERING] A drain that is set vertically in water, such as a pond, with its top open and level with the normal water surface in order to carry off excess water.
{ [image] trik mid bullet schwa l [image] dr a macr n }
trickle hydrodesulfurization [CHEMICAL ENGINEERING] A fixed-bed, petroleum refining process for desulfurization of middle distillates and gas oils; catalyst is cobalt molybdenum on alumina.
{ [image] trik mid bullet schwa l brvbar h imacr mid bullet dr o macr mid bullet d [image] [image] s schwa l mid bullet f schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
trickling [COMPUTER SCIENCE] The temporary transfer of momentarily unneeded data from main storage to secondary storage devices.
{ [image] trik mid bullet li engi }
trickling filter [CIVIL ENGINEERING] A bed of broken rock or other coarse aggregate onto which sewage or industrial waste is sprayed intermittently and allowed to trickle through, leaving organic matter on the surface of the rocks, where it is oxidized and removed by biological growths.
{ [image] trik mid bullet li engi [image] fil mid bullet t schwa r }
Tricladida [INVERTEBRATE ZOOLOGY] The planarians, an order of the Turbellaria distinguished by diverticulated intestines with a single anterior branch and two posterior branches separated by the pharynx.
{ tr imacr [image] klad mid bullet schwa d mid bullet schwa }
triclinic crystal [CRYSTALLOGRAPHY] A crystal whose unit cell has axes which are not at right angles, and are unequal.Also known as anorthic crystal.
{ tr imacr [image] klin mid bullet ik [image] krist mid bullet schwa l }
triclinic system [CRYSTALLOGRAPHY] The most general and least symmetric crystal system, referred to by three axes of different length which are not at right angles to one another.
{ tr imacr [image] klin mid bullet ik [image] sis mid bullet t schwa m }
tricolor picture tube See color picture tube
{ [image] tr imacr [image] k schwa l mid bullet schwa r [image] pik mid bullet ch schwa r [image] tüb }
tricone bit [ENGINEERING] A rock bit with three toothed, conical cutters, each of which is mounted on friction-reducing bearings.
{ [image] tr imacr [image] k o macr n [image] bit }
triconodont [VERTEBRATE ZOOLOGY] 1. A tooth with three main conical cusps. 2. Having such teeth.
{ tr imacr [image] kän mid bullet schwa [image] dänt }
Triconodonta [PALEONTOLOGY] An extinct mammalian order of small flesh- eating creatures of the Mesozoic era having no angle or a pseudoangle on the lower jaw and triconodont molars.
{ tr imacr [image] kän mid bullet schwa [image] dänt mid bullet schwa }
tricosane [ORGANIC CHEMISTRY] CH3(CH2)21CH3 Combustible, glittering crystals; soluble in alcohol, insoluble in water; melts at 48°C; used as a chemical intermediate.
{ [image] tr imacr mid bullet k schwa [image] s a macr n }
tricot [TEXTILES] A warp-knitted fabric, that is, flat-knitted with fine ribs on the face (lengthwise) and ribs on the back (widthwise).
{ [image] tr [image] mid bullet k o macr }
tricotine [TEXTILES] A fabric similar to gabardine but with a steep double-twill weave resembling a knitted surface.Also known as cavalry twill.
{ brvbar trik mid bullet schwa brvbar t [image] n }
tricresyl phosphate [ORGANIC CHEMISTRY] (CH3C6H4O)3PO A combustible, colorless liquid; insoluble in water, soluble in common solvents and vegetable oils; boils at 420°C; used as a plasticizer, plastics fire retardant, air- filter medium, and gasoline and lubricant additive.Abbreviated TCP.
{ tr imacr [image] kres mid bullet schwa l [image] fä [image] sf a macr t }
Trictenotomidae [INVERTEBRATE ZOOLOGY] A small family of Indian and Malaysian beetles in the superfamily Tenebrionoidea.
{ [image] trik mid bullet t schwa mid bullet n o macr [image] täm mid bullet schwa [image] d [image] }
tricuspid See deltoid
{ tr imacr [image] k schwa s mid bullet p schwa d }
tricuspid valve [ANATOMY] A valve consisting of three flaps located between the right atrium and right ventricle of the heart.
{ tr imacr [image] k schwa s mid bullet p schwa d [image] valv }
tricycle landing gear [AEROSPACE ENGINEERING] A landing-gear arrangement that places the nose gear well forward of the center of gravity on the fuselage and the two main gears slightly aft of the center of gravity, with sufficient distance between them to provide stability against rolling over during a yawed landing in a crosswind, or during ground maneuvers.
{ [image] tr imacr mid bullet sik mid bullet schwa l [image] land mid bullet i engi [image] gir }
tricyclic dibenzopyran See xanthene
{ tr imacr [image] s imacr mid bullet klik d imacr brvbar ben mid bullet z o macr [image] p imacr mid bullet r schwa n }
Tridacnidae [INVERTEBRATE ZOOLOGY] A family of bivalve mollusks in the subclass Eulamellibranchia which contains the giant clams of the tropical Pacific.
{ tr imacr [image] dak mid bullet n schwa [image] d [image] }
Tridactylidae [INVERTEBRATE ZOOLOGY] The pygmy mole crickets, a family of insects in the order Orthoptera, highly specialized for fossorial existence.
{ [image] tr imacr mid bullet dak [image] til mid bullet schwa [image] d [image] }
n-tridecane [ORGANIC CHEMISTRY] CH3(CH2)11CH3 A combustible liquid; soluble in alcohol, insoluble in water; boils at 226°C; used as a distillation chaser and chemical intermediate.
{ brvbar en tr imacr [image] de [image] k a macr n }
tridecanol See tridecyl alcohol
{ tr imacr [image] dek mid bullet schwa [image] n [image] l }
tridecyl alcohol [ORGANIC CHEMISTRY] C12H25CH2OH An isomer mixture; a white, combustible solid with a pleasant aroma; melts at 31°C; used in detergents and perfumery and to make synthetic lubricants.Also known as tridecanol.
{ tr imacr [image] des mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
tridentate ligand [INORGANIC CHEMISTRY] A chelating agent having three groups capable of attachment to a metal ion.Also known as terdentate ligand.
{ tr imacr [image] den [image] t a macr t [image] l imacr g mid bullet schwa nd }
trident of Newton [MATHEMATICS] The curve in the plane given by the equation xy = ax3 + bx2 + cx + d, where a [image] 0; this cuts the x axis in one or three points and is asymptotic to the y axis if d [image] 0.
{ [image] tr imacr d mid bullet schwa nt schwa v [image] nüt mid bullet schwa n }
tridiagonal matrix [MATHEMATICS] A square matrix in which all entries other than those on the principal diagonal and the two adjacent diagonals are zero.
{ brvbar tr imacr mid bullet d imacr [image] ag mid bullet schwa n mid bullet schwa l [image] m a macr mid bullet triks }
triductor [ELECTRICITY] Arrangement of iron-core transformers and capacitors used to triple a power-line frequency.
{ tr imacr [image] d schwa k mid bullet t schwa r }
tridymite [MINERALOGY] SiO2 A white or colorless crystal occurring in minute, thin, tabular crystals or scales; a high-temperature polymorph of quartz.
{ [image] trid mid bullet schwa [image] m imacr t }
triethanolamine [ORGANIC CHEMISTRY] (HOCH2CH2)3N A viscous, hygroscopic liquid with an ammonia aroma, soluble in chloroform, water, and alcohol, and boiling at 335°C; used in dry-cleaning soaps, cosmetics, household detergents, and textile processing, for wool scouring, and as a corrosion inhibitor.
{ tr imacr [image] eth mid bullet schwa [image] näl mid bullet schwa [image] m [image] n }
triethanolamine stearate See trihydroxyethylamine stearate
{ tr imacr [image] eth mid bullet schwa [image] näl mid bullet schwa [image] m [image] n [image] stir [image] a macr t }
triethylamine [ORGANIC CHEMISTRY] (C2H5)3N A colorless, toxic, flammable liquid with an ammonia aroma; soluble in water and alcohol; boils at 90°C; used as a solvent, rubber-accelerator activator, corrosion inhibitor, and propellant, and in penetrating and waterproofing agents.
{ tr imacr brvbar eth mid bullet schwa mid bullet l schwa brvbar m [image] n }
triethylborane [ORGANIC CHEMISTRY] (C2H5)3B A colorless liquid with a boiling point of 95°C; used as a jet fuel or igniter for jet engines and as a fuel additive.Also known as boron triethyl; triethylborine.
{ tr imacr [image] eth mid bullet schwa l [image] b [image] r [image] a macr n }
triethylborine See triethylborane
{ tr imacr [image] eth mid bullet schwa l [image] b [image] r [image] [image] n }
triethylene glycol [ORGANIC CHEMISTRY] HO(C2H4O)3H A colorless, combustible, hygroscopic, water-soluble liquid; boils at 287°C; used as a chemical intermediate, solvent, bactericide, humectant, and fungicide.Abbreviated TEG.
{ tr imacr [image] eth mid bullet schwa [image] l [image] n [image] gl imacr [image] k [image] l }
triethylenemelamine [ORGANIC CHEMISTRY] NC[N(CH2)2]NC- [N(CH2)2]NC[N(CH2)2] White crystals, soluble in water, alcohol, acetone, chloroform, and methanol; polymerizes at 160°C; used in medicine and insecticides and as a chemosterilant.Abbreviated TEM.Also known as tretamine.
{ tr imacr brvbar eth mid bullet schwa [image] l [image] n [image] mel mid bullet schwa [image] m [image] n }
triethylenetetramine [ORGANIC CHEMISTRY] NH2(C2H4NH)2C2H4NH2 A yellow, water-soluble liquid with a boiling point of 277.5°C; used in detergents and in the manufacture of dyes and pharmaceuticals.
{ tr imacr brvbar eth mid bullet schwa [image] l [image] n [image] te mid bullet tr schwa m n }
triethylic borate See ethyl borate
{ tr imacr mid bullet schwa thil mid bullet ik b r a macr t }
triethyl phosphate [ORGANIC CHEMISTRY] (C2H5)3PO4 A toxic, colorless liquid that acts as a cholinesterase inhibitor; boiling point is 216°C; soluble in organic solvents; used as a solvent and plasticizer and for pesticides manufacture.Abbreviated TEP.
{ tr imacr eth mid bullet schwa l fä sf a macr t }
trifid [BIOLOGY] Divided into three lobes separated by narrow sinuses partway to the base.
{ tr imacr fid }
Trifid nebula [ASTRONOMY] An emission nebula in Sagittarius that consists mostly of hydrogen ionized by hot, young stars, and displays dark lanes formed by dust.
{ tr imacr fid neb mid bullet y schwa mid bullet l schwa }
trifilter hydrophotometer [ENGINEERING] An instrument that usesred, green, and blue filters to measure the transparency of the water at three wavelengths.
{ tr imacr fil mid bullet t schwa r brvbar h imacr mid bullet dr o macr mid bullet f schwa täm mid bullet schwa d mid bullet schwa r }
trifluorochlorethylene resin [ORGANIC CHEMISTRY] A fluorocarbon used as a base for polychlorotrifluoroethylene resin.
{ tr imacr brvbar fl udot r mid bullet o macr brvbar kl r mid bullet o macr eth mid bullet schwa l n rez mid bullet schwa n }
trifluoromethane See fluoroform
{ tr imacr brvbar fl udot r mid bullet o macr brvbar kl r mid bullet o macr meth a macr n }
trifluorotrichloroethane See 1,1,2-trichloro-1,2,2- trifluoroethane
{ tr imacr brvbar fl udot r mid bullet o macr mid bullet tr imacr brvbar kl r mid bullet o macr eth a macr n }
trifoliate [BOTANY] Having three leaves or leaflets.
{ tr imacr f o macr mid bullet l a macr t }
trifoliosis [VETERINARY MEDICINE] An acute photosensitization characterized by superficial necrosis of white or light-skinned animals feeding on certain leguminous plants.
{ tr imacr f o macr mid bullet l o macr mid bullet s schwa s }
triformal See - trioxane
{ tr imacr f r mid bullet m schwa l }
trigatron [ELECTRONICS] Gas-filled, spark-gap switch used in line pulse modulators.
{ trig mid bullet schwa trän }
trigeminal nerve [ANATOMY] The fifth cranial nerve in vertebrates; either of a pair of composite nerves rising from the side of the medulla, and with three great branches: the ophthalmic, maxillary, and mandibular nerves.
{ tr imacr jem mid bullet schwa mid bullet n schwa l n schwa rv }
trigeminal neuralgia [MEDICINE] Sudden severe pains of unknown cause along the path of one or more branches of the trigeminal nerve.Also known as tic douloureux.
{ tr imacr jem mid bullet schwa mid bullet n schwa l n udot ral mid bullet j schwa }
trigger [COMPUTER SCIENCE] To execute a jump to the first instruction of a program after the program has been loaded into the computer.Also known as initiate.
[ELECTRONICS] 1. To initiate an action, which then continues for a period of time, as by applying a pulse to a trigger circuit. 2. The pulse used to initiate the action of a trigger circuit. 3. See trigger circuit
[ORDNANCE] A metallic item, part of the firing mechanism of a firearm, designed to release a firing pin by the application of pressure by the finger.
{ trig mid bullet schwa r }
trigger action [ELECTRONICS] Use of a weak input pulse to initiate main current flow suddenly in a circuit or device.
{ trig mid bullet schwa r ak mid bullet sh schwa n }
trigger bolt See auxiliary dead latch
{ trig mid bullet schwa r b o macr lt }
trigger circuit [ELECTRONICS] 1. A circuit or network in which the output changes abruptly with an infinitesimal change in input at a predetermined operating point.Also known as trigger. 2. A circuit in which an action is initiated by an input pulse, as in a radar modulator. 3. See bistable multivibrator
{ trig mid bullet schwa r s schwa r mid bullet k schwa t }
trigger control [ELECTRONICS] Control of thyratrons, ignitrons, and other gas tubes in such a way that current flow may be started or stopped, but not regulated as to rate.
{ trig mid bullet schwa r k schwa n tr o macr l }
trigger diode [ELECTRONICS] A symmetrical three-layer avalanche diode used in activating silicon-controlled rectifiers; it has a symmetrical switching mode, and hence fires whenever the breakover voltage is exceeded in either polarity.Also known as diode ac switch (diac).
{ trig mid bullet schwa r d imacr o macr d }
triggered spark gap [ELECTRICITY] A fixed spark gap in which the discharge passes between two electrodes but is initiated by an auxiliary trigger electrode to which low-power pulses are applied at regular intervals by a pulse amplifier.
{ trig mid bullet schwa rd spärk gap }
trigger electrode See starter
{ trig mid bullet schwa r i lek mid bullet tr o macr d }
trigger extension [ORDNANCE] A metallic item attached to a trigger in order to extend its length.
{ trig mid bullet schwa r ik sten mid bullet ch schwa n }
trigger finger [MEDICINE] A symptom of tenosynovitis manifested as a temporary partial obstruction in flexion or extension of a finger that is followed by a snapping into the final position; results from a thickening of a tendon or localized reduction in the tendon sheath.Also known as snapping finger.
{ trig mid bullet schwa r fi engi mid bullet g schwa r }
trigger housing [ORDNANCE] An item, usually of metal, designed to fit into the framework of a carbine, machine gun, pistol, or rifle; used to provide a mounting for a trigger.
{ trig mid bullet schwa r ha udot z mid bullet i engi }
triggering [ELECTRONICS] Phenomenon observed in some high-performance magnetic amplifiers with very low leakage rectifiers; as the input current is decreased in magnitude, the amplifier remains at cutoff for some time, and the output then suddenly shoots upward.
{ trig mid bullet schwa mid bullet ri engi }
trigger level [ELECTRONICS] In a transponder, the minimum input to the receiver which is capable of causing a transmitter to emit a reply.
{ trig mid bullet schwa r lev mid bullet schwa l }
trigger motor [ORDNANCE] An electric motor on certain types of automatic weapons that operates the sear mechanism for rapid fire.
{ trig mid bullet schwa r m o macr d mid bullet schwa r }
trigger pull [MECHANICS] Resistance offered by the trigger of a rifle or other weapon; force which must be exerted to pull the trigger.
{ trig mid bullet schwa r p udot l }
trigger pulse [ELECTRONICS] A pulse that starts a cycle of operation.Also known as tripping pulse.
{ trig mid bullet schwa r p schwa ls }
trigger shaft [ORDNANCE] The shaft which passes transversely through the breechblock and firing lock of a gun and whose arm is actuated by the firing mechanism; movement of the arm rotates the shaft and thus imparts movement to the trigger fork of the firing lock.
{ trig mid bullet schwa r shaft }
trigger squeeze [ORDNANCE] Method of firing a rifle or similar weapon in which the trigger is not pulled, but squeezed gradually by an independent action of the forefinger.
{ trig mid bullet schwa r skw z }
trigger switch [ELECTRICITY] A switch that is actuated by pulling a trigger, and is usually mounted in a pistol-grip handle.
{ trig mid bullet schwa r swich }
trigger tube [ELECTRONICS] A cold-cathode gas-filled tube in which one or more auxiliary electrodes initiate the anode current but do not control it.
{ trig mid bullet schwa r tüb }
trigistor [ELECTRONICS] A pnpn device with a gating control acting as a fast-acting switch similar in nature to a thyratron.
{ tri gis mid bullet t schwa r }
Triglidae [VERTEBRATE ZOOLOGY] The searobins, a family of perciform fishes in the suborder Cottoidei.
{ trig mid bullet l schwa d }
triglyceride [ORGANIC CHEMISTRY] CH2(OOCR1)CH(OOCR2)CH2- (OOCR3) A naturally occurring ester of normal, fatty acids and glycerol; used in the manufacture of edible oils, fats, and monoglycerides.
{ tr imacr glis mid bullet schwa r imacr d }
Trigonalidae [INVERTEBRATE ZOOLOGY] A small family of hymenopteran insects in the superfamily Proctotrupoidea.
{ trig mid bullet schwa nal mid bullet schwa d }
trigonal lattice See rhombohedral lattice
{ tr imacr g o macr n mid bullet schwa l lad mid bullet schwa s }
trigonal planar molecule [CHEMISTRY] A molecule having a central atom that is bonded to three other atoms, with all four atoms lying in the same plane.
{ tr imacr brvbar g o macr n mid bullet schwa l brvbar pl a macr när mäl mid bullet schwa kyül }
trigonal system [CRYSTALLOGRAPHY] A crystal system which is characterized by threefold symmetry, and which is usually considered as part of the hexagonal system since the lattice may be either hexagonal or rhombohedral.
{ tr imacr g o macr n mid bullet schwa l sis mid bullet t schwa m }
trigone [ANATOMY] A triangular area inside the bladder limited by the openings of the ureters and urethra.
[BOTANY] A thickening of plant cell walls formed when three or more cells adjoin.
{ tr imacr g o macr n }
trigonite [MINERALOGY] MnPb3H(AsO3)3 A sulfur yellow to yellowish-brown or dark brown, monoclinic mineral consisting of an acid arsenite of lead and manganese; occurs in domatic form.
{ tr imacr mid bullet g schwa n imacr t }
trigonometric cofunctions [MATHEMATICS] Trigonometric functions that are equal when their arguments are complementary angles, such as sine and cosine, tangent and cotangent, and secant and cosecant.
{ brvbar trig mid bullet schwa mid bullet n schwa brvbar me mid bullet trik k o macr brvbar f schwa engi k mid bullet sh schwa nz }
trigonometric functions [MATHEMATICS] The real-valued functions such as sin(x), tan(x), and cos(x) obtained from studying certain ratios of the sides of a right triangle.Also known as circular functions.
{ brvbar trig mid bullet schwa mid bullet n schwa brvbar me mid bullet trik f schwa engi k mid bullet sh schwa nz }
trigonometric leveling [ENGINEERING] A method of determining the difference of elevation between two points, by using the principles of triangulation and trigonometric calculations.
{ brvbar trig mid bullet schwa mid bullet n schwa brvbar me mid bullet trik lev mid bullet schwa l mid bullet i engi }
trigonometric parallax [ASTRONOMY] A parallax that may be determined for the nearest stars (less than 300 light-years or 2.84 times 1018 m) by a direct method utilizing trigonometry.
{ brvbar trig mid bullet schwa mid bullet n schwa brvbar me mid bullet trik par mid bullet schwa laks }
trigonometric polynomial [MATHEMATICS] A finite series of functions of the form an cos nx + bn sin nx; occasionally used synonymously with trigonometric series.
{ brvbar trig mid bullet schwa mid bullet n schwa brvbar me mid bullet trik päl mid bullet i n o macr mid bullet m mid bullet schwa l }
trigonometric series [MATHEMATICS] An infinite series of functions with nth term of the form an cos nx + bn sin nx.
{ brvbar trig mid bullet schwa mid bullet n schwa brvbar me mid bullet trik sir mid bullet z }
trigonometric substitutions [MATHEMATICS] The substitutions x = a sin u, x = a tan u, and x = a sec u, which are used to rationalize expressions of the form (a2 - x2), (x2 + a2), and (x2 - a2), respectively, when they appear in integrals.
{ brvbar trig mid bullet schwa mid bullet n schwa brvbar me mid bullet trik s schwa b mid bullet st schwa tü mid bullet sh schwa nz }
trigonometry [MATHEMATICS] The study of triangles and the trigonometric functions.
{ trig mid bullet schwa näm mid bullet schwa mid bullet tr }
Trigonostylopoidea [PALEONTOLOGY] A suborder of Paleocene-Eocene ungulate mammals in the order Astrapotheria.
{ trig mid bullet schwa mid bullet n o macr stil mid bullet schwa p id mid bullet mid bullet schwa }
trigonous [BIOLOGY] 1. Having three corners. 2. Having a triangular cross section.
{ trig mid bullet schwa mid bullet n schwa s }
trihedral [MATHEMATICS] Any figure obtained from three noncoplanar lines intersecting in a common point.
{ tr imacr h mid bullet dr schwa l }
trihedral angle [MATHEMATICS] A polyhedral angle with three faces.
{ tr imacr brvbar h mid bullet dr schwa l a engi mid bullet g schwa l }
trihydroxyethylamine stearate [ORGANIC CHEMISTRY] C24H49NO5 A cream-colored, waxy solid with a melting point of 42-44°C; soluble in methanol, ethanol, mineral oil, and vegetable oil; used as an emulsifier in cosmetics and pharmaceuticals.Also known as triethanolamine stearate.
{ tr imacr mid bullet h imacr brvbar dräk mid bullet s brvbar eth mid bullet schwa mid bullet l schwa brvbar m n stir a macr t }
triiodomethane See iodoform
{ tr imacr imacr brvbar o macr mid bullet d schwa meth a macr n }
triisobutylene [ORGANIC CHEMISTRY] (C4H8)3 A mixture of isomers; combustible liquid boiling at 348-354°C; used as a chemical and resin intermediate, lubricating oil additive, and motor-fuel alkylation feedstock.
{ tr imacr imacr mid bullet s o macr byüd mid bullet schwa l n }
trilateration [ENGINEERING] The measurement of a series of distances between points on the surface of the earth, for the purpose of establishing relative positions of the points in surveying.
{ tr imacr lad mid bullet schwa r a macr mid bullet sh schwa n }
trill See trilling
{ tril }
trilling [CRYSTALLOGRAPHY] A cyclic crystal twin consisting of three individual crystals.Also known as threeling; trill.
{ tril mid bullet i engi }
trillion [MATHEMATICS] 1. The number 1012. 2. In British and German usage, the number 1018.
{ tril mid bullet y schwa n }
Trilobita [PALEONTOLOGY] The trilobites, a class of extinct Cambrian- Permian arthropods characterized by an exoskeleton covering the dorsal surface, delicate biramous appendages, body segments divided by furrows on the dorsal surface, and a pygidium composed of fused segments.
{ tr imacr mid bullet l schwa b imacr d mid bullet schwa }
Trilobitoidea [PALEONTOLOGY] A class of Cambrian arthropods that are closely related to the Trilobita.
{ tr imacr mid bullet l o macr mid bullet b schwa t id mid bullet mid bullet schwa }
Trilobitomorpha [INVERTEBRATE ZOOLOGY] A subphylum of the Arthropoda including Trilobita.
{ tr imacr läb mid bullet schwa d mid bullet schwa m r mid bullet f schwa }
trilocular [BIOLOGY] Having three cavities or cells.
{ tr imacr äk mid bullet y schwa mid bullet l schwa r }
trim [AEROSPACE ENGINEERING] The orientation of an aircraft relative to the airstream, as indicated by the amount of control pressure required to maintain a given flight performance.
[ELECTRONICS] Fine adjustment of capacitance, inductance, or resistance of a component during manufacture or after installation in a circuit.
[NAVAL ARCHITECTURE] 1. The deviation of a ship from an even keel fore and aft. 2. To add or remove water from the variable ballast tanks of a submarine to maintain neutral buoyancy.
{ trim }
trim by head [NAVAL ARCHITECTURE] That condition of trim in which a vessel inclines forward so that its actual plane of flotation is not coincident with or parallel to its designed plane of flotation.
{ trim b imacr hed }
trim by stern [NAVAL ARCHITECTURE] That condition of trim in which a vessel inclines aft so that its actual plane of flotation is not coincident with or parallel to its designed plane of flotation.
{ trim b imacr st schwa rn }
Trimenoponidae [INVERTEBRATE ZOOLOGY] A family of lice in the order Mallophaga occurring as parasites on South American rodents.
{ tr imacr mid bullet m schwa mid bullet n schwa pän mid bullet schwa d }
trimer [CHEMISTRY] An oligomer whose molecule is composed of three identical monomers.
{ tr imacr mid bullet m schwa r }
trimercuric orthophosphate See mercuric phosphate
{ tr imacr mid bullet m schwa r ky udot r mid bullet ik brvbar r mid bullet th o macr fä sf a macr t }
trimercurous orthophosphate See mercurous phosphate
{ tr schwa mid bullet m schwa r ky udot r mid bullet schwa s brvbar r mid bullet th o macr fä sf a macr t }
Trimerellacea [PALEONTOLOGY] A superfamily of extinct inarticulate brachiopods in the order Lingulida; they have valves, usually consisting of calcium carbonate.
{ tr schwa mer mid bullet schwa l a macr s mid bullet mid bullet schwa }
Trimerophytatae See Trimerophytopsida
{ tr schwa mer mid bullet schwa f imacr d mid bullet schwa t }
Trimerophytopsida [PALEOBOTANY] A group of extinct land vascular plants with leafless, dichotomously branched stems that bear terminal sporangia.
{ tr schwa mer mid bullet schwa mid bullet f schwa täp mid bullet s schwa d mid bullet schwa }
trimerous [BOTANY] Having parts in sets of three.
[INVERTEBRATE ZOOLOGY] In insects, having the tarsus divided or apparently divided into three segments.
{ trim mid bullet schwa mid bullet r schwa s }
trimethadione [PHARMACOLOGY] C6H9NO White, crystalline granules with a melting point of 45-47°C; soluble in water, alcohol, chloroform, and ether; used in medicine as an anticonvulsant.
{ tr imacr meth mid bullet schwa d imacr mid bullet o macr n }
trimethylamine [ORGANIC CHEMISTRY] (CH3)3N A colorless, liquefied gas with a fishy odor and a boiling point of -4°C; soluble in water, ether, and alcohol; used as a warning agent for natural gas, a flotation agent, and insect attractant.Abbreviated TMA.
{ tr imacr brvbar meth mid bullet schwa mid bullet l schwa brvbar m n }
uns-trimethylbenzene See pseudocumene
{ brvbar schwa ns tr imacr brvbar meth mid bullet schwa l ben z n }
trimethyl borate [ORGANIC CHEMISTRY] B(OCH3)3 A water-white liquid, boiling at 67-68°C; used as a solvent for resins, waxes, and oils, and as a catalyst and a reagent in analysis of paint and varnish.Also known as methyl borate.
{ tr imacr meth mid bullet schwa l b r a macr t }
trimethylchlorosilane [ORGANIC CHEMISTRY] (CH3)3SiCl A colorless liquid with a boiling point of 57°C; soluble in ether and benzene; used as a water- repelling agent.
{ tr imacr brvbar meth mid bullet schwa l brvbar kl r mid bullet o macr si l a macr n }
trimethylethylene See methyl butene
{ tr imacr brvbar meth mid bullet schwa l eth mid bullet schwa l n }
trimethylol aminomethane See tromethamine
{ tr imacr meth mid bullet schwa l l schwa brvbar m mid bullet n o macr meth a macr n }
trimethylolethane [ORGANIC CHEMISTRY] CH3C(CH2OH)3 Colorless crystals, soluble in alcohol and water; used in the manufacture of varnishes and drying oils.Also known as methyltrimethylolmethane; pentoglycerine.
{ tr imacr brvbar meth mid bullet schwa l l eth a macr n }
trimethylvinylammonium hydroxide See neurine
{ tr imacr brvbar meth mid bullet schwa l v imacr n mid bullet schwa l mid bullet schwa m o macr mid bullet n mid bullet schwa m h imacr dräk s imacr d }
trimetric drawing [GRAPHIC ARTS] A form of nonperspective pictorial drawing in which the object being drawn is turned so that three mutually perpendicular edges are unequally foreshortened.
{ tr imacr me mid bullet trik dr mid bullet i engi }
trimmer [BUILDING CONSTRUCTION] One of the single or double joists or rafters that go around an opening in the framing type of construction.
[MINING ENGINEERING] 1. A piece of bent wire used to regulate the size of the flame of a safety lamp without removing the top of the lamp. 2. A worker who arranges coal in the hold of a vessel (miner, ship) as the coal is discharged into it from bins. 3. A person who cleans miners' lamps. 4. An apparatus for trimming a pile of coal into a regular form (as a cone or prism). 5. See rib hole
{ trim mid bullet schwa r }
trimmer capacitor [ELECTRICITY] A relatively small variable capacitor used in parallel with a larger variable or fixed capacitor to permit exact adjustment of the capacitance of the parallel combination.
{ tim mid bullet schwa r k schwa pas mid bullet schwa d mid bullet schwa r }
trimmer conveyor [MECHANICAL ENGINEERING] A self-contained, lightweight portable conveyor, usually of the belt type, for use in unloading and delivering bulk materials from trucks to domestic storage places, and for trimming bulk materials in bins or piles.
{ tim mid bullet schwa r k schwa n v a macr mid bullet schwa r }
trimmer potentiometer [ELECTRICITY] A potentiometer which is used to provide a small-percentage adjustment and is often used with a coarse control.
{ tim mid bullet schwa r p schwa ten mid bullet ch äm mid bullet schwa d mid bullet schwa r }
trimming [METALLURGY] Removing irregular edges from a drawn part, or parting- line flash from a forging, or gates, risers, and fins from a casting.
{ trim mid bullet i engi }
trimorphous [BIOLOGY] Characterized by occurring in three distinct forms, as an organ or whole organism.
{ tr imacr m r mid bullet f schwa s }
trim size [GRAPHIC ARTS] The size of a map or page when the excess paper outside the margin has been trimmed off after printing.
{ trim s imacr z }
trimuon event [PARTICLE PHYSICS] An inelastic collision of a neutrino or antineutrino with a nucleus in which there are three muons among the products of the collision.
{ tr imacr myü än i vent }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

Trinidad asphalt [MATERIALS] Natural asphaltic material found in Trinidad; contains about 47% bitumen and 28% clay, and the remainder is water.
{ [image] trin mid bullet schwa [image] dad [image] as [image] f [image] lt }
trinitrobenzene [ORGANIC CHEMISTRY] C6H3(NO2)3 A yellow crystalline compound, soluble in alcohol and ether; used as an explosive.
{ tr imacr brvbar n imacr mid bullet tr o macr [image] ben [image] z [image] n }
2,4,7-trinitrofluorenone [ORGANIC CHEMISTRY] C13H5N3O7 A yellow, crystalline compound with a melting point of 175.2-176°C; forms crystalline complexes with indoles for identification by mass spectroscopy.Abbreviated TNF.
{ brvbar tü brvbar f [image] r brvbar sev mid bullet schwa n tr imacr brvbar n imacr mid bullet tr o macr [image] fl udot r mid bullet schwa [image] n o macr n }
trinitromethane [ORGANIC CHEMISTRY] CH(NO2)3 A crystalline compound, melting at 150°C, decomposing above 25°C; used to make explosives.Also known as nitroform.
{ tr imacr brvbar n imacr mid bullet tr o macr [image] meth [image] a macr n }
2,4,6-trinitrotoluene [ORGANIC CHEMISTRY] CH3C6H2(NO2)3 Toxic, flammable, explosive, yellow crystals; soluble in alcohol and ether, insoluble in water; melts at 81°C; used as an explosive and chemical intermediate and in photographic chemicals.Abbreviated TNT.
{ brvbar tü brvbar f [image] r brvbar siks tr imacr brvbar n imacr mid bullet tr o macr [image] täl mid bullet y schwa [image] w [image] n }
trinomial [MATHEMATICS] A polynomial comprising three terms.
[SYSTEMATICS] A nomenclatural designation for an organism composed of three terms: genus, species, and subspecies or variety.
{ tr imacr [image] n o macr mid bullet m [image] mid bullet schwa l }
trinomial distribution [STATISTICS] A multinomial distribution in which there are three distinct outcomes.
{ tr imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] di mid bullet str schwa mid bullet byü mid bullet sh schwa n }
trinomial nomenclature [SYSTEMATICS] The designation of subspecies by a three-word name.
{ tr imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] n o macr mid bullet m schwa n [image] kl a macr mid bullet ch schwa r }
trinomial surd [MATHEMATICS] A sum of three roots of rational numbers, at least two of which are irrational numbers that cannot be combined without evaluating them.
{ tr imacr [image] n o macr mid bullet m [image] mid bullet schwa l [image] s schwa rd }
triode [ELECTRONICS] A three-electrode electron tube containing an anode, a cathode, and a control electrode.
{ [image] tr imacr [image] o macr d }
triode clamp [ELECTRONICS] A keyed clamp circuit utilizing triodes, such as a circuit which contains a complementary pair of bipolar transistors.
{ [image] tr imacr [image] o macr d [image] klamp }
triode clipping circuit [ELECTRONICS] A clipping circuit that utilizes a transistor or vacuum triode.
{ [image] tr imacr [image] o macr d [image] klip mid bullet i engi [image] s schwa r mid bullet k schwa t }
triode laser [ELECTRONICS] Gas laser whose light output may be modulated by signal voltages applied to an integral grid.
{ [image] tr imacr [image] o macr d [image] l a macr mid bullet z schwa r }
triode transistor [ELECTRONICS] A transistor that has three terminals.
{ [image] tr imacr [image] o macr d tran [image] zis mid bullet t schwa r }
Trionychidae [VERTEBRATE ZOOLOGY] The soft-shelled turtles, a family of reptiles in the order Chelonia.
{ tr imacr mid bullet schwa [image] nik mid bullet schwa [image] d [image] }
triose [BIOCHEMISTRY] A group of monsaccharide compounds that have a three- carbon chain length.
{ [image] tr imacr [image] o macr s }
sym-trioxane [ORGANIC CHEMISTRY] (CH2O)3 White, flammable, explosive crystals; soluble in water, alcohol, and ether; melts at 62°C; used as a chemical intermediate, disinfectant, and fuel.Also known as metaformaldehyde; triformol; trioxin.
{ brvbar sim tr imacr [image] äk [image] s a macr n }
trioxygen See ozone
{ tr imacr [image] äk mid bullet s schwa mid bullet j schwa n }
trip [ENGINEERING] To release a lever or set free a mechanism.
[MINING ENGINEERING] 1. The line of cars hauled by mules or by motor, or run on a slope, plane, or sprag road. 2. An automatic arrangement for dumping cars.
[ORDNANCE] Part of the mechanism of some firearms, released by the action of the trigger.
{ trip }
tripalmitin [ORGANIC CHEMISTRY] C3H5(OOCC15H31)3 A white, water-insoluble powder that melts at 65.5°C; used in the preparation of leather dressings and soaps.
{ tr imacr [image] päm mid bullet schwa mid bullet t schwa n }
trip change [MINING ENGINEERING] The period during which the loaded cars are taken away and empties are brought back.
{ [image] trip [image] ch a macr nj }
trip coil [ELECTROMAGNETISM] A type of solenoid in which the moving armature opens a circuit breaker or other protective device when the coil current exceeds a predetermined value.
{ [image] trip [image] k [image] il }
trip hammer [MECHANICAL ENGINEERING] A large power hammer whose head is tripped and falls by cam or lever action.
{ [image] trip [image] ham mid bullet schwa r }
triphane See spodumene
{ [image] tr imacr [image] f a macr n }
triphenylmethane dye [ORGANIC CHEMISTRY] A family of dyes with a molecular structure derived from (C6H5)3CH, usually by NH2, OH, or HSO3 substitution for one of the C6H5 hydrogens; includes many coal tar dyes, for example, rosaniline and fuchsin.
{ tr imacr brvbar fen mid bullet schwa l [image] meth [image] a macr n [image] d imacr }
triphenylmethyl radical [ORGANIC CHEMISTRY] A free radical in which three phenyl rings are bonded to a single carbon.Also known as trityl radical.
{ tr imacr brvbar fen mid bullet schwa l brvbar meth mid bullet schwa l [image] rad mid bullet schwa mid bullet k schwa l }
triphenyl phosphate [ORGANIC CHEMISTRY] (C6H5O)3PO A crystalline compound with a melting point of 49-50°C; soluble in benzene, chloroform, ether, and acetone; used as a substitute for camphor in celluloid, as a plasticizer in lacquers and varnishes, and to impregnate roofing paper.
{ tr imacr [image] fen mid bullet schwa l [image] fä [image] sf a macr t }
triphenylphosphine [ORGANIC CHEMISTRY] (C6H5)3P A crystalline compound with a melting point of 80.5°C; soluble in ether, benzene, chloroform, and glacial acetic acid; used as an initiator of polymerization and in organic synthesis.
{ tr imacr brvbar fen mid bullet schwa l [image] fä [image] sf [image] n }
triphenyltetrazolium chloride [ORGANIC CHEMISTRY] C19H15ClN4 A crystalline compound, soluble in water, alcohol, and acetone; used as a sensitive reagent for reducing sugars.Also known as red tetrazolium.
{ tr imacr brvbar fen mid bullet schwa l brvbar te mid bullet tr schwa [image] z o macr mid bullet l [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
triphenyltinacetate See fentinacetate
{ tr imacr brvbar fen mid bullet schwa l mid bullet t schwa [image] nas mid bullet schwa [image] t a macr t }
triphosphopyridine dinucleotide See triphosphopyridine nucleotide
{ tr imacr brvbar fä mid bullet sf o macr [image] pir mid bullet schwa [image] d [image] n d imacr [image] nü mid bullet kl [image] mid bullet schwa [image] t imacr d }
triphosphopyridine nucleotide [BIOCHEMISTRY] C12H28N7O17P3 A grayish-white powder, soluble in methanol and in water; a coenzyme and an important component of enzymatic systems concerned with biological oxidation-reduction systems.Abbreviated TPN.Also known as codehydrogenase II; coenzyme II; triphosphopyridine dinucleotide.
{ tr imacr brvbar fä mid bullet sf o macr [image] pir mid bullet schwa [image] d [image] n [image] nü mid bullet kl [image] mid bullet schwa [image] t imacr d }
triphylite [MINERALOGY] Li(Fe2+,Mn2+)PO4 A grayish-green or bluish-gray mineral crystallizing in the orthorhombic system; it is isomorphous with lithiophilite.
{ [image] trif mid bullet schwa [image] l imacr t }
tripinnate [BIOLOGY] Being bipinnate and having each division pinnate.
{ tr imacr [image] pi [image] n a macr t }
trip lamp [MINING ENGINEERING] A removable self-contained mine lamp, designed for marking the rear end of a train (trip) of mine cars.
{ [image] trip [image] lamp }
triple-alpha process See three-alpha process
{ [image] trip mid bullet schwa l brvbar al mid bullet f schwa [image] prä mid bullet s schwa s }
triple-base propellant [MATERIALS] A propellant with three principal active ingredients, such as nitrocellulose, nitroglycerin, and nitroguanidine.
{ [image] trip mid bullet schwa l brvbar b a macr s pr schwa [image] pel mid bullet schwa nt }
triple collision [PHYSICS] A process in which three particles collide simultaneously.
{ [image] trip mid bullet schwa l k schwa [image] lizh mid bullet schwa n }
triple-conversion receiver [ELECTRONICS] Communications receiver having three different intermediate frequencies to give higher adjacent-channel selectivity and greater image-frequency suppression.
{ [image] trip mid bullet schwa l k schwa n [image] v schwa r mid bullet zh schwa n ri [image] s [image] mid bullet v schwa r }
triple detection See double-superheterodyne reception
{ [image] trip mid bullet schwa l di [image] tek mid bullet sh schwa n }
triple-diagonal matrix See continuant matrix
{ brvbar trip mid bullet schwa l di brvbar ag mid bullet schwa n mid bullet schwa l [image] m a macr mid bullet triks }
triple ejection rack [ORDNANCE] A device designated to carry up to three bombs or other munitions on a single station of an aircraft.
{ [image] trip mid bullet schwa l i [image] jek mid bullet sh schwa n [image] rak }
triple entry [MINING ENGINEERING] A system of opening a mine by driving three parallel entries as main entries.
{ [image] trip mid bullet schwa l [image] en mid bullet tr [image] }
triple harmonic [PHYSICS] A harmonic whose frequency is three times the fundamental frequency.
{ brvbar trip mid bullet schwa l här [image] män mid bullet ik }
triple-length working [COMPUTER SCIENCE] Processing of data by a computer in which three machine words are used to represent each data item, in order to achieve the desired precision in the results.
{ [image] trip mid bullet schwa l brvbar le engi kth [image] w schwa rk mid bullet i engi }
triple-mode Cepheid [ASTRONOMY] A bent Cepheid that displays three nearly identical pulsation periods.
{ [image] trip mid bullet schwa l brvbar m o macr d [image] sef mid bullet [image] mid bullet schwa d }
triple modular redundancy [COMPUTER SCIENCE] A form of redundancy in which the original computer unit is triplicated and each of the three independent units feeds into a majority voter, which outputs the majority signal.
{ [image] trip mid bullet schwa l [image] mäj mid bullet schwa mid bullet l schwa r ri [image] d schwa n mid bullet d schwa n mid bullet s [image] }
triple phosphate [CHEMISTRY] A phosphate containing magnesium, calcium, and ammonium ions.
[MATERIALS] A species of phosphate rock that contains three times as much phosphoric acid as superphosphate.
{ [image] trip mid bullet schwa l [image] fäs [image] f a macr t }
triple point [PHYSICAL CHEMISTRY] A particular temperature and pressure at which three different phases of one substance can coexist in equilibrium.
{ [image] trip mid bullet schwa l [image] p [image] int }
triple response [PHYSIOLOGY] The three stages of vasomotor reaction consisting of reddening, flushing of adjacent skin, and development of wheals, when a pointed instrument is drawn heavily across the skin.
{ [image] trip mid bullet schwa l ri [image] späns }
triple scalar product See scalar triple product
{ [image] trip mid bullet schwa l [image] sk a macr mid bullet l schwa r [image] präd mid bullet schwa kt }
triple-stub transformer [ELECTROMAGNETISM] Microwave transformer in which three stubs are placed a quarter-wavelength apart on a coaxial line and adjusted in length to compensate for impedance mismatch.
{ [image] trip mid bullet schwa l brvbar st schwa b tranz [image] f [image] r mid bullet m schwa r }
triple superphosphate [MATERIALS] A phosphatic fertilizer produced by the reaction of phosphate rock with phosphoric acid so as to give higher concentrations of calcium phosphate than for ordinary superphosphate.
{ [image] trip mid bullet schwa l brvbar sü mid bullet p schwa r [image] fäs [image] f a macr t }
triplet [GENETICS] A three-base unit in deoxyribonucleic or ribonucleic acid which codes for a particular amino acid in a protein chain.
[NAVIGATION] A group of three synchronous transmitting stations operating as a system to provide signals for determination of position.Also known as triad.
[OPTICS] A compound lens made up of three components.
{ [image] trip mid bullet l schwa t }
triple thread [DESIGN ENGINEERING] A multiple screw thread having three threads or starts equally spaced around the periphery; the lead is three times the pitch.
{ [image] trip mid bullet schwa l [image] thred }
triplet state [ATOMIC PHYSICS] Electronic state of an atom or molecule whose total spin angular momentum quantum number is equal to 1.
[QUANTUM MECHANICS] Any multiplet having three states.
{ [image] trip mid bullet l schwa t [image] st a macr t }
triple vector product [MATHEMATICS] The triple vector product of vectors a, b, and c is the cross product of a with the cross product of b and c; written a times (b times c).
{ brvbar trip mid bullet schwa l brvbar vek mid bullet t schwa r [image] präd mid bullet schwa kt }
triplex cable [ELECTRICITY] An electrical cable consisting of three individually insulated wires that are twisted together and covered by an outer layer of protective material.
{ [image] trip [image] leks [image] k a macr mid bullet b schwa l }
triplex chain block [MECHANICAL ENGINEERING] A geared hoist using an epicyclic train.
{ [image] trip [image] leks [image] ch a macr n [image] bläk }
triplexer [ELECTRONICS] Dual duplexer that permits the use of two receivers simultaneously and independently in a radar system by disconnecting the receivers during the transmitted pulse.
{ [image] tri [image] plek mid bullet s schwa r }
triplex system [COMMUNICATIONS] Telegraph system in which two messages in one direction and one message in the other direction can be sent simultaneously over a single circuit.
{ [image] tri [image] pleks [image] sis mid bullet t schwa m }
triplite [MINERALOGY] (Mn,Fe,Mg,Ca)2(PO)4(F,OH) A dark brown, chestnut brown, reddish-brown, or salmon pink, monoclinic mineral consisting of a fluophosphate of iron, manganese, magnesium, and calcium; occurs in massive form.
{ [image] trip [image] l imacr t }
Triploblastica [ZOOLOGY] Animals that develop from three germ layers.
{ [image] trip mid bullet o macr [image] blas mid bullet t schwa mid bullet k schwa }
triploidy [CYTOLOGY] The occurrence of related forms possessing chromosome numbers three times the haploid number.
{ [image] tri [image] pl [image] id mid bullet [image] }
trip magnet See phase magnet
{ [image] trip [image] mag mid bullet n schwa t }
tripod [DESIGN ENGINEERING] An adjustable, collapsible three-legged support, as for a camera or surveying instrument.
{ [image] tr imacr [image] päd }
tripodal grasp [INDUSTRIAL ENGINEERING] A basic grasp whereby an object is held by the thumb, index finger, and middle finger, to provide delicate rotational control.Also known as manipulative grasp.
{ brvbar tr imacr [image] p o macr d mid bullet schwa l [image] grasp }
tripod drill [MECHANICAL ENGINEERING] A reciprocating rock drill mounted on three legs and driven by steam or compressed air; the drill steel is removed and a longer drill inserted about every 2 feet (61 centimeters).
{ [image] tr imacr [image] päd [image] dril }
tripoli [GEOLOGY] A lightweight, porous, friable, siliceous sedimentary rock that may have a white, gray, pink, red, or yellow color; used for polishing metals and stones.
{ [image] trip mid bullet schwa mid bullet l [image] }
tripolite See diatomaceous earth
{ [image] trip mid bullet schwa [image] l imacr t }
tripotassium orthophosphate See potassium phosphate
{ [image] tr imacr mid bullet p schwa [image] tas mid bullet [image] mid bullet schwa m brvbar [image] r mid bullet th o macr [image] fä [image] sf a macr t }
tripper [CIVIL ENGINEERING] A device activated by a passing train to work a signal or switch or to apply brakes.
[MECHANICAL ENGINEERING] A device that snubs a conveyor belt causing the load to be discharged.
{ [image] trip mid bullet schwa r }
tripping [MINING ENGINEERING] 1. The process of pulling or lowering drill- string equipment in a borehole. 2. To open a latch or locking device, thereby allowing a door or gate to open to empty the contents of a skip or bailer.
{ [image] trip mid bullet i engi }
tripping device [ELECTRICITY] Mechanical or electromagnetic device used to bring a circuit breaker or starter to its off or open position, either when certain abnormal electrical conditions occur or when a catch is actuated manually.
{ [image] trip mid bullet i engi di [image] v imacr s }
tripping pulse See trigger pulse
{ [image] trip mid bullet i engi [image] p schwa ls }
trippkeite [MINERALOGY] CuAs2O4 A greenish-blue, tetragonal mineral consisting of copper arsenite.
{ [image] trip mid bullet k [image] [image] imacr t }
triprene [ORGANIC CHEMISTRY] C18H32O2S An amber liquid used as a growth regulator for crops.
{ [image] tr imacr [image] pr [image] n }
trip rider [MINING ENGINEERING] A rider who throws switches, gives signals, and makes couplings.Also known as rope rider.
{ trip r imacr d mid bullet schwa r }
triprotic acid [CHEMISTRY] An acid that has three ionizable hydrogen atoms in each molecule.
{ tri brvbar präd mid bullet ik as mid bullet schwa d }
trip spear [ENGINEERING] A fishing tool intended to recover lost casing; if the casing is found to be immovable, the hold is broken by operating the trip release.
{ trip spir }
triptane [ORGANIC CHEMISTRY] C7H16 A hydrocarbon compound made commercially in small quantities, but having one of the highest antiknock ratings known.
{ trip t a macr n }
tripuhyite [MINERALOGY] FeSb2O6 A greenish-yellow to dark brown mineral consisting of iron antimonate; occurs as microcrystalline aggregates.
{ trip mid bullet schwa w imacr t }
Tripylina [INVERTEBRATE ZOOLOGY] A subdivision of the protozoan order Oculosida in which the major opening (astropyle) usually contains a perforated plate.
{ trip mid bullet schwa l imacr mid bullet n schwa }
trirectangular spherical triangle [MATHEMATICS] A spherical triangle with three right angles.
{ tr imacr mid bullet rek brvbar ta engi mid bullet gy schwa mid bullet l schwa r brvbar sfir mid bullet schwa mid bullet k schwa l tr imacr a engi mid bullet g schwa l }
TRIS See tromethamine
{ tris }
trisaccate pollen [BOTANY] A three-pored pollen grain, often having a triangular outline in cross section.
{ tr imacr sa k a macr t päl mid bullet schwa n }
trisaccharide [BIOCHEMISTRY] A carbohydrate which, on hydrolysis, yields three molecules of monosaccharides.
{ tr imacr sak mid bullet schwa r imacr d }
trisamine See tromethamine
{ tris mid bullet schwa m n }
tris buffer See tromethamine
{ tris b schwa f mid bullet schwa r }
trisection [MATHEMATICS] The problem of dividing an angle into three equal parts, which is impossible to do with straight edge and compass alone.
{ tr imacr sek mid bullet sh schwa n }
trisectrix [MATHEMATICS] The planar curve given by x3 + xy2 + ay2 - 3ax2 = 0 which is symmetric about the x axis and asymptotic to the line x = -a; this is useful in studying the trisection of an angle problem.Also known as trisectrix of Maclaurin.
{ tr imacr sek mid bullet triks }
trisectrix of Catalan See Tschirnhausen's cubic
{ tr imacr sek mid bullet triks schwa v kad mid bullet schwa lan }
trisectrix of Maclaurin See trisectrix
{ tr imacr sek mid bullet triks schwa vm schwa kl r mid bullet schwa n }
trisistor [ELECTRONICS] Fast-switching semiconductor consisting of an alloyed junction pnp device in which the collector is capable of electron injection into the base; characteristics resemble those of a thyratron electron tube, and switching time is in the nanosecond range.
{ tri zis mid bullet t schwa r }
triskaidekaphobia [PSYCHOLOGY] Superstitious fear of the number thirteen.
{ tri sk imacr dek mid bullet schwa f o macr mid bullet b mid bullet schwa }
trisodium citrate See sodium citrate
{ tr imacr s o macr d mid bullet mid bullet schwa m s imacr tr a macr t }
trisodium orthophosphate See trisodium phosphate
{ tr imacr s o macr d mid bullet mid bullet schwa m brvbar r mid bullet th o macr fä sf a macr t }
trisodium phosphate [INORGANIC CHEMISTRY] Na3PO4 A water-soluble crystalline compound; used as a cleaning compound and as a water softener.Abbreviated TSP.Also known as tertiary sodium phosphate; trisodium orthophosphate.
{ tr imacr s o macr d mid bullet mid bullet schwa m fä sf a macr t }
trisomic syndrome [MEDICINE] Any pathological condition characterized by the presence in triplicate of one of the chromosomes of a complement.
{ tr imacr s o macr m mid bullet ik sin dr o macr m }
trisomy [CYTOLOGY] The presence in triplicate of one of the chromosomes of the complement.
{ tr imacr s o macr mid bullet m }
trisomy 13-15 See D trisomy
{ tr imacr s o macr mid bullet m thir brvbar t n fif brvbar t n }
trisomy 18 syndrome [MEDICINE] A congenital disorder due to trisomy of all or a large part of chromosome 18, characterized by severe mental deficiency, hypertonicity with clenched hands, and anomalies of the hands, sternum, pelvis, and facies; most infants so afflicted fail to thrive.Also known as Edwards' syndrome; E trisomy.
{ tr imacr s o macr mid bullet m a macr brvbar t n sin dr o macr m }
trisomy 21 syndrome See Down's syndrome
{ tr imacr s o macr mid bullet m twen mid bullet t brvbar w schwa n sin dr o macr m }
tristate logic [ELECTRONICS] A form of transistor-transistor logic in which the output stages or input and output stages can assume three states; two are the normal low-impedance 1 and 0 states, and the third is a high-impedance state that allows many tristate devices to time-share bus lines.
{ tr imacr st a macr t läj mid bullet ik }
tristearin See stearin
{ brvbar tr imacr stir mid bullet schwa n }
tristimulus colorimeter [OPTICS] A colorimeter that measures a color stimulus in terms of tristimulus values.
{ tr imacr stim mid bullet y schwa mid bullet l schwa s k schwa mid bullet l schwa rim mid bullet schwa d mid bullet schwa r }
tristimulus values [OPTICS] The magnitudes of three standard stimuli needed to match a given sample of light.
{ tr imacr stim mid bullet y schwa mid bullet l schwa s val mid bullet yüz }
trisulfide [CHEMISTRY] A binary chemical compound that contains three sulfur atoms in its molecule, for example, iron trisulfude, Fe2S3.
{ tr imacr s schwa l f imacr d }
tris[2-(2,4-dichlorophenoxy)ethyl]phosphite [ORGANIC CHEMISTRY] C24H21Cl6O6P A dark liquid that boils above 200°C; used as a preemergence herbicide for corn, peanuts, and strawberries.Abbreviated 2,4-DEP.
{ brvbar tris brvbar tü brvbar tü brvbar f r d imacr brvbar kl r mid bullet o macr mid bullet f schwa brvbar näk mid bullet s brvbar eth mid bullet schwa l fä sf imacr t }
trit [MATHEMATICS] A digit in a balanced ternary system, that is, a balanced digit system with base 3.
{ trit }
tritanopia [MEDICINE] A defect in a third constituent essential for color vision, as in violet blindness.
{ tr imacr t mid bullet schwa n o macr mid bullet p mid bullet schwa }
triterpene [ORGANIC CHEMISTRY] One of a class of compounds having molecular skeletons containing 30 carbon atoms, and theoretically composed of six isoprene units; numerous and widely distributed in nature, occurring principally in plant resins and sap; an example is ambrein.
{ tr imacr t schwa r p n }
tri-tet oscillator [ELECTRONICS] Crystal-controlled, electron-coupled, vacuum-tube oscillator circuit which is isolated from the output circuit through use of the screen grid electrode as the oscillator anode; used for multiband operation because it generates strong harmonics of the crystal frequency.
{ tr imacr tet äs mid bullet schwa l a macr d mid bullet schwa r }
trithioacetaldehyde [ORGANIC CHEMISTRY] (C4H4S2)3 A colorless, water- insoluble, crystalline compound; used as a hypnotic.
{ tr imacr brvbar th imacr mid bullet o macr as mid bullet schwa tal mid bullet d schwa h imacr d }
tritiated [CHEMISTRY] Pertaining to matter in which tritium atoms have replaced one or more atoms of ordinary hydrogen.
{ trish mid bullet a macr d mid bullet schwa d }
tritium [NUCLEAR PHYSICS] The hydrogen isotope having mass number 3; it is one form of heavy hydrogen, the other being deuterium.Symbolized 3H; T.
{ trid mid bullet mid bullet schwa m }
triton [NUCLEAR PHYSICS] The nucleus of tritium.
{ tr imacr tän }
Triton [ASTRONOMY] The largest satellite of Neptune, with a diameter of about 1681 miles (2705 kilometers), orbiting at a mean distance of 220,500 miles (354,800 kilometers) with a period of 5 days 21.0 hours.
{ tr imacr t mid bullet schwa n }
tritonal [MATERIALS] An explosive composed of 80% trinitrotoluene (TNT) and 20% powdered aluminum; can be melt-loaded, and is used in bombs for its blast effect.
{ tr imacr t mid bullet schwa n al }
triton block [MATERIALS] Block of pressed trinitrotoluene (TNT) used for demolition purposes.
{ tr imacr tän bläk }
tritonymph [INVERTEBRATE ZOOLOGY] The third stage of development in certain acarids.
{ tr imacr d mid bullet o macr nimf }
trityl radical See triphenylmethyl radical
{ tr imacr d mid bullet schwa l rad mid bullet schwa mid bullet k schwa l }
triuranium octoxide [INORGANIC CHEMISTRY] U3O8 Olive green to black crystals or granules, soluble in nitric acid and sulfuric acid; decomposes at 1300°C; used in nuclear technology and in the preparation of other uranium compounds.Also known as uranous-uranic oxide; uranyl uranate.
{ tr imacr mid bullet y udot r a macr mid bullet n mid bullet schwa m äk täk s imacr d }
Triuridaceae [BOTANY] A family of monocotyledonous plants in the order Triuridales distinguished by unisexual flowers and several carpels with one seed per carpel.
{ tr imacr y udot r mid bullet schwa d a macr s mid bullet }
Triuridales [BOTANY] A small order of terrestrial, mycotrophic monocots in the subclass Alismatidae without chlorophyll, and with separate carpels, trinucleate pollen, and a well-developed endosperm.
{ tr imacr y udot r mid bullet schwa d a macr mid bullet l z }
trivial name [ORGANIC CHEMISTRY] A common name for a chemical compound derived from the names of the natural source of the compound at the time of its isolation and before anything is known about its molecular structure.
{ triv mid bullet mid bullet schwa l brvbar n a macr m }
trivial solution [MATHEMATICS] A solution of a set of homogeneous linear equations in which all the variables have the value zero.
{ brvbar triv mid bullet mid bullet schwa l s schwa lü mid bullet sh schwa n }
trivium [INVERTEBRATE ZOOLOGY] The three rays opposite the madreporite in starfish.
{ triv mid bullet mid bullet schwa m }
t-RNA See transfer ribonucleic acid
Trochacea [PALEONTOLOGY] A recent subfamily of primitive gastropod mollusks in the order Aspidobranchia.
{ tr o macr k a macr sh mid bullet mid bullet schwa }
trochal disk [INVERTEBRATE ZOOLOGY] A flat or funnel-shaped ciliated disk at the anterior end of a rotifer that functions in locomotion and food ingestion.
{ tr o macr mid bullet k schwa l disk }
trochanter [ANATOMY] A process on the proximal end of the femur in many vertebrates, which serves for muscle attachment and, in birds, for articulation with the ilium.
[INVERTEBRATE ZOOLOGY] The second segment of an insect leg, counting from the base.
{ tr o macr kan mid bullet t schwa r }
Trochidae [INVERTEBRATE ZOOLOGY] A family of gastropod mollusks in the order Aspidobranchia, including many of the top shells.
{ träk mid bullet schwa d }
Trochili [VERTEBRATE ZOOLOGY] A suborder of the avian order Apodiformes.
{ träk mid bullet schwa l imacr }
Trochilidae [VERTEBRATE ZOOLOGY] The hummingbirds, a tropical New World family of the suborder Trochili with tubular tongues modified for nectar feeding; slender bills and the ability to hover are further feeding adaptations.
{ trä kil mid bullet schwa d }
Trochiliscales [PALEOBOTANY] A group of extinct plants belonging to the Charophyta in which the gyrogonites are dextrally spiraled.
{ tr schwa kil mid bullet schwa sk a macr mid bullet l z }
trochlea [ANATOMY] A pulleylike anatomical structure.
{ träk mid bullet l mid bullet schwa }
trochlear nerve [ANATOMY] The fourth cranial nerve; either of a pair of somatic motor nerves which innervate the superior oblique muscle of the eyeball.
{ träk mid bullet l mid bullet schwa r n schwa rv }
trochoblast [INVERTEBRATE ZOOLOGY] A cell bearing cilia on a trochophore.
{ träk mid bullet schwa blast }
Trochodendraceae [BOTANY] A family of dicotyledonous trees in the order Trochodendrales distinguished by the absence of a perianth and stipules, numerous stamens, and pinnately veined leaves.
{ träk mid bullet o macr mid bullet den dr a macr s mid bullet }
Trochodendrales [BOTANY] An order of dicotyledonous trees in the subclass Hamamelidae characterized by primitively vesselless wood and unique, elongate, often branched idioblasts in the leaves.
{ träk mid bullet o macr mid bullet den dr a macr mid bullet l z }
trochoid [ANATOMY] See pivot joint
[MATHEMATICS] The path in the plane obtained from a point on the radius of a circle or the extension of the radius as the circle rolls along a fixed straight line.
{ tr o macr k id }
trochoidal mass analyzer [PHYSICS] A mass spectrometer in which the ion beams traverse trochoidal paths within mutually perpendicular electric and magnetic fields.
{ tr schwa k id mid bullet schwa l mas an mid bullet schwa l imacr z mid bullet schwa r }
trochoidal wave [FLUID MECHANICS] A progressive oscillatory wave whose form is that of a prolate cycloid or trochoid; it is approximated by waves of small amplitude.
{ tr schwa k id mid bullet schwa l w a macr v }
trochophore [INVERTEBRATE ZOOLOGY] A generalized but distinct free-swimming larva found in several invertebrate groups, having a pear-shaped form with an external circlet of cilia, apical ciliary tufts, a complete functional digestive tract, and paired nephridia with excretory tubules.Also known as trochosphere.
{ träk mid bullet schwa f r }
trochosphere See trochophore
{ träk mid bullet schwa sfir }
trochus [INVERTEBRATE ZOOLOGY] The inner band of cilia on a trochal disk.
{ tr o macr mid bullet k schwa s }
troctolite [PETROLOGY] A gabbro composed principally of calcic plagioclase and olivine.Also known as forellenstein.
{ träk mid bullet t schwa l imacr t }
troegerite [MINERALOGY] (UO2)3(AsO4)2.12H2O A lemon yellow, tetragonal mineral consisting of a hydrated uranium arsenate.
{ treg mid bullet schwa r imacr t }
troffer [ELECTRICITY] A long, recessed lighting unit having its opening flush with the surface of the ceiling and serving as a support and reflector for lamps.
{ träf mid bullet schwa r }
Troglodytidae [VERTEBRATE ZOOLOGY] The wrens, a family of songbirds in the order Passeriformes.
{ träg mid bullet l schwa did mid bullet schwa d }
Trogonidae [VERTEBRATE ZOOLOGY] The trogons, the single, pantropical family of the avian order Trogoniformes.
{ tr o macr gän mid bullet schwa d }
Trogoniformes [VERTEBRATE ZOOLOGY] An order of brightly colored, slow-moving birds characterized by a unique foot structure with the first and second toes directed backward.
{ tr o macr gän mid bullet schwa f r m z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

troilite [MINERALOGY] FeS A meteorite mineral crystallizing in the hexagonal system; a variety of pyrrhotite.
{ [image] tr [image] i [image] l imacr t }
Trojan planet [ASTRONOMY] One of a group of asteroids whose periods of revolution are about equal to that of Jupiter, or about 12 years; these bodies move close to one or the other of two positions called Lagrangian points, 60° ahead of or 60° behind Jupiter; the asteroids near these positions are known as Greeks and Pure Trojans respectively.
{ [image] tr o macr mid bullet j schwa n [image] plan mid bullet schwa t }
troland [OPTICS] A unit of retinal illuminance, equal to the retinal illuminance produced by a surface whose luminance is one nit when the apparent area of the entrance pupil of the eye is 1 square millimeter.Also known as luxon; photon.
{ [image] tr o macr mid bullet l schwa nd }
Troland and Fletcher theories [PHYSIOLOGY] Theories of hearing according to which the time nature of a sound stimulation affects the sensation of pitch.
{ [image] tr o macr mid bullet l schwa nd schwa n [image] flech mid bullet schwa r [image] th [image] mid bullet schwa mid bullet r [image] z }
trolley [GEOLOGY] A basin-shaped depression in strata.Also known as lum.
[MECHANICAL ENGINEERING] 1. A wheeled car running on an overhead track, rail, or ropeway. 2. An electric streetcar.
{ [image] träl mid bullet [image] }
trolley locomotive [MECHANICAL ENGINEERING] A locomotive operated by electricity drawn from overhead conductors by means of a trolley pole.
{ [image] träl mid bullet [image] [image] l o macr k mid bullet schwa [image] m o macr d mid bullet iv }
trolley pole [ELECTRICITY] The pole which conducts electricity from the trolley wire to the trolley.
{ [image] träl mid bullet [image] [image] p o macr l }
trolley wire [ELECTRICITY] The means by which power is conveyed to an electric trolley locomotive; it is an overhead wire which conducts power to the locomotive by the trolley pole.
{ [image] träl mid bullet [image] [image] w imacr r }
Trombiculidae [INVERTEBRATE ZOOLOGY] The chiggers, or red bugs, a family of mites in the suborder Trombidiformes whose larvae are parasites of vertebrates.
{ [image] träm mid bullet b schwa [image] kyül mid bullet schwa [image] d [image] }
Trombidiformes [INVERTEBRATE ZOOLOGY] The trombidiform mites, a suborder of the Acarina distinguished by the presence of a respiratory system opening at or near the base of the chelicerae.
{ [image] träm mid bullet b schwa mid bullet d schwa [image] f [image] r [image] m [image] z }
trombone [ELECTROMAGNETISM] U-shaped, adjustable, coaxial-line matching assembly.
{ träm [image] b o macr n }
tromethamine [ORGANIC CHEMISTRY] C4H11NO3 A crystalline compound with a melting point of 171-172°C; soluble in water, ethylene glycol, methanol, and ethanol; used to make surface-active agents, vulcanization accelerators, and pharmaceuticals, and as a titrimetric standard.Also known as THAM; trimethylol aminomethane; TRIS; trisamine; tris buffers.
{ tr o macr [image] meth mid bullet schwa [image] m [image] n }
trommel [MINING ENGINEERING] 1. A revolving cylindrical screen used to grade coarsely crushed ore: the ore is fed into the trommel at one end, the fine material drops through the holes, and the coarse is delivered at the other end.Also known as trommel screen. 2. To separate coal into various sizes by passing it through a revolving screen.
{ [image] träm mid bullet schwa l }
trommel screen See trommel
{ [image] träm mid bullet schwa l [image] skr [image] n }
trona [MINERALOGY] Na2(CO3).Na(HCO3).2H2O A gray-white or yellowish-white mineral that crystallizes in the monoclinic system and occurs in fibrous or columnar layers or masses.Also known as urao.
{ [image] tr o macr mid bullet n schwa }
troop ship See transport
{ [image] trüp [image] ship }
Tropaeolaceae [BOTANY] A family of dicotyledonous plants in the order Geraniales characterized by strongly irregular flowers, simple peltate leaves, eight stamens, and schizocarpous fruit.
{ [image] tr o macr mid bullet p [image] mid bullet o macr [image] l a macr s mid bullet [image] [image] [image] }
tropeoline 00 [ORGANIC CHEMISTRY] NaSO3C6H4NNC6H4NHC6H5 An acid-base indicator with a pH range of 1.4-3.0, color change (from acid to base) red to yellow; used as a biological stain.
{ tr o macr [image] p [image] mid bullet schwa mid bullet l schwa n [image] zir mid bullet o macr [image] zir mid bullet o macr }
Tropept [GEOLOGY] A suborder of the order Inceptisol, characterized by moderately dark A horizons with modest additions of organic matter, B horizons with brown or reddish colors, and slightly pale C horizons; restricted to tropical regions with moderate or high rainfall.
{ [image] trä [image] pept }
trophallaxis [ECOLOGY] Exchange of food between organisms, not only of the same species but between different species, especially among social insects.
{ [image] träf mid bullet schwa [image] lak mid bullet s schwa s }
trophic [BIOLOGY] Pertaining to or functioning in nutrition.
{ [image] träf mid bullet ik }
trophic level [ECOLOGY] Any of the feeding levels through which the passage of energy through an ecosystem proceeds; examples are photosynthetic plants, herbivorous animals, and microorganisms of decay.
{ [image] träf mid bullet ik [image] lev mid bullet schwa l }
trophobiosis [ECOLOGY] A nutritional relationship associated only with certain species of ants in which alien insects supply food to the ants and are milked by the ants for their secretions.
{ [image] träf mid bullet o macr [image] b imacr [image] o macr mid bullet s schwa s }
trophoblast [EMBRYOLOGY] A layer of ectodermal epithelium covering the outer surface of the chorion and chorionic villi of many mammals.
{ [image] träf mid bullet schwa [image] blast }
trophocyte [INVERTEBRATE ZOOLOGY] A nutritive cell of the ovary or testis of an insect.
{ [image] träf mid bullet schwa [image] s imacr t }
trophogenic [ECOLOGY] Originating from nutritional differences rather than resulting from genetic determinants, such as various castes of social insects.
{ brvbar träf mid bullet schwa brvbar jen mid bullet ik }
tropholytic [ECOLOGY] Pertaining to the deep zone in a lake where dissimilation of organic matter predominates.
{ brvbar traf mid bullet schwa brvbar lid mid bullet ik }
trophosome [INVERTEBRATE ZOOLOGY] The nutritional zooids of a hydroid colony.
{ [image] träf mid bullet schwa [image] s o macr m }
trophotaeniae [VERTEBRATE ZOOLOGY] Vascular rectal processes which establish placental relationships with the ovarian tissue in live-bearing fishes.
{ [image] träf mid bullet o macr [image] t [image] mid bullet n [image] [image] imacr }
trophozoite [INVERTEBRATE ZOOLOGY] A vegetative protozoan; used especially of a parasite.
{ [image] träf mid bullet schwa [image] z o macr [image] imacr t }
trophus [INVERTEBRATE ZOOLOGY] Masticatory apparatus in Rotifera.
{ [image] träf mid bullet schwa s }
tropical air [METEOROLOGY] A type of air whose characteristics are developed over low latitudes.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] er }
tropical climate [CLIMATOLOGY] A climate which is typical of equatorial and tropical regions, that is, one with continually high temperatures and with considerable precipitation, at least during part of the year.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] kl imacr mid bullet m schwa t }
tropical cyclone [METEOROLOGY] The general term for a cyclone that originates over tropical oceans; at maturity, the tropical cyclone is one of the most intense storms of the world; winds exceeding 175 knots (324 kilometers per hour) have been measured, and the rain is torrential.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] s imacr [image] kl o macr n }
tropical disturbance [METEOROLOGY] A cyclonic wind system of the tropics, of lesser intensity than a tropical cyclone.
{ [image] träp mid bullet schwa mid bullet k schwa l di [image] st schwa r mid bullet b schwa ns }
tropical easterlies [METEOROLOGY] The trade winds when shallow and exhibiting a strong vertical shear; at about 500 feet (152 meters) the easterlies give way to the upper westerlies, which are sufficiently strong and deep to govern the course of cloudiness and weather.Also known as subtropical easterlies.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] [image] s mid bullet t schwa r mid bullet l [image] z }
tropical finish [ENGINEERING] A finish that is applied to electronic equipment to resist the high relative humidity, fungus, and insects encountered in tropical climates.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] fin mid bullet ish }
tropical front See intertropical front
{ [image] träp mid bullet schwa mid bullet k schwa l [image] fr schwa nt }
tropicalize [ENGINEERING] To prepare electronic equipment for use in a tropical climate by applying a coating that resists moisture and fungi.
{ [image] träp mid bullet schwa mid bullet k schwa [image] l imacr z }
tropical life zone [ECOLOGY] A subdivision of the eastern division of Merriam's life zones; an example is southern Florida, where the vegetation is the broadleaf evergreen forest; typical and important plants are palms and mangroves; typical and important animals are the armadillo and alligator; typical and important crops are citrus fruits, avocado, and banana.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] l imacr f [image] z o macr n }
tropical meteorology [METEOROLOGY] The study of the tropical atmosphere; the dividing lines, in each hemisphere, between the tropical easterlies and the mid-latitude westerlies in the middle troposphere roughly define the poleward boundaries of this region.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] m [image] d mid bullet [image] mid bullet schwa [image] räl mid bullet schwa mid bullet j [image] }
tropical monsoon climate [CLIMATOLOGY] One of the tropical rainy climates; it is sufficiently warm and rainy to produce tropical rainforest vegetation, but it does exhibit the monsoon climate influences in that it has a winter dry season.
{ [image] träp mid bullet schwa mid bullet k schwa l män [image] sün [image] kl imacr mid bullet m schwa t }
tropical month [ASTRONOMY] The average period of the revolution of the moon about the earth with respect to the vernal equinox, a period of 27 days 7 hours 43 minutes 4.7 seconds, or approximately 271/3 days.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] m schwa nth }
tropical rainforest [ECOLOGY] A vegetation class consisting of tall, close-growing trees, their columnar trunks more or less unbranched in the lower two-thirds, and forming a spreading and frequently flat crown; occurs in areas of high temperature and high rainfall.Also known as hylaea; selva.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] r a macr n [image] fär mid bullet schwa st }
tropical rainforest climate [CLIMATOLOGY] In general, the climate which produces tropical rainforest vegetation, that is, a climate of unbroken warmth, high humidity, and heavy annual precipitation.Also known as tropical wet climate.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] r a macr n [image] fär mid bullet schwa st [image] kl imacr mid bullet m schwa t }
tropical rainy climate [CLIMATOLOGY] A major category in W. Köppen's climatic classification, characterized by a mean temperature of the coldest month of 64.4°F (18°C) or higher, and by a mean annual precipitation, in inches, greater than 0.44(t - a), where t is the mean annual temperature in degrees Fahrenheit, and a equals 32 for precipitation chiefly in winter, 19.4 for evenly distributed precipitation, and 6.8 for precipitation chiefly in summer.
{ [image] träp mid bullet schwa mid bullet k schwa l brvbar r a macr n mid bullet [image] [image] kl imacr mid bullet m schwa t }
tropical savanna See tropical woodland
{ [image] träp mid bullet schwa mid bullet k schwa ls schwa [image] van mid bullet schwa }
tropical savanna climate [CLIMATOLOGY] In general, the type of climate which produces the vegetation of the tropical and subtropical savanna; thus, a climate with a winter dry season, a relatively short but heavy rainy summer season, and high year-round temperatures.Also known as savanna climate; tropical wet and dry climate.
{ [image] träp mid bullet schwa mid bullet k schwa l s schwa [image] van mid bullet schwa [image] kl imacr mid bullet m schwa t }
tropical scrub [ECOLOGY] A class of vegetation composed of low woody plants (shrubs), sometimes growing quite close together, but more often separated by large patches of bare ground, with clumps of herbs scattered throughout; an example is the Ghanaian evergreen coastal thicket.Also known as brush; bush; fourré; mallee; thicket.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] skr schwa b }
tropical wet and dry climate See tropical savanna climate
{ [image] träp mid bullet schwa mid bullet k schwa l brvbar wet schwa n brvbar dr imacr [image] kl imacr mid bullet m schwa t }
tropical wet climate See tropical rainforest climate
{ [image] träp mid bullet schwa mid bullet k schwa l [image] wet [image] kl imacr mid bullet m schwa t }
tropical woodland [ECOLOGY] A vegetation class similar to a forest but with wider spacing between trees and sparse lower strata characterized by evergreen shrubs and seasonal graminoids; the climate is warm and moist.Also known as parkland; savanna-woodland; tropical savanna.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] w udot d mid bullet l schwa nd }
tropical year [ASTRONOMY] A unit of time equal to the period of one revolution of the earth about the sun measured between successive vernal equinoxes; it is 365.2422 mean solar days or 365 days 5 hours 48 minutes 46 seconds.Also known as astronomical year.
{ [image] träp mid bullet schwa mid bullet k schwa l [image] yir }
tropic higher-high-water interval [OCEANOGRAPHY] The lunitidal interval pertaining to the higher high waters at the time of tropic tides.
{ [image] träp mid bullet ik [image] h imacr mid bullet schwa r brvbar h imacr [image] w [image] d mid bullet schwa r [image] in mid bullet t schwa r mid bullet v schwa l }
tropic high-water inequality [OCEANOGRAPHY] The average difference between the heights of the two high waters of the tidal day at the time of tropic tides.
{ [image] träp mid bullet ik [image] h imacr [image] w [image] d mid bullet schwa r [image] in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
tropic lower-low-water interval [OCEANOGRAPHY] The lunitidal interval pertaining to the lower low waters at the time of tropic tides.
{ [image] träp mid bullet ik [image] l o macr mid bullet schwa r brvbar l o macr [image] w [image] d mid bullet schwa r [image] in mid bullet t schwa r mid bullet v schwa l }
tropic low-water inequality [OCEANOGRAPHY] The average difference between the heights of the two low waters of the tidal day at the time of tropic tides.
{ [image] träp mid bullet ik [image] l o macr [image] w [image] d mid bullet schwa r [image] in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
Tropic of Cancer [ASTRONOMY] A small circle on the celestial sphere connecting points with declination 23.45° north of the celestial equator, the northernmost declination of the sun.
[GEODESY] A parallel of latitude 23.45° north of the equator, marking the northernmost latitude at which the sun reaches its zenith.
{ [image] träp mid bullet ik schwa v [image] kan mid bullet s schwa r }
Tropic of Capricorn [ASTRONOMY] A small circle on the celestial sphere connecting points with declination 23.45° south of the celestial equator, the southernmost declination of the sun.
[GEODESY] A parallel of latitude 23.45° south of the equator, marking the southernmost latitude at which the sun reaches its zenith.
{ [image] träp mid bullet ik schwa v [image] kap mid bullet ri [image] k [image] rn }
tropics [CLIMATOLOGY] Any portion of the earth characterized by a tropical climate.
{ [image] träp mid bullet iks }
tropic tidal currents [OCEANOGRAPHY] Tidal currents of increased diurnal inequality occurring at the time of tropic tides.
{ [image] träp mid bullet ik [image] t imacr d mid bullet schwa l [image] k schwa mid bullet r schwa ns }
tropic tide [OCEANOGRAPHY] A tide occurring when the moon is near maximum declination; the diurnal inequality is then at a maximum.
{ [image] träp mid bullet ik [image] t imacr d }
tropic velocity [OCEANOGRAPHY] The speed of the greater flood or greater ebb at the time of tropic currents.
{ [image] träp mid bullet ik v schwa [image] läs mid bullet schwa d mid bullet [image] }
Tropiometridae [INVERTEBRATE ZOOLOGY] A family of feather stars in the class Crinoidea which are bottom crawlers.
{ [image] träp mid bullet [image] mid bullet o macr [image] me mid bullet tr schwa [image] d [image] }
tropism [BIOLOGY] Orientation movement of a sessile organism in response to a stimulus.Also known as topotaxis.
{ [image] tr o macr [image] piz mid bullet schwa m }
tropocollagen [BIOCHEMISTRY] The fundamental units of collagen fibrils.
{ brvbar träp mid bullet o macr [image] kal mid bullet schwa mid bullet j schwa n }
tropometer [ENGINEERING] An instrument for measuring the angle through which one end of a bar is twisted in determining the strength of a material in torsion.
{ tr schwa [image] päm mid bullet schwa d mid bullet schwa r }
tropomyosin [BIOCHEMISTRY] A muscle protein similar to myosin and implicated as being part of the structure of the Z bands separating sarcomeres from each other.
{ [image] träp mid bullet schwa [image] m imacr mid bullet schwa mid bullet s schwa n }
troponin [BIOCHEMISTRY] A protein species located at specific stations every 36.5 nanometers on the actin helix in muscle sarcomere.
{ [image] tr o macr mid bullet p schwa mid bullet n schwa n }
tropopause [METEOROLOGY] The boundary between the troposphere and stratosphere, usually characterized by an abrupt change of lapse rate; the change is in the direction of increased atmospheric stability from regions below to regions above the tropopause; its height varies from 9 to 12 miles (15 to 20 kilometers) in the tropics to about 6 miles (10 kilometers) in polar regions.
{ [image] tr o macr p mid bullet schwa [image] p [image] z }
tropopause chart [METEOROLOGY] A synoptic chart showing the contour lines of the tropopause and tropopause break lines.
{ [image] tr o macr p mid bullet schwa [image] p [image] z [image] chärt }
tropopause fold [METEOROLOGY] A phenomenon occurring in the stratosphere in which a tapering cone of dry, ozone-rich air intrudes into the troposphere.
{ [image] tr o macr p mid bullet schwa [image] p [image] z [image] f o macr ld }
tropopause inversion [METEOROLOGY] The decrease in the lapse rate of temperature encountered at the level of the tropopause.Also known as upper inversion.
{ [image] tr o macr p mid bullet schwa p z in v schwa r mid bullet zh schwa n }
tropophytia [BOTANY] Plants that thrive in a climate that undergoes marked periodic changes.
{ träp mid bullet schwa f imacr mid bullet sh schwa }
troposcatter See tropospheric scatter
{ tr o macr p mid bullet o macr skad mid bullet schwa r }
troposphere [METEOROLOGY] That portion of the atmosphere from the earth's surface to the tropopause, that is, the lowest 10 to 20 kilometers of the atmosphere.
{ tr o macr p mid bullet schwa sfir }
tropospheric duct See duct
{ brvbar tr o macr p mid bullet schwa brvbar sfir mid bullet ik d schwa kt }
tropospheric ducting See ducting
{ brvbar tr o macr p mid bullet schwa brvbar sfir mid bullet ik d schwa kt mid bullet i engi }
tropospheric scatter [COMMUNICATIONS] Scatter propagation of radio waves caused by irregularities in the refractive index of air in the troposphere; used for long-distance communications, with the aid of relay facilities, 180-300 miles (300-500 kilometers) apart.Also known as troposcatter.
{ brvbar tr o macr p mid bullet schwa brvbar sfir mid bullet ik skad mid bullet schwa r }
tropospheric superrefraction [GEOPHYSICS] Phenomenon occurring in the troposphere whereby radio waves are bent sufficiently to be returned to the earth.
{ brvbar tr o macr p mid bullet schwa brvbar sfir mid bullet ik brvbar sü mid bullet p schwa r mid bullet ri frak mid bullet sh schwa n }
tropospheric wave [COMMUNICATIONS] A radio wave that is propagated by reflection from a region of abrupt change in dielectric constant or its gradient in the troposphere.
{ brvbar tr o macr p mid bullet schwa brvbar sfir mid bullet ik w a macr v }
trouble-location problem [COMPUTER SCIENCE] In computers, a test problem used in a diagnostic routine.
{ tr schwa b mid bullet schwa l l o macr brvbar k a macr mid bullet sh schwa n präb mid bullet l schwa m }
troubleshoot [COMPUTER SCIENCE] To find and correct errors and faults in a computer, usually in the hardware.
{ tr schwa b mid bullet schwa l shüt }
trough [GEOLOGY] 1. A small, straight depression formed just offshore on the bottom of a sea or lake and on the landward side of a longshore bar. 2. Any narrow, elongate depression in the surface of the earth. 3. An elongate depression on the sea floor that is wider and shallower than a trench.Also known as submarine trench. 4. The line connecting the lowest points of a fold.
[METEOROLOGY] An elongated area of relatively low atmospheric pressure; the opposite of a ridge.
{ tr f }
trough aloft See upper-level trough
{ tr f schwa al o macr ft }
trough crossbedding [GEOLOGY] A variety of crossbedding in which the lower crossbedding surfaces are smoothly curved, rather than planar.
{ tr f kr s bed mid bullet i engi }
troughed belt conveyor [MECHANICAL ENGINEERING] A belt conveyor with the conveyor belt edges elevated on the carrying run to form a trough by conforming to the shape of the troughed carrying idlers or other supporting surface.
{ tr ft belt k schwa n v a macr mid bullet schwa r }
troughed roller conveyor [MECHANICAL ENGINEERING] A roller conveyor having two rows of rolls set at an angle to form a trough over which objects are conveyed.
{ tr ft r o macr mid bullet l schwa r k schwa n v a macr mid bullet schwa r }
trough fault [GEOLOGY] One of a set of two faults bounding a graben.
{ tr ft f lt }
troughing idler [MECHANICAL ENGINEERING] A belt idler having two or more rolls arranged to turn up the edges of the belt so as to form the belt into a trough.
{ tr f mid bullet i engi imacr d mid bullet l schwa r }
troughing rolls [MECHANICAL ENGINEERING] The rolls of a troughing idler that are so mounted on an incline as to elevate each edge of the belt into a trough.
{ tr f mid bullet i engi r o macr lz }
trough plane See trough surface
{ tr f pl a macr n }
trough reef See reverse saddle
{ tr f r f }
trough surface [GEOLOGY] A surface or plane connecting the troughs of the bed of a syncline.Also known as synclinal axis; trough plane.
{ tr f s schwa r mid bullet f schwa s }
trough valley See U-shaped valley
{ tr f val mid bullet }
trough washer [MINING ENGINEERING] A sloping wooden trough, 11/2 to 2 feet wide, 8 to 12 feet long, and 1 foot deep (about 50 by 300 by 30 centimeters), open at the tail end but closed at the head end; it is used to float adhering clay or fine stuff from the coarser portions of an ore or coal.
{ tr f wäsh mid bullet schwa r }
trout [VERTEBRATE ZOOLOGY] Any of various edible fresh-water fishes in the order Salmoniformes that are generally much smaller than the salmon.
{ tra udot t }
Trouton-Noble experiment [ELECTROMAGNETISM] An experiment to detect ether drift by measuring the deflection of a charged parallel plate capacitor which is suspended so that it is free to turn.
[RELATIVITY] An experiment to measure the torque acting on a suspended, charged parallel-plate capacitor; the observed absence of the torque supports the special theory of relativity.
{ brvbar trü mid bullet t schwa n n o macr mid bullet b schwa l ik sper mid bullet schwa mid bullet m schwa nt }
Trouton's rule [PHYSICAL CHEMISTRY] An approximation rule for the derivation of molar heats of vaporization of normal liquids at their boiling points.
[THERMODYNAMICS] The rule that, for a nonassociated liquid, the latent heat of vaporization in calories is equal to approximately 22 times the normal boiling point on the Kelvin scale.
{ tra udot t mid bullet schwa nz rül }
trowel [DESIGN ENGINEERING] Any of various hand tools consisting of a wide, flat or curved blade with a short wooden handle; used by gardeners, plasterers, and bricklayers.
{ tra udot l }
troweling machine [MECHANICAL ENGINEERING] A motorized device used to spread concrete by operating orbiting steel trowels on radial arms rotated on a vertical shaft.
{ träwl mid bullet i engi m schwa sh n }
troy ounce See ounce
{ tr i a udot ns }
troy pound See pound
{ tr i pa udot nd }
troy system [MECHANICS] A system of mass units used primarily to measure gold and silver; the ounce is the same as that in the apothecaries' system, being equal to 480 grains or 31.1034768 grams.Abbreviated t.Also known as troy weight.
{ tr i sis mid bullet t schwa m }
troy weight See troy system
{ tr i w a macr t }
TRSB See time reference scanning beam
TR switch See transmit-receive tube
{ brvbar t är swich }
TR tube See transmit-receive tube
{ brvbar t är tüb }
Trube's correlation [PETROLEUM ENGINEERING] An empirical correlation (based on pseudocritical properties) for compressibilities of undersaturated oil-reservoir fluids.
{ trü mid bullet b schwa z kär mid bullet schwa l a macr mid bullet sh schwa n }
Trucherognathidae [PALEONTOLOGY] A family of conodonts in the order Conodontophorida in which the attachment scar permits the conodont to rest on the jaw ramus.
{ trü mid bullet ch schwa mid bullet räg nath mid bullet schwa d }
truck [MECHANICAL ENGINEERING] A self-propelled wheeled vehicle, designed primarily to transport goods and heavy equipment; it may be used to tow trailers or other mobile equipment.
[MINING ENGINEERING] See barney
{ tr schwa k }
truck crane [MECHANICAL ENGINEERING] A crane carried on the bed of a motortruck.
{ tr schwa k kr a macr n }
truck-mounted drill rig [MECHANICAL ENGINEERING] A drilling rig mounted on a lorry or caterpillar tracks.
{ tr schwa k brvbar ma udot nt mid bullet schwa d dril rig }
truck-tractor See tractor
{ tr schwa k brvbar trak mid bullet t schwa r }
trudellite [MINERALOGY] Al10(SO4)3Cl12(OH)12.30H2O An amber yellow, hexagonal mineral consisting of a hydrated basic sulfate- chloride of aluminum; occurs as compact masses.
{ trü de l imacr t }
true [GEODESY] Related to true north.
[SCIENCE AND TECHNOLOGY] 1. Actual, as constrasted with fictitious, such as true sun. 2. Related to a fixed point, either on the earth or in space, in contrast with relative, which is related to a moving point.
{ trü }
true airspeed [AEROSPACE ENGINEERING] The actual speed of an aircraft relative to the air through which it flies, that is, the calibrated airspeed corrected for temperature, density, or compressibility.
{ trü er sp d }
true-airspeed indicator [AEROSPACE ENGINEERING] An instrument for measuring true airspeed.Also known as true-airspeed meter.
{ trü er sp d in mid bullet d schwa k a macr d mid bullet schwa r }
true-airspeed meter See true-airspeed indicator
{ trü er sp d m d mid bullet schwa r }
true air temperature [METEOROLOGY] Basic air temperature corrected for heat of compression error due to high-speed motion of the thermometer through the air, as on an aircraft.
{ trü er tem mid bullet pr schwa mid bullet ch schwa r }
true altitude See corrected altitude
{ trü al mid bullet t schwa tüd }
true amplitude [NAVIGATION] In celestial navigation, amplitude relative to true east or true west.
{ trü am mid bullet pl schwa tüd }
true anomaly See anomaly
{ trü schwa näm mid bullet schwa mid bullet l }
true azimuth [NAVIGATION] Azimuth relative to true north.
{ trü az mid bullet schwa mid bullet m schwa th }
true bearing [NAVIGATION] Bearing relative to true north; compass bearing corrected for magnetic deviation.
{ trü ber mid bullet i engi }
true-boiling-point analysis [CHEMICAL ENGINEERING] A standard laboratory technique used to predict the refining qualities of crude petroleum; gives distillation cuts for gasoline, kerosine, distillate (diesel) fuel, cracking, and lube distillate stocks.Also known as true-boiling-point distillation.
{ trü b il mid bullet i engi brvbar p int schwa nal mid bullet schwa mid bullet s schwa s }
true-boiling-point distillation See true-boiling-point analysis
{ trü b il mid bullet i engi brvbar p int dis mid bullet t schwa l a macr mid bullet sh schwa n }
true complement See radix complement
{ trü käm mid bullet pl schwa mid bullet m schwa nt }
true condensing point See critical condensation temperature
{ trü k schwa n dens mid bullet i engi p int }
true convergence [GEODESY] The angle at which one meridian is inclined to another on the surface of the earth.
{ trü k schwa n v schwa r mid bullet j schwa ns }
true course [NAVIGATION] Course relative to true north.
{ trü k rs }
true crater [GEOLOGY] The primary depression formed by impact or explosion before modification by slumping or by deposition of ejected material.Also known as primary crater.
{ trü kr a macr d mid bullet schwa r }
true dip See dip
{ trü dip }
true direction [NAVIGATION] Horizontal direction expressed as angular distance from true north.
{ trü d schwa rek mid bullet sh schwa n }
true electrolyte [PHYSICAL CHEMISTRY] A substance in the solid state that consists entirely of ions.
{ brvbar trü i brvbar lek mid bullet tr schwa l imacr t }
true formation resistivity [GEOPHYSICS] Electrical resistivity of a clean (nonshaly) porous reservoir formation containing hydrocarbons and formation water; value is greater than the resistivity when there is added water incursion.
{ trü f r m a macr mid bullet sh schwa n r mid bullet zis tiv mid bullet schwa d mid bullet }
true freezing point [PHYSICAL CHEMISTRY] The temperature at which the liquid and solid forms of a substance exist in equilibrium at a given pressure (usually 1 standard atmosphere, or 101,325 pascals).
{ trü fr z mid bullet i engi p int }
true heading [NAVIGATION] Heading relative to true north.
{ trü hed mid bullet i engi }
true homing [NAVIGATION] The process of following a course such that the true bearing of the craft from the objective is maintained constant.
{ trü h o macr m mid bullet i engi }
true horizon [OPTICS] The boundary of a horizontal plane passing through a point of vision, or in photogrammetry, the perspective center of a lens system.
{ trü h schwa r imacr z mid bullet schwa n }
true mean temperature [METEOROLOGY] As adopted by the International Meteorological Organization, a monthly or annual mean air temperature based upon hourly observations at a given place, or on some combination of less frequent observations designed to represent this mean as nearly as possible.
{ trü m n tem mid bullet pr schwa mid bullet ch schwa r }
true-motion radar [ELECTRONICS] A radar set which provides a true-motion radar presentation on the plan-position indicator, as opposed to the relative- motion, true-or-relative-bearing, presentation most commonly used.
{ trü brvbar m o macr mid bullet sh schwa n r a macr där }
true-motion radar presentation [ELECTRONICS] A radar plan-position indicator presentation in which the center of the scope represents the same geographic position, until reset, with all moving objects, including the user's own craft, moving on the scope.
{ trü brvbar m o macr mid bullet sh schwa n r a macr där pres mid bullet schwa n t a macr mid bullet sh schwa n }
true motor load See thermal horsepower
{ trü m o macr d mid bullet schwa r l o macr d }
true north [NAVIGATION] 1. The direction of the north geographical pole. 2. The reference direction for measurement of true directions.
{ trü n rth }
true place [ASTRONOMY] The position of a star on the celestial sphere as it would be observed from the center of the sun, referred to the celestial equator and celestial equinox at the moment of observation.
{ trü pl a macr s }
true porcelain See porcelain
{ trü p r mid bullet sl schwa n }
true rake [MECHANICAL ENGINEERING] The angle, measured in degrees, between a plane containing a tooth face and the axial plane through the tooth point in the direction of chip flow.
{ trü r a macr k }
true soil See solum
{ trü s il }
true solar day See apparent solar day
{ trü s o macr mid bullet l schwa r d a macr }
true solar time See apparent solar time
{ trü s o macr mid bullet l schwa r t imacr m }
true sun See apparent sun
{ trü s schwa n }
true width [MINING ENGINEERING] The width of thickness of a vein or stratum as measured perpendicular to or normal to the dip and the strike; the true width is always the least width.
{ trü width }
true wind [METEOROLOGY] Wind relative to a fixed point on the earth.
{ trü wind }
true wind direction [METEOROLOGY] The direction, with respect to true north, from which the wind is blowing.
{ trü wind d schwa rek mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

truffle [BOTANY] The edible underground fruiting body of various European fungi in the family Tuberaceae, especially the genus Tuber.
{ [image] tr schwa f mid bullet schwa l }
truing [MECHANICAL ENGINEERING] 1. Cutting a grinding wheel to make its surface run concentric with the axis. 2. Aligning a wheel to be concentric and in one plane.
{ [image] trü mid bullet i engi }
trumpet buoy [NAVIGATION] A buoy provided with a trumpet having a distinctive tone.
{ [image] tr schwa m mid bullet p schwa t [image] b [image] i }
trumpeter [VERTEBRATE ZOOLOGY] A bird belonging to the Psophiidae, a family with three South American species; the common trumpeter (Psophia crepitans) is the size of a pheasant and resembles a long-legged guinea fowl.
{ [image] tr schwa m mid bullet p schwa d mid bullet schwa r }
truncate [BIOLOGY] Abbreviated at an end, as if cut off.
[CONTROL SYSTEMS] To stop a robotic process before it has been completed.
[MATHEMATICS] 1. To drop digits at the end of a numerical value; the number 3.14159265 is truncated to five figures in 3.1415, whereas it would be 3.1416 if rounded off to five figures. 2. To approximate the sum of an infinite series by the sum of a finite number of its terms. 3. To terminate an infinite sequence of successively better approximations of a quantity after a finite number of such approximations. 4. To construct from a geometric solid another solid consisting of those portions of the original solid that lie between two planes.
{ [image] tr schwa engi [image] k a macr t }
truncated cone [MATHEMATICS] The portion of a cone between two nonparallel planes whose line of intersection lies outside the cone.
{ brvbar tr schwa engi mid bullet k a macr d mid bullet schwa d [image] k o macr n }
truncated distribution [STATISTICS] A distribution fashioned from another distribution by deleting that part of the distribution to the right or left of a random variable value.
{ brvbar tr schwa engi [image] k a macr d mid bullet schwa d [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
truncated landform [GEOGRAPHY] A landform which has been cut off by erosion, creating a steep side or cliff.
{ [image] tr schwa engi [image] k a macr d mid bullet schwa d [image] land [image] f [image] rm }
truncated paraboloid [ELECTROMAGNETISM] Paraboloid antenna in which a portion of the top and bottom have been cut away to broaden the main lobe in the vertical plane.
{ [image] tr schwa engi [image] k a macr d mid bullet schwa d p schwa [image] rab mid bullet schwa [image] l [image] id }
truncated prism [MATHEMATICS] The part of a prism that lies between two nonparallel planes that cut the prism and intersect outside the prism.
{ brvbar tr schwa engi mid bullet k a macr d mid bullet schwa d [image] priz mid bullet schwa m }
truncated pyramid [MATHEMATICS] The part of a pyramid between the base and a plane that is not parallel to the base.
{ brvbar tr schwa engi mid bullet k a macr d mid bullet schwa d [image] pir mid bullet schwa [image] mid }
truncation [MATHEMATICS] 1. Approximating the sum of an infinite series by the sum of a finite number of its terms. 2. See rounding
{ tr schwa engi [image] k a macr mid bullet sh schwa n }
truncation error [ENGINEERING] The error resulting from the analysis of a partial set of data in place of a complete or infinite set.
[MATHEMATICS] 1. The computation error resulting from use of only a finite number of terms of an infinite series. 2. The error resulting from the approximation of a derivative or differential by a finite difference.
{ tr schwa engi [image] k a macr mid bullet sh schwa n [image] er mid bullet schwa r }
truncus arteriosis [EMBRYOLOGY] The embryonic arterial trunk between the bulbous arteriosis and the ventral aorta in anamniotes and early stages of amniotes.
{ brvbar tr schwa engi mid bullet k schwa s är [image] tir mid bullet [image] [image] o macr mid bullet s schwa s }
trunk [ANATOMY] The main mass of the human body, exclusive of the head, neck, and extremities; it is divided into thorax, abdomen, and pelvis.
[BOTANY] The main stem of a tree.
[COMMUNICATIONS] 1. A path over which information is transferred in a computer. 2. A telephone line connecting two central offices.Also known as trunk circuit.
{ tr schwa engi k }
trunk buoy [ENGINEERING] A mooring buoy having a pendant extending through an opening in the buoy, with the ship's anchor chain or mooring line being secured to this pendant.
{ [image] tr schwa engi k [image] b [image] i }
trunk circuit See trunk
{ [image] tr schwa engi k [image] s schwa r mid bullet k schwa t }
trunk exchange [COMMUNICATIONS] A telephone exchange whose main function is to interconnect trunks.
{ [image] tr schwa engi k iks [image] ch a macr nj }
trunk feeder [ELECTRICITY] An electric power transmission line that connects two generating stations, or a generating station and an important substation, or two electrical distribution networks.
{ [image] tr schwa engi k [image] f [image] d mid bullet schwa r }
trunk group [COMMUNICATIONS] The collection of trunks of a given type or characteristic that connect two switching points.
{ [image] tr schwa engi k [image] grüp }
trunk height [ANTHROPOLOGY] A vertical measurement (taken in front) of the distance from the table top to the upper edge of the sternum, when the individual is seated as in a sitting-height measurement.
{ [image] tr schwa engi k [image] h imacr t }
trunk roadway [MINING ENGINEERING] The main developing heading from the pit bottom and is usually driven along the strike of the coal seam.
{ [image] tr schwa engi k [image] r o macr d [image] w a macr }
trunk sewer [CIVIL ENGINEERING] A sewer receiving sewage from many tributaries serving a large territory.
{ [image] tr schwa engi k [image] sü mid bullet schwa r }
trunk stream See main stream
{ [image] tr schwa engi k [image] str [image] m }
trunnion [DESIGN ENGINEERING] 1. Either of two opposite pivots, journals, or gudgeons, usually cylindrical and horizontal, projecting one from each side of a piece of ordnance, the cylinder of an oscillating engine, a molding flask, or a converter, and supported by bearings to provide a means of swiveling or turning. 2. A pin or pivot usually mounted on bearings for rotating or tilting something.
[ENGINEERING] A tubular section of steel welded to the side of a pipe in order to help support the pipe.
{ [image] tr schwa n mid bullet y schwa n }
truss [CIVIL ENGINEERING] A frame, generally of steel, timber, concrete, or a light alloy, built from members in tension and compression.
{ tr schwa s }
truss bridge [CIVIL ENGINEERING] A fixed bridge consisting of members vertically arranged in a triangular pattern.
{ [image] tr schwa s [image] brij }
trussed beam [CIVIL ENGINEERING] A beam stiffened by a steel tie rod to reduce its deflection.
{ [image] tr schwa st [image] b [image] m }
trussed rafter [BUILDING CONSTRUCTION] A triangulated beam in a trussed roof.
{ [image] tr schwa st [image] raf mid bullet t schwa r }
truss rod [CIVIL ENGINEERING] A rod attached to the ends of a trussed beam which transmits the strain due to downward pressure.
{ [image] tr schwa s [image] räd }
truth See top
{ trüth }
truth quark See top quark
{ [image] trüth [image] kwärk }
truth set [MATHEMATICS] A set containing all the elements that make a given statement of relationships true when they are substituted in this statement.
{ [image] trüth [image] set }
truth table [MATHEMATICS] A table listing statements concerning an event and their respective truth values.
{ [image] trüth [image] t a macr mid bullet b schwa l }
truth value [MATHEMATICS] The result of a logical proposition; either ``true'' or ``false'' in classical logic.
{ [image] trüth [image] val mid bullet yü }
Tryblidiidae [PALEONTOLOGY] An extinct family of Paleozoic mollusks.
{ [image] trib mid bullet l schwa [image] d imacr mid bullet schwa [image] d [image] }
trypan blue [MATERIALS] An acid diazo dye of the benzopurpurine series used as a vital stain.
{ [image] tri [image] pan [image] blü }
Trypanorhyncha [INVERTEBRATE ZOOLOGY] An order of tapeworms of the subclass Cestoda; all are parasites in the intestine of elasmobranch fishes.
{ tr schwa [image] pan mid bullet schwa [image] ri engi mid bullet k schwa }
Trypanosomatidae [INVERTEBRATE ZOOLOGY] A family of Protozoa, order Kinetoplastida, containing flagellated parasites which exhibit polymorphism during their life cycle.
{ tr schwa [image] pan mid bullet schwa mid bullet s o macr [image] mad mid bullet schwa [image] d [image] }
trypanosome [INVERTEBRATE ZOOLOGY] A flagellated protozoan of the genus Trypanosoma.
{ tr schwa [image] pan mid bullet schwa [image] s o macr m }
trypanosomiasis [MEDICINE] Any of many diseases of humans and animals caused by infection with species of Trypanosoma and transmitted by tsetse flies and other insects.
{ tr schwa [image] pan mid bullet schwa mid bullet s o macr [image] m imacr mid bullet schwa mid bullet s schwa s }
trypsin [BIOCHEMISTRY] A proteolytic enzyme which catalyzes the hydrolysis of peptide linkages in proteins and partially hydrolyzed proteins; derived from trypsinogen by the action of enterokinase in intestinal juice.
{ [image] trip mid bullet s schwa n }
trypsinogen [BIOCHEMISTRY] The zymogen of trypsin, secreted in the pancreatic juice.Also known as protrypsin.
{ trip [image] sin mid bullet schwa mid bullet j schwa n }
tryptophan [BIOCHEMISTRY] C11H12O2N2 An amino acid obtained from casein, fibrin, and certain other proteins; it is a precursor of indoleacetic acid, serotonin, and nicotinic acid.
{ [image] trip mid bullet t schwa [image] fan }
try square [ENGINEERING] An instrument consisting of two straightedges secured at right angles to each other, used for laying off right angles and testing whether work is square.
{ [image] tr imacr [image] skwer }
tschermakite [MINERALOGY] Ca2Mg3(Al,Fe3+)2(Al2Si6)O22- (OH,F)2 An amphibole mineral.
{ [image] ch schwa r mid bullet m schwa [image] k imacr t }
Tschirnhausen's cubic [MATHEMATICS] A plane curve consisting of the envelope of the line through a variable point P on a parabola which is perpendicular to the line from the focus of the parabola to P.Also known as l'Hôpital's cubic; trisectrix of Catalan.
{ [image] ch schwa rn [image] ha udot z mid bullet schwa nz [image] kyü mid bullet bik }
Tschudi engine [MECHANICAL ENGINEERING] A cat-and-mouse engine in which the pistons, which are sections of a torus, travel around a toroidal cylinder; motion of the pistons is controlled by two cams which bear against rollers attached to the rotors.
{ [image] chü mid bullet d [image] [image] en mid bullet j schwa n }
T score [STATISTICS] A score utilized in setting up norms for standardized tests; obtained by linearly transforming normalized standard scores.
{ [image] t [image] [image] sk [image] r }
T-S curve See temperature-salinity diagram
{ brvbar t [image] brvbar es [image] k schwa rv }
T-S diagram See temperature-salinity diagram
{ brvbar t [image] brvbar es [image] d imacr mid bullet schwa [image] gram }
T-section filter [ELECTRICITY] T network used as an electric filter.
{ [image] t [image] [image] sek mid bullet sh schwa n [image] fil mid bullet t schwa r }
tsetse fly [INVERTEBRATE ZOOLOGY] Any of various South African muscoid flies of the genus Glossina; medically important as vectors of sleeping sickness or trypanosomiasis.
{ [image] set [image] s [image] [image] fl imacr }
TSH See thyrotropic hormone
tsi [MECHANICS] A unit of force equal to 1 ton-force per square inch; equal to approximately 1.54444 times 107 pascals.
{ s imacr or [image] t [image] [image] es [image] imacr }
T slot [DESIGN ENGINEERING] A recessed slot, in the form of an inverted T, in the table of a machine tool, to receive the square head of a T-slot bolt.
{ [image] t [image] [image] slät }
tsp See teaspoonful
TSP See trisodium phosphate
T0 space [MATHEMATICS] A topological space where, for each pair of points, at least one has a neighborhood not containing the other.
{ [image] t [image] [image] zir mid bullet o macr brvbar sp a macr s }
T1 space [MATHEMATICS] A topological space where, for each pair of distinct points, each one has a neighborhood not containing the other.
{ [image] t [image] [image] w schwa n brvbar sp a macr s }
T2 space See Hausdorff space
{ [image] t [image] [image] tü brvbar sp a macr s }
T3 space [MATHEMATICS] A regular topological space that is also a T1 space.
{ [image] t [image] [image] thr [image] brvbar sp a macr s }
T4 space [MATHEMATICS] A normal space that is also a T1 space.
{ [image] t [image] [image] f [image] r brvbar sp a macr s }
tspn See teaspoonful
TSPP See sodium pyrophosphate
T square [GRAPHIC ARTS] A straightedge rule with a crosspiece at one end by which parallel lines are drawn perpendicular to the edge of the drawing board.
{ [image] t [image] [image] skwer }
TSR See RAM resident
T-S relation See temperature-salinity diagram
{ brvbar t [image] brvbar es ri [image] l a macr mid bullet sh schwa n }
tsumebite [MINERALOGY] Pb2Cu(PO4)(SO4)(OH) An emerald green, monoclinic mineral consisting of a hydrated basic phosphate and sulfate of lead and copper.
{ [image] tsü mid bullet m schwa [image] b imacr t }
tsunami [OCEANOGRAPHY] A long-period sea wave produced by a seaquake or volcanic eruption; it may travel for thousands of miles.Also known as seismic sea wave.
{ tsü [image] nä mid bullet m [image] }
Tsushima Current [OCEANOGRAPHY] That part of the Kuroshio Current flowing northeastward through the Korea Strait and along the Japanese coast in the Sea of Japan.
{ [image] tsü mid bullet sh [image] [image] mä [image] k schwa mid bullet r schwa nt }
tsutsugamushi disease [MEDICINE] A rickettsial disease of humans caused by Rickettsia tsutsugamushi, transmitted by larval mites, and characterized by headache, high fever, and a rash.Also known as scrub typhus.
{ [image] tsü mid bullet s schwa mid bullet g schwa [image] mü mid bullet sh [image] di [image] z [image] z }
T switch [ELECTRONICS] An electrical switch that joins a machine to either of two other devices.
{ [image] t [image] [image] swich }
Tsytovich effect [ELECTROMAGNETISM] An effect wherein the index of refraction of a medium is much less than unity so that the phase velocity of electromagnetic waves in the medium exceeds the speed of light.
{ [image] s imacr d mid bullet schwa [image] vich i [image] fekt }
T Tauri star [ASTRONOMY] A star, with mass from 0.5 to 2.5 solar masses, in an early stage of formation at which interaction with its associated nebulosity, as well as possible internal instabilities, make it variable in luminosity and render its spectrum very peculiar.Also known as nebular variable.
{ [image] t [image] [image] t [image] r mid bullet [image] [image] stär }
t-test [STATISTICS] A statistical test involving means of normal populations with unknown standard deviations; small samples are used, based on a variable t equal to the difference between the mean of the sample and the mean of the population divided by a result obtained by dividing the standard deviation of the sample by the square root of the number of individuals in the sample.
{ [image] t [image] [image] test }
TTL See transistor-transistor logic
tuba [METEOROLOGY] A cloud column or inverted cloud cone, pendant from a cloud base; this supplementary feature occurs mostly with cumulus and cumulonimbus; when it reaches the earth's surface it constitutes the cloudy manifestation of an intense vortex, namely, a tornado or waterspout.Also known as pendant cloud; tornado cloud.
{ [image] tü mid bullet b schwa }
tubal bladder [VERTEBRATE ZOOLOGY] A urine reservoir organ that is an enlargement of the mesonephric ducts in most fish; there are four types: duplex, bilobed, simplex with ureters tied, and simplex with separate ureters.
{ [image] tü mid bullet b schwa l [image] blad mid bullet schwa r }
tubal ligation [MEDICINE] Surgical tying of the uterine tubes to prevent conception.
{ [image] tü mid bullet b schwa l l imacr [image] g a macr mid bullet sh schwa n }
tubatoxin See rotenone
{ [image] tü mid bullet b schwa [image] täk mid bullet s schwa n }
tubbing [MINING ENGINEERING] The watertight cast-iron lining of a circular shaft built up of segments with the space outside the tubbing grouted to add strength and to improve watertightness.
{ [image] t schwa b mid bullet i engi }
tube [BIOLOGY] A narrow channel within the body of an animal or plant.
[ELECTRONICS] See electron tube
[ENGINEERING] 1. A long cylindrical body with a hollow center used especially to convey fluid. 2. See inner tube
[GEOLOGY] A passage in a cave having smooth sides and an elliptical to nearly circular cross section.
[ORDNANCE] The main part of a gun, the cylindrical piece of metal surrounding the bore; tube is frequently used in referring to artillery weapons, and barrel is more frequently used in referring to small arms.
{ [image] tüb }
tube bank [MECHANICAL ENGINEERING] An array of tubes designed to be used as a heat exchanger.
{ [image] tüb [image] ba engi k }
tube bundle [ENGINEERING] In a shell-and-tube heat exchanger, an assembly of parallel tubes that is tied together with tie rods.
{ [image] tüb [image] b schwa n mid bullet d schwa l }
tube cell [BOTANY] That nucleus of a pollen grain believed to influence the growth and development of the pollen tube.Also known as tube nucleus.
{ [image] tüb [image] sel }
tube cleaner [MECHANICAL ENGINEERING] A device equipped with cutters or brushes used to clean tubes in heat transfer equipment.
{ [image] tüb [image] kl [image] n mid bullet schwa r }
tube coefficient [ELECTRONICS] Any of the constants that describe the characteristics of a thermionic vacuum tube, such as amplification factor, mutual conductance, or alternating-current plate resistance.
{ [image] tüb [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
tube core [AEROSPACE ENGINEERING] One type of sandwich configuration used in structural materials in aircraft; aluminum, steel, and titanium have been used for face materials with cores of wood, rubber, plastics, steel, and aluminum in the form of tubes.
{ [image] tüb [image] k [image] r }
tube door [MECHANICAL ENGINEERING] A door in a boiler furnace wall which facilitates the removal or installation of tubes.
{ tüb d r }
tube foot [INVERTEBRATE ZOOLOGY] One of the tentaclelike outpushings of the radial vessels of the water-vascular system in echinoderms; may be suctorial, or serve as stiltlike limbs or tentacles.
{ tüb f udot t }
tube heating time [ELECTRONICS] Time required for a tube to attain operating temperature.
{ tüb brvbar h d mid bullet i engi t imacr m }
tube hole [ENGINEERING] A hole in a tube sheet through which a tube is passed prior to sealing.
{ tüb h o macr l }
tubeless tire [ENGINEERING] A tire that does not require an inner tube to hold air.
{ brvbar tüb mid bullet l schwa s t imacr r }
tube mill [MECHANICAL ENGINEERING] A revolving cylinder used for fine pulverization of ore, rock, and other such materials; the material, mixed with water, is fed into the chamber from one end, and passes out the other end as slime.
{ tüb mil }
tube noise [ELECTRONICS] Noise originating in a vacuum tube, such as that due to shot effect and thermal agitation.
{ tüb n iz }
tube nucleus See tube cell
{ tüb nü mid bullet kl mid bullet schwa s }
tube of flux See tube of force
{ tüb schwa v fl schwa ks }
tube of force [ELECTRICITY] A region of space bounded by a tubular surface consisting of the lines of force which pass through a given closed curve.Also known as tube of flux.
{ tüb schwa v f rs }
tube plug [ENGINEERING] A solid plug inserted into the end of a tube in a tube sheet.
{ tüb pl schwa g }
tuber [BOTANY] The enlarged end of a rhizome in which food accumulates, as in the potato.
{ tü mid bullet b schwa r }
tuber cinereum [ANATOMY] An area of gray matter extending from the optic chiasma to the mammillary bodies and forming part of the floor of the third ventricle.
{ tü mid bullet b schwa r si ner mid bullet mid bullet schwa m }
tubercle [BIOLOGY] A small knoblike prominence.
[METALLURGY] A mound of corrosive products on the surface of a metal that is subjected to local corrosive attack.
{ tü mid bullet b schwa r mid bullet k schwa l }
Tuberculariaceae [MYCOLOGY] A family of fungi of the order Moniliales having short conidia that form cushion-shaped, often waxy or gelatinous aggregates (sporodochia).
{ t schwa b schwa r mid bullet ky schwa la mid bullet r a macr s mid bullet }
tuberculate [BIOLOGY] Having or characterized by knoblike processes.
{ t schwa b schwa r mid bullet ky schwa mid bullet l schwa t }
tuberculation [METALLURGY] Corrosive attack with formation of tubercles.
{ t schwa b schwa r mid bullet ky schwa l a macr mid bullet sh schwa n }
tuberculin [IMMUNOLOGY] A preparation containing tuberculoproteins derived from Mycobacterium tuberculosis used in the tuberculin test to determine sensitization to tubercle bacilli.
{ t schwa b schwa r mid bullet ky schwa mid bullet l schwa n }
tuberculin test [IMMUNOLOGY] A test for past or present infection with tubercle bacilli based on a delayed hypersensitivity reaction at the site where tuberculin or purified protein derivative was introduced.
{ t schwa b schwa r mid bullet ky schwa mid bullet l schwa n test }
tuberculosis [MEDICINE] A chronic infectious disease of humans and animals primarily involving the lungs caused by the tubercle bacillus, Mycobacterium tuberculosis, or by M. bovis.Also known as consumption; phthisis.
{ t schwa b schwa r mid bullet ky schwa l o macr mid bullet s schwa s }
tube reducing [METALLURGY] Reducing the diameter and wall thickness of tubing by means of a mandrel and rolls.
{ tüb ri düs mid bullet i engi }
tuberosity [ANATOMY] A large or obtuse prominence, especially as on bone for muscle attachment.
{ tü mid bullet b schwa räs mid bullet schwa d mid bullet }
tuberous organ [PHYSIOLOGY] An electroreceptor most sensitive to high- frequency electric signals, and distributed over the body surface of electric fish.
{ tü mid bullet b schwa mid bullet r schwa s r mid bullet g schwa n }
tuberous sclerosis [MEDICINE] A familial neurocutaneous syndrome characterized in its complete form by epilepsy, adenoma sebaceum, and mental deficiency, and pathologically by nodular sclerosis of the cerebral cortex.Also known as Bourneville's disease.
{ tü mid bullet b schwa mid bullet r schwa s skl schwa r o macr mid bullet s schwa s }
tube seat [ENGINEERING] The surface of the tube hole in a tube sheet which contacts the tube.
{ tüb s t }
tube sheet [ENGINEERING] A mounting plate for elements of a larger item of equipment; for example, filter cartridges, or tubes for heat exchangers, coolers, or boilers.
{ tüb sh t }
tube shield [ENGINEERING] A shield designed to be placed around an electron tube.
{ tüb sh ld }
tube socket [ENGINEERING] A socket designed to accommodate electrically and mechanically the terminals of an electron tube.
{ tüb säk mid bullet schwa t }
tube-still heater [CHEMICAL ENGINEERING] A firebox containing a pipe coil through which oil for a tube still (pipe still) is pumped.
{ tüb brvbar stil h d mid bullet schwa r }
tube stock [METALLURGY] Semifinished metal tubing.
{ tüb stäk }
tube tester [ELECTRONICS] A test instrument designed to measure and indicate the condition of electron tubes used in electronic equipment.
{ tüb tes mid bullet t schwa r }
tube turbining [MECHANICAL ENGINEERING] Cleaning tubes by passing a power-driven rotary device through them.
{ tüb t schwa r mid bullet b schwa n mid bullet i engi }
tube voltage drop [ELECTRONICS] In a gas tube, the anode voltage during the conducting period.
{ tüb v o macr l mid bullet tij dräp }
tube voltmeter See vacuum-tube voltmeter
{ tüb v o macr lt m d mid bullet schwa r }
Tubicola [INVERTEBRATE ZOOLOGY] An order of sedentary polychaete annelids that surround themselves with a calcareous tube or one which is composed of agglutinated foreign particles.
{ tü bik mid bullet schwa mid bullet l schwa }
tubing [ENGINEERING] Material in the form of a tube, most often seamless.
{ tüb mid bullet i engi }
tubing hanger See hanger
{ tüb mid bullet i engi ha engi mid bullet schwa r }
tubing head [PETROLEUM ENGINEERING] A spool-type unit or housing attached to the top flange on the uppermost oil-well-casing head to support the tubing string and to seal the annulus between the tubing string and the production casing string.
{ tüb mid bullet i engi hed }
tubing-head adapter flange [PETROLEUM ENGINEERING] An intermediate flange used in oil wells to connect the top tubing-head flange to the master valve (Christmas tree) and to provide support for the tubing.
{ tüb mid bullet i engi hed schwa dap mid bullet t schwa r flanj }
tubing pump [PETROLEUM ENGINEERING] A type of oil-well, sucker-rod pump in which the pump barrel is attached to the tubing string, and lowered into the well bore with the tubing.
{ tüb mid bullet i engi p schwa mp }
tubing safety valve See storm choke
{ tüb mid bullet i engi s a macr f mid bullet t valv }
Tubulanidae [INVERTEBRATE ZOOLOGY] A family of the order Palaeonemertini.
{ tüb mid bullet y schwa lan mid bullet schwa d }
tubular capacitor [ELECTRICITY] A paper or electrolytic capacitor having the form of a cylinder, with leads usually projecting axially from the ends; the capacitor plates are long strips of metal foil separated by insulating strips, rolled into a compact tubular shape.
{ tü mid bullet by schwa mid bullet l schwa r k schwa pas mid bullet schwa d mid bullet schwa r }
tubular exchanger See shell-and-tube exchanger
{ tü mid bullet by schwa mid bullet l schwa r iks ch a macr nj mid bullet schwa r }
tubular gland [ANATOMY] A secreting structure whose secretory endpieces are tubelike or cylindrical in shape.
{ tü mid bullet by schwa mid bullet l schwa r gland }
tubule [ANATOMY] A slender, elongated microscopic tube in an anatomical structure.
{ tü byül }
Tubulidentata [VERTEBRATE ZOOLOGY] An order of mammals which contains a single living genus, the aardvark (Orycteropus) of Africa.
{ tü mid bullet by schwa mid bullet l schwa mid bullet den täd mid bullet schwa }
tubulin [BIOCHEMISTRY] A globular protein containing two subunits; 10-14 molecules are arranged to form a microtubule.
{ tü mid bullet by schwa mid bullet l schwa n }
tubuloacinous gland See tubuloalveolar gland
{ brvbar tü mid bullet by schwa mid bullet l o macr as mid bullet schwa mid bullet n schwa s gland }
tubuloalveolar gland [ANATOMY] A secreting structure having both tubular and alveolar secretory endpieces.Also known as acinotubular gland; tubuloacinous gland.
{ brvbar tü mid bullet by schwa mid bullet l o macr mid bullet al v mid bullet schwa mid bullet l schwa r gland }
Tucana [ASTRONOMY] A constellation in the southern hemisphere; right ascension 23 hours, declination 60° south.Also known as Toucan.
{ tü kä mid bullet n schwa }
tuck-and-pat pointing See tuck pointing
{ brvbar t schwa k schwa n brvbar pat p int mid bullet i engi }
tuck joint pointing See tuck pointing
{ t schwa k j int p int mid bullet i engi }
tuck pointing [BUILDING CONSTRUCTION] The finishing of old masonry joints in which the joints are first cleaned out and then filled with fine mortar which projects slightly or has a fillet of putty or lime.Also known as tuck-and-pat pointing; tuck joint pointing.
{ t schwa k p int mid bullet i engi }
tufa [GEOLOGY] A spongy, porous limestone formed by precipitation from evaporating spring and river waters, often onto leaves and stems of neighboring plants.Also known as calcareous sinter; calcareous tufa.
{ tü mid bullet f schwa }
tufaceous [GEOLOGY] Pertaining to or similar to tufa.
{ tü f a macr mid bullet sh schwa s }
tuff [GEOLOGY] Consolidated volcanic ash, composed largely of fragments (less than 4 millimeters) produced directly by volcanic eruption; much of the fragmented material represents finely comminuted crystals and rocks.
{ t schwa f }
tuffaceous [GEOLOGY] Pertaining to sediments which contain up to 50% tuff.
{ t schwa f a macr mid bullet sh schwa s }
tuff ball See mud ball
{ t schwa f b l }
tuff lava See welded tuff
{ t schwa f läv mid bullet schwa }
tuft See mound
{ t schwa ft }
tuft method [FLUID MECHANICS] A technique of surface flow visualization in which an array of short pieces of flexible string or yarn are attached to a surface in such a way that they can move freely under the influence of a flow.
{ t schwa ft set }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

tannase [BIOCHEMISTRY] An enzyme that catalyzes the hydrolysis of tannic acid to gallic acid; found in cultures of Aspergillus and Penicillium.
{ [image] ta [image] n a macr s }
tannic acid [ORGANIC CHEMISTRY] 1. C14H10O9 A yellowish powder with an astringent taste; soluble in water and alcohol, insoluble in acetone and ether; derived from nutgalls; decomposes at 210°C; used as an alcohol denaturant and a chemical intermediate, and in tanning and textiles.Also known as digallic acid; gallotannic acid; gallotannin; tannin. 2. C76H52O46 Yellowish-white to light-brown amorphous powder or flakes; decomposes at 210-215°C; very soluble in alcohol and acetone; used as a mordant in dyeing, in photography, as a reagent, and in clarifying wine or beer.Also known as pentadigalloylglucose.
{ [image] tan mid bullet ik [image] as mid bullet schwa d }
tannin See tannic acid
{ [image] tan mid bullet schwa n }
tanning [ENGINEERING] A process of preserving animal hides by chemical treatment (using vegetable tannins, metallic sulfates, and sulfurized phenol compounds, or syntans) to make them immune to bacterial attack, and subsequent treatment with fats and greases to make them pliable.
{ [image] tan mid bullet i engi }
tanning agent [MATERIALS] Any one of the tannins used to treat skins and hides to preserve the hide substance and to protect it from decay.
{ [image] tan mid bullet i engi [image] a macr mid bullet j schwa nt }
tanning extract [MATERIALS] Tannin-rich liquor extracted from woods and pulps; used in leather tanning.
{ [image] tan mid bullet i engi [image] ek [image] strakt }
tan rot [PLANT PATHOLOGY] A fungus disease of strawberries caused by Pezizella lythri and characterized by the appearance of tan depressions on the fruit.
{ [image] tan [image] rät }
tantalic acid anhydride See tantalum oxide
{ tan [image] tal mid bullet ik [image] as mid bullet schwa d an [image] h imacr [image] dr imacr d }
tantalic chloride See tantalum chloride
{ tan [image] tal mid bullet ik [image] kl [image] r [image] imacr d }
tantalite [MINERALOGY] (Fe,Mn)Ta2O6 An iron-black mineral that crystallizes in the orthorhombic system and commonly occurs in short prismatic crystals; luster is submetallic, hardness is 6 on Mohs scale, and specific gravity is 7.95; principal ore of tantalum.
{ [image] tant mid bullet schwa l [image] l imacr t }
tantalum [CHEMISTRY] A metallic transition element, symbol Ta, atomic number 73, atomic weight 180.948; black powder or steel-blue solid soluble in fused alkalies, insoluble in acids (except hydrofluoric and fuming sulfuric); melts about 3000°C.
[METALLURGY] A lustrous, platinum-gray ductile metal used in making dental and surgical tools, pen points, and electronic equipment.
{ [image] tant mid bullet schwa l mid bullet schwa m }
tantalum capacitor [ELECTRICITY] An electrolytic capacitor in which the anode is some form of tantalum; examples include solid tantalum, tantalum-foil electrolytic, and tantalum-slug electrolytic capacitors.
{ [image] tant mid bullet schwa l mid bullet schwa m k schwa [image] pas mid bullet schwa d mid bullet schwa r }
tantalum carbide [INORGANIC CHEMISTRY] TaC Hard, chemical-resistant crystals melting at 3875°C; used in cutting tools and dies.
{ [image] tant mid bullet schwa l mid bullet schwa m [image] kär [image] b imacr d }
tantalum chloride [INORGANIC CHEMISTRY] TaCl5 A highly reactive, pale- yellow powder decomposing in moist air; soluble in alcohol and potassium hydroxide; melts at 221°C; used to produce tantalum and as a chemical intermediate.Also known as tantalic chloride; tantalum pentachloride.
{ [image] tant mid bullet schwa l mid bullet schwa m [image] kl [image] r [image] imacr d }
tantalum-foil electrolytic capacitor [ELECTRICITY] An electrolytic capacitor that uses plain or etched tantalum foil for both electrodes, with a weak acid electrolyte.
{ [image] tant mid bullet schwa l mid bullet schwa m brvbar f [image] il i brvbar lek mid bullet tr schwa brvbar lid mid bullet ik k schwa [image] pas mid bullet schwa d mid bullet schwa r }
tantalum nitride [INORGANIC CHEMISTRY] TaN A very hard, black, water- insoluble solid, melting at 3360°C.
{ [image] tant mid bullet schwa l mid bullet schwa m [image] n imacr [image] tr imacr d }
tantalum nitride resistor [ELECTRONICS] A thin-film resistor consisting of tantalum nitride deposited on a substrate, such as industrial sapphire.
{ [image] tant mid bullet schwa l mid bullet schwa m [image] n imacr [image] tr imacr d ri [image] zis mid bullet t schwa r }
tantalum oxide [INORGANIC CHEMISTRY] Ta2O5 Prisms insoluble in water and acids (except for hydrofluoric); melts at 1800°C; used to make tantalum, in optical glass and electronic equipment, and as a chemical intermediate.Also known as tantalic acid anhydride; tantalum pentoxide.
{ [image] tant mid bullet schwa l mid bullet schwa m [image] äk [image] s imacr d }
tantalum pentachloride See tantalum chloride
{ [image] tant mid bullet schwa l mid bullet schwa m brvbar pen mid bullet t schwa [image] kl [image] r [image] imacr d }
tantalum pentoxide See tantalum oxide
{ [image] tant mid bullet schwa l mid bullet schwa m pen [image] täk [image] s imacr d }
tantalum-slug electrolytic capacitor [ELECTRICITY] An electrolytic capacitor that uses a sintered slug of tantalum as the anode, in a highly conductive acid electrolyte.
{ [image] tant mid bullet schwa l mid bullet schwa m brvbar sl schwa g i brvbar lek mid bullet tr schwa brvbar lid mid bullet ik k schwa [image] pas mid bullet schwa d mid bullet schwa r }
T antenna [ELECTROMAGNETISM] An antenna consisting of one or more horizontal wires, with a lead-in connection being made at the approximate center of each wire.
{ [image] t [image] an [image] ten mid bullet schwa }
tanteuxenite [MINERALOGY] (Y,Ce,Ca)(Ta,Nb,O)2(O,OH)6 A brown or black variety of euxenite with tantalum substituting for niobium.Also known as delorenzite; eschwegeite.
{ tan [image] tyük mid bullet s schwa [image] n imacr t }
tantiron [METALLURGY] An iron alloy containing silicon, carbon, manganese, phosphorus, and sulfur; used for chemical equipment where resistance to acids is needed.
{ [image] tan [image] t imacr mid bullet schwa rn }
Tanyderidae [INVERTEBRATE ZOOLOGY] The primitive crane flies, a family of orthorrhaphous dipteran insects in the series Nematocera.
{ [image] tan mid bullet schwa [image] der mid bullet schwa [image] d [image] }
Tanypezidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalyptreatae.
{ [image] tan mid bullet schwa [image] pez mid bullet schwa [image] d [image] }
tap [DESIGN ENGINEERING] 1. A plug of accurate thread, form, and dimensions on which cutting edges are formed; it is screwed into a hole to cut an internal thread. 2. A threaded cone-shaped fishing tool.
[ELECTRICITY] A connection made at some point other than the ends of a resistor or coil.
[ENGINEERING] A small, threaded hole drilled into a pipe or process vessel; used as connection points for sampling devices, instruments, or controls.
[METALLURGY] 1. A quantity of molten metal run out from a furnace at one time. 2. To remove excess slag from the floor of a pot furnace.
[MINING ENGINEERING] To intersect with a borehole and withdraw or drain the contained liquid, as water from a water-bearing formation or from underground workings.
{ tap }
tap bolt [DESIGN ENGINEERING] A bolt with a head that can be screwed into a hole and held in place without a nut.Also known as tap screw.
{ [image] tap [image] b o macr lt }
tap changer [ELECTRICITY] A device which is used to change the ratio of the input and output voltages of a transformer over any one of a definite number of steps.
{ [image] tap [image] ch a macr n mid bullet j schwa r }
tap crystal [ELECTRONICS] Compound semiconductor that stores current when stimulated by light and then gives up energy as flashes of light when it is physically tapped.
{ [image] tap [image] krist mid bullet schwa l }
tap density [METALLURGY] The apparent density of a volume of metal powder obtained when its receptacle is tapped or vibrated.
{ [image] tap [image] den mid bullet s schwa d mid bullet [image] }
tap drill [MECHANICAL ENGINEERING] A drill used to make a hole of a precise size for tapping.
{ [image] tap [image] dril }
tape [COMPUTER SCIENCE] A ribbonlike material used to store data in lengthwise sequential position.
[ENGINEERING] A graduated steel ribbon used, instead of a chain, in surveying.
{ t a macr p }
tape alternation [COMPUTER SCIENCE] The switching of a computer program back and forth between two tape units in order to avoid interruption of the program during mounting and removal of tape reels.
{ [image] t a macr p [image] [image] l mid bullet t schwa r [image] n a macr mid bullet sh schwa n }
tape bootstrap routine [COMPUTER SCIENCE] A computer routine stored in the first block of a magnetic tape that instructs the computer to read certain programs from the tape.
{ [image] t a macr p [image] büt [image] strap rü [image] t [image] n }
tape cartridge [ENGINEERING ACOUSTICS] A cartridge that holds a length of magnetic tape in such a way that the cartridge can be slipped into a tape recorder and played without threading the tape; in stereophonic usage, usually refers to an eight-track continuous-loop cartridge, which is larger than a cassette.Also known as cartridge.
{ [image] t a macr p [image] kär mid bullet trij }
tape cluster See magnetic tape group
{ [image] t a macr p [image] kl schwa s mid bullet t schwa r }
tape-controlled carriage [COMPUTER SCIENCE] A device which uses a loop of punched-paper or plastic mylar tape to control the motion of paper through a computer printer or typewriter.
{ [image] t a macr p k schwa n brvbar tr o macr ld [image] kar mid bullet ij }
tape-controlled machine [MECHANICAL ENGINEERING] A machine tool whose movements are automatically controlled by means of a magnetic or punched tape.
{ [image] t a macr p k schwa n brvbar tr o macr ld m schwa [image] sh [image] n }
tape control unit [COMPUTER SCIENCE] A device which senses which tape unit is to be accessed for read or write purpose and opens up the necessary electronic paths.Formerly known as hypertape control unit.
{ [image] t a macr p k schwa n [image] tr o macr l [image] yü mid bullet n schwa t }
tape copy [COMMUNICATIONS] In teletypewriter operation, message in tape form rather than page form.
{ [image] t a macr p [image] käp mid bullet [image] }
tape correction [ENGINEERING] A quantity applied to a taped distance to eliminate or reduce errors due to the physical condition of the tape and the manner in which it is used.
{ [image] t a macr p k schwa [image] rek mid bullet sh schwa n }
tape crease [COMPUTER SCIENCE] A fold or wrinkle in a magnetic tape that results in an error in the reading or writing of data at that point.
{ [image] t a macr p [image] kr [image] s }
tape deck [ENGINEERING ACOUSTICS] A tape-recording mechanism that is mounted on a motor board, including the tape transport, electronics, and controls, but no power amplifier or loudspeaker.
{ [image] t a macr p [image] dek }
tape drive [COMPUTER SCIENCE] A tape reading or writing device consisting of a tape transport, electronics, and controls; it usually refers to magnetic tape exclusively.
[ENGINEERING ACOUSTICS] See tape transport
[MECHANICAL ENGINEERING] A device that transmits power from an actuator to a remote mechanism by flexible tapes and pulleys.
{ [image] t a macr p [image] dr imacr v }
tape editor [COMPUTER SCIENCE] A routine designed to help edit, revise, and correct a routine contained on a tape.
{ [image] t a macr p [image] ed mid bullet schwa d mid bullet schwa r }
tape-float liquid-level gage [ENGINEERING] A liquid-level measurement by a float connected by a flexible tape to a rotating member, in turn connected to an indicator mechanism.
{ [image] t a macr p brvbar fl o macr t [image] lik mid bullet w schwa d brvbar lev mid bullet schwa l [image] g a macr j }
tape gage [ENGINEERING] A box- or float-type tide gage which consists essentially of a float attached to a tape and counterpoise; the float operates in a vertical box or pipe which dampens out short-period wind waves while admitting the slower tidal movement; for the standard installation, the tape is graduated with numbers increasing toward the float and is arranged with pulleys and counterpoise to pass up and down over a fixed reading mark as the tide rises and falls.
{ [image] t a macr p [image] g a macr j }
tape grass [BOTANY] Vallisnerida spiralis.An aquatic flowering plant belonging to the family Hydrocharitaceae.Also known as eel grass.
{ [image] t a macr p [image] gras }
tape group See magnetic tape group
{ [image] t a macr p [image] grüp }
tape label [COMPUTER SCIENCE] A record appearing at the beginning or at the end of a magnetic tape to uniquely identify the tape as the one required by the system.
{ [image] t a macr p [image] l a macr mid bullet b schwa l }
tape library [COMPUTER SCIENCE] A special area, most often a room within a computer installation, used to store magnetic tapes.
{ [image] t a macr p [image] l imacr [image] brer mid bullet [image] }
tape-limited [COMPUTER SCIENCE] Pertaining to a computer operation in which the time required to read and write tapes exceeds the time required for computation.
{ [image] t a macr p brvbar lim mid bullet schwa d mid bullet schwa d }
tape loop [ENGINEERING ACOUSTICS] A length of magnetic tape having the ends spliced together to form an endless loop; used in message repeater units and in some types of tape cartridges to eliminate the need for rewinding the tape.
{ [image] t a macr p [image] lüp }
tape mark [COMPUTER SCIENCE] 1. A special character or coding, an attached piece of reflective material, or other device that indicates the physical end of recording on a magnetic tape.Also known as destination warning mark; end-of-tape mark. 2. A special character that divides a file of magnetic tape into sections, usually followed by a record with data describing the particular section of the file.Also known as control mark.
{ [image] t a macr p [image] märk }
tape operating system [COMPUTER SCIENCE] A computer operating system in which source programs and sometimes incoming data are stored on magnetic tape, rather than in the computer memory.Abbreviated TOS.
{ [image] t a macr p [image] äp mid bullet schwa [image] r a macr d mid bullet i engi [image] sis mid bullet t schwa m }
tape player [ENGINEERING ACOUSTICS] A machine designed only for playback of recorded magnetic tapes.
{ [image] t a macr p [image] pl a macr mid bullet schwa r }
tape plotting system [COMPUTER SCIENCE] A digital incremental plotter in which the digital data are supplied from a magnetic or paper tape.
{ [image] t a macr p [image] pläd mid bullet i engi [image] sis mid bullet t schwa m }
tape pool [COMPUTER SCIENCE] A collection of tape drives.
{ [image] t a macr p [image] pül }
tape-processing simultaneity [COMPUTER SCIENCE] A feature of some computer systems whereby reading or writing of data can be carried out on all the tape units at the same time, while the central processing unit continues to process data.
{ [image] t a macr p brvbar prä [image] ses mid bullet i engi [image] s imacr mid bullet m schwa l mid bullet t schwa [image] n [image] mid bullet schwa d mid bullet [image] }
tape punch [COMPUTER SCIENCE] A machine that punches code holes and feed holes in paper tape.
{ [image] t a macr p [image] p schwa nch }
taper [AEROSPACE ENGINEERING] An airfoil feature in which either the thickness or the chord length or both decrease from the root to the tip.
[ELECTRICITY] Continuous or gradual change in electrical properties with mechanical position such as rotation or length; for example, continuous change of cross section of a waveguide, or distribution of resistance in a potentiometer.
{ [image] t a macr mid bullet p schwa r }
taper bit [DESIGN ENGINEERING] A long, cone-shaped noncoring bit used in drilling blastholes and in wedging and reaming operations.
{ [image] t a macr mid bullet p schwa r [image] bit }
tape reader See paper-tape reader
{ [image] t a macr p [image] r [image] d mid bullet schwa r }
tape reading [COMPUTER SCIENCE] A process of feeding coded tapes through a tape-to-card punch to convert the coded information into punched cards; tapes can be prepared on the typewriter tape punch or on the card-controlled tape punch; the latter is capable of punching tape that can be transmitted by telegraph.
{ [image] t a macr p [image] r [image] d mid bullet i engi }
tape recorder [ENGINEERING ACOUSTICS] A device that records audio signals and other information on magnetic tape by selective magnetization of iron oxide particles that form a thin film on the tape; a recorder usually also includes provisions for playing back the recorded material.
{ [image] t a macr p ri [image] k [image] rd mid bullet schwa r }
tape recording [ENGINEERING ACOUSTICS] The record made on a magnetic tape by a tape recorder.
{ [image] t a macr p ri [image] k [image] rd mid bullet i engi }
tapered-bore [ORDNANCE] 1. Referring to a gun with a tapered bore; the bore may be tapered throughout its length or only in the muzzle section. 2. Pertaining to the ammunition for such a gun.
{ [image] t a macr mid bullet p schwa rd [image] b [image] r }
tapered core bit [DESIGN ENGINEERING] A core bit having a conical diamond-inset crown surface tapering from a borehole size at the bit face to the next larger borehole size at its upper, shank, or reaming-shell end.
{ [image] t a macr mid bullet p schwa rd [image] k [image] r [image] bit }
tapered joint [DESIGN ENGINEERING] A firm, leakproof connection between two pieces of pipe having the thread formed with a slightly tapering diameter.
{ [image] t a macr mid bullet p schwa rd [image] j [image] int }
tapered pipeline [PETROLEUM ENGINEERING] A changing of the pressure grade, either by change of wall thickness or material, of pipeline sections as working pressure is lessened.
{ [image] t a macr mid bullet p schwa rd [image] p imacr p [image] l imacr n }
tapered thread [DESIGN ENGINEERING] A screw thread cut on the surface of a tapered part; it may be either a pine or box thread, or a V-, Acme, or square- screw thread.
{ [image] t a macr mid bullet p schwa rd [image] thred }
tapered transmission line See tapered waveguide
{ [image] t a macr mid bullet p schwa rd tranz [image] mish mid bullet schwa n [image] l imacr n }
tapered waveguide [ELECTROMAGNETISM] A waveguide in which a physical or electrical characteristic changes continuously with distance along the axis of the waveguide.Also known as tapered transmission line.
{ [image] t a macr mid bullet p schwa rd [image] w a macr v [image] g imacr d }
tapered wheel [DESIGN ENGINEERING] A flat-face grinding wheel with greater thickness at the hub than at the face.
{ [image] t a macr mid bullet p schwa rd [image] w [image] l }
tape-relay station [COMMUNICATIONS] Component of a communications center which performs the function of receiving and forwarding messages by the tape- relay method of operation.
{ [image] t a macr p [image] r [image] [image] l a macr [image] st a macr mid bullet sh schwa n }
tape reperforator [COMMUNICATIONS] A machine that automatically punches a paper tape from received signals.Also known as reperforator.
{ [image] t a macr p r p schwa r mid bullet f schwa r a macr d mid bullet schwa r }
taper-in-thickness ratio [AEROSPACE ENGINEERING] A gradual change in the thickness ratio along the wing span with the chord remaining constant.
{ brvbar t a macr mid bullet p schwa r in brvbar thik mid bullet n schwa s r a macr mid bullet sh o macr }
taper key [DESIGN ENGINEERING] A rectangular machine key that is slightly tapered along its length.
{ t a macr mid bullet p schwa r k }
taper pin [DESIGN ENGINEERING] A small, tapered self-holding peg or nail used to connect parts together.
{ t a macr mid bullet p schwa r pin }
taper pipe thread See pipe thread
{ t a macr mid bullet p schwa r p imacr p thred }
taper plug gage [DESIGN ENGINEERING] An internal gage in the shape of a frustrum of a cone used to measure internal tapers.
{ t a macr mid bullet p schwa r pl schwa g g a macr j }
taper reamer [DESIGN ENGINEERING] A reamer whose fluted portion tapers toward the front end.
{ t a macr mid bullet p schwa r r mid bullet m schwa r }
taper ring gage [DESIGN ENGINEERING] An external gage having a conical internal contour; used to measure external tapers.
{ t a macr mid bullet p schwa r ri engi g a macr j }
taper-rolling bearing [MECHANICAL ENGINEERING] A roller bearing capable of sustaining end thrust by means of tapered rollers and coned races.
{ t a macr mid bullet p schwa r r o macr mid bullet li engi ber mid bullet i engi }
taper shank [DESIGN ENGINEERING] A cone-shaped part on a tool that fits into a tapered sleeve on a driving member.
{ t a macr mid bullet p schwa r sha engi k }
taper tap [DESIGN ENGINEERING] A threaded cone-shaped tool for cutting internal screw threads.
{ t a macr mid bullet p schwa r tap }
taper washer [DESIGN ENGINEERING] A type of washer designed to be used underneath nuts with tapered flanges to enable the bolt assembly to fit properly when tightened.
{ t a macr mid bullet p schwa r wäsh mid bullet schwa r }
tape search unit [COMPUTER SCIENCE] Small, fully transistorized, special- purpose, digital data-processing system using a stored program to perform logical functions necessary to search a magnetic tape in off-line mode, in response to a specific request.
{ t a macr mid bullet p schwa r s schwa rch yü mid bullet n schwa t }
tape serial number [COMPUTER SCIENCE] A number identifying a magnetic tape which remains unchanged throughout the time the tape is used, even though all other information about the tape may change.
{ t a macr mid bullet p schwa r sir mid bullet mid bullet schwa l n schwa m mid bullet b schwa r }
tape skip [COMPUTER SCIENCE] A machine instruction to space forward and erase a portion of tape when a defect on the tape surface causes a write error to persist.
{ t a macr p skip }
tape speed [ENGINEERING ACOUSTICS] The speed at which magnetic tape moves past the recording head in a tape recorder; standard speeds are 15/16, 17/8, 33/4, 71/2, 15, and 30 inches per second (2.38125, 4.7625, 9.525, 19.05, 38.1, and 76.2 centimeters per second); faster speeds give improved high- frequency response under given conditions.
{ t a macr p sp d }
tape station [COMPUTER SCIENCE] A tape reading or writing device consisting of a tape transport, electronics, and controls; it may use either magnetic tape or paper tape.
{ t a macr p st a macr mid bullet sh schwa n }
tape-to-card [COMPUTER SCIENCE] The operation, or job step, required to transfer data from magnetic or paper tape to punched card.
{ t a macr p t schwa kärd }
tape-to-card converter [COMPUTER SCIENCE] A machine that converts information directly from punched or magnetic tape to cards.
{ brvbar t a macr p t schwa brvbar kärd k schwa n v schwa rd mid bullet schwa r }
tape-to-tape conversion [COMPUTER SCIENCE] A routine which directs a computer to copy information from one tape to another tape of a different kind; for example, from a seven-track onto a nine-track tape.
{ brvbar t a macr p t schwa brvbar t a macr p k schwa n v schwa r mid bullet zh schwa n }
tape transmitter [COMMUNICATIONS] 1. Code-transmitting machine actuated by previously punched paper tape; used for high-speed sending because the tape can be fed through the machine much faster than it was originally punched. 2. Facsimile transmitter designed to transmit subject copy printed on narrow tape.
{ t a macr p tranz mid mid bullet schwa r }
tape transport [COMPUTER SCIENCE] The mechanism that physically moves a tape past a stationary head.Also known as transport.
[ENGINEERING ACOUSTICS] The mechanism of a tape recorder that holds the tape reels, drives the tape past the heads, and controls various modes of operation.Also known as tape drive.
{ t a macr p tranz p rt }
tapetum [ANATOMY] 1. A reflecting layer in the choroid coat behind the neural retina, chiefly in the eyes of nocturnal mammals. 2. A tract of nerve fibers forming part of the roof of each lateral ventricle in the vertebrate brain.
[BOTANY] A layer of nutritive cells surrounding the spore mother cells in the sporangium in higher plants; it is broken down to provide nourishment for developing spores.
{ t schwa p d mid bullet schwa m }
tape unit [COMPUTER SCIENCE] A tape reading or writing device consisting of a tape transport, electronics, controls, and possibly a cabinet; the cabinet may contain one or more magnetic tape stations.
{ t a macr p yü mid bullet n schwa t }
tape verifier [COMPUTER SCIENCE] A verifier for checking the accuracy of a punched paper tape by comparing it with a second manual punch of the same data; the machine stops whenever a character being punched the second time differs from that on the first tape.
{ t a macr p ver mid bullet schwa f imacr mid bullet schwa r }
tapeworm [INVERTEBRATE ZOOLOGY] Any member of the class Cestoidea; all are vertebrate endoparasites, characterized by a ribbonlike body divided into proglottids, and the anterior end modified into a holdfast organ.
{ t a macr p w schwa rm }
tape-wound core [ELECTROMAGNETISM] A length of ferromagnetic material in tape form, wound in such a way that each turn falls directly over the preceding turn.
{ t a macr p brvbar wa udot nd k r }
taphocoenosis See thanatocoenosis
{ brvbar taf mid bullet o macr mid bullet s n o macr mid bullet s schwa s }
taphole [METALLURGY] A hole in a furnace or ladle through which molten metal is tapped.
{ tap h o macr l }
taphonomy [PALEONTOLOGY] The study of fossil preservation, including all events during the transition of organisms from the biosphere to the lithosphere.
{ t schwa fän mid bullet schwa mid bullet m }
taphrogenesis See taphrogeny
{ taf mid bullet r schwa jen mid bullet schwa mid bullet s schwa s }
taphrogeny [GEOLOGY] The formation of rift or trench phenomena, characterized by block faulting and associated subsidence.Also known as taphrogenesis.
{ t schwa fräj mid bullet schwa mid bullet n }
taphrogeosyncline [GEOLOGY] A geosyncline formed as a rift basin between faults.
{ brvbar taf mid bullet r o macr j mid bullet o macr sin kl imacr n }
taping [ENGINEERING] The process of measuring distances with a surveyor's tape.
{ t a macr p mid bullet i engi }
tapioca [FOOD ENGINEERING] A food, high in starch, that is made from the cassava plant.
{ tap mid bullet o macr mid bullet k schwa }
tapioca snow See snow pellets
{ tap mid bullet o macr mid bullet k schwa sn o macr }
tapiolite [MINERALOGY] Fe(Ta,Nb)2O6 A mineral that is isomorphous with mossite; occurs in pegmatites or detrital deposits; an ore of tantalum.
{ tap mid bullet mid bullet schwa l imacr t }
tapir [VERTEBRATE ZOOLOGY] Any of several large odd-toed ungulates of the family Tapiridae that have a heavy, sparsely hairy body, stout legs, a prehensile muzzle, a short tail, and small eyes.
{ t a macr mid bullet p schwa r }
Tapiridae [VERTEBRATE ZOOLOGY] The tapirs, a family of perissodactyl mammals in the superfamily Tapiroidea.
{ t schwa pir mid bullet schwa d }
Tapiroidea [VERTEBRATE ZOOLOGY] A superfamily of the mammalian order Perissodactyla in the suborder Ceratomorpha.
{ tap mid bullet schwa r id mid bullet mid bullet schwa }
tapped control [ELECTRONICS] A rheostat or potentiometer having one or more fixed taps along the resistance element, usually to provide a fixed grid bias or for automatic bass compensation.
{ tapt k schwa n tr o macr l }
tapped-potentiometer function generator [ELECTRONICS] A device used in analog computers for representing a function of one variable, consisting of a potentiometer with a number of taps held at voltages determined by a table of values of the variable; the input variable sets the angular position of a shaft that moves a slide contact, and the output voltage is taken from the slide contact.
{ tapt p schwa ten mid bullet ch brvbar äm mid bullet schwa d mid bullet schwa r f schwa engi k mid bullet sh schwa n jen mid bullet schwa r a macr d mid bullet schwa r }
tapped resistor [ELECTRICITY] A wire-wound fixed resistor having one or more additional terminals along its length, generally for voltage-divider applications.
{ tapt ri zis mid bullet t schwa r }
tappet [MECHANICAL ENGINEERING] A lever or oscillating member moved by a cam and intended to tap or touch another part, such as a push rod or valve system.
{ tap mid bullet schwa t }
tappet rod [MECHANICAL ENGINEERING] A rod carrying a tappet or tappets, as one for opening or closing the valves in a steam or an internal combustion engine.
{ tap mid bullet schwa t räd }
tapping [MECHANICAL ENGINEERING] Forming an internal screw thread in a hole or other part by means of a tap.
[METALLURGY] Opening the pouring hole of a melting furnace to remove molten metal.
{ tap mid bullet i engi }
tapping screw See self-tapping screw
{ tap mid bullet i engi skrü }
taproot [BOTANY] A root system in which the primary root forms a dominant central axis that penetrates vertically and rather deeply into the soil; it is generally larger in diameter than its branches.
{ tap rüt }
tap screw See tap bolt
{ tap skrü }
tap switch [ELECTRICITY] Multicontact switch used chiefly for connecting a load to any one of a number of taps on a resistor or coil.
{ tap swich }
tap wrench [ENGINEERING] A tool used to clamp taps during tapping operations.
{ tap rench }
tar [MATERIALS] A viscous material composed of complex, high-molecular- weight compounds derived from the distillation of petroleum or the destructive distillation of wood or coal.
{ tär }
tar acid [MATERIALS] A mixture of phenols (phenols, cresols, and xylenols) found in tars and tar distillates; toxic, combustible, and soluble in alcohol and coal-tar hydrocarbons; used as a wood preservative and an insecticide for farm animals and also to make disinfectants.
{ tär as mid bullet schwa d }
taranakite [MINERALOGY] KAl3(PO4)3(OH).9H2O A white, gray, or yellowish-white mineral consisting of a hydrated basic phosphate of potassium and aluminum.
{ tar mid bullet schwa nä k imacr t }
tarantata [METEOROLOGY] A strong breeze from the northwest in the Mediterranean region.
{ tär mid bullet schwa n täd mid bullet schwa }
tarantula [INVERTEBRATE ZOOLOGY] 1. Any of various large hairy spiders of the araneid suborder Mygalomorphae. 2. Any of the wolf spiders comprising the family Lycosidae.
{ t schwa ran mid bullet ch schwa mid bullet l schwa }
Tarantula See Loop Nebula
{ t schwa ran mid bullet ch schwa mid bullet l schwa }
tarapacaite [MINERALOGY] K2CrO4 A bright canary yellow, orthorhombic mineral consisting of potassium chromate; occurs in tabular form.
{ tar mid bullet schwa mid bullet p schwa kä imacr t }
tar base [CHEMISTRY] A basic nitrogen compound found in coal tar, for example, pyridine and quinoline.
{ tär b a macr s }
tarbuttite [MINERALOGY] Zn2(PO4)(OH) A triclinic mineral of varying color, consisting of basic zinc phosphate.
{ tär mid bullet b schwa t imacr t }
tar camphor See naphthalene
{ tär kam mid bullet f schwa r }
Tardigrada [INVERTEBRATE ZOOLOGY] A class of microscopic, bilaterally symmetrical invertebrates in the subphylum Malacopoda; the body consists of an anterior prostomium and five segments surrounded by a soft, nonchitinous cuticle, with four pairs of ventrolateral legs.
{ tär dig mid bullet r schwa mid bullet d schwa }
tar distillate [MATERIALS] A petroleum product produced by a tar still to which is charged the tarlike bottoms from continuous crude stills, pressure stills, cracking coils, or other petroleum refinery equipment.
{ tär dis mid bullet t schwa mid bullet l schwa t }
tardive dyskinesia [MEDICINE] A movement disorder marked by involuntary twitching of the mouth, lips, tongue, arms, legs, or trunk; frequently associated with the use of neuroleptic drugs.
{ tär mid bullet div dis mid bullet k schwa n mid bullet zh schwa }
tare [MECHANICS] The weight of an empty vehicle or container; subtracted from gross weight to ascertain net weight.
{ ter }
tare effect [FLUID MECHANICS] In wind tunnel testing, the forces and moments due to support assembly and mutual interference between support assembly and model.
{ ter i fekt }
target [ATOMIC PHYSICS] The atom or nucleus in an atomic or nuclear reaction which is initially stationary.
[COMPUTER SCIENCE] An index card or test document used to assist, reference, or calibrate equipment.
[ELECTRONICS] 1. In an x-ray tube, the anode or anticathode which emits x-rays when bombarded with electrons. 2. In a television camera tube, the storage surface that is scanned by an electron beam to generate an output signal current corresponding to the charge-density pattern stored there. 3. In a cathode-ray tuning indicator tube, one of the electrodes that is coated with a material that fluoresces under electron bombardment.
[ENGINEERING] 1. The sliding weight on a leveling rod used in surveying to enable the staffman to read the line of collimation. 2. The point that a borehole or an exploratory work is intended to reach. 3. In radar and sonar, any object capable of reflecting the transmitted beam.
[ORDNANCE] 1. A geographical area, complex, or installation planned for capture or destruction by military forces. 2. A paper or pasteboard item of square or rectangular shape designed to be fired upon from a specified range during practice or while testing an automatic firearm such as an automatic rifle, machine gun, or submachine gun; it is used to establish a degree of accuracy; it usually consists of a series of geometric patterns of various shapes on a common background.
[PHYSICS] An object or substance subjected to bombardment or irradiation by particles or electromagnetic radiation.
{ tär mid bullet g schwa t }
target acquisition [AEROSPACE ENGINEERING] The process of optically, manually, mechanically, or electronically orienting a tracking system in direction and range to lock on a target.
[ELECTRONICS] 1. The first appearance of a recognizable and useful echo signal from a new target in radar and sonar. 2. See acquire
{ tär mid bullet g schwa t ak mid bullet w schwa zish mid bullet schwa n }
target acquisition radar [ENGINEERING] An antiaircraft artillery radar, normally of lesser range capabilities but of greater inherent accuracy than that of surveillance radar, whose normal function is to acquire aerial targets either by independent search or on direction of the surveillance radar, and to transfer these targets to tracking radars.
{ tär mid bullet g schwa t ak mid bullet w schwa brvbar zish mid bullet schwa n r a macr där }
target analysis [ORDNANCE] Examination of potential targets to determine their military importance, their relative priority for attack, and the capabilities of available weapons for such attack.
{ tär mid bullet g schwa t schwa nal mid bullet schwa mid bullet s schwa s }
target angle [NAVIGATION] The relative bearing of one craft from another craft, measured clockwise through 360°.
[ORDNANCE] The angle at the target subtended by the observing base line.
{ tär mid bullet g schwa t a engi mid bullet g schwa l }
target approach point [AEROSPACE ENGINEERING] In air transport operations, a navigational checkpoint over which the final turn-in to the drop zone-landing zone is made.
{ tär mid bullet g schwa t schwa pr o macr ch p int }
target array [ORDNANCE] A graphic representation of enemy forces, personnel, and facilities in a specific situation, accompanied by a target analysis.
{ tär mid bullet g schwa t schwa r a macr }
target bearing [ORDNANCE] 1. The true compass bearing of a target from a firing ship. 2. The bearing of a target measured in the horizontal from the bow of one's own ship clockwise from 0 to 360°, or from the nose of one's own aircraft in hours of the clock.
{ tär mid bullet g schwa t ber mid bullet i engi }
target cell [PHYSIOLOGY] A cell that has receptors for the product of a signaling cell.
{ tär mid bullet g schwa t sel }
target central processing unit [COMPUTER SCIENCE] The type of central processing unit for which a language processor (assembler, compiler, or interpreter) generates machine language output.
{ tar mid bullet g schwa t brvbar sen mid bullet tr schwa l prä ses mid bullet i engi yü mid bullet n schwa t }
target concentration [ORDNANCE] A grouping of geographically proximate targets.
{ tär mid bullet g schwa t käns mid bullet schwa n tr a macr mid bullet sh schwa n }
target configuration [COMPUTER SCIENCE] The combination of input, output, and storage units and the amount of computer memory required to carry out an object program.
{ tär mid bullet g schwa t k schwa n fig mid bullet y schwa r a macr mid bullet sh schwa n }
target cross section See echo area
{ tär mid bullet g schwa t kr s sek mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

tugboat [NAVAL ARCHITECTURE] A powerful, strongly built boat with shaped hull and bow, designed to tow or push other vessels or barges in harbors, on inland waterways, and at sea.
{ [image] t schwa g [image] b o macr t }
tugger [MINING ENGINEERING] A small portable pneumatic or electric hoist mounted on a column and used in a mine.
{ [image] t schwa g mid bullet schwa r }
Tukey lemma [MATHEMATICS] The proposition that any nonempty family of finite character has a maximal member.
{ [image] tü mid bullet k [image] [image] lem mid bullet schwa }
Tukon tester [ENGINEERING] A device that uses a diamond (Knoop) indenter applying average loads of 1 to 2000 grams to determine microhardness of a metal.
{ [image] tü [image] kän [image] tes mid bullet t schwa r }
tularemia [VETERINARY MEDICINE] A bacterial infection of wild rodents caused by Pasteurella tularensis; it may be generalized, or it may be localized in the eyes, skin, or lymph nodes, or in the respiratory tract or gastrointestinal tract; may be transmitted to humans and to some domesticated animals.
{ [image] tü mid bullet l schwa [image] r [image] mid bullet m [image] mid bullet schwa }
tulip [BOTANY] Any of various plants with showy flowers constituting the genus Tulipa in the family Liliaceae; characterized by coated bulbs, lanceolate leaves, and a single flower with six equal perianth segments and six stamens.
{ [image] tü mid bullet l schwa p }
tulip poplar See tulip tree
{ [image] tü mid bullet l schwa p [image] päp mid bullet l schwa r }
tulip tree [BOTANY] Liriodendron tulipifera. A tree belonging to the magnolia family (Magnoliaceae) distinguished by leaves which are squarish at the tip, true terminal buds, cone-shaped fruit, and large greenish-yellow and orange-colored flowers.Also known as tulip poplar.
{ [image] tü mid bullet l schwa p [image] tr [image] }
tulle See malines
{ tül }
Tully-Fisher relation [ASTRONOMY] A relation between the rotational velocity of a galaxy, as reflected in the width of the 21-centimeter line, and the intrinsic luminosity of the galaxy.
{ brvbar t schwa l mid bullet [image] [image] fish mid bullet schwa r ri [image] l a macr mid bullet sh schwa n }
tumble See topple
{ [image] t schwa m mid bullet b schwa l }
tumble axis See topple axis
{ [image] t schwa m mid bullet b schwa l [image] ak mid bullet s schwa s }
tumble home [ARCHITECTURE] An inclination inward from the greatest breadth of a structure.Also known as tumble in.
[NAVAL ARCHITECTURE] The curve of a boat or ship's upper side toward the centerline, causing the sides to be convex.
{ [image] t schwa m mid bullet b schwa l brvbar h o macr m }
tumble in See tumble home
{ brvbar t schwa m mid bullet b schwa l brvbar in }
tumble-plating process [METALLURGY] A method of zinc-coating small metal parts by first applying zinc powder with an adhesive, then tumbling with glass beads to roll out the powder into a continuous coat.
{ [image] t schwa m mid bullet b schwa l brvbar pl a macr d mid bullet i engi [image] prä mid bullet s schwa s }
tumbler [ENGINEERING] 1. A device in a lock cylinder that must be moved to a particular position, as by a key, before the bolt can be thrown. 2. A device or mechanism in which objects are tumbled.
{ [image] t schwa m mid bullet bl schwa r }
tumbler feeder See drum feeder
{ [image] t schwa m mid bullet bl schwa r [image] f [image] d mid bullet schwa r }
tumbler gears [MECHANICAL ENGINEERING] Idler gears interposed between spindle and stud gears in a lathe gear train; used to reverse rotation of lead screw or feed rod.
{ [image] t schwa m mid bullet bl schwa r [image] girz }
tumbleweed [BOTANY] Any of various plants that break loose from their roots in autumn and are driven by the wind in rolling masses over the ground.
{ [image] t schwa m mid bullet b schwa l [image] w [image] d }
tumbling [AEROSPACE ENGINEERING] An attitude situation in which the vehicle continues on its flight, but turns end over end about its center of mass.
[ENGINEERING] A surface-finishing operation for small articles in which irregularities are removed or surfaces are polished by tumbling them together in a barrel, along with wooden pegs, sawdust, and polishing compounds.
[MECHANICAL ENGINEERING] Loss of control in a two-frame free gyroscope, occurring when both frames of reference become coplanar.
{ [image] t schwa m mid bullet bli engi }
tumbling mill [MECHANICAL ENGINEERING] A grinding and pulverizing machine consisting of a shell or drum rotating on a horizontal axis.
{ [image] t schwa m mid bullet bli engi [image] mil }
tumid [BIOLOGY] Marked by swelling or inflation.
{ [image] tü mid bullet m schwa d }
tumor [MEDICINE] Any abnormal mass of cells resulting from excessive cellular multiplication.
{ [image] tü mid bullet m schwa r }
tumorigenic [MEDICINE] Tumor- forming.
{ brvbar tü mid bullet m schwa mid bullet r schwa [image] jen mid bullet ik }
tumor necrosis factor [IMMUNOLOGY] A monokine that induces leukocytosis, fever, weight loss, the acute-phase reaction, and necrosis of some tumors.
{ brvbar tü mid bullet m schwa r n schwa [image] kr o macr mid bullet s schwa s [image] fak mid bullet t schwa r }
tumuli lava [GEOLOGY] A type of lava flow forming ovoid mounds, a few feet high and a few tens of feet long, caused by buckling up of the crust.
{ [image] tü mid bullet my schwa [image] l imacr [image] lä mid bullet v schwa }
tuna [VERTEBRATE ZOOLOGY] Any of the large, pelagic, cosmopolitan marine fishes which form the family Thunnidae including species that rank among the most valuable of food and game fish.
{ [image] tü mid bullet n schwa }
tunable echo box [ELECTROMAGNETISM] Echo box consisting of an adjustable cavity operating in a single mode; if calibrated, the setting of the plunger at resonance will indicate the wavelength.
{ [image] tü mid bullet n schwa mid bullet b schwa l [image] ek mid bullet o macr [image] bäks }
tunable filter [ELECTRONICS] An electric filter in which the frequency of the passband or rejection band can be varied by adjusting its components.
{ [image] tü mid bullet n schwa mid bullet b schwa l [image] fil mid bullet t schwa r }
tunable laser [OPTICS] A laser in which the frequency of the output radiation can be tuned over part or all of the ultraviolet, visible, and infrared regions of the spectrum.
{ [image] tü mid bullet n schwa mid bullet b schwa l [image] l a macr mid bullet z schwa r }
tunable magnetron [ELECTRONICS] Magnetron which can be tuned mechanically or electronically by varying its capacitance or inductance.
{ [image] tü mid bullet n schwa mid bullet b schwa l [image] mag mid bullet n schwa [image] trän }
tuna boat See tuna clipper
{ [image] tü mid bullet n schwa [image] b o macr t }
tuna clipper [NAVAL ARCHITECTURE] A large craft used for tuna fishing on the Pacific coast; it is usually diesel-powered, and is equipped with refrigeration brine tanks.Also known as tuna boat.
{ [image] tü mid bullet n schwa [image] klip mid bullet schwa r }
tundish [METALLURGY] A funnel or pouring basin used for transferring a stream of molten metal.
{ [image] t schwa n [image] dish }
tundra [ECOLOGY] An area supporting some vegetation between the northern upper limit of trees and the lower limit of perennial snow on mountains, and on the fringes of the Antarctic continent and its neighboring islands.Also known as cold desert.
{ [image] t schwa n mid bullet dr schwa }
tundra climate [CLIMATOLOGY] The climate which produces tundra vegetation; it is too cold for the growth of trees but does not have a permanent snow-ice cover.
{ [image] t schwa n mid bullet dr schwa [image] kl imacr mid bullet m schwa t }
tune [ELECTRONICS] To adjust for resonance at a desired frequency.
{ tün }
tuned amplifier [ELECTRONICS] An amplifier in which the load is a tuned circuit; load impedance and amplifier gain then vary with frequency.
{ brvbar tünd [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
tuned-anode oscillator [ELECTRONICS] A vacuum-tube oscillator whose frequency is determined by a tank circuit in the anode circuit, coupled to the grid to provide the required feedback.Also known as tuned-plate oscillator.
{ brvbar tünd [image] an [image] o macr d [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
tuned-anode tuned-grid oscillator See tuned-grid tuned- anode oscillator
{ brvbar tünd [image] an [image] o macr d brvbar tünd [image] grid [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
tuned-base oscillator [ELECTRONICS] Transistor oscillator in which the frequency-determining resonant circuit is located in the base circuit; comparable to a tuned-grid oscillator.
{ brvbar tünd [image] b a macr s [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
tuned cavity See cavity resonator
{ brvbar tünd [image] kav mid bullet schwa d mid bullet [image] }
tuned circuit [ELECTRONICS] A circuit whose components can be adjusted to make the circuit responsive to a particular frequency in a tuning range.Also known as tuning circuit.
{ brvbar tünd [image] s schwa r mid bullet k schwa t }
tuned-collector oscillator [ELECTRONICS] A transistor oscillator in which the frequency-determining resonant circuit is located in the collector circuit; this is comparable to a tuned-anode electron-tube oscillator.
{ brvbar tünd k schwa [image] lek mid bullet t schwa r [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
tuned filter [ELECTRONICS] Filter that uses one or more tuned circuits to attenuate or pass signals at the resonant frequency.
{ brvbar tünd [image] fil mid bullet t schwa r }
tuned-grid oscillator [ELECTRONICS] Oscillator whose frequency is determined by a parallel-resonant circuit in the grid coupled to the plate to provide the required feedback.
{ brvbar tünd [image] grid [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
tuned-grid tuned-anode oscillator [ELECTRONICS] A vacuum-tube oscillator whose frequency is determined by a tank circuit in the grid circuit, coupled to the anode to provide the required feedback.Also known as tuned-anode tuned- grid oscillator.
{ brvbar tünd [image] grid brvbar tünd [image] an [image] o macr d [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
tuned-plate oscillator See tuned-anode oscillator
{ brvbar tünd [image] plate [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
tuned-radio-frequency receiver [ELECTRONICS] A radio receiver consisting of a number of amplifier stages that are tuned to resonance at the carrier frequency of the desired signal by a gang capacitor; the amplified signals at the original carrier frequency are fed directly into the detector for demodulation, and the resulting audio-frequency signals are amplified by an a-f amplifier and reproduced by a loudspeaker.Abbreviated TRF receiver.
{ brvbar tünd [image] r a macr d mid bullet [image] o brvbar fr [image] mid bullet kw schwa n mid bullet s [image] ri [image] s [image] mid bullet v schwa r }
tuned-radio-frequency transformer [ELECTRONICS] A transformer used for selective coupling in radio-frequency stages.
{ brvbar tünd [image] r a macr d mid bullet [image] o brvbar fr [image] mid bullet kw schwa n mid bullet s [image] tranz [image] f [image] r mid bullet m schwa r }
tuned-reed frequency meter See vibrating-reed frequency meter
{ brvbar tünd [image] r [image] d [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] m [image] d mid bullet schwa r }
tuned relay [ELECTRICITY] A relay having mechanical or other resonating arrangements that limit response to currents at one particular frequency.
{ brvbar tünd [image] r [image] [image] l a macr }
tuned resonating cavity [ELECTROMAGNETISM] Resonating cavity half a wavelength long or some multiple of a half wavelength, used in connection with a waveguide to produce a resultant wave with the amplitude in the cavity greatly exceeding that of the wave in the waveguide.
{ brvbar tünd [image] rez mid bullet schwa n [image] a macr d mid bullet i engi [image] kav mid bullet schwa d mid bullet [image] }
tuned transformer [ELECTRICITY] Transformer whose associated circuit elements are adjusted as a whole to be resonant at the frequency of the alternating current supplied to the primary, thereby causing the secondary voltage to build up to higher values than would otherwise be obtained.
{ brvbar tünd tranz [image] f [image] r mid bullet m schwa r }
tuner [ELECTRONICS] The portion of a receiver that contains circuits which can be tuned to accept the carrier frequency of the alternating current supplied to the primary, thereby causing the secondary voltage to build up to higher values than would otherwise be obtained.
{ [image] tü mid bullet n schwa r }
tungar tube [ELECTRONICS] A gas tube having a heated thoriated tungsten filament serving as cathode and a graphite disk serving as anode in an argon- filled bulb at a low pressure; used chiefly as a rectifier in battery chargers.
{ [image] t schwa engi [image] är [image] tüb }
tung nut [BOTANY] The seed of the tung tree (Aleurites fordii), which is the source of tung oil.
{ [image] t schwa engi [image] n schwa t }
tung oil [MATERIALS] A yellow, combustible drying oil extracted from the seed of the tung tree; soluble in ether, chloroform, carbon disulfide, and oils; used in formulations for paints, varnishes, varnish driers, paper waterproofing, and linoleum.Also known as China wood oil.
{ [image] t schwa engi [image] [image] il }
tungstate [INORGANIC CHEMISTRY] M2WO4 A salt of tungstic acid; for example, sodium tungstate, Na2WO4.
[MINERALOGY] Any species of mineral containing the radical WO4, such as wolframite.
{ [image] t schwa engi [image] st a macr t }
tungstate white See barium tungstate
{ [image] t schwa engi [image] st a macr t [image] w imacr t }
tungsten [CHEMISTRY] Also known as wolfram.A metallic transition element, symbol W, atomic number 74, atomic weight 183.85; soluble in mixed nitric and hydrofluoric acids; melts at 3400°C.
[METALLURGY] A hard, brittle, ductile, heavy gray-white metal used in the pure form chiefly for electrical purposes and with other substances in dentistry, pen points, x-ray-tube targets, phonograph needles, and high-speed tool metal, and as a radioactive shield.
{ [image] t schwa engi mid bullet st schwa n }
tungsten boride [INORGANIC CHEMISTRY] WB2 A silvery solid; insoluble in water, soluble in aqua regia and concentrated acids; melts at 2900°C; used as a refractory for furnaces and chemical process equipment.
{ [image] t schwa engi mid bullet st schwa n [image] b [image] r [image] imacr d }
tungsten carbide [INORGANIC CHEMISTRY] WC A hard, gray powder; insoluble in water; readily attacked by nitric-hydrofluoric acid mixture; melts at 2780°C; used in tools, dies, ceramics, cermets, and wear-resistant mechanical parts, and as an abrasive.
{ [image] t schwa engi mid bullet st schwa n [image] kär [image] b imacr d }
tungsten carbonyl See tungsten hexacarbonyl
{ [image] t schwa engi mid bullet st schwa n [image] kär mid bullet b schwa [image] nil }
tungsten disulfide [INORGANIC CHEMISTRY] WS2 A grayish-black solid with a melting point above 1480°C; used as a lubricant and aerosol.
{ [image] t schwa engi mid bullet st schwa n d imacr [image] s schwa l [image] f imacr d }
tungsten filament [ELECTRICITY] A filament used in incandescent lamps, and as an incandescent cathode in many types of electron tubes, such as thermionic vacuum tubes.
{ [image] t schwa engi mid bullet st schwa n [image] fil mid bullet schwa mid bullet m schwa nt }
tungsten-halogen lamp [ELECTRONICS] A lamp containing a halogen, usually iodine or bromine, which combines with tungsten evaporated from the filament.
{ brvbar t schwa engi mid bullet st schwa n [image] hal mid bullet schwa mid bullet j schwa n [image] lamp }
tungsten hexacarbonyl [INORGANIC CHEMISTRY] W(CO)6 A white, refractive, crystalline solid which decomposes at 150°C; used for tungsten coatings on base metals.Also known as tungsten carbonyl.
{ [image] t schwa engi mid bullet st schwa n brvbar hek mid bullet s schwa [image] kär mid bullet b schwa [image] nil }
tungsten hexachloride [INORGANIC CHEMISTRY] WCl6 Dark blue or violet crystals with a melting point of 275°C; soluble in organic solvents; used for tungsten coatings on base metals and as a catalyst for olefin polymers.
{ [image] t schwa engi mid bullet st schwa n brvbar hek mid bullet s schwa [image] kl [image] r [image] imacr d }
tungsten-inert gas welding [METALLURGY] Welding in which an arc plasma from a nonconsumable tungsten electrode radiates heat onto the work surface, to create a weld puddle in a protective atmosphere provided by a flow of inert shielding gas; heat must then travel by conduction from this puddle to melt the desired depth of weld.Abbreviated TIG welding.
{ [image] t schwa engi mid bullet st schwa n i [image] n schwa rt brvbar gas [image] weld mid bullet i engi }
tungstenite [MINERALOGY] WS2 A dark lead gray mineral consisting of tungsten disulfide; occurs in massive form, in scaly or feathery aggregates.
{ [image] t schwa engi mid bullet st schwa [image] n imacr t }
tungsten lake See phosphotungstic pigment
{ [image] t schwa engi mid bullet st schwa n [image] l a macr k }
tungsten oxychloride [INORGANIC CHEMISTRY] WOCl4 Dark red crystals with a melting point of approximately 211°C; soluble in carbon disulfide; used for incandescent lamps.
{ [image] t schwa engi mid bullet st schwa n brvbar äk mid bullet s schwa [image] kl [image] r [image] imacr d }
tungsten steel [METALLURGY] Steel containing tungsten with other alloys; formerly used for cutting and forging tools but replaced by high-speed steel.
{ [image] t schwa engi mid bullet st schwa n [image] st [image] l }
tungstic acid [INORGANIC CHEMISTRY] H2WO4 A yellow powder; insoluble in water, soluble in alkalies; used as a color-resist mordant for textiles, as an ingredient in plastics, and for the manufacture of tungsten metal products.Also known as orthotungstic acid; wolframic acid.
{ [image] t schwa engi mid bullet stik [image] as mid bullet schwa d }
tungstic acid anhydride See tungstic oxide
{ [image] t schwa engi mid bullet stik [image] as mid bullet schwa d an [image] h imacr [image] dr imacr d }
tungstic anhydride See tungstic oxide
{ [image] t schwa engi mid bullet stik an [image] h imacr [image] dr imacr d }
tungstic oxide [INORGANIC CHEMISTRY] WO3 A heavy, canary-yellow powder; soluble in caustic, insoluble in water; melts at 1473°C; used in alloys, in fabric fireproofing, for ceramic pigments, and for the manufacture of tungsten metal.Also known as anhydrous wolframic acid; tungstic acid anhydride; tungstic anhydride; tungstic trioxide.
{ [image] t schwa engi mid bullet stik [image] äk [image] s imacr d }
tungstic trioxide See tungstic oxide
{ [image] t schwa engi mid bullet stik tr imacr [image] äk [image] s imacr d }
tungstite [MINERALOGY] WO3.H2O A bright yellow, golden yellow, or yellowish-green mineral thought to consist of hydrated tungsten oxide; occurs in massive form and as platy crystals.
{ [image] t schwa engi [image] st imacr t }
tung tree [BOTANY] Aleurites fordii. A plant of the spurge family in the order Euphorbiales, native to central and western China and grown in the southern United States.
{ [image] t schwa engi [image] tr }
tunica [BIOLOGY] A membrane or layer of tissue that covers or envelops an organ or other anatomical structure.
{ tü mid bullet n schwa mid bullet k schwa }
tunica adventitia See adventitia
{ tü mid bullet n schwa mid bullet k schwa ad mid bullet v schwa n tish mid bullet schwa }
tunica intima See intima
{ tü mid bullet n schwa mid bullet k schwa in mid bullet t schwa mid bullet m schwa }
tunica mucosa See mucous membrane
{ tü mid bullet n schwa mid bullet k schwa myü k o macr mid bullet z schwa }
Tunicata [INVERTEBRATE ZOOLOGY] A subphylum of the Chordata characterized by restriction of the notochord to the tail and posterior body of the larva, absence of mesodermal segmentation, and secretion of an outer covering or tunic about the body.
{ tü mid bullet n schwa käd mid bullet schwa }
tuning [COMPUTER SCIENCE] The use of various techniques involving adjustments to both hardware and software to improve the operating efficiency of a computer system.
[ELECTRONICS] The process of adjusting the inductance or the capacitance or both in a tuned circuit, for example, in a radio, television, or radar receiver or transmitter, so as to obtain optimum performance at a selected frequency.
{ tün mid bullet i engi }
tuning capacitor [ELECTRICITY] A variable capacitor used for tuning purposes.
{ tün mid bullet i engi k schwa pas mid bullet schwa d mid bullet schwa r }
tuning circuit See tuned circuit
{ tün mid bullet i engi s schwa r mid bullet k schwa t }
tuning coil [ELECTRICITY] A variable inductance coil for adjusting the frequency of an oscillator or tuned circuit.
{ tün mid bullet i engi k il }
tuning core [ELECTROMAGNETISM] A ferrite core that is designed to be moved in and out of a coil or transformer to vary the inductance.
{ tün mid bullet i engi k r }
tuning fork [ENGINEERING] A U-shaped bar for hard steel, fused quartz, or other elastic material that vibrates at a definite natural frequency when struck or when set in motion by electromagnetic means; used as a frequency standard.
{ tün mid bullet i engi f rk }
tuning indicator [ELECTRONICS] A device that indicates when a radio receiver is tuned accurately to a radio station, such as a meter or a cathode- ray tuning indicator; it is connected to a circuit having a direct-current voltage that varies with the strength of the incoming carrier signal.
{ tün mid bullet i engi in mid bullet d schwa k a macr d mid bullet schwa r }
tuning range [ELECTRONICS] The frequency range over which a receiver or other piece of equipment can be adjusted by means of a tuning control.
{ tün mid bullet i engi r a macr nj }
tuning screw [ELECTROMAGNETISM] A screw that is inserted into the top or bottom wall of a waveguide and adjusted as to depth of penetration inside for tuning or impedance-matching purposes.
{ tün mid bullet i engi skrü }
tuning stub [ELECTROMAGNETISM] Short length of transmission line, usually shorted at its free end, connected to a transmission line for impedance-matching purposes.
{ tün mid bullet i engi st schwa b }
tuning susceptance [ELECTRONICS] Normalized susceptance of an anti- transmit-receive tube in its mount due to the deviation of its resonant frequency from the desired resonant frequency.
{ tün mid bullet i engi s schwa sep mid bullet t schwa ns }
tuning wand [ELECTRICITY] Rod of insulating material having a brass plug at one end and a powered iron core at the other end; used for checking receiver alignment.
{ tün mid bullet i engi wänd }
tunnel [ENGINEERING] A long, narrow, horizontal or nearly horizontal underground passage that is open to the atmosphere at both ends; used for aqueducts and sewers, carrying railroad and vehicular traffic, various underground installations, and mining.
{ t schwa n mid bullet schwa l }
tunnel-bearing grease [MATERIALS] Lubricating grease for the main engine and propeller shaft (in the shaft tunnel) of ships.
{ t schwa n mid bullet schwa l brvbar ber mid bullet i engi gr s }
tunnel blasting [ENGINEERING] A method of heavy blasting in which a heading is driven into the rock and afterward filled with explosives in large quantities, similar to a borehole, on a large scale, except that the heading is usually divided in two parts on the same level at right angles to the first heading, forming in plan a T, the ends of which are filled with explosives and the intermediate parts filled with inert material like an ordinary borehole.
{ t schwa n mid bullet schwa l blast mid bullet i engi }
tunnel borer [MECHANICAL ENGINEERING] Any boring machine for making a tunnel; often a ram armed with cutting faces operated by compressed air.
{ t schwa n mid bullet schwa l b r mid bullet schwa r }
tunnel carriage [MECHANICAL ENGINEERING] A machine used for rapid tunneling, consisting of a combined drill carriage and manifold for water and air so that immediately the carriage is at the face, drilling may commence with no lost time for connecting up or waiting for drill steels; the air is supplied at pressures of 95 to 100 pounds per square inch (655,000 to 689,000 pascals).
{ t schwa n mid bullet schwa l kar mid bullet ij }
tunnel cave See natural tunnel
{ t schwa n mid bullet schwa l k a macr v }
tunnel diode [ELECTRONICS] A heavily doped junction diode that has a negative resistance at very low voltage in the forward bias direction, due to quantum-mechanical tunneling, and a short circuit in the negative bias direction.Also known as Esaki tunnel diode.
{ t schwa n mid bullet schwa l d imacr o macr d }
tunnel effect [QUANTUM MECHANICS] The ability of a particle to pass through a region of finite extent in which the particle's potential energy is greater than its total energy; this is a quantum-mechanical phenomenon which would be impossible according to classical mechanics.
{ t schwa n mid bullet schwa l i fekt }
tunnel gun [ORDNANCE] A gun mounted inside an airplane fuselage and firing through an aperture.
{ t schwa n mid bullet schwa l g schwa n }
tunneling cryotron [ELECTRONICS] A low-temperature current-controlled switching device that has two electrodes of superconducting material separated by an insulating film, forming a Josephson junction, and a control line whose currents generate magnetic fields that switch the device between two states characterized by the presence or absence of electrical resistance.
{ t schwa n mid bullet schwa l mid bullet i engi kr imacr mid bullet schwa trän }
tunneling microscope See scanning tunneling microscope
{ t schwa n mid bullet schwa l mid bullet i engi m imacr mid bullet kr schwa sk o macr p }
tunnel junction [ELECTRONICS] A two-terminal electronic device having an extremely thin potential barrier to electron flow, so that the transport characteristic (the current-voltage curve) is primarily governed by the quantum- mechanical tunneling process which permits electrons to penetrate the barrier.
{ t schwa n mid bullet schwa l j schwa engi k mid bullet sh schwa n }
tunnel liner [CIVIL ENGINEERING] Any of various materials, especially timber, concrete, and cast iron, applied to the inner surface of a vehicular or railroad tunnel.
[MINING ENGINEERING] The timber, brick, concrete, or steel supports erected in a mine tunnel to maintain dimensions and safe working conditions.
{ t schwa n mid bullet schwa l l imacr n mid bullet schwa r }
tunnel rectifier [ELECTRONICS] Tunnel diode having a relatively low peak- current rating as compared with other tunnel diodes used in memory-circuit applications.
{ t schwa n mid bullet schwa l rek mid bullet t schwa f imacr mid bullet schwa r }
tunnel resistor [ELECTRONICS] Resistor in which a thin layer of metal is plated across a tunneling junction, to give the combined characteristics of a tunnel diode and an ordinary resistor.
{ t schwa n mid bullet schwa l ri zis mid bullet t schwa r }
tunnel set [MINING ENGINEERING] Timbers 6 to 8 inches (15 to 20 centimeters) in diameter and of sufficient height to support the roof of the tunnel.
{ t schwa n mid bullet schwa l set }
tunnel system [MINING ENGINEERING] A method of mining in which tunnels or drifts are extended at regular intervals from the floor of the pit into the ore body.
{ t schwa n mid bullet schwa l sis mid bullet t schwa m }
tunnel triode [ELECTRONICS] Transistorlike device in which the emitter- base junction is a tunnel diode and the collector-base junction is a conventional diode.
{ t schwa n mid bullet schwa l tr imacr o macr d }
tunnel vault See barrel vault
{ t schwa n mid bullet schwa l v lt }
Tupaiidae [VERTEBRATE ZOOLOGY] The tree shrews, a family of mammals in the order Insectivora.
{ tü p imacr mid bullet schwa d }
tupelo [BOTANY] Any of various trees belonging to the genus Nyssa of the sour gum family, Nyssaceae, distinguished by small, obovate, shiny leaves, a small blue-black drupaceous fruit, and branches growing at a wide angle from the axis.
{ tü mid bullet p schwa l o macr }
tuple [COMPUTER SCIENCE] A horizontal row of data items in a relational data structure; corresponds to a record or segment in other types of data structures.
{ tü mid bullet p schwa l }
turanite [MINERALOGY] Cu5(VO4)2(OH)4 An olive green, orthorhombic mineral consisting of basic copper vanadate; occurs as reniform crusts and spherical concretions.
{ t udot r mid bullet schwa n imacr t }
Turbellaria [INVERTEBRATE ZOOLOGY] A class of the phylum Platyhelminthes having bodies that are elongate and flat to oval or circular in cross section.
{ t schwa r mid bullet b schwa lar mid bullet mid bullet schwa }
turbidimeter [OPTICS] A device that measures the loss in intensity of a light beam as it passes through a solution with particles large enough to scatter the light.
{ t schwa r mid bullet b schwa dim mid bullet schwa d mid bullet schwa r }
turbidimetric analysis [ANALYTICAL CHEMISTRY] A scattered-light procedure for the determination of the weight concentration of particles in cloudy, dull, or muddy solutions; uses a device that measures the loss in intensity of a light beam as it passes through the solution.Also known as turbidimetry.
{ brvbar t schwa r mid bullet b schwa mid bullet d schwa brvbar me mid bullet trik schwa nal mid bullet schwa mid bullet s schwa s }
turbidimetric titration [ANALYTICAL CHEMISTRY] Titration in which the end point is indicated by the developing turbidity of the titrated solution.
{ brvbar t schwa r mid bullet b schwa mid bullet d schwa brvbar me mid bullet trik t imacr tr a macr mid bullet sh schwa n }
turbidimetry See turbidimetric analysis
{ t schwa r mid bullet b schwa dim mid bullet schwa mid bullet tr }
turbidite [GEOLOGY] Any sediment or rock transported and deposited by a turbidity current, generally characterized by graded bedding, large amounts of matrix, and commonly exhibiting a Bouma sequence.
{ t schwa r mid bullet b schwa d imacr t }
turbidity [ANALYTICAL CHEMISTRY] 1. Measure of the clarity of an otherwise clear liquid by using colorimetric scales. 2. Cloudy or hazy appearance in a naturally clear liquid caused by a suspension of colloidal liquid droplets or fine solids.
[ASTRONOMY] The formation of disks centered on stars in long-exposure photographs as a result of light scattering by grains in the emulsion.
[METEOROLOGY] Any condition of the atmosphere which reduces its transparency to radiation, especially to visible radiation.
{ t schwa r bid mid bullet schwa d mid bullet }
turbidity coefficient [OPTICS] A factor in the absorption (light) law equation that describes the extinction of the incident light beam.
{ t schwa r bid mid bullet schwa d mid bullet k o macr mid bullet i fish mid bullet schwa nt }
turbidity current [OCEANOGRAPHY] A highly turbid, relatively dense current carrying large quantities of clay, silt, and sand in suspension which flows down a submarine slope through less dense sea water.Also known as density current; suspension current.
{ t schwa r bid mid bullet schwa d mid bullet k schwa mid bullet r schwa nt }
turbidity factor [GEOPHYSICS] A measure of the atmospheric transmission of incident solar radiation; if I0 is the flux density of the solar beam just outside the earth's atmosphere, I the flux density measured at the earth's surface with the sun at a zenith distance which implies an optical air mass m, and Im,w the intensity which would be observed at the earth's surface for a pure atmosphere containing 1 centimeter of precipitable water viewed through the given optical air mass, then turbidity factor is given by =(ln I0-ln I)/(ln I0-ln Im,w).
{ t schwa r bid mid bullet schwa d mid bullet fak mid bullet t schwa r }
turbidostat [MICROBIOLOGY] A device in which a bacterial culture is maintained at a constant volume and cell density (turbidity) by adjusting the flow rate of fresh medium into the growth tube by means of a photocell and appropriate electrical connections.
{ t schwa r bid mid bullet schwa stat }
turbinate [BOTANY] Shaped like an inverted cone.
[INVERTEBRATE ZOOLOGY] Spiral with rapidly decreasing whorls from base to apex.
{ t schwa r mid bullet b schwa mid bullet n schwa t }
turbine [MECHANICAL ENGINEERING] A fluid acceleration machine for generating rotary mechanical power from the energy in a stream of fluid.
{ t schwa r mid bullet b schwa n }
turbine generator [ELECTRICITY] An electric generator driven by a steam, hydraulic, or gas turbine.
{ t schwa r mid bullet b schwa n jen mid bullet schwa r a macr d mid bullet schwa r }
turbine propulsion [MECHANICAL ENGINEERING] Propulsion of a vehicle or vessel by means of a steam or gas turbine.
{ t schwa r mid bullet b schwa n pr schwa p schwa l mid bullet sh schwa n }
turbine pump See regenerative pump
{ t schwa r mid bullet b schwa n p schwa mp }
Turbinidae [INVERTEBRATE ZOOLOGY] A family of gastropod mollusks including species of top shells.
{ t schwa r bin mid bullet schwa d }
turbining [MECHANICAL ENGINEERING] The removal of scale or other foreign material from the internal surface of a metallic cylinder.
{ t schwa r mid bullet b schwa n mid bullet i engi }
turboalternator [ELECTRICITY] An alternator, such as a synchronous generator, which is driven by a steam turbine.
{ brvbar t schwa r mid bullet b o macr l mid bullet t schwa r n a macr d mid bullet schwa r }
turboblower [MECHANICAL ENGINEERING] A centrifugal or axial-flow compressor.
{ t schwa r mid bullet b o macr bl o macr mid bullet schwa r }
turbodrill [PETROLEUM ENGINEERING] A rotary tool used in drilling oil or gas wells in which the bit is rotated by a turbine motor inside the well.
{ t schwa r mid bullet b o macr dril }
turbofan [AEROSPACE ENGINEERING] An air-breathing jet engine in which additional propulsive thrust is gained by extending a portion of the compressor or turbine blades outside the inner engine case.
{ t schwa r mid bullet b o macr fan }
turbogrid plate [CHEMICAL ENGINEERING] A tray for distillation columns that consists of a flat grid of parallel slots extending over the entire cross- sectional area of the column; the liquid level on each tray is maintained by a dynamic balance between down-flowing liquid and up-flowing vapor.
{ t schwa r mid bullet b o macr grid pl a macr t }
turbojet [AEROSPACE ENGINEERING] A jet engine incorporating a turbine-driven air compressor to take in and compress the air for the combustion of fuel (or for heating by a nuclear reactor), the gases of combustion (or the heated air) being used both to rotate the turbine and to create a thrust-producing jet.
{ t schwa r mid bullet b o macr jet }
turbonada [METEOROLOGY] A short thundersquall on the north Spanish coast, sometimes accompanied by waterspouts.
{ t schwa r mid bullet b schwa näd mid bullet schwa }
turboprop [AEROSPACE ENGINEERING] A gas turbine power plant that produces shaft power to drive aircraft propellers.
{ t schwa r mid bullet b o macr präp }
turbopump [MECHANICAL ENGINEERING] A pump that is powered by a turbine.
{ t schwa r mid bullet b o macr p schwa mp }
turboramjet [AEROSPACE ENGINEERING] An aircraft engine that is a hybrid of a turbofan and a ramjet; operates as a ramjet for efficient propulsion at very high supersonic cruise speeds, or as a turbofan for relatively efficient propulsion at low flight speeds.
{ brvbar t schwa r mid bullet b o macr ram jet }
turboshaft [MECHANICAL ENGINEERING] A gas turbine engine that is similar to a turboprop but operates through a transmission system to power a device such as a helicopter rotor or pump.
{ t schwa r mid bullet b o macr shaft }
turbosphere [METEOROLOGY] The region of the atmosphere in which turbulence frequently exists.
{ t schwa r mid bullet b schwa sfir }
turbosupercharger [MECHANICAL ENGINEERING] A centrifugal air compressor, gas- turbine driven, usually used to increase induction system pressure in an internal combustion reciprocating engine.
{ brvbar t schwa r mid bullet b o macr sü mid bullet p schwa r chär mid bullet j schwa r }
turbulence See turbulent flow
{ t schwa r mid bullet by schwa mid bullet l schwa ns }
turbulence energy See eddy kinetic energy
{ t schwa r mid bullet by schwa mid bullet l schwa ns en mid bullet schwa r mid bullet j }
turbulent boundary layer [FLUID MECHANICS] The layer in which the Reynolds stresses are much larger than the viscous stresses.
{ t schwa r mid bullet by schwa mid bullet l schwa nt ba udot n mid bullet dr l a macr mid bullet schwa r }
turbulent burner [ENGINEERING] An atomizing burner which mixes fuel and air to produce agitated flow.
{ t schwa r mid bullet by schwa mid bullet l schwa nt b schwa r mid bullet n schwa r }
turbulent diffusion See eddy diffusion
{ t schwa r mid bullet by schwa mid bullet l schwa nt di fyü mid bullet zh schwa n }
turbulent flow [FLUID MECHANICS] Motion of fluids in which local velocities and pressures fluctuate irregularly, in a random manner.Also known as turbulence.
{ t schwa r mid bullet by schwa mid bullet l schwa nt fl o macr }
turbulent flux See eddy flux
{ t schwa r mid bullet by schwa mid bullet l schwa nt fl schwa ks }
turbulent heat conduction [OCEANOGRAPHY] Conduction of heat in water by lateral and vertical eddy diffusion, with currents.
{ t schwa r mid bullet by schwa mid bullet l schwa nt h t k schwa n d schwa k mid bullet sh schwa n }
turbulent Lewis number [PHYSICS] A dimensionless number used in the study of combined turbulent heat and mass transfer, equal to the ratio of the eddy mass diffusivity to the eddy thermal diffusivity.Symbolized LeT.
{ t schwa r mid bullet by schwa mid bullet l schwa nt lü mid bullet schwa s n schwa m mid bullet b schwa r }
turbulent Prandtl number [PHYSICS] A dimensionless number used in the study of heat transfer in turbulent flow, equal to the ratio of the eddy viscosity to the eddy thermal diffusivity.Symbolized PrT.
{ t schwa r mid bullet by schwa mid bullet l schwa nt pränt mid bullet schwa l n schwa m mid bullet b schwa r }
turbulent Schmidt number [FLUID MECHANICS] A dimensionless number used in the study of mass transfer in turbulent flow, equal to the ratio of the eddy viscosity to the eddy mass diffusivity.Symbolized ScT.
{ t schwa r mid bullet by schwa mid bullet l schwa nt shmit n schwa m mid bullet b schwa r }
turbulent shear force [FLUID MECHANICS] A shear force in a fluid which arises from turbulent flow.
{ t schwa r mid bullet by schwa mid bullet l schwa nt shir f rs }
turbulization [ENGINEERING] In a heat-transfer process involving the interaction of a solid, heat-conducting, and impermeable surface with a surrounding fluid, destruction of the boundary layer in order to intensify the convective heat transfer.
{ t schwa r mid bullet b schwa mid bullet l schwa z a macr mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

Turdidae [VERTEBRATE ZOOLOGY] The thrushes, a family of passeriform birds in the suborder Oscines.
{ [image] t schwa r mid bullet d schwa [image] d [image] }
turgid [MEDICINE] Swollen and congested.
{ [image] t schwa r mid bullet j schwa d }
turgor [BOTANY] Distension of a plant cell wall and membrane by the fluid contents.
{ [image] t schwa r mid bullet g schwa r }
turgor movement [BOTANY] A reversible change in the position of plant parts due to a change in turgor pressure in certain specialized cells; movement of Mimosa leaves when touched is an example.
{ [image] t schwa r mid bullet g schwa r [image] müv mid bullet m schwa nt }
turgor pressure [BOTANY] The actual pressure developed by the fluid content of a turgid plant cell.
{ [image] t schwa r mid bullet g schwa r [image] presh mid bullet schwa r }
Turing computable function [MATHEMATICS] A function that can be computed on a Turing machine.
{ [image] t udot r mid bullet i engi k schwa m [image] pad mid bullet schwa mid bullet b schwa l [image] f schwa engi k mid bullet sh schwa n }
Turing machine [COMPUTER SCIENCE] A mathematical idealization of a computing automation similar in some ways to real computing machines; used by mathematicians to define the concept of computability.
{ [image] t udot r mid bullet i engi m schwa [image] sh [image] n }
Turing's thesis See Church's thesis
{ [image] t udot r mid bullet i engi z [image] th [image] mid bullet s schwa s }
turion [BOTANY] A scaly shoot, such as asparagus, developed from an underground bud.
{ [image] t udot r mid bullet [image] [image] än }
turkey [VERTEBRATE ZOOLOGY] Either of two species of wild birds, and any of various derived domestic breeds, in the family Meleagrididae characterized by a bare head and neck, and in the male a large pendant wattle which hangs on one side from the base of the bill.
{ [image] t schwa r mid bullet k [image] }
Turkey red oil [MATERIALS] Sulfonated castor oil, soluble in water; autoignites at 833°F (445°C); used in textiles, leather, and paper coatings, for manufacture of soaps, and as an alizarin dye assistant.Also known as soluble castor oil; sulfonated castor oil.
{ [image] t schwa r mid bullet k [image] brvbar red [image] [image] il }
Turkey stone See turquoise
{ [image] t schwa r mid bullet k [image] [image] st o macr n }
Turkish geranium oil See palmarosa oil
{ [image] t schwa r mid bullet kish j schwa brvbar r a macr n mid bullet [image] mid bullet schwa m [image] [image] il }
Turk's head rolls [METALLURGY] A group of four idler rolls, arranged in a square or rectangular pattern, through which strip metal can be drawn to form angled sections.
{ [image] t schwa rks brvbar hed [image] r o macr lz }
turmeric [BOTANY] Curcuma longa. An East Indian perennial of the ginger family (Zingiberaceae) with a short stem, tufted leaves, and short thick rhizomes; a spice with a pungent, bitter taste and a musky odor is derived from the rhizome.
[MATERIALS] An orange-red or reddish-brown dye obtained from the rhizome of turmeric.
{ [image] t schwa r mid bullet m schwa r mid bullet ik }
turn [ELECTRICITY] One complete loop of wire.
[MATHEMATICS] See circle
{ [image] t schwa rn }
turnaround [CHEMICAL ENGINEERING] In petroleum refining, the shutdown of a unit after a normal run for maintenance and repair work, then putting the unit back into operation.
[ENGINEERING] The length of time between arriving at a point and departing from that point; it is used in this sense for the turnaround of vehicles, ships in ports, and aircraft.
{ [image] t schwa rn mid bullet schwa [image] ra udot nd }
turnaround cycle [ENGINEERING] A term used in conjunction with vehicles, ships, and aircraft, and comprising the following: loading time at home, time to and from destination, unloading and loading time at destination, unloading time at home, planned maintenance time, and, where applicable, time awaiting facilities.
{ [image] t schwa rn mid bullet schwa [image] ra udot nd [image] s imacr mid bullet k schwa l }
turnaround document [COMPUTER SCIENCE] A document, such as a punch card, that is produced by a computer, can be read by humans, and can be reread into the machine.
{ [image] t schwa rn mid bullet schwa [image] ra udot nd [image] däk mid bullet y schwa mid bullet m schwa nt }
turnaround system [COMPUTER SCIENCE] In character recognition, a system in which the input data to be read have previously been printed by the computer with which the reader is associated; an application is invoice billing and the subsequent recording of payments.
{ [image] t schwa rn mid bullet schwa [image] ra udot nd [image] sis mid bullet t schwa m }
turnaround time [COMPUTER SCIENCE] The delay between submission of a job for a data-processing system and its completion.
{ [image] t schwa rn mid bullet schwa [image] ra udot nd [image] t imacr m }
turnbuckle [DESIGN ENGINEERING] A sleeve with a thread at one end and a swivel at the other, or with threads of opposite hands at each end so that by turning the sleeve connected rods or wire rope will be drawn together and tightened.
{ [image] t schwa rn [image] b schwa k mid bullet schwa l }
Turnbull's blue [INORGANIC CHEMISTRY] A blue pigment that precipitates from the reaction of potassium ferricyanide with a ferrous salt.
{ [image] t schwa rn [image] b udot lz [image] blü }
Turner's syndrome [MEDICINE] A sex aberration in humans in which the chromosome complement includes only one sex chromosome, an X.
{ [image] t schwa r mid bullet n schwa rz [image] sin [image] dr o macr m }
Turnicidae [VERTEBRATE ZOOLOGY] The button quails, a family of Old World birds in the order Gruiformes.
{ t schwa r [image] nis mid bullet schwa [image] d [image] }
turning [MECHANICAL ENGINEERING] Shaping a member on a lathe.
{ [image] t schwa rn mid bullet i engi }
turning area See enroute turning area
{ [image] t schwa rn mid bullet i engi [image] er mid bullet [image] mid bullet schwa }
turning bar See chimney bar
{ [image] t schwa rn mid bullet i engi [image] bär }
turning basin [CIVIL ENGINEERING] An open area at the end of a canal or narrow waterway to allow boats to turn around.
{ [image] t schwa rn mid bullet i engi [image] b a macr s mid bullet schwa n }
turning-block linkage [MECHANICAL ENGINEERING] A variation of thesliding-block mechanical linkage in which the short link is fixed and the frame is free to rotate.Also known as the Wentworth quick-return motion.
{ [image] t schwa rn mid bullet i engi brvbar bläk [image] li engi mid bullet kij }
turning buoy [NAVIGATION] A buoy marking a turn, as in a channel.
{ [image] t schwa rn mid bullet i engi [image] b [image] i }
turning center [MECHANICAL ENGINEERING] A numerically controlled lathe that sometimes functions together with a robot in boring and other machining work.
{ [image] t schwa rn mid bullet i engi [image] sen mid bullet t schwa r }
turning circle [NAVIGATION] The path approximating a circle of 360° or more described by the pivot point of the ship as it makes a turn.
{ [image] t schwa rn mid bullet i engi [image] s schwa r mid bullet k schwa l }
turning error See northerly turning error
{ [image] t schwa rn mid bullet i engi [image] er mid bullet schwa r }
turning table [ENGINEERING] In plastics molding, a rotating table or wheel carrying various molds in a multimold, single-parison blow-molding operation.
{ [image] t schwa rn mid bullet i engi [image] t a macr mid bullet b schwa l }
turning value [MATHEMATICS] A relative maximum or relative minimum of a function.
{ [image] t schwa rn mid bullet i engi [image] val mid bullet yü }
turnip [BOTANY] Brassica rapa or B. campestris var. rapa. An annual crucifer of Asiatic origin belonging to the family Brassiaceae in the order Capparales and grown for its foliage and edible root.
{ [image] t schwa r mid bullet n schwa p }
turnkey [COMPUTER SCIENCE] A complete computer system delivered to a customer in running condition, with all necessary premises, hardware and software equipment, supplies, and operating personnel.
{ [image] t schwa rn [image] k [image] }
turnkey contract [ENGINEERING] A contract in which an independent agent undertakes to furnish for a fixed price all materials and labor, and to do all the work needed to complete a project.
{ [image] t schwa rn [image] k [image] [image] kän [image] trakt }
turnoff mass [ASTRONOMY] The mass of those stars in a cluster that are at the turnoff point.
{ [image] t schwa rn [image] [image] f [image] mas }
turnoff point [ASTRONOMY] The point on a Hertzsprung-Russell diagram of a star cluster at which stars leave the main sequence and move toward the giant branch.
{ [image] t schwa rn [image] [image] f [image] p [image] int }
turn-off time [ELECTRONICS] The time that is takes a gate circuit to shut off a current.
{ [image] t schwa rn [image] [image] f [image] t imacr m }
turn of the tide See change of tide
{ [image] t schwa rn schwa v th schwa [image] t imacr d }
turn-on time [ELECTRONICS] The time that it takes a gate circuit to allow a current to reach its full value.
{ [image] t schwa rn [image] [image] n [image] t imacr m }
turnout [ENGINEERING] 1. A contrivance consisting of a switch, a frog, and two guardrails for passing from one track to another. 2. The branching off of one rail track from another. 3. A siding.
[MINING ENGINEERING] To shovel coal toward the track for more convenient loading.
{ [image] t schwa rn [image] a udot t }
turnover [MOLECULAR BIOLOGY] The number of substrate molecules transformed by a single molecule of enzyme per minute, when the enzyme is operating at maximum rate.
{ [image] t schwa rn [image] o macr mid bullet v schwa r }
turnover cartridge [ENGINEERING ACOUSTICS] A phonograph pickup having two styli and a pivoted mounting that places in playing position the correct stylus for a particular record speed.
{ [image] t schwa rn [image] o macr mid bullet v schwa r [image] kär mid bullet trij }
turnover frequency See transition frequency
{ [image] t schwa rn [image] o macr mid bullet v schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
turnover number [BIOCHEMISTRY] The number of molecules of a substrate acted upon in a period of 1 minute by a single enzyme molecule, with the enzyme working at a maximum rate.
[CHEMICAL ENGINEERING] In an industrial catalytic process, a value that indicates the amount of feed or substrate converted per a measured amount of catalyst.
{ [image] t schwa rn mid bullet o macr mid bullet v schwa r [image] n schwa m mid bullet b schwa r }
turnover rate [CHEMICAL ENGINEERING] In an industrial catalytic process, a value corresponding to the turnover number per specified unit of time.
{ [image] t schwa rn [image] o macr mid bullet v schwa r [image] r a macr t }
turnpike [CIVIL ENGINEERING] A toll expressway.
{ [image] t schwa rn [image] p imacr k }
turnplow See moldboard plow
{ [image] t schwa rn [image] pla udot }
turns ratio [ELECTRICITY] The ratio of the number of turns in a secondary winding of a transformer to the number of turns in the primary winding.
{ [image] t schwa rnz [image] r a macr mid bullet sh o macr }
turnstile [ENGINEERING] A barrier that rotates about a vertical axis and usually is arranged to allow the passage of only one person at a time through an opening.
{ [image] t schwa rn [image] st imacr l }
turnstile antenna [ELECTROMAGNETISM] An antenna consisting of one or more layers of crossed horizontal dipoles on a mast, usually energized so the currents in the two dipoles of a pair are equal and in quadrature; used with television, frequency modulation, and other very-high-frequency or ultra-high- frequency transmitters to obtain an essentially omnidirectional radiation pattern.
{ [image] t schwa rn [image] st imacr l an [image] ten mid bullet schwa }
turntable [ENGINEERING ACOUSTICS] The rotating platform on which a disk record is placed for recording or playback.
{ [image] t schwa rn [image] t a macr mid bullet b schwa l }
turntable rumble [ENGINEERING ACOUSTICS] Low-frequency vibration that is mechanically transmitted to a recording or reproducing turntable and superimposed on the reproduction.Also known as rumble.
{ [image] t schwa rn [image] t a macr mid bullet b schwa l [image] r schwa m mid bullet b schwa l }
Turonian [GEOLOGY] A European stage of geologic time: Upper or Middle Cretaceous (above Cenomanian, below Coniacian).
{ t udot [image] r o macr mid bullet n [image] mid bullet schwa n }
turpentine [MATERIALS] An essential oil produced by steam distillation of pine woods and from gum turpentine; used as a solvent and a thinner for paints and varnishes.
{ [image] t schwa r mid bullet p schwa n [image] t imacr n }
turpentine camphor See terpene hydrochloride
{ [image] t schwa r mid bullet p schwa n [image] t imacr n [image] kam mid bullet f schwa r }
turquoise [MINERALOGY] CuAl6(PO4)4(OH)8.4H2O A semitranslucent sky-blue, bluish-green, apple-green, or greenish-gray mineral that crystallizes in the triclinic system and occurs in veinlets or as crusts of massive, concretionary, and stalactite shapes; an important gem mineral.Also known as calaite; Turkey stone.
{ [image] t schwa r [image] kw [image] iz }
turret [ORDNANCE] A dome-shaped or cylindrical armored structure containing one or more guns and located on forts, warships, airplanes, and tanks.
{ [image] t schwa mid bullet r schwa t }
turret coal cutter [MINING ENGINEERING] A coal cutter in which the horizontal jib can be adjusted vertically to cut at different levels in the seam; for example, an overcut.
{ [image] t schwa mid bullet r schwa t [image] k o macr l [image] k schwa d mid bullet schwa r }
turret ice See ropak
{ [image] t schwa mid bullet r schwa t [image] imacr s }
turret lathe [MECHANICAL ENGINEERING] A semiautomatic lathe differing from the engine lathe in having the tailstock replaced with a multisided, indexing tool holder or turret designed to hold several tools.
{ [image] t schwa mid bullet r schwa t [image] l a macr th }
turret mount [ORDNANCE] A gun mount positioned in the turret of a tank or combat vehicle; power-driven multiple gun turret mounts improve control in tracking aerial targets and also increase firepower.
{ [image] t schwa mid bullet r schwa t [image] ma udot nt }
turret robot [CONTROL SYSTEMS] A tower-shaped robot whose manipulator makes circular motions about the robot's base.
{ [image] t schwa r mid bullet schwa t [image] r o macr [image] bät }
turret tuner [ELECTRONICS] A television tuner having one set of pretuned circuits for each channel, mounted on a drum that is rotated by the channel selector; rotation of the drum connects each set of tuned circuits in turn to the receiver antenna circuit, radio-frequency amplifier, and r-f oscillator.
{ [image] t schwa mid bullet r schwa t [image] tü mid bullet n schwa r }
turtle [COMPUTER SCIENCE] A cursor with the attributes of both position and direction; usually, an arrow that points in the direction it is about to move and generates a line along its path.
[VERTEBRATE ZOOLOGY] Any of about 240 species of reptiles which constitute the order Chelonia distinguished by the two bony shells enclosing the body.
{ [image] t schwa rd mid bullet schwa l }
turtle oil [MATERIALS] The oil derived from the muscles and genital glands of the giant sea turtle; melts at 25°C; used in cosmetics.
{ [image] t schwa rd mid bullet schwa l [image] [image] il }
turtle stone See septarium
{ [image] t schwa rd mid bullet schwa l [image] st o macr n }
tusche [MATERIALS] A liquid lithographic ink that can be used with pen or brush on lithographic stones or metal plates; it is also used in the silk-screen process in a glue-resist system of pattern making; an extremely greasy material.
{ [image] t udot sh mid bullet schwa }
tussock [ECOLOGY] A small hummock of generally solid ground in a bog or marsh, usually covered with and bound together by the roots of low vegetation such as grasses, sedges, or ericaceous shrubs.
{ [image] t schwa s mid bullet schwa k }
tutorial [COMPUTER SCIENCE] A method of computer-assisted instruction that involves a collection of screen formats, generally arranged in sequences that can be selected from a menu, and presented in response to the terminal operator's request.
{ tü [image] t [image] r mid bullet [image] mid bullet schwa l }
tuyere [METALLURGY] An opening in the shell and refractory lining of a furnace through which air is forced.
{ tw [image] [image] yer }
TV See television
TV camera scanner [COMPUTER SCIENCE] In optical character recognition, a device that images an input character onto a sensitive photoconductive target of a camera tube, thereby developing an electric charge pattern on the inner surface of the target; this pattern is then explored by a scanning beam which traces out a rectangular pattern with the result that a waveform is produced which represents the character's most probable identity.
{ t [image] [image] v [image] brvbar kam mid bullet r schwa [image] skan mid bullet schwa r }
TVI See television interference
TVRO See television receive-only antenna
TW See terawatt
Twaddell scale [ENGINEERING] A scale for specific gravity of solutions that is the first two digits to the right of the decimal point multiplied by two; for example, a specific gravity of 1.4202 is equal to 84.04°Tw.
{ twä [image] del [image] sk a macr l }
tweeter [ENGINEERING ACOUSTICS] A loudspeaker designed to handle only the higher audio frequencies, usually those well above 3000 hertz; generally used in conjunction with a crossover network and a woofer.
{ [image] tw [image] d mid bullet schwa r }
twenty-nine feature [COMPUTER SCIENCE] A device used on some punched-card machines to represent values from 0 through 29 by a maximum of two punches on a single column; x and y punches represent 10 and 20, and these are added to punches in positions 0 through 9.
{ brvbar twen mid bullet t [image] brvbar n imacr n [image] f [image] mid bullet ch schwa r }
twilight [ASTRONOMY] An intermediate period of illumination of the sky before sunrise and after sunset; the three forms are civil, nautical, and astronomical.
{ [image] tw imacr [image] l imacr t }
twilight arch See bright segment
{ [image] tw imacr [image] l imacr t ärch }
twilight compass [NAVIGATION] An instrument for indicating direction by use of the polarizing effect of the earth's atmosphere on sunlight.Also known as sky compass.
{ tw imacr l imacr t k schwa m mid bullet p schwa s }
twilight correction [ASTRONOMY] In the interpretation of the records of sunshine recorders, the difference between the time of sunrise and the time at which a record of sunshine first began to be made by the sunshine recorder; and conversely at sunset; this correction is added only when the horizon is clear during the period.
{ tw imacr l imacr t k schwa rek mid bullet sh schwa n }
twilight phenomena [OPTICS] Those meteorological optical phenomena which occur during twilight, including such effects as the antitwilight arch, dark segment, bright segment, green flash, purple light, and crepuscular rays.
{ tw imacr l imacr t f schwa näm mid bullet schwa mid bullet nä }
twilight zone [ASTRONOMY] That zone of the earth or other planet in twilight at any time.
[ELECTROMAGNETISM] Anything resembling the twilight zone of the earth, as the narrow sector on each side of the equisignal zone of a four- course radio range station, in which one signal is barely heard above the monotone on-course signal.
{ tw imacr l imacr t z o macr n }
twill weave [TEXTILES] A woven pattern of diagonal or twill lines that run upward to the right or left of the fabric face.
{ twil w v }
twin [BIOLOGY] One of two individuals born at the same time.
[CRYSTALLOGRAPHY] See twin crystal
{ twin }
twin arithmetic units [COMPUTER SCIENCE] A feature of some computers where the essential portions of the arithmetic section are virtually duplicated.
{ twin schwa rith mid bullet m schwa tik yü mid bullet n schwa ts }
twin axial cable [COMMUNICATIONS] A transmission line consisting of two coaxial cables enclosed within a single sheath, each used to transmit signals in one direction.
{ twin ak mid bullet s mid bullet schwa l k a macr mid bullet b schwa l }
twin axis [CRYSTALLOGRAPHY] The crystal axis about which one individual of a twin crystal may be rotated (usually 180°) to bring it into coincidence with the other individual.
{ twin ak mid bullet s schwa s }
twin band [METALLURGY] A line on a polished or etched surface representing the section through crystal twins.
{ twin band }
twin boundary [CRYSTALLOGRAPHY] A grain boundary whose lattice structures are mirror images of each other in the plane of the boundary.
{ twin ba udot n mid bullet dr }
twin-cable ropeway [MECHANICAL ENGINEERING] An aerial ropeway which has parallel track cables with carriers running in opposite directions; both rows of carriers are pulled by the same traction rope.
{ twin brvbar k a macr b mid bullet schwa l r o macr p w a macr }
twin check [COMPUTER SCIENCE] Continuous check of computer operation, achieved by the duplication of equipment and automatic comparison of results.
{ twin chek }
twin crystal [CRYSTALLOGRAPHY] A compound crystal which has one or more parts whose lattice structure is the mirror image of that in the other parts of the crystal.Also known as crystal twin; twin.
{ twin krist mid bullet schwa l }
twine [MATERIALS] A strong string made up of two or more strands twisted together.
{ tw imacr n }
twin entry [MINING ENGINEERING] A pair of parallel entries, one of which is an intake air course and the other the return air course; rooms can be worked from both entries.
{ twin en mid bullet tr }
twiner [BOTANY] A climbing stem that winds about its support, as pole beans or many tropical lianas.
{ tw imacr mid bullet n schwa r }
twin-geared press [MECHANICAL ENGINEERING] A crank press having the drive gears attached to both ends of the crankshaft.
{ twin brvbar gird pres }
twinkling stars [ASTRONOMY] Rapid fluctuations of the brightness and size of the images of stars caused by turbulence in the earth's atmosphere.
{ twink mid bullet li engi stärz }
twin law [CRYSTALLOGRAPHY] A statement relating two or more individuals of a twin to one another in terms of their crystallography (twin plane, twin axis, and so on).
{ twin l }
twinned double bonds See cumulative double bonds
{ brvbar twind brvbar d schwa b mid bullet schwa l bänz }
twinning [CRYSTALLOGRAPHY] The development of a twin crystal by growth, translation, or gliding.
{ twin mid bullet i engi }
twinning plane See twin plane
{ twin mid bullet i engi pl a macr n }
twin paradox See clock paradox
{ twin par mid bullet schwa däks }
twin plane [CRYSTALLOGRAPHY] The plane common to and across which the individual crystals or components of a crystal twin are symmetrically arranged or reflected.Also known as twinning plane.
{ twin pl a macr n }
twin ring structures [ASTRONOMY] Consanguineous ring structures whose component craters are of the same size, as well as being similar in form.
{ twin ri engi str schwa k mid bullet ch schwa rz }
Twins See Gemini
{ twinz }
twin-T filter [ELECTRICITY] An electric filter consisting of a parallel-T network with values of network elements chosen in such a way that the outputs due to each of the paths precisely cancel at a specified frequency.
{ twin t fil mid bullet t schwa r }
twin-T network See parallel-T network
{ twin t net w schwa rk }
twist [DESIGN ENGINEERING] In a fiber, rope, yarn, or cord, the turns about its axis per unit length; usually expressed as TPI (turns per inch).
[ELECTROMAGNETISM] A waveguide section in which there is a progressive rotation of the cross section about the longitudinal axis of the waveguide.
{ twist }
twist boundary [SOLID-STATE PHYSICS] A boundary between two crystals that differ in orientation by only a few degrees, consisting of a series of screw dislocations.
{ twist ba udot n mid bullet dr }
twist drill [DESIGN ENGINEERING] A tool having one or more helical grooves, extending from the point to the smooth part of the shank, for ejecting cuttings and admitting a coolant.
{ twist dril }
twisted curve [MATHEMATICS] A curve that does not lie wholly in any one plane.
{ brvbar twis mid bullet t schwa d k schwa rv }
twisted pair [ELECTRICITY] A cable composed of two small insulated conductors twisted together without a common covering.
{ twis mid bullet t schwa d per }
twister [METEOROLOGY] In the United States, a colloquial term for tornado.
[SOLID-STATE PHYSICS] A piezoelectric crystal that generates a voltage when twisted.
{ twis mid bullet t schwa r }
twisting [TEXTILES] In a ply yarn or cord, the process of combining two or more ends with a twist to give greater strength and smoothness, increased uniformity, or novel effects.
{ twist mid bullet i engi }
twist-lock connector [ELECTRICITY] A power plug and receptacle in which the plug must be twisted after insertion to lock it in place, to guard against the plug accidentally being knocked loose.
{ twist läk k schwa nek mid bullet t schwa r }
twist of rifling [ORDNANCE] Inclination of the spiral grooves (rifling) to the axis of the bore of a weapon; it is expressed as the number of calibers of length in which the rifling makes one complete turn.
{ twist schwa v r imacr f mid bullet li engi }
twistor [COMPUTER SCIENCE] Computer memory element consisting of a helix of a magnetic wire wound under tension at a 45° angle on a short piece of nonmagnetic wire, with a fine-wire solenoid wound over the helix.
{ twis mid bullet t schwa r }
twist-yarn cloth [TEXTILES] Fabric made from two or more colored yarns twisted or plied together, giving a mottled effect.
{ twist yärn kl th }
Twitchell reagent [ORGANIC CHEMISTRY] A catalyst for the acid hydrolysis of fats; a sulfonated addition product of naphthalene and oleic acid, that is, a naphthalenestearosulfonic acid.
{ twich mid bullet schwa l r a macr mid bullet j schwa nt }
two-address code [COMPUTER SCIENCE] In computers, a code using two-address instructions.
{ tü ad res k o macr d }
two-address instruction [COMPUTER SCIENCE] In computers, an instruction which includes an operation and specifies the location of two registers.
{ tü ad res in str schwa k mid bullet sh schwa n }
two-beam interference [PHYSICS] Interference between two waves.
{ tü brvbar b m in mid bullet t schwa r fir mid bullet schwa ns }
two-body force [PHYSICS] A force between two particles which is not affected by the existence of other particles in the vicinity, such as a gravitational force or a Coulomb force between charged particles.
{ tü brvbar bäd mid bullet f rs }
two-body problem [MECHANICS] The problem of predicting the motions of two objects obeying Newton's laws of motion and exerting forces on each other according to some specified law such as Newton's law of gravitation, given their masses and their positions and velocities at some initial time.
{ tü brvbar bäd mid bullet präb mid bullet l schwa m }
two-carrier theory [SOLID-STATE PHYSICS] A theory of the conduction properties of a material in bulk or in a rectifying barrier which takes into account the motion of both electrons and holes.
{ tü brvbar kar mid bullet mid bullet schwa r th mid bullet schwa mid bullet r }
two-component model [FLUID MECHANICS] A dynamical model of a gas flow in which the gas has two components of differing temperature.
{ tü k schwa m brvbar p o macr mid bullet n schwa nt mäd mid bullet schwa l }
two-component neutrino theory [PARTICLE PHYSICS] A theory according to which the neutrino and antineutrino have exactly zero rest mass, and the neutrino spin is always antiparallel to its motion, while the antineutrino spin is parallel to its motion.
{ tü brvbar k schwa m brvbar p o macr mid bullet n schwa nt nü tr mid bullet n o macr th mid bullet schwa mid bullet re }
two-cycle [MATHEMATICS] The repetition of numbers generated by a mapping on every second iteration of the mapping.
{ brvbar tü s imacr mid bullet k schwa l }
two-cycle engine [MECHANICAL ENGINEERING] A reciprocating internal combustion engine that requires two piston strokes or one revolution to complete a cycle.
{ tü brvbar s imacr mid bullet k schwa l en mid bullet j schwa n }
two-decision problem [STATISTICS] The problem of deciding, using statistical information, between two actions or decisions.
{ tü brvbar di brvbar sizh mid bullet schwa n präb mid bullet l schwa m }
two-degrees-of-freedom gyro [MECHANICS] A gyro whose spin axis is free to rotate about two orthogonal axes, not counting the spin axis.
{ tü brvbar di brvbar gr z schwa v brvbar fr mid bullet d schwa m j imacr mid bullet r o macr }
two-dimensional chromatography [ANALYTICAL CHEMISTRY] A paper chromatography technique in which the sample is resolved by standard procedures (ascending, descending, or horizontal solvent movement) and then turned at right angles in a second solvent and re-resolved.
{ tü brvbar di brvbar men mid bullet sh schwa n mid bullet schwa l kr o macr mid bullet m schwa täg mid bullet r schwa mid bullet f }
two-dimensional electron gas [SOLID-STATE PHYSICS] A system of electrons that are confined by opposing forces to a thin planar region adjacent to an interface or within a thin layer of material, but are free to move along the plane scattering off each other.
{ tü di men mid bullet sh schwa n mid bullet schwa l i brvbar lek trän gas }
two-dimensional electron gas field-effect transistor See high- electron-mobility transistor
{ tü di men mid bullet sh schwa n mid bullet schwa l i brvbar lek trän gas brvbar f ld i brvbar fekt tran zis mid bullet t schwa r }
two-dimensional flow [FLUID MECHANICS] Fluid flow in which all flow occurs in a set of parallel planes with no flow normal to them, and the flow is identical in each of these parallel planes.
{ tü brvbar di brvbar men mid bullet sh schwa n mid bullet schwa l fl o macr }
two-dimensional storage [COMPUTER SCIENCE] A direct-access storage device in which the storage locations assigned to a particular file do not have to be physically adjacent, but instead may be taken from one or more seek areas.
{ tü brvbar di brvbar men mid bullet sh schwa n mid bullet schwa l st r mid bullet ij }
two-fluid cell [PHYSICAL CHEMISTRY] Cell having different electrolytes at the positive and negative electrodes.
{ tü brvbar flü mid bullet schwa d sel }
two-fluid model [CRYOGENICS] A theoretical model of helium II which assumes that it consists of two interpenetrating components, a normal fluid and a superfluid with zero entropy, viscosity, and thermal conductivity.
{ tü flü mid bullet schwa d mäd mid bullet schwa l }
two-gap head [COMPUTER SCIENCE] One of two separate magnetic tape heads, one for reading and the other for recording data.
{ tü brvbar gap hed }
two-hop transmission [COMMUNICATIONS] Propagation of radio waves in which the waves are reflected from the ionosphere, then reflected from the ground, and then reflected from the ionosphere again before reaching the receiver.
{ tü brvbar häp tranz mish mid bullet schwa n }
two-input subtracter See half-subtracter
{ tü brvbar in p udot t s schwa b trak mid bullet t schwa r }
two-layer ocean [OCEANOGRAPHY] An idealized ocean in which a layer of uniform density near the surface overlays a deep layer of uniform but distinctly higher-density water.
{ tü brvbar l a macr mid bullet schwa r o macr mid bullet sh schwa n }
two-level mold [ENGINEERING] Placement of one cavity of a plastics mold above another instead of alongside it; reduces clamping force needed.
{ tü brvbar lev mid bullet schwa l m o macr ld }
two-level subroutine [COMPUTER SCIENCE] A subroutine in which entry is made to a second, lower-level subroutine.
{ tü brvbar lev mid bullet schwa l s schwa b mid bullet rü t n }
two-lip end mill [MECHANICAL ENGINEERING] An end-milling cutter having two cutting edges and straight or helical flutes.
{ tü brvbar lip end mil }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

previous
two-out-of-five code [COMPUTER SCIENCE] An encoding of the decimal digits using five binary bits and having the property that every code element contains two 1s and three 0s.
{ [image] tü a udot d mid bullet schwa v brvbar f imacr v [image] k o macr d }
two-part adhesive [MATERIALS] A glue supplied in two parts, a resin and an accelerator, which are mixed only just before application.
{ [image] tü [image] pärt ad [image] h [image] mid bullet siv }
two-part code [COMMUNICATIONS] Randomized code consisting of an encoding section in which the plain text groups are arranged in alphabetical or other significant order accompanied by their code groups in nonalphabetical or random order, and a decoding section in which the code groups are arranged in alphabetical or numerical order and are accompanied by their meanings given in the encoding section.
{ [image] tü [image] pärt [image] k o macr d }
two-part experiment [STATISTICS] An experiment in which two operations or actions are performed; for example, throwing two dice, drawing two marbles from a box, throwing a die and then drawing a marble from a box.
{ [image] tü [image] pärt ik [image] sper mid bullet schwa mid bullet m schwa nt }
two-pass compiler [COMPUTER SCIENCE] A language processor that goes through the program to be translated twice; on the first pass it checks the syntax of statements and constructs a table of symbols, while on the second pass it actually translates program statements into machine language.
{ [image] tü brvbar pas k schwa m [image] p imacr l mid bullet schwa r }
two-person game [MATHEMATICS] A game consisting of exactly two players with competing interests.
{ [image] tü brvbar p schwa r mid bullet s schwa n [image] g a macr m }
two-phase [PHYSICS] Having a phase difference of one quarter-cycle or 90°.Also known as quarter-phase.
{ [image] tü brvbar f a macr z }
two-phase alternating-current circuit [ELECTRICITY] A circuit in which there are two alternating currents on separate wires, the two currents being 90° out of phase.
{ [image] tü brvbar f a macr z [image] [image] l mid bullet t schwa r [image] n a macr d mid bullet i engi k schwa mid bullet r schwa nt [image] s schwa r mid bullet k schwa t }
two-phase current [ELECTRICITY] Current delivered through two pairs of wires or at a phase difference of one-quarter cycle (90°) between the current in the two pairs.
{ [image] tü brvbar f a macr z [image] k schwa mid bullet r schwa nt }
two-phase five-wire system [ELECTRICITY] System of alternating-current supply comprising five conductors, four of which are connected as in a two-phase four-wire system, the fifth being connected to the neutral points of each phase.
{ [image] tü brvbar f a macr z [image] f imacr v brvbar w imacr r [image] sis mid bullet t schwa m }
two-phase flow [CRYOGENICS] Flow of helium II, or of electrons in a superconductor, thought of as consisting of two interpenetrating, noninteracting fluids, a superfluid component which exhibits no resistance to flow and is responsible for superconducting properties, and a normal component, which behaves as does an ordinary fluid or as conduction electrons in a nonsuperconducting metal.
[FLUID MECHANICS] Cocurrent movement of two phases (for example, gas and liquid) through a closed conduit or duct (for example, a pipe).
{ [image] tü brvbar f a macr z [image] fl o macr }
two-phase four-wire system [ELECTRICITY] System of alternating-current supply comprising two pairs of conductors, between one pair of which is maintained an alternating difference of potential displaced in phase by one- quarter of a period from an alternating difference of potential of the same frequency maintained between the other pair.
{ [image] tü brvbar f a macr z [image] f [image] r brvbar w imacr r [image] sis mid bullet t schwa m }
two-phase three-wire system [ELECTRICITY] System of alternating-current supply comprising three conductors, between one of which (known as the common return) and each of the other two are maintained alternating difference of potential displaced in phase by one-quarter of a period with relation to each other.
{ [image] tü brvbar f a macr z [image] thr [image] brvbar w imacr r [image] sis mid bullet t schwa m }
two-photon coherent state [QUANTUM MECHANICS] A quantum state of an electromagnetic field in which the product of the uncertainties of two quadrature components of the field is the minimum allowed by the Heisenberg uncertainty principle.
{ brvbar tü brvbar f o macr [image] tän k o macr brvbar hir mid bullet schwa nt [image] st a macr t }
two-piece set [MINING ENGINEERING] A set of timbers consisting of a cap and a single post.
{ [image] tü brvbar p [image] s [image] set }
two-plus-one address instruction [COMPUTER SCIENCE] An instruction in a computer program which has two addresses specifying the locations of operands and one address specifying the location in which the result is to be entered.
{ [image] tü [image] pl schwa s brvbar w schwa n [image] ad [image] res in [image] str schwa k mid bullet sh schwa n }
two-point press [MECHANICAL ENGINEERING] A mechanical press in which the slide is actuated at two points.
{ [image] tü brvbar p [image] int [image] pres }
two-port junction [ELECTROMAGNETISM] A waveguide junctionwith two openings; it can consist either of a discontinuity or obstacle in a waveguide, or of two essentially different waveguides connected together.
{ [image] tü brvbar p [image] rt [image] j schwa engi k mid bullet sh schwa n }
two-port system [CONTROL SYSTEMS] A system which has only one input or excitation and only one response or output.
{ [image] tü brvbar p [image] rt [image] sis mid bullet t schwa m }
two-position propeller [AEROSPACE ENGINEERING] An airplane propeller whose blades are limited to two angles, one for take off and climb and the other for cruising.
{ [image] tü brvbar p schwa brvbar zish mid bullet schwa n pr schwa [image] pel mid bullet schwa r }
two-pulse canceler [ELECTRONICS] A moving-target indicator canceler which compares the phase variation of two successive pulses received from a target; discriminates against signals with radial velocities which produce a Doppler frequency equal to a multiple of the pulse repetition frequency.
{ [image] tü brvbar p schwa ls [image] kan mid bullet sl schwa r }
two-quadrant multiplier [COMPUTER SCIENCE] Of an analog computer, a multiplier in which operation is restricted to a single sign of one input variable only.
{ [image] tü brvbar kwäd mid bullet r schwa nt [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
two-range Decca [NAVIGATION] A Decca radio navigation system modified to provide circular lines of position.
{ [image] tü brvbar r a macr nj [image] dek mid bullet schwa }
two's complement [MATHEMATICS] A number derived from a given n-bit number by requiring the two numbers to sum to a value of 2n.
{ [image] tüz [image] käm mid bullet pl schwa mid bullet m schwa nt }
two-sheet detector [GRAPHIC ARTS] A device which stops the printing press when more than one sheet attempts to feed into the grippers.
{ [image] tü brvbar sh [image] t di [image] tek mid bullet t schwa r }
two-sided ideal [MATHEMATICS] A two-sided ideal I is a sub-ring of a ring R where the products xy and yx are always in I for every x in R and y in I.
{ [image] tü brvbar s imacr d mid bullet schwa d imacr [image] d [image] l }
two-sided sampling plans [INDUSTRIAL ENGINEERING] Any sampling plan whereby the acceptability of material is determined against upper and lower limits.
{ [image] tü brvbar s imacr d mid bullet schwa d [image] sam mid bullet pli engi [image] planz }
two-sided test [STATISTICS] A test which rejects the null hypothesis when the test statistic T is either less than or equal to c or greater than or equal to d, where c and d are critical values.
{ [image] tü brvbar s imacr d mid bullet schwa d [image] test }
two-slit interference See Young's two-slit interference
{ [image] tü brvbar slit [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
two-source frequency keying [COMMUNICATIONS] Keying in which the modulating wave shifts the output frequency between predetermined values derived from independent sources.
{ [image] tü brvbar s [image] rs [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] k [image] mid bullet i engi }
two-sphere [MATHEMATICS] The surface of a ball; the two-dimensional sphere in euclidean three-dimensional space obtained from all points whose distance from the origin is one.
{ [image] tü [image] sfir }
two-stage design [STATISTICS] The design of an experiment which employs a pilot study in order to decide how to design the main experiment.
{ [image] tü brvbar st a macr j di [image] z imacr n }
two-stage experiment [STATISTICS] An experiment in two parts, the outcome of the first part deciding the procedure for the second.
{ [image] tü brvbar st a macr j ik [image] sper mid bullet schwa mid bullet m schwa nt }
two-stage hoisting [MINING ENGINEERING] Deep shaft hoisting with two winders, one at the surface, and the other at mid-depth in the shaft.
{ [image] tü brvbar st a macr j [image] h [image] ist mid bullet i engi }
two-stage sampling [STATISTICS] Sampling from a population whose members are themselves sets of objects and then sampling from the sets selected in the first sampling; for example, to first draw a sample of states and then to draw a sample of representatives to Congress from each state selected.
{ [image] tü brvbar st a macr j [image] sam mid bullet pli engi }
two-state Turing machine [COMPUTER SCIENCE] A variation of a Turing machine in which only two states are allowed, although the number of symbols may be large.
{ [image] tü brvbar st a macr t [image] t udot r mid bullet i engi m schwa [image] sh [image] n }
two-step grooving system [ENGINEERING] A method of spooling a drum in which the wire rope, controlled by grooves, moves parallel to the drum flanges for one- half the circumference and then crosses over to start the next wrap.Also known as counterbalance system.
{ [image] tü brvbar step [image] grüv mid bullet i engi [image] sis mid bullet t schwa m }
two-step test [MEDICINE] Repeated ascents over two 9-inch (23-centimeter) steps as a simple exercise test of cardiovascular function.Also known as Master's two-step test.
{ [image] tü brvbar step [image] test }
two-stroke cycle [MECHANICAL ENGINEERING] An internal combustion engine cycle completed in two strokes of the piston.
{ [image] tü brvbar str o macr k [image] s imacr mid bullet k schwa l }
two-symbol Turing machine [COMPUTER SCIENCE] A variation of a Turing machine in which only two symbols are permitted, although the number of states may be large.
{ [image] tü brvbar sim mid bullet b schwa l [image] t udot r mid bullet i engi m schwa [image] sh [image] n }
two-tailed test [STATISTICS] A statistical test in which the critical region consists of those values of a test statistic less than a given value as well as those values greater than another given value.Also known as two- tail test.
{ [image] tü [image] t a macr ld [image] test }
two-tail test See two-tailed test
{ [image] tü [image] t a macr l [image] test }
two-tone diaphone [ENGINEERING ACOUSTICS] A diaphone producing blasts of two tones, the second tone being of a lower pitch than the first tone.
{ [image] tü brvbar t o macr n [image] d imacr mid bullet schwa [image] f o macr n }
two-tone keying [COMMUNICATIONS] Keying in which the modulating wave causes the carrier to be modulated with one frequency for the marking condition and modulated with a different frequency for the spacing condition.
{ [image] tü brvbar t o macr n [image] k [image] mid bullet i engi }
two-tone modulation [COMMUNICATIONS] In teletypewriter operation, a method of modulation in which two different carrier frequencies are employed for the two signaling conditions; the transition from one frequency to the other is abrupt, with resultant phase discontinuities.
{ [image] tü brvbar t o macr n [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
two-valued logic [MATHEMATICS] A system of logic where each statement has two possible values or states, truth or falsehood.
{ [image] tü brvbar val mid bullet yüd [image] läj mid bullet ik }
two-valued variable [MATHEMATICS] A variable which assumes values in a set containing exactly two elements, often symbolized as 0 and 1.
{ [image] tü brvbar val mid bullet yüd [image] ver mid bullet [image] mid bullet schwa mid bullet b schwa l }
two-way slab [CIVIL ENGINEERING] A concrete slab supported by beams along all four edges and reinforced with steel bars arranged perpendicularly.
{ [image] tü brvbar w a macr [image] slab }
two-way time transfer [HOROLOGY] A method of determining the time difference between atomic clocks at different locations in which each station transmits time signals to the other via a geostationary satellite.
{ [image] tü brvbar w a macr [image] t imacr m [image] tranz mid bullet f schwa r }
two-way valve [MECHANICAL ENGINEERING] A mechanical device that controls the flow of fluid by allowing flow in either of two directions.
{ [image] tü brvbar w a macr [image] valv }
two-wire circuit [ELECTRICITY] A metallic circuit formed by two conductors insulated from each other; in contrast with a four-wire circuit, it uses only one line or channel for transmission of electric waves in both directions.
{ [image] tü brvbar w imacr r [image] s schwa r mid bullet k schwa t }
two-wire repeater [ELECTRONICS] Repeater that provides for transmission in both directions over a two-wire circuit; in carrier transmission, it usually operates on the principle of frequency separation for the two directions of transmission.
{ [image] tü brvbar w imacr r ri [image] p [image] d mid bullet schwa r }
two-year ice See second-year ice
{ [image] tü brvbar yir [image] imacr s }
TWX machine See teletypewriter
{ [image] t [image] [image] d schwa b mid bullet schwa l mid bullet yü [image] eks m schwa [image] sh [image] n }
TWX service See teletypewriter exchange service
{ [image] t [image] [image] d schwa b mid bullet schwa l mid bullet yü [image] eks [image] s schwa r mid bullet v schwa s }
Twyman-Green interferometer [OPTICS] An interferometer similar to the Michelson interferometer except that it is illuminated with a point source of light instead of an extended source.
{ [image] tw imacr mid bullet m schwa n [image] gr [image] n [image] in mid bullet t schwa r mid bullet f schwa [image] räm mid bullet schwa d mid bullet schwa r }
Twystron [ELECTRONICS] Very-high-power, hybrid microwave tube, combining the input section of a high-power klystron with the output section of a traveling wave tube, characterized by high operating efficiency and wide bandwidths.
{ [image] tw imacr [image] strän }
tychite [MINERALOGY] Na6Mg2(SO4)(CO3)4 A white, isometric mineral consisting of a sulfate-carbonate of sodium and magnesium.
{ [image] t imacr [image] k imacr t }
Tycho [ASTRONOMY] A crater on the near side of the moon.
{ [image] t imacr mid bullet k o macr }
Tychonic system [ASTRONOMY] A theory of the planetary motion proposed by the astronomer Tycho Brahe in which the earth is stationary, with the sun and moon revolving about it but all the other planets revolving about the sun.
{ t imacr [image] kän mid bullet ik [image] sis mid bullet t schwa m }
Tychonoff space See completely regular space
{ t imacr [image] kä [image] n [image] f [image] sp a macr s }
Tychonoff theorem [MATHEMATICS] A product of topological spaces is compact if and only if each individual space is compact.
{ t imacr [image] kä [image] n [image] f [image] thir mid bullet schwa m }
Tycho's Nova [ASTRONOMY] A supernova that appeared in the constellation Cassiopeia in 1572; the star Beta Cassiopeiae.Also known as Tycho's star.
{ [image] t imacr mid bullet k o macr z [image] n o macr mid bullet v schwa }
Tycho's star See Tycho's Nova
{ [image] t imacr mid bullet k o macr z [image] stär }
tyfon See typhon
{ [image] t imacr [image] fän }
tying bar See tombolo
{ [image] t imacr mid bullet i engi [image] bär }
Tylenchida [INVERTEBRATE ZOOLOGY] An order of soil-dwelling or phytoparasitic nematodes in the subclass Rhabdita.
{ t imacr [image] le engi mid bullet k schwa d mid bullet schwa }
Tylenchoidea [INVERTEBRATE ZOOLOGY] A superfamily of mainly soil and insect- associated nematodes in the order Tylenchida with a stylet for piercing live cells and sucking the juices.
{ t imacr mid bullet l schwa n [image] k [image] id mid bullet [image] mid bullet schwa }
Tyler screen [CHEMICAL ENGINEERING] A screen standard for the openings in screen- type mediums based on meshes per linear inch; convertible to the U.S. Sieve Series.
{ [image] t imacr mid bullet l schwa r [image] skr [image] n }
Tyler Standard screen scale [ENGINEERING] A scale for classifying particles in which the particle size in micrometers is correlated with the meshes per inch of a screen.
{ [image] ti mid bullet l schwa r [image] stan mid bullet d schwa rd [image] skr [image] n [image] sk a macr l }
Tylopoda [VERTEBRATE ZOOLOGY] An infraorder of artiodactyls in the suborder Ruminantia that contains the camels and extinct related forms.
{ t imacr [image] läp mid bullet schwa d mid bullet schwa }
tylose [BOTANY] A mass of parenchymal cells appearing somewhat frothlike in the pores of some hardwood trees.
{ t imacr l o macr s }
tylostyle [INVERTEBRATE ZOOLOGY] A uniradiate spicule in Porifera with a point at one end and a knob at the other end.
{ t imacr mid bullet l schwa st imacr l }
tylote [INVERTEBRATE ZOOLOGY] A slender sponge spicule with a knob at each end.
{ t imacr l o macr t }
tympan [GRAPHIC ARTS] One or more layers of paper placed on the impression surface of a printing press to improve presswork quality.
{ tim mid bullet p schwa n }
tympanic cavity [ANATOMY] The irregular, air-containing, mucous-membrane- lined space of the middle ear; contains the three auditory ossicles and communicates with the nasopharynx through the auditory tube.
{ tim pan mid bullet ik kav mid bullet schwa d mid bullet }
tympanic membrane [ANATOMY] The membrane separating the external from the middle ear.Also known as eardrum; tympanum.
{ tim pan mid bullet ik mem br a macr n }
tympanoplasty [MEDICINE] A surgical procedure performed to eradicate disease in the middle ear cavity or to reconstruct the conductive mechanism.
{ brvbar tim mid bullet p schwa mid bullet n o macr brvbar plas mid bullet t }
tympanum [ANATOMY] See tympanic membrane
[INVERTEBRATE ZOOLOGY] A thin membrane covering an organ of hearing in insects.
{ tim mid bullet p schwa mid bullet n schwa m }
Tyndall cone [OPTICS] The luminous path of a beam of light resulting from the Tyndall effect.
{ tind mid bullet schwa l k o macr n }
Tyndall effect [OPTICS] Visible scattering of light along the path of a beam of light as it passes through a system containing discontinuities, such as the surfaces of colloidal particles in a colloidal solution.
{ tind mid bullet schwa l i fekt }
Tyndall flowers [HYDROLOGY] Small water-filled cavities, often of basically hexagonal shape, which appear in the interior of ice masses upon which light is falling.
{ tind mid bullet schwa l fla udot mid bullet erz }
Tyndallization [ENGINEERING] Heat sterilization by steaming the food or medium for a few minutes at atmospheric pressure on three or four successive occasions, separated by 12- to 18-hour intervals of incubation at a temperature favorable for bacterial growth.
{ tind mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
type [GRAPHIC ARTS] The relief or plane characters used to generate printed characters of various styles and sizes.
[SYSTEMATICS] A specimen on which a species or subspecies is based.
{ t imacr p }
type- leader [GEOPHYSICS] A stepped leader of lightning which exhibits very little branching and whose individual steps are short and so weakly luminous as to be difficult to discern.
{ t imacr p al mid bullet f schwa l d mid bullet schwa r }
type- leader [GEOPHYSICS] A stepped leader of lightning in which the upper portion of the channel is characterized by longer and brighter steps than those found in the lower portion of the channel, a consequence of excessive branching in the upper parts under the influence of strong fields set up by heavy space charges near and around the upper end of the channel.
{ brvbar t imacr p b a macr d mid bullet schwa l d mid bullet schwa r }
typeahead buffer [COMPUTER SCIENCE] A temporary storage device in a keyboard or microcomputer that holds information typed on the keyboard before the central processing unit is ready to accept it.
{ t imacr p mid bullet schwa hed b schwa f mid bullet schwa r }
type A wave See continuous wave
{ t imacr p brvbar a macr w a macr v }
type A1 wave [COMMUNICATIONS] An unmodulated, keyed, continuous wave.
{ t imacr p brvbar a macr brvbar w schwa n w a macr v }
type A2 wave [COMMUNICATIONS] A modulated, keyed, continuous wave.
{ t imacr p brvbar a macr brvbar tü w a macr v }
type A3 wave [COMMUNICATIONS] A continuous wave modulated by music, speech, or other sounds.
{ t imacr p brvbar a macr brvbar thr w a macr v }
type A4 wave [COMMUNICATIONS] A superaudio frequency-modulated continuous wave, as used in facsimile systems.
{ t imacr p brvbar a macr brvbar f r w a macr v }
type A5 wave [COMMUNICATIONS] A superaudio frequency-modulated continuous wave, as used in television.
{ t imacr p brvbar a macr brvbar f imacr v w a macr v }
type A9 wave [COMMUNICATIONS] A composite transmission and continuous wave that is not type A1, A2, A3, A4, or A5 wave.
{ t imacr p brvbar a macr brvbar n imacr n w a macr v }
type bar [GRAPHIC ARTS] A long, narrow box or magazine from which projects the type used at a particular print position of a printer, and which contains the entire collection of characters available to that print position.
{ t imacr p bär }
type-bar printer [GRAPHIC ARTS] A serial printer in which two characters are mounted on a type bar, as in some electric typewriters and early teletypewriters, and desired characters are printed one at a time.
{ t imacr p bär print mid bullet schwa r }
type B wave [COMMUNICATIONS] A keyed, damped wave.
{ t imacr p brvbar b w a macr v }
type C1 carbonaceous chondrite [GEOLOGY] A type of carbonaceous chondrite that is strongly magnetic, has a lower density than the other two types, contains sulfates, and has a carbon content of about 3.5%.
{ t imacr p brvbar s brvbar w schwa n kär mid bullet b schwa n a macr mid bullet sh schwa s kän dr imacr t }
type C2 carbonaceous chondrite [GEOLOGY] A type of carbonaceous chondrite that is weakly magnetic or nonmagnetic, has most of its sulfur present as free sulfur, and contains about 2.5% carbon.
{ t imacr p brvbar s brvbar tü kär mid bullet b schwa n a macr mid bullet sh schwa s kän dr imacr t }
type C3 carbonaceous chondrite [GEOLOGY] A type of carbonaceous chondrite that has a lower percentage of water and a higher density than the other two types, and usually consists largely of olivine.
{ t imacr p brvbar s brvbar thr kär mid bullet b schwa n a macr mid bullet sh schwa s kän dr imacr t }
n-type conduction [ELECTRONICS] The electrical conduction associated with electrons, as opposed to holes, in a semiconductor.
{ en t imacr p k schwa n d schwa k mid bullet sh schwa n }
p-type conductivity [ELECTRONICS] The conductivity associated with holes in a semiconductor, which are equivalent to positive charges.
{ p brvbar t imacr p kän d schwa k tiv mid bullet schwa d mid bullet }
N-type crystal rectifier [ELECTRONICS] Crystal rectifier in which forward current flows when the semiconductor is negative with respect to the metal.
{ en t imacr p brvbar krist mid bullet schwa l rek mid bullet t schwa f imacr mid bullet schwa r }
p-type crystal rectifier [ELECTRONICS] Crystal rectifier in which forward current flows when the semiconductor is positive with respect to the metal.
{ p brvbar t imacr p krist mid bullet schwa l rek mid bullet t schwa f imacr mid bullet schwa r }
type drum [COMPUTER SCIENCE] A steel cylinder containing 128 to 144 lateral bands, each band containing the alphabet, the digits 0-9, and the standard set of punctuation marks such as commas and periods, and revolving at high speed; printing is achieved by a hammer facing each band and activated at the right time to cause a character to be printed on the paper flowing between hammers and drum.
{ t imacr p dr schwa m }
typeface See face
{ t imacr p f a macr s }
type gage [GRAPHIC ARTS] A ruler, calibrated in picas, used by a printer for making measurements during the composition process.Also known as line gage.
{ t imacr p g a macr j }
n-type germanium [ELECTRONICS] Germanium to which more impurity atoms of donor type (with valence 5, such as antimony) than of acceptor type (with valence 3, such as indium) have been added, with the result that the conduction electron density exceeds the hole density.
{ en t imacr p j schwa r m a macr mid bullet n mid bullet schwa m }
type I assembly [ELECTRONICS] An assembly consisting entirely of surface- mounted electronic components, on either one or both sides of a printed board.
{ t imacr p brvbar w schwa n schwa sem mid bullet bl }
type I error [STATISTICS] One of two types of errors in testing hypotheses: incorrectly rejecting the hypothesis tested when it is true.Also known as error of the first kind.
{ t imacr p w schwa n er mid bullet schwa r }
type II assembly [ELECTRONICS] An assembly of both surface-mounted and leaded electronic components, in which the surface-mounted components are on both sides of the printed board.
{ t imacr p brvbar tü schwa sem mid bullet bl }
Type II Cepheids See W Virginis stars
{ t imacr p brvbar tü sef mid bullet mid bullet schwa dz }
type II error [STATISTICS] One of two types of error in testing hypotheses: incorrectly accepting the hypothesis tested when an alternate hypothesis is true.Also known as error of the second kind.
{ t imacr p tü er mid bullet schwa r }
type III assembly [ELECTRONICS] An assembly of both surface-mounted and leaded electronic components, in which the surface-mounted components are only on the bottom side of the printed board.
{ t imacr p brvbar thr schwa sem mid bullet bl }
type II superconductor [CRYOGENICS] A superconductor for which there are two critical magnetic fields; magnetic flux is completely excluded from the interior of the material only at field strengths below the smaller critical field, and at field strengths between the two critical fields the magnetic flux consists of flux vortices in the form of filaments embedded in the superconducting material.Also known as high-field superconductor (HFS).
{ t imacr p brvbar tü brvbar sü mid bullet p schwa r mid bullet k schwa n d schwa k mid bullet t schwa r }
type II supernova [ASTRONOMY] A member of a class of supernovae whose individual light curves vary considerably, but which in general show a weaker maximum and slower decline than type I supernovae, with marked periods of constant brightness during the decrease, and whose spectra are continuous until about a month after maximum when broad emission lines develop.
{ t imacr p brvbar tü brvbar sü mid bullet p schwa r n o macr mid bullet v schwa }
type I of Cori See von Gierke's disease
{ t imacr p w schwa n schwa v k r mid bullet }
type I superconductor [CRYOGENICS] A superconductor for which there is a single critical magnetic field; magnetic flux is completely excluded from the interior of the material at field strengths below this critical field, while at field strengths above the critical field, magnetic flux penetrates the superconductor completely and it reverts to the normal state.
{ t imacr p brvbar w schwa n brvbar sü mid bullet p schwa r mid bullet k schwa n d schwa k mid bullet t schwa r }
type I supernova [ASTRONOMY] A member of a class of supernovae which attain a maximum absolute magnitude of at least 16, have similar light curves characterized by a rapid rise and rapid decline, and have spectra formed of extremely broad, overlapping bright lines.
{ t imacr p brvbar w schwa n brvbar sü mid bullet p schwa r n o macr mid bullet v schwa }
type locality [GEOLOGY] 1. The place at which a stratigraphic unit is typically displayed and from which it derives its name. 2. The place where a geologic feature was first recognized and described.
{ t imacr p l o macr kal mid bullet schwa d mid bullet }
type-M carcinotron See M-type backward-wave oscillator
{ t imacr p brvbar em kärs mid bullet schwa n mid bullet schwa trän }
type metal [METALLURGY] Any of various low-melting-point alloys, composed mainly of lead (50-90%), antimony (2-30%), and tin (2-20%), used for casting printers' type.
{ t imacr p med mid bullet schwa l }
type-O carcinotron See O-type backward-wave oscillator
{ t imacr p brvbar o macr kärs mid bullet schwa n mid bullet schwa trän }
type section [GEOLOGY] That sequence of strata identified as the original sequence for a location or area; the standard against which other stratigraphy of parts of the area are compared.Also known as section.
{ t imacr p sek mid bullet sh schwa n }
n-type semiconductor [ELECTRONICS] An extrinsic semiconductor in which the conduction electron density exceeds the hole density.
{ en t imacr p sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
p-type semiconductor [ELECTRONICS] An extrinsic semiconductor in which the hole density exeeds the conduction electron density.
{ p brvbar t imacr p sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r }
p-type silicon [ELECTRONICS] Silicon to which more impurity atoms of acceptor type (with valence of 3, such as boron) than of donor type (with valence of 5, such as phosphorus) have been added, with the result that the hole density exceeds the conduction electron density.
{ p brvbar t imacr p sil mid bullet schwa kän }
type size [GRAPHIC ARTS] For any font, the distance from the top of the tallest character to the bottom of the lowest character.
{ t imacr p s imacr z }
typewriter [GRAPHIC ARTS] A machine that produces printed copy, character by character, as the typewriter is operated; essential parts are an input keyboard, a set of raised characters, inking means, a platen, and a mechanism for advancing the position at which successive characters are imprinted.
{ t imacr p r imacr d mid bullet schwa r }
typewriter terminal [COMPUTER SCIENCE] An electric typewriter combined with an ASCII or other code generator that provides code output for feeding a computer, calculator, or other digital equipment; the terminal also produces hard copy when driven by incoming code signals.
{ t imacr p r imacr d mid bullet schwa r t schwa r mid bullet m schwa n mid bullet schwa l }
Typhaceae [BOTANY] A family of monocotyledonous plants in the order Typhales characterized by an inflorescence of dense, cylindrical spikes and absence of a perianth.
{ t imacr f a macr s mid bullet }
Typhales [BOTANY] An order of marsh or aquatic monocotyledons in the subclass Commelinidae with emergent or floating stems and leaves and reduced, unisexual flowers having a single ovule in an ovary composed of a single carpel.
{ t imacr f a macr mid bullet l z }
Typhlopidae [VERTEBRATE ZOOLOGY] A family of small, burrowing circumtropical snakes, suborder Serpentes, with vestigial eyes and toothless jaws.
{ ti fläp mid bullet schwa d }
Typhloscolecidae [INVERTEBRATE ZOOLOGY] A family of pelagic polychaete annelids belonging to the Errantia.
{ tif mid bullet l o macr mid bullet sk o macr les mid bullet schwa d }
typhlosole [INVERTEBRATE ZOOLOGY] A dorsal longitudinal invagination of the intestinal wall in certain invertebrates serving to increase the absorptive surface.
{ tif mid bullet l schwa s o macr l }
typhoid fever [MEDICINE] A highly infectious, septicemic disease of humans caused by Salmonella typhi which enters the body by the oral route through ingestion of food or water contaminated by contact with fecal matter.
{ t imacr f id f mid bullet v schwa r }
typhoid vaccine [IMMUNOLOGY] A type of killed vaccine used for active immunity production; made from killed typhoid bacillus (Salmonella typhi).
{ t imacr f id vak s n }
typhon [ENGINEERING ACOUSTICS] A diaphragm horn which operates under the influence of compressed air or steam.Also spelled tyfon.
{ t imacr fän }
Typhon [ORDNANCE] A United States surface-to-air missile of advance design for installation on carriers, cruisers, frigates, and destroyers, and for use against high-performance aircraft and short-range tactical missiles; equipped with either a nuclear or nonnuclear warhead.
{ t imacr fän }
typhoon [METEOROLOGY] A severe tropical cyclone in the western Pacific.
{ t imacr fün }
typhoon wind See hurricane wind
{ t imacr fün wind }
typhus fever [MEDICINE] Any of three louse-borne human diseases caused by Rickettsia prowazakii characterized by fever, stupor, headaches, and a dark-red rash.
{ t imacr mid bullet f schwa s f mid bullet v schwa r }
typography [GRAPHIC ARTS] The techniques involved in letterpress printing, including style, arrangements, and appearance of the printed matter.
{ t imacr päg mid bullet r schwa mid bullet f }
typography point See point
{ t imacr päg mid bullet r schwa mid bullet f p int }
Typotheria [PALEONTOLOGY] A suborder of extinct rodentlike herbivores in the order Notoungulata.
{ t imacr mid bullet p schwa thir mid bullet mid bullet schwa }
typp [TEXTILES] A unit of the reciprocal of line density used in the textile industry, equal to the reciprocal of the line density of a thread whose length is 1000 yards and whose length is 1 pound; equal to approximately 2015.91 meters per kilogram.
{ tip }
tyramine [PHARMACOLOGY] HOC6H4CH2CH2NH2 A crystalline compound with a melting point of 164-165°C; soluble in water and boiling alcohol; used in medicine as an adrenergic drug.Also known as tyrosamine.
{ t imacr mid bullet r schwa m n }
Tyranni [VERTEBRATE ZOOLOGY] A suborder of suboscine Passeriformes containing birds with limited song power and having the tendon of the hind toe separate and the intrinsic muscles of the syrinx reduced to one pair.
{ t schwa ra n imacr }
Tyrannidae [VERTEBRATE ZOOLOGY] The tyrant flycatchers, a family of passeriform birds in the suborder Tyranni confined to the Americas.
{ t schwa ran mid bullet schwa d }
Tyrannoidea [VERTEBRATE ZOOLOGY] The flycatchers, a superfamily of suboscine birds in the suborder Tyranni.
{ tir mid bullet schwa n id mid bullet mid bullet schwa }
tyrocidine [MICROBIOLOGY] A peptide antibiotic produced by Bacillus brevis; used to control fungi, bacteria, and protozoa.
{ tir mid bullet schwa s imacr d mid bullet schwa n }
tyrolite See trichalcite
{ tir mid bullet schwa l imacr t }
tyrosamine See tyramine
{ t schwa räs mid bullet schwa m n }
tyrosinase [BIOCHEMISTRY] An enzyme found in plants, molds, crustaceans, mollusks, and some bacteria which, in the presence of oxygen, catalyzes the oxidation of monophenols and polyphenols with the introduction of -OH groups and the formation of quinones.
{ tir mid bullet schwa mid bullet s schwa n a macr s }
tyrosine [BIOCHEMISTRY] C9H11NO3 A phenolic alpha amino acid found in many proteins; a precursor of the hormones epinephrine, norepinephrine, thyroxine, and triiodothyronine, and of the black pigment melanin.
{ tir mid bullet schwa s n }
tyrosinemia [MEDICINE] An inborn metabolic disorder in which there is a deficiency of the enzyme p-hydroxyphenylpyruvic acid oxidase with abnormally high blood levels of tyrosine and sometimes methionine.
{ tir mid bullet schwa s mid bullet m mid bullet schwa }
tyrosinosis [MEDICINE] Excretion of excessive amounts of tyrosine and its first oxidation products in the urine.
{ tir mid bullet schwa mid bullet s schwa n o macr mid bullet s schwa s }
tyrothricin [MICROBIOLOGY] A polypeptide mixture produced by Bacillus brevis and consisting of the antibiotic substances gramicidin and tyrocidine; effective as an antibacterial applied locally in infections due to germ-positive organisms.
{ tir mid bullet schwa thr imacr s mid bullet schwa n }
Tyson's gland [ANATOMY] A small scent gland in the human male which secretes the smegma.Also known as preputial gland.
{ t imacr mid bullet s schwa nz gland }
Tytonidae [VERTEBRATE ZOOLOGY] The barn owls, a family of birds in the order Strigiformes distinguished by an unnotched sternum which is fused to large clavicles.
{ t imacr tän mid bullet schwa d }
tyuyamunite [MINERALOGY] Ca(UO2)2(VO4)2.5-8H2O A yellow orthorhombic mineral occurring in incrustations as a secondary mineral; an ore of uranium.Also known as calciocarnotite.
{ tyü mid bullet schwa mü n imacr t }
tyvelose [BIOCHEMISTRY] A dideoxy sugar found in bacterial lipopolysaccharides.
{ t imacr mid bullet v schwa l o macr s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

target-designating system [ELECTRONICS] A system for designating to one instrument a target which has already been located by a second instrument; it employs electrical data transmitters and receivers which indicate on one instrument the pointing of another.
{ [image] tär mid bullet g schwa t brvbar dez mid bullet ig [image] n a macr d mid bullet i engi [image] sis mid bullet t schwa m }
target deviation [ORDNANCE] Distance from point of impact or point of burst to the target.
{ [image] tär mid bullet g schwa t [image] d [image] mid bullet v [image] [image] a mid bullet sh schwa n }
target discrimination [ELECTRONICS] The ability of a detection or guidance system to distinguish a target from its background or to discriminate between two or more targets that are close together.
{ [image] tär mid bullet g schwa t di [image] skrim mid bullet schwa [image] n a macr mid bullet sh schwa n }
target drone [AEROSPACE ENGINEERING] A pilotless aircraft controlled by radio from the ground or from a mother ship and used exclusively as a target for antiaircraft weapons.
{ [image] tär mid bullet g schwa t [image] dr o macr n }
target echo [ELECTROMAGNETISM] A radio signal reflected by an airborne or other target and received by the radar station which transmitted the original signal.
{ [image] tär mid bullet g schwa t [image] ek mid bullet o macr }
target glint See scintillation
{ [image] tär mid bullet g schwa t [image] glint }
target identification [ORDNANCE] The act of determining the nature of a target, including whether it is a friend or foe.
{ [image] tär mid bullet g schwa t imacr [image] den mid bullet t schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
target indicating system [ORDNANCE] A system which indicates to the tracker of an antiaircraft automatic weapon the direction of approach of a suitable target, or the approach of a new target after engagement with one target has been broken off.
{ [image] tär mid bullet g schwa t [image] in mid bullet d schwa [image] k a macr d mid bullet i engi [image] sis mid bullet t schwa m }
target information center [ORDNANCE] An intelligence center set up afloat or ashore for assembly, evaluation, interpretation, dissemination, and coordination of target information for supporting weapons, that is, artillery, naval gunfire, and air strike.
{ [image] tär mid bullet g schwa t [image] in mid bullet f schwa r brvbar m a macr mid bullet sh schwa n [image] sen mid bullet t schwa r }
target language [COMPUTER SCIENCE] The language into which a program (or text) is to be converted.
{ [image] tär mid bullet g schwa t brvbar la engi mid bullet gwij }
target length [ORDNANCE] Length of a target as it appears to an observer or gunner at the moment the gun is fired.
{ [image] tär mid bullet g schwa t [image] le engi kth }
target noise [ELECTROMAGNETISM] Statistical variations in a radar echo signal due to the presence on the target of a number of reflecting elements randomly oriented in space; target noise can cause scintillation.
{ [image] tär mid bullet g schwa t [image] n [image] iz }
target offset [ORDNANCE] Horizontal angle at the target between a line from the target to the piece and a line from the target to the observation post.
{ [image] tär mid bullet g schwa t brvbar [image] f [image] set }
target of opportunity [ORDNANCE] 1. A target visible to a surface or air sensor or observer, which is within range of available weapons and against which fire has not been scheduled or requested. 2. A nuclear target observed or detected after an operation begins that has not been previously considered, analyzed, or planned for a nuclear strike.
{ [image] tär mid bullet g schwa t schwa v [image] äp mid bullet schwa r [image] tü mid bullet n schwa d mid bullet [image] }
target pack [COMPUTER SCIENCE] A disk pack that is used to maintain systems software and, in particular, to hold a copy of a system control program on which modifications are made and tested.
{ [image] tär mid bullet g schwa t [image] pak }
target pattern [AEROSPACE ENGINEERING] The flight path of aircraft during the attack phase.
{ [image] tär mid bullet g schwa t [image] pad mid bullet schwa rn }
target phase [COMPUTER SCIENCE] The stage of handling a computer program at which the object program is first carried out after it has been compiled.
{ [image] tär mid bullet g schwa t [image] f a macr z }
target program See object program
{ [image] tär mid bullet g schwa t brvbar pr o macr [image] gram }
target range [ORDNANCE] Area equipped for practice in shooting at targets.
{ [image] tär mid bullet g schwa t [image] r a macr nj }
target response [ORDNANCE] The effect on men, material, and equipment of blast, heat, light, and nuclear radiation resulting from the explosion of a nuclear weapon.
{ [image] tär mid bullet g schwa t ri [image] späns }
target routine See object program
{ [image] tär mid bullet g schwa t rü [image] t [image] n }
target scintillation See scintillation
{ [image] tär mid bullet g schwa t [image] sint mid bullet schwa l [image] a macr mid bullet sh schwa n }
target seeker [ORDNANCE] 1. A missile having a self-contained system that provides homing guidance to the target.Also known as homer. 2. The device within such a missile that directs it to the target.
{ [image] tär mid bullet g schwa t [image] s [image] k mid bullet schwa r }
target selector [ORDNANCE] Component of both a target-designating system and a target-indicating system; it is an off-carriage observing instrument provided for the purpose of selecting an initial or new target, and it is electrically connected to the gun mount in such a manner as to slew the gun to the approximate azimuth and elevation of a selected target (when the selector is a component of a target-designating system), and to give the tracker an indication of the direction of approach of selected target (when the selector is a component of a target-indicating system).
{ [image] tär mid bullet g schwa t si [image] lek mid bullet t schwa r }
target signal [ELECTROMAGNETISM] The radio energy returned to a radar by a target.Also known as echo signal; video signal.
{ [image] tär mid bullet g schwa t [image] sig mid bullet n schwa l }
target signature [ELECTRONICS] Characteristic pattern of the target displayed by detection and classification equipment.
{ [image] tär mid bullet g schwa t [image] sig mid bullet n schwa mid bullet ch schwa r }
target spot [PLANT PATHOLOGY] Any plant disease characterized by lesions in the form of concentric markings.
{ [image] tär mid bullet g schwa t [image] spät }
target spotter [ORDNANCE] Small, black metal disk attached to a target in practice shooting to show the shooter exactly where the bullet has hit.
{ [image] tär mid bullet g schwa t [image] späd mid bullet schwa r }
target strength [ACOUSTICS] A measure of the reflecting power of a sonar target, which is expressed in decibels by the equation E + 2L - S, where E is the echo level, L is the total transmission loss, and S is the source level.
{ [image] tär mid bullet g schwa t [image] stre engi kth }
target system [ORDNANCE] 1. All the targets situated in a particular geographic area and functionally related. 2. A group of targets which are so related that their destruction will produce some particular effect desired by the attacker.
{ [image] tär mid bullet g schwa t [image] sis mid bullet t schwa m }
target timing [NAVIGATION] The timing of successive positions of a radar target, as plotted on a polar coordinate diagram, for the purpose of determining ground speed and track of a craft.
{ [image] tär mid bullet g schwa t [image] t imacr m mid bullet i engi }
target-type flowmeter [ENGINEERING] A fluid-flow measurement device with a small circular target suspended centrally in the flow conduit; the target transmits force to a force-balance transmitter by means of a pivoted bar.
{ [image] tär mid bullet g schwa t brvbar t imacr p [image] fl o macr [image] m [image] d mid bullet schwa r }
target volume [ELECTROMAGNETISM] The volume of that part of a precipitation- type radar target from which a target signal is received; if the precipitation completely fills the radar beam, the target volume is identical with the radar volume.
{ [image] tär mid bullet g schwa t [image] väl mid bullet y schwa m }
target vulnerability [ORDNANCE] A factor considered in target selection that relates each potential target to a standard scale in terms of the degree to which it is considered vulnerable; each target is given a scale number.
{ [image] tär mid bullet g schwa t [image] v schwa ln mid bullet r schwa [image] bil mid bullet schwa d mid bullet [image] }
tariff [COMMUNICATIONS] The rate charged by a communications common carrier for the use of a specified service or facility.
[INDUSTRIAL ENGINEERING] A government- imposed duty on imported or exported goods.
{ [image] tar mid bullet schwa f }
tarlatan [TEXTILES] A thin, open-mesh, transparent muslin used for stiffening or decorating.
{ [image] tär mid bullet l schwa t mid bullet schwa n }
tarn [GEOGRAPHY] A landlocked pool or small lake that may occur in a marsh or swamp, or that may occupy a basin amid mountain ranges.
{ tärn }
tarnish [METALLURGY] Discoloration of a metal surface due to the formation of a thin film of oxide, sulfide, or some other corrosion product.
[MINERALOGY] The altered color and luster of a mineral surface; characteristic of copper-bearing minerals.
{ [image] tär mid bullet nish }
tar paper [MATERIALS] Heavy construction paper coated or impregnated with tar.
{ [image] tär [image] p a macr mid bullet p schwa r }
tarpaulin [MATERIALS] A sheet of waterproof canvas or other material; used to cover and protect construction materials and equipment, athletic fields, vehicles, or other exposed objects.
{ [image] tär mid bullet p schwa mid bullet l schwa n }
tarpon [VERTEBRATE ZOOLOGY] Megalops atlantica.A herringlike fish of the family Elopidae weighing up to 300 pounds (136 kilograms) and reaching a length of 8 feet (2.4 meters); it has a single soft, rayed dorsal fin, strong jaws, a bony plate under the mouth, numerous small teeth, and coarse, bony flesh covered with large scales.
{ [image] tär mid bullet p schwa n }
tarragon [FOOD ENGINEERING] A herb prepared from the pungent leaves of the tarragon tree (Artemisia dracunculus).
{ [image] tar mid bullet schwa [image] gän }
tarragon oil See estragon oil
{ [image] tar mid bullet schwa [image] gän [image] [image] il }
tarring [ENGINEERING] The coating of piles for permanent underground work with prepared acid-free tar.
{ [image] tär mid bullet i engi }
tarsal gland [ANATOMY] Any of the sebaceous glands in the tarsal plates of the eyelids.Also known as Meibomian gland.
{ [image] tär mid bullet s schwa l [image] gland }
tar sand [GEOLOGY] A type of oil sand; a sand whose interstices are filled with asphalt that remained after the escape of the lighter fractions of crude oil.
{ [image] tär [image] sand }
tar seep [GEOLOGY] Natural tar that, because of its close proximity to the ground surface, seeps from cracks in the earth or from between rocks, often forming pits or pools.
{ [image] tär [image] s [image] p }
tarsia See intarsia
{ [image] tär mid bullet s [image] mid bullet schwa }
tarsier [VERTEBRATE ZOOLOGY] Any of several species of primates comprising the genus Tarsius of the family Tarsiidae characterized by a round skull, a flattened face, and large eyes that are separated from the temporal fossae in the orbital depression, and by adhesive pads on the expanded ends of the fingers and toes.
{ [image] tär mid bullet s [image] [image] a macr }
Tarsiidae [VERTEBRATE ZOOLOGY] The tarsiers, a family of prosimian primates distinguished by incomplete postorbital closure and a greatly elongated ankle region.
{ tär [image] s imacr mid bullet schwa [image] d [image] }
Tarsonemidae [INVERTEBRATE ZOOLOGY] A small family of phytophagous mites in the suborder Trombidiformes.
{ [image] tär mid bullet s schwa [image] nem mid bullet schwa [image] d [image] }
tarsoplasty See blepharoplasty
{ [image] tär mid bullet s schwa [image] plas mid bullet t [image] }
tarsus [ANATOMY] 1. The instep of the foot consisting of the calcaneus, talus, cuboid, navicular, medial, intermediate, and lateral cuneiform bones. 2. The dense connective tissues supporting an eyelid.
{ [image] tär mid bullet s schwa s }
tartar See dental calculi
{ [image] tärd mid bullet schwa r }
tartar emetic [ORGANIC CHEMISTRY] K(SbO)C4H4O6.1/2H2O A transparent crystalline compound, soluble in water; used to attract and kill moths, wasps, and yellow jackets.Also known as antimony potassium tartrate; potassium antimonyl tartrate.
{ [image] tärd mid bullet schwa r i [image] med mid bullet ik }
tartaric acid [ORGANIC CHEMISTRY] HOOC(CHOH)2COOH Water- and alcohol- soluble colorless crystals with an acid taste, melts at 170°C; used as a chemical intermediate and a sequestrant and in tanning, effervescent beverages, baking power, ceramics, photography, textile processing, mirror silvering, and metal coloring.
{ tär [image] tar mid bullet ik [image] as mid bullet schwa d }
tartary buckwheat [BOTANY] One of three buckwheat species grown commercially; the leaves are narrower than the other two species and arrow- shaped, and the flowers are smaller with inconspicuous greenish-white sepals.Also known as duck wheat; hulless buckwheat; rye buckwheat.
{ [image] tärd mid bullet schwa mid bullet r [image] [image] b schwa k [image] w [image] t }
tartrate [ORGANIC CHEMISTRY] A salt or ester of tartaric acid, for example, sodium tartrate, Na2C4H4O6.
{ [image] tär [image] tr a macr t }
tartrazine [ORGANIC CHEMISTRY] C16H9N4O9S2 A bright orange- yellow, water-soluble powder, used as a food, drug, and cosmetic dye.
{ [image] tär mid bullet tr schwa [image] z [image] n }
task [COMPUTER SCIENCE] A set of instructions, data, and control information capable of being executed by the central processing unit of a digital computer in order to accomplish some purpose; in a multiprogramming environment, tasks compete with one another for control of the central processing unit, but in a nonmultiprogramming environment a task is simply the current work to be done.
{ task }
task analysis [INDUSTRIAL ENGINEERING] A process for determining in detail the specific behaviors required of the personnel involved in a human-machine system.
{ [image] task schwa [image] nal mid bullet schwa mid bullet s schwa s }
task descriptor [COMPUTER SCIENCE] The vital information about a task in a multitask system which must be saved when the task is interrupted.Also known as state vector.
{ [image] task di [image] skrip mid bullet t schwa r }
task element [INDUSTRIAL ENGINEERING] The smallest logically definable set of perceptions, decisions, and responses required of a human being in the performance of a task.
{ [image] task [image] el mid bullet schwa mid bullet m schwa nt }
task fleet [ORDNANCE] A mobile command consisting of ships and aircraft necessary for the accomplishment of a specific major task which may be of a continuing nature.
{ [image] task [image] fl [image] t }
task management [COMPUTER SCIENCE] The functions, assumed by the operating system, of switching the processor among tasks, scheduling, sending messages or timing signals between tasks, and creating or removing tasks.
{ [image] task [image] man mid bullet ij mid bullet m schwa nt }
task programmer [COMPUTER SCIENCE] A person who writes applications programs for controlling a robotic system.
{ [image] task [image] pr o macr [image] gram mid bullet schwa r }
tasmanite [GEOLOGY] An impure coal, transitional between cannel coal and oil shale.Also known as combustible shale; Mersey yellow coal; white coal; yellow coal.
{ [image] taz mid bullet m schwa [image] n imacr t }
tassel [BOTANY] The male inflorescence of corn and certain other plants.
{ [image] tas mid bullet schwa l }
T association [ASTRONOMY] An association that includes many T Tauri stars.
{ [image] t [image] schwa [image] s o macr mid bullet s [image] [image] a macr mid bullet sh schwa n }
taste [PHYSIOLOGY] A chemical sense by which flavors are perceived depending on taste, tactile, and warm and cold receptors in the mouth, as well as smell receptors in the nose.
{ t a macr st }
taste bud [ANATOMY] An end organ consisting of goblet-shaped clusters of elongate cells with microvilli on the distal end to mediate the sense of taste.
{ [image] t a macr st [image] b schwa d }
TAT See thematic apperception test
T attenuator [ELECTRICITY] 1. A resistive attenuator with three resistors forming a T network. 2. A power-tap type of attenuator which removes part of the power from a main line through a T connection and dissipates the power, without reflection into the main line.
{ [image] t [image] schwa [image] ten mid bullet y schwa [image] w a macr d mid bullet schwa r }
tatting [TEXTILES] 1. A knotted lace made by hand in various designs which are produced with the fingers and a shuttle. 2. The process of making tatting lace by looping and knotting a single cotton thread with the fingers and a shuttle.
{ [image] tad mid bullet i engi }
Tauber test [ANALYTICAL CHEMISTRY] A color test for identification of pentose sugars; the sugars produce a cherry-red color when heated with a solution of benzidine in glacial acetic acid.
{ [image] ta udot mid bullet b schwa r [image] test }
Taub NUT space [RELATIVITY] An exact homogeneous, aniso-tropic solution of Einstein's equations of general relativity that contains many of the pathologies (such as closed timelike lines) possible in a space-time.
{ brvbar ta udot b [image] n schwa t [image] sp a macr s }
tau meson [PARTICLE PHYSICS] Former name for the K meson, especially one which decays into three pions.
{ [image] ta udot [image] m a macr [image] sän }
tau particle [PARTICLE PHYSICS] A heavy, charged lepton with a mass of approximately 1785 megaelectronvolts, observed as a resonance in electron- positron collisions.
{ [image] ta udot [image] pärd mid bullet schwa mid bullet k schwa l }
tau phenomenon See Geld-Benussi phenomenon
{ [image] ta udot f schwa [image] näm mid bullet schwa [image] nän }
Taurid meteor [ASTRONOMY] A meteor shower occurring from about October 26 to November 16 in the Northern Hemisphere, with the maximum occurring about the first week in November; the radiant lies in the constellation Taurus.
{ [image] t [image] r mid bullet schwa d [image] m [image] d mid bullet [image] mid bullet schwa r }
taurine [ORGANIC CHEMISTRY] NH2CH2CH2SO3H A crystalline compound that decomposes at about 300°C; present in bile combined with cholic acid.
{ [image] t [image] [image] r [image] n }
taurocholic acid [BIOCHEMISTRY] C26H45NO7S A common bile acid with a five-carbon chain; it is the product of the conjugation of taurine with cholic acid; crystallizes from an alcohol ether solution, and decomposes at about 125°C.Also known as cholaic acid; cholytaurine.
{ brvbar t [image] r mid bullet schwa brvbar k [image] l mid bullet ik [image] as mid bullet schwa d }
taurodont [ANATOMY] Of teeth, having a large pulp cavity and reduced roots.
{ [image] t [image] r mid bullet schwa [image] dänt }
Taurus [ASTRONOMY] A northern constellation; right ascension 4 hours, declination 15° north; it includes the star Aldebaran, useful in navigation.Also known as Bull.
{ [image] t [image] r mid bullet schwa s }
Taurus A [ASTRONOMY] A strong, discrete radio source in the constellation Taurus, associated with the Crab Nebula.
{ [image] t [image] r mid bullet schwa s [image] a macr }
Taurus cluster [ASTRONOMY] A cluster of stars observed in the region of the constellation Taurus; it is about 130 light-years (1.23 times 1018 meters) from the sun, and 58 light-years (5.49 times 1017 meters) in diameter.
{ t r mid bullet schwa s kl schwa s mid bullet t schwa r }
Taurus dark cloud [ASTRONOMY] A large, relative nearby aggregate of dust and gas in which star formation is taking place.
{ t r mid bullet schwa s därk kla udot d }
taut-band ammeter [ENGINEERING] A modification of the permanent-magnet movable-coil ammeter in which the jeweled bearings and control springs are replaced by a taut metallic band rigidly held at the ends; the coil is firmly attached to the band, and restoring torque is supplied by twisting of the band.
{ t t brvbar band am d mid bullet schwa r }
taut-line cableway [MECHANICAL ENGINEERING] A cableway whose operation is limited to the distance between two towers, usually 3000 feet (914 meters) apart, has only one carrier, and the traction cable is reeved at the carrier so that loads can be raised and lowered; the towers can be mounted on trucks or crawlers, and the machine shifted across a wide area.
{ t t brvbar l imacr n k a macr mid bullet b schwa l w a macr }
tautomerism [CHEMISTRY] The reversible interconversion of structural isomers of organic chemical compounds; such interconversions usually involve transfer of a proton.
{ t täm mid bullet schwa riz mid bullet schwa m }
tau-value [METEOROLOGY] The time rate of change of D value at a fixed point defined by the relation =( tD)/( t), where t is the change in time and tD is the change in D value during this time interval; tau-values are expressed in terms of feet per hour; tau-value lines are drawn on 4-D charts and constitute the time dimension of these charts.
{ ta udot val mid bullet yü }
tavistockite [MINERALOGY] Ca3Al2(PO4)2(OH)6 A white, orthorhombic mineral consisting of a basic phosphate of calcium and aluminum.
{ tav mid bullet schwa stä k imacr t }
tawing [ENGINEERING] A tanning process in which alum is used as a partial tannage, supplementing or replacing chrome.
{ t mid bullet i engi }
Taxales [BOTANY] A small order of gymnosperms in the class Pinatae; members are trees or shrubs with evergreen, often needlelike leaves, with a well- developed fleshy covering surrounding the individual seeds, which are terminal or subterminal on short shoots.
{ tak s a macr mid bullet l z }
taxi channel [CIVIL ENGINEERING] A defined path, on a water airport, intended for the use of taxiing aircraft.
{ tak mid bullet s chan mid bullet schwa l }
taxi-channel lights [NAVIGATION] Aeronautical ground lights arranged along a taxi channel to indicate the route to be followed by taxiing aircraft.
{ tak mid bullet s brvbar chan mid bullet schwa l l imacr ts }
taxis [PHYSIOLOGY] A mechanism of orientation by means of which an animal moves in a direction related to a source of stimulation.
{ tak mid bullet s schwa s }
taxiway [CIVIL ENGINEERING] A specially prepared or designated path on an airport for taxiing aircraft.
{ tak mid bullet s w a macr }
Taxocrinida [PALEONTOLOGY] An order of flexible crinoids distributed from Ordovician to Mississippian.
{ tak mid bullet s schwa kr imacr mid bullet n schwa d mid bullet schwa }
Taxodonta [INVERTEBRATE ZOOLOGY] A subclass of pelecypod mollusks in which the hinge is of the taxodontal type, that is, the dentition is a series of similar alternating teeth and sockets along the hinge margin.
{ tak mid bullet s schwa dänt mid bullet schwa }
taxon [SYSTEMATICS] A taxonomic group or entity.
{ tak sän }
taxonomic category [SYSTEMATICS] One of a hierarchy of levels in the biological classification of organisms; the seven major categories are kingdom, phylum, class, order, family, genus, species.
{ brvbar tak mid bullet s schwa brvbar näm mid bullet ik kad mid bullet schwa g r mid bullet }
taxonomy [SYSTEMATICS] A study aimed at producing a hierarchical system of classification of organisms which best reflects the totality of similarities and differences.
{ tak sän mid bullet schwa mid bullet m }
Tayassuidae [VERTEBRATE ZOOLOGY] The peccaries, a family of artiodactyl mammals in the superfamily Suoidae.
{ t a macr mid bullet y schwa sü mid bullet schwa d }
Taylor connection [ELECTRICITY] A transformer connection for converting three-phase power to two-phase power, or vice versa.
{ t a macr mid bullet l schwa r k schwa nek mid bullet sh schwa n }
Taylor effect [FLUID MECHANICS] A phenomenon in which the relative motion of a homogeneous rotating liquid tends to be the same in all planes perpendicular to the axis of rotation.
{ t a macr mid bullet l schwa r i fekt }
Taylor instability [FLUID MECHANICS] An instability in Couette flow between rotating cylinders that arises at a critical angular velocity, in which periodic eddies along the cylinder axis form a regular pattern.
{ t a macr mid bullet l schwa r in mid bullet st schwa bil mid bullet schwa d mid bullet }
taylorite See bentonite
{ t a macr mid bullet l schwa r imacr t }
Taylor number [FLUID MECHANICS] A nondimensional number arising in problems of a rotating viscous fluid, written as T =(f2h4)/v2, where f is the Coriolis parameter (or, for a cylindrical system, twice the rate of rotation of the system), h the depth of the fluid, and v the kinematic viscosity; the square root of the Taylor number is a rotating Reynolds number, and the fourth root is proportional to the ratio of the depth h to the depth of the Ekman layer.
{ t a macr mid bullet l schwa r n schwa m mid bullet b schwa r }
Taylor-Orowan dislocation See edge dislocation
{ t a macr mid bullet l schwa r o macr r o macr mid bullet w schwa n dis mid bullet l o macr k a macr mid bullet sh schwa n }
Taylor process [METALLURGY] A process for making extremely fine wire by stretching wire in a glass tube at elevated temperatures, or drawing wire through a bead of molten glass and then through dies.
{ t a macr mid bullet l schwa r prä mid bullet s schwa s }
Taylor series [MATHEMATICS] The Taylor series corresponding to a function f(x) at a point x0 is the infinite series whose nth term is (1/n!).f(n)(x0)(x-x0)n, where f(n)(x) denotes the nth derivative of f(x).
[NAVAL ARCHITECTURE] Resistance charts based upon model tests of a series of ships derived by altering the proportions of a single parent form; used to study the effects of these alterations on resistance to the ship's motion, and to predict the powering requirements for new ships.
{ t a macr mid bullet l schwa r sir mid bullet z }
Taylor's theorem [MATHEMATICS] The theorem that under certain conditions a real or complex function can be represented, in a neighborhood of a point where it is infinitely differentiable, as a power series whose coefficients involve the various order derivatives evaluated at that point.
{ t a macr mid bullet l schwa rz thir mid bullet schwa m }
Tay-Sachs disease [MEDICINE] A form of sphingolipidosis, transmitted as an autosomal recessive, in which there is an accumulation in neuronal cells of the neuraminic fraction of gangliosides; manifested clinically within the first few months of life by hypotonia progressing to spasticity, convulsions, and visual loss accompanied by the appearance of a cherry-red spot at the macula lutea.Also known as infantile amaurotic familial idiocy.
{ brvbar t a macr brvbar saks di z z }
Tb See terbium
TBE See binding energy
T beam [CIVIL ENGINEERING] A metal beam or bar with a T-shaped cross section.
{ t b m }
TBH See 1,2,3,4,5,6-hexachlorocyclohexane
T bolt [DESIGN ENGINEERING] A bolt with a T-shaped head, made to fit into a T- shaped slot in a drill swivel head or in the bed of a machine.
{ t b o macr lt }
TBP See tributyl phosphate
tbsp See tablespoonful
TBT See tetrabutyl titanate
Tc See technetium
TCA See trichloroacetic acid
T cell [IMMUNOLOGY] One of a heterogeneous population of thymus-derived lymphocytes which participates in the immune responses.Also known as T lymphocyte.
{ t sel }
T-cell receptor [IMMUNOLOGY] Protein on the surface of T lymphocytes that specifically recognizes molecules of the major histocompatibility complex, either alone or in association with foreign antigens.Abbreviated TCR.
{ t sel ri sep mid bullet t schwa r }
Tchebycheff See Chebyshev entries
{ ch schwa b mid bullet schwa sh f }
Tchernozem See Chernozem
{ ch schwa r mid bullet n schwa zem }
Tchuprow-Neymann allocation [STATISTICS] A technique of stratified sampling in which the size of each strata sample is proportional to the size of the strata population and the variance of the strata.
{ chü pr schwa f n a macr mid bullet m schwa n al mid bullet schwa k a macr mid bullet sh schwa n }
T circulator [ELECTROMAGNETISM] A circulator in which three identical rectangular waveguides are joined asymmetrically to form a T-shaped structure, with a ferrite post or wedge at its center; power entering any waveguide emerges from only one adjacent waveguide.
{ t s schwa r mid bullet ky schwa l a macr d mid bullet schwa r }
T connector [ELECTRICITY] A type of electric connector that joins a through conductor to another conductor at right angles to it.
{ t k schwa nek mid bullet t schwa r }
TCP See tricresyl phosphate
TCR See T-cell receptor
{ brvbar t brvbar s är }
TD See transmitter-distributor
TDE See 2,2-bis(-chlorophenyl)-1,1-dichloroethane
t distribution [STATISTICS] A distribution used to test a hypothesis about a population mean when the population standard deviation is not known, the sample size is small, and the normal distribution is assumed for the sample mean.
{ t dis mid bullet tr schwa byü mid bullet sh schwa n }
TDR See time-domain reflectometer
TDZ See touch-down zone
Te See tellurium
tea [BOTANY] Thea sinensis.A small tree of the family Theaceae having lanceolate leaves and fragrant white flowers; a caffeine beverage is made from the leaves of the plant.
{ t }
TEA See transferred-electron amplifier
teach [CONTROL SYSTEMS] To program a robot by guiding it through its motions, which are then recorded and stored in its computer.
{ t ch }
teach box See teach pendant
{ t ch bäks }
teach-by-doing [CONTROL SYSTEMS] A method of programming a robot in which the operator guides the robot through its intended motions by holding it and performing the work.
{ brvbar t ch mid bullet b imacr dü mid bullet i engi }
teach-by-driving [CONTROL SYSTEMS] Programming a robot by using a teach pendant.
{ brvbar t ch mid bullet b imacr dr imacr v mid bullet i engi }
teach gun See teach pendant
{ t ch g schwa n }
teaching interface [CONTROL SYSTEMS] The devices and hardware that are used to instruct robots and other machinery how to operate, and to specify their motions.
{ t ch mid bullet i engi in mid bullet t schwa r f a macr s }
teaching reactor See research reactor; subcritical reactor
{ t ch mid bullet i engi r ak mid bullet t schwa r }
TEA chloride See tetraethylammonium chloride
{ t a macr kl r imacr d }
teach mode [CONTROL SYSTEMS] The mode of operation in which a robot is instructed in its motions, usually by guiding it through these motions using a teach pendant.
{ t ch m o macr d }
teach pendant [CONTROL SYSTEMS] A hand-held device used to instruct a robot, specifying the character and types of motions it is to undertake.Also known as teach box; teach gun.
{ t ch pen mid bullet d schwa nt }
teakwood [MATERIALS] The strong, durable, yellowish-brown wood that is obtained from the teak tree, Tectona grandis.
{ t k w udot d }
TEA laser [OPTICS] A gas laser in which a glow discharge is maintained without arc formation at atmospheric pressure (which is relatively high for a gas laser) by using a discharge which is transverse rather than parallel to the optic axis.Derived from transversely excited atmospheric pressure laser.
{ t a macr l a macr mid bullet z schwa r }
teallite [MINERALOGY] PbSnS2 A grayish-black, orthorhombic mineral consisting of lead tin sulfide.
{ t l imacr t }
tear down [ENGINEERING] 1. To disassemble a drilling rig preparatory to moving it to another drill site. 2. To disassemble a machine or change the jigs and fixtures.
{ ter da udot n }
tear-down time [INDUSTRIAL ENGINEERING] The downtime of a machine following a given work order which usually involves removing parts such as jigs and fixtures and which must be completely finished before setting up for the next order.
{ ter brvbar da udot n t imacr m }
teardrop balloon [AEROSPACE ENGINEERING] A sounding balloon which, when operationally inflated, resembles an inverted teardrop; this shape was determined primarily by aerodynamic considerations of the problem of obtaining maximum stable rates of a balloon ascension.
{ tir dräp b schwa lün }
tear fault [GEOLOGY] A very steep to vertical fault associated with and perpendicular to the strike of an overthrust fault.
{ tar f lt }
tear gas [MATERIALS] A substance (usually liquid) which, when atomized and of a certain concentration, causes temporary but intense eye irritation and a blinding flow of tears; chloroacetophenone is a common tear gas.Also known as lacrimator.
{ tir gas }
tear gland See lacrimal gland
{ tir gland }
tears [COMMUNICATIONS] In a television picture, a horizontal disturbance caused by noise, in which the picture appears to be torn apart.
{ tirz }
tear strength [MECHANICS] The force needed to initiate or to continue tearing a sheet or fabric.
{ ter stre engi kth }
teaser transformer [ELECTRICITY] Transformer, of two T-connected, single- phase units for three-phase to two-phase or two-phase to three-phase operation, which is connected between the midpoint of the main transformer and the third wire of the three-phase system.
{ t z mid bullet schwa r tranz f r mid bullet m schwa r }
teaspoonful [MECHANICS] A unit of volume used particularly in cookery and pharmacy, equal to 11/3 fluid drams, or 1/3 tablespoonful; in the United States this is equal to approximately 4.9289 cubic centimeters, in the United Kingdom to approximately 4.7355 cubic centimeters.Abbreviated tsp; tspn.
{ t spün fül }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

technetium [CHEMISTRY] A transition element, symbol Tc, atomic number 43; derived from uranium and plutonium fission products; chemically similar to rhenium and manganese; isotope 99Tc has a half-life of 200,000 years; used to absorb slow neutrons in reactor technology.
[METALLURGY] Silver-gray metal with a high melting point, slightly magnetic.
{ tek [image] n [image] mid bullet sh [image] mid bullet schwa m }
technetron [ELECTRONICS] High-power multichannel field-effect transistor.
{ [image] tek mid bullet n schwa [image] trän }
technical atmosphere [MECHANICS] A unit of pressure in the metric technical system equal to one kilogram-force per square centimeter.Abbreviated at.
{ [image] tek mid bullet n schwa mid bullet k schwa l [image] at mid bullet m schwa [image] sfir }
technical characteristics [ENGINEERING] Those characteristics of equipment which pertain primarily to the engineering principles involved in producing equipment possessing desired characteristics, for example, for electronic equipment; technical characteristics include such items as circuitry, and types and arrangement of components.
{ [image] tek mid bullet n schwa mid bullet k schwa l [image] kar mid bullet ik mid bullet t schwa [image] ris mid bullet tiks }
technical cohesive strength [METALLURGY] Fracture stress in a notched tensile test.
{ [image] tek mid bullet n schwa mid bullet k schwa l k o macr [image] he mid bullet siv [image] stre engi kth }
technical control board [ELECTRICITY] Testing position in a switch center or relay station with provisions for testing switches and associated access lines and trunks.
{ [image] tek mid bullet n schwa mid bullet k schwa l k schwa n [image] tr o macr l [image] b [image] rd }
technical evaluation [ENGINEERING] The study and investigation to determine the technical suitability of material, equipment, or a system.
{ [image] tek mid bullet n schwa mid bullet k schwa l i [image] val mid bullet y schwa [image] w a macr mid bullet sh schwa n }
technical information [ENGINEERING] Information, including scientific information, which relates to research, development, engineering, testing, evaluation, production, operation, use, and maintenance of equipment.
{ [image] tek mid bullet n schwa mid bullet k schwa l [image] in mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
technical inspection [ENGINEERING] Inspection of equipment to determine whether it is serviceable for continued use or needs repairs.
{ [image] tek mid bullet n schwa mid bullet k schwa l in [image] spek mid bullet sh schwa n }
technical intelligence [ORDNANCE] Intelligence pertaining to foreign or enemy technological developments capable of, or having, a practical application to warfare.
{ [image] tek mid bullet n schwa mid bullet k schwa l in [image] tel mid bullet schwa mid bullet j schwa ns }
technical load [ELECTRICITY] Portion of a communications-electronics facility operational power load required for primary and ancillary equipment, including necessary lighting and air conditioning or ventilation required for full continuity of operation.
{ [image] tek mid bullet n schwa mid bullet k schwa l [image] l o macr d }
technical maintenance [ENGINEERING] A category of maintenance that includes the replacement of unserviceable major parts, assemblies, or subassemblies, and the precision adjustment, testing, and alignment of internal components.
{ [image] tek mid bullet n schwa mid bullet k schwa l [image] m a macr nt mid bullet schwa n mid bullet schwa ns }
technical manual [ENGINEERING] A publication containing detailed information on technical procedures, including instructions on the operation, handling, maintenance, and repair of equipment.
{ [image] tek mid bullet n schwa mid bullet k schwa l [image] man mid bullet y schwa mid bullet w schwa l }
technical representative [INDUSTRIAL ENGINEERING] A person who represents one or more manufacturers in an area and who gives technical advice on the application, installation, operation, and maintenance of their products, in addition to selling the products.
{ [image] tek mid bullet n schwa mid bullet k schwa l brvbar rep mid bullet ri brvbar zent mid bullet schwa d mid bullet iv }
technical specifications [ENGINEERING] A detailed description of technical requirements stated in terms suitable to form the basis for the actual design, development, and production processes of an item having the qualities specified in the operational characteristics.
{ [image] tek mid bullet n schwa mid bullet k schwa l [image] spes mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa nz }
technical white oil See white oil
{ [image] tek mid bullet n schwa mid bullet k schwa l [image] w imacr t [image] [image] il }
technicolor [PARTICLE PHYSICS] A hypothetical fifth force proposed to explain the breakdown of symmetry in the unified electroweak interaction.
{ [image] tek mid bullet n schwa [image] k schwa l mid bullet schwa r }
technihadron [PARTICLE PHYSICS] Any of a class of hypothetical particles that would be bound together by technicolor forces in the same manner that the ordinary color force binds quarks, antiquarks, and gluons into hadrons.
{ brvbar tek mid bullet ni [image] had [image] rän }
technipion [PARTICLE PHYSICS] A technihadron that would be anomalously light compared to the characteristic technicolor energy scale, analogous to pions which are light compared to the strong interaction scale.
{ brvbar tek mid bullet ni [image] p imacr [image] än }
technology [SCIENCE AND TECHNOLOGY] Systematic knowledge of and its application to industrial processes; closely related to engineering and science.
{ tek [image] näl mid bullet schwa mid bullet j [image] }
technosphere [ECOLOGY] The part of the physical environment affected through building or modification by humans.
{ [image] tek mid bullet n schwa [image] sfir }
Tectibranchia [INVERTEBRATE ZOOLOGY] An order of mollusks in the subclass Opisthobranchia containing the sea hares and the bubble shells; the shell may be present, rudimentary, or absent.
{ [image] tek mid bullet t schwa [image] bra engi mid bullet k [image] mid bullet schwa }
tectite See tektite
{ [image] tek [image] t imacr t }
tectofacies [GEOLOGY] A lithofacies that is interpreted tectonically.
{ brvbar tek mid bullet t schwa [image] f a macr mid bullet sh [image] z }
tectogene [GEOLOGY] A long, relatively narrow downward fold of sialic crust considered to be an early phase in mountain-building processes.Also known as geotectogene.
{ [image] tek mid bullet t schwa [image] j [image] n }
tectogenesis See orogeny
{ brvbar tek mid bullet t schwa [image] jen mid bullet schwa mid bullet s schwa s }
tectonic analysis See petrotectonics
{ tek [image] tän mid bullet ik schwa [image] nal mid bullet schwa mid bullet s schwa s }
tectonic breccia [PETROLOGY] A breccia developed from brittle rocks, formed as a result of crustal movements and produced by lateral or vertical pressure.Also known as dynamic breccia; pressure breccia.
{ tek [image] tän mid bullet ik [image] brech mid bullet schwa }
tectonic conglomerate See crush conglomerate
{ tek [image] tän mid bullet ik k schwa n [image] gläm mid bullet schwa mid bullet r schwa t }
tectonic cycle [GEOLOGY] The orogenic cycle which relates larger crustal features, such as mountain belts, to a series of stages of development.Also known as geosynclinal cycle.
{ tek [image] tän mid bullet ik [image] s imacr mid bullet k schwa l }
tectonic framework [GEOLOGY] The relationship in space and time of subsiding, stable, and rising tectonic elements in a sedimentary source area.
{ tek [image] tän mid bullet ik [image] fr a macr m [image] w schwa rk }
tectonic land [GEOLOGY] Linear fold ridges and volcanic islands which existed for a short time in the interior sections of an orogenic belt during the geosynclinal phase.
{ tek [image] tän mid bullet ik [image] land }
tectonic lens [GEOLOGY] An elongate, sausage-shaped body of rock formed by distortion of a continuous incompetent layer enclosed between competent layers, similar to a boudin, but genetically distinct.
{ tek [image] tän mid bullet ik [image] lenz }
tectonic map [GEOLOGY] A map which shows the architecture of the upper portion of the earth's crust.
{ tek [image] tän mid bullet ik [image] map }
tectonic moraine [GEOLOGY] An aggregation of boulders incorporated in the base of an overthrust mass.
{ tek [image] tän mid bullet ik m schwa [image] r a macr n }
tectonic patterns [GEOLOGY] The arrangement of the large structural units of the earth's crust, such as mountain systems, shields or stable areas, basins, arches, and volcanic archipelagoes.
{ tek [image] tän mid bullet ik [image] pad mid bullet schwa rnz }
tectonic plate [GEOLOGY] Any one of the internally rigid crustal blocks of the lithosphere which move horizontally across the earth's surface relative to one another.Also known as crustal plate.
{ tek [image] tän mid bullet ik [image] pl a macr t }
tectonic rotation [GEOLOGY] Internal rotation of a tectonite in the direction of transport.
{ tek [image] tän mid bullet ik r o macr [image] t a macr mid bullet sh schwa n }
tectonics [CIVIL ENGINEERING] 1. The science and art of construction with regard to use and design. 2. Design relating to crustal deformations of the earth.
[GEOLOGY] A branch of geology that deals with regional structural and deformational features of the earth's crust, including the mutual relations, origin, and historical evolution of the features.Also known as geotectonics.
{ tek [image] tän mid bullet iks }
tectonite [PETROLOGY] A rock in which the history of its deformation is reflected in its fabric.
{ [image] tek mid bullet t schwa [image] n imacr t }
tectonoeustatism [OCEANOGRAPHY] Fluctuations of sea level due to changes in the capacities of the ocean basins resulting from earth movements.
{ brvbar tek mid bullet t schwa mid bullet n o macr [image] yü mid bullet st schwa [image] tiz mid bullet schwa m }
tectonomagnetism [GEOPHYSICS] Study of magnetic anomalies due to tectonic stress.
{ brvbar tek mid bullet t schwa mid bullet n o macr [image] mag mid bullet n schwa [image] tiz mid bullet schwa m }
tectonometer [ENGINEERING] An apparatus, including a microammeter, used on the surface to obtain knowledge of the structure of the underlying rocks.
{ [image] tek mid bullet t schwa [image] näm mid bullet schwa d mid bullet schwa r }
tectonophysicist [GEOPHYSICS] One who studies elastic deformation of flow and rupture of constituent materials of the earth's crust and makes deductions concerning the forces that cause these deformations.
{ brvbar tek mid bullet t schwa mid bullet n o macr [image] fiz mid bullet schwa [image] sist }
tectonophysics [GEOPHYSICS] A branch of geophysics dealing with the physical processes involved in forming geological structures.
{ brvbar tek mid bullet t schwa mid bullet n o macr [image] fiz mid bullet iks }
tectoquinone [ORGANIC CHEMISTRY] C15H10O2 A white compound with needlelike crystals; sublimes at 177°C; insoluble in water; used as an insecticide to treat wood.Also known as 2-methyl anthraquinone.
{ brvbar tek mid bullet t o macr mid bullet kw schwa [image] n o macr n }
tectorial membrane [ANATOMY] 1. A jellylike membrane covering the organ of Corti in the ear. 2. A strong sheet of connective tissue running from the basilar part of the occipital bone to the dorsal surface of the bodies of the axis and third cervical vertebra.
{ tek [image] t [image] r mid bullet [image] mid bullet schwa l [image] mem [image] br a macr n }
tectosilicate [MINERALOGY] A structural type of silicate in which all four oxygen atoms of the silicate tetrahedra are shared with neighboring tetrahedra; tectosilicates include quartz, the feldspars, the feldspathoids, and zeolites.Also known as framework silicate.
{ brvbar tek mid bullet t o macr [image] sil mid bullet schwa [image] k a macr t }
tectosome [GEOLOGY] A body of strata representing a tectotope.
{ [image] tek mid bullet t schwa [image] s o macr m }
tectosphere [GEOLOGY] The region of the earth's crust occupied by the tectonic plates.
{ [image] tek mid bullet t schwa [image] sfir }
tectum [ANATOMY] A rooflike structure of the body, especially the roof of the midbrain including the corpora quadrigemina.
{ [image] tek mid bullet t schwa m }
tee [ENGINEERING] Shaped like the letter T.
{ t [image] }
tee joint [ENGINEERING] A joint in which members meet at right angles, forming a T.
{ [image] t [image] [image] j [image] int }
teel oil See sesame oil
{ [image] t [image] l [image] [image] il }
teeming [METALLURGY] Pouring molten metal, usually a ferrous metal, into an ingot mold from a furnace or ladle.
{ [image] t [image] m mid bullet i engi }
teepleite [MINERALOGY] Na2BO2Cl.2H2O A mineral composed of hydrous chloride and borate of sodium.
{ [image] t [image] mid bullet p schwa [image] l imacr t }
teeth of the gale [METEOROLOGY] An old nautical term for the direction from which the wind is blowing (upwind, windward); to sail into the teeth of the gale is to sail to windward.
{ [image] t [image] th schwa v th schwa [image] g a macr l }
teflon shakes See metal fume fever
{ [image] tef [image] län [image] sh a macr ks }
TEG See tetraethylene glycol; triethylene glycol
TEGFET See high-electron-mobility transistor
{ [image] teg [image] fet }
tegmen [BIOLOGY] An integument or covering.
[BOTANY] The inner layer of a seed coat.
[INVERTEBRATE ZOOLOGY] A thickened forewing of Orthoptera, Coleoptera, and certain other insects.
{ [image] teg mid bullet m schwa n }
tegmentum [ANATOMY] A mass of white fibers with gray matter in the cerebral peduncles of higher vertebrates.
[BOTANY] The outer layer, or scales, of a leaf bud.
[INVERTEBRATE ZOOLOGY] The upper layer of a shell plate in Amphineura.
{ teg [image] men mid bullet t schwa m }
tehuantepecer [METEOROLOGY] A violent squally wind from north or north- northeast in the Gulf of Tehuantepec in winter; it originates in the Gulf of Mexico, as a norther which crosses the isthmus and blows through the gap between the Mexican and Guatemalan mountains.
{ t schwa [image] wän mid bullet t schwa [image] pek mid bullet schwa r }
teichoic acid [BIOCHEMISTRY] A polymer of ribitol or glycerol phosphate with additional compounds such as glucose linked to the backbone of the polymer; found in the cell walls of some bacteria.
{ t a macr [image] k o macr mid bullet ik [image] as mid bullet schwa d }
Teiidae [VERTEBRATE ZOOLOGY] The tegus lizards, a diverse family of the suborder Sauria that is especially abundant and widespread in South America.
{ [image] t [image] mid bullet schwa [image] d [image] }
T-E index See temperature-efficiency index
{ brvbar t [image] [image] [image] [image] in [image] deks }
teineite [MINERALOGY] CuTeO3.2H2O A greenish to yellowish, probably triclinic mineral consisting of a hydrated sulfate-tellurate of copper; occurs as crystals.
{ [image] t a macr [image] n imacr t }
tektite [GEOLOGY] A collective term applied to certain objects of natural glass of debatable origin that are widely strewn over the land and in sediments under the oceans; composition and size vary, and overall shapes resemble splash forms; most tektites are believed to be of extraterrestrial origin.Also known as obsidianite; tectite.
{ [image] tek [image] t imacr t }
TEL See tetraethyllead
telain See provitrain
{ [image] te [image] l a macr n }
telamon [INVERTEBRATE ZOOLOGY] A curved chitinous outgrowth of the cloacal wall in various male nematodes.
{ [image] tel mid bullet schwa [image] män }
telangiectasis [MEDICINE] Localized dilation of capillaries forming dark- red, wartlike elevations varying in size from about 1 to 7 millimeters.
{ t schwa brvbar lan mid bullet j [image] [image] ek mid bullet t schwa mid bullet s schwa s }
telautograph [COMMUNICATIONS] A writing telegraph instrument in which manual movement of a pen at the transmitting position varies the current in two circuits in such a way as to cause corresponding movements of a pen at the remote receiving instrument; ordinary handwriting can thus be transmitted over wires.
{ te [image] l [image] d mid bullet schwa [image] graf }
tele- [SCIENCE AND TECHNOLOGY] Prefix meaning from a distance.
{ [image] tel mid bullet schwa }
telecast [COMMUNICATIONS] A television broadcast intended for reception by the general public, involving the transmission of the picture and sound portions of the program.
{ [image] tel mid bullet schwa [image] kast }
telecentric system [OPTICS] A telescopic system whose aperture stop is located at one of the foci of the objective lens.
{ brvbar tel mid bullet schwa brvbar sen mid bullet trik [image] sis mid bullet t schwa m }
teleceptor [PHYSIOLOGY] A sense receptor which transmits information about portions of the external environment which are not necessarily in direct contact with the organism, such as the receptors of the ear, eye, and nose.
{ [image] tel mid bullet schwa [image] sep mid bullet t schwa r }
telechir [CONTROL SYSTEMS] A handlike remote manipulator.
{ [image] tel mid bullet schwa [image] kir }
telechirics [CONTROL SYSTEMS] The use of teleoperators or remote manipulators.
{ brvbar tel mid bullet schwa brvbar kir mid bullet iks }
telecine camera [ELECTRONICS] A television camera used in conjunction with film or slide projectors to televise motion pictures and still images.
{ brvbar tel mid bullet schwa brvbar sin mid bullet [image] [image] kam mid bullet r schwa }
telecommunications [COMMUNICATIONS] Communication over long distances.
{ brvbar tel mid bullet schwa mid bullet k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz }
telecommunications coordinating committee [COMMUNICATIONS] Committee organized by the U.S. State Department and composed of major government departments and agencies; makes recommendations on telecommunications matters affecting international telecommunications.
{ brvbar tel mid bullet schwa mid bullet k schwa [image] myü mid bullet n schwa [image] k a macr mid bullet sh schwa nz k o macr [image] [image] rd mid bullet schwa n [image] a macr d mid bullet i engi k schwa [image] mid mid bullet [image] }
teleconference [COMMUNICATIONS] 1. A two-way interactive meeting between relatively small groups of people remote from one another but linked by telecommunication facilities, usually of a permanent nature, involving audio communication, and possibly also video, graphics, or facsimile. 2. More broadly, any of various facilities allowing people to communicate with one another over some distance, encompassing teleseminars and telemeetings.
{ brvbar tel mid bullet schwa [image] kän mid bullet fr schwa ns }
Telegeusidae [INVERTEBRATE ZOOLOGY] The long-lipped beetles, a small family of colepteran insects in the superfamily Cantharoidea confined to the western United States.
{ [image] tel mid bullet schwa [image] gyüs mid bullet schwa [image] d [image] }
telegraph alphabet See telegraph code
{ [image] tel mid bullet schwa [image] graf [image] al mid bullet f schwa [image] bet }
telegraph bandwidth [COMMUNICATIONS] The difference between the limiting frequencies of a channel used to transmit telegraph signals.
{ [image] tel mid bullet schwa [image] graf [image] band [image] width }
telegraph buoy [ENGINEERING] A buoy used to mark the position of a submarine telegraph cable.
{ [image] tel mid bullet schwa [image] graf [image] b [image] i }
telegraph cable [ELECTRICITY] A uniform conductive circuit consisting of twisted pairs of insulated wires or coaxially shielded wires or combinations of each, used to carry telegraph signals.
{ [image] tel mid bullet schwa graf k a macr mid bullet b schwa l }
telegraph carrier [COMMUNICATIONS] The single-frequency wave which is modulated by transmitting apparatus in carrier telegraphy.
{ tel mid bullet schwa graf kar mid bullet mid bullet schwa r }
telegraph circuit [COMMUNICATIONS] The complete wire or radio circuit over which signal currents flow between transmitting and receiving apparatus in a telegraph system.
{ tel mid bullet schwa graf s schwa r mid bullet k schwa t }
telegraph code [COMMUNICATIONS] A system of symbols for transmitting telegraph messages in which each letter or other character is represented by a set of long and short electrical pulses, or by pulses of opposite polarity, or by time intervals of equal length in which a signal is present or absent.Also known as telegraph alphabet.
{ tel mid bullet schwa graf k o macr d }
telegraph concentrator [ELECTRICITY] Switching arrangement by means of which a number of branch or subscriber lines or station sets may be connected to a lesser number of trunklines, operating positions, or instruments through the medium of manual or automatic switching devices to obtain more efficient use of facilities.
{ tel mid bullet schwa graf käns mid bullet schwa n tr a macr d mid bullet schwa r }
telegraph distributor [ELECTRICITY] Device which effectively associates one direct-current or carrier-telegraph channel in rapid succession with the elements of one or more sending or receiving devices.
{ tel mid bullet schwa graf di strib mid bullet y schwa d mid bullet schwa r }
telegraph emission [COMMUNICATIONS] The signal transmitted by a telegraph system, classified by type of transmission, type of modulation, bandwidth, and supplementary characteristics.
{ tel mid bullet schwa graf i mish mid bullet schwa n }
telegrapher's equation [MATHEMATICS] The partial differential equation ( 2f/ x2) = a2( 2f/ y2) + b( f/ y) + cf, where a, b, and c are constants; appears in the study of atomic phenomena.
{ t schwa leg mid bullet r schwa mid bullet f schwa rz i kw a macr mid bullet zh schwa n }
telegraph grade [COMMUNICATIONS] The class of communication circuits that can transmit only telegraphic signals, comprising the lowest types of circuits in regard to speed, accuracy, and cost.
{ tel mid bullet schwa graf gr a macr d }
telegraph interference [COMMUNICATIONS] Any undesired electrical energy that tends to interfere with the reception of telegraph signals.
{ tel mid bullet schwa graf in mid bullet t schwa r fir mid bullet schwa ns }
telegraph receiver [ELECTRICITY] A tape reperforator, teletypewriter, or other equipment which converts telegraph signals into a pattern of holes on a tape, printed letters, or other forms of information.
{ tel mid bullet schwa graf ri s mid bullet v schwa r }
telegraph repeater [ELECTRICITY] A repeater inserted at intervals in long telegraph lines to amplify weak code signals, with or without reshaping of pulses, and to retransmit them automatically over the next section of the line.
{ tel mid bullet schwa graf ri p d mid bullet schwa r }
telegraph signal distortion [COMMUNICATIONS] Time displacement of transitions between conditions, such as marking and spacing, with respect to their proper relative positions in perfectly timed signals; the total distortion is the algebraic sum of the bias and the characteristic and fortuitous distortions.
{ tel mid bullet schwa graf brvbar sig mid bullet n schwa l di st r mid bullet sh schwa n }
telegraph transmitter [ELECTRICITY] A device that controls an electric power source in order to form telegraph signals.
{ tel mid bullet schwa graf tranz mid mid bullet schwa r }
telegraphy [COMMUNICATIONS] Communication at a distance by means of code signals consisting of current pulses sent over wires or by radio.
{ t schwa leg mid bullet r schwa mid bullet f }
telemagmatic [GEOLOGY] Pertaining to a hydrothermal mineral deposit that is distant from its magmatic source.
{ brvbar tel mid bullet schwa mid bullet mag mad mid bullet ik }
telemeeting [COMMUNICATIONS] A meeting between people remote from one another, but linked by audio and video telecommunications facilities that provide primarily one-way communication from a few people at one location to large numbers of people at other locations, and use temporary equipment or circuits.
{ tel mid bullet schwa m d mid bullet i engi }
telemeteorograph [ENGINEERING] Any meteorological instrument, such as a radiosonde, in which the recording instrument is located at some distance from the measuring apparatus; for example, a meteorological telemeter.
{ brvbar tel mid bullet schwa m d mid bullet r mid bullet schwa graf }
telemeteorography [ENGINEERING] The science of the design, construction, and operation of various types of telemeteorographs.
{ brvbar tel mid bullet schwa m d mid bullet mid bullet schwa räg mid bullet r schwa mid bullet fe }
telemeteorometry [METEOROLOGY] The study of making meteorological observations at a distance.
{ brvbar tel mid bullet schwa m d mid bullet mid bullet schwa räm mid bullet schwa mid bullet tr }
telemeter [ENGINEERING] 1. The complete measuring, transmitting, and receiving apparatus for indicating or recording the value of a quantity at a distance.Also known as telemetering system. 2. To transmit the value of a measured quantity to a remote point.
{ tel mid bullet schwa m d mid bullet schwa r }
telemetering [ENGINEERING] Transmitting the readings of instruments to a remote location by means of wires, radio waves, or other means.Also known as remote metering; telemetry.
{ tel mid bullet schwa m d mid bullet schwa mid bullet ri engi }
telemetering antenna [ELECTROMAGNETISM] A highly directional antenna, generally mounted on a servo-controlled mount for tracking purposes, used at ground stations to receive telemetering signals from a guided missile or spacecraft.
{ tel mid bullet schwa m d mid bullet schwa mid bullet ri engi an ten mid bullet schwa }
telemetering receiver [ELECTRONICS] A device in a telemetering system which converts electrical signals into an indication or recording of the value of the quantity being measured at a distance.
{ tel mid bullet schwa m d mid bullet schwa mid bullet ri engi ri s mid bullet v schwa r }
telemetering system See telemeter
{ tel mid bullet schwa m d mid bullet schwa mid bullet ri engi sis mid bullet t schwa m }
telemetering transmitter [ELECTRONICS] A device which converts the readings of instruments into electrical signals for transmission to a remote location by means of wires, radio waves, or other means.
{ tel mid bullet schwa m d mid bullet schwa mid bullet ri engi tranz mid mid bullet schwa r }
telemetering wave buoy [ENGINEERING] A buoy assembly that transmits a radio signal that varies in frequency proportional to the vertical acceleration experienced by the buoy, thereby conveying information about the buoy's vertical motion as it rides the waves.
{ tel mid bullet schwa m d mid bullet schwa mid bullet ri engi w a macr v b i }
telemetry See telemetering
{ t schwa lem mid bullet schwa mid bullet tr }
telencephalon [EMBRYOLOGY] The anterior subdivision of the forebrain in a vertebrate embryo; gives rise to the olfactory lobes, cerebral cortex, and corpora striata.
{ brvbar tel mid bullet en sef mid bullet schwa län }
teleology [SCIENCE AND TECHNOLOGY] The doctrine that explanations of phenomena are to be sought in terms of final causes, purpose, or design in nature.
{ t mid bullet l äl mid bullet schwa mid bullet j }
teleoperator [CONTROL SYSTEMS] A general-purpose, remotely controlled, cybernetic, dexterous person-machine system.
{ tel mid bullet äp mid bullet schwa r a macr d mid bullet schwa r }
Teleosauridae [PALEONTOLOGY] A family of Jurassic reptiles in the order Crocodilia characterized by a long snout and heavy armor.
{ brvbar tel mid bullet mid bullet schwa s r mid bullet schwa d }
Teleostei [VERTEBRATE ZOOLOGY] An infraclass of the subclass Actinopterygii, or rayfin fishes; distinguished by paired bracing bones in the supporting skeleton of the caudal fin, a homocercal caudal fin, thin cycloid scales, and a swim bladder with a hydrostatic function.
{ tel mid bullet äs mid bullet t imacr }
telephone [COMMUNICATIONS] A system of converting sound waves into variations in electric current that can be sent over wires and reconverted into sound waves at a distant point, used primarily for voice communication; it consists essentially of a telephone transmitter and receiver at each station, interconnecting wires, signaling devices, a central power supply, and switching facilities.Also known as telephone system.
[ENGINEERING ACOUSTICS] See telephone set
{ tel mid bullet schwa f o macr n }
telephone-answering system [COMMUNICATIONS] A special type of private branch exchange system used by a telephone-answering service bureau to provide secretarial service for its customers.
{ tel mid bullet schwa f o macr n brvbar an mid bullet s schwa mid bullet ri engi sis mid bullet t schwa m }
telephone carrier current [ELECTRICITY] A carrier current used for telephone communication over power lines or to obtain more than one channel on a single pair of wires.
{ tel mid bullet schwa f o macr n kar mid bullet mid bullet schwa r k schwa mid bullet r schwa nt }
telephone central office See central office
{ tel mid bullet schwa f o macr n sen mid bullet tr schwa l f mid bullet schwa s }
telephone channel [COMMUNICATIONS] A one-way or two-way path suitable for the transmission of audio signals between two stations.
{ tel mid bullet schwa f o macr n chan mid bullet schwa l }
telephone circuit [ELECTRICITY] The complete circuit over which audio and signaling currents travel in a telephone system between the two telephone subscribers in communication with each other; the circuit usually consists of insulated conductors, as ground returns are now rarely used in telephony.
{ tel mid bullet schwa f o macr n s schwa r mid bullet k schwa t }
telephone data set [COMPUTER SCIENCE] Equipment interfacing a data terminal with a telephone circuit.
{ tel mid bullet schwa f o macr n dad mid bullet schwa set }
telephone dial [ENGINEERING] A switch operated by a finger wheel, used to make and break a pair of contacts the required number of times for setting up a telephone circuit to the party being called.
{ tel mid bullet schwa f o macr n d imacr l }
telephone emission See telephone signal
{ tel mid bullet schwa f o macr n i mish mid bullet schwa n }
telephone induction coil [ELECTRICITY] A coil used in a telephone circuit to match the impedance of the line to that of a telephone transmitter or receiver.
{ tel mid bullet schwa f o macr n in d schwa k mid bullet sh schwa n k il }
telephone influence factor [COMMUNICATIONS] A measure of the interference of power-line harmonics with telephone lines, which is derived by weighting the terms in the mathematical expression for the total harmonic distortion of the power-line voltage.
{ tel mid bullet schwa f o macr n in mid bullet flü mid bullet schwa ns fak mid bullet t schwa r }
telephone line [ELECTRICITY] The conductors extending between telephone subscriber stations and central offices.
{ tel mid bullet schwa f o macr n l imacr n }
telephone loading coil See loading coil
{ tel mid bullet schwa f o macr n l o macr d mid bullet i engi k il }
telephone modem [ELECTRONICS] A piece of equipment that modulates and demodulates one or more separate telephone circuits, each containing one or more telephone channels; it may include multiplexing and demultiplexing circuits, individual amplifiers, and carrier-frequency sources.
{ tel mid bullet schwa f o macr n m o macr dem }
telephone pickup [ELECTRICITY] A large flat coil placed under a telephone set to pick up both voices during a telephone conversation for recording purposes.
{ tel mid bullet schwa f o macr n pik mid bullet schwa p }
telephone plug See phone plug
{ tel mid bullet schwa f o macr n pl schwa g }
telephone receiver [ENGINEERING ACOUSTICS] The portion of a telephone set that converts the audio-frequency current variations of a telephone line into sound waves, by the motion of a diaphragm activated by a magnet whose field is varied by the electrical impulses that come over the telephone wire.
{ tel mid bullet schwa f o macr n ri s mid bullet v schwa r }
telephone relay [ELECTRICITY] A relay having a multiplicity of contacts on long spring strips mounted parallel to the coil, actuated by a lever arm or other projection of the hinged armature; used chiefly for switching in telephone circuits.
{ tel mid bullet schwa f o macr n r l a macr }
telephone repeater [ELECTRONICS] A repeater inserted at one or more intermediate points in a long telephone line to amplify telephone signals so as to maintain the required current strength.
{ tel mid bullet schwa f o macr n ri p d mid bullet schwa r }
telephone repeating coil [ELECTRICITY] A coil used in a telephone circuit for inductively coupling two sections of a line when a direct connection is undesirable.
{ tel mid bullet schwa f o macr n ri p d mid bullet i engi k il }
telephone ringer [ELECTROMAGNETISM] An electromagnetic device that actuates a clapper which strikes one or more gongs to produce a ringing sound; used with a telephone set to signal a called party.
{ tel mid bullet schwa f o macr n ri engi mid bullet schwa r }
telephone set [ENGINEERING ACOUSTICS] An assembly including a telephone transmitter, a telephone receiver, and associated switching and signaling devices.Also known as telephone.
{ tel mid bullet schwa f o macr n set }
telephone signal [COMMUNICATIONS] The electrical signal transmitted by a telephone system, classified by type of transmission, type of modulation, bandwidth, and supplementary characteristics.Also known as telephone emission.
{ tel mid bullet schwa f o macr n sig mid bullet n schwa l }
telephone switchboard See switchboard
{ tel mid bullet schwa f o macr n swich b rd }
telephone system See telephone
{ tel mid bullet schwa f o macr n sis mid bullet t schwa m }
telephone theory See frequency theory
{ tel mid bullet schwa f o macr n th mid bullet schwa mid bullet r }
telephone transmitter [ENGINEERING ACOUSTICS] The microphone used in a telephone set to convert speech into audio-frequency electric signals.
{ tel mid bullet schwa f o macr n tranz mid mid bullet schwa r }
telephony [COMMUNICATIONS] The transmission of speech to a distant point by means of electric signals.
{ t schwa lef mid bullet schwa mid bullet n }
telephoto See facsimile
{ brvbar tel mid bullet schwa f o macr d mid bullet o macr }
telephotography See facsimile
{ brvbar tel mid bullet schwa mid bullet f schwa täg mid bullet r schwa mid bullet f }
telephoto lens [OPTICS] A lens for photographing distant objects; it is designed in a compact manner so that the distance from the front of the lens to the film plane is less than the focal length of the lens.
{ brvbar tel mid bullet schwa brvbar f o macr d mid bullet o macr lenz }
telephotometer [ENGINEERING] A photometer that measures the received intensity of a distant light source.
{ brvbar tel mid bullet schwa mid bullet f schwa täm mid bullet schwa d mid bullet schwa r }
telephotometry [OPTICS] The body of principles and techniques concerned with measuring atmospheric extinction by using various types of telephotometers.
{ brvbar tel mid bullet schwa mid bullet f schwa täm mid bullet schwa mid bullet tr }
teleport [COMMUNICATIONS] A planned business development area that features direct and economic access to a large number of domestic and international satellites for users in the surrounding region, with the aid of a regional distribution network.
{ tel mid bullet schwa p rt }
telepresence [CONTROL SYSTEMS] The quality of sensory feedback from a teleoperator or telerobot to a human operator such that the operator feels present at the remote site.
{ brvbar tel mid bullet schwa prez mid bullet schwa ns }
teleprinter [COMMUNICATIONS] A device that responds to teletype signals and prints the corresponding characters on paper tape.
[COMPUTER SCIENCE] Any typewriter-type device capable of being connected to a computer and of printing out a set of messages under computer control.
{ tel mid bullet schwa print mid bullet schwa r }
teleprinter code [COMMUNICATIONS] A telegraph code used with teletypewriters or teleprinters, in which each letter is represented by a number of time intervals of equal length in which a current is present or absent; there are usually five or seven units per letter, depending on the code.
{ tel mid bullet schwa print mid bullet schwa r k o macr d }
teleprinting [COMMUNICATIONS] Telegraphy in which the transmitter and receiver are teleprinters or teletypewriters.
{ tel mid bullet schwa print mid bullet i engi }
teleprocessing [COMPUTER SCIENCE] 1. The use of telecommunications equipment and systems by a computer. 2. A computer service involving input/output at locations remote from the computer itself.
{ tel mid bullet schwa prä ses mid bullet i engi }
teleprocessing monitor [COMPUTER SCIENCE] A computer program that manages the transfer of information between local and remote terminals.Abbreviated TP monitor.
{ tel mid bullet schwa prä ses mid bullet i engi män mid bullet schwa d mid bullet schwa r }
telepsychrometer [ENGINEERING] A psychrometer in which the wet- and dry-bulb thermal elements are located at a distance from the indicating elements.
{ brvbar tel mid bullet schwa mid bullet s imacr kräm mid bullet schwa d mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

Teleran See television and radar navigation system
{ [image] tel mid bullet schwa [image] ran }
telerecording bathythermometer [ENGINEERING] A device which transmits measurements of sea water depth and temperature over a wire to a ship, where a graph of temperature versus depth is recorded.
{ [image] tel mid bullet schwa mid bullet ri [image] k [image] rd mid bullet i engi brvbar bath mid bullet i mid bullet th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
telering [ELECTRONICS] In telephony, a frequency-selector device for the production of ringing power.
{ [image] tel mid bullet schwa [image] ri engi }
telerobot [CONTROL SYSTEMS] A type of teleoperator that embodies features of a robot and is programmed for communication with a human operator in a high- level language but can revert to direct control in the event of unplanned contingencies.
{ [image] tel mid bullet schwa [image] r o macr [image] bät }
telescope [ENGINEERING] Any device that collects radiation, which may be in the form of electromagnetic or particle radiation, from a limited direction in space.
[OPTICS] An assemblage of lenses or mirrors, or both, that enhances the ability of the eye either to see objects with greater resolution or to see fainter objects.
{ [image] tel mid bullet schwa [image] sk o macr p }
Telescope See Telescopium
{ [image] tel mid bullet schwa [image] sk o macr p }
telescope effect [PHYSICS] An effect in which stretching a high-polymer fiber increases hardness and reduces cross-sectional areas of the fibers.
{ brvbar tel mid bullet schwa [image] skäp mid bullet ik i brvbar fekt }
telescope structure [GEOLOGY] An alluvial fan structure characterized by younger fans with flatter gradients spreading out between older fans with steeper gradients.
{ [image] tel mid bullet schwa [image] sk o macr p [image] str schwa k mid bullet ch schwa r }
telescopic alidade [ENGINEERING] An alidade used with a plane table, consisting of a telescope mounted on a straightedge ruler, fitted with a level bubble, scale, and vernier to measure angles, and calibrated to measure distances.
{ brvbar tel mid bullet schwa brvbar skäp mid bullet ik [image] al mid bullet schwa [image] d a macr d }
telescopic comet [ASTRONOMY] A comet in which only the coma is observed.
{ brvbar tel mid bullet schwa brvbar skäp mid bullet ik [image] käm mid bullet schwa t }
telescopic derrick [ENGINEERING] A drill derrick divided into two or more sections, with the uppermost sections nesting successively into the lower sections.
{ brvbar tel mid bullet schwa brvbar skäp mid bullet ik [image] de [image] rik }
telescopic loading trough [MINING ENGINEERING] A shaker conveyor trough of two sections, one nested in the other, used near the face for advancing the trough line without the necessity of adding either a standard or a short length of pan after each cut.
{ brvbar tel mid bullet schwa brvbar skäp mid bullet ik [image] l o macr d mid bullet i engi [image] tr [image] f }
telescopic series [MATHEMATICS] The series whose nth term is 1/[(k + n - 1) (k + n)] = [1/(k + n - 1)] - [1/(k + n)], where k is not zero or a negative integer, and whose sum is 1/k.
{ brvbar tel mid bullet schwa [image] skäp mid bullet ik [image] sir [image] [image] z }
telescopic sight [ORDNANCE] Gunsight equipped with a telescope.
{ brvbar tel mid bullet schwa brvbar skäp mid bullet ik [image] s imacr t }
telescopic tripod [ENGINEERING] A drill or surveyor's tripod each leg of which is a series of two or more closely fitted nesting tubes, which can be locked rigidly together in an extended position to form a long leg or nested one within the other for easy transport.
{ brvbar tel mid bullet schwa brvbar skäp mid bullet ik [image] tr imacr [image] päd }
telescoping gage [DESIGN ENGINEERING] An adjustable internal gage with a telescoping plunger that expands under spring tension in the hole to be measured; it is locked into position to allow measurement after being withdrawn from the hole.
{ brvbar tel mid bullet schwa brvbar sk o macr p mid bullet i engi [image] g a macr j }
telescoping valve [MECHANICAL ENGINEERING] A valve, with sliding, telescoping members, to regulate water flow in a pipe line with minimum disturbance to stream lines.
{ brvbar tel mid bullet schwa brvbar sk o macr p mid bullet i engi [image] valv }
Telescopium [ASTRONOMY] A constellation, right ascension 19 hours, declination 50° south.Also known as Telescope.
{ [image] tel mid bullet schwa [image] sk o macr mid bullet p [image] mid bullet schwa m }
teleseism [GEOPHYSICS] An earthquake that is far from the recording station.
{ [image] tel mid bullet schwa [image] s imacr z mid bullet schwa m }
teleseismology [GEOPHYSICS] The aspect of seismology dealing with records made at a distance from the source of the impulse.
{ [image] tel mid bullet schwa mid bullet s imacr z [image] mäl mid bullet schwa mid bullet j [image] }
teleseminar [COMMUNICATIONS] A form of long-distance, electronic communication, primarily one-way, to many destinations from one source, for educational purposes, involving audio communication, and possibly also video and some form of graphics.
{ brvbar tel mid bullet schwa [image] sem mid bullet schwa [image] när }
Telestacea [INVERTEBRATE ZOOLOGY] An order of the subclass Alcyonaria comprised of individuals which form erect branching colonies by lateral budding from the body wall of an elongated axial polyp.
{ [image] tel mid bullet schwa [image] st a macr mid bullet sh [image] mid bullet schwa }
Telesto [ASTRONOMY] A small, irregularly shaped satellite of Saturn that librates about the trailing lagrangian point of Tethys's orbit.
{ te [image] les mid bullet t o macr }
telesynd [ELECTRONICS] Telemeter or remote-control equipment which is synchronous in both speed and position.
{ [image] tel mid bullet schwa [image] sind }
teleterminal [COMPUTER SCIENCE] An instrument that integrates the functions of a telephone set and a computer terminal with keyboard and video screen.
{ brvbar tel mid bullet schwa [image] t schwa r mid bullet m schwa n mid bullet schwa l }
teletext [COMMUNICATIONS] A data broadcasting service in which preprogrammed sequences of frames of data are broadcast cyclically, and a user equipped with a standard television receiver and a special decoder selects the desired frames of information for viewing.
{ [image] tel mid bullet schwa [image] tekst }
teletherapy [MEDICINE] Radiation treatment administered by using a source that is at a distance from the body, usually employing gamma-ray beams from radioisotope sources.
{ brvbar tel mid bullet schwa [image] ther mid bullet schwa mid bullet p [image] }
telethermal [GEOLOGY] Pertaining to a hydrothermal mineral deposit precipitated at a shallow depth and at a mild temperature.
{ brvbar tel mid bullet schwa [image] th schwa r mid bullet m schwa l }
telethermometer [ENGINEERING] A temperature-measuring system in which the heat-sensitive element is located at a distance from the indicating element.
{ brvbar tel mid bullet schwa mid bullet th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
telethermoscope [ENGINEERING] A temperature telemeter, frequently used in a weather station to indicate the temperature at the instrument shelter located outside.
{ brvbar tel mid bullet schwa [image] th schwa r mid bullet m schwa [image] sk o macr p }
teletypesetter [GRAPHIC ARTS] A system automatically operating a linecasting machine (Linotype or Intertype) to produce lines of type at high speed under the control of perforated tape or equivalent electrical signals.
{ brvbar tel mid bullet schwa [image] t imacr p [image] sed mid bullet schwa r }
teletypewriter [COMMUNICATIONS] A special electric typewriter that produces coded electric signals corresponding to manually typed characters, and automatically types messages when fed with similarly coded signals produced by another machine.Also known as TWX machine.
{ brvbar tel mid bullet schwa [image] t imacr p [image] r imacr d mid bullet schwa r }
teletypewriter code [COMMUNICATIONS] Special code in which each code group is made up of five units, or elements, of equal length which are known as marking or spacing impulses; the five-unit start-stop code consists of five signal impulses preceded by a start impulse and followed by a stop impulse.
{ brvbar tel mid bullet schwa [image] t imacr p [image] r imacr d mid bullet schwa r [image] k o macr d }
teletypewriter exchange service [COMMUNICATIONS] A service furnished by telephone companies to 60,000 subscribers in the United States, whereby any of the subscribers can communicate directly with any other subscriber via teletypewriter.Also known as TWX service.
{ brvbar tel mid bullet schwa [image] t imacr p [image] r imacr d mid bullet schwa r iks brvbar ch a macr nj [image] s schwa r mid bullet v schwa s }
teletypewriter signal distortion [COMMUNICATIONS] Of a start-stop teletypewriter signal, the shifting of the transition points of the signal pulses from their proper positions relative to the beginning of the start pulse; the magnitude of the distortion is expressed in percent of a perfect unit pulse length.
{ brvbar tel mid bullet schwa [image] t imacr p [image] r imacr d mid bullet schwa r [image] sig mid bullet n schwa l di [image] st [image] r mid bullet sh schwa n }
teletypewriter test tape [COMMUNICATIONS] Perforated tape containing the identification of the transmitting station followed by repetitions of the letters RY, and a test consisting of letters and figures.
{ brvbar tel mid bullet schwa [image] t imacr p [image] r imacr d mid bullet schwa r [image] test [image] t a macr p }
teleutospore See teliospore
{ t schwa [image] lüd mid bullet schwa [image] sp [image] r }
televiewer [ENGINEERING] An acoustic camera that provides an ultrasonic image of the borehole wall during borehole logging.
{ [image] tel mid bullet schwa [image] vyü mid bullet schwa r }
televise [COMMUNICATIONS] To pick up a scene with a television camera and convert it into corresponding electric signals for transmission by a television station.
{ [image] tel mid bullet schwa [image] v imacr z }
television [COMMUNICATIONS] A system for converting a succession of visual images into corresponding electric signals and transmitting these signals by radio or over wires to distant receivers at which the signals can be used to reproduce the original images.Abbreviated TV.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n }
television and radar navigation system [NAVIGATION] Navigational system which employs ground-based search radar equipment along an airway to locate aircraft flying near that airway; transmits, by television, information pertaining to these aircraft and other information to the pilots of properly equipped aircraft, and provides information to the pilots appropriate for use in the landing approach.Also known as Teleran; television-radar air navigation.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n schwa n [image] r a macr [image] där [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n [image] sis mid bullet t schwa m }
television antenna [ELECTROMAGNETISM] An antenna suitable for transmitting or receiving television broadcasts; since television transmissions in the United States are horizontally polarized, the most basic type of receiving antenna is a horizontally mounted half-wave dipole.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n an [image] ten mid bullet schwa }
television bandwidth [COMMUNICATIONS] The difference between the limiting frequencies of a television channel; in the United States, this is 6 megahertz.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] band [image] width }
television broadcast band [COMMUNICATIONS] Several groups of channels, each containing a number of 6-megahertz channels, that are available for assignment to television broadcast stations.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] br [image] d [image] kast [image] band }
television broadcasting [COMMUNICATIONS] Transmission of television programs by means of radio waves, for reception by the public.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] br [image] d [image] kast mid bullet i engi }
television camera [ELECTRONICS] The pickup unit used to convert a scene into corresponding electric signals; optical lenses focus the scene to be televised on the photosensitive surface of a camera tube, and the tube breaks down the visual image into small picture elements and converts the light intensity of each element in turn into a corresponding electric signal.Also known as camera.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] kam mid bullet r schwa }
television camera tube See camera tube
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] kam mid bullet r schwa [image] tüb }
television channel [COMMUNICATIONS] A band of frequencies 6 megahertz wide in the television broadcast band, available for assignment to a television broadcast station.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] chan mid bullet schwa l }
television emission See television signal
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n i [image] mish mid bullet schwa n }
television film scanner [ENGINEERING] A motion picture projector adapted for use with a television camera tube to televise 24-frame-per-second motion picture film at the 30-frame-per-second rate required for television.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] film [image] skan mid bullet schwa r }
television interference [COMMUNICATIONS] Interference produced in television receivers by amateur radio and other transmitters.Abbreviated TVI.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] in mid bullet t schwa r [image] fir mid bullet schwa ns }
television monitor [ELECTRONICS] 1. A television set connected to the transmitter at a television station, used to continuously check the image picked up by a television camera and the sound picked up by the microphones. 2. A closed-circuit television system used to provide continuous observation of such things as hazardous or remote locations, the readings of gages for process control, or microscopic or telescopic images, for greater convenience of viewing.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] man mid bullet schwa d mid bullet schwa r }
television network [COMMUNICATIONS] An arrangement of communication channels, suitable for transmission of video and accompanying audio signals, which link together groups of television broadcasting stations or closed-circuit television users in different cities so that programs originating at one point can be fed simultaneously to all others.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] net [image] w schwa rk }
television pickup station [COMMUNICATIONS] A land mobile station used for the transmission of television program material and related communications from the scene of an event occurring at a remote point to a television broadcast station.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] pik mid bullet schwa p [image] st a macr mid bullet sh schwa n }
television picture tube See picture tube
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] pik mid bullet ch schwa r [image] tüb }
television-radar air navigation See television and radar navigation system
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] r a macr [image] där [image] er [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
television receive only antenna [COMMUNICATIONS] A parabolic reflector or dish large enough to receive signals intended for cable television systems from geostationary satellites, together with a feed horn that collects the signals reflected by the dish, a low-noise amplifier for preamplification, and a tunable satellite receiver.Abbreviated TVRO.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n ri [image] s [image] v brvbar o macr n mid bullet l [image] an [image] ten mid bullet schwa }
television receiver [ELECTRONICS] A receiver that converts incoming television signals into the original scenes along with the associated sounds.Also known as television set.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n ri [image] s [image] mid bullet v schwa r }
television reconnaissance [COMMUNICATIONS] Reconnaissance in which television is used to transmit a scene from the reconnoitering point to another location on the surface or in the air.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n ri [image] kän mid bullet schwa mid bullet s schwa ns }
television recording [COMMUNICATIONS] Permanent record of video signals that is recorded photographically, electronically, or by other means, and may be displayed through a television system or projected as a motion picture film.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n ri [image] k [image] rd mid bullet i engi }
television relay system See television repeater
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] r [image] [image] l a macr [image] sis mid bullet t schwa m }
television repeater [ELECTRONICS] A repeater that transmits television signals from point to point by using radio waves in free space as a medium, such transmission not being intended for direct reception by the public.Also known as television relay system.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n ri [image] p [image] d mid bullet schwa r }
television scanning [COMMUNICATIONS] The process of scrutinizing the brightness of each element of detail contained in the image of a scene to be transmitted by television.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] skan mid bullet i engi }
television screen [ELECTRONICS] The fluorescent screen of the picture tube in a television receiver.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] skr [image] n }
television set See television receiver
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] set }
television signal [COMMUNICATIONS] A general term for the aural and visual signals that are broadcast together to provide the sound and picture portions of a television program.Also known as television emission.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] sig mid bullet n schwa l }
television station [COMMUNICATIONS] The installation, assemblage of equipment, and location where radio transmissions are sent or received.
{ [image] tel mid bullet schwa [image] vizh mid bullet schwa n [image] st a macr mid bullet sh schwa n }
television studio [COMMUNICATIONS] A complex of rooms specifically designed for the origination of live television programs; in addition to the studio room in which the program takes place, there are three support rooms: the control room, equipment room, and prop room.
{ tel mid bullet schwa vizh mid bullet schwa n stüd mid bullet mid bullet o macr }
television tower [ENGINEERING] A tall metal structure used as a television transmitting antenna, or used with another such structure to support a television transmitting antenna wire.
{ tel mid bullet schwa vizh mid bullet schwa n ta udot mid bullet schwa r }
television transmitter [ELECTRONICS] An electronic device that converts the audio and video signals of a television program into modulated radio- frequency energy that can be radiated from an antenna and received on a television receiver.
{ tel mid bullet schwa vizh mid bullet schwa n tranz mid mid bullet schwa r }
television tuner [ELECTRONICS] A component in a television receiver that selects the desired channel and converts the frequencies received to lower frequencies within the passband of the intermediate-frequency amplifier; for very-high-frequency reception there are 12 discrete positions (channels 2-13); for ultra-high-frequency reception continuous tuning is usually employed.
{ tel mid bullet schwa vizh mid bullet schwa n tü mid bullet n schwa r }
telewriter [COMMUNICATIONS] System in which writing movement at the transmitting end causes corresponding movement of a writing instrument at the receiving end.
{ tel mid bullet schwa r imacr d mid bullet schwa r }
Telex [COMMUNICATIONS] A worldwide teleprinter exchange service providing direct send and receive teleprinter connections between subscribers.Abbreviated TEX.
{ te leks }
telford pavement [CIVIL ENGINEERING] A road pavement having a firm foundation of large stones and stone fragments, and a smooth hard-rolled surface of small stones.
{ tel mid bullet f schwa rd p a macr v mid bullet m schwa nt }
telinite [GEOLOGY] A variety of provitrinite composed of plant cell-wall material.
{ t mid bullet l schwa n imacr t }
teliospore [MYCOLOGY] A thick-walled spore of the terminal stage of Uredinales and Ustilaginales which is a probosidium or a group of probosidia.Also known as teleutospore.
{ t mid bullet l mid bullet schwa sp r }
telium [BOTANY] A sorus that bears teliospores.
{ t mid bullet l mid bullet schwa m }
Tellerette [CHEMICAL ENGINEERING] A type of inert packing with the appearance of a circular-wound spiral, used to create a large surface area to increase contact between falling liquid and rising vapor; used in gas-absorption operations.
{ tel mid bullet schwa r imacr t }
Teller-Redlich rule [PHYSICAL CHEMISTRY] For two isotopic molecules, the product of the frequency ratio values of all vibrations of a given symmetry type depends only on the geometrical structure of the molecule and the masses of the atoms, and not on the potential constants.
{ tel mid bullet schwa r red mid bullet lik rül }
telltale [ENGINEERING] A marker on the outside of a tank that indicates on an exterior scale the amount of fluid inside the tank.
{ tel t a macr l }
telltale compass [NAVIGATION] A marine magnetic compass, usually of the inverted type, frequently installed in the master's cabin.
{ tel t a macr l brvbar käm mid bullet p schwa s }
telltale float [CIVIL ENGINEERING] A water-level indicator in a reservoir.
{ tel t a macr l brvbar fl o macr t }
telluric acid [INORGANIC CHEMISTRY] H6TeO6 Toxic white crystals, slightly soluble in cold water, soluble in hot water and alkalies; melts at 136°C; used as an analytical reagent.Also known as hydrogen tellurate.
{ t schwa l udot r mid bullet ik as mid bullet schwa d }
telluric current See earth current
{ t schwa l udot r mid bullet ik k schwa mid bullet r schwa nt }
telluric line [SPECTROSCOPY] Any of the spectral bands and lines in the spectrum of the sun and stars produced by the absorption of their light in the atmosphere of the earth.
{ t schwa l udot r mid bullet ik l imacr n }
tellurinic acid [ORGANIC CHEMISTRY] A compound of tellurium with the general formula R2TeOOH; an example is methanetellurinic acid, C6H5TeOOH.
{ brvbar tel mid bullet y schwa brvbar rin mid bullet ik as mid bullet schwa d }
tellurite [MINERALOGY] TeO2 A white or yellowish orthorhombic mineral consisting of tellurium dioxide, and occurring in crystals; it is dimorphous with paratellurite.
{ tel mid bullet y schwa r imacr t }
tellurium [CHEMISTRY] A member of group VI, symbol Te, atomic number 52, atomic weight 127.60; dark-gray crystals, insoluble in water, soluble in nitric and sulfuric acids and potassium hydroxide; melts at 452°C, boils at 1390°C; used in alloys (with lead or steel), glass, and ceramics.
{ t schwa l udot r mid bullet mid bullet schwa m }
tellurium dibromide [INORGANIC CHEMISTRY] TeBr2 Toxic, hygroscopic, green- or gray-black crystals with violet vapor, soluble in ether, decomposes in water, and melts at 210°C.
{ t schwa l udot r mid bullet mid bullet schwa m d imacr br o macr m imacr d }
tellurium dichloride [INORGANIC CHEMISTRY] TeCl2 A toxic, amorphous, black or green-yellow powder decomposing in water, melting at 209°C.
{ t schwa l udot r mid bullet mid bullet schwa m d imacr kl r imacr d }
tellurium dioxide [INORGANIC CHEMISTRY] TeO2 The most stable oxide of tellurium, formed when tellurium is burned in oxygen or air or by oxidation of tellurium with cold nitric acid; crystallizes as colorless, tetragonal, hexagonlike crystals that melt at 452°C.
{ t schwa l udot r mid bullet mid bullet schwa m d imacr äk s imacr d }
tellurium disulfide [INORGANIC CHEMISTRY] TeS2 A toxic, red powder, insoluble in water and acids.Also known as tellurium sulfide.
{ t schwa l udot r mid bullet mid bullet schwa m d imacr s schwa l f imacr d }
tellurium glance See nagyagite
{ t schwa l udot r mid bullet mid bullet schwa m glans }
tellurium hexafluoride [INORGANIC CHEMISTRY] TeF6 A colorless gas which is formed from the elements tellurium and fluorine; it is slowly hydrolyzed by water.
{ t schwa l udot r mid bullet mid bullet schwa m brvbar hek mid bullet s schwa fl udot r imacr d }
tellurium method [FLUID MECHANICS] A method of flow visualization in which a cloud of tellurium is generated in a liquid through an irreversible electrolytic reaction, forming a tracer.
{ t schwa l udot r mid bullet mid bullet schwa m meth mid bullet schwa d }
tellurium monoxide [INORGANIC CHEMISTRY] TeO A black, amorphous powder, stable in cold dry air; formed by heating the mixed oxide TeSO3.
{ t schwa l udot r mid bullet mid bullet schwa m m schwa näk s imacr d }
tellurium sulfide See tellurium disulfide
{ t schwa l udot r mid bullet mid bullet schwa m s schwa l f imacr d }
tellurobismuthite [MINERALOGY] Bi2Te3 A pale lead gray, hexagonal mineral consisting of a bismuth and tellurium compound; occurs as irregular plates or foliated masses.
{ brvbar tel mid bullet y schwa mid bullet r o macr biz mid bullet m schwa th imacr t }
telluroketone [ORGANIC CHEMISTRY] One of a group of compounds with the general formula R2CTe.
{ brvbar tel mid bullet y schwa mid bullet r o macr k t o macr n }
telluromercaptan [ORGANIC CHEMISTRY] One of a group of compounds with the general formula RTeH.
{ brvbar tel mid bullet y schwa mid bullet r o macr mid bullet m schwa r kap tan }
tellurometer [ENGINEERING] A microwave instrument used in surveying to measure distance; the time for a radio wave to travel from one observation point to the other and return is measured and converted into distance by phase comparison, much as in radar.
{ tel mid bullet y schwa räm mid bullet schwa d mid bullet schwa r }
tellurous acid [INORGANIC CHEMISTRY] H2TeO3 Toxic, white crystals, soluble in alkalies and acids, slightly soluble in water and alcohol; decomposes at 40°C.
{ tel mid bullet y schwa mid bullet r schwa s as mid bullet schwa d }
teloblast [INVERTEBRATE ZOOLOGY] A large cell that produces many smaller cells at the growing end of many embryos, especially in annelids and mollusks.
{ tel mid bullet schwa blast }
telocentric [CYTOLOGY] Pertaining to a chromosome with a terminal centromere.
{ brvbar tel mid bullet schwa brvbar sen mid bullet trik }
telocoel [EMBRYOLOGY] A cavity of the telencephalon.
{ tel mid bullet schwa s l }
telodendrion [ANATOMY] The terminal branching of an axon.Also known as telodendron.
{ brvbar tel mid bullet schwa den mid bullet dr än }
telodendron See telodendrion
{ brvbar tel mid bullet schwa den mid bullet dr schwa n }
telogen [PHYSIOLOGY] A quiescent phase in the cycle of hair growth when the hair is retained in the hair follicle as a dead or ``club'' hair.
{ tel mid bullet schwa mid bullet j schwa n }
telolecithal [CYTOLOGY] Of an ovum, having a large, evenly dispersed volume of yolk and a small amount of cytoplasm concentrated at one pole.
{ brvbar tel mid bullet o macr les mid bullet schwa mid bullet th schwa l }
telomerase [BIOCHEMISTRY] A deoxyribonucleic acid polymerase that elongates telomeres.
{ t schwa läm mid bullet schwa r a macr s }
telomere [CYTOLOGY] A centromere in the terminal position on a chromosome.
{ tel mid bullet schwa mir }
telophase [CYTOLOGY] The phase of meiosis or mitosis at which the chromosomes, having reached the poles, reorganize into interphase nuclei with the disappearance of the spindle and the reappearance of the nuclear membrane; in many organisms telophase does not occur at the end of the first meiotic division.
{ tel mid bullet schwa f a macr z }
Telosporea [INVERTEBRATE ZOOLOGY] A class of the protozoan subphylum Sporozoa in which the spores lack a polar capsule and develop from an oocyst.
{ tel mid bullet schwa sp r mid bullet mid bullet schwa }
telotaxis [BIOLOGY] Tactic movement of an organism by the orientation of one or the other of two bilaterally symmetrical receptors toward the stimulus source.
{ brvbar tel mid bullet o macr tak mid bullet s schwa s }
telotroch [INVERTEBRATE ZOOLOGY] A preanal tuft of cilia in a trochophore larva.
{ tel mid bullet schwa träk }
telpher [MECHANICAL ENGINEERING] An electric hoist hanging from and driven by a wheeled cab rolling on a single overhead rail or a rope.
{ tel mid bullet f schwa r }
Telsmith breaker [MECHANICAL ENGINEERING] A type of gyratory crusher, often used for primary crushing; consists of a spindle mounted in a long eccentric sleeve which rotates to impart a gyratory motion to the crushing head, but gives a parallel stroke, that is, the axis of the spindle describes a cylinder rather than a cone, as in the suspended spindle gyratory.
{ tel smith br a macr mid bullet k schwa r }
telson [INVERTEBRATE ZOOLOGY] The postabdominal segment in lobsters, amphipods, and certain other invertebrates.
{ tel mid bullet s schwa n }
telvar [ORGANIC CHEMISTRY] The common name for the herbicide 3-(para- chlorophenyl)-1,1-dimethylurea; used as a soil sterilant.
{ tel vär }
TEM See triethylenemelamine
TEMA standard [CHEMICAL ENGINEERING] Shell-and-tube heat-exchange standard designed to supplement the American Society of Mechanical Engineers code for unfired pressure vessels.
{ t mid bullet m schwa stan mid bullet d schwa rd }
TEM mode See transverse electromagnetic mode
{ t em m o macr d }
Temnocephalida [INVERTEBRATE ZOOLOGY] A group of rhabdocoeles sometimes considered a distinct order but usually classified under the Neorhabdocoela; members are characterized by the possession of tentacles and adhesive organs.
{ tem mid bullet n o macr mid bullet s schwa fal mid bullet schwa d mid bullet schwa }
Temnochilidae [INVERTEBRATE ZOOLOGY] The equivalent name for Ostomidae.
{ tem mid bullet n o macr kil mid bullet schwa d }
Temnopleuridae [INVERTEBRATE ZOOLOGY] A family of echinoderms in the order Temnopleuroida whose tubercles are imperforate, though usually crenulate.
{ tem mid bullet n o macr pl udot r mid bullet schwa d }
Temnopleuroida [INVERTEBRATE ZOOLOGY] An order of echinoderms in the superorder Echinacea with a camarodont lantern, smooth or sculptured test, imperforate or perforate tubercles, and bronchial slits which are usually shallow.
{ tem mid bullet n o macr mid bullet pl schwa r id mid bullet mid bullet schwa }
Temnospondyli [PALEONTOLOGY] An order of extinct amphibians in the subclass Labyrinthodontia having vertebrae with reduced pleurocentra and large intercentra.
{ tem mid bullet n o macr spän mid bullet d schwa l imacr }
TE mode See transverse electric mode
{ brvbar t m o macr d }
temper [ENGINEERING] 1. To moisten and mix clay, plaster, or mortar to the proper consistency for use. 2. See anneal
[METALLURGY] 1. The hardness and strength of a rolled metal. 2. The nominal carbon content of steel. 3. To soften hardened steel or cast iron by reheating to some temperature below the eutectoid temperature. 4. An alloy added to pure tin to make the finest pewter.
{ tem mid bullet p schwa r }
tempera [MATERIALS] 1. An opaque watercolor paint consisting of pigment ground in water and mixed with egg yolk. 2. A poster paint that uses glue or gum as a binder.
{ tem mid bullet p schwa mid bullet r schwa }
temperament [ACOUSTICS] The adjustment of the pitch of the notes of a keyboard instrument so that the diatonic scale in all keys approximates just tuning; this permits modulation to any key.
{ tem mid bullet pr schwa mid bullet m schwa nt }
temperate and cold savannah [ECOLOGY] A regional vegetation zone, very extensively represented in North America and in Eurasia at high altitudes; consists of scattered or clumped trees (very often conifers and mostly needle- leaved evergreens) and a shrub layer of varying coverage; mosses and, even more abundantly, lichens form an almost continuous carpet.
{ brvbar tem mid bullet pr schwa t schwa n brvbar k o macr ld s schwa van mid bullet schwa }
temperate and cold scrub [ECOLOGY] Regional vegetation zone whose density and periodicity vary a good deal; requires a considerable amount of moisture in the soil, whether from mist, seasonal downpour, or snowmelt; shrubs may be evergreen or deciduous; and undergrowth of ferns and other large-leaved herbs are quite frequent, especially at subalpine level; wind shearing and very cold winters prevent tree growth.Also known as bosque; fourré; heath.
{ brvbar tem mid bullet pr schwa t schwa n brvbar k o macr ld skr schwa b }
temperate belt [CLIMATOLOGY] A belt around the earth within which the annual mean temperature is less than 20°C (68°F) and the mean temperature of the warmest month is higher than 10°C (50°F).
{ tem mid bullet pr schwa t belt }
temperate climate [CLIMATOLOGY] The climate of the middle latitudes; the climate between the extremes of tropical climate and polar climate.
{ tem mid bullet pr schwa t kl imacr mid bullet m schwa t }
temperate glacier [HYDROLOGY] A glacier which, at the end of the melting season, is composed of firn and ice at the melting point.
{ tem mid bullet pr schwa t gl a macr mid bullet sh schwa r }
temperate mixed forest [ECOLOGY] A forest of the North Temperate Zone containing a high proportion of conifers with a few broad-leafed species.
{ tem mid bullet pr schwa t mikst brvbar fär mid bullet schwa st }
temperate phage [VIROLOGY] A deoxyribonucleic acid phage, the genome of which can under certain circumstances become integrated with the genome of the host.
{ tem mid bullet pr schwa t f a macr j }
temperate rainforest [ECOLOGY] A vegetation class in temperate areas of high and evenly distributed rainfall characterized by comparatively few species with large populations of each species; evergreens are somewhat short with small leaves, and there is an abundance of large tree ferns.Also known as cloud forest; laurel forest; laurisilva; moss forest; subtropical forest.
{ tem mid bullet pr schwa t r a macr n fär mid bullet schwa st }
temperate rainy climate [CLIMATOLOGY] One of the major categories in W. Kippen's climatic classification; the coldest-month mean temperature is less than 64.4°F (18°C) and greater than 26.6°F (-3°C), and the warmest- month mean temperature is more than 50°F (10°C).
{ tem mid bullet pr schwa t r a macr n mid bullet kl imacr mid bullet m schwa t }
temperate westerlies See westerlies
{ tem mid bullet pr schwa t wes mid bullet t schwa r mid bullet l z }
temperate-westerlies index [METEOROLOGY] A measure of the strength of the westerly wind between latitudes 35°N and 55°N; the index is computed from the average sea-level pressure difference between these latitudes and is expressed as the west to east component of geostrophic wind in meters and tenths of meters per second.
{ tem mid bullet pr schwa t brvbar wes mid bullet t schwa r mid bullet lez in deks }
temperate woodland [ECOLOGY] A vegetation class similar to tropical woodland in spacing, height, and stratification, but it can be either deciduous or evergreen, broad-leaved or needle-leaved.Also known as parkland; woodland.
{ tem mid bullet pr schwa t w udot d mid bullet l schwa nd }
Temperate Zone [CLIMATOLOGY] Either of the two latitudinal zones on the earth's surface which lie between 23°27' and 66°32' N and S (the North Temperate Zone and South Temperate Zone, respectively).
{ tem mid bullet pr schwa t z o macr n }
temperature [THERMODYNAMICS] A property of an object which determines the direction of heat flow when the object is placed in thermal contact with another object: heat flows from a region of higher temperature to one of lower temperature; it is measured either by an empirical temperature scale, based on some convenient property of a material or instrument, or by a scale of absolute temperature, for example, the Kelvin scale.
{ tem mid bullet pr schwa mid bullet ch schwa r }
13.0 temperature See annealing point
{ brvbar th schwa r t n tem mid bullet pr schwa mid bullet ch schwa r }
temperature-actuated pressure relief valve [MECHANICAL ENGINEERING] A pressure relief valve which operates when subjected to increased external or internal temperature.
{ tem mid bullet pr schwa mid bullet ch schwa r brvbar ak mid bullet ch schwa w a macr d mid bullet schwa d presh mid bullet schwa r ri brvbar l f valv }
temperature bath [THERMODYNAMICS] A relatively large volume of a homogeneous substance held at constant temperature, so that an object placed in thermal contact with it is maintained at the same temperature.
{ tem mid bullet pr schwa mid bullet ch schwa r bath }
temperature belt [METEOROLOGY] The belt which may be drawn on a thermograph trace or other temperature graph by connecting the daily maxima with one line and the daily minima with another.
{ tem mid bullet pr schwa mid bullet ch schwa r belt }
temperature-chlorinity-depth recorder [ENGINEERING] An instrument in which an underwater unit suspended from a cable records temperature, chlorinity, and depth sequentially on a single-pen strip recorder, each quantity being recorded for several seconds at a time.
{ tem mid bullet pr schwa mid bullet ch schwa r kl rin mid bullet schwa d mid bullet depth ri k rd mid bullet schwa r }
temperature coefficient [PHYSICS] The rate of change of some physical quantity (such as resistance of a conductor or voltage drop across a vacuum tube) with respect to temperature.
{ tem mid bullet pr schwa mid bullet ch schwa r k o macr mid bullet i fish mid bullet schwa nt }
temperature coefficient of reactivity [NUCLEONICS] The change in reactor reactivity (per degree of temperature) occurring when the operating temperature of the reactor changes.
{ tem mid bullet pr schwa mid bullet ch schwa r k o macr mid bullet i brvbar fish mid bullet schwa nt schwa v r ak tiv mid bullet schwa d mid bullet }
temperature color scale [THERMODYNAMICS] The relation between an incandescent substance's temperature and the color of the light it emits.
{ tem mid bullet pr schwa mid bullet ch schwa r k schwa l mid bullet schwa r sk a macr l }
temperature-compensated Zener diode [ELECTRONICS] Positive-temperature- coefficient reversed-bias Zener diode (pn junction) connected in series with one or more negative-temperature forward-biased diodes within a single package.
{ tem mid bullet pr schwa mid bullet ch schwa r brvbar käm mid bullet p schwa n s a macr d mid bullet schwa d z mid bullet n schwa r d imacr o macr d }
temperature-compensating capacitor [ELECTRICITY] Capacitor whose capacitance varies with temperature in a known and predictable manner; used extensively in oscillator circuits to compensate for changes in the values of other parts with temperatures.
{ tem mid bullet pr schwa mid bullet ch schwa r brvbar käm mid bullet p schwa n s a macr d mid bullet i engi k schwa pas mid bullet schwa d mid bullet schwa r }
temperature compensation [ELECTRONICS] The process of making some characteristic of a circuit or device independent of changes in ambient temperature.
{ tem mid bullet pr schwa mid bullet ch schwa r käm mid bullet p schwa n s a macr mid bullet sh schwa n }
temperature control [ENGINEERING] A control used to maintain the temperature of an oven, furnace, or other enclosed space within desired limits.
{ tem mid bullet pr schwa mid bullet ch schwa r k schwa n tr o macr l }
temperature-efficiency index [ECOLOGY] For a given location, a measure of the long-range effectiveness of temperature (thermal efficiency) in promoting plant growth.Abbreviated T-E index.Also known as thermal-efficiency index.
{ tem mid bullet pr schwa mid bullet ch schwa r i fish mid bullet schwa n mid bullet s in deks }
temperature-efficiency ratio [ECOLOGY] For a given location and month, a measure of thermal efficiency; it is equal to the departure, in degrees Fahrenheit, of the normal monthly temperature above 32°F (0°C) divided by 4: (T - 32)/4.Abbreviated T-E ratio.Also known as thermal- efficiency ratio.
{ tem mid bullet pr schwa mid bullet ch schwa r i fish mid bullet schwa n mid bullet s r a macr mid bullet sh o macr }
temperature error [ENGINEERING] That instrument error due to nonstandard temperature of the instrument.
{ tem mid bullet pr schwa mid bullet ch schwa r er mid bullet schwa r }
temperature gradient [THERMODYNAMICS] For a given point, a vector whose direction is perpendicular to an isothermal surface at the point, and whose magnitude equals the rate of change of temperature in this direction.
{ tem mid bullet pr schwa mid bullet ch schwa r gr a macr d mid bullet mid bullet schwa nt }
temperature-humidity index [METEOROLOGY] An index which gives a numerical value, in the general range of 70-80, reflecting outdoor atmospheric conditions of temperature and humidity as a measure of comfort (or discomfort) during the warm season of the year; equal to 15 plus 0.4 times the sum of the dry-bulb and wet-bulb temperatures in degrees Fahrenheit.Also known as comfort index; discomfort index.Abbreviated CI; DI; THI.
{ tem mid bullet pr schwa mid bullet ch schwa r hyü mid mid bullet schwa d in deks }
temperature-indicating compound [MATERIALS] A temperature-sensitive material with a predetermined melting point; used to indicate when a predesignated temperature is reached in such processes as heat treating, welding, and molding.
{ tem mid bullet pr schwa mid bullet ch schwa r brvbar in mid bullet d schwa k a macr d mid bullet i engi käm pa udot nd }
temperature inversion [METEOROLOGY] A layer in the atmosphere in which temperature increases with altitude; the principal characteristic of an inversion layer is its marked static stability, so that very little turbulent exchange can occur within it; strong wind shears often occur across inversion layers, and abrupt changes in concentrations of atmospheric particulates and atmospheric water vapor may be encountered on ascending through the inversion layer.Also known as thermal inversion.
[OCEANOGRAPHY] A layer of a large body of water in which temperature increases with depth.
{ tem mid bullet pr schwa mid bullet ch schwa r in v schwa r mid bullet zh schwa n }
temperature log [PETROLEUM ENGINEERING] A continuous record of temperature versus depth in an oil-well borehole.
{ tem mid bullet pr schwa mid bullet ch schwa r läg }
temperature profile recorder [ENGINEERING] A portable instrument for measuring temperature as a function of depth in shallow water, particularly in lakes, in which a thermistor element transmits data over an electrical cable to a recording drum and depth is measured by the amount of wire paid out.
{ tem mid bullet pr schwa mid bullet ch schwa r brvbar pr o macr f imacr l ri k rd mid bullet schwa r }
temperature province [CLIMATOLOGY] A major division of C.W. Thornthwaite's schemes of climatic classification, determined as a function of the temperature-efficiency index or the potential evapotranspiration.
{ tem mid bullet pr schwa mid bullet ch schwa r präv mid bullet schwa ns }
temperature resistance coefficient [ELECTRICITY] The ratio of the change of electrical resistance in a wire caused by a change in its temperature of 1°C as related to its resistance at 0°C.
{ tem mid bullet pr schwa mid bullet ch schwa r ri zis mid bullet t schwa ns k o macr mid bullet i fish mid bullet schwa nt }
temperature-salinity diagram [OCEANOGRAPHY] The plot of temperature versus salinity data of a water column; the resulting diagram identifies the water masses within the column, the column's stability, indicates the T value via lines of constant T printed on paper, and allows an estimate of the accuracy of the temperature and salinity measurements.Also known as T-S curve; T-S diagram; T-S relation.
{ tem mid bullet pr schwa mid bullet ch schwa r s schwa lin mid bullet schwa d mid bullet d imacr mid bullet schwa gram }
temperature saturation [ELECTRONICS] The condition in which the anode current of a thermionic vacuum tube cannot be further increased by increasing the cathode temperature at a given value of anode voltage; the effect is due to the space charge formed near the cathode.Also known as filament saturation; saturation.
{ tem mid bullet pr schwa mid bullet ch schwa r sach mid bullet schwa r a macr mid bullet sh schwa n }
temperature scale [THERMODYNAMICS] An assignment of numbers to temperatures in a continuous manner, such that the resulting function is single valued; it is either an empirical temperature scale, based on some convenient property of a substance or object, or it measures the absolute temperature.
{ tem mid bullet pr schwa mid bullet ch schwa r sk a macr l }
temperature-sensitive mutant [GENETICS] A mutant gene that is functional at high (low) temperature but is inactivated by lowering (elevating) the temperature.
{ tem mid bullet pr schwa mid bullet ch schwa r brvbar sen mid bullet s schwa d mid bullet iv myüt mid bullet schwa nt }
temperature sensor [ENGINEERING] A device designed to respond to temperature stimulation.
{ tem mid bullet pr schwa mid bullet ch schwa r sen mid bullet s schwa r }
temperature survey [PETROLEUM ENGINEERING] An analysis of temperature changes or differences down an oil-well borehole, based on a temperature log; used to locate the top of casing cement, lost circulation zones, or gas entry zones.
{ tem mid bullet pr schwa mid bullet ch schwa r s schwa r v a macr }
temperature transducer [ENGINEERING] A device in an automatic temperature- control system that converts the temperature into some other quantity such as mechanical movement, pressure, or electric voltage; this signal is processed in a controller, and is applied to an actuator which controls the heat of the system.
{ tem mid bullet pr schwa mid bullet ch schwa r tranz dü mid bullet s schwa r }
temperature wave [CRYOGENICS] A disturbance in which a variation in temperature propagates through a medium; the chief example of this is second sound.Also known as thermal wave.
{ tem mid bullet pr schwa mid bullet ch schwa r w a macr v }
temperature zone [CLIMATOLOGY] A portion of the earth's surface defined by relatively uniform temperature characteristics, and usually bounded by selected values of some measure of temperature or temperature effect.
{ tem mid bullet pr schwa mid bullet ch schwa r z o macr n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

temper brittleness [METALLURGY] A brittle state resulting when certain low- alloy steels are slowly cooled in a range of 600-300°C or reheated in this range after quenching from 600°C.
{ [image] tem mid bullet p schwa r [image] brid mid bullet schwa l mid bullet n schwa s }
tempered glass [MATERIALS] Glass that has been prestressed by heating followed by sudden quenching to give it two to four times the strength of ordinary glass.Also known as toughened glass.
{ brvbar tem mid bullet p schwa rd [image] glas }
tempering [MATERIALS] Impregnating wood fibers or composition board with an oxidizing resin or drying oil followed by heat treatment, to improve strength, durability, and water resistance.
[METALLURGY] Heat treatment of hardened steels to temperatures below the transformation temperature range, usually to improve toughness.
{ [image] tem mid bullet p schwa mid bullet ri engi }
tempering air [ENGINEERING] Low-temperature air added to a heated airstream to regulate the stream temperature.
{ [image] tem mid bullet p schwa mid bullet ri engi [image] er }
tempering oil [MATERIALS] A high-viscosity neutral petroleum oil, such as a steam cylinder stock, used for the drawing or tempering of steel.Also known as steam-hammer oil; summer black oil.
{ [image] tem mid bullet p schwa mid bullet ri engi [image] [image] il }
temper screw See stirrup
{ [image] tem mid bullet p schwa r [image] skrü }
temper time [METALLURGY] In resistance welding, that part of the postweld interval during which the current is suitable for tempering or heat treatment.
{ [image] tem mid bullet p schwa r [image] t imacr m }
tempilstick [MATERIALS] A crayon that, when applied to a surface, indicates when the surface temperature exceeds a given value by changing color.
{ [image] tem mid bullet p schwa l [image] stik }
template [COMPUTER SCIENCE] 1. A prototype pattern against which observed patterns are matched in a pattern recognition system. 2. A computer program that is used in conjunction with an electronic spreadsheet to solve a particular type of problem.
[ENGINEERING] 1. A two-dimensional representation of a machine or other equipment used for building layout design. 2. A guide or a pattern used in manufacturing items.Also spelled templet.
[MOLECULAR BIOLOGY] The macromolecular model for the synthesis of another macromolecule.
{ [image] tem mid bullet pl schwa t }
template matching [COMPUTER SCIENCE] The comparison of a picture or other data with a stored program or template, for purposes of identification or inspection.
{ [image] tem mid bullet pl schwa t [image] mach mid bullet i engi }
temples [INVERTEBRATE ZOOLOGY] The posterolateral angles of the head, in lice.
{ [image] tem mid bullet p schwa lz }
templet See template
{ [image] tem mid bullet pl schwa t }
tempon [PHYSICS] A unit of time equal to the time required for light to traverse the classical radius of an electron.
{ [image] tem [image] pän }
temporal [SCIENCE AND TECHNOLOGY] Pertaining to or limited by time.
{ [image] tem mid bullet pr schwa l }
temporal arteritis See giant-cell arteritis
{ [image] tem mid bullet pr schwa l [image] ärd mid bullet schwa [image] r imacr d mid bullet schwa s }
temporal bone [ANATOMY] The bone forming a portion of the lateral aspect of the skull and part of the base of the cranium in vertebrates.
{ [image] tem mid bullet pr schwa l [image] b o macr n }
temporal coherence [PHYSICS] The existence of a correlation in time between the phases of waves at a point in space.
{ [image] tem mid bullet pr schwa l k o macr [image] hir mid bullet schwa ns }
temporal decomposition [CONTROL SYSTEMS] The partitioning of the control or decision-making problem associated with a large-scale control system into subproblems based on the different time scales relevant to the associated action functions.
{ [image] tem mid bullet pr schwa l [image] d [image] [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
temporale [METEOROLOGY] A rainy wind from the southwest to west resulting from a deflection of the southeast trades of the eastern South Pacific onto the Pacific coast of Central America.
{ [image] tem mid bullet p [image] [image] rä mid bullet l [image] }
temporal-lobe epilepsy [MEDICINE] Recurrent seizures originating in lesions of the temporal lobe of the brain.
{ [image] tem mid bullet pr schwa l brvbar l o macr b [image] ep mid bullet schwa [image] lep mid bullet s [image] }
temporal unit [GEOLOGY] A stratigraphic unit defined in terms of time- related characteristics.
{ [image] tem mid bullet pr schwa l [image] yü mid bullet n schwa t }
temporary base level [GEOLOGY] Any base level, other than sea level, below which a land area temporarily cannot be reduced by erosion.Also known as local base level.
{ [image] tem mid bullet p schwa [image] rer mid bullet [image] [image] b a macr s [image] lev mid bullet schwa l }
temporary file [COMPUTER SCIENCE] A file that is created during the execution of a computer program to hold interim results and is erased before the program is completed.
{ [image] tem mid bullet p schwa [image] rer mid bullet [image] [image] f imacr l }
temporary geographic grid [ORDNANCE] A particular grid specified by military authorities for temporary and local use.
{ [image] tem mid bullet p schwa [image] rer mid bullet [image] brvbar j [image] mid bullet schwa brvbar graf mid bullet ik [image] grid }
temporary hardness [CHEMISTRY] The portion of the total hardness of water that can be removed by boiling whereby the soluble calcium and magnesium bicarbonate are precipitated as insoluble carbonates.
{ [image] tem mid bullet p schwa [image] rer mid bullet [image] [image] härd mid bullet n schwa s }
temporary plankton See meroplankton
{ [image] tem mid bullet p schwa [image] rer mid bullet [image] [image] pla engi k mid bullet t schwa n }
temporary storage [COMPUTER SCIENCE] The storage capacity reserved or used for retention of temporary or transient data.
{ [image] tem mid bullet p schwa [image] rer mid bullet [image] [image] st [image] r mid bullet ij }
TEM wave See transverse electromagnetic wave
{ [image] t [image] [image] [image] [image] em [image] w a macr v }
tenacity [TEXTILES] In yarn manufacture and textile engineering, the tensile strength of a yarn or a filament for its given size.
{ t schwa [image] nas mid bullet schwa d mid bullet [image] }
Ten Broecke chart [THERMODYNAMICS] A graphical plot of heat transfer and temperature differences used to calculate the thermal efficiency of a countercurrent cool-fluid-warm-fluid heat-exchange system.
{ [image] ten [image] brü mid bullet k schwa [image] chärt }
tendency [METEOROLOGY] The local rate of change of a vector or scalar quality with time at a given point in space.
{ [image] ten mid bullet d schwa n mid bullet s [image] }
tendency chart See change chart
{ [image] ten mid bullet d schwa n mid bullet s [image] [image] chärt }
tendency equation [METEOROLOGY] An equation for the local change of pressure at any point in the atmosphere, derived by combining the equation of continuity with an integrated form of the hydrostatic equation.
{ [image] ten mid bullet d schwa n mid bullet s [image] i [image] kw a macr mid bullet zh schwa n }
tendency interval [METEOROLOGY] The finite increment of time over which a change of the value of a meteorological element is measured in order to estimate its tendency; the most familiar example is the three-hour time interval over which local pressure differences are measured in determining pressure tendency.
{ [image] ten mid bullet d schwa n mid bullet s [image] [image] in mid bullet t schwa r mid bullet v schwa l }
tender [MECHANICAL ENGINEERING] A vehicle that is attached to a locomotive and carries supplies of fuel and water.
[NAVAL ARCHITECTURE] A naval auxiliary ship that serves as a mobile base for repair and limited resupply of other ships.
{ [image] ten mid bullet d schwa r }
tender plant [BOTANY] A plant that is incapable of resisting cold.
{ brvbar ten mid bullet d schwa r brvbar plant }
Tendipedidae [INVERTEBRATE ZOOLOGY] The midges, a family of orthorrhaphous dipteran insects in the series Nematocera whose larvae occupy intertidal wave- swept rocks on the seacoasts.
{ [image] ten mid bullet d schwa [image] ped mid bullet schwa [image] d [image] }
tendon [ANATOMY] A white, glistening, fibrous cord which joins a muscle to some movable structure such as a bone or cartilage; tendons permit concentration of muscle force into a small area and allow the muscle to act at a distance.
[CIVIL ENGINEERING] A steel bar or wire that is tensioned, anchored to formed concrete, and allowed to regain its initial length to induce compressive stress in the concrete before use.
{ [image] ten mid bullet d schwa n }
tendonitis [MEDICINE] Inflammation of a tendon.
{ [image] ten mid bullet d schwa [image] n imacr d mid bullet schwa s }
tendon sheath [ANATOMY] The synovial membrane surrounding a tendon.
{ [image] ten mid bullet d schwa n [image] sh [image] th }
tendril [BOTANY] A stem modification in the form of a slender coiling structure capable of twining about a support to which the plant is then attached.
{ [image] ten mid bullet dr schwa l }
tenebrescence [PHYSICS] Darkening and bleaching under suitable irradiation; materials having this property are called scotophors; darkening may be produced by primary x-rays or cathode rays, while bleaching may be produced by heat or by photons of appropriate wavelength.
{ [image] ten mid bullet schwa [image] bres mid bullet schwa ns }
Tenebrionidae [INVERTEBRATE ZOOLOGY] The darkling beetles, a large cosmopolitan family of coleopteran insects in the superfamily Tenebrionoidea; members are common pests of grains, dried fruits, beans, and other food products.
{ t schwa [image] neb mid bullet r [image] [image] än mid bullet schwa [image] d [image] }
Tenebrionoidea [INVERTEBRATE ZOOLOGY] A superfamily of the Coleoptera in the suborder Polyphaga.
{ t schwa [image] neb mid bullet r [image] mid bullet schwa [image] n [image] id mid bullet [image] mid bullet schwa }
tenggara [METEOROLOGY] A strong, dry, hazy, east or southeast wind during the east monsoon in the Spermunde Archipelago.
{ te engi [image] gär mid bullet schwa }
teniae coli [HISTOLOGY] The three bands comprising the longitudinal layer of the tunica muscularis of the colon: the tenia libera, tenia mesocolica, and tenia omentalis.
{ [image] t [image] mid bullet n [image] [image] [image] [image] k o macr mid bullet l imacr }
tennantite [MINERALOGY] (Cu,Fe)12As4S13 A lead-gray mineral crystallizing in the isometric system; it is isomorphous with tetrahedrite; an important ore of copper.
{ [image] ten mid bullet schwa n [image] t imacr t }
tenon [ENGINEERING] A tonguelike projection from the end of a framing member which is made to fit into a mortise.
{ [image] ten mid bullet schwa n }
tenon saw [ENGINEERING] A precision saw that has a metal strip for stiffening along its back.
{ [image] ten mid bullet schwa n [image] s [image] }
tenorite [MINERALOGY] CuO A triclinic mineral that occurs in small, shining, steel-gray scales, in black powder, or in black earthy masses; an ore of copper.
{ [image] ten mid bullet schwa [image] r imacr t }
tenosynovitis [MEDICINE] Inflammation of a tendon and its sheath.
{ brvbar ten mid bullet o macr [image] s imacr mid bullet n schwa [image] v imacr d mid bullet schwa s }
tenrec [VERTEBRATE ZOOLOGY] Any of about 30 species of unspecialized, insectivorous mammals which are indigenous to Madagascar and have poor vision and clawed digits.
{ [image] ten [image] rek }
Tenrecidae [VERTEBRATE ZOOLOGY] The tenrecs, a family of insectivores in the group Lipotyphla.
{ ten [image] res mid bullet schwa [image] d [image] }
ten's complement [MATHEMATICS] In decimal arithmetic, the unique numeral that can be added to a given N-digit numeral to form a sum equal to 10N (that is, a one followed by N zeros).
{ [image] tenz [image] käm mid bullet pl schwa mid bullet m schwa nt }
tensile bar [ENGINEERING] A molded, cast, or machined specimen of specified cross-sectional dimensions used to determine the tensile properties of a material by use of a calibrated pull test.Also known as tensile specimen; test specimen.
{ [image] ten mid bullet s schwa l [image] bär }
tensile modulus [MECHANICS] The tangent or secant modulus of elasticity of a material in tension.
{ [image] ten mid bullet s schwa l [image] mäj mid bullet schwa mid bullet l schwa s }
tensile specimen See tensile bar
{ [image] ten mid bullet s schwa l [image] spes mid bullet schwa mid bullet m schwa n }
tensile strength [MECHANICS] The maximum stress a material subjected to a stretching load can withstand without tearing.Also known as hot strength.
{ [image] ten mid bullet s schwa l [image] stre engi kth }
tensile stress [MECHANICS] Stress developed by a material bearing a tensile load.
{ [image] ten mid bullet s schwa l [image] stres }
tensile test [ENGINEERING] A test in which a specimen is subjected to increasing longitudinal pulling stress until fracture occurs.
{ [image] ten mid bullet s schwa l [image] test }
tensimeter [ENGINEERING] A device for measuring differences in the vapor pressures of two liquids in which the liquids are placed in sealed, evacuated bulbs connected by a differential manometer.
{ ten [image] sim mid bullet schwa d mid bullet schwa r }
tensiometer method [FLUID MECHANICS] A method of determining the surface tension of a liquid that involves measuring the force necessary to remove a ring of known radius from the liquid surface, usually by means of a torsion balance.
{ [image] ten mid bullet s [image] [image] äm mid bullet schwa d mid bullet schwa r [image] meth mid bullet schwa d }
tensiometry [ENGINEERING] A discipline concerned with the measurement of tension or tensile strength.
{ [image] ten mid bullet s [image] [image] äm mid bullet schwa mid bullet tr [image] }
tension [MECHANICAL ENGINEERING] A device on a textile manufacturing machine or a sewing machine that regulates the tautness and the movement of the thread or the fabric.Also known as tension device.
[MECHANICS] 1. The condition of a string, wire, or rod that is stretched between two points. 2. The force exerted by the stretched object on a support.
{ [image] ten mid bullet ch schwa n }
tension crack [GEOLOGY] An extension fracture caused by tensile stress.
{ [image] ten mid bullet ch schwa n [image] krak }
tension device See tension
{ [image] ten mid bullet ch schwa n di [image] v imacr s }
tension fault [GEOLOGY] A fault in which crustal tension is a factor, such as a normal fault.Also known as extensional fault.
{ [image] ten mid bullet ch schwa n [image] f [image] lt }
tension fracture [GEOLOGY] A minor rock fracture developed at right angles to the direction of maximum tension.Also known as subsidiary fracture.
{ [image] ten mid bullet ch schwa n [image] frak mid bullet ch schwa r }
tension jack [MINING ENGINEERING] A type of jack with a jackscrew for wedging against the mine roof and a ratchet device for applying tension on a chain that is attached to the tail or foot section of a belt conveyor, and used to restore the proper tension to the belt.
{ [image] ten mid bullet ch schwa n [image] jak }
tension joint [GEOLOGY] A joint that is a tension fracture.
{ [image] ten mid bullet ch schwa n [image] j [image] int }
tension member [CIVIL ENGINEERING] A structural member subject to tensile stress.
{ [image] ten mid bullet ch schwa n [image] mem mid bullet b schwa r }
tension packer [PETROLEUM ENGINEERING] A device to pressure-seal the annular space between an oil-well casing and tubing, held in place by tension against an upward push; a type of production packer.
{ [image] ten mid bullet ch schwa n [image] pak mid bullet schwa r }
tension pulley [MECHANICAL ENGINEERING] A pulley around which an endless rope passes mounted on a trolley or other movable bearing so that the slack of the rope can be readily taken up by the pull of the weights.
{ [image] ten mid bullet ch schwa n [image] p udot l mid bullet [image] }
tension rod [DESIGN ENGINEERING] A rod held in place by tension devices at the ends, such as a rod for a clothes closet.
[ENGINEERING] A rod in a truss or other structure that connects opposite parts in order to prevent their spreading.
{ [image] ten mid bullet ch schwa n [image] räd }
tension-type hanger [PETROLEUM ENGINEERING] A type of tubing hanger for multiple- completion oil wells to allow for the varying lengths of tubing strings.
{ [image] ten mid bullet ch schwa n brvbar t imacr p [image] ha engi mid bullet er }
tension wood [BOTANY] In some hardwood trees, wood characterized by the presence of gelatinous fibers and excessive longitudinal shrinkage; causes trees to lean.
{ [image] ten mid bullet ch schwa n [image] w udot d }
tensometer [ENGINEERING] A portable machine that is used to measure the tensile strength and other mechanical properties of materials.
{ ten [image] säm mid bullet schwa d mid bullet schwa r }
tensor [MATHEMATICS] 1. An object relative to a locally euclidean space which possesses a specified system of components for every coordinate system and which changes under a transformation of coordinates. 2. A multilinear function on the cartesian product of several copies of a vector space and the dual of the vector space to the field of scalars on the vector space.
{ [image] ten mid bullet s schwa r }
tensor analysis [MATHEMATICS] The abstract study of mathematical objects having components which express properties similar to those of a geometric tensor; this study is fundamental to Riemannian geometry and the structure of euclidean spaces.Also known as tensor calculus.
{ [image] ten mid bullet s schwa r schwa [image] nal mid bullet schwa mid bullet s schwa s }
tensor calculus See tensor analysis
{ [image] ten mid bullet s schwa r [image] kal mid bullet ky schwa mid bullet l schwa s }
tensor contraction [MATHEMATICS] For a tensor having an upper and a lower index, summation over the components in which these indexes have the same value, in order to obtain a new tensor two lower in rank.
{ [image] ten mid bullet s schwa r k schwa n [image] trak mid bullet sh schwa n }
tensor differentiation [MATHEMATICS] An operation on a tensor in which a term involving a Christoffel symbol is subtracted from the ordinary derivative, to obtain another tensor of one higher rank.
{ [image] ten mid bullet s schwa r dif mid bullet schwa ren mid bullet ch a macr mid bullet sh schwa n }
tensor field [MATHEMATICS] A tensor or collection of tensors defined in some open subset of a Riemann space.
{ ten mid bullet s schwa r f ld }
tensor force [NUCLEAR PHYSICS] A spin-dependent force between nucleons, having the same form as the interaction between magnetic dipoles; it is introduced to account for the observed values of the magnetic dipole moment and electric quadrupole moment of the deuteron.
{ ten mid bullet s schwa r f rs }
tensorial set [MATHEMATICS] Any collection of quantities that are associated with a system of spatial coordinates and which undergo a linear transformation when this system rotates; examples are the components of a tensor and the eigenfunctions of a quantum mechanical operator.
{ ten s r mid bullet mid bullet schwa l set }
tensor muscle [PHYSIOLOGY] A muscle that stretches a part or makes it tense.
{ ten mid bullet s schwa r m schwa s mid bullet schwa l }
tensor product [MATHEMATICS] 1. The product of two tensors is the tensor whose components are obtained by multiplying those of the given tensors. 2. In algebra, a multiplicative operation performed between modules.
{ ten mid bullet s schwa r präd mid bullet schwa kt }
tensor quantity [MATHEMATICS] A quantity mathematically represented by a tensor or possessing properties analogous to a tensor.
{ ten mid bullet s schwa r kwän mid bullet schwa d mid bullet }
tensor space [MATHEMATICS] A fiber bundle composed of the points of a Riemannian manifold and tensor fields.
{ ten mid bullet s schwa r sp a macr s }
tentacle [INVERTEBRATE ZOOLOGY] Any of various elongate, flexible processes with tactile, prehensile, and sometimes other functions, and which are borne on the head or about the mouth of many animals.
{ ten mid bullet t schwa mid bullet k schwa l }
Tentaculata [INVERTEBRATE ZOOLOGY] A class of the phylum Ctenophora whose members are characterized by having variously modified tentacles.
{ ten tak mid bullet y schwa läd mid bullet schwa }
tentaculocyst [INVERTEBRATE ZOOLOGY] A sense organ located at the margin of the umbrella in some cnidarian medusoids, consisting of a modified tentacle with a cavity that often contains lithites.
{ ten tak mid bullet y schwa mid bullet l o macr sist }
tentaculozoid [INVERTEBRATE ZOOLOGY] A slender tentacular individual of a hydrozoan colony.
{ ten brvbar tak mid bullet y schwa mid bullet l o macr z o macr id }
tented arch [ANATOMY] A fingerprint pattern which possesses either an angle, an upthrust, or two of the three basic characteristics of a loop.
{ ten mid bullet t schwa d ärch }
tented ice [OCEANOGRAPHY] A type of pressure ice formed when ice is pushed up vertically, producing a flat-sided arch with a cavity between the raised ice and the water beneath.
{ ten mid bullet t schwa d imacr s }
tenterhook [TEXTILES] One of the nails used to hold fabric on a frame (tenter) so that alterations in the original measurements can be corrected.
{ ten mid bullet t schwa r h udot k }
tenthmeter See angstrom
{ tenth m d mid bullet schwa r }
Tenthredinidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Tenthredinoidea including economically important species whose larvae are plant pests.
{ ten mid bullet thr schwa din mid bullet schwa d }
Tenthredinoidea [INVERTEBRATE ZOOLOGY] A superfamily of Hymenoptera in the suborder Symphyla.
{ ten mid bullet thr schwa mid bullet d schwa n id mid bullet mid bullet schwa }
tentillum [INVERTEBRATE ZOOLOGY] A contractile branch of a tentacle containing many nematocysts in certain siphonophores.
{ ten til mid bullet schwa m }
tenting [OCEANOGRAPHY] The vertical displacement upward of ice under pressure to form a flat-sided arch with a cavity beneath.
{ tent mid bullet i engi }
Tenuipalpidae [INVERTEBRATE ZOOLOGY] A small family of mites in the suborder Trombidiformes.
{ ten mid bullet y schwa mid bullet w schwa pal mid bullet p schwa d }
TEP See triethyl phosphate
tepary bean [BOTANY] Phaseolus acutifolius var. latifolius. One of the four species of beans of greatest economic importance in the United States.
{ tep mid bullet schwa mid bullet r b n }
tepee butte [GEOGRAPHY] A tepeelike hill or knoll, especially one comprising soft material capped by more resistant rock.
{ t mid bullet p byüt }
tepee structure [GEOLOGY] A disharmonic sedimentary structure consisting of a fold that resembles an inverted depressed V in cross section.
{ t mid bullet p str schwa k mid bullet ch schwa r }
tepetate See caliche
{ tep mid bullet schwa täd mid bullet }
tephigram [METEOROLOGY] A thermodynamic diagram designed by Napier Shaw with temperature and logarithm of potential temperature as coordinates; isobars are gently curved lines and the chart is rotated so that pressure increases downward; vapor lines and saturation adiabats are curved; on this chart, energy is proportional to the area enclosed by the curve representing the process.
{ tef mid bullet schwa gram }
tephra [GEOLOGY] Denotes all pyroclastics of a volcano.
{ tef mid bullet r schwa }
tephrite [PETROLOGY] A group of basaltic extrusive rocks composed chiefly of calcic plagioclase, augite, and nepheline or leucite, with some sodic sanidine.
{ te fr imacr t }
Tephritidae [INVERTEBRATE ZOOLOGY] The fruit flies, a family of myodarian cyclorrhaphous dipteran insects in the subsection Acalyptratae.
{ t schwa frid mid bullet schwa d }
tephrochronology [GEOLOGY] The dating of different layers of volcanic ash for the establishment of a sequence of geologic and archeologic occurrences.
{ brvbar tef mid bullet r o macr mid bullet kr schwa näl mid bullet schwa mid bullet j }
tephroite [MINERALOGY] Mn2SiO4 An olivine mineral that occurs with zinc and manganese minerals.
{ tef mid bullet r o macr imacr t }
tequila [FOOD ENGINEERING] A distilled spirit that is Mexican in origin; obtained by the natural fermentation of the sweet sap of the agave plant and the distillation of the fermentation product.
{ t schwa k mid bullet l schwa }
tera- [MATHEMATICS] A prefix representing 1012, which is equivalent to 1,000,000,000,000 or a million million.Abbreviated T.
{ ter mid bullet schwa }
terahertz [PHYSICS] A unit of frequency, equal to 1012 hertz, or 1,000,000 megahertz.Abbreviated THz.
{ ter mid bullet schwa h schwa rtz }
teraohm [ELECTRICITY] A unit of electrical resistance, equal to 1012 ohms, or 1,000,000 megohms.Abbreviated T Omega.
{ ter mid bullet schwa o macr m }
teraohmmeter [ENGINEERING] An ohmmeter having a teraohm range for measuring extremely high insulation resistance values.
{ brvbar ter mid bullet schwa o macr m m d mid bullet schwa r }
T-E ratio See temperature-efficiency ratio
{ brvbar t r a macr mid bullet sh o macr }
teratocarcinoma [MEDICINE] A teratoma with carcinomatous elements.
{ brvbar ter mid bullet schwa mid bullet t o macr kärs mid bullet schwa n o macr mid bullet m schwa }
teratogen [MEDICINE] An agent causing formation of a congenital anomaly or monstrosity.
{ t schwa rad mid bullet schwa mid bullet j schwa n }
teratogenesis [MEDICINE] The formation of a fetal monstrosity.
{ te mid bullet r schwa mid bullet t o macr jen mid bullet schwa mid bullet s schwa s }
teratoid adenocystoma See mesonephroma
{ ter mid bullet schwa t id ad mid bullet schwa n mid bullet o macr mid bullet si st o macr mid bullet m schwa }
teratology [MEDICINE] The science of fetal malformations and monstrosities.
{ ter mid bullet schwa täl mid bullet schwa mid bullet j }
teratoma [MEDICINE] A true neoplasm composed of bizarre and chaotically arranged tissues that are foreign embryologically as well as histologically to the area in which the tumor is found.
{ ter mid bullet schwa t o macr mid bullet m schwa }
teratophobia [PSYCHOLOGY] An abnormal fear of deformed people and pregnant women.
{ ter mid bullet schwa d mid bullet schwa f o macr mid bullet b mid bullet schwa }
Teratornithidae [PALEONTOLOGY] An extinct family of vulturelike birds of the Pleistocene of western North America included in the order Falconiformes.
{ ter mid bullet schwa mid bullet t r nith mid bullet schwa d }
terawatt [PHYSICS] A unit of power, equal to 1012 watts, or 1,000,000 megawatts.Abbreviated TW.
{ ter mid bullet schwa wät }
terbacil [ORGANIC CHEMISTRY] C9H13ClN2O2 A colorless, crystalline compound with a melting point of 175-177°C; used as an herbicide to control weeds in sugarcane, apples, peaches, citrus, and mints.
{ t schwa r mid bullet b schwa sil }
terbia See terbium oxide
{ t schwa r mid bullet b mid bullet schwa }
terbium [CHEMISTRY] A rare-earth element, symbol Tb, in the yttrium subgroup of the transition elements, atomic number 65, atomic weight 158.924.
{ t schwa r mid bullet b mid bullet schwa m }
terbium chloride [INORGANIC CHEMISTRY] TbCl3.6H2O Water- and alcohol- soluble, hygroscopic, colorless, transparent prisms; anhydrous form melts at 588°C.
{ t schwa r mid bullet b mid bullet schwa m kl r imacr d }
terbium nitrate [INORGANIC CHEMISTRY] Tb(NO3)3.6H2O A colorless, fire-hazardous (strong oxidant) powder, soluble in water; melts at 89°C.
{ t schwa r mid bullet b mid bullet schwa m n imacr tr a macr t }
terbium oxide [INORGANIC CHEMISTRY] Tb2O3 A slightly hygroscopic, dark- brown powder soluble in dilute acids, absorbs carbon dioxide from air.Also known as terbia.
{ t schwa r mid bullet b mid bullet schwa m äk s imacr d }
terbutol [ORGANIC CHEMISTRY] The common name for the herbicide 2,6-di- tert-butyl-p-tolylmethylcarbamate; used as a selective preemergence crabgrass herbicide for turf.
{ t schwa r mid bullet by schwa t l }
terbutryn [ORGANIC CHEMISTRY] C13H19N5S A colorless powder with a melting point of 104-105°C; used for weed control for wheat, barley, and grain sorghum.
{ t schwa r byü mid bullet tr schwa n }
terbutylhylazine [ORGANIC CHEMISTRY] C9H16N5Cl A white solid with a melting point of 177-179°C; used as a preemergence herbicide.
{ t schwa r byüd mid bullet schwa l h imacr mid bullet l schwa z n }
tercentesimal thermometric scale See approximate absolute temperature
{ brvbar t schwa r mid bullet sen tes mid bullet schwa mid bullet m schwa l brvbar th schwa r mid bullet m schwa brvbar me mid bullet trik sk a macr l }
TERCOM See terrain contour matching
{ t schwa r käm }
terdiurnal [METEOROLOGY] Pertaining to a meteorological event that occurs three times a day.
{ t schwa r mid bullet d imacr schwa rn mid bullet schwa l }
Terebellidae [INVERTEBRATE ZOOLOGY] A family of polychaete annelids belonging to the Sedentaria which are chiefly large, thick-bodied, tubicolous forms with the anterior end covered by a matted mass of tentacular cirri.
{ ter mid bullet schwa bel mid bullet schwa d }
Terebratellidina [PALEONTOLOGY] An extinct suborder of articulate brachiopods in the order Terebratulida in which the loop is long and offers substantial support to the side arms of the lophophore.
{ ter mid bullet schwa mid bullet br schwa tel mid bullet schwa d imacr n mid bullet schwa }
Terebratulida [INVERTEBRATE ZOOLOGY] An order of articulate brachiopods that has a punctate shell structure and is characterized by the possession of a loop extending anteriorly from the crural bases, providing some degree of support for the lophophore.
{ ter mid bullet schwa mid bullet br schwa tül mid bullet schwa d mid bullet schwa }
Terebratulidina [INVERTEBRATE ZOOLOGY] A suborder of articulate brachiopods in the order Terebratulida distinguished by a short V- or W-shaped loop.
{ ter mid bullet schwa mid bullet brach mid bullet schwa mid bullet l schwa d imacr n mid bullet schwa }
Teredinidae [INVERTEBRATE ZOOLOGY] The pileworms or shipworms, a family of bivalve mollusks in the subclass Eulamellibranchia distinguished by having the two valves reduced to a pair of small plates at the anterior end of the animal.
{ ter mid bullet schwa din mid bullet schwa d }
terephthalic acid [ORGANIC CHEMISTRY] C6H4(COOH)2 A combustible white powder, insoluble in water, soluble in alkalies, sublimes above 300°C; used to make polyester resins for fibers and films and as an analytical reagent and poultry-feed additive.Also known as para-phthalic acid; TPA.
{ brvbar ter mid bullet schwa f brvbar thal mid bullet ik as mid bullet schwa d }
terephthaloyl chloride [ORGANIC CHEMISTRY] C6H4(COCl)2 Colorless needles with a melting point of 82-84°C; soluble in ether; used in the manufacture of dyes, synthetic fibers, resins, and pharmaceuticals.
{ ter mid bullet schwa f thal mid bullet schwa wil kl r imacr d }
terete [BOTANY] Of a stem, cylindrical in section, but tapering at both ends.
{ t schwa r t }
tergite [INVERTEBRATE ZOOLOGY] The dorsal plate covering a somite in arthropods and certain other articulate animals.
{ t schwa r j imacr t }
tergum [INVERTEBRATE ZOOLOGY] A dorsal plate of the operculum in barnacles.
{ t schwa r mid bullet g schwa m }
terlinguaite [MINERALOGY] Hg2OCl A sulfur yellow to greenish-yellow, monoclinic mineral consisting of an oxychloride of mercury.
{ t schwa r li engi mid bullet gw schwa imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

term [MATHEMATICS] 1. For an expression, any one of several quantities whose sum is the expression. 2. For a fraction, either the numerator or the denominator.
[SPECTROSCOPY] A set of (2S+1)(2L+1) atomic states belonging to a definite configuration and to definite spin and orbital angular momentum quantum numbers S and L.
{ t schwa rm }
terminal [ARCHITECTURE] The ornamental finish, decorative element, or termination of an object, item of construction, or structural part.
[COMPUTER SCIENCE] A site or location at which data can leave or enter a system.
[ELECTRICITY] 1. A screw, soldering lug, or other point to which electric connections can be made.Also known as electric terminal. 2. The equipment at the end of a microwave relay system or other communication channel. 3. One of the electric input or output points of a circuit or component.
{ [image] ter mid bullet m schwa n mid bullet schwa l }
terminal air-traffic control [NAVIGATION] A separation service offered to aircraft operating in the vicinity of and at airports, involving a system of crewed control towers, radio communications, radar and other position location and guidance facilities, and information processing to make for the safe approach and landing of these aircraft.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] er brvbar traf mid bullet ik k schwa n [image] tr o macr l }
terminal area [ELECTRONICS] The enlarged portion of conductor material surrounding a hole for a lead on a printed circuit.Also known as land; pad.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l brvbar er mid bullet [image] mid bullet schwa }
terminal bar [CYTOLOGY] One of the structures formed in certain epithelial cells by the combination of local modifications of contiguous surfaces and intervening intercellular substances; they become visible with the light microscope after suitable staining and appear to close the spaces between the epithelial cells of the intestine at their free surfaces.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] bär }
terminal block [COMMUNICATIONS] A cluster of five captive screw terminals at which a telephone pair terminates; the center terminal is for the ground wire, and two other terminals are used for the tip and ring wires.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] bläk }
terminal board [ELECTRICITY] An insulating mounting for terminal connections.Also known as terminal strip.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] b [image] rd }
terminal box [ELECTRICITY] An enclosure which includes, mounts, and protects one or more terminals or terminal boards; it may include a cover and such accessories as mounting hardware, brackets, locks, and conduit fittings.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] bäks }
terminal bud [BOTANY] A bud that develops at the apex of a stem.Also known as apical bud.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] b schwa d }
terminal clearance capacity [ENGINEERING] The amount of cargo or personnel that can be moved through and out of a terminal on a daily basis.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] klir mid bullet schwa ns k schwa [image] pas mid bullet schwa d mid bullet [image] }
terminal control area [NAVIGATION] A control area or a portion thereof normally situated at the confluence of air-traffic service routes in the vicinity of one or more major airfields.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l k schwa n [image] tr o macr l [image] er mid bullet [image] mid bullet schwa }
terminal cutout pairs [ELECTRICITY] Numbered, designated pairs brought out of a cable at a terminal.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] k schwa d [image] a udot t [image] perz }
terminal endocarditis See verrucous endocarditis
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l brvbar en mid bullet d o macr mid bullet kär [image] d imacr d mid bullet schwa s }
terminal equipment [COMMUNICATIONS] 1. Assemblage of communications- type equipment required to transmit or receive a signal on a channel or circuit, whether it be for delivery or relay. 2. In radio relay systems, equipment used at points where intelligence is inserted or derived, as distinct from equipment used to relay a reconstituted signal. 3. Telephone and teletypewriter switchboards and other centrally located equipment at which wire circuits are terminated.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l i [image] kwip mid bullet m schwa nt }
terminal forecast [METEOROLOGY] An aviation weather forecast for one or more specified air terminals.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l brvbar f [image] r [image] kast }
terminal guidance [NAVIGATION] Guidance of a craft from an arbitrary point, at which midcourse guidance ends, to the destination.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l brvbar g imacr d mid bullet schwa ns }
terminal hair [ANATOMY] One of three types of hair in man based on hair size, time of appearance, and structural variations; the larger, coarser hair in the adult that replaces the vellus hair.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l brvbar her }
terminal indecomposable future [RELATIVITY] A means of attaching a causal boundary to a space-time; it is the future of a past inextendible timelike curve.Abbreviated TIF.
{ brvbar t schwa r mid bullet m schwa n mid bullet schwa l [image] in mid bullet di mid bullet k schwa m brvbar p o macr z mid bullet schwa mid bullet b schwa l [image] fyü mid bullet ch schwa r }
terminal indecomposable past [RELATIVITY] A means of attaching a causal boundary to a space-time; it is the past of a future inextendible timelike curve.Abbreviated TIP.
{ brvbar t schwa r mid bullet m schwa n mid bullet schwa l [image] in mid bullet di mid bullet k schwa m brvbar p o macr z mid bullet schwa mid bullet b schwa l [image] past }
terminal leg See terminal stub
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] leg }
terminal line [MATHEMATICS] One of the two rays that form an angle and may be regarded as having been rotated about a fixed point on another line (the initial line) to form the angle.
{ [image] t schwa rm mid bullet schwa n mid bullet schwa l [image] l imacr n }
terminal moraine [GEOLOGY] An end moraine that extends as an arcuate or crescentic ridge across a glacial valley; marks the farthest advance of a glacier.Also known as marginal moraine.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l m schwa [image] r a macr n }
terminal nerve [ANATOMY] Either of a pair of small cranial nerves that run from the nasal area to the forebrain, present in most vertebrates; the function is not known.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l brvbar n schwa rv }
terminal network [COMPUTER SCIENCE] A system that links intelligent terminals through a communications channel.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] net [image] w schwa rk }
terminal operations [ENGINEERING] The reception, processing, and staging of passengers; the receipt, transit storage, and marshaling of cargo; the loading and unloading of ships or aircraft; and the manifesting and forwarding of cargo and passengers to destination.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa nz }
terminal pair [ELECTRICITY] An associated pair of accessible terminals, such as the input or output terminals of a device or network.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] per }
terminal phase [ORDNANCE] The period of flight of a missile between the end of midcourse guidance and impact.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] f a macr z }
terminal pressure [ENGINEERING] A pressure drop across a unit when the maximum allowable pressure drop is reached, as for a filter press.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l brvbar presh mid bullet schwa r }
terminal radar cab [NAVIGATION] An area in the main control tower of an airport where radar control and air-traffic control facilities are located together.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] r a macr [image] där [image] kab }
terminal repeater [COMMUNICATIONS] 1. Assemblage of equipment designed specifically for use at the end of a communications circuit, as contrasted with the repeater designed for an intermediate point. 2. Two microwave terminals arranged to provide for the interconnection of separate systems, or separate sections of a system.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l ri [image] p [image] d mid bullet schwa r }
terminal room [COMMUNICATIONS] In telephone practice, a room associated with a central office, private branch exchange, or private exchange, which contains distributing frames, relays, and similar apparatus, except that mounted in the switchboard section.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] rüm }
terminal sinus [EMBRYOLOGY] The vascular sinus bounding the area vasculosa of the blastoderm of a meroblastic ovum.Also known as marginal sinus.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l brvbar s imacr mid bullet n schwa s }
terminal speed See terminal velocity
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] sp [image] d }
terminal station [COMMUNICATIONS] Receiving equipment and associated multiplex equipment used at the ends of a radio-relay system.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] st a macr mid bullet sh schwa n }
terminal strip See terminal board
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] strip }
terminal stub [ELECTRICITY] Piece of cable that comes with a cable terminal for splicing into the main cable.Also known as terminal leg.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] st schwa b }
terminal throw velocity [ENGINEERING] The velocity at which a stream of air exiting a diffuser impinges on an object or surface.
{ brvbar t schwa r mid bullet m schwa n mid bullet schwa l [image] thr o macr v schwa [image] läs mid bullet schwa d mid bullet [image] }
terminal unit [MECHANICAL ENGINEERING] In an air-conditioning system, a unit at the end of a branch duct through which air is transferred or delivered to the conditioned space.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] yü mid bullet n schwa t }
terminal velocity [FLUID MECHANICS] The velocity with which a body moves relative to a fluid when the resultant force acting on it (due to friction, gravity, and so forth) is zero.
[PHYSICS] The maximum velocity attainable, especially by a freely falling body, under given conditions.Also known as terminal speed.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l v schwa [image] läs mid bullet schwa d mid bullet [image] }
terminal vertex [MATHEMATICS] A vertex in a rooted tree that has no successor.Also known as leaf.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] v schwa r [image] teks }
terminal very-high-frequency omnirange [NAVIGATION] A low-power very-high- frequency omnidirectional radio range intended to furnish service in the local area (about 30-mile, or 48-kilometer, radius).
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] ver mid bullet [image] [image] h imacr [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] äm mid bullet ni [image] r a macr nj }
terminal voltage [ELECTRICITY] The voltage at the terminals connected to the source of electricity for an electric machine.
{ [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] v o macr l mid bullet tij }
terminate and stay resident See RAM resident
{ brvbar t schwa r mid bullet m schwa [image] n a macr t schwa n [image] st a macr [image] rez mid bullet schwa mid bullet d schwa nt }
terminated line [ELECTRICITY] Transmission line terminated in a resistance equal to the characteristic impedance of the line, so there is no reflection and no standing waves.
{ [image] t schwa r mid bullet m schwa [image] n a macr d mid bullet schwa d [image] l imacr n }
terminating [ELECTRICITY] Closing of the circuit at either end of a line or transducer by connecting some device thereto; terminating does not imply any special condition such as the elimination of reflection.
{ [image] t schwa r mid bullet m schwa [image] n a macr d mid bullet i engi }
terminating continued fraction [MATHEMATICS] A continued fraction that has a finite number of terms.
{ brvbar t schwa r mid bullet m schwa [image] n a macr d mid bullet i engi k schwa n brvbar tin mid bullet yüd [image] frak mid bullet sh schwa n }
terminating decimal [MATHEMATICS] A decimal that has only a finite number of nonzero digits to the right of the decimal point.
{ [image] t schwa r mid bullet m schwa brvbar n a macr d mid bullet i engi [image] des mid bullet m schwa l }
termination [CHEMISTRY] The steps that end a chain reaction by destroying or rendering inactive the reactive intermediates.
[ELECTROMAGNETISM] 1. Load connected to a transmission line or other device; to avoid wave reflections, it must match the characteristic of the line or device. 2. In waveguide technique, the point at which energy flowing along a waveguide continues in a nonwaveguide mode of propagation.
{ [image] t schwa r mid bullet m schwa [image] n a macr mid bullet sh schwa n }
termination step [CHEMISTRY] In a chain reaction, the mechanism that halts the reaction.
{ [image] t schwa r mid bullet m schwa [image] n a macr mid bullet sh schwa n [image] steps }
terminator [ASTRONOMY] The line of demarcation between the dark and light portions of the moon or planets.
{ [image] t schwa r mid bullet m schwa [image] n a macr d mid bullet schwa r }
terminator codon [GENETICS] A codon that acts as a stopping point in the code sequence for protein synthesis.Also known as stop codon.
{ [image] t schwa r mid bullet m schwa [image] n a macr d mid bullet schwa r [image] k o macr [image] dän }
Termitaphididae [INVERTEBRATE ZOOLOGY] The termite bugs, a small family of Hemiptera in the superfamily Aradoidea.
{ ter [image] m imacr d mid bullet schwa [image] fid mid bullet schwa [image] d [image] }
termitarium [INVERTEBRATE ZOOLOGY] A termites' nest.
{ [image] t schwa r mid bullet m schwa [image] ter mid bullet [image] mid bullet schwa m }
termite [INVERTEBRATE ZOOLOGY] A soft-bodied insect of the order Isoptera; individuals feed on cellulose and live in colonies with a caste system comprising three types of functional individuals: sterile workers and soldiers, and the reproductives.Also known as white ant.
{ [image] t schwa r [image] m imacr t }
termite shield [BUILDING CONSTRUCTION] A strip of metal, usually galvanized iron, bent down at the edges and placed between the foundation of a house and a timber floor, around pipes, and other places where termites can pass.
{ [image] t schwa r [image] m imacr t [image] sh [image] ld }
termiticole [ECOLOGY] An organism that lives in a termites' nest.
{ t schwa r [image] m imacr d mid bullet schwa [image] k o macr l }
Termitidae [INVERTEBRATE ZOOLOGY] A large family of the order Isoptera which contains the higher termites, representing 80% of the species.
{ t schwa r [image] mid mid bullet schwa [image] d [image] }
termitophile [ECOLOGY] An organism that lives in a termites' nest in a symbiotic association with the termites.
{ t schwa r [image] m imacr d mid bullet schwa [image] f imacr l }
Termopsidae [INVERTEBRATE ZOOLOGY] A family of insects in the order Isoptera composed of damp wood-dwelling forms.
{ t schwa r [image] mäp mid bullet s schwa [image] d [image] }
term splitting [QUANTUM MECHANICS] The separation of the energies of the states in a term; in the Russell-Saunders case this is produced by the spin- orbit interaction.
{ [image] t schwa rm [image] splid mid bullet i engi }
ternary [SCIENCE AND TECHNOLOGY] Consisting of three, as in a three-phase (that is, ternary) liquid system.
{ [image] t schwa r mid bullet n schwa mid bullet r [image] }
ternary alloy [METALLURGY] An alloy composed of three principal elements.
{ [image] t schwa r mid bullet n schwa mid bullet r [image] [image] al [image] [image] i }
ternary code [COMMUNICATIONS] Code in which each code element may be any one of three distinct kinds or values.
{ [image] t schwa r mid bullet n schwa mid bullet r [image] [image] k o macr d }
ternary compound [CHEMISTRY] A molecule consisting of three different types of atoms; for example, sulfuric acid, H2SO4.
{ [image] t schwa r mid bullet n schwa mid bullet r [image] [image] käm [image] pa udot nd }
ternary diagram [PETROLOGY] A triangular diagram that graphically depicts the composition of a three-component mixture or ternary system.
{ [image] t schwa r mid bullet n schwa mid bullet r [image] [image] d imacr mid bullet schwa [image] gram }
ternary expansion [MATHEMATICS] The numerical representation of a real number relative to the base 3, the digits determined by how the given number can be written in terms of powers of 3.
{ [image] t schwa r mid bullet n schwa mid bullet r [image] ik [image] span mid bullet ch schwa n }
ternary incremental representation [COMPUTER SCIENCE] A type of incremental representation in which the value of the change in a variable is defined as +1, -1, or 0.
{ [image] t schwa r mid bullet n schwa mid bullet r [image] [image] i engi mid bullet kr schwa [image] ment mid bullet schwa l [image] rep mid bullet ri mid bullet z schwa n [image] t a macr mid bullet sh schwa n }
ternary notation [MATHEMATICS] A system of notation using the base of 3 and the characters 0, 1, and 2.
{ [image] t schwa r mid bullet n schwa mid bullet r [image] n o macr [image] t a macr mid bullet sh schwa n }
ternary pulse code modulation [COMMUNICATIONS] Pulse code modulation in which each code element may be any one of three distinct kinds or values.
{ [image] t schwa r mid bullet n schwa mid bullet r [image] [image] p schwa ls brvbar k o macr d [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
ternary system [CHEMISTRY] Any system with three nonreactive components; in liquid systems, the components may or may not be partially soluble.
{ [image] t schwa r mid bullet n schwa mid bullet r [image] [image] sis mid bullet t schwa m }
ternate [BOTANY] Composed of three subdivisions, as a leaf with three leaflets.
{ [image] t schwa r [image] n a macr t }
terne [METALLURGY] A lead alloy having a composition of 10-20% tin and 80-90% lead; used to coat iron or steel surfaces.
{ t schwa rn }
terneplate [MATERIALS] A sheet of iron or steel coated with a lead-tin alloy; used chiefly for roofing.
{ [image] t schwa rn [image] pl a macr t }
Ternifine man [PALEONTOLOGY] The name for a fossil human type, represented by three lower jaws and a parietal bone discovered in France and thought to be from the upper part of the middle Pleistocene.
{ [image] t schwa r mid bullet n schwa [image] f [image] n [image] man }
terpene [ORGANIC CHEMISTRY] 1. C10H16 A moderately toxic, flammable, unsaturated hydrocarbon liquid found in essential oils and plant oleoresins; used as an intermediate for camphor, menthol, and terpineol. 2. A class of naturally occurring compounds whose carbon skeletons are composed exclusively of isopentyl (isoprene) C5 units.Also known as isoprenoid.
{ [image] t schwa r [image] p [image] n }
terpene alcohol [ORGANIC CHEMISTRY] A generic name for an alcohol related to or derived from a terpene hydrocarbon, such as terpineol or borneol.
{ [image] t schwa r [image] p n al mid bullet k schwa h l }
terpene hydrochloride [ORGANIC CHEMISTRY] C10H16.HCl A solid, water-insoluble material melting at 125°C; used as an antiseptic.Also known as artificial camphor; dipentene hydrochloride; pinene hydrochloride; turpentine camphor.
{ t schwa r p n brvbar h imacr mid bullet dr schwa kl r imacr d }
terpenoid [ORGANIC CHEMISTRY] Any compound with an isoprenoid structure similar to that of the terpene hydrocarbons.
{ t schwa r mid bullet p schwa n id }
para-terphenyl [ORGANIC CHEMISTRY] (C6H5)2C6H4 A combustible, toxic liquid boiling at 405°C; crystals are used for scintillation counters; polymerized with styrene to make plastic phosphor.
{ brvbar par mid bullet schwa brvbar t schwa r fen mid bullet schwa l }
terpineol [ORGANIC CHEMISTRY] C10H17OH A combustible, colorless liquid with a lilac scent, derived from pine oil, soluble in alcohol, slightly soluble in water, boils at 214-224°C; used in medicine, perfumes, soaps, and disinfectants, and as an antioxidant, a flavoring agent, and a solvent; isomeric forms are alpha-, beta- and gamma-.
{ t schwa r pin mid bullet l }
terpin hydrate [ORGANIC CHEMISTRY] CH3(OH)C6H9C(CH3)2OH. H2O Combustible, efflorescent, lustrous white prisms soluble in alcohol and ether, slightly soluble in water; melts at 116°C; used for pharmaceuticals and to make terpineol.Also known as dipentene glycol.
{ t schwa r mid bullet p schwa n h imacr dr a macr t }
terpinolene [ORGANIC CHEMISTRY] C10H16 A flammable, water-white liquid insoluble in water, soluble in alcohol, ether, and glycols, boils at 184°C; used as a solvent and as a chemical intermediate for resins and essential oils.
{ t schwa r pin mid bullet schwa l n }
terpinyl acetate [ORGANIC CHEMISTRY] C10H17OOCCH3 A combustible, colorless, liquid slightly soluble in water and glycerol, soluble in water, boils at 220°C; used in perfumes and flavors.
{ t schwa r mid bullet p schwa n mid bullet schwa l as mid bullet schwa t a macr t }
terpolymer [ORGANIC CHEMISTRY] A polymer that contains three distinct monomers; for example, acrylonitrile-butadiene-styrene terpolymer, ABS.
{ brvbar t schwa r päl mid bullet i mid bullet m schwa r }
terra [ASTRONOMY] A bright upland or mountainous region on the surface of the moon, characterized by a lighter color than that of a mare, a relatively high albedo, and a rough texture formed by large intersecting or overlapping craters.
{ ter mid bullet schwa }
terra alba [MATERIALS] Pure white uncalcined gypsum, used as a filler in paper and paints and as a nutrient in growing yeast.
{ ter mid bullet schwa al mid bullet b schwa }
terrace [BUILDING CONSTRUCTION] 1. A flat roof. 2. A colonnaded promenade. 3. An open platform extending from a building, usually at ground level.
[GEOLOGY] 1. A horizontal or gently sloping embankment of earth along the contours of a slope to reduce erosion, control runoff, or conserve moisture. 2. A narrow coastal strip sloping gently toward the water. 3. A long, narrow, nearly level surface bounded by a steeper descending slope on one side and by a steeper ascending slope on the other side. 4. A benchlike structure bordering an undersea feature.
{ ter mid bullet schwa s }
terraced pool [GEOGRAPHY] A shallow, rimmed pool on the surface of a reef.
{ ter mid bullet schwa st pül }
terracette [GEOLOGY] A small steplike form developed on the surface of a slumped soil mass along a steep grassy incline.
{ brvbar ter mid bullet schwa brvbar set }
terrachlor See pentachloronitrobenzene
{ ter mid bullet schwa kl r }
terracing See contour plowing
{ ter mid bullet schwa s mid bullet i engi }
terra-cotta [MATERIALS] A brownish-orange clay used in the production of high-quality earthenware, vases, and statuettes, and for tile floors and roofing.
{ brvbar ter mid bullet schwa brvbar käd mid bullet schwa }
terrain-avoidance radar [NAVIGATION] Airborne radar which provides a display of terrain ahead of a low-flying aircraft to permit horizontal avoidance of obstacles.
{ t schwa r a macr n schwa brvbar v id mid bullet schwa ns r a macr där }
terrain-clearance indicator See absolute altimeter
{ t schwa r a macr n brvbar klir mid bullet schwa ns in mid bullet d schwa k a macr d mid bullet schwa r }
terrain contour matching [NAVIGATION] A method of correcting errors in the inertial navigation system of a cruise missile, in which predicted terrain profile data stored in the missile's computer are compared with the terrain profile below the missile; calculated by subtracting the radar-altimeter-derived height of the missile above the terrain from the missile's altitude as derived from inertial navigator and barometric measurements.Abbreviated TERCOM.
{ t schwa r a macr n kan t udot r mach mid bullet i engi }
terrain echoes See ground clutter
{ t schwa r a macr n ek mid bullet o macr z }
terrain-following radar [NAVIGATION] Airborne radar which provides a display of terrain ahead of a low-flying aircraft to permit manual control, or signals for automatic control, to maintain constant altitude above the ground.
{ t schwa r a macr n brvbar fäl mid bullet schwa mid bullet wi engi r a macr där }
terrain profile recorder See airborne profile recorder
{ t schwa r a macr n brvbar pr o macr f imacr l ri k rd mid bullet schwa r }
terrain sensing [ENGINEERING] The gathering and recording of information about terrain surfaces without actual contact with the object or area being investigated; in particular, the use of photography, radar, and infrared sensing in airplanes and artificial satellites.
{ t schwa r a macr n sens mid bullet i engi }
terra japonica See gambir
{ ter mid bullet schwa j schwa pän mid bullet schwa mid bullet k schwa }
terral levante [METEOROLOGY] A land breeze of Spain and Brazil, sometimes a northwest squall of foehn character.
{ t schwa räl l schwa vän mid bullet t a macr }
terra miraculosa See bole
{ ter mid bullet schwa mi rak mid bullet y schwa l o macr mid bullet s schwa }
terrane [GEOLOGY] A rock formation, a cluster of rock formations, or the general area of outcrops.
{ t schwa r a macr n }
terrapin [VERTEBRATE ZOOLOGY] Any of several North American tortoises in the family Testudinidae, especially the diamondback terrapin.
{ ter mid bullet schwa mid bullet p schwa n }
terra rossa [GEOLOGY] A reddish-brown soil overlying limestone bedrock.
{ ter mid bullet schwa r s mid bullet schwa }
terrazzo [MATERIALS] A mosaic flooring surface made by embedding marble or granite chips in mortar, allowing the mortar to harden, and then grinding and polishing the surface.
{ t schwa rät mid bullet s o macr }
terrestrial [SCIENCE AND TECHNOLOGY] Of or pertaining to the earth.
{ t schwa res mid bullet tr mid bullet schwa l }
terrestrial coordinates See geographical coordinates
{ t schwa res mid bullet tr mid bullet schwa l k o macr rd mid bullet schwa n mid bullet schwa ts }
terrestrial electricity [GEOPHYSICS] Electric phenomena and properties of the earth; used in a broad sense to include atmospheric electricity.Also known as geoelectricity.
{ t schwa res mid bullet tr mid bullet schwa l i lek tris mid bullet schwa d mid bullet }
terrestrial environment [GEOGRAPHY] The earth's land area, including its human-made and natural surface and subsurface features, and its interfaces and interactions with the atmosphere and the oceans.
{ t schwa res mid bullet tr mid bullet schwa l in v imacr mid bullet r schwa n mid bullet m schwa nt }
terrestrial equator See astronomical equator
{ t schwa res mid bullet tr mid bullet schwa l i kw a macr d mid bullet schwa r }
terrestrial frozen water [HYDROLOGY] Seasonally or perennially frozen waters of the earth, exclusive of the atmosphere.
{ t schwa res mid bullet tr mid bullet schwa l fr o macr mid bullet z schwa n w d mid bullet schwa r }
terrestrial gravitation [GEOPHYSICS] The effect of gravitational attraction of the earth.
{ t schwa res mid bullet tr mid bullet schwa l grav mid bullet schwa t a macr mid bullet sh schwa n }
terrestrial guidance See terrestrial-reference guidance
{ t schwa res mid bullet tr mid bullet schwa l g imacr d mid bullet schwa ns }
terrestrial magnetism See geomagnetism
{ t schwa res mid bullet tr mid bullet schwa l mag mid bullet n schwa tiz mid bullet schwa m }
terrestrial meridian See astronomical meridian
{ t schwa res mid bullet tr mid bullet schwa l m schwa rid mid bullet mid bullet schwa n }
terrestrial planet [ASTRONOMY] One of the four small planets near the sun (Earth, Mercury, Venus, and Mars).
{ t schwa res mid bullet tr mid bullet schwa l plan mid bullet schwa t }
terrestrial radiation [GEOPHYSICS] Electromagnetic radiation originating from the earth and its atmosphere at wavelengths determined by their temperature.Also known as earth radiation; eradiation.
{ t schwa res mid bullet tr mid bullet schwa l r a macr d mid bullet a macr mid bullet sh schwa n }
terrestrial-reference flight [NAVIGATION] A flight with guidance by means of some terrestrial phenomena such as the magnetic or gravitational field.
{ t schwa res mid bullet tr mid bullet schwa l ref mid bullet r schwa ns fl imacr t }
terrestrial-reference guidance [NAVIGATION] Long-range missile guidance in which the control system of the missile reacts to magnetic, gravitational, or other properties of the earth.Also known as terrestrial guidance.
{ t schwa res mid bullet tr mid bullet schwa l ref mid bullet r schwa ns g imacr d mid bullet schwa ns }
terrestrial refraction [OPTICS] Any refraction phenomenon observed in the light originating from a source lying within the earth's atmosphere; this is applied only to refraction caused by inhomogeneities of the atmosphere itself, not, for example, to that caused by ice crystals suspended in the atmosphere.
{ t schwa res mid bullet tr mid bullet schwa l ri frak mid bullet sh schwa n }
terrestrial scintillation [OPTICS] A generic term for scintillation phenomena observed in light that reaches the eye from sources lying within the earth's atmosphere.Also known as atmospheric boil; atmospheric shimmer; optical haze.
{ t schwa res mid bullet tr mid bullet schwa l sint mid bullet schwa l a macr mid bullet sh schwa n }
terrestrial sediment [GEOLOGY] A sedimentary deposit on land above tidal reach.
{ t schwa res mid bullet tr mid bullet schwa l sed mid bullet schwa mid bullet m schwa nt }
terrestrial telescope [OPTICS] Any telescope which produces an erect image.
{ t schwa res mid bullet tr mid bullet schwa l tel mid bullet schwa sk o macr p }
terrestrial triangle [NAVIGATION] A triangle on the surface of the earth, especially the navigational triangle.
{ t schwa res mid bullet tr mid bullet schwa l tr imacr a engi mid bullet g schwa l }
terrigenous sediment [GEOLOGY] Shallow marine sedimentary deposits composed of eroded terrestrial material.
{ t schwa rij mid bullet schwa mid bullet n schwa s sed mid bullet schwa mid bullet m schwa nt }
territoriality [ZOOLOGY] A pattern of behavior in which one or more animals occupy and defend a definite area or territory.
{ ter mid bullet schwa t r mid bullet al mid bullet schwa d mid bullet }
terry cloth [TEXTILES] An extremely absorbent woven or knitted cotton fabric, covered with loops on one or both sides.
{ ter mid bullet kl th }
tert- [ORGANIC CHEMISTRY] Abbreviation for tertiary; trisubstituted methyl radical with the central carbon attached to three other carbons (R1R2R3C-).
{ t schwa rt }
tert-butylamine [ORGANIC CHEMISTRY] (CH3)3CNH2 A flammable liquid; boiling range 63-68°C; may be used in organic synthesis as an intermediate.
{ brvbar t schwa rt brvbar byüd mid bullet schwa l mid bullet schwa brvbar m n }
tert-butyl chloroacetate [ORGANIC CHEMISTRY] ClCH2COOC(CH3)3 A liquid with a boiling point of 155°C; hydrolyzes to tert-butyl alcohol and chloroacetic acid; used in glycidic ester condensation.
{ brvbar t schwa rt brvbar byüd mid bullet schwa l kl r mid bullet o macr as mid bullet schwa t a macr t }
tert-butylhydroperoxide [ORGANIC CHEMISTRY] (CH3)3COOH A liquid soluble in organic solvents; used as a catalyst in polymerization reactions, to introduce the peroxy group into organic molecules.
{ brvbar t schwa rt brvbar byüd mid bullet schwa l h imacr mid bullet dr o macr mid bullet p schwa räk s imacr d }
tertian malaria See vivax malaria
{ t schwa r mid bullet sh schwa n m schwa ler mid bullet mid bullet schwa }
Tertiary [GEOLOGY] The older major subdivision (period) of the Cenozoic era, extending from the end of the Cretaceous to the beginning of the Quaternary, from 70,000,000 to 2,000,000 years ago.
{ t schwa r mid bullet sh er mid bullet }
tertiary air [MECHANICAL ENGINEERING] Combustion air added to primary and secondary air.
{ t schwa r mid bullet sh er mid bullet er }
tertiary alcohol [ORGANIC CHEMISTRY] A trisubstituted alcohol in which the hydroxyl group is attached to a carbon that is joined to three carbons; for example, tert-butyl alcohol.
{ t schwa r mid bullet sh er mid bullet al mid bullet k schwa h l }
tertiary amine [ORGANIC CHEMISTRY] R3N A trisubstituted amine in which the hydroxyl group is attached to a carbon that is joined to three carbons; for example, trimethylamine, (CH3)3N.
{ t schwa r mid bullet sh er mid bullet am n }
tertiary carbon atom [ORGANIC CHEMISTRY] A carbon atom bonded to three other carbon atoms with single bonds.
{ t schwa r mid bullet sh er mid bullet kär mid bullet b schwa n ad mid bullet schwa m }
tertiary circulation [METEOROLOGY] The generally small, localized atmospheric circulations, represented by such phenomena as local winds, thunderstorms, and tornadoes.
{ t schwa r mid bullet sh er mid bullet s schwa r mid bullet ky schwa l a macr mid bullet sh schwa n }
tertiary creep [METALLURGY] Creep strain occurring at an accelerating rate leading to fracture.
{ t schwa r mid bullet sh er mid bullet kr p }
tertiary crushing [MINING ENGINEERING] 1. The preliminary breaking down of run-of-mine ore and sometimes coal. 2. The third stage in crushing, following primary and secondary crushing.
{ t schwa r mid bullet sh er mid bullet kr schwa sh mid bullet i engi }
tertiary grinding [MINING ENGINEERING] The third-stage grinding in a ball mill when a particularly fine grinding of ore is needed.
{ t schwa r mid bullet sh er mid bullet gr imacr nd mid bullet i engi }
tertiary hydrogen atom [ORGANIC CHEMISTRY] A hydrogen atom that is bonded to a tertiary carbon atom.
{ t schwa r mid bullet sh er mid bullet h imacr mid bullet dr schwa mid bullet j schwa n ad mid bullet schwa m }
tertiary pyroelectricity [SOLID-STATE PHYSICS] The polarization due to temperature and gradients and corresponding nonuniform stresses and strains when the crystal is heated nonuniformly; found in pyroelectric and nonpyroelectric crystals, that is, crystals which have no polar directions.Also known as false pyroelectricity.
{ t schwa r mid bullet sh er mid bullet brvbar p imacr mid bullet r o macr i lek tris mid bullet schwa d mid bullet }
tertiary recovery [PETROLEUM ENGINEERING] A technique used to enhance the amount of oil recovered by secondary recovery methods.
{ t schwa r mid bullet sh er mid bullet ri k schwa v mid bullet schwa mid bullet r }
tertiary sewage treatment [CIVIL ENGINEERING] A process for purification of wastewater in which nitrates and phosphates, as well as fine particles, are removed; the process follows removal of raw sludge and biological treatment.Also known as advanced sewage treatment.
{ brvbar t schwa r mid bullet sh er mid bullet brvbar sü mid bullet ij tr t mid bullet m schwa nt }
tertiary sodium phosphate See trisodium phosphate
{ t schwa r mid bullet sh er mid bullet s o macr d mid bullet mid bullet schwa m fä sf a macr t }
tertiary storage [COMPUTER SCIENCE] Any of several types of computer storage devices, usually consisting of magnetic tape transports and mass storage tape systems, which have slower access times, larger capacity, and lower cost than main storage or secondary storage.
{ t schwa r mid bullet sh er mid bullet st r mid bullet ij }
tertiary structure [BIOCHEMISTRY] The characteristic three- dimensional folding of the polypeptide chains in a protein molecule.
{ t schwa r mid bullet sh er mid bullet str schwa k mid bullet ch schwa r }
tertiary winding See stabilized winding
{ t schwa r mid bullet sh er mid bullet w imacr nd mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: T

teschemacherite [MINERALOGY] (NH4)HCO3 A colorless to white or yellowish, orthorhombic mineral consisting of ammonium bicarbonate; occurs as compact, crystalline masses.
{ [image] tesh mid bullet schwa [image] mäk mid bullet schwa [image] r imacr t }
teschenite [PETROLOGY] A granular hypabyssal rock composed principally of calcic plagioclase, augite, and sometimes hornblende, with some brotite and analcime.
{ [image] tesh mid bullet schwa [image] n imacr t }
tesla [ELECTROMAGNETISM] The International System unit of magnetic flux density, equal to one weber per square meter. Symbolized T.
{ [image] tes mid bullet l schwa }
Tesla coil [ELECTROMAGNETISM] An air-core transformer used with a spark gap and capacitor to produce a high voltage at a high frequency.
{ [image] tes mid bullet l schwa [image] k [image] il }
Tessaratomidae [INVERTEBRATE ZOOLOGY] A family of large tropical Hemiptera in the superfamily Pentatomoidea.
{ [image] tes mid bullet schwa mid bullet r schwa [image] täm mid bullet schwa [image] d [image] }
Tessar lens [OPTICS] An anastigmatic lens made up of a negative lens at the aperture stop with two positive lenses, one in front and the other in back; the last positive lens is a cemented doublet.
{ [image] te [image] sär [image] lenz }
tesselation [MATHEMATICS] A covering of a plane without gaps or overlappings by polygons, all of which have the same size and shape.
{ [image] tes mid bullet schwa [image] l a macr mid bullet sh schwa n }
tessellate [BOTANY] Marked by a pattern of small squares resembling a tiled pavement.
{ [image] tes mid bullet schwa [image] l a macr t }
tessera [MATERIALS] A small rectangular piece of ceramic tile, stone, or other material used in a mosaic design.
{ [image] tes mid bullet schwa mid bullet r schwa }
tesseral harmonic [MATHEMATICS] A spherical harmonic which is 0 on both a set of equally spaced meridians and a set of parallels of latitude of a sphere with center at the origin of spherical coordinates, dividing the sphere into rectangular and triangular regions.
{ brvbar tes mid bullet schwa mid bullet r schwa l här [image] män mid bullet ik }
L-1 test [ENGINEERING] A 480-hour engine test in a single-cylinder Caterpillar diesel engine to determine the detergency of heavy-duty lubricating oils.
{ brvbar el [image] w schwa n [image] test }
L-2 test [ENGINEERING] An engine test made in a single-cylinder Caterpillar diesel engine to determine the oiliness of an engine oil.Also known as scoring test.
{ brvbar el [image] tü [image] test }
L-3 test [ENGINEERING] An engine test in a four-cylinder Caterpillar engine to determine stability of crankcase oil at high temperatures and under severe operating conditions.
{ brvbar el [image] thr [image] [image] test }
L-4 test [ENGINEERING] An engine test in a six-cylinder spark-ignition Chevrolet engine to evaluate crankcase oil oxidation stability, bearing corrosion, and engine deposits.
{ brvbar el [image] f [image] r [image] test }
L-5 test [ENGINEERING] An engine test in a General Motors diesel engine to determine detergency, corrosiveness, ring sticking, and oxidation stability properties of lubricating oils.
{ brvbar el [image] f imacr v [image] test }
test [INDUSTRIAL ENGINEERING] A procedure in which the performance of a product is measured under various conditions.
[INVERTEBRATE ZOOLOGY] A hard external covering or shell that is calcareous, siliceous, chitinous, fibrous, or membranous.
[PETROLEUM ENGINEERING] A procedure for the analysis of current, potential and ultimate product flow, and pressure-decline properties of various types of petroleum reservoirs.
{ test }
testa [BOTANY] A seed coat.Also known as episperm.
{ [image] tes mid bullet t schwa }
Testacellidae [INVERTEBRATE ZOOLOGY] A family of pulmonate gastropods that includes some species of slugs.
{ [image] tes mid bullet t schwa [image] sel mid bullet schwa [image] d [image] }
test ammunition [ORDNANCE] 1. In a general sense, any ammunition used, or intended to be used, for test purposes. 2. Specifically, ammunition prepared for testing firearms.
{ [image] test [image] am mid bullet y schwa [image] nish mid bullet schwa n }
test bed [AEROSPACE ENGINEERING] A base, mount, or frame within or upon which a piece of equipment, especially an engine, is secured for testing.
{ [image] test [image] bed }
testboard [ELECTRICITY] Switchboard equipped with testing apparatus, arranged so that connections can be made from it to telephone lines or central- office equipment for testing purposes.
{ [image] test [image] b [image] rd }
test chamber [AEROSPACE ENGINEERING] The test section of a wind tunnel.
[ENGINEERING] A place, section, or room having special characteristics where a person or object is subjected to experimental procedures, as an altitude chamber.
{ [image] test [image] ch a macr m mid bullet b schwa r }
test clip [ELECTRICITY] A spring clip used at the end of an insulated wire lead to make a temporary connection quickly for test purposes.
{ [image] test [image] klip }
test data [COMPUTER SCIENCE] A set of data developed specifically to test the adequacy of a computer run or system; the data may be actual data that has been taken from previous operations, or artificial data created for this purpose.
{ [image] test [image] dad mid bullet schwa }
test file [COMPUTER SCIENCE] A file consisting of test data.
{ [image] test [image] f imacr l }
test firing [AEROSPACE ENGINEERING] The firing of a rocket engine, either live or static, with the purpose of making controlled observations of the engine or of an engine component.
{ [image] test [image] f imacr r mid bullet i engi }
test flight [AEROSPACE ENGINEERING] A flight to make controlled observations of the operation or performance of an aircraft or a rocket, or of a component of an aircraft or rocket.
{ [image] test [image] fl imacr t }
test function [MATHEMATICS] An infinitely differentiable function of several real variables used in studying solutions of partial differential equations.
{ [image] test [image] f schwa engi k mid bullet sh schwa n }
test hole [MINING ENGINEERING] A drill hole or shallow excavation to assess an ore body or to obtain rock samples to determine their structural and physical characteristics.
{ [image] test [image] h o macr l }
testicular hormone [BIOCHEMISTRY] Any of various hormones secreted by the testes.
{ te [image] stik mid bullet y schwa mid bullet l schwa r [image] h [image] r [image] m o macr n }
testing level [ELECTRICITY] Value of power used for reference represented by 0.001 watt working in 600 ohms.
{ [image] test mid bullet i engi [image] lev mid bullet schwa l }
testis [ANATOMY] One of a pair of male reproductive glands in vertebrates; after sexual maturity, the source of sperm and hormones.
{ [image] tes mid bullet t schwa s }
test jack [ELECTRICITY] 1. Appearance of a circuit or circuit element in jacks for testing purposes. 2. In recent practice, a jack multipled with the switchboard operating jack.
{ [image] test [image] jak }
test lead [ELECTRICITY] A flexible insulated lead, usually with a test prod at one end, used for making tests, connecting instruments to a circuit temporarily, or making other temporary connections.
{ [image] test [image] l [image] d }
test of hypothesis [STATISTICS] A rule for rejecting or accepting a hypothesis concerning a population which is based upon a given sample of data.
{ [image] test schwa v h imacr [image] päth mid bullet schwa mid bullet s schwa s }
test of significance [STATISTICS] A test of a hypothetical population property against a sample property where an acceptance interval is used as the rule for rejection.
{ [image] test schwa v sig [image] nif mid bullet schwa mid bullet k schwa ns }
test oscillator See signal generator
{ [image] test [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
testosterone [BIOCHEMISTRY] C19H28O2 The principal androgenic hormone released by the human testis; may be synthesized from cholesterol and certain other sterols.
{ tes [image] täs mid bullet t schwa [image] r o macr n }
test pack [COMPUTER SCIENCE] A deck of punch cards that contains both a computer program and test data for carrying out a test run of the program.
{ [image] test [image] pak }
test pattern [COMMUNICATIONS] A chart having various combinations of lines, squares, circles, and graduated shading, transmitted from time to time by a television station to check definition, linearity, and contrast for the complete system from camera to receiver.Also known as resolution chart.
{ [image] test [image] päd mid bullet schwa rn }
test pile [CIVIL ENGINEERING] A pile equipped with a platform on which a load of sand or pig iron is placed in order to determine the load a pile can support (usually twice the working load) without settling.
{ [image] test [image] p imacr l }
test pit [CIVIL ENGINEERING] An open excavation used to obtain soil samples in foundation studies.
{ [image] test [image] pit }
test point [ELECTRICITY] A terminal or plug-in connector provided in a circuit to facilitate monitoring, calibration, or trouble-shooting.
{ [image] test [image] p [image] int }
test prod [ELECTRICITY] A metal point attached to an insulating handle and connected to a test lead for convenience in making a temporary connection to a terminal while tests are being made.Also known as prod.
{ [image] test [image] präd }
test program See check routine
{ [image] test [image] pr o macr [image] gram }
test reactor [NUCLEONICS] A nuclear reactor designed to test the behavior of materials and components under the neutron and gamma fluxes and temperature conditions of an operating reactor.
{ [image] test r [image] [image] ak mid bullet t schwa r }
test record [COMPUTER SCIENCE] A record within a test file.
{ [image] test [image] rek mid bullet schwa rd }
test routine See check routine
{ [image] test rü [image] t [image] n }
test run [COMPUTER SCIENCE] The performance of a computer program to check that it is operating correctly, by using test data to generate results that can be compared with expected answers.
{ [image] test brvbar r schwa n }
test section [AEROSPACE ENGINEERING] The section of a wind tunnel where objects are tested to determine their aerodynamic characteristics.
{ [image] test [image] sek mid bullet sh schwa n }
test set [ELECTRONICS] A combination of instruments needed for servicing a particular type of electronic equipment.
{ [image] test [image] set }
test specimen See tensile bar
{ [image] test [image] spes mid bullet schwa mid bullet m schwa n }
test stand [AEROSPACE ENGINEERING] A stationary platform or table, together with any testing apparatus attached thereto, for testing or proving engines and instruments.
{ [image] test [image] stand }
test statistic [STATISTICS] A numerical value which summarizes the information contained in the sample data and which is a basis for testing a given hypothesis.
{ [image] test st schwa [image] tis mid bullet tik }
test system [COMPUTER SCIENCE] 1. A computer system that is being tested before being used for production work. 2. A version of a computer system that is retained, even after a live system is in use, chiefly to diagnose problems without interfering with the work of the live system.
{ [image] test [image] sis mid bullet t schwa m }
Testudinata [VERTEBRATE ZOOLOGY] The equivalent name for Chelonia.
{ te [image] styüd mid bullet schwa n [image] äd mid bullet schwa }
Testudinellidae [INVERTEBRATE ZOOLOGY] A family of free-swimming rotifers in the suborder Flosculariacea.
{ te [image] styüd mid bullet schwa n [image] el mid bullet schwa [image] d [image] }
Testudinidae [VERTEBRATE ZOOLOGY] A family of tortoises in the suborder Cryptodira; there are about 30 species found on all continents except Australia.
{ [image] test mid bullet yü [image] din mid bullet schwa [image] d [image] }
test under mask [COMPUTER SCIENCE] A procedure for checking the status of selected bits in a byte by comparing the byte with another byte in which these selected bits are set to one and the other bits are set to zero.
{ [image] test [image] schwa n mid bullet d schwa r [image] mask }
test well [PETROLEUM ENGINEERING] A well to determine the presence of petroleum oil and its potential commercial value in terms of abundance and accessibility.
{ [image] test [image] wel }
tetanolysin [BIOCHEMISTRY] A hemolysin produced by Clostridium tetani.
{ brvbar tet mid bullet schwa n mid bullet o macr [image] l imacr s mid bullet schwa n }
tetanophobia [PSYCHOLOGY] An abnormal fear of tetanus.
{ [image] tet mid bullet schwa n mid bullet o macr [image] f o macr mid bullet b [image] mid bullet schwa }
tetanospasmin [BIOCHEMISTRY] A neurotoxin elaborated by the bacterium Clostridium tetani and which is responsible for the manifestations of tetanus.
{ [image] tet mid bullet schwa n mid bullet o macr [image] spaz mid bullet m schwa n }
tetanus [MEDICINE] An infectious disease of humans and animals caused by the toxin of Clostridium tetani and characterized by convulsive tonic contractions of voluntary muscles; infection commonly follows dirt contamination of deep wounds or other injured tissue.Also known as lockjaw.
{ [image] tet mid bullet schwa n mid bullet schwa s }
tetanus antitoxin [IMMUNOLOGY] A serum containing antibodies that neutralize tetanus toxin.
{ [image] tet mid bullet schwa n mid bullet schwa s [image] ant mid bullet i [image] täk mid bullet s schwa n }
tetanus toxoid [IMMUNOLOGY] Detoxified tetanus toxin used to produce active immunity against tetanus.
{ [image] tet mid bullet schwa n mid bullet schwa s [image] täk [image] s [image] id }
tetany [MEDICINE] A state of increased neuromuscular irritability caused by a decrease of serum calcium, manifested by intermittent numbness and cramps or twitchings of the extremities, laryngospasm, bizarre behavior, loss of consciousness, and convulsions.
{ [image] tet mid bullet schwa n mid bullet [image] }
tetany of the newborn [MEDICINE] A temporary increase of neuromuscular irritability during the first two months of life, especially in infants who are premature, are delivered by cesarean section, or receive an exchange transfusion, or in twins.
{ [image] tet mid bullet schwa n mid bullet [image] schwa v th schwa [image] nü [image] b [image] rn }
Tethinidae [INVERTEBRATE ZOOLOGY] A family of myodarian cyclorrhaphous dipteran insects in the subsection Acalyptratae.
{ t schwa [image] thin mid bullet schwa [image] d [image] }
Tethys [ASTRONOMY] A satellite of the planet Saturn having a diameter of about 780 miles (1300 kilometers).
[GEOLOGY] 1. A sea which existed for extensive periods of geologic time between the northern and southern continents of the Eastern Hemisphere. 2. A composite geosyncline from which many structures of the present Alpine-Himalayan orogenic belt were formed.
{ [image] t [image] mid bullet th schwa s }
tetraamylbenzene [ORGANIC CHEMISTRY] (C5H11)4C6H2 A colorless liquid with a boiling range of 320-350°C; used as a solvent.
{ brvbar te mid bullet tr schwa brvbar am mid bullet schwa l [image] ben [image] z [image] n }
Tetrabranchia [INVERTEBRATE ZOOLOGY] A subclass of primitive mollusks of the class Cephalopoda; Nautilus is the only living form and is characterized by having four gills.
{ [image] te mid bullet tr schwa [image] bra engi mid bullet k [image] mid bullet schwa }
tetrabromobisphenol A [ORGANIC CHEMISTRY] (C6H2Br2OH)2C- (CH3)2 An off-white powder with a melting point of 180-184°C; soluble in methanol and ether; used as a flame retardant for plastics, paper, and textiles.
{ brvbar te mid bullet tr schwa brvbar br o macr mid bullet m o macr [image] bis [image] f [image] [image] n [image] l [image] a macr }
tetrabromophthalic anhydride [ORGANIC CHEMISTRY] C6Br4C2O3 A pale yellow, crystalline solid with a melting point of 280°C; used as a flame retardant for paper, plastics, and textiles.
{ brvbar te mid bullet tr schwa [image] br o macr m mid bullet äf [image] thal mid bullet ik an [image] h imacr [image] dr imacr d }
tetrabutylthiuram monosulfide [ORGANIC CHEMISTRY] [(C4H9)2- NCS]2S A brown liquid, soluble in acetone, benzene, gasoline, and ethylene dichloride; used as a rubber accelerator.
{ brvbar te mid bullet tr schwa brvbar byüd mid bullet schwa l [image] th imacr mid bullet y schwa [image] ram brvbar män mid bullet schwa [image] s schwa l [image] f imacr d }
tetrabutyltin [ORGANIC CHEMISTRY] (C4H9)4Sn A colorless or slightly yellow, oily liquid with a boiling point of 145°C; soluble in most organic solvents; used as a stabilizing agent and rust inhibitor for silicones, and as a lubricant and fuel additive.
{ [image] te mid bullet tr schwa [image] byüd mid bullet schwa l mid bullet t schwa n }
tetrabutyl titanate [ORGANIC CHEMISTRY] Ti(OC4H9)4 A combustible, colorless to yellowish liquid soluble in many solvents, boils at 312°C, decomposes in water; used in paints, surface coatings, and heat-resistant paints.Abbreviated TBT.
{ brvbar te mid bullet tr schwa brvbar byüd mid bullet schwa l [image] t imacr t mid bullet schwa n [image] a macr t }
tetrabutyl urea [ORGANIC CHEMISTRY] (C4H9)4N2CO A liquid with a boiling point of 305°C; used as a plasticizer.
{ te mid bullet tr schwa brvbar byüd mid bullet schwa l y udot [image] r [image] mid bullet schwa }
tetracaine hydrochloride [ORGANIC CHEMISTRY] C15H24O2N2.HCl Bitter-tasting, water-soluble crystals melting at 148°C; used as a local anesthetic.
{ [image] te mid bullet tr schwa [image] k a macr n [image] h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
tetracene See naphthacene
{ [image] te mid bullet tr schwa [image] s [image] n }
Tetracentraceae [BOTANY] A family of dicotyledonous trees in the order Trochodendrales distinguished by possession of a perianth, four stamens, palmately veined leaves, and secretory idioblasts.
{ [image] te mid bullet tr schwa [image] sen [image] tr a macr s mid bullet }
tetrachlorobenzene [ORGANIC CHEMISTRY] C6H2Cl4 Water-insoluble, combustible white crystals that appear in two forms: 1,2,3,4-tetrachlorobenzene which melts at 47°C and is used in chemical synthesis and in dielectric fluids; and 1,2,4,5-tetrachlorobenzene which melts at 138°C and is used to make herbicides, defoliants, and electrical insulation.
{ brvbar te mid bullet tr schwa brvbar kl r mid bullet schwa ben z n }
sym-tetrachlorodifluoroethane [ORGANIC CHEMISTRY] CCl2FCCl2F A white, toxic liquid with a camphor aroma, soluble in alcohol, insoluble in water, boils at 93°C; used for metal degreasing.
{ brvbar sim brvbar te mid bullet tr schwa brvbar kl r mid bullet schwa mid bullet d imacr brvbar fl udot r mid bullet o macr eth a macr n }
sym-tetrachloroethane [ORGANIC CHEMISTRY] CHCl2CHCl2 A colorless, corrosive, toxic liquid with a chloroform scent, soluble in alcohol and ether, slightly soluble in water, boils at 147°C; used as a solvent, metal cleaner, paint remover, and weed killer.
{ brvbar sim brvbar te mid bullet tr schwa brvbar kl r mid bullet o macr eth a macr n }
tetrachloroethylene See perchloroethylene
{ brvbar te mid bullet tr schwa brvbar kl r mid bullet o macr eth mid bullet schwa l n }
tetrachlorophenol [ORGANIC CHEMISTRY] C6HCl4OH Either of two toxic compounds: 2,3,4,6-tetrachlorophenol comprises brown flakes, soluble in common solvents, melting at 70°C, and is used as a fungicide; 2,4,5,6- tetrachlorophenol is a brown solid, insoluble in water, soluble in sodium hydroxide, has a phenol scent, melts at about 50°C, and is used as a fungicide and for wood preservatives.
{ brvbar te mid bullet tr schwa brvbar kl r mid bullet schwa f n l }
tetrachlorophthalic acid [ORGANIC CHEMISTRY] C6Cl4(CO2H)2 Colorless plates, soluble in hot water; used in making dyes.
{ brvbar te mid bullet tr schwa brvbar kl r mid bullet schwa brvbar thal mid bullet ik as mid bullet schwa d }
tetrachlorophthalic anhydride [ORGANIC CHEMISTRY] C6Cl4(CO)2O A white powder with a melting point of 254-255°C; slightly soluble in water; used in the manufacture of dyes and pharmaceuticals and as a flame retardant for epoxy resins.
{ brvbar te mid bullet tr schwa brvbar kl r mid bullet schwa brvbar thal mid bullet ik an h imacr dr imacr d }
Tetracorallia [PALEONTOLOGY] The equivalent name for Rugosa.
{ te mid bullet tr schwa mid bullet k schwa ral mid bullet y schwa }
tetracosane [ORGANIC CHEMISTRY] C24H50 Combustible crystals insoluble in water, soluble in alcohol, melts at 52°C; used as a chemical intermediate.
{ brvbar te mid bullet tr schwa k o macr s a macr n }
Tetractinomorpha [INVERTEBRATE ZOOLOGY] A heterogeneous subclass of Porifera in the class Demospongiae.
{ t schwa brvbar trak mid bullet t schwa mid bullet n schwa m r mid bullet f schwa }
tetracyanoethylene [ORGANIC CHEMISTRY] (CN)2C:C(CN)2 A member of the cyanocarbon compounds; colorless crystals with a melting point of 198-200°C; used in dye manufacture.
{ brvbar te mid bullet tr schwa brvbar s imacr mid bullet schwa mid bullet n o macr eth mid bullet schwa l n }
tetracycline [MICROBIOLOGY] 1. Any of a group of broad-spectrum antibiotics produced biosynthetically by fermentation with a strain of Streptomyces aureofaciens and certain other species or chemically by hydrogenolysis of chlortetracycline. 2. C22H24O8N2 A broad- spectrum antibiotic belonging to the tetracycline group of antibiotics; useful because of broad antimicrobial action, with low toxicity, in the therapy of infections caused by gram-positive and gram-negative bacteria as well as rickettsiae and large viruses such as psittacosis-lymphogranuloma viruses.
{ te mid bullet tr schwa s imacr kl n }
tetrad [CYTOLOGY] A group of four chromatids lying parallel to each other as a result of the longitudinal division of each of a pair of homologous chromosomes during the pachytene and later stages of the prophase of meiosis.
{ te trad }
tetradactylous [VERTEBRATE ZOOLOGY] Having four digits on a limb.
{ brvbar te mid bullet tr schwa brvbar dakt mid bullet schwa l mid bullet schwa s }
tetrad analysis [GENETICS] A method of genetic analysis possible in fungi, algae, bryophytes, and orchids in which the four products of an individual cell which has gone through meiosis are recovered as a group; it provides more direct and complete information regarding segregation and recombination mechanisms than is possible to obtain from meiotic products collected at random.
{ te trad schwa nal mid bullet schwa mid bullet s schwa s }
tetrad axis [CRYSTALLOGRAPHY] A rotation axis whose multiplicity is equal to 4.
{ te trad ak mid bullet s schwa s }
n-tetradecane [ORGANIC CHEMISTRY] C14H30 A combustible, colorless, water-insoluble liquid boiling at 254°C; used as a solvent and distillation chaser and in organic synthesis.
{ brvbar en brvbar te mid bullet tr schwa de k a macr n }
1-tetradecene [ORGANIC CHEMISTRY] CH2:CH(CH2)11CH3 A combustible, colorless, water-insoluble liquid boiling at 256°C; used as a solvent for perfumes and flavors and in medicine.
{ brvbar w schwa n brvbar te mid bullet tr schwa de s n }
tetradecylamine [ORGANIC CHEMISTRY] C14H29NH2 A white solid with a melting point of 37°C; soluble in alcohol and ether; used in making germicides.
{ brvbar te mid bullet tr schwa mid bullet d schwa sil mid bullet schwa m n }
tetradecyl mercaptan [ORGANIC CHEMISTRY] CH3(CH2)13SH A combustible liquid with a boiling point of 176-180°C; used for processing synthetic rubber.Also known as myristyl mercaptan.
{ brvbar te mid bullet tr schwa des mid bullet schwa l m schwa r kap tan }
tetradentate ligand [INORGANIC CHEMISTRY] A chelating agent which has four groups capable of attachment to a metal ion.Also known as quadridentate ligand.
{ brvbar te mid bullet tr schwa den t a macr t l imacr g mid bullet schwa nd }
tetradic [MATHEMATICS] An operator that transforms one dyadic into another.
{ t schwa trad mid bullet ik }
tetrad of Fallot See tetralogy of Fallot
{ te trad schwa v fa l o macr }
tetradymite [MINERALOGY] Bi2Te2S A pale steel-gray mineral that usually occurs in foliated masses in auriferous veins; has metallic luster, hardness of 1.5-2 on Mohs scale, and specific gravity of 7.2-7.6.
{ t schwa trad mid bullet schwa m imacr t }
tetraethanolammonium hydroxide [ORGANIC CHEMISTRY] (HOCH2CH2)4NOH A white, water-soluble, crystalline solid with a melting point of 123°C; used as a dye solvent and in metal-plating solutions.
{ brvbar te mid bullet tr schwa brvbar eth mid bullet schwa n l mid bullet schwa m o macr mid bullet n mid bullet schwa mh imacr dräk s imacr d }
tetraethylammonium chloride [ORGANIC CHEMISTRY] (C2H5)4NCl Colorless, hygroscopic crystals with a melting point of 37.5°C; soluble in water, alcohol, acetone, and chloroform; used in medicine.Abbreviated TEAC.Also known as TEA chloride.
{ brvbar te mid bullet tr schwa brvbar eth mid bullet schwa l mid bullet schwa m o macr mid bullet n mid bullet schwa m kl r imacr d }
tetra-(2-ethylbutyl)silicate [ORGANIC CHEMISTRY] [(C2H5)C4H8O]4Si A colorless liquid with a boiling point of 238°C at 50 mmHg (6660 pascals); used as a lubricant and hydraulic fluid.
{ brvbar te mid bullet tr schwa brvbar tü brvbar eth mid bullet schwa l brvbar byüd mid bullet schwa l sil mid bullet schwa k a macr t }
tetraethylene glycol [ORGANIC CHEMISTRY] HO(C2H4O)3C2H4OH A combustible, hygroscopic, colorless, water-soluble liquid, boils at 327°C; used as a nitrocellulose solvent and plasticizer and in lacquers and coatings.Abbreviated TEG.
{ brvbar te mid bullet tr schwa eth mid bullet schwa l n gl imacr k l }
tetraethylene glycol dimethacrylate [ORGANIC CHEMISTRY] A colorless to pale straw-colored liquid with a boiling point of 200°C at 1 mmHg (133.32 pascals); soluble in styrene and some esters and aromatics; used as a plasticizer.
{ brvbar te mid bullet tr schwa eth mid bullet schwa l n gl imacr k l d imacr mid bullet m schwa thak mid bullet r schwa l a macr t }
tetraethylenepentamine [ORGANIC CHEMISTRY] C8H23N2 A toxic, viscous liquid with a boiling point of 333°C and a freezing point of -30°C; soluble in water and organic solvents; used as a motor oil additive, in the manufacture of synthetic rubber, and as a solvent for dyes, acid gases, and sulfur.
{ brvbar te mid bullet tr schwa brvbar eth mid bullet schwa l n pent mid bullet schwa m n }
tetraethyllead [ORGANIC CHEMISTRY] Pb(C2H5)4 A highly toxic lead compound that, when added in small proportions to gasoline, increases the fuel's antiknock quality.Abbreviated TEL.
{ brvbar te mid bullet tre brvbar eth mid bullet schwa l led }
tetraethylpyrophosphate [ORGANIC CHEMISTRY] C8H20O7P2 A hygroscopic corrosive liquid miscible with although decomposed by water, and miscible with many organic solvents; inhibits the enzyme acetylcholinesterase; used as an insecticide in place of nicotine sulfate.
{ brvbar te mid bullet tr schwa brvbar eth mid bullet schwa l brvbar p imacr mid bullet r o macr fä sf a macr t }
tetrafluoroethylene [ORGANIC CHEMISTRY] F2C:CF2 A flammable, colorless, heavy gas, insoluble in water, boils at 78°C; used as a monomer to make polytetrafluoroethylene polymers, for example, Teflon.Abbreviated TFE.
{ brvbar te mid bullet tr schwa brvbar fl udot r mid bullet o macr eth mid bullet schwa l n }
tetrafluorohydrazine [INORGANIC CHEMISTRY] F2NNF2 A colorless liquid or gas with a calculated boiling point of -73°C; used as an oxidizer in rocket fuels.
{ brvbar te mid bullet tr schwa brvbar fl udot r mid bullet o macr h imacr mid bullet dr schwa z n }
tetrafluoromethane See carbon tetrafluoride
{ brvbar te mid bullet tr schwa brvbar fl udot r mid bullet o macr meth a macr n }
tetrafunctional molecule [ORGANIC CHEMISTRY] A chemical structure that possesses four highly reactive sites.
{ te mid bullet tr schwa brvbar f schwa engi k mid bullet sh schwa n mid bullet schwa l mäl mid bullet schwa kyül }
tetragonal lattice [CRYSTALLOGRAPHY] A crystal lattice in which the axes of a unit cell are perpendicular, and two of them are equal in length to each other, but not to the third axis.
{ te trag mid bullet schwa n mid bullet schwa l lad mid bullet schwa s }
tetragonal trisoctahedron See trapezohedron
{ te trag mid bullet schwa n mid bullet schwa l tris brvbar äk mid bullet t schwa h mid bullet dr schwa n }
tetragonal tristetrahedron See deltohedron
{ te trag mid bullet schwa n mid bullet schwa l tris brvbar te mid bullet tr schwa h mid bullet dr schwa n }
tetrahedral angle [MATHEMATICS] A polyhedral angle with four faces.
{ te mid bullet tr schwa brvbar h mid bullet dr schwa l a engi mid bullet g schwa l }
tetrahedral molecule [CHEMISTRY] A molecule whose structure forms a tetrahedron with a central atom possessing four valence bonds that are directed toward the four points of the tetrahedron.
{ te mid bullet tr schwa brvbar h mid bullet dr schwa l mäl mid bullet schwa kyül }
tetrahedral symmetry [PHYSICS] Having the same rotation symmetries as a regular tetrahedron.
{ te mid bullet tr schwa brvbar h mid bullet dr schwa l sim mid bullet schwa mid bullet tr }
tetrahedrite [MINERALOGY] (Cu,Fe,Zn,Ag)12Sb4S13 A grayish- black mineral crystallizing in the isometric system as tetrahedrons and occurring in massive or granular form; luster is metallic, hardness is 3.5-4 on Mohs scale, and specific gravity is 4.6-5.1; an important ore of copper.Also known as fahlore; gray copper ore; panabase; stylotypite.
{ te mid bullet tr schwa h dr imacr t }
tetrahedron [CRYSTALLOGRAPHY] An isometric crystal form in cubic crystals, in the shape of a four-faced polyhedron, each face of which is a triangle.
[MATHEMATICS] A four-sided polyhedron.
{ te mid bullet tr schwa h mid bullet dr schwa n }
tetrahexahedron [CRYSTALLOGRAPHY] A form of regular crystal system with four triangular isosceles faces on each side of a cube; there are altogether 24 congruent faces.
{ te mid bullet tr schwa hek mid bullet s schwa drän }
tetrahydrocannabinol [ORGANIC CHEMISTRY] C21H30O2 Any member of a group of isomers that are active components of marijuana.Abbreviated THC.
{ brvbar te mid bullet tr schwa brvbar h imacr mid bullet dr schwa mid bullet k schwa nab mid bullet schwa n l }
tetrahydrofuran [ORGANIC CHEMISTRY] C4H8O A clear, colorless liquid with a boiling point of 66°C; soluble in water and organic solvents; used as a solvent for resins and in adhesives, printing inks, and polymerizations.Abbreviated THF.
{ brvbar te mid bullet tr schwa h imacr mid bullet dr schwa fy udot rän }
tetrahydrofurfuryl acetate [ORGANIC CHEMISTRY] C7H12O3 A colorless liquid with a boiling point of 194-195°C; soluble in water, alcohol, ether, and chloroform; used for flavoring.
{ brvbar te mid bullet tr schwa brvbar h imacr mid bullet dr schwa f schwa r mid bullet f schwa ril as mid bullet schwa t a macr t }
tetrahydrofurfuryl alcohol [ORGANIC CHEMISTRY] C4H7OCH2OH A hygroscopic, colorless liquid, miscible with water, boils at 178°C; used as a solvent for resins, in leather dyes, and in nylon.
{ brvbar te mid bullet tr schwa brvbar h imacr mid bullet dr schwa f schwa r mid bullet f schwa ril al mid bullet k schwa h l }
tetrahydrofurfurylamine [ORGANIC CHEMISTRY] C4H7OCH2NH2 A colorless to light yellow liquid with a distillation range of -150 to -156°C; used for fine-grain photographic development and to accelerate vulcanization.
{ brvbar te mid bullet tr schwa brvbar h imacr mid bullet dr schwa f schwa r mid bullet f schwa ril mid bullet schwa m n }
tetrahydrofurfuryl oleate [ORGANIC CHEMISTRY] C23H42O3 A colorless liquid with a boiling point of 240°C at 2 mmHg (266.64 pascals); used as a plasticizer.
{ brvbar te mid bullet tr schwa brvbar h imacr mid bullet dr schwa f schwa r mid bullet f schwa ril o macr l mid bullet a macr t }
tetrahydrofurfuryl phthalate [ORGANIC CHEMISTRY] C6H4(COOCH2- C4H7O)2 A colorless liquid with a melting point below 15°C; used as a plasticizer.
{ brvbar te mid bullet tr schwa brvbar h imacr mid bullet dr schwa f schwa r mid bullet f schwa ril tha l a macr t }
tetrahydrolinalool [ORGANIC CHEMISTRY] C10H21OH A colorless liquid with a floral odor, used in perfumery and flavoring.
{ brvbar te mid bullet tr schwa brvbar h imacr mid bullet dr schwa mid bullet l schwa nal mid bullet o macr l }
tetrahydronaphthalene [ORGANIC CHEMISTRY] C10H12 A colorless, oily liquid that boils at 206°C, and is miscible with organic solvents; used as an intermediate in chemical synthesis and as a solvent.
{ brvbar te mid bullet tr schwa brvbar h imacr mid bullet dr schwa naf mid bullet th schwa l n }
tetrahydroxyadipic acid See mucic acid
{ brvbar te mid bullet tr schwa mid bullet h imacr brvbar dräk mid bullet s mid bullet schwa brvbar dip mid bullet ik as mid bullet schwa d }
4,6,3',4'-tetrahydroxyaurone See aureusidin
{ brvbar f r brvbar siks brvbar thr pr imacr m brvbar f r pr imacr m brvbar te mid bullet tr schwa mid bullet h imacr brvbar dräk mid bullet s r o macr n }
Tetrahymenina [INVERTEBRATE ZOOLOGY] A suborder of ciliated protozoans in the order Hymenostomatida.
{ brvbar te mid bullet tr schwa h imacr mid bullet m schwa n imacr n mid bullet schwa }
tetraiodoethylene [ORGANIC CHEMISTRY] I2C:CI2 Light yellow crystals with a melting point of 187°C; soluble in organic solvents; used in surgical dusting powder and antiseptic ointments, and as a fungicide.Also known as iodoethylene.
{ brvbar te mid bullet tr schwa brvbar imacr mid bullet schwa d o macr eth mid bullet schwa l n }
tetraiodofluorescein [ORGANIC CHEMISTRY] C20H8O5I4 A yellow, water- insoluble, crystalline compound; used as a dye.Also known as pyrosin.
{ brvbar te mid bullet tr schwa brvbar imacr mid bullet schwa d o macr fl udot r mid bullet schwa s n }
tetraisopropylthiuram disulfide
{ brvbar te mid bullet tr schwa brvbar imacr mid bullet s o macr pr o macr mid bullet p schwa l th imacr mid bullet y schwa ram d imacr s schwa l f imacr d }
tetrakis(hydroxymethyl)phosphonium chloride [ORGANIC CHEMISTRY] (HOCH2)4PCl A crystalline compound made from phosphine, formaldehyde, and hydrochloric acid; used as a flame retardant for cotton fabrics.Abbreviated THPC.
{ brvbar te mid bullet tr schwa mid bullet k schwa s mid bullet h imacr brvbar dräk mid bullet s brvbar meth mid bullet schwa l mid bullet f aua sf o macr mid bullet n mid bullet schwa m kl r imacr d }
tetralite See tetryl
{ te mid bullet tr schwa l imacr t }
tetralogy of Fallot [MEDICINE] A congenital abnormality of the heart consisting of pulmonary stenosis, defect of the interventricular septum, hypertrophy of the right ventricle, and overriding or dextroposition of the aorta.Also known as tetrad of Fallot.
{ t schwa träl mid bullet schwa mid bullet j schwa v fa l o macr }
Tetralophodontinae [PALEONTOLOGY] An extinct subfamily of proboscidean mammals in the family Gomphotheridae.
{ brvbar te mid bullet tr schwa läf mid bullet schwa dänt mid bullet schwa d }
tetramer [ORGANIC CHEMISTRY] A polymer that results from the union of four identical monomers; for example, the tetramer C8H8 forms from union of four molecules of C2H2.
{ te mid bullet tr schwa mid bullet m schwa r }
tetramerous [BIOLOGY] Characterized by or having four parts.
{ te tram mid bullet schwa mid bullet r schwa s }
tetramethyldiaminobenzophenone [ORGANIC CHEMISTRY] [(CH3)2- NC6H4]2CO White to greenish, crystalline leaflets with a melting point of 172°C; soluble in alcohol, ether, water, and warm benzene; used in the manufacture of dyes.Also known as Michler's ketone.
{ brvbar te mid bullet tr schwa brvbar meth mid bullet schwa l mid bullet d imacr brvbar am mid bullet schwa mid bullet n o macr mid bullet ben z äf mid bullet schwa n o macr n }
tetramethylene See cyclobutane
{ brvbar te mid bullet tr schwa meth mid bullet schwa l n }
tetramethylethylenediamine [ORGANIC CHEMISTRY] (CH3)4N2(CH2)2 A colorless liquid with a boiling point of 121-122°C; soluble in organic solvents and water; used in the formation of polyurethane, as a corrosion inhibitor, and for textile finishing agents.
{ brvbar te mid bullet tr schwa brvbar meth mid bullet schwa l brvbar eth mid bullet schwa l n d imacr mid bullet schwa m n }
tetramethyllead [ORGANIC CHEMISTRY] Pb(CH3)4 An organic compound of lead that, when added in small amounts to motor gasoline, increases the antiknock quality of the fuel; not widely used.
{ brvbar te mid bullet tr schwa brvbar meth mid bullet schwa l led }
tetramethylsilane [ORGANIC CHEMISTRY] (CH3)4Si A colorless, volatile, toxic liquid with a boiling point of 26.5°C; soluble in organic solvents; used as an aviation fuel.
{ brvbar te mid bullet tr schwa brvbar meth mid bullet schwa l s imacr l a macr n }
tetramethylthiuram monosulfide [ORGANIC CHEMISTRY] [(CH3)2- NCS]2S A yellow powder with a melting point of 104-107°C; soluble in acetone, benzene, and ethylene dichloride; used as a rubber accelerator, fungicide, and insecticide.
{ brvbar te mid bullet tr schwa brvbar meth mid bullet schwa l th imacr mid bullet y schwa ram brvbar män mid bullet schwa s schwa l f imacr d }
tetramethylurea [ORGANIC CHEMISTRY] C5H12N2O A liquid that boils at 176.5°C, and is miscible in water and organic solvents; used as a reagent and solvent.
{ brvbar te mid bullet tr schwa brvbar meth mid bullet schwa l mid bullet y udot r mid bullet schwa }
tetranitromethane [ORGANIC CHEMISTRY] C(NO2)4 A powerful oxidant; toxic, colorless liquid with a pungent aroma, insoluble in water, soluble in alcohol and ether, boils at 126°C; used in rocket fuels and as an analytical reagent.
{ brvbar te mid bullet tr schwa brvbar n imacr mid bullet tr o macr meth a macr n }
Tetranychidae [INVERTEBRATE ZOOLOGY] The spider mites, a family of phytophagous trombidiform mites.
{ te mid bullet tr schwa nik mid bullet schwa d }
Tetraodontiformes [VERTEBRATE ZOOLOGY] An order of specialized teleost fishes that includes the triggerfishes, puffers, trunkfishes, and ocean sunfishes.
{ brvbar te mid bullet tr schwa mid bullet o macr dänt mid bullet schwa f r m z }
Tetraonidae [VERTEBRATE ZOOLOGY] The ptarmigans and grouse, a family of upland game birds in the order Galliformes characterized by rounded tails and wings and feathered nostrils.
{ te mid bullet tr schwa än mid bullet schwa d }
tetraphenyltin [ORGANIC CHEMISTRY] (C6H5)4Sn A white powder with a melting point of 225-228°C; soluble in hot benzene, toluene, and xylene; used for mothproofing.
{ te mid bullet tr schwa fen mid bullet schwa l mid bullet t schwa n }
Tetraphidaceae [BOTANY] The single family of the plant order Tetraphidales.
{ te mid bullet tr schwa mid bullet f schwa d a macr s mid bullet }
Tetraphidales [BOTANY] A monofamilial order of mosses distinguished by scalelike protonema and the peristomes of four rigid, nonsegmented teeth.
{ te mid bullet tr schwa mid bullet f schwa d a macr mid bullet l z }
tetraphosphorus trisulfide See phosphorus sesquisulfide
{ brvbar te mid bullet tr schwa fä mid bullet sf schwa mid bullet r schwa s tr imacr s schwa l f imacr d }
Tetraphyllidea [INVERTEBRATE ZOOLOGY] An order of small tapeworms of the subclass Cestoda characterized by the variation in the structure of the scolex; all species are intestinal parasites of elasmobranch fishes.
{ te mid bullet tr schwa mid bullet f schwa l imacr d mid bullet mid bullet schwa }
tetraploidy [CYTOLOGY] The occurrence of related forms possessing in the somatic cells chromosome numbers four times the haploid number.
{ te mid bullet tr schwa pl id mid bullet }
tetrapod [VERTEBRATE ZOOLOGY] A four-footed animal.
{ te mid bullet tr schwa päd }
Tetrapoda [VERTEBRATE ZOOLOGY] The superclass of the subphylum Vertebrata whose members typically possess four limbs; includes all forms above fishes.
{ te träp mid bullet schwa d mid bullet schwa }
tetrapotassium pyrophosphate See potassium pyrophosphate
{ brvbar te mid bullet tr schwa mid bullet p schwa tas mid bullet mid bullet schwa m brvbar p imacr mid bullet r o macr fä sf a macr t }
tetrapropylene See dodecane
{ brvbar te mid bullet tr schwa pr o macr mid bullet p schwa l n }
tetrapyrrole [ORGANIC CHEMISTRY] A chemical structure in which four pyrrole rings are joined in straight chains, as in a phycobilin, or as joined rings, as in a chlorophyll.
{ te mid bullet tr schwa p imacr r o macr l }
Tetrarhynchoidea [INVERTEBRATE ZOOLOGY] The equivalent name for Trypanorhyncha.
{ te mid bullet tr schwa mid bullet ri engi k id mid bullet mid bullet schwa }
tetrasodium pyrophosphate See sodium pyrophosphate
{ brvbar te mid bullet tr schwa brvbar s o macr d mid bullet mid bullet schwa m brvbar p imacr mid bullet r o macr fä sf a macr t }
Tetrasporales [BOTANY] A heterogeneous and artificial assemblage of colonial fresh-water and marine algae in the division Chlorophyta.
{ te mid bullet tr schwa mid bullet sp schwa r a macr mid bullet l z }
tetraspore [BOTANY] One of the haploid asexual spores of the red algae formed in groups of four.
{ te mid bullet tr schwa sp r }
tetraterpene [ORGANIC CHEMISTRY] A class of terpene compounds that contain isoprene units; best known are the carotenoid pigments from plants and animals, such as lycopene, the red coloring matter in tomatoes.
{ brvbar te mid bullet tr schwa t schwa r p n }
tetratohedral crystal [CRYSTALLOGRAPHY] A crystal which has one quarter of the maximum number of faces allowed by the crystal system to which the crystal belongs.
{ te mid bullet tr schwa d mid bullet o macr h mid bullet dr schwa l krist mid bullet schwa l }
tetraxon [INVERTEBRATE ZOOLOGY] A type of sponge spicule with four axes.
{ t schwa trak sän }
tetrazene [ORGANIC CHEMISTRY] H2NC(NH)3N2C(NH)3NO An explosive, colorless to yellowish solid practically insoluble in water and alcohol; used as an explosive initiator and in detonators.
{ te mid bullet tr schwa z n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: U

next
u See up quark
U See uranium
UART See universal asynchronous receiver transmitter
{ [image] yü [image] ärt }
ubac [METEOROLOGY] The shady (usually north) side of an Alpine mountain, characterized by a lower timberline and snow line than the sunny side.
{ [image] ü [image] bäk }
u-band [OPTICS] The absorption band in the ultraviolet resulting from a U-center type of point lattice defect.
{ [image] yü [image] band }
U-bend die [MECHANICAL ENGINEERING] A die with a square or rectangular cross section which provides two edges over which metal can be drawn.
{ [image] yü [image] bend [image] d imacr }
U blades [DESIGN ENGINEERING] Curved bulldozer blades designed to increase moving capacity of tractor equipment.
{ [image] yü [image] bl a macr dz }
Übler effect [FLUID MECHANICS] An effect in which secondary normal stresses cause bubbles or suspended bodies to lag behind the fluid in the accelerated flow of a viscoelastic fluid through a narrowing tube.
{ [image] mid bullet bl schwa r i [image] fekt }
U bolt [DESIGN ENGINEERING] A U-shaped bolt with threads at the ends of both arms to receive nuts.
{ [image] yü [image] b o macr lt }
UBV photometry [ASTRONOMY] A system of three-color photometry used to obtain specific stellar magnitudes; the system is based on the comparison of stars' magnitudes with a standard sequence of about 400 stars.
{ brvbar yü [image] b [image] brvbar v [image] f schwa [image] täm mid bullet schwa mid bullet tr [image] }
UBV system [ASTRONOMY] A system of stellar magnitudes in which an object's apparent magnitude is measured at three wavelengths, labeled U, at 360 nanometers; B, at 420 nanometers; and V, at 540 nanometers; and is characterized by the color indices B - V and U - B, which are both defined to be 0 for a star of spectral type A0.Also known as Johnson-Morgan system.
{ brvbar yü [image] b [image] brvbar v [image] [image] sis mid bullet t schwa m }
U center [CRYSTALLOGRAPHY] The color-center type of point lattice defect in ionic crystals created by the incorporation of an impurity such as hydrogen into alkali halides.
{ [image] yü [image] sen mid bullet t schwa r }
U Cephei [ASTRONOMY] A binary star; in this double-star eclipsing system, one component has reached its Roche limit (a dynamical barrier beyond which the size of neither star can expand) while the other is distinctly smaller than this limit.
{ [image] yü [image] sef mid bullet [image] [image] imacr }
U coefficient [QUANTUM MECHANICS] A coefficient that appears in the transformation between modes of coupling eigenfunctions of three angular momenta; it is equal to the product of the Racah coefficient and [(2j12 + 1) (2j23 + 1)]1/2, where j12 and j23 are the intermediate angular momenta in the respective modes.
{ [image] yü [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
Uda antenna See Yagi-Uda antenna
{ [image] ü mid bullet d schwa an [image] ten mid bullet schwa }
Udalf [GEOLOGY] A suborder of the soil order Alfisol; brown soil formed in a udic moisture regime and in a mesic or warmer temperature regime.
{ [image] ü [image] dälf }
udder [VERTEBRATE ZOOLOGY] A pendulous organ consisting of several mammary glands enclosed in a single envelope; each gland has its own nipple; found in some mammals, such as the cow and goat.
{ [image] schwa d mid bullet schwa r }
Udert [GEOLOGY] A suborder of the soil order Vertisol; formed in a humid region so that surface cracks remain open only for 2-3 months.
{ [image] üd [image] schwa rt }
UDMH See -dimethylhydrazine
Udoll [GEOLOGY] A suborder of the Mollisol soil order; found in humid, temperate, and warm regions where maximum rainfall comes during growing season; has thick, very dark A horizons, brown B horizons, and paler C horizons.
{ [image] üd [image] [image] l }
udometer See rain gage
{ yü [image] däm mid bullet schwa d mid bullet schwa r }
UDP See uridine diphosphate
UDPG See uridine diphosphoglucose
Udult [GEOLOGY] A suborder of the soil order Ultisol; organic-carbon content is low, argillic horizons are reddish or yellowish; formed in a udic moisture regime.
{ [image] üd [image] schwa lt }
Uehling effect [ATOMIC PHYSICS] The departure of the electrostatic potential of a point charge from a Coulomb potential, due to vacuum polarization.
{ [image] [image] l mid bullet i engi i [image] fekt }
U figure See U index
{ [image] yü [image] fig mid bullet y schwa r }
UFO See unidentified flying object
U format [COMPUTER SCIENCE] A record format which the input/output control system treats as completely unknown and unpredictable.
{ [image] yü [image] f [image] r [image] mat }
U Geminorum stars [ASTRONOMY] A class of variable stars known as dwarf novae; their light curves resemble those of novae, with range brightness variations of about 4 magnitudes; examples are U Gemini and SS Cygni.Also known as SS Cygni stars.
{ [image] yü [image] jem mid bullet schwa [image] n [image] r mid bullet schwa m [image] stärz }
Ugine Sejournet process See Sejournet process
{ udot [image] zh [image] n se mid bullet zh schwa r [image] n a macr [image] prä mid bullet s schwa s }
UHF See ultrahigh frequency
Uhlbricht sphere [OPTICS] A sphere whose inside surface has a diffusely reflecting white finish, used in an integrating sphere photometer.
{ udot l [image] brikt [image] sfir }
uhligite [MINERALOGY] A black, pseudoisometric mineral consisting of an oxide of titanium and calcium, with zirconium and aluminum replacing titanium.
{ ü mid bullet l schwa [image] g imacr t }
U index [GEOPHYSICS] The difference between consecutive daily mean values of the horizontal component of the geomagnetic field.Also known as U figure.
{ [image] yü [image] in [image] deks }
Uintatheriidae [PALEONTOLOGY] The single family of the extinct mammalian order Dinocerata.
{ y udot [image] win mid bullet t schwa mid bullet th schwa [image] r imacr mid bullet schwa [image] d [image] }
Uintatheriinae [PALEONTOLOGY] A subfamily of extinct herbivores in the family Uintatheriidae including all horned forms.
{ y udot [image] win mid bullet t schwa mid bullet th schwa [image] r imacr mid bullet schwa [image] n [image] }
UJT See unijunction transistor
Ulatisian [GEOLOGY] A mammalian age in a local stage classification of the Eocene in use on the Pacific Coast based on foraminifers.
{ [image] yü mid bullet l schwa [image] t [image] mid bullet zh schwa n }
ULCC See ultralarge crude carrier
ulcer [MEDICINE] Localized interruption of the continuity of an epithelial surface, with an inflamed base.
{ [image] schwa l mid bullet s schwa r }
ulcerative colitis [MEDICINE] An idiopathic inflammatory disease of the mucosa and submucosa of the colon manifested clinically by pain, diarrhea, and rectal bleeding.
{ [image] schwa l mid bullet s schwa [image] r a macr d mid bullet iv k schwa [image] l imacr d mid bullet schwa s }
ulcerative endocarditis [MEDICINE] Acute bacterial endocarditis.
{ [image] schwa l mid bullet s schwa [image] r a macr d mid bullet iv brvbar en mid bullet d o macr mid bullet kär [image] d imacr d mid bullet schwa s }
ulcerative gingivitis See Vincent's infection
{ [image] schwa l mid bullet s schwa [image] r a macr d mid bullet iv [image] jin mid bullet j schwa [image] v imacr d mid bullet schwa s }
ulexite [MINERALOGY] NaCaB5O9.8H2O A white mineral that crystallizes in the triclinic system and forms rounded reniform masses of extremely fine acicular crystals.Also known as cotton ball.
{ [image] ü mid bullet lek [image] s imacr t }
ullage [ENGINEERING] The amount that a container, such as a fuel tank, lacks of being full.
[NAVAL ARCHITECTURE] The distance from the surface of the oil in a cargo tank of an oil tanker to the top of the hatch, or to the top of the inspection cover in the hatch.
{ [image] schwa l mid bullet ij }
ullage rocket [AEROSPACE ENGINEERING] A small rocket used in space to impart an acceleration to a tank system to ensure that the liquid propellants collect in the tank in such a manner as to flow properly into the pumps or thrust chamber.
{ [image] schwa l mid bullet ij [image] räk mid bullet schwa t }
ullmannite [MINERALOGY] NiSbS A steel-gray to black mineral consisting of nickel antimonide and sulfide, usually with a little arsenic, occurring massive, and having a metallic luster.Also known as nickel-antimony glance.
{ [image] schwa l mid bullet m schwa [image] n imacr t }
Ullmann reaction [ORGANIC CHEMISTRY] A variation of the Fittig synthesis, using copper powder instead of sodium.
{ [image] schwa l mid bullet m schwa n r [image] [image] ak mid bullet sh schwa n }
Ulloa's ring See Bouguer's halo
{ ü [image] y o macr mid bullet schwa z [image] ri engi }
Ullrich-Turner syndrome [MEDICINE] A complex of symptoms including webbing of the neck, short stature, cubitus valgus, and hypogonadism in the male.Also known as male Turner's syndrome.
{ [image] schwa l mid bullet rik [image] t schwa r mid bullet n schwa r [image] sin [image] dr o macr m }
Ulmaceae [BOTANY] A family of dicotyledonous trees in the order Urticales distinguished by alternate stipulate leaves, two styles, a pendulous ovule, and lack of a latex system.
{ schwa l [image] m a macr s mid bullet [image] [image] [image] }
ulmic acid See ulmin
{ [image] schwa l mid bullet mik [image] as mid bullet schwa d }
ulmin [GEOLOGY] Alkali-soluble organic substances derived from decaying vegetable matter; occurs as amorphous brown to black gel material.Also known as carbohumin; fundamental jelly; fundamental substance; gelose; humin; humogelite; jelly; ulmic acid; vegetable jelly.
{ [image] schwa l mid bullet m schwa n }
ulna [ANATOMY] The larger of the two bones of the forearm or forelimb in vertebrates; articulates proximally with the humerus and radius and distally with the radius.
{ [image] schwa l mid bullet n schwa }
ulnar deviation [BIOPHYSICS] A position of the human hand in which the wrist is bent toward the end finger.
{ brvbar schwa l mid bullet n schwa r [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
Ulotrichaceae [BOTANY] A family of green algae in the suborder Ulotrichineae; contains both attached and floating filamentous species with cells having parietal, platelike or bandlike chloroplasts.
{ yü [image] lä mid bullet tr schwa [image] k a macr s mid bullet [image] [image] [image] }
Ulotrichales [BOTANY] A large, artificial order of the Chlorophyta composed mostly of fresh-water, branched or unbranched filamentous species with mostly cylindrical, uninucleate cells having cellulose, but often mucilaginous walls.
{ yü [image] lä mid bullet tr schwa [image] k a macr mid bullet l [image] z }
Ulotrichineae [BOTANY] A suborder of the Ulotrichales characterized by short cylindrical cells.
{ yü [image] lä mid bullet tr schwa [image] k imacr n mid bullet [image] [image] [image] }
ulrichite See uraninite
{ [image] schwa l mid bullet r schwa [image] k imacr t }
ultimate analysis [ANALYTICAL CHEMISTRY] The determination of the percentage of elements contained in a chemical substance.
{ [image] schwa l mid bullet t schwa mid bullet m schwa t schwa [image] nal mid bullet schwa mid bullet s schwa s }
ultimate bearing capacity [CIVIL ENGINEERING] The average load per unit area that will cause failure by rupture of a supporting soil mass.
{ brvbar schwa l mid bullet t schwa mid bullet m schwa t [image] ber mid bullet i engi k schwa [image] pas mid bullet schwa d mid bullet [image] }
ultimate elongation [METALLURGY] The percentage of permanent deformation remaining after tensile rupture.
{ [image] schwa l mid bullet t schwa mid bullet m schwa t [image] [image] mid bullet l [image] engi [image] g a macr mid bullet sh schwa n }
ultimate lines [ASTRONOMY] Special spectral lines that can be used to indicate the existence of an element in the sun or other star.
{ [image] schwa l mid bullet t schwa mid bullet m schwa t [image] l imacr nz }
ultimate load See breaking load
{ [image] schwa l mid bullet t schwa mid bullet m schwa t [image] l o macr d }
ultimate-load design [DESIGN ENGINEERING] Design of a beam that is proportioned to carry at ultimate capacity the design load multiplied by a safety factor.Also known as limit-load design; plastic design; ultimate-strength design.
{ brvbar schwa l mid bullet t schwa mid bullet m schwa t brvbar l o macr d di [image] z imacr n }
ultimate recovery [PETROLEUM ENGINEERING] Estimated total (ultimate) recovery of hydrocarbon fluids expected from a reservoir during its productive lifetime.
{ [image] schwa l mid bullet t schwa mid bullet m schwa t ri [image] k schwa v mid bullet schwa mid bullet r [image] }
ultimate set [ENGINEERING] The ratio of the length of a specimen plate or bar before testing to the length at the moment of fracture; usually expressed as a percentage.
[MATERIALS] The final degree of firmness achieved by a plastic compound as a result of curing, evaporation of the volatile materials, and polymerization at the surface.
{ [image] schwa l mid bullet t schwa mid bullet m schwa t [image] set }
ultimate strength [MECHANICS] The tensile stress, per unit of the original surface area, at which a body will fracture, or continue to deform under a decreasing load.
{ [image] schwa l mid bullet t schwa mid bullet m schwa t [image] stre engi kth }
ultimate-strength design See ultimate-load design
{ brvbar schwa l mid bullet t schwa mid bullet m schwa t brvbar stre engi kth di [image] z imacr n }
ultimobranchial body [EMBRYOLOGY] One of the small, endocrine structures which originate as terminal outpocketings from each side of the embryonic vertebrate pharynx; can produce the hormone calcitonin.
{ brvbar schwa l mid bullet t schwa mid bullet m o macr [image] bra engi mid bullet k [image] mid bullet schwa l [image] bäd mid bullet [image] }
Ultisol [GEOLOGY] A soil order characterized by typically moist soils, with horizons of clay accumulation and a low supply of bases.
{ [image] schwa l mid bullet t schwa [image] s [image] l }
ultra-audion circuit [ELECTRONICS] Regenerative detector circuit in which a parallel resonant circuit is connected between the grid and the plate of a vacuum tube, and a variable capacitor is connected between the plate and cathode to control the amount of regeneration.
{ [image] schwa l mid bullet tr schwa [image] [image] d mid bullet [image] mid bullet [image] än [image] s schwa r mid bullet k schwa t }
ultra-audion oscillator [ELECTRONICS] Variation of the Colpitts oscillator circuit; the resonant circuit employs a section of transmission line.
{ [image] schwa l mid bullet tr schwa [image] [image] d mid bullet [image] mid bullet [image] än [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
ultrabasic [PETROLOGY] Of igneous rock, having a low silica content, as opposed to the higher silica contents of acidic, basic, and intermediate rocks.
{ brvbar schwa l mid bullet tr schwa [image] b a macr mid bullet sik }
ultrabasite See diaphorite
{ brvbar schwa l mid bullet tr schwa [image] b a macr [image] s imacr t }
ultracentrifuge [ENGINEERING] A laboratory centrifuge that develops centrifugal fields of more than 100,000 times gravity.
{ brvbar schwa l mid bullet tr schwa [image] sen mid bullet tr schwa [image] fyüj }
ultracold neutron [PHYSICS] A neutron whose energy is of the order of 10-7 electronvolt or less, so that it is totally reflected from various materials and suitably constructed magnetic fields, regardless of the angle of incidence, and can be stored in suitably constructed bottles.
{ brvbar schwa l mid bullet tr schwa brvbar k o macr ld [image] nü [image] trän }
ultrafiche [GRAPHIC ARTS] A sheet of film, usually 4 by 6 inches (10 by 15 centimeters) in size, containing either negative or positive images, or frames, of printed material reduced more than 100 times by photographic reduction.
{ [image] schwa l mid bullet tr schwa [image] f [image] sh }
ultrafilter [MATHEMATICS] A filter base which has no properly subordinated filter base.
{ brvbar schwa l mid bullet tr schwa [image] fil mid bullet t schwa r }
ultrafiltration [CHEMICAL ENGINEERING] Separation of colloidal or very fine solid materials by filtration through microporous or semipermeable mediums.
{ brvbar schwa l mid bullet tr schwa mid bullet fil [image] tr a macr mid bullet sh schwa n }
ultragravity waves [FLUID MECHANICS] Gravity waves which are characterized by periods in the 0.1-1.0 second range.
{ brvbar schwa l mid bullet tr schwa [image] grav mid bullet schwa d mid bullet [image] [image] w a macr vz }
ultrahigh frequency [COMMUNICATIONS] The band of frequencies between 300 and 3000 megahertz in the radio spectrum, corresponding to wavelengths of 10 centimeters to 1 meter.Abbreviated UHF.
{ brvbar schwa l mid bullet tr schwa [image] h imacr [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
ultrahigh-frequency tuner [ELECTRONICS] A tuner in a television receiver for reception of stations transmitting in the ultrahigh-frequency band (channels 14-83); it usually employs continuous tuning.
{ brvbar schwa l mid bullet tr schwa [image] h imacr [image] fr [image] mid bullet kw schwa n mid bullet s tü mid bullet n schwa r }
ultrahigh vacuum [PHYSICS] A vacuum in which the pressure is of the order of 10-10 millimeter of mercury or less.
{ brvbar schwa l mid bullet tr schwa h imacr vak mid bullet y schwa m }
ultralarge crude carrier [NAVAL ARCHITECTURE] A liquid-cargo vessel over 250,000 tons.Abbreviated ULCC.
{ brvbar schwa l mid bullet tr schwa lärj krüd kar mid bullet mid bullet schwa r }
ultralight aircraft [AEROSPACE ENGINEERING] An extremely lightweight, single-seat aircraft with low flight speed, power, and fuel capacity, used for sport or recreation.
{ schwa l mid bullet tr schwa l imacr t er kraft }
ultramafic [PETROLOGY] Referring to igneous rock composed principally of mafic minerals, such as olivine and pyroxene.
{ brvbar schwa l mid bullet tr schwa maf mid bullet ik }
ultramarine blue [INORGANIC CHEMISTRY] A blue pigment; a powder with heat resistance, used for enamels on toys and machinery, white baking enamels, printing inks, and cosmetics, and in textile printing.
{ brvbar schwa l tr schwa mid bullet m schwa r n blü }
ultramicrobalance [ENGINEERING] A differential weighing device with accuracies better than 1 microgram; used for analytical weighings in microanalysis.
{ brvbar schwa l mid bullet tr schwa m imacr mid bullet kr o macr bal mid bullet schwa ns }
ultramicroscope [OPTICS] An instrument for investigating particles of submicroscopic dimensions: it consists of a high-intensity illumination system for producing a Tyndall cone in a colloidal system, coupled with a compound microscope to examine the points of light scattered from the individual particles.
{ brvbar schwa l mid bullet tr schwa m imacr mid bullet kr schwa sk o macr p }
ultramicrotome [ENGINEERING] A microtome which uses a glass or diamond knife, allowing sections of cells to be cut 300 nanometers in thickness.
{ brvbar schwa l mid bullet tr schwa m imacr mid bullet kr schwa t o macr m }
ultraperformance composite [MATERIALS] A material that is made from a combination of polymers and can perform under extreme atmospheric conditions for extended periods.
{ schwa l mid bullet tr schwa mid bullet p schwa r brvbar f r mid bullet m schwa ns k schwa m päz mid bullet schwa t }
ultraphotic rays [ELECTROMAGNETISM] Rays outside the visible part of the spectrum, including infrared and ultraviolet rays.
{ brvbar schwa l mid bullet tr schwa brvbar fäd mid bullet ik r a macr z }
ultrarelativistic [RELATIVITY] Having a speed that is nearly equal to the speed of light.
{ brvbar schwa l mid bullet tr schwa rel mid bullet schwa mid bullet t schwa vis mid bullet tik }
ultrasensitive mass spectrometry [ANALYTICAL CHEMISTRY] A form of mass spectrometry in which the ions to be detected are accelerated to megaelectronvolt energies in a particle accelerator and passed through a thin gas cell or foil, stripping away outer electrons, so that contaminating molecules dissociate into lower-mass fragments, and isobars can be distinguished by particle detectors that measure ionization rate and total energy.
{ brvbar schwa l mid bullet tr schwa sen mid bullet s schwa d mid bullet iv mas spek träm mid bullet schwa mid bullet tr }
ultrashort waves [COMMUNICATIONS] Radio waves shorter than 10 meters in wavelength; corresponding to frequencies above 30 megahertz.
{ brvbar schwa l mid bullet tr schwa sh rt w a macr vz }
ultrasonic [ACOUSTICS] Pertaining to signals, equipment, or phenomena involving frequencies just above the range of human hearing, hence above about 20,000 hertz.Also known as supersonic (deprecated usage).
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik }
ultrasonic atomizer [MECHANICAL ENGINEERING] An atomizer in which liquid is fed to, or caused to flow over, a surface which vibrates at an ultrasonic frequency; uniform drops may be produced at low feed rates.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik ad mid bullet schwa m imacr z mid bullet schwa r }
ultrasonic bonding [METALLURGY] Bonding of two identical or dissimilar metals by mechanical pressure combined with a wiping motion produced by ultrasonic vibration.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik bänd mid bullet i engi }
ultrasonic camera [ELECTRONICS] A device which produces a picture display of ultrasonic waves sent through a sample to be inspected or through live tissue; a piezoelectric crystal is used to convert the ultrasonic waves to voltage differences, and the voltage pattern on the crystal modulates the intensity of an electronic beam scanning the crystal; this beam in turn controls the intensity of a beam in a television tube.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik kam mid bullet r schwa }
ultrasonic cleaning [ENGINEERING] A method used to clean debris and swarf from surfaces by immersion in a solvent in which ultrasonic vibrations are excited.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik kl n mid bullet i engi }
ultrasonic coagulation [PHYSICS] The bonding of small particles into large aggregates by the action of ultrasonic waves.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik k o macr ag mid bullet y schwa l a macr mid bullet sh schwa n }
ultrasonic communication [COMMUNICATIONS] Communication accomplished through water by keying the sound output of echo-ranging sonar on ships or submarines.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik k schwa myü mid bullet n schwa k a macr mid bullet sh schwa n }
ultrasonic delay line [ENGINEERING ACOUSTICS] A delay line in which use is made of the propagation time of sound through a medium such as fused quartz, barium titanate, or mercury to obtain a time delay of a signal.Also known as ultrasonic storage cell.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik di l a macr l imacr n }
ultrasonic depth finder [ENGINEERING] A direct-reading instrument which employs frequencies above the audible range to determine the depth of water; it measures the time interval between the emission of an ultrasonic signal and the return of its echo from the bottom.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik depth f imacr n mid bullet d schwa r }
ultrasonic drill [MECHANICAL ENGINEERING] A drill in which a magnetostrictive transducer is attached to a tapered cone serving as a velocity transformer; with an appropriate tool at the end of the transformer, practically any shape of hole can be drilled in hard, brittle materials such as tungsten carbide and gems.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik dril }
ultrasonic drilling [MECHANICAL ENGINEERING] A vibration drilling method in which ultrasonic vibrations are generated by the compression and extension of a core of electrostrictive or magnetostrictive material in a rapidly alternating electric or magnetic field.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik dril mid bullet i engi }
ultrasonic echo [ACOUSTICS] An ultrasonic wave that has been reflected or otherwise returned with sufficient magnitude and time delay to be perceived in some manner as a wave distinct from that directly transmitted.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik ek mid bullet o macr }
ultrasonic flaw detector [ENGINEERING ACOUSTICS] An ultrasonic generator and detector used together, much as in radar, to determine the distance to a wave- reflecting internal crack or other flaw in a solid object.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik fl di tek mid bullet t schwa r }
ultrasonic generator [ENGINEERING ACOUSTICS] A generator consisting of an oscillator driving an electroacoustic transducer, used to produce acoustic waves above about 20 kilohertz.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik jen mid bullet schwa r a macr d mid bullet schwa r }
ultrasonic imaging See acoustic imaging
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik im mid bullet ij mid bullet i engi }
ultrasonic imaging device [ENGINEERING ACOUSTICS] An imaging device in which a wave is generated by a transducer external to the body; the reflected wave is detected by the same transducer.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik im mid bullet ij mid bullet i engi di v imacr s }
ultrasonic leak detector [ENGINEERING] An instrument which detects ultrasonic energy resulting from the transition from laminar to turbulent flow of a gas passing through an orifice.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik l k di tek mid bullet t schwa r }
ultrasonic light modulator [OPTICS] Device containing a fluid which, by action of ultrasonic waves passing through the fluid, modulates a beam of light passed transversely through the fluid.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik l imacr t mäj mid bullet schwa l a macr d mid bullet schwa r }
ultrasonic machining [MECHANICAL ENGINEERING] The removal of material by abrasive bombardment and crushing in which a flat-ended tool of soft alloy steel is made to vibrate at a frequency of about 20,000 hertz and an amplitude of 0.001-0.003 inch (0.0254-0.0762 millimeter) while a fine abrasive of silicon carbide, aluminum oxide, or boron carbide is carried by a liquid between tool and work.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik m schwa sh n mid bullet i engi }
ultrasonic medical tomography [ACOUSTICS] A form of acoustic tomography in which ultrasonic pulses are emitted by an acoustoelectric transducer and echoes are received from acoustic impedance discontinuities along the assumed line-of-sight propagation path.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik med mid bullet schwa mid bullet k schwa l t o macr mäg mid bullet r schwa mid bullet f }
ultrasonic metal inspection [METALLURGY] The application of ultrasonic vibrations to materials for detection of flaws, pits, or wall thickness.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik med mid bullet schwa l in spek mid bullet sh schwa n }
ultrasonic microscope [OPTICS] A special type of microscope which employs ultrasonic radiation.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik m imacr mid bullet kr schwa sk o macr p }
ultrasonic radiation [ACOUSTICS] Ultrasonic waves propagating through a solid, liquid, or gaseous medium.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik r a macr d mid bullet a macr mid bullet sh schwa n }
ultrasonics [ACOUSTICS] The science of ultrasonic sound waves.
{ brvbar schwa l mid bullet tr schwa sän mid bullet iks }
ultrasonic sealing [ENGINEERING] A method for sealing plastic film by using localized heat developed by vibratory mechanical pressure at ultrasonic frequencies.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik s l mid bullet i engi }
ultrasonic soldering [METALLURGY] A method used for aluminum soldering by ultrasonically vibrating the soldering iron to disrupt the oxide film on the metal.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik säd mid bullet schwa mid bullet ri engi }
ultrasonic storage cell See ultrasonic delay line
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik st r mid bullet ij sel }
ultrasonic testing [ENGINEERING] A nondestructive test method that employs high-frequency mechanical vibration energy to detect and locate structural discontinuities or differences and to measure thickness of a variety of materials.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik test mid bullet i engi }
ultrasonic therapy See ultrasound diathermy
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik ther mid bullet schwa mid bullet p }
ultrasonic thickness gage [ENGINEERING] A thickness gage in which the time of travel of an ultrasonic beam through a sheet of material is used as a measure of the thickness of the material.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik thik mid bullet n schwa s g a macr j }
ultrasonic transducer [ENGINEERING ACOUSTICS] A transducer that converts alternating-current energy above 20 kilohertz to mechanical vibrations of the same frequency; it is generally either magnetostrictive or piezoelectric.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik tranz dü mid bullet s schwa r }
ultrasonic transmitter [ENGINEERING ACOUSTICS] A device used to track seals, fish, and other aquatic animals: the device is fastened to the outside of the animal or fed to it, and has a loudspeaker which is made to vibrate at an ultrasonic frequency, propagating ultrasonic waves through the water to a special microphone or hydrophone.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik tranz mid mid bullet schwa r }
ultrasonic wave [ACOUSTICS] A sound wave that has a frequency above about 20,000 hertz.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik w a macr v }
ultrasonic welding [METALLURGY] A nonfusion welding process in which the atomic movement required for coalescence is stimulated by ultrasonic vibrations.
{ brvbar schwa l mid bullet tr schwa sän mid bullet ik weld mid bullet i engi }
ultrasonoscope [ENGINEERING] An instrument that displays an echosonogram on an oscilloscope; usually has auxiliary output to a chart-recording instrument.
{ brvbar schwa l mid bullet tr schwa sän mid bullet schwa sk o macr p }
ultrasound [ACOUSTICS] Sound with a frequency above about 20,000 Hz, the upper limit of human hearing.
{ schwa l mid bullet tr schwa sa udot nd }
ultrasound diathermy [MEDICINE] The application of high-frequency sound waves (0.7 to 1.0 megahertz) and the conversion of this mechanical energy into heat for local thermotherapy.Also known as ultrasonic therapy.
{ brvbar schwa l mid bullet tr schwa brvbar sa udot nd d imacr mid bullet schwa th schwa r mid bullet m }
ultraspeed welding See commutator-controlled welding
{ schwa l mid bullet tr schwa sp d weld mid bullet i engi }
ultraspherical polynomials See Gegenbauer polynomials
{ brvbar schwa l mid bullet tr schwa sfer mid bullet schwa mid bullet k schwa l päl mid bullet i n o macr mid bullet m mid bullet schwa lz }
ultrastable material [MATERIALS] A material having extremely low thermal expansivity, extremely high temporal stability, and high stiffness-to-density ratio.
{ brvbar schwa l mid bullet tr schwa brvbar st a macr mid bullet b schwa l m schwa tir mid bullet mid bullet schwa l }
ultrastrip [GRAPHIC ARTS] A piece of film, usually 1.5 inches by 7 inches (3.5 by 18 centimeters) in size, containing either negative or positive images, or frames, of printed material reduced 150 times by photographic reduction.
{ schwa l mid bullet tr schwa strip }
ultrastructure [MOLECULAR BIOLOGY] The ultimate physiochemical organization of protoplasm.
{ brvbar schwa l mid bullet tr schwa str schwa k mid bullet ch schwa r }
ultraviolet [PHYSICS] Pertaining to ultraviolet radiation.Abbreviated UV.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t }
ultraviolet absorber [OPTICS] Any substance that absorbs ultraviolet radiant energy, then dissipates the energy in a harmless form; used in plastics and rubbers to decrease light sensitivity.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t schwa b s r mid bullet b schwa r }
ultraviolet absorber fixative [MATERIALS] A protective fixative that includes a material to filter ultraviolet light from the sun and from artificial light; it helps to keep colors from fading.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t schwa b brvbar s r mid bullet b schwa r fik mid bullet s schwa d mid bullet iv }
ultraviolet absorption [OPTICS] Absorption of specific ultraviolet radiation wavelengths by a material; for example, by a sample solution during spectroscopic analysis.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t schwa b s rp mid bullet sh schwa n }
ultraviolet absorption spectrophotometry [SPECTROSCOPY] The study of the spectra produced by the absorption of ultraviolet radiant energy during the transformation of an electron from the ground state to an excited state as a function of the wavelength causing the transformation.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t schwa b s rp mid bullet sh schwa n spek mid bullet tr o macr mid bullet f schwa täm mid bullet schwa mid bullet tr }
ultraviolet astronomy [ASTRONOMY] Astronomical investigations utilizing observations carried out in the spectral region from approximately 350 to 90 nanometers.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t schwa strän mid bullet schwa mid bullet m }
ultraviolet-bright star [ASTRONOMY] A star that is brighter than stars on the horizontal branch and bluer than stars on the giant branch.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t br imacr t stär }
ultraviolet catastrophe [STATISTICAL MECHANICS] The prediction of the Rayleigh- Jeans law that the energy radiated by a blackbody at extremely short wavelengths is extremely large, and the total energy radiated is infinite, whereas in reality it must be finite.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t k schwa tas mid bullet tr schwa mid bullet f }
ultraviolet densitometry [SPECTROSCOPY] An ultraviolet-spectrophotometry technique for measurement of the colors on thin-layer chromatography absorbents following elution.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t den mid bullet s schwa täm mid bullet schwa mid bullet tr }
ultraviolet-erasable programmable read-only memory [COMPUTER SCIENCE] An integrated-circuit memory chip in which the stored information can be erased only by ultraviolet light and the circuit can be reprogrammed with new information that can be stored indefinitely.Abbreviated UV EPROM; UVPROM.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t i r a macr s mid bullet schwa mid bullet b schwa l pr o macr gram mid bullet schwa mid bullet b schwa l brvbar r d o macr n mid bullet l mem mid bullet r }
ultraviolet-erasable programmable read-only memory eraser [COMPUTER SCIENCE] A device that removes the contents of ultraviolet-erasable programmable read-only memory chips by exposing them to ultraviolet light.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t i r a macr s mid bullet schwa mid bullet b schwa l pr o macr gram mid bullet schwa mid bullet b schwa l brvbar r d o macr n mid bullet l mem mid bullet r i r a macr mid bullet s schwa r }
ultraviolet imagery [ELECTROMAGNETISM] That imagery produced as a result of sensing ultraviolet radiations reflected from a given target surface.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t im mid bullet ij mid bullet r }
ultraviolet lamp [ELECTRONICS] A lamp providing a high proportion of ultraviolet radiation, such as various forms of mercury-vapor lamps.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t lamp }
ultraviolet light See ultraviolet radiation
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t l imacr t }
ultraviolet microscope [OPTICS] A special type of microscope which uses electromagnetic radiation in the range 180-400 nanometers; it requires reflecting optics or special quartz and crystal objectives.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t m imacr mid bullet kr schwa sk o macr p }
ultraviolet photoemission spectroscopy [SPECTROSCOPY] A spectroscopic technique in which photons in the energy range 10-200 electronvolts bombard a surface and the energy spectrum of the emitted electrons gives information about the states of electrons in atoms and chemical bonding.Abbreviated UPS.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t brvbar f o macr d mid bullet o macr mid bullet i mish mid bullet schwa n spek träs mid bullet k schwa mid bullet p }
ultraviolet photography [GRAPHIC ARTS] Photography in which the subject is illuminated with ultraviolet light, and either the resulting fluorescence (in the fluorescence method) or the reflected ultraviolet light (in the reflected ultraviolet method) is detected by the camera.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t f schwa täg mid bullet r schwa mid bullet f }
ultraviolet radiation [ELECTROMAGNETISM] Electromagnetic radiation in the wavelength range 4-400 nanometers; this range begins at the short-wavelength limit of visible light and overlaps the wavelengths of long x-rays (some scientists place the lower limit at higher values, up to 40 nanometers).Also known as ultraviolet light.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t r a macr d mid bullet a macr mid bullet sh schwa n }
ultraviolet spectrometer [SPECTROSCOPY] A device which produces a spectrum of ultraviolet light and is provided with a calibrated scale for measurement of wavelength.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t spek träm mid bullet schwa d mid bullet schwa r }
ultraviolet spectrophotometry [SPECTROSCOPY] Determination of the spectra of ultraviolet absorption by specific molecules in gases or liquids (for example, Cl2, SO2, NO2, CS2, ozone, mercury vapor, and various unsaturated compounds).
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t brvbar spek mid bullet tr o macr mid bullet f schwa täm mid bullet schwa mid bullet tr }
ultraviolet spectroscopy [SPECTROSCOPY] Absorption spectroscopy involving electromagnetic wavelengths in the range 4-400 nanometers.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t spek träs mid bullet k schwa mid bullet p }
ultraviolet spectrum [ELECTROMAGNETISM] 1. The range of wavelengths of ultraviolet radiation, covering 4-400 nanometers. 2. A display or graph of the intensity of ultraviolet radiation emitted or absorbed by a material as a function of wavelength or some related parameter.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t spek mid bullet tr schwa m }
ultraviolet stabilizer See UV stabilizer
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t st a macr mid bullet b schwa l imacr z mid bullet schwa r }
ultraviolet star [ASTRONOMY] A very hot star that is evolving toward the white dwarf stage; usually the central star of a planetary nebula.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t stär }
ultraviolet telescope [OPTICS] An assemblage of mirrors, with special coatings imparting high ultraviolet reflectivity, which forms magnified ultraviolet images of objects in the same manner as an optical telescope forms images in visible light.
{ brvbar schwa l mid bullet tr schwa v imacr mid bullet l schwa t tel mid bullet schwa sk o macr p }
ultravulcanian [GEOLOGY] A type of volcanic eruption characterized by periodic violent gaseous explosions of lithic dust and solid blocks, with little if any fiery scoria.
{ brvbar schwa l mid bullet tr schwa mid bullet v schwa l k a macr mid bullet n mid bullet schwa n }
Ulvaceae [BOTANY] A large family of green algae in the order Ulvales.
{ schwa l v a macr s mid bullet }
Ulvales [BOTANY] An order of algae in the division Chlorophyta in which the thalli are macroscopic, attached tubes or sheets.
{ schwa l v a macr mid bullet l z }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: U

umangite [MINERALOGY] Cu3Se2 A dark cherry red mineral consisting of copper selenide; occurs in massive form, in small grains or fine granular aggregates.
{ ü [image] ma engi [image] g imacr t }
umbel [BOTANY] An indeterminate inflorescence with the pedicels all arising at the top of the peduncle and radiating like umbrella ribs; there are two types, simple and compound.
{ [image] schwa m mid bullet b schwa l }
Umbellales [BOTANY] An order of dicotyledonous herbs or woody plants in the subclass Rosidae with mostly compound or conspicuously lobed or dissected leaves, well-developed schizogenous secretory canals, separate petals, and an inferior ovary.
{ [image] schwa m mid bullet b schwa [image] l a macr mid bullet l [image] z }
Umbelliferae [BOTANY] A large family of aromatic dicotyledonous herbs in the order Umbellales; flowers have an ovary of two carpels, ripening to form a dry fruit that splits into two halves, each containing a single seed.
{ [image] schwa m mid bullet b schwa [image] lif mid bullet schwa [image] r [image] }
umber [MATERIALS] A naturally occurring brown siliceous earth, deriving its color from iron oxides and manganese oxide; used as a paint pigment.
{ [image] schwa m mid bullet b schwa r }
umbilic See umbilical point
{ udot m [image] bil mid bullet ik }
umbilical artery [EMBRYOLOGY] Either of a pair of arteries passing through the umbilical cord to carry impure blood from the mammalian fetus to the placenta.
{ schwa m [image] bil mid bullet schwa mid bullet k schwa l [image] ärd mid bullet schwa mid bullet r [image] }
umbilical connections [AEROSPACE ENGINEERING] Electrical and mechanical connections to a launch vehicle prior to lift off; the umbilical tower adjacent to the vehicle on the launch pad supports these connections which supply electrical power, control signals, data links, propellant loading, high pressure gas transfer, and air conditioning.
{ schwa m [image] bil mid bullet schwa mid bullet k schwa l k schwa [image] nek mid bullet sh schwa nz }
umbilical cord [AEROSPACE ENGINEERING] Any of the servicing electrical or fluid lines between the ground or a tower and an uprighted rocket vehicle before the launch.Also known as umbilical.
[EMBRYOLOGY] The long, cylindrical structure containing the umbilical arteries and vein, and connecting the fetus with the placenta.
{ schwa m [image] bil mid bullet schwa mid bullet k schwa l [image] k [image] rd }
umbilical duct See vitelline duct
{ schwa m [image] bil mid bullet schwa mid bullet k schwa l [image] d schwa kt }
umbilical hernia [MEDICINE] Herniation through the umbilical ring.Also known as annular hernia.
{ schwa m [image] bil mid bullet schwa mid bullet k schwa l [image] h schwa r mid bullet n [image] mid bullet schwa }
umbilical point [MATHEMATICS] A point on a surface at which the normal curvature is the same in all directions.Also known as navel point; umbilic.
{ schwa m [image] bil mid bullet schwa mid bullet k schwa l [image] p [image] int }
umbilical tower [AEROSPACE ENGINEERING] A vertical structure supporting the umbilical cords running into a rocket in launching position.
{ schwa m [image] bil mid bullet schwa mid bullet k schwa l [image] ta udot mid bullet schwa r }
umbilical vein [EMBRYOLOGY] A vein passing through the umbilical cord and conveying purified, nutrient-rich blood from placenta to fetus.
{ schwa m [image] bil mid bullet schwa mid bullet k schwa l [image] v a macr n }
Umbilicariaceae [BOTANY] The rock tripes, a family of Asco- lichenes in the order Lecanorales having a large, circular, umbilicate thallus.
{ [image] schwa m mid bullet b schwa mid bullet l schwa [image] kar mid bullet [image] [image] a macr s mid bullet [image] [image] [image] }
umbilicus [ANATOMY] The navel; the round, depressed cicatrix in the median line of the abdomen, marking the site of the aperture through which passed the fetal umbilical vessels.
{ schwa m [image] bil mid bullet schwa mid bullet k schwa s }
umbo [ANATOMY] A rounded elevation of the surface of the tympanic membrane.
[INVERTEBRATE ZOOLOGY] A prominence above the hinge of a bivalve mollusk shell.
{ [image] schwa m mid bullet b o macr }
umbonate [BIOLOGY] Having or forming an umbo.
{ [image] schwa m mid bullet b schwa mid bullet n schwa t }
umbra [ASTRONOMY] The dark, central region of a sunspot.
[OPTICS] That portion of a shadow which is screened from light rays emanating from any part of an extended source.
{ [image] schwa m mid bullet br schwa }
umbrella antenna [ELECTROMAGNETISM] Antenna in which the wires are guyed downward in all directions from a central pole or tower to the ground, somewhat like the ribs of an open umbrella.
{ schwa m [image] brel mid bullet schwa an [image] ten mid bullet schwa }
umbrella roof See station roof
{ schwa m [image] brel mid bullet schwa [image] rüf }
Umbrept [GEOLOGY] A suborder of the Inceptisol soil order; has dark A horizon more than 10 inches (25 centimeters) thick, brown B horizons, and slightly paler C horizons; soil is strongly acid, and clay minerals are crystalline; occurs in cool or temperate climates.
{ [image] schwa m [image] brept }
Umbriel [ASTRONOMY] A satellite of Uranus orbiting at a mean distance of 165,300 miles (266,000 kilometers) with a period of 4.144 days, and with a diameter of about 740 miles (1190 kilometers).
{ [image] schwa m mid bullet br [image] mid bullet schwa l }
Umkehr effect [OPTICS] An anomaly of the relative zenith intensities of scattered sunlight at certain wavelengths in the ultraviolet as the sun approaches the horizon; it is due to the presence of the ozone layer.
{ [image] udot m [image] ker i [image] fekt }
Umklapp process [SOLID-STATE PHYSICS] The interaction of three or more waves in a solid, such as lattice waves or electron waves, in which the sum of the wave vectors is not equal to zero but, rather, is equal to a vector in the reciprocal lattice.Also known as flip-over process.
{ [image] udot m [image] kläp [image] prä mid bullet s schwa s }
UMP See uridylic acid
umpire [MINING ENGINEERING] An assay made by a third party to settle the difference in assays made by the purchaser and the seller of ore.
{ [image] schwa m [image] p imacr r }
unaka [GEOLOGY] A large residual mass rising above a peneplain that is less well developed than one having a monadnock.
{ ü [image] näk mid bullet schwa }
unakite [PETROLOGY] An altered igneous rock composed principally of epidote, pink orthoclase, and quartz.
{ [image] ü mid bullet n schwa [image] k imacr t }
unambiguous name [COMPUTER SCIENCE] The name of a file or other data item that completely specifies the item to a computer system.
{ brvbar schwa n mid bullet am [image] big mid bullet y schwa mid bullet w schwa s [image] n a macr m }
unamplified back bias [ELECTRONICS] Degenerative voltage developed across a fast time constant circuit within an amplifier stage itself.
{ brvbar schwa n [image] am mid bullet pl schwa [image] f imacr d [image] bak [image] b imacr mid bullet schwa s }
unarmed [ORDNANCE] The condition of a fuse (or other firing device) in which the necessary steps to put it in condition to function have not taken place; while in the unarmed state the fuse is safe to handle, store, and transport.
{ brvbar schwa n [image] ärmd }
unary operation [MATHEMATICS] An operation in which only a single operand is required to produce a unique result; some examples are negation, complementation, square root, transpose, inverse, and conjugate.
{ [image] yü mid bullet n schwa mid bullet r [image] [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
unattended operation [COMPUTER SCIENCE] An operation in which components in the hardware of a communications terminal or data-processing system operate automatically, allowing handling of signals or data without human intervention.
{ brvbar schwa n mid bullet schwa [image] ten mid bullet d schwa d [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa n }
unattended time [COMPUTER SCIENCE] Time during which a computer is turned off but is not undergoing maintenance.Also known as unused time.
{ brvbar schwa n mid bullet schwa [image] ten mid bullet d schwa d [image] t imacr m }
unavailable energy [THERMODYNAMICS] That part of the energy which, when an irreversible process takes place, is initially in a form completely available for work and is converted to a form completely unavailable for work.
{ brvbar schwa n mid bullet schwa brvbar v a macr l mid bullet schwa mid bullet b schwa l [image] en mid bullet schwa r mid bullet j [image] }
unavoidable delay [INDUSTRIAL ENGINEERING] Any delay in a task, the occurrence of which is outside the control or responsibility of the worker.
{ brvbar schwa n mid bullet schwa [image] v [image] id mid bullet schwa mid bullet b schwa l di [image] l a macr }
unavoidable-delay allowance [INDUSTRIAL ENGINEERING] An adjustment of standard time to allow for unavoidable delays in a task.
{ brvbar schwa n mid bullet schwa [image] v [image] id mid bullet schwa mid bullet b schwa l di [image] l a macr schwa [image] la udot mid bullet schwa ns }
unavoidable set of configurations [MATHEMATICS] A set of graphs such that any planar graph has at least one member of the set as a subgraph.
{ brvbar schwa n mid bullet schwa [image] v [image] id mid bullet schwa mid bullet b schwa l [image] set schwa v k schwa n [image] fig mid bullet y schwa [image] r a macr mid bullet sh schwa nz }
unbalanced cutter chain [MINING ENGINEERING] A cutter chain which carries more picks along the bottom line than along the top line.
{ brvbar schwa n [image] bal mid bullet schwa nst [image] k schwa d mid bullet schwa r [image] ch a macr n }
unbalanced hoisting [MINING ENGINEERING] The method of hoisting in small one- compartment shafts with only one cage in operation, as opposed to balanced winding.
{ brvbar schwa n [image] bal mid bullet schwa nst [image] h [image] ist mid bullet i engi }
unbalanced line [ELECTRICITY] A transmission line in which the voltages on the two conductors are not equal with respect to ground; a coaxial line is an example.
{ brvbar schwa n [image] bal mid bullet schwa nst [image] l imacr n }
unbalanced output [ELECTRICITY] An output in which one of the two input terminals is substantially at ground potential.
{ brvbar schwa n [image] bal mid bullet schwa nst [image] a udot t [image] p udot t }
unbalanced shothole [MINING ENGINEERING] A shothole in which the explosive charge breaks down the coal at the back of the machine cut while leaving the front portion standing or in large blocks.
{ brvbar schwa n [image] bal mid bullet schwa nst [image] shät [image] h o macr l }
unbalanced wire circuit [ELECTRICITY] A wire circuit whose two sides are inherently electrically unlike.
{ brvbar schwa n [image] bal mid bullet schwa nst brvbar w imacr r [image] s schwa r mid bullet k schwa t }
unbiased estimate [STATISTICS] An estimate for a parameter [image] whose expected value is [image].
{ brvbar schwa n [image] b imacr mid bullet schwa st [image] es mid bullet t schwa mid bullet m schwa t }
unblanking pulse [ELECTRONICS] Voltage applied to a cathode-ray tube to overcome bias and cause trace to be visible.
{ brvbar schwa n [image] bla engi k mid bullet i engi [image] p schwa ls }
unbonded member [CIVIL ENGINEERING] A posttensioned member that is made of prestressed concrete and has the tensioning force applied only against the end anchorages.
{ schwa n brvbar bänd mid bullet schwa d [image] mem mid bullet b schwa r }
unbonded strain gage [ENGINEERING] A type of strain gage that consists of a grid of fine wires strung under slight tension between a stationary frame and a movable armature; pressure applied to the bellows or to the diaphragm sensing element moves the armature with respect to the frame, increasing tension in one half of the filaments and decreasing tension in the rest.
{ brvbar schwa n [image] bän mid bullet d schwa d [image] str a macr n [image] g a macr j }
unbounded manifold [MATHEMATICS] A manifold with no boundary.
{ brvbar schwa n [image] ba udot n mid bullet d schwa d [image] man mid bullet schwa [image] f o macr ld }
unbounded set of real numbers [MATHEMATICS] A set with the property that if R is any positive real number, there is a number in the set which is smaller than -R or a number larger than R.
{ brvbar schwa n [image] ba udot n mid bullet d schwa d [image] set schwa v [image] r [image] l [image] n schwa m mid bullet b schwa rz }
unbounded wave [PHYSICS] A wave which propagates through a nondissipative, homogeneous medium which is infinite in extent, without any boundaries.
{ brvbar schwa n [image] ba udot n mid bullet d schwa d [image] w a macr v }
unbreakable cipher [COMMUNICATIONS] A cipher for which the message or key cannot be obtained through cryptanalysis, even with an unlimited amount of computational power, data storage, and calendar time.
{ brvbar schwa n [image] br a macr k mid bullet schwa mid bullet b schwa l [image] s imacr mid bullet f schwa r }
unbundling [COMPUTER SCIENCE] The separate pricing of software products and services from equipment charges.
{ brvbar schwa n [image] b schwa nd mid bullet li engi }
uncage [ENGINEERING] To release the caging mechanism of a gyroscope, that is, the mechanism that erects the gyroscope or locks it in position.
{ brvbar schwa n [image] k a macr j }
uncatalog [COMPUTER SCIENCE] To remove an entry from the system catalog so that the file named in the entry can no longer be accessed by the operating system.
{ brvbar schwa n [image] kad mid bullet schwa l [image] äg }
uncertainty [SCIENCE AND TECHNOLOGY] The estimated amount by which an observed or calculated value may depart from the true value.
{ brvbar schwa n [image] s schwa rt mid bullet schwa n mid bullet t [image] }
uncertainty principle [QUANTUM MECHANICS] The precept that the accurate measurement of an observable quantity necessarily produces uncertainties in one's knowledge of the values of other observables.Also known as Heisenberg uncertainty principle; indeterminacy principle.
{ brvbar schwa n [image] s schwa rt mid bullet schwa n mid bullet t [image] [image] prin mid bullet s schwa mid bullet p schwa l }
uncertainty relation [QUANTUM MECHANICS] The relation whereby, if one simultaneously measures values of two canonically conjugate variables, such as position and momentum, the product of the uncertainties of their measured values cannot be less than approximately Planck's constant divided by 2 [image].Also known as Heisenberg uncertainty relation.
{ brvbar schwa n [image] s schwa rt mid bullet schwa n mid bullet t [image] ri [image] l a macr mid bullet sh schwa n }
uncharged [ELECTRICITY] Having no electric charge.
{ brvbar schwa n [image] chärjd }
uncharged demolition target [ENGINEERING] A demolition target which has been prepared to receive the demolition agent, the necessary quantities of which have been calculated, packaged, and stored in a safe place.
{ brvbar schwa n [image] chärjd [image] dem mid bullet schwa [image] lish mid bullet schwa n [image] tär mid bullet g schwa t }
uncharged species [CHEMISTRY] A chemical entity with no net electric charge.Also known as neutral species.
{ brvbar schwa n [image] chärjd [image] sp [image] mid bullet sh [image] z }
uncinate trophus [INVERTEBRATE ZOOLOGY] A trophus in rotifers characterized by a hooked or curved uncus.
{ [image] schwa n mid bullet s schwa mid bullet n schwa t [image] träf mid bullet schwa s }
uncinus [INVERTEBRATE ZOOLOGY] In annelids, a minute, pectiniform neuroseta.
{ schwa n [image] s imacr mid bullet n schwa s }
uncompetitive enzyme inhibition [BIOCHEMISTRY] The prevention of an enzymic process as a result of the interaction of an inhibitor with the enzyme- substrate complex or a subsequent intermediate form of the enzyme, but not with the free enzyme.
{ brvbar schwa n mid bullet k schwa m [image] ped mid bullet schwa d mid bullet iv [image] en [image] z imacr m [image] in mid bullet schwa [image] bish mid bullet schwa n }
unconcentrated wash See sheet erosion
{ brvbar schwa n [image] käns mid bullet schwa n [image] tr a macr d mid bullet schwa d [image] wäsh }
unconditional [COMPUTER SCIENCE] Not subject to conditions external to the specific instruction.
{ brvbar schwa n mid bullet k schwa n [image] dish mid bullet schwa n mid bullet schwa l }
unconditional convergence [MATHEMATICS] A convergent series converges unconditionally if every series obtained by rearranging its terms also converges; equivalent to absolute convergence.
{ brvbar schwa n mid bullet k schwa n [image] dish mid bullet schwa n mid bullet schwa l k schwa n [image] v schwa r mid bullet j schwa ns }
unconditional inequality [MATHEMATICS] An inequality which holds true for all values of the variables involved, or which contains no variables; for example, y + 2 [image] y, or 4 [image] 3.Also known as absolute inequality.
{ brvbar schwa n mid bullet k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
unconditional jump [COMPUTER SCIENCE] A digital-computer instruction that interrupts the normal process of obtaining instructions in an ordered sequence, and specifies the address from which the next instruction must be taken.Also known as unconditional transfer.
{ brvbar schwa n mid bullet k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] j schwa mp }
unconditional transfer See unconditional jump
{ brvbar schwa n mid bullet k schwa n [image] dish mid bullet schwa n mid bullet schwa l [image] tranz mid bullet f schwa r }
unconfined explosion [ENGINEERING] Explosion occurring in the open air where the (atmospheric) pressure is constant.
{ brvbar schwa n mid bullet k schwa n [image] f imacr nd ik [image] spl o macr mid bullet zh schwa n }
unconformable [GEOLOGY] Pertaining to strata that do not conform in position, dip, or strike to the older underlying rocks.
{ brvbar schwa n mid bullet k schwa n [image] f [image] r mid bullet m schwa mid bullet b schwa l }
unconformity [GEOLOGY] The relation between adjacent rock strata whose time of deposition was separated by a period of nondeposition or of erosion; a break in a stratigraphic sequence.
{ brvbar schwa n mid bullet k schwa n [image] f [image] r mid bullet m schwa d mid bullet [image] }
unconformity iceberg [OCEANOGRAPHY] An iceberg consisting of more than one kind of ice, such as blue water-formed ice and névé; such an iceberg often contains many crevasses and silt bands.
{ brvbar schwa n mid bullet k schwa n [image] f [image] r mid bullet m schwa d mid bullet [image] [image] imacr s [image] b schwa rg }
unconscious [MEDICINE] Insensible; in a state lacking conscious awareness, with reflexes abolished.
[PSYCHOLOGY] 1. Pertaining to behavior or experience not controlled by the ego. 2. The part of the mind, mental functioning, or personality not in the immediate field of awareness.
{ brvbar schwa n [image] kän mid bullet sh schwa s }
unconsolidated material [GEOLOGY] Loosely arranged or unstratified sediment whose particles are not cemented together.
{ brvbar schwa n mid bullet k schwa n [image] säl mid bullet schwa [image] d a macr d mid bullet schwa d m schwa [image] tir mid bullet [image] mid bullet schwa l }
unconstrained optimization problem [MATHEMATICS] A nonlinear programming problem in which there are no constraint functions.
{ brvbar schwa n mid bullet k schwa n [image] str a macr nd [image] äp mid bullet t schwa mid bullet m schwa [image] z a macr mid bullet sh schwa n [image] präb mid bullet l schwa m }
uncontrolled fragments [ORDNANCE] The segments of the casing propelled outward at detonation of an explosive device in which no design provision has been made to control the size and shape of the segments.
{ brvbar schwa n mid bullet k schwa n [image] tr o macr ld [image] frag mid bullet m schwa ns }
uncontrolled mosaic [GRAPHIC ARTS] A mosaic composed of uncorrected photographs, the details of which have been matched from print to print without ground control or other orientation; accurate measurement and direction cannot be accomplished.
{ brvbar schwa n mid bullet k schwa n [image] tr o macr ld m o macr z a macr mid bullet ik }
unconventional warfare [ORDNANCE] A type of warfare that includes the interrelated fields of guerrilla warfare, evasion and escape, and subversion, in which operations are conducted within enemy or enemy-controlled territory by predominantly indigenous personnel, usually supported and directed in varying degrees by an external source.
{ brvbar schwa n mid bullet k schwa n ven mid bullet ch schwa n mid bullet schwa l w r fer }
uncorrecting [NAVIGATION] The process of converting true to magnetic, compass, or gyro direction, or magnetic to compass direction.
{ brvbar schwa n mid bullet k schwa rek mid bullet ti engi }
uncorrelated random variables [STATISTICS] Two random variables whose correlation coefficient is zero.
{ brvbar schwa n kär mid bullet schwa l a macr d mid bullet schwa d ran mid bullet d schwa m ver mid bullet mid bullet schwa mid bullet b schwa lz }
uncountable set [MATHEMATICS] An infinite set which cannot be put in one-to- one correspondence with the set of integers; for example, the set of real numbers.
{ brvbar schwa n ka udot nt mid bullet schwa mid bullet b schwa l set }
uncouple [ENGINEERING] To unscrew or disengage.
{ brvbar schwa n k schwa p mid bullet schwa l }
uncoupling phenomena [SPECTROSCOPY] Deviations of observed spectra from those predicted in a diatomic molecule as the magnitude of the angular momentum increases, caused by interactions which could be neglected at low angular momenta.
{ brvbar schwa n k schwa p mid bullet li engi f schwa näm mid bullet schwa mid bullet nä }
unctuous [MATERIALS] Greasy, oily, or soapy to the touch.
{ schwa engi k mid bullet sh schwa s }
undamped wave [PHYSICS] A continuous wave produced by oscillations having constant amplitude.
{ brvbar schwa n damt w a macr v }
undecanal [ORGANIC CHEMISTRY] CH3(CH2)9CHO A sweet-smelling, colorless liquid, soluble in oils and alcohol; used in perfumes and flavoring.Also known as hendecanal; n-undecyclic aldehyde.
{ schwa n dek mid bullet schwa nal }
undecane [ORGANIC CHEMISTRY] CH3(CH2)9CH3 A colorless, combustible liquid, boiling at 385°F (196°C), flash point at 149°F (65°C); used as a chemical intermediate and in petroleum research.Also known as hendecane.
{ schwa n de k a macr n }
undecanoic acid [ORGANIC CHEMISTRY] CH3(CH2)9COOH Colorless crystals, soluble in alcohol and ether, insoluble in water; melts at 29°C; used as a chemical intermediate.
{ brvbar schwa n brvbar dek mid bullet schwa brvbar n mid bullet ik as mid bullet schwa d }
2-undecanone See methyl nonyl ketone
{ brvbar tü schwa n dek mid bullet schwa n o macr n }
undecyl [ORGANIC CHEMISTRY] C11H23 The radical of undecane.Also known as hendecyl.
{ brvbar schwa n brvbar des mid bullet schwa l }
undecylenic acid [ORGANIC CHEMISTRY] CH2.CH(CH2)8COOH A light- colored, combustible liquid with a fruity aroma; soluble in alcohol, ether, chloroform, and benzene, almost insoluble in water; used in medicine, perfumes, flavors, and plastics.
{ brvbar schwa n brvbar des mid bullet schwa brvbar lin mid bullet ik as mid bullet schwa d }
undecylenic alcohol [ORGANIC CHEMISTRY] C11H22O A colorless liquid with a citrus odor, soluble in 70% alcohol; used in perfumes.
{ brvbar schwa n brvbar des mid bullet schwa brvbar lin mid bullet ik al mid bullet k schwa hol }
undecylenyl acetate [ORGANIC CHEMISTRY] C13H24O2 A colorless liquid with a floral-fruity odor, soluble in 80% alcohol; used in perfumes and for flavoring.
{ brvbar schwa n brvbar des mid bullet schwa l brvbar en mid bullet schwa l as mid bullet schwa t a macr t }
n-undecylic aldehyde See undecanal
{ brvbar en brvbar schwa n mid bullet d schwa brvbar sil mid bullet ik al mid bullet d schwa h imacr d }
underbead crack [METALLURGY] A crack in the heat-affected zone of a weldment which usually does not reach the base-metal surface.
{ schwa n mid bullet d schwa r b d krak }
underbody [ENGINEERING] The lower portion or underside of the body of a vehicle or airplane.
{ schwa n mid bullet d schwa r bäd mid bullet }
underbunching [ELECTRONICS] In velocity-modulated electron streams, a condition representing less than the optimum bunching.
{ brvbar schwa n mid bullet d schwa r brvbar b schwa nch mid bullet i engi }
undercarriage [AEROSPACE ENGINEERING] The landing gear assembly for an aircraft.
[ORDNANCE] Fixed or movable base on which the top carriage of a weapon moves.
{ schwa n mid bullet d schwa r kar mid bullet ij }
undercast [METEOROLOGY] A cloud layer of ten-tenths (1.0) coverage as viewed from an observation point above the layer; the term is used in pilot reporting of in-flight weather conditions.
[MINING ENGINEERING] An air crossing in which one airway is deflected to pass under the other airway.
{ schwa n mid bullet d schwa r kast }
underchain haulage [MINING ENGINEERING] Haulage in which the chains are placed beneath the mine car at certain intervals with suitable hooks that thrust against the car axle.
{ brvbar schwa n mid bullet d schwa r brvbar ch a macr n h l mid bullet ij }
underclay [GEOLOGY] A layer of clay or other fine-grained detrital material underlying a coal bed or comprising the floor of a coal seam.Also known as coal clay; root clay; seat clay; seat earth; thill; underearth; warrant.
{ schwa n mid bullet d schwa r kl a macr }
underclay limestone [GEOLOGY] A thin, fresh-water limestone that is relatively free of fossils and is dense and nodular; found in underlying coal deposits.
{ schwa n mid bullet d schwa r kl a macr l imacr m st o macr n }
undercliff [GEOLOGY] A subordinate cliff or terrace formed by material which has fallen or slid from above.
{ schwa n mid bullet d schwa r klif }
undercoat See undercoater; undercoating
{ schwa n mid bullet d schwa r k o macr t }
undercoater [MATERIALS] A type of solvent-thinned paint that is formulated to have good adhesion to a substrate and furnish a good base for additional coats of paint, and having a relatively small amount of pigment.Also known as undercoat.
{ brvbar schwa n mid bullet d schwa r brvbar k o macr d mid bullet schwa r }
undercoating [MATERIALS] 1. A waterproof protective coating applied to the underside of a vehicle to resist corrosion. 2. A coat of paint over which another coat is applied.Also known as undercoat.
{ schwa n mid bullet d schwa r k o macr d mid bullet i engi }
underconsolidation [GEOLOGY] Less than normal consolidation of sedimentary material for the existing overburden.
{ brvbar schwa n mid bullet d schwa r mid bullet k schwa n säl mid bullet schwa d a macr mid bullet sh schwa n }
undercooling [METALLURGY] Cooling a metal below the transformation temperature without obtaining the transformation.
{ schwa n mid bullet d schwa r kül mid bullet i engi }
undercooling effect [SOLID-STATE PHYSICS] The effect whereby a superconductor can be cooled below its critical temperature without the onset of superconductivity.
{ brvbar schwa n mid bullet d schwa r brvbar kül mid bullet i engi i fekt }
undercurrent [OCEANOGRAPHY] A water current flowing beneath a surface current at a different speed or in a different direction.
{ schwa n mid bullet d schwa r k schwa mid bullet r schwa nt }
undercurrent relay [ELECTRICITY] A relay designed to operate when its coil current falls below a predetermined value.
{ schwa n mid bullet d schwa r k schwa mid bullet r schwa nt r l a macr }
undercut [ENGINEERING] Underside recess either cut or molded into an object so as to leave a topside lip or protuberance.
[METALLURGY] 1. An unfilled groove melted into the base metal at the toe of a weld. 2. To fail to machine a part to a sufficient extent.
[MINING ENGINEERING] To cut below or in the lower part of a coal bed by chipping away the coal with a pick or mining machine; cutting is usually done on the level of the floor of the mine, extending laterally the entire face and 5 or 6 feet (1.5 or 1.8 meters) into the material.
{ schwa n mid bullet d schwa r k schwa t }
undercutting [CHEMICAL ENGINEERING] In distillation, the technique of taking the products coming off the distillation tower at a temperature below the desired ultimate boiling point range to prevent contaminating the products with the compound that would distill just beyond the ultimate boiling point range.
[GEOLOGY] Erosion of material at the base of a steep slope, cliff, or other exposed rock.
{ brvbar schwa n mid bullet d schwa r brvbar k schwa d mid bullet i engi }
underdamping [PHYSICS] Condition of a system when the amount of damping is sufficiently small so that, when the system is subjected to a single disturbance, either constant or instantaneous, one or more oscillations are executed by the system.
{ brvbar schwa n mid bullet d schwa r brvbar dam mid bullet pi engi }
underdeck tonnage [NAVAL ARCHITECTURE] The enclosed volume of a vessel below the tonnage deck, expressed in tons of 100 cubic feet (approximately 2.8317 cubic meters).
{ schwa n mid bullet d schwa r dek t schwa n mid bullet ij }
underdevelopment [GRAPHIC ARTS] Insufficient development of a photographic print; processing to a degree lower than the optimum density.
{ brvbar schwa n mid bullet d schwa r mid bullet d schwa brvbar vel mid bullet schwa p mid bullet m schwa nt }
underdraft [METALLURGY] Downward curving of a metal part on leaving the rolls because of higher speed of the upper roll.
{ schwa n mid bullet d schwa r draft }
underdrain [CIVIL ENGINEERING] A subsurface drain with holes into which water flows when the water table reaches the drain level.
{ schwa n mid bullet d schwa r dr a macr n }
underdrive press [MECHANICAL ENGINEERING] A mechanical press having the driving mechanism located within or under the bed.
{ schwa n mid bullet d schwa r dr imacr v pres }
underearth See underclay
{ schwa n mid bullet d schwa r schwa rth }
underfeed stoker [ENGINEERING] A coal-burning system in which green coal is fed from beneath the burning fuel bed.
{ schwa n mid bullet d schwa r f d st o macr mid bullet k schwa r }
underfill [METALLURGY] A depression on the face of the weld which falls below the surface of the adjacent base metal.
{ schwa n mid bullet d schwa r fil }
underfit stream [HYDROLOGY] A misfit stream that appears to be too small to have eroded the valley in which it flows.
{ schwa n mid bullet d schwa r fit str m }
underfloor raceway [BUILDING CONSTRUCTION] A raceway for electric wires which runs beneath the floor.
{ schwa n mid bullet d schwa r fl r r a macr s w a macr }
underflow [COMPUTER SCIENCE] The generation of a result whose value is smaller than the smallest quantity that can be represented or stored by a computer.
{ schwa n mid bullet d schwa r fl o macr }
underflow conduit [GEOLOGY] A permeable deposit underlying a surface stream channel.
{ schwa n mid bullet d schwa r fl o macr kän dü mid bullet schwa t }
underground [ENGINEERING] Situated, done, or operating beneath the surface of the ground.
{ brvbar schwa n mid bullet d schwa r brvbar gra udot nd }
underground burst [ORDNANCE] The explosion of a nuclear weapon beneath the surface of the ground.
{ brvbar schwa n mid bullet d schwa r brvbar gra udot nd b schwa rst }
underground gasification See gasification
{ brvbar schwa n mid bullet d schwa r brvbar gra udot nd gas mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
underground geology See subsurface geology
{ brvbar schwa n mid bullet d schwa r brvbar gra udot nd j äl mid bullet schwa mid bullet j }
underground glory-hole method [MINING ENGINEERING] A mining method used in large deposits with a very strong roof: the deposit is divided by levels and on every level chutes are raised to the next level; mining starts from the mouth of the chutes in such a way as to develop a funnel-shaped excavation (mill, or glory) with slopes so steep that the broken ore falls into the chutes and thus to the cars on the lower level; a sufficiently strong pillar is left for protection at the higher level.Also known as underground milling.
{ brvbar schwa n mid bullet d schwa r brvbar gra udot nd gl r mid bullet h o macr l meth mid bullet schwa d }
underground ice See ground ice
{ brvbar schwa n mid bullet d schwa r brvbar gra udot nd imacr s }
underground milling See underground glory-hole method
{ brvbar schwa n mid bullet d schwa r brvbar gra udot nd mil mid bullet i engi }
underground stem [BOTANY] Any of the stems that grow underground and are often mistaken for roots; principal kinds are rhizomes, tubers, corms, bulbs, and rhizomorphic droppers.
{ brvbar schwa n mid bullet d schwa r brvbar gra udot nd stem }
underground stream [HYDROLOGY] A subsurface body of water flowing in a definite current in a distinct channel.
{ brvbar schwa n mid bullet d schwa r brvbar gra udot nd str m }
underhand stoping [MINING ENGINEERING] Mining downward or from upper to lower level; the stope may start below the floor of a level and be extended by successive horizontal slices, either worked sequentially or simultaneously in a series of steps; the stope may be left as an open stope or supported by stulls or pillars.
{ schwa n mid bullet d schwa r hand st o macr p mid bullet i engi }
underhand work [MINING ENGINEERING] Picking or drilling downward.
{ schwa n mid bullet d schwa r hand w schwa rk }
underhead crack [METALLURGY] A subsurface crack in the heat-affected zone of the base metal near a weld.
{ schwa n mid bullet d schwa r hed krak }
underhole [MINING ENGINEERING] To mine out a portion of the bottom of a seam, by pick or powder, thus leaving the top unsupported and ready to be blown down by shots, broken down by wedges, or mined with a pick or bar.
{ schwa n mid bullet d schwa r h o macr l }
underhung crane [MECHANICAL ENGINEERING] An overhead traveling crane in which the end trucks carry the bridge suspended below the rails.
{ schwa n mid bullet d schwa r h schwa engi kr a macr n }
underlap [COMMUNICATIONS] 1. In facsimile transmission, the space between the recorded elemental area in one recording line and the adjacent elemental area in the next recording line, when these areas are smaller than normal; or the space between the elemental areas in the direction of the recording line. 2. The amount by which the effective height of the scanning spot falls short of the nominal width of the scanning line.
{ schwa n mid bullet d schwa r lap }
underlay [GRAPHIC ARTS] The process of equalizing the impression of the press by inserting small pieces of paper beneath the type form.
{ brvbar schwa n mid bullet d schwa r brvbar l a macr }
underlay shaft [MINING ENGINEERING] A shaft sunk in the footwall and following the dip of a vein.Also known as footwall shaft; underlier.
{ brvbar schwa n mid bullet d schwa r brvbar l a macr shaft }
underlie [GEOLOGY] To lie or be situated under; to occupy a lower position, or to pass beneath.
{ schwa n mid bullet d schwa r l imacr }
underlier See underlay shaft
{ schwa n mid bullet d schwa r l imacr mid bullet schwa r }
undermelting [HYDROLOGY] The melting from below of any floating ice.
{ brvbar schwa n mid bullet d schwa r brvbar melt mid bullet i engi }
undermine [MINING ENGINEERING] To excavate the earth beneath, especially for the purpose of causing to fall; to form a mine under.
{ brvbar schwa n mid bullet d schwa r brvbar m imacr n }
undermining See sapping
{ schwa n mid bullet d schwa r m imacr n mid bullet i engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: U

underpainting [GRAPHIC ARTS] A layer of paint that is intended to be seen through a subsequent paint layer; an underpainted section of red, for example, can be altered to a violet or purple color with the application of a thin blue glaze.
{ [image] schwa n mid bullet d schwa r [image] p a macr nt mid bullet i engi }
underpinning [CIVIL ENGINEERING] 1. Permanent supports replacing or reinforcing the older supports beneath a wall or a column. 2. Braced props temporarily supporting a structure.
[MINING ENGINEERING] Building up the wall of a mine shaft to join that above it.
{ [image] schwa n mid bullet d schwa r [image] pin mid bullet i engi }
underplate [DESIGN ENGINEERING] An unfinished plate which forms part of an armored front for a mortise lock, and which is fastened to the case.
{ [image] schwa n mid bullet d schwa r [image] pl a macr t }
underpunch [COMPUTER SCIENCE] A second hole in a card column which is below the original hole in IBM card code.
{ [image] schwa n mid bullet d schwa r [image] p schwa nch }
underream [ENGINEERING] To enlarge a drill hole below the casing.
{ brvbar schwa n mid bullet d schwa r brvbar r [image] m }
undersaturated [PETROLOGY] Pertaining to igneous rock composed of unsaturated minerals, that is, without free silica.
{ brvbar schwa n mid bullet d schwa r brvbar sach mid bullet schwa [image] r a macr d mid bullet schwa d }
undersaturated fluid [PHYSICAL CHEMISTRY] Any fluid (liquid or gas) capable of holding additional vapor or liquid components in solution at specified conditions of pressure and temperature.
{ brvbar schwa n mid bullet d schwa r brvbar sach mid bullet schwa [image] r a macr d mid bullet schwa d [image] flü mid bullet schwa d }
undersea mining [MINING ENGINEERING] The working of economic deposits (usually coal) situated in strata or rocks below the seabed.
{ brvbar schwa n mid bullet d schwa r brvbar s [image] [image] m imacr n mid bullet i engi }
undershoot [CONTROL SYSTEMS] The amount by which a system's response to an abrupt change in input falls short of that desired.
{ [image] schwa n mid bullet d schwa r [image] shüt }
undershot wheel [MECHANICAL ENGINEERING] A water wheel operated by the impact of flowing water against blades attached around the periphery of the wheel, the blades being partly or totally submerged in the moving stream of water.
{ [image] schwa n mid bullet d schwa r [image] shät [image] w [image] l }
undersize [ENGINEERING] That part of a crushed material (for example, ore) which passes through a screen.
{ [image] schwa n mid bullet d schwa r [image] s imacr z }
underspin [MECHANICS] Property of a projectile having insufficient rate of spin to give proper stabilization.
{ [image] schwa n mid bullet d schwa r [image] spin }
understory [FORESTRY] A foliage layer occurring beneath and shaded by the main canopy of a forest.
{ [image] schwa n mid bullet d schwa r [image] st [image] r mid bullet [image] }
understressing [METALLURGY] Repeated stressing below the fatigue limit or below the final applied stress; can improve fatigue properties as a result of strain-aging effects.
{ brvbar schwa n mid bullet d schwa r brvbar stres mid bullet i engi }
underthrow distortion [COMMUNICATIONS] Distortion occurring in facsimile when the maximum signal amplitude is too low.
{ brvbar schwa n mid bullet d schwa r brvbar thr o macr di [image] st [image] r mid bullet sh schwa n }
underthrust [GEOLOGY] A thrust fault in which the lower, active rock mass has been moved under the upper, passive rock mass.
{ brvbar schwa n mid bullet d schwa r brvbar thr schwa st }
undertow [OCEANOGRAPHY] A subsurface seaward movement by gravity flow of water carried up on a sloping beach by waves or breakers.
{ [image] schwa n mid bullet d schwa r [image] t o macr }
undervoltage protection [ELECTRICITY] An undervoltage relay which removes a motor from service when a low-voltage condition develops, so that the motor will not draw excessive current, or which prevents a large induction or synchronous motor from starting under low-voltage conditions.
{ brvbar schwa n mid bullet d schwa r [image] v o macr l mid bullet tij pr schwa [image] tek mid bullet sh schwa n }
undervoltage relay [ELECTRICITY] A relay designed to operate when its coil voltage falls below a predetermined value.
{ brvbar schwa n mid bullet d schwa r [image] v o macr l mid bullet tij [image] r [image] [image] l a macr }
underwater acoustics [ACOUSTICS] Study of the propagation of sound waves in water, especially in the oceans, and of phenomena produced by these sound waves.Also known as hydroacoustics.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r schwa [image] küs mid bullet tiks }
underwater burst [ORDNANCE] The explosion of a nuclear weapon beneath the surface of the water.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] b schwa rst }
underwater camera [OPTICS] A camera designed for use under the surface of the water; it is usually a conventional type enclosed in a casing to withstand water pressure, preferably with a correction lens to compensate for aberrations caused by the water.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] kam mid bullet r schwa }
underwater demolition [ORDNANCE] Destruction or fragmentation of underwater obstacles by use of explosive charges placed by diver personnel; primarily employed as a short-range emergency measure to accomplish a military objective with promptness and economy of material.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] dem mid bullet schwa [image] lish mid bullet schwa n }
underwater demolition team [ORDNANCE] Naval unit organized and equipped to perform beach reconnaissance and underwater demolition in an amphibious operation.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] dem mid bullet schwa [image] lish mid bullet schwa n [image] t [image] m }
underwater mine [ORDNANCE] A mine designed to be located underwater and exploded by means of propeller vibration, magnetic attraction, contact, or remote control.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] m imacr n }
underwater-mine extender mechanism [ORDNANCE] An item designed to extend the detonator into the booster for arming an underwater mine by means of hydrostatic pressure.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] m imacr n ik [image] sten mid bullet d schwa r [image] mek mid bullet schwa [image] niz mid bullet schwa m }
underwater-mine fairing [ORDNANCE] An item designed to be mounted on an underwater mine; it is shaped to reduce or equally distribute air resistance when suspended and launched from an aircraft, and it may have collapsible fins.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] m imacr n [image] fer mid bullet i engi }
underwater navigation [NAVIGATION] The navigation of a submerged vessel.Also known as submarine navigation.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
underwater obstacle [NAVIGATION] A natural or artificial obstacle which is located to seaward of the high-water line and wholly or partly submerged, and which acts as a barrier or obstruction to the passage of ships, landing ships, craft, vehicles, or torpedoes.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] äb mid bullet st schwa mid bullet k schwa l }
underwater ordnance [ORDNANCE] Munitions designed for use underwater; for example, torpedoes.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] [image] rd mid bullet n schwa ns }
underwater sound [ACOUSTICS] The production, transmission, and reception of sounds in the ocean; used for locating submarines and other submerged objects, and to determine the physical structure of the ocean and its bottom, and to study organisms found in the sea.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] sa udot nd }
underwater sound projector [ENGINEERING ACOUSTICS] A transducer used to produce sound waves in water.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] sa udot nd pr schwa [image] jek mid bullet t schwa r }
underwater telephone [COMMUNICATIONS] A method of voice communication using underwater sound as a means of transmission; it functions similarly to a conventional telephone system except that the energy is carried by sound waves in the water rather than by electrical signals through a wire.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] tel mid bullet schwa [image] f o macr n }
underwater television [COMMUNICATIONS] The technique of using remotely controlled television equipment under the surface of the water.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r [image] tel mid bullet schwa [image] vizh mid bullet schwa n }
underwater transducer [ENGINEERING ACOUSTICS] A device used for the generation or reception of underwater sounds.
{ brvbar schwa n mid bullet d schwa r brvbar w [image] d mid bullet schwa r tranz [image] dü mid bullet s schwa r }
underway [NAVIGATION] 1. A ship without moorings; not secured in any way to the ground or a wharf. 2. Craft in motion, particularly the start of such motion after a standstill.
{ [image] schwa n mid bullet d schwa r [image] w a macr }
underway bottom sampler See underway sampler
{ brvbar schwa n mid bullet d schwa r brvbar w a macr [image] bäd mid bullet schwa m [image] sam mid bullet pl schwa r }
underway sampler [ENGINEERING] A device for collecting samples of sediment on the ocean bottom, consisting of a cup in a hollow tube; on striking the bottom, the cup scoops up a small sample which is forced into the tube which is then closed with a lid, and the device is hoisted to the surface.Also known as scoopfish; underway bottom sampler.
{ brvbar schwa n mid bullet d schwa r brvbar w a macr [image] sam mid bullet pl schwa r }
underwing [INVERTEBRATE ZOOLOGY] Either of a pair of posterior wings on certain insects, as the moth.
{ [image] schwa n mid bullet d schwa r [image] wi engi }
Underwood chart [CHEMICAL ENGINEERING] A graphical solution of mass balances for a single equilibrium stage in the calculation of a solvent-extraction operation.
{ [image] schwa n mid bullet d schwa r [image] w udot d [image] chärt }
Underwood distillation method [CHEMICAL ENGINEERING] A method for calculation of liquid separations from binary distillation systems operated at partial reflux.
{ [image] schwa n mid bullet d schwa r [image] w udot d [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n [image] meth mid bullet schwa d }
undetected error rate [COMMUNICATIONS] The number of bits (or other units of information) which are received but are not detected or corrected by error- control equipment, divided by the total number of bits (or other units of information) transmitted.Also known as residual error rate.
{ brvbar schwa n mid bullet di [image] tek mid bullet t schwa d [image] er mid bullet schwa r [image] r a macr t }
undetermined multipliers See Lagrangian multipliers
{ brvbar schwa n mid bullet di [image] t schwa r mid bullet m schwa nd [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa rz }
undistorted wave [COMMUNICATIONS] Periodic wave in which both the attenuation and velocity of propagation are the same for all sinusoidal components, and in which no sinusoidal component is present at one point that is not present at all points.
{ brvbar schwa n mid bullet di [image] st [image] rd mid bullet schwa d [image] w a macr v }
undisturbed [ENGINEERING] Pertaining to a sample of material, as of soil, subjected to so little disturbance that it is suitable for determinations of strength, consolidation, permeability characteristics, and other properties of the material in place.
{ brvbar schwa n mid bullet di [image] st schwa rbd }
undisturbed motion [PHYSICS] The steady state of a system before perturbations are introduced.
{ brvbar schwa n mid bullet di [image] st schwa rbd [image] m o macr mid bullet sh schwa n }
undisturbed-one output [ELECTRONICS] ``One'' output of a magnetic cell to which no partial-read pulses have been applied since that cell was last selected for writing.
{ brvbar schwa n mid bullet di [image] st schwa rbd [image] w schwa n [image] a udot t [image] p udot t }
undisturbed-zero output [ELECTRONICS] ``Zero'' output of a magnetic cell to which no partial-write pulses have been applied since that cell was last selected for reading.
{ brvbar schwa n mid bullet di [image] st schwa rbd [image] zir mid bullet o macr [image] a udot t [image] p udot t }
undoing [PSYCHOLOGY] A defense mechanism by which something unacceptable and already done is symbolically acted out in reverse, usually repetitiously, in the hope of relieving anxiety.
{ schwa n [image] dü mid bullet i engi }
undulant fever See brucellosis
{ [image] schwa n mid bullet j schwa mid bullet l schwa nt [image] f [image] mid bullet v schwa r }
undulating light [NAVIGATION] A continuously luminous light which alternately increases and decreases in brightness in cyclic sequence; the expression is applied primarily to aeronautical lights, the marine light equivalent being fixed and flashing light.
{ [image] schwa n mid bullet j schwa [image] l a macr d mid bullet i engi [image] l imacr t }
undulator [NUCLEONICS] A wiggler that has a relatively low magnetic field, resulting in coherent emission of radiation from all wiggles simultaneously, and has a relatively low-energy, directed or collimated beam of radiation that is comparable to a laser in many characteristics.Also known as interference wiggler.
{ [image] schwa n mid bullet j schwa [image] l a macr d mid bullet schwa r }
undulatory extinction [OPTICS] Extinction that occurs successively in adjacent areas as the microscope stage is turned.Also known as oscillatory extinction; strain shadow; wavy extinction.
{ [image] schwa n mid bullet j schwa mid bullet l schwa [image] t [image] r mid bullet [image] ik [image] sti engi k mid bullet sh schwa n }
undulatus See billow cloud
{ schwa n mid bullet j schwa [image] läd mid bullet schwa s }
unexploded ordnance [ORDNANCE] An object containing explosives which did not function as intended, or an object which contains some type of delay-action device.
{ brvbar schwa n mid bullet ik [image] spl o macr d mid bullet schwa d [image] [image] rd mid bullet n schwa ns }
unfavorable current [NAVIGATION] A current flowing in such a direction as to decrease the speed of a vessel.
{ brvbar schwa n [image] f a dot v mid bullet r schwa mid bullet b schwa l [image] k schwa mid bullet r schwa nt }
unfavorable winds [NAVIGATION] Winds which delay the progress of a craft in a desired direction; used chiefly in connection with sailing vessels.
{ brvbar schwa n [image] f a dot v mid bullet r schwa mid bullet b schwa l [image] winz }
unfinished bolt [DESIGN ENGINEERING] One of three degrees of finish in which standard hexagon wrench-head bolts and nuts are available; only the thread is finished.
{ brvbar schwa n [image] fin mid bullet isht [image] b o macr lt }
unfinished fabric [TEXTILES] A woolen fabric that is not fulled and sheared.
{ brvbar schwa n [image] fin mid bullet isht [image] fab mid bullet rik }
unfired pressure vessel [CHEMICAL ENGINEERING] A pressure vessel that is not in direct contact with a heating flame.
{ brvbar schwa n [image] f imacr rd [image] presh mid bullet schwa r [image] ves mid bullet schwa l }
unfired tube [ELECTRONICS] Condition of a TR (transmit-receive), ATR, or pre-TR tube in which there is no radio-frequency glow discharge at either the resonant gap or resonant window.
{ brvbar schwa n [image] f imacr rd [image] tüb }
unformatted file [COMPUTER SCIENCE] Any data file, such as a text file, that does not have various properties such as a consistent structure with regard to record length and order of data elements.
{ brvbar schwa n [image] f [image] r [image] mad mid bullet schwa d [image] f imacr l }
unfreezing [GEOLOGY] The upward movement of stones to the surface as a result of repeated freezing and thawing of the containing soil.
{ brvbar schwa n [image] fr [image] z mid bullet i engi }
ungemachite [MINERALOGY] K3Na9Fe(SO4)6(OH)3.9H2O A colorless to pale yellow, hexagonal mineral consisting of a hydrated basic sulfate of potassium, sodium, and iron; occurs in tabular form.
{ [image] schwa engi mid bullet g schwa [image] mä [image] k imacr t }
unglazed tile [MATERIALS] A hard, dense tile of homogeneous composition that derives its texture and color from the materials and method of manufacture.
{ brvbar schwa n [image] gl a macr zd [image] t imacr l }
ungula [MATHEMATICS] A solid bounded by a portion of a circular cylindrical surface and portions of two planes, one of which is perpendicular to the generators of the cylindrical surface.
[VERTEBRATE ZOOLOGY] A nail, hoof, or claw.
{ [image] schwa engi mid bullet gy schwa mid bullet l schwa }
ungulate [VERTEBRATE ZOOLOGY] Referring to an animal that has hoofs.
{ [image] schwa engi mid bullet gy schwa mid bullet l schwa t }
ungulicutate [VERTEBRATE ZOOLOGY] Having claws or nails.
{ brvbar schwa engi mid bullet gy schwa [image] lik mid bullet schwa [image] t a macr t }
unguligrade [VERTEBRATE ZOOLOGY] Walking on hoofs.
{ [image] schwa engi mid bullet gy schwa mid bullet l schwa [image] gr a macr d }
uniaxial crystal [OPTICS] A doubly refracting crystal which has a single axis along which light can propagate without exhibiting double refraction.
{ brvbar yü mid bullet n [image] [image] ak mid bullet s [image] mid bullet schwa l [image] krist mid bullet schwa l }
uniaxial stress [MECHANICS] A state of stress in which two of the three principal stresses are zero.
{ brvbar yü mid bullet n [image] [image] ak mid bullet s [image] mid bullet schwa l [image] stres }
unicellular [BIOLOGY] Composed of a single cell.
{ brvbar yü mid bullet n schwa [image] sel mid bullet y schwa mid bullet l schwa r }
unicellular gland [ANATOMY] A gland consisting of a single cell.
{ brvbar yü mid bullet n schwa [image] sel mid bullet y schwa mid bullet l schwa r [image] gland }
unicuspid [ANATOMY] Having one cusp, as certain teeth.
{ brvbar yü mid bullet n schwa [image] k schwa s mid bullet p schwa d }
unidentate ligand [CHEMISTRY] A ligand that donates one pair of electrons in a complexation reaction to form coordinate bonds.
{ brvbar yü mid bullet n [image] brvbar den [image] t a macr t [image] l imacr g mid bullet schwa nd }
unidentified flying object [SCIENCE AND TECHNOLOGY] Any reported flying object which cannot be identified or explained.Abbreviated UFO.Also known as flying saucer.
{ brvbar schwa n mid bullet imacr [image] den mid bullet t schwa [image] f imacr d [image] fl imacr mid bullet i engi [image] äb [image] jekt }
unidirectional [PHYSICS] 1. Flowing in only one direction, such as direct current. 2. Radiating in only one direction.
{ brvbar yü mid bullet n schwa mid bullet d schwa [image] rek mid bullet sh schwa n mid bullet schwa l }
unidirectional antenna [ELECTROMAGNETISM] An antenna that has a single well- defined direction of maximum gain.
{ brvbar yü mid bullet n schwa mid bullet d schwa [image] rek mid bullet sh schwa n mid bullet schwa l an [image] ten mid bullet schwa }
unidirectional coupler [ELECTRONICS] Directional coupler that samples only one direction of transmission.
{ brvbar yü mid bullet n schwa mid bullet d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] k schwa p mid bullet l schwa r }
unidirectional hydrophone [ENGINEERING ACOUSTICS] A hydrophone mainly sensitive to sound that is incident from a single solid angle of one hemisphere or less.
{ brvbar yü mid bullet n schwa mid bullet d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] h imacr mid bullet dr schwa [image] f o macr n }
unidirectional log-periodic antenna [ELECTROMAGNETISM] A broad-band antenna in which the cut-out portions of a log-periodic antenna are mounted at an angle to each other, to give a unidirectional radiation pattern in which the major radiation is in the backward direction, off the apex of the antenna; impedance is essentially constant for all frequencies, as is the radiation pattern.
{ brvbar yü mid bullet n schwa mid bullet d schwa [image] rek mid bullet sh schwa n mid bullet schwa l [image] läg [image] pir mid bullet [image] [image] äd mid bullet ik an [image] ten mid bullet schwa }
unidirectional microphone [ENGINEERING ACOUSTICS] A microphonethat is responsive predominantly to sound incident from one hemisphere, without picking up sounds from the sides or rear.
{ brvbar yü mid bullet n schwa mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l m imacr mid bullet kr schwa f o macr n }
unidirectional pulse-amplitude modulation [COMMUNICATIONS] Modulation of pulse-amplitude type in which all pulses rise in the same direction.Also known as single-polarity pulse-amplitude modulation.
{ brvbar yü mid bullet n schwa mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l brvbar p schwa ls brvbar am mid bullet pl schwa tüd mäj mid bullet schwa l a macr mid bullet sh schwa n }
unidirectional pulses [ELECTRONICS] Single polarity pulses which all rise in the same direction.
{ brvbar yü mid bullet n schwa mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l p schwa l mid bullet s schwa z }
unidirectional transducer [ELECTRONICS] Transducer that measures stimuli in only one direction from a reference zero or rest position.Also known as unilateral transducer.
{ brvbar yü mid bullet n schwa mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l tranz dü mid bullet s schwa r }
unified field theory [RELATIVITY] Any theory which attempts to express gravitational theory and electromagnetic theory within a single unified framework; usually, an attempt to generalize Einstein's general theory of relativity from a theory of gravitation alone to a theory of gravitation and classical electromagnetism.
{ yü mid bullet n schwa f imacr d f ld th mid bullet schwa mid bullet r }
unified screw thread [DESIGN ENGINEERING] Three series of threads: coarse (UNC), fine (UNF), and extra fine (UNEF); a 1/4-inch-diameter (0.006-millimeter) thread in the UNC series has 20 threads per inch, while in the UNF series it has 28.
{ yü mid bullet n schwa f imacr d skrü thred }
unifilar suspension [ENGINEERING] The suspension of a body from a single thread, wire, or strip.
{ brvbar yü mid bullet n schwa fil mid bullet schwa r s schwa spen mid bullet ch schwa n }
uniflow engine [MECHANICAL ENGINEERING] A steam engine in which steam enters the cylinder through valves at one end and escapes through openings uncovered by the piston as it completes its stroke.
{ yü mid bullet n schwa fl o macr en mid bullet j schwa n }
uniform bound [MATHEMATICS] A number M such that fn(x) M for every x and for every function in a given sequence of functions {fn(x)}.
{ yü mid bullet n schwa f rm ba udot nd }
uniform boundedness principle [MATHEMATICS] A family of pointwise bounded, real-valued continuous functions on a complete metric space X is uniformly bounded on some open subset of X.
{ yü mid bullet n schwa f rm ba udot n mid bullet d schwa d mid bullet n schwa s prin mid bullet s schwa mid bullet p schwa l }
uniform circular motion [MECHANICS] Circular motion in which the angular velocity remains constant.
{ yü mid bullet n schwa f rm s schwa r mid bullet ky schwa mid bullet l schwa r m o macr mid bullet sh schwa n }
uniform click track [ENGINEERING ACOUSTICS] A click track with regularly spaced clicks.
{ yü mid bullet n schwa f rm klik trak }
uniform continuity [MATHEMATICS] A property of a function f on a set, namely: given any 0 there is a delta 0 such that f(x1) - f(x2) provided x1 - x2 delta for any pair x1, x2 in the set.
{ yü mid bullet n schwa f rm känt mid bullet schwa n ü mid bullet schwa d mid bullet }
uniform convergence [MATHEMATICS] A sequence of functions {fn(x)} converges uniformly on E to f(x) if given 0 there is an N such that fn(x) - f(x) for all x in E provided n N.
{ yü mid bullet n schwa f rm k schwa n v schwa r mid bullet j schwa ns }
uniform corrosion [METALLURGY] Corrosion which takes place uniformly over the entire exposed surfaces.
{ yü mid bullet n schwa f rm k schwa r o macr mid bullet zh schwa n }
uniform distribution [STATISTICS] The distribution of a random variable in which each value has the same probability of occurrence.Also known as rectangular distribution.
{ yü mid bullet n schwa f rm di mid bullet str schwa byü mid bullet sh schwa n }
uniform field [PHYSICS] A field which, at the instant under consideration, has the same value at every point in the region under consideration.
{ yü mid bullet n schwa f rm f ld }
uniform-field microtron [NUCLEONICS] A microtron with a small accelerating section which is placed in a uniform magnetic field that guides the electrons in circular orbits.
{ yü mid bullet n schwa f rm brvbar f ld m imacr mid bullet kr schwa trän }
uniformitarianism [GEOLOGY] Classically, the concept that the present is the key to the past; the principle that contemporary geologic processes have occurred in the same regular manner and with essentially the same intensity throughout geologic time, and that events of the geologic past can be explained by phenomena observable today.Also known as principle of uniformity.
{ yü mid bullet n schwa f r mid bullet m schwa ter mid bullet mid bullet schwa niz mid bullet schwa m }
uniformity trial [STATISTICS] The repetition of an experiment under exactly the same controlled conditions as in the original trial.
{ yü mid bullet n schwa f r mid bullet m schwa d mid bullet tr imacr l }
uniform line [ELECTRICITY] Line which has substantially identical electrical properties through its length.
{ yü mid bullet n schwa f rm l imacr n }
uniform load [MECHANICS] A load distributed uniformly over a portion or over the entire length of a beam; measured in pounds per foot.
{ yü mid bullet n schwa f rm l o macr d }
uniform luminance [OPTICS] Property of a surface for which the luminous intensity of any area of the surface is proportional to the area.
{ yü mid bullet n schwa f rm lü mid bullet m schwa mid bullet n schwa ns }
uniformly accessible storage See random-access memory
{ yü mid bullet n schwa f rm mid bullet l ak ses mid bullet schwa mid bullet b schwa l st r mid bullet ij }
uniformly convex space [MATHEMATICS] A normed vector space such that for any number 0 there is a number delta 0 such that, for any two vectors x and y, if x less equal 1 + delta, y less equal 1 + delta, and x + y 2, then x - y .
{ brvbar yü mid bullet n schwa f rm mid bullet l brvbar kän veks sp a macr s }
uniformly most powerful test [STATISTICS] A test which is simultaneously most powerful for all alternatives of interest in an experiment.
{ yü mid bullet n schwa f rm mid bullet l m o macr st pa udot mid bullet schwa r mid bullet f schwa l test }
uniformly summable series [MATHEMATICS] For a given summability method and for a given interval, a series for which the sequence that defines the sum converges uniformly on the interval.
{ brvbar yü mid bullet n schwa f rm mid bullet l brvbar s schwa m mid bullet schwa mid bullet b schwa l sir z }
uniform mat [CIVIL ENGINEERING] A type of foundation mat, consisting of a reinforced concrete slab of constant thickness, supporting walls, and columns; it is thick, rigid, and strong.
{ yü mid bullet n schwa f rm mat }
uniform plane wave [ELECTROMAGNETISM] Plane wave in which the electric and magnetic intensities have constant amplitude over the equiphase surfaces; such a wave can only be found in free space at an infinite distance from the source.
{ yü mid bullet n schwa f rm pl a macr n w a macr v }
uniform scale [MATHEMATICS] A scale in which equal distances correspond to equal numerical values.Also known as linear scale.
{ brvbar yü mid bullet n schwa f rm sk a macr l }
uniform space [MATHEMATICS] A topological space X whose topology is derived from a family of subsets of X times X, called a uniformity; intuitively, this gives a notion of ``nearness'' which is uniform throughout the space.
{ yü mid bullet n schwa f rm sp a macr s }
uniform system of maritime buoyage [NAVIGATION] The international system of buoyage in accordance with fixed rules as to shape, color, lights, topmarks, position, and so forth.
{ yü mid bullet n schwa f rm sis mid bullet t schwa m schwa v mar mid bullet schwa t imacr m b i mid bullet ij }
uniform twist rifling [ORDNANCE] Rifling in which the degree of twist is constant from the origin of rifling to the muzzle, the path of the groove being a uniform spiral.
{ yü mid bullet n schwa f rm brvbar twist r imacr f mid bullet li engi }
unijunction transistor [ELECTRONICS] An n-type bar of semiconductor with a p-type alloy region on one side; connections are made to base contacts at either end of the bar and to the p-region.Abbreviated UJT.Formely known as double-base diode; double-base junction diode.
{ yü mid bullet n schwa j schwa engi k mid bullet sh schwa n tran zis mid bullet t schwa r }
unilateral bearing [NAVIGATION] A bearing obtained with a radio direction finder which does not have a possible reciprocal ambiguity.
{ brvbar yü mid bullet n schwa lad mid bullet schwa mid bullet r schwa l ber mid bullet i engi }
unilateral conductivity [ELECTRONICS] Conductivity in only one direction, as in a perfect rectifier.
{ brvbar yü mid bullet n schwa lad mid bullet schwa mid bullet r schwa l kän mid bullet d schwa k tiv mid bullet schwa d mid bullet }
unilateral hermaphroditism [ZOOLOGY] A type of hermaphroditism in which there is a combination of ovatestis on one side of the body with an ovary or testis on the other side.
{ brvbar yü mid bullet n schwa lad mid bullet schwa mid bullet r schwa l h schwa r maf mid bullet r schwa mid bullet d imacr tiz mid bullet schwa m }
unilateralization [ELECTRONICS] Use of an external feedback circuit in a high-frequency transistor amplifier to prevent undesired oscillation by canceling both the resistive and reactive changes produced in the input circuit by internal voltage feedback; with neutralization, only the reactive changes are canceled.
{ yü mid bullet n schwa lad mid bullet schwa mid bullet r schwa mid bullet l schwa z a macr mid bullet sh schwa n }
unilateral surface [MATHEMATICS] A one-sided surface; equivalently, any nonorientable two-dimensional manifold such as the Möbius strip and the Klein bottle.
{ brvbar yü mid bullet n schwa lad mid bullet schwa mid bullet r schwa l s schwa r mid bullet f schwa s }
unilateral tolerance method [DESIGN ENGINEERING] Method of dimensioning and tolerancing wherein the tolerance is taken as plus or minus from an explicitly stated dimension; the dimension represents the size or location which is nearest the critical condition (that is maximum material condition), and the tolerance is applied either in a plus or minus direction, but not in both directions, in such a way that the permissible variation in size or location is away from the critical condition.
{ brvbar yü mid bullet n schwa lad mid bullet schwa mid bullet r schwa l täl mid bullet schwa mid bullet r schwa ns meth mid bullet schwa d }
unilateral transducer See unidirectional transducer
{ brvbar yü mid bullet n schwa lad mid bullet schwa mid bullet r schwa l tranz dü mid bullet s schwa r }
unilocular [BIOLOGY] Having a single cavity.
{ brvbar yü mid bullet n läk mid bullet y schwa mid bullet l schwa r }
unimodal [STATISTICS] Referring to a distribution with only one mode.
{ yü mid bullet n schwa m o macr d mid bullet schwa l }
unimodular matrix [MATHEMATICS] A unimodulus matrix with integer entries.
{ brvbar yü mid bullet n schwa mäj mid bullet schwa mid bullet l schwa r m a macr mid bullet triks }
unimodulus matrix [MATHEMATICS] A square matrix whose determinant is 1.
{ brvbar yü mid bullet n schwa mäj mid bullet schwa mid bullet l schwa s m a macr mid bullet triks }
unimolecular reaction [PHYSICAL CHEMISTRY] A chemical reaction involving only one molecular species as a reactant; for example, 2H2O 2H2 + O2, as in the electrolytic dissociation of water.
{ brvbar yü mid bullet n schwa mid bullet m schwa lek mid bullet y schwa mid bullet l schwa r r ak mid bullet sh schwa n }
uninhibited bladder [MEDICINE] An abnormal urinary bladder that shows only a variable loss of cerebral inhibition over reflex bladder contractions, representing, of all neurogenic bladders, the least variance from normal.
{ brvbar schwa n mid bullet in hib mid bullet schwa d mid bullet schwa d blad mid bullet schwa r }
uninterruptible power system [ELECTRICITY] A system that provides protection against primary alternating-current power failure and variations in power-line frequency and voltage.Abbreviated UPS.
{ brvbar schwa n brvbar in mid bullet t schwa r schwa p mid bullet t schwa mid bullet b schwa l pa udot mid bullet schwa r sis mid bullet t schwa m }
union [COMPUTER SCIENCE] A data structure that can store items of different types, but can store only one item at a time.
[DESIGN ENGINEERING] A screwed or flanged pipe coupling usually in the form of a ring fitting around the outside of the joint.
[MATHEMATICS] 1. A union of a given family of sets is a set consisting of those elements that are members of at least one set in the family. 2. For two fuzzy sets A and B, the fuzzy set whose membership function has a value at any element x that is the maximum of the values of the membership functions of A and B at x. 3. The union of two Boolean matrices A and B, with the same number of rows and columns, is the Boolean matrix whose element cij in row i and column j is the union of corresponding elements aij in A and bij in B.
{ yün mid bullet y schwa n }
union catalog [COMPUTER SCIENCE] A merged listing of the contents of two or more catalogs (of libraries, for example).
{ yün mid bullet y schwa n kad mid bullet schwa l äg }
union cloth [TEXTILES] Fabric made by using one kind of fiber for the warp and another kind for the filling.
{ yün mid bullet y schwa n kl th }
union dye [TEXTILES] A special dye used on union cloth.
{ yün mid bullet y schwa n d imacr }
Unionidae [INVERTEBRATE ZOOLOGY] The fresh-water mussels, a family of bivalve mollusks in the subclass Eulamellibranchia; the larvae, known as glochidia, are parasitic on fish.
{ yü mid bullet n än mid bullet schwa d }
union joint [DESIGN ENGINEERING] A threaded assembly used for the joining of ends of lengths of installed pipe or tubing where rotation of neither length is feasible.
{ yün mid bullet y schwa n j int }
union rule of probability [STATISTICS] The probability that the union of two events Ei and Ej equals the sum total of the probability of the sample points in either Ei or Ej minus the probability of being in both Ei and Ej.
{ brvbar yün mid bullet y schwa n brvbar rül schwa v präb mid bullet schwa bil mid bullet schwa d mid bullet }
union shop [INDUSTRIAL ENGINEERING] An establishment in which union membership is not a requirement for original employment but becomes mandatory after a specified period of time.
{ yün mid bullet y schwa n shäp }
unipath See nonshared control unit
{ yü mid bullet n schwa path }
unipolar [ELECTRICITY] Having but one pole, polarity, or direction; when applied to amplifiers or power supplies, it means that the output can vary in only one polarity from zero and, therefore, must always contain a direct-current component.
{ brvbar yü mid bullet n schwa p o macr mid bullet l schwa r }
Unipolarina [INVERTEBRATE ZOOLOGY] A suborder of the protozoan order Myxosporida characterized by spores with one to six (never five) polar capsules located at the anterior end.
{ yü mid bullet n schwa p o macr mid bullet l schwa r imacr n mid bullet schwa }
unipolar machine See homopolar generator
{ brvbar yü mid bullet n schwa p o macr mid bullet l schwa r m schwa sh n }
unipolar transistor [ELECTRONICS] A transistor that utilizes charge carriers of only one polarity, such as a field-effect transistor.
{ brvbar yü mid bullet n schwa p o macr mid bullet l schwa r tran zis mid bullet t schwa r }
unipole [ELECTROMAGNETISM] A hypothetical antenna that radiates or receives signals equally well in all directions.Also known as isotropic antenna.
{ yü mid bullet n schwa p o macr l }
unipotential cathode See indirectly heated cathode
{ brvbar yü mid bullet n schwa mid bullet p schwa ten mid bullet ch schwa l kath o macr d }
unipotential electrostatic lens [ELECTRONICS] An electrostatic lens in which the focusing is produced by application of a single potential difference; in its simplest form it consists of three apertures of which the outer two are at a common potential, and the central aperture is at a different, generally lower, potential.
{ brvbar yü mid bullet n schwa mid bullet p schwa ten mid bullet ch schwa l i brvbar lek mid bullet tr schwa brvbar stad mid bullet ik lenz }
uniprocessor [COMPUTER SCIENCE] A computer that has a single central processing unit and works sequentially on only one program at a time.
{ yü mid bullet n schwa prä ses mid bullet schwa r }
unique factorization theorem [MATHEMATICS] A positive integer may be expressed in precisely one way as a product of prime numbers.
{ y udot n k fak mid bullet t schwa mid bullet r schwa z a macr mid bullet sh schwa n thir mid bullet schwa m }
unit [ENGINEERING] An assembly or device capable of independent operation, such as a radio receiver, cathode-ray oscilloscope, or computer subassembly that performs some inclusive operation or function.
[MATHEMATICS] An element of a ring with identity that has both a left inverse and a right inverse.
[ORDNANCE] 1. Any military element whose structure is prescribed by competent authority, such as a table of organization and equipment; specifically, part of an organization. 2. A standard of basic quantity into which an item of supply is divided, issued, or used.
[PHYSICS] A quantity adopted as a standard of measurement.
{ yü mid bullet n schwa t }
unit-area acoustical ohm See rayl
{ yü mid bullet n schwa t er mid bullet mid bullet schwa schwa küs mid bullet t schwa mid bullet k schwa l o macr m }
unitarity condition [PARTICLE PHYSICS] The condition that the scattering matrix for any process be unitary, as a result of the fact that the probability for the system to end in some final state must be unity.
{ yü mid bullet n schwa tar mid bullet schwa d mid bullet k schwa n dish mid bullet schwa n }
unitary air conditioner [MECHANICAL ENGINEERING] A small self-contained electrical unit enclosing a motor-driven refrigeration compressor, evaporative cooling coil, air-cooled condenser, filters, fans, and controls.
{ yü mid bullet n schwa ter mid bullet er k schwa n dish mid bullet schwa n mid bullet schwa r }
unitary decuplet [PARTICLE PHYSICS] A collection of 10 hadrons whose isospin and hypercharge values form a symmetrical pattern, and which are related by unitary symmetry operations.
{ yü mid bullet n schwa ter mid bullet d k schwa p mid bullet l schwa t }
unitary group [MATHEMATICS] The group of unitary transformations on a k- dimensional complex vector space.Usually denoted U(k).
{ yü mid bullet n schwa ter mid bullet grüp }
unitary matrix [MATHEMATICS] A matrix whose inverse is equal to the complex conjugate of its transpose.
{ yü mid bullet n schwa ter mid bullet m a macr mid bullet triks }
unitary octet [PARTICLE PHYSICS] A collection of eight hadrons whose isospin and hypercharge values form a symmetrical pattern, and which are related by unitary symmetry operations.
{ yü mid bullet n schwa ter mid bullet äk tet }
unitary space See inner product space
{ yü mid bullet n schwa ter mid bullet sp a macr s }
unitary spin [PARTICLE PHYSICS] A quantum number associated with SU3 symmetry and which determines the SU3 supermultiplet to which a particle belongs, such as singlet, octet, or decuplet.
{ yü mid bullet n schwa ter mid bullet spin }
unitary symmetry [PARTICLE PHYSICS] An approximate internal symmetry law obeyed by the strong interactions of elementary particles; a system of particles has such a symmetry if all the particles can be described as compounds of a fundamental multiplet of particles, and if all physical properties of the system are unchanged by an arbitrary unitary transformation of this fundamental multiplet.
{ yü mid bullet n schwa ter mid bullet sim mid bullet schwa mid bullet tr }
unitary transformation [MATHEMATICS] A linear transformation on a vector space which preserves inner products and norms; alternatively, a linear operator whose adjoint is equal to its inverse.
{ yü mid bullet n schwa ter mid bullet tranz mid bullet f schwa r m a macr mid bullet sh schwa n }
unit assembly [INDUSTRIAL ENGINEERING] Assemblage of machine parts which constitutes a complete auxiliary part of an end item, and which performs a specific auxiliary function, and which may be removed from the parent item without itself being disassembled.
{ yü mid bullet n schwa t schwa sem mid bullet bl }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: U

unit ball [MATHEMATICS] The set of all points in euclidean n-space whose distance from the origin is at most 1.
{ [image] yü mid bullet n schwa t [image] b [image] l }
unit binormal [MATHEMATICS] A unit vector in the same direction as the binormal to a point on a surface or space curve.
{ [image] yü mid bullet n schwa t b imacr [image] n [image] r mid bullet m schwa l }
unit cell [CRYSTALLOGRAPHY] A parallelepiped which will fill all space under the action of translations which leave the crystal lattice unchanged.Also known as structure cell.
[MINING ENGINEERING] In flotation, a single cell.
{ [image] yü mid bullet n schwa t [image] sel }
unit charge See statcoulomb
{ [image] yü mid bullet n schwa t [image] chärj }
unit circle [MATHEMATICS] The locus of points in the plane which are precisely one unit from the origin.
{ [image] yü mid bullet n schwa t [image] s schwa r mid bullet k schwa l }
unit construction [BUILDING CONSTRUCTION] An assembly comprising two or more walls, plus floor and ceiling construction, ready for shipping to a building site.
{ [image] yü mid bullet n schwa t k schwa n [image] str schwa k mid bullet sh schwa n }
unit conversion factor See conversion factor
{ brvbar yü mid bullet n schwa t k schwa n [image] v schwa r mid bullet zh schwa n [image] fak mid bullet t schwa r }
unit cost [INDUSTRIAL ENGINEERING] Cost allocated to a specified unit of a product; computed as the cost over a period of time divided by the number of units produced.
{ [image] yü mid bullet n schwa t [image] k [image] st }
unit delay [ELECTRONICS] A network whose output is equal to the input delayed by one unit of time.
{ [image] yü mid bullet n schwa t di [image] l a macr }
unit die [METALLURGY] A die block having more than one cavity insert and allowing several different castings to be made.
{ [image] yü mid bullet n schwa t [image] d imacr }
United States airways code [METEOROLOGY] A synoptic code for communicating aviation weather observations.Also known as airways code.
{ y schwa [image] n imacr d mid bullet schwa d [image] st a macr ts [image] er [image] w a macr z [image] k o macr d }
United States standard dry seal thread [DESIGN ENGINEERING] A modified pipe thread used for pressure-tight connections that are to be assembled without lubricant or sealer in refrigeration pipes, automotive and aircraft fuel-line fittings, and gas and chemical shells.
{ y schwa [image] n imacr d mid bullet schwa d [image] st a macr ts [image] stan mid bullet d schwa rd [image] dr imacr brvbar s [image] l [image] thred }
United States Survey foot [GEODESY] The foot used by the U.S. Coast and Geodetic Survey in which 1 inch is equal to 2.540005 centimeters.
{ brvbar yü brvbar es [image] s schwa r [image] v a macr [image] f udot t }
unitegmic [BOTANY] Referring to an ovule having a single integument.
{ [image] yü mid bullet n schwa [image] teg mid bullet mik }
unit element [MATHEMATICS] An element in a ring which acts as a multiplicative identity.
{ [image] yü mid bullet n schwa t [image] el mid bullet schwa mid bullet m schwa nt }
uniterm [COMPUTER SCIENCE] A word, symbol, or number used as a description for retrieval of information from a collection; especially, such a description used in a coordinate indexing system.
{ [image] yü mid bullet n schwa [image] t schwa rm }
uniterm system [COMPUTER SCIENCE] An information retrieval system which uses uniterm cards; cards representing words of interest in a search are selected and compared visually; if identical members are found to appear on the uniterm card undergoing comparison, those numbers represent documents to be examined in connection with the search.
{ [image] yü mid bullet n schwa [image] t schwa rm [image] sis mid bullet t schwa m }
unit fraction [MATHEMATICS] A common fraction whose numerator is unity.
{ [image] yü mid bullet n schwa t [image] frak mid bullet sh schwa n }
unit heater [MECHANICAL ENGINEERING] A heater consisting of a fan for circulating air over a heat-exchange surface, all enclosed in a common casing.
{ [image] yü mid bullet n schwa t [image] h [image] d mid bullet schwa r }
unit impulse See delta function
{ [image] yü mid bullet n schwa t [image] im [image] p schwa ls }
unitized body [ENGINEERING] An automotive body that has the body and frame in one unit; side members are designed on the principle of a bridge truss to gain stiffness, and sheet metal of the body is stressed so that it carries some of the load.
{ [image] yü mid bullet n schwa [image] t imacr zd [image] bäd mid bullet [image] }
unitized cargo [INDUSTRIAL ENGINEERING] Grouped cargo carried aboard a ship in pallets, containers, wheeled vehicles, and barges or lighters.
{ [image] yü mid bullet n schwa [image] t imacr zd [image] kär mid bullet g o macr }
unitized film [GRAPHIC ARTS] Film which is filed or used by an individual frame or a group of frames under one classification.
{ [image] yü mid bullet n schwa [image] t imacr zd [image] film }
unitized load [INDUSTRIAL ENGINEERING] A single item or a number of items packaged, packed, or arranged in a specified manner and capable of being handled as a unit; unitization may be accomplished by placing the item or items in a container or by banding them securely together.Also known as unit load.
{ [image] yü mid bullet n schwa [image] t imacr zd [image] l o macr d }
unitized tooling [DESIGN ENGINEERING] A die having its upper and lower members incorporated into a self-contained unit arranged to maintain the die members in alignment.
{ brvbar yü mid bullet n schwa [image] t imacr zd brvbar tül mid bullet i engi }
unit length [COMMUNICATIONS] Basic element of time used in determining code speeds in message transmission.
{ [image] yü mid bullet n schwa t [image] le engi kth }
unit load See unitized load
{ [image] yü mid bullet n schwa t [image] l o macr d }
unit loading [ORDNANCE] The loading of troop units with their equipment and supplies in the same ships, aircraft, or land vehicles.
{ [image] yü mid bullet n schwa t [image] l o macr d mid bullet i engi }
unit magnetic pole [ELECTROMAGNETISM] Two equal magnetic poles of the same sign have unit value when they repel each other with a force of 1 dyne if placed 1 centimeter apart in a vacuum.
{ [image] yü mid bullet n schwa t mag [image] ned mid bullet ik [image] p o macr l }
unit mold [ENGINEERING] A simple plastics mold composed of a simple cavity without further mold devices; used to produce sample containers having shapes difficult to blow-mold.
{ [image] yü mid bullet n schwa t [image] m o macr ld }
unit normal [MATHEMATICS] A unit vector in the direction of the principal normal to a surface or space curve.
{ [image] yü mid bullet n schwa t [image] n [image] r mid bullet m schwa l }
unit of coal [MINING ENGINEERING] The quantity of coal from which the sample is taken and which the sample represents.
{ [image] yü mid bullet n schwa t schwa v [image] k o macr l }
unit of fire [ORDNANCE] A basic load of ammunition.
{ [image] yü mid bullet n schwa t schwa v [image] f imacr r }
unit of issue [INDUSTRIAL ENGINEERING] In reference to special storage, the quantity of an item, such as each number, dozen, gallon, pair, pound, ream, set, or yard.
[ORDNANCE] The standard or basic quantity in which an item of supply is issued.
{ [image] yü mid bullet n schwa t schwa v [image] ish mid bullet ü }
unit operations [CHEMICAL ENGINEERING] The basic physical operations of chemical engineering in a chemical process plant, that is, distillation, fluid transport, heat and mass transfer, evaporation, extraction, drying, crystallization, filtration, mixing, size separation, crushing and grinding, and conveying.
{ [image] yü mid bullet n schwa t [image] äp mid bullet schwa [image] r a macr mid bullet sh schwa nz }
unit operator [MATHEMATICS] The identity operator.
{ [image] yü mid bullet n schwa t [image] äp mid bullet schwa [image] r a macr d mid bullet schwa r }
unitor [COMPUTER SCIENCE] In computers, a device or circuit which performs a function corresponding to the Boolean operation of union.
{ [image] yü mid bullet n schwa mid bullet t schwa r }
unit power [METALLURGY] A unit describing machinability of a metal; the power needed to remove a unit volume in unit time, usually expressed as horsepower per cubic inch per minute.
{ [image] yü mid bullet n schwa t [image] pa udot mid bullet schwa r }
unit process [CHEMICAL ENGINEERING] In chemical manufacturing, a process that involves chemical conversion.
{ [image] yü mid bullet n schwa t [image] prä [image] ses }
unit procurement cost [INDUSTRIAL ENGINEERING] The net basic cost paid or estimated to be paid for a unit of a particular item including, where applicable, the cost of government-furnished property and the cost of manufacturing operations performed at government-owned facilities.
{ [image] yü mid bullet n schwa t pr schwa [image] ky udot r mid bullet m schwa nt [image] k [image] st }
unit pulse See baud
{ [image] yü mid bullet n schwa t [image] p schwa ls }
unit record [COMPUTER SCIENCE] Any of a collection of records, all of which have the same form and the same data elements.
{ [image] yü mid bullet n schwa t [image] rek mid bullet schwa rd }
unit record device [COMPUTER SCIENCE] Any piece of equipment such as punch card readers, card punch, and line printers.
{ [image] yü mid bullet n schwa t [image] rek mid bullet schwa rd di [image] v imacr s }
unit replacement [ORDNANCE] Method of repair in which a defective, worn, or damaged group of parts of a weapon or other equipment is replaced by a complete new group of parts.
{ [image] yü mid bullet n schwa t ri [image] pl a macr s mid bullet m schwa nt }
unit reserves [ORDNANCE] Prescribed quantities of supplies carried by a unit as a reserve to cover emergencies.
{ [image] yü mid bullet n schwa t ri [image] z schwa rvz }
unit sphere [MATHEMATICS] The set of points in three-space (more generally n-space) which are precisely one unit distance from the origin.
{ [image] yü mid bullet n schwa t [image] sfir }
unit strain [MECHANICS] 1. For tensile strain, the elongation per unit length. 2. For compressive strain, the shortening per unit length. 3. For shear strain, the change in angle between two lines originally perpendicular to each other.
{ [image] yü mid bullet n schwa t [image] str a macr n }
unit strength [ORDNANCE] As applied to a friendly or enemy unit, relates to the number of personnel, amount of supplies, armament equipment and vehicles, and the total logistic capabilities.
{ [image] yü mid bullet n schwa t [image] stre engi kth }
unit stress [MECHANICS] The load per unit of area.
{ [image] yü mid bullet n schwa t [image] stres }
unit string [COMPUTER SCIENCE] A string that has only one element.
{ [image] yü mid bullet n schwa t [image] stri engi }
unit systems [OPTICS] Optical systems that have a lateral magnification of +1 or -1.
[PHYSICS] Groups of units suitable for use in measurement of physical quantities and in the convenient statement of physical laws relating physical quantities.
{ [image] yü mid bullet n schwa t [image] sis mid bullet t schwa mz }
unit tangent [MATHEMATICS] A unit vector in the tangent plane at a point of a surface.
{ [image] yü mid bullet n schwa t [image] tan mid bullet j schwa nt }
unit test [COMPUTER SCIENCE] The testing of a module within a computer system.
{ [image] yü mid bullet n schwa t [image] test }
unit train [MINING ENGINEERING] A system for delivering coal in which a string of cars, with distinctive markings and loaded to full visible capacity, is operated without service frills or stops along the way for cars to be cut in and out.
{ [image] yü mid bullet n schwa t [image] tr a macr n }
unit vector [MATHEMATICS] A vector whose length is one unit.
{ [image] yü mid bullet n schwa t [image] vek mid bullet t schwa r }
unity coupling [ELECTROMAGNETISM] Perfect magnetic coupling between two coils, so that all magnetic flux produced by the primary winding passes through the entire secondary winding.
{ [image] yü mid bullet n schwa d mid bullet [image] [image] k schwa p mid bullet li engi }
unity gain bandwidth [ELECTRONICS] Measure of the gain-frequency product of an amplifier; unity gain bandwidth is the frequency at which the open-loop gain becomes unity, based on 6 decibels per octave crossing.
{ [image] yü mid bullet n schwa d mid bullet [image] brvbar g a macr n [image] band [image] width }
unity power factor [ELECTRICITY] Power factor of 1.0, obtained when current and voltage are in phase, as in a circuit containing only resistance or in a reactive circuit at resonance.
{ [image] yü mid bullet n schwa d mid bullet [image] [image] pa udot mid bullet schwa r [image] fak mid bullet t schwa r }
univalent function See injection
{ brvbar yü mid bullet n schwa brvbar v a macr mid bullet l schwa nt [image] f schwa engi k mid bullet sh schwa n }
univariant system [THERMODYNAMICS] A system which has only one degree of freedom according to the phase rule.
{ brvbar yü mid bullet n schwa brvbar ver mid bullet [image] mid bullet schwa nt [image] sis mid bullet t schwa m }
univariate distribution [STATISTICS] A frequency distribution of only one variate.
{ [image] yün mid bullet schwa brvbar ver mid bullet [image] mid bullet schwa t [image] dis mid bullet tr schwa [image] byü mid bullet sh schwa n }
universal algebra [MATHEMATICS] The study of algebraic systems such as groups, rings, modules, and fields and the examination of what families of theorems are analogous in each system.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] al mid bullet j schwa mid bullet br schwa }
universal asynchronous receiver transmitter [COMPUTER SCIENCE] An electronic circuit that converts bytes of data between the parallel format in which bits are stored side by side within a device and the serial format whereby bits are transmitted sequentially over a communications line.Abbreviated UART.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l a macr [image] si engi mid bullet kr schwa mid bullet n schwa s ri [image] s [image] mid bullet v schwa r tranz [image] mid mid bullet schwa r }
universal chuck [ENGINEERING] A self-centering chuck whose jaws move in unison when a scroll plate is rotated.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] ch schwa k }
universal conductance fluctuations [ELECTRONICS] Fluctuations in the conductance of a quantum wire, as a function of applied voltage, whose root-mean- square value depends only on the geometry of the device, and which are reproducible in any one sample but vary in detail from one sample to another.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l k schwa n [image] d schwa k mid bullet t schwa ns [image] fl schwa k mid bullet ch schwa [image] w a macr mid bullet sh schwa nz }
universal constants See fundamental constants
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] kän mid bullet st schwa ns }
universal dividing head [MECHANICAL ENGINEERING] An accessory fixture on a milling machine that rotates the workpiece to specified angles between machining steps.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l di [image] v imacr d mid bullet i engi [image] hed }
universal donor [IMMUNOLOGY] An individual of O blood group; can give blood to persons of all blood types.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] d o macr mid bullet n schwa r }
universal element [MATHEMATICS] An element of a Boolean algebra that includes every element of the algebra.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] el mid bullet schwa mid bullet m schwa nt }
universal gas constant See gas constant
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] gas [image] kän mid bullet st schwa nt }
universal grinding machine [MECHANICAL ENGINEERING] A grinding machine having a swivel table and headstock, and a wheel head that can be rotated on its base.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] gr imacr nd mid bullet i engi m schwa [image] sh [image] n }
universal gripper [CONTROL SYSTEMS] A versatile robot component that can grasp most kinds of objects.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] grip mid bullet schwa r }
universal instrument See altazimuth
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] inz mid bullet tr schwa mid bullet m schwa nt }
universality [STATISTICAL MECHANICS] The hypothesis that the critical exponents of a substance are the same within broad classes of substances of widely varying characteristics, and depend only on the microscopic symmetry properties of the substance.
{ [image] yü mid bullet n schwa mid bullet v schwa r [image] sal mid bullet schwa d mid bullet [image] }
universality class [STATISTICAL MECHANICS] A class of substances which have the same critical exponents according to the universality hypothesis.
{ [image] yü mid bullet n schwa mid bullet v schwa r [image] sal mid bullet schwa d mid bullet [image] [image] klas }
universal joint [MECHANICAL ENGINEERING] A linkage that transmits rotation between two shafts whose axes are coplanar but not coinciding.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] j [image] int }
universal language [COMPUTER SCIENCE] A programming language that is widely employed to write programs that can be run on a wide variety of computers.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] la engi mid bullet gwij }
universally attracting object [MATHEMATICS] An object O in a category C such that there exists a unique morphism of each object of C into O.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa mid bullet l [image] schwa [image] trak mid bullet ti engi [image] äb [image] jekt }
universally repelling object [MATHEMATICS] An object O of a category C such that there exists a unique morphism of O into each object of C.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa mid bullet l [image] ri [image] pel mid bullet i engi [image] äb [image] jekt }
universal mill [METALLURGY] A rolling mill having both horizontal and vertical sets of rolls.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] mil }
universal motor [ELECTRICITY] A motor that may be operated at approximately the same speed and output on either direct current or single-phase alternating current.Also known as ac/dc motor.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] m o macr d mid bullet schwa r }
universal object [MATHEMATICS] An object which is universally attracting or universally repelling.
{ brvbar yü mid bullet n schwa [image] v schwa r mid bullet s schwa l [image] äb [image] jekt }
universal output transformer [ENGINEERING ACOUSTICS] An output transformer having a number of taps on its winding, to permit its use between the audio-frequency output stage and the loudspeaker of practically any radio receiver by proper choice of connections.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l [image] a udot t [image] p udot t tranz [image] f r mid bullet m schwa r }
universal plotting sheet [NAVIGATION] A plotting sheet on which either the latitude or longitude lines are omitted, to be drawn in by the user, making it possible to quickly construct a plotting sheet for any part of the earth's surface.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l pläd mid bullet i engi sh t }
Universal Polar Stereographic Grid [MAPPING] A particular grid based upon the polar stereographic projection according to specifications laid down by military authorities; it may be superimposed on any map.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l p o macr mid bullet l schwa r brvbar ster mid bullet mid bullet o macr brvbar graf mid bullet ik grid }
universal product code [COMPUTER SCIENCE] 1. A 10-digit bar code on the outside of a package for electronic scanning at supermarket checkout counters; each digit is represented by the ratio of the widths of adjacent stripes and white areas. 2. The corresponding combinations of binary digits into which the scanned bars are converted for computer processing that provides continuously updated inventory data and printout of the register tape at the checkout counter.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l präd mid bullet schwa kt k o macr d }
universal quantifier [MATHEMATICS] A logical relation, often symbolized forall, that may be expressed by the phrase ``for all'' or ``for every''; if P is a predicate, the statement ( forall x)P(x) is true if P(x) is true for all values of x in the domain of P, and is false otherwise.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l kwän mid bullet t schwa f imacr mid bullet schwa r }
universal receiver See ac/dc receiver
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l ri s mid bullet v schwa r }
universal recipient [IMMUNOLOGY] An individual of AB blood group; can receive a blood transfusion of all blood types, A, AB, B, or O.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l ri sip mid bullet mid bullet schwa nt }
universal resonance curve [ELECTRICITY] A plot of Y/Y0 against Q0 delta for a series-resonant circuit, or of Z/Z0 against Q0 delta for a parallel- resonant circuit, where Y and Z are the admittance and impedance of a circuit, Y0 and Z0 are the values of these quantities at resonance, Q0 is the Q value of the circuit at resonance, and delta is the deviation of the frequency from resonance divided by the resonant frequency; it can be applied to all resonant circuits.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l rez mid bullet schwa n mid bullet schwa ns k schwa rv }
universal robot [CONTROL SYSTEMS] A robot whose end effector would be flexible enough to perform any desired task.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l r o macr bät }
universal sequence [PHYSICS] A sequence of periodic states which reappear as a parameter governing a mapping is varied after the mapping has undergone a transition to chaos by a sequence of period-doubling bifurcations, and which have a particular order that does not depend on the details of the mapping, within certain limits.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l s mid bullet kw schwa ns }
universal set [MATHEMATICS] A set that contains all the elements of concern in the study of a particular problem.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l set }
universal shunt See Ayrton shunt
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l sh schwa nt }
universal stage [OPTICS] A stage attached to the rotating stage of a polarizing microscope that has three, four, or five axes and thin sections of low-symmetry minerals to be tilted about two mutually perpendicular horizontal axes.Also known as Fedorov stage; U stage.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l st a macr j }
universal time See Greenwich mean time
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l t imacr m }
universal time 0 [ASTRONOMY] The uncorrected time of the earth's rotation as measured by the transit of stars across the observer's meridian.Abbreviated UT 0.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l brvbar t imacr m zir mid bullet o macr }
universal time 1 [ASTRONOMY] Universal time 0 corrected for polar motion; it is the true angular rotation.Abbreviated UT 1.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l brvbar t imacr m w schwa n }
universal time 2 [ASTRONOMY] Universal time 1 corrected for seasonal variations in the earth's rotation.Abbreviated UT 2.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l brvbar t imacr m tü }
universal time coordinated [ASTRONOMY] The coordinated time kept by a uniformly running clock, approximating the measure UT 2.Abbreviated UTC.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l brvbar t imacr m k o macr rd mid bullet schwa n a macr d mid bullet schwa d }
universal transmission function [GEOPHYSICS] A mathematical relationship that attempts to describe quantitatively the complex infrared propagation (including absorption and reradiation) in the atmosphere.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l tranz mish mid bullet schwa n f schwa engi k mid bullet sh schwa n }
universal transverse Mercator grid [MAPPING] A particular grid based upon a transverse Mercator projection, according to specifications laid down by military authorities; it may be superimposed on any map.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l tranz v schwa rs m schwa r k a macr d mid bullet schwa r grid }
universal Turing machine [COMPUTER SCIENCE] A Turing machine that can simulate any Turing machine.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l t udot r mid bullet i engi m schwa sh n }
universal vise [ENGINEERING] A vise which has two or three swivel settings so that the workpiece can be set at a compound angle.Also known as toolmaker's vise.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l v imacr s }
universal wavelength function [OPTICS] One of four functions which enable one to compute easily, with reasonable accuracy, the refractive index of glass or other transparent material when this index is known for four standard wavelengths.
{ brvbar yü mid bullet n schwa brvbar v schwa r mid bullet s schwa l w a macr v le engi kth f schwa nk mid bullet sh schwa n }
universe [ASTRONOMY] The totality of astronomical things, events, relations, and energies capable of being described objectively.
{ yü mid bullet n schwa v schwa rs }
univibrator See monostable multivibrator
{ brvbar yü mid bullet n schwa v imacr br a macr d mid bullet schwa r }
Unix [COMPUTER SCIENCE] An operating system that was designed for use with microprocessors and with the C programming language, and that has been adopted for use with several 16-bit-microprocessor microcomputers.
{ yü mid bullet niks }
unlimited ceiling [METEOROLOGY] A ceiling that exists when the total sky cover is less than 0.6%, or when the total transparent sky cover is 0.5% or more, or when surface-based obscuring phenomena are classed as partial obscuration (that is, they obscure 0.9% or less of the sky) and no layer aloft is reported as broken or overcast.
{ brvbar schwa n lim mid bullet schwa d mid bullet schwa d s mid bullet li engi }
unload [COMPUTER SCIENCE] To remove or copy data from a computer system.
{ schwa n l o macr d }
unloaded Q [ELECTRONICS] The Q of a system when there is no external coupling to it.
{ brvbar schwa n l o macr d mid bullet schwa d kyü }
unloader [MECHANICAL ENGINEERING] A power device for removing bulk materials from railway freight cars or highway trucks; in the case of railway cars, the car structure may aid the unloader; a transitional device between interplant transportation means and intraplant handling equipment.
{ brvbar schwa n l o macr d mid bullet schwa r }
unloading [CHEMICAL ENGINEERING] 1. The release downstream of a trapped contaminant. 2. A filter medium failure and release of system pressure. 3. The depressuring or emptying of a process unit.
{ brvbar schwa n l o macr d mid bullet i engi }
unloading amplifer [ELECTRONICS] Amplifier that is capable of reproducing or amplifying a given voltage signal while drawing negligible current from the voltage source.
{ brvbar schwa n l o macr d mid bullet i engi am mid bullet pl schwa f imacr mid bullet schwa r }
unloading circuit [COMPUTER SCIENCE] In an analog computer, a computing element or combination of computing elements capable of reproducing or amplifying a given voltage signal while drawing negligible current from the voltage source.
{ brvbar schwa n l o macr d mid bullet i engi s schwa r mid bullet k schwa t }
unloading conveyor [MECHANICAL ENGINEERING] Any of several types of portable conveyors adapted for unloading bulk materials, packages, or objects from conveyances.
{ brvbar schwa n l o macr d mid bullet i engi k schwa n v a macr mid bullet schwa r }
unloading device [COMPUTER SCIENCE] Equipment that holds programs and other data that have been copied or removed from a computer system.
{ schwa n l o macr d mid bullet i engi di v imacr s }
unmodified instruction See basic instruction
{ brvbar schwa n mäd mid bullet schwa f imacr d in str schwa k mid bullet sh schwa n }
unmyelinated [HISTOLOGY] Lacking myelin, either as a normal condition or as the result of a disease.
{ brvbar schwa n m imacr mid bullet schwa mid bullet l schwa n a macr d mid bullet schwa d }
unpack [COMPUTER SCIENCE] 1. To recover the individual data items contained in packed data. 2. More specifically, to convert a packed decimal number into individual digits (and sometimes a sign).
{ brvbar schwa n pak }
unpaired electron [ATOMIC PHYSICS] An orbital electron for which there is no other electron in the same atom with the same energy but opposite spin.
{ brvbar schwa n perd i lek trän }
unpitched sound [ACOUSTICS] Sound that includes a wide range of frequencies and thus does not have a definite pitch.
{ brvbar schwa n pichd sa udot nd }
unpolarized light [OPTICS] Light in which the electric vector is oriented in a random, unpredictable fashion.
{ brvbar schwa n p o macr mid bullet l schwa r imacr zd l imacr t }
unpolarized particle beam [PHYSICS] A beam of particles with spin in which the directions of the spins are random.
{ brvbar schwa n p o macr mid bullet l schwa r imacr zd pard mid bullet schwa mid bullet k schwa l b m }
unproductive cough See dry cough
{ schwa n mid bullet pr schwa brvbar d schwa k mid bullet tiv k f }
unproductive development [MINING ENGINEERING] The drifts, tunnels, and crosscuts driven in stone, preparatory to opening out production faces in a coal seam or ore body.
{ brvbar schwa n mid bullet pr schwa d schwa k mid bullet tiv d schwa vel mid bullet schwa p mid bullet m schwa nt }
unprotect [COMPUTER SCIENCE] To remove restrictions on access to a file so that any computer program can read and alter the data contained in it.
{ brvbar schwa n mid bullet pr schwa tekt }
unprotected reversing thermometer [ENGINEERING] A reversing thermometer for sea-water temperature which is not protected against hydrostatic pressure.
{ brvbar schwa n mid bullet pr schwa tek mid bullet t schwa d ri v schwa rs mid bullet i engi th schwa r mäm mid bullet schwa d mid bullet schwa r }
unproven area [MINING ENGINEERING] An area in which it has not been established by drilling operations whether oil or gas may be found in commercial quantities.
{ brvbar schwa n prüv mid bullet schwa n er mid bullet mid bullet schwa }
unrelated frequencies [STATISTICS] The long run frequency of any result in one part of an experiment is approximately equal to the long run conditional frequency of that result, given that any specified result has occurred in the other part of the experiment.
{ brvbar schwa n mid bullet ri l a macr d mid bullet schwa d fr mid bullet kw schwa n mid bullet s z }
unreserved minerals [MINING ENGINEERING] Minerals which belong to the owner of the land on which or in which they are located.
{ brvbar schwa n mid bullet ri z schwa rvd min mid bullet r schwa lz }
unresolved pneumonia See organizing pneumonia
{ brvbar schwa n mid bullet ri zälvd n udot m o macr mid bullet ny schwa }
unrestricted element [INDUSTRIAL ENGINEERING] An element of an operation that is entirely under the control of a worker.
{ brvbar schwa n mid bullet ri strik mid bullet t schwa d el mid bullet schwa mid bullet m schwa nt }
unrestricted visibility [METEOROLOGY] The visibility when no obstruction to vision exists in sufficient quantity to reduce the visibility to less than 7 miles (11.3 kilometers).
{ brvbar schwa n mid bullet ri strik mid bullet t schwa d viz mid bullet schwa bil mid bullet schwa d mid bullet }
unsaturated [MINERALOGY] Referring to a mineral that will not form in the presence of free silica.
{ brvbar schwa n sach mid bullet schwa r a macr d mid bullet schwa d }
unsaturated compound [CHEMISTRY] Any chemical compound with more than one bond between adjacent atoms, usually carbon, and thus reactive toward the addition of other atoms at that point; for example, olefins, diolefins, and unsaturated fatty acids.
{ brvbar schwa n sach mid bullet schwa r a macr d mid bullet schwa d käm pa udot nd }
unsaturated hydrocarbon [ORGANIC CHEMISTRY] One of a class of hydrocarbons that have at least one double or triple carbon-to-carbon bond that is not in an aromatic ring; examples are ethylene, propadiene, and acetylene.
{ brvbar schwa n sach mid bullet schwa r a macr d mid bullet schwa d brvbar h imacr mid bullet dr schwa kär mid bullet b schwa n }
unsaturated standard cell [ELECTRICITY] One of two types of Weston standard cells (batteries); used for voltage calibration work not requiring an accuracy greater than 0.01%.
{ brvbar schwa n sach mid bullet schwa r a macr d mid bullet schwa d stan mid bullet d schwa rd sel }
unsaturated zone See zone of aeration
{ brvbar schwa n sach mid bullet schwa r a macr d mid bullet schwa d z o macr n }
unsaturation [ORGANIC CHEMISTRY] A state in which the atomic bonds of an organic compound's chain or ring are not completely satisfied (that is, not saturated); usually applies to carbon, but can include other ring or chain atoms; unsaturation usually results in a double bond (as for olefins) or a triple bond (as for the acetylenes).
{ brvbar schwa n sach mid bullet schwa r a macr mid bullet sh schwa n }
unscheduled maintenance [INDUSTRIAL ENGINEERING] Those unpredictable maintenance requirements that had not been previously planned or programmed but require prompt attention and must be added to, integrated with, or substituted for previously scheduled workloads.
{ brvbar schwa n skej mid bullet schwa ld m a macr nt mid bullet schwa n mid bullet schwa ns }
unscrambler [INDUSTRIAL ENGINEERING] A part of a feeding and packaging line that aids in arranging cartons for the filling machines; there are rotary, straight- line, and walking-beam types.
{ brvbar schwa n skram mid bullet bl schwa r }
unseen fire [ORDNANCE] Fire which is continuously aimed at the future position of an aircraft, the aim being derived from radar sources.
{ brvbar schwa n s n f imacr r }
unsettled [METEOROLOGY] Pertaining to fair weather which may at any time become rainy, cloudy, or stormy.
{ brvbar schwa n sed mid bullet schwa ld }
unsigned integer [MATHEMATICS] A whole number that is equal to or greater than zero and does not carry a positive or negative sign.
{ schwa n s imacr nd int mid bullet schwa mid bullet j schwa r }
unsigned real number [MATHEMATICS] A number that does not carry a sign indicating whether it is positive or negative, and that is therefore assumed to be positive.
{ schwa n s imacr nd r l n schwa m mid bullet b schwa r }
Unsin engine [MECHANICAL ENGINEERING] A type of rotary engine in which the trochoidal rotors of eccentric-rotor engines are replaced with two circular rotors, one of which has a single gear tooth upon which gas pressure acts, and the second rotor has a slot which accepts the gear tooth.
{ schwa n mid bullet s schwa n en mid bullet j schwa n }
unsolicited message [COMPUTER SCIENCE] A warning or error message that is automatically issued by a computer program when it detects a problem, and that does not depend on the operator making a query.
{ schwa n mid bullet s schwa lis mid bullet schwa d mid bullet schwa d mes mid bullet ij }
unsprung axle [MECHANICAL ENGINEERING] A rear axle in an automobile in which the housing carries the right and left rear-axle shafts and the wheels are mounted at the outer end of each shaft.
{ brvbar schwa n spr schwa engi ak mid bullet s schwa l }
unsprung weight [MECHANICAL ENGINEERING] The weight of the various parts of a vehicle that are not carried on the springs, such as wheels, axles, and brakes.
{ brvbar schwa n spr schwa engi w a macr t }
unstable [PHYSICS] Capable of undergoing spontaneous change, as in a radioactive nuclide or an excited nuclear system.
{ brvbar schwa n st a macr mid bullet b schwa l }
unstable colon See irritable colon
{ brvbar schwa n st a macr mid bullet b schwa l k o macr mid bullet l schwa n }
unstable equilibrium [PHYSICS] An equilibrium state of a system in which any departure of the system from equilibrium gives rise to forces or tendencies moving the system further away from equilibrium; for example, mechanical equilibrium in which the potential energy is a maximum, as a sphere sitting on top of a hill.
{ brvbar schwa n st a macr mid bullet b schwa l mid bullet kw schwa lib mid bullet r mid bullet schwa m }
unstable graph [MATHEMATICS] A graph from which it is not possible to delete an edge to produce a subgraph whose group of automorphisms is a subgroup of the group of automorphisms of the original graph.
{ brvbar schwa n st a macr mid bullet b schwa l graf }
unstable isotope See radioisotope
{ brvbar schwa n st a macr mid bullet b schwa l imacr mid bullet s schwa t o macr p }
unstable particle [PARTICLE PHYSICS] 1. Any elementary particle that spontaneously decays into other particles. 2. An elementary particle that can decay through the strong interactions, as opposed to a semistable particle; it has a lifetime on the order of 10-23 second.
{ brvbar schwa n st a macr mid bullet b schwa l pärd mid bullet schwa mid bullet k schwa l }
unstable wave [PHYSICS] A wave motion whose amplitude increases with time or whose total energy increases at the expense of its environment.
{ brvbar schwa n st a macr mid bullet b schwa l w a macr v }
unsteady flow [FLUID MECHANICS] Fluid flow in which properties of the flow change with respect to time.
{ brvbar schwa n sted mid bullet fl o macr }
unsteady-state flow [FLUID MECHANICS] A condition of fluid flow in which the volumetric ratios of two or more phases (liquid-gas, liquid-liquid, and so on) vary along the course of flow; can be the result of changes in temperature, pressure, or composition.
{ brvbar schwa n sted mid bullet brvbar st a macr t fl o macr }
unstriated fiber See smooth muscle fiber
{ brvbar schwa n str imacr a macr d mid bullet schwa d f imacr mid bullet b schwa rz }
unsurveyed area [MAPPING] An area on a map or chart where both relief and planimetric data are unavailable, and which is usually labeled unsurveyed; or an area on a map or chart which shows little or no charted data because accurate information is limited or not available.
{ brvbar schwa n mid bullet s schwa r v a macr d er mid bullet mid bullet schwa }
uns-, unsym- [ORGANIC CHEMISTRY] A chemical prefix denoting that the substituents of an organic compound are structurally unsymmetrical with respect to the carbon skeleton, or with respect to a function group (for example, double or triple bond).
{ schwa ns, brvbar schwa n mid bullet sim }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: U

untuned [ELECTRICITY] Not resonant at any of the frequencies being handled.
{ brvbar schwa n [image] tünd }
unused time See unattended time
{ brvbar schwa n [image] yüzd [image] t imacr m }
unwater [ENGINEERING] To remove or draw off water; to drain.
{ brvbar schwa n [image] w [image] d mid bullet schwa r }
unwind [COMPUTER SCIENCE] In computers, to rearrange and code a sequence of instructions to eliminate red-tape operations.
[MECHANICAL ENGINEERING] To reverse the direction of rotation of a threaded device.
{ brvbar schwa n [image] w imacr nd }
up [ENGINEERING] Fully in operation.
[GRAPHIC ARTS] In flat-bed terminology, indicating one or more documents being in position to photograph, for example, two up.
{ schwa p }
up-and-down method [STATISTICS] A technique which uses a unit sequential method of testing; the level of variable at each experiment is raised or lowered depending on the outcome of the previous test.
{ brvbar schwa p schwa n [image] da udot n [image] meth mid bullet schwa d }
upcast [MINING ENGINEERING] 1. The opening through which the return air ascends and is removed from the mine; the opposite of downcast or intake. 2. An upward current of air passing through a shaft. 3. Material that has been thrown up, as by digging.
{ [image] schwa p [image] kast }
up-converter [ELECTRONICS] Type of parametric amplifier which is characterized by the frequency of the output signal being greater than the frequency of the input signal.
{ [image] schwa p k schwa n [image] v schwa rd mid bullet schwa r }
update [COMPUTER SCIENCE] 1. In computers, to modify an instruction so that the address numbers it contains are increased by a stated amount each time the instruction is performed. 2. To change a record by entering current information; for example, to enter a new address or account number in the record pertaining to an employee or customer.Also known as posting.
{ brvbar schwa p brvbar d a macr t }
update service [COMPUTER SCIENCE] A service that guarantees installation of updates to products within a certain period of time after they become available.
{ [image] schwa p [image] d a macr t [image] s schwa r mid bullet v schwa s }
up-Doppler [ENGINEERING ACOUSTICS] The sonar situation wherein the target is moving toward the transducer, so the frequency of the echo is greater than the frequency of the reverberations received immediately after the end of the outgoing ping; opposite of down-Doppler.
{ [image] schwa p [image] däp mid bullet l schwa r }
updraft carburetor [MECHANICAL ENGINEERING] For a gasoline engine, a fuel-air mixing device in which both the fuel jet and the airflow are upward.
{ [image] schwa p [image] draft [image] kär mid bullet b schwa [image] r a macr d mid bullet schwa r }
updraft furnace [MECHANICAL ENGINEERING] A furnace in which volumes of air are supplied from below the fuel bed or supply.
{ [image] schwa p [image] draft [image] f schwa r mid bullet n schwa s }
updrift [OCEANOGRAPHY] The direction which is opposite that of the prevailing movement of littoral material.
{ [image] schwa p [image] drift }
upflow [CHEMISTRY] In an ion-exchange unit, an operation in which solutions enter at the bottom of the unit and leave at the top.
{ [image] schwa p [image] fl o macr }
upgrade [MINING ENGINEERING] 1. To increase the commercial value of a coal or mineral product by appropriate treatment. 2. To increase the quality rating of diamonds beyond or above the rating implied by their particular classification.
{ brvbar schwa p brvbar gr a macr d }
uphole [MINING ENGINEERING] A borehole collared in an underground working place and drilled in a direction pointed above the horizontal plane of the drill- machine swivel head.
{ [image] schwa p [image] h o macr l }
uphole time [GEOPHYSICS] The time that a seismic pulse requires to travel from an explosion at some depth in a shot hole to the surface of the earth.
{ [image] schwa p [image] h o macr l [image] t imacr m }
upland [GEOGRAPHY] 1. An extensive region of high land. 2. The higher ground of a region, in contrast to a valley, plain, or other low-lying land. 3. The elevated land above the low areas along a stream or between hills.
{ [image] schwa p mid bullet l schwa nd }
uplift pressure [CIVIL ENGINEERING] Pressure in an upward direction against the bottom of a structure, as a dam, a road slab, or a basement floor.
{ [image] schwa p [image] lift [image] presh mid bullet schwa r }
uplink [COMMUNICATIONS] The radio or optical transmission path upward from the earth to a communications satellite, or from the earth to aircraft.
{ [image] schwa p [image] li engi k }
upload [COMPUTER SCIENCE] To transfer or copy data from a smaller computer, such as a microcomputer, to a larger computer.
{ [image] schwa p [image] l o macr d }
upmilling [MECHANICAL ENGINEERING] Milling a workpiece by rotating the cutter against the direction of feed of the workpiece.
{ [image] schwa p [image] mil mid bullet i engi }
upper [GEOLOGY] Pertaining to rocks or strata that normally overlie those of earlier formations of the same subdivision of rocks.
{ [image] schwa p mid bullet schwa r }
upper air [METEOROLOGY] The region of the atmosphere which is above the lower troposphere; although no distinct lower limit is set, the term is generally applied to levels above that at which the pressure is 850 millibars.
{ [image] schwa p mid bullet schwa r [image] er }
upper-air chart See upper-level chart
{ brvbar schwa p mid bullet schwa r brvbar er [image] chärt }
upper-air disturbance [METEOROLOGY] A disturbance of the flow pattern in the upper air, particularly one which is more strongly developed aloft than near the ground.Also known as upper-level disturbance.
{ brvbar schwa p mid bullet schwa r brvbar er di [image] st schwa r mid bullet b schwa ns }
upper-air observation [METEOROLOGY] A measurement of atmospheric conditions aloft, above the effective range of a surface weather observation.Also known as sounding; upper-air sounding.
{ brvbar schwa p mid bullet schwa r brvbar er [image] äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n }
upper-air sounding See upper-air observation
{ brvbar schwa p mid bullet schwa r brvbar er [image] sa udot nd mid bullet i engi }
upper anticyclone See upper-level anticyclone
{ [image] schwa p mid bullet schwa r brvbar ant mid bullet i [image] s imacr mid bullet kl o macr n }
upper-arm circumference [ANTHROPOLOGY] A measure of the horizontal circumference at the largest part of the biceps muscle.
{ brvbar schwa p mid bullet schwa r brvbar ärm s schwa r [image] k schwa m mid bullet fr schwa ns }
upper atmosphere [METEOROLOGY] The general term applied to the atmosphere above the troposphere.
{ [image] schwa p mid bullet schwa r [image] at mid bullet m schwa [image] sfir }
upper-atmosphere dynamics [METEOROLOGY] Motion of the atmosphere above 300 miles (500 kilometers); predominant dynamical phenomena are internal gravity waves, tides, sound waves, turbulence, and large-scale circulation.
{ brvbar schwa p mid bullet schwa r brvbar at mid bullet m schwa [image] sfir d imacr [image] nam mid bullet iks }
upper band See upper bright band
{ [image] schwa p mid bullet schwa r [image] band }
upper bound [MATHEMATICS] If S is a subset of an ordered set A, an upper bound b for S in A is an element b of A such that x [image] b for all x belonging to A.
{ brvbar schwa p mid bullet schwa r [image] ba udot nd }
upper branch [GEODESY] That half of a meridian or celestial meridian from pole to pole which passes through a place or its zenith.
{ [image] schwa p mid bullet schwa r [image] branch }
upper bright band [METEOROLOGY] A level of enhanced radar echo occasionally observed at a higher altitude than the bright band of the melting level; it is attributable to the growth of a layer of ice crystals in a supercooled cloud into snow pellets.Also known as radar upper band; upper band.
{ [image] schwa p mid bullet schwa r [image] br imacr t [image] band }
Upper Cambrian [GEOLOGY] The latest epoch of the Cambrian period of geologic time, beginning approximately 510 million years ago.
{ [image] schwa p mid bullet schwa r [image] kam mid bullet br [image] mid bullet schwa n }
Upper Carboniferous [GEOLOGY] The European epoch of geologic time equivalent to the Pennsylvanian of North America.
{ [image] schwa p mid bullet schwa r [image] kär mid bullet b schwa [image] nif mid bullet schwa mid bullet r schwa s }
upper consolute temperature See consolute temperature
{ [image] schwa p mid bullet schwa r [image] kän mid bullet s schwa [image] lüt [image] tem mid bullet pr schwa mid bullet ch schwa r }
upper control limit [INDUSTRIAL ENGINEERING] A horizontal line on a control chart at a specified distance above the central line; if all the plotted points fall between the upper and lower control lines, the process is said to be in control.
{ brvbar schwa p mid bullet schwa r k schwa n [image] tr o macr l [image] lim mid bullet schwa t }
Upper Cretaceous [GEOLOGY] The late epoch of the Cretaceous period of geologic time, beginning about 90 million years ago.
{ [image] schwa p mid bullet schwa r kri [image] t a macr mid bullet sh schwa s }
upper critical solution temperature See consolute temperature
{ [image] schwa p mid bullet schwa r brvbar krid mid bullet schwa mid bullet k schwa l s schwa brvbar lü mid bullet sh schwa n [image] tem mid bullet pr schwa mid bullet ch schwa r }
upper culmination See upper transit
{ [image] schwa p mid bullet schwa r [image] k schwa l mid bullet m schwa [image] n a macr mid bullet sh schwa n }
upper curtate [COMPUTER SCIENCE] The upper or top part of a punch card; on a standard card it contains the 11 (or X), 12 (or Y), and 0 punch positions, that is, the zone punch positions.
{ [image] schwa p mid bullet schwa r [image] k schwa r [image] t a macr t }
upper cyclone See upper-level cyclone
{ [image] schwa p mid bullet schwa r [image] s imacr [image] kl o macr n }
Upper Devonian [GEOLOGY] The latest epoch of the Devonian period of geologic time, beginning about 365 million years ago.
{ [image] schwa p mid bullet schwa r d schwa [image] v o macr mid bullet n [image] mid bullet schwa n }
upper explosive limit See upper flammable limit
{ brvbar schwa p mid bullet schwa r ik [image] spl o macr mid bullet siv [image] lim mid bullet schwa t }
upper face height [ANTHROPOLOGY] A measure of the distance from the nasion to the lower gum edge between the two central upper teeth.
{ [image] schwa p mid bullet schwa r brvbar f a macr s [image] h imacr t }
upper flammable limit [CHEMISTRY] The maximum percentage of flammable gas or vapor in the air above which ignition cannot take place because the ratio of the gas to oxygen is too high.Also known as upper explosive limit.
{ brvbar schwa p mid bullet schwa r [image] flam mid bullet schwa mid bullet b schwa l [image] lim mid bullet schwa t }
upper front [METEOROLOGY] A front which is present in the upper air but does not extend to the ground.
{ [image] schwa p mid bullet schwa r [image] fr schwa nt }
upper half-power frequency [ELECTRONICS] The frequency on an amplifier response curve which is greater than the frequency for peak response and at which the output voltage is 1/ [image] 2 (that is, 0.707) of its midband or other reference value.
{ [image] schwa p mid bullet schwa r brvbar haf brvbar pa udot mid bullet schwa r [image] fr [image] mid bullet kw schwa n mid bullet s [image] }
upper high See upper-level anticyclone
{ [image] schwa p mid bullet schwa r [image] h imacr }
Upper Huronian See Animikean
{ [image] schwa p mid bullet schwa r hy udot [image] r o macr mid bullet n [image] mid bullet schwa n }
upper integral [MATHEMATICS] The upper Riemann integral for a real-valued function f(x) on an interval is computed to be the infimum of all finite sums over all partitions of the interval, the sums having terms given by (xi - xi-1)yi, where the xi are from a partition, and yi is the largest value of f(x) over the interval from xi-1 to xi.
{ [image] schwa p mid bullet schwa r [image] int mid bullet schwa mid bullet gr schwa l }
upper inversion See tropopause inversion
{ [image] schwa p mid bullet schwa r in brvbar v schwa r mid bullet zh schwa n }
Upper Jurassic [GEOLOGY] The latest epoch of the Jurassic period of geologic time, beginning approximately 155 million years ago.
{ [image] schwa p mid bullet schwa r j udot [image] ras mid bullet ik }
upper-level anticyclone [METEOROLOGY] An anticyclonic circulation existing in the upper air; this often refers to such anticyclones only when they are much more pronounced at upper levels than at and near the earth's surface.Also known as high aloft; high-level anticyclone; upper anticyclone; upper high; upper-level high.
{ brvbar schwa p mid bullet schwa r brvbar lev mid bullet schwa l [image] ant mid bullet i [image] s imacr [image] kl o macr n }
upper-level chart [METEOROLOGY] A synoptic chart of meteorological conditions in the upper air, almost invariably referring to a standard constant- pressure chart.Also known as upper-air chart.
{ brvbar schwa p mid bullet schwa r brvbar lev mid bullet schwa l [image] chärt }
upper-level cyclone [METEOROLOGY] A cyclonic circulation existing in the upper air, and specifically, as seen on an upper-level constant-pressure chart; often restricted to describe cyclones associated with relatively little cyclonic circulation in the lower atmosphere.Also known as high-level cyclone; low aloft; upper cyclone; upper-level low; upper low.
{ brvbar schwa p mid bullet schwa r brvbar lev mid bullet schwa l [image] s imacr [image] kl o macr n }
upper-level disturbance See upper-air disturbance
{ brvbar schwa p mid bullet schwa r brvbar lev mid bullet schwa l di [image] st schwa r mid bullet b schwa ns }
upper-level high See upper-level anticyclone
{ brvbar schwa p mid bullet schwa r brvbar lev mid bullet schwa l [image] h imacr }
upper-level low See upper-level cyclone
{ brvbar schwa p mid bullet schwa r brvbar lev mid bullet schwa l [image] l o macr }
upper-level ridge [METEOROLOGY] A pressure ridge existing in the upper air, especially one that is stronger aloft than near the earth's surface.Also known as high-level ridge; ridge aloft; upper ridge.
{ brvbar schwa p mid bullet schwa r brvbar lev mid bullet schwa l [image] rij }
upper-level trough [METEOROLOGY] A pressure trough existing in the upper air, but sometimes restricted to the troughs that are much more pronounced aloft than near the earth's surface.Also known as high-level trough; trough aloft; upper trough.
{ brvbar schwa p mid bullet schwa r brvbar lev mid bullet schwa l [image] tr [image] f }
upper-level winds See winds aloft
{ brvbar schwa p mid bullet schwa r brvbar lev mid bullet schwa l [image] winz }
upper limb [ASTRONOMY] That half of the outer edge of a celestial body having the greatest altitude.
{ [image] schwa p mid bullet schwa r [image] lim }
upper low See upper-level cyclone
upper mantle [GEOLOGY] The portion of the mantle lying above a depth of about 600 miles (1000 kilometers).Also known as outer mantle; peridotite shell.
{ [image] schwa p mid bullet schwa r [image] mant mid bullet schwa l }
Upper Mississippian [GEOLOGY] The latest epoch of the Mississippian period of geologic time.
{ [image] schwa p mid bullet schwa r [image] mis mid bullet schwa [image] sip mid bullet [image] mid bullet schwa n }
upper mixing layer [METEOROLOGY] The region of the upper mesophere between about 30 and 50 miles (50 and 80 kilometers; that is, immediately above the mesopeak) through which there is a rapid decrease of temperature with height and where there appears to be considerable turbulence.
{ [image] schwa p mid bullet schwa r [image] miks mid bullet i engi [image] l a macr mid bullet schwa r }
Upper Ordovician [GEOLOGY] The latest epoch of the Ordovician period of geologic time, beginning approximately 440 million years ago.
{ [image] schwa p mid bullet schwa r [image] [image] r mid bullet d schwa [image] vish mid bullet schwa n }
Upper Pennsylvanian [GEOLOGY] The latest epoch of the Pennsylvanian period of geologic time.
{ [image] schwa p mid bullet schwa r [image] pen mid bullet s schwa l [image] v a macr mid bullet ny schwa n }
Upper Permian [GEOLOGY] The latest epoch of the Permian period of geologic time, beginning about 245 million years ago.
{ [image] schwa p mid bullet schwa r [image] p schwa r mid bullet m [image] mid bullet schwa n }
upper punch [METALLURGY] In powder metallurgy, the member of the die assembly that moves downward into the die body to transmit pressure to the metal powder in the cavity.
{ [image] schwa p mid bullet schwa r [image] p schwa nch }
upper ridge See upper-level ridge
{ [image] schwa p mid bullet schwa r [image] rij }
upper semicontinuous decomposition [MATHEMATICS] A partition of a topological space with the property that for every member D of the partition and for every open set U containing D there is an open set V containing D which is contained in U and is the union of members of the partition.
{ [image] schwa p mid bullet schwa r brvbar sem mid bullet i mid bullet k schwa n [image] tin mid bullet y schwa mid bullet w schwa s d [image] [image] käm mid bullet p schwa [image] zish mid bullet schwa n }
upper semicontinuous function [MATHEMATICS] A real-valued function f(x) is upper semicontinuous at a point x0 if for any small positive [image], f(x) always is less than f(x0) + [image] for all x in some neighborhood of x0.
{ [image] schwa p mid bullet schwa r brvbar sem mid bullet i mid bullet k schwa n [image] tin mid bullet y schwa mid bullet w schwa s [image] f schwa engi k mid bullet sh schwa n }
upper sideband [COMMUNICATIONS] The higher of two frequencies or groups of frequencies produced by a modulation process.
{ [image] schwa p mid bullet schwa r [image] s imacr d [image] band }
Upper Silurian [GEOLOGY] The latest epoch of the Silurian period of geologic time.
{ [image] schwa p mid bullet schwa r s schwa [image] l udot r mid bullet [image] mid bullet schwa n }
upper transit [ASTRONOMY] The movement of a celestial body across a celestial meridian's upper branch.Also known as superior transit; upper culmination.
{ [image] schwa p mid bullet schwa r [image] trans mid bullet schwa t }
Upper Triassic [GEOLOGY] The latest epoch of the Triassic period of geologic time, beginning about 200 million years ago.
{ [image] schwa p mid bullet schwa r tr imacr [image] as mid bullet ik }
upper trough See upper-level trough
{ [image] schwa p mid bullet schwa r [image] tr [image] f }
upper winds See winds aloft
{ [image] schwa p mid bullet schwa r [image] winz }
up quark [PARTICLE PHYSICS] A quark with an electric charge of +2/3, baryon number of 1/3, and 0 strangeness and charm. Symbolized u.
{ [image] schwa p [image] kwärk }
upright [CIVIL ENGINEERING] A vertical structural member, post, or stake.
{ [image] schwa p [image] r imacr t }
uprush [METEOROLOGY] The strong upward-flow air current in cumulus clouds during their stage of rapid development, often preceding a thunderstorm.Also known as vertical jet.
[OCEANOGRAPHY] See swash
{ [image] schwa p [image] r schwa sh }
UPS See ultraviolet photoemission spectroscopy; uninterruptible power system
upset [ENGINEERING] To increase the diameter of a rock drill by blunting the end.
[MATERIALS] A defect occurring in timber as a result of a severe blow that breaks the fibers across the grain of the wood.
[METALLURGY] A localized increase in the cross-sectional area of a metal during working, caused by the application of pressure; enables a head to be formed on fasteners such as bolts.
[MINING ENGINEERING] 1. A narrow heading connecting two levels in inclined coal. 2. A capsized or broken skip.
{ [image] schwa p [image] set (noun) schwa p [image] set (verb) }
upsetted moraine See push moraine
{ brvbar schwa p brvbar sed mid bullet schwa d m schwa [image] r a macr n }
upsetting test [METALLURGY] A test used to identify the role of variables in forging, which demonstrates that the force to forge is a function of the strength of the material, coefficient of friction, and ratio of the lateral to thickness dimensions of the workpiece.
{ brvbar schwa p brvbar sed mid bullet i engi [image] test }
upset welding [METALLURGY] A resistance welding process in which coalescence is produced simultaneously over the entire area of abutting surfaces or progressively along a joint; pressure is applied before heating is started and is maintained throughout the heating period.
{ [image] schwa [image] set [image] weld mid bullet i engi }
upsilon particle [PARTICLE PHYSICS] One of a family of elementary particles having about 10 times the mass of the proton and consisting of an atomlike combination of a bottom quark with its antiquark.
{ [image] schwa p mid bullet s schwa mid bullet l schwa n [image] pärd mid bullet schwa mid bullet k schwa l }
upslope fog [METEOROLOGY] A type of fog formed when air flows upward over rising terrain and, consequently, is adiabatically cooled to or below its dew point.
{ [image] schwa p [image] sl o macr p fäg }
upslope time [METALLURGY] In resistance welding, the time associated with an increase in current when slope control is used.
{ schwa p sl o macr p t imacr m }
upstand [BUILDING CONSTRUCTION] That section of a roof covering that turns up against a vertical surface.Also known as upturn.
{ schwa p stand }
upstream [CHEMICAL ENGINEERING] That portion of a process stream that has not yet entered the system or unit under consideration; for example, upstream to a refinery or to a distillation column.
[HYDROLOGY] Toward the source of a stream.
{ schwa p brvbar str m }
upstream face [CIVIL ENGINEERING] The side of a dam nearer the source of water.
{ schwa p brvbar str m f a macr s }
uptake [ENGINEERING] A large pipe for exhaust gases from a boiler furnace that runs upward to a chimney or smokestack.
{ schwa p t a macr k }
upthrow [GEOLOGY] 1. The fault side that has been thrown upward. 2. The amount of vertical fault displacement.
{ schwa p thr o macr }
up time [COMPUTER SCIENCE] The time during which equipment is either producing work or is available for productive work.Also known as available time.
[INDUSTRIAL ENGINEERING] A period during which value is being added to a product by a machine or a process.
{ schwa p t imacr m }
upturn See upstand
{ schwa p t schwa rn }
Upupidae [VERTEBRATE ZOOLOGY] The Old World hoopoes, a family of birds in the order Coraciiformes whose young are hatched with sparse down.
{ yü püp mid bullet schwa d }
upward bias [STATISTICS] The overestimation or overstatement by a statistical measure of the event it is attempting to describe.
{ brvbar schwa p mid bullet w schwa rd b imacr mid bullet schwa s }
upward compatibility [COMPUTER SCIENCE] The ability of a newer or larger computer to accept programs from an older or smaller one.
{ schwa p mid bullet w schwa rd k schwa m pad mid bullet schwa bil mid bullet schwa d mid bullet }
upwarp [GEOLOGY] A broad anticline with gently sloping limbs formed as a result of differential uplift.
{ schwa p w rp }
upwelling [OCEANOGRAPHY] The process by which water rises from a deeper to a shallower depth, usually as a result of divergence of offshore currents.
{ brvbar schwa p brvbar wel mid bullet i engi }
upwind [METEOROLOGY] In the direction from which the wind is flowing.
{ schwa p brvbar wind }
upwind effect [METEOROLOGY] The effect of an orographic barrier in producing orographic precipitation windward of the base of the barrier, because the airflow is forced upward before the barrier slope is actually reached.
{ schwa p brvbar wind i fekt }
urachus [EMBRYOLOGY] A cord or tube of epithelium connecting the apex of the urinary bladder with the allantois; its connective tissue forms the median umbilical ligament.
{ y udot r mid bullet schwa mid bullet k schwa s }
uracil [BIOCHEMISTRY] C4H4N2O2 A pyrimidine base important as a component of ribonucleic acid.
{ y udot r mid bullet schwa sil }
Uralean [GEOLOGY] A stage of geologic time in Russia: uppermost Carboniferous (above Gzhelian, below Sakmarian of Permian).
{ y udot r a macr l mid bullet mid bullet schwa n }
uralite [MINERALOGY] A green variety of secondary amphibole; it is usually fibrous or acicular and is formed by alteration of pyroxene.
{ y udot r mid bullet schwa l imacr t }
uralitization [GEOLOGY] 1. A process of replacement whereby pyroxene undergoes alteration resulting in uralite. 2. Development of amphibole from pyroxene.
{ y schwa ral mid bullet schwa d mid bullet schwa z a macr mid bullet sh schwa n }
uranate [INORGANIC CHEMISTRY] A salt of uranic acid; for example, sodium uranate, Na2UO4.
{ y udot r mid bullet schwa n a macr t }
urania See uranium dioxide
{ y schwa r a macr mid bullet n mid bullet schwa }
uranic chloride See uranium tetrachloride
{ y udot ran mid bullet ik kl r imacr d }
uranic oxide See uranium dioxide
{ y udot ran mid bullet ik äk s imacr d }
Uraniidae [INVERTEBRATE ZOOLOGY] A tropical family of moths in the superfamily Geometroidea including some slender-bodied, brilliantly colored diurnal insects which lack a frenulum and are often mistaken for butterflies.
{ y udot r mid bullet schwa n imacr mid bullet schwa d }
uranin See uranine
{ y udot r mid bullet schwa mid bullet n schwa n }
uranine [ORGANIC CHEMISTRY] Na2C20H10O5 A brown or orange-red hygroscopic powder soluble in water; used as a yellow dye for silk and wool, a marker in the ocean to facilitate air and sea rescues, and as an analytical reagent.Also known as sodium fluorescein; uranin; uranine yellow.
{ y udot r mid bullet schwa n n }
uranine yellow See uranine
{ y udot r mid bullet schwa n n yel mid bullet o macr }
uraninite [MINERALOGY] UO2 A black, brownish-black, or dark-brown radioactive mineral that is isometric in crystallization; often contains impurities such as thorium, radium, cerium, and yttrium metals, and lead; the chief ore of uranium; hardness is 5.5-6 on Mohs scale, and specific gravity of pure UO2 is 10.9, but that of most natural material is 9.7-7.5.Also known as coracite; ulrichite.
{ y udot r mid bullet schwa mid bullet n schwa n imacr t }
uranium [CHEMISTRY] A metallic element in the actinide series, symbol U, atomic number 92, atomic weight 238.03; highly toxic and radioactive; ignites spontaneously in air and reacts with nearly all nonmetals; melts at 1132°C, boils at 3818°C; used in nuclear fuel and as the source of 235U and plutonium.
[METALLURGY] A dense, silvery, ductile, strongly electropositive metal.
{ y schwa r a macr mid bullet n mid bullet schwa m }
uranium acetate See uranyl acetate
{ y schwa r a macr mid bullet n mid bullet schwa m as mid bullet schwa t a macr t }
uranium age [GEOLOGY] The age of a mineral as calculated from the numbers of ionium atoms present originally, now, and when equilibrium is established with uranium.
{ y schwa r a macr mid bullet n mid bullet schwa m a macr j }
uranium carbide [INORGANIC CHEMISTRY] One of the carbides of uranium, such as uranium monocarbide; used chiefly as a nuclear fuel.
{ y schwa r a macr mid bullet n mid bullet schwa m kär b imacr d }
uranium decay series See uranium series
{ y schwa r a macr mid bullet n mid bullet schwa m di k a macr sir mid bullet z }
uranium dioxide [INORGANIC CHEMISTRY] UO2 Black, highly toxic, spontaneously flammable, radioactive crystals; insoluble in water, soluble in nitric and sulfuric acids; melts at approximately 3000°C; used to pack nuclear fuel rods and in ceramics, pigments, and photographic chemicals.Also known as urania; uranic oxide; uranium oxide.
{ y schwa r a macr mid bullet n mid bullet schwa m d imacr äk s imacr d }
uranium enrichment [NUCLEONICS] A process carried out on uranium, in which the ratio of the abundance of the isotope uranium-235 to that of the isotope uranium-238 is increased above that found in natural uranium.
{ y schwa r a macr mid bullet n mid bullet schwa m in rich mid bullet m schwa nt }
uranium hexafluoride [INORGANIC CHEMISTRY] UF6 Highly toxic, radioactive, corrosive, colorless crystals; soluble in carbon tetrachloride, fluorocarbons, and liquid halogens; it reacts vigorously with alcohol, water, ether, and most metals, and it sublimes; used to separate uranium isotopes in the gaseous- diffusion process.
{ y schwa r a macr mid bullet n mid bullet schwa m brvbar hek mid bullet s schwa fl udot r imacr d }
uranium hydride [INORGANIC CHEMISTRY] UH3 A highly toxic, gray to black powder that ignites spontaneously in air, and that conducts electricity; used for making powdered uranium metal, for hydrogen-isotope separation, and as a reducing agent.
{ y schwa r a macr mid bullet n mid bullet schwa m h imacr dr imacr d }
uranium-lead dating [GEOLOGY] A method for calculating the geologic age of a material in years based on the radioactive decay rate of uranium-238 to lead-206 and of uranium-235 to lead-207.
{ y schwa r a macr mid bullet n mid bullet schwa m led d a macr d mid bullet i engi }
uranium nitrate See uranyl nitrate
{ y schwa r a macr mid bullet n mid bullet schwa m n imacr tr a macr t }
uranium ocher See gummite
{ y schwa r a macr mid bullet n mid bullet schwa m o macr mid bullet k schwa r }
uranium oxide See uranium dioxide; uranium trioxide
{ y schwa r a macr mid bullet n mid bullet schwa m äk s imacr d }
uranium-radium series See uranium series
{ y schwa r a macr mid bullet n mid bullet schwa m r a macr d mid bullet mid bullet schwa m sir mid bullet z }
uranium reactor [NUCLEONICS] A nuclear reactor in which the principal fuel is uranium; the uranium may be natural, with the naturally occurring ratio of 1 atom of uranium-235 to about 139 atoms of uranium-238, or may be enriched to have a higher proportion of fissile uranium-233 or uranium-235 atoms.
{ y schwa r a macr mid bullet n mid bullet schwa m r ak mid bullet t schwa r }
uranium series [NUCLEAR PHYSICS] The series of nuclides resulting from the decay of uranium-238, including uranium I, II, X1, X2, Y, and Z, and radium A, B, C, C', C'', D, E, E'', F, and G.Also known as uranium decay series; uranium-radium series.
{ y schwa r a macr mid bullet n mid bullet schwa m sir mid bullet z }
uranium sulfate See uranyl sulfate
{ y schwa r a macr mid bullet n mid bullet schwa m s schwa l f a macr t }
uranium tetrachloride [INORGANIC CHEMISTRY] UCl4 Poisonous, radioactive, hygroscopic, dark-green crystals; soluble in alcohol and water; melts at 590°C, boils at 792°C.Also known as uranic chloride.
{ y schwa r a macr mid bullet n mid bullet schwa m brvbar te mid bullet tr schwa kl r imacr d }
uranium tetrafluoride [INORGANIC CHEMISTRY] UF4 Toxic, radioactive, corrosive green crystals; insoluble in water; melts at 1036°C; used in the manufacture of uranium metal.Also known as green salt.
{ y schwa r a macr mid bullet n mid bullet schwa m brvbar te mid bullet tr schwa fl udot r imacr d }
uranium trioxide [INORGANIC CHEMISTRY] UO3 A poisonous, radioactive, red to yellow powder; soluble in nitric acid, insoluble in water; decomposes when heated; used in ceramics and pigments and for uranium refining.Also known as orange oxide; uranium oxide.
{ y schwa r a macr mid bullet n mid bullet schwa m tr imacr äk s imacr d }
uranium yellow See sodium diuranate
{ y schwa r a macr mid bullet n mid bullet schwa m yel mid bullet o macr }
uran-mica See torbernite
{ y udot r an m imacr mid bullet k schwa }
uranocircite [MINERALOGY] Ba(UO2)2(PO4)2.8H2O A yellow- green, tetragonal mineral consisting of a hydrated phosphate of barium and uranium; occurs as crystals.
{ y udot r mid bullet schwa mid bullet n o macr s schwa r s imacr t }
uranography [ASTRONOMY] The science of mapping stars, groups of stars, and star clusters.
{ y udot r mid bullet schwa näg mid bullet r schwa mid bullet f }
uranometry [ASTRONOMY] The science of the measurement of the celestial sphere and celestial bodies.
{ y udot r mid bullet schwa näm mid bullet schwa mid bullet tr }
uranophane [MINERALOGY] Ca(UO2)2Si2O7.6H2O A yellow or orange-yellow radioactive secondary mineral; it is dimorphous with - uranophane.Also known as uranotile.
{ y schwa ran mid bullet schwa f a macr n }
uranopilite [MINERALOGY] (UO2)6(SO4)(OH)10.12H2O A bright yellow, lemon yellow, or golden yellow, monoclinic mineral consisting of a hydrated basic sulfate of uranium; occurs as encrustations and masses.
{ y udot r mid bullet schwa mid bullet n o macr p imacr l imacr t }
uranosphaerite [MINERALOGY] Bi2O3.2UO3.3H2O An orange- yellow or brick red, orthorhombic mineral consisting of a hydrated oxide of bismuth and uranium.
{ y udot r mid bullet schwa mid bullet n o macr sfi r imacr t }
uranospinite [MINERALOGY] Ca(UO2)2(AsO4)2.8H2O A lemon yellow to siskin green, tetragonal mineral consisting of a hydrated arsenate of calcium and uranium; occurs in tabular form.
{ y udot r mid bullet schwa näs mid bullet p schwa n imacr t }
uranotantalite See samarskite
{ y udot r mid bullet schwa mid bullet n o macr tant mid bullet schwa l imacr t }
uranothorite [MINERALOGY] A uranium-bearing variety of thorite.
{ brvbar y udot r mid bullet schwa mid bullet n o macr th r imacr t }
uranotile See uranophane
{ y schwa ran mid bullet schwa t imacr l }
uranous-uranic oxide See triuranium octoxide
{ y udot r mid bullet schwa mid bullet n schwa s y schwa ran mid bullet ik äk s imacr d }
Uranus [ASTRONOMY] A planet, seventh in the order of distance from the sun; it has five known satellites, and its equatorial diameter is about four times that of the earth.
{ y udot r mid bullet schwa mid bullet n schwa s or y udot r a macr mid bullet n schwa s }
uranyl acetate [INORGANIC CHEMISTRY] UO2(C2H3O2)2.2H2O Poisonous, radioactive yellow crystals, decomposed by light; soluble in cold water, decomposes in hot water; loses water of crystallization at 110°C, decomposes at 275°C; used in medicine and as an analytical reagent and bacterial oxidant.Also known as uranium acetate.
{ y udot r mid bullet schwa nil as mid bullet schwa t a macr t }
uranyl nitrate [INORGANIC CHEMISTRY] UO2(NO3)2.6H2O Toxic, explosive, unstable yellow crystals; soluble in water, alcohol, and ether; melts at 60°C and boils at 118°C; used in photography, in medicine, and for uranium extraction and uranium glaze.Also known as uranium nitrate; yellow salt.
{ y udot r mid bullet schwa nil n imacr tr a macr t }
uranyl salts [INORGANIC CHEMISTRY] Salts of UO3 that ionize to form UO22+ and that are yellow in solution; for example, uranyl chloride, UO2Cl2.
{ y udot r mid bullet schwa nil s ls }
uranyl sulfate [INORGANIC CHEMISTRY] UO2SO4.31/2H2O and UO2SO4.3H2O Poisonous, radioactive yellow crystals; soluble in water and concentrated hydrochloric acid; used as an analytical reagent.Also known as uranium sulfate.
{ y udot r mid bullet schwa nil s schwa l f a macr t }
uranyl uranate See triuranium octoxide
{ y udot r mid bullet schwa nil y udot r mid bullet schwa n a macr t }
urao See trona
{ y udot mid bullet ra udot }
urate calculi [PATHOLOGY] Kidney stones composed of uric acid salts and found particularly in people suffering from gout.
{ y udot r a macr t kal mid bullet ky schwa l imacr }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: U

previous
urbacid [ORGANIC CHEMISTRY] C7H15AsN2S3 A colorless, crystalline compound with a melting point of 144°C; insoluble in water; used to control apple scale and diseases of coffee trees.
{ [image] schwa r mid bullet b schwa [image] sid }
urban geography [GEOGRAPHY] The study of the site, evolution, morphology, spatial patterns, and classification of densely populated areas.
{ brvbar schwa r mid bullet b schwa n j [image] [image] äg mid bullet r schwa mid bullet f [image] }
urban geology [GEOLOGY] The study of geological aspects of planning and managing high-density population centers and their surroundings.
{ brvbar schwa r mid bullet b schwa n j [image] [image] äl mid bullet schwa mid bullet j [image] }
urban heat island [METEOROLOGY] Increased urban temperatures of 1-2°C higher for daily maxima and 1-9°C for daily minima compared to rural environs resulting from changes in moisture balance due to impermeable surfaces, decreased humidity, or alteration in heat balance.
{ [image] schwa r mid bullet b schwa n [image] h [image] t [image] imacr mid bullet l schwa nd }
urbanization [CIVIL ENGINEERING] The state of being or becoming a community with urban characteristics.
{ [image] schwa r mid bullet b schwa mid bullet n schwa [image] z a macr mid bullet sh schwa n }
urban renewal [CIVIL ENGINEERING] Redevelopment and revitalization of a deteriorated urban community.
{ [image] schwa r mid bullet b schwa n ri [image] nü mid bullet schwa l }
urban typhus See murine typhus
{ [image] schwa r mid bullet b schwa n [image] t imacr mid bullet f schwa s }
Urca process [ASTROPHYSICS] A series of nuclear reactions, chiefly among the iron group of elements, that are postulated as a cause of stellar collapse, due to the energy lost to neutrinos that are rapidly formed in the reactions.
{ [image] schwa r mid bullet k schwa [image] prä [image] ses }
urceolate [BIOLOGY] Shaped like an urn.
{ brvbar schwa r brvbar s [image] mid bullet schwa mid bullet l schwa t }
urea [ORGANIC CHEMISTRY] CO(HN2)2 A natural product of protein metabolism found in urine; synthesized as white crystals or powder with a melting point of 132.7°C; soluble in water, alcohol, and benzene; used as a fertilizer, in plastics, adhesives, and flameproofing agents, and in medicine.Also known as carbamide.
{ y udot [image] r [image] mid bullet schwa }
urea anhydride See cyanamide
{ y udot [image] r [image] mid bullet schwa an [image] h imacr [image] dr imacr d }
urea dewaxing [CHEMICAL ENGINEERING] A continuous, petroleum refinery process used to produce low-pour-point oils; urea forms a filterable solid complex (adduct) with the straight-chain wax paraffins in the stock.
{ y udot [image] r [image] mid bullet schwa d [image] [image] waks mid bullet i engi }
urea-formaldehyde resin [ORGANIC CHEMISTRY] A synthetic thermoset resin derived by the reaction of urea (carbamide) with formaldehyde or its polymers.Also known as urea resin.
{ y udot [image] r [image] mid bullet schwa f [image] r [image] mal mid bullet d schwa [image] h imacr d [image] rez mid bullet schwa n }
urea nitrate [ORGANIC CHEMISTRY] CO(NH2)2.HNO3 Colorless, explosive, fire-hazardous crystals; soluble in alcohol, slightly soluble in water; decomposes at 152°C; used in explosives and to make urethane.
{ y udot [image] r [image] mid bullet schwa [image] n imacr [image] tr a macr t }
urea peroxide [ORGANIC CHEMISTRY] CO(NH2)2.H2O2 An unstable, fire- hazardous white powder; soluble in water, alcohol, and ethylene glycol; decomposes at 75-85°C or by moisture; used as a source of water-free hydrogen peroxide, as a disinfectant, in cosmetics and pharmaceuticals, and for bleaching.
{ y udot [image] r [image] mid bullet schwa p schwa [image] räk [image] s imacr d }
urea resin See urea-formaldehyde resin
{ y udot [image] r [image] mid bullet schwa [image] rez mid bullet schwa n }
urease [BIOCHEMISTRY] An enzyme that catalyzes the degradation of urea to ammonia and carbon dioxide; obtained from the seed of jack bean.
{ [image] y udot r mid bullet [image] [image] a macr s }
Urechinidae [INVERTEBRATE ZOOLOGY] A family of echinoderms in the order Holasteroida which have an ovoid test lacking a marginal fasciole.
{ [image] y udot r mid bullet schwa [image] kin mid bullet schwa [image] d [image] }
Uredinales [MYCOLOGY] An order of parasitic fungi of the subclass Heterobasidiomycetidae characterized by the teleutospore, a spore with one or more cells, each of which is a modified hypobasidium; members cause plant diseases known as rusts.
{ y schwa [image] red mid bullet schwa n [image] a macr mid bullet l [image] z }
uredinium [MYCOLOGY] The aggregation of sporebearing hyphae and urediospores of a rust fungus that forms beneath the cuticle or epidermis of a host plant.
{ [image] y udot r mid bullet schwa [image] din mid bullet [image] mid bullet schwa m }
urediospore [MYCOLOGY] A thin-walled spore produced by rust fungi; gives rise to a vegetative mycelium which may produce more urediospores.
{ y schwa [image] rid mid bullet [image] mid bullet schwa [image] sp [image] r }
ureilite [GEOLOGY] An achondritic stony meteorite consisting principally of olivine and clinobronzite, with some nickel-iron, troilite, diamond, and graphite.
{ y schwa [image] r [image] mid bullet schwa [image] l imacr t }
uremia [MEDICINE] A condition resulting from kidney failure and characterized by azotemia, chronic acidosis, anemia, and a variety of systemic signs and symptoms.
{ y schwa [image] r [image] mid bullet m [image] mid bullet schwa }
ureotelic [BIOLOGY] Referring to animals that produce urea as their main nitrogenous excretion.
{ y schwa brvbar r [image] mid bullet schwa brvbar tel mid bullet ik }
ureter [ANATOMY] A long tube conveying urine from the renal pelvis to the urinary bladder or cloaca in vertebrates.
{ [image] y udot r mid bullet schwa d mid bullet schwa r }
urethane [ORGANIC CHEMISTRY] CO(NH2)OC2H5 A combustible, toxic, colorless powder; soluble in water and alcohol; melts at 49°C; used as a solvent and chemical intermediate and in biochemical research and veterinary medicine.Also known as ethyl carbamate; ethyl urethane.
{ [image] y udot r mid bullet schwa [image] th a macr n }
urethra [ANATOMY] The canal in most mammals through which urine is discharged from the urinary bladder to the outside.
{ y schwa [image] r [image] mid bullet thr schwa }
urethral gland [ANATOMY] One of the small, branched tubular mucous glands in the mucosa lining the urethra.
{ y schwa [image] r [image] mid bullet thr schwa l [image] gland }
urethritis [MEDICINE] Inflammation of the urethra.
{ [image] y udot r mid bullet schwa [image] thr imacr d mid bullet schwa s }
ureyite [MINERALOGY] NaCrSi2O6 A meteoritic mineral of the pyroxene group.Also known as cosmochlore; kosmochlor.
{ [image] y udot r mid bullet [image] [image] imacr t }
uric acid [BIOCHEMISTRY] C5H4N4O3 A white, crystalline compound, the excretory end product in amino acid metabolism by uricotelic species.
{ [image] y udot r mid bullet ik [image] as mid bullet schwa d }
uricase [BIOCHEMISTRY] An enzyme present in the liver, spleen, and kidney of most mammals except humans; converts uric acid to allantoin in the presence of gaseous oxygen.
{ [image] y udot r mid bullet schwa [image] k a macr s }
uricotelism [PHYSIOLOGY] An adaptation of terrestrial reptiles and birds which effectively provides for detoxification of ammonia and also for efficient conservation of water due to a relatively low rate of glomerular filtration and active secretion of uric acid by the tubules to form a urine practically saturated with urate.
{ [image] y udot r mid bullet schwa [image] käd mid bullet schwa l [image] iz mid bullet schwa m }
uridine [BIOCHEMISTRY] C9H12N2O6 A crystalline nucleoside composed of one molecule of uracil and one molecule of d-ribose; a component of ribonucleic acid.
{ [image] y udot r mid bullet schwa [image] d imacr n }
uridine diphosphate [BIOCHEMISTRY] The chief transferring coenzyme in carbohydrate metabolism.Abbreviated UDP.
{ [image] y udot r mid bullet schwa [image] d imacr n d imacr brvbar fä [image] sf a macr t }
uridine diphosphoglucose [BIOCHEMISTRY] A compound in which [image] - glucopyranose is esterified, at carbon atom 1, with the terminal phosphate group of uridine-5'-pyrophosphate (that is, uridine diphosphate); occurs in animal, plant, and microbial cells; functions as a key in the transformation of glucose to other sugars.Abbreviated UDPG.
{ [image] y udot r mid bullet schwa [image] d imacr n d imacr brvbar fä [image] sf o macr [image] glü [image] k o macr s }
uridine monophosphate See uridylic acid
{ [image] y udot r mid bullet schwa [image] d imacr n brvbar män mid bullet schwa [image] fä [image] sf a macr t }
uridine phosphoric acid See uridylic acid
{ [image] y udot r mid bullet schwa [image] d imacr n fä [image] sf [image] r mid bullet ik [image] as mid bullet schwa d }
uridylic acid [BIOCHEMISTRY] C9H13N2O9P Water- and alcohol- soluble crystals, melting at 202°C; used in biochemical research.Also known as uridine monophosphate (UMP); uridine phosphoric acid.
{ brvbar y udot r mid bullet schwa brvbar dil mid bullet ik [image] as mid bullet schwa d }
urinalysis [PATHOLOGY] Analysis of the urine, involving chemical, physical, and microscopic tests.
{ [image] y udot r mid bullet schwa [image] nal mid bullet schwa mid bullet s schwa s }
urinary bladder [ANATOMY] A hollow organ which serves as a reservoir for urine.
{ [image] y udot r mid bullet schwa [image] ner mid bullet [image] [image] blad mid bullet schwa r }
urinary system [ANATOMY] The system which functions in the elaboration and excretion of urine in vertebrates; in humans and most mammals, consists of the kidneys, ureters, urinary bladder, and urethra.
{ [image] y udot r mid bullet schwa [image] ner mid bullet [image] [image] sis mid bullet t schwa m }
urination [PHYSIOLOGY] The discharge of urine from the bladder.Also known as micturition.
{ [image] y udot r mid bullet schwa [image] n a macr mid bullet sh schwa n }
urine [PHYSIOLOGY] The fluid excreted by the kidneys.
{ [image] y udot r mid bullet schwa n }
uriniferous tubule [ANATOMY] One of the numerous winding tubules of the kidney.Also known as nephric tubule.
{ brvbar y udot r mid bullet schwa brvbar nif mid bullet schwa mid bullet r schwa s [image] tü [image] byül }
urn [BOTANY] The theca of a moss.
{ schwa rn }
urobilin [BIOCHEMISTRY] A bile pigment produced by reduction of bilirubin by intestinal bacteria and excreted by the kidneys or removed by the liver.
{ [image] y udot r mid bullet schwa [image] b imacr mid bullet l schwa n }
urobilinogen [BIOCHEMISTRY] A chromogen, formed in feces and present in urine, from which urobilin is formed by oxidation.
{ [image] y udot r mid bullet schwa [image] bil mid bullet schwa mid bullet j schwa n }
urocanic acid [BIOCHEMISTRY] C6H6N2O2 A crystalline compound formed as an intermediate in the degradative pathway of histidine.
{ brvbar y udot r mid bullet schwa brvbar kan mid bullet ik [image] as mid bullet schwa d }
Urochordata [INVERTEBRATE ZOOLOGY] The equivalent name for Tunicata.
{ brvbar y udot r mid bullet schwa mid bullet k [image] r [image] däd mid bullet schwa }
urochrome [BIOCHEMISTRY] C43H51O26N Yellow pigment found in normal urine.
{ [image] y udot r mid bullet schwa [image] kr o macr m }
Urodela [VERTEBRATE ZOOLOGY] The tailed amphibians or salamanders, an order of the class Amphibia distinguished superficially from frogs and toads by the possession of a tail, and from caecilians by the possession of limbs.
{ [image] y udot r mid bullet schwa [image] d [image] mid bullet l schwa }
urogenital diaphragm [ANATOMY] The sheet of tissue stretching across the pubic arch, formed by the deep transverse perineal and the sphincter urethrae muscles.Also known as triangular ligament.
{ brvbar y udot r mid bullet schwa brvbar jen mid bullet schwa d mid bullet schwa l [image] d imacr mid bullet schwa [image] fram }
urogenital system [ANATOMY] The combined urinary and genital system in vertebrates, which are intimately related embryologically and anatomically.Also known as genitourinary system.
{ brvbar y udot r mid bullet schwa brvbar jen mid bullet schwa d mid bullet schwa l [image] sis mid bullet t schwa m }
urogomphus [INVERTEBRATE ZOOLOGY] In certain insect larvae, a process on the terminal segment.Also known as pseudocercus.
{ [image] y udot r mid bullet schwa [image] gäm mid bullet f schwa s }
urography [MEDICINE] Radiography of any portion of the urinary tract; most often follows the intravenous administration of iodinated contrast material.
{ y schwa [image] räg mid bullet r schwa mid bullet f [image] }
urokinase [BIOCHEMISTRY] An enzyme, present in human urine, that catalyzes the conversion of plasminogen to plasmin.
{ [image] y udot r mid bullet schwa [image] k imacr [image] n a macr s }
urolithiasis [MEDICINE] 1. Condition associated with the presence of urinary calculi. 2. Formation or presence of urinary calculi.
{ [image] y udot r mid bullet schwa mid bullet l schwa [image] th imacr mid bullet schwa mid bullet s schwa s }
urology [MEDICINE] The scientific study of urine and the diseases and abnormalities of the urinary and urogenital tracts.
{ y schwa [image] räl mid bullet schwa mid bullet j [image] }
uronic acid [ORGANIC CHEMISTRY] One of the compounds that are similar to sugars, except that the terminal carbon has been oxidized from the alcohol to a carboxyl group; for example, galacturonic acid and glucuronic acid.
{ y schwa [image] rän mid bullet ik [image] as mid bullet schwa d }
uropepsin [BIOCHEMISTRY] The end product of the secretion of pepsinogen into the blood by gastric cells; occurs in urine.
{ brvbar y udot r mid bullet schwa [image] pep mid bullet s schwa n }
uropod [INVERTEBRATE ZOOLOGY] One of the flattened abdominal appendages of various crustaceans that with the telson forms the tail fan.
{ [image] y udot r mid bullet schwa [image] päd }
uroporphyrin [BIOCHEMISTRY] Any of several isomeric, metal-free porphyrins, occurring in small quantities in normal urine and feces; molecule has four acetic acid (-CH2COOH) and four propionic acid (-CH2CH2COOH) groups.
{ brvbar y udot r mid bullet schwa [image] p [image] r mid bullet f schwa mid bullet r schwa n }
Uropygi [INVERTEBRATE ZOOLOGY] The tailed whip scorpions, an order of arachnids characterized by an elongate, flattened body which bears in front a pair of thickened, raptorial pedipalps set with sharp spines and used to hold and crush insect prey.
{ [image] y udot r mid bullet schwa [image] p imacr [image] j imacr }
uropygial gland [VERTEBRATE ZOOLOGY] A relatively large, compact, bilobed, secretory organ located at the base of the tail (uropygium) of most birds having a keeled sternum.Also known as oil gland; preen gland.
{ brvbar y udot r mid bullet schwa brvbar pij mid bullet [image] mid bullet schwa l [image] gland }
urostyle [VERTEBRATE ZOOLOGY] An unsegmented bone representing several fused vertebrae and forming the posterior part of the vertebral column in Anura.
{ [image] y udot r mid bullet schwa [image] st imacr l }
Urostylidae [INVERTEBRATE ZOOLOGY] A family of hemipteran insects in the superfamily Pentatomoidea.
{ [image] y udot r mid bullet schwa [image] st imacr l mid bullet schwa [image] d [image] }
urotropin See cystamine
{ y schwa [image] rä mid bullet tr schwa mid bullet p schwa n }
Ursa Major [ASTRONOMY] A northern constellation, right ascension 11 hours, declination 50°N; it contains a group of seven stars known as the Big Dipper.
{ [image] schwa r mid bullet s schwa [image] m a macr mid bullet j schwa r }
Ursa Major cluster [ASTRONOMY] 1. A group of about 126 stars, including 5 stars of the constellation Ursa Major; the sun is passing through this cluster which occupies a spherical space of about 450 light-years in diameter. 2. A cluster of galaxies in the constellation Ursa Major having a redshift of about 0.051.
{ [image] schwa r mid bullet s schwa [image] m a macr mid bullet j schwa r [image] kl schwa s mid bullet t schwa r }
Ursa Minor [ASTRONOMY] A northern constellation, right ascension 15 hours, declination 70°N; its brightest star, Polaris, is almost at the north celestial pole; seven of the eight stars form a dipper ouline.Also known as Little Bear; Little Dipper.
{ [image] schwa r mid bullet s schwa [image] m imacr mid bullet n schwa r }
Ursa Minor system [ASTRONOMY] A dwarf elliptical galaxy in the Local Group, about 2.2 times 105 light-years (1.3 times 1018 miles or 2.1 times 1018 kilometers) away.
{ [image] schwa r mid bullet s schwa [image] m imacr mid bullet n schwa r [image] sis mid bullet t schwa m }
Ursidae [VERTEBRATE ZOOLOGY] A family of mammals in the order Carnivora including the bears and their allies.
{ [image] schwa r mid bullet s schwa [image] d [image] }
ursids [ASTRONOMY] A shower of meteors occurring about December 22 from a radiant in the constellation Ursa Minor.
{ [image] schwa r mid bullet s schwa dz }
ursolic acid [BIOCHEMISTRY] C30H48O3 A pentacyclic terpene that crystallizes from absolute alcohol solution, found in leaves and berries of plants; used in pharmaceutical and food industries as an emulsifying agent.
{ schwa r [image] säl mid bullet ik [image] as mid bullet schwa d }
urstromthal [GEOLOGY] A large channel cut by a stream of water from melting ice, flowing along the edge of an ice sheet.
{ [image] udot r [image] str o macr m [image] täl }
Urticaceae [BOTANY] A family of dicotyledonous herbs in the order Urticales characterized by a single unbranched style, a straight embryo, and the lack of milky juice (latex).
{ [image] schwa rd mid bullet schwa [image] k a macr s mid bullet [image] [image] [image] }
Urticales [BOTANY] An order of dicotyledons in the subclass Hamamelidae; woody plants or herbs with simple, usually stipulate leaves, and reduced clustered flowers that usually have a vestigial perianth.
{ [image] schwa rd mid bullet schwa [image] k a macr mid bullet l z }
urticaria [MEDICINE] Hives or nettle rash; a skin condition characterized by the appearance of intensely itching wheals or welts with elevated, usually white centers and a surrounding area of erythema.Also known as hives.
{ schwa rd mid bullet schwa kar mid bullet mid bullet schwa }
Urysohn lemma [MATHEMATICS] If A and B are disjoint, closed sets in a normal space X, there is a real-valued function f such that 0 f(x) 1 for all x X, and f (A) = 0 and f (B) = 1.
{ udot r mid bullet z o macr n lem mid bullet schwa }
Urysohn theorem [MATHEMATICS] The theorem that a regular T1 space whose topology has a countable base is metrizable.
{ udot r mid bullet z o macr n thir mid bullet schwa m }
usable [COMPUTER SCIENCE] Pertaining to a computer system that is easy for all users to work with.
{ yüz mid bullet schwa mid bullet b schwa l }
usable iron ore [METALLURGY] A steel industry term for high-grade iron ore, concentrates, or agglomerates which can be used in blast furnaces or other processing plants.
{ yüz mid bullet schwa mid bullet b schwa l imacr mid bullet schwa rn r }
usable life See pot life
{ brvbar yüz mid bullet schwa mid bullet b schwa l l imacr f }
usable rate of fire [ORDNANCE] Normal rate of fire of a gun in actual use, measured in units of shots per minute; the usable rate of fire is considerably less than a gun's maximum rate of fire, which is a theoretical value based on the purely mechanical operation of a weapon.
{ yüz mid bullet schwa mid bullet b schwa l r a macr t schwa v f imacr r }
U Sagittae [ASTRONOMY] An eclipsing binary star in which one component has attained its Roche limit, while its mate is distinctly smaller than this limit.
{ yü saj mid bullet schwa t }
use-dilution test [MICROBIOLOGY] A bioassay method for testing disinfectants for use on surfaces where a substantial reduction of bacterial contamination is not achieved by prior cleaning; the test organisms Salmonella choleraesuis and Staphylococcus aureus are deposited in stainless steel cylinders which are then exposed to the action of the test disinfectant.
{ yüs d schwa brvbar lü mid bullet sh schwa n test }
user [COMMUNICATIONS] An individual, installation, or activity having access to a switching center through a local private branch exchange, or by dialing an access code.
[COMPUTER SCIENCE] Anyone who requires the use of services of a computing system or its products.
{ yü mid bullet z schwa r }
user-defined function [COMPUTER SCIENCE] A subroutine written by the programmer to calculate and return the value of a mathematical function.
{ brvbar yü mid bullet z schwa r di f imacr nd f schwa engi k mid bullet sh schwa n }
user-defined type [COMPUTER SCIENCE] A data type that is not provided by a strongly typed language but is instead created by the programmer for a particular computer program.
{ brvbar yü mid bullet z schwa r di f imacr nd t imacr p }
user exit [COMPUTER SCIENCE] A point in a computer program at which a user can cause control to be transferred outside the program.
{ yü mid bullet z schwa r eg mid bullet z schwa t }
user friendly [COMPUTER SCIENCE] Property of a system that is easy for an untrained person to use and sets up an easily understood dialog between the user and the computer.
{ yü mid bullet z schwa r frend mid bullet l }
user group [COMPUTER SCIENCE] An organization of users of the computers of a particular vendor, which shares information and ideas, and may develop system software and influence vendors to change their products.
{ yü mid bullet z schwa r grüp }
user interface [COMPUTER SCIENCE] 1. The point at which a user or a user department or organization interacts with a computer system. 2. The part of an interactive computer program that sends messages to and receives instructions from a terminal user.
{ yü mid bullet z schwa r in mid bullet t schwa r f a macr s }
user mode [COMPUTER SCIENCE] The mode of operation exercised by the user programs of a computer system in which there is a class of privileged instructions that is not permitted, since these can be executed only by the operating system or executive system.Also known as slave mode.
{ yü mid bullet z schwa r m o macr d }
user program [COMPUTER SCIENCE] A computer program written by the person who uses it or by personnel of the organization that will use it.Also known as roll your own; user-written code.
{ yü mid bullet z schwa r pr o macr gram }
user-programmable memory [COMPUTER SCIENCE] That portion of the internal storage of a microcomputer that is available for programs entered or loaded in by the user.
{ yü mid bullet z schwa r pr o macr gram mid bullet schwa mid bullet b schwa l mem mid bullet r }
user-to-user service [COMMUNICATIONS] Method of switching that enables direct user-to-user connection that does not provide for message store-and-forward service.
{ brvbar yü mid bullet z schwa r t schwa brvbar yü mid bullet z schwa r s schwa r mid bullet v schwa s }
user-written code See user program
{ yü mid bullet z schwa r brvbar writ mid bullet schwa n k o macr d }
U-shaped abutment [CIVIL ENGINEERING] A bridge abutment with wings perpendicular to the face which act as counterforts; a very stable abutment, often used for architectural effect.
{ yü brvbar sh a macr pt schwa b schwa t mid bullet m schwa nt }
U-shaped distribution [STATISTICS] A frequency distribution whose shape approximates that of the letter U.
{ brvbar yü sh a macr pt dis mid bullet tr schwa byü mid bullet sh schwa n }
U-shaped valley [GEOLOGY] A type of valley with a broad floor and steep walls produced by glacial erosion.Also known as trough valley; U valley.
{ yü brvbar sh a macr pt val mid bullet }
using agency [ORDNANCE] Any element of the U.S. Armed Forces having command or service functions, and requiring materiel for use in performance of its mission.
{ yüz mid bullet i engi a macr mid bullet j schwa n mid bullet s }
Usneaceae [BOTANY] The beard lichens, a family of Ascolichenes in the order Lecanorales distinguished by their conspicuous fruticose growth form.
{ schwa s mid bullet n a macr s mid bullet }
usnic acid [BIOCHEMISTRY] C18H16O7 Yellow crystals, insoluble in water, slightly soluble in alcohol and ether, melts about 198°C; found in lichens; used as an antibiotic.Also known as usninic acid.
{ schwa s mid bullet nik as mid bullet schwa d }
usninic acid See usnic acid
{ schwa s nin mid bullet ik as mid bullet schwa d }
USP acid test [ANALYTICAL CHEMISTRY] A United States Pharmacopoeia test to determine the carbonizable substances present in petroleum white oils.
{ brvbar yü brvbar es p as mid bullet schwa d test }
U stage See universal stage
{ yü st a macr j }
Ustalf [GEOLOGY] A suborder of the soil order Alfisol; red or brown soil formed in a ustic moisture regime and in a mesic or warmer temperature regime.
{ üst älf }
Ustert [GEOLOGY] A suborder of the Vertisol soil order; has a faint horizon and is dry for an appreciable period or more than one period of the year.
{ üst schwa rt }
Ustilaginaceae [MYCOLOGY] A family of fungi in the order Ustilaginales in which basidiospores bud from the sides of the septate epibasidium.
{ schwa s mid bullet t schwa laj mid bullet schwa n a macr s mid bullet }
Ustilaginales [MYCOLOGY] An order of the subclass Heterobasidiomycetidae comprising the smut fungi which parasitize plants and cause diseases known as smut or bunt.
{ schwa s mid bullet t schwa laj mid bullet schwa n a macr mid bullet l z }
Ustoll [GEOLOGY] A suborder of the soil order Mollisol; formed in a ustic moisture regime and in a mesic or warmer temperature regime; may have a calcic, petrocalcic, or gypsic horizon.
{ üst l }
Ustox [GEOLOGY] A suborder of the soil order Oxisol that is low to moderate in organic matter, well drained, and dry for at least 90 cumulative days each year.
{ üst äks }
Ustult [GEOLOGY] A suborder of the soil order Ultisol; brownish or reddish, with low to moderate organic-carbon content; a well-drained soil of warm-temperate and tropical climates with moderate or low rainfall.
{ üst schwa lt }
UT 0 See universal time 0
UT 1 See universal time 1
UT 2 See universal time 2
utahite See jarosite
{ yü mid bullet t imacr t }
UTC See universal time coordinated
uterus [ANATOMY] The organ of gestation in mammals which receives and retains the fertilized ovum, holds the fetus during development, and becomes the principal agent of its expulsion at term.
{ yüd mid bullet schwa mid bullet r schwa s }
uterus bicornis [ANATOMY] A uterus divided into two horns or compartments; an abnormal condition in humans but normal in many mammals, such as carnivores.
{ yüd mid bullet schwa mid bullet r schwa s b imacr k r mid bullet n schwa s }
utilidor [CIVIL ENGINEERING] An insulated, heated conduit built below the ground surface or supported above the ground surface to protect the contained water, steam, sewage, and fire lines from freezing.
{ yü til mid bullet schwa d r }
utility [ENGINEERING] One of the nonprocess (support) facilities for a manufacturing plant; usually considered as facilities for steam, cooling water, deionized water, electric power, refrigeration, compressed and instrument air, and effluent treatment.
{ yü til mid bullet schwa d mid bullet }
utility routine [COMPUTER SCIENCE] A program or routine of general usefulness, usually not very complicated, and applicable to many jobs or purposes.
{ yü til mid bullet schwa d mid bullet rü t n }
utilization factor [ELECTRICITY] In electric power distribution, the maximum demand of a system or part of a system divided by its rated capacity.
{ yüd mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n fak mid bullet t schwa r }
utilization rate [AEROSPACE ENGINEERING] The amount of flying time produced in a specific period expressed in hours per period per aircraft.Also known as flying hour rate.
{ yüd mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n r a macr t }
utilization ratio [COMPUTER SCIENCE] The ratio of the effective time on a computer to the total up time.
{ yüd mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n r a macr mid bullet sh o macr }
utricle See utriculus
{ yü mid bullet tr schwa mid bullet k schwa l }
utriculus [ANATOMY] 1. That part of the membranous labyrinth of the ear into which the semicircular canals open. 2. A small, blind pouch extending from the urethra into the prostate.Also known as utricle.
{ yü trik mid bullet y schwa mid bullet l schwa s }
U-tube heat exchanger [CHEMICAL ENGINEERING] A heat-exchanger system consisting of a bundle of U tubes (hairpin tubes) surrounded by a shell (outer vessel); one fluid flows through the tubes, and the other fluid flows through the shell, around the tubes.
{ yü brvbar tüb h t iks ch a macr n mid bullet j schwa r }
U-tube manometer [ENGINEERING] A manometer consisting of a U-shaped glass tube partly filled with a liquid of known specific gravity; when the legs of the manometer are connected to separate sources of pressure, the liquid rises in one leg and drops in the other; the difference between the levels is proportional to the difference in pressures and inversely proportional to the liquid's specific gravity.Also known as liquid-column gage.
{ yü brvbar tüb m schwa näm mid bullet schwa d mid bullet schwa r }
UV See ultraviolet
uvala [GEOGRAPHY] Broad-bottomed lowlands.
{ ü mid bullet v schwa mid bullet l schwa }
U valley See U-shaped valley
{ yü val mid bullet }
U-value [ENGINEERING] A measure of heat transmission through a building part or a given thickness of insulating material, expressed as the number of British thermal units that will flow in 1 hour through 1 square foot of the structure or material from air to air with a temperature differential of 1°F.
{ yü väl mid bullet yü }
uvanite [MINERALOGY] U2V6O21.15H2O A brownish-yellow, orthorhombic mineral consisting of a hydrated uranium vanadate; occurs as crystalline masses and coatings.
{ yü mid bullet v schwa n imacr t }
uvarovite [MINERALOGY] Ca3Cr2(SiO4)3 The emerald-green, calcium-chromium end member of the garnet group.Also known as ouvarovite; uwarowite.
{ ü var mid bullet schwa v imacr t }
uvby system [ASTRONOMY] A four-color stellar magnitude system based on measurements in the ultraviolet, violet, blue, and yellow regions.Also known as Strömgren four-color index.
{ yüv mid bullet b sis mid bullet t schwa m }
UV Ceti stars [ASTRONOMY] A class of stars that have brief outbursts of energy over their surface areas; they may have an increase of about 1 magnitude for periods of 1 hour; the type star is UV Ceti.Also known as flare stars.
{ brvbar yü brvbar v sed mid bullet stärz }
uvea [ANATOMY] The pigmented, vascular layer of the eye: the iris, ciliary body, and choroid.
{ yü mid bullet v mid bullet schwa }
uveitis See iridocyclochoroiditis
{ yü mid bullet v imacr d mid bullet schwa s }
UV EPROM See ultraviolet-erasable programmable read-only memory
{ yü v präm }
uviol glass [MATERIALS] A type of glass that is highly transparent to ultraviolet radiation.
{ yü mid bullet v l glas }
UVPROM See ultraviolet-erasable programmable read-only memory
{ yü v präm }
UV stabilizer [CHEMISTRY] Any chemical compound that, admixed with a thermoplastic resin, selectively absorbs ultraviolet rays; used to prevent ultraviolet degradation of polymers.Also known as ultraviolet stabilizer.
{ brvbar yü brvbar v st a macr mid bullet b schwa l imacr z mid bullet schwa r }
uvula [ANATOMY] 1. A fingerlike projection in the midline of the posterior border of the soft palate. 2. A lobe of the vermiform process of the lower surface of the cerebellum.
{ yü mid bullet vy schwa mid bullet l schwa }
uwarowite See uvarovite
{ ü var mid bullet schwa v imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: V

next
V See electric potential; vanadium; volt
VA See volt-ampere
vac See millibar
vacancy [SOLID-STATE PHYSICS] A defect in the form of an unoccupied lattice position in a crystal.
{ [image] v a macr mid bullet k schwa n mid bullet s [image] }
vaccination [IMMUNOLOGY] Inoculation of viral or bacterial organisms or antigens to produce immunity in the recipient.
{ [image] vak mid bullet s schwa [image] n a macr mid bullet sh schwa n }
vaccination encephalitis [MEDICINE] Encephalitis caused by vaccination with rabies vaccine.
{ [image] vak mid bullet s schwa [image] n a macr mid bullet sh schwa n in [image] sef mid bullet schwa [image] l imacr d mid bullet schwa s }
vaccine [IMMUNOLOGY] A suspension of killed or attenuated bacteria or viruses or fractions thereof, injected to produce active immunity.
{ vak [image] s [image] n }
vaccinia [VETERINARY MEDICINE] A contagious disease of cows which is characterized by vesicopustular lesions of the skin that are prone to appear on the teats and udder, and which is transmissible to humans by handling infected cows and by vaccination; confers immunity against smallpox.Also known as cowpox.
{ vak [image] sin mid bullet [image] mid bullet schwa }
vacuole [CYTOLOGY] A membrane-bound cavity within a cell; may function in digestion, storage, secretion, or excretion.
[GEOLOGY] See vesicle
{ [image] vak mid bullet y schwa [image] w o macr l }
vacuum [PHYSICS] 1. Theoretically, a space in which there is no matter. 2. Practically, a space in which the pressure is far below normal atmospheric pressure so that the remaining gases do not affect processes being carried on in the space.
[QUANTUM MECHANICS] The lowest possible energy state of a system, conceived of as a polarizable gas of virtual particles, fluctuating randomly.
{ [image] vak mid bullet y schwa m }
vacuum-arc centrifuge [NUCLEONICS] A type of plasma centrifuge in which a fully ionized plasma consisting of ions of the cathode material is produced by a vacuum-arc discharge between a carbon or metal cathode and a grounded mesh anode, and this then propagates as a rotating plasma column.
{ [image] vak mid bullet y schwa m brvbar ärk [image] sen mid bullet tr schwa [image] fyüj }
vacuum behavior [PSYCHOLOGY] The carrying out of a series of model action patterns in apparent absence of any obviously appropriate behavior.
{ [image] vak mid bullet y schwa m bi [image] h a macr mid bullet vy schwa r }
vacuum brake [MECHANICAL ENGINEERING] A form of air brake which operates by maintaining low pressure in the actuating cylinder; braking action is produced by opening one side of the cylinder to the atmosphere so that atmospheric pressure, aided in some designs by gravity, applies the brake.
{ [image] vak mid bullet y schwa m [image] br a macr k }
vacuum brazing [METALLURGY] Brazing utilizing a chamber at subatmospheric pressure.
{ [image] vak mid bullet y schwa m [image] br a macr z mid bullet i engi }
vacuum breaker [ENGINEERING] A device used to relieve a vacuum formed in a water supply line to prevent backflow.Also known as backflow preventer.
{ [image] vak mid bullet y schwa m [image] br a macr k mid bullet schwa r }
vacuum capacitor [ELECTRICITY] A capacitor with separated metal plates or cylinders mounted in an evacuated glass envelope to obtain a high breakdown voltage rating.
{ [image] vak mid bullet y schwa m k schwa [image] pas mid bullet schwa d mid bullet schwa r }
vacuum casting [METALLURGY] Metal casting in a vacuum.
{ [image] vak mid bullet y schwa m [image] kast mid bullet i engi }
vacuum circuit breaker [ELECTRICITY] A circuit breaker in which a pair of contacts is hermetically sealed in a vacuum envelope; the contacts are separated by using a bellows to move one of them; an arc is produced by metallic vapor boiled from the electrodes, and is extinguished when the vapor particles condense on solid surfaces.
{ [image] vak mid bullet y schwa m [image] s schwa r mid bullet k schwa t [image] br a macr mid bullet k schwa r }
vacuum cleaner [MECHANICAL ENGINEERING] An electrically powered mechanical appliance for the dry removal of dust and loose dirt from rugs, fabrics, and other surfaces.
{ [image] vak mid bullet y schwa m [image] kl [image] mid bullet n schwa r }
vacuum concrete [CIVIL ENGINEERING] Concrete poured into a framework that is fitted with a vacuum mat to remove water not required for setting of the cement; in this framework, concrete attains its 28-day strength in 10 days and has a 25% higher crushing strength.
{ [image] vak mid bullet y schwa m [image] kän [image] kr [image] t }
vacuum condensing point [CHEMISTRY] Temperature at which the sublimate (vaporized solid) condenses in a vacuum.Abbreviated vcp.
{ [image] vak mid bullet y schwa m k schwa n [image] dens mid bullet i engi [image] p [image] int }
vacuum cooling [FOOD ENGINEERING] A system of cooling fruits and vegetables prior to shipping; water is caused to evaporate from the surfaces of the food by producing a vacuum around it.
{ [image] vak mid bullet y schwa m [image] kül mid bullet i engi }
vacuum correction [PHYSICS] The correction to the reading of a mercury barometer required by the imperfections in the vacuum above the mercury column, due to the presence of water vapor and air; this correction is a function of both temperature and pressure.
{ [image] vak mid bullet y schwa m k schwa [image] rek mid bullet sh schwa n }
vacuum crystallizer [CHEMICAL ENGINEERING] Crystallizer in which a warm saturated solution is fed to a lagged, closed vessel maintained under vacuum; the solution evaporates and cools adiabatically, resulting in crystallization.
{ [image] vak mid bullet y schwa m [image] krist mid bullet schwa l [image] imacr z mid bullet schwa r }
vacuum degassing [METALLURGY] A process for removing gases from a metal either by melting or heating the solid metal in a vacuum.
{ [image] vak mid bullet y schwa m d [image] [image] gas mid bullet i engi }
vacuum deposition [METALLURGY] Deposition of a thin coating of metal by condensation on a cool work surface in vacuum.
{ [image] vak mid bullet y schwa m [image] dep mid bullet schwa [image] zish mid bullet schwa n }
vacuum diffusion [ELECTRONICS] Diffusion of impurities into a semiconductor material in a continuously pumped hard vacuum.
{ [image] vak mid bullet y schwa m di [image] fyü mid bullet zh schwa n }
vacuum distillation [CHEMICAL ENGINEERING] Liquid distillation under reduced (less than atmospheric) pressure; used to lower boiling temperatures and lessen the risk of thermal degradation during distillation.Also known as reduced- pressure distillation.
{ [image] vak mid bullet y schwa m [image] dis mid bullet t schwa [image] l a macr mid bullet sh schwa n }
vacuum drying [ENGINEERING] The removal of liquid from a solid material in a vacuum system; used to lower temperatures needed for evaporation to avoid heat damage to sensitive material.
{ [image] vak mid bullet y schwa m [image] dr imacr mid bullet i engi }
vacuum evaporation [ENGINEERING] Deposition of thin films of metal or other materials on a substrate, usually through openings in a mask, by evaporation from a boiling source in a hard vacuum.
{ [image] vak mid bullet y schwa m i [image] vap mid bullet schwa [image] r a macr mid bullet sh schwa n }
vacuum evaporator [ENGINEERING] A vacuum device used to evaporate metals and spectrographic carbon to coat (replicate) a specimen for electron spectroscopic analysis or for electron microscopy.
{ [image] vak mid bullet y schwa m i [image] vap mid bullet schwa [image] r a macr d mid bullet schwa r }
vacuum filter [ENGINEERING] A filter device into which a liquid-solid slurry is fed to the high-pressure side of a filter medium, with liquid pulled through to the low-pressure side of the medium and a cake of solids forming on the outside of the medium.
{ [image] vak mid bullet y schwa m [image] fil mid bullet t schwa r }
vacuum filtration [ENGINEERING] The separation of solids from liquids by passing the mixture through a vacuum filter.
{ [image] vak mid bullet y schwa m fil [image] tr a macr mid bullet sh schwa n }
vacuum flashing [CHEMICAL ENGINEERING] The heating of a liquid that, upon release to a lower pressure (vacuum), undergoes considerable vaporization (flashing).Also known as flash vaporization.
{ [image] vak mid bullet y schwa m [image] flash mid bullet i engi }
vacuum fluorescent lamp [ELECTRONICS] An evacuated display tube in which the anodes are coated with a phosphor that glows when electrons from the cathode strike it, to create a display.
{ [image] vak mid bullet y schwa m fl udot [image] res mid bullet schwa nt [image] lamp }
vacuum forming [ENGINEERING] Plastic-sheet forming in which the sheet is clamped to a stationary frame, then heated and drawn down into a mold by vacuum.
{ [image] vak mid bullet y schwa m [image] f [image] rm mid bullet i engi }
vacuum frame [GRAPHIC ARTS] In platemaking, a contact printing device that holds copy and reproduction material by means of a vacuum to attain a uniform pressure during exposure.
{ [image] vak mid bullet y schwa m [image] fr a macr m }
vacuum freeze dryer [ENGINEERING] A type of indirect batch dryer used to dry materials that would be destroyed by the loss of volatile ingredients or by drying temperatures above the freezing point.
{ [image] vak mid bullet y schwa m [image] fr [image] z [image] dr imacr mid bullet schwa r }
vacuum fusion [METALLURGY] A technique for determining the oxygen, hydrogen, and sometimes nitrogen content of metals; can be applied to a wide variety of metals with the exception of alkali and alkaline earth metals.
{ [image] vak mid bullet y schwa m [image] fyü mid bullet zh schwa n }
vacuum gage [ENGINEERING] A device that indicates the absolute gas pressure in a vacuum system.
{ [image] vak mid bullet y schwa m [image] g a macr j }
vacuum gripper [CONTROL SYSTEMS] A robot component that uses a suction cup connected to a vacuum source to lift and handle objects.
{ [image] vak mid bullet y schwa m [image] grip mid bullet schwa r }
vacuum heating [MECHANICAL ENGINEERING] A two-pipe steam heating system in which a vacuum pump is used to maintain a suction in the return piping, thus creating a positive return flow of air and condensate.
{ [image] vak mid bullet y schwa m [image] h [image] d mid bullet i engi }
vacuum mat [CIVIL ENGINEERING] A rigid flat metal screen faced by a linen filter, the back of which is kept under partial vacuum; used to suck out surplus air and water from poured concrete to produce a dense, well-shrunk concrete.
{ [image] vak mid bullet y schwa m [image] mat }
vacuum measurement [ENGINEERING] The determination of a fluid pressure less in magnitude than the pressure of the atmosphere.
{ [image] vak mid bullet y schwa m [image] mezh mid bullet schwa r mid bullet m schwa nt }
vacuum metallizing [METALLURGY] A special form of vapor deposition in which a metal coating is applied to the surface of a polymer.
{ brvbar vak mid bullet yüm [image] med mid bullet schwa l [image] imacr z mid bullet i engi }
vacuum metallurgy [METALLURGY] The melting, shaping, and treating of metals and alloys under reduced pressure that ranges from subatmospheric pressure to ultra-high vacuum.
{ [image] vak mid bullet y schwa m [image] med mid bullet schwa l [image] schwa r mid bullet j [image] }
vacuum microelectronics [ELECTRONICS] The technology of the vacuum transistor and similar microminiature devices based on electron field emission into a vacuum.
{ brvbar vak mid bullet yüm [image] m imacr mid bullet kr o macr mid bullet i [image] lek [image] trän mid bullet iks }
vacuum pan salt [CHEMICAL ENGINEERING] A salt made from salt brine boiled at reduced pressure in a triple-effect evaporator.
{ [image] vak mid bullet y schwa m brvbar pan [image] s [image] lt }
vacuum pencil [ENGINEERING] A pencillike length of tubing connected to a small vacuum pump, for picking up semiconductor slices or chips during fabrication of solid-state devices.
{ [image] vak mid bullet y schwa m [image] pen mid bullet s schwa l }
vacuum phototube [ELECTRONICS] A phototube that is evacuated to such a degree that its electrical characteristics are essentially unaffected by gaseous ionization; in a gas phototube, some gas is intentionally introduced.
{ [image] vak mid bullet y schwa m [image] f o macr d mid bullet o macr [image] tüb }
vacuum plating See vapor deposition
{ [image] vak mid bullet y schwa m [image] pl a macr d mid bullet i engi }
vacuum polarization [QUANTUM MECHANICS] A process in which an electromagnetic field gives rise to virtual electron-positron pairs that effectively alter the distribution of charges and currents that generated the original electromagnetic field.
{ [image] vak mid bullet y schwa m [image] p o macr mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
vacuum printing frame [GRAPHIC ARTS] A frame employed in the graphic arts to keep materials flat or to keep them in absolute contact with one another; the frame is useful in making positives, contact prints, screened tints, and plates.
{ [image] vak mid bullet y schwa m [image] print mid bullet i engi [image] fr a macr m }
vacuum pump [MECHANICAL ENGINEERING] A compressor for exhausting air and noncondensable gases from a space that is to be maintained at subatmospheric pressure.
{ [image] vak mid bullet y schwa m [image] p schwa mp }
vacuum relay [ELECTRICITY] A sensitive relay having its contacts mounted in a highly evacuated glass housing, to permit handling radio-frequency voltages as high as 20,000 volts without flashover between contacts even though contact spacing is but a few hundredths of an inch when open.
{ [image] vak mid bullet y schwa m [image] r [image] [image] l a macr }
vacuum relief valve [ENGINEERING] A pressure relief device which is designed to allow fluid to enter a pressure vessel in order to avoid extreme internal vacuum.
{ [image] vak mid bullet y schwa m ri [image] l [image] f [image] valv }
vacuum shelf dryer [ENGINEERING] A type of indirect batch dryer which generally consists of a vacuum-tight cubical or cylindrical chamber of cast-iron or steel plate, heated supporting shelves inside the chamber, a vacuum source, and a condenser; used extensively for drying pharmaceuticals, temperature- sensitive or easily oxidizable materials, and small batches of high-cost products where any product loss must be avoided.
{ [image] vak mid bullet y schwa m [image] shelf [image] dr imacr mid bullet schwa r }
vacuum support [MECHANICAL ENGINEERING] That portion of a rupture disk device which prevents deformation of the disk resulting from vacuum or rapid pressure change.
{ [image] vak mid bullet y schwa m s schwa [image] p [image] rt }
vacuum switch [ELECTRICITY] A switch having its contacts in an evacuated envelope to minimize sparking.
{ [image] vak mid bullet y schwa m [image] swich }
vacuum thermobalance [ANALYTICAL CHEMISTRY] An instrument used in thermogravimetry consisting of a precision balance and furnace that have been adapted for continuously measuring or recording changes in weight of a substance as a function of temperature; used in many types of physicochemical reactions where rates of reaction and energies of activation for vaporization, sublimation, and chemical reaction can be obtained.
{ [image] vak mid bullet y schwa m brvbar th schwa r mid bullet m o macr [image] bal mid bullet schwa ns }
vacuum transistor [ELECTRONICS] A microminiature electronic device based on the control of electron emission from a field-emitter array into a vacuum.
{ [image] vak mid bullet y schwa m tran [image] zis mid bullet t schwa r }
vacuum tube [ELECTRONICS] An electron tube evacuated to such a degree that its electrical characteristics are essentially unaffected by the presence of residual gas or vapor.
{ [image] vak mid bullet y schwa m [image] tüb }
vacuum-tube amplifier [ELECTRONICS] An amplifier employing one or more vacuum tubes to control the power obtained from a local source.
{ [image] vak mid bullet y schwa m brvbar tüb [image] am mid bullet pl schwa brvbar f imacr mid bullet schwa r }
vacuum-tube circuit [ELECTRONICS] An electric circuit in which a vacuum tube is connected.
{ [image] vak mid bullet y schwa m brvbar tüb [image] s schwa r mid bullet k schwa t }
vacuum-tube clipping circuit [ELECTRONICS] A circuit in which a vacuum tube is used to achieve clipping action; the bias at the input is set at such a level that output current cannot flow during a portion of the amplitude excursion of the input voltage or current waveform.
{ [image] vak mid bullet y schwa m brvbar tüb [image] klip mid bullet i engi [image] s schwa r mid bullet k schwa t }
vacuum-tube electrometer [ELECTRONICS] An electrometer in which the ionization current in an ionization chamber is amplified by a special vacuum triode having an input resistance above 10,000 megohms.
{ [image] vak mid bullet y schwa m brvbar tüb [image] i [image] lek [image] träm mid bullet schwa d mid bullet schwa r }
vacuum-tube keying [ELECTRONICS] Code-transmitter keying system in which a vacuum tube is connected in series with the plate supply lead of a frequency- controlling stage of the transmitter; when the key is open, the tube blocks, interrupting the plate supply to the output stage; closing the key allows the plate current to flow through the keying tube and the output tubes.
{ [image] vak mid bullet y schwa m brvbar tüb [image] k [image] mid bullet i engi }
vacuum-tube modulator [ELECTRONICS] A modulator employing a vacuum tube as a modulating element for impressing an intelligence signal on a carrier.
{ [image] vak mid bullet y schwa m brvbar tüb [image] mäj mid bullet schwa [image] l a macr d mid bullet schwa r }
vacuum-tube oscillator [ELECTRONICS] A circuit utilizing a vacuum tube to convert direct-current power into alternating-current power at a desired frequency.
{ [image] vak mid bullet y schwa m brvbar tüb [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
vacuum-tube rectifier [ELECTRONICS] A rectifier in which rectification is accomplished by the unidirectional passage of electrons from a heated electrode to one or more other electrodes within an evacuated space.
{ [image] vak mid bullet y schwa m brvbar tüb [image] rek mid bullet t schwa [image] f imacr mid bullet schwa r }
vacuum-tube voltmeter [ENGINEERING] Any of several types of instrument in which vacuum tubes, acting as amplifiers or rectifiers, are used in circuits for the measurement of alternating-current or direct-current voltage.Abbreviated VTVM.Also known as tube voltmeter.
{ [image] vak mid bullet y schwa m brvbar tüb [image] v o macr lt [image] m [image] d mid bullet schwa r }
vacuum-type insulation [CHEMICAL ENGINEERING] Highly reflective double-wall structure with high vacuum between the walls; used as insulation for cryogenic systems; Dewar flasks have vacuum-type insulation.
{ [image] vak mid bullet y schwa m brvbar t imacr p in mid bullet s schwa [image] l a macr mid bullet sh schwa n }
vacuum ultraviolet radiation [ELECTROMAGNETISM] Ultraviolet radiation with a wavelength of less than 200 nanometers; absorption of radiation in this region by air and other gases requires the use of evacuated apparatus for transmission.Also known as extreme ultraviolet radiation.
{ [image] vak mid bullet y schwa m brvbar schwa l mid bullet tr schwa [image] v imacr mid bullet l schwa t [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
vacuum ultraviolet spectroscopy [SPECTROSCOPY] Absorption spectroscopy involving electromagnetic wavelengths shorter than 200 nanometers; so called because the interference of the high absorption of most gases necessitates work with evacuated equipment.
{ [image] vak mid bullet y schwa m brvbar schwa l mid bullet tr schwa [image] v imacr mid bullet l schwa t spek [image] träs mid bullet k schwa mid bullet p [image] }
VAD See vapor-phase axial deposition
{ vad or [image] v [image] [image] a macr [image] d [image] }
vadose water [HYDROLOGY] Water in the zone of aeration.Also known as kremastic water; suspended water; wandering water.
{ [image] v a macr [image] d o macr s [image] w [image] d mid bullet schwa r }
vadose zone See zone of aeration
{ [image] v a macr [image] d o macr s [image] z o macr n }
vaesite [MINERALOGY] NiS2 An isometric mineral with pyrite structure composed of sulfide of nickel.
{ vä s imacr t }
vagility [ECOLOGY] The ability of organisms to disseminate.
{ v schwa jil mid bullet schwa d mid bullet }
vagina [ANATOMY] The canal from the vulvar opening to the cervix uteri.
{ v schwa j imacr mid bullet n schwa }
vagina fibrosa tendinis [ANATOMY] A fibrous sheath surrounding the tendon of a muscle and usually confining the tendon in a bony groove.
{ v schwa j imacr mid bullet n schwa f imacr br o macr mid bullet s schwa ten mid bullet d schwa mid bullet n schwa s }
vaginal protocele See rectocele
{ vaj mid bullet schwa n mid bullet schwa l pr o macr d mid bullet schwa s l }
vaginate [BIOLOGY] Invested in a sheath.
{ vaj mid bullet schwa n a macr t }
vaginismus [MEDICINE] Painful vaginal spasm.
{ vaj mid bullet schwa niz mid bullet m schwa s }
vaginitis [MEDICINE] 1. Inflammation of the vagina. 2. Inflammation of a tendon sheath.
{ vaj mid bullet schwa n imacr d mid bullet schwa s }
vagotonine [BIOCHEMISTRY] An endocrine substance which is thought to be elaborated by cells of the pancreas and which regulates autonomic tonus.
{ v schwa gäd mid bullet schwa n n }
vagus [ANATOMY] The tenth cranial nerve; either of a pair of sensory and motor nerves forming an important part of the parasympathetic system in vertebrates.
{ v a macr mid bullet g schwa s }
Vaisala comparator [OPTICS] An interferometer measuring distances on the order of 100 meters with accuracies on the order of 1 part in 107
{ brvbar v imacr mid bullet s schwa mid bullet l schwa k schwa m par mid bullet schwa d mid bullet schwa r }
Väisälä period [ACOUSTICS] The natural period of oscillation of a small parcel of air which is displaced adiabatically in a vertical direction, in an isothermal atmosphere horizontally stratified by gravity; equal to 337 seconds for a sound velocity of 333 meters per second.
{ väl mid bullet sä mid bullet lä pir mid bullet mid bullet schwa d }
valais wind [METEOROLOGY] The notable valley wind that blows along the Rhone Valley from the upper end of Lake Geneva (Valais Canton); it is sufficiently strong and regular to distort the growth of trees.
{ va l a macr wind }
valence [BIOCHEMISTRY] The relative ability of a biological substance to react or combine.
[CHEMISTRY] A positive number that characterizes the combining power of an element for other elements, as measured by the number of bonds to other atoms which one atom of the given element forms upon chemical combination; hydrogen is assigned valence 1, and the valence is the number of hydrogen atoms, or their equivalent, with which an atom of the given element combines.
[MATHEMATICS] The number of lines incident on a specified point of a graph.
{ v a macr mid bullet l schwa ns }
valence angle See bond angle
{ v a macr mid bullet l schwa ns a engi mid bullet g schwa l }
valence band [SOLID-STATE PHYSICS] The highest electronic energy band in a semiconductor or insulator which can be filled with electrons.
{ v a macr mid bullet l schwa ns band }
valence bond [PHYSICAL CHEMISTRY] The bond formed between the electrons of two or more atoms.
{ v a macr mid bullet l schwa ns bänd }
valence-bond method [PHYSICAL CHEMISTRY] A method of calculating binding energies and other parameters of molecules by taking linear combinations of electronic wave functions, some of which represent covalent structures, others ionic structures; the coefficients in the linear combination are calculated by the variational method.Also known as valence-bond resonance method.
{ v a macr mid bullet l schwa ns brvbar bänd meth mid bullet schwa d }
valence-bond resonance method See valence-bond method
{ v a macr mid bullet l schwa ns brvbar bänd rez mid bullet schwa n mid bullet schwa ns meth mid bullet schwa d }
valence-bond theory [CHEMISTRY] A theory of the structure of chemical compounds according to which the principal requirements for the formation of a covalent bond are a pair of electrons and suitably oriented electron orbitals on each of the atoms being bonded; the geometry of the atoms in the resulting coordination polyhedron is coordinated with the orientation of the orbitals on the central atom.
{ v a macr mid bullet l schwa ns brvbar bänd th mid bullet schwa mid bullet r }
valence crystal See covalent crystal
{ v a macr mid bullet l schwa ns krist mid bullet schwa l }
valence electron [ATOMIC PHYSICS] An electron that belongs to the outermost shell of an atom.
[SOLID-STATE PHYSICS] See conduction electron
{ v a macr mid bullet l schwa ns i lek trän }
valence number [CHEMISTRY] A number that is equal to the valence of an atom or ion multiplied by +1 or -1, depending on whether the ion is positive or negative, or equivalently on whether the atom in the molecule under consideration has lost or gained electrons from its free state.
{ v a macr mid bullet l schwa ns n schwa m mid bullet b schwa r }
valence shell [ATOMIC PHYSICS] The electrons that form the outermost shell of an atom.
{ v a macr mid bullet l schwa ns shel }
valence transition [PHYSICAL CHEMISTRY] A change in the electronic occupation of the 4f or 5f orbitals of the rare-earth or actinide atoms in certain substances at a certain temperature, pressure, or composition.
{ v a macr mid bullet l schwa ns tran zish mid bullet schwa n }
valencianite [MINERALOGY] A variety of potassium feldspar from Mexico.
{ v schwa len mid bullet ch schwa n imacr t }
valency effect [SOLID-STATE PHYSICS] The dependence of the transition temperature of a superconductor on the concentration of doping atoms.
{ v a macr mid bullet l schwa n mid bullet s i fekt }
valentinite [MINERALOGY] Sb2O3 A colorless to snow white mineral consisting of antimony trioxide.
{ val mid bullet schwa n t n imacr t }
valeral See - valeraldehyde
{ val mid bullet schwa mid bullet r schwa l }
n-valeraldehyde [ORGANIC CHEMISTRY] CH3(CH2)3CHO A flammable liquid, soluble in ether and alcohol, slightly soluble in water; boils at 102°C; used in flavors and as a rubber accelerator.
{ brvbar en brvbar val mid bullet schwa r al mid bullet d schwa h imacr d }
valeramide [ORGANIC CHEMISTRY] CH3(CH2)3CONH2 Water-soluble, colorless crystals, melting at 127°C.Also known as pentanamide; valeric amide.
{ brvbar val mid bullet schwa r am mid bullet schwa d }
valerianic acid See valeric acid
{ v schwa brvbar lir mid bullet brvbar an mid bullet ik as mid bullet schwa d }
valerian oil [MATERIALS] A combustible, yellow to brown liquid with a penetrating aroma; soluble in alcohol, acetone, and other organic solvents; derived from the roots and rhizome of the garden heliotrope (Valeriana officinalis), the main components being pinene, camphene, borneol, and esters; used in medicine, flavors, and industrial odorants and to perfume tobacco.
{ v schwa lir mid bullet mid bullet schwa n il }
valeric acid [ORGANIC CHEMISTRY] CH3(CH2)3COOH A combustible, toxic, colorless liquid with a penetrating aroma; soluble in water, alcohol, and ether; boils at 185°C; used to make flavors, perfumes, lubricants, plasticizers, and pharmaceuticals.Also known as valerianic acid.
{ v schwa lir mid bullet ik as mid bullet schwa d }
-valerolactone [ORGANIC CHEMISTRY] C5H8O2 A combustible, mostly immiscible, colorless liquid, boiling at 205°C; used as a dye-bath coupling agent, in brake fluids and cutting oils, and as a solvent for adhesives, lacquers, and insecticides.
{ brvbar gam mid bullet schwa v schwa brvbar lir mid bullet o macr lak t o macr n }
valid [SYSTEMATICS] Describing a taxon classified on the basis of distinctive characters of accepted importance.
{ val mid bullet schwa d }
validation [COMPUTER SCIENCE] The act of testing for compliance with a standard.
{ val mid bullet schwa d a macr mid bullet sh schwa n }
validity [MATHEMATICS] Correctness; especially the degree of closeness by which iterated results approach the correct result.
{ v schwa lid mid bullet schwa d mid bullet }
validity check [COMPUTER SCIENCE] Computer check of input data, based on known limits for variables in given fields.
{ v schwa lid mid bullet schwa d mid bullet chek }
valid program [COMPUTER SCIENCE] A computer program whose statements, individually and together, follow the syntactical rules of the programming language in which it is written, so that they are capable of being translated into a machine language program.
{ val mid bullet schwa d pr o macr gram }
valine [BIOCHEMISTRY] C5H11NO2 An amino acid considered essential for normal growth of animals, and biosynthesized from pyruvic acid.
{ va l n }
vallate papilla [ANATOMY] One of the large, flat papillae, each surrounded by a trench, in a group anterior to the sulcus terminalis of the tongue.Also known as circumvallate papilla.
{ va l a macr t p schwa pil mid bullet schwa }
vallerite [MINERALOGY] CuFeS2 A sulfide mineral found in meteorites.
{ v schwa lir imacr t }
valley [BUILDING CONSTRUCTION] An inside angle formed where two sloping sides intersect.
[GEOGRAPHY] A generally broad area of flat, low-lying land bordered by higher ground.
[GEOLOGY] A relatively shallow, wide depression of the sea floor with gentle slopes.Also known as submarine valley.
{ val mid bullet }
valley attenuation [ELECTRONICS] For an electric filter with an equal ripple characteristic, the maximum attenuation occurring at a frequency between two frequencies where the attenuation reaches a minimum value.
{ val mid bullet schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
valley bottom See valley floor
{ val mid bullet bäd mid bullet schwa m }
valley breeze [METEOROLOGY] A gentle wind blowing up a valley or mountain slope in the absence of cyclonic or anticyclonic winds, caused by the warming of the mountainside and valley floor by the sun.
{ val mid bullet br z }
valley fill [GEOLOGY] Unconsolidated sedimentary deposit which fills or partly fills a valley.
{ val mid bullet fil }
valley filling [ELECTRICITY] The addition of loads to an electric power system in off-peak periods.
{ val mid bullet fil mid bullet i engi }
valley flat [GEOLOGY] The small plain at the bottom of a narrow valley with steep sides.
{ val mid bullet flat }
valley floor [GEOLOGY] The broad, flat bottom of a valley.Also known as valley bottom; valley plain.
{ val mid bullet fl r }
valley glacier [HYDROLOGY] A glacier that flows down the walls of a mountain valley.
{ val mid bullet gl a macr mid bullet sh schwa r }
valley iceberg [OCEANOGRAPHY] An iceberg weathered in such a manner that a large U-shaped slot extends through the iceberg.Also known as drydock iceberg.
{ val mid bullet imacr s b schwa rg }
valley line See thalweg
{ val mid bullet l imacr n }
valley plain See valley floor
{ val mid bullet pl a macr n }
valley rafter [BUILDING CONSTRUCTION] A part of the roof frame that extends diagonally from an inside corner plate to the ridge board at the intersection of two roof surfaces.
{ val mid bullet raf mid bullet t schwa r }
valley roof [BUILDING CONSTRUCTION] A pitched roof with one or more valleys.
{ val mid bullet rüf }
valley train [GEOLOGY] A long, narrow body of outwash, deposited by meltwater far beyond the margin of an active glacier and extending along the floor of a valley.Also known as outwash train.
{ val mid bullet tr a macr n }
valley wind [METEOROLOGY] A wind which ascends a mountain valley (up- valley wind) during the day; the daytime component of a mountain and valley wind system.
{ val mid bullet wind }
Valoniaceae [BOTANY] A family of green algae in the order Siphonocladales consisting of plants that are essentially unicellular, coenocytic vesicles, spherical or clavate, and up to 2.4 inches (6 centimeters) in diameter.
{ v schwa l o macr mid bullet n a macr s mid bullet }
valuation [MATHEMATICS] A scalar function of a field which has properties similar to those of absolute value.
{ val mid bullet y schwa w a macr mid bullet sh schwa n }
value [MATHEMATICS] 1. The value of a function f at an element x is the element y which f associates with x; that is, y = f(x). 2. The expected payoff of a matrix game when each player follows an optimal strategy.
[MINING ENGINEERING] The economically valuable metals contained in ore or tailings.
[SCIENCE AND TECHNOLOGY] The magnitude of a quantity.
{ val mid bullet yü }
value-added network [COMMUNICATIONS] A communications network that provides not only communications channels but also other services such as automatic error detection and correction, protocol conversions, and store-and-forward message services.
{ val mid bullet yü brvbar ad mid bullet schwa d net w schwa rk }
value analysis See value engineering
{ val mid bullet yü schwa nal mid bullet schwa mid bullet s schwa s }
value control See value engineering
{ val mid bullet yü k schwa n tr o macr l }
value engineering [INDUSTRIAL ENGINEERING] The systematic application of recognized techniques which identify the function of a product or service, and provide the necessary function reliably at lowest overall cost.Also known as value analysis; value control.
{ val mid bullet yü en mid bullet j schwa nir mid bullet i engi }
value group [MATHEMATICS] For a discrete valuation v on a field K, this is the group formed by the elements v(x) corresponding to nonzero elements x in K.
{ val mid bullet yü grüp }
value index [STATISTICS] An index member which is the ratio of the value of all items in a given period to the value of all items in the base period.
{ val mid bullet yü in deks }
value of isotope mixture [CHEMISTRY] A measure of the effort required to prepare a quantity of an isotope mixture; it is proportional to the amount of the mixture, and also depends on the composition of the mixture to be prepared and the composition of the original mixture.
{ val mid bullet yü schwa v imacr mid bullet s schwa t o macr p miks mid bullet ch schwa r }
value parameter [COMPUTER SCIENCE] A parameter whose value is copied by a subprogram which can then alter its copy without affecting the original.
{ val mid bullet yü p schwa ram mid bullet schwa d mid bullet schwa r }
value theory [SYSTEMS ENGINEERING] A concept normally associated with decision theory; it strives to evaluate relative utilities of simple and mixed parameters which can be used to describe outcomes.
{ val mid bullet yü th mid bullet schwa mid bullet r }
Valvatacea [PALEONTOLOGY] A superfamily of extinct gastropod mollusks in the order Prosobranchia.
{ val mid bullet v schwa t a macr mid bullet sh schwa }
valvate [BOTANY] Having valvelike parts, as those which meet edge to edge or which open as if by valves.
{ val v a macr t }
Valvatida [INVERTEBRATE ZOOLOGY] An order of echinoderms in the subclass Asteroidea.
{ val mid bullet v schwa t imacr d mid bullet schwa }
Valvatina [INVERTEBRATE ZOOLOGY] A suborder of echinoderms in the order Phanerozonida in which the upper marginals lie directly over, and not alternate with, the corresponding lower marginals.
{ val mid bullet v schwa t imacr n mid bullet schwa }
valve [ANATOMY] A flat of tissue, as in the veins or between the chambers in the heart, which permits movement of fluid in one direction only.
[BOTANY] 1. A segment of a dehiscing capsule or legume. 2. The lidlike portion of certain anthers.
[ELECTRONICS] See electron tube
[INVERTEBRATE ZOOLOGY] 1. One of the distinct, articulated pieces composing the shell of certain animals, such as barnacles and brachiopods. 2. One of two shells encasing the body of a bivalve mollusk or a diatom.
[MECHANICAL ENGINEERING] A device used to regulate the flow of fluids in piping systems and machinery.
{ valv }
valve arrester [ELECTRICITY] A type of lightning arrester which consists of a single gap or multiple gaps in series with current-limiting elements; gaps between spaced electrodes prevent flow of current through the arrester except when the voltage across them exceeds the critical gap flashover.
{ valv schwa res mid bullet t schwa r }
valve follower [MECHANICAL ENGINEERING] A linkage between the cam and the push rod of a valve train.
{ valv fäl mid bullet schwa mid bullet w schwa r }
valve guide [MECHANICAL ENGINEERING] A channel which supports the stem of a poppet valve for maintenance of alignment.
{ valv g imacr d }
valve head [MECHANICAL ENGINEERING] The disk part of a poppet valve that gives a tight closure on the valve seat.
{ valv hed }
valve-in-head engine See overhead-valve engine
{ brvbar valv in brvbar hed en mid bullet j schwa n }
valve lifter [MECHANICAL ENGINEERING] A device for opening the valve of a cylinder as in an internal combustion engine.
{ valv lif mid bullet t schwa r }
valve positioner [CONTROL SYSTEMS] A pneumatic servomechanism which is used as a component in process control systems to improve operating characteristics of valves by reducing hysteresis.Also known as pneumatic servo.
{ valv p schwa zish mid bullet schwa mid bullet n schwa r }
valve seat [DESIGN ENGINEERING] The circular metal ring on which the valve head of a poppet valve rests when closed.
{ valv s t }
valve stem [MECHANICAL ENGINEERING] The rod by means of which the disk or plug is moved to open and close a valve.
{ valv stem }
valve train [MECHANICAL ENGINEERING] The valves and valve-operating mechanism for the control of fluid flow to and from a piston-cylinder machine, for example, steam, diesel, or gasoline engine.
{ valv tr a macr n }
Valvifera [INVERTEBRATE ZOOLOGY] A suborder of isopod crustaceans distinguished by having a pair of flat, valvelike uropods which hinge laterally and fold inward beneath the rear part of the body.
{ val vif mid bullet schwa mid bullet r schwa }
valvula [BIOLOGY] A small valve.
[INVERTEBRATE ZOOLOGY] One of the small processes forming a sheath for the ovipositor in certain insects.
{ val mid bullet vy schwa mid bullet l schwa }
valvulate [BIOLOGY] Having valvules.
{ val mid bullet vy schwa mid bullet l schwa t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: V

vol See volume
Volan [ASTRONOMY] A southern constellation, right ascension 8 hours, declination 70°S.Also known as Flying Fish; Pisces Volan.
{ [image] v o macr [image] lan }
volar [ANATOMY] Pertaining to, or on the same side as, the palm of the hand or the sole of the foot.
{ [image] v o macr mid bullet l schwa r }
volatile [CHEMISTRY] Readily passing off by evaporation.
{ [image] väl mid bullet schwa d mid bullet schwa l }
volatile component [GEOLOGY] A component of magma whose vapor pressures are high enough to allow them to be concentrated in any gaseous phase.Also known as volatile flux.
{ [image] väl mid bullet schwa d mid bullet schwa l k schwa m [image] p o macr mid bullet n schwa nt }
volatile file [COMPUTER SCIENCE] Any file in which data are rapidly added or deleted.
{ [image] väl mid bullet schwa d mid bullet schwa l [image] f imacr l }
volatile fluid [CHEMISTRY] A liquid with the tendency to become vapor at specified conditions of temperature and pressure.
{ [image] väl mid bullet schwa d mid bullet schwa l [image] flü mid bullet schwa d }
volatile flux See volatile component
{ [image] väl mid bullet schwa d mid bullet schwa l [image] fl schwa ks }
volatile laurel oil [MATERIALS] A bright-yellow liquid with an aromatic aroma, distilled from the leaves or berries of the laurel, Laurus nobilis; main components are cineole and pinene; soluble in alcohol, ether, benzene, and chloroform; used in perfumes, flavors, and medicine.Also known as sweet bay oil.
{ [image] väl mid bullet schwa d mid bullet schwa l [image] l [image] r mid bullet schwa l [image] [image] il }
volatile memory See volatile storage
{ [image] väl mid bullet schwa d mid bullet schwa l [image] mem mid bullet r [image] }
volatile-oil reservoir [PETROLEUM ENGINEERING] A type of bubble-point oil reservoir in which the temperature is high and the liquid density is low (leading to a volatilized oil situation), reducing the amount of producible liquids.
{ [image] väl mid bullet schwa d mid bullet schwa l brvbar [image] il [image] rez mid bullet schwa v [image] wär }
volatile storage [COMPUTER SCIENCE] A storage device that must be continuously supplied with energy, or it will lose its retained data.Also known as volatile memory.
{ [image] väl mid bullet schwa d mid bullet schwa l [image] st [image] r mid bullet ij }
volatility [THERMODYNAMICS] The quality of having a low boiling point or subliming temperature at ordinary pressure or, equivalently, of having a high vapor pressure at ordinary temperatures.
{ [image] väl mid bullet schwa [image] til mid bullet schwa d mid bullet [image] }
volatility product [CHEMISTRY] The product of the concentrations of two or more molecules or ions that react to form a volatile substance.
{ [image] väl mid bullet schwa [image] til mid bullet schwa d mid bullet [image] [image] präd mid bullet schwa kt }
volatilization [THERMODYNAMICS] The conversion of a chemical substance from a liquid or solid state to a gaseous or vapor state by the application of heat, by reducing pressure, or by a combination of these processes.Also known as vaporization.
{ [image] väl mid bullet schwa d mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
volborthite [MINERALOGY] Cu3(UO4)2.3H2O An olive green to green and yellowish-green, monoclinic mineral consisting of hydrated copper vanadate.
{ [image] väl [image] b [image] r [image] th imacr t }
volcanello See spatter cone
{ [image] väl mid bullet k schwa [image] nel mid bullet o macr }
volcanic ash [GEOLOGY] Fine pyroclastic material; particle diameter is less than 4 millimeters.
{ väl [image] kan mid bullet ik [image] ash }
volcanic bombs [GEOLOGY] Pyroclastic ejecta; the lava fragments, liquid or plastic at the time of ejection, acquire rounded forms, markings, or internal structure during flight or upon landing.
{ väl [image] kan mid bullet ik [image] bämz }
volcanic breccia [PETROLOGY] A pyroclastic rock that is composed of angular volcanic fragments having a diameter larger than 2 millimeters and that may or may not have a matrix.
{ väl [image] kan mid bullet ik [image] brech mid bullet schwa }
volcanic foam See pumice
{ väl [image] kan mid bullet ik [image] f o macr m }
volcanic gases [GEOLOGY] Volatile matter composed principally of about 90% water vapor, and carbon dioxide, sulfur dioxide, hydrogen, carbon monoxide, and nitrogen, released during an eruption of a volcano.
{ väl [image] kan mid bullet ik [image] gas mid bullet schwa z }
volcanic glass [GEOLOGY] Natural glass formed by the cooling of molten lava, or one of its liquid fractions, too rapidly to allow crystallization.
{ väl [image] kan mid bullet ik [image] glas }
volcanicity See volcanism
{ [image] väl mid bullet k schwa [image] nis mid bullet schwa d mid bullet [image] }
volcaniclastic rock [PETROLOGY] Clastic rock containing volcanic material in any proportion.
{ väl brvbar kan mid bullet schwa brvbar klas mid bullet tik [image] räk }
volcanic mud [GEOLOGY] Sediment containing large quantities of ash from a volcanic eruption, mixed with water.
{ väl [image] kan mid bullet ik [image] m schwa d }
volcanic mudflow [GEOLOGY] The flow of volcanic mud down the slope of a volcano.
{ väl [image] kan mid bullet ik [image] m schwa d [image] fl o macr }
volcanic neck [GEOLOGY] A residual remnant of the pipe or throat of a volcano that was filled with solidified lava after its final eruption.
{ väl [image] kan mid bullet ik [image] nek }
volcanic rift zone [GEOLOGY] A zone comprising volcanic fissures with underlying dike assemblages; occurs in Hawaii.
{ väl [image] kan mid bullet ik [image] rift [image] z o macr n }
volcanic rock [GEOLOGY] Finely crystalline or glassy igneous rock resulting from volcanic activity at or near the surface of the earth.Also known as extrusive rock.
{ väl [image] kan mid bullet ik [image] räk }
volcanics [PETROLOGY] Igneous rocks that solidified after reaching or nearing the earth's surface.
{ väl [image] kan mid bullet iks }
volcanic theory [ASTRONOMY] A theory which holds that most features of the moon's surface were formed by volcanic eruptions, lava flows, and subsidences when lunar rocks were plastic.Also known as igneous theory; plutonic theory.
{ väl [image] kan mid bullet ik [image] th [image] mid bullet schwa mid bullet r [image] }
volcanic vent [GEOLOGY] The channelway or opening of a volcano through which magma ascends to the surface; two general types are fissure and pipelike vents.
{ väl [image] kan mid bullet ik [image] vent }
volcanism [GEOLOGY] The movement of magma and its associated gases from the interior into the crust and to the surface of the earth.Also known as volcanicity.
{ [image] väl mid bullet k schwa [image] niz mid bullet schwa m }
volcano [GEOLOGY] 1. A mountain or hill, generally with steep sides, formed by the accumulation of magma extruded through openings or volcanic vents. 2. The vent itself.
{ väl [image] k a macr mid bullet n o macr }
volcanology [GEOLOGY] The branch of geology that deals with volcanism.
{ [image] väl mid bullet k schwa [image] näl mid bullet schwa mid bullet j [image] }
vole [VERTEBRATE ZOOLOGY] Any of about 79 species of rodent in the tribe Microtini of the family Cricetidae; individuals have a stout body with short legs, small ears, and a blunt nose.
{ v o macr l }
Volhard titration [ANALYTICAL CHEMISTRY] Determination of the halogen content of a solution by titration with a standard thiocyanate solution.
{ [image] f o macr l [image] härt t imacr [image] tr a macr mid bullet sh schwa n }
volley [ENGINEERING] A round of holes fired at any one time.
[ORDNANCE] Burst of fire, especially a salute fired by a detachment of riflemen.
{ [image] väl mid bullet [image] }
volley bombing [ORDNANCE] Simultaneous or nearly simultaneous release of a number of bombs.
{ [image] väl mid bullet [image] [image] bäm mid bullet i engi }
volley fire [ORDNANCE] Artillery fire in which each piece fires a specified number of rounds without regard to the other pieces and as fast as accuracy will permit.
{ [image] väl mid bullet [image] [image] f imacr r }
volt [ELECTRICITY] The unit of potential difference or electromotive force in the meter-kilogram-second system, equal to the potential difference between two points for which 1 coulomb of electricity will do 1 joule of work in going from one point to the other. Symbolized V.
{ v o macr lt }
Volta effect See contact potential difference
{ [image] v o macr l mid bullet t schwa i [image] fekt }
voltage [ELECTRICITY] Potential difference or electromotive force measured in volts.
{ [image] v o macr l mid bullet tij }
voltage amplification [ELECTRONICS] The ratio of the magnitude of the voltage across a specified load impedance to the magnitude of the input voltage of the amplifier or other transducer feeding that load; often expressed in decibels by multiplying the common logarithm of the ratio by 20.
{ [image] v o macr l mid bullet tij [image] am mid bullet pl schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
voltage amplifier [ELECTRONICS] An amplifier designed primarily to build up the voltage of a signal, without supplying appreciable power.
{ [image] v o macr l mid bullet tij [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
voltage-amplitude-controlled clamp [ELECTRONICS] A single diode clamp in which the diode functions as a clamp whenever the potential at point A rises above VR; the diode is then in its forward-biased condition and acts as a very low resistance.
{ [image] v o macr l mid bullet tij brvbar am mid bullet pl schwa [image] tüd k schwa n brvbar tr o macr ld [image] klamp }
voltage coefficient [ELECTRICITY] For a resistor whose resistance varies with voltage, the ratio of the fractional change in resistance to the change in voltage.
{ [image] v o macr l mid bullet tij [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
voltage-controlled oscillator [ELECTRONICS] An oscillator whose frequency of oscillation can be varied by changing an applied voltage.Abbreviated VCO.
{ [image] v o macr l mid bullet tij k schwa n brvbar tr o macr ld [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
voltage corrector [ELECTRICITY] Active source of regulated power placed in series with an unregulated supply to sense changes in the output voltage (or current), and to correct for these changes by automatically varying its own output in the opposite direction, thereby maintaining the total output voltage (or current) constant.
{ [image] v o macr l mid bullet tij k schwa [image] rek mid bullet t schwa r }
voltage-current dual [ELECTRICITY] A pair of circuits in which the elements of one circuit are replaced by their dual elements in the other circuit according to the duality principle; for example, currents are replaced by voltages, capacitances by resistances.
{ [image] v o macr l mid bullet tij [image] k schwa mid bullet r schwa nt [image] dül }
voltage-dependent resistor See varistor
{ [image] v o macr l mid bullet tij di brvbar pen mid bullet d schwa nt ri [image] zis mid bullet t schwa r }
voltage derating [ELECTRICITY] The reduction of a voltage rating to extend the lifetime of an electric device or to permit operation at a high ambient temperature.
{ [image] v o macr l mid bullet tij brvbar d [image] [image] r a macr d mid bullet i engi }
voltage divider [ELECTRICITY] A tapped resistor, adjustable resistor, potentiometer, or a series arrangement of two or more fixed resistors connected across a voltage source; a desired fraction of the total voltage is obtained from the intermediate tap, movable contact, or resistor junction.Also known as potential divider.
{ [image] v o macr l mid bullet tij di [image] v imacr d mid bullet schwa r }
voltage doubler [ELECTRONICS] A transformerless rectifier circuit that gives approximately double the output voltage of a conventional half-wave vacuum- tube rectifier by charging a capacitor during the normally wasted half-cycle and discharging it in series with the output voltage during the next half- cycle.Also known as doubler.
{ [image] v o macr l mid bullet tij [image] d schwa b mid bullet l schwa r }
voltage drop [ELECTRICITY] The voltage developed across a component or conductor by the flow of current through the resistance or impedance of that component or conductor.
{ [image] v o macr l mid bullet tij [image] dräp }
voltage feed [ELECTROMAGNETISM] Excitation of a transmitting antenna by applying voltage at a point of maximum potential (at a voltage loop or antinode).
{ [image] v o macr l mid bullet tij [image] f [image] d }
voltage flare [ELECTRICITY] A higher than normal voltage purposely supplied to exposure lamps for a short period to produce full brilliance.
{ [image] v o macr l mid bullet tij [image] fler }
voltage gain [ELECTRONICS] The difference between the output signal voltage level in decibels and the input signal voltage level in decibels; this value is equal to 20 times the common logarithm of the ratio of the output voltage to the input voltage.
{ [image] v o macr l mid bullet tij [image] g a macr n }
voltage generator [ELECTRONICS] A two-terminal circuit element in which the terminal voltage is independent of the current through the element.
{ [image] v o macr l mid bullet tij [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
voltage gradient [ELECTRICITY] The voltage per unit length along a resistor or other conductive path.
{ [image] v o macr l mid bullet tij [image] gr a macr d mid bullet [image] mid bullet schwa nt }
voltage level [ELECTRICITY] At any point in a transmission system, the ratio of the voltage existing at that point to an arbitrary value of voltage used as a reference.
{ [image] v o macr l mid bullet tij [image] lev mid bullet schwa l }
voltage measurement [ELECTRICITY] Determination of the difference in electrostatic potential between two points.
{ [image] v o macr l mid bullet tij [image] mezh mid bullet schwa r mid bullet m schwa nt }
voltage multiplier [ELECTRICITY] See instrument multiplier
[ELECTRONICS] A rectifier circuit capable of supplying a direct-current output voltage that is two or more times the peak value of the alternating-current voltage.
{ [image] v o macr l mid bullet tij [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
voltage-multiplier circuit [ELECTRICITY] A rectifier circuit capable of supplying a direct-current output voltage that is two or more times the peak value of the alternating-current input voltage; useful for high-voltage, low- current supplies.
{ [image] v o macr l mid bullet tij brvbar m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r [image] s schwa r mid bullet k schwa t }
voltage node [ELECTROMAGNETISM] Point having zero voltage in a stationary wave system, as in an antenna or transmission line; for example, a voltage node exists at the center of a half-wave antenna.
{ [image] v o macr l mid bullet tij [image] n o macr d }
voltage phasor [ELECTRICITY] A line whose length represents the magnitude of a sinusoidally varying voltage and whose angle with the positive x- axis represents its phase.
{ [image] v o macr l mid bullet tij [image] f a macr mid bullet z schwa r }
voltage quadrupler [ELECTRONICS] A rectifier circuit, containing four diodes, which supplies a direct-current output voltage which is four times the peak value of the alternating-current input voltage.
{ [image] v o macr l mid bullet tij kw schwa [image] drüp mid bullet l schwa r }
voltage-range multiplier See instrument multiplier
{ [image] v o macr l mid bullet tij brvbar r a macr nj [image] m schwa l mid bullet t schwa [image] pl imacr mid bullet schwa r }
voltage rating [ELECTRICITY] The maximum sustained voltage that can safely be applied to an electric device without risking the possibility of electric breakdown.Also known as working voltage.
{ [image] v o macr l mid bullet tij [image] r a macr d mid bullet i engi }
voltage ratio [ELECTRICITY] The root-mean-square primary terminal voltage of a transformer divided by the root-mean-square secondary terminal voltage under a specified load.
{ [image] v o macr l mid bullet tij [image] r a macr mid bullet sh o macr }
voltage reflection coefficient [ELECTROMAGNETISM] The ratio of the phasor representing the magnitude and phase of the electric field of the backward- traveling wave at a specified cross section of a waveguide to the phasor representing the forward-traveling wave at the same cross section.
{ [image] v o macr l mid bullet tij ri brvbar flek mid bullet sh schwa n [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
voltage-regulating transformer [ELECTROMAGNETISM] Saturated-core type of transformer which holds output voltage to within a few percent (5% above or below normal) with input variations up to 20% above or below normal; considerable harmonic distortion results unless extensive filters are employed.
{ [image] v o macr l mid bullet tij brvbar reg mid bullet y schwa [image] l a macr d mid bullet i engi tranz [image] f [image] r mid bullet m schwa r }
voltage regulation [ELECTRICITY] The ratio of the difference between no-load and full-load output voltage of a device to the full-load output voltage, expressed as a percentage.
{ [image] v o macr l mid bullet tij [image] reg mid bullet y schwa [image] l a macr mid bullet sh schwa n }
voltage regulator [ELECTRONICS] A device that maintains the terminal voltage of a generator or other voltage source within required limits despite variations in input voltage or load.Also known as automatic voltage regulator; voltage stabilizer.
{ [image] v o macr l mid bullet tij [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
voltage-regulator diode [ELECTRONICS] A diode that maintains an essentially constant direct voltage in a circuit despite changes in line voltage or load.
{ [image] v o macr l mid bullet tij [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r [image] d imacr [image] o macr d }
voltage-regulator tube [ELECTRONICS] A glow-discharge tube in which the tube voltage drop is approximately constant over the operating range of current; used to maintain an essentially constant direct voltage in a circuit despite changes in line voltage or load.Also known as VR tube.
{ [image] v o macr l mid bullet tij [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r [image] tüb }
voltage saturation See anode saturation
{ [image] v o macr l mid bullet tij [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n }
voltage stabilizer See voltage regulator
{ [image] v o macr l mid bullet tij [image] st a macr mid bullet b schwa [image] l imacr z mid bullet schwa r }
voltage transformer [ELECTRICITY] An instrument transformer whose primary winding is connected in parallel with a circuit in which the voltage is to be measured or controlled.Also known as potential transformer.
{ [image] v o macr l mid bullet tij tranz [image] f [image] r mid bullet m schwa r }
voltage-tunable tube [ELECTRONICS] Oscillator tube whose operating frequency can be varied by changing one or more of the electrode voltages, as in a backward-wave magnetron.
{ [image] v o macr l mid bullet tij brvbar tün mid bullet schwa mid bullet b schwa l [image] tüb }
voltage-variable capacitor See varactor
{ [image] v o macr l mid bullet tij brvbar ver mid bullet [image] mid bullet schwa b schwa l k schwa [image] pas mid bullet schwa d mid bullet schwa r }
voltaic cell [ELECTRICITY] A primary cell consisting of two dissimilar metal electrodes in a solution that acts chemically on one or both of them to produce a voltage.
{ v o macr l t a macr mid bullet ik sel }
voltaic pile [ELECTRICITY] An early form of primary battery, consisting of a pile of alternate pairs of dissimilar metal disks, with moistened pads between pairs.
{ v o macr l t a macr mid bullet ik p imacr l }
voltaite [MINERALOGY] A greenish-black to black, isometric mineral consisting of a hydrated potassium iron sulfate.
{ väl mid bullet t schwa imacr t }
voltameter See coulometer
{ väl tam mid bullet schwa d mid bullet schwa r }
voltammeter [ELECTRICITY] An instrument that may be used either as a voltmeter or ammeter.
{ väl tam mid bullet schwa d mid bullet schwa r }
voltammetry [PHYSICAL CHEMISTRY] Any electrochemical technique in which a faradaic current passing through the electrolysis solution is measured while an appropriate potential is applied to the polarizable or indicator electrode; for example, polarography.
{ väl täm mid bullet schwa mid bullet tr }
volt-ampere [ELECTRICITY] The unit of apparent power in the International System; it is equal to the apparent power in a circuit when the product of the root-mean-square value of the voltage, expressed in volts, and the root-mean- square value of the current, expressed in amperes, equals 1.Abbreviated VA.
{ v o macr lt am pir }
volt-ampere hour [ELECTRICITY] A unit for expressing the integral of apparent power over time, equal to the product of 1 volt-ampere and 1 hour, or to 3600 joules.
{ v o macr lt am pir a udot r }
volt-ampere-hour reactive See var hour
{ v o macr lt am pir a udot r r ak mid bullet tiv }
volt-ampere reactive [ELECTRICITY] The unit of reactive power in the International System; it is equal to the reactive power in a circuit carrying a sinusoidal current when the product of the root-mean-square value of the voltage, expressed in volts, by the root-mean-square value of the current, expressed in amperes, and by the sine of the phase angle between the voltage and the current, equals 1.Abbreviated var.Also known as reactive volt- ampere.
{ v o macr lt am pir r ak mid bullet tiv }
Volta series See displacement series
{ v o macr l mid bullet t schwa sir mid bullet z }
volt box [ELECTRICITY] A series of resistors arranged so that a desired fraction of a voltage can be measured, and the voltage thereby computed.
{ v o macr lt bäks }
Volterra dislocation [SOLID-STATE PHYSICS] A model of a dislocation which is formed in a ring of crystalline material by cutting the ring, moving the cut surfaces over each other, and then rejoining them.
{ vol ter mid bullet schwa dis mid bullet l o macr k a macr mid bullet sh schwa n }
Volterra equations [MATHEMATICS] Given functions f(x) and K(x,y), these are two types of equations with unknown function y:
{ vol ter mid bullet schwa i kw a macr mid bullet sh schwa nz }
voltmeter [ENGINEERING] An instrument for the measurement of potential difference between two points, in volts or in related smaller or larger units.
{ v o macr lt m d mid bullet schwa r }
voltmeter-ammeter [ENGINEERING] A voltmeter and an ammeter combined in a single case but having separate terminals.
{ v o macr lt m d mid bullet schwa r am d mid bullet schwa r }
voltmeter-ammeter method [ELECTRICITY] A method of measuring resistance in which simultaneous readings of the voltmeter and ammeter are taken, and the unknown resistance is calculated from Ohm's law.
{ v o macr lt m d mid bullet schwa r am d mid bullet schwa r meth mid bullet schwa d }
voltmeter sensitivity [ELECTRICITY] Ratio of the total resistance of the voltmeter to its full scale reading in volts, expressed in ohms per volt.
{ v o macr lt m d mid bullet schwa r sen mid bullet s schwa tiv mid bullet schwa d mid bullet }
volt-ohm-milliammeter [ENGINEERING] A test instrument having a number of different ranges for measuring voltage, current, and resistance.Also known as circuit analyzer; multimeter; multiple-purpose tester.
{ v o macr lt o macr m brvbar mil mid bullet am d mid bullet schwa r }
voltzite [MINERALOGY] Zn5S4O A rose red, yellowish, or brownish mineral consisting of an oxysulfide of zinc; occurs in implanted spherical globules and as a crust.
{ vält s imacr t }
volume [ACOUSTICS] The intensity of a sound.
[COMPUTER SCIENCE] A single unit of external storage, all of which can be read or written by a single access mechanism or input/output device.
[ENGINEERING ACOUSTICS] The magnitude of a complex audio-frequency current as measured in volume units on a standard volume indicator.
[MATHEMATICS] A measure of the size of a body or definite region in three-dimensional space; it is equal to the least upper bound of the sum of the volumes of nonoverlapping cubes that can be fitted inside the body or region, where the volume of a cube is the cube of the length of one of its sides.Abbreviated vol.
{ väl mid bullet y schwa m }
volume acoustic wave See bulk acoustic wave
{ väl mid bullet y schwa m schwa küs mid bullet tik w a macr v }
volume compressor [ENGINEERING ACOUSTICS] An audio-frequency circuit that limits the volume range of a radio program at the transmitter, to permit using a higher average percent modulation without risk of overmodulation; also used when making disk recordings, to permit a closer groove spacing without overcutting.Also known as automatic volume compressor.
{ väl mid bullet y schwa m k schwa m pres mid bullet schwa r }
volume control [ENGINEERING ACOUSTICS] A potentiometer used to vary the loudness of a reproduced sound by varying the audio-frequency signal voltage at the input of the audio amplifier.
{ väl mid bullet y schwa m k schwa n tr o macr l }
volume control system [ENGINEERING ACOUSTICS] An electronic system that regulates the signal amplification or limits the output of a circuit, such as a volume compressor or a volume expander.
{ väl mid bullet y schwa m k schwa n tr o macr l sis mid bullet t schwa m }
volume dose See integral dose
{ väl mid bullet y schwa m d o macr s }
volume expander [ENGINEERING ACOUSTICS] An audio-frequency control circuit sometimes used to increase the volume range of a radio program or recording by making weak sounds weaker and loud sounds louder; the expander counteracts volume compression at the transmitter or recording studio.Also known as automatic volume expander.
{ väl mid bullet y schwa m ik span mid bullet d schwa r }
volume flow rate [FLUID MECHANICS] The volume of the fluid that passes through a given surface in a unit time.
{ väl mid bullet y schwa m fl o macr r a macr t }
volume indicator [ENGINEERING ACOUSTICS] A standardized instrument for indicating the volume of a complex electric wave such as that corresponding to speech or music; the reading in volume units is equal to the number of decibels above a reference level which is realized when the instrument is connected across a 600- ohm resistor that is dissipating a power of 1 milliwatt at 100 hertz.Also known as volume unit meter.
{ väl mid bullet y schwa m in mid bullet d schwa k a macr d mid bullet schwa r }
volume integral [MATHEMATICS] An integral of a function of several variables with respect to volume measure taken over a three-dimensional subset of the domain of the function.
{ väl mid bullet y schwa m int mid bullet schwa mid bullet gr schwa l }
volume label [COMPUTER SCIENCE] A record that contains information about the contents of a particular storage device, usually a disk or magnetic tape, and is written somewhere on that device.
{ väl mid bullet y schwa m l a macr mid bullet b schwa l }
volume lifetime [SOLID-STATE PHYSICS] Average time interval between the generation and recombination of minority carriers in a homogeneous semiconductor.
{ väl mid bullet y schwa m l imacr f t imacr m }
volume-limiting amplifier [ELECTRONICS] Amplifier containing an automatic device that functions only when the input signal exceeds a predetermined level, and then reduces the gain so the output volume stays substantially constant despite further increases in input volume; the normal gain of the amplifier is restored when the input volume returns below the predetermined limiting level.
{ väl mid bullet y schwa m brvbar lim mid bullet schwa d mid bullet i engi am mid bullet pl schwa f imacr mid bullet schwa r }
volume meter [ENGINEERING] Any flowmeter in which the actual flow is determined by the measurement of a phenomenon associated with the flow.
{ väl mid bullet y schwa m m d mid bullet schwa r }
volumenometer [ENGINEERING] An instrument for determining the volume of a body by measuring the pressure in a closed air space when the specimen is present and when it is absent.
{ väl yü mid bullet m schwa näm mid bullet schwa d mid bullet schwa r }
volume phase See surface phase
{ väl mid bullet y schwa m f a macr z }
volume range [ELECTRICITY] In a transmission system, the difference, expressed in decibels, between the maximum and minimum volumes that can be satisfactorily handled by the system.
[ENGINEERING ACOUSTICS] The difference, expressed in decibels, between the maximum and minimum volumes of a complex audio- frequency signal occurring over a specified period of time.
{ väl mid bullet y schwa m r a macr nj }
volume recombination rate [SOLID-STATE PHYSICS] The rate at which free electrons and holes within the volume of a semiconductor recombine and thus neutralize each other.
volume resistivity [ELECTRICITY] Electrical resistance between opposite faces of a 1-centimeter cube of insulating material, commonly expressed in ohm- centimeters.Also known as specific insulation resistance.
{ väl mid bullet y schwa m r zis tiv mid bullet schwa d mid bullet }
volume shift See field shift
{ väl mid bullet y schwa m shift }
volume susceptibility [PHYSICAL CHEMISTRY] The magnetic susceptibility of a specified volume (for example, 1 cubic centimeter) of a magnetically susceptible material.
{ väl mid bullet y schwa m s schwa sep mid bullet t schwa bil mid bullet schwa d mid bullet }
volume table of contents [COMPUTER SCIENCE] A list of all the files in a volume, usually with descriptions of their contents and locations.Abbreviated VTOC.
{ väl mid bullet y schwa m brvbar t a macr mid bullet b schwa l schwa v kän tens }
volume target [ELECTROMAGNETISM] A radar target composed of a large number of objects too close together to be resolved.
{ väl mid bullet y schwa m tär mid bullet g schwa t }
volumeter [ENGINEERING] Any instrument for measuring volumes of gases, liquids, or solids.
{ väl mid bullet y schwa m d mid bullet schwa r }
volume test [COMPUTER SCIENCE] The processing of a volume of actual data to check for program malfunction.
{ väl mid bullet y schwa m test }
volume transport [OCEANOGRAPHY] The volume of moving water measured between two points of reference and expressed in cubic meters per second.
{ väl mid bullet y schwa m tranz p rt }
volumetric analysis [ANALYTICAL CHEMISTRY] Quantitative analysis of solutions of known volume but unknown strength by adding reagents of known concentration until a reaction end point (color change or precipitation) is reached; the most common technique is by titration.Also known as titrimetric analysis.
{ brvbar väl mid bullet y schwa brvbar me mid bullet trik schwa nal mid bullet schwa mid bullet s schwa s }
volumetric efficiency [MECHANICAL ENGINEERING] In describing an engine or gas compressor, the ratio of volume of working substance actually admitted, measured at a specified temperature and pressure, to the full piston displacement volume; for a liquid-fuel engine, such as a diesel engine, volumetric efficiency is the ratio of the volume of air drawn into a cylinder to the piston displacement.
{ brvbar väl mid bullet y schwa brvbar me mid bullet trik i fish mid bullet schwa n mid bullet s }
volumetric flask [ANALYTICAL CHEMISTRY] A laboratory flask primarily intended for the preparation of definite, fixed volumes of solutions, and therefore calibrated for a single volume only.
{ brvbar väl mid bullet y schwa brvbar me mid bullet trik flask }
volumetric performance [PETROLEUM ENGINEERING] The volume production of gas and oil from a reservoir; usually expressed as gas-oil ratio.
{ brvbar väl mid bullet y schwa brvbar me mid bullet trik p schwa r f r mid bullet m schwa ns }
volumetric pipet [ANALYTICAL CHEMISTRY] A graduated glass tubing used to measure quantities of a solution; the tube is open at the top and bottom, and a slight vacuum (suction) at the top pulls liquid into the calibrated section; breaking the vacuum allows liquid to leave the tube.
{ brvbar väl mid bullet y schwa brvbar me mid bullet trik p imacr pet }
volumetric radar [ENGINEERING] Radar capable of producing three-dimensional position data on a multiplicity of targets.
{ brvbar väl mid bullet y schwa brvbar me mid bullet trik r a macr där }
volumetric strain [MECHANICS] One measure of deformation; the change of volume per unit of volume.
{ brvbar väl mid bullet y schwa brvbar me mid bullet trik str a macr n }
volume unit [ENGINEERING ACOUSTICS] A unit for expressing the audio-frequency power level of a complex electric wave, such as that corresponding to speech or music; the power level in volume units is equal to the number of decibels above a reference level of 1 milliwatt as measured with a standard volume indicator.Abbreviated VU.
{ väl mid bullet y schwa m yü mid bullet n schwa t }
volume unit meter See volume indicator
{ väl mid bullet y schwa m yü mid bullet n schwa t m d mid bullet schwa r }
volume velocity [ACOUSTICS] The rate of flow of a medium through a specified area due to a sound wave.
{ väl mid bullet y schwa m v schwa läs mid bullet schwa d mid bullet }
voluntary muscle [PHYSIOLOGY] A muscle directly under the control of the will of the organism.
{ väl mid bullet schwa n ter mid bullet m schwa s mid bullet schwa l }
volute [DESIGN ENGINEERING] A spiral casing for a centrifugal pump or a fan designed so that speed will be converted to pressure without shock.
{ v schwa lüt }
volute pump [MECHANICAL ENGINEERING] A centrifugal pump housed in a spiral casing.
{ v schwa lüt p schwa mp }
Volutidae [INVERTEBRATE ZOOLOGY] A family of gastropod mollusks in the order Neogastropoda.
{ v schwa lüd mid bullet schwa d }
volutin [BIOCHEMISTRY] A basophilic substance, thought to be a nucleic acid, occurring as granules in the cytoplasm and vacuoles of algae and other microorganisms.
{ väl mid bullet y schwa d mid bullet schwa n }
volva [MYCOLOGY] A cuplike membrane surrounding the base of the stipe in certain gill fungi.
{ väl mid bullet v schwa }
volvent nematocyst [INVERTEBRATE ZOOLOGY] A nematocyst in the form of an unarmed, coiled tube that is closed at the end.
{ väl mid bullet v schwa nt n schwa mad mid bullet schwa sist }
Volvocales [BOTANY] An order of one-celled or colonial green algae in the division Chlorophyta; individuals are motile with two, four, or rarely eight whiplike flagella.
{ väl mid bullet v schwa k a macr mid bullet l z }
Volvocida [INVERTEBRATE ZOOLOGY] An order of the protozoan class Phytamastigophorea; individuals are grass-green or colorless, have one, two, four, or eight flagella, and thick cell walls of cellulose.
{ väl väs mid bullet schwa d mid bullet schwa }
volvulus [MEDICINE] A twisting of the bowel upon itself so as to occlude the lumen and, in severe cases, compromise its circulation.
{ väl mid bullet vy schwa mid bullet l schwa s }
Vombatidae [VERTEBRATE ZOOLOGY] A family of marsupial mammals in the order Diprotodonta in some classification systems.
{ väm bad mid bullet schwa d }
vomer [ANATOMY] A skull bone below the ethmoid region constituting part of the nasal septum in most vertebrates.
{ v o macr mid bullet m schwa r }
vomeronasal cartilage [ANATOMY] A strip of hyaline cartilage extending from the anterior nasal spine upward and backward on either side of the septal cartilage of the nose and attached to the anterior margin of the vomer.Also known as Jacobson's cartilage.
{ brvbar väm mid bullet schwa mid bullet r o macr n a macr z mid bullet schwa l kärt mid bullet lij }
vomiting gas [MATERIALS] Any one of a group of toxic gases, such as adamsite, that causes coughing, sneezing, sometimes vomiting, and other effects.
{ väm mid bullet schwa d mid bullet i engi gas }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: V

previous
von Arx current meter [ENGINEERING] A type of current-measuring device using electromagnetic induction to determine speed and, in some models, direction of deep-sea currents.
{ f [image] n [image] ärks [image] k schwa mid bullet r schwa nt [image] m [image] d mid bullet schwa r }
von Gierke's disease [MEDICINE] A form of glycogenosis characterized by marked diminution in or absence of hepatic glucose-6-phosphatase, resulting in hepatic glycogenosis, hypoglycemia, and acidosis.Also known as glycogen storage disease; hepatic glycogenosis; type I of Cori; van Crevald-von Gierke's disease.
{ f [image] n [image] gir mid bullet k [image] z di [image] z [image] z }
von Kármán See Kármán entries
{ f [image] n [image] kär mid bullet män }
von Mises yield criterion [MECHANICS] The assumption that plastic deformation of a material begins when the sum of the squares of the principal components of the deviatoric stress reaches a certain critical value.
{ f [image] n brvbar m [image] z mid bullet schwa z [image] y [image] ld [image] kr imacr [image] tir mid bullet [image] mid bullet schwa n }
von Neumann algebra [MATHEMATICS] A subalgebra A of the algebra B(H) of bounded linear operators on a complex Hilbert space, such that the adjoint operator of any operator in A is also in A, and A is closed in the strong operator topology in B(H).Also known as ring of operators; W* algebra.
{ f [image] n brvbar n [image] i mid bullet män [image] al mid bullet j schwa mid bullet br schwa }
von Neumann bottleneck [COMPUTER SCIENCE] An inefficiency inherent in the design of any von Neumann machine that arises from the fact that most computer time is spent in moving information between storage and the central processing unit rather than operating on it.
{ f [image] n [image] n [image] i [image] män [image] bäd mid bullet schwa l [image] nek }
von Neumann machine [COMPUTER SCIENCE] A stored-program computer equipped with a program counter.
{ f [image] n [image] n [image] i [image] män m schwa [image] sh [image] n }
VOR See very high frequency omnidirectional radio range
Vorce diaphragm cell [CHEMICAL ENGINEERING] A cylindrical cell with graphite anodes and asbestos-covered cathode, used in the electrolytic process for the manufacture of chlorine.
{ [image] v [image] rs [image] d imacr mid bullet schwa [image] fram [image] sel }
vorobievite See vorobyevite
{ v schwa [image] r o macr [image] b [image] mid bullet schwa [image] v imacr t }
vorobyevite [MINERALOGY] A rose-red, purplish-red, or pinkish cesium- containing variety of beryl; used as a gem.Also known as morganite; rosterite; vorobievite; worobieffite.
{ v schwa [image] r o macr [image] b [image] mid bullet schwa [image] v imacr t }
Vortac [NAVIGATION] A ground radio station consisting of a collocated very- high-frequency omnidirectional radio range (VOR) and Tacan facility; this station permits obtaining polar coordinates by the use of VOR receiver and distance-measuring equipment, or by Tacan equipment alone.
{ [image] v [image] r [image] tak }
vortex [FLUID MECHANICS] 1. Any flow possessing vorticity; for example, an eddy, whirlpool, or other rotary motion. 2. A flow with closed streamlines, such as a free vortex or line vortex. 3. See vortex tube
{ [image] v [image] r [image] teks }
vortex amplifier [ENGINEERING] A fluidic device in which the supply flow is introduced at the circumference of a shallow cylindrical chamber; the vortex field developed can substantially reduce or throttle flow; used in fluidic diodes, throttles, pressure amplifiers, and a rate sensor.
{ [image] v [image] r [image] teks [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
vortex burner [ENGINEERING] Combustion device in which the combustion air is fed tangentially into the burner, creating a spin (vortex) to mix it with the fuel as it is injected.
{ [image] v [image] r [image] teks [image] b schwa r mid bullet n schwa r }
vortex cage meter [ENGINEERING] In flow measurement, a type of quantity meter which exerts only a slight retardation on the flowing fluid; the elements rotate at a speed that is linear with fluid velocity; revolutions are counted either by coupling to a local mounted counter or by a proximity detector for remote transmission.
{ [image] v [image] r [image] teks [image] k a macr j [image] m [image] d mid bullet schwa r }
vortex distribution method [FLUID MECHANICS] An analytic method used in ideal aerodynamics which ignores the thickness of the profile of the aerodynamic figure being studied.
{ [image] v [image] r [image] teks [image] di mid bullet str schwa [image] byü mid bullet sh schwa n [image] meth mid bullet schwa d }
vortex filament [FLUID MECHANICS] The line of concentrated vorticity in a line vortex.Also known as vortex line.
{ [image] v [image] r [image] teks [image] fil mid bullet schwa mid bullet m schwa nt }
vortex generator [AEROSPACE ENGINEERING] Any of the small, upright vanes that are attached to aircraft surfaces to inhibit boundary-layer separation and thereby reduce drag.
{ [image] v [image] r [image] teks [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
vortex line [FLUID MECHANICS] 1. A line drawn through a fluid such that it is everywhere tangent to the vorticity. 2. See vortex filament
{ [image] v [image] r [image] teks [image] l imacr n }
vortex precession flowmeter [ENGINEERING] An instrument for measuring gas flows from the rate of precession of vortices generated by a fixed set of radial vanes placed in the flow.Also known as swirl flowmeter.
{ [image] v [image] r [image] teks pr [image] [image] sesh mid bullet schwa n [image] fl o macr [image] m [image] d mid bullet schwa r }
vortex ring [FLUID MECHANICS] A line vortex in which the line of concentrated vorticity is a closed curve.Also known as collar vortex; ring vortex.
{ [image] v [image] r [image] teks [image] ri engi }
vortex shedding [FLUID MECHANICS] In the flow of fluids past objects, the shedding of fluid vortices periodically downstream from the restricting object (for example, smokestacks, pipelines, or orifices).
{ [image] v [image] r [image] teks [image] shed mid bullet i engi }
vortex-shedding meter [ENGINEERING] A flowmeter in which fluid velocity is determined from the frequency at which vortices are generated by an obstruction in the flow.
{ [image] v [image] r [image] teks brvbar shed mid bullet i engi [image] m [image] d mid bullet schwa r }
vortex sheet [FLUID MECHANICS] A surface across which there is a discontinuity in fluid velocity, such as in slippage of one layer of fluid over another; the surface may be regarded as being composed of vortex filaments.
{ [image] v [image] r [image] teks [image] sh [image] t }
vortex street [FLUID MECHANICS] A series of vortices which are systematically shed from the downstream side of a body around which fluid is flowing rapidly.Also known as vortex trail; vortex train.
{ [image] v [image] r [image] teks [image] str [image] t }
vortex thermometer [ENGINEERING] A thermometer, used in aircraft, which automatically corrects for adiabatic and frictional temperature rises by imparting a rotary motion to the air passing the thermal sensing element.
{ [image] v [image] r [image] teks th schwa r [image] mäm mid bullet schwa d mid bullet schwa r }
vortex trail See vortex street
{ [image] v [image] r [image] teks [image] tr a macr l }
vortex train See vortex street
{ [image] v [image] r [image] teks [image] tr a macr n }
vortex tube [FLUID MECHANICS] A tubular surface consisting of the collection of vortex lines which pass through a small closed curve.Also known as vortex.
{ [image] v [image] r [image] teks [image] tüb }
vortical field See rotational field
{ brvbar v [image] rd mid bullet schwa mid bullet k schwa l [image] f [image] ld }
vorticity [FLUID MECHANICS] For a fluid flow, a vector equal to the curl of the velocity of flow.
{ v [image] r [image] tis mid bullet schwa d mid bullet [image] }
vorticity equation [FLUID MECHANICS] An equation of fluid mechanics describing horizontal circulation in the motion of particles around a vertical axis: (d/dt) (S + f) = - (S + f) divhc, where (S + f) is the absolute vorticity and divhc is the horizontal divergence of the fluid velocity.
{ v [image] r [image] tis mid bullet schwa d mid bullet [image] i [image] kw a macr mid bullet zh schwa n }
vorticity-transport hypothesis [FLUID MECHANICS] The hypothesis that, owing to the existence of pressure fluctuations, vorticity, and not momentum, is conservative in turbulent eddy flux.
{ v [image] r [image] tis mid bullet schwa d mid bullet [image] brvbar tranz [image] p [image] rt h imacr [image] päth mid bullet schwa mid bullet s schwa s }
VOS See vertical obstacle sonar
vougesite [PETROLOGY] A lamprophyre having an orthoclase and hornblende groundmass in which are embedded hornblende phenocrysts.
{ [image] vüzh [image] s imacr t }
voyage [NAVIGATION] 1. The outward and homeward passage of a trip by sea. 2. A trip by sea.
{ [image] v [image] i mid bullet schwa j }
V particle [PARTICLE PHYSICS] The name first used for the unstable particles whose decay is responsible for the production of characteristic V- shaped tracks observed in cloud chambers exposed to cosmic radiation; they are neutral semistable particles such as neutral K mesons or lambda hyperons.
{ [image] v [image] [image] pärd mid bullet schwa mid bullet k schwa l }
VPE See vapor-phase epitaxy
VPR chart [NAVIGATION] A type of radar chart for use with VPR (virtual plan position indicator reflectoscope).
{ [image] v [image] [image] p [image] [image] är [image] chärt }
vrbaite [MINERALOGY] Tl4Hg3Sb2As8S20 A dark gray-black, orthorhombic mineral that occurs in small crystals.
{ [image] v schwa r mid bullet b schwa [image] imacr t }
VRC See lateral parity check
vriajem See friagem
{ [image] fr [image] mid bullet schwa [image] jem }
VRM See viscous remanent magnetization
VR tube See voltage-regulator tube
{ brvbar v [image] [image] är [image] tüb }
VSAT See very small-aperture terminal
{ [image] v [image] [image] sat }
VSB See vestigial sideband
VSC See variable speech control
V-shaped depression [METEOROLOGY] On a surface chart, a low or trough about which the isobars display a pronounced V shape, with the point of the V usually extending equatorward from the parent low.
{ [image] v [image] brvbar sh a macr pt di [image] presh mid bullet schwa n }
V-shaped valley [GEOLOGY] A valley having a cross-sectional profile in the form of the letter V, commonly produced by stream erosion.Also known as V valley.
{ [image] v [image] brvbar sh a macr pt [image] val mid bullet [image] }
V/STOL aircraft [AEROSPACE ENGINEERING] An aircraft that can take off vertically or by a short running.Abbreviation for vertical or short takeoff and landing.
{ [image] v [image] [image] st [image] l [image] er [image] kraft }
vt fuse See proximity fuse
{ brvbar v [image] [image] t [image] [image] fyüz }
VTOC See volume table of contents
VTOL See vertical takeoff and landing
VTOL aircraft [AEROSPACE ENGINEERING] A heavier-than-air craft that can take off and land vertically.Abbreviation for vertical takeoff and landing.
{ [image] v [image] [image] t [image] l [image] er [image] kraft }
V-tool See parting tool
{ [image] v [image] [image] tül }
VTR See video tape recording
VTVM See vacuum-tube voltmeter
VU See volume unit
{ vyü or brvbar v yü }
vug [PETROLOGY] A small cavity in a vein or rock usually lined with minerals differing in composition from those of the enclosing rock.Also known as bughole.
{ v schwa g }
Vulcan [ASTRONOMY] A hypothetical planet that was supposed to have an orbit within the orbit of Mercury; its existence was considered about 1859 and in the next few years, but it is generally considered by present-day astronomers to be nonexistent.
{ v schwa l mid bullet k schwa n }
Vulcanian eruption [GEOLOGY] A volcanic eruption characterized by periodic explosive events.Also known as paroxysmal eruption; Plinian eruption; Vesuvian eruption.
{ brvbar v schwa l brvbar k a macr mid bullet n mid bullet schwa n i r schwa p mid bullet sh schwa n }
vulcanization [CHEMICAL ENGINEERING] A chemical reaction of sulfur (or other vulcanizing agent) with rubber or plastic to cause cross-linking of the polymer chains; it increases strength and resiliency of the polymer.Also known as cure.
{ v schwa l mid bullet k schwa mid bullet n schwa z a macr mid bullet sh schwa n }
vulcanized fiber [MATERIALS] A laminated plastic made by chemically treating layers of 100% rag-content paper to gelatinize the paper and fuse the layers into a solid mass; when dried under pressure, it forms a hard, tough material having good electrical properties along with mechanical strength and dimensional stability.
{ v schwa l mid bullet k schwa n imacr zd f imacr mid bullet b schwa r }
vulgar establishment See high-water full and change
{ v schwa l mid bullet g schwa r i stab mid bullet lish mid bullet m schwa nt }
Vulpecula [ASTRONOMY] A northern constellation, right ascension 20 hours, declination 25°N.Also known as Little Fox.
{ v schwa l pek mid bullet y schwa mid bullet l schwa }
vulture [VERTEBRATE ZOOLOGY] The common name for any of various birds of prey in the families Cathartidae and Accipitridae of the order Falconiformes; the head of these birds is usually naked.
{ v schwa l mid bullet ch schwa r }
vulva [ANATOMY] The external genital organs of women.
{ v schwa l mid bullet v schwa }
vulval gland [ANATOMY] A scent gland in the vulval tissues of the human female.
{ v schwa l mid bullet v schwa l gland }
vulvovaginitis [MEDICINE] Simultaneous inflammation of the vulva and the vagina.
{ brvbar v schwa l mid bullet v o macr vaj mid bullet schwa n imacr d mid bullet schwa s }
vuthan [METEOROLOGY] In southern South America, an intense storm.
{ brvbar vü brvbar tän }
V valley See V-shaped valley
{ v val mid bullet }
VV Cephei stars [ASTRONOMY] A class of long-period eclipsing binary stars, with M supergiant primaries, a blue (usually B) supergiant or giant secondaries, and small variations in light.
{ brvbar v brvbar v sef mid bullet imacr stärz }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: V

vamidothion [ORGANIC CHEMISTRY] C7H16NO4PS2 A white wax with a melting point of 40°C; very soluble in water; used to control pests in orchards, vineyards, rice, cotton, and ornamentals.
{ brvbar vam mid bullet schwa d mid bullet o macr [image] th imacr [image] än }
vampire [VERTEBRATE ZOOLOGY] The common name for bats making up the family Desmodontidae which have teeth specialized for cutting and which subsist on a blood diet.
{ [image] vam [image] p imacr r }
Vampyrellidae [INVERTEBRATE ZOOLOGY] A family of protozoans in the order Proteomyxida including species which invade filamentous algae and sometimes higher plants.
{ [image] vam mid bullet p schwa [image] rel mid bullet schwa [image] d [image] }
Vampyromorpha [INVERTEBRATE ZOOLOGY] An order of dibranchiate cephalopod mollusks represented by Vampyroteuthis infernalis, an inhabitant of the deeper waters of tropical and temperate seas.
{ brvbar vam mid bullet p schwa mid bullet r o macr [image] m [image] r mid bullet f schwa }
van [MINING ENGINEERING] 1. A test of the value of an ore, made by washing (vanning) a small quantity, after powdering it, on the point of a shovel. 2. To separate, as ore from veinstone, by washing it on the point of a shovel. 3. A shovel used in ore dressing.
{ van }
vanadate [MINERALOGY] Any of several mineral compounds characterized by pentavalent vanadium and oxygen in the anion; an example is vanadinite.
{ [image] van mid bullet schwa [image] d a macr t }
vanadic acid [INORGANIC CHEMISTRY] Any of various acids that do not exist in a pure state and are found in various alkali and other metal vanadates; forms are meta- (HVO3), ortho- (H3VO4), and pyro- (H4V2O7).
{ v schwa [image] n a macr d mid bullet ik [image] as mid bullet schwa d }
vanadic acid anhydride See vanadium pentoxide
{ v schwa [image] n a macr d mid bullet ik [image] as mid bullet schwa d an [image] h imacr [image] dr imacr d }
vanadic sulfate See vanadyl sulfate
{ v schwa [image] n a macr d mid bullet ik [image] s schwa l [image] f a macr t }
vanadic sulfide See vanadium sulfide
{ v schwa [image] n a macr d mid bullet ik [image] s schwa l [image] f imacr d }
vanadinite [MINERALOGY] Pb5(VO4)3Cl A red, yellow, or brown opatite mineral often occurring as globular masses encrusting other minerals in lead mines; an ore of vanadium and lead hardness is 2.75-3 on Mohs scale, and specific gravity is 6.66-7.10.
{ v schwa [image] n a macr d mid bullet schwa n [image] imacr t }
vanadium [CHEMISTRY] A metallic transition element, symbol V, atomic number 23; soluble in strong acids and alkalies; melts at 1900°C, boils about 3000°C; used as a catalyst.
[METALLURGY] A silvery-white, ductile metal resistant to corrosion; used in alloy steels and as an x-ray target.
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m }
vanadium carbide [INORGANIC CHEMISTRY] VC Hard, black crystals, melting at 2800°C, boiling at 3900°C; insoluble in acids, except nitric acid; used in cutting-tool alloys and as a steel additive.
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m [image] kär [image] b imacr d }
vanadium dichloride [INORGANIC CHEMISTRY] VCl2 Toxic, green crystals, soluble in alcohol and ether; decomposes in hot water; used as a reducing agent.Also known as vanadous chloride.
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m d imacr [image] kl [image] r [image] imacr d }
vanadium oxide [INORGANIC CHEMISTRY] A compound of vanadium with oxygen, for example, vanadium tetroxide (V2O4), vanadium trioxide or sesquioxide (V2O3), vanadium oxide (VO), and vanadium pentoxide (V2O5).
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m [image] äk [image] s imacr d }
vanadium oxytrichloride [INORGANIC CHEMISTRY] VOCl3 A toxic, yellow liquid that dissolves or reacts with many organic substances; hydrolyzes in moisture; boils at 126°C; used as an olefin-polymerization catalyst and in organovanadium synthesis.
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m brvbar äk mid bullet s [image] mid bullet tr imacr [image] kl [image] r [image] imacr d }
vanadium pentasulfide See vanadium sulfide
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m brvbar pen mid bullet t schwa [image] s schwa l [image] f imacr d }
vanadium pentoxide [INORGANIC CHEMISTRY] V2O5 A toxic, yellow to red powder, soluble in alkalies and acids, slightly soluble in water; melts at 690°C; used in medicine, as a catalyst, as a ceramics coloring, for ultraviolet-resistant glass, photographic developers, textiles dyeing, and nuclear reactors.Also known as vanadic acid anhydride.
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m brvbar pen [image] täk [image] s imacr d }
vanadium sesquioxide See vanadium trioxide
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m brvbar ses mid bullet kw [image] [image] äk [image] s imacr d }
vanadium steel [METALLURGY] A low-alloy steel containing 0.10-0.15% vanadium.
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m [image] st [image] l }
vanadium sulfate See vanadyl sulfate
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m [image] s schwa l [image] f a macr t }
vanadium sulfide [INORGANIC CHEMISTRY] V2S5 A toxic, black-green powder; insoluble in water, soluble in alkalies and acids; decomposes when heated; used to make vanadium compounds.Also known as vanadic sulfide; vanadium pentasulfide.
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m [image] s schwa l [image] f imacr d }
vanadium tetrachloride [INORGANIC CHEMISTRY] VCl4 A toxic, red liquid; soluble in ether and absolute alcohol; boils at 154°C; used in medicine and to manufacture vanadium and organovanadium compounds.
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m brvbar te mid bullet tr schwa [image] kl [image] r [image] imacr d }
vanadium tetraoxide [INORGANIC CHEMISTRY] V2O4 A toxic blue-black powder; insoluble in water, soluble in alkalies and acids; melts at 1967°C; used as a catalyst.
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m brvbar te mid bullet tr schwa [image] äk [image] s imacr d }
vanadium trichloride [INORGANIC CHEMISTRY] VCl3 Toxic, deliquescent, pink crystals; soluble in ether and absolute alcohol; decomposes in water and when heated; used to prepare vanadium and organovanadium compounds.
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m brvbar tr imacr [image] kl [image] r [image] imacr d }
vanadium trioxide [INORGANIC CHEMISTRY] V2O3 Toxic, black crystals; soluble in alkalies and hydrofluoric acid, slightly soluble in water; melts at 1970°C; used as a catalyst.Also known as vanadium sesquioxide.
{ v schwa [image] n a macr d mid bullet [image] mid bullet schwa m tr imacr [image] äk [image] s imacr d }
vanadous chloride See vanadium dichloride
{ v schwa [image] n a macr d mid bullet schwa s [image] kl [image] r [image] imacr d }
vanadyl chloride [INORGANIC CHEMISTRY] V2O2Cl4.5H2O Toxic, deliquescent, water- and alcohol-soluble green crystals; used to mordant textiles.
{ v schwa [image] n a macr d mid bullet schwa l [image] kl [image] r [image] imacr d }
vanadyl sulfate [INORGANIC CHEMISTRY] VOSO4.2H2O Blue, toxic, water- soluble crystals; used as a reducing agent, catalyst, glass and ceramics colorant, and mordant.Also known as vanadic sulfate; vanadium sulfate.
{ v schwa [image] n a macr d mid bullet schwa l [image] s schwa l [image] f a macr t }
Van Allen radiation belt [GEOPHYSICS] One of the belts of intense ionizing radiation in space about the earth formed by high-energy charged particles which are trapped by the geomagnetic field.
{ va [image] nal mid bullet schwa n [image] r a macr d mid bullet [image] [image] a mid bullet sh schwa n [image] belt }
Van Atta array [ELECTROMAGNETISM] Antenna array in which pairs of corner reflectors or other elements equidistant from the center of the array are connected together by a low-loss transmission line in such a way that the received signal is reflected back to its source in a narrow beam to give signal enhancement without amplification.
{ va [image] nad mid bullet schwa schwa [image] r a macr }
vancomycin [MICROBIOLOGY] A complex antibiotic substance produced by Streptomyces orientalis; useful for treatment of severe staphylococcic infections.
{ [image] va engi mid bullet k schwa [image] m imacr s mid bullet schwa n }
van Crevald-von Gierke's disease See von Gierke's disease
{ van [image] kre [image] väld f schwa n [image] gir mid bullet k [image] z di [image] zez }
Van Deemter rate theory [ANALYTICAL CHEMISTRY] A theory that the sample phase in gas chromatography flows continuously, not stepwise.
{ van [image] d a macr m mid bullet t schwa r [image] r a macr t [image] th [image] mid bullet schwa mid bullet r [image] }
Van de Graaff accelerator [ELECTRONICS] A Van de Graaff generator equipped with an evacuated tube through which charged particles may be accelerated.
{ [image] van d schwa [image] graf ak [image] sel mid bullet schwa [image] r a macr d mid bullet schwa r }
Van de Graaff generator [ELECTRONICS] A high-voltage electrostatic generator in which electrical charge is carried from ground to a high-voltage terminal by means of an insulating belt and is discharged onto a large, hollow metal electrode.
{ [image] van d schwa [image] graf [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
Van den Bergh reaction [PATHOLOGY] A liver function test in which diazotized serum or plasma is compared with a standard solution of diazotized bilirubin.
{ [image] van d schwa n [image] b schwa rg r [image] [image] ak mid bullet sh schwa n }
vandenbrandite [MINERALOGY] CuO.UO3.2H2O A dark green to black mineral consisting of a hydrated oxide of copper and uranium; occurs in small crystals and massive form.
{ [image] van mid bullet d schwa n [image] bran [image] d imacr t }
Vandermonde determinant [MATHEMATICS] The determinant of the n times n matrix whose ith row appears as 1,xi,xi2,...,xin-1 where the xik appear as variables in a given polynomial equation; this provides information about the roots.
{ [image] van mid bullet d schwa r [image] m o macr nd di [image] t schwa r mid bullet m schwa mid bullet n schwa nt }
Vandermonde's theorem [MATHEMATICS] A theorem stating that a binomial (x + y)a, where a is an exponent involving the variables x and y, can be stated in terms of a sum of expressions xcyd, where the exponents c and d involve the variables x and y also.
{ [image] van mid bullet d schwa r [image] m o macr ndz [image] thir mid bullet schwa m }
Van der Pol oscillator [ELECTRONICS] A type of relaxation oscillator which has a single pentode tube and an external circuit with a capacitance that causes the device to switch between two values of the screen voltage.
[PHYSICS] A vibrating system that is governed by an equation of the form ital xuml + [image] (-x + 1/3x3)+ x = 0.
{ [image] van d schwa r [image] p o macr l [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
van der Waals adsorption [PHYSICAL CHEMISTRY] Adsorption in which the cohesion between gas and solid arises from van der Waals forces.
{ [image] van d schwa r [image] w [image] lz ad [image] s [image] rp mid bullet sh schwa n }
van der Waals attraction See van der Waals force
{ [image] van d schwa r [image] w [image] lz schwa [image] trak mid bullet sh schwa n }
van der Waals covolume [PHYSICAL CHEMISTRY] The constant b in the van der Waals equation, which is approximately four times the volume of an atom of the gas in question multiplied by Avogadro's number.
{ [image] van d schwa r [image] w [image] lz brvbar k o macr [image] väl mid bullet y schwa m }
van der Waals equation [PHYSICAL CHEMISTRY] An empirical equation of state which takes into account the finite size of the molecules and the attractive forces between them: p = [RT/(v - b)] - (a/v2), where p is the pressure, v is the volume per mole, T is the absolute temperature, R is the gas constant, and a and b are constants.
{ [image] van d schwa r [image] w [image] lz i [image] kw a macr mid bullet zh schwa n }
van der Waals force [PHYSICAL CHEMISTRY] An attractive force between two atoms or nonpolar molecules, which arises because a fluctuating dipole moment in one molecule induces a dipole moment in the other, and the two dipole moments then interact.Also known as dispersion force; London dispersion force; van der Waals attraction.
{ [image] van d schwa r [image] w [image] lz [image] f [image] rs }
van der Waals molecule [PHYSICAL CHEMISTRY] A molecule that is held together by van der Waals forces.
{ [image] van mid bullet d schwa r [image] wälz [image] mäl mid bullet schwa [image] kyül }
van der Waals radius [PHYSICAL CHEMISTRY] One-half the distance between two atoms of an element that are as close to each other as possible without being formally bonded to each other except for van der Waals forces.
{ brvbar van mid bullet d schwa r [image] wälz [image] r a macr d mid bullet [image] mid bullet schwa s }
van der Waals structure [CRYSTALLOGRAPHY] The structure of a molecular crystal.
{ [image] van d schwa r [image] w [image] lz [image] str schwa k mid bullet ch schwa r }
van der Waals surface tension formula [THERMODYNAMICS] An empirical formula for the dependence of the surface tension on temperature: = Kpc2/3Tc1/3(1 - T/Tc)n, where [image] is the surface tension, T is the temperature, Tc and pc are the critical temperature and pressure, K is a constant, and n is a constant equal to approximately 1.23.
{ [image] van d schwa r [image] w [image] lz [image] s schwa r mid bullet f schwa s [image] ten mid bullet ch schwa n [image] f [image] r mid bullet my schwa mid bullet l schwa }
Van Dorn sampler [ENGINEERING] A sediment sampler that consists of a Plexiglas cylinder closed at both ends by rubber force cups; in the armed position the cups are pulled outside the cylinder and restrained by a releasing mechanism, and after the sample is taken, a length of surgical rubber tubing connecting the cups is sufficiently prestressed to permit the force cups to retain the sample in the cylinder.
{ van [image] d [image] rn [image] sam mid bullet pl schwa r }
vandyke [GRAPHIC ARTS] A process used for photocopying; the material is paper-sensitized with ferric iron and silver salts and then exposed to strong light; upon processing, a negative print of white lines on a brown background results; from this a brown-line print can be made.
{ van [image] d imacr k }
vane [AEROSPACE ENGINEERING] A device that projects ahead of an aircraft to sense gusts or other actions of the air so as to create impulses or signals that are transmitted to the control system to stabilize the aircraft.
[MECHANICAL ENGINEERING] A flat or curved surface exposed to a flow of fluid so as to be forced to move or to rotate about an axis, to rechannel the flow, or to act as the impeller; for example, in a steam turbine, propeller fan, or hydraulic turbine.
[NAVIGATION] A sight on an instrument used for observing bearings, such as on a pelorus or azimuth circle.
{ v a macr n }
vane anemometer [ENGINEERING] A portable instrument used to measure low wind speeds and airspeeds in large ducts; consists of a number of vanes radiating from a common shaft and set to rotate when facing the wind.
{ [image] v a macr n an mid bullet schwa [image] mäm mid bullet schwa d mid bullet schwa r }
vane-anode magnetron [ELECTRONICS] Cavity magnetron in which the walls between adjacent cavities have parallel plane surfaces.
{ [image] v a macr n [image] an [image] o macr d [image] mag mid bullet n schwa [image] trän }
vane attenuator See flap attenuator
{ [image] v a macr n schwa [image] ten mid bullet y schwa w a macr d mid bullet schwa r }
vane feather See contour feather
{ v a macr n feth mid bullet schwa r }
vane motor rotary actuator [MECHANICAL ENGINEERING] A type of rotary motor actuator which consists of a rotor with several spring-loaded sliding vanes in an elliptical chamber; hydraulic fluid enters the chamber and forces the vanes before it as it moves to the outlets.
{ v a macr n brvbar m o macr d mid bullet schwa r r o macr d mid bullet schwa mid bullet r ak mid bullet ch schwa w a macr d mid bullet schwa r }
vane-type instrument [ENGINEERING] A measuring instrument utilizing the force of repulsion between fixed and movable magnetized iron vanes, or the force existing between a coil and a pivoted vane-shaped piece of soft iron, to move the indicating pointer.
{ v a macr n t imacr p in mid bullet str schwa mid bullet m schwa nt }
Vaneyellidae [INVERTEBRATE ZOOLOGY] A family of holothurian echinoderms in the order Dactylochirotida.
{ v a macr mid bullet n el mid bullet schwa d }
vang [NAVAL ARCHITECTURE] 1. A rope which supports or holds steady a boom or spar. 2. In particular, one of the two ropes which run from the top of the gaff and steady it when the sail is not set.
{ va engi }
Vanhorniidae [INVERTEBRATE ZOOLOGY] A monospecific family of the Hymenoptera in the superfamily Proctotrupoidea.
{ van h r n imacr mid bullet schwa d }
vanilla [COMPUTER SCIENCE] Referring to a generalized system, usually software, that has not been subjected to special modifications, enhancements, or customization.Also known as plain vanilla; pure vanilla.
{ v schwa nil mid bullet schwa }
vanilla extract [FOOD ENGINEERING] Flavoring prepared from vanilla beans with or without the addition of sugar, dextrose, or glycerol; contains soluble matter from not less than 10 grams of vanilla beans in 100 milliliters.
{ v schwa nil mid bullet schwa ek strakt }
vanillic aldehyde See vanillin
{ v schwa nil mid bullet ik al mid bullet d schwa h imacr d }
vanillin [ORGANIC CHEMISTRY] C8H8O3 A combustible solid, soluble in water, alcohol, ether, and chloroform; melts at 82°C; used in pharmaceuticals, perfumes, and flavors, and as an analytical reagent.Also known as vanillic aldehyde.
{ v schwa nil mid bullet schwa n }
vanishing tide [OCEANOGRAPHY] When a high water and low water ``melt'' together into a period of several hours with a nearly constant water level.
{ van mid bullet ish mid bullet i engi t imacr d }
vanner [MINING ENGINEERING] A machine for dressing ore; the name is given to various patented devices in which the peculiar motions of the shovel in the miner's hands in the operation of making a van are, or are supposed to be, successfully imitated.Also known as vanning machine.
{ van mid bullet schwa r }
vanning machine See vanner
{ van mid bullet i engi m schwa sh n }
vanoxite [MINERALOGY] (V4)4+(V2)5+O13.8H2O A black mineral consisting of a hydrous oxide of vanadium; occurs as microscopic crystals and in massive form.
{ va näk s imacr t }
V antenna [ELECTROMAGNETISM] An antenna having a V-shaped arrangement of conductors fed by a balanced line at the apex; the included angle, length, and elevation of the conductors are proportioned to give the desired directivity.Also spelled vee antenna.
{ v an ten mid bullet schwa }
van't Hoff equation [PHYSICAL CHEMISTRY] An equation for the variation with temperature T of the equilibrium constant K of a gaseous reaction in terms of the heat of reaction at constant pressure, H: d(ln K)/dT = H/RT2, where R is the gas constant.Also known as van't Hoff isochore.
{ van t f i kw a macr mid bullet zh schwa n }
van't Hoff factor [PHYSICS] The ratio of the observed osmotic pressure of a solution to that predicted by van't Hoff's law.
{ van t f fak mid bullet t schwa r }
van't Hoff formula [ORGANIC CHEMISTRY] The expression that the number of stereoisomers of a sugar molecule is equal to 2n, where n is the number of asymmetric carbon atoms.
{ van t f f r mid bullet my schwa mid bullet l schwa }
van't Hoff isochore See van't Hoff equation
{ van t f imacr mid bullet s schwa k r }
van't Hoff isotherm [PHYSICAL CHEMISTRY] An equation for the change in free energy during a chemical reaction in terms of the reaction, the temperature, and the concentration and number of molecules of the reactants.
{ van t f imacr mid bullet s schwa th schwa rm }
vanthoffite [MINERALOGY] Na6Mg(SO4)4 A colorless mineral consisting of a sulfate of sodium and magnesium; occurs in massive form.
{ van t f imacr t }
van't Hoff's law [PHYSICS] The law that the osmotic pressure of a dissolved substance equals the gas pressure it would exert if it were an ideal gas that occupied the same volume as that of the solution.
{ van t fs l }
Van Vleck equation [QUANTUM MECHANICS] An equation based on quantum theory for the molar paramagnetism of a magnetically susceptible material from magnetic moment, absolute temperature, and various constants.
{ van vlek i kw a macr mid bullet zh schwa n }
Van Vleck paramagnetism [QUANTUM MECHANICS] The paramagnetism of a collection of atoms, ions, or molecules, as computed by quantum theory; the atoms, ions, or molecules in a magnetic field are distributed among the various allowed energy levels according to a Boltzmann distribution, and the magnetization of the system is computed by finding the average component of angular momentum parallel to the field.
{ van vlek brvbar par mid bullet schwa mag mid bullet n schwa tiz mid bullet schwa m }
vapor [THERMODYNAMICS] A gas at a temperature below the critical temperature, so that it can be liquefied by compression, without lowering the temperature.
{ v a macr mid bullet p schwa r }
vapor barrier [CIVIL ENGINEERING] A layer of material applied to the inner (warm) surface of a concrete wall or floor to prevent absorption and condensation of moisture.
{ v a macr mid bullet p schwa r bar mid bullet mid bullet schwa r }
vapor blasting [METALLURGY] Cleaning the surface of a metal with a fine abrasive suspended in water and propelled at high speed by air or steam.Also known as liquid honing; vapor honing.
{ v a macr mid bullet p schwa r blast mid bullet i engi }
vapor-compression cycle [MECHANICAL ENGINEERING] A refrigeration cycle in which refrigerant is circulated through a machine which allows for successive boiling (or vaporization) of liquid refrigerant as it passes through an expansion valve, thereby producing a cooling effect in its surroundings, followed by compression of vapor to liquid.
{ v a macr mid bullet p schwa r k schwa m presh mid bullet schwa n s imacr mid bullet k schwa l }
vapor cycle [THERMODYNAMICS] A thermodynamic cycle, operating as a heat engine or a heat pump, during which the working substance is in, or passes through, the vapor state.
{ v a macr mid bullet p schwa r s imacr mid bullet k schwa l }
vapor degreasing [ENGINEERING] A type of cleaning procedure for metals to remove grease, oils, and lightly attached solids; a solvent such as trichloroethylene is boiled, and its vapors are condensed on the metal surfaces.
{ v a macr mid bullet p schwa r d gr s mid bullet i engi }
vapor deposition [METALLURGY] Producing a film of metal on a heated surface, often in a vacuum, either by decomposition of the vapor of a compound at the work surface or by direct reaction between the work surface and the vapor.Also known as vacuum plating.
{ v a macr mid bullet p schwa r dep mid bullet schwa zish mid bullet schwa n }
vapor-dominated hydrothermal reservoir [GEOLOGY] Any geothermal system mainly producing dry steam; the Geysers area of northern California and the Larderelle region of Italy are two examples.
{ v a macr mid bullet p schwa r brvbar dom mid bullet schwa n a macr d mid bullet schwa d brvbar h imacr mid bullet dr schwa brvbar th schwa r mid bullet m schwa l rez mid bullet schwa v wär }
vapor-filled thermometer [ENGINEERING] A gas- or vapor-filled temperature measurement device that moves or distorts in response to temperature-induced pressure changes from the expansion or contraction of the sealed, vapor- containing chamber.
{ v a macr mid bullet p schwa r brvbar fild th schwa r mäm mid bullet schwa d mid bullet schwa r }
vapor honing See vapor blasting
{ v a macr mid bullet p schwa r h o macr n mid bullet i engi }
vaporimeter [ENGINEERING] An instrument used to measure a substance's vapor pressure, especially that of an alcoholic liquid, in order to determine its alcohol content.
{ vap mid bullet schwa rim mid bullet schwa d mid bullet schwa r }
vaporization See volatilization
{ v a macr mid bullet p schwa mid bullet r schwa z a macr mid bullet sh schwa n }
vaporization coefficient [THERMODYNAMICS] The ratio of the rate of vaporization of a solid or liquid at a given temperature and corresponding vapor pressure to the rate of vaporization that would be necessary to produce the same vapor pressure at this temperature if every vapor molecule striking the solid or liquid were absorbed there.
{ v a macr mid bullet p schwa mid bullet r schwa z a macr mid bullet sh schwa n k o macr mid bullet schwa mid bullet fish mid bullet schwa nt }
vaporization cooling [ENGINEERING] Cooling by volatilization of a nonflammable liquid having a low boiling point and high dielectric strength; the liquid is flowed or sprayed on hot electronic equipment in an enclosure where it vaporizes, carrying the heat to the enclosure walls, radiators, or heat exchanger.Also known as evaporative cooling.
{ v a macr mid bullet p schwa mid bullet r schwa z a macr mid bullet sh schwa n kül mid bullet i engi }
vaporizer [CHEMICAL ENGINEERING] A process vessel in which a liquid is heated until it vaporizes; heat can be indirect (steam or heat-transfer fluid) or direct (hot gases or submerged combustion).
{ v a macr mid bullet p schwa r imacr z mid bullet schwa r }
vapor lamp See discharge lamp
{ v a macr mid bullet p schwa r lamp }
vapor-liquid equilibrium See liquid-vapor equilibrium
{ v a macr mid bullet p schwa r lik mid bullet w schwa d e mid bullet kw schwa lib mid bullet r mid bullet schwa m }
vapor-liquid separation [CHEMICAL ENGINEERING] The removal of liquid droplets from a flowing stream of gas or vapor; accomplished by impingement, cyclonic action, and absorption or adsorption operations.
{ v a macr mid bullet p schwa r lik mid bullet w schwa d sep mid bullet schwa r a macr mid bullet sh schwa n }
vapor lock [FLUID MECHANICS] Interruption of the flow of fuel in a gasoline engine caused by formation of vapor or gas bubbles in the fuel-feeding system.
{ v a macr mid bullet p schwa r läk }
vapor-phase axial deposition [ENGINEERING] A method of fabricating graded- index optical fibers in which fine glass particles of silicon dioxide and germanium dioxide are synthesized and deposited on a rotating seed rod, and the synthesized porous preform is then pulled up and passes through a hot zone, undergoing dehydration and sintering, to become a porous preform.Abbreviated VAD.
{ v a macr mid bullet p schwa r brvbar f a macr z ak mid bullet s mid bullet schwa l dep mid bullet schwa zish mid bullet schwa n }
vapor-phase epitaxy [SOLID-STATE PHYSICS] The use of chemical vapor deposition to grow epitaxial layers.Abbreviated VPE.
{ v a macr mid bullet p schwa r brvbar f a macr z ep mid bullet schwa tak mid bullet s }
vapor-phase reactor [CHEMICAL ENGINEERING] A heavy steel vessel for carrying out chemical reactions on an industrial scale where efficient control over a vapor phase is needed, for example, in an oxidation process.
{ v a macr mid bullet p schwa r brvbar f a macr z r ak mid bullet t schwa r }
vapor pressure [METEOROLOGY] The partial pressure of water vapor in the atmosphere.
[THERMODYNAMICS] For a liquid or solid, the pressure of the vapor in equilibrium with the liquid or solid.
{ v a macr mid bullet p schwa r presh mid bullet schwa r }
vapor-pressure deficit See saturation deficit
{ v a macr mid bullet p schwa r brvbar presh mid bullet schwa r def mid bullet schwa mid bullet s schwa t }
vapor-pressure osmometer [ANALYTICAL CHEMISTRY] A device for the determination of molecular weights by the decrease of vapor pressure of a solvent upon addition of a soluble sample.
{ v a macr mid bullet p schwa r brvbar presh mid bullet schwa r äz mäm mid bullet schwa d mid bullet schwa r }
vapor-pressure thermometer [ENGINEERING] A thermometer in which the vapor pressure of a homogeneous substance is measured and from which the temperature can be determined; used mostly for low-temperature measurements.
{ v a macr mid bullet p schwa r brvbar presh mid bullet schwa r th schwa r mäm mid bullet schwa d mid bullet schwa r }
vapor rate [CHEMICAL ENGINEERING] In distillation, the upward flow rate of vapor through a distillation column.
{ v a macr mid bullet p schwa r r a macr t }
vapor-recovery unit [ENGINEERING] 1. A device or system to catch vaporized materials (usually fuels or solvents) as they are vented. 2. In petroleum refining, a process unit to which gases and vaporized gasoline from various processing operations are charged, separated, and recovered for further use.
{ v a macr mid bullet p schwa r ri k schwa v mid bullet schwa mid bullet r yü mid bullet n schwa t }
vapor suppression [NUCLEONICS] A safety system that can be incorporated in the design of structures housing water-cooled nuclear reactors: the space surrounding the reactor is vented into pools of water open to the outside air; if surges of hot vapor are released from the reactor in an accident, their energy is dissipated in the pools of water; gases not condensed are scrubbed clean of radioactive particles by the bubbling.Also known as pressure suppression.
{ v a macr mid bullet p schwa r s schwa presh mid bullet schwa n }
vapor trail See condensation trail
{ v a macr mid bullet p schwa r tr a macr l }
vapor volume equivalent [PETROLEUM ENGINEERING] The volume of vapor to which a specified amount of liquid would be equivalent at designated standard conditions (for example, 14.65 psia and 60°F, or 15.5°C); used in the petroleum industry to calculate the specific gravity of fluids from gas-condensate wells.
{ v a macr mid bullet p schwa r väl mid bullet y schwa m i kwiv mid bullet schwa mid bullet l schwa nt }
var See volt-ampere reactive
VAR See visual-aural range
vara [CIVIL ENGINEERING] A surveyors' unit of length equal to 331/3 inches (84.7 centimeters).
{ vär mid bullet schwa }
varactor [ELECTRONICS] A semiconductor device characterized by a voltage- sensitive capacitance that resides in the space-charge region at the surface of a semiconductor bounded by an insulating layer.Also known as varactor diode; variable-capacitance diode; varicap; voltage-variable capacitor.
{ va rak mid bullet t schwa r }
varactor diode See varactor
{ va rak mid bullet t schwa r d imacr o macr d }
varactor tuning [ELECTRONICS] A method of tuning in which varactor diodes are used to vary the capacitance of a tuned circuit.
{ va rak mid bullet t schwa r tün mid bullet i engi }
Varanidae [VERTEBRATE ZOOLOGY] The monitors, a family of reptiles in the suborder Sauria found in the hot regions of Africa, Asia, Australia, and Malaya.
{ v schwa ran mid bullet schwa d }
vardar [METEOROLOGY] A cold fall wind blowing from the northwest down the Vardar valley in Greece to the Gulf of Salonica; it occurs when atmospheric pressure over eastern Europe is higher than over the Aegean Sea, as is often the case in winter.Also known as vardarac.
{ vär där }
vardarac See vardar
{ vär mid bullet d schwa rak }
var hour [ELECTRICITY] A unit of the integral of reactive power over time, equal to a reactive power of 1 var integrated over 1 hour; equal in magnitude to 3600 joules.Also known as reactive volt-ampere hour; volt-ampere-hour reactive.
{ vär a udot r }
var hour meter [ENGINEERING] An instrument that measures and registers the integral of reactive power over time in the circuit to which it is connected.
{ var brvbar a udot r m d mid bullet schwa r }
variable [COMPUTER SCIENCE] A data item, or specific area in main memory, that can assume any of a set of values.
[MATHEMATICS] A symbol which is used to represent some undetermined element from a given set, usually the domain of a function.
{ ver mid bullet mid bullet schwa mid bullet b schwa l }
variable-area exhaust nozzle [AEROSPACE ENGINEERING] On a jet engine, an exhaust nozzle of which the exhaust exit opening can be varied in area by means of some mechanical device, permitting variation in the jet velocity.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar er mid bullet mid bullet schwa ig z st näz mid bullet schwa l }
variable-area meter [ENGINEERING] A flowmeter that works on the principle of a variable restrictor in the flowing stream being forced by the fluid to a position to allow the required flow-through.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar er mid bullet mid bullet schwa m d mid bullet schwa r }
variable-area track [ENGINEERING ACOUSTICS] A sound track divided laterally into opaque and transparent areas; a sharp line of demarcation between these areas corresponds to the waveform of the recorded signal.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar er mid bullet mid bullet schwa trak }
variable attenuator [ELECTRONICS] An attenuator for reducing the strength of an alternating-current signal either continuously or in steps, without causing appreciable signal distortion, by maintaining a substantially constant impedance match.
{ ver mid bullet mid bullet schwa mid bullet b schwa l schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
variable-bandwidth filter [ELECTRONICS] An electric filter whose upper and lower cutoff frequencies may be independently selected, so that almost any bandwidth may be obtained; it usually consists of several stages of RC filters, each separated by buffer amplifiers; tuning is accomplished by varying the resistance and capacitance values.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar band width fil mid bullet t schwa r }
variable-block [COMPUTER SCIENCE] Pertaining to an arrangement of data in which the number of words or characters in a block can vary, as determined by the programmer.
{ ver mid bullet mid bullet schwa mid bullet b schwa l bläk }
variable-capacitance diode See varactor
{ ver mid bullet mid bullet schwa mid bullet b schwa l k schwa brvbar pas mid bullet schwa d mid bullet schwa ns d imacr o macr d }
variable capacitor [ELECTRICITY] A capacitor whose capacitance can be varied continuously by moving one set of metal plates with respect to another.
{ ver mid bullet mid bullet schwa mid bullet b schwa l k schwa pas mid bullet schwa d mid bullet schwa r }
variable carrier modulation See controlled carrier modula- tion
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar kar mid bullet mid bullet schwa r mäj mid bullet schwa l a macr mid bullet sh schwa n }
variable ceiling [METEOROLOGY] After United States weather-observing practice, a condition in which the ceiling rapidly increases and decreases while the ceiling observation is being made; the average of the observed values is used as the reported ceiling, and it is reported only for ceilings of less than 3000 feet (914 meters).
{ ver mid bullet mid bullet schwa mid bullet b schwa l s l mid bullet i engi }
variable click track [ENGINEERING ACOUSTICS] A click track with irregularly spaced clicks.
{ ver mid bullet mid bullet schwa mid bullet b schwa l klik trak }
variable connector [COMPUTER SCIENCE] A flow chart symbol representing a sequence connection which is not fixed, but which can be varied by the flow- charted procedure itself; it corresponds to an assigned GO TO in a programming language such as FORTRAN.
{ ver mid bullet mid bullet schwa mid bullet b schwa l k schwa nek mid bullet t schwa r }
variable costs [INDUSTRIAL ENGINEERING] Costs which vary directly with the number of units produced; direct labor and material are examples.
{ ver mid bullet mid bullet schwa mid bullet b schwa l k sts }
variable coupling [ELECTRICITY] Inductive coupling that can be varied by moving one coil with respect to another.
{ ver mid bullet mid bullet schwa mid bullet b schwa l k schwa p mid bullet li engi }
variable-cycle engine [AEROSPACE ENGINEERING] A type of gas turbine jet engine whose cycle parameters, such as pressure ratio, temperature, gas flow paths, and air-handling characteristics, can be varied between those of a turbojet and a turbofan, enabling it to combine the advantages of both.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar s imacr mid bullet k schwa l en mid bullet j schwa n }
variable-cycle operation [COMPUTER SCIENCE] An operation that requires a variable number of regularly timed execution cycles for its completion.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar s imacr mid bullet k schwa l äp mid bullet schwa r a macr mid bullet sh schwa n }
variable-density sound track [ENGINEERING ACOUSTICS] A constant-width sound track in which the average light transmission varies along the longitudinal axis in proportion to some characteristic of the applied signal.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar den mid bullet s schwa d mid bullet sa udot n trak }
variable-depth sonar [ENGINEERING] Sonar in which the projector and receiving transducer are mounted in a watertight pod that can be lowered below a vessel to an optimum depth for minimizing thermal effects when detecting underwater targets.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar depth s o macr när }
variable diode function generator [ELECTRONICS] An improvement of a diode function generator in which fully adjustable potentiometers are used for breakpoint and slope resistances, permitting the programming of analytic, arbitrary, and empirical functions, including inflections.Abbreviated VDFG.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar d imacr o macr d f schwa engi k mid bullet sh schwa n jen mid bullet schwa r a macr d mid bullet schwa r }
variable element [INDUSTRIAL ENGINEERING] 1. An element with a time that varies significantly from cycle to cycle as a function of one or more variables occurring within the job. 2. An element that is common to two different jobs but whose time varies because of differences between the two jobs.
{ brvbar v schwa r mid bullet mid bullet schwa mid bullet b schwa l el mid bullet schwa mid bullet m schwa nt }
variable field [COMPUTER SCIENCE] A field of data whose length is allowed to vary within certain specified limits.
[PHYSICS] Field which changes during the time under consideration.
{ ver mid bullet mid bullet schwa mid bullet b schwa l f ld }
variable flow [FLUID MECHANICS] Fluid flow in which the velocity changes both with time and from point to point.
{ ver mid bullet mid bullet schwa mid bullet b schwa l fl o macr }
variable-focal-length lens See zoom lens
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar f o macr mid bullet k schwa l brvbar le engi kth lenz }
variable-focus condenser [OPTICS] A condenser that is used to obtain a large illuminated field area, and has two lenses, the first of which can be adjusted to bring light to a focus between the lenses.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar f o macr mid bullet k schwa s k schwa n den mid bullet s schwa r }
variable force [MECHANICS] A force whose direction or magnitude or both change with time.
{ ver mid bullet mid bullet schwa mid bullet b schwa l f rs }
variable geometry aircraft [AEROSPACE ENGINEERING] Aircraft with variable profile geometry, such as variable sweep wings.
{ ver mid bullet mid bullet schwa mid bullet b schwa l j brvbar äm mid bullet schwa mid bullet tr er kraft }
variable inductance See variable inductor
{ ver mid bullet mid bullet schwa mid bullet b schwa l in d schwa k mid bullet t schwa ns }
variable-inductance accelerometer [ENGINEERING] An accelerometer consisting of a differential transformer with three coils and a mass which passes through the coils and is suspended from springs; the center coil is excited from an external alternating-current power source, and two end coils connected in series opposition are used to produce an ac output which is proportional to the displacement of the mass.
{ ver mid bullet mid bullet schwa mid bullet b schwa l in brvbar d schwa k mid bullet t schwa ns ik sel mid bullet schwa räm mid bullet schwa d mid bullet schwa r }
variable inductor [ELECTROMAGNETISM] A coil whose effective inductance can be changed.Also known as variable inductance.
{ ver mid bullet mid bullet schwa mid bullet b schwa l in d schwa k mid bullet t schwa r }
variable-length field [COMPUTER SCIENCE] A data field in which the number of characters varies, the length of the field being stored within the field itself.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar le engi kth f ld }
variable-length operation [COMPUTER SCIENCE] A computer operation whose operands are allowed to have a variable number of bits or characters.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar le engi kth äp mid bullet schwa r a macr mid bullet sh schwa n }
variable-length record [COMPUTER SCIENCE] A data or file format that allows each record to be exactly as long as needed.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar le engi kth rek mid bullet schwa rd }
variable-length word [COMPUTER SCIENCE] A computer word whose length is determined by the programmer.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar le engi kth w schwa rd }
variable-mu tube [ELECTRONICS] An electron tube in which the amplification factor varies in a predetermined manner with control-grid voltage; this characteristic is achieved by making the spacing of the grid wires vary regularly along the length of the grid, so that a very large negative grid bias is required to block anode current completely.Also known as remote-cutoff tube.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar myü tüb }
variable nebula [ASTRONOMY] A nebula whose shape and brightness vary; an example is in the constellation Monoceros.
{ ver mid bullet mid bullet schwa mid bullet b schwa l neb mid bullet y schwa mid bullet l schwa }
variable parameter [COMPUTER SCIENCE] A parameter whose storage address is passed to a subprogram so that the subprogram can alter its value.
[PHYSICS] A parameter which may be varied to assume any value in some range.
{ ver mid bullet mid bullet schwa mid bullet b schwa l p schwa ram mid bullet schwa d mid bullet schwa r }
variable-pitch propeller [ENGINEERING] A controllable-pitch propeller whose blade angle may be adjusted to any angle between the low and high pitch limits.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar pich pr schwa pel mid bullet schwa r }
variable point [COMPUTER SCIENCE] A system of numeration in which the location of the decimal point is indicated by a special character at that position.
{ ver mid bullet mid bullet schwa mid bullet b schwa l p int }
variable radio-frequency radiosonde [ENGINEERING] A radiosonde whose carrier frequency is modulated by the magnitude of the meteorological variables being sensed.
{ ver mid bullet mid bullet schwa mid bullet b schwa l r a macr d mid bullet mid bullet o macr brvbar fr mid bullet kw schwa n mid bullet s r a macr d mid bullet mid bullet o macr sänd }
variable recoil [ORDNANCE] In recoil systems, the variation of the length of recoil according to the elevation in such manner as to prevent the gun from striking the ground when fired at high angles.
{ ver mid bullet mid bullet schwa mid bullet b schwa l r k il }
variable reduction [GRAPHIC ARTS] A characteristic of microfilming cameras; the ability to produce various sized images of a single original.
{ ver mid bullet mid bullet schwa mid bullet b schwa l ri d schwa k mid bullet sh schwa n }
variable-reluctance microphone See magnetic microphone
{ ver mid bullet mid bullet schwa mid bullet b schwa l ri brvbar l schwa k mid bullet t schwa ns m imacr mid bullet kr schwa f o macr n }
variable-reluctance pickup [ENGINEERING ACOUSTICS] A phonograph pickup that depends for its operation on variations in the reluctance of a magnetic circuit due to the movements of an iron stylus assembly that is a part of the magnetic circuit.Also known as magnetic cartridge; magnetic pickup; reluctance pickup.
{ ver mid bullet mid bullet schwa mid bullet b schwa l ri brvbar l schwa k mid bullet t schwa ns pik schwa p }
variable-reluctance stepper motor [ELECTRICITY] A stepper motor having a soft iron rotor with teeth or poles so positioned that they cannot simultaneously align with all the stator poles.
{ ver mid bullet mid bullet schwa mid bullet b schwa l ri brvbar l schwa k mid bullet t schwa ns step mid bullet schwa r m o macr d mid bullet schwa r }
variable-reluctance transducer [ELECTROMAGNETISM] A transducer in which a slug of magnetic material is moved between two coils by the displacement being monitored; this changes the reluctance of the coils, thereby changing their impedance.
{ ver mid bullet mid bullet schwa mid bullet b schwa l ri brvbar l schwa k mid bullet t schwa ns tranz dü mid bullet s schwa r }
variable-resistance accelerometer [ENGINEERING] Any accelerometer which operates on the principle that electrical resistance of any conductor is a function of its dimensions; when the dimensions of the conductor are varied mechanically, as constant current flows through it, the voltage across it varies as a function of this mechanical excitation; examples include the strain-gage accelerometer, and an accelerometer making use of a slide-wire potentiometer.
{ ver mid bullet mid bullet schwa mid bullet b schwa l ri brvbar zis mid bullet t schwa ns ik sel mid bullet schwa räm mid bullet schwa d mid bullet schwa r }
variable resistor See rheostat
{ ver mid bullet mid bullet schwa mid bullet b schwa l ri zis mid bullet t schwa r }
variable-sequence robot [CONTROL SYSTEMS] A robot controlled by instructions that can be modified.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar s mid bullet kw schwa ns r o macr bät }
variable speech control [ELECTRONICS] A method of removing small portions of speech from a tape recording at regular intervals and stretching the remaining sounds to fill the gaps, so that recorded speech can be played back at twice or even 21/2 times the original speed without changing pitch and without significant loss of intelligibility.Abbreviated VSC.
{ ver mid bullet mid bullet schwa mid bullet b schwa l sp ch k schwa n tr o macr l }
variable-speed drive [MECHANICAL ENGINEERING] A mechanism transmitting motion from one shaft to another that allows the velocity ratio of the shafts to be varied continuously.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar sp d dr imacr v }
variable-speed generator [ELECTRICITY] A generator whose speed can be adjusted within certain limits, with a method of regulation that causes it to deliver a constant voltage.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar sp d jen mid bullet schwa r a macr d mid bullet schwa r }
variable-speed motor [ELECTRICITY] A motor whose speed depends upon the load that it carries.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar sp d m o macr d mid bullet schwa r }
variable-speed scanning [ELECTRONICS] Scanning method whereby the speed of deflection of the scanning beam in the cathode-ray tube of a television camera is governed by the optical density of the film being scanned.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar sp d skan mid bullet i engi }
variable star [ASTRONOMY] A star that has a detectable change in its intensity which is often accompanied by other physical changes; changes in brightness may be a few thousandths of a magnitude to 20 magnitudes or even more.
{ ver mid bullet mid bullet schwa mid bullet b schwa l stär }
variable-thickness microbridge [CRYOGENICS] A Josephson junction formed by a short, narrow constriction in a thin superconducting film, which is thinner than the rest of the film.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar thik mid bullet n schwa s m imacr mid bullet kr o macr brij }
variable-time fuse See proximity fuse
{ ver mid bullet mid bullet schwa mid bullet b schwa l t imacr m fyüz }
variable-transconductance circuit [ELECTRONICS] A circuit used in four- quadrant multipliers that employs a simple differential transistor pair in which one variable input to the base of one transistor controls the device's gain or transconductance, and one transistor amplifies the other's variable input, applied to the common emitter point, in proportion to the control input.
{ ver mid bullet mid bullet schwa mid bullet b schwa l brvbar tranz mid bullet k schwa n brvbar d schwa k mid bullet t schwa ns s schwa r mid bullet k schwa t }
variable transformer [ELECTRICITY] An iron-core transformer having provisions for varying its output voltage over a limited range or continuously from zero to maximum output voltage, generally by means of a contact arm moving along exposed turns of the secondary winding.Also known as adjustable transformer; continuously adjustable transformer.
{ ver mid bullet mid bullet schwa mid bullet b schwa l tranz f r mid bullet m schwa r }
variable visibility [METEOROLOGY] After United States weather observing practice, a condition in which the prevailing visibility fluctuates rapidly while the observation is being made; the average of the observed values is used as the reported visibility, and it is reported only for visibilities of less than 3 miles (4.8 kilometers).
{ ver mid bullet mid bullet schwa mid bullet b schwa l viz mid bullet schwa bil mid bullet schwa d mid bullet }
variable-volume air system [MECHANICAL ENGINEERING] An air-conditioning system in which the volume of air delivered to each controlled zone is varied automatically from a preset minimum to a maximum value, depending on the load in each zone.
{ brvbar ver mid bullet mid bullet schwa mid bullet b schwa l brvbar väl mid bullet y schwa m er sis mid bullet t schwa m }
variable waveguide attenuator [ELECTROMAGNETISM] Device designed to introduce attenuation into a waveguide circuit by moving a lossy vane either sideways across the waveguide or into the waveguide through a longitudinal slot.
{ ver mid bullet mid bullet schwa mid bullet b schwa l w a macr v g imacr d schwa ten mid bullet y schwa w a macr d mid bullet schwa r }
variable-word-length [COMPUTER SCIENCE] A phrase referring to a computer in which the number of characters addressed is not a fixed number but is varied by the data or instruction.
{ ver mid bullet mid bullet schwa mid bullet b schwa l w schwa rd le engi kth }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: V

variance [STATISTICS] The square of the standard deviation.
{ [image] ver mid bullet [image] mid bullet schwa ns }
variance ratio test [STATISTICS] A technique for comparing the spreads or variabilities of two sets of figures to determine whether the two sets of figures were drawn from the same population.Also known as F test.
{ [image] ver mid bullet [image] mid bullet schwa ns [image] r a macr mid bullet sh o macr [image] test }
variant [COMMUNICATIONS] 1. One of two or more cipher or code symbols which have the same plain text equivalent. 2. One of several plain text meanings that are represented by a single code group.
{ [image] ver mid bullet [image] mid bullet schwa nt }
variant record [COMPUTER SCIENCE] A record variable whose format is made to depend on some circumstance; for example, a record dealing with rates of pay might contain information on hourly rates for some employees and weekly or monthly salaries for others.
{ [image] ver mid bullet [image] mid bullet schwa nt [image] rek mid bullet schwa rd }
variate [MATHEMATICS] See random variable
[STATISTICS] The numerical value of a measurement to be used for statistical handling.
{ [image] ver mid bullet [image] mid bullet schwa t }
variate difference method [STATISTICS] A technique for estimating the correlation between the random parts of two given time series.
{ [image] ver mid bullet [image] [image] a macr t [image] dif mid bullet r schwa ns [image] meth mid bullet schwa d }
variation See declination
{ [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n }
variational inequality [ASTRONOMY] An inequality in the moon's motion, due mainly to the tangential component of the sun's attraction.
{ [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n mid bullet schwa l [image] in mid bullet i [image] kwäl mid bullet schwa d mid bullet [image] }
variational method [QUANTUM MECHANICS] A method of calculating an upper bound on the lowest energy level of a quantum-mechanical system and an approximation for the corresponding wave function; in the integral representing the expectation value of the Hamiltonian operator, one substitutes a trial function for the true wave function, and varies parameters in the trial function to minimize the integral.
{ [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n mid bullet schwa l [image] meth mid bullet schwa d }
variational principle [MATHEMATICS] A technique for solving boundary value problems that is applicable when the given problem can be rephrased as a minimization problem.
{ [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n mid bullet schwa l [image] prin mid bullet s schwa mid bullet p schwa l }
variation diagram [PETROLOGY] A diagram constructed by plotting the chemical compositions of rocks in an igneous rock series in order to show the genetic relationships and the nature of the processes that have affected the series.Also known as Harker diagram.
{ [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n [image] d imacr mid bullet schwa [image] gram }
variation of latitude [GEOPHYSICS] Change of the latitude of a place on earth because of the irregular movement of the north and south poles; the movement is caused by the earth's shifting on its axis.
{ [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n schwa v [image] lad mid bullet schwa [image] tüd }
variation per day [GEOPHYSICS] The change in the value of any geophysical quantity during 1 day.
{ [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n p schwa r [image] d a macr }
variation per hour [GEOPHYSICS] The change in the value of any geophysical quantity during 1 hour.
{ [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n p schwa r [image] a udot r }
variation per minute [GEOPHYSICS] The change in the value of any geophysical quantity during 1 minute.
{ [image] ver mid bullet [image] [image] a macr mid bullet sh schwa n p schwa r [image] min mid bullet schwa t }
varicap See varactor
{ [image] var mid bullet schwa [image] kap }
varicella See chickenpox
{ [image] var mid bullet schwa [image] sel mid bullet schwa }
varicocele [MEDICINE] Dilatation of the veins of the pampiniform plexus of the spermatic cord, forming a soft, elastic, often uncomfortable swelling.
{ [image] var mid bullet schwa k mid bullet schwa [image] s [image] l }
varicose [MEDICINE] Pertaining to blood vessels that are dilated, knotted, and tortuous.
{ [image] var mid bullet schwa [image] k o macr s }
varicose vein [ANATOMY] An enlarged tortuous blood vessel that occurs chiefly in the superficial veins and their tributaries in the lower extremities.Also known as varicosity.
{ [image] var mid bullet schwa [image] k o macr s [image] v a macr n }
varicosity See varicose vein
{ [image] var mid bullet schwa [image] käs mid bullet schwa d mid bullet [image] }
variegate [BIOLOGY] Having irregular patches of diverse colors.
{ [image] ver mid bullet [image] mid bullet schwa [image] g a macr t }
variegated position effect [GENETICS] A phenomenon observed in some cases when a chromosome aberration causes a wild-type gene from the euchromatin to be relocated adjacent to heterochromatin; the phenotypic expression of the wild- type allele will be unstable, producing patches of phenotypically mutant tissue that differ from the surrounding wild-type tissue.
{ [image] ver mid bullet [image] mid bullet schwa [image] g a macr d mid bullet schwa d p schwa brvbar zish mid bullet schwa n i [image] fekt }
variety [SYSTEMATICS] A taxonomic group or category inferior in rank to a subspecies.
[SYSTEMS ENGINEERING] The logarithm (usually to base 2) of the number of discriminations that an observer or a sensing system can make relative to a system.
{ v schwa [image] r imacr mid bullet schwa d mid bullet [image] }
varifocal lens See zoom lens
{ brvbar ver mid bullet schwa brvbar f o macr mid bullet k schwa l [image] lenz }
Varignon's theorem [MECHANICS] The theorem that the moment of a force is the algebraic sum of the moments of its vector components acting at a common point on the line of action of the force.
{ var mid bullet schwa n [image] y o macr nz [image] thir mid bullet schwa m }
varindor [ELECTROMAGNETISM] Inductor in which the inductance varies markedly with the current in the winding.
{ [image] var mid bullet schwa n [image] d [image] r }
variocoupler [ELECTROMAGNETISM] In radio practice, a transformer in which the self-impedance of windings remains essentially constant while the mutual impedance between the windings is adjustable.
{ brvbar ver mid bullet [image] mid bullet o macr [image] k schwa p mid bullet l schwa r }
variograph [ENGINEERING] A recording variometer.
{ [image] ver mid bullet [image] mid bullet schwa [image] graf }
variola See smallpox
{ [image] ver mid bullet [image] [image] o macr mid bullet l schwa }
variole [GEOLOGY] A spherule the size of a pea, usually consisting of radiating plagioclase or pyroxene crystals.
{ [image] ver mid bullet [image] [image] o macr l }
variolitic [PETROLOGY] Referring to the texture of basic igneous rock composed of varioles in a finer-grained matrix.
{ brvbar ver mid bullet [image] mid bullet schwa brvbar lid mid bullet ik }
variolosser [ELECTRICITY] Device in which loss can be controlled by a voltage or current.
{ [image] ver mid bullet [image] mid bullet schwa [image] l [image] s mid bullet schwa r }
variometer [ELECTROMAGNETISM] A variable inductance having two coils in series, one mounted inside the other, with provisions for rotating the inner coil in order to vary the total inductance of the unit over a wide range.
[ENGINEERING] A geomagnetic device for detecting and indicating changes in one of the components of the terrestrial magnetic field vector, usually magnetic declination, the horizontal intensity component, or the vertical intensity component.
{ [image] ver mid bullet [image] [image] äm mid bullet schwa d mid bullet schwa r }
varioplex [ELECTRICITY] Telegraph switching system that establishes connections on a circuit-sharing basis between a multiplicity of telegraph transmitters in one locality and respective corresponding telegraph receivers in another locality over one or more intervening telegraph channels; maximum use of channel capacity is secured by momentarily storing the signals and allocating circuit time in rotation among the transmitters having information in storage.
{ [image] ver mid bullet [image] mid bullet schwa [image] pleks }
Variscan orogeny [GEOLOGY] The late Paleozoic orogenic era in Europe, extending through the Carboniferous and Permian.Also known as Hercynian orogeny.
{ va [image] ris mid bullet k schwa n [image] [image] räj mid bullet schwa mid bullet n [image] }
varistor [ELECTRONICS] A two-electrode semiconductor device having a voltage-dependent nonlinear resistance; its resistance drops as the applied voltage is increased.Also known as voltage-dependent resistor.
{ v schwa [image] ris mid bullet t schwa r }
varix [INVERTEBRATE ZOOLOGY] A conspicuous ridge across each whorl of certain univalves marking the ancestral position of the outer lip of the aperture.
[MEDICINE] A dilated and tortuous vein, artery, or lymphatic vessel.
{ [image] var mid bullet iks }
Varley loop test [ELECTRICITY] A method of using a Wheatstone bridge to determine the distance from the test point to a fault in a telephone or telegraph line or cable.
{ [image] vär mid bullet l [image] [image] lüp [image] test }
var measurement [ELECTRICITY] The measurement of reactive power in a circuit.
{ [image] vär [image] mezh mid bullet schwa r mid bullet m schwa nt }
varmeter [ENGINEERING] An instrument for measuring reactive power in vars.Also known as reactive volt-ampere meter.
{ [image] vär [image] m [image] d mid bullet schwa r }
varnish [MATERIALS] A transparent surface coating which is applied as a liquid and then changes to a hard solid; all varnishes are solutions of resinous materials in a solvent.
{ [image] vär mid bullet nish }
varnished cambric [TEXTILES] Linen or cotton fabric that has been impregnated with varnish or insulating oil and baked; used for electrical insulating purposes, especially for between-layer insulation in transformers.
{ [image] vär [image] nisht [image] kam mid bullet brik }
varnish makers' and painters' naphtha [MATERIALS] A petroleum naphtha that has a narrow boiling range and is used mainly as a thinner in paint and varnish.Abbreviated VM & P naphtha.
{ [image] vär mid bullet nish brvbar m a macr k mid bullet schwa rz schwa n brvbar p a macr n mid bullet t schwa rz [image] naf mid bullet th schwa }
varnish paper See insulating paper
{ [image] vär mid bullet nish [image] p a macr mid bullet p schwa r }
varnish tree [BOTANY] Rhus vernicifera. A member of the sumac family (Anacardiaceae) cultivated in Japan; the cut bark exudes a juicy milk which darkens and thickens on exposure and is applied as a thin film to become a varnish of extreme hardness.Also known as lacquer tree.
{ [image] vär mid bullet nish [image] tr [image] }
varulite [MINERALOGY] (Na,Ca)(Mn,Fe)2(PO4)2 An olive green, orthorhombic mineral consisting of a phosphate of sodium, calcium, manganese, and iron; occurs in massive form.
{ [image] vär mid bullet schwa [image] l imacr t }
varve [GEOLOGY] A sedimentary bed, layer, or sequence of layers deposited in a body of still water within a year's time, and usually during a season.Also known as glacial varve.
{ [image] värv }
varve clay See varved clay
{ [image] värv [image] kl a macr }
varved clay [GEOLOGY] A lacustrine sediment of distinct layers consisting of varves.Also known as varve clay.
{ [image] värvd [image] kl a macr }
vasa vasorum [ANATOMY] The blood vessels supplying the walls of arteries and veins.
{ [image] v a macr mid bullet z schwa va [image] s [image] r mid bullet schwa m }
vascular [ANATOMY] Pertaining to blood vessels or other channels for the conveyance of a body fluid.
{ [image] vas mid bullet ky schwa mid bullet l schwa r }
vascular bundle [BOTANY] A strandlike part of the plant vascular system containing xylem and phloem.
{ [image] vas mid bullet ky schwa mid bullet l schwa r [image] b schwa nd mid bullet schwa l }
vascular cambium [BOTANY] The lateral meristem which produces secondary xylem and phloem.
{ [image] vas mid bullet ky schwa mid bullet l schwa r [image] kam mid bullet b [image] mid bullet schwa m }
vascularization [MEDICINE] Abnormal or excessive formation of blood vessels.
[PHYSIOLOGY] The formation of new blood vessels within tissue.
{ [image] vas mid bullet ky schwa mid bullet l schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
vascular nevus [MEDICINE] A birthmark arising either as a developmental abnormality or as a postnatal benign neoplasm of a blood vessel.
{ [image] vas mid bullet ky schwa mid bullet l schwa r [image] n [image] mid bullet v schwa s }
vascular ray [BOTANY] A ray derived from cambium and found in the stele of some vascular plants, often separating vascular bundles.
{ [image] vas mid bullet ky schwa mid bullet l schwa r [image] r a macr }
vascular retinopathy [MEDICINE] Pathological changes in the retina associated with diseases such as arterial hypertension, chronic nephritis, eclampsia, and advanced arteriosclerosis.Also known as retinal retinitis.
{ [image] vas mid bullet ky schwa mid bullet l schwa r [image] ret mid bullet schwa n [image] äp mid bullet schwa mid bullet th [image] }
vascular tissue [BOTANY] The conducting tissue found in higher plants, consisting principally of xylem and phloem.
{ [image] vas mid bullet ky schwa mid bullet l schwa r [image] tish mid bullet ü }
vasculitis [MEDICINE] Inflammation of a blood vessel or a lymph vessel.Also known as angiitis.
{ [image] vas mid bullet ky schwa [image] l imacr d mid bullet schwa s }
vas deferens [ANATOMY] The portion of the excretory duct system of the testis which runs from the epididymal duct to the ejaculatory duct.Also known as ductus deferens.
{ [image] vas [image] def mid bullet schwa mid bullet r schwa nz }
vasectomy [MEDICINE] Cutting, or removing a section from, the ductus deferens.
{ va [image] sek mid bullet t schwa mid bullet m [image] }
vashegyite [MINERALOGY] 2Al4(PO4)3(OH)3.27H2O A white or pale green to yellow and brownish mineral consisting of a hydrous basic aluminum phosphate; occurs in massive and microcrystalline forms.
{ [image] väsh [image] he [image] j imacr t }
vasoconstrictor [PHYSIOLOGY] A nerve or an agent that causes blood vessel constriction.
{ brvbar v a macr mid bullet z o macr mid bullet k schwa n [image] strik mid bullet t schwa r }
vasodilator [PHYSIOLOGY] A nerve or an agent that causes blood vessel dilation.
{ brvbar v a macr mid bullet z o macr [image] d imacr [image] l a macr d mid bullet schwa r }
vasogenic shock [MEDICINE] Failure of peripheral circulation due to vasodilation of arterioles and capillaries.
{ brvbar v a macr z mid bullet schwa brvbar jen mid bullet ik [image] shäk }
vasography [MEDICINE] 1. Radiography of blood vessels. 2. Radiographic study of the vas deferens.
{ v a macr [image] zäg mid bullet r schwa mid bullet f [image] }
vasoinhibitor [PHARMACOLOGY] An agent that restricts or prevents the functioning of vasomotor nerves.
{ [image] v a macr mid bullet z o macr mid bullet in [image] hib mid bullet schwa d mid bullet schwa r }
vasoligation [MEDICINE] Surgical ligation of a vas deferens.
{ [image] v a macr mid bullet z o macr mid bullet l imacr [image] g a macr mid bullet sh schwa n }
vasomotion [PHYSIOLOGY] Change in the diameter of a blood vessel.Also known as angiokinesis.
{ [image] v a macr mid bullet z schwa [image] m o macr mid bullet sh schwa n }
vasomotor [PHYSIOLOGY] Pertaining to the regulation of the constriction or expansion of blood vessels.
{ [image] v a macr mid bullet z schwa [image] m o macr d mid bullet schwa r }
vasomotor center [PHYSIOLOGY] A large, diffuse area in the reticular formation of the lower brainstem; stimulation of different portions of this center causes either a rise in blood pressure and tachycardia (pressor area) or a fall in blood pressure and bradycardia (depressor area).
{ brvbar v a macr z mid bullet schwa [image] m o macr d mid bullet schwa r [image] sen mid bullet t schwa r }
vasoneuropathy [MEDICINE] Any disease involving both blood vessels and nerves.
{ [image] v a macr mid bullet z o macr mid bullet n udot [image] räp mid bullet schwa mid bullet th [image] }
vasopressin [BIOCHEMISTRY] A peptide hormone which is elaborated by the posterior pituitary and which has a pressor effect; used medicinally as an antidiuretic.Also known as antidiuretic hormone (ADH).
{ [image] v a macr mid bullet z o macr [image] pres mid bullet schwa n }
vasospasm [MEDICINE] A spasm of the blood vessels.Also known as angiospasm.
{ [image] v a macr mid bullet z o macr [image] spaz mid bullet schwa m }
vasotocin [BIOCHEMISTRY] A hormone from the neurosecretory cells of the posterior pituitary of lower vertebrates; increases permeability to water in amphibian skin and in bladder.
{ [image] v a macr mid bullet z schwa [image] t o macr s mid bullet schwa n }
vat dye [MATERIALS] One of the dyes that are easily reduced to a soluble and colorless form in which they easily impregnate fibers; subsequent oxidation produces the final color; examples are indigo and indanthrene blue.
{ [image] vat [image] d imacr }
vaterite [MINERALOGY] CaCO3 A rare hexagonal mineral consisting of unstable calcium carbonate; it is trimorphous with calcite and aragonite.
{ väd mid bullet schwa r imacr t }
vat printing assistant [MATERIALS] The carrier for the dye in the printing of fabrics with vat dyes; a mixture of gums and reducing and wetting agents to assist in penetrating the fabric.
{ vat print mid bullet i engi schwa sis mid bullet t schwa nt }
vaudaire [METEOROLOGY] A violent south wind; a foehn of Lake Geneva in Switzerland.Also known as vauderon.
{ v o macr der }
vauderon See vaudaire
{ v o macr mid bullet d schwa r o macr n }
vault [ARCHITECTURE] An arched masonry structure usually forming a ceiling or a roof.
[BIOLOGY] An anatomical structure that is arched or dome- shaped.
{ v lt }
vauquelinite [MINERALOGY] Pb2Cu(CrO4)PO4(OH) A monoclinic mineral of varying color, consisting of a basic chromate-phosphate of lead and copper.
{ v o macr k mid bullet l schwa n imacr t }
vauxite [MINERALOGY] FeAl2(PO4)2(OH)2.7H2O A sky blue to Venetian blue, triclinic mineral consisting of a hydrated basic phosphate of iron and aluminum.
{ v k s imacr t }
V band [ELECTROMAGNETISM] A radio-frequency band of 46.0 to 56.0 gigahertz.
[SPECTROSCOPY] Absorption bands that appear in the ultraviolet part of the spectrum due to color centers produced in potassium bromide by exposure of the crystal at temperature of liquid nitrogen (81 K) to intense penetrating x- rays.
{ v band }
V-beam radar [ELECTROMAGNETISM] A volumetric radar system that uses two fan beams to determine the distance, bearing, and height of a target: one beam is vertical and the other inclined; the beams intersect at ground level and rotate continuously about a vertical axis; the time difference between the arrivals of the echoes of the two beams is a measure of target elevation.
{ v brvbar b m r a macr där }
V belt [DESIGN ENGINEERING] An endless power-transmission belt with a trapezoidal cross section which runs in a pulley with a V-shaped groove; it transmits higher torque at less width and tension than a flat belt.
[MECHANICAL ENGINEERING] A belt, usually endless, with a trapezoidal cross section which runs in a pulley with a V-shaped groove, with the top surface of the belt approximately flush with the top of the pulley.
{ v belt }
V-bend die [MECHANICAL ENGINEERING] A die with a triangular cross-sectional opening to provide two edges over which bending is accomplished.
{ v brvbar bend d imacr }
V block [ENGINEERING] A square or rectangular steel block having a 90° V groove through the center, and sometimes provided with clamps to secure round workpieces.
{ v bläk }
v-body See nucleosome
{ v bäd mid bullet }
V-bucket carrier [MECHANICAL ENGINEERING] A conveyor consisting of two strands of roller chain separated by V-shaped steel buckets; used for elevating and conveying nonabrasive materials, such as coal.
{ v brvbar b schwa k mid bullet schwa t kar mid bullet mid bullet schwa r }
VCO See voltage-controlled oscillator
V coefficient [QUANTUM MECHANICS] Either of two coefficients used in the coupling of eigenfunctions of two angular momenta, differing from the Wigner 3- j symbol by at most a sign.Symbolized V and italic V macr .
{ v k o macr mid bullet i fish mid bullet schwa nt }
V connection See open-delta connection
{ v k schwa nek mid bullet sh schwa n }
vcp See vacuum condensing point
VCR See videocassette recorder
V cut [ENGINEERING] In mining and tunneling, a cut where the material blasted out in plan is like the letter V; usually consists of six or eight holes drilled into the face, half of which form an acute angle with the other half.
{ v k schwa t }
VD See venereal disease
VDFG See variable diode function generator
VDT See display terminal
veatchite [MINERALOGY] Sr2B11O16(OH)5.H2O A white mineral consisting of hydrous strontium borate.
{ v ch imacr t }
Vectian See Aptian
{ vek mid bullet ch schwa n }
vectograph [GRAPHIC ARTS] A picture or drawing having self-contained light polarization; at each point of such a picture, one can control the direction and magnitude of polarization, and the image can be expressed as a nonuniform vector field.
{ vek mid bullet t schwa graf }
vectopluviometer [ENGINEERING] A rain gage or array of rain gages designed to measure the inclination and direction of falling rain; vectopluviometers may be constructed in the fashion of a wind vane so that the receiver always faces the wind, or they may consist of four or more receivers arranged to point in cardinal directions.
{ brvbar vek mid bullet t o macr plü mid bullet v äm mid bullet schwa d mid bullet schwa r }
vector [COMPUTER SCIENCE] See jump vector
[MATHEMATICS] 1. An element of a vector space. 2. A matrix consisting of a single row or a single column of entries.
[MEDICINE] An agent, such as an insect, capable of mechanically or biologically transferring a pathogen from one organism to another.
[NAVIGATION] To guide a pilot, navigator, aircraft, or missile from one point to another within a given time by means of a direction communicated to the craft.
[PHYSICS] A quantity which has both magnitude and direction, and whose components transform from one coordinate system to another in the same manner as the components of a displacement.Also known as polar vector.
{ vek mid bullet t schwa r }
vector analysis [MATHEMATICS] The formal study of vectors.
{ vek mid bullet t schwa r schwa nal mid bullet schwa mid bullet s schwa s }
vector bundle [MATHEMATICS] A locally trivial bundle whose fibers are isomorphic vector spaces.
{ vek mid bullet t schwa r b schwa n mid bullet d schwa l }
vectorcardiogram [PHYSIOLOGY] The part of the pathway of instantaneous vectors during one cardiac cycle.Also known as monocardiogram.
{ brvbar vek mid bullet t schwa r kärd mid bullet mid bullet schwa gram }
vectorcardiography [PHYSIOLOGY] A method of recording the magnitude and direction of the instantaneous cardiac vectors.
{ brvbar vek mid bullet t schwa r kärd mid bullet äg mid bullet r schwa mid bullet f }
vector coupling coefficient [QUANTUM MECHANICS] One of the coefficients used to express an eigenfunction of the sum of two angular momenta in terms of sums of products of eigenfunctions of the original two angular momenta.Also known as Clebsch-Gordan coefficient; Wigner coefficient.
{ vek mid bullet t schwa r brvbar k schwa p mid bullet li engi k o macr mid bullet i fish mid bullet schwa nt }
vector current [PARTICLE PHYSICS] A current which behaves as a vector under Lorentz transformations, rather than as an axial vector.
{ vek mid bullet t schwa r k schwa mid bullet r schwa nt }
vectored attacks [ORDNANCE] Attacks in which a weapon carrier (air, surface, or subsurface) not holding contact on the target, is vectored to the weapon delivery point by a unit (air, surface, or subsurface) which holds contact on the target.
{ vek mid bullet t schwa rd schwa taks }
vectored interrupt [COMPUTER SCIENCE] A signal that instructs a computer program to temporarily halt the processing it is doing and transfer control to a routine whose address is given by an entry in a jump vector specified by a value included in the signal.
{ vek mid bullet t schwa rd in mid bullet t schwa mid bullet r schwa pt }
vector effect See selective photoelectric effect
{ vek mid bullet t schwa r i fekt }
vector equation [MATHEMATICS] An equation involving vectors.
{ vek mid bullet t schwa r i kw a macr mid bullet zh schwa n }
vector field [MATHEMATICS] 1. The field of vectors arising from considering a system of differential equations on a differentiable manifold. 2. A function whose range is in a vector space.
[PHYSICS] A field which is characterized by a vector function.
{ vek mid bullet t schwa r f ld }
vector function [PHYSICS] A function of position and time whose value at each point is a vector.Also known as vector point function.
{ vek mid bullet t schwa r f schwa engi k mid bullet sh schwa n }
vector graphics [COMPUTER SCIENCE] A computer graphics image-coding technique which codes only the image itself as a series of lines, according to the cartesian coordinates of the lines' origins and terminations.Also known as object-oriented graphics.
{ vek mid bullet t schwa r brvbar graf mid bullet iks }
vector gunsight [ORDNANCE] A gunsight that contains a device that computes the vector required for the bullet to follow if it is to strike its target; used especially in firing at moving targets.
{ vek mid bullet t schwa r g schwa n s imacr t }
vectorial structure See directional structure
{ vek t r mid bullet mid bullet schwa l str schwa k mid bullet ch schwa r }
vector impedance meter [ENGINEERING] An instrument that not only determines the ratio between voltage and current, to give the magnitude of impedance, but also determines the phase difference between these quantities, to give the phase angle of impedance.
{ vek mid bullet t schwa r im p d mid bullet schwa ns m d mid bullet schwa r }
vector meson [PARTICLE PHYSICS] A meson which has spin quantum number 1 and negative parity, and may be described by a vector field; examples include the omega, rho, phi, and K* mesons.
{ vek mid bullet t schwa r m a macr sän }
vector model of atomic structure [ATOMIC PHYSICS] A model of atomic structure in which spin and orbital angular momenta of the electrons are represented by vectors, with special rules for their addition imposed by underlying quantum-mechanical considerations.
{ vek mid bullet t schwa r brvbar mäd mid bullet schwa l schwa v schwa täm mid bullet ik str schwa k mid bullet ch schwa r }
vector momentum See momentum
{ vek mid bullet t schwa r m schwa men mid bullet t schwa m }
vector point function See vector function
{ vek mid bullet t schwa r p int f schwa engi k mid bullet sh schwa n }
vector potential [ELECTROMAGNETISM] A vector function whose curl is equal to the magnetic induction.Symbolized A.Also known as magnetic vector potential.
[PHYSICS] Any vector function whose curl is equal to some solenoidal vector field.
{ vek mid bullet t schwa r p schwa ten mid bullet ch schwa l }
vector power [ELECTRICITY] Vector quantity equal in magnitude to the square root of the sum of the squares of the active power and the reactive power.
{ vek mid bullet t schwa r pa udot mid bullet schwa r }
vector-power factor [ELECTRICITY] Ratio of the active power to the vector power; it is the same as power factor in the case of simple sinusoidal quantities.
{ vek mid bullet t schwa r brvbar pa udot mid bullet schwa r fak mid bullet t schwa r }
vector processing [COMPUTER SCIENCE] A procedure for speeding the processing of information by a computer, in which pipelined units perform arithmetic operations on uniform, linear arrays of data values, and a single instruction involves the execution of the same operation on every element of the array.
{ vek mid bullet t schwa r prä ses mid bullet i engi }
vector product See cross product
{ vek mid bullet t schwa r präd mid bullet schwa kt }
vector resolver See resolver
{ vek mid bullet t schwa r ri zäl mid bullet v schwa r }
vector space [MATHEMATICS] A system of mathematical objects which have an additive operation producing a group structure and which can be multiplied by elements from a field in a manner similar to contraction or magnification of directed line segments in euclidean space.Also known as linear space.
{ vek mid bullet t schwa r sp a macr s }
vector steering [AEROSPACE ENGINEERING] A steering method for rockets and spacecraft wherein one or more thrust chambers are gimbal-mounted so that the direction of the thrust force (thrust vector) may be tilted in relation to the center of gravity of the vehicle to produce a turning movement.
{ vek mid bullet t schwa r stir mid bullet i engi }
vector sum [MATHEMATICS] For a set of located vectors in euclidean space, v1, v2, . . . , vn, this is the vector whose initial point is the initial point of v1 and whose terminal point is the terminal point of vn, when the vectors are laid end to end so that the terminal point of one vector vi is the initial point of the next vector vi+1.Also known as resultant.
{ vek mid bullet t schwa r s schwa m }
vector table See jump vector
{ vek mid bullet t schwa r t a macr mid bullet b schwa l }
vector voltmeter [ENGINEERING] A two-channel high-frequency sampling voltmeter that measures phase as well as voltage of two input signals of the same frequency.
{ vek mid bullet t schwa r v o macr lt m d mid bullet schwa r }
vee antenna See V antenna
{ v an ten mid bullet schwa }
vee path [ENGINEERING] In ultrasonic testing, the path of an angle beam from an ultrasonic search unit in which the waves are reflected off the opposite surface of the test piece and returned to the examination surface in a manner which has the appearance of the letter V.
{ v path }
veer [NAVAL ARCHITECTURE] To pay or let out, as to veer anchor chain.
{ vir }
veering [METEOROLOGY] 1. In international usage, a change in wind direction in a clockwise sense (for example, south to southwest to west) in either hemisphere of the earth. 2. According to widespread usage among United States meteorologists, a change in wind direction in a clockwise sense in the Northern Hemisphere, counterclockwise in the Southern Hemisphere.
{ vir mid bullet i engi }
Vega [ASTRONOMY] One of the brightest stars, apparent magnitude 0.1; it is a main sequence star of spectral type A0, distance is 8 parsecs, and it is 40 times brighter than the sun.Also known as Lyrae.
{ v a macr mid bullet g schwa }
Vegard's Law [METALLURGY] Linear relation between lattice parameters and composition of solid solution alloys expressed as atomic percentage.
{ ve gärz l }
vegetable [AGRICULTURE] The edible portion of a usually herbaceous plant; customarily served with the main course of a meal.
[BOTANY] Resembling or relating to plants.
{ vej mid bullet t schwa mid bullet b schwa l }
vegetable black [MATERIALS] Carbon made by the incomplete combustion or destructive distillation of vegetable matter, for example, wood.
{ vej mid bullet t schwa mid bullet b schwa l brvbar blak }
vegetable diastase See diastase
{ vej mid bullet t schwa mid bullet b schwa l d imacr mid bullet schwa s t a macr s }
vegetable dye [MATERIALS] Any colorant that is obtained from a vegetable source; for example, indigo or madder.
{ vej mid bullet t schwa mid bullet b schwa l brvbar d imacr }
vegetable fat [MATERIALS] A semisolid vegetable oil, used chiefly for food; for example, Suari fat, ucuhuba tallow, Mahuba fat, gamboge butter (gurgi, murga), Sierra Leone butter (kamga, lamy), and Mafura tallow.
{ vej mid bullet t schwa mid bullet b schwa l fat }
vegetable glue [MATERIALS] Mostly starch- or dextrine-based glues mixed with gums, resins, or antioxidants; tapioca paste is the most common; used on cheaper plywoods, postage stamps, envelopes, and labels.
{ vej mid bullet t schwa mid bullet b schwa l glü }
vegetable ivory [MATERIALS] A material from the ivory nut, a seed of the palm Phytelephas macrocarpa, which grows in tropical America; the nut has a white color and fine texture and is used to make buttons and similar small articles.
{ vej mid bullet t schwa mid bullet b schwa l imacr v mid bullet r }
vegetable jelly See ulmin
{ vej mid bullet t schwa mid bullet b schwa l jel mid bullet }
vegetable oil [MATERIALS] An edible, mixed glyceride oil derived from plants (fruit, leaves, and seeds), including cottonseed, linseed, tung, and peanut; used in food oils, shortenings, soaps, and medicine, and as a paint drying oil.
{ vej mid bullet t schwa mid bullet b schwa l il }
vegetable parchment [MATERIALS] A paperlike material made from a base of cotton rags or alpha cellulose called waterleaf, and containing no sizing or filling materials; used for documents and food packaging.
{ vej mid bullet t schwa mid bullet b schwa l pärch mid bullet m schwa nt }
vegetable tanning [ENGINEERING] Leather tanning using plant extracts, such as tannic acid.
{ vej mid bullet t schwa mid bullet b schwa l tan mid bullet i engi }
vegetable wax [MATERIALS] A waxy substance of vegetable origin, composed of fatty acids in combination with higher alcohols (instead of glycerin, as in fats and oils); includes Japan wax, jojoba oil, candelilla, and carnauba wax.
{ vej mid bullet t schwa mid bullet b schwa l waks }
vegetation [BOTANY] The total mass of plant life that occupies a given area.
{ vej mid bullet schwa t a macr mid bullet sh schwa n }
vegetational plant geography [ECOLOGY] A field of study concerned with the mapping of vegetation regions and the interpretation of these in terms of environmental or ecological influences.
{ vej mid bullet schwa t a macr mid bullet sh schwa n mid bullet schwa l plant j äg mid bullet r schwa mid bullet f }
vegetation and ecosystem mapping [BOTANY] An art and a science concerned with the drawing of maps which locate different kinds of plant cover in a geographic area.
{ vej mid bullet schwa brvbar t a macr mid bullet sh schwa n schwa n ek mid bullet o macr brvbar sis mid bullet t schwa m map mid bullet i engi }
vegetation management [ECOLOGY] The art and practice of manipulating vegetation such as timber, forage, crops, or wild life, so as to produce a desired part or aspect of that material in higher quantity or quality.
{ vej mid bullet schwa t a macr mid bullet sh schwa n man mid bullet ij mid bullet m schwa nt }
vegetation zone [ECOLOGY] 1. An extensive, even transcontinental, band of physiognomically similar vegetation on the earth's surface. 2. Plant communities assembled into regional patterns by the area's physiography, geological parent material, and history.
{ vej mid bullet schwa t a macr mid bullet sh schwa n z o macr n }
vegetative [BIOLOGY] Having nutritive or growth functions, as opposed to reproductive.
{ vej mid bullet schwa t a macr d mid bullet iv }
vegetative propagation [BOTANY] Production of a new plant from a portion of another plant, such as a stem or branch.
{ vej mid bullet schwa t a macr d mid bullet iv präp mid bullet schwa g a macr mid bullet sh schwa n }
vegetative state [VIROLOGY] The noninfective state during which the genome of a phage multiplies and directs host synthesis of substances needed for production of infective particles.
{ vej mid bullet schwa t a macr d mid bullet iv st a macr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: V

vehicle [AEROSPACE ENGINEERING] 1. A structure, machine, or device, such as an aircraft or rocket, designed to carry a burden through air or space. 2. More restrictively, a rocket vehicle.
[MATERIALS] The fluid component of a paint or printing ink; acts as a carrier for the pigment.
[MECHANICAL ENGINEERING] A self-propelled wheeled machine that transports people or goods on or off roads; automobiles and trucks are examples.
{ [image] ve mid bullet schwa mid bullet k schwa l }
vehicle control system [AEROSPACE ENGINEERING] A system, incorporating control surfaces or other devices, which adjusts and maintains the altitude and heading, and sometimes speed, of a vehicle in accordance with signals received from a guidance system.Also known as flight control system.
{ [image] ve mid bullet schwa mid bullet k schwa l k schwa n [image] tr o macr l [image] sis mid bullet t schwa m }
vehicle mass ratio [AEROSPACE ENGINEERING] The ratio of the final mass of a vehicle after all propellant has been used, to the initial mass.
{ [image] ve mid bullet schwa mid bullet k schwa l [image] mas [image] r a macr mid bullet sh o macr }
vehicular telephony [COMMUNICATIONS] The transmission of speech signals to and from mobile frequency-modulation radio stations installed in automotive vehicles; typically, each station is equipped with a transmitter and a receiver.
{ v [image] [image] hik mid bullet y schwa mid bullet l schwa r t schwa [image] lef mid bullet schwa mid bullet n [image] }
veil [BIOLOGY] See velum
[METEOROLOGY] A very thin cloud through which objects are visible.
{ v a macr l }
veiling glare [OPTICS] The reduction in contrast of an optical image caused by superposition of scattered light.
{ [image] v a macr l mid bullet i engi [image] gl a macr r }
Veillonella [MICROBIOLOGY] The type genus of the family Veillonellaceae; small cells occurring in pairs, chains, and clusters.
{ [image] v a macr mid bullet y o macr [image] nel mid bullet schwa }
Veillonellaceae [MICROBIOLOGY] The single family of gram-negative, anaerobic cocci; characteristically occur in pairs with adjacent sides flattened; parasites of homotherms, including humans, rodents, and pigs.
{ [image] v a macr mid bullet y o macr mid bullet n schwa [image] l a macr s mid bullet [image] [image] [image] }
Veil Nebula See Cygnus loop
{ [image] v a macr l [image] neb mid bullet y schwa mid bullet l schwa }
vein [ANATOMY] A relatively thin-walled blood vessel that carries blood from capillaries to the heart in vertebrates.
[BOTANY] One of the vascular bundles in a leaf.
[GEOLOGY] A mineral deposit in tabular or shell-like form filling a fracture in a host rock.
[INVERTEBRATE ZOOLOGY] 1. One of the thick, stiff ribs providing support for the wing of an insect. 2. A venous sinus in invertebrates.
{ v a macr n }
veined gneiss [PETROLOGY] A composite gneiss with irregular layering.
{ [image] v a macr nd [image] n imacr s }
veining [METALLURGY] Lines in a polished and etched metal surface marking slight imperfections in structure of an otherwise single grain.
{ [image] v a macr n mid bullet i engi }
veinite [GEOLOGY] A genetic type of veined gneiss in which the vein material was secreted from the rock itself.
{ [image] v a macr [image] n imacr t }
vein quartz [PETROLOGY] A rock composed chiefly of sutured quartz crystals of pegmatitic or hydrothermal origin of variable size.
{ [image] v a macr n [image] kw [image] rtz }
Vela [ASTRONOMY] A southern constellation, right ascension 9 hours, declination 50°S.Also known as Sail.
{ [image] v [image] mid bullet l schwa }
velamen [BOTANY] The corky epidermis covering the aerial roots of an epiphytic orchid.
{ v schwa [image] l a macr mid bullet m schwa n }
Vela pulsar [ASTRONOMY] A pulsar with a period of 80 milliseconds, about 1500 light-years (1.4 times 1019 meters) away in the constellation Vela, whose variation has been detected at radio, gamma-ray, and optical wavelengths; probably associated with the Vela supernova remnant.
{ [image] v [image] mid bullet l schwa [image] p schwa l [image] sär }
velarium [INVERTEBRATE ZOOLOGY] The velum of certain scyphozoans and cubomedusans distinguished by the presence of canals lined with endoderm.
{ v schwa [image] lar mid bullet [image] mid bullet schwa m }
Vela supernova remnant [ASTRONOMY] A gaseous nebula that is the result of a supernova whose light reached Earth about 10,000 years ago.
{ [image] v [image] mid bullet l schwa brvbar sü mid bullet p schwa r [image] n o macr mid bullet v schwa [image] rem mid bullet n schwa nt }
Vela X [ASTRONOMY] A compact, nonthermal radio source associated with the Vela pulsar but displaced from it by about 0.7°.
{ [image] v [image] mid bullet l schwa [image] eks }
Vela X-1 [ASTRONOMY] A pulsing, eclipsing x-ray source in the constellation Vela that is a particularly intense emitter of hard x- rays.
{ [image] v [image] mid bullet l schwa [image] eks [image] w schwa n }
Vela X-2 [ASTRONOMY] The pulsed x-ray emission associated with the Vela pulsar.
{ [image] v [image] mid bullet l schwa [image] eks [image] tü }
veld See veldt
{ velt }
veldt [ECOLOGY] Grasslands of eastern and southern Africa that are usually level and mixed with trees and shrubs.Also spelled veld.
{ velt }
veliger [INVERTEBRATE ZOOLOGY] A mollusk larval stage following the trochophore, distinguished by an enlarged girdle of ciliated cells (velum).
{ [image] v [image] mid bullet l schwa mid bullet j schwa r }
Veliidae [INVERTEBRATE ZOOLOGY] A family of the Hemiptera in the subdivision Amphibicorisae composed of small water striders which have short legs and a longitudinal groove between the eyes.
{ v schwa [image] l imacr mid bullet schwa [image] d [image] }
vellum [MATERIALS] A high-grade paper made to resemble genuine parchment.
{ [image] vel mid bullet schwa m }
vellus [ANATOMY] Fine body hair that is present until puberty.
{ [image] vel mid bullet schwa s }
velocimeter [ENGINEERING] An instrument for measuring the speed of sound in water; two transducers transmit acoustic pulses back and forth over a path of fixed length, each transducer immediately initiating a pulse upon receiving the previous one; the number of pulses occurring in a unit time is measured.
{ [image] vel mid bullet schwa [image] sim mid bullet schwa d mid bullet schwa r }
Velocipedidae [INVERTEBRATE ZOOLOGY] A tropical family of hemipteran insects in the superfamily Cimicoidea.
{ v schwa [image] läs mid bullet schwa [image] ped mid bullet schwa [image] d [image] }
velocity [MECHANICS] 1. The time rate of change of position of a body; it is a vector quantity having direction as well as magnitude.Also known as linear velocity. 2. The speed at which the detonating wave passes through a column of explosives, expressed in meters or feet per second.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] }
velocity analysis [MECHANICS] A graphical technique for the determination of the velocities of the parts of a mechanical device, especially those of a plane mechanism with rigid component links.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] schwa [image] nal mid bullet schwa mid bullet s schwa s }
velocity coefficient [FLUID MECHANICS] The ratio of the actual velocity of gas emerging from a nozzle to the velocity calculated under ideal conditions; it is less than 1 because of friction losses.Also known as coefficient of velocity.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
velocity constant [CONTROL SYSTEMS] The ratio of the rate of change of the input command signal to the steady-state error, in a control system where these two quantities are proportional.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] kän mid bullet st schwa nt }
velocity control See rate control
{ v schwa [image] läs mid bullet schwa d mid bullet [image] k schwa n [image] tr o macr l }
velocity curve [ASTRONOMY] A graphical representation of the line-of- sight velocity (versus time) of a star or components of a spectroscopic binary system.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] k schwa rv }
velocity discontinuity See seismic discontinuity
{ v schwa [image] läs mid bullet schwa d mid bullet [image] dis [image] känt mid bullet schwa n [image] ü mid bullet schwa d mid bullet [image] }
velocity dispersion [PHYSICS] The root-mean-square value of the magnitudes of the random velocities of particles about their mean velocity.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] di [image] sp schwa r mid bullet zh schwa n }
velocity-distance relation [ASTRONOMY] The relation wherein all the exterior galaxies are moving away from the galaxy that the sun is part of, with velocities that are greater with increasing distance of the galaxy.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] dis mid bullet t schwa ns ri [image] l a macr mid bullet sh schwa n }
velocity distribution [STATISTICAL MECHANICS] For the molecules of a gas, a function of velocity whose value at any velocity v is proportional to the number of molecules with velocities in an infinitesimal range about v, per unit velocity range.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
velocity error [CONTROL SYSTEMS] The difference between the rate of change of the actual position of a control system component and the rate of change of the desired position.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] er mid bullet schwa r }
velocity filter [ELECTRONICS] Storage tube device which blanks all targets that do not move more than one resolution cell in less than a predetermined number of antenna scans.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] fil mid bullet t schwa r }
velocity fire [ORDNANCE] Preparatory fire conducted to determine the velocity for a particular combination of weapon, propellant, projectile, and fuse.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] f imacr r }
velocity-focusing mass spectrograph See velocity spectrograph
{ v schwa [image] läs mid bullet schwa d mid bullet [image] brvbar f o macr mid bullet k schwa s mid bullet i engi [image] mas [image] spek mid bullet tr schwa [image] graf }
velocity gradient [FLUID MECHANICS] The rate of change of velocity of propagation with distance normal to the direction of flow.
[GEOPHYSICS] See seismic gradient
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] gr a macr d mid bullet [image] mid bullet schwa nt }
velocity head [FLUID MECHANICS] The square of the speed of flow of a fluid divided by twice the acceleration of gravity; it is equal to the static pressure head corresponding to a pressure equal to the kinetic energy of the fluid per unit volume.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] hed }
velocity-head tachometer [ENGINEERING] A type of tachometer in which the device whose speed is to be measured drives a pump or blower, producing a fluid flow, which is converted to a pressure.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] brvbar hed t schwa [image] käm mid bullet schwa d mid bullet schwa r }
velocity hydrophone [ENGINEERING ACOUSTICS] A hydrophone in which the electric output essentially matches the instantaneous particle velocity in the impressed sound wave.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] h imacr mid bullet dr schwa [image] f o macr n }
velocity level [ACOUSTICS] A sound rating in decibels, equal to 20 times the logarithm to the base 10 of the ratio of the particle velocity of the sound to a specified reference particle velocity.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] lev mid bullet schwa l }
velocity microphone [ENGINEERING ACOUSTICS] A microphone whose electric output depends on the velocity of the air particles that form a sound wave; examples are a hot-wire microphone and a ribbon microphone.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] m imacr mid bullet kr schwa [image] f o macr n }
velocity-modulated oscillator [ELECTRONICS] Oscillator which employs velocity modulation to produce radio-frequency power.Also known as klystron oscillator.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] mäj mid bullet schwa brvbar l a macr d mid bullet schwa d [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
velocity modulation [ELECTRONICS] 1. Modulation in which a time variation in velocity is impressed on the electrons of a stream. 2. A television system in which the intensity of the electron beam remains constant throughout a scan, and the velocity of the spot at the screen is varied to produce changes in picture brightness (not in general use).
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] mäj mid bullet schwa [image] l a macr mid bullet sh schwa n }
velocity of light See speed of light
{ v schwa [image] läs mid bullet schwa d mid bullet [image] schwa v [image] l imacr t }
velocity-of-light cylinder [ASTRONOMY] A cylinder whose axis is the axis of rotation of a neutron star and whose radius is such that the velocity of a plasma rotating with the neutron star would equal the velocity of light at the surface of the cylinder.Also known as light cylinder.
{ v schwa brvbar läs mid bullet schwa d mid bullet [image] schwa v brvbar l imacr t [image] sil mid bullet schwa n mid bullet d schwa r }
velocity-of-light radius [ASTRONOMY] The radius of the velocity-of- light cylinder.Also known as light radius.
{ v schwa brvbar läs mid bullet schwa d mid bullet [image] schwa v brvbar l imacr t [image] r a macr d mid bullet [image] mid bullet schwa s }
velocity of sound See speed of sound
{ v schwa [image] läs mid bullet schwa d mid bullet [image] schwa v [image] sa udot nd }
velocity pickup [ELECTRICITY] A device that generates a voltage proportional to the relative velocity between two principal elements of the pickup, the two elements usually being a coil of wire and a source of magnetic field.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] pik [image] schwa p }
velocity potential [FLUID MECHANICS] For a fluid flow, a scalar function whose gradient is equal to the velocity of the fluid.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] p schwa [image] ten mid bullet ch schwa l }
velocity pressure See wind pressure
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] presh mid bullet schwa r }
velocity profile [FLUID MECHANICS] A graph of the speed of a fluid flow as a function of distance perpendicular to the direction of flow.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] pr o macr [image] f imacr l }
velocity ratio [MECHANICAL ENGINEERING] The ratio of the velocity given to the effort or input of a machine to the velocity acquired by the load or output.
[OCEANOGRAPHY] The ratio of the speed of tidal current at a subordinate station to the speed of the corresponding current at the reference station.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] r a macr mid bullet sh o macr }
velocity resonance See phase resonance
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] rez mid bullet schwa n mid bullet schwa ns }
velocity servomechanism [CONTROL SYSTEMS] A servomechanism in which the feedback-measuring device generates a signal representing a measured value of the velocity of the output shaft.Also known as rate servomechanism.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] s schwa r mid bullet v o macr [image] mek mid bullet schwa [image] niz mid bullet schwa m }
velocity shaped canceler See cascaded feedback canceler
{ v schwa [image] läs mid bullet schwa d mid bullet [image] brvbar sh a macr pt [image] kan mid bullet sl schwa r }
velocity spectrograph [PHYSICS] A mass spectrograph in which only positive ions having a certain velocity pass through all three slits and enter a chamber where they are deflected by a magnetic field in proportion to their charge-to-mass ratio.Also known as velocity-focusing mass spectrograph.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] [image] spek mid bullet tr schwa [image] graf }
velocity-type flowmeter [ENGINEERING] A turbine-type fluid-flow measurement device in which the fluid flow actuates the movement of a wheel or turbine-type impeller, giving a volume-time reading.Also known as current meter; rotating meter.
{ v schwa [image] läs mid bullet schwa d mid bullet [image] brvbar t imacr p [image] fl o macr [image] m [image] d mid bullet schwa r }
velodrome [ARCHITECTURE] A stadium or arena having a banked track, used for bicycle or motorcycle racing.
{ [image] vel mid bullet schwa [image] dr o macr m }
velour [TEXTILES] A fabric with a short pile on the surface.
{ v schwa [image] l udot r }
velour paper [MATERIALS] A paper with a velvetlike finish, produced by flocking the surface with fine bits of rayon, nylon, cotton, or wool; it is sometimes embossed in various patterns.
{ v schwa [image] l udot r [image] p a macr mid bullet p schwa r }
velum [BIOLOGY] A veil- or curtainlike membrane.
[INVERTEBRATE ZOOLOGY] A swimming organ on the larva of certain marine gastropod mollusks that develops as a contractile ciliated collar-shaped ridge.Also known as veil.
[METEOROLOGY] An accessory cloud veil of great horizontal extent draped over or penetrated by cumuliform clouds; velum occurs with cumulus and cumulonimbus.
{ [image] v [image] mid bullet l schwa m }
velvet [TEXTILES] A fabric with a short, thick-set pile of silk, cotton, or other fiber on a back that is closely woven and of the same or different fibers.
{ vel mid bullet v schwa t }
velveteen [TEXTILES] Cotton or rayon pile fabric with short, close- filling loops cut by sharp knives to create an erect, velvety pile; unlike velvet, which is woven face to face, velveteen is woven singly.
{ vel mid bullet v schwa t n }
vena cava [ANATOMY] One of two large veins which in air-breathing vertebrates conveys blood from the systemic circulation to the right atrium.
{ v mid bullet n schwa k a macr mid bullet v schwa }
vena contracta [FLUID MECHANICS] The contraction of a jet of liquid which comes out of an opening in a container to a cross section smaller than the opening.
{ v mid bullet n schwa k schwa n trak mid bullet t schwa }
venation [BOTANY] The system or pattern of veins in the tissues of a leaf.
[INVERTEBRATE ZOOLOGY] The arrangement of veins in an insect wing.
{ ve n a macr mid bullet sh schwa n }
vendaval [METEOROLOGY] A stormy southwest wind on the southern Mediterranean coast of Spain and in the Straits of Gibraltar; it occurs with a low advancing from the west in late autumn, winter, or early spring, and is often accompanied by thunderstorms and violent squalls.
{ ven mid bullet d schwa väl }
veneer [MATERIALS] 1. A thin sheet of wood of uniform thickness used for facing furniture or, when bonded, used to make plywood. 2. A facing, as of brick or marble, on the outside of a wall.
{ v schwa nir }
veneered construction [BUILDING CONSTRUCTION] A type of construction in which the framework is faced with a thin external layer of material, such as marble.
{ v schwa brvbar nird k schwa n str schwa k mid bullet sh schwa n }
venereal bubo See lymphogranuloma venereum
{ v schwa nir mid bullet mid bullet schwa l bü mid bullet b o macr }
venereal disease [MEDICINE] Any of several contagious diseases generally acquired during sexual intercourse; includes gonorrhea, syphilis, chancroid, granuloma inguinale, and lymphogranuloma venereum.Abbreviated VD.
{ v schwa nir mid bullet mid bullet schwa l di z z }
venereal wart [MEDICINE] A warty growth of the penis, frequent in some parts of the world, and probably acquired during sexual intercourse.
{ v schwa nir mid bullet mid bullet schwa l w rt }
venetian cloth [TEXTILES] A wool or cotton fabric with a smooth texture and a warp face.
{ v schwa n sh mid bullet schwa n kl th }
Venetian red [INORGANIC CHEMISTRY] A pigment with a true red hue; contains 15-40% ferric oxide and 60-80% calcium sulfate.
{ v schwa n sh mid bullet schwa n red }
venetian rose point See rose point lace
{ v schwa n sh mid bullet schwa n r o macr z p int }
venipuncture [MEDICINE] A surgical puncture of a vein, such as for withdrawing blood or injecting medication.
{ ven mid bullet schwa p schwa engi k mid bullet ch schwa r }
venite [PETROLOGY] Migmatite having mobile portions which were formed by exudation from the rock itself.
{ v n imacr t }
Venn diagram [MATHEMATICS] A pictorial representation of set theoretic operations such as union, intersection, and complementation of sets.
{ ven d imacr mid bullet schwa gram }
venom [PHYSIOLOGY] Any of various poisonous materials secreted by certain animals, such as snakes or bees.
{ ven mid bullet schwa m }
venous pressure [PHYSIOLOGY] Tension of the blood within the veins.
{ v mid bullet n schwa s presh mid bullet schwa r }
vent [ENGINEERING] 1. A small passage made with a needle through stemming, for admitting a squib to enable the charge to be lighted. 2. A hole, extending up through the bearing at the top of the core-barrel inner tube, which allows the water and air in the upper part of the inner tube to escape into the borehole. 3. A small hole in the upper end of a core-barrel inner tube that allows water and air in the inner tube to escape into the annular space between the inner and outer barrels. 4. An opening provided for the discharge of pressure or the release of pressure from tanks, vessels, reactors, processing equipment, and so on. 5. A pipe for providing airflow to or from a drainage system or for circulating air within the system to protect trap seals from siphonage and back pressure.
[GEOLOGY] The opening of a volcano on the surface of the earth.
[METALLURGY] A small opening in a casting mold to allow for the escape of gases.
[ZOOLOGY] The external opening of the cloaca or rectum, especially in fish, birds, and amphibians.
{ vent }
vent da Mùt [METEOROLOGY] A strong, wet wind of Lake Garda in Italy.
{ vent dä müt }
vent des dames [METEOROLOGY] A daily sea breeze of about 15 miles (24 kilometers) per hour from the southwest in summer on the Mediterranean coast east of the Rhone delta, extending some 20 miles (32 kilometers) inland.
{ v n de däm }
vent du midi [METEOROLOGY] A south wind in the center of the Massif Central and the southern Cevennes (France); it is warm, moist, and generally followed by a southwest wind with heavy rain.
{ v n dy udot m d }
vented baffle See reflex baffle
{ ven mid bullet t schwa d baf mid bullet schwa l }
vented battery [ELECTRICITY] A nickel-cadmium or other battery which lacks provisions for recombination of gases produced during normal operation, so that these gases must be vented to the atmosphere to avoid rupture of the cell case.
{ ven mid bullet t schwa d bad mid bullet schwa mid bullet r }
venter [ANATOMY] The abdomen, or other body cavity containing organs.
[BOTANY] The thickened basal portion of an archegonium.
[INVERTEBRATE ZOOLOGY] 1. The undersurface of an arthropod's abdomen. 2. The outer, convex part of a curved or coiled gastropod or cephalopod shell.
{ ven mid bullet t schwa r }
ventifact [GEOLOGY] A stone or pebble whose shape, wear, faceting, cut, or polish is the result of sandblasting.Also known as glyptolith; rillstone; wind-cut stone; wind-grooved stone; wind-polished stone; wind-scoured stone; wind-shaped stone.
{ ven mid bullet t schwa fakt }
ventilation [ENGINEERING] Provision for the movement, circulation, and quality control of air in an enclosed space.
[METEOROLOGY] The process of causing representative air to be in contact with the sensing elements of observing instruments; especially applied to producing a flow of air past the bulb of a wet-bulb thermometer.
{ vent mid bullet schwa l a macr mid bullet sh schwa n }
ventilator [ENGINEERING] A device with an adjustable aperture for regulating the flow of fresh or stagnant air.
[MECHANICAL ENGINEERING] A mechanical apparatus for producing a current of air, as a blowing or exhaust fan.
{ vent mid bullet schwa l a macr d mid bullet schwa r }
vento di sotto [METEOROLOGY] Breezes blowing up-lake on Lake Garda in Italy.
{ ven mid bullet t o macr d imacr s mid bullet t o macr }
ventral [BOTANY] On the lower surface of a dorsiventral plant structure, such as a leaf.
[ZOOLOGY] On or belonging to the lower or anterior surface of an animal, that is, on the side opposite the back.
{ ven mid bullet tr schwa l }
ventral aorta [VERTEBRATE ZOOLOGY] The arterial trunk or trunks between the heart and the first aortic arch in embryos or lower vertebrates.
{ ven mid bullet tr schwa l a macr rd mid bullet schwa }
ventral hernia [MEDICINE] A hernia of the abdominal wall not involving the umbilical, femoral, or inguinal openings.Also known as abdominal hernia.
{ ven mid bullet tr schwa l h schwa r mid bullet n mid bullet schwa }
ventralia [INVERTEBRATE ZOOLOGY] Paired sensory bristles on the ventral aspect of the head of gnathostomulids.
{ ven tral mid bullet y schwa }
ventral light reflex [INVERTEBRATE ZOOLOGY] A basic means of orientation in aquatic invertebrates, such as shrimp, which swim belly up toward the light.
{ ven mid bullet tr schwa l l imacr t r fleks }
ventral rib [VERTEBRATE ZOOLOGY] Any of the ribs which lie in the septa dividing the trunk musculature into segments in fish.Also known as pleural rib.
{ ven mid bullet tr schwa l rib }
ventricle [ANATOMY] 1. A chamber, or one of two chambers, in the vertebrate heart which receives blood from the atrium and forces it into the arteries by contraction of the muscular wall. 2. One of the interconnecting, fluid-filled chambers of the vertebrate brain that are continuous with the canal of the spinal cord.
[ZOOLOGY] A cavity in a body part or organ.
{ ven mid bullet tr schwa mid bullet k schwa l }
ventricose [BIOLOGY] Swollen or distended, especially on one side.
{ ven mid bullet tr schwa mid bullet k o macr s }
ventricular depolarization complex See QRS complex
{ ven trik mid bullet y schwa mid bullet l schwa r di p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n käm pleks }
ventricular septum See interventricular septum
{ ven trik mid bullet y schwa mid bullet l schwa r sep mid bullet t schwa m }
ventriculus [ZOOLOGY] A ventricle that performs digestive functions, such as a stomach or a gizzard.
{ ven trik mid bullet y schwa mid bullet l schwa s }
ventromedial nucleus [ANATOMY] A central nervous system nucleus in the hypothalamus that appears to be the satiation center; bilateral surgical damage to this nucleus results in overeating.
{ brvbar ven mid bullet tr o macr m d mid bullet mid bullet schwa l nü mid bullet kl mid bullet schwa s }
vent stack [BUILDING CONSTRUCTION] The portion of a soil stack above the highest fixture.
{ vent stak }
venture life [INDUSTRIAL ENGINEERING] The period of time during which expenditures and reimbursements involving a given venture occur.Also known as financial life.
{ ven mid bullet ch schwa r l imacr f }
Venturian [GEOLOGY] A North American stage of middle Pliocene geologic time, above Repettian and below Wheelerian.
{ ven ch udot r mid bullet mid bullet schwa n }
venturi flume [ENGINEERING] An open flume with a constricted flow which causes a drop in the hydraulic grade line; used in flow measurement.
{ ven t udot r mid bullet flüm }
venturi meter [ENGINEERING] An instrument for efficiently measuring fluid flow rate in a piping system; a nozzle section increases velocity and is followed by an expanding section for recovery of kinetic energy.
{ ven t udot r mid bullet m d mid bullet schwa r }
venturi scrubber [CHEMICAL ENGINEERING] A gas-cleaning device in which liquid injected at the throat of a venturi is used to scrub dust and mist from the gas flowing through the venturi.
{ ven t udot r mid bullet skr schwa b mid bullet schwa r }
venturi tube [ENGINEERING] A constriction that is placed in a pipe and causes a drop in pressure as fluid flows through it, consisting essentially of a short straight pipe section or throat between two tapered sections; it can be used to measure fluid flow rate (a venturi meter), or to draw fuel into the main flow stream, as in a carburetor.
{ ven t udot r mid bullet tüb }
venule [ANATOMY] A small vein.
{ ven mid bullet yül }
Venus [ASTRONOMY] The planet second in distance from the sun; the linear diameter, about 7500 miles (12,200 kilometers), includes the top of a cloud layer; the diameter of the solid globe is about 30 miles (50 kilometers) less; the mass is about 0.815 (earth = 1).
{ v mid bullet n schwa s }
Venus' flytrap [BOTANY] Dionaea muscipula.An insectivorous plant (order Sarraceniales) of North and South Carolina; the two halves of a leaf blade can swing upward and inward as though hinged, thus trapping insects between the closing halves of the leaf blade.
{ v mid bullet n schwa s fl imacr trap }
Venus hairstone See rutilated quartz
{ v mid bullet n schwa s her st o macr n }
Venus probe [AEROSPACE ENGINEERING] A probe for exploring and reporting on conditions on or about the planet Venus, such as Pioneer and Mariner probes of the United States, and Venera probes of the Soviet Union.
{ v mid bullet n schwa s pr o macr b }
veranillo [CLIMATOLOGY] The lesser dry season, made up of a few weeks of hot dry weather, that breaks up the summer rainy season on the Pacific coast of Mexico and Central America.
{ ver mid bullet schwa n l mid bullet y o macr }
verano [CLIMATOLOGY] In Mexico and Central America, the main dry season, generally occurring from November through April.
{ ve rä mid bullet n o macr }
veratria See veratrine
{ v schwa ra mid bullet tr mid bullet schwa }
veratrine [MATERIALS] An alakaloid mixture from the seeds of sabadilla (Schoenocaulon officinale); which is toxic, colorless, soluble in alcohol and ether, very slightly soluble in water, and melts at about 150°C; used in medicine.Also known as veratria.
{ ver mid bullet schwa tr n }
verb [COMPUTER SCIENCE] In COBOL, the action indicating part of an unconditional statement.
{ v schwa rb }
verbal learning [PSYCHOLOGY] A field of experimental psychology which studies the formation of certain verbal associations; deals with acquisition of the associations.
{ v schwa r mid bullet b schwa l l schwa rn mid bullet i engi }
Verbeekinidae [PALEONTOLOGY] A family of extinct marine protozoans in the superfamily Fusulinacea.
{ ver b a macr kin mid bullet schwa d }
Verbenaceae [BOTANY] A family of variously woody or herbaceous dicotyledons in the order Lamiales characterized by opposite or whorled leaves and regular or irregular flowers, usually with four or two functional stamens.
{ v schwa r mid bullet b schwa n a macr s mid bullet }
verbena oil [MATERIALS] A volatile oil from lemon verbena leaves; contains 30% citral; used to make perfumes.
{ v schwa r b mid bullet n schwa il }
verdant zone See frostless zone
{ v schwa rd mid bullet schwa nt z o macr n }
Verdet constant [OPTICS] A constant of proportionality in the equation of the Faraday effect; it is equal to the angle of rotation of plane- polarized light in a magnetized substance divided by the product of the length of the light path in the substance and the strength of the magnetic field.
{ v schwa r d a macr kän mid bullet st schwa nt }
verdigris See cupric acetate
{ v schwa rd mid bullet schwa gr s }
verge [BUILDING CONSTRUCTION] The edge of a sloping roof which projects over a gable.
{ v schwa rj }
vergeboard [BUILDING CONSTRUCTION] One of the boards utilized as the finish of the eaves on the gable end of a structure.Also known as bargeboard; gableboard.
{ v schwa rj b rd }
vergence [GEOLOGY] The direction of overturning or of inclination of a fold.
{ v schwa r mid bullet j schwa ns }
verglas See glaze
{ v schwa r glä }
verification [COMPUTER SCIENCE] The process of checking the results of one data transcription against the results of another data transcription; both transcriptions usually involve manual operations.
{ ver mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
verification fire [ORDNANCE] Preparatory fire to test the mechanical adjustment of guns and fire-control equipment, and to measure the accuracy of corrections determined by calibration and trial fire.
{ ver mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n f imacr r }
verifier [COMPUTER SCIENCE] A device for checking card punching semimechanically; it mimics keypunch machine operation, but reads prepunched cards without punching any new holes, and signals if the card does not agree with data entered through the verifier keyboard in some column.
{ ver mid bullet schwa f imacr mid bullet schwa r }
verify [COMMUNICATIONS] To ensure that the meaning and phraseology of the transmitted message convey the exact intention of the originator.
[COMPUTER SCIENCE] To determine whether an operation has been completed correctly, and in particular, to check the accuracy of keypunching by using a verifier.
{ ver mid bullet schwa f imacr }
Vermes [INVERTEBRATE ZOOLOGY] An artificial taxon considered to be a phylum in some systems of classification, but variously defined as including all invertebrates except arthropods, or including all vermiform invertebrates.
{ v schwa r mid bullet m z }
vermiculite [MINERALOGY] (Mg,Fe,Al)3(Al,Si)4O10(OH )2. 4H2O A clay mineral constituent similar to chlorite and montmorillonite, and consisting of trioctahedral mica sheets separated by double water layers; sometimes used as a textural material in painting, or as an aggregate in certain plaster formulations used in sculpture.
{ v schwa r mik mid bullet y schwa l imacr t }
vermiform [BIOLOGY] Wormlike; resembling a worm.
{ v schwa r mid bullet m schwa f rm }
vermiform appendix [ANATOMY] A small, blind sac projecting from the cecum.Also known as appendix.
{ v schwa r mid bullet m schwa f rm schwa pen diks }
vermifuge [PHARMACOLOGY] An agent that expels worms or intestinal animal parasites.
{ v schwa r mid bullet m schwa fyüj }
Vermilingua [VERTEBRATE ZOOLOGY] An infraorder of the mammalian order Edentata distinguished by lack of teeth and in having a vermiform tongue; includes the South American true anteaters.
{ v schwa r mid bullet m schwa li engi mid bullet gw schwa }
vermilion See mercuric sulfide
{ v schwa r mil mid bullet y schwa n }
vermiphobia [PSYCHOLOGY] An abnormal fear of worms or of infection by worms.
{ v schwa r mid bullet m schwa f o macr mid bullet b mid bullet schwa }
vermis [ANATOMY] The median lobe of the cerebellum.
{ v schwa r mid bullet m schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: V

vernadskite See antlerite
{ v schwa r [image] nadz [image] k imacr t }
vernal [GEOPHYSICS] Pertaining to spring.
{ [image] v schwa rn mid bullet schwa l }
vernal equinox [ASTRONOMY] The sun's position on the celestial sphere about March 21; at this time the sun's path on the ecliptic crosses the celestial equator.Also known as first point of Aries; March equinox; spring equinox.
{ [image] v schwa rn mid bullet schwa l [image] [image] mid bullet kw schwa [image] näks }
vernalization [BOTANY] The induction in plants of the competence or ripeness to flower by the influence of cold, that is, at temperatures below the optimal temperature for growth.
{ [image] v schwa rn mid bullet schwa l mid bullet schwa [image] z a macr mid bullet sh schwa n }
vernation [BOTANY] The characteristic arrangement of young leaves within the bud.Also known as prefoliation.
{ v schwa r [image] n a macr mid bullet sh schwa n }
vernier [ENGINEERING] A short, auxiliary scale which slides along the main instrument scale to permit accurate fractional reading of the least main division of the main scale.
{ [image] v schwa r mid bullet n [image] mid bullet schwa r }
vernier caliper [ENGINEERING] A caliper rule with an attached vernier scale.
{ [image] v schwa r mid bullet n [image] mid bullet schwa r [image] kal mid bullet schwa mid bullet p schwa r }
vernier capacitor [ELECTRICITY] Variable capacitor placed in parallel with a larger tuning capacitor to provide a finer adjustment after the larger unit has been set approximately to the desired position.
{ [image] v schwa r mid bullet n [image] mid bullet schwa r k schwa [image] pas mid bullet schwa d mid bullet schwa r }
vernier dial [ENGINEERING] A tuning dial in which each complete rotation of the control knob causes only a fraction of a revolution of the main shaft, permitting fine and accurate adjustment.
{ [image] v schwa r mid bullet n [image] mid bullet schwa r [image] d imacr l }
vernier engine [AEROSPACE ENGINEERING] A rocket engine of small thrust used primarily to obtain a fine adjustment in the velocity and trajectory of a rocket vehicle just after the thrust cutoff of the last sustainer engine, and used secondarily to add thrust to a booster or sustainer engine.Also known as vernier rocket.
{ [image] v schwa r mid bullet n [image] mid bullet schwa r [image] en mid bullet j schwa n }
vernier rocket See vernier engine
{ [image] v schwa r mid bullet n [image] mid bullet schwa r [image] räk mid bullet schwa t }
vernier sextant [NAVIGATION] A marine sextant providing a precise reading by means of a vernier used directly with the arc, and having either a clamp screw or an endless tangent screw for controlling the position of the index arm.
{ [image] v schwa r mid bullet n [image] mid bullet schwa r [image] sek mid bullet st schwa nt }
vernine See guanosine
{ [image] v schwa r [image] n [image] n }
vernitel [ELECTRONICS] Precision device which makes possible the transmission of data with high accuracy over standard frequency modulated- frequency modulated telemetering systems.
{ [image] v schwa r mid bullet n schwa [image] tel }
vernix caseosa [EMBRYOLOGY] A cheesy deposit on the surface of the fetus derived from the stratum corneum, sebaceous secretion, and remnants of the epitrichium.
{ [image] v schwa r mid bullet niks [image] k a macr mid bullet s [image] [image] o macr mid bullet s schwa }
vernolate [ORGANIC CHEMISTRY] C10H21NOS An amber liquid, used to control weeds in sweet potatoes, peanuts, soybeans, and tobacco.
{ [image] v schwa rn mid bullet schwa l [image] a macr t }
verrou See riegel
{ v schwa [image] rü }
verruca [BIOLOGY] A wartlike elevation on the surface of a plant or animal.
{ v schwa [image] rü mid bullet k schwa }
verruca peruana See verruca peruviana
{ v schwa [image] rü mid bullet k schwa [image] per mid bullet schwa [image] wä mid bullet n schwa }
verruca peruviana [MEDICINE] A benign eruptive form of bartonellosis with chronic cutaneous lesions.Also known as verruca peruana.
{ v schwa [image] rü mid bullet k schwa p schwa [image] rü mid bullet v [image] [image] a mid bullet n schwa }
Verrucariaceae [BOTANY] A family of crustose lichens in the order Pyrenulales typically found on rocks, especially in intertidal or salt-spray zones along rocky coastlines.
{ v schwa [image] rü mid bullet k schwa mid bullet r [image] [image] a macr s mid bullet [image] [image] [image] }
Verrucomorpha [INVERTEBRATE ZOOLOGY] A suborder of the crustacean order Thoracica composed of sessile, asymmetrical barnacles.
{ v schwa [image] rü mid bullet k schwa [image] m [image] r mid bullet f schwa }
verrucose [BIOLOGY] Having the surface covered with wartlike protuberances.
{ v schwa [image] rü [image] k o macr s }
verrucous endocarditis [MEDICINE] Small thrombotic, nonbacterial, wartlike lesions on the heart valves and endocardium, occurring frequently in systemic lupus erythematosus.Also known as terminal endocarditis.
{ v schwa [image] rü mid bullet k schwa s brvbar en mid bullet d o macr mid bullet k a macr r [image] d imacr d mid bullet schwa s }
vers See versed sine
versatile anther [BOTANY] An anther whose attachment is near its middle, thus enabling it to swing freely.
{ [image] v schwa r mid bullet s schwa d mid bullet schwa l [image] an mid bullet th schwa r }
versatile automatic test equipment [ELECTRONICS] Computer-controlled tester, for missile electronic systems, that trouble-shoots faults by deductive logic and isolates them to the plug-in module or component level.
{ [image] v schwa r mid bullet s schwa d mid bullet schwa l brvbar [image] d mid bullet schwa brvbar mad mid bullet ik [image] test i [image] kwip mid bullet m schwa nt }
versed cosine See coversed sine
{ [image] v schwa rst [image] k o macr [image] s imacr n }
versed sine [MATHEMATICS] The versed sine of A is 1 - cosine A. Denoted vers.Also known as versine.
{ [image] v schwa rst [image] s imacr n }
versiera See witch of Agnesi
{ [image] v schwa r mid bullet s [image] [image] er mid bullet schwa }
versine See versed sine
{ [image] v schwa r [image] s imacr n }
verso [GRAPHIC ARTS] 1. A left-hand page in a book, usually carrying an even page number. 2. The side of a page that is to be read second.
{ [image] v schwa r mid bullet s o macr }
vertebra [ANATOMY] One of the bones that make up the spine in vertebrates.
{ [image] v schwa rd mid bullet schwa mid bullet br schwa }
vertebral arch [ANATOMY] An arch formed by the paired pedicles and laminas of a vertebra; the posterior part of a vertebra which together with the anterior part, the body, encloses the vertebral foramen in which the spinal cord is lodged in vertebrates.Also known as neural arch.
{ [image] v schwa rd mid bullet schwa mid bullet br schwa l [image] ärch }
vertebral column See spine
{ [image] v schwa rd mid bullet schwa mid bullet br schwa l [image] käl mid bullet schwa m }
Vertebrata [VERTEBRATE ZOOLOGY] The major subphylum of the phylum Chordata including all animals with backbones, from fish to human.
{ [image] v schwa rd mid bullet schwa [image] bräd mid bullet schwa }
vertebrate zoology [ZOOLOGY] That branch of zoology concerned with the study of members of the Vertebrata.
{ [image] v schwa rd mid bullet schwa mid bullet br schwa t z o macr [image] äl mid bullet schwa mid bullet j [image] }
vertebrate zoology (category description)
vertebratus [METEOROLOGY] A cloud variety (applied mainly to the genus cirrus), the elements of which are arranged in a manner suggestive of vertebrae, ribs, or a fish skeleton.
{ [image] v schwa rd mid bullet schwa [image] bräd mid bullet schwa s }
vertex [ASTRONOMY] 1. The highest point that a celestial body attains. 2. On a great circle, that point that is closest to a pole.
[MATHEMATICS] 1. For a polygon or polyhedron, any of those finitely many points which together with line segments or plane pieces determine the figure or solid. 2. The common point at which the two sides of an angle intersect. 3. The fixed point through which pass all the elements of a cone or conical surface. 4. An intersection of a conic with one of its axes of symmetry.
[OPTICS] One of the points where the surface of a lens intersects the optical axis.
{ [image] v schwa r [image] teks }
vertex angle [MATHEMATICS] In a triangle, the angle opposite the base.
{ [image] v schwa r [image] teks [image] a engi mid bullet g schwa l }
vertex detector [NUCLEONICS] A particle detector designed to provide high- precision (typically 5 to 20 micrometers) measurements of points along the trajectories of charged particles very close to the interaction point (typically 0.4 to 4 inches. or 1 to 10 centimeters) of a high-energy collider.
{ [image] v schwa r [image] teks di [image] tek mid bullet t schwa r }
vertex power [OPTICS] The reciprocal of the back focal length of a lens.
{ [image] v schwa r [image] teks [image] pa udot mid bullet schwa r }
vertical air photograph [GRAPHIC ARTS] An air photograph taken with the optical axis of the camera perpendicular to the earth's surface.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] er [image] f o macr d mid bullet schwa [image] graf }
vertical anemometer [METEOROLOGY] An instrument which records the vertical component of the wind speed.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] an mid bullet schwa [image] mäm mid bullet schwa d mid bullet schwa r }
vertical angles [MATHEMATICS] The two angles produced by a pair of intersecting lines and lying on opposite sides of the point of intersection.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] a engi mid bullet g schwa lz }
vertical antenna [ELECTROMAGNETISM] A vertical metal tower, rod, or suspended wire used as an antenna.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l an [image] ten mid bullet schwa }
vertical axis [NAVAL ARCHITECTURE] The vertical line near the center of gravity of a craft, perpendicular to both the longitudinal and lateral axes, around which it yaws.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] ak mid bullet s schwa s }
vertical-axis propeller [NAVAL ARCHITECTURE] A type of propeller wheel that consists of a circular horizontal disk set flush into a vessel's bottom, rotates about a vertical axis, and carries near its periphery a number of spadelike vertical blades.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l brvbar ak mid bullet s schwa s pr schwa [image] pel mid bullet schwa r }
vertical band saw [MECHANICAL ENGINEERING] A band saw whose blade operates in the vertical plane; ideal for contour cutting.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] band [image] s [image] }
vertical blanking [ELECTRONICS] Blanking of a television picture tube during the vertical retrace.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] bla engi k mid bullet i engi }
vertical boiler [MECHANICAL ENGINEERING] A fire-tube boiler having vertical tubes between top head and tube sheet, connected to the top of an internal furnace.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] b [image] i mid bullet l schwa r }
vertical boring mill [MECHANICAL ENGINEERING] A large type of boring machine in which a rotating workpiece is fastened to a horizontal table, which resembles a four-jaw independent chuck with extra radial T slots, and the tool has a traverse motion.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] b [image] r mid bullet i engi [image] mil }
vertical broaching machine [MECHANICAL ENGINEERING] A broaching machine having the broach mounted in the vertical plane.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] br o macr ch mid bullet i engi m schwa [image] sh [image] n }
vertical centering control [ELECTRONICS] The centering control provided in a television receiver or cathode-ray oscilloscope to shift the position of the entire image vertically in either direction on the screen.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] sen mid bullet t schwa r mid bullet i engi k schwa n [image] tr o macr l }
vertical center keelson [NAVAL ARCHITECTURE] The lower middle line girder, which, in conjunction with a flat plate keel on the bottom and a rider plate on top, forms the principal fore-and-aft strength member in the bottom of a ship.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] sen mid bullet t schwa r [image] k [image] l mid bullet s schwa n }
vertical circle [ASTRONOMY] A great circle of the celestial sphere, through the zenith and nadir of the celestial sphere; vertical circles are perpendicular to the horizon.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] s schwa r mid bullet k schwa l }
vertical compliance [ENGINEERING ACOUSTICS] The ability of a stylus to move freely in a vertical direction while in the groove of a phonograph record.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l k schwa m [image] pl imacr mid bullet schwa ns }
vertical component effect See antenna effect
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l k schwa m [image] p o macr mid bullet n schwa nt i [image] fekt }
vertical conveyor [MECHANICAL ENGINEERING] A materials-handling machine designed to move or transport bulk materials or packages upward or downward.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l k schwa n [image] v a macr mid bullet schwa r }
vertical-current recorder [ENGINEERING] An instrument which records the vertical electric current in the atmosphere.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l brvbar k schwa mid bullet r schwa nt ri [image] k [image] rd mid bullet schwa r }
vertical curve [CIVIL ENGINEERING] A curve inserted between two lengths of a road or railway which are at different slopes.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] k schwa rv }
vertical danger angle [NAVIGATION] The maximum or minimum angle between the top and bottom of an object of known height, as observed from a craft, indicating the limit of safe approach to an off-lying danger.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] d a macr n mid bullet j schwa r [image] a engi mid bullet g schwa l }
vertical definition See vertical resolution
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] def mid bullet schwa [image] nish mid bullet schwa n }
vertical deflection oscillator [ELECTRONICS] The oscillator that produces, under control of the vertical synchronizing signals, the sawtooth voltage waveform that is amplified to feed the vertical deflection coils on the picture tube of a television receiver.Also known as vertical oscillator.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l di [image] flek mid bullet sh schwa n [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
vertical deviation [ORDNANCE] In antiaircraft artillery, the distance between the target and the point of burst in the plane normal to the line of position along a line perpendicular to the lateral deviation.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] d [image] mid bullet v [image] [image] a macr mid bullet sh schwa n }
vertical differential chart [METEOROLOGY] A synoptic chart showing the difference in value of a meteorological element between two levels in the atmosphere; a common example is the thickness chart.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] dif mid bullet schwa [image] ren mid bullet ch schwa l [image] chärt }
vertical dip slip See vertical slip
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] dip [image] slip }
vertical drop [MECHANICS] The drop of an object in trajectory or along a plumb line, measured vertically from its line of departure to the object.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] dräp }
vertical earth rate [NAVIGATION] To compensate for the effect of earth rate, the rate at which a gyroscope must be turned about its vertical axis to permit the spin axis to remain in the meridian; it is maximum at the poles, zero at the equator, and varies as the sine of the latitude.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] schwa rth [image] r a macr t }
vertical-face breakwater [CIVIL ENGINEERING] A breakwater whose mound of rubble does not rise above the water, but is surmounted by a vertical-face superstructure of masonry or concrete; may be built without mound rubble, provided sea bed is firm.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l brvbar f a macr s [image] br a macr k [image] w [image] d mid bullet schwa r }
vertical feed [COMPUTER SCIENCE] A card feed in which punch cards are placed in a hopper and enter and traverse a card track, all in a vertical position.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] f [image] d }
vertical field balance [ENGINEERING] An instrument that measures the vertical component of the magnetic field by means of the torque that the field component exerts on a horizontal permanent magnet.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] f [image] ld [image] bal mid bullet schwa ns }
vertical field-strength diagram [ELECTROMAGNETISM] Representation of the field strength at a constant distance from an antenna and in a vertical plane passing through the antenna.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l [image] f [image] ld brvbar stre engi kth [image] d imacr mid bullet schwa [image] gram }
vertical firing [MECHANICAL ENGINEERING] The discharge of fuel and air perpendicular to the burner in a furnace.
{ [image] v schwa rd mid bullet schwa mid bullet k schwa l f imacr r mid bullet i engi }
vertical force instrument See heeling adjuster
{ v schwa rd mid bullet schwa mid bullet k schwa l brvbar f rs in mid bullet str schwa mid bullet m schwa nt }
vertical guide idlers [MECHANICAL ENGINEERING] Idler rollers about 3 inches (8 centimeters) in diameter so placed as to make contact with the edge of the belt conveyor should it run too much to one side.
{ v schwa rd mid bullet schwa mid bullet k schwa l brvbar g imacr d imacr d mid bullet l schwa rz }
vertical gyro [AEROSPACE ENGINEERING] A two-degree-of-freedom gyro with provision for maintaining its spin axis vertical; output signals are produced by gimbal angular displacements which correspond to components of the angular displacements of the base about two orthogonal axes; used in aircraft to measure both bank angle and pitch attitude.
{ v schwa rd mid bullet schwa mid bullet k schwa l j imacr mid bullet r o macr }
vertical hold control [ELECTRONICS] The hold control that changes the free- running period of the vertical deflection oscillator in a television receiver, so the picture remains steady in the vertical direction.
{ v schwa rd mid bullet schwa mid bullet k schwa l brvbar h o macr ld k schwa n tr o macr l }
vertical illuminator [OPTICS] A microscope designed for observing surfaces of opaque substances such as metals, which has a mechanism for passing light down through the objective lens in order to illuminate the surface to be observed with a beam perpendicular to the surface.
{ v schwa rd mid bullet schwa mid bullet k schwa l i lü mid bullet m schwa n a macr d mid bullet schwa r }
vertical-incidence transmission [ELECTROMAGNETISM] Transmission of a radio wave vertically to the ionosphere and back.
{ v schwa rd mid bullet schwa mid bullet k schwa l brvbar in mid bullet s schwa mid bullet d schwa ns tranz mish mid bullet schwa n }
vertical instruction [COMPUTER SCIENCE] An instruction in machine language to carry out a single operation or a time-ordered series of a fixed number and type of operation on a single set of operands.
{ v schwa rd mid bullet schwa mid bullet k schwa l in str schwa k mid bullet sh schwa n }
vertical intensity [GEOPHYSICS] The magnetic intensity of the vertical component of the earth's magnetic field, reckoned positive if downward, negative if upward.
{ v schwa rd mid bullet schwa mid bullet k schwa l in ten mid bullet s schwa d mid bullet }
vertical intensity variometer [ENGINEERING] A variometer employing a large permanent magnet and equipped with very fine steel knife-edges or pivots resting on agate planes or saddles and balanced so that its magnetic axis is horizontal.Also known as Z variometer.
{ v schwa rd mid bullet schwa mid bullet k schwa l in brvbar ten mid bullet s schwa d mid bullet ver mid bullet äm mid bullet schwa d mid bullet schwa r }
vertical interval reference [ELECTRONICS] A reference signal inserted into a television program signal every 1/60 second, in line 19 of the vertical blanking period between television frames, to provide references for luminance amplitude, black-level amplitude, sync amplitude, chrominance amplitude, and color-burst amplitude and phase.Abbreviated VIR.
{ v schwa rd mid bullet schwa mid bullet k schwa l brvbar in mid bullet t schwa r mid bullet v schwa l ref mid bullet r schwa ns }
vertical jet See uprush
{ v schwa rd mid bullet schwa mid bullet k schwa l jet }
vertical launch [ORDNANCE] A launch in which the missile or vehicle starts from a vertical position.
{ v schwa rd mid bullet schwa mid bullet k schwa l l nch }
vertical lead [ORDNANCE] The vertical angle by which the gun must be moved from the line of position in order for the trajectory to pass through the target; it is the algebraic sum of the principal vertical deflection, the vertical pointing correction, and the superelevation.
{ v schwa rd mid bullet schwa mid bullet k schwa l l d }
vertical-lift bridge [CIVIL ENGINEERING] A movable bridge with a span that rises on towers, lifted by steel ropes.
{ v schwa rd mid bullet schwa mid bullet k schwa l brvbar lift brij }
vertical-lift gate [CIVIL ENGINEERING] A dam spillway gate of which the movable parts are raised and lowered vertically to regulate water flow.
{ v schwa rd mid bullet schwa mid bullet k schwa l brvbar lift g a macr t }
vertical linearity control [ELECTRONICS] A linearity control that permits narrowing or expanding the height of the image on the upper half of the screen of a television picture tube, to give linearity in the vertical direction so circular objects appear as true circles; usually mounted at the rear of the receiver.
{ v schwa rd mid bullet schwa mid bullet k schwa l lin mid bullet brvbar ar mid bullet schwa d mid bullet k schwa n tr o macr l }
vertically stacked loops See stacked loops
{ v schwa rd mid bullet schwa mid bullet kl brvbar stakt lüps }
vertical metal oxide semiconductor technology [ELECTRONICS] For semiconductor devices, a technology that involves essentially the formation of four diffused layers in silicon and etching of a V-shaped groove to a precisely controlled depth in the layers, followed by deposition of metal over silicon dioxide in the groove to form the gate electrode.Abbreviated VMOS technology.
{ v schwa rd mid bullet schwa mid bullet k schwa l brvbar med schwa l brvbar äk s imacr d brvbar sem mid bullet i mid bullet k schwa n d schwa k mid bullet t schwa r tek näl mid bullet schwa mid bullet j }
vertical obstacle sonar [ENGINEERING] An active sonar used to determine heights of objects in the path of a submersible vehicle; its beam sweeps along a vertical plane, about 30° above and below the direction of the vehicle's motion.Abbreviated VOS.
{ v schwa rd mid bullet schwa mid bullet k schwa l brvbar äb mid bullet st schwa mid bullet k schwa l s o macr när }
vertical or short takeoff and landing aircraft See V/STOL aircraft
{ v schwa rd mid bullet schwa mid bullet k schwa l r brvbar sh rt brvbar t a macr k f and brvbar land mid bullet i engi er kraft }
vertical oscillator See vertical deflection oscillator
{ v schwa rd mid bullet schwa mid bullet k schwa l äs mid bullet schwa l a macr d mid bullet schwa r }
vertical parity check See lateral parity check
{ v schwa rd mid bullet schwa mid bullet k schwa l par mid bullet schwa d mid bullet chek }
vertical pitch [GRAPHIC ARTS] The number of lines per inch on a printed page.
{ v schwa rd mid bullet schwa mid bullet k schwa l pich }
vertical polarization [COMMUNICATIONS] Transmission of radio waves so that the electric lines of force are vertical, while the magnetic lines of force are horizontal; with this polarization, transmitting and receiving dipole antennas are placed in a vertical plane.
{ v schwa rd mid bullet schwa mid bullet k schwa l p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
vertical-position welding [METALLURGY] Welding in which the weld axis is essentially vertical.
{ v schwa rd mid bullet schwa mid bullet k schwa l p schwa brvbar zish mid bullet schwa n weld mid bullet i engi }
vertical recording [ELECTRONICS] Magnetic recording in which bits are magnetized in directions perpendicular to the surface of the recording medium, allowing the bits to be smaller.Also known as perpendicular recording.
[ENGINEERING ACOUSTICS] A type of disk recording in which the groove modulation is perpendicular to the surface of the recording medium, so the cutting stylus moves up and down rather than from side to side during recording.Also known as hill-and-dale recording.
{ v schwa rd mid bullet schwa mid bullet k schwa l ri k rd mid bullet i engi }
vertical redundancy check See lateral parity check
{ v schwa rd mid bullet schwa mid bullet k schwa l ri d schwa n mid bullet d schwa n mid bullet s chek }
vertical resolution [ELECTRONICS] The number of distinct horizontal lines, alternately black and white, that can be seen in the reproduced image of a television or facsimile test pattern; it is primarily fixed by the number of horizontal lines used in scanning.Also known as vertical definition.
{ v schwa rd mid bullet schwa mid bullet k schwa l rez mid bullet schwa lü mid bullet sh schwa n }
vertical retort process [METALLURGY] A zinc-smelting method using a vertical retort of silicon carbide brick.Also known as New Jersey retort process.
{ v schwa rd mid bullet schwa mid bullet k schwa l ri brvbar t rt prä mid bullet s schwa s }
vertical retrace [ELECTRONICS] The return of the electron beam to the top of the screen at the end of each field in television.
{ v schwa rd mid bullet schwa mid bullet k schwa l r tr a macr s }
vertical scale [DESIGN ENGINEERING] The ratio of the vertical dimensions of a laboratory model to those of the natural prototype; usually exaggerated in relation to the horizontal scale.
{ v schwa rd mid bullet schwa mid bullet k schwa l sk a macr l }
vertical seismograph [ENGINEERING] An instrument that records the vertical component of the ground motion during an earthquake.
{ v schwa rd mid bullet schwa mid bullet k schwa l s imacr z mid bullet m schwa graf }
vertical separation [AEROSPACE ENGINEERING] A specified vertical distance measured in terms of space between aircraft in flight at different altitudes or flight levels.
[GEOLOGY] The vertical component of the dip slip in a fault.
{ v schwa rd mid bullet schwa mid bullet k schwa l sep mid bullet schwa r a macr mid bullet sh schwa n }
vertical separator [PETROLEUM ENGINEERING] A gas-oil separator in the form of a vertical cylindrical tank.
{ v schwa rd mid bullet schwa mid bullet k schwa l sep mid bullet schwa r a macr d mid bullet schwa r }
vertical slip [GEOLOGY] The vertical component of the net slip in a fault.Also known as vertical dip slip.
{ v schwa rd mid bullet schwa mid bullet k schwa l slip }
vertical speed indicator See rate-of-climb indicator
{ v schwa rd mid bullet schwa mid bullet k schwa l brvbar sp d in mid bullet d schwa k a macr d mid bullet schwa r }
vertical stability See static stability
{ v schwa rd mid bullet schwa mid bullet k schwa l st schwa bil mid bullet schwa d mid bullet }
vertical stretching [METEOROLOGY] A process in which ascending vertical motion of air increases with altitude, or descending motion decreases with (increasing) altitude.
{ v schwa rd mid bullet schwa mid bullet k schwa l strech mid bullet i engi }
vertical sweep [ELECTRONICS] The downward movement of the scanning beam from top to bottom of the picture being televised.
{ v schwa rd mid bullet schwa mid bullet k schwa l sw p }
vertical synchronizing pulse [ELECTRONICS] One of the six pulses that are transmitted at the end of each field in a television system to keep the receiver in field-by-field synchronism with the transmitter.Also known as picture synchronizing pulse.
{ v schwa rd mid bullet schwa mid bullet k schwa l si engi mid bullet kr schwa n imacr z mid bullet i engi p schwa ls }
vertical tab [COMPUTER SCIENCE] A control character that causes a computer printer to jump from its current line to another preset line further down the page.
{ v schwa rd mid bullet schwa mid bullet k schwa l tab }
vertical tail [AEROSPACE ENGINEERING] A part of the tail assembly of an aircraft; consists of a fin (a symmetrical airfoil in line with the center line of the fuselage) fixed to the fuselage or body and a rudder which is movable by the pilot.
{ v schwa rd mid bullet schwa mid bullet k schwa l t a macr l }
vertical takeoff and landing [AEROSPACE ENGINEERING] A flight technique in which an aircraft rises directly into the air and settles vertically onto the ground.Abbreviated VTOL.
{ v schwa rd mid bullet schwa mid bullet k schwa l t a macr k f schwa n land mid bullet i engi }
vertical tower launcher See tower launcher
{ v schwa rd mid bullet schwa mid bullet k schwa l brvbar ta udot mid bullet schwa r l nch mid bullet schwa r }
vertical transmission [GENETICS] Passage of genetic information from one cell or individual organism to its progeny by conventional heredity mechanisms.
{ v schwa rd mid bullet schwa mid bullet k schwa l tranz mish mid bullet schwa n }
vertical traverse [MECHANICAL ENGINEERING] The angle through which a robot's arm can swing up and down, typically 30°.
{ v schwa rd mid bullet schwa mid bullet k schwa l tr schwa v schwa rs }
vertical turbine pump See deep-well pump
{ v schwa rd mid bullet schwa mid bullet k schwa l t schwa r mid bullet b schwa n p schwa mp }
vertical turret lathe [DESIGN ENGINEERING] Similar in principle to the horizontal turret lathe but capable of handling heavier, bulkier workpieces; it is constructed with a rotary, horizontal worktable whose diameter (30-74 inches, or 76-188 centimeters) normally designates the capacity of the machine; a crossrail mounted above the worktable carries a turret, which indexes in a vertical plane with tools that may be fed either across or downward.
{ v schwa rd mid bullet schwa mid bullet k schwa l t schwa mid bullet r schwa t l a macr th }
vertical visibility [METEOROLOGY] According to United States weather observing practice, the distance that an observer can see vertically into a surface-based obscuring phenomenon, such as fog, rain, or snow.
{ v schwa rd mid bullet schwa mid bullet k schwa l vis mid bullet schwa bil mid bullet schwa d mid bullet }
vertical vorticity [FLUID MECHANICS] The vertical component of the vorticity vector.
{ v schwa rd mid bullet schwa mid bullet k schwa l v r tis mid bullet schwa d mid bullet }
verticillate [BOTANY] Whorled, in an arrangement resembling the spokes of a wheel.
{ brvbar v schwa rd mid bullet schwa brvbar si l a macr t }
vertigo [MEDICINE] The sensation that the outer world is revolving about the patient (objective vertigo) or that the patient is moving in space (subjective vertigo).
{ v schwa rd mid bullet schwa g o macr }
Vertisol [GEOLOGY] A soil order formed in regoliths high in clay; subject to marked shrinking and swelling with changes in water content; low in organic content and high in bases.
{ v schwa rd mid bullet schwa s l }
very close pack ice [OCEANOGRAPHY] Sea ice so concentrated that there is little if any open water.
{ brvbar ver mid bullet brvbar kl o macr s pak imacr s }
very high frequency [COMMUNICATIONS] The band of frequencies from 30 to 300 megahertz in the radio spectrum, corresponding to wavelengths of 1 to 10 meters.Abbreviated VHF.
{ brvbar ver mid bullet brvbar h imacr fr mid bullet kw schwa n mid bullet s }
very high frequency omnidirectional radio range [NAVIGATION] A radio navigation aid operating at very high frequency and supplying bearing information for the entire 360° of azimuth.Abbreviated VOR.
{ brvbar ver mid bullet brvbar h imacr fr mid bullet kw schwa n mid bullet s brvbar äm mid bullet n schwa mid bullet d schwa rek mid bullet sh schwa n mid bullet schwa l r a macr d mid bullet mid bullet o macr r a macr nj }
very high frequency oscillator [ELECTRONICS] An oscillator whose frequency lies in the range from a few to several hundred megahertz; it uses distributed, rather than lumped, impedances, such as parallel wire transmission lines or coaxial cables.
{ brvbar ver mid bullet brvbar h imacr fr mid bullet kw schwa n mid bullet s äs mid bullet schwa lad mid bullet schwa r }
very high frequency tuner [ELECTRONICS] A tuner in a television receiver for reception of stations transmitting in the very high frequency band; it generally has 12 discrete positions corresponding to channels 2-13.
{ brvbar ver mid bullet brvbar h imacr fr mid bullet kw schwa n mid bullet s tün mid bullet schwa r }
very large crude carrier [NAVAL ARCHITECTURE] A liquid-cargo vessel in the 100,000- to 250,000-ton range.Abbreviated VLCC.
{ brvbar ver mid bullet brvbar lärj krüd kar mid bullet mid bullet schwa r }
very large scale integrated circuit [ELECTRONICS] A complex integrated circuit that contains at least 20,000 logic gates or 64,000 bits of memory.Abbreviated VLSI circuit.
{ brvbar ver mid bullet brvbar lärj brvbar sk a macr l int mid bullet schwa gr a macr d mid bullet schwa d s schwa r mid bullet k schwa t }
very long baseline interferometry [ELECTRONICS] A method of improving angular resolution in the observation of radio sources; these are simultaneously observed by two radio telescopes which are very far apart, and the signals are recorded on magnetic tapes which are combined electronically or on a computer.Abbreviated VLBI.
{ brvbar ver mid bullet brvbar lo engi brvbar b a macr s mid bullet l imacr n in mid bullet t schwa r mid bullet f schwa räm mid bullet schwa mid bullet tr }
very long range material requirements [ORDNANCE] Items required by operational and organizational concepts established for a period 10 years hence and beyond.
{ brvbar ver mid bullet brvbar l o macr engi brvbar r a macr nj m schwa tir mid bullet mid bullet schwa l ri kw imacr r mid bullet m schwa ns }
very long range radar [ELECTRONICS] Equipment whose maximum range on a reflecting target of 10.76 square feet (1 square meter) normal to the signal path exceeds 800 miles (1300 kilometers), provided line of sight exists between the target and the radar.
{ brvbar ver mid bullet brvbar l o macr engi brvbar r a macr nj r a macr där }
very low frequency [COMMUNICATIONS] The band of frequencies from 3 to 30 kilohertz in the radio spectrum, corresponding to wavelengths of 10 to 100 kilometers.Abbreviated VLF.
{ brvbar ver mid bullet brvbar l o macr fr mid bullet kw schwa n mid bullet s }
very open pack ice [OCEANOGRAPHY] Sea ice whose concentration ranges between one-tenth and three-tenths of the sea surface.
{ brvbar ver mid bullet brvbar o macr mid bullet p schwa n pak imacr s }
very short range radar [ELECTRONICS] Equipment whose range on a reflecting target of 10.76 square feet (1 square meter) normal to the signal path is less than 50 miles (80 kilometers), provided line of sight exists between the target and the radar.
{ brvbar ver mid bullet brvbar sh rt brvbar r a macr nj r a macr där }
very small aperture terminal [COMMUNICATIONS] An antenna approximately 6 feet (1.8 meters) in diameter that is used for both broadcast reception and interactive communication via geosynchronous satellites.Abbreviated VSAT.
{ brvbar ver mid bullet brvbar sm l brvbar ap mid bullet schwa mid bullet ch schwa r t schwa rm mid bullet schwa mid bullet n schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: V

vesicant [PHARMACOLOGY] An agent that causes blistering.
{ [image] ves mid bullet schwa mid bullet k schwa nt }
vesication [MEDICINE] 1. A blister. 2. Formation of a blister.
{ [image] ves mid bullet schwa [image] k a macr mid bullet sh schwa n }
vesicle [BIOLOGY] A small, thin-walled bladderlike cavity, usually filled with fluid.
[GEOLOGY] A cavity in lava formed by entrapment of a gas bubble during solidification.Also known as air sac; bladder; saccus; vacuole; wing.
{ [image] ves mid bullet schwa mid bullet k schwa l }
vesicular [SCIENCE AND TECHNOLOGY] Characterized by abundant vesicles.
{ v schwa [image] sik mid bullet y schwa mid bullet l schwa r }
vesicular film [GRAPHIC ARTS] A film that is sensitive to ultraviolet light and is developed by heat, without chemicals.
{ v schwa [image] sik mid bullet y schwa mid bullet l schwa r [image] film }
vesicular structure [PETROLOGY] A structure that is common in many volcanic rocks and which forms when magma is brought to or near the earth's surface; may form a structure with small cavities, or produce a pumiceous structure or a scoriaceous structure.
{ v schwa [image] sik mid bullet y schwa mid bullet l schwa r [image] str schwa k mid bullet ch schwa r }
Vespertilionidae [VERTEBRATE ZOOLOGY] The common bats, a large cosmopolitan family of the Chiroptera characterized by a long tail, extending to the edge of the uropatagium; almost all members are insect- eating.
{ [image] ves mid bullet p schwa r [image] til mid bullet [image] [image] än mid bullet schwa [image] d [image] }
vespertine [VERTEBRATE ZOOLOGY] Active in the evening.
{ [image] ves mid bullet p schwa r [image] t imacr n }
Vespidae [INVERTEBRATE ZOOLOGY] A widely distributed family of Hymenoptera in the superfamily Vespoidea including hornets, yellow jackets, and potter wasps.
{ [image] ves mid bullet p schwa [image] d [image] }
Vespoidea [INVERTEBRATE ZOOLOGY] A superfamily of wasps in the suborder Apocrita.
{ ve [image] sp [image] id mid bullet [image] mid bullet schwa }
vessel [BOTANY] A water-conducting tube or duct in the xylem.
[ENGINEERING] A container or structural envelope in which materials are processed, treated, or stored; for example, pressure vessels, reactor vessels, agitator vessels, and storage vessels (tanks).
[NAVAL ARCHITECTURE] Any craft that can carry people or cargo over the surface of the water.
{ [image] ves mid bullet schwa l }
vessel segment [BOTANY] A single cell or unit of a plant vessel.
{ [image] ves mid bullet schwa l [image] seg mid bullet m schwa nt }
vessel traffic service [NAVIGATION] A program that provides marine traffic management of an advisory nature, and occasional emergency control, to reduce collisions and strandings in heavily trafficked ports.
{ [image] ves mid bullet schwa l [image] traf mid bullet ik [image] s schwa r mid bullet v schwa s }
Vesta [ASTRONOMY] The third-largest asteroid with a diameter of about 300 miles (500 kilometers), mean distance from the sun of 2.362 astronomical units, and a unique surface composition resembling basaltic, achondritic meteorites.
{ [image] ves mid bullet t schwa }
vestibular apparatus [ANATOMY] The anatomical structures concerned with the vestibular portion of the eighth cranial nerve; includes the saccule, utricle, semicircular canals, vestibular nerve, and vestibular nuclei of the ear.
{ v schwa [image] stib mid bullet y schwa mid bullet l schwa r [image] ap mid bullet schwa [image] rad mid bullet schwa s }
vestibular membrane of Reissner See Reissner's membrane
{ v schwa [image] stib mid bullet y schwa mid bullet l schwa r [image] mem [image] br a macr n schwa v [image] r imacr s mid bullet n schwa r }
vestibular nerve [ANATOMY] A somatic sensory branch of the auditory nerve, which is distributed about the ampullae of the semicircular canals, macula sacculi, and macula utriculi.
{ v schwa [image] stib mid bullet y schwa mid bullet l schwa r [image] n schwa rv }
vestibular reflexes [PHYSIOLOGY] The responses of the vestibular apparatus to strong stimulation; responses include pallor, nausea, vomiting, and postural changes.
{ v schwa [image] stib mid bullet y schwa mid bullet l schwa r [image] r [image] [image] flek mid bullet s schwa z }
vestibule [ANATOMY] 1. The central cavity of the bony labyrinth of the ear. 2. The parts of the membranous labyrinth within the cavity of the bony labyrinth. 3. The space between the labia minora. 4. See buccal cavity
[BUILDING CONSTRUCTION] A hall or chamber between the outer door and the interior, or rooms, of a building.
{ [image] ves mid bullet t schwa [image] byül }
vestibule school [INDUSTRIAL ENGINEERING] A school organized by an industrial concern to train new employees in specific tasks or prepare employees for promotion.
{ [image] ves mid bullet t schwa [image] byül [image] skül }
vestibule training [INDUSTRIAL ENGINEERING] A procedure used in operator training in which the training location is separate from the main productive areas of the plant; includes student carrels, lecture rooms, and in many instances the same type of equipment that the trainee will use in the work station.
{ [image] ves mid bullet t schwa [image] byül [image] tr a macr n mid bullet i engi }
vestibulocerebellar [ANATOMY] Pertaining to the vestibular fibers and the cerebellum.
{ v schwa brvbar stib mid bullet y schwa mid bullet l o macr [image] ser mid bullet schwa [image] bel mid bullet schwa r }
vestibulocochlear nerve See auditory nerve
{ v schwa brvbar stib mid bullet y schwa mid bullet l schwa [image] käk mid bullet l [image] mid bullet schwa r [image] n schwa rv }
vestibulospinal tract [ANATOMY] A tract of nerve fibers that originates principally from the lateral vestibular nucleus and descends in the anterior funiculus of the spinal cord.
{ v schwa brvbar stib mid bullet y schwa mid bullet l schwa [image] sp imacr n mid bullet schwa l [image] trakt }
vestige [BIOLOGY] A degenerate anatomical structure or organ that remains from one more fully developed and functional in an earlier phylogenetic form of the individual.
{ [image] ves mid bullet tij }
vestigial [BIOLOGY] Of, being, or resembling a vestige.
{ v schwa [image] stij mid bullet [image] mid bullet schwa l }
vestigial sideband [COMMUNICATIONS] The transmitted portion of an amplitude- modulated sideband that has been largely suppressed by a filter having a gradual cutoff in the neighborhood of the carrier frequency; the other sideband is transmitted without much suppression.Abbreviated VSB.
{ v schwa [image] stij mid bullet [image] mid bullet schwa l [image] s imacr d [image] band }
vestigial-sideband filter [ELECTRONICS] A filter that is inserted between a transmitter and its antenna to suppress part of one of the sidebands.
{ v schwa [image] stij mid bullet [image] mid bullet schwa l brvbar s imacr d [image] band [image] fil mid bullet t schwa r }
vestigial-sideband transmission [COMMUNICATIONS] A type of radio signal transmission for amplitude modulation in which the normal complete sideband on one side of the carrier is transmitted, but only a part of the other sideband is transmitted.Also known as asymmetrical-sideband transmission.
{ v schwa [image] stij mid bullet [image] mid bullet schwa l brvbar s imacr d [image] band tranz [image] mish mid bullet schwa n }
vesuvian See leucite; vesuvianite
{ v schwa [image] sü mid bullet v [image] mid bullet schwa n }
Vesuvian eruption See Vulcanian eruption
{ v schwa [image] sü mid bullet v [image] mid bullet schwa n i [image] r schwa p mid bullet sh schwa n }
Vesuvian garnet See leucite
{ v schwa [image] sü mid bullet v [image] mid bullet schwa n [image] gär mid bullet n schwa t }
vesuvianite [MINERALOGY] Ca10Mg2Al4(SiO4)5(Si2O7)2(OH)4 A brown, yellow, or green mineral found in contact-metamorphosed limestones.Also known as idocrase; vesuvian.
{ v schwa [image] sü mid bullet v [image] mid bullet schwa [image] n imacr t }
veszelyite [MINERALOGY] (Cu,Zn)3(PO4)(OH)3.2H2O A greenish- blue to dark blue, monoclinic mineral consisting of a hydrated basic phosphate of copper and zinc.
{ [image] ves mid bullet schwa l [image] y imacr t }
vetch [BOTANY] Any of a group of mostly annual legumes, especially of the genus Vicia, with weak viny stems terminating in tendrils and having compound leaves; some varieties are grown for their edible seed.
{ vech }
veterinary medicine [MEDICINE] The branch of medical practice which treats of the diseases and injuries of animals.
{ [image] vet mid bullet schwa n [image] er mid bullet [image] [image] med mid bullet schwa mid bullet s schwa n }
veterinary medicine (category description)
vetiver oil [MATERIALS] A combustible, viscous essential oil from partially dried roots of Vetiveria zizanioides (East Indian grass), with a violet scent; soluble in fixed oils; used in perfumery.Also known as cuscus oil; vetivert.
{ [image] ved mid bullet schwa mid bullet v schwa r [image] [image] il }
vetivert See vetiver oil
{ [image] ved mid bullet schwa mid bullet v schwa rt }
VF See voice frequency
V factor [MICROBIOLOGY] Phosphopyridine nucleotide, a growth factor required by the parasitic bacteria of the genus Haemophilus.
{ [image] v [image] [image] fak mid bullet t schwa r }
V flume [MINING ENGINEERING] A V-shaped flume, supported by trestlework, and used by miners for bringing down timber and wood from the high mountains; the flume water is also used for mining purposes.
{ [image] v [image] [image] flüm }
V format [COMPUTER SCIENCE] A data record format in which the logical records are of variable length and each record begins with a record length indication.
{ [image] v [image] [image] f [image] r [image] mat }
VFR See visual flight rules
VFR between layers [AEROSPACE ENGINEERING] A flight condition wherein an aircraft is operated under modified visual flight rules while in flight between two layers of clouds or obscuring phenomena, each of which constitutes a ceiling.
{ [image] v [image] [image] ef [image] är bi [image] tw [image] n [image] l a macr mid bullet schwa rz }
VFR on top [AEROSPACE ENGINEERING] A flight condition wherein an aircraft is operated under modified visual flight rules while in flight above a layer of clouds or an obscuring phenomenon sufficient to constitute a ceiling.
{ [image] v [image] [image] ef [image] är [image] n [image] täp }
VFR terminal minimums [AEROSPACE ENGINEERING] A set of operational weather limits at an airport, that is, the minimum conditions of ceiling and visibility under which visual flight rules may be used.
{ [image] v [image] [image] ef [image] är [image] t schwa r mid bullet m schwa n mid bullet schwa l [image] min mid bullet schwa mid bullet m schwa mz }
VFR weather [METEOROLOGY] In aviation terminology, route or terminal weather conditions which allow operation of aircraft under visual flight rules.
{ [image] v [image] [image] ef [image] är [image] weth mid bullet schwa r }
VGC See viscosity-gravity constant
V guide [MECHANICAL ENGINEERING] A V-shaped groove serving to guide a wedge-shaped sliding machine element.
{ [image] v [image] [image] g imacr d }
VHF See very high frequency
VI See viscosity index
viable [BIOLOGY] Able to live and develop normally.
{ [image] v imacr mid bullet schwa mid bullet b schwa l }
viaduct [CIVIL ENGINEERING] A bridge structure supported on high towers with short masonry or reinforced concrete arched spans.
{ [image] v imacr mid bullet schwa [image] d schwa kt }
Vianaidae [INVERTEBRATE ZOOLOGY] A small family of South American Hemiptera in the superfamily Tingordea.
{ [image] v [image] mid bullet schwa [image] n a macr mid bullet schwa [image] d [image] }
via point [CONTROL SYSTEMS] A point located midway between the starting and stopping positions of a robot tool tip, through which the tool tip passes without stopping.Also known as way point.
{ [image] v [image] mid bullet schwa [image] p [image] int }
vibraculum [INVERTEBRATE ZOOLOGY] A specially modified bryozoan zooid with a bristlelike seta that sweeps debris from the surface of the colony.
{ v schwa [image] brak mid bullet y schwa mid bullet l schwa m }
vibrating capacitor [ELECTRICITY] A capacitor whose capacitance is varied in a cyclic manner to produce an alternating voltage proportional to the charge on the capacitor; used in a vibrating-reed electrometer.
{ [image] v imacr [image] br a macr d mid bullet i engi k schwa [image] pas mid bullet schwa d mid bullet schwa r }
vibrating conveyor See oscillating conveyor
{ [image] v imacr [image] br a macr d mid bullet i engi k schwa n [image] v a macr mid bullet schwa r }
vibrating coring tube [ENGINEERING] A sediment corer made to vibrate in order to eliminate the resistance of compacted ocean floor sediments, sands, and gravel.
{ [image] v imacr [image] br a macr d mid bullet i engi [image] k [image] r mid bullet i engi [image] tüb }
vibrating feeder [MECHANICAL ENGINEERING] A feeder for bulk materials (pulverized or granulated solids), which are moved by the vibration of a slightly slanted, flat vibrating surface.
{ [image] v imacr [image] br a macr d mid bullet i engi [image] f [image] d mid bullet schwa r }
vibrating grizzlies [MECHANICAL ENGINEERING] Bar grizzlies mounted on eccentrics so that the entire assembly is given a forward and backward movement at a speed of some 100 strokes a minute.
{ [image] v imacr [image] br a macr d mid bullet i engi [image] griz mid bullet l [image] z }
vibrating needle [ENGINEERING] A magnetic needle used in compass adjustment to find the relative intensity of the horizontal components of the earth's magnetic field and the magnetic field at the compass location.
{ [image] v imacr [image] br a macr d mid bullet i engi [image] n [image] d mid bullet schwa l }
vibrating pebble mill [MECHANICAL ENGINEERING] A size-reduction device in which feed is ground by the action of vibrating, moving pebbles.
{ [image] v imacr [image] br a macr d mid bullet i engi [image] peb mid bullet schwa l [image] mil }
vibrating-reed electrometer [ENGINEERING] An instrument using a vibrating capacitor to measure a small charge, often in combination with an ionization chamber.
{ [image] v imacr [image] br a macr d mid bullet i engi brvbar r [image] d [image] i [image] lek [image] träm mid bullet schwa d mid bullet schwa r }
vibrating-reed frequency meter [ENGINEERING] A frequency meter consisting of steel reeds having different and known natural frequencies, all excited by an electromagnet carrying the alternating current whose frequency is to be measured.Also known as Frahm frequency meter; reed frequency meter; tuned- reed frequency meter.
{ [image] v imacr [image] br a macr d mid bullet i engi brvbar r [image] d [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] m [image] d mid bullet schwa r }
vibrating-reed magnetometer [ENGINEERING] An instrument that measures magnetic fields by noting their effect on the vibration of reeds excited by an alternating magnetic field.
{ [image] v imacr [image] br a macr d mid bullet i engi brvbar r [image] d [image] mag mid bullet n schwa [image] täm mid bullet schwa d mid bullet schwa r }
vibrating-reed tachometer [ENGINEERING] A tachometer consisting of a group of reeds of different lengths, each having a specific natural frequency of vibration; observation of the vibrating reed when in contact with a moving mechanical device indicates the frequency of vibration for the device.
{ [image] v imacr [image] br a macr d mid bullet i engi brvbar r [image] d t schwa [image] käm mid bullet schwa d mid bullet schwa r }
vibrating screen [MECHANICAL ENGINEERING] A sizing screen which is vibrated by solenoid or magnetostriction, or mechanically by eccentrics or unbalanced spinning weights.
{ [image] v imacr [image] br a macr d mid bullet i engi [image] skr [image] n }
vibrating screen classifier [MECHANICAL ENGINEERING] A classifier whose screening surface is hung by rods and springs, and moves by means of electric vibrators.
{ [image] v imacr br a macr d mid bullet i engi brvbar skr n klas mid bullet schwa f imacr mid bullet schwa r }
vibrating wire transducer [ENGINEERING] A device for measuring ocean depth, consisting of a very fine tungsten wire stretched in a magnetic field so that it vibrates at a frequency that depends on the tension in the wire, and thereby on pressure and depth.
{ v imacr br a macr d mid bullet i engi brvbar w imacr r tranz dü mid bullet s schwa r }
vibration [MECHANICS] A continuing periodic change in a displacement with respect to a fixed reference.
[PHYSICAL CHEMISTRY] Oscillation of atoms about their equilibrium positions within a molecular system.
{ v imacr br a macr mid bullet sh schwa n }
vibrational energy [PHYSICAL CHEMISTRY] For a diatomic molecule, the difference between the energy of the molecule idealized by setting the rotational energy equal to zero, and that of a further idealized molecule which is obtained by gradually stopping the vibration of the nuclei without placing any new constraint on the motions of electrons.
{ v imacr br a macr mid bullet sh schwa n mid bullet schwa l en mid bullet schwa r mid bullet j }
vibrational level [PHYSICAL CHEMISTRY] An energy level of a diatomic or polyatomic molecule characterized by a particular value of the vibrational energy.
{ v imacr br a macr mid bullet sh schwa n mid bullet schwa l lev mid bullet schwa l }
vibrational quantum number [PHYSICAL CHEMISTRY] A quantum number v characterizing the vibrational motion of nuclei in a molecule; in the approximation that the molecule behaves as a quantum-mechanical harmonic oscillator, the vibrational energy is h(v + 1/2)f, where h is Planck's constant and f is the vibration frequency.
{ v imacr br a macr mid bullet sh schwa n mid bullet schwa l kwän mid bullet t schwa m n schwa m mid bullet b schwa r }
vibrational spectrum [SPECTROSCOPY] The molecular spectrum resulting from transitions between vibrational levels of a molecule which behaves like the quantum-mechanical harmonic oscillator.
{ v imacr br a macr mid bullet sh schwa n mid bullet schwa l spek mid bullet tr schwa m }
vibrational sum rule [SPECTROSCOPY] 1. The rule that the sums of the band strengths of all emission bands with the same upper state is proportional to the number of molecules in the upper state, where the band strength is the emission intensity divided by the fourth power of the frequency. 2. The sums of the band strengths of all absorption bands with the same lower state is proportional to the number of molecules in the lower state, where the band strength is the absorption intensity divided by the frequency.
{ v imacr br a macr mid bullet sh schwa n mid bullet schwa l s schwa m rül }
vibrational transition [PHYSICAL CHEMISTRY] A transition between two quantized levels of a molecule that have different vibrational energies.Also known as vibronic transition.
{ v imacr br a macr mid bullet sh schwa n mid bullet schwa l tran zish mid bullet schwa n }
vibration damping [MECHANICAL ENGINEERING] The processes and techniques used for converting the mechanical vibrational energy of solids into heat energy.
{ v imacr br a macr mid bullet sh schwa n damp mid bullet i engi }
vibration drilling [MECHANICAL ENGINEERING] Drilling in which a frequency of vibration in the range of 100 to 20,000 hertz is used to fracture rock.
{ v imacr br a macr mid bullet sh schwa n dril mid bullet i engi }
vibration galvanometer [ENGINEERING] An alternating-current galvanometer in which the natural oscillation frequency of the moving element is equal to the frequency of the current being measured.
{ v imacr br a macr mid bullet sh schwa n gal mid bullet v schwa näm mid bullet schwa d mid bullet schwa r }
vibration isolation [ENGINEERING] The isolation, in structures, of those vibrations or motions that are classified as mechanical vibration; involves the control of the supporting structure, the placement and arrangement of isolators, and control of the internal construction of the equipment to be protected.
{ v imacr br a macr mid bullet sh schwa n imacr mid bullet s schwa l a macr mid bullet sh schwa n }
vibration limit [CIVIL ENGINEERING] The amount of time during which fresh concrete remains mobile when subjected to vibration.
{ v imacr br a macr mid bullet sh schwa n lim mid bullet schwa t }
vibration machine [MECHANICAL ENGINEERING] A device for subjecting a system to controlled and reproducible mechanical vibration.Also known as shake table.
{ v imacr br a macr mid bullet sh schwa n m schwa sh n }
vibration magnetometer [ENGINEERING] An instrument that measures the period of vibration of a magnetic needle to determine the horizontal magnetic field strength at the needle.
{ v imacr br a macr mid bullet sh schwa n mag mid bullet n schwa täm mid bullet schwa d mid bullet schwa r }
vibration meter See vibrometer
{ v imacr br a macr mid bullet sh schwa n m d mid bullet schwa r }
vibration pickup [ELECTRICITY] An electromechanical transducer capable of converting mechanical vibrations into electrical voltages.
{ v imacr br a macr mid bullet sh schwa n pik schwa p }
vibration puddling [CIVIL ENGINEERING] A technique used to achieve proper consolidation of concrete; vibrating machines may be drawn vertically through the cement, or used on the surface, or placed against the form holding the concrete in place.Also known as mechanical puddling.
{ v imacr br a macr mid bullet sh schwa n p schwa d mid bullet li engi }
vibration separation [MECHANICAL ENGINEERING] Classification or separation of grains of solids in which separation through a screen is expedited by vibration or oscillatory movement of the screening mediums.
{ v imacr br a macr mid bullet sh schwa n sep mid bullet schwa r a macr mid bullet sh schwa n }
vibration suppression [MECHANICAL ENGINEERING] The prevention of undesirable vibration, either through passive means such as damping or through active techniques involving feedback control.
{ v imacr br a macr mid bullet sh schwa n s schwa presh mid bullet schwa n }
vibrato [ACOUSTICS] A musical embellishment that depends primarily on periodic variations of frequency which are often accompanied by variations in amplitude and waveform.
{ vi bräd mid bullet o macr }
vibrator [ELECTRICITY] An electromechanical device used primarily to convert direct current to alternating current but also used as a synchronous rectifier; it contains a vibrating reed which has a set of contacts that alternately hit stationary contacts attached to the frame, reversing the direction of current flow; the reed is activated when a soft-iron slug at its tip is attracted to the pole piece of a driving coil.
[MECHANICAL ENGINEERING] An instrument which produces mechanical oscillations.
{ v imacr br a macr d mid bullet schwa r }
vibrator power supply [ELECTRICITY] A power supply using a vibrator to produce the varying current necessary to actuate a transformer, the output of which is then rectified and filtered.
{ v imacr br a macr d mid bullet schwa r pa udot mid bullet schwa r s schwa pl imacr }
vibrator-type inverter [ELECTRICITY] A device that uses a vibrator and an associated transformer or other inductive device to change direct-current input power to alternating-current output power.
{ v imacr br a macr d mid bullet schwa r brvbar t imacr p in v schwa rd mid bullet schwa r }
vibratory centrifuge [MECHANICAL ENGINEERING] A high-speed rotating device to remove moisture from pulverized coal or other solids.
{ v imacr mid bullet br schwa t udot r mid bullet sen mid bullet tr schwa fyüj }
vibratory equipment [MECHANICAL ENGINEERING] Reciprocating or oscillating devices which move, shake, dump, compact, settle, tamp, pack, screen, or feed solids or slurries in process.
{ v imacr mid bullet br schwa t r mid bullet i kwip mid bullet m schwa nt }
vibratory hammer [MECHANICAL ENGINEERING] A type of pile hammer which uses electrically activated eccentric cams to vibrate piles into place.
{ v imacr mid bullet br schwa t r mid bullet ham mid bullet schwa r }
vibratory saw [MEDICINE] A hand-operated saw, used in surgery, that can cut through hard materials such as bone or a cast, but leaves soft tissue such as skin or muscle untouched.
{ v imacr mid bullet br schwa t r mid bullet s }
Vibrionaceae [MICROBIOLOGY] A family of gram-negative, facultatively anaerobic rods; cells are straight or curved and usually motile by polar flagella; generally found in water.
{ vib mid bullet r mid bullet o macr n a macr s mid bullet }
vibriosis [VETERINARY MEDICINE] An infectious bacterial disease, primarily of cattle, sheep, and goats, caused by Vibrio fetus and characterized by abortion, retained placenta, and metritis.
{ vib mid bullet r o macr mid bullet s schwa s }
vibrissae [VERTEBRATE ZOOLOGY] Hairs with specialized erectile tissue; found on all mammals except humans.Also known as sinus hairs; tactile hairs; whiskers.
{ v imacr bri s }
vibroenergy separator [MECHANICAL ENGINEERING] A screen-type device for classification or separation of grains of solids by a combination of gyratory motion and auxiliary vibration caused by balls bouncing against the lower surface of the screen cloth.
{ brvbar v imacr mid bullet br o macr en mid bullet schwa r mid bullet j sep mid bullet schwa r a macr d mid bullet schwa r }
vibrograph [ENGINEERING] An instrument that provides a complete oscillographic record of a mechanical vibration; in one form a moving stylus records the motion being measured on a moving paper or film.
{ v imacr mid bullet br schwa graf }
vibrometer [ENGINEERING] An instrument designed to measure the amplitude of a vibration.Also known as vibration meter.
{ v imacr bräm mid bullet schwa d mid bullet schwa r }
vibronic transition See vibrational transition
{ v imacr brvbar brän mid bullet ik tran zish mid bullet schwa n }
vibrotron [ELECTRONICS] A triode electron tube having an anode that can be moved or vibrated by an externally applied force.
{ v imacr mid bullet br schwa trän }
vic- [ORGANIC CHEMISTRY] A chemical prefix indicating vicinal (neighboring or adjoining) positions on a carbon structure (ring or chain); used to identify the location of substituting groups when naming derivatives.
{ vik }
vicariants [ECOLOGY] Two or more closely related taxa, presumably derived from one another or from a common immediate ancestor, that inhabit geographically distinct areas.
{ v imacr kar mid bullet mid bullet schwa ns }
Vicat needle [ENGINEERING] An apparatus used to determine the setting time of cement by measuring the pressure of a special needle against the cement surface.
{ v kä n d mid bullet schwa l }
vicinal [ORGANIC CHEMISTRY] Referring to neighboring or adjoining positions on a carbon structure (ring or chain).
{ vis mid bullet schwa n mid bullet schwa l }
vicinal faces [CRYSTALLOGRAPHY] Macroscopic crystal faces which are inclined only a few minutes of arc to crystal faces with low Miller indices, and which therefore must have high Miller indices themselves.
{ vis mid bullet schwa n mid bullet schwa l f a macr s mid bullet schwa z }
Vickers hardness test See diamond-pyramid hardness test
{ vik mid bullet schwa rz härd mid bullet n schwa s test }
Victaulic coupling [DESIGN ENGINEERING] A development in which a groove is cut around each end of pipe instead of the usual threads; two ends of pipe are then lined up and a rubber ring is fitted around the joint; two semicircular bands, forming a sleeve, are placed around the ring and are drawn together with two bolts, which have a ridge on both edges to fit into the groove of the pipe; as the bolts are tightened, the rubber ring is compressed, making a watertight joint, while the ridges fitting in the grooves make it strong mechanically.
{ vik t l mid bullet ik k schwa p mid bullet li engi }
Victoria blue [ORGANIC CHEMISTRY] C33H31N3.HCl Bronze crystals, soluble in hot water, alcohol, and ether; used as a dye for silk, wool, and cotton, as a biological stain, and to make pigment toners.
{ vik t r mid bullet mid bullet schwa blü }
vicuna [VERTEBRATE ZOOLOGY] Lama vicugna. A rare, wild ruminant found in the Andes mountains; the fiber of the vicuna is strong, resilient, and elastic but is the softest and most delicate of animal fibers.
{ v imacr kün mid bullet y schwa }
video [ELECTRONICS] 1. Pertaining to picture signals or to the sections of a television system that carry these signals in either unmodulated or modulated form. 2. Pertaining to the demodulated radar receiver output that is applied to a radar indicator.
{ vid mid bullet mid bullet o macr }
video amplifier [ELECTRONICS] A low-pass amplifier having a band width on the order of 2-10 megahertz, used in television and radar transmission and reception; it is a modification of an RC-coupled amplifier, such that the high-frequency half-power limit is determined essentially by the load resistance, the internal transistor capacitances, and the shunt capacitance in the circuit.
{ vid mid bullet mid bullet o macr am mid bullet pl schwa f imacr mid bullet schwa r }
videocassette [ELECTRONICS] A compact plastic case containing a magnetic tape for video recording and playing.
{ brvbar vid mid bullet mid bullet o macr k schwa set }
videocassette recorder [ELECTRONICS] A device for video recording and playing of magnetic tapes that are contained in plastic cases.Abbreviated VCR.
{ brvbar vid mid bullet mid bullet o macr k schwa set ri k rd mid bullet schwa r }
video correlator [ELECTRONICS] Radar circuit that enhances automatic target detection capability, provides data for digital target plotting, and gives improved immunity to noise, interference, and jamming.
{ vid mid bullet mid bullet kär mid bullet schwa l a macr d mid bullet schwa r }
video data digital processing [COMMUNICATIONS] Digital processing of video signals for pictures transmitted over a television link; the computer compares each scanned line with adjacent lines and eliminates extreme changes caused by electromagnetic interference.
{ vid mid bullet mid bullet o macr brvbar dad mid bullet schwa dij mid bullet schwa d mid bullet schwa l prä ses mid bullet i engi }
video discrimination [ELECTRONICS] Radar circuit used to reduce the frequency band of the video amplifier stage in which it is used.
{ vid mid bullet mid bullet di skrim mid bullet schwa n a macr mid bullet sh schwa n }
video disk recorder [ELECTRONICS] A video recorder that records television visual signals and sometimes aural signals on a magnetic, optical, or other type of disk which is usually about the size of a long-playing phonograph record.
{ vid mid bullet mid bullet brvbar disk ri k rd mid bullet schwa r }
video disk storage See optical disk storage
{ vid mid bullet mid bullet brvbar disk st r mid bullet ij }
video display board [COMPUTER SCIENCE] A printed circuit board that can be plugged into a personal computer and generates the text and graphics images on a display screen.Also known as display adapter.
{ brvbar vid mid bullet mid bullet o macr di spl a macr b rd }
video display terminal See display terminal
{ vid mid bullet mid bullet di spl a macr t schwa r mid bullet m schwa n mid bullet schwa l }
video frequency [COMMUNICATIONS] One of the frequencies existing in the output of a television camera when an image is scanned; it may be any value from almost zero to well over 4 megahertz.
{ vid mid bullet mid bullet fr mid bullet kw schwa n mid bullet s }
video game [ELECTRONICS] A form of interactive entertainment in which the player responds to electronically generated images that appear on a video display screen.
{ vid mid bullet mid bullet o macr g a macr m }
video integrator [ELECTRONICS] 1. Electric counter-countermeasures device that is used to reduce the response to nonsynchronous signals such as noise, and is useful against random pulse signals and noise. 2. Device which uses the redundancy of repetitive signals to improve the output signal-to-noise ratio, by summing the successive video signals.
{ vid mid bullet mid bullet int mid bullet schwa gr a macr d mid bullet schwa r }
video masking [ELECTRONICS] Method of removing chaff echoes and other extended clutter from radar displays.
{ vid mid bullet mid bullet mask mid bullet i engi }
videomicroscopy [OPTICS] The use of television cameras to brighten magnified images that are otherwise too dark to be seen with the naked eye.
{ brvbar vid mid bullet mid bullet o macr mid bullet m imacr kräs mid bullet k schwa mid bullet p }
video monitor [COMPUTER SCIENCE] The cathode-ray-tube screen of a video display terminal.Also known as display screen; monitor.
{ vid mid bullet mid bullet o macr män mid bullet schwa d mid bullet schwa r }
videophone See video telephone
{ vid mid bullet mid bullet schwa f o macr n }
video player [ELECTRONICS] A player that converts a video disk, videotape, or other type of recorded television program into signals suitable for driving a home television receiver.
{ vid mid bullet mid bullet o macr pl a macr mid bullet schwa r }
video recorder [ELECTRONICS] A magnetic tape recorder capable of storing the video signals for a television program and feeding them back later to a television transmitter or directly to a receiver.
{ vid mid bullet mid bullet o macr ri k rd mid bullet schwa r }
video replay [ELECTRONICS] 1. Also known as videotape replay. 2. A procedure in which the audio and video signals of a television program are recorded on magnetic tape and then the tape is run through equipment later to rebroadcast the live scene. 3. A similar procedure in which the scene is rebroadcast almost immediately after it occurs.Also known as instant replay.
{ vid mid bullet mid bullet o macr r pl a macr }
video sensing [COMPUTER SCIENCE] In optical character recognition, a scanning technique in which the document is flooded with light from an ordinary light source, and the image of the character is reflected onto the face of a cathode-ray tube, where it is scanned by an electron beam.
{ vid mid bullet mid bullet o macr sens mid bullet i engi }
video signal [COMMUNICATIONS] In television, the signal containing all of the visual information together with blanking and synchronizing pulses.
[ELECTROMAGNETISM] See target signal
{ vid mid bullet mid bullet o macr sig mid bullet n schwa l }
videotape [ELECTRONICS] A magnetic tape designed primarily for recording of television programs.
{ vid mid bullet mid bullet o macr t a macr p }
videotape recorder [ELECTRONICS] A device for video recording and playing of a magnetic tape either in a video cassette or on an open reel.
{ brvbar vid mid bullet mid bullet o macr t a macr p ri k rd mid bullet schwa r }
videotape recording [ELECTRONICS] A method of recording televisionprograms on magnetic tape for later rebroadcasting or replay.Abbreviated VTR.
{ vid mid bullet mid bullet o macr brvbar t a macr p ri k rd mid bullet i engi }
videotape replay See video replay
{ vid mid bullet mid bullet o macr brvbar tap r pl a macr }
video telephone [COMMUNICATIONS] A communication instrument which transmits visual images along with the attendant speech.Also known as videophone.
{ vid mid bullet mid bullet o macr tel mid bullet schwa f o macr n }
videotex [COMMUNICATIONS] An electronic home information delivery system, either teletext or videotext.
{ vid mid bullet mid bullet o macr teks }
videotext [COMMUNICATIONS] A computer communication service which uses information from a database, and which allows the user, equipped with a limited computer terminal, to interact with the service in selecting information to be displayed, so as to provide electronic mail, teleshopping, financial services, calculation services, and such.
{ brvbar vid mid bullet mid bullet o macr tekst }
video transformer [ELECTRONICS] A transformer designed to transfer, from one circuit to another, the signals containing picture information in television.
{ vid mid bullet mid bullet o macr tranz f r mid bullet m schwa r }
video transmitter See visual transmitter
{ vid mid bullet mid bullet o macr tranz mid mid bullet schwa r }
vidicon [ELECTRONICS] A camera tube in which a charge-density pattern is formed by photoconduction and stored on a photoconductor surface that is scanned by an electron beam, usually of low-velocity electrons; used chiefly in industrial television cameras.
{ vid mid bullet schwa kän }
Vienna definition language [COMPUTER SCIENCE] A language for defining the syntax and semantics of programming languages; consists of a syntactic metalanguage for defining the syntax of programming and data structures, and a semantic metalanguage which specifies programming language semantics operationally in terms of the computations to which programs give rise during execution.
{ v en mid bullet schwa def mid bullet schwa nish mid bullet schwa n la engi mid bullet gwij }
view camera [OPTICS] A camera that can be focused at both front and back, with adjustments for tilts, swings, shifts, and rise and fall, to control the shape of the subject in the image; it has a groundglass on the back which enables the photographer to view the image to be recorded.
{ vyü kam mid bullet r schwa }
viewdata [COMMUNICATIONS] Alphanumeric characters or graphics which are produced on a home television screen by a special decoder in response to digital signals sent over a telephone line.
{ vyü dad mid bullet schwa }
viewfinder [ELECTRONICS] An auxiliary optical or electronic device attached to a television camera so the operator can see the scene as the camera sees it.
[OPTICS] A device which provides the user of a camera with the view of the subject that is focused by the lens.
{ vyü f imacr n mid bullet d schwa r }
viewing screen See screen
{ vyü mid bullet i engi skr n }
viewing storage tube See direct-view storage tube
{ vyü mid bullet i engi st r mid bullet ij tüb }
viewing time [ELECTRONICS] Time during which a storage tube is presenting a visible output corresponding to the stored information.
{ vyü mid bullet i engi t imacr m }
viewport See window
{ vyü p rt }
view printer [GRAPHIC ARTS] In microfilm technology, a reader with built- in facilities to expose and process enlargements.
{ vyü print mid bullet schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: V

vigia [NAVIGATION] 1. A rock or shoal whose existence or position is doubtful. 2. A warning note of a vigia condition on a chart.
{ v schwa [image] h [image] mid bullet schwa }
vignette [GRAPHIC ARTS] To lighten the edges of a photograph or a halftone illustration so it gradually disappears into the surrounding white of the paper, leaving no sharp edge.
{ vin [image] yet }
vignetting [OPTICS] Reduction in intensity of illumination near the edges of an optical instrument's field of view caused by obstruction of light rays by the edge of the aperture.
{ vin [image] yed mid bullet i engi }
vigoureux printing [TEXTILES] Printing worsted fibers before spinning in order to achieve a mixture of light and dark shades in the finished fabric.
{ brvbar v [image] mid bullet g schwa brvbar r udot [image] print mid bullet i engi }
Vigreaux column [ANALYTICAL CHEMISTRY] An obsolete apparatus used in laboratory fractional distillation; it is a long glass tube with indentation in its walls; a thermometer is placed at the top of the tube and a side arm is attached to a condenser.
{ ve [image] gr o macr [image] käl mid bullet schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: V

Villari effect [PHYSICS] A change of magnetic induction within a ferromagnetic substance in a magnetic field when the substance is subjected to mechanical stress.
{ v schwa [image] lär mid bullet [image] i [image] fekt }
Villari reversal [PHYSICS] A change in the sign of the Villari effect which occurs with some ferromagnetic materials when the magnetic field strength reaches a certain value.
{ v schwa [image] lär mid bullet [image] ri [image] v schwa r mid bullet s schwa l }
villiaumite [MINERALOGY] NaF A carmine, isometric mineral consisting of sodium fluoride; occurs in masssive form.
{ v [image] [image] y o macr [image] m imacr t }
villous adenoma [MEDICINE] A slow-growing, potentially malignant neoplasm of the mucosa of the rectum; manifested by bleeding and mucoid diarrhea.
{ [image] vil mid bullet schwa s [image] ad mid bullet schwa n [image] o macr mid bullet m schwa }
villous placenta See epitheliochorial placenta
{ [image] vil mid bullet schwa s pl schwa [image] sen mid bullet t schwa }
villous tenosynovitis [MEDICINE] A chronic inflammatory reaction of a tendon sheath producing hypertrophy of the lining, with the formation of redundant folds and villi.
{ [image] vil mid bullet schwa s brvbar ten mid bullet o macr [image] sin mid bullet schwa [image] v imacr d mid bullet schwa s }
villus [ANATOMY] A fingerlike projection from the surface of a membrane.
{ [image] vil mid bullet schwa s }
vinal [TEXTILES] Any manufactured fiber made of a long-chain synthetic polymer composed of at least 50% by weight of vinyl alcohol units, with the total of the vinyl alcohol units and various acetate units being at least 85% by weight of the fiber.
{ [image] v imacr n mid bullet schwa l }
vinasse [MATERIALS] Residue from the fermentation of molasses or grapes; used as a fertilizer and a source of potassium salts.Also known as schlempe.
{ v schwa [image] nas }
vinblastine [PHARMACOLOGY] C46H58O9N4 An alkaloid obtained from the periwinkle plant (Vinca rosea) and used, as the sulfate salt, as an antineoplastic drug.
{ vin [image] bla [image] st [image] n }
Vincent's angina See Vincent's infection
{ [image] vin mid bullet s schwa ns [image] an mid bullet j schwa mid bullet n schwa }
Vincent's infection [MEDICINE] A noncontagious bacterial infection of the oral mucosa characterized by ulceration and formation of a gray pseudomembrane; caused by certain fusiform bacteria and spirochetes; formerly known as Vincent's angina.Also known as fusospirochetosis; Plaut-Vincent's infection; trench mouth; ulcerative gingivitis.
{ [image] vin mid bullet s schwa ns in [image] fek mid bullet sh schwa n }
vincristine [PHARMACOLOGY] C46H56O10N4 An alkaloid extracted from the periwinkle plant (Vinca rosea) and used, as the sulfate salt, as an antineoplastic drug.Also known as leurocristine.
{ vin [image] kri [image] st [image] n }
Vindobonian [GEOLOGY] A European stage of geologic time, middle Miocene.
{ [image] vin mid bullet d schwa [image] b o macr mid bullet n [image] mid bullet schwa n }
vine [BOTANY] A plant having a stem that is too flexible or weak to support itself.
{ v imacr n }
vinegar [MATERIALS] The product of the incomplete oxidation to acetic acid of ethyl alcohol produced by a primary fermentation of vegetable materials; contains not less than 4 grams of acetic acid per gallon; used in preparation of pickled fruits and vegetables and in salad dressing.
{ [image] vin mid bullet schwa mid bullet g schwa r }
vinegar bacteria See Acetobacter
{ [image] vin mid bullet schwa mid bullet g schwa r bak [image] tir mid bullet [image] mid bullet schwa }
vinegar eel [INVERTEBRATE ZOOLOGY] Turbatrix aceti. A very small nematode often found in large numbers in vinegar fermentation.Also known as vinegar worm.
{ [image] vin mid bullet schwa mid bullet g schwa r [image] [image] l }
vinegar worm See vinegar eel
{ [image] vin mid bullet schwa mid bullet g schwa r [image] w schwa rm }
vinetine See oxyacanthine
{ [image] vin mid bullet schwa [image] t [image] n }
viniculture See viticulture
{ [image] vin mid bullet i [image] k schwa l mid bullet ch schwa r }
vinyl acetal resin [ORGANIC CHEMISTRY] [CH2CH(OC2H5)]x A colorless, odorless, light-stable thermoplastic that is unaffected by water, gasoline, or oils; soluble in lower alcohols, benzene, and chlorinated hydrocarbons; used in lacquers, coatings, and molded objects.Also known as polyvinyl acetal resin.
{ [image] v imacr n mid bullet schwa l [image] as mid bullet schwa [image] t schwa l [image] rez mid bullet schwa n }
vinyl acetate [ORGANIC CHEMISTRY] CH3COOCH:CH2 A colorless, water- insoluble, flammable liquid that boils at 73°C; used as a chemical intermediate and in the production of polymers and copolymers (for example, the polyvinyl resins).
{ [image] v imacr n mid bullet schwa l [image] as mid bullet schwa [image] t a macr t }
vinyl acetate resin [ORGANIC CHEMISTRY] (CH2:CHOOCCH3)x An odorless thermoplastic formed by the polymerization of vinyl acetate; resists attack by water, gasoline, and oils; soluble in lower alcohols, benzene, and chlorinated hydrocarbons; used in lacquers, coatings, and molded products.
{ [image] v imacr n mid bullet schwa l [image] as mid bullet schwa [image] t a macr t [image] rez mid bullet schwa n }
vinylacetylene [ORGANIC CHEMISTRY] H2CCHCCH A combustible dimer of acetylene, boiling at 5°C; used for the manufacture of neoprene rubber and as a chemical intermediate.
{ brvbar v imacr n mid bullet schwa l mid bullet schwa [image] sed mid bullet schwa l [image] [image] n }
vinyl alcohol [ORGANIC CHEMISTRY] CH2:CHOH A flammable, unstable liquid found only in ester or polymer form.Also known as ethenol.
{ [image] v imacr n mid bullet schwa l [image] al mid bullet k schwa [image] h [image] l }
vinylation [CHEMISTRY] Formation of a vinyl-derived product by reaction with acetylene; for example, vinylation of alcohols gives vinyl ethers, such as vinyl ethyl ether.
{ [image] v imacr n mid bullet schwa l [image] a macr mid bullet sh schwa n }
vinylbenzene See styrene
{ brvbar v imacr n mid bullet schwa l [image] ben [image] z [image] n }
vinyl chloride [ORGANIC CHEMISTRY] CH2:CHCl A flammable, explosive gas with an ethereal aroma; soluble in alcohol and ether, slightly soluble in water; boils at -14°C; an important monomer for polyvinyl chloride and its copolymers; used in organic synthesis and in adhesives.Also known as chloroethene; chloroethylene.
{ [image] v imacr n mid bullet schwa l [image] kl [image] r [image] imacr d }
vinyl chloride resin [ORGANIC CHEMISTRY] (CH2CHCl)x A white-power polymer made by the polymerization of vinyl chloride; used to make chemical- resistant pipe (when unplasticized) or bottles and parts (when plasticized).
{ [image] v imacr n mid bullet schwa l [image] kl [image] r [image] imacr d [image] rez mid bullet schwa n }
vinylcyanide See acrylonitrile
{ brvbar v imacr n mid bullet schwa l [image] s imacr mid bullet schwa [image] n imacr d }
vinyl ether [ORGANIC CHEMISTRY] CH2:CHOCH:CH2 A colorless, light- sensitive, flammable, explosive liquid; soluble in alcohol, acetone, ether, and chloroform, slightly soluble in water; boils at 39°C; used as an anesthetic and a comonomer in polyvinyl chloride polymers.Also known as divinyl ether; divinyl oxide.
{ [image] v imacr n mid bullet schwa l [image] [image] mid bullet th schwa r }
vinyl ether resin [ORGANIC CHEMISTRY] Any of a group of vinyl ether polymers; for example, polyvinyl methyl ether, polyvinyl ethyl ether, and polyvinyl butyl ether.
{ [image] v imacr n mid bullet schwa l [image] [image] mid bullet th schwa r [image] rez mid bullet schwa n }
vinyl group [ORGANIC CHEMISTRY] CH2=CH- A group of atoms derived when one hydrogen atom is removed from ethylene.
{ [image] v imacr n mid bullet schwa l [image] grüp }
vinylidene chloride [ORGANIC CHEMISTRY] CH2:CCl2 A colorless, flammable, explosive liquid, insoluble in water; boils at 37°C; used to make polymers copolymerized with vinyl chloride or acrylonitrile (Saran).
{ v imacr [image] nil mid bullet schwa [image] d [image] n [image] kl [image] r [image] imacr d }
vinylidene resin [ORGANIC CHEMISTRY] A polymer made up of the (-H2CCX2-) unit, with X usually a chloride, fluoride, or cyanide radical.Also known as polyvinylidene resin.
{ v imacr [image] nil mid bullet schwa [image] d [image] n [image] rez mid bullet schwa n }
vinylog [ORGANIC CHEMISTRY] Any of the organic compounds that differ from each other by a vinylene linkage (-CH =CH-); for example, ethyl crotonate is a vinylog of ethyl acetate and of the next higher vinylog, ethyl sorbate.
{ [image] v imacr n mid bullet schwa l [image] äg }
vinyl plastic See polyvinyl resin
{ [image] v imacr n mid bullet schwa l [image] plas mid bullet tik }
vinyl polymerization [ORGANIC CHEMISTRY] Addition polymerization where the unsaturated monomer contains a CH2=C- group.
{ [image] v imacr n mid bullet schwa l p schwa [image] lim mid bullet schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
vinylpyridine [ORGANIC CHEMISTRY] C5H4NCH:CH2 A toxic, combustible liquid; soluble in water, alcohol, hydrocarbons, esters, ketones, and dilute acids; used to manufacture elastomers and pharmaceuticals.
{ brvbar v imacr n mid bullet schwa l [image] pir mid bullet schwa [image] d [image] n }
N-vinyl-2-pyrrolidone [ORGANIC CHEMISTRY] C6H9ON A colorless, toxic, combustible liquid, boiling at 148°C (100 mmHg); used as a chemical intermediate and to make polyvinyl pyrrolidone.
{ brvbar en brvbar v imacr n mid bullet schwa l brvbar tü p schwa [image] räl mid bullet schwa [image] d o macr n }
vinylstyrene See divinylbenzene
{ brvbar v imacr n mid bullet schwa l [image] st imacr [image] r [image] n }
vinyltoluene [ORGANIC CHEMISTRY] CH2:CHC6H4CH3 A colorless, flammable, moderately toxic liquid; soluble in ether and methanol, slightly soluble in water; boils at 170°C; used as a chemical intermediate and solvent.Also known as methyl styrene.
{ brvbar v imacr n mid bullet schwa l [image] täl mid bullet y schwa [image] w [image] n }
vinyl trichloride See trichloroethane
{ [image] v imacr n mid bullet schwa l tr imacr [image] kl [image] r [image] imacr d }
vinyl trichlorosilone [ORGANIC CHEMISTRY] CH2CH3SiCl3 A liquid that boils at 90.6°C and is soluble in organic solvents; used in silicones and adhesives.
{ [image] v imacr n mid bullet schwa l tr imacr brvbar kl [image] r mid bullet o macr [image] si [image] l o macr n }
vinyon [TEXTILES] Any manufactured fiber made of a long-chain synthetic polymer composed of at least 85% by weight of vinyl chloride units.
{ [image] vin [image] yän }
Violaceae [BOTANY] A family of dicolyledonous plants in the order Violales characterized by polypetalous, mostly perfect, hypogynous flowers with a single style and five stamens.
{ [image] v imacr mid bullet schwa [image] l a macr s mid bullet [image] [image] [image] }
Violales [BOTANY] A heterogeneous order of dicotyledons in the subclass Dilleniidae distinguished by a unilocular, compound ovary and mostly parietal placentation.
{ [image] v imacr mid bullet schwa [image] l a macr mid bullet l [image] z }
violarite [MINERALOGY] Ni2FeS4 A violet-gray mineral of the linnaeite group consisting of a sulfide of nickel and iron; found in meteorites.
{ v imacr [image] o macr mid bullet l schwa [image] r imacr t }
violet [OPTICS] The hue evoked in an average observer by monochromatic radiation having a wavelength in the approximate range from 390 to 455 nanometers; however, the same sensation can be produced in a variety of other ways.
{ [image] v imacr mid bullet schwa mid bullet l schwa t }
violet layer [ASTRONOMY] A layer of particles in the upper Martian atmosphere that scatter and absorb electromagnetic radiation at shorter wavelengths, making the atmosphere opaque to blue, violet, and ultraviolet light.
{ [image] v imacr mid bullet schwa mid bullet l schwa t [image] l a macr mid bullet schwa r }
violle [OPTICS] A unit of luminous intensity, equal to the luminous intensity of 1 square centimeter of platinum at its temperature of solidification; it is found experimentally to be equal to 20.17 candelas.
{ vy [image] l }
viologen [CHEMISTRY] Any member of a group of chlorides of certain quaternary bases derived from [image], [image] '-dipyridyl that are used as oxidation- reduction indicators; color is exhibited in the reduced form.
{ v imacr [image] äl mid bullet schwa mid bullet j schwa n }
viologen display [ELECTRONICS] An electrochromic display based on an electrolyte consisting of an aqueous solution of a dipositively charged organic salt, containing a colorless cation that undergoes a one-electron reduction process to produce a purple radical cation, upon application of a negative potential to the electrode.
{ v [image] [image] äl mid bullet schwa mid bullet j schwa n di [image] spl a macr }
viomycin [MICROBIOLOGY] A polypeptide antibiotic or mixture of antibiotic substances produced by strains of Streptomyces griseus var. purpureus (Streptomyces puniceus); the sulfate salt is administered intramuscularly for treatment of tuberculosis resistant to other therapy.
{ [image] v imacr mid bullet schwa [image] m imacr s mid bullet schwa n }
viper [VERTEBRATE ZOOLOGY] The common name for reptiles of the family Viperidae; thick-bodied poisonous snakes having a pair of long fangs, present on the anterior part of the upper jaw, which fold against the roof of the mouth when the jaws are closed.
{ [image] v imacr mid bullet p schwa r }
Viperidae [VERTEBRATE ZOOLOGY] A family of reptiles in the suborder Serpentes found in Eurasia and Africa; all species are proglyphodont.
{ v imacr [image] per mid bullet schwa [image] d [image] }
VIR See vertical interval reference
viral encephalomyelitides [MEDICINE] A group of several encephalitis diseases caused by various viruses; includes epidemic encephalitis, equine encephalitides, and Japanese B encephalitis.
{ [image] v imacr mid bullet r schwa l in brvbar sef mid bullet schwa mid bullet l o macr [image] m imacr mid bullet schwa [image] lid mid bullet schwa mid bullet d [image] z }
viral gastroenteritis [MEDICINE] An acute infectious gastroenteritis thought to be caused by various viruses and characterized by diarrhea, nausea, vomiting, and variable systemic symptoms.
{ [image] v imacr mid bullet r schwa l brvbar gas mid bullet tr o macr [image] ent mid bullet schwa [image] r imacr d mid bullet schwa s }
viral hepatitis [MEDICINE] A type of hepatitis caused by two distinct viruses, A and B; type A is also known as infectious hepatitis, type B as serum hepatitis.
{ [image] v imacr mid bullet r schwa l [image] hep mid bullet schwa [image] t imacr d mid bullet schwa s }
viral pneumonia [MEDICINE] A form of pneumonia caused by a virus of various types, in which the inflammatory reaction predominates in the septa, and the alveoli contain fibrin, edema fluid, and some inflammatory cells.
{ [image] v imacr mid bullet r schwa l n udot [image] m o macr mid bullet ny schwa }
viral shedding [VIROLOGY] Excretion of virus from a specific site in the body or from a lesion.
{ [image] v imacr mid bullet r schwa l [image] shed mid bullet i engi }
virazon [METEOROLOGY] 1. The very strong southwesterly sea breeze experienced where the coastal chains of the Andes Mountains descend steeply to the sea; it sets in about 10 a.m. and reaches its greatest strength at about 3 p.m. 2. A westerly sea breeze of Spain and Portugal.
{ vir mid bullet schwa [image] z [image] n }
viremia [MEDICINE] Presence of viral particles in the blood.
{ v imacr [image] r [image] mid bullet m [image] mid bullet schwa }
Vireonidae [VERTEBRATE ZOOLOGY] The vireos, a family of New World passeriform birds in the suborder Oscines.
{ [image] vir mid bullet [image] [image] än mid bullet schwa [image] d [image] }
virga [METEOROLOGY] Wisps or streaks of water or ice particles falling out of a cloud but evaporating before reaching the earth's surface as precipitation.Also known as fall streaks; Fallstreifen; precipitation trails.
{ [image] v schwa r mid bullet g schwa }
virgate [BOTANY] Banded.
{ [image] v schwa r [image] g a macr t }
virgate trophus [INVERTEBRATE ZOOLOGY] A piercing type of trophus in rotifers that is thin and slightly toothed.
{ [image] v schwa r [image] g a macr t [image] träf mid bullet schwa s }
virgin See straight-run
{ [image] v schwa r mid bullet j schwa n }
Virgin See Virgo
{ [image] v schwa r mid bullet j schwa n }
virgin medium [COMPUTER SCIENCE] A material designed to have data recorded on it which is as yet completely lacking any information, such as a paper tape without any punched holes, not even feed holes; in contrast to an empty medium.
{ [image] v schwa r mid bullet j schwa n [image] m [image] d mid bullet [image] mid bullet schwa m }
virgin neutron [NUCLEONICS] A neutron from any source, before it makes a collision.
{ [image] v schwa r mid bullet j schwa n [image] nü [image] trän }
virgin stock [MATERIALS] A petroleum-derived liquid stream processed from natural (virgin) crude oil; it contains no cracked or otherwise chemically modified material.Also known as straight-run stock.
{ [image] v schwa r mid bullet j schwa n [image] stäk }
virgin wool [TEXTILES] Wool used for the first time, directly after clipping from sheep.
{ [image] v schwa r mid bullet j schwa n [image] w udot l }
Virgo [ASTRONOMY] A constellation, right ascension 13 hours, declination 0°.Also known as Virgin.
{ [image] v schwa r mid bullet g o macr }
Virgo A [ASTRONOMY] A radio galaxy; it is associated with the galaxy M 87 (NGC 4486).
{ [image] v schwa r mid bullet g o macr [image] a macr }
Virgo cluster [ASTRONOMY] A cluster of galaxies which is the nearest to the galaxy that includes the sun; the cluster is centered in the constellation Virgo and is about 1.6 times 107 light-years (1.51 times 1023 m) from earth.
{ v schwa r mid bullet g o macr kl schwa s mid bullet t schwa r }
virgo-forcipate trophus [INVERTEBRATE ZOOLOGY] A type of muscular chamber in rotifers containing jaws of a cuticular material intermediate between a piercing and grasping type of structure.
{ v schwa r mid bullet g o macr f r mid bullet s schwa mid bullet p schwa t träf mid bullet schwa s }
Virgo supercluster See Local supercluster
{ v schwa r mid bullet g o macr sü mid bullet p schwa r kl schwa s mid bullet t schwa r }
Virgo X-1 [ASTRONOMY] An x-ray source that is identical with Virgo A.
{ v schwa r mid bullet g o macr eks w schwa n }
virial coefficients [THERMODYNAMICS] For a given temperature T, one of the coefficients in the expansion of P/RT in inverse powers of the molar volume, where P is the pressure and R is the gas constant.
{ vir mid bullet mid bullet schwa l k o macr mid bullet i fish mid bullet schwa ns }
virial of a system [STATISTICAL MECHANICS] The average over a long period of time of -1/2 the sum over the particles in the system of the scalar product of the total force acting on the particle and its radius vector.
{ vir mid bullet mid bullet schwa l schwa v schwa sis mid bullet t schwa m }
virial theorem See Clausius virial theorem
{ vir mid bullet mid bullet schwa l thir mid bullet schwa m }
virial-theorem mass [ASTRONOMY] The mass of a cluster of stars or galaxies calculated from the observed mean-square velocity of the objects and application of the virial theorem.
{ brvbar vir mid bullet mid bullet schwa l thir mid bullet schwa m mas }
viridans streptococci [MICROBIOLOGY] A group of pathogenic and saprophytic streptococci including strains not causing beta hemolysis, although many cause alpha hemolysis, and none which elaborate a C substance.
{ vir mid bullet schwa danz brvbar strep mid bullet t schwa käk mid bullet }
virilism [MEDICINE] See gynandry
[PSYCHOLOGY] 1. Masculinity. 2. Manifestation of male behavioral patterns in the female.
{ vir mid bullet schwa liz mid bullet schwa m }
virion [VIROLOGY] The complete, mature virus particle.
{ vir mid bullet än }
Virmel engine [MECHANICAL ENGINEERING] A cat-and-mouse engine that employs vanelike pistons whose motion is controlled by a gear-and-crank system; each set of pistons stops and restarts when a chamber reaches the spark plug.
{ v schwa r mel en mid bullet j schwa n }
viroid [MICROBIOLOGY] The smallest known agents of infectious disease, characterized by the absence of encapsidated proteins.
{ v imacr r id }
virology [MICROBIOLOGY] The study of submicroscopic organisms known as viruses.
{ v imacr räl mid bullet schwa mid bullet j }
virology (category description)
virotoxin [BIOCHEMISTRY] One of a group of toxins present in the mushroom Amanita virosa.
{ brvbar v imacr mid bullet r schwa brvbar täk mid bullet s schwa n }
virtual address [COMPUTER SCIENCE] A symbol that can be used as a valid address part but does not necessarily designate an actual location.
{ v schwa r mid bullet ch schwa mid bullet w schwa l ad res }
virtual cathode [ELECTRONICS] The locus of a space-charge- potential minimum such that only some of the electrons approaching it are transmitted, the remainder being reflected back to the electron-emitting cathode.
{ v schwa r mid bullet ch schwa mid bullet w schwa l kath o macr d }
virtual decimal point See assumed decimal point
{ v schwa r mid bullet ch schwa mid bullet w schwa l des mid bullet m schwa l p int }
virtual direct-access storage [COMPUTER SCIENCE] A device used with mass- storage systems, whereby data are retrieved prior to usage by a batch-processing program and automatically transcribed onto disk storage.
{ v schwa r mid bullet ch schwa mid bullet w schwa l d schwa brvbar rekt brvbar ak ses st r mid bullet ij }
virtual displacement [MECHANICS] 1. Any change in the positions of the particles forming a mechanical system. 2. An infinitesimal change in the positions of the particles forming a mechanical system, which is consistent with the geometrical constraints on the system.
{ v schwa r mid bullet ch schwa mid bullet w schwa l di spl a macr s mid bullet m schwa nt }
virtual entropy [THERMODYNAMICS] The entropy of a system, excluding that due to nuclear spin.Also known as practical entropy.
{ v schwa r mid bullet ch schwa mid bullet w schwa l en mid bullet tr schwa mid bullet p }
virtual environment See virtual reality
{ brvbar v schwa r mid bullet ch schwa mid bullet w schwa l in v imacr mid bullet r schwa n mid bullet m schwa nt }
virtual gravity [METEOROLOGY] The force of gravity on a parcel of air, reduced by centrifugal force due to the motion of the parcel relative to the earth.
{ v schwa r mid bullet ch schwa mid bullet w schwa l grav mid bullet schwa d mid bullet }
virtual height [GEOPHYSICS] The apparent height of a layer in the ionosphere, determined from the time required for a radio pulse to travel to the layer and return, assuming that the pulse propagates at the speed of light.Also known as equivalent height.
{ v schwa r mid bullet ch schwa mid bullet w schwa l h imacr t }
virtual image [OPTICS] An optical image from which rays of light only appear to diverge, without actually being focused there.
{ v schwa r mid bullet ch schwa mid bullet w schwa l im mid bullet ij }
virtual leak [ENGINEERING] The semblance of the vacuum system leak caused by a gradual desorptive release of gas at a rate which cannot be accurately predicted.
{ v schwa r mid bullet ch schwa mid bullet w schwa l l k }
virtual level [NUCLEAR PHYSICS] The energy of a virtual state.
{ v schwa r mid bullet ch schwa mid bullet w schwa l lev mid bullet schwa l }
virtual machine [COMPUTER SCIENCE] A portion of a computer system or of a computer's time that is controlled by an operating system and functions as though it were a complete system, although in reality the computer is shared with other independent operating systems.
{ v schwa r mid bullet ch schwa mid bullet w schwa l m schwa sh n }
virtual memory [COMPUTER SCIENCE] A combination of primary and secondary memories that can be treated as a single memory by programmers because the computer itself translates a program or virtual address to the actual hardware address.
{ v schwa r mid bullet ch schwa mid bullet w schwa l mem mid bullet r }
virtual meridian [NAVIGATION] The meridian in which the spin axis of a gyro compass will settle as a result of speed-course-latitude error.
{ v schwa r mid bullet ch schwa mid bullet w schwa l m schwa rid mid bullet mid bullet schwa n }
virtual object [OPTICS] A collection of points which may be regarded as a source of light rays for a portion of an optical system but which does not actually have this function.
{ v schwa r mid bullet ch schwa mid bullet w schwa l äb mid bullet jekt }
virtual orbital [PHYSICAL CHEMISTRY] An orbital that is either empty or unoccupied while in the ground state.
{ v schwa r mid bullet ch schwa mid bullet w schwa l r mid bullet b schwa d mid bullet schwa l }
virtual particle See virtual quantum
{ v schwa r mid bullet ch schwa mid bullet w schwa l pard mid bullet schwa mid bullet k schwa l }
virtual PPI reflectoscope [ENGINEERING] A device for superimposing a virtual image of a chart on a plan position indicator (PPI) pattern; the chart is usually prepared with white lines on a black background to the scale of the plan position indicator range scale.
{ v schwa r mid bullet ch schwa mid bullet w schwa l brvbar p brvbar p imacr ri flek mid bullet t schwa sk o macr p }
virtual pressure [METEOROLOGY] The pressure of a parcel of moist air when it has the same density as a parcel of dry air at the same temperature.
{ v schwa r mid bullet ch schwa mid bullet w schwa l presh mid bullet schwa r }
virtual process [QUANTUM MECHANICS] A process which contributes in a stage of a theoretical model but is not, by itself, physically realizable.
{ v schwa r mid bullet ch schwa mid bullet w schwa l prä mid bullet s schwa s }
virtual quantum [QUANTUM MECHANICS] A photon or other particle in an intermediate state which appears in matrix elements connecting initial and final states in second- and higher-order perturbation theory; energy is not conserved in the transitions to or from the intermediate state.Also known as virtual particle.
{ v schwa r mid bullet ch schwa mid bullet w schwa l kwän mid bullet t schwa m }
virtual reality [COMPUTER SCIENCE] A simulation of an environment that is experienced by a human operator provided with a combination of visual (computer- graphic), auditory, and tactile presentations generated by a computer program.Also known as artificial reality; immersive simulation; virtual environment; virtual world.
{ brvbar v schwa r mid bullet ch schwa mid bullet w schwa l r al mid bullet schwa d mid bullet }
virtual source [ACOUSTICS] A source of sound which is composed of the same material as that in which the sound propagates and which does not have sharply delineated boundaries; such sources include thermal sources (such as lightning and thermoacoustic arrays), turbulence (as in rocket and jet engines), and sound itself (as in a parametric acoustic array).
{ v schwa r mid bullet ch schwa mid bullet w schwa l s rs }
virtual state [NUCLEAR PHYSICS] An unstable state of a compound nucleus which has a lifetime many times longer than the time it takes a nucleon, with the same energy as it has in the virtual state, to cross the nucleus.
{ v schwa r mid bullet ch schwa mid bullet w schwa l st a macr t }
virtual temperature [METEOROLOGY] In a system of moist air, the temperature of dry air having the same density and pressure as the moist air.
{ v schwa r mid bullet ch schwa mid bullet w schwa l tem mid bullet pr schwa mid bullet ch schwa r }
virtual work [MECHANICS] The work done on a system during any displacement which is consistent with the constraints on the system.
{ v schwa r mid bullet ch schwa mid bullet w schwa l w schwa rk }
virtual work principle See principle of virtual work
{ v schwa r mid bullet ch schwa mid bullet w schwa l brvbar w schwa rk prin mid bullet s schwa mid bullet p schwa l }
virtual world See virtual reality
{ brvbar v schwa r mid bullet ch schwa mid bullet w schwa l brvbar w schwa rld }
virulence [MICROBIOLOGY] The disease-producing power of a microorganism; infectiousness.
{ vir mid bullet schwa mid bullet l schwa ns }
virus [VIROLOGY] A large group of infectious agents ranging from 10 to 250 nanometers in diameter, composed of a protein sheath surrounding a nucleic acid core and capable of infecting all animals, plants, and bacteria; characterized by total dependence on living cells for reproduction and by lack of independent metabolism.
{ v imacr mid bullet r schwa s }
virus hepatitis See infectious hepatitis
{ v imacr mid bullet r schwa s hep mid bullet schwa t imacr d mid bullet schwa s }
virus interference [MICROBIOLOGY] A phenomenon which may be defined as protection of host cells against one virus, conferred as a result of prior infection with a different virus.
{ v imacr mid bullet r schwa s in mid bullet t schwa r fir mid bullet schwa ns }
visbreaking See viscosity breaking
{ vis br a macr k mid bullet i engi }
viscera [ANATOMY] The organs within the cavities of the body of an organism.
{ vis mid bullet schwa mid bullet r schwa }
visceral arch [ANATOMY] One of the series of mesodermal ridges covered by epithelium bounding the lateral wall of the oral and pharyngeal regions of vertebrates; embryonic in higher forms, they contribute to formation of the face and neck.
[VERTEBRATE ZOOLOGY] One of the first two arches of the series in gill- bearing forms.
{ vis mid bullet schwa mid bullet r schwa l ärch }
visceral leishmaniasis [MEDICINE] A severe, generalized, and often fatal infection, caused by any of three pathogenic hemoflagellates of the genus Leishmania, affecting organs rich in endothelial cells; accompanied by fever, spleen and liver enlargement, anemia, leukopenia, skin pigmentation, and changes in plasma protein.
{ vis mid bullet schwa mid bullet r schwa l l sh mid bullet m schwa n imacr mid bullet schwa mid bullet s schwa s }
visceral peritoneum [ANATOMY] That portion of the peritoneum covering the organs of the abdominal cavity.
{ vis mid bullet schwa mid bullet r schwa l per mid bullet schwa mid bullet t schwa n mid bullet schwa m }
visceral pouch See pharyngeal pouch
{ vis mid bullet schwa mid bullet r schwa l pa udot ch }
visceratonia [PSYCHOLOGY] The behavioral type assigned to the endomorphic somatotype, manifested by a desire for assimilation and the conservation of energy through social interactions, relaxation, and love of food.
{ vis mid bullet schwa mid bullet r schwa t o macr mid bullet n mid bullet schwa }
visceroptosis [MEDICINE] Prolapse of a viscus, especially the intestine; downward displacement of the intestine in the abdominal cavity.Also known as enteroptosis.
{ vis mid bullet schwa mid bullet räp t o macr mid bullet s schwa s }
viscid [BOTANY] Having a sticky surface, as certain leaves.
{ vis mid bullet schwa d }
viscoelastic fluid [FLUID MECHANICS] A fluid that displays viscoelasticity.
{ brvbar vis mid bullet k o macr mid bullet i brvbar las mid bullet tik flü mid bullet schwa d }
viscoelasticity [MECHANICS] Property of a material which is viscous but which also exhibits certain elastic properties such as the ability to store energy of deformation, and in which the application of a stress gives rise to a strain that approaches its equilibrium value slowly.
{ brvbar vis mid bullet k i las tis mid bullet schwa d mid bullet }
viscoelastic theory [MECHANICS] The theory which attempts to specify the relationship between stress and strain in a material displaying viscoelasticity.
{ brvbar vis mid bullet k mid bullet i brvbar las mid bullet tik th mid bullet schwa mid bullet r }
viscometer [ENGINEERING] An instrument designed to measure the viscosity of a fluid.
{ vi skäm mid bullet schwa d mid bullet schwa r }
viscometer gage [ENGINEERING] A vacuum gage in which the gas pressure is determined from the viscosity of the gas.
{ vi skäm mid bullet schwa d mid bullet schwa r g a macr j }
viscometric analysis [FLUID MECHANICS] Measurement of the flow properties of substances by viscometry.
{ brvbar vis mid bullet k schwa brvbar me mid bullet trik schwa nal mid bullet schwa mid bullet s schwa s }
viscometry [ENGINEERING] A branch of rheology; the study of the behavior of fluids under conditions of internal shear; the technology of measuring viscosities of fluids.
{ vi skäm mid bullet schwa mid bullet tr }
viscose process [CHEMICAL ENGINEERING] A process for the manufacture of rayon by treating cellulose with caustic soda, and with carbon disulfide to form cellulose xanthate, which is then dissolved in a weak caustic solution to form the viscose; fibers are used as silk substitutes.
{ vis k o macr s prä mid bullet s schwa s }
viscosity [FLUID MECHANICS] The resistance that a gaseous or liquid system offers to flow when it is subjected to a shear stress.Also known as flow resistance; internal friction.
{ vi skäs mid bullet schwa d mid bullet }
viscosity blending chart [CHEMICAL ENGINEERING] A graphical means for estimating the viscosity at a given temperature of a blend of petroleum products.
{ vi skäs mid bullet schwa d mid bullet blend mid bullet i engi chärt }
viscosity breaking [CHEMICAL ENGINEERING] A petroleum refinery process used to lower or break the viscosity of high-viscosity residuum by thermal cracking of molecules at relatively low temperatures.Also known as visbreaking.
{ vi skäs mid bullet schwa d mid bullet br a macr k mid bullet i engi }
viscosity coefficient [FLUID MECHANICS] An empirical number used in equations of fluid mechanics to account for the effects of viscosity.
{ vi skäs mid bullet schwa d mid bullet k o macr mid bullet i fish mid bullet schwa nt }
viscosity conversion table [CHEMICAL ENGINEERING] A table or chart with which kinematic viscosity, in centistokes, can be converted to Saybolt viscosity, in seconds, at the same temperature.
{ vi skäs mid bullet schwa d mid bullet k schwa n v schwa r mid bullet zh schwa n t a macr mid bullet b schwa l }
viscosity curve [FLUID MECHANICS] A graph showing the viscosity of a liquid or gaseous material as a function of temperature.
{ vi skäs mid bullet schwa d mid bullet k schwa rv }
viscosity gage See molecular gage
{ vi skäs mid bullet schwa d mid bullet g a macr j }
viscosity-gravity constant [CHEMICAL ENGINEERING] An index of the chemical composition of crude oil; defined as the general relation between specific gravity and Saybolt Universal viscosity; the constant is low for paraffinic crude oils, high for naphthenic crude oils.Abbreviated VGC.
{ vi skäs mid bullet schwa d mid bullet grav mid bullet schwa d mid bullet kän mid bullet st schwa nt }
viscosity index [CHEMICAL ENGINEERING] An arbitrary scale used to show the magnitude of viscosity changes in lubricating oils with changes in temperature.Abbreviated VI.
{ vi skäs mid bullet schwa d mid bullet in deks }
viscosity manometer See molecular gage
{ vi brvbar skäs mid bullet schwa d mid bullet m schwa näm mid bullet schwa d mid bullet }
viscosity-temperature chart [CHEMICAL ENGINEERING] A chart with which the kinematic or Saybolt viscosity of a petroleum oil at any temperature within a limited range may be ascertained, provided viscosities at two temperatures are known.
{ vi skäs mid bullet schwa d mid bullet tem mid bullet pr schwa mid bullet ch schwa r chärt }
viscous damping [MECHANICAL ENGINEERING] A method of converting mechanical vibrational energy of a body into heat energy, in which a piston is attached to the body and is arranged to move through liquid or air in a cylinder or bellows that is attached to a support.
{ vis mid bullet k schwa s damp mid bullet i engi }
viscous dissipation function [FLUID MECHANICS] A quadratic function of spatial derivatives of components of fluid velocity which gives the rate at which mechanical energy is converted into heat in a viscous fluid per unit volume.Also known as dissipation function.
{ vis mid bullet k schwa s dis mid bullet schwa p a macr mid bullet sh schwa n f schwa engi k mid bullet sh schwa n }
viscous drag [FLUID MECHANICS] That part of the rearward force on an aircraft that results from the aircraft carrying air forward with it through viscous adherence.
{ vis mid bullet k schwa s drag }
viscous-drag gas-density meter [ENGINEERING] A device to measure gas-mixture densities; driven impellers in sample and standard chambers create measurable turbulences (drags) against respective nonrotating impellers.
{ vis mid bullet k schwa s brvbar drag brvbar gas brvbar den mid bullet s schwa d mid bullet m d mid bullet schwa r }
viscous fillers [MECHANICAL ENGINEERING] A packaging machine that fills viscous product into cartons; there are two basic types, straight-line and rotary plunger; the former operates intermittently on a given number of containers, while the latter fills and discharges containers continuously.
{ vis mid bullet k schwa s fil mid bullet schwa rz }
viscous filter [ENGINEERING] An air-cleaning filter having a surface coated with a viscous liquid to trap particulates in the airstream.
{ brvbar vis mid bullet k schwa s brvbar fil mid bullet t schwa r }
viscous flow [FLUID MECHANICS] 1. The flow of a viscous fluid. 2. The flow of a fluid through a duct under conditions such that the mean free path is small in comparison with the smallest, transverse section of the duct.
{ vis mid bullet k schwa s fl o macr }
viscous fluid [FLUID MECHANICS] A fluid whose viscosity is sufficiently large to make the viscous forces a significant part of the total force field in the fluid.
{ vis mid bullet k schwa s flü mid bullet schwa d }
viscous force [FLUID MECHANICS] The force per unit volume or per unit mass arising from viscous effects in fluid flow.
{ vis mid bullet k schwa s f rs }
viscous impingement filter [ENGINEERING] A filter made up of a relatively loosely arranged medium, such that the airstream is forced to change direction frequently as it passes through the filter medium; the medium usually consists of spun-glass fibers, metal screens, or layers of crimped expanded metal whose surfaces are coated with a tacky oil.
{ vis mid bullet k schwa s im pinj mid bullet m schwa nt fil mid bullet t schwa r }
viscous lubrication See complete lubrication
{ vis mid bullet k schwa s lü mid bullet br schwa k a macr mid bullet sh schwa n }
viscous magnetization See viscous remanent magnetization
{ vis mid bullet k schwa s mag mid bullet n schwa d mid bullet schwa z a macr mid bullet sh schwa n }
viscous neutral oil [MATERIALS] The bottoms from reducing, by distillation, of a petroleum neutral oil fraction; such oils are frequently blended with bright stock to make finished oils of various viscosities.
{ vis mid bullet k schwa s brvbar nü mid bullet tr schwa l il }
viscous remanent magnetization [GEOPHYSICS] A process in which grains of magnetic minerals, which are either too small or too finely divided by undergrowths of different chemical composition to retain a permanent magnetization indefinitely, acquire a new direction of magnetization when the direction of the earth's magnetic field changes.Abbreviated VRM.Also known as viscous magnetization.
{ vis mid bullet k schwa s rem mid bullet schwa mid bullet n schwa nt mag mid bullet n schwa d mid bullet schwa z a macr mid bullet sh schwa n }
viscus [ANATOMY] Singular of viscera.
{ vis mid bullet k schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: V

vise [DESIGN ENGINEERING] A tool consisting of two jaws for holding a workpiece; opened and closed by a screw, lever, or cam mechanism.
{ v imacr s }
Viséan [GEOLOGY] A European stage of lower Carboniferous geologic time forming the lowermost Upper Mississippian, above Tournaisian and below lower Namurian.
{ vi [image] s a macr mid bullet schwa n }
visibility [METEOROLOGY] In weather observing practice, the greatest distance in a given direction at which it is just possible to see and identify with the unaided eye, in the daytime, a prominent dark object against the sky at the horizon and, at nighttime, a known, preferably unfocused, moderately intense light source.
{ [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
visibility factor [ELECTRONICS] The ratio of the minimum signal input detectable by ideal instruments connected to the output of a receiver, to the minimum signal power detectable by a human operator through a display connected to the same receiver.Also known as display loss.
{ [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] fak mid bullet t schwa r }
visibility function See luminosity function
{ [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] f schwa engi k mid bullet sh schwa n }
visibility meter [ENGINEERING] An instrument for making direct measurements of visual range in the atmosphere or of the physical characteristics of the atmosphere which determine the visual range.
[OPTICS] A type of photometer that operates on the principle of artificially reducing the visibility of objects to threshold values (borderline of seeing and not seeing) and measuring the amount of the reduction on an appropriate scale.
{ [image] viz mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] [image] m [image] d mid bullet schwa r }
visible absorption spectrophotometry [SPECTROSCOPY] Study of the spectra produced by the absorption of visible-light energy during the transformation of an electron from the ground state to an excited state as a function of the wavelength causing the transformation.
{ [image] viz mid bullet schwa mid bullet b schwa l schwa b [image] s [image] rp mid bullet sh schwa n brvbar spek mid bullet tr o macr mid bullet f schwa [image] täm mid bullet schwa mid bullet tr [image] }
visible bearing [NAVIGATION] A bearing obtained by visual observation using a pelorus or azimuth circle.
{ [image] viz mid bullet schwa mid bullet b schwa l [image] ber mid bullet i engi }
visible horizon [ASTRONOMY] That line where earth and sky appear to meet, and the projection of this line upon the celestial sphere.
{ [image] viz mid bullet schwa mid bullet b schwa l h schwa [image] r imacr z mid bullet schwa n }
visible radiation See light
{ [image] viz mid bullet schwa mid bullet b schwa l [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n }
visible spectrophotometry [SPECTROSCOPY] In spectrophotometric analysis, the use of a spectrophotometer with a tungsten lamp that has an electromagnetic spectrum of 380-780 nanometers as a light source, glass or quartz prisms or gratings in the monochromator, and a photomultiplier cell as a detector.
{ [image] viz mid bullet schwa mid bullet b schwa l brvbar spek mid bullet tr o macr mid bullet f schwa [image] täm mid bullet schwa mid bullet tr [image] }
visible spectrum [SPECTROSCOPY] 1. The range of wavelengths of visible radiation. 2. A display or graph of the intensity of visible radiation emitted or absorbed by a material as a function of wavelength or some related parameter.
{ [image] viz mid bullet schwa mid bullet b schwa l [image] spek mid bullet tr schwa m }
vision [PHYSIOLOGY] The sense which perceives the form, color, size, movement, and distance of objects.Also known as sight.
{ [image] vizh mid bullet schwa n }
vision light [BUILDING CONSTRUCTION] A viewing window set in a fire door, usually glazed with wire glass.
{ [image] vizh mid bullet schwa n [image] l imacr t }
vision slit [ORDNANCE] A narrow opening or slit in armor to permit viewing, especially one in a tank or other armored vehicle.
{ [image] vizh mid bullet schwa n [image] slit }
visor tin [MINERALOGY] Twin crystals of cassiterite characterized by a notch.
{ [image] v imacr mid bullet z schwa r [image] tin }
visual achromatism [OPTICS] In an optical system, the removal of chromatic aberration or chromatic differences of magnification between light at the wavelength of the Fraunhofer C line at 656.3 nanometers and the F line at 486.1 nanometers in order to minimize these defects at wavelengths at which the human eye is most sensitive.Also known as optical achromatism.
{ [image] vizh mid bullet schwa mid bullet w schwa l a macr [image] kr o macr mid bullet m schwa [image] tiz mid bullet schwa m }
visual acuity [PHYSIOLOGY] The ability to see fine details of an object; specifically, the ability to see an object whose angle subtended at the eye is 1 minute of arc.
{ [image] vizh mid bullet schwa mid bullet w schwa l schwa [image] kyü mid bullet schwa d mid bullet [image] }
visual aid to navigation [NAVIGATION] An object such as a tower or tripod target whose position is indicated on government-approved navigation charts and on which bearings may be taken by the naked eye or with optical assistance; the aid may or may not be illuminated.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] a macr d t schwa [image] nav mid bullet schwa [image] g a macr mid bullet sh schwa n }
visual angle [OPTICS] The angle which an object subtends at the nodal point of the eye of an observer.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] a engi mid bullet g schwa l }
visual-aural range [NAVIGATION] A very-high-frequency radio range that provides one course for display to the pilot on a zero-center left-right indicator and another course, at right angles to the first, in the form of aural A-N radio range signals; the A-N aural signals provide a means for differentiating between the two directions of the visual course.Abbreviated VAR.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] [image] r mid bullet schwa l [image] r a macr nj }
visual binaries [ASTRONOMY] Binary stars that to the naked eye seem to be single stars, but when viewed through the telescope, are separated into pairs.Also known as visual doubles.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] b imacr [image] ner mid bullet [image] z }
visual bombing [ORDNANCE] Bombing done by sighting on an aiming point, under conditions where the aiming point is visible from the bombing aircraft.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] bäm mid bullet i engi }
visual bombsight [ORDNANCE] A bombsight designed for aiming a bomb when the aiming point is visible.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] bäm [image] s imacr t }
visual colorimetry [ANALYTICAL CHEMISTRY] A procedure for the determination of the color of an unknown solution by visual comparison to color standards (solutions or color-tinted disks).
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] k schwa l mid bullet schwa [image] rim mid bullet schwa mid bullet tr [image] }
visual comparator See optical comparator
{ [image] vizh mid bullet schwa mid bullet w schwa l k schwa m [image] par mid bullet schwa d mid bullet schwa r }
visual display unit See display tube
{ [image] vizh mid bullet schwa mid bullet w schwa l di [image] spl a macr [image] yü mid bullet n schwa t }
visual doubles See visual binaries
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] d schwa b mid bullet schwa lz }
visual fire control [ORDNANCE] Technical control of some artillery fire using an optical tracking instrument.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] f imacr r k schwa n [image] tr o macr l }
visual fix [NAVIGATION] A fix established by visual observation of fixed objects.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] fiks }
visual flight [AEROSPACE ENGINEERING] An aircraft flight occurring under conditions which allow navigation by visual reference to the earth's surface at a safe altitude and with sufficient horizontal visibility, and operating under visual flight rules.Also known as VFR flight.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] fl imacr t }
visual flight rules [AEROSPACE ENGINEERING] A set of regulations set down by the U.S. Civil Aeronautics Board (in Civil Air Regulations) to govern the operational control of aircraft during visual flight.Abbreviated VFR.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] fl imacr t [image] rülz }
visual Herschel effect See Herschel effect
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] h schwa r mid bullet sh schwa l i [image] fekt }
visual learning [PSYCHOLOGY] A type of sensory learning that is controlled by the cortical visual areas of the brain.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] l schwa rn mid bullet i engi }
visual line of position [NAVIGATION] A line of position determined by visual observation of a landmark or aid to navigation.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] l imacr n schwa v p schwa [image] zish mid bullet schwa n }
visually coupled display See helmet-mounted display
{ [image] vizh mid bullet schwa mid bullet l [image] brvbar k schwa p mid bullet schwa ld di [image] spl a macr }
visual magnitude [ASTRONOMY] A celestial body's magnitude as seen by the eye of the observer.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] mag mid bullet n schwa [image] tüd }
visual photometer [OPTICS] A photometer in which the luminance of two surfaces is compared by human vision; it usually utilizes the Lummer-Brodhun sightbox or some adaptation of its principles.
{ [image] vizh mid bullet schwa mid bullet w schwa l f schwa [image] täm mid bullet schwa d mid bullet schwa r }
visual pigment [BIOCHEMISTRY] Any of various photosensitive pigments of vertebrate and invertebrate photoreceptors.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] pig mid bullet m schwa nt }
visual projection area [PHYSIOLOGY] The receptive center for visual images in the cortex of the brain, located in the walls and margins of the calcarine sulcus of the occipital lobe.Also known as Brodmann's area 17.
{ [image] vizh mid bullet schwa mid bullet w schwa l pr schwa [image] jek mid bullet sh schwa n [image] er mid bullet [image] mid bullet schwa }
visual purple See rhodopsin
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] p schwa r mid bullet p schwa l }
visual radio range [NAVIGATION] Any range facility whose course is flown by visual instrumentation not associated with aural reception.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] r a macr d mid bullet [image] mid bullet o macr [image] r a macr nj }
visual range [METEOROLOGY] The distance, under daylight conditions, at which the apparent contrast between a specified type of target and its background becomes just equal to the threshold contrast of an observer.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] r a macr nj }
visual-righting reflex [PHYSIOLOGY] A reflex mechanism whereby righting of the head and body is caused by visual stimuli.Also known as optical- righting reflex.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] r imacr d mid bullet i engi [image] r [image] [image] fleks }
visual scanner [ELECTRONICS] Device that optically scans printed or written data and generates an analog or digital signal.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] skan mid bullet schwa r }
visual seizure [MEDICINE] A form of epileptic seizure in which the patient experiences visual sensations in the form of light flashes, sometimes of varied colors.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] s [image] mid bullet zh schwa r }
visual servoing [CONTROL SYSTEMS] The use of a solid-state camera on the end effector of a robot to provide feedback.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] s schwa r mid bullet v o macr mid bullet i engi }
visual storage tube [ELECTRONICS] Any electrostatic storage tube that also provides a visual readout.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] st [image] r mid bullet ij [image] tüb }
visual telephony [COMMUNICATIONS] The transmission of picture information (television) over telephone lines.
{ [image] vizh mid bullet schwa mid bullet w schwa l t schwa [image] lef mid bullet schwa mid bullet n [image] }
visual transmitter [ELECTRONICS] Those parts of a television transmitter that act on picture signals, including parts that act on the audio signals as well.Also known as picture transmitter; video transmitter.
{ [image] vizh mid bullet schwa mid bullet w schwa l tranz [image] mid mid bullet schwa r }
visual yellow [BIOCHEMISTRY] An intermediary substance formed from rhodopsin in the retina after exposure to light; it is ultimately broken down to retinene and vitamin A.
{ [image] vizh mid bullet schwa mid bullet w schwa l [image] yel mid bullet o macr }
Vitaceae [BOTANY] A family of dicotyledonous plants in the order Rhamnales; mostly tendril-bearing climbers with compound or lobed leaves, as in grapes (Vitis).
{ v imacr [image] t a macr s mid bullet [image] [image] [image] }
vital capacity [PHYSIOLOGY] The volume of air that can be forcibly expelled from the lungs after the deepest inspiration.
{ [image] v imacr d mid bullet schwa l k schwa [image] pas mid bullet schwa d mid bullet [image] }
Vitali set [MATHEMATICS] A set of real numbers such that the difference of any two members of the set is an irrational number and any real number is the sum of a rational number and a member of the set.
{ v [image] [image] täl mid bullet [image] [image] set }
vitalism [BIOLOGY] The theory that the activities of a living organism are under the guidance of an agency which has none of the attributes of matter or energy.
{ [image] v imacr d mid bullet schwa l [image] iz mid bullet schwa m }
vitamer [BIOCHEMISTRY] One of several very similar chemical compounds that can perform a specific vitamin function.
{ [image] v imacr d mid bullet schwa mid bullet m schwa r }
vitamin [BIOCHEMISTRY] An organic compound present in variable, minute quantities in natural foodstuffs and essential for the normal processes of growth and maintenance of the body; vitamins do not furnish energy, but are essential for energy transformation and regulation of metabolism.
{ [image] v imacr d mid bullet schwa mid bullet m schwa n }
vitamin A [BIOCHEMISTRY] C20H29OH A pale-yellow alcohol that is soluble in fat and insoluble in water; found in liver oils and carotenoids, and produced synthetically; it is a component of visual pigments and is essential for normal growth and maintenance of epithelial tissue.Also known as antiinfective vitamin; antixerophthalmic vitamin; retinol.
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar a macr }
vitamin A aldehyde See retinal
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar a macr [image] al mid bullet d schwa [image] h imacr d }
vitamin B1 See thiamine
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar b [image] brvbar w schwa n }
vitamin B2 See riboflavin
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar b [image] brvbar tü }
vitamin B3 See pantothenic acid
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar b [image] brvbar thr [image] }
vitamin B6 [BIOCHEMISTRY] A vitamin which exists as three chemically related and water-soluble forms found in food: pyridoxine, pyridoxal, and pyridoxamine; dietary requirements and physiological activities are uncertain.
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar b [image] brvbar siks }
vitamin B12 [BIOCHEMISTRY] A group of closely related polypyrrole compounds containing trivalent cobalt; the antipernicious anemia factor, essential for normal hemopoiesis.Also known as cobalamin; cyanocobalamin; extrinsic factor.
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar b [image] brvbar twelv }
vitamin B complex [BIOCHEMISTRY] A group of water-soluble vitamins that include thiamine, riboflavin, nicotinic acid, pyridoxine, panthothenic acid, inositol, p-aminobenzoic acid, biotin, folic acid, and vitamin B12.
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar b [image] [image] käm [image] pleks }
vitamin B6 hydrochloride See pyridoxine hydrochloride
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar b [image] brvbar siks brvbar h imacr mid bullet dr schwa [image] kl [image] r [image] imacr d }
vitamin B2 phosphate See riboflavin 5'- phosphate
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar b [image] brvbar tü [image] fä [image] sf a macr t }
vitamin C See ascorbic acid
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar s [image] }
vitamin D [BIOCHEMISTRY] Either of two fat-soluble, sterol-like compounds, calciferol or ergocalciferol (vitamin D2) and cholecalciferol (vitamin D3); occurs in fish liver oils and is essential for normal calcium and phosphorus deposition in bones and teeth.Also known as antirachitic vitamin.
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar d [image] }
vitamin D3 See cholecalciferol
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar d [image] brvbar thr [image] }
vitamin E [BIOCHEMISTRY] Any of a series of eight related compounds called tocopherols, [image] -tocopherol having the highest biological activity; occurs in wheat germ and other naturally occurring oils and is believed to be needed in certain human physiological processes.
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar [image] }
vitamin G See riboflavin
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar j [image] }
vitamin K [BIOCHEMISTRY] Any of three yellowish oils which are fat- soluble, nonsteroid, and nonsaponifiable; it is essential for formation of prothrombin.Also known as antihemorrhagic vitamin; prothrombin factor.
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar k a macr }
vitamin K1 See phytonadione
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar k a macr brvbar w schwa n }
vitamin P [BIOCHEMISTRY] A substance, such as citrin or one or more of its components, believed to be concerned with maintenance of the normal state of the walls of small blood vessels.
{ [image] v imacr d mid bullet schwa mid bullet m schwa n brvbar p [image] }
vitamin P complex See bioflavonoid
{ v imacr d mid bullet schwa mid bullet m schwa n brvbar p käm pleks }
vitavite See moldavite
{ v imacr d mid bullet schwa v imacr t }
vitellarium [INVERTEBRATE ZOOLOGY] The part of the ovary in certain rotifers and flatworms that produces nutritive cells filled with yolk.Also known as yolk larva.
{ vid mid bullet schwa l ar mid bullet mid bullet schwa m }
vitelline artery [EMBRYOLOGY] An artery passing from the yolk sac to the primitive aorta in young vertebrate embryos.Also known as omphalomesenteric artery.
{ v imacr tel n ärd mid bullet schwa mid bullet r }
vitelline duct [EMBRYOLOGY] The constricted part of the yolk sac opening into the midgut region of the future ileum.Also known as omphalomesenteric duct; umbilical duct.
{ v imacr tel n d schwa kt }
vitelline membrane [CYTOLOGY] The cytoplasmic membrane on the surface of the mammalian ovum.
{ v imacr tel n mem br a macr n }
vitelline vein [EMBRYOLOGY] Any of the embryonic veins in vertebrates uniting the yolk sac and the sinus venosus; their proximal fused ends form the portal vein.Also known as omphalomesenteric vein.
{ v imacr tel n v a macr n }
vitellogenesis [PHYSIOLOGY] The process by which yolk is formed in the ooplasm of an oocyte.
{ v imacr tel mid bullet schwa jen mid bullet schwa mid bullet s schwa s }
viticulture [AGRICULTURE] That division of horticulture concerned with grape growing, studies of grape varieties, methods of culture, and insect and disease control.Also known as viniculture.
{ vid mid bullet schwa k schwa l mid bullet ch schwa r }
vitiligo [MEDICINE] A skin disease characterized by an acquired ochromia in areas of various sizes and shapes.
{ vid mid bullet schwa l imacr mid bullet g o macr }
vitrain [GEOLOGY] A brilliant black coal lithotype with vitreous luster and cubical cleavage.Also known as pure coal.
{ vi tr a macr n }
Vitreoscillaceae [MICROBIOLOGY] Formerly a family of bacteria in the order Beggiatoales; included organisms which have a filamentous habit and move by gliding, but never store sulfur, and rely on organic nutrients in their metabolism.
{ vi mid bullet tr äs mid bullet schwa l a macr s mid bullet }
vitreous body See vitreous humor
{ vi mid bullet tr mid bullet schwa s bäd mid bullet }
vitreous chamber [ANATOMY] A cavity of the eye posterior to the crystalline lens and anterior to the retina, which is filled with vitreous humor.
{ vi mid bullet tr mid bullet schwa s ch a macr m mid bullet b schwa r }
vitreous copper See chalcocite
{ vi mid bullet tr mid bullet schwa s käp mid bullet schwa r }
vitreous enamel [MATERIALS] A glass coating applied to a metal by covering the surface with a powdered glass frit and heating until fusion occurs.Also known as porcelain enamel.
{ vi mid bullet tr mid bullet schwa s i nam mid bullet schwa l }
vitreous humor [PHYSIOLOGY] The transparent gel-like substance filling the greater part of the globe of the eye, the vitreous chamber.Also known as vitreous body.
{ vi mid bullet tr mid bullet schwa s hyü mid bullet m schwa r }
vitreous luster [OPTICS] A type of luster resembling that of glass.
{ vi mid bullet tr mid bullet schwa s l schwa s mid bullet t schwa r }
vitreous silica See silica glass
{ vi mid bullet tr mid bullet schwa s sil mid bullet schwa mid bullet k schwa }
vitreous silver See argentite
{ vi mid bullet tr mid bullet schwa s sil mid bullet v schwa r }
vitreous state [SOLID-STATE PHYSICS] A solid state in which the atoms or molecules are not arranged in any regular order, as in a crystal, and which crystallizes only after an extremely long time.Also known as glassy state.
{ vi mid bullet tr mid bullet schwa s st a macr t }
vitric [GEOLOGY] Referring to a pyroclastic material which is characteristically glassy, that is, contains more than 75% glass.
{ vi mid bullet trik }
vitric tuff [GEOLOGY] Tuff composed principally of volcanic glass fragments.
{ vi mid bullet trik t schwa f }
vitrification [ENGINEERING] Heat treatment of a material such as a ceramic to produce a glazed surface.
[GEOLOGY] Formation of a glassy or noncrystalline material.
[MEDICINE] An experimental procedure for preserving human organs in which chemicals are added prior to cooling to prevent crystallization of water within and outside the cells, so that with coolings the molecules essentially become fixed in place.
{ vi mid bullet tr schwa mid bullet f schwa k a macr mid bullet sh schwa n }
vitrified brick [MATERIALS] A type of brick that has been glazed to render it impervious to water and highly resistant to corrosion.
{ brvbar vi mid bullet tr schwa f imacr d brik }
vitrified-clay pipe [MATERIALS] A pipe, made of clay treated in a kiln to induce vitrification, with the surface glazed for watertightness; used for drainage.
{ vi mid bullet tr schwa f imacr d brvbar kl a macr p imacr p }
vitrified wheel [DESIGN ENGINEERING] A grinding wheel with a glassy or porcelanic bond.
{ vi mid bullet tr schwa f imacr d w l }
vitrinite [GEOLOGY] A maceral group that is rich in oxygen and composed of humic material associated with peat formation; characteristic of vitrain.
{ vi mid bullet tr schwa n imacr t }
vitrinoid [GEOLOGY] Vitrinite occurring in bituminous coking coals; characterized by a reflectance of 0.5-2.0%.
{ vi mid bullet tr schwa n id }
vitriolic acid See sulfuric acid
{ vi mid bullet tr äl mid bullet ik schwa s mid bullet ed }
vitriol stone [MINERALOGY] A hard, crystalline material, mainly a mixture of ferric sulfate and aluminum sulfate, that is extracted from weathered pyritic schist and used in the manufacture of sulfuric acid.
{ vi mid bullet tr mid bullet schwa l st o macr n }
vitrophyre [PETROLOGY] Any porphyritic igneous rock whose groundmass is glassy.Also known as glass porphyry.
{ vi mid bullet tr schwa f imacr r }
vittate [BOTANY] 1. Having longitudinal stripes. 2. Bearing specialized oil tubes (vittae).
{ vi t a macr t }
viuga [METEOROLOGY] A cold north or northeast storm of the Russian steppes, lasting about 3 days.
{ vyü mid bullet g schwa }
vivax malaria [MEDICINE] Malaria caused by Plasmodium vivax and characterized by typical paroxysms occurring every few days, commonly every 2 days.Also known as benign tertian malaria; tertian malaria.
{ v imacr vaks m schwa ler mid bullet mid bullet schwa }
Viverridae [VERTEBRATE ZOOLOGY] A family of carnivorous mammals in the superfamily Feloidea composed of the civets, genets, and mongooses.
{ v imacr ver mid bullet schwa d }
vivianite [MINERALOGY] Fe3(PO4)2.8H2O A colorless, blue, or green mineral in the unaltered state (darkens upon oxidation); crystallizes in the monoclinic system and occurs in earth form and as globular and encrusting fibrous masses.Also known as blue iron earth; blue ocher.
{ vi mid bullet v mid bullet schwa n imacr t }
Viviparidae [INVERTEBRATE ZOOLOGY] A family of fresh-water gastropod mollusks in the order Pectinibranchia.
{ v imacr mid bullet v schwa par mid bullet schwa d }
viviparous [PHYSIOLOGY] Bringing forth live young.
{ v imacr vip mid bullet schwa mid bullet r schwa s }
vixen file [DESIGN ENGINEERING] A flat file with curved teeth; used for filing soft metals.
{ vik mid bullet s schwa n f imacr l }
V jewels [DESIGN ENGINEERING] Jewel bearings used in conjunction with a conical pivot, the bearing surface being a small radius located at the apex of a conical recess; found primarily in electric measuring instruments.
{ v jülz }
Vlasov equation [PLASMA PHYSICS] A modification of the Boltzmann transport equation for the study of a plasma, in which particles interact only through the mutually induced space-charge field, and collisions are assumed to be negligible.Also known as collisionless Boltzmann equation.
{ vla mid bullet s f i kw a macr mid bullet zh schwa n }
Vlasov-Maxwell equations [PLASMA PHYSICS] Equations for the propagation of electromagnetic radiation in a hot, collisionless plasma.
{ vlä mid bullet s f maks wel i kw a macr mid bullet zh schwa nz }
VLBI See very long baseline interferometry
VLCC See very large crude carrier
VLF See very low frequency
VLSI circuit See very large scale integrated circuit
{ brvbar v brvbar el brvbar es brvbar imacr s schwa r mid bullet k schwa t }
VM & P naphtha See varnish makers' and painters' naphtha
{ brvbar v brvbar em schwa n brvbar p naf mid bullet th schwa }
VMOS technology See vertical metal oxide semiconductor technology
{ v m s tek näl mid bullet schwa mid bullet j }
V-notch weir See triangular-notch weir
{ v brvbar näch wer }
vocal cord See vocal fold
{ v o macr mid bullet k schwa l k rd }
vocal fold [ANATOMY] Either of a pair of folds of tissue covered by mucous membrane in the larynx.Also known as vocal cord.
{ v o macr mid bullet k schwa l f o macr ld }
vocal sac [VERTEBRATE ZOOLOGY] An expansible pocket of skin beneath the chin or behind the jaws of certain frogs; may be inflated to a great volume and serves as a resonator.
{ v o macr mid bullet k schwa l sak }
Vochysiaceae [BOTANY] A family of dicotyledonous plants in the order Polygalales characterized by mostly three carpels, usually stipulate leaves, one fertile stamen, and capsular fruit.
{ v o macr kizh mid bullet a macr s mid bullet }
vocoder [ELECTRONICS] A system of electronic apparatus for synthesizing speech according to dynamic specifications derived from an analysis of that speech.
{ v o macr k o macr d mid bullet schwa r }
vodas [ELECTRONICS] A voice-operated switching device used in transoceanic radiotelephone circuits to suppress echoes and singing sounds automatically; it connects a subscriber's line automatically to the transmitting station as soon as he starts speaking and simultaneously disconnects it from the receiving station, thereby permitting the use of one radio channel for both transmitting and receiving without appreciable switching delay as the parties alternately talk.Derived from voice-operated device anti- singing.
{ v o macr das }
voder [ELECTRONICS] An electronic system that uses electron tubes and filters, controlled through a keyboard, to produce voice sounds artificially.Derived from voice operation demonstrator.
{ v o macr mid bullet d schwa r }
vodka [FOOD ENGINEERING] A colorless and unaged alcoholic beverage distilled from rye or wheat mash or sometimes from potatoes; it is highly rectified during distillation and thus is a very pure neutral spirit without a pronounced taste.
{ väd mid bullet k schwa }
vogad [ELECTRONICS] An automatic gain control circuit used to maintain a constant speech output level in long-distance radiotelephony.Derived from voice-operated gain-adjusted device.
{ v o macr gad }
Vogel-Colson-Russell effect See Russell effect
{ v o macr mid bullet g schwa l k o macr l mid bullet s schwa n r schwa s mid bullet schwa l i fekt }
vogesite [PETROLOGY] A syenitic lamprophyre composed of phenocrysts of hornblende in a groundmass of orthoclase and hornblende.
{ v o macr mid bullet g schwa s imacr t }
Voges-Proskauer test [MICROBIOLOGY] One of the four tests of the IMVIC test; a qualitative test for the formation of acetyl methylcarbinol from glucose, in which solutions of -naphthol, potassium hydroxide, and creatinine are added to an incubated culture of test organisms in a glucose broth, and a pink to rose color indicates a positive reaction.
{ f o macr mid bullet g schwa präs ka udot mid bullet schwa r test }
voglite [MINERALOGY] An emerald green to grass green, triclinic mineral consisting of a hydrated carbonate of calcium, copper, and uranium; occurs as coatings of scales.
{ v o macr gl imacr t }
Vogt-Russell theorem [ASTROPHYSICS] A theorem that states that if the pressure, opacity, and rate of energy generation in a star depend only on the local values of temperature, density, and chemical composition, then the star's structure is uniquely determined by its mass and chemical composition.Also known as Russell-Vogt theorem.
{ f kt r schwa s mid bullet schwa l thir mid bullet schwa m }
voice call sign [COMMUNICATIONS] A call sign provided primarily for voice communications.
{ v is k l s imacr n }
voice channel [COMMUNICATIONS] A communication channel having sufficient bandwidth to carry voice frequencies intelligibly; the minimum bandwidth for a voice channel is about 3000 hertz.
{ v is chan mid bullet schwa l }
voice coder [ELECTRONICS] Device that converts speech input into digital form prior to encipherment for secure transmission and converts the digital signals back to speech at the receiver.
{ v is k o macr mid bullet d schwa r }
voice coil [ENGINEERING ACOUSTICS] The coil that is attached to the diaphragm of a moving-coil loudspeaker and moves through the air gap between the pole pieces due to interaction of the fixed magnetic field with that associated with the audio-frequency current flowing through the voice coil.Also known as loudspeaker voice coil; speech coil (British usage).
{ v is k il }
voice/data system [COMMUNICATIONS] Integrated communications system for transmitting both voice and digital data.
{ v is dad mid bullet schwa sis mid bullet t schwa m }
voice digitization [ELECTRONICS] The conversion of analog voice signals to digital signals.
{ v is dij mid bullet schwa d mid bullet schwa z a macr mid bullet sh schwa n }
voice frequency [COMMUNICATIONS] An audio frequency in the range essential for transmission of speech of commercial quality, from about 300 to 3400 hertz.Abbreviated VF.Also known as speech frequency.
{ v is fr mid bullet kw schwa n mid bullet s }
voice-frequency carrier telegraphy [COMMUNICATIONS] Carrier telegraphy in which the carrier currents have frequencies such that the modulated currents may be transmitted over a voice-frequency telephone channel.
{ v is brvbar fr mid bullet kw schwa n mid bullet s brvbar kar mid bullet mid bullet schwa r t schwa leg mid bullet r schwa mid bullet f }
voice-frequency dialing [ELECTRONICS] Method of dialing by which the direct-current pulses from the dial are transformed into voice-frequency alternating-current pulses.
{ v is brvbar fr mid bullet kw schwa n mid bullet s d imacr mid bullet li engi }
voice-frequency telegraph system [COMMUNICATIONS] Telegraph system permitting the use of many channels on a single circuit; a different audio frequency is used for each channel, being keyed in the conventional manner; the various audio frequencies at the receiving end are separated by suitable filter circuits and fed to their respective receiving circuits.
{ v is brvbar fr mid bullet kw schwa n mid bullet s tel mid bullet schwa graf sis mid bullet t schwa m }
voice-grade channel [COMMUNICATIONS] A channel whose bandwidth is large enough to transmit voice-frequency signals.
{ v is brvbar gr a macr d chan mid bullet schwa l }
voice mail [COMMUNICATIONS] A method of storing voice-recorded messages and delivering them electronically to an intended receiver.
{ v is m a macr l }
voice-operated device [ELECTRONICS] Any of several devices in a telephone system which are brought into operation by a sound signal, or some characteristic of such a signal.
{ v is brvbar äp mid bullet schwa r a macr d mid bullet schwa d di v imacr s }
voice-operated device anti-singing See vodas
{ v is brvbar äp mid bullet schwa r a macr d mid bullet schwa d di v imacr s brvbar an mid bullet t si engi mid bullet i engi }
voice-operated gain-adjusted device See vogad
{ v is brvbar äp mid bullet schwa r a macr d mid bullet schwa d g a macr n schwa brvbar j schwa s mid bullet t schwa d di v imacr s }
voice-operated loss control and suppressor [ELECTRONICS] Voice-operated device which switches loss out of the transmitting branch and inserts loss in the receiving branch under control of the subscriber's speech.
{ v is brvbar äp mid bullet schwa r a macr d mid bullet schwa d l s k schwa n tr o macr l schwa n s schwa pres mid bullet schwa r }
voice operation demonstrator See voder
{ v is äp mid bullet schwa brvbar r a macr mid bullet sh schwa n dem mid bullet schwa n str a macr d mid bullet schwa r }
voice print [ENGINEERING ACOUSTICS] A voice spectrograph that has individually distinctive patterns of voice characteristics that can be used to identify one person's voice from other voice patterns.
{ v is print }
voice recognition unit [COMMUNICATIONS] A computer peripheral device that recognizes a limited number of spoken words and converts them into equivalent digital signals which can serve as computer input or initiate other desired actions.
{ v is rek mid bullet ig nish mid bullet schwa n yü mid bullet n schwa t }
voice response [COMPUTER SCIENCE] A computer-controlled recording system in which basic sounds, numerals, words, or phrases are individually stored for playback under computer control as the reply to a keyboarded query.
[ENGINEERING ACOUSTICS] The process of generating an acoustic speech signal that communicates an intended message, such that a machine can respond to a request for information by talking to a human user.Also known as speech synthesis.
{ v is ri späns }
voice store and forward [COMMUNICATIONS] A computer-supported system that converts spoken messages to digital format, stores them temporarily, and then transmits them to the receiver where they are converted back to sound.
{ v is brvbar st r schwa n f r mid bullet w schwa rd }
voice synthesizer [ELECTRONICS] A synthesizer that simulates speech in any language by assembling a language's elements or phonemes under digital control, each with the correct inflection, duration, pause, and other speech characteristics.
{ v is sin mid bullet th schwa s imacr z mid bullet schwa r }
void [COMPUTER SCIENCE] In optical character recognition, an island of insufficiently inked paper within the area of the intended character stroke.
{ v id }
voidage [MATERIALS] The volume of the voids in a sample of powder divided by its overall volume (that is, the total volume occupied by the voids and the solid material).
{ v id mid bullet ij }
void channels [ENGINEERING] The open passages of a porous or packed medium through which liquid or gas can flow.
{ v id chan mid bullet schwa lz }
void coefficient [NUCLEONICS] A rate of change in the reactivity of a water reactor system resulting from a formation of steam bubbles as the power level and temperature increase.
{ v id k o macr mid bullet i fish mid bullet schwa nt }
void ratio [SCIENCE AND TECHNOLOGY] The ratio of the volume of void space to the volume of solid substance in any material consisting of void space and solid material, such as a soil sample, a sediment, or a powder.
{ v id r a macr mid bullet sh o macr }
void swelling [NUCLEONICS] An increase in the external dimension of solid materials after irradiation.
{ v id swel mid bullet i engi }
Voigt body See Kelvin body
{ f it bäd mid bullet }
Voigt effect [OPTICS] Double refraction of light passing through a substance that is placed in a magnetic field perpendicular to the direction of light propagation.
{ f it i fekt }
Voigt notation [MECHANICS] A notation employed in the theory of elasticity in which elastic constants and elastic moduli are labeled by replacing the pairs of letters xx, yy, zz, yz, zx, and xy by the number 1, 2, 3, 4, 5, and 6 respectively.
{ f it n o macr t a macr mid bullet sh schwa n }
voile [TEXTILES] A lightweight sheer fabric, made of cotton, worsted, silk, rayon, or acetate, with a crisp feel and airy appearance, woven from yarns having considerably more twist than warp yarns.
{ v il }
Voith-Schneider propulsion system [NAVAL ARCHITECTURE] A system for ship propulsion, serving both as propeller and rudder, that consists of one or two vertical-axis rotors located underwater at the stern; rotor disks are flush with the shell plating which is approximately horizontal, and five to eight spadelike vertical-impeller blades are fitted near the periphery of the disks.
{ f it shn imacr mid bullet d schwa r pr schwa p schwa l mid bullet sh schwa n sis mid bullet t schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: W

next
W See tungsten; watt
W* algebra See von Neumann algebra
{ brvbar d schwa b mid bullet schwa l [image] yü stär [image] al mid bullet j schwa mid bullet br schwa }
wacke [PETROLOGY] Sandstone composed of a mixture of angular and unsorted or poorly sorted fragments of minerals and rocks and an abundant matrix of clay and fine silt.
{ [image] wak mid bullet schwa }
Wacker process [CHEMICAL ENGINEERING] A process for the oxidation of ethylene to acetaldehyde by oxygen in the presence of palladium chloride and cupric chloride.
{ [image] wak mid bullet schwa r [image] prä mid bullet s schwa s }
wad [MINERALOGY] A massive, generally soft, amorphous, earthy, dark- brown or black mineral composed principally of manganese oxides with some other minerals, and formed by decomposition of manganese minerals.Also known as black ocher; bog manganese; earthy manganese.
[ORDNANCE] A felt or cardboard pad used to secure the propellant in place in cartridges.Also known as wadding.
{ wäd }
wad cutter [ORDNANCE] Bullet designed for target shooting, shaped to cut a clean hole in a paper target.
{ [image] wäd [image] k schwa d mid bullet schwa r }
wadding See wad
{ [image] wäd mid bullet i engi }
wader See shore bird
{ [image] w a macr d mid bullet schwa r }
wadi [GEOLOGY] In the desert regions of southwestern Asia and northern Africa, a stream bed or channel, or a steep-sided ravine, gulley, or valley, which carries water only during the rainy season.Also spelled wady.
{ [image] wäd mid bullet [image] }
wading bird [VERTEBRATE ZOOLOGY] Any of the long-legged, long-necked birds composing the order Ciconiiformes, including storks, herons, egrets, and ibises.
{ [image] w a macr d mid bullet i engi [image] b schwa rd }
Wadsworth mounting [OPTICS] 1. A device in which light passes through a prism and is then reflected from a plane mirror; it has the effect of a constant-deviation prism. 2. A mounting for a diffraction grating in which the slit is placed at the principal focus of a concave mirror, so that the light falling on the grating is in a parallel beam; it greatly reduces astigmatism.
{ [image] wädz [image] w schwa rth [image] ma udot nt mid bullet i engi }
wady See wadi
{ [image] wäd mid bullet [image] }
wafer [ELECTRONICS] A thin semiconductor slice on which matrices of microcircuits can be fabricated, or which can be cut into individual dice for fabricating single transistors and diodes.
[ENGINEERING] A flat element for a process unit, as in a series of stacked filter elements.
{ [image] w a macr mid bullet f schwa r }
wafer lever switch [ELECTRONICS] A lever switch in which a number of contacts are arranged on one or both sides of one or more wafers, for engaging one or more contacts on a movable wafer segment actuated by the operating lever.
{ [image] w a macr mid bullet f schwa r [image] lev mid bullet schwa r [image] swich }
wafer socket [ELECTRONICS] An electron-tube socket consisting of one or two wafers of insulating material having holes in which are spring metal clips that grip the terminal pins of a tube.
{ [image] w a macr mid bullet f schwa r [image] säk mid bullet schwa t }
waffle weave [TEXTILES] Weave pattern of fabrics that resembles the cellular honeybee comb.Also known as honeycomb weave.
{ [image] wäf mid bullet schwa l [image] w [image] v }
wage curve [INDUSTRIAL ENGINEERING] A graphic representation of the relationship between wage rates and point values for key jobs.
{ [image] w a macr j [image] k schwa rv }
wage incentive plan [INDUSTRIAL ENGINEERING] A wage system which provides additional pay for qualitative and quantitative performance which exceeds standard or normal levels.Also known as incentive wage system.
{ [image] w a macr j in [image] sen mid bullet tiv [image] plan }
Wagner earth connection See Wagner ground
{ [image] wag mid bullet n schwa r [image] schwa rth k schwa [image] nek mid bullet sh schwa n }
Wagner ground [ELECTRICITY] A ground connection used with an alternating- current bridge to minimize stray capacitance errors when measuring high impedances; a potentiometer is connected across the bridge supply oscillator, with its movable tap grounded.Also known as Wagner earth connection.
{ [image] wag mid bullet n schwa r [image] gra udot nd }
wagnerite [MINERALOGY] Mg2(PO4)F A yellow, grayish, flash-red, or greenish, monoclinic mineral consisting of magnesium fluophosphate.
{ [image] väg mid bullet n schwa [image] r imacr t }
Wagner's reagent [ANALYTICAL CHEMISTRY] An aqueous solution of iodine and potassium iodide; used for microchemical analysis of alkaloids.Also known as Wagner's solution.
{ [image] väg mid bullet n schwa rz r [image] [image] a macr mid bullet j schwa nt }
Wagner's solution See Wagner's reagent
{ [image] väg mid bullet n schwa rz s schwa [image] lü mid bullet sh schwa n }
wagon drill [MECHANICAL ENGINEERING] 1. A vertically mounted, pneumatic, percussive-type rock drill supported on a three- or four-wheeled wagon. 2. A wheel-mounted diamond drill machine.
{ [image] wag mid bullet schwa n [image] dril }
wagonhead vault See barrel vault
{ [image] wag mid bullet schwa n [image] hed [image] v [image] lt }
wagon vault See barrel vault
{ [image] wag mid bullet schwa n [image] v [image] lt }
Wahl correlation [PETROLEUM ENGINEERING] A pressure-volume-temperature (PVT) correlation used to estimate the total oil recovery from a solution-gas-drive oil reservoir; it is based on assumed PVT data, and may be in error.
{ [image] väl [image] kär mid bullet schwa [image] l a macr mid bullet sh schwa n }
Waidner-Burgess standard [OPTICS] A unit of luminous intensity equal to the luminous intensity of 1 square centimeter of a blackbody at the melting point of platinum, or to 60 candelas.
{ [image] w imacr d mid bullet n schwa r [image] b schwa r mid bullet j schwa s [image] stan mid bullet d schwa rd }
wainscot [BUILDING CONSTRUCTION] A decorative or protective panel installed over the lower portion of an interior partition or wall.
{ [image] w a macr nz mid bullet k schwa t }
wairakite [MINERALOGY] CaAl2Si4O12.2H2O A zeolite mineral that is isostructural with analcime.
{ [image] w imacr mid bullet r schwa [image] k imacr t }
waist [ENGINEERING] The center portion of a vessel or container that has a smaller cross section than the adjacent areas.
{ w a macr st }
wait [CONTROL SYSTEMS] Cessation of motion of a robot manipulator, under computer control, until further notice.
{ w a macr t }
waiting line [INDUSTRIAL ENGINEERING] A line formed by units waiting for service.Also known as queue.
{ [image] w a macr d mid bullet i engi [image] l imacr n }
waiting time See idle time
{ [image] w a macr d mid bullet i engi t imacr m }
wait state [COMPUTER SCIENCE] The state of a computer program in which it cannot use the central processing unit normally because the unit is waiting to complete an input/output operation.
{ [image] w a macr t [image] st a macr t }
wake [FLUID MECHANICS] The region behind a body moving relative to a fluid in which the effects of the body on the fluid's motion are concentrated.
{ w a macr k }
wake flow [FLUID MECHANICS] Turbulent eddying flow that occurs downstream from bluff bodies.
{ [image] w a macr k [image] fl o macr }
wake gain [NAVAL ARCHITECTURE] The increase in the effective thrust of a propeller, for a given power delivered thereto, because of the forward motion of the water dragged along behind a vessel's hull.
{ [image] w a macr k [image] g a macr n }
wake stream theory [OCEANOGRAPHY] The theory that, in a stratified ocean, a compensation current must develop on the right side of a wake stream, flowing in the same direction, and a countercurrent in the opposite direction must appear to the left.
{ [image] w a macr k brvbar str [image] m [image] th [image] mid bullet schwa mid bullet r [image] }
Walden's rule [PHYSICAL CHEMISTRY] A rule which states that the product of the viscosity and the equivalent ionic conductance at infinite dilution in electrolytic solutions is a constant, independent of the solvent; it is only approximately correct.
{ [image] w [image] l mid bullet d schwa nz [image] rül }
Waldeyer's ring [ANATOMY] A circular arrangement of the lymphatic tissues formed by the palatine and pharyngeal tonsils and the lymphatic follicles at the base of the tongue and behind the posterior pillars of the fauces.
{ [image] väl [image] d imacr mid bullet schwa rz [image] ri engi }
Wald-Wolfowitz run test [STATISTICS] A procedure used in nonparametric statistics to determine whether the means of two independently drawn samples were taken from the same population.
{ brvbar w [image] ld brvbar w schwa lf mid bullet schwa [image] wits [image] r schwa n [image] test }
wale [CIVIL ENGINEERING] See waler
[TEXTILES] 1. A rib or raised cord in a woven fabric. 2. A lengthwise row of loops in a knitted fabric.
{ w a macr l }
waler [CIVIL ENGINEERING] A horizontal reinforcement utilized to keep newly poured concrete forms from bulging outward.Also spelled whaler.Also known as wale.
{ [image] w a macr mid bullet l schwa r }
walk [MATHEMATICS] In graph theory, a set of vertices (v0, v1, . . . , vn) in a graph, such that vi and vi+1 are joined by a common edge for i = 0, 1, . . . , n - 1.Also known as path.
{ w [image] k }
walk down [ELECTRONICS] A malfunction in a magnetic core of a computer storage in which successive drive pulses or digit pulses cause charges in the magnetic flux in the core that persist after the magnetic fields associated with pulses have been removed.Also known as loss of information.
{ [image] w [image] k [image] da udot n }
walkie-talkie See pack unit
{ brvbar w [image] mid bullet k [image] brvbar t [image] mid bullet k [image] }
walking beam [MECHANICAL ENGINEERING] A lever that oscillates on a pivot and transmits power in a manner producing a reciprocating or reversible motion; used in rock drilling and oil well pumping.
{ [image] w [image] k mid bullet i engi [image] b [image] m }
walking bird [VERTEBRATE ZOOLOGY] Any bird of the order Columbiformes, including the pigeons, doves, and sandgrouse.
{ [image] w [image] k mid bullet i engi [image] b schwa rd }
walking dragline [MECHANICAL ENGINEERING] A large-capacity dragline built with moving feet; disks 20 feet (6 meters) in diameter support the excavator while working.
{ [image] w [image] k mid bullet i engi [image] drag [image] l imacr n }
walking machine [MECHANICAL ENGINEERING] A machine designed to carry its operator over various types of terrain; the operator sits on a platform carried on four mechanical legs, and movements of his arms control the front legs of the machine while movements of his legs control the rear legs of the machine.
{ [image] w [image] k mid bullet i engi m schwa mid bullet sh [image] n }
walking props See self-advancing supports
{ [image] w [image] k mid bullet i engi [image] präps }
walk-off [GRAPHIC ARTS] In lithography, the failure of part of the image to stick to the metal plate while printing.
{ [image] w [image] k [image] [image] f }
walkthrough [COMPUTER SCIENCE] A step-by-step review of a computer program or system during its design to search for errors and problems.
{ [image] w [image] k [image] thrü }
walkthrough method [CONTROL SYSTEMS] The instruction of a robot by taking it through its sequences of motions, so that these actions are stored in its memory and recalled when necessary.
{ [image] w [image] k brvbar thrü [image] meth mid bullet schwa d }
wall [ENGINEERING] A vertical structure or member forming an enclosure or defining a space.
[GEOLOGY] The side of a cave passage.
[MINING ENGINEERING] 1. The side of a level or drift. 2. The country rock bounding a vein laterally. 3. The face of a longwall working or stall, commonly called coal wall.
{ w [image] l }
Wallach transformation [ORGANIC CHEMISTRY] By the use of concentrated sulfuric acid, an azoxybenzene is converted into a para- hydroxyazobenzene.
{ [image] wäl mid bullet schwa k [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
wall anchor [BUILDING CONSTRUCTION] A steel strap fastened to the end of every second or third common joist and built into the brickwork of a wall to provide lateral support.Also known as joist anchor.
{ [image] w [image] l [image] a engi mid bullet k schwa r }
wall-attachment amplifier [FLUID MECHANICS] A bistable fluidic device utilizing two walls set back from the supply jet port, control ports, and channels to define two downstream outputs.Also known as flip-flop amplifier.
{ [image] w [image] l schwa brvbar tach mid bullet m schwa nt [image] am mid bullet pl schwa [image] f imacr mid bullet schwa r }
wallboard [MATERIALS] Panels of various materials for surfacing ceilings and walls, including asbestos cement sheet, plywood, gypsum plasterboard, and laminated plastics.
{ [image] w [image] l [image] b [image] rd }
wall box [BUILDING CONSTRUCTION] 1. A frame or box set into a wall to receive a beam or joist.Also known as beam box; wall frame. 2. A frame set into a wall to provide a sealed space for pipework to pass through.
[ELECTRICITY] A metal box set into a wall to hold switches, receptacles, or similar electrical wiring components.
{ [image] w [image] l [image] bäks }
wall cake [PETROLEUM ENGINEERING] In drilling operations, the solid deposit along the hole wall due to filtration of the fluid part of the mud into the formation.
{ [image] w [image] l brvbar k a macr k }
wall-coated capillary column [ANALYTICAL CHEMISTRY] A capillary column characterized by a layer of stationary liquid coated directly on the inner wall of a coiled capillary tube.
{ [image] w [image] l brvbar k o macr d mid bullet schwa d [image] kap mid bullet schwa [image] ler mid bullet [image] [image] käl mid bullet schwa m }
wall coping [CIVIL ENGINEERING] The covering course on top of a brick or stone wall.
{ [image] w [image] l [image] k o macr p mid bullet i engi }
wall crane [MECHANICAL ENGINEERING] A jib crane mounted on a wall.
{ [image] w [image] l [image] kr a macr n }
wall effect [ELECTRONICS] The contribution to the ionization in an ionization chamber by electrons liberated from the walls.
{ [image] w [image] l i [image] fekt }
wall energy [SOLID-STATE PHYSICS] The energy per unit area of the boundary between two ferromagnetic domains which are oriented in different directions.
{ [image] w [image] l brvbar en mid bullet schwa r mid bullet j [image] }
waller See pack builder
{ [image] w [image] l mid bullet schwa r }
Walley engine [MECHANICAL ENGINEERING] A multirotor engine employing four approximately elliptical rotors that turn in the same clockwise sense, leading to excessively high rubbing velocities.
{ [image] wäl mid bullet [image] [image] en mid bullet j schwa n }
wall frame See wall box
{ [image] w [image] l [image] fr a macr m }
wall friction [FLUID MECHANICS] The drag created in the flow of a liquid or gas because of contact with the wall surfaces of its conductor, such as the inside surfaces of a pipe.
{ [image] w [image] l [image] frik mid bullet sh schwa n }
wall furnace [MECHANICAL ENGINEERING] A self-contained vented furnace that is permanently attached to a wall and provides heated air directly to the surrounding space.
{ [image] w [image] l [image] f schwa r mid bullet n schwa s }
wall grille [BUILDING CONSTRUCTION] A perforated plate or a framed structure composed of rods or bars that is used to cover a wall opening to restrict vision but allow movement of air.
{ [image] w [image] l [image] gril }
wall guard [BUILDING CONSTRUCTION] A protective strip of resilient material applied to the surface of a wall (especially along a corridor) several feet off the floor to prevent damage by vehicles used within a building.
{ [image] w [image] l [image] gärd }
wall hanger [BUILDING CONSTRUCTION] A bracket installed in a masonry wall to support the end of a horizontal member.
{ [image] w [image] l [image] ha engi mid bullet schwa r }
Wallis formulas [MATHEMATICS] Formulas that determine the values of the definite integrals from 0 to [image] /2 of the functions sinn (x), cosn (x), and cosm (x) sinn (x) for positive integers m and n. Also known as Wallis theorem.
{ [image] wäl mid bullet schwa s [image] f [image] r mid bullet my schwa mid bullet l schwa z }
Wallis product [MATHEMATICS] An infinite product representation of [image] /2, namely,
{ [image] wäl mid bullet schwa s [image] präd mid bullet schwa kt }
Wallis theorem See Wallis formulas
{ [image] wäl mid bullet schwa s [image] thir mid bullet schwa m }
wall off [ENGINEERING] To seal cracks or crevices in the wall of a borehole with cement, mud cake, compacted cuttings, or casing.
{ [image] w [image] l [image] [image] f }
wall outlet [ELECTRICITY] An outlet mounted on a wall, from which electric power can be obtained by inserting the plug of a line cord.
{ [image] w [image] l brvbar a udot t mid bullet l schwa t }
wall plate [BUILDING CONSTRUCTION] A piece of timber laid flat along the tip of the wall; it supports the rafters.Also known as raising plate.
[MINING ENGINEERING] A horizontal timber supported by posts resting on sills and extending lengthwise on each side of the tunnel; roof supports rest on the wall plates.
{ [image] w [image] l pl a macr t }
wall ratio [DESIGN ENGINEERING] Ratio of the outside radius of a gun, a tube, or jacket to the inside radius; or ratio of the corresponding diameters.
{ w l r a macr mid bullet sh o macr }
wall reef [GEOLOGY] A linear, steep-sided coral reef constructed on a reef wall.
{ w l brvbar r f }
wall rock [GEOLOGY] Rock that encloses a vein.
{ w l brvbar räk }
wall-rock alteration [GEOLOGY] Alteration of wall rock adjacent to hydrothermal veins by the fluid responsible for formation of the mineral deposit.
{ w l brvbar räk l mid bullet t schwa r a macr mid bullet sh schwa n }
wall-sided glacier [HYDROLOGY] A glacier unconfined by a marked ravine or valley.
{ w l brvbar s imacr d mid bullet schwa d gl a macr mid bullet sh schwa r }
wall spacer [CIVIL ENGINEERING] A metal tie that holds a form for poured concrete in position until the concrete has set.
{ w l sp a macr s mid bullet schwa r }
wall tie [BUILDING CONSTRUCTION] A rigid, corrosion-resistant metal tie fitted into the bed joints across the cavity of a cavity wall.
{ w l t imacr }
walnut [BOTANY] The common name for about a dozen species of deciduous trees in the genus Juglans characterized by pinnately compound, aromatic leaves and chambered or laminate pith; the edible nut of the tree is distinguished by a deeply furrowed or sculptured shell.
{ w l mid bullet n schwa t }
walpurgite [MINERALOGY] Bi4(UO2)(AsO4)2O4.3H2O A wax yellow to straw yellow, triclinic mineral consisting of a hydrated arsenate of bismuth and uranium.Also known as waltherite.
{ wäl p schwa r j imacr t }
walrus [VERTEBRATE ZOOLOGY] Odobenus rosmarus.The single species of the pinniped family Odobenidae distinguished by the upper canines in both sexes being prolonged as tusks.
{ w l mid bullet r schwa s }
Walter engine [MECHANICAL ENGINEERING] A multirotor rotary engine that uses two different-sized elliptical rotors.
{ w l mid bullet t schwa r en mid bullet j schwa n }
waltherite See walpurgite
{ väl mid bullet t schwa r imacr t }
WAN See wide-area network
wand [COMPUTER SCIENCE] A hand-held device that contains an optical scanner to sense bar codes and other patterns and transmits the data to a computer.
{ wänd }
wander See apparent wander; scintillation
{ wän mid bullet d schwa r }
wander correction [NAVIGATION] A correction to compensate for wander error in bubble sextant readings.
{ wän mid bullet d schwa r k schwa rek mid bullet sh schwa n }
wandering dune [GEOLOGY] A sand dune that has moved as a unit in the leeward direction of the prevailing winds, and that is characterized by the lack of vegetation to anchor it.Also known as migratory dune; traveling dune.
{ wän mid bullet d schwa mid bullet ri engi dün }
wandering sequence [METALLURGY] A welding sequence in which the increments of weld bead are longitudinally deposited in a random fashion.
{ wän mid bullet d schwa mid bullet ri engi s mid bullet kw schwa ns }
wandering water See vadose water
{ wän mid bullet d schwa mid bullet ri engi w d mid bullet schwa r }
wane [MATERIALS] A rounded edge of bark along an edge or at a corner of a section of lumber.
{ w a macr n }
waning moon [ASTRONOMY] The moon between full and new when its visible part is decreasing.
{ w a macr n mid bullet i engi mün }
Wankel engine [MECHANICAL ENGINEERING] An eccentric-rotor-type internal combustion engine with only two primary moving parts, the rotor and the eccentric shaft; the rotor moves in one direction around the trochoidal chamber containing peripheral intake and exhaust ports.Also known as rotary-combustion engine.
{ vä engi mid bullet k schwa l en mid bullet j schwa n }
Wanner optical pyrometer [ENGINEERING] A type of polarizing pyrometer in which beams from the source under investigation and a comparison lamp are polarized at right angles and then passed through a Nicol prism and a red filter; the source temperature is determined from the angle through which the Nicol prism must be rotated in order to equalize the intensities of the resulting patches of light.
{ brvbar wän mid bullet schwa r brvbar äp mid bullet t schwa mid bullet k schwa l p imacr räm mid bullet schwa d mid bullet schwa r }
Wannier function [SOLID-STATE PHYSICS] The Fourier transform of a Bloch function defined for an entire band, regarded as a function of the wave vector.
{ vän y a macr f schwa engi k mid bullet sh schwa n }
want See nip
{ wänt }
warble tone [ACOUSTICS] A tone whose frequency varies periodically several times per second over a small range; used to prevent standing-wave patterns from forming in reverberation chambers.
{ w r mid bullet b schwa l t o macr n }
wardite [MINERALOGY] Na4CaAl12(PO4)8(OH)18.6H2O Ablue-green to pale green, tetragonal mineral consisting of a hydrated basic phosphate of sodium, calcium, and aluminum.
{ w r d imacr t }
Ward-Leonard speed-control system [CONTROL SYSTEMS] A system for controlling the speed of a direct-current motor in which the armature voltage of a separately excited direct-current motor is controlled by a motor-generator set.
{ w rd len mid bullet schwa rd sp d k schwa n brvbar tr o macr l sis mid bullet t schwa m }
warehouse [INDUSTRIAL ENGINEERING] A building used for storing merchandise and commodities.
{ wer ha udot s }
war game [ORDNANCE] A simulation, by whatever means, of a military operation involving two or more opposing forces, using rules, data, and procedures designed to depict an actual or assumed real-life situation.
{ w r g a macr m }
war gas [ORDNANCE] A toxic or irritant chemical agent, regardless of its physical state, whose properties may be effectively exploited in the field of war.
{ w r gas }
warhead [ORDNANCE] An item which is designed to be mounted in or on a torpedo, guided missile, rocket, or bomb; it may contain high-explosive, nuclear, chemical, biological, or inert materials.
{ w r hed }
warhead installation [ORDNANCE] A warhead plus those additionally required items (contained in the adaptation kit) that are needed to mate the warhead with a specific carrier.
{ w r hed in mid bullet st schwa l a macr mid bullet sh schwa n }
warm-air drop See warm pool
{ w rm brvbar er dräp }
warm-air heating [MECHANICAL ENGINEERING] Heating by circulating warm air; system contains a direct-fired furnace surrounded by a bonnet through which air circulates to be heated.
{ w rm brvbar er h d mid bullet i engi }
warm air mass [METEOROLOGY] An air mass that is warmer than the surrounding air; an implication that the air mass is warmer than the surface over which it is moving.
{ w rm brvbar er mas }
warm anticyclone See warm high
{ w rm brvbar ant mid bullet i s imacr kl o macr n }
warm-blooded See homoiothermal
{ w rm brvbar bl schwa d mid bullet schwa d }
warm boot [COMPUTER SCIENCE] To boot a computer system after it has been running.
{ brvbar w rm büt }
warm braw [METEOROLOGY] A warm, dry, foehn wind which persists for up to 8 days during the east monsoon in the Schouten Islands off the north coast of New Guinea.
{ w rm br }
warm-core anticyclone See warm high
{ w rm brvbar k r brvbar ant mid bullet i s imacr kl o macr n }
warm-core cyclone See warm low
{ w rm brvbar k r s imacr kl o macr n }
warm-core high See warm high
{ w rm brvbar k r h imacr }
warm-core low See warm low
{ w rm brvbar k r l o macr }
warm cyclone See warm low
{ w rm s imacr kl o macr n }
warm drop See warm pool
{ w rm dräp }
warm front [METEOROLOGY] Any nonoccluded front, or portion thereof, which moves in such a way that warmer air replaces colder air.
{ w rm fr schwa nt }
warm high [METEOROLOGY] At a given level in the atmosphere, any high that is warmer at its center than at its periphery.Also known as warm anticyclone; warm-core anticyclone; warm-core high.
{ w rm h imacr }
warm low [METEOROLOGY] At a given level in the atmosphere, any low that is warmer at its center than at its periphery; the opposite of a cold low.Also known as warm-core cyclone; warm-core low; warm cyclone.
{ w rm l o macr }
warm pool [METEOROLOGY] A region, or pool, of relatively warm air surrounded by colder air; the opposite of a cold pool; commonly applied to warm air of appreciable vertical extent isolated in high latitudes when a cutoff high is formed.Also known as warm-air drop; warm drop.
{ w rm pül }
warm sector [METEOROLOGY] The area of warm air, within the circulation of a wave cyclone, which lies between the cold front and warm front of a storm.
{ w rm sek mid bullet t schwa r }
warm start [COMPUTER SCIENCE] A resumption of computer operation, following a problem-generated shutdown, in which programs running on the system can resume at the point they were at when the shutdown occurred and data is not lost.
{ w rm stärt }
warm tongue [METEOROLOGY] A pronounced poleward extension or protrusion of warm air.
{ w rm t schwa engi }
warm-tongue steering [METEOROLOGY] The steering influence apparently exerted upon a tropical cyclone by an upper-level warm tongue which often extends a considerable distance into regions adjacent to the cyclone.
{ w rm brvbar t schwa engi stir mid bullet i engi }
warm-up time [ENGINEERING] A span of time between the first application of power to a system and the moment when the system can function fully.
{ w rm schwa p t imacr m }
warm wave See heat wave
{ w rm w a macr v }
warning agent See odorant
{ w rn mid bullet i engi a macr mid bullet j schwa nt }
warning beacon See warning radio beacon
{ w rn mid bullet i engi b mid bullet k schwa n }
warning device [COMPUTER SCIENCE] A visible or audible alarm to inform the operator of a machine condition.
{ w rn mid bullet i engi di v imacr s }
warning message [COMPUTER SCIENCE] A diagnostic message that is issued when a computer program detects an error or potential problem but continues processing.
{ w rn mid bullet i engi mes mid bullet ij }
warning net [COMMUNICATIONS] A communication system established for the purpose of disseminating warning information of enemy movement or action to all interested commands.
{ w rn mid bullet i engi net }
warning pipe [ENGINEERING] An overflow pipe with a conspicuous outlet permitting prompt observation of discharge.
{ w rn mid bullet i engi p imacr p }
warning radio beacon [NAVIGATION] An auxiliary radio beacon that is located at a lightship to warn vessels of their proximity to the lightship; it is of short range, and sounds a warbling note for 1 minute immediately following the main radio beacon on the same frequency.Also known as warning beacon.
{ w rn mid bullet i engi r a macr d mid bullet mid bullet o macr b mid bullet k schwa n }
warning-receiver system [ELECTRONICS] An electronic countermeasure system, carried on a tactical or transport aircraft, which is programmed to alert a pilot when his aircraft is being illuminated by a specific radar signal above predetermined power thresholds.
{ w rn mid bullet i engi ri brvbar s mid bullet v schwa r sis mid bullet t schwa m }
warning stage [HYDROLOGY] The stage, on a fixed river gage, at which it is necessary to begin issuing warnings or river forecasts if adequate precautionary measures are to be taken before flood stage is reached.
{ w rn mid bullet i engi st a macr j }
warp [GEOLOGY] 1. An upward or downward flexure of the earth's crust. 2. A layer of sediment deposited by water.
[NAVIGATION] To move a vessel or other waterborne object from one point to another by pulling on lines fastened to a fixed buoy, wharf, or such.
[TEXTILES] Yarn extending lengthwise, under tension on a loom.Also known as end.
{ w rp }
warpage [MECHANICS] The action, process, or result of twisting or turning out of shape.
{ w r mid bullet pij }
warp-faced fabric [TEXTILES] A fabric whose face has more ends than picks on it, the face being formed by warp yarns.
{ w rp brvbar f a macr st fab mid bullet rik }
warping function See torsion function
{ w rp mid bullet i engi f schwa engi k mid bullet sh schwa n }
warp knitting [TEXTILES] A knitting process in which a group of yarns form rows running lengthwise by an interlocking process.
{ w rp nid mid bullet i engi }
warp prints [TEXTILES] Blurred designs achieved in woven fabrics by printing the warp threads before fabrics are woven; subsequent weaving gives the soft blurred effect.
{ w rp prins }
warrant See underclay
{ wär mid bullet schwa nt }
Warren truss [CIVIL ENGINEERING] A truss having only sloping members between the top and bottom horizontal members.
{ wär mid bullet schwa n tr schwa s }
war reserves [ORDNANCE] Stocks of material amassed in peacetime to meet the increase in military requirements consequent upon an outbreak of war, and intended to provide the interim support essential to sustain operations until resupply can be effected.
{ w r ri z schwa rvz }
warringtonite See brochantite
{ wär mid bullet i engi mid bullet t schwa n imacr t }
Warrior See Orion
{ wär mid bullet mid bullet schwa r }
war surplus [ORDNANCE] A military article of supply or piece of equipment that has been declared surplus because it is obsolete, unserviceable, or excess to current and reserve military requirements.
{ w r s schwa r pl schwa s }
wart [MEDICINE] A papillomatous growth which occurs singly or in groups on the skin surface; thought to be caused by a viral agent.
{ w rt }
warwickite [MINERALOGY] (Mg,Fe)3Ti(BO4)2 A dark brown to dull black, orthorhombic mineral consisting of a titanoborate of magnesium and iron; occurs as prismatic crystals.
{ w r mid bullet i k imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: W

previous
wuchereriasis [MEDICINE] Infection with worms of the genus Wuchereria.Also known as Bancroft's filariasis.
{ [image] w udot mid bullet k schwa mid bullet r [image] [image] r imacr mid bullet schwa mid bullet s schwa s }
Wulf electrometer [ENGINEERING] 1. A variant of the string electrometer in which charged metal plates are replaced by charged knife- edges. 2. An electrometer in which two conducting fibers are placed side by side, and their separation upon charging is measured.
{ brvbar w udot lf i [image] lek [image] träm mid bullet schwa d mid bullet schwa r }
wulfenite [MINERALOGY] PbMoO4 A yellow, orange, orange-yellow, or orange-red tetragonal mineral occurring in tabular crystals or granular masses; an ore of molybdenum.Also known as yellow lead ore.
{ [image] w udot l mid bullet f schwa [image] n imacr t }
Wulff process [CHEMICAL ENGINEERING] A chemical process to make acetylene and ethylene by cracking a hydrocarbon gas (for example, butane) with high- temperature steam in a regenerative furnace.
{ [image] w udot lf [image] prä mid bullet s schwa s }
Wullenweber antenna [ELECTROMAGNETISM] An antenna array consisting of two concentric circles of masts, connected to be electronically steerable; used for ground-to-air communication at Strategic Air Command bases.
{ [image] w udot l mid bullet schwa n [image] web mid bullet schwa r an [image] ten mid bullet schwa }
Würm [GEOLOGY] 1. A European stage of geologic time: uppermost Pleistocene (above Riss, below Holocene). 2. Pertaining to the fourth glaciation of the Pleistocene epoch in the Alps, equivalent to the Wisconsin glaciation in North America, following the Riss-Würm interglacial.
{ v udot rm }
W Ursae Majoris stars [ASTRONOMY] Eclipsing variable stars whose brightness is continuously varying in periods of a few hours; they are composed of two close stars that have a common gaseous envelope.
{ brvbar d schwa b mid bullet schwa l mid bullet yü [image] schwa r [image] s imacr m schwa [image] j [image] r mid bullet schwa s [image] stärz }
Wurster process See air-suspension encapsulation
{ [image] w schwa r mid bullet st schwa r [image] prä mid bullet s schwa s }
Wurtz-Fittig reaction [ORGANIC CHEMISTRY] A modified Wurtz reaction in which an aromatic halide reacts with an aklyl halide in the presence of sodium and an anhydrous solvent to form alkylated aromatic hydrocarbons.
{ [image] w schwa rtz [image] fid mid bullet ig r [image] [image] ak mid bullet sh schwa n }
wurtzilite [GEOLOGY] A black, massive, sectile, infusible, asphaltic pyrobitumen derived from the metamorphosis of petroleum.
{ [image] w schwa rt mid bullet s schwa [image] l imacr t }
wurtzite [MINERALOGY] (Zn,Fe)S A brownish-black hexagonal mineral consisting of zinc sulfide and occurring in hemimorphic pyramidal crystals, or in radiating needles and bundles.
{ [image] w schwa rt [image] s imacr t }
Wurtz reaction [ORGANIC CHEMISTRY] Synthesis of hydrocarbons by treating alkyl iodides in ethereal solution with sodium according to the reaction 2CH3I + 2Na [image] CH3CH3 + 2NaI.
{ [image] w schwa rts r [image] [image] ak mid bullet sh schwa n }
W Virginis stars [ASTRONOMY] Periodic variable stars with periods of about 10 to 30 days; they exhibit two surges of activity from the same star so that there is a doubling of their spectral lines.Also known as Type II Cepheids.
{ brvbar d schwa b mid bullet schwa l mid bullet yü v schwa r [image] jin mid bullet schwa s [image] stärz }
WWV [COMMUNICATIONS] The call letters of a radio station maintained by the National Bureau of Standards to provide standard radio and audio frequencies and other technical services, such as precision time signals and radio propagation disturbance warnings; the station broadcasts on 2.5, 5, 10, 15, 20, 25, 30, and 35 megahertz at various times.
WWVH [COMMUNICATIONS] The National Bureau of Standards radio station at Maui, Hawaii, broadcasting services similar to those of WWV on 5, 10, and 15 megahertz.
wye [ELECTRICITY] Polyphase circuit whose phase differences are 120° and which when drawn resembles the letter Y.
[ENGINEERING] A pipe branching off a straight main run at an angle of 45°.Also known as Y; yoke.
{ w imacr }
wye branch See Y branch
{ [image] w imacr [image] branch }
wye fitting See Y fitting
{ [image] w imacr [image] f imacr d mid bullet i engi }
wye level See Y level
{ [image] w imacr [image] lev mid bullet schwa l }
Wynyardiidae [PALEONTOLOGY] An extinct family of herbivorous marsupial mammals in the order Diprotodonta.
{ [image] win mid bullet y schwa r [image] d imacr mid bullet schwa [image] d [image] }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: W

Wasatch winds [METEOROLOGY] Strong, easterly, jet-effect winds blowing out of the mouths of the canyons of the Wasatch Mountains onto the plains of Utah.
{ [image] wä [image] sach [image] winz }
wash [AEROSPACE ENGINEERING] The stream of air or other fluid sent backward by a jet engine or a propeller.
[BUILDING CONSTRUCTION] Any member that serves to carry water away from a section of a structure.
[ENGINEERING] 1. To clean cuttings or other fragmental rock materials out of a borehole by the jetting and buoyant action of a copious flow of water or a mud-laden liquid. 2. The erosion of core or drill string equipment by the action of a rapidly flowing stream of water or mud-laden drill-circulation liquid.
[FLUID MECHANICS] The surge of disturbed air or other fluid resulting from the passage of something through the fluid.
[FOOD ENGINEERING] In the manufacture of whiskey, the fermented wort from which the spirit is distilled.
[GEOLOGY] 1. An alluvial placer. 2. A piece of land washed by a sea or river. 3. See alluvial cone
[GRAPHIC ARTS] To dip negatives and prints in water after fixing to remove the soluble silver halide-fixing agent complexes.
[METALLURGY] 1. A coating applied to the face of a mold prior to casting. 2. A sand expansion defect on the surface finish of a casting due to radiation from the metal rising in the mold and causing increased volume and shear of the interface sand on the upper layers.
{ wäsh }
washability [MINING ENGINEERING] Coal properties determining the amenability of a coal to improvement in quality by cleaning.
{ [image] wäsh mid bullet schwa [image] bil mid bullet schwa d mid bullet [image] }
wash-and-strain ice foot [OCEANOGRAPHY] An ice foot formed from ice casts and slush and attached to a shelving beach, between the high and low waterlines; high waves and spray may cause it to build up above the high waterline.
{ brvbar wäsh schwa n brvbar str a macr n [image] imacr s [image] f udot t }
washboard course [ENGINEERING] A test course for vehicles consisting of a series of waves or convolutions having arbitrary amplitude and frequency; a common type is the so-called sine-wave course.
{ [image] wäsh [image] b [image] rd [image] k [image] rs }
wash boring See jet drilling
{ [image] wäsh [image] b [image] r mid bullet i engi }
wash-built terrace See alluvial terrace
{ [image] wäsh brvbar bilt [image] ter mid bullet schwa s }
wash coat [ENGINEERING] A sealer consisting of a very thin, semitransparent coat of paint.
{ [image] wäsh [image] k o macr t }
washer [DESIGN ENGINEERING] A flattened, ring-shaped device used to improve the tightness of a screw fastener.
[ENGINEERING] 1. A device for removing dirt and soluble impurities from pulp and paper stock. 2. A system for washing photographic materials to remove soluble products of developing or fixing. 3. A power-driven machine for washing clothes and household linens.Also known as washing machine. 4. See scrubber
{ [image] wäsh mid bullet schwa r }
washer thermistor [ELECTRONICS] A thermistor in the shape of a washer, which may be as large as 0.75 inch (1.9 centimeters) in diameter and 0.50 inch (1.3 centimeters) thick; it is formed by pressing and sintering an oxide-binder mixture.
{ [image] wäsh mid bullet schwa r th schwa r [image] mis mid bullet t schwa r }
washing [ANALYTICAL CHEMISTRY] 1. In the purification of a laboratory sample, the cleaning of residual liquid impurities from precipitates by adding washing solution to the precipitates, mixing, then decanting, and repeating the operation as often as needed. 2. The removal of soluble components from a mixture of solids by using the effect of differential solubility.
[CHEMICAL ENGINEERING] In a process operation, cleaning of a solids bed (settler) or cake (filter) with a liquid in which the solid is not soluble.
{ [image] wäsh mid bullet i engi }
washing machine See washer
{ [image] wäsh mid bullet i engi m schwa [image] sh [image] n }
washing plant [MINING ENGINEERING] A plant where slimes are removed from relatively coarse ore by washing, tumbling, or scrubbing.
{ [image] wäsh mid bullet i engi [image] plant }
washing soda See sal soda
{ [image] wäsh mid bullet i engi [image] s o macr d mid bullet schwa }
Washita stone [MATERIALS] A relatively porous and not very dense oilstone, used chiefly for whetstones and for sharpening coarse tools.
{ [image] wäsh mid bullet schwa d mid bullet schwa [image] st o macr n }
wash load [GEOLOGY] The finer part of the total sediment load of a stream which is supplied from bank erosion or an external upstream source, and which can be carried in large quantities.
{ [image] wäsh [image] l o macr d }
wash metal [METALLURGY] Molten metal used to clean out a furnace, ladle, or other container.
{ [image] wäsh [image] med mid bullet schwa l }
Washoe zephyr [METEOROLOGY] The chinook on the Nevada side of the Sierra Nevada Mountains of northern California.
{ [image] wä [image] sh o macr [image] zef mid bullet schwa r }
wash oil See absorption oil
{ [image] wäsh [image] [image] il }
washout [ENGINEERING] 1. An overlarge well bore caused by the solvent and erosional action of drilling fluid. 2. A fluid-cut opening resulting from leaking fluid.
[MINING ENGINEERING] See horseback
{ [image] wäsh [image] a udot t }
washover [GEOLOGY] Material deposited by overwash, especially a small delta produced by storm waves and built on the landward side of a bar or barrier.Also known as storm delta; wave delta.
{ [image] wäsh [image] o macr mid bullet v schwa r }
wash plain See outwash plain
{ [image] wäsh [image] pl a macr n }
wash primer [METALLURGY] A synthetic vehicle primer containing phosphoric acid and zinc chromate; used as a corrosion-inhibiting first paint coat on metals.
{ [image] wäsh [image] pr imacr mid bullet m schwa r }
wash slope [GEOLOGY] The gentle slope on a hillside occurring below the gravity slope and lying at the foot of an escarpment or steep rock face; usually covered by an accumulation of talus.Also known as haldenhang.
{ [image] wäsh [image] sl o macr p }
wash water [CHEMICAL ENGINEERING] Water contacted with process streams (liquid or gas), packed beds, or filter cakes to flush or dissolve out impurities.
{ [image] wäsh [image] w [image] d mid bullet schwa r }
wasp [INVERTEBRATE ZOOLOGY] The common name for members of 67 families of the order Hymenoptera; all are important as parasites or predators of injurious pests.
{ wäsp }
Wasserman test [IMMUNOLOGY] A complement-fixation test for syphilis using sensitized lipid extracts of beef heart as antigen.
{ [image] was mid bullet schwa r mid bullet m schwa n [image] test }
waste [ENGINEERING] 1. Rubbish from a building. 2. Dirty water from mining, industrial, and domestic use. 3. The amount of excavated material exceeding fill.
[MINING ENGINEERING] 1. The barren rock in a mine. 2. The refuse from ore dressing and smelting plants. 3. The fine coal made in mining and preparing coal for market.
{ w a macr st }
waste acid See sludge acid
{ [image] w a macr st [image] as mid bullet schwa d }
waste bank [MINING ENGINEERING] A bank made of earth excavated during the digging of a ditch and laid parallel to it.
{ [image] w a macr st brvbar ba engi k }
waste filling [MINING ENGINEERING] Material used for support in heavy ground and in large stopes to prevent failure of rock walls and to minimize or control subsidence and to make it possible to extract pillars of ore left in the earlier stages of mining; material used for filling includes waste rock sorted out in the stopes or mined from rock walls, milltailing, sand and gravel, smelter slag, and rock from surface open cuts or quarries.
{ [image] w a macr st [image] fil mid bullet i engi }
waste heat [ENGINEERING] Sensible heat in gases not subject to combustion and used for processes downstream in a system.
{ [image] w a macr st [image] h [image] t }
waste-heat boiler [CHEMICAL ENGINEERING] A heat-retrieval unit using hot by- product gas or oil from chemical processes; used to produce steam in a boiler- type system.Also known as gas-tube boiler.
{ [image] w a macr st brvbar h [image] t [image] b [image] i mid bullet l schwa r }
waste lubrication [ENGINEERING] A method in which a lubricant is delivered to a bearing surface by the wicking action of cloth waste or yarn.
{ [image] w a macr st [image] lü mid bullet br schwa brvbar k a macr mid bullet sh schwa n }
waste pipe [CIVIL ENGINEERING] A pipe to carry waste water from a basin, bath, or sink in a building.
{ [image] w a macr st [image] p imacr p }
waste plain See alluvial plain
{ [image] w a macr st [image] pl a macr n }
waste raise [MINING ENGINEERING] An excavation in the mine in which barren rock and other material is broken up for use as filling at a stope.
{ [image] w a macr st [image] r a macr z }
waster dump [ARCHEOLOGY] A refuse deposit of vessels (or fragments of vessels) that were cracked, warped, or otherwise damaged and made unusable during firing.
{ [image] w a macr s mid bullet t schwa r [image] d schwa mp }
waste rock [MINING ENGINEERING] Valueless rock that must be fractured and removed in order to gain access to or upgrade ore.Also known as muck; mullock.
{ [image] w a macr st [image] räk }
waste silk [TEXTILES] Short silk filaments which are left on a reel after removing the long filaments; used for spun silk.
{ [image] w a macr st [image] silk }
waste vent See stack vent
{ [image] w a macr st [image] vent }
watch [COMMUNICATIONS] The service performed by a qualified operator when on duty in the radio room of a vessel.Also known as radio watch.
[HOROLOGY] A small timepiece of a size convenient to be carried on the person.
{ wäch }
watch buoy See station buoy
{ [image] wäch [image] b [image] i }
watchdog timer [CONTROL SYSTEMS] In a flexible manufacturing system, a safety device in the form of a control interface on an automated guided vehicle that shuts down part or all of the system under certain conditions.
{ [image] wäch [image] d [image] g [image] t imacr m mid bullet schwa r }
watch error [HOROLOGY] The amount by which watch time differs from the correct time; it is usually expressed as seconds per day and labeled fast (F) and slow (S).
{ [image] wäch [image] er mid bullet schwa r }
watch rate [HOROLOGY] The amount gained or lost by a watch or clock in unit time; it is usually expressed in seconds per 24 hours, to an accuracy of 0.1 second, and labeled gaining or losing.Also known as daily rate.
{ [image] wäch [image] r a macr t }
watch time [HOROLOGY] The hour of the day as indicated by a watch or clock.
{ [image] wäch [image] t imacr m }
water [CHEMISTRY] H2O Clear, odorless, tasteless liquid that is essential for most animal and plant life and is an excellent solvent for many substances; melting point 0°C (32°F), boiling point 100°C (212°F); the chemical compound may be termed hydrogen oxide.
{ [image] w [image] d mid bullet schwa r }
water absorption tube [ANALYTICAL CHEMISTRY] A glass tube filled with a solid absorbent (calcium chloride or silica gel) to remove water from gaseous streams during or after chemical analyses.
{ [image] w [image] d mid bullet schwa r schwa b [image] s [image] rp mid bullet sh schwa n [image] tüb }
water-activated battery [ELECTRICITY] A primary battery that contains the electrolyte but requires the addition of or immersion in water before it is usable.
{ [image] w [image] d mid bullet schwa r brvbar ak mid bullet t schwa [image] v a macr d mid bullet schwa d [image] bad mid bullet schwa mid bullet r [image] }
water atmosphere [METEOROLOGY] The concept of a separate atmosphere composed only of water vapor.
{ [image] w [image] d mid bullet schwa r [image] at mid bullet m schwa [image] sfir }
water ballast [NAVAL ARCHITECTURE] Water confined to double-bottom tanks, peak tanks, or other designated compartments, for use in obtaining satisfactory draft, trim, or stability.
{ [image] w [image] d mid bullet schwa r [image] bal mid bullet schwa st }
water ballast tank [NAVAL ARCHITECTURE] A tank in which sea water for ballast is confined.
{ [image] w [image] d mid bullet schwa r brvbar bal mid bullet schwa st [image] ta engi k }
water bar [BUILDING CONSTRUCTION] A strip of material attached to the sill of a window or external door to prevent penetration by water.Also known as weather bar.
{ [image] w [image] d mid bullet schwa r [image] bär }
water-base mud [PETROLEUM ENGINEERING] Oil-well drilling mud in which the liquid component is water, into which are mixed the thickeners and other additives.
{ [image] w [image] d mid bullet schwa r brvbar b a macr s [image] m schwa d }
water-base paint [MATERIALS] Paint in which the vehicle or binder is dissolved in water or in which the vehicle or binder is dispersed as an emulsion; an example of the dispersion type is latex paint.Also known as water-thinned paint.
{ [image] w [image] d mid bullet schwa r brvbar b a macr s [image] p a macr nt }
Water Bearer See Aquarius
{ [image] w [image] d mid bullet schwa r [image] ber mid bullet schwa r }
water-bearing strata [GEOLOGY] Ground layers below the standing water level.
{ [image] w [image] d mid bullet schwa r brvbar ber mid bullet i engi [image] strad mid bullet schwa }
water block [PETROLEUM ENGINEERING] The tendency of accumulated water-oil emulsion around the lower (producing) end of an oil well borehole to block the movement of formation fluids through the formation and toward the borehole.
{ [image] w [image] d mid bullet schwa r [image] bläk }
water boiler See water-boiler reactor
{ [image] w [image] d mid bullet schwa r [image] b [image] i mid bullet l schwa r }
water-boiler reactor [NUCLEONICS] A homogeneous reactor that uses enriched uranium as fuel and ordinary water as moderator; the fuel is uranyl sulfate dissolved in water.Also known as water boiler.
{ [image] w [image] d mid bullet schwa r brvbar b [image] i mid bullet l schwa r r [image] [image] ak mid bullet t schwa r }
waterborne [SCIENCE AND TECHNOLOGY] Floating on or transported by water.
{ [image] w [image] d mid bullet schwa r [image] b [image] rn }
waterborne disease [MEDICINE] Disease transmitted by drinking water or by contact with potable or bathing water.
{ [image] w [image] d mid bullet schwa r [image] b [image] rn di [image] z [image] z }
water brake [ENGINEERING] An absorption dynamometer for measuring power output of an engine shaft; the mechanical energy is converted to heat in a centrifugal pump, with a free casing where turning moment is measured.
{ [image] w [image] d mid bullet schwa r [image] br a macr k }
water break [METALLURGY] A break in the continuity of the film of water on the surface of a metal withdrawn from an aqueous bath.
{ [image] w [image] d mid bullet schwa r [image] br a macr k }
water budget See hydrologic accounting
{ [image] w [image] d mid bullet schwa r [image] b schwa j mid bullet schwa t }
water bug [INVERTEBRATE ZOOLOGY] Any insect which lives in an aquatic habitat during all phases of its life history.
{ [image] w [image] d mid bullet schwa r [image] b schwa g }
water calorimeter [ENGINEERING] A calorimeter that measures radio-frequency power in terms of the rise in temperature of water in which the r-f energy is absorbed.
{ [image] w [image] d mid bullet schwa r [image] kal mid bullet schwa [image] rim mid bullet schwa d mid bullet schwa r }
water clock [HOROLOGY] An ancient device to estimate time; the operation depended upon the slow emptying of water from one graduated vessel into another, and the graduations marked the time periods.
{ [image] w [image] d mid bullet schwa r [image] kläk }
water cloud [METEOROLOGY] Any cloud composed entirely of liquid water drops; to be distinguished from an ice-crystal cloud and from a mixed cloud.
{ [image] w [image] d mid bullet schwa r [image] kla udot d }
watercolor [MATERIALS] A pigment ground in a solution of gum arabic, water, and plasticizer, such as glycerin; the glycerin film retards drying in the tube and prevents brittleness in the paint film.
{ [image] w [image] d mid bullet schwa r [image] k schwa l mid bullet schwa r }
watercolor paper [MATERIALS] A special drawing paper with a surface texture suitable to accept watercolors; the better grades can withstand the harsh scraping that is sometimes necessary to produce highlights; for permanent painting, the paper should be 100% rag, not wood pulp.
{ [image] w [image] d mid bullet schwa r [image] k schwa l mid bullet schwa r [image] p a macr mid bullet p schwa r }
watercolor pigment [INORGANIC CHEMISTRY] A permanent pigment used in watercolor painting, for example, titanium oxide (white).
{ [image] w [image] d mid bullet schwa r [image] k schwa l mid bullet schwa r [image] pig mid bullet m schwa nt }
water column [MECHANICAL ENGINEERING] A tubular column located at the steam and water space of a boiler to which protective devices such as gage cocks, water gage, and level alarms are attached.
{ [image] w [image] d mid bullet schwa r [image] käl mid bullet schwa m }
water conservation [ECOLOGY] The protection, development, and efficient management of water resources for beneficial purposes.
{ [image] w [image] d mid bullet schwa r [image] kän mid bullet s schwa r [image] v a macr mid bullet sh schwa n }
water content [HYDROLOGY] The liquid water present within a sample of snow (or soil) usually expressed in percent by weight; the water content in percent of water equivalent is 100 minus the quality of snow.Also known as free- water content; liquid- water content.
{ [image] w [image] d mid bullet schwa r kän tent }
water-cooled condenser [MECHANICAL ENGINEERING] A steam condenser which is for the maintenance of vacuum, and in which water is the heat-receiving fluid.
{ w d mid bullet schwa r brvbar küld k schwa n den mid bullet s schwa r }
water-cooled furnace [MECHANICAL ENGINEERING] A fuel-fired furnace containing tubes in which water is circulated to limit heat loss to the surroundings, control furnace temperature, and generate steam.
{ w d mid bullet schwa r brvbar küld f schwa r mid bullet n schwa s }
water-cooled reactor [NUCLEONICS] A nuclear reactor in which water is used as a primary coolant.
{ w d mid bullet schwa r brvbar küld r ak mid bullet t schwa r }
water-cooled tube [ELECTRONICS] An electron tube that is cooled by circulating water through or around the anode structure.
{ w d mid bullet schwa r brvbar küld tüb }
water cooling [ELECTRONICS] Cooling the electrodes of an electron tube by circulating water through or around them.
[ENGINEERING] Cooling in which the primary coolant is water.
{ w d mid bullet schwa r kül mid bullet i engi }
watercourse [HYDROLOGY] 1. A stream of water. 2. A natural channel through which water may run or does run.
{ w d mid bullet schwa r k rs }
watercress [BOTANY] Nasturtium officinale. A perennial cress generally grown in flooded soil beds and used for salads and food garnishing.
{ w d mid bullet schwa r kres }
water curb See garland
{ w d mid bullet schwa r k schwa rb }
water cycle See hydrologic cycle
{ w d mid bullet schwa r s imacr mid bullet k schwa l }
water demineralizing [CHEMICAL ENGINEERING] The removal of minerals (for example, compounds of Ca, Mg, and Na) from water by chemical, ion-exchange, or distillation procedures.
{ w d mid bullet schwa r d min mid bullet r schwa l imacr z mid bullet i engi }
water-drive reservoir [PETROLEUM ENGINEERING] An oil or gas reservoir in which pressure is maintained to a greater or lesser extent by an influx of water as the oil or gas is removed.
{ w d mid bullet schwa r brvbar dr imacr v rez mid bullet schwa v wär }
water dropper [ELECTRICITY] A simple electrostatic generator in which each of two series of water drops falls through cylindrical metal cans into lower cans with funnels, and the cans are electrically connected in such a way that charge accumulates on them, energy being supplied by the gravitational force on the water drops.
{ w d mid bullet schwa r dräp mid bullet schwa r }
water equivalent [METEOROLOGY] The depth of water that would result from the melting of the snowpack or of a snow sample; thus, the water equivalent of a new snowfall is the same as the amount of precipitation represented by that snowfall.
{ w d mid bullet schwa r i kwiv mid bullet schwa mid bullet l schwa nt }
water exchange [OCEANOGRAPHY] The volume and rate of water exchange between air and a body of water in a specific location, or between several bodies of water, controlled by such factors as tides, winds, river discharge, and currents.
{ w d mid bullet schwa r iks ch a macr nj }
waterfall [HYDROLOGY] A perpendicular or nearly perpendicular descent of water in a stream.
{ w d mid bullet schwa r f l }
waterfall lake See plunge pool
{ w d mid bullet schwa r f l l a macr k }
waterflooding See flooding
{ w d mid bullet schwa r brvbar fl schwa d mid bullet i engi }
water-flow pyrheliometer [ENGINEERING] An absolute pyrheliometer, in which the radiation-sensing element is a blackened, water calorimeter; it consists of a cylinder, blackened on the interior, and surrounded by a special chamber through which water flows at a constant rate; the temperatures of the incoming and outgoing water, which are monitored continuously by thermometers, are used to compute the intensity of the radiation.
{ w d mid bullet schwa r brvbar fl o macr brvbar pir h mid bullet l äm mid bullet schwa d mid bullet schwa r }
waterfowl [VERTEBRATE ZOOLOGY] Aquatic birds which constitute the order Anseriformes, including the swans, ducks, geese, and screamers.
{ w d mid bullet schwa r fa udot l }
water front [GEOGRAPHY] An area partly bounded by water.
{ w d mid bullet schwa r fr schwa nt }
water gage [ENGINEERING] A gage glass with attached fittings which indicates water level in a vessel.
{ w d mid bullet schwa r g a macr j }
water gap [GEOLOGY] A deep and narrow pass that cuts to the base of a mountain ridge, and through which a stream flows; the Delaware Water Gap is an example.
{ w d mid bullet schwa r gap }
water garland See garland
{ w d mid bullet schwa r gär mid bullet l schwa nd }
water gas [MATERIALS] A mixture of carbon monoxide and methane produced by passing steam through deep beds of incandescent coal; used for industrial heating and as a gas engine fuel.
{ w d mid bullet schwa r gas }
water-gas coke [MATERIALS] Coke which is used in the manufacture of water gas, and which should have a low ash content, a softening temperature of about 2500°F (1370°C), a low sulfur content, and a size larger than 2 inches (5 centimeters).
{ w d mid bullet schwa r brvbar gas k o macr k }
water-gas reaction [CHEMICAL ENGINEERING] A method used to prepare carbon monoxide by passing steam over hot coke or coal at 600-1000°C.
{ w d mid bullet schwa r brvbar gas r ak mid bullet sh schwa n }
water glass See sodium silicate
{ w d mid bullet schwa r glas }
water hammer [FLUID MECHANICS] Pressure rise in a pipeline caused by a sudden change in the rate of flow or stoppage of flow in the line.
{ w d mid bullet schwa r ham mid bullet schwa r }
water heater [MECHANICAL ENGINEERING] A tank for heating and storing hot water for domestic use.
{ w d mid bullet schwa r h d mid bullet schwa r }
Waterhouse-Frederikson syndrome [MEDICINE] The association of bacteremia, particularly acute meningococcemia, massive skin hemorrhage, shock, and acute adrenal hemorrhage and insufficiency.
{ w d mid bullet schwa r ha udot s fred mid bullet rik mid bullet s schwa n sin dr o macr m }
water influx [PETROLEUM ENGINEERING] 1. The incursion of water (natural or injected) into oil- or gas-bearing formations. 2. One of the mechanisms of oil production in which the water movement (drive) displaces and moves the reservoir fluids toward the well borehole.
{ w d mid bullet schwa r in fl schwa ks }
water jacket [ENGINEERING] A casing for circulation of cooling water.
{ w d mid bullet schwa r jak mid bullet schwa t }
waterjet [NAVAL ARCHITECTURE] A ship or boat propulsion device consisting of a pump, usually located within the hull, that receives water through an inlet duct and discharges it through a nozzle at increased velocity to produce propulsive thrust.Also known as marine jet.
{ w d mid bullet schwa r jet }
water-jet cutting [ENGINEERING] A machining method that uses a jet of pressurized water containing abrasive powder for cutting steel and other dense materials.
{ w d mid bullet schwa r jet k schwa d mid bullet i engi }
water joint [CIVIL ENGINEERING] A joint in a stone pavement containing stones that are set slightly higher to prevent water from settling in the joint.
{ w d mid bullet schwa r j int }
water knockout drum [PETROLEUM ENGINEERING] A device for removal of water from oil well fluids (gas, or gas with oil).Also known as water knockout trap; water knockout vessel.
{ w d mid bullet schwa r näk a udot t dr schwa m }
water knockout trap See water knockout drum
{ w d mid bullet schwa r näk a udot t trap }
water knockout vessel See water knockout drum
{ w d mid bullet schwa r näk a udot t ves mid bullet schwa l }
water lane [NAVIGATION] A designated lane or strip of water marked and maintained for the takeoff and landing of seaplanes.
{ w d mid bullet schwa r l a macr n }
water leg [ENGINEERING] The vertical area of a vessel or accessory to a vessel for the collection of water.Also known as sump.
{ w d mid bullet schwa r leg }
waterless zone [HYDROLOGY] The lowest hydrologic zone, generally beginning several miles beneath the land surface and characterized by the absence of water in the pore spaces due to the great pressure and density of the rock.
{ w d mid bullet schwa r mid bullet l schwa s z o macr n }
water level See water table
{ w d mid bullet schwa r lev mid bullet schwa l }
waterline [GEOLOGY] See shoreline
[HYDROLOGY] See water table
[NAVAL ARCHITECTURE] 1. The intersection of the surface of the water with the side of a ship. 2. A line painted on the hull of a ship showing the level of the water when the ship is properly trimmed.
{ w d mid bullet schwa r l imacr n }
water load [ELECTROMAGNETISM] A matched waveguide termination in which the electromagnetic energy is absorbed in water; the resulting rise in the temperature of the water is a measure of the output power.
{ w d mid bullet schwa r l o macr d }
Waterloo Fortran IV See WATFIV
{ w d mid bullet schwa r lü f r tran f r }
water loss See evapotranspiration
{ w d mid bullet schwa r l s }
water main [CIVIL ENGINEERING] The water pipe in a street from which water is delivered to individual service pipes supplying domestic property.
{ w d mid bullet schwa r m a macr n }
watermark [GRAPHIC ARTS] A localized modification of the structure and opacity of a sheet of paper so that a pattern or design can be seen when the sheet is held to the light.
{ w d mid bullet schwa r märk }
water mass [OCEANOGRAPHY] A body of water identified by its temperature- salinity curve or chemical composition, and normally consisting of a mixture of two or more water types.
{ w d mid bullet schwa r mas }
watermelon [BOTANY] Citrullus vulgaris. An annual trailing vine with light-yellow flowers and leaves having five to seven deep lobes; the edible, oblong or roundish fruit has a smooth, hard, green rind filled with sweet, tender, juicy, pink to red tissue containing many seeds.
{ w d mid bullet schwa r mel mid bullet schwa n }
water meter [ENGINEERING] An instrument for measuring the amount of water passing a specified point in a piping system.
{ w d mid bullet schwa r m d mid bullet schwa r }
water microbiology [MICROBIOLOGY] An aspect of microbiology that deals with the normal and adventitious microflora of natural and artificial water bodies.
{ w d mid bullet schwa r brvbar m imacr mid bullet kr o macr mid bullet b imacr äl mid bullet schwa mid bullet j }
water moccasin [VERTEBRATE ZOOLOGY] Agkistrodon piscivorus.A semiaquatic venomous pit viper; skin is brownish or olive on the dorsal aspect, paler on the sides, and has indistinct black bars.Also known as cottonmouth.
{ w d mid bullet schwa r mäk mid bullet schwa mid bullet s schwa n }
water-moderated reactor [NUCLEONICS] A nuclear reactor in which water is the principal moderator.
{ w d mid bullet schwa r brvbar mäd mid bullet schwa r a macr d mid bullet schwa d r ak mid bullet t schwa r }
Water Monster See Hydra
{ w d mid bullet schwa r män mid bullet st schwa r }
water noise [ACOUSTICS] Underwater acoustic energy resulting primarily from the movement of the water itself.
{ w d mid bullet schwa r n iz }
water of crystallization See water of hydration
{ w d mid bullet schwa r schwa v krist mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
water of hydration [CHEMISTRY] Water present in a definite amount and attached to a compound to form a hydrate; can be removed, as by heating, without altering the composition of the compound.Also known as water of crystallization.
{ w d mid bullet schwa r schwa v h imacr dr a macr mid bullet sh schwa n }
water opal See hyalite
{ w d mid bullet schwa r o macr mid bullet p schwa l }
water opening [OCEANOGRAPHY] A break in sea ice, revealing the sea surface.
{ w d mid bullet schwa r o macr mid bullet p schwa mid bullet ni engi }
water paint [MATERIALS] A paint in which the vehicle or binder is dissolved in water; examples are calcimine in which the vehicle is glue, and casein paints in which the vehicle is casein.
{ w d mid bullet schwa r p a macr nt }
water path [ENGINEERING] In ultrasonic testing, distance from an ultrasonic search unit to the test piece in an immersion or water column examination.
{ w d mid bullet schwa r path }
water plane [NAVAL ARCHITECTURE] A plane coincident with or parallel to the surface of the water and limited by the line of its intersection with the vessel's hull.
{ w d mid bullet schwa r pl a macr n }
water-plane area [NAVAL ARCHITECTURE] The area of the water plane at which the ship floats.
{ w d mid bullet schwa r brvbar pl a macr n er mid bullet mid bullet schwa }
water-plane coefficient [NAVAL ARCHITECTURE] The ratio of the area of the water plane of a ship at the surface of the water to the product of its beam and its length on the waterline.
{ w d mid bullet schwa r pl a macr n k o macr mid bullet i fish mid bullet schwa nt }
water pollution [ECOLOGY] Contamination of water by materials such as sewage effluent, chemicals, detergents, and fertilizer runoff.
{ w d mid bullet schwa r p schwa lü mid bullet sh schwa n }
waterpower [MECHANICS] Power, usually electric, generated from an elevated water supply by the use of hydraulic turbines.
{ w d mid bullet schwa r pa udot mid bullet schwa r }
waterproof [ENGINEERING] Impervious to water.
{ w d mid bullet schwa r prüf }
waterproof grease [MATERIALS] A viscous lubricating material that does not dissolve in water and that resists being washed out of bearings or gears; it usually has a low content of oil and metallic soaps of aluminum, barium, calcium, or strontium.
{ w d mid bullet schwa r prüf gr s }
waterproofing agent [MATERIALS] A substance used to make textiles, paper, wood, and other porous or absorbent materials impervious to penetration by water.
{ brvbar w d mid bullet schwa r brvbar prüf mid bullet i engi a macr mid bullet j schwa nt }
water-pump lubricant [MATERIALS] A lubricating grease suitable for the types of automotive water pumps that require grease lubrication.
{ w d mid bullet schwa r p schwa mp lü mid bullet br schwa mid bullet k schwa nt }
water purification [CIVIL ENGINEERING] Any of several processes in which undesirable impurities in water are removed or neutralized; for example, chlorination, filtration, primary treatment, ion exchange, and distillation.
{ w d mid bullet schwa r py udot r mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
water putty [MATERIALS] A powder that forms a puttylike paste when mixed with water and is used to fill small holes or cracks in wood.
{ w d mid bullet schwa r p schwa d mid bullet }
water-reducing agent [MATERIALS] An additive for freshly mixed mortar or concrete for increasing workability without increasing water content, or for maintaining workability with a reduced amount of water.
{ w d mid bullet schwa r ri düs mid bullet i engi a macr mid bullet j schwa nt }
water repellent [MATERIALS] Chemicals used to treat textiles, leather, paper, or wood to make them resistant (but not proof) to wetting by water; includes various types of resins, aluminum of zirconium acetates, or latexes.
{ w d mid bullet schwa r ri pel mid bullet schwa nt }
water requirement [HYDROLOGY] The total quantity of water required to mature a specified crop under field conditions; includes applied irrigation, water precipitation, and groundwater available to the crop.
{ w d mid bullet schwa r ri kw imacr r mid bullet m schwa nt }
water rheostat See electrolytic rheostat
{ w d mid bullet schwa r r mid bullet schwa stat }
water right [ENGINEERING] The right to use water for mining, agricultural, or other purposes.
{ w d mid bullet schwa r r imacr t }
water ring See garland
{ w d mid bullet schwa r ri engi }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: W

water sample [ENGINEERING] A portion of water brought up from a depth to determine its composition.
{ [image] w [image] d mid bullet schwa r [image] sam mid bullet p schwa l }
water saturation [CHEMISTRY] 1. A solid adsorbent that holds the maximum possible amount of water under specified conditions. 2. A liquid solution in which additional water will cause the appearance of a second liquid phase. 3. A gas that is at or just under its dew point because of its water content.
{ [image] w [image] d mid bullet schwa r [image] sach mid bullet schwa [image] r a macr mid bullet sh schwa n }
water scrubber [CHEMICAL ENGINEERING] A device or system in which gases are contacted with water (either by spray or bubbling through) to wash out traces of water-soluble components of the gas stream.
{ [image] w [image] d mid bullet schwa r [image] skr schwa b mid bullet schwa r }
water seal [ENGINEERING] A seal formed by water to prevent the passage of gas.
{ [image] w [image] d mid bullet schwa r [image] s [image] l }
water-sealed holder [ENGINEERING] A low-pressure gas holder which consists of cylindrical sections or lifts telescoping into a pit or tank filled with water; the inside section is closed in on top.
{ [image] w [image] d mid bullet schwa r brvbar s [image] ld [image] h o macr l mid bullet d schwa r }
water seasoning [MATERIALS] A wood treatment process in which lumber is soaked in water prior to air drying.
{ [image] w [image] d mid bullet schwa r [image] s [image] z mid bullet schwa n mid bullet i engi }
watershed [HYDROLOGY] The drainage area of a stream.
{ [image] w [image] d mid bullet schwa r [image] shed }
water sky [METEOROLOGY] The dark appearance of the underside of a cloud layer when it is over a surface of open water.
{ [image] w [image] d mid bullet schwa r [image] sk imacr }
water smoke See steam fog
{ [image] w [image] d mid bullet schwa r [image] sm o macr k }
Water Snake See Hydrus
{ [image] w [image] d mid bullet schwa r [image] sn a macr k }
water snow [HYDROLOGY] Snow that, when melted, yields a more than average amount of water; thus, any snow with a high water content.
{ [image] w [image] d mid bullet schwa r [image] sn o macr }
water softening [CHEMISTRY] Removal of scale-forming calcium and magnesium ions from hard water, or replacing them by the more soluble sodium ions; can be done by chemicals or ion exchange.
{ [image] w [image] d mid bullet schwa r [image] s [image] f mid bullet schwa mid bullet ni engi }
waterspout [ENGINEERING] A pipe or orifice through which water is discharged or by which it is conveyed.
[METEOROLOGY] A tornado occurring over water; rarely, a lesser whirlwind over water, comparable in intensity to a dust devil over land.
{ [image] w [image] d mid bullet schwa r [image] spa udot t }
water-supply engineering [CIVIL ENGINEERING] A branch of civil engineering concerned with the development of sources of supply, transmission, distribution, and treatment of water.
{ [image] w [image] d mid bullet schwa r s schwa [image] pl imacr [image] en mid bullet j schwa [image] nir mid bullet i engi }
water swivel [DESIGN ENGINEERING] A device connecting the water hose to the drill-rod string and designed to permit the drill string to be rotated in the borehole while water is pumped into it to create the circulation needed to cool the bit and remove the cuttings produced.Also known as gooseneck; swivel neck.
{ [image] w [image] d mid bullet schwa r [image] swiv mid bullet schwa l }
water table [BUILDING CONSTRUCTION] A ledge or slight projection of the masonry or wood construction on the exterior of a foundation wall, or just above it, to protect the foundation by directing rainwater away from the wall.Also known as canting strip.
[HYDROLOGY] The planar surface between the zone of saturation and the zone of aeration.Also known as free-water elevation; free-water surface; groundwater level; groundwater surface; groundwater table; level of saturation; phreatic surface; plane of saturation; saturated surface; water level; waterline.
{ [image] w [image] d mid bullet schwa r [image] t a macr mid bullet b schwa l }
water-thinned paint See water-base paint
{ [image] w [image] d mid bullet schwa r brvbar thind [image] p a macr nt }
watertight subdivision [NAVAL ARCHITECTURE] A part of a ship that can be sealed off so that water cannot enter it.
{ [image] w [image] d mid bullet schwa r [image] t imacr t [image] s schwa b mid bullet d schwa [image] vizh mid bullet schwa n }
water tower [CIVIL ENGINEERING] A tower or standpipe for storing water in areas where ordinary water pressure is inadequate for distribution to consumers.
{ [image] w [image] d mid bullet schwa r [image] ta udot mid bullet schwa r }
water trap [GEOLOGY] A chamber or part of a cave system that is filled with water, due to the dipping of the roof or ceiling below the water level.
{ [image] w [image] d mid bullet schwa r [image] trap }
water treatment [CIVIL ENGINEERING] Purification of water to make it suitable for drinking or for any other use.
{ [image] w [image] d mid bullet schwa r [image] tr [image] t mid bullet m schwa nt }
water-tube boiler [MECHANICAL ENGINEERING] A steam boiler in which water circulates within tubes and heat is applied from outside the tubes to generate steam.
{ [image] w [image] d mid bullet schwa r brvbar tüb [image] b [image] i mid bullet l schwa r }
water tunnel [AEROSPACE ENGINEERING] A device similar to a wind tunnel, but using water as the working fluid instead of air or other gas.
[CIVIL ENGINEERING] A tunnel to transport water in a water-supply system.
{ [image] w [image] d mid bullet schwa r [image] t schwa n mid bullet schwa l }
water type [OCEANOGRAPHY] Ocean water of a specified temperature and salinity.
{ [image] w [image] d mid bullet schwa r [image] t imacr p }
water vapor [PHYSICS] Water in the form of a vapor, especially when below the boiling point and diffused.
{ [image] w [image] d mid bullet schwa r [image] v a macr mid bullet p schwa r }
water-vapor absorption [METEOROLOGY] The absorption of certain wavelengths of infrared radiation by atmospheric water vapor; a process of fundamental importance in the energy budget of the earth's atmosphere.
{ [image] w [image] d mid bullet schwa r brvbar v a macr mid bullet p schwa r schwa b [image] s [image] rp mid bullet sh schwa n }
water-vapor laser [OPTICS] A laser whose active substance is water vapor, and which emits infrared radiation at wavelengths of 27.97, 47.7, 78.46, and 118.6 micrometers.
{ [image] w [image] d mid bullet schwa r brvbar v a macr mid bullet p schwa r [image] l a macr mid bullet z schwa r }
water vascular system [INVERTEBRATE ZOOLOGY] An internal closed system of reservoirs and ducts containing a watery fluid, found only in echinoderms.
{ [image] w [image] d mid bullet schwa r [image] vas mid bullet ky schwa mid bullet l schwa r [image] sis mid bullet t schwa m }
waterwall [MECHANICAL ENGINEERING] The side of a boiler furnace consisting of water- carrying tubes which absorb radiant heat and thereby prevent excessively high furnace temperatures.
{ [image] w [image] d mid bullet schwa r [image] w [image] l }
waterway [CIVIL ENGINEERING] A channel for the escape or passage of water.
[NAVIGATION] A navigable stream or canal.
{ [image] w [image] d mid bullet schwa r [image] w a macr }
water well [CIVIL ENGINEERING] A well sunk to extract water from a zone of saturation.
{ [image] w [image] d mid bullet schwa r [image] wel }
water-wettable [CHEMISTRY] Denoting the capability of a material to accept water, or of being hydrophilic or hydrophoric.
{ [image] w [image] d mid bullet schwa r [image] wed mid bullet schwa mid bullet b schwa l }
waterwheel [MECHANICAL ENGINEERING] A vertical wheel on a horizontal shaft that is made to revolve by the action or weight of water on or in containers attached to the rim.
{ [image] w [image] d mid bullet schwa r [image] w [image] l }
water white [CHEMISTRY] A grade of color for liquids that has the appearance of clear water; for petroleum products, a plus 21 in the scale of the Saybolt chromometer.
{ [image] w [image] d mid bullet schwa r [image] w imacr t }
water-white kerosine [MATERIALS] Kerosine or refined oil from the crude still before it is treated or rerun; has the whitest (nearest to colorless) of the three standard kerosine colors, namely, water white, prime white, and standard white.
{ [image] w [image] d mid bullet schwa r brvbar w imacr t [image] ker mid bullet schwa [image] s [image] n }
waterworks [CIVIL ENGINEERING] The whole system of supply and treatment utilized in acquisition and distribution of water to consumers.
{ [image] w [image] d mid bullet schwa r [image] w schwa rks }
water year [HYDROLOGY] Any 12-month period, usually selected to begin and end during a relatively dry season, used as a basis for processing streamflow and other hydrologic data; the period from October 1 to September 30 is most widely used in the United States.
{ [image] w [image] d mid bullet schwa r [image] yir }
WATFIV [COMPUTER SCIENCE] A programming language based on FORTRAN that is used in learning environments and is characterized by fast compilation and excellent diagnostic messages and debugging aids.Acronym for Waterloo Fortran IV.
{ [image] w a macr t [image] f imacr v }
WATS See Wide Area Telephone Service
{ wäts }
Watson equation [PHYSICAL CHEMISTRY] Calculation method to extend heat of vaporization data for organic compounds to within 10 or 15°C of the critical temperature; uses known latent heats of vaporization and reduced temperature data.
{ [image] wät mid bullet s schwa n i [image] kw a macr mid bullet zh schwa n }
Watson factor See characterization factor
{ [image] wät mid bullet s schwa n [image] fak mid bullet t schwa r }
Watson-Sommerfeld transformation [MATHEMATICS] A procedure for transforming a series whose lth term is the product of the lth Legendre polynomial and a coefficient, al, having certain properties, into the sum of a contour integral of a(l) and terms involving poles of a(l), where a(l) is a meromorphic function such that a(l) equals al at integral values of l; used in studying rainbows, propagation of radio waves around the earth, scattering from various potentials, and scattering of elementary particles.Also known as Sommerfeld-Watson transformation.
{ [image] wät mid bullet s schwa n [image] z [image] m mid bullet schwa r [image] felt i [image] kw a macr mid bullet zh schwa n }
watt [PHYSICS] The unit of power in the meter-kilogram-second system of units, equal to 1 joule per second.Symbolized W.
{ wät }
wattage rating [ELECTRICITY] A rating expressing the maximum power that a device can safely handle continuously.
{ [image] wäd mid bullet ij [image] r a macr d mid bullet i engi }
watt current See active current
{ [image] wät [image] k schwa mid bullet r schwa nt }
wattevilleite [MINERALOGY] Na2Ca(SO4)2.4H2O A snow white mineral consisting of a hydrated sulfate of sodium and calcium; occurs as aggregates of acicular or hairlike crystals.
{ [image] wät mid bullet vi [image] l imacr t }
watt-hour [ELECTRICITY] A unit of energy used in electrical measurements, equal to the energy converted or consumed at a rate of 1 watt during a period of 1 hour, or to 3600 joules.Abbreviated Wh.
{ [image] wät brvbar a udot r }
watt-hour capacity [ELECTRICITY] Number of watt-hours which can be delivered from a storage battery under specified conditions as to temperature, rate of discharge, and final voltage.
{ [image] wät brvbar a udot r k schwa [image] pas mid bullet schwa d mid bullet [image] }
watt-hour meter [ENGINEERING] A meter that measures and registers the integral, with respect to time, of the active power of the circuit in which it is connected; the unit of measurement is usually the kilowatt-hour.
{ [image] wät brvbar a udot r [image] m [image] d mid bullet schwa r }
wattle gum [MATERIALS] A gum arabic extracted from the Australian and East African trees of the genus Acacia, as A. dealbata, and other species (called mimosa in Kenya); contains 65% tannin.
{ [image] wad mid bullet schwa l [image] g schwa m }
wattless component See reactive component
{ [image] wät [image] l schwa s k schwa m [image] p o macr mid bullet n schwa nt }
wattless current See reactive current
{ [image] wät [image] l schwa s [image] k schwa mid bullet r schwa nt }
wattless power See reactive power
{ [image] wät [image] l schwa s [image] pa udot mid bullet schwa r }
wattmeter [ENGINEERING] An instrument that measures electric power in watts ordinarily.
{ [image] wät [image] m [image] d mid bullet schwa r }
Watt's curve [MATHEMATICS] The curve traced out by the midpoint of a line segment whose end points move along two circles of equal radius.
{ [image] wäts [image] k schwa rv }
watt-second [PHYSICS] Amount of energy corresponding to 1 watt acting for 1 second; 1 watt-second is equal to 1 joule.
{ [image] wät brvbar sek mid bullet schwa nd }
Watt's law [THERMODYNAMICS] A law which states that the sum of the latent heat of steam at any temperature of generation and the heat required to raise water from 0°C to that temperature is constant; it has been shown to be substantially in error.
{ [image] wäts [image] l [image] }
wave [FLUID MECHANICS] A disturbance which moves through or over the surface of a liquid, as of a sea.
[PHYSICS] A disturbance which propagates from one point in a medium to other points without giving the medium as a whole any permanent displacement.
{ w a macr v }
wave aberration [OPTICS] The departure of the geometrical wavefront from a reference sphere with its vertex at the center of the exit pupil and its center of curvature located at the ideal image point; a measure of monochromatic aberration.
{ [image] w a macr v [image] ab mid bullet schwa [image] r a macr mid bullet sh schwa n }
wave acoustics [ACOUSTICS] The study of the propagation of sound based on its wave properties.
{ [image] w a macr v schwa [image] küs mid bullet tiks }
wave amplitude [PHYSICS] The magnitude of the greatest departure from equilibrium of the wave disturbance.
{ [image] w a macr v [image] am mid bullet pl schwa [image] tüd }
wave analyzer See harmonic analyzer
{ [image] w a macr v [image] an mid bullet schwa [image] l imacr z mid bullet schwa r }
wave angle [ELECTROMAGNETISM] The angle, either in bearing or elevation, at which a radio wave leaves a transmitting antenna or arrives at a receiving antenna.
{ [image] w a macr v [image] a engi mid bullet g schwa l }
wave antenna [ELECTROMAGNETISM] Directional antenna composed of a system of parallel, horizontal conductors, varying from a half to several wavelengths long, terminated to ground at the far end in its characteristic impedance.
{ [image] w a macr v an [image] ten mid bullet schwa }
wave base [HYDROLOGY] The depth at which sediments are not stirred by wave action, usually about 33 feet (10 meters).Also known as wave depth.
{ [image] w a macr v [image] b a macr s }
wave basin [GEOGRAPHY] A basin close to the inner entrance of a harbor in which the waves from the outer entrance are absorbed, thus reducing the size of the waves entering the inner harbor.
{ [image] w a macr v [image] b a macr s mid bullet schwa n }
wave-built platform See alluvial terrace
{ [image] w a macr v brvbar bilt [image] plat [image] f [image] rm }
wave-built terrace See alluvial terrace
{ [image] w a macr v brvbar bilt [image] ter mid bullet schwa s }
wave celerity See phase velocity
{ [image] w a macr v s schwa [image] ler mid bullet schwa d mid bullet [image] }
wave clutter See sea clutter
{ w a macr v kl schwa d mid bullet schwa r }
wave converter [ELECTROMAGNETISM] Device for changing a wave of a given pattern into a wave of another pattern, for example, baffle-plate converters, grating converters, and sheath-reshaping converters for waveguides.
{ w a macr v k schwa n v schwa rd mid bullet schwa r }
wave-corpuscle duality See wave-particle duality
{ w a macr v brvbar k r mid bullet p schwa mid bullet s schwa l dü al mid bullet schwa d mid bullet }
wave crest [PHYSICS] The position at which the disturbance of a progressive wave attains its maximum positive value.
{ w a macr v krest }
wave-cut bench [GEOLOGY] A level or nearly level narrow platform produced by wave erosion and extending outward from the base of a wave-cut cliff.Also known as beach platform; high-water platform.
{ w a macr v brvbar k schwa t bench }
wave-cut cliff [GEOLOGY] A cliff formed by the erosive action of waves on rock.
{ w a macr v brvbar k schwa t klif }
wave-cut notch [GEOLOGY] An indentation cut into a sea cliff at water level by wave action.
{ w a macr v brvbar k schwa t näch }
wave-cut plain See wave-cut platform
{ w a macr v brvbar k schwa t pl a macr n }
wave-cut platform [GEOLOGY] A gently sloping surface which is produced by wave erosion and which extends into the sea for a considerable distance from the base of the wave-cut cliff.Also known as cut platform; erosion platform; strand flat; wave-cut plain; wave-cut terrace; wave platform.
{ w a macr v brvbar k schwa t plat f rm }
wave-cut terrace See wave-cut platform
{ w a macr v brvbar k schwa t ter mid bullet schwa s }
wave cyclone [METEOROLOGY] A cyclone which forms and moves along a front; the circulation about the cyclone center tends to produce a wavelike deformation of the front.Also known as wave depression.
{ w a macr v s imacr kl o macr n }
wave delta See washover
{ w a macr v del mid bullet t schwa }
wave depression See wave cyclone
{ w a macr v di presh mid bullet schwa n }
wave depth See wave base
{ w a macr v depth }
wave disturbance [METEOROLOGY] In synoptic meteorology, the same as wave cyclone, but usually denoting an early state in the development of a wave cyclone, or a poorly developed one.
{ w a macr v di st schwa r mid bullet b schwa ns }
wave duct [ELECTROMAGNETISM] 1. Waveguide, with tubular boundaries, capable of concentrating the propagation of waves within its boundaries. 2. Natural duct, formed in air by atmospheric conditions, through which waves of certain frequencies travel with more than average efficiency.
{ w a macr v d schwa kt }
wave equation [PHYSICS] 1. In classical physics, a special equation governing waves that suffer no dissipative attenuation; it states that the second partial derivative with respect to time of the function characterizing the wave is equal to the square of the wave velocity times the Laplacian of this function.Also known as classical wave equation; d'Alembert's wave equation. 2. Any of several equations which relate the spatial and time dependence of a function characterizing some physical entity which can propagate as a wave, including quantum-wave equations for particles.
{ w a macr v i kw a macr mid bullet zh schwa n }
wave erosion See marine abrasion
{ w a macr v i r o macr mid bullet zh schwa n }
wave filter [ELECTRICITY] A transducer for separating waves on the basis of their frequency; it introduces relatively small insertion loss to waves in one or more frequency bands and relatively large insertion loss to waves of other frequencies.
{ w a macr v fil mid bullet t schwa r }
wave forecasting [OCEANOGRAPHY] The theoretical determination of future wave characteristics based on observed or forecasted meteorological phenomena.
{ w a macr v f r kast mid bullet i engi }
waveform [PHYSICS] The pictorial representation of the form or shape of a wave, obtained by plotting the displacement of the wave as a function of time, at a fixed point in space.
{ w a macr v f rm }
waveform-amplitude distortion See frequency distortion
{ w a macr v f rm brvbar am mid bullet pl schwa tüd di st r mid bullet sh schwa n }
waveform analysis [PHYSICS] The determination of the amplitude and phase of the components of a complex waveform, either mathematically or by means of electronic instruments.
{ w a macr v f rm schwa nal mid bullet schwa mid bullet s schwa s }
wavefront [PHYSICS] 1. A surface of constant phase. 2. The portion of a wave envelope that is between the beginning zero point and the point at which the wave reaches its crest value, as measured either in time or distance.
{ w a macr v fr schwa nt }
wavefront reversal See optical phase conjugation
{ w a macr v fr schwa nt ri v schwa r mid bullet s schwa l }
wavefront splitting [OPTICS] Any method of producing interference in which light from a single source is split into two parts which can then be recombined; examples include Young's two-slit experiment, the Fresnel double mirror, and the Fresnel biprism.
{ w a macr v fr schwa nt splid mid bullet i engi }
wave function See Schrödinger wave function
{ w a macr v f schwa engi k mid bullet sh schwa n }
wave gage [ENGINEERING] A device for measuring the height and period of waves.
{ w a macr v g a macr j }
wave gait [MECHANICAL ENGINEERING] A mode of motion of a mobile robot with several legs in which its components have a wavy motion.
{ w a macr v g a macr t }
wave group [PHYSICS] A series of waves in which the wave direction, length, and height vary only slightly.
{ w a macr v grüp }
waveguide [ELECTROMAGNETISM] 1. Broadly, a device which constrains or guides the propagation of electromagnetic waves along a path defined by the physical construction of the waveguide; includes ducts, a pair of parallel wires, and a coaxial cable.Also known as microwave waveguide. 2. More specifically, a metallic tube which can confine and guide the propagation of electromagnetic waves in the lengthwise direction of the tube.
{ w a macr v g imacr d }
waveguide assembly [ELECTROMAGNETISM] An item consisting of one or more definite lengths of straight or formed, flexible or rigid, prefabricated hollow tubing of conductive material; the tubing has a predetermined cross-section, and is designed to guide or conduct high-frequency electromagnetic energy through its interior; one or more ends are terminated.
{ w a macr v g imacr d schwa brvbar sem mid bullet bl }
waveguide attenuation [ELECTROMAGNETISM] The decrease from one point of a waveguide to another, in the power carried by an electromagnetic wave in the waveguide.
{ w a macr v g imacr d schwa ten mid bullet y schwa w a macr mid bullet sh schwa n }
waveguide bend [ELECTROMAGNETISM] A section of waveguide in which the direction of the longitudinal axis is changed; an E-plane bend in a rectangular waveguide is bent along the narrow dimension, while an H- plane bend is bent along the wide dimension.Also known as waveguide elbow.
{ w a macr v g imacr d brvbar bend }
waveguide cavity [ELECTROMAGNETISM] A cavity resonator formed by enclosing a section of waveguide between a pair of waveguide windows which form shunt susceptances.
{ w a macr v g imacr d brvbar kav mid bullet schwa d mid bullet }
waveguide connector [ELECTROMAGNETISM] A mechanical device for electrically joining and locking together separable mating parts of a waveguide system.Also known as waveguide coupler.
{ w a macr v g imacr d k schwa brvbar nek mid bullet t schwa r }
waveguide coupler See waveguide connector
{ w a macr v g imacr d brvbar k schwa p mid bullet l schwa r }
waveguide critical dimension [ELECTROMAGNETISM] Dimension of waveguide cross section which determines the cutoff frequency.
{ w a macr v g imacr d krid mid bullet schwa mid bullet k schwa l d schwa men mid bullet sh schwa n }
waveguide cutoff frequency [ELECTROMAGNETISM] Frequency limit of propagation along a waveguide for waves of a given field configuration.
{ w a macr v g imacr d k schwa d f fr mid bullet kw schwa n mid bullet s }
waveguide discontinuity See discontinuity
{ w a macr v g imacr d dis känt mid bullet schwa n ü mid bullet schwa d mid bullet }
waveguide elbow See waveguide bend
{ w a macr v g imacr d brvbar el mid bullet b o macr }
waveguide filter [ELECTROMAGNETISM] A filter made up of waveguide components, used to change the amplitude-frequency response characteristic of a waveguide system.
{ w a macr v g imacr d brvbar fil mid bullet t schwa r }
waveguide hybrid [ELECTROMAGNETISM] A waveguide circuit that has four arms so arranged that a signal entering through one arm will divide and emerge from the two adjacent arms, but will be unable to reach the opposite arm.
{ w a macr v g imacr d h imacr mid bullet br schwa d }
waveguide junction See junction
{ w a macr v g imacr d brvbar j schwa engi k mid bullet sh schwa n }
waveguide plunger See piston
{ w a macr v g imacr d brvbar pl schwa n mid bullet j schwa r }
waveguide probe See probe
{ w a macr v g imacr d brvbar pr o macr b }
waveguide propagation [COMMUNICATIONS] Long-range communications in the 10- kilohertz frequency range by the waveguide characteristics of the atmospheric duct formed by the ionospheric D layer and the surface of the earth.
{ w a macr v g imacr d präp mid bullet schwa g a macr mid bullet sh schwa n }
waveguide resonator See cavity resonator
{ w a macr v g imacr d brvbar rez mid bullet schwa n a macr d mid bullet schwa r }
waveguide shim [ELECTROMAGNETISM] Thin resilient metal sheet inserted between waveguide components to ensure electrical contact.
{ w a macr v g imacr d shim }
waveguide slot [ELECTROMAGNETISM] A slot in a waveguide wall, either for coupling with a coaxial cable or another waveguide, or to permit the insertion of a traveling probe for examination of standing waves.
{ w a macr v g imacr d slät }
waveguide switch [ELECTROMAGNETISM] A switch designed for mechanically positioning a waveguide section so as to couple it to one of several other sections in a waveguide system.
{ w a macr v g imacr d swich }
waveguide window See iris
{ w a macr v g imacr d brvbar win mid bullet d o macr }
wave height [OCEANOGRAPHY] The height of a water-surface wave is generally taken as the height difference between the wave crest and the preceding trough.
[PHYSICS] Twice the wave amplitude.
{ w a macr v h imacr t }
wave-height correction [NAVIGATION] A correction to a sextant altitude required because of the elevation of parts of the sea surface by wave action.
{ w a macr v brvbar h imacr t k schwa rek mid bullet sh schwa n }
wave impedance [ELECTROMAGNETISM] The ratio, at every point in a specified plane of a waveguide, of the transverse component of the electric field to the transverse component of the magnetic field.
{ w a macr v im p d mid bullet schwa ns }
wave intensity [PHYSICS] The average amount of energy transported by a wave in the direction of wave propagation, per unit area per unit time.
{ w a macr v in ten mid bullet s schwa d mid bullet }
wave interference See interference
{ w a macr v in mid bullet t schwa r fir mid bullet schwa ns }
wavelength [PHYSICS] The distance between two points having the same phase in two consecutive cycles of a periodic wave, along a line in the direction of propagation.
{ w a macr v le engi kth }
wavelength constant See phase constant
{ w a macr v le engi kth kän mid bullet st schwa nt }
wavelength shifter [ELECTRONICS] A photofluorescent compound used with a scintillator material to increase the wavelengths of the optical photons emitted by the scintillator, thereby permitting more efficient use of the photons by the phototube or photocell.
{ w a macr v le engi kth shif mid bullet t schwa r }
wavelength standards [SPECTROSCOPY] Accurately measured lengths of waves emitted by specified light sources for the purpose of obtaining the wavelengths in other spectra by interpolating between the standards.
{ w a macr v le engi kth stan mid bullet d schwa rdz }
wave line See swash mark
{ w a macr v l imacr n }
wavellite [MINERALOGY] Al3(PO4)2(OH3).5H2O A white to yellow, green, or black mineral crystallizing in the orthorhombic system and occurring in small hemispherical aggregates.
{ w a macr mid bullet v schwa l imacr t }
wave-making resistance See wave resistance
{ brvbar w a macr v brvbar m a macr k mid bullet i engi ri zis mid bullet t schwa ns }
wavemark See swash mark
{ w a macr v märk }
wave mechanics See Schrödinger's wave mechanics
{ w a macr v mi kan mid bullet iks }
wavemeter [ENGINEERING] A device for measuring the geometrical spacing between successive surfaces of equal phase in an electromagnetic wave.
{ w a macr v m d mid bullet schwa r }
wave microphone [ENGINEERING ACOUSTICS] Any microphone whose directivity depends upon some type of wave interference, such as a line microphone or a reflector microphone.
{ w a macr v m imacr mid bullet kr schwa f o macr n }
wave motion [PHYSICS] The process by which a disturbance at one point is propagated to another point more remote from the source with no net transport of the material of the medium itself; examples include the motion of electromagnetic waves, sound waves, hydrodynamic waves in liquids, and vibration waves in solids.Also known as propagation; wave propagation.
{ w a macr v m o macr mid bullet sh schwa n }
wave motor [MECHANICAL ENGINEERING] A motor that depends on the lifting power of sea waves to develop its usable energy.
{ w a macr v m o macr d mid bullet schwa r }
wave noise [ELECTRONICS] Noise in the electric current of a detector that results from fluctuations in the intensity of electromagnetic radiation falling on the detector.
{ w a macr v n iz }
wave normal [PHYSICS] 1. A unit vector which is perpendicular to an equiphase surface of a wave, and has its positive direction on the same side of the surface as the direction of propagation. 2. One of a family of curves which are everywhere perpendicular to the equiphase surfaces of a wave.
{ w a macr v n r mid bullet m schwa l }
wave number [PHYSICS] The reciprocal of the wavelength of a wave, or sometimes 2 divided by the wavelength.Also known as reciprocal wavelength.
{ w a macr v n schwa m mid bullet b schwa r }
wave optics [OPTICS] The branch of optics which treats of light (or electromagnetic radiation in general) with explicit recognition of its wave nature.
{ w a macr v äp mid bullet tiks }
wave packet [PHYSICS] In wave phenomena, a superposition of waves of differing lengths, so phased that the resultant amplitude is negligibly small except in a limited portion of space whose dimensions are the dimensions of the packet.Also known as packet.
{ w a macr v pak mid bullet schwa t }
wave-particle duality [QUANTUM MECHANICS] The principle that both matter and electromagnetic radiation exhibit phenomena in which they behave as waves and other phenomena in which they behave as particles, the two aspects being associated by the de Broglie relations.Also known as duality principle; wave-corpuscle duality.
{ w a macr v pärd mid bullet schwa mid bullet k schwa l dü al mid bullet schwa d mid bullet }
wave period [PHYSICS] The time between the attainment of successive maxima, at a fixed point, of a quantity characterizing a wave.
{ w a macr v pir mid bullet mid bullet schwa d }
wave plate [OPTICS] A plate of material which is linearly birefringent.Also known as retardation plate; retardation sheet.
{ w a macr v pl a macr t }
wave platform See wave-cut platform
{ w a macr v plat f rm }
wave polarization See polarization
{ w a macr v p o macr mid bullet l schwa mid bullet r schwa z a macr mid bullet sh schwa n }
wave propagation See wave motion
{ w a macr v präp mid bullet schwa g a macr mid bullet sh schwa n }
wave refraction [PHYSICS] The process by which the direction of a wave train moving in shallow water at an angle to the contours is changed.
{ w a macr v ri frak mid bullet sh schwa n }
wave resistance [FLUID MECHANICS] The portion of fluid resistance to a body moving on the surface of a liquid that results from energy dissipation in the formation of waves on the liquid surface.Also known as wave-making resistance.
{ w a macr v ri zis mid bullet t schwa ns }
wave ripple mark See oscillation ripple mark
{ w a macr v rip mid bullet schwa l märk }
wave setdown [OCEANOGRAPHY] A decrease in the mean water level in the region in which breakers form near the seashore, caused by the presence of a pressure field.
{ w a macr v set da udot n }
wave setup [OCEANOGRAPHY] An increase in the mean water level shoreward of the region in which breakers form at the seashore, caused by the onshore flux of momentum against the beach.
{ w a macr v sed schwa p }
wave shaper [ENGINEERING] Of explosives, an insert or core of inert material or of explosives having different detonation rates, used for changing the shape of the detonation wave.
{ w a macr v sh a macr p mid bullet schwa r }
wave-shaping circuit [ELECTRONICS] An electronic circuit used to create or modify a specified time-varying electrical quantity, usually voltage or current, using combinations of electronic devices, such as vacuum tubes or transistors, and circuit elements, including resistors, capacitors, and inductors.
{ w a macr v brvbar sh a macr p mid bullet i engi s schwa r mid bullet k schwa t }
wave soldering See flow soldering
{ w a macr v säd mid bullet schwa mid bullet ri engi }
wave speed See phase velocity
{ w a macr v sp d }
wave system [OCEANOGRAPHY] In ocean wave studies, a group of waves which have the same height, length, and direction of movement.
{ w a macr v sis mid bullet t schwa m }
wave tail [ELECTRONICS] Part of a signal-wave envelope (in time or distance) between the steady-state value (or crest) and the end of the envelope.
{ w a macr v t a macr l }
wave theory of cyclones [METEOROLOGY] A theory of cyclone development based upon the principle of wave formation on an interface between two fluids; in the atmosphere, a front is taken as such an interface.
{ w a macr v th mid bullet schwa mid bullet r schwa v s imacr kl o macr nz }
wave theory of light [OPTICS] A theory which assumes that light is a wave motion, rather than a stream of particles.
{ w a macr v th mid bullet schwa mid bullet r schwa v l imacr t }
wave tilt [ELECTROMAGNETISM] Forward inclination of a radio wave due to its proximity to ground.
{ w a macr v tilt }
wave train [PHYSICS] A series of waves produced by the same disturbance.
{ w a macr v tr a macr n }
wave trap [CIVIL ENGINEERING] A device used to reduce the size of waves from sea or swell entering a harbor before they penetrate as far as the quayage; usually in the form of diverging breakwaters, or small projecting breakwaters situated close within the entrance.
[ELECTRONICS] A resonant circuit connected to the antenna system of a receiver to suppress signals at a particular frequency, such as that of a powerful local station that is interfering with reception of other stations.Also known as trap.
{ w a macr v trap }
wave trough [PHYSICS] The lowest part of a wave form between successive wave crests.
{ w a macr v tr f }
wave vector [PHYSICS] A vector whose direction is the direction of phase propagation of a wave at each point in space, and whose magnitude is sometimes set at 2 / and sometimes at 1 , where is the wavelength.
{ w a macr v vek mid bullet t schwa r }
wave-vector space [SOLID-STATE PHYSICS] The space of the wave vectors of the state functions of some system; this would be used, for example, for electron wave functions in a crystal and thermal vibrations of a lattice.Also known as k-space; reciprocal space.
{ w a macr v brvbar vek mid bullet t schwa r sp a macr s }
wave velocity See phase velocity
{ w a macr v v schwa läs mid bullet schwa d mid bullet }
wavy extinction See undulatory extinction
{ w a macr v mid bullet ik sti engi k mid bullet sh schwa n }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: W

wax [MATERIALS] Any of a group of substances resembling beeswax in appearance and character, and in general distinguished by their composition of esters and higher alcohols, and by their freedom from fatty acids.
{ waks }
wax-block photometer See Joly photometer
{ brvbar waks brvbar bläk f o macr [image] tam mid bullet schwa d mid bullet schwa r }
wax-coating machine [GRAPHIC ARTS] A machine that applies a pressure- sensitive coating of wax to the backs of proofs, stats, photos, overlays, and other materials.
{ [image] waks brvbar k o macr d mid bullet i engi m schwa [image] sh [image] n }
wax distillate [MATERIALS] A neutral distillate from distillation of crude oil that contains a high percentage of crystallizable paraffin wax; used as a primary base for paraffin wax and neutral lubricating oils.
{ [image] waks [image] dis mid bullet t schwa mid bullet l schwa t }
waxed paper [MATERIALS] Paper that is treated or coated with wax to make it waterproof and greaseproof; used for wrapping.
{ [image] wakst [image] p a macr mid bullet p schwa r }
wax engraving [GRAPHIC ARTS] A type of letterpress platemaking, used especially for ruled forms, in which lines of type are impressed in wax, resulting in a mold suitable for electrotyping.
{ [image] waks in [image] gr a macr v mid bullet i engi }
wax fractionation [CHEMICAL ENGINEERING] A continuous solvent- recovery/crystallization petroleum-refinery process for the production of waxes with low oil content from wax concentrates; for example, MEK (methyl ethyl ketone) deoiling.
{ [image] waks [image] frak mid bullet sh schwa [image] n a macr mid bullet sh schwa n }
wax gland See ceruminous gland
{ [image] waks [image] gland }
waxing moon [ASTRONOMY] The moon between new and full, when its visible part is increasing.
{ [image] waks mid bullet i engi [image] mün }
wax manufacturing [CHEMICAL ENGINEERING] A petroleum refinery process similar to wax fractionation for the manufacture of oil-free waxes by chilling and crystallization from a solvent.
{ [image] waks [image] man mid bullet schwa [image] fak mid bullet ch schwa mid bullet ri engi }
wax master See wax original
{ [image] waks [image] mas mid bullet t schwa r }
wax original [ENGINEERING ACOUSTICS] An original recording made on a wax surface and used to make a master.Also known as wax master.
{ [image] waks schwa [image] rij mid bullet schwa n mid bullet schwa l }
wax stain [MATERIALS] A semitransparent pigment mixed with beeswax, and thinned with turpentine.
{ [image] waks [image] st a macr n }
wax tailings [MATERIALS] A sticky, pitchlike substance with dark-brown color, the last volatile product distilling off an oil charge before it is coked; used as wood preservative and in manufacture of roofing paper.Also known as petroleum tailings; still wax.
{ [image] waks [image] t a macr l mid bullet i engi z }
waxy [MINERALOGY] A type of mineral luster that is soft like that of wax.
{ [image] wak mid bullet s [image] }
waxy-electrolyte battery [ELECTRICITY] A primary battery in which the electrolyte is a waxy material, such as polyethylene glycol, in which is dissolved a small amount of a salt, such as zinc chloride; the electrodes are frequently made of zinc and manganese dioxide, and the electrolyte is melted and painted on a paper sheet to form the separator.
{ [image] wak mid bullet s [image] i brvbar lek mid bullet tr schwa brvbar l imacr t [image] bad mid bullet schwa mid bullet r [image] }
n-way analysis [STATISTICS] A statistical analysis in which n major factors are used to jointly classify the observed values, where n is a positive integer.
{ [image] en [image] w a macr schwa [image] nal mid bullet schwa mid bullet s schwa s }
way point [CONTROL SYSTEMS] See via point
[NAVIGATION] A reference point between the point of departure and the destination, particularly a point on a course line the coordinates of which are defined in relation to an electronic aid to navigation.
{ [image] w a macr [image] p [image] int }
ways [CIVIL ENGINEERING] 1. The tracks and sliding timbers used in launching a vessel. 2. The building slip or space upon which the sliding timbers or ways, supporting a vessel to be launched, travel.
[MECHANICAL ENGINEERING] Bearing surfaces used to guide and support moving parts of machine tools; may be flat, V-shaped, or dovetailed.
{ w a macr z }
Wb See weber
W boson [PARTICLE PHYSICS] An intermediate vector boson with positive or negative electric charge that mediates the charged-current weak interactions.Also known as W particle.
{ [image] d schwa b mid bullet schwa l [image] yü [image] b o macr [image] sän }
W coefficient See Racah coefficient
{ [image] d schwa b mid bullet schwa l [image] yü [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
weak acid [CHEMISTRY] An acid that does not ionize greatly; for example, acetic acid or carbonic acid.
{ [image] w [image] k [image] as mid bullet schwa d }
weak convergence [MATHEMATICS] A sequence of elements x1, x2,... from a topological vector space X converges weakly if the sequence f(x1), f(x2),... converges for every continuous linear functional f on X.
{ [image] w [image] k k schwa n [image] v schwa r mid bullet j schwa ns }
weak coupling [PARTICLE PHYSICS] The coupling of four fermion fields in the weak interaction, having a strength many orders of magntiude weaker than that of the strong or electromagnetic interactions.
{ [image] w [image] k [image] k schwa p mid bullet li engi }
weak energy condition [RELATIVITY] The condition in general relativity theory that all observers see a nonnegative energy density.
{ brvbar w [image] k [image] en mid bullet schwa r mid bullet j [image] k schwa n [image] dish mid bullet schwa n }
weak fix [NAVIGATION] A fix determined from horizontal sextant angles between objects poorly located.
{ [image] w [image] k [image] fiks }
weak ground [MINING ENGINEERING] Roof and walls of underground excavations which would be in danger of collapse unless suitably supported.
{ [image] w [image] k [image] gra udot nd }
weak interaction [PARTICLE PHYSICS] One of the fundamental interactions among elementary particles, responsible for beta decay of nuclei, and for the decay of elementary particles with lifetimes greater than about 10-10 second, such as muons, K mesons, and lambda hyperons; it is several orders of magnitude weaker than the strong and electromagnetic interactions, and fails to conserve strangeness or parity.Also known as beta interaction.
{ [image] w [image] k [image] in mid bullet t schwa r [image] ak mid bullet sh schwa n }
weak-line T Tauri star [ASTRONOMY] A T Tauri star that lacks strong emission lines in its optical spectrum, and lacks both strong stellar winds and a circumstellar accretion disk.Also known as naked T Tauri star; weak T Tauri star.
{ brvbar w [image] k [image] l imacr n brvbar t [image] [image] t [image] r mid bullet [image] [image] stär }
weakly complete space [MATHEMATICS] A topological vector space in which an element x is associated with any weakly convergent sequence of elements xn such that the limit of f(xn) equals f(x) for any continuous linear functional f.
{ brvbar w [image] k mid bullet l [image] k schwa m brvbar pl [image] t [image] sp a macr s }
weakly interacting massive particle [PARTICLE PHYSICS] A hypothetical massive elementary particle, interacting only through gravity and the weak nuclear interaction.Abbreviated WIMP.
{ brvbar w [image] k mid bullet l [image] [image] in mid bullet t schwa r brvbar ak mid bullet ti engi brvbar mas mid bullet iv [image] pärd mid bullet schwa mid bullet k schwa l }
weak topology [MATHEMATICS] A topology on a topological vector space X whose open neighborhoods around a point x are obtained from those points y of X for which every fi(x) is close to fi(y), fi appearing in a finite list of linear functionals.
{ [image] w [image] k t schwa [image] päl mid bullet schwa mid bullet j [image] }
weak T Tauri star See weak-line T Tauri star
{ brvbar w [image] k brvbar t [image] [image] t [image] r mid bullet [image] [image] stär }
weapon [ORDNANCE] An instrument of combat, either offensive or defensive, used to destroy, injure, defeat, or threaten an enemy; for example, a gun, bayonet, bomb, or missile.
{ [image] wep mid bullet schwa n }
weapon delivery [ORDNANCE] The total action required to locate the target, establish the necessary release conditions, and maintain guidance to the target if required; it includes the detection recognition and the acquisition of the target, and the weapon release and weapon guidance.
{ [image] wep mid bullet schwa n di [image] liv mid bullet schwa mid bullet r [image] }
weapon of mass destruction [ORDNANCE] Nuclear, bacteriological, or other weapon capable of causing widespread death or destruction.
{ [image] wep mid bullet schwa n schwa v [image] mas di [image] str schwa k mid bullet sh schwa n }
weapon record book [ORDNANCE] Record book used to keep data on the performance, maintenance, and inspection of a gun or other weapon.
{ [image] wep mid bullet schwa n [image] rek mid bullet schwa rd [image] b udot k }
weapons system [ORDNANCE] Two or more instruments of combat operating as a single unit of striking power in military combat; specifically, a system in which two instruments of combat are required to perform a single mission.
{ [image] wep mid bullet schwa nz [image] sis mid bullet t schwa m }
weapon target line [ORDNANCE] An imaginary straight line from a weapon to a target.
{ [image] wep mid bullet schwa n [image] tär mid bullet g schwa t [image] l imacr n }
wear [ENGINEERING] Deterioration of a surface due to material removal caused by relative motion between it and another part.
{ wer }
wearing course [CIVIL ENGINEERING] The top layer of surfacing on a road.
{ [image] wer mid bullet i engi [image] k [image] rs }
wear tables [ORDNANCE] Tables indicating the decrease of muzzle velocity expected as the result of firing a certain number of equivalent rounds; although tubes may vary considerably from the wear rate indicated in such tables, the tables may be used to correct calibration data between periods of calibration.
{ [image] wer [image] t a macr mid bullet b schwa lz }
weasel [VERTEBRATE ZOOLOGY] The common name for at least 12 species of small, slim carnivores which belong to the family Mustelidae and which have a reddish- brown coat with whitish underparts; species in the northern regions have white fur during the winter and are called ermine.
{ [image] w [image] mid bullet z schwa l }
weather [METEOROLOGY] 1. The state of the atmosphere, mainly with respect to its effects upon life and human activities; as distinguished from climate, weather consists of the short-term (minutes to months) variations of the atmosphere. 2. As used in the making of surface weather observations, a category of individual and combined atmospheric phenomena which must be drawn upon to describe the local atmospheric activity at the time of observation.
{ [image] weth mid bullet schwa r }
weather bar See water bar
{ [image] weth mid bullet schwa r [image] bär }
weather central [METEOROLOGY] An organization which collects, collates, evaluates, and disseminates meteorological information in such a manner that it becomes a principal source of such information for a given area.
{ [image] weth mid bullet schwa r [image] sen mid bullet tr schwa l }
weathercocking [AEROSPACE ENGINEERING] The aerodynamic action causing alignment of the longitudinal axis of a rocket with the relative wind after launch.Also known as weather vaning.
{ [image] weth mid bullet schwa r [image] käk mid bullet i engi }
weathercock stability See directional stability
{ [image] weth mid bullet schwa r [image] käk st schwa [image] bil mid bullet schwa d mid bullet [image] }
weather deck [NAVAL ARCHITECTURE] 1. The uppermost deck of a ship. 2. Any deck that does not have overhead protection from the weather.
{ [image] weth mid bullet schwa r [image] dek }
weathered crude [MATERIALS] Crude petroleum that, owing to evaporation and other natural causes during storage and handling, has lost an appreciable quantity of its more volatile components.
{ [image] weth mid bullet schwa rd [image] krüd }
weathered iceberg [OCEANOGRAPHY] An iceberg which is irregular in shape, due to an advanced stage of ablation; it may have overturned.
{ [image] weth mid bullet schwa rd [image] imacr s [image] b schwa rg }
weathered joint See weather-struck joint
{ brvbar weth mid bullet schwa rd brvbar j [image] int }
weathered layer [GEOPHYSICS] The zone of the earth which lies immediately below the surface and is characterized by low wave velocities.
{ [image] weth mid bullet schwa rd [image] l a macr mid bullet schwa r }
weather forecast [METEOROLOGY] A forecast of the future state of the atmosphere with specific reference to one or more associated weather elements.
{ [image] weth mid bullet schwa r [image] f [image] r [image] kast }
weathering [GEOLOGY] Physical disintegration and chemical decomposition of earthy and rocky materials on exposure to atmospheric agents, producing an in- place mantle of waste.Also known as clastation; demorphism.
{ [image] weth mid bullet schwa [image] ri engi }
weathering correction [GEOPHYSICS] A velocity correction which is applied to seismic data, necessitated by the diminished velocity of seismic wave propagation in weathered rock.
{ [image] weth mid bullet schwa [image] ri engi k schwa [image] rek mid bullet sh schwa n }
weathering-potential index [GEOLOGY] A measure of the susceptibility of a rock or mineral to weathering.
{ [image] weth mid bullet schwa [image] ri engi p schwa brvbar ten mid bullet ch schwa l [image] in [image] deks }
weathering rind [GEOLOGY] The outer layer of a pebble, boulder, or other rock fragment that has formed as a result of chemical weathering.
{ [image] weth mid bullet schwa r mid bullet i engi [image] r imacr nd }
weathering test [PETROLEUM ENGINEERING] A standard test for liquid petroleum gas in which the heavy components in a given sample are determined by evaporation of the volatile components.Also known as boilaway test.
{ [image] weth mid bullet schwa [image] ri engi [image] test }
weathering velocity [GEOPHYSICS] The velocity of propagation of seismic waves through weathered rock.
{ [image] weth mid bullet schwa [image] ri engi v schwa [image] läs mid bullet schwa d mid bullet [image] }
weather map [METEOROLOGY] A chart portraying the state of the atmospheric circulation and weather at a particular time over a wide area; it is derived from a careful analysis of simultaneous weather observations made at many observing points in the area.
{ [image] weth mid bullet schwa r [image] map }
weather-map type See weather type
{ [image] weth mid bullet schwa r [image] map [image] t imacr p }
weather minimum [METEOROLOGY] The worst weather conditions under which aviation operations may be conducted under either visual or instrument flight rules; usually prescribed by directives and standing operating procedures in terms of minimum ceiling, visibility, or specific hazards to flight.
{ [image] weth mid bullet schwa r [image] min mid bullet schwa mid bullet m schwa m }
weather modification [METEOROLOGY] The changing of natural weather phenomena by technical means; so far, only on the microscale of condensation and freezing nuclei has it been possible to exert modifying influences.
{ [image] weth mid bullet schwa r [image] mäd mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
weather observation [METEOROLOGY] An evaluation of one or more meteorological elements that describe the state of the atmosphere either at the earth's surface or aloft.
{ [image] weth mid bullet schwa r [image] äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n }
weather observation radar See weather radar
{ [image] weth mid bullet schwa r [image] äb mid bullet z schwa r [image] v a macr mid bullet sh schwa n [image] r a macr [image] där }
weatherometer [ENGINEERING] A device used to subject articles and finishes to accelerated weathering conditions; for example, a rich ultraviolet source, water spray, or salt water.
{ [image] weth mid bullet schwa [image] räm mid bullet schwa d mid bullet schwa r }
weather pit [GEOLOGY] A shallow depression (depth up to 6 inches or 15 centimeters) on the flat or gently sloping summit of large exposures of granite or granitic rocks, attributed to strongly localized solvent action of impounded water.
{ [image] weth mid bullet schwa r [image] pit }
weatherproof [ENGINEERING] Able to withstand exposure to weather without damage.
{ [image] weth mid bullet schwa r [image] prüf }
weather radar [ENGINEERING] Generally, any radar which is suitable or can be used for the detection of precipitation or clouds.Also known as weather observation radar.
{ [image] weth mid bullet schwa r [image] r a macr [image] där }
weather resistance [ENGINEERING] The ability of a material, paint, film, or the like to withstand the effects of wind, rain, or sun and to retain its appearance and integrity.
{ [image] weth mid bullet schwa r ri [image] zis mid bullet t schwa ns }
weather shore [METEOROLOGY] As observed from a vessel, the shore lying in the direction from which the wind is blowing.
{ [image] weth mid bullet schwa r [image] sh [image] r }
weather side [METEOROLOGY] The side of a ship exposed to the wind or weather.
{ [image] weth mid bullet schwa r [image] s imacr d }
weather signal [METEOROLOGY] A visual signal displayed to indicate a weather forecast.
{ [image] weth mid bullet schwa r [image] sig mid bullet n schwa l }
weather station [METEOROLOGY] A place and facility for the observation, measurement, and recording and transmission of data of the variable elements of weather; one of the most effective network facilities is that of the U.S. Weather Bureau.
{ [image] weth mid bullet schwa r [image] st a macr mid bullet sh schwa n }
weather strip [BUILDING CONSTRUCTION] A piece of material, such as wood or rubber, applied to the joints of a window or door to stop drafts.
{ [image] weth mid bullet schwa r strip }
weather-struck joint [CIVIL ENGINEERING] A horizontal joint in a course of masonry in which the mortar at the upper edge has been pressed in, forming a convex surface that sheds water.Also known as weathered joint.
{ weth mid bullet schwa r str schwa k j int }
weather type [METEOROLOGY] A series of generalized synoptic situations, usually presented in chart form; weather types are selected to represent typical pressure patterns, and were originally devised as a method for lengthening the effective time-range of forecasts.Also known as weather-map type.
{ weth mid bullet schwa r t imacr p }
weather vaning See weathercocking
{ weth mid bullet schwa r v a macr n mid bullet i engi }
weather window [PETROLEUM ENGINEERING] That part of the year when the weather is suitable for operations, such as pipelaying or platform installation, which cannot be undertaken in adverse sea conditions.
{ weth mid bullet schwa r win mid bullet d o macr }
weave [TEXTILES] 1. To make cloth by interlacing strands of warp and filling threads. 2. A cloth made by weaving. 3. The pattern of a woven fabric.
{ w v }
web [ARCHITECTURE] The portion of a ribbed vault between ribs.
[CIVIL ENGINEERING] The vertical strip connecting the upper and lower flanges of a rail or girder.
[GRAPHIC ARTS] The continuous length of paper formed when paper pulp moves through a papermaking machine; the web is then cut into sheets or wrapped onto rolls.
[MATERIALS] In a grain of propellant, the minimum thickness of the grain between any two adjacent surfaces.
[MECHANICAL ENGINEERING] For twist drills and reamers, the central portion of the tool body that joins the loads.
[METALLURGY] In forging, the thin section of metal remaining at the bottom of a depression or at the location of the punches.
[OPTICS] See wire
[TEXTILES] A fabric as it is being woven on a loom.
[VERTEBRATE ZOOLOGY] The membrane between digits in many birds and amphibians.
{ web }
web angle See chisel-edge angle
{ web a engi mid bullet g schwa l }
weber [ELECTROMAGNETISM] The unit of magnetic flux in the meter-kilogram- second system, equal to the magnetic flux which, linking a circuit of one turn, produces in it an electromotive force of 1 volt as it is reduced to zero at a uniform rate in 1 second.Symbolized Wb.
{ v a macr mid bullet b schwa r }
Weber-Christian disease [MEDICINE] Febrile, relapsing, nodular nonsuppurative panniculitis.
{ v a macr mid bullet b schwa r kris mid bullet ch schwa n di z z }
Weber differential equation [MATHEMATICS] A special case of the confluent hypergeometric equation that has as solution a confluent hypergeometric series.Also known as Weber-Hermite equation.
{ v a macr mid bullet b schwa r dif mid bullet schwa ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
Weber-Hermite equation See Weber differential equation
{ v a macr mid bullet b schwa r er m t i kw a macr mid bullet zh schwa n }
Weberian apparatus [VERTEBRATE ZOOLOGY] A series of bony ossicles which form a chain connecting the swim bladder with the inner ear in fishes of the superorder Ostariophysi.
{ v a macr bir mid bullet mid bullet schwa n ap mid bullet schwa rad mid bullet schwa s }
Weberian ossicle [VERTEBRATE ZOOLOGY] One of a chain of three or four small bones that make up the Weberian apparatus.
{ v a macr bir mid bullet mid bullet schwa n äs mid bullet schwa mid bullet k schwa l }
weberite [MINERALOGY] Na2MgAlF7 A light gray, orthorhombic mineral consisting of an aluminofluoride of sodium and magnesium; occurs as grains and masses.
{ v a macr mid bullet b schwa r imacr t }
Weber number 1 [FLUID MECHANICS] A dimensionless number used in the study of surface tension waves and bubble formation, equal to the product of the square of the velocity of the wave or the fluid velocity, the density of the fluid, and a characteristic length, divided by the surface tension.Symbolized NWe1, We.
{ v a macr mid bullet b schwa r brvbar n schwa m mid bullet b schwa r w schwa n }
Weber number 2 [FLUID MECHANICS] A dimensionless number, equal to the square root of Weber number 1.Symbolized NWe2.
{ v a macr mid bullet b schwa r brvbar n schwa m mid bullet b schwa r tü }
Weber number 3 [CHEMICAL ENGINEERING] A dimensionless number used in interfacial area determination in distillation equipment, equal to the surface tension divided by the product of the liquid density, the acceleration of gravity, and the depth of liquid on the tray under consideration.Symbolized NWe3.
{ v a macr mid bullet b schwa r brvbar n schwa m mid bullet b schwa r thr }
Weber's law [PHYSIOLOGY] The law that the stimulus increment which can barely be detected (the just noticeable difference) is a constant fraction of the initial magnitude of the stimulus; this is only an approximate rule of thumb.
{ v a macr mid bullet b schwa rz l }
web-fed press [GRAPHIC ARTS] Printing press designed to accept paper from rolls instead of sheets; large web presses offer great speed and economy for long press runs, but high makeready and plate costs make them too costly for short runs.
{ web brvbar fed pres }
web frame [NAVAL ARCHITECTURE] A built-up member consisting of a web plate with single or double bars riveted or welded to its edges; web frames are placed several frame spaces apart with smaller frames in between.
{ web fr a macr m }
web plate [ENGINEERING] A steel plate that forms the web of a beam, girder, or truss.
{ web pl a macr t }
websterite See aluminite
{ web mid bullet st schwa r imacr t }
Weddell Current [OCEANOGRAPHY] A surface current which flows in an easterly direction from the Weddell Sea outside the limit of the West Wind Drift.
{ we del k schwa mid bullet r schwa nt }
weddellite [MINERALOGY] CaC2O4.2H2O A colorless to white or yellowish-brown to brown, tetragonal mineral consisting of calcium oxalate dihydrate.
{ w schwa de l imacr t }
Wedener-Bergeron process See Bergeron-Findeisen theory
{ v a macr d mid bullet schwa n mid bullet schwa r brvbar ber mid bullet zh schwa brvbar r o macr n prä mid bullet s schwa s }
wedge [COMMUNICATIONS] A convergent pattern of equally spaced black and white lines, used in a television test pattern to indicate resolution.
[DESIGN ENGINEERING] A piece of resistant material whose two major surfaces make an acute angle.
[ELECTROMAGNETISM] A waveguide termination consisting of a tapered length of dissipative material introduced into the guide, such as carbon.
[ENGINEERING] In ultrasonic testing, a device which directs waves of ultrasonic energy into the test piece at an angle.
[MATHEMATICS] A polyhedron whose base is a rectangle and whose lateral faces consist of two equilateral triangles and two trapezoids.
[METEOROLOGY] See ridge
[OPTICS] 1. An optical filter in which the transmission decreases continuously or in steps from one end to the other. 2. A refracting prism of very small angle, inserted in an optical train to introduce a bend in the ray path.
{ wej }
wedge-base lamp [ELECTRICITY] A small indicator lamp that has wire leads folded back on opposite sides of a flat glass base.
{ wej brvbar b a macr s lamp }
wedge bit [DESIGN ENGINEERING] A tapered-nose noncoring bit, used to ream out the borehole alongside the steel deflecting wedge in hole-deflection operations.Also known as bull-nose bit; wedge reaming bit; wedging bit.
{ wej bit }
wedge bonding [ENGINEERING] A type of thermocompression bonding in which a wedge-shaped tool is used to press a small section of the lead wire onto the bonding pad of an integrated circuit.
{ wej bänd mid bullet i engi }
wedge core lifter [MECHANICAL ENGINEERING] A core-gripping device consisting of a series of three or more serrated-face, tapered wedges contained in slotted and tapered recesses cut into the inner surface of a lifter case or sleeve; the case is threaded to the inner tube of a core barrel, and as the core enters the inner tube, it lifts the wedges up along the case taper; when the barrel is raised, the wedges are pulled tight, gripping the core.
{ wej brvbar k r lif mid bullet t schwa r }
wedge filter [NUCLEONICS] A radiation filter so constructed that its thickness or transmission characteristics vary continuously or in steps from one edge to the other; used to increase the uniformity of radiation in certain types of treatment.
{ wej fil mid bullet t schwa r }
wedge photometer [ENGINEERING] A photometer in which the luminous flux density of light from two sources is made equal by pushing into the beam from the brighter source a wedge of absorbing material; the wedge has a scale indicating how much it reduces the flux density, so that the luminous intensities of the sources may be compared.
{ wej f schwa täm mid bullet schwa d mid bullet schwa r }
wedge product [MATHEMATICS] A product defined on forms such that a wedge product of a p-form and a q-form results in a p + q form.
{ wej präd mid bullet schwa kt }
wedge reaming bit See wedge bit
{ wej r m mid bullet i engi bit }
wedge spectrograph [SPECTROSCOPY] A spectrograph in which the intensity of the radiation passing through the entrance slit is varied by moving an optical wedge.
{ wej spek mid bullet tr schwa graf }
wedging [ENGINEERING] 1. A method used in quarrying to obtain large, regular blocks of building stones; a row of holes is drilled, either by hand or by pneumatic drills, close to each other so that a longitudinal crevice is formed into which a gently sloping steel wedge is driven, and the block of stone can be detached without shattering. 2. The act of changing the course of a borehole by using a deflecting wedge. 3. The lodging of two or more wedge-shaped pieces of core inside a core barrel, and therefore blocking it. 4. The material, moss, or wood used to render the shaft lining tight.
{ wej mid bullet i engi }
wedging bit See wedge bit
{ wej mid bullet i engi bit }
weed [BOTANY] A plant that is useless or of low economic value, especially one growing on cultivated land to the detriment of the crop.
{ w d }
week [ASTRONOMY] A time period of 7 days which has been accepted from ancient Babylon; the 7 days of the week were first given names of the seven celestial bodies: the sun, moon, and five visible planets.
{ w k }
weep hole [CIVIL ENGINEERING] A hole in a wood sill, retaining wall, or other structure to allow accumulated water to escape.
{ w p h o macr l }
weeping core [PETROLEUM ENGINEERING] A core cut that is covered with tearlike drops of fluid when it is brought to the surface; usually indicative of a deposit that will produce little oil.
{ w p mid bullet i engi k r }
weeping spring See spring seepage
{ w p mid bullet i engi spri engi }
weevil [INVERTEBRATE ZOOLOGY] Any of various snout beetles whose larvae destroy crops by eating the interior of the fruit or grain, or bore through the bark into the pith of many trees.
{ w mid bullet v schwa l }
weft See filling
{ weft }
weft knitting [TEXTILES] A knitting process in which a continuous yarn is carried in crosswise rows.
{ weft nid mid bullet i engi }
Wegener's granulomatosis [MEDICINE] A rare disease of unknown causation characterized by necrotizing granulomas in the air passages, necrotizing vasculitis, and glomerulitis.
{ v a macr mid bullet g schwa mid bullet n schwa rz gran mid bullet y schwa mid bullet l schwa mid bullet m schwa t o macr mid bullet s schwa s }
Wehnelt cathode See oxide-coated cathode
{ v a macr n elt kath o macr d }
wehrlite [MINERALOGY] BiTe A mineral that is a native alloy of bismuth and tellurium.Also known as mirror glance.
[PETROLOGY] A peridotite composed principally of olivine and clinopyroxene with accessory opaque oxides.
{ wer l imacr t }
Weibull distribution [STATISTICS] A distribution that describes life-time characteristics of parts and components.
{ w imacr b udot l dis mid bullet tr schwa byü mid bullet sh schwa n }
weibullite [MINERALOGY] Pb4Bi6S9Se4 A steel gray mineral consisting of lead bismuth sulfide with selenium replacing the sulfide; occurs in indistinct prismatic crystals in massive form.
{ w imacr b udot l imacr t }
Weierstrass' approximation theorem [MATHEMATICS] A continuous real-valued function on a closed interval can be uniformly approximated by polynomials.
{ v imacr mid bullet schwa r shträs schwa präk mid bullet s schwa m a macr mid bullet sh schwa n thir mid bullet schwa m }
Weierstrass functions [MATHEMATICS] Used in the calculus of variations, these determine functions satisfying the Euler-Lagrange equation and Jacobi's condition while maximizing a given definite integral.
{ v imacr mid bullet schwa r shträs f schwa engi k mid bullet sh schwa nz }
Weierstrassian elliptic function [MATHEMATICS] A function that plays a central role in the theory of elliptic functions; for z, g2 and g3 real or complex numbers, let y be that number such thatthe Weierstrassian elliptic function of z with parameters g2 and g3 is p (z; g2, g3) = y.
{ brvbar v imacr mid bullet schwa r brvbar shträs mid bullet mid bullet schwa n i lip mid bullet tik f schwa engi k mid bullet sh schwa n }
Weierstrass M test [MATHEMATICS] An infinite series of numbers will converge or functions will converge uniformly if each term is dominated in absolute value by a nonnegative constant Mn, where these Mn form a convergent series.Also known as Weierstrass' test for convergence.
{ v imacr mid bullet schwa r shträs em test }
Weierstrass' test for convergence See Weierstrass test
{ v imacr mid bullet schwa r shträs test f schwa r k schwa n v schwa r mid bullet j schwa ns }
Weierstrass transform [MATHEMATICS] This transform of a real function f(y) is the function given by the integral from - to of (4 t)-1/2exp[-(x-y)2/4] f(y)dy; this is used in studying the heat equation.
{ v imacr mid bullet schwa r shträs tranz f rm }
Weigert effect [OPTICS] Dichroism introduced in a silver-silver chloride photographic emulsion by a beam of linearly polarized light.
{ v imacr mid bullet g schwa rt i fekt }
weighing rain gage [ENGINEERING] A type of recording rain gage, consisting of a receiver in the shape of a funnel which empties into a bucket mounted upon a weighing mechanism; the weight of the catch is recorded, on a clock-driven chart, as inches of precipitation; used at climatological stations.
{ w a macr mid bullet i engi r a macr n g a macr j }
weight [MECHANICS] 1. The gravitational force with which the earth attracts a body. 2. By extension, the gravitational force with which a star, planet, or satellite attracts a nearby body.
{ w a macr t }
weight and balance sheet [AEROSPACE ENGINEERING] A sheet which records the distribution of weight in an aircraft and shows the center of gravity of an aircraft at takeoff and landing.
{ brvbar wat schwa n brvbar bal mid bullet schwa ns sh t }
weight barometer [ENGINEERING] A mercury barometer which measures atmospheric pressure by weighing the mercury in the column or the cistern.
{ w a macr t b schwa räm mid bullet schwa d mid bullet schwa r }
weight density [PHYSICS] The weight of a body or portion of a body divided by its volume.
{ w a macr t den mid bullet s schwa d mid bullet }
weighted aggregative index [STATISTICS] A statistic for a collection of items weighted so as to reflect the relative importance of the items with regard to the overall phenomenon which the index is designed to describe; a price index is an example.
{ brvbar w a macr d mid bullet schwa d a mid bullet gr schwa g a macr d mid bullet iv in deks }
weighted area masks [COMPUTER SCIENCE] In character recognition, a set of characters (each character residing in the character reader in the form of weighted points) which theoretically render all input specimens unique, regardless of the size or style.
{ w a macr d mid bullet schwa d er mid bullet mid bullet schwa masks }
weighted average [STATISTICS] The number obtained by adding the product of i times the ith number in a set of N numbers for i = 1,2,...,N, where i are numbers (weights) such that 1 + 2 + . . . + N = 1.
{ w a macr d mid bullet schwa d av mid bullet rij }
weighted code [COMPUTER SCIENCE] A method of representing a decimal digit by a combination of bits, in which each bit is assigned a weight, and the value of the decimal digit is found by multiplying each bit by its weight and then summing the results.
{ w a macr d mid bullet schwa d k o macr d }
weighted moving average [STATISTICS] A method used for smoothing data in a time series in which each observation being averaged is given a weight which reflects its relative importance in calculating the average.
{ brvbar w a macr d mid bullet schwa d brvbar müv mid bullet i engi av mid bullet rij }
weighted oscillator strength See gf-value
{ w a macr d mid bullet schwa d äs mid bullet schwa l a macr d mid bullet schwa r str schwa engi kth }
weight factor [STATISTICAL MECHANICS] The number of microstates that correspond to a given macrostate.
{ w a macr t fak mid bullet t schwa r }
weight function [MATHEMATICS] Two real valued functions f and g are orthogonal relative to a weight function on an interval if the integral over the interval of f.g. vanishes.
{ w a macr t f schwa engi k mid bullet sh schwa n }
weighting [ENGINEERING] The artificial adjustment of measurements to account for factors that, in the normal use of the device, would otherwise be different from conditions during the measurements.
[TEXTILES] The chemical or mechanical process of adding weight or body to a fabric or yarn, especially silk, by the addition of various materials.
{ w a macr d mid bullet i engi }
weighting network [ENGINEERING ACOUSTICS] One of three or more circuits in a sound-level meter designed to adjust its response; the A and B weighting networks provide responses approximating the 40- and 70-phon equal loudness contours, respectively, and the C weighting network provides a flat response up to 8000 hertz.
{ w a macr d mid bullet i engi net w schwa rk }
weightlessness [MECHANICS] A condition in which no acceleration, whether of gravity or other force, can be detected by an observer within the system in question.Also known as zero gravity.
{ w a macr t mid bullet l schwa s mid bullet n schwa s }
weightlessness switch See zero-gravity switch
{ w a macr t mid bullet l schwa s mid bullet n schwa s swich }
weight-loaded regulator [ENGINEERING] A pressure-regulator valve for pressure vessels or flow systems; the regulator is preloaded by counterbalancing weights to open (or close) at the upper (or lower) limit of a preset pressure range.
{ w a macr t brvbar l o macr d mid bullet schwa d reg mid bullet y schwa l a macr d mid bullet schwa r }
weight thermometer [ENGINEERING] A glass vessel for determining the thermal expansion coefficient of a liquid by measuring the mass of liquid needed to fill the vessel at two different temperatures.
{ w a macr t th schwa r mäm mid bullet schwa d mid bullet schwa r }
weight titration [ANALYTICAL CHEMISTRY] A titration in which the amount of titrant required is determined in terms of the weight that must be added to reach the end point.
{ w a macr t t imacr tr a macr mid bullet sh schwa n }
weight zone [ORDNANCE] A weight range having specified minimum and maximum weights; artillery projectiles of 75-millimeter caliber and larger are sometimes grouped into weight zones and marked with appropriate symbols; the selection of projectiles of a single weight zone for a specific firing problem results in improved ballistic uniformity.
{ w a macr t z o macr n }
Weiland effect [GRAPHIC ARTS] A photographic effect in which a photographic material undergoes greater blackening when exposed at a very high intensity for a short time and then at a lower intensity for a long time than with the reverse sequence.
{ w imacr mid bullet l schwa nd i fekt }
Weil-Felix test [IMMUNOLOGY] An agglutination test for various rickettsial infections based on production of nonspecific agglutinins in the blood of infected patients, and using various strains of Proteus vulgaris as antigen.
{ v imacr l f a macr mid bullet liks test }
Weil's disease [MEDICINE] A severe form of leptospirosis characterized by jaundice, oliguria, circulatory collapse, and tendency to hemorrhage.Also known as icterohemorrhagic fever; leptospirosis icterohemorrhagia; spirochetal jaundice.
{ v imacr lz di z z }
Weinberg-Salam theory [PARTICLE PHYSICS] A gage theory in which the electromagnetic and weak nuclear interactions are described by a single unifying framework in which both have a characteristic coupling paramenter equal to the fine-structure constant; it predicts the existence of intermediate vector bosons and neutral current interactions.Also known as Salam-Weinberg theory.
{ w imacr n b schwa rg s schwa läm th mid bullet schwa mid bullet r }
Weingarten formulas [MATHEMATICS] Equations concerning the normals to a surface at a point.
{ w imacr n gart mid bullet schwa n for mid bullet my schwa mid bullet l schwa s }
Weingarten surface [MATHEMATICS] A surface such that either of the principal radii is uniquely determined by the other.
{ w imacr n gärt mid bullet schwa n s schwa r mid bullet f schwa s }
weinschenkite [MINERALOGY] 1. YPO4.2H2O A white mineral consisting of a hydrous yttrium phosphate.Also known as churchite. 2. A dark-brown variety of hornblende high in ferric iron, aluminum, and water.
{ v imacr n she engi k imacr t }
weir [CIVIL ENGINEERING] A dam in a waterway over which water flows, serving to regulate water level or measure flow.
{ wer }
weir tank [PETROLEUM ENGINEERING] A type of oil-field storage tank with high- and low-level weir boxes and liquid-level controls for metering the liquid content of the tank.
{ wer ta engi k }
Weissenberg effect [FLUID MECHANICS] An alteration of the normal stresses in a non-Newtonian fluid on account of elasticity, so that such a fluid, when placed between two concentric, rotating cylinders, can rise on the inner cylinder in spite of centrifugal forces.
{ v imacr s mid bullet schwa n b schwa rg i fekt }
Weissenberg method [SOLID-STATE PHYSICS] A method of studying crystal structure by x-ray diffraction in which the crystal is rotated in a beam of x- rays, and a photographic film is moved parallel to the axis of rotation; the crystal is surrounded by a sleeve which has a slot that passes only diffraction spots from a single layer of the reciprocal lattice, permitting positive identification of each spot in the pattern.
{ v imacr s mid bullet schwa n berk meth mid bullet schwa d }
weissite [MINERALOGY] Cu5Te3 A dark bluish-black mineral consisting of copper telluride; occurs in massive form.
{ w imacr s imacr t }
Weiss magneton [ATOMIC PHYSICS] A unit of magnetic moment, equal to 1.853 times 10-21 erg/oersted, about one-fifth of the Bohr magneton; it is experimentally derived, the magnetic moments of certain molecules being close to integral multiples of this quantity.
{ ves mag mid bullet n schwa tän }
Weiss molecular field [SOLID-STATE PHYSICS] The effective magnetic field postulated in the Weiss theory of ferromagnetism, which acts on atomic magnetic moments within a domain, tending to align them, and is in turn generated by these magnetic moments.
{ ves m schwa lek mid bullet y schwa mid bullet l schwa r f ld }
Weiss theory [SOLID-STATE PHYSICS] A theory of ferromagnetism based on the hypotheses that below the Curie point a ferromagnetic substance is composed of small, spontaneously magnetized regions called domains, and that each domain is spontaneously magnetized because a strong molecular magnetic field tends to align the individual atomic magnetic moments within the domain.Also known as molecular field theory.
{ ves th mid bullet schwa mid bullet r }
Weisz ring oven [ANALYTICAL CHEMISTRY] A device for vaporization of solvent from filter paper, leaving the solute in a ring (circular) shape; used for qualitative analysis of very small samples.
{ v imacr s ri engi schwa v mid bullet schwa n }
Weizäcker-Williams method [QUANTUM MECHANICS] A method of calculating the bremsstrahlung emitted when two particles, whose relative kinetic energies are much larger than their rest energies, collide; in the rest frame of one of the particles, the field of the other is equivalent to a set of virtual photons, and Compton scattering of these photons by the particle at rest is computed.
{ v imacr t sek mid bullet schwa r wil mid bullet y schwa ms meth mid bullet schwa d }
Weizsaecker's theory [ASTRONOMY] A theory of the origin of the solar system; it hypothesizes primeval turbulent eddies which become permanent and self-gravitating; Weizsaecker does not discuss the origin of the gas clouds.
{ v imacr t sek mid bullet schwa rz th mid bullet schwa mid bullet r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: W

weld [METALLURGY] A union made between two metals by welding.
{ weld }
weldability [METALLURGY] Suitability of a metal to be welded under specified conditions.
{ [image] wel mid bullet d schwa [image] bil mid bullet schwa d mid bullet [image] }
weld bead [METALLURGY] A deposit of filler metal from a single welding pass.Also known as bead.
{ [image] weld [image] b [image] d }
weldbonding [METALLURGY] A process for joining metals in which adhesive, typically an epoxy paste, is applied to the parts, which are then clamped together, spot-welded, and put into an oven (250°F, or 121°C, for 1 hour) to cure the adhesive.
{ [image] weld [image] bänd mid bullet i engi }
weld decay [METALLURGY] Intercrystalline corrosion of austenitic stainless steels near welded areas; caused by chromium carbide precipitation along grain boundaries of alloy subject to prolonged heating in the temperature range 400-850°C.
{ [image] weld di [image] k a macr }
weld delay time [METALLURGY] Delay of the time current in spot, seam, or projection welding with respect to starting the forge delay timer used to synchronize pressure and heat.
{ [image] weld di [image] l a macr [image] t imacr m }
welded tuff [PETROLOGY] A pyroclastic deposit hardened by the action of heat, pressure from overlying material, and hot gases.Also known as tuff lava.
{ [image] wel mid bullet d schwa d [image] t schwa f }
welder [METALLURGY] 1. A machine used in welding.Also known as welding machine. 2. A person who performs a welding operation.
{ [image] wel mid bullet d schwa r }
weld gage [ENGINEERING] A device used to check the shape and size of welds.
{ [image] weld [image] g a macr j }
welding [GEOLOGY] Consolidation of sediments by pressure; water is squeezed out and cohering particles are brought within the limits of mutual molecular attraction.
[METALLURGY] Joining two metals by applying heat to melt and fuse them, with or without filler metal.
{ [image] weld mid bullet i engi }
welding current [ELECTRICITY] The current that flows through a circuit while a weld is being made.
{ [image] weld mid bullet i engi [image] k schwa mid bullet r schwa nt }
welding cycle [METALLURGY] The complete sequence of events involved in making a resistance weld.
{ [image] weld mid bullet i engi [image] s imacr mid bullet k schwa l }
welding electrode [METALLURGY] 1. In arc welding, the current- carrying rod or rods used to strike an arc between rod and work. 2. In resistance welding, the component of a machine through which current and pressure are applied to the work.
{ [image] weld mid bullet i engi i [image] lek [image] tr o macr d }
welding force See electrode force
{ [image] weld mid bullet i engi [image] f [image] rs }
welding generator [ELECTRICITY] A generator used for supplying the welding current.
{ [image] weld mid bullet i engi [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
welding ground See work lead
{ [image] weld mid bullet i engi [image] gra udot nd }
welding machine See welder
{ [image] weld mid bullet i engi m schwa [image] sh [image] n }
welding rod [METALLURGY] Filler metal in the form of a rod or heavy wire.
{ [image] weld mid bullet i engi [image] räd }
welding schedule [METALLURGY] A record of all welding machine settings plus identification of the machine needed to produce a weld for a given material of a given size and finish.
{ [image] weld mid bullet i engi [image] skej mid bullet schwa l }
welding sequence [METALLURGY] The order for welding component parts of a weldment or structure.
{ [image] weld mid bullet i engi [image] s [image] mid bullet kw schwa ns }
welding stress [METALLURGY] Residual stress resulting from localized heating and cooling during welding.
{ [image] weld mid bullet i engi [image] stress }
welding tip [ENGINEERING] A replaceable nozzle for a gas torch used in welding.
[METALLURGY] An electrode used in spot or projection welding.
{ [image] weld mid bullet i engi [image] tip }
welding torch [ENGINEERING] A gas-mixing and burning tool for the welding of metal.
{ [image] weld mid bullet i engi [image] t [image] rch }
welding transformer [ELECTRICITY] A high-current, low-voltage power transformer used to supply current for welding.
{ [image] weld mid bullet i engi tranz [image] f [image] r mid bullet m schwa r }
weld interval [METALLURGY] The total heat and cool times for making one multiple-impulse weld.
{ [image] weld [image] in mid bullet t schwa r mid bullet v schwa l }
weld-interval timer [ENGINEERING] A device used to control weld interval.
{ [image] weld brvbar in mid bullet t schwa r mid bullet v schwa l [image] t imacr m mid bullet schwa r }
weld line [ENGINEERING] See flow line
[METALLURGY] The junction of the weld metal and base metal, or the junction of base-metal parts when filler metal is not used.
{ [image] weld [image] l imacr n }
weld mark See flow line
{ [image] weld [image] märk }
weldment [ENGINEERING] An assembly or structure whose component parts are joined by welding.
{ [image] weld mid bullet m schwa nt }
weld metal [METALLURGY] The metal constituting the fused zone in spot, seam, or projection welding.
{ [image] weld [image] med mid bullet schwa l }
weld time [METALLURGY] The time that the welding current is applied to the work in single-impulse and flash welding.
{ [image] weld [image] t imacr m }
weld zone [METALLURGY] The region of a weld that includes both the weld metal and the heat-affected zone.
{ [image] weld [image] z o macr n }
Welge method [PETROLEUM ENGINEERING] A method of calculation of the anticipated oil-recovery performance of a gas-cap-drive oil reservoir.
{ [image] wel mid bullet g [image] [image] meth mid bullet schwa d }
well [BUILDING CONSTRUCTION] An open shaft in a building, extending vertically through floors to accommodate stairs or an elevator.
[ENGINEERING] A hole dug into the earth to reach a supply of water, oil, brine, or gas.
{ wel }
wellbore See borehole
{ [image] wel [image] b [image] r }
wellbore hydraulics [PETROLEUM ENGINEERING] A branch of oil production engineering that deals with the motion of fluids (oil, gas, or water) in wellbore tubing or casing, or the annulus between tubing and casing.
{ [image] wel [image] b [image] r h imacr [image] dr [image] mid bullet liks }
well completion [PETROLEUM ENGINEERING] The final sealing off of a drilled well (after drilling apparatus is removed from the borehole) with valving, safety, and flow-control devices.
{ [image] wel k schwa m [image] ple mid bullet sh schwa n }
well conditioning [PETROLEUM ENGINEERING] 1. Preparation of a well for sampling procedures by control of production rate and associated pressure drawdown. 2. Removal of accumulated scale, wax, mud, and sand from the inner surfaces of a wellbore, or breakage of water blocks to increase production of oil or gas.
{ [image] wel k schwa n [image] dish mid bullet schwa n mid bullet i engi }
well core [ENGINEERING] A sample of rock penetrated in a well or other borehole obtained by use of a hollow bit that cuts a circular channel around a central column or core.
{ [image] wel [image] k [image] r }
well-deck vessel [NAVAL ARCHITECTURE] A merchant vessel having a sunken deck fitted between the forecastle and a long poop or continuous bridge house or raised quarterdeck.
{ [image] wel [image] dek [image] ves mid bullet schwa l }
well drill [MECHANICAL ENGINEERING] A drill, usually a churn drill, used to drill water wells.
{ [image] wel [image] dril }
well-formed formula [MATHEMATICS] A finite sequence or string of symbols that is grammatically or syntactically correct for a given set of grammatical or syntactical rules.
{ [image] wel brvbar f [image] rmd [image] for mid bullet my schwa mid bullet l schwa }
wellhead [CIVIL ENGINEERING] The top of a well.
[HYDROLOGY] The place where a stream emerges from the ground.
{ [image] wel [image] hed }
wellhole [MINING ENGINEERING] 1. A large-diameter vertical hole used in quarries and opencast pits for taking heavy explosive charges in blasting. 2. The sump, or portion of a shaft below the place where skips are caged at the bottom of the shaft, in which water collects.
{ [image] wel [image] h o macr l }
well injectivity [PETROLEUM ENGINEERING] The ability of an injection well (water or gas) to receive injected fluid; can be negatively influenced by formation plugging, borehole scale, or liquid blocking around the lower end of the borehole.
{ [image] wel [image] in mid bullet jek [image] tiv mid bullet schwa d mid bullet [image] }
well logging [ENGINEERING] The technique of analyzing and recording the character of a formation penetrated by a drill hole in petroleum exploration and exploitation work.
{ [image] wel [image] läg mid bullet i engi }
well-ordered set [MATHEMATICS] A linearly ordered set where every subset has a least element.
{ [image] wel brvbar [image] r mid bullet d schwa rd [image] set }
well-ordering principle [MATHEMATICS] The proposition that every set can be endowed with an order so that it becomes a well-ordered set; this is equivalent to the axiom of choice.
{ [image] wel brvbar [image] r mid bullet d schwa r mid bullet i engi [image] prin mid bullet s schwa mid bullet p schwa l }
well performance [PETROLEUM ENGINEERING] The measurement of a well's production of oil or gas as related to the well's anticipated productive capacity, pressure drop, or flow rate.
{ [image] wel p schwa r [image] f [image] r mid bullet m schwa ns }
wellpoint [CIVIL ENGINEERING] A component of a wellpoint system consisting of a perforated pipe about 4 feet (1.2 meters) long and about 2 inches (5 centimeters) in diameter, equipped with a ball valve, a screen, and a jetting tip.
{ [image] wel [image] p [image] int }
wellpoint system [CIVIL ENGINEERING] A method of keeping an excavated area dry by intercepting the flow of groundwater with pipe wells located around the excavation area.
{ [image] wel [image] p [image] int [image] sis mid bullet t schwa m }
well-posed problem [MATHEMATICS] A problem that has a unique solution which depends continuously on the initial data.
{ [image] wel brvbar p o macr zd [image] präb mid bullet l schwa m }
well-regulated system [CONTROL SYSTEMS] A system with a regulator whose action, together with that of the environment, prevents any disturbance from permanently driving the system from a state in which it is stable, that is, a state in which it retains its structure and survives.
{ [image] wel brvbar reg mid bullet y schwa [image] l a macr d mid bullet schwa d [image] sis mid bullet t schwa m }
well shooting [ENGINEERING] The firing of a charge of nitroglycerin, or other high explosive, in the bottom of a well for the purpose of increasing the flow of water, oil, or gas.
{ [image] wel [image] shüd mid bullet i engi }
well-sorted [GEOLOGY] Referring to a sorted sediment that consists of particles of approximately the same size and has a sorting coefficient of less than 2.5.
{ [image] wel brvbar s [image] rd mid bullet schwa d }
well spacing [PETROLEUM ENGINEERING] Areal location and interrelationship between producing oil or gas wells in an oil field; calculated for the maximum ultimate production from a given reservoir.
{ [image] wel [image] sp a macr s mid bullet i engi }
well stimulation See stimulation treatment
{ [image] wel [image] stim mid bullet y schwa [image] l a macr mid bullet sh schwa n }
well-type manometer [ENGINEERING] A type of double-leg, glass-tube manometer; one leg has a relatively small diameter, and the second leg is a reservoir; the level of the liquid in the reservoir does not change appreciably with change of pressure; a mercury barometer is a common example.
{ [image] wel brvbar t imacr p m schwa [image] näm mid bullet schwa d mid bullet schwa r }
welt [BUILDING CONSTRUCTION] 1. In sheet-metal roofing, a seam consisting of two joined sheets of metal whose edges have been folded over each other and fastened down flat. 2. A strip of wood fastened over a flush seam or joint for added strength.
[ENGINEERING] A strip that has been fastened to the edges of plates that form a butt joint in a steam boiler.
{ welt }
Welwitschiales [BOTANY] An order of gymnosperms in the subdivision Geneticae represented by the single species Welwitschia mirabilis of southwestern Africa; distinguished byonly two leaves and short, unbranched, cushion- or saucer-shaped woody main stem which tapers to a very long taproot.
{ wel [image] wich mid bullet [image] [image] a macr mid bullet l [image] z }
Wenlockian [GEOLOGY] A European stage of geologic time: Middle Silurian (above Tarannon, below Ludlovian).
{ wen [image] läk mid bullet [image] mid bullet schwa n }
Wentworth classification [GEOLOGY] A logarithmic grade for size classification of sediment particles starting at 1 millimeter and using the ratio of 1/2 in one direction (and 2 in the other), providing diameter limits to the size classes of 1, 1/2, 1/4, etc. and 1, 2, 4, etc.
{ [image] went [image] w schwa rth [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
Wentworth quick-return motion See turning-block linkage
{ [image] went [image] w schwa rth [image] kwik ri brvbar t schwa rn [image] m o macr mid bullet sh schwa n }
Wentworth scale [GEOLOGY] A geometric grade scale for sedimentary particles ranging from clay particles (diameter less than 1/250 millimeter) to boulders (diameters greater than 256 millimeters), in which the size classes are related to one another by a constant ratio of 1/2 (4, 2, 1, 1/2, etc.).
{ [image] went [image] w schwa rth [image] sk a macr l }
Wentzel-Kramers-Brillouin method [QUANTUM MECHANICS] Method of approximating quantum-mechanical wave functions and energy levels, in which the logarithm of the wave function is expanded in powers of Planck's constant, and all except the first two terms are neglected.Also known as phase integral method; WKB method.
{ [image] vent mid bullet s schwa l [image] krä mid bullet m schwa rz br [image] [image] wan [image] meth mid bullet schwa d }
Werdnig-Hoffmann disease [MEDICINE] Infantile spinal muscular atrophy.
{ [image] ver [image] nik [image] h o macr f [image] män di [image] z [image] z }
Werfenian stage See Scythian stage
{ ver [image] f [image] mid bullet n [image] mid bullet schwa n [image] st a macr j }
Werner band [SPECTROSCOPY] A band in the ultraviolet spectrum of molecular hydrogen extending from 116 to 125 nanometers.
{ [image] ver mid bullet n schwa r [image] band }
Werner complex See coordination compound
{ [image] ver mid bullet n schwa r [image] käm [image] pleks }
wernerite See scapolite
{ [image] ver mid bullet n schwa [image] r imacr t }
Werner's syndrome [MEDICINE] A complex of symptoms, thought to be inherited as an autosomal recessive, including premature senescence, dwarfism, cataracts, sclerodermalike changes of the skin, osteoporosis, and multiglandular dysfunction.
{ [image] ver mid bullet n schwa rz [image] sin [image] dr o macr m }
Wernicke's encephalopathy [MEDICINE] A disease due to thiamine deficiency, characterized by vomiting, ophthalmoplegia, ptosis, nystagmus, ataxia, weakness, dementia, and hemorrhaging of neurons around the third ventricle, cerebral aqueduct, and mammillary bodies.
{ [image] ver mid bullet n schwa [image] k [image] z in [image] sef mid bullet schwa [image] läp mid bullet schwa mid bullet th [image] }
Wertheim effect [ELECTROMAGNETISM] A potential difference that appears between the ends of a wire twisted in a longitudinal magnetic field.
{ [image] vert [image] h imacr m i [image] fekt }
west [GEOGRAPHY] The direction 90° to the left or 270° to the right of north.
{ west }
West African cedar See Sapele mahogany
{ [image] west brvbar af mid bullet r schwa mid bullet k schwa n [image] s [image] d mid bullet schwa r }
West Australia Current [OCEANOGRAPHY] The complex current flowing northward along the west coast of Australia; it is strongest from November to January, and weakest and variable from May to July; it curves toward the west to join the South Equatorial Current.
{ [image] west [image] [image] str a macr l mid bullet y schwa [image] k schwa mid bullet r schwa nt }
westerlies [METEOROLOGY] The dominant west-to-east motion of the atmosphere, centered over the middle latitudes of both hemispheres; at the earth's surface, the westerly belt (or west-wind belt) extends, on the average, from about 35 to 65° latitude.Also known as circumpolar westerlies; middle-latitude westerlies; mid-latitude westerlies; polar westerlies; subpolar westerlies; subtropical westerlies; temperate westerlies; zonal westerlies; zonal winds.
{ [image] wes mid bullet t schwa r mid bullet l [image] z }
westerly wave [METEOROLOGY] An atmospheric wave disturbance embedded in the mid-latitude westerlies.
{ [image] wes mid bullet t schwa r mid bullet l [image] [image] w a macr v }
Western Equatorial Countercurrent [OCEANOGRAPHY] Weak, narrow bands of eastward-flowing water observed in some winter months in the western Atlantic near the equator.
{ wes mid bullet t schwa rn ek mid bullet w schwa t r mid bullet mid bullet schwa l kaunt mid bullet schwa r k schwa mid bullet r schwa nt }
Western equine encephalitis [MEDICINE] A type of equine encephalitis which occurs chiefly west of the Mississippi River; the chief vector is the culicine mosquito Culex tarsalis.
{ wes mid bullet t schwa rn kw imacr n in sef mid bullet schwa l imacr d mid bullet schwa s }
West Greenland Current [OCEANOGRAPHY] The current flowing northward along the west coast of Greenland into the Davis Strait; part of this current joins the Labrador Current, while the other part continues into Baffin Bay.
{ west brvbar gr n mid bullet l schwa nd k schwa mid bullet r schwa nt }
westing [NAVIGATION] The distance a craft makes good to the west.
{ west mid bullet i engi }
West Nile fever [MEDICINE] An acute, usually mild, mosquito-borne virus disease occurring in summer, chiefly in Egypt, Israel, Africa, India, and Korea; signs are fever and lymphadenopathy, sometimes with a rash.
{ west brvbar n imacr l f mid bullet v schwa r }
Weston standard cell [ELECTRICITY] A standard cell used as a highly accurate voltage source for calibrating purposes; the positive electrode is mercury, the negative electrode is cadmium, and the electrolyte is a saturated cadmium sulfate solution; the Weston standard cell has a voltage of 1.018636 volts at 20°C.
{ wes mid bullet t schwa n stan mid bullet d schwa rd sel }
Westphal balance [ENGINEERING] A direct-reading instrument for determining the densities of solids and liquids; a plummet of known mass and volume is immersed in the liquid whose density is to be measured or, alternatively, a sample of the solid whose density is to be measured is immersed in a liquid of known density, and the loss in weight is measured, using a balance with movable weights.
{ west f l bal mid bullet schwa ns }
Westphalian [GEOLOGY] A European stage of Upper Carboniferous geologic time, forming the Middle Pennsylvanian, above upper Namurian and below Stephanian.
{ west f a macr l mid bullet y schwa n }
Westphal-Pilcz reflex See pupillary reflex
{ west f l pils r fleks }
Westphal's pupillary reflex See pupillary reflex
{ west f lz brvbar pyü mid bullet p schwa ler mid bullet r fleks }
west point [ASTRONOMY] That point on the celestial sphere that is due west of observer; at this point the celestial equator crosses the horizon.
{ west p int }
westward intensification [OCEANOGRAPHY] The intensification of ocean currents to the west, derived from a mathematical model that includes the effects of zonal wind stress at the sea surface and internal friction.
{ west mid bullet w schwa rd in ten mid bullet s schwa mid bullet f schwa k a macr mid bullet sh schwa n }
West Wind Drift See Antarctic Circumpolar Current
{ west brvbar wind drift }
wet [PHYSICS] A liquid is said to wet a solid if the contact angle between the solid and the liquid, measured through the liquid, lies between 0 and 90°, and not to wet the solid if the contact angle lies between 90 and 180°.
{ wet }
wet adiabat See saturation adiabat
{ wet ad mid bullet mid bullet schwa bat }
wet and dry bulb thermometer See psychrometer
{ brvbar wet schwa n brvbar dr imacr b schwa lb th schwa r mäm mid bullet schwa d mid bullet schwa r }
wet ashing [ORGANIC CHEMISTRY] The conversion of an organic compound into ash (decomposition) by treating the compound with nitric or sulfuric acid.
{ wet ash mid bullet i engi }
wet assay [MINING ENGINEERING] The determination of the quantity of a desired constituent in ores, metallurgical residues, and alloys by the use of the processes of solution, flotation, or other liquid means.
{ wet as a macr }
wet blasting [ENGINEERING] Shot firing in wet holes.
[METALLURGY] Liquid honing in which an impeller wheel drives the liquid suspension.
{ wet blast mid bullet i engi }
wet-bulb depression [METEOROLOGY] The difference in degrees between the dry-bulb temperature and the wet-bulb temperature.
{ wet brvbar b schwa lb di presh mid bullet schwa n }
wet-bulb temperature [METEOROLOGY] 1. Isobaric wet-bulb temperature, that is, the temperature an air parcel would have if cooled adiabatically to saturation at constant pressure by evaporation of water into it, all latent heat being supplied by the parcel. 2. The temperature read from the wet-bulb thermometer; for practical purposes, the temperature so obtained is identified with the isobaric wet-bulb temperature.
{ wet brvbar b schwa lb tem mid bullet pr schwa mid bullet ch schwa r }
wet-bulb thermometer [ENGINEERING] A thermometer having the bulb covered with a cloth, usually muslin or cambric, saturated with water.
{ wet brvbar b schwa lb th schwa r mäm mid bullet schwa d mid bullet schwa r }
wet cell [ELECTRICITY] A primary cell in which there is a substantial amount of free electrolyte in liquid form.
{ wet sel }
wet-cell caplight [MINING ENGINEERING] A rechargeable head lamp; the batteries are worn on the belt.
{ wet brvbar sel kap l imacr t }
wet classifier [ENGINEERING] A device for the separation of solid particles in a mixture of solids and liquid into fractions, according to particle size or density by methods other than screening; operates by the difference in the settling rate between coarse and fine or heavy and light particles in a tank- confined liquid.
{ wet klas mid bullet schwa f imacr mid bullet schwa r }
wet climate [CLIMATOLOGY] A climate whose vegetation is of the rainforest type.Also known as rainforest climate.
{ wet kl imacr mid bullet m schwa t }
wet collector See scrubber
{ wet k schwa lek mid bullet t schwa r }
wet contact [ELECTRICITY] Contact through which direct current flows.
{ wet kän takt }
wet cooling tower [MECHANICAL ENGINEERING] A structure in which water is cooled by atomization into a stream of air; heat is lost through evaporation.Also known as evaporative cooling tower.
{ wet kül mid bullet i engi ta udot mid bullet schwa r }
wet corrosion [METALLURGY] Corrosion caused by exposure to aqueous solutions.
{ wet k schwa r o macr mid bullet zh schwa n }
wet criticality [NUCLEONICS] Reactor criticality achieved with the coolant present.
{ wet krid mid bullet schwa kal mid bullet schwa d mid bullet }
wet drawing [METALLURGY] Drawing in which the dies and blocks are completely immersed in the lubricant.
{ wet brvbar dr mid bullet i engi }
wet drill [MECHANICAL ENGINEERING] A percussive drill with a water feed either through the machine or by means of a water swivel, to suppress the dust produced when drilling.
{ wet brvbar dril }
wet electrolytic capacitor [ELECTRICITY] An electrolytic capacitor employing a liquid electrolyte.
{ wet i brvbar lek mid bullet tr schwa brvbar lid mid bullet ik k schwa pas mid bullet schwa d mid bullet schwa r }
wet emplacement [AEROSPACE ENGINEERING] A launch emplacement that provides a deluge of water for cooling the flame bucket, the rocket engines, and other equipment during the launch of a missile.
{ wet im pl a macr s mid bullet m schwa nt }
wet engine [MECHANICAL ENGINEERING] An engine with its oil, liquid coolant (if any), and trapped fuel inside.
{ wet en mid bullet j schwa n }
wet flashover voltage [ELECTRONICS] The voltage at which an electric discharge occurs between two electrodes that are separated by an insulator whose surface has been sprayed with water to simulate rain.
{ wet flash o macr mid bullet v schwa r v o macr l mid bullet tij }
wet gas [MATERIALS] Natural gas produced along with crude petroleum in oil fields or from gas-condensate fields; in addition to methane, it contains ethane, propane, butanes, and some higher hydrocarbons, such as pentane and hexane.
{ wet gas }
wet grinding [MECHANICAL ENGINEERING] 1. The milling of materials in water or other liquid. 2. The practice of applying a coolant to the work and the wheel to facilitate the grinding process.
{ wet brvbar gr imacr nd mid bullet i engi }
wet hole [ENGINEERING] A borehole that traverses a water-bearing formation from which the flow of water is great enough to keep the hole almost full of water.
{ wet h o macr l }
wetlands [ECOLOGY] An area characterized by a high content of soil moisture, such as a swamp or bog.
{ wet lanz }
wet mill [MECHANICAL ENGINEERING] 1. A grinder in which the solid material to be ground is mixed with liquid. 2. A mill in which the grinding energy is developed by a fast-flowing liquid stream; for example, a jet pulverizer.
{ wet mil }
wet-reed relay [ELECTRICITY] Reed-type relay containing mercury at the relay contacts to reduce arcing and contact bounce.
{ wet brvbar r d r l a macr }
wet rot [MATERIALS] Fungal decay of wood with a high moisture content.
{ wet rät }
wet scrubber [ENGINEERING] A device designed to clean a gas stream by bringing it into contact with a liquid.
{ wet skr schwa b mid bullet schwa r }
wet season See rainy season
{ wet s z mid bullet schwa n }
wet sleeve [MECHANICAL ENGINEERING] A cylinder liner which is exposed to the coolant over 70% or more of its surface.
{ wet sl v }
wet slip [CIVIL ENGINEERING] An opening between two wharves or piers where dock trials are usually conducted, and the final fitting out is done.
{ wet slip }
wet snow [METEOROLOGY] Deposited snow that contains a great deal of liquid water.
{ wet sn o macr }
wet spinning [TEXTILES] Producing synthetic and man-made filaments by extruding the chemical solution through spinnerets into a chemical bath where they coagulate.
{ wet brvbar spin mid bullet i engi }
wet stowage [ORDNANCE] Method of stowing major caliber ammunition in combat vehicles by placing it in racks surrounded by nonflammable liquid, to reduce ammunition fire hazards.
{ wet st o macr mid bullet ij }
wet strength [MATERIALS] 1. The strength of a material saturated with water. 2. The ability to withstand water (as for paper products) with a wet-strength additive or resin finish.
{ wet stre engi kth }
wet-strength paper [MATERIALS] Paper with increased water resistance due to processing and interlocking of fibers, as well as impregnation with small amounts of resins (for example, melamine or urea formaldehyde).Also known as wet-strong paper.
{ wet brvbar stre engi kth p a macr mid bullet p schwa r }
wet-strong paper See wet-strength paper
{ wet brvbar stro engi p a macr mid bullet p schwa r }
wettability [CHEMISTRY] The ability of any solid surface to be wetted when in contact with a liquid; that is, the surface tension of the liquid is reduced so that the liquid spreads over the surface.
{ wed mid bullet schwa bil mid bullet schwa d mid bullet }
wet tabling [MINING ENGINEERING] A tabling process in which a pulp of two or more minerals flows across an inclined, riffled plane surface, is shaken longwise, and is water-washed crosswise.
{ wet brvbar t a macr b mid bullet li engi }
wetted [CHEMISTRY] Pertaining to material that has accepted water or other liquid, either on its surface or within its pore structure.
{ wed mid bullet schwa d }
wetted perimeter [GEOLOGY] The portion of the perimeter of a steam channel cross section which is in contact with the water.
{ wed mid bullet schwa d p schwa rim mid bullet schwa d mid bullet schwa r }
wetted surface [NAVAL ARCHITECTURE] The surface of a ship's hull in contact with the water under specified conditions.
{ wed mid bullet schwa d s schwa r mid bullet f schwa s }
wetted-wall column [CHEMICAL ENGINEERING] A vertical column that operates with the inner walls wetted by the liquid being processed; used in theoretical studies of mass transfer rates and in analytical distillations; an example is a spinning-band column.
{ wed mid bullet schwa d brvbar w l käl mid bullet schwa m }
wet-test meter [ENGINEERING] A device to measure gas flow by counting the revolutions of a shaft upon which water-sealed, gas-carrying cups of fixed capacity are mounted.
{ wet brvbar test m d mid bullet schwa r }
wetting [ELECTRONICS] The coating of a contact surface with an adherent film of mercury.
[METALLURGY] Spreading liquid filler metal or flux on a solid base metal.
{ wed mid bullet i engi }
wetting agent [CHEMICAL ENGINEERING] A substance that increases the rate at which a liquid spreads across a surface when it is added to the liquid in small amounts.
[GRAPHIC ARTS] A substance that renders a surface nonrepellent to a wetting liquid.
{ wed mid bullet i engi a macr mid bullet j schwa nt }
wetting angle [FLUID MECHANICS] A contact angle which lies between 0 and 90°.
{ wed mid bullet i engi a engi mid bullet g schwa l }
wetting phase [PETROLEUM ENGINEERING] In a two-phase oil reservoir system (oil and water), one phase (water) will wet the pore surfaces of the reservoir formation, the other (oil) will not.
{ wed mid bullet i engi f a macr z }
wet well [MECHANICAL ENGINEERING] A chamber which is used for collecting liquid, and to which the suction pipe of a pump is attached.
{ wet wel }
wetwood [PLANT PATHOLOGY] Wood having a water-soaked appearance because of a high water content; may be caused by bacteria or by physiological factors.
{ wet w udot d }
Weyl tensor [RELATIVITY] A tensor with the symmetries of the curvature tensor such that all contractions on its indices vanish; the curvature tensor is decomposable in terms of the metric, the scalar curvature, and the Weyl tensor.
{ w imacr l ten mid bullet s schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: W

whale [VERTEBRATE ZOOLOGY] A large marine mammal of the order Cetacea; the body is streamlined, the broad flat tail is used for propulsion, and the limbs are balancing structures.
{ w a macr l }
Whale See Cetus
{ w a macr l }
whaleback dune [GEOLOGY] A smooth, elongated mound or hill of desert sand shaped generally like a whale's back; formed by passage of a succession of longitudinal dunes along the same path.Also known as sand levee.
{ [image] w a macr l [image] bak [image] dün }
whaleback roof See rainbow roof
{ [image] w a macr l [image] bak [image] rüf }
whaleboat [NAVAL ARCHITECTURE] 1. A long, narrow rowboat that has a large sheer and both ends sharp and inclined to the perpendicular; formerly used to hunt whales. 2. A long, narrow rowboat or motorboat that has both ends sharp and rounded in the manner of the original whaleboats, and that is equipped with buoyancy tanks; it is often carried on merchant ships and warships.
{ [image] w a macr l [image] b o macr t }
whalebone See baleen
{ [image] w a macr l [image] b o macr n }
whale oil [MATERIALS] A combustible, nontoxic, yellow-brown fixed oil obtained from whale blubber; soluble in alcohol, ether, chloroform, carbon disulfide, and benzene; used as a lubricant, illuminant, and leather dressing, and in soapmaking and fat manufacture.Also known as blubber oil.
{ [image] w a macr l [image] [image] il }
whaler See waler
{ [image] w a macr l mid bullet schwa r }
wharf [CIVIL ENGINEERING] A structure of open construction built parallel to the shoreline; used by vessels to receive and discharge passengers and cargo.
{ [image] w [image] rf }
Wharton's duct See submandibular duct
{ [image] w [image] rt mid bullet schwa nz [image] d schwa kt }
wheat [BOTANY] A food grain crop of the genus Triticum; plants are self-pollinating; the inflorescence is a spike bearing sessile spikelets arranged alternately on a zigzag rachis.
{ w [image] t }
wheat germ [BOTANY] The embryo of a wheat grain.
{ [image] w [image] t [image] j schwa rm }
wheat germ oil [MATERIALS] A light-yellow oil extracted from wheat germ; used as a source for vitamin E, as a dietary supplement, and in medicine.
{ [image] w [image] t [image] j schwa rm [image] [image] il }
wheat middlings See sharps
{ [image] w [image] t [image] mid mid bullet li engi z }
Wheatstone bridge [ELECTRICITY] A four-arm bridge circuit, all arms of which are predominately resistive; used to measure the electrical resistance of an unknown resistor by comparing it with a known standard resistance.Also known as resistance bridge; Wheatstone network.
{ [image] w [image] t [image] st o macr n [image] brij }
Wheatstone network See Wheatstone bridge
{ [image] w [image] t [image] st o macr n [image] net [image] w schwa rk }
Wheatstone stereoscope [OPTICS] A type of stereoscope that uses plane mirrors to enable the eyes to form a fused image of two pictures whose separation is greater than the interocular distance.
{ brvbar w [image] t [image] st o macr n [image] ster mid bullet [image] mid bullet o macr [image] sk o macr p }
wheel [DESIGN ENGINEERING] A circular frame with a hub at the center for attachment to an axle, about which it may revolve and bear a load.
{ [image] w [image] l }
wheelbarrow [ENGINEERING] A small, hand-pushed vehicle with a single wheel and axle between the front ends of two shafts that support a boxlike body and serve as handles at the rear.Also known as barrow.
{ [image] w [image] l [image] bar mid bullet o macr }
wheel base [DESIGN ENGINEERING] The distance in the direction of travel from front to rear wheels of a vehicle, measured between centers of ground contact under each wheel.
{ [image] w [image] l [image] b a macr s }
wheel-bearing lubricant [MATERIALS] A lubricating grease with the character, structure, and consistency needed to make it suitable for use in antifriction wheel bearings.
{ [image] w [image] l brvbar ber mid bullet i engi [image] lü mid bullet br schwa mid bullet k schwa nt }
wheel dresser [ENGINEERING] A tool for cleaning, resharpening, and restoring the mechanical accuracy of the cutting faces of grinding wheels.
{ [image] w [image] l [image] dres mid bullet schwa r }
wheeled crane [MECHANICAL ENGINEERING] A self-propelled crane that rides on a rubber-tired chassis with power for transportation provided by the same engine that is used for hoisting.
{ [image] w [image] ld [image] kr a macr n }
Wheeler-Feynman theory [RELATIVITY] A relativistic action-at-a-distance theory in which it is assumed that there are enough absorbers in the universe to serve as sinks for all actions that emanate from any charged particle; radiation damping is a consequence of the theory.
{ [image] w [image] l mid bullet schwa r [image] f imacr n mid bullet m schwa n [image] th [image] mid bullet schwa mid bullet r [image] }
Wheelerian [GEOLOGY] A North American stage of upper Pliocene geologic time, above the Venturian and below the Hallian.
{ w [image] [image] lir mid bullet [image] mid bullet schwa n }
wheelhouse See pilothouse
{ [image] w [image] l [image] ha udot s }
wheeling [ELECTRICITY] The transfer of one utility's energy over another utility's lines for delivery to a third utility.
{ w [image] l mid bullet i engi }
wheel load capacity [CIVIL ENGINEERING] The capacity of airfield runways, taxiways, parking areas, or roadways to bear the pressures exerted by aircraft or vehicles in a gross weight static configuration.
{ [image] w [image] l [image] l o macr d k schwa [image] pas mid bullet schwa d mid bullet [image] }
wheel printer [COMPUTER SCIENCE] A line printer that prints its characters from the rim of a wheel around which is the type for the alphabet, numerals, and other characters.
{ [image] w [image] l [image] print mid bullet schwa r }
wheel sleeve [DESIGN ENGINEERING] A flange used as an adapter on precision grinding machines where the hole in the wheel is larger than the machine arbor.
{ [image] w [image] l [image] sl [image] v }
wheel static [ELECTRONICS] Interference encountered in automobile-radio installations due to static electricity developed by friction between the tires and the street.
{ [image] w [image] l [image] stad mid bullet ik }
whelk [INVERTEBRATE ZOOLOGY] A gastropod mollusk belonging to the order Neogastropoda; species are carnivorous but also scavenge.
{ welk }
wherryite [MINERALOGY] A light green mineral consisting of a basic carbonate-sulfate of lead and copper; occurs in massive form.
{ [image] wer mid bullet [image] [image] imacr t }
whetstone [MATERIALS] Any hard, fine-grained, naturally occurring, usually siliceous rock suitable for sharpening cutting instruments.
{ [image] wet [image] st o macr n }
Wheweel equation [MATHEMATICS] An equation which relates the arc length along a plane curve to the angle of inclination of the tangent to the curve.
{ [image] w a macr [image] w [image] l i [image] kw a macr mid bullet zh schwa n }
whewellite [MINERALOGY] Ca(C2O4).H2O A colorless or yellowish or brownish, monoclinic mineral consisting of calcium oxalate monohydrate; occurs as crystals.
{ [image] hyü mid bullet schwa [image] l imacr t }
whey [FOOD ENGINEERING] The watery part of milk separated from the curd in the process of making cheese.
{ w a macr }
whiffletree switch [ELECTRONICS] In computers, a multiposition electronic switch composed of gate tubes and flip-flops, so named because its circuit diagram resembles a whiffletree.
{ [image] wif mid bullet schwa l [image] tr [image] [image] swich }
WHILE statement [COMPUTER SCIENCE] A statement in a computer program that is executed repeatedly, as long as a specified condition holds true.
{ [image] w imacr l [image] st a macr t mid bullet m schwa nt }
whip antenna [ELECTROMAGNETISM] A flexible vertical rod antenna, used chiefly on vehicles.Also known as fishpole antenna.
{ [image] wip an [image] ten mid bullet schwa }
whipcord [TEXTILES] A twill fabric with fine diagonal cords that is woven of hard-twisted cotton or worsted woolen yarns.
{ [image] wip [image] k [image] rd }
whip grafting [BOTANY] A method of grafting by fitting a small tongue and notch cut in the base of the scion into corresponding cuts in the stock.
{ [image] wip [image] graft mid bullet i engi }
Whipple's disease [MEDICINE] A disease characterized by infiltration of the intestinal wall and lymphatics by macrophages filled with glycoprotein.Also known as intestinal lipodystrophy.
{ [image] wip mid bullet schwa lz di [image] z [image] z }
whippoorwill storm See frog storm
{ brvbar wip mid bullet schwa r brvbar wil [image] st [image] rm }
whipstock [PETROLEUM ENGINEERING] A long wedge dropped or placed in a petroleum well in order to deflect the drill from some obstruction.
{ [image] wip [image] stäk }
whipworm disease [MEDICINE] A chronic, wasting diarrhea produced by heavy parasitization of the large intestine by the nematode Trichuris trichiura, particularly in undernourished children in the tropics.
{ [image] wip [image] w schwa rm di [image] z [image] z }
whirlpool [OCEANOGRAPHY] Water in rapid rotary motion.
{ [image] w schwa rl [image] pül }
Whirlpool galaxy [ASTRONOMY] A spiral galaxy of type Sc (open spiral structure), seen face on, in the constellation Canes Venatici.
{ [image] w schwa rl [image] pül [image] gal mid bullet ik mid bullet s [image] }
whirly [METEOROLOGY] A small violent storm, a few yards (or meters) to 100 yards (91 meters) or more in diameter, frequent in Antarctica near the time of the equinoxes.
{ [image] w schwa r mid bullet l [image] }
whisker See crystal whisker
{ [image] wis mid bullet k schwa r }
whiskers See vibrissae
{ [image] wis mid bullet k schwa rz }
whiskey [FOOD ENGINEERING] A potable alcoholic beverage made by distilling fermented grain mashes and aging the distillate in wood, usually oak; principal sources of grain are barley, wheat, rye, oats, and corn.
{ [image] wis mid bullet k [image] }
whispering gallery [ACOUSTICS] A domed gallery in which weak sounds can be heard at great distances.
{ [image] wis mid bullet p schwa r mid bullet i engi [image] gal mid bullet r [image] }
whistle buoy [NAVIGATION] A buoy equipped with a whistle; in the United States it is usually a conical buoy with a whistle located on its top.
{ [image] wis mid bullet schwa l [image] b [image] i }
whistler [GEOPHYSICS] An effect that occurs when a plasma disturbance, caused by a lightning discharge, travels out along lines of magnetic force of the earth's field and is reflected back to its origin from a magnetically conjugate point on the earth's surface; the disturbance may be picked up electromagnetically and converted directly to sound; the characteristic drawn- out descending pitch of the whistler is a dispersion effect due to the greater velocity of the higher-frequency components of the disturbance.
{ [image] wis mid bullet l schwa r }
whistler wave See electron cyclotron wave
{ [image] wis mid bullet l schwa r [image] w a macr v }
whistling meteor [ELECTROMAGNETISM] Name applied to a radio meteor when a special system for detection is used in which the presence of the meteor is indicated by a rapidly changing audio-frequency radio signal.
{ [image] wis mid bullet li engi [image] m [image] d mid bullet [image] mid bullet schwa r }
white ant See termite
{ [image] w imacr t [image] ant }
white blood cell See leukocyte
{ [image] w imacr t [image] bl schwa d [image] sel }
white body [PHYSICS] A hypothetical substance whose surface absorbs no electromagnetic radiation of any wavelength, that is, one which exhibits zero absorptivity for all wavelengths.
{ [image] w imacr t [image] bäd mid bullet [image] }
whitecap [OCEANOGRAPHY] A cloud of bubbles at the sea surface caused by a breaking wave.
{ [image] w imacr t [image] kap }
white carbon black [MATERIALS] A white silica powder made from silicon tetrachloride; used as a replacement for carbon black in rubber compounding.
{ [image] w imacr t [image] kär mid bullet b schwa n [image] blak }
white cast iron [METALLURGY] An extremely hard cast iron, rapidly cooled from the melt; contains about 3% carbon in the form of cementite and fine pearlite.
{ [image] w imacr t [image] kast [image] imacr mid bullet schwa rn }
white cement [MATERIALS] Pure white portland cement, made from raw materials with a low iron content, or by using a reducing flame to fire the clinker.
{ [image] w imacr t si [image] ment }
white clay See kaolin
{ [image] w imacr t [image] kl a macr }
white coal See tasmanite
{ [image] w imacr t [image] k o macr l }
white coat [BUILDING CONSTRUCTION] The finishing coat in plastering.
{ [image] w imacr t [image] k o macr t }
white cobalt See cobaltite
{ [image] w imacr t [image] k o macr [image] b [image] lt }
white compression [COMMUNICATIONS] In facsimile or television the reduction in picture-signal gain at levels corresponding to light areas, with respect to the gain at the level for midrange light values; the overall effect of white compression is to reduce contrast in the highlights of the picture.
{ [image] w imacr t k schwa m [image] presh mid bullet schwa n }
white copperas See zinc sulfate
{ [image] w imacr t [image] käp mid bullet r schwa s }
white corpuscle See leukocyte
{ [image] w imacr t [image] k [image] r mid bullet p schwa mid bullet s schwa l }
white cutch See gambir
{ [image] w imacr t [image] k schwa ch }
white damp [MINING ENGINEERING] In mining, carbon monoxide (CO); a gas that may be present in the afterdamp of a gas or coal-dust explosion, or in the gases given off by a mine fire; it is an important constituent of illuminating gas, supports combustion, and is very poisonous.
{ [image] w imacr t [image] damp }
white diarrhea See pullorum disease
{ [image] w imacr t [image] d imacr mid bullet schwa [image] r [image] mid bullet schwa }
white dwarf star [ASTRONOMY] An intrinsically faint star of very small radius and high density; the mass is about 0.6 that of the sun and the average radius is about 5000 miles (8000 kilometers); it is one final stage of stellar evolution with thermonuclear energy sources extinct.
{ [image] w imacr t brvbar dw [image] rf [image] stär }
white feldspar See albite
{ [image] w imacr t [image] fel [image] spär }
whitefish [VERTEBRATE ZOOLOGY] Any of various food fishes in the family Salmonidae, especially of the genus Coregonus, characterized by an adipose dorsal fin and nearly toothless mouth.
{ [image] w imacr t fish }
white frost See hoarfrost
{ w imacr t fr st }
white garnet See leucite
{ w imacr t gär mid bullet n schwa t }
whiteheart malleable iron [METALLURGY] White cast iron malleableized and decarburized by heat treatment in an oxidizing material at 900°C for 100-150 hours; decarburization produces a light-colored fracture, in contrast to blackheart malleable iron, which is not decarburized.Also known as blackheart malleable iron.
{ w imacr t härt mal mid bullet y schwa mid bullet b schwa l imacr mid bullet schwa rn }
white infarct [MEDICINE] An infarct in which hemorrhage is slight, or that has been decolorized by removal of blood or its pigments.
{ w imacr t in färkt }
white iron [METALLURGY] A brittle cast iron whose total carbon content is in the combined forms, and containing little or no graphite; a fresh fracture is white.
{ w imacr t imacr mid bullet schwa rn }
white iron ore See siderite
{ w imacr t imacr mid bullet schwa rn r }
white lead [INORGANIC CHEMISTRY] Basic lead carbonate of variable composition, the oldest and most important lead paint pigment; also used in putty and ceramics.
{ w imacr t led }
white level [COMMUNICATIONS] The carrier signal level corresponding to maximum picture brightness in television and facsimile.
{ w imacr t lev mid bullet schwa l }
white light [OPTICS] Any radiation producing the same color sensation as average noon sunlight.
{ w imacr t l imacr t }
white light hologram [OPTICS] A reflection hologram which can be viewed with an ordinary light source.
{ w imacr t brvbar l imacr t häl mid bullet schwa gram }
white metal [METALLURGY] 1. Any of several white-colored metals and their alloys of relatively low melting points, such as lead, tin, antimony, and zinc. 2. A copper matte of about 77% copper, obtained from the smelting of sulfide copper ores.
{ w imacr t med mid bullet schwa l }
white-metal bearing alloy See lead-base babbitt
{ w imacr t med mid bullet schwa l brvbar ber mid bullet i engi al i }
white mica See muscovite
{ w imacr t m imacr mid bullet k schwa }
white mineral oil [MATERIALS] A highly refined, colorless hydrocarbon oil with low volatility; used as a laxative and in medicine.Also known as liquid petrolatum; paraffinum liquidum.
{ w imacr t min mid bullet r schwa l il }
white nickel See rammelsbergite
{ w imacr t nik mid bullet schwa l }
whitening filter [ELECTRONICS] An electrical filter which converts a given signal to white noise.Also known as prewhitening filter.
{ w imacr t mid bullet ni engi fil mid bullet t schwa r }
white noise [PHYSICS] Random noise that has a constant energy per unit bandwidth at every frequency in the range of interest.
{ w imacr t n iz }
white object [OPTICS] An object that reflects all wavelengths of light with substantially equal high efficiencies and with considerable diffusion.
{ w imacr t äb mid bullet jekt }
white oil [MATERIALS] Any of various highly refined, colorless hydrocarbon oils of low volatility and a wide range of viscosities; used for lubrication of food and textile machinery and as medicinal and mineral oils.Also known as technical white oil.
{ w imacr t il }
white olivine See forsterite
{ w imacr t äl mid bullet schwa v n }
whiteout [METEOROLOGY] An atmospheric optical phenomenon of the polar regions in which the observer appears to be engulfed in a uniformly white glow: shadows, horizon, and clouds are not discernible; sense of depth and orientation are lost; dark objects in the field of view appear to float at an indeterminable distance.Also known as milky weather.
{ w imacr d a udot t }
white phosphorus [CHEMISTRY] The element phosphorus in its allotropic form, a soft, waxy, poisonous solid melting at 44.5°C; soluble in carbon disulfide, insoluble in water and alcohol; self-igniting in air.Also known as yellow phosphorus.
{ w imacr t fä mid bullet sf schwa mid bullet r schwa s }
white phosphorus grenade [ORDNANCE] Hand grenade or rifle grenade containing a main charge of white phosphorus and a small explosive burster charge for scattering the main charge; used for smoke and some incendiary effect.
{ w imacr t brvbar fä mid bullet sf schwa mid bullet r schwa s gr schwa n a macr d }
white portland cement [MATERIALS] Finely ground portland cement made from pure calcite limestone and white clay.
{ w imacr t p rt mid bullet l schwa nd si m schwa nt }
white potato See potato
{ w imacr t p schwa t a macr d mid bullet o macr }
whiteprint [GRAPHIC ARTS] A print made by a plan copying process, produced on diazo paper or film, the emulsion containing a diazonium compound and a coupling or activating component; the process is based on sensitivity to ultraviolet light; development is by ammonia vapors, anhydrous ammonia gas, an alkaline solution which includes the coupler, or heat.
{ w imacr t print }
white radiation See continuous radiation
{ brvbar w imacr t r a macr d mid bullet brvbar a macr mid bullet sh schwa n }
white rainbow See fogbow
{ w imacr t r a macr n b o macr }
Whiterock [GEOLOGY] A North American stage of lowermost Middle Ordovician geologic time, above lower Ordovician and below Marmor.
{ w imacr t räk }
white schorl See albite
{ w imacr t sh rl }
white signal [COMMUNICATIONS] Signal at any point in a facsimile system produced by the scanning of a minimum density area of the subject copy.
{ w imacr t sig mid bullet n schwa l }
white spirit See petroleum ether
{ brvbar w imacr t spir mid bullet schwa t }
white squall [METEOROLOGY] A sudden squall in tropical or subtropical waters, which lacks the usual squall cloud and whose approach is signaled only by the whiteness of a line of broken water or whitecaps.
{ w imacr t skw l }
white stochastic process [MATHEMATICS] A stochastic process such that there is no correlation between any of its components at different times, including autocorrelations.
{ w imacr t st o macr kas mid bullet tik prä s schwa s }
white tellurium See sylvanite
{ w imacr t t schwa l udot r mid bullet mid bullet schwa m }
white-to-black amplitude range [COMMUNICATIONS] 1. In a facsimile system employing positive amplitude modulation, the ratio of signal voltage (or current) for picture white to the signal voltage (or current) for picture black at any point in the system. 2. In a facsimile system employing negative amplitude modulation, the ratio of the signal voltage (or current) for picture black to the signal voltage (or current) for picture white; this ratio is often expressed in decibels.
{ brvbar w imacr t t schwa brvbar blak am mid bullet pl schwa tüd r a macr nj }
white-to-black frequency swing [COMMUNICATIONS] In a facsimile system employing frequency modulation, the numerical difference between the signal frequencies corresponding to picture white and picture black at any point in the system.
{ brvbar w imacr t t schwa brvbar blak fr mid bullet kw schwa n mid bullet s swi engi }
white transmission [COMMUNICATIONS] 1. In an amplitude-modulated system, that form of transmission in which the maximum transmitted power corresponds to the minimum density of the subject copy. 2. In a frequency-modulation system, that form of transmission in which the lowest transmitted frequency corresponds to the minimum density of the subject copy.
{ w imacr t tranz mish mid bullet schwa n }
white vitriol See zinc sulfate
{ w imacr t vi mid bullet tr l }
whitewash [MATERIALS] A simple mixture of hydrated lime and water, used mostly for painting fences and outbuildings; common whitewash is not water- resistant and rubs off easily.
{ w imacr t wäsh }
white water [OCEANOGRAPHY] Frothy water, as in whitecaps or breakers.
{ w imacr t w d mid bullet schwa r }
whiting [OCEANOGRAPHY] A patch of seawater that contains a substantial amount of calcium carbonate and therefore appears white relative to surrounding water.
{ w imacr d mid bullet i engi }
whitleyite [GEOLOGY] An achondritic stony meteorite consisting essentially of enstatite with fragments of black chondrite.
{ wit mid bullet l imacr t }
whitlockite [MINERALOGY] Ca9(Mg,Fe)H(PO4)7 A rare mineral that forms hexagonal crystals.
{ wit lä k imacr t }
Whitney sum [MATHEMATICS] A tangent bundle TX over a differentiable manifold X is a Whitney sum of continuous bundles A and B over X if for each x the fibers of A and B at x are complementary subspaces of the tangent space at x.
{ wit mid bullet n s schwa m }
Whittaker differential equation [MATHEMATICS] A special form of Gauss' hypergeometric equation with solutions as special cases of the confluent hypergeometric series.
{ wid mid bullet schwa mid bullet k schwa r dif mid bullet schwa brvbar ren mid bullet ch schwa l i kw a macr mid bullet zh schwa n }
Whitworth screw thread [DESIGN ENGINEERING] A British screw thread standardized to form and dimension.
{ wit w schwa rth skrü thred }
whizzer mill See Jeffrey crusher
{ wiz mid bullet schwa r mil }
whole-body counter [NUCLEONICS] A radiation counter that directly measures radioactivity in the entire human body.
{ h o macr l brvbar bäd mid bullet ka udot nt mid bullet schwa r }
whole gale [METEOROLOGY] 1. In storm-warning terminology, a wind of 48 to 63 knots (55 to 72 miles, or 89 to 133 kilometers, per hour). 2. In the Beaufort wind scale, a wind whose speed is from 48 to 55 knots (55 to 63 miles, or 89 to 102 kilometers, per hour).
{ h o macr l g a macr l }
whole range point [AEROSPACE ENGINEERING] The point vertically below an aircraft at the moment of impact of a bomb released from that aircraft, assuming that the aircraft's velocity has remained unchanged.
{ h o macr l r a macr nj p int }
whole step See whole tone
{ h o macr l step }
whole tone [ACOUSTICS] The interval between two sounds whose basic frequency ratio is approximately equal to the sixth root of 2.Also known as whole step.
{ h o macr l t o macr n }
whooping cough See pertussis
{ h udot p mid bullet i engi k f }
whooping crane [VERTEBRATE ZOOLOGY] Grus americana. A member of a rare North American migratory species of wading birds; the entire species forms a single population.
{ h udot p mid bullet i engi kr a macr n }
whorl [ANATOMY] A fingerprint pattern in which at least two deltas are present with a recurve in front of each.
[BOTANY] An arrangement of several identical anatomical parts, such as petals, in a circle around the same point.
{ w schwa rl }
whr See watt-hour
Whytt's reflex See pupillary reflex
{ w imacr mid bullet schwa ts r fleks }
wiborgite See rapakivi
{ w imacr b r g imacr t }
wichtisite See tachylite
{ wik mid bullet t schwa s imacr t }
wicket dam [CIVIL ENGINEERING] A movable dam consisting of a number of rectangular panels of wood or iron hinged to a sill and propped vertically; the prop is hinged and can be tripped to drop the wickets flat on the sill.
{ wik mid bullet schwa t dam }
wicking [ENGINEERING] The flow of solder under the insulation of covered wire.
{ wik mid bullet i engi }
Widal test [IMMUNOLOGY] A macroscopic or microscopic agglutination test for the diagnosis of typhoid fever and other Salmonella infections by using killed or preserved bacteria as the antigen.
{ we däl test }
wide-angle lens [OPTICS] An optical lens having a large angular field, generally greater than 80°.
{ w imacr d brvbar a engi mid bullet g schwa l lenz }
wide-aperature digital VOR [NAVIGATION] A very high-frequency omnidirectional radio range in which azimuth angle is determined from a system of crossed wide-baseline interferometers that measure the angles between the line of sight and each of the two baselines.
{ w imacr d brvbar ap mid bullet schwa mid bullet ch schwa r dij mid bullet schwa d mid bullet schwa l v o macr är }
wide-area data service [COMMUNICATIONS] Automatic wide-area teletypewriter data exchange service, using leased commercial lines.
{ w imacr d brvbar er mid bullet mid bullet schwa dad mid bullet schwa ser mid bullet v schwa s }
wide-area network [COMMUNICATIONS] A system consisting of a set of nodes that are interconnected by a set of links, and generally covers a large geographic area, usually on the order of hundreds of miles.Abbreviated WAN.
{ w imacr d brvbar er mid bullet mid bullet schwa net w schwa rk }
Wide Area Telephone Service [COMMUNICATIONS] A special telephone service that allows a customer to call anyone in one or more of six regions into which the continental United States has been divided, on a direct dialing basis, for a flat monthly charge related to the number of regions to be called.Abbreviated WATS.
{ w imacr d brvbar er mid bullet mid bullet schwa tel mid bullet schwa f o macr n s schwa r mid bullet v schwa s }
wide band [ELECTRONICS] Property of a tuner, amplifier, or other device that can pass a broad range of frequencies.
{ w imacr d brvbar band }
wide-band amplifier [ELECTRONICS] An amplifier that will pass a wide range of frequencies with substantially uniform amplification.
{ w imacr d brvbar band am mid bullet pl schwa f imacr mid bullet schwa r }
wide-band communications system [COMMUNICATIONS] Communications system which provides numerous channels of communications on a highly reliable and secure basis which are relatively invulnerable to interruption by natural phenomena or countermeasures; included are multichannel telephone cable, tropospheric scatter, and multichannel line-of-sight radio system such as microwave.
{ w imacr d brvbar band k schwa myü mid bullet n schwa k a macr mid bullet sh schwa nz sis mid bullet t schwa m }
wide-band ratio [COMMUNICATIONS] Ratio of a system of the occupied frequency bandwidth to the intelligence bandwidth.
{ w imacr d brvbar band r a macr mid bullet sh o macr }
wide-band repeater [ELECTRONICS] Airborne system that receives a radio- frequency signal for transmission; used in reconnaissance missions when low- altitude reconnaissance aircraft require an airborne relay platform for beyond line-of-sight data transmission to a readout station.
{ w imacr d brvbar band ri p d mid bullet schwa r }
wide-band switching [ELECTRONICS] Basically, four-wire circuits using correed matrices with electronic controls capable of switching wide-band facilities up to 50 kilohertz in bandwidth.
{ w imacr d brvbar band swich mid bullet i engi }
wide-band transformer [ELECTRICITY] A transformer that can transfer electric energy from one circuit to another at any of a broad range of frequencies.
{ w imacr d brvbar band tranz f r mid bullet m schwa r }
wide berth [NAVIGATION] A vessel which keeps well away from another ship or navigational hazard is said to give the other ship or hazard a wide berth.
{ w imacr d b schwa rth }
wide cross [GENETICS] A mating between individuals of different genera.
{ w imacr d kr s }
wide-flange beam See H beam
{ brvbar w imacr d brvbar flanj b m }
wide-open [ELECTRONICS] Refers to the untuned characteristic or lack of frequency selectivity.
{ w imacr d o macr mid bullet p schwa n }
Widmanstatten patterns [GEOLOGY] Characteristic figures that appear on the surface of an iron meteorite when the meteorite is cut, polished, and etched with acid.
{ vit mid bullet m schwa n shtät mid bullet schwa n pad mid bullet schwa rnz }
width [COMMUNICATIONS] 1. The horizontal dimension of a television or facsimile picture. 2. The time duration of a pulse.
{ width }
width coding [COMMUNICATIONS] Modifying the duration of the pulses emitted from the transponder according to a prearranged code for recognition in the display.
{ width k o macr d mid bullet i engi }
width control [ELECTRONICS] Control that adjusts the width of the pattern on the screen of a cathode-ray tube in a television receiver or oscilloscope.
{ width k schwa n tr o macr l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: W

Wiedemann effect [ELECTROMAGNETISM] The twist produced in a current- carrying wire when placed in a longitudinal magnetic field.Also known as circular magnetostriction.
{ [image] v [image] d mid bullet schwa [image] män i [image] fekt }
Wiedemann-Franz law [SOLID-STATE PHYSICS] The law that the ratio of the thermal conductivity of a metal to its electrical conductivity is a constant, independent of the metal, times the absolute temperature.Also known as Lorentz relation.
{ [image] v [image] d mid bullet schwa [image] män [image] fränts [image] l [image] }
Wiedemann's additivity law [PHYSICAL CHEMISTRY] The law that the mass (or specific) magnetic susceptibility of a mixture or solution of components is the sum of the proportionate (by weight fraction) susceptibilities of each component in the mixture.
{ [image] v [image] d mid bullet schwa [image] mänz [image] ad mid bullet schwa [image] tiv mid bullet schwa d mid bullet [image] [image] l [image] }
Wiegand effect [ELECTRICITY] The generation of an electrical pulse in a coil wrapped around or located near a Wiegand wire subjected to a changing magnetic field.
{ [image] v [image] mid bullet gänt i [image] fekt }
Wiegand module [ELECTRICITY] The apparatus for generating an electrical pulse by means of the Wiegand effect, consisting of a Wiegand wire, two small magnets, and a pickup coil.
{ [image] v [image] mid bullet gänt [image] mäj mid bullet schwa l }
Wiegand wire [ELECTRICITY] A work-hardened wire whose magnetic permeability is much greater near its surface than at its center.
{ [image] v [image] mid bullet gänt [image] w imacr r }
Wien bridge oscillator [ELECTRONICS] A phase-shift feedback oscillator that uses a Wien bridge as the frequency-determining element.
{ [image] v [image] n [image] brij [image] äs mid bullet schwa [image] l a macr d mid bullet schwa r }
Wien capacitance bridge [ELECTRICITY] A four-arm alternating-current bridge used to measure capacitance in terms of resistance and frequency; two adjacent arms contain capacitors respectively in parallel and in series with resistors, while the other two arms are nonreactive resistors; bridge balance depends on frequency.
{ [image] v [image] n k schwa [image] pas mid bullet schwa d mid bullet schwa ns [image] brij }
Wien constant [STATISTICAL MECHANICS] The product of the temperature and the wavelength at which the intensity of radiation from a blackbody reaches its maximum; it is equal to approximately 2898 micrometer-kelvins.
{ [image] v [image] n [image] kän mid bullet st schwa nt }
Wien-DeSauty bridge See DeSauty's bridge
{ [image] v [image] n d schwa mid bullet s o macr [image] t [image] [image] brij }
Wien effect [PHYSICAL CHEMISTRY] An increase in the conductance of an electrolyte at very high potential gradients.
{ [image] v [image] n i [image] fekt }
Wiener experiment [OPTICS] An experiment in which a front-faced mirror is covered with a thick photographic emulsion which is then exposed to light incident perpendicular to the surface; upon development, it is found that standing waves are set up in the emulsion whose nodes coincide with those of the electric vector, rather than those of the magnetic vector.
{ [image] v [image] mid bullet n schwa r ik [image] sper mid bullet schwa mid bullet m schwa nt }
Wiener-Hopf equations [MATHEMATICS] Integral equations arising in the study of random walks and harmonic analysis; they arewhere g and K are known functions on the positive real numbers and f is the unknown function.
{ [image] v [image] mid bullet n schwa r [image] h [image] pf i [image] kw a macr mid bullet zh schwa nz }
Wiener-Hopf technique [MATHEMATICS] A method used in solving certain integral equations, boundary-value problems, and other problems, which involves writing a function that is holomorphic in a vertical strip of the complex z plane as the product of two functions, one of which is holomorphic both in the strip and everywhere to the right of the strip, while the other is holomorphic in the strip and everywhere to the left of the strip.
{ brvbar v [image] n mid bullet schwa r [image] h [image] pf [image] tek [image] n [image] k }
Wiener-Khintchine theorem [MATHEMATICS] The theorem that determines the form of the correlation function of a given stationary stochastic process.
{ [image] v [image] mid bullet n schwa r kin [image] ch [image] n [image] thir mid bullet schwa m }
Wiener process [MATHEMATICS] A stochastic process with normal density at each stage, arising from the study of Brownian motion, which represents the limit of a sequence of experiments.Also known as Gaussian noise.
{ [image] v [image] mid bullet n schwa r [image] prä mid bullet s schwa s }
Wien frequency bridge [ELECTRICITY] A modification of the Wien capacitance bridge, used to measure frequencies.
{ [image] v [image] n [image] fr [image] mid bullet kw schwa n mid bullet s [image] [image] brij }
Wien inductance bridge [ELECTRICITY] A four-arm alternating-current bridge used to measure inductance in terms of resistance and frequency; two adjacent arms contain inductors respectively in parallel and in series with resistors, while the other two arms are nonreactive resistors; bridge balance depends on frequency.
{ [image] v [image] n in [image] d schwa k mid bullet t schwa ns [image] brij }
Wien-Maxwell bridge See Maxwell bridge
{ [image] v [image] n [image] maks [image] wel [image] brij }
Wien's displacement law [STATISTICAL MECHANICS] A law for blackbody radiation which states that the wavelength at which the maximum amount of radiation occurs is a constant equal to approximately 2898 times the product of 1 micrometer and 1 kelvin.Also known as displacement law; Wien's radiation law.
{ [image] v [image] nz di [image] spl a macr s mid bullet m schwa nt [image] l [image] }
Wien's distribution law [STATISTICAL MECHANICS] A formula for the spectral distribution of radiation from a blackbody, which is a good approximation to the Planck radiation formula at sufficiently low temperatures or wavelengths, for example, in the visible region of the spectrum below 3000 K.Also known as Wien's radiation law.
{ [image] v [image] nz [image] di mid bullet str schwa [image] byü mid bullet sh schwa n [image] l [image] }
Wien's radiation law [STATISTICAL MECHANICS] 1. The law that the intensity of radiation emitted by a blackbody per unit wavelength, at that wavelength at which this intensity reaches a maximum, is proportional to the fifth power of the temperature. 2. See Wien's displacement law 3. See Wien's distribution law
{ [image] v [image] nz [image] r a macr d mid bullet [image] [image] a macr mid bullet sh schwa n [image] l [image] }
Wierl equation [ELECTRONICS] A formula for the intensity of an electron beam scattered through a specified angle by diffraction from the molecules in a gas.
{ [image] virl i [image] kw a macr mid bullet zh schwa n }
Wiese formula [ENGINEERING] An empirical relationship for motor fuel antiknock values above 100 in relation to performance numbers; basis for the American Society for Testing and Materials scale, in which octane numbers above 100 are related to increments of tetraethyllead added to isooctane.
{ [image] v [image] mid bullet z schwa [image] f [image] r mid bullet my schwa mid bullet l schwa }
Wiesen See meadow
{ [image] v [image] z mid bullet schwa n }
wiggler [NUCLEONICS] A system of transverse, periodic electromagnetic fields, generally used in a storage ring or synchrotron to increase the intensity of synchrotron radiation, increase reaction rates in high-energy physics experiments, produce quasimonochromatic photon beams, and amplify photon beams from other sources, as in the free-electron laser.
{ [image] wig mid bullet l schwa r }
wiggle stick See divining rod
{ [image] wig mid bullet schwa l [image] stik }
Wigner coefficient See vector coupling coefficient
{ [image] wig mid bullet n schwa r [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
Wigner-Eckart theorem [QUANTUM MECHANICS] A theorem in the quantum theory of angular momentum which states that the matrix elements of a tensor operator can be factored into two quantities, the first of which is a vector-coupling coefficient, and the second of which contains the information about the physical properties of the particular states and operator, and is completely independent of the magnetic quantum numbers.
{ [image] wig mid bullet n schwa r [image] ek mid bullet schwa rt [image] thir mid bullet schwa m }
Wigner effect See discomposition effect
{ [image] wig mid bullet n schwa r i [image] fekt }
Wigner energy [NUCLEONICS] Energy that is stored in graphite structures forming part of a nuclear reactor when carbon atoms in the graphite are displaced by bombarding neutrons.
{ [image] wig mid bullet n schwa r [image] en mid bullet schwa r mid bullet j [image] }
Wigner force [NUCLEONICS] A short-range nonexchange force between nucleons, postulated to explain various phenomena.
{ [image] wig mid bullet n schwa r [image] f [image] rs }
Wigner nuclides [NUCLEAR PHYSICS] The most important class of mirror nuclides, comprising pairs of odd-mass-number isobars for which the atomic number and the neutron number differ by 1.
{ [image] wig mid bullet n schwa r [image] nü [image] kl imacr dz }
Wigner release [NUCLEONICS] The removal of thermal and radiation-induced stress (Wigner energy) from graphite structures in a nuclear reactor by heating the graphite until displaced carbon atoms return to their normal positions.
{ [image] wig mid bullet n schwa r ri [image] l [image] s }
Wigner-Seitz cell [CRYSTALLOGRAPHY] A polyhedron about an atom in a face- centered cubic structure, made by drawing planes which perpendicularly bisect the lines to the nearest neighbors; in a body-centered cubic structure, bisecting planes of lines to nearest neighbors and next-nearest neighbors are used; such polyhedra fill space.
{ [image] wig mid bullet n schwa r [image] z imacr ts [image] sel }
Wigner-Seitz method [SOLID-STATE PHYSICS] A method of approximating the band structure of a solid: Wigner-Seitz cells surrounding atoms in the solid are approximated by spheres, and band solutions of the Schrödinger equation for one electron are estimated by using the assumption that an electronic wave function is the product of a plane wave function and a function whose gradient has a vanishing radial component at the sphere's surface.
{ [image] wig mid bullet n schwa r [image] z imacr ts [image] meth mid bullet schwa d }
Wigner's theorem [QUANTUM MECHANICS] 1. The theorem that, if psi is an eigenfunction of the Hamiltonian operator and R is a symmetry element of the Hamiltonian, then R psi is an eigenfunction of the Hamiltonian having the same eigenvalue as psi. 2. Angular momentum of the electron spin is conserved in a collision of the second kind.
{ [image] wig mid bullet n schwa rz [image] thir mid bullet schwa m }
Wigner supermultiplet [NUCLEAR PHYSICS] A set of quantum-mechanical states of a collection of nucleons which form the basis of a representation of SU(4), especially appropriate when spin and isospin dependence of the nuclear interaction may be disregarded; several combinations of spin and isospin multiplets may occur in a supermultiplet.
{ [image] wig mid bullet n schwa r brvbar sü mid bullet p schwa r [image] m schwa l mid bullet t schwa mid bullet pl schwa t }
Wigner three-j symbol See three- number
{ [image] wig mid bullet n schwa r [image] thr [image] [image] j a macr [image] sim mid bullet b schwa l }
Wiik classification [GEOLOGY] A classification of carbonaceous chondrites into three types, C1, C2, and C3.
{ [image] wik [image] klas mid bullet schwa mid bullet f schwa [image] k a macr mid bullet sh schwa n }
Wijs' iodine monochloride solution [ANALYTICAL CHEMISTRY] A solution in glacial acetic acid of iodine monochloride; used to determine iodine numbers.Also known as Wijs' special solution.
{ v imacr s [image] imacr mid bullet schwa [image] d imacr n brvbar män mid bullet schwa [image] kl [image] r [image] imacr d s schwa [image] lü mid bullet sh schwa n }
Wijs' special solution See Wijs' iodine monochloride solution
{ v imacr s [image] spesh mid bullet schwa l s schwa [image] lü mid bullet sh schwa n }
Wilcoxon one-sample test [STATISTICS] A rank test for testing the hypothesis [image] = [image] H against the alternative [image] [image] [image] H under the assumption that observations are symmetrically distributed about [image] H; here [image] H is a given number and [image] is the (unknown) mean of a random variable.
{ [image] wil [image] käk mid bullet s schwa n brvbar w schwa n brvbar sam mid bullet p schwa l [image] test }
Wilcoxon paired comparison distribution [STATISTICS] The distribution of the rank sum V- (or V+) of the negative differences (or positive differences) of observations in paired comparisons.
{ [image] wil [image] käk mid bullet s schwa n brvbar perd k schwa m brvbar par mid bullet schwa mid bullet s schwa n [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
Wilcoxon paired comparison test [STATISTICS] The test based upon the rank sum V- (or V+) of the negative differences (or positive differences) of observations in paired comparisons.
{ [image] wil [image] käk mid bullet s schwa n brvbar perd k schwa m brvbar par mid bullet schwa mid bullet s schwa n [image] test }
Wilcoxon two-sample distribution [STATISTICS] The distribution of the Wilcoxon two-sample test statistic; it consists of the rank sums of treated subjects.
{ [image] wil [image] käk mid bullet s schwa n brvbar tü brvbar sam mid bullet p schwa l [image] di mid bullet str schwa [image] byü mid bullet sh schwa n }
Wilcoxon two-sample test [STATISTICS] The test based upon the rank sum of treated (or untreated) subjects.
{ [image] wil [image] käk mid bullet s schwa n brvbar tü brvbar sam mid bullet p schwa l [image] test }
wild boar [VERTEBRATE ZOOLOGY] Sus scrofa.A wild hog with coarse, grizzled hair and enlarged tusks or canines on both jaws.Also known as boar.
{ [image] w imacr ld [image] b [image] r }
wild card [COMPUTER SCIENCE] A symbolic character in a search argument such that any character will satisfy it.
{ [image] w imacr ld [image] kärd }
wildcat [NAVAL ARCHITECTURE] The drum of an anchor windlass, with projections on its rim that engage the anchor chain.
{ [image] w imacr l [image] kat }
wildcat drilling [MINING ENGINEERING] The drilling of boreholes in unproved territory.Also known as cold nosing; wildcatting.
{ [image] w imacr l [image] kat dril mid bullet i engi }
wildcatting See wildcat drilling
{ [image] w imacr l [image] kad mid bullet i engi }
wild cinnamon See bayberry
{ [image] w imacr ld [image] sin mid bullet schwa mid bullet m schwa n }
Wilderness [GEOLOGY] A North American stage of Middle Ordovician geologic time, above Porterfield and below Trentonian.
{ [image] wil mid bullet d schwa r mid bullet n schwa s }
Wild fence [ENGINEERING] A wooden enclosure about 16 feet square and 8 feet high with a precipitation gage in its center; the function of the fence is to minimize eddies around the gage, and thus ensure a catch which will be representative of the actual rainfall or snowfall.
{ [image] w imacr ld [image] fens }
wildfire [PLANT PATHOLOGY] A bacterial disease of tobacco caused by Pseudomonas tabaci and characterized by the appearance of brown spots surrounded by yellow rings, which turn dark, rot, and fall out.
{ w imacr l f imacr r }
wildflysch [GEOLOGY] A type of flysch facies that represents a stratigraphic unit with irregularly sorted boulders resulting from fragmentation, and twisted, confused beds resulting from slumping or sliding due to the influence of gravity.
{ vilt flish }
wild gasoline [MATERIALS] Unstabilized casinghead gasoline.
{ w imacr ld gas mid bullet schwa l n }
wildness [METALLURGY] A condition that exists when molten metal, during cooling, evolves so much gas that it becomes violently agitated, forcibly ejecting metal from its container.
{ w imacr l mid bullet n schwa s }
wild shot [ORDNANCE] Artillery shot which is completely out of the normal pattern of dispersion; that is, shot whose impact is more than four probable errors, and more than six firing table probable errors from the center of impact.
{ w imacr ld shät }
wild snow [METEOROLOGY] Newly deposited snow which is very fluffy and unstable; in general, it falls only during a dead calm at very low air temperatures.
{ w imacr ld sn o macr }
wild type [GENETICS] The natural or unmutated organism or character.
{ w imacr ld t imacr p }
Wilfley table [MINING ENGINEERING] A flat, rectangular surface that can be tilted and shaken about the long axis and has horizontal riffles for imposing restraint in removing minerals from classified sand.Also known as shaking table.
{ wil mid bullet fl t a macr mid bullet b schwa l }
wilkeite [MINERALOGY] Ca5(SiO4,PO4,SO4)3(O,OH,F) A rose red or yellow, hexagonal mineral consisting of a basic sulfate-silicate-phosphate of calcium.
{ wil mid bullet k imacr t }
Willans line [MECHANICAL ENGINEERING] The line (nearly straight) on a graph showing steam consumption (pounds per hour) versus power output (kilowatt or horsepower) for a steam engine or turbine; frequently extended to show total fuel consumed (pounds per hour) for gas turbines, internal combustion engines, and complete power plants.
{ wil mid bullet schwa nz l imacr n }
willemite [MINERALOGY] Zn2SiO4 A white, greenish-yellow, green, reddish, or brown mineral that forms rhombohedral crystals and exhibits intense bright-yellow fluorescence in ultraviolet light; a minor ore of zinc.
{ wil mid bullet schwa m imacr t }
Williams-Hazen formula [FLUID MECHANICS] In a liquid-flow system, a method for calculation of head loss due to the friction in a pipeline.
{ wil mid bullet y schwa mz h a macr z mid bullet schwa n f r mid bullet my schwa mid bullet l schwa }
Williamsoniaceae [PALEOBOTANY] A family of extinct plants in the order Cycadeoidales distinguished by profuse branching.
{ wil mid bullet y schwa m s o macr mid bullet n a macr s mid bullet }
Williamson synthesis [ORGANIC CHEMISTRY] The synthesis of ethers utilizing an alkyl iodide and sodium alcoholate.
{ wil mid bullet y schwa m mid bullet s schwa n sin mid bullet th schwa mid bullet s schwa s }
Williams refractometer [OPTICS] A refractometer in which light from a single slit is divided into two beams by a pentagonal prism.
{ wil mid bullet y schwa mz r frak täm mid bullet schwa d mid bullet schwa r }
Williams tube [ELECTRONICS] A cathode-ray storage tube in which information is stored as a pattern of electric charges produced, maintained, read, and erased by suitably controlled scanning of the screen by the electron beam.
{ wil mid bullet y schwa mz tüb }
williwaw [METEOROLOGY] A very violent squall in the Straits of Magellan; it may occur in any month but occurs most frequently in winter.
{ wil mid bullet w }
willow [BOTANY] A deciduous tree and shrub of the genus Salix, order Salicales; twigs are often yellow-green and bear alternate leaves which are characteristically long, narrow, and pointed, usually with fine teeth along the margins.
{ wil mid bullet o macr }
willy-willy [METEOROLOGY] In Australia, a severe tropical cyclone.
{ wil mid bullet wil mid bullet }
Wilms' tumor [MEDICINE] A malignant renal tumor composed principally of mesodermal tissues.Also known as nephroblastoma.
{ vilmz tü mid bullet m schwa r }
Wilson-Bappu effect [ASTRONOMY] A linear relation between the absolute magnitudes of late-type stars and the width of the K2 emission core in the resonance line of ionized calcium (CaII) at a wavelength of 3933 nanometers.
{ wil mid bullet s schwa n bä mid bullet pü i fekt }
Wilson cloud chamber [NUCLEONICS] A cloud chamber containing air supersaturated with water vapor by sudden expansion, in which rapidly moving nuclear particles such as alpha or beta rays produced ionization tracks by condensation of vapor on the ions produced by the rays.
{ wil mid bullet s schwa n kla udot d ch a macr m mid bullet b schwa r }
Wilson effect [ASTRONOMY] An effect in which the penumbra of a sunspot appears narrower in the direction toward the sun's center than in the direction toward the sun's limb.
{ wil mid bullet s schwa n i fekt }
Wilson electroscope [ELECTRICITY] An electroscope that has a single gold leaf which, when charged, is attracted to a grounded metal plate inclined at an angle that maximizes the instrument's sensitivity.
{ wil mid bullet s schwa n i lek mid bullet tr schwa sk o macr p }
Wilson experiment [ELECTROMAGNETISM] An experiment that tests the validity of electromagnetic theory; a hollow cylinder of dielectric material, having layers of metal on its outer and inner cylindrical surfaces, is rotated about its axis in a magnetic field parallel to the axis; a sensitive electrometer, connected to the metal layers, indicates a charge that has the magnitude and sign predicted by theory.
{ wil mid bullet s schwa n ik sper mid bullet schwa mid bullet m schwa nt }
Wilson's disease [MEDICINE] A hereditary disease of ceruloplasmin formation transmitted as an autosomal recessive and characterized by decreased serum ceruloplasmin and copper values, and increased excretion of copper in the urine.Also known as hepatolenticular degeneration.
{ wil mid bullet s schwa nz di z z }
Wilson's theorem [MATHEMATICS] The number (n-1)!+1 is divisible by n if and only if n is a prime.
{ wil mid bullet s schwa nz thir mid bullet schwa m }
wilt [PLANT PATHOLOGY] Any of various plant diseases characterized by drooping and shriveling, following loss of turgidity.
{ wilt }
wilting point [BOTANY] A condition in which a plant begins to use water from its own tissues for transpiration because soil water has been exhausted.
{ wilt mid bullet i engi p int }
WIMP See weakly interacting massive particle
{ wimp }
Wimshurst machine [ELECTRICITY] An electrostatic generator consisting of two glass disks rotating in opposite directions, having sectors of tinfoil and collecting combs so arranged that static electricity is produced for charging Leyden jars or discharging across a gap.
{ wimz h schwa rst m schwa sh n }
winch [MECHANICAL ENGINEERING] A machine having a drum on which to coil a rope, cable, or chain for hauling, pulling, or hoisting.
{ winch }
Winchester disk [COMPUTER SCIENCE] A type of disk storage device characterized by nonremovable or sealed disk packs; extremely narrow tracks; a lubricated surface that allows the head to rest on the surface during start and stop operations; and servomechanisms which utilize a magnetic pattern, recorded on the medium itself, to position the head.
{ win mid bullet ches mid bullet t schwa r disk }
Winchester technology [COMPUTER SCIENCE] Innovations designed to achieve disks with up to 6 times 108 bytes per disk drive; the technology includes nonremovable or sealed disk packs, a read/write head that weighs only 0.25 gram and floats above the surface, magnetic orientation of iron oxide particles on the disk surface, and lubrication of the disk surface.
{ win mid bullet ches mid bullet t schwa r tek näl mid bullet schwa mid bullet j }
winch operator See hoistman
{ winch äp mid bullet schwa r a macr d mid bullet schwa r }
wind [ELECTRONICS] The manner in which magnetic tape is wound onto a reel; in an A wind, the coated surface faces the hub; in a B wind, the coated surface faces away from the hub. [meteorolThe motion of air relative to the earth's surface; usually means horizontal air motion, as distinguished from vertical motion, and air motion averaged over the response period of the particular anemometer.
{ wind }
windage [MECHANICS] 1. The deflection of a bullet or other projectile due to wind. 2. The correction made for such deflection.
{ win mid bullet dij }
windage loss [ENGINEERING] In a ventilating or air-conditioning system, the decrease in the water content of the circulating air due to the loss of entrained droplets of water; expressed as a percentage of the rate of circulation.
{ win mid bullet dij l s }
windage scale [ORDNANCE] Scale for adjusting a sight to allow for the effect of the wind on a bullet in flight.Also known as wind gage.
{ win mid bullet dij sk a macr l }
windage yaw [ORDNANCE] In aerial gunnery, the yaw produced by the relative motion of the gun and the air; the tangent of the windage yaw is the crosswind, or the component of the airspeed perpendicular to the axis of the bore, divided by the muzzle velocity (the initial velocity relative to the gun).
{ win mid bullet dij y }
wind box [ENGINEERING] A plenum chamber that supplies air for combustion to a stoker, gas burner, or oil burner.
{ wind bäks }
windbreak [ENGINEERING] Any device designed to obstruct wind flow and intended for protection against any ill effects of wind.
{ win br a macr k }
windburn [BOTANY] Injury to plant foliage, caused by strong, hot, dry winds.
[MEDICINE] A superficial inflammation of the skin, analogous to sunburn, caused by exposure to wind, especially a hot dry wind, inducing a dilation of the surface blood vessels.
{ win b schwa rn }
wind charger [ELECTRICITY] A wind-driven direct-current generator used for charging storage batteries.
{ win chär mid bullet j schwa r }
wind chill [METEOROLOGY] That part of the total cooling of a body caused by air motion.
{ win chil }
wind-chill index [METEOROLOGY] The cooling effect of any combination of temperature and wind, expressed as the loss of body heat in kilogram calories per hour per square meter of skin surface; it is only an approximation because of individual body variations in shape, size, and metabolic rate.
{ win brvbar chil in deks }
wind cone [ENGINEERING] A tapered fabric sleeve, shaped like a truncated cone and pivoted at its larger end on a standard, for the purpose of indicating wind direction; since the air enters the fixed end, the small end of the cone points away from the wind.Also known as wind sleeve; wind sock.
{ win k o macr n }
wind correction [ENGINEERING] Any adjustment which must be made to allow for the effect of wind; especially, the adjustments to correct for the effect on a projectile in flight, on sound received by sound ranging instruments, and on an aircraft flown by dead reckoning navigation.
{ win k schwa rek mid bullet sh schwa n }
wind crust [HYDROLOGY] A type of snow crust, formed by the packing action of wind on previously deposited snow; wind crust may break locally but, unlike wind slab, does not constitute an avalanche hazard.
{ win kr schwa st }
wind current [METEOROLOGY] Generally, any of the quasi-permanent, large- scale wind systems of the atmosphere, for example, the westerlies, trade winds, equatorial easterlies, or polar easterlies.
{ win k schwa r schwa nt }
wind-cut stone See ventifact
{ win brvbar k schwa t st o macr n }
wind deflection [MECHANICS] Deflection caused by the influence of wind on the course of a projectile in flight.
{ win di flek mid bullet sh schwa n }
wind direction [METEOROLOGY] The direction from which wind blows.
{ win d schwa rek mid bullet sh schwa n }
wind-direction indicator [ENGINEERING] A device to indicate the direction from which the wind blows; an example is a weather vane.
{ win d schwa brvbar rek mid bullet sh schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
wind-direction shaft [METEOROLOGY] A representational mark for wind direction on a synoptic chart, it is a straight line drawn directly upwind from the station circle; the wind arrow is completed by adding the wind-speed barbs and pennants to the outer end of the shaft.
{ win d schwa brvbar rek mid bullet sh schwa n shaft }
wind divide [METEOROLOGY] A semipermanent feature of the atmospheric circulation (usually a high-pressure ridge) on opposite sides of which the prevailing wind directions differ greatly.
{ win d schwa v imacr d }
wind drift [ACOUSTICS] Shift in the apparent position of a sound source or target observed by sound apparatus; it is caused by the effect of wind on sound waves, which changes their direction and increases or decreases sound lag.
[OCEANOGRAPHY] See drift current
{ win drift }
wind-driven current See drift current
{ win brvbar driv mid bullet schwa n k schwa mid bullet r schwa nt }
winder [BUILDING CONSTRUCTION] A step, generally wedge-shaped, with a tread that is wider at one end than the other; often used in spiral staircases.
{ w imacr n mid bullet d schwa r }
wind erosion [GEOLOGY] Detachment, transportation, and deposition of loose topsoil or sand by the action of wind.
{ wind i r o macr mid bullet zh schwa n }
wind factor [NAVIGATION] In air navigation, a measure of the net effect of wind on the ground speed of an aircraft; it is the magnitude of the wind vector component parallel to the heading of an aircraft, averaged over the entire flight positive if a tailwind, negative if a headwind.
{ win fak mid bullet t schwa r }
wind-fire angle [ORDNANCE] The horizontal angle measured clockwise from the plane of fire to the direction from which the ballistic wind is blowing.
{ win f imacr r a engi mid bullet g schwa l }
wind gage See windage scale
{ win g a macr j }
wind gap [GEOLOGY] A shallow, relatively high-level notch in the upper part of a mountain ridge, usually an abandoned water gap.Also known as air gap; wind valley.
{ win gap }
wind-grooved stone See ventifact
{ win brvbar grüvd st o macr n }
wind guard [CIVIL ENGINEERING] A building component that protects the building or some part of it against the wind, for example, a chimney cap.
{ win gärd }
winding [ELECTRICITY] 1. One or more turns of wire forming a continuous coil for a transformer, relay, rotating machine, or other electric device. 2. A conductive path, usually of wire, that is inductively coupled to a magnetic storage core or cell.
[MATERIALS] A material that is wound or coiled around a cylindrical object such as a mandrel.
{ w imacr nd mid bullet i engi }
winding engine See hoist
{ w imacr nd mid bullet i engi en mid bullet j schwa n }
winding number [MATHEMATICS] The number of times a given closed curve winds in the counterclockwise direction about a designated point in the plane.
{ w imacr nd mid bullet i engi n schwa m mid bullet b schwa r }
windlass See anchor windlass
{ win mid bullet dl schwa s }
wind measurement [METEOROLOGY] The determination of three parameters: the size of an air sample, its speed, and its direction of motion.
{ win mezh mid bullet schwa r mid bullet m schwa nt }
windmill [MECHANICAL ENGINEERING] Any of various mechanisms, such as a mill, pump, or electric generator, operated by the force of wind against vanes or sails radiating about a horizontal shaft.
{ win mil }
windmill anemometer [ENGINEERING] A rotation anemometer in which the axis of rotation is horizontal; the instrument has either flat vanes (as in the air meter) or helicoidal vanes (as in the propeller anemometer); the relation between wind speed and angular rotation is almost linear.
{ win mil an mid bullet schwa mäm mid bullet schwa d mid bullet schwa r }
windmilling [MECHANICAL ENGINEERING] The rotation of a propeller from the force of the air when the engine is not operating.
{ win mil mid bullet i engi }
wind noise [ACOUSTICS] Noise caused by turbulent airflow over and around an object.
{ win n iz }
window [AEROSPACE ENGINEERING] An interval of time during which conditions are favorable for launching a spacecraft on a specific mission.
[BUILDING CONSTRUCTION] An opening in the wall of a building or the body of a vehicle to admit light and usually to permit vision through a transparent or translucent material, usually glass.
[COMPUTER SCIENCE] A separate viewing area on a display screen that is established by the computer software.Also known as viewport.
[ELECTROMAGNETISM] A hole in a partition between two cavities or waveguides, used for coupling.
[ELECTRONICS] A material having minimum absorption and minimum reflection of radiant energy, sealed into the vacuum envelope of a microwave or other electron tube to permit passage of the desired radiation through the envelope to the output device.
[GEOLOGY] A break caused by erosion of a thrust sheet or a large recumbent anticline that exposes the rocks beneath the thrust sheet.Also known as fenster.
[GEOPHYSICS] Any range of wavelengths in the electromagnetic spectrum to which the atmosphere is transparent.
[HYDROLOGY] The unfrozen part of a river surrounded by river ice during the winter.
[MATERIALS] A globular defect in a thermoplastic sheet or film caused by incomplete plasticization; similar to a fisheye.
[NUCLEONICS] 1. An aperture for the passage of particles or radiation in a nuclear reactor. 2. An energy range of relatively high transparency in the total neutron cross section of a material; such windows arise from interference between potential and resonance scattering in elements of intermediate atomic weight, and can be of importance in neutron shielding.
[ORDNANCE] A confusion reflector consisting of strips of chaff, wire, or bars cut to give resonance at expected enemy radar frequencies, and dropped in clusters from aircraft or expelled from shells or rockets as a radar countermeasure.
{ win mid bullet d o macr }
window bar [BUILDING CONSTRUCTION] 1. A bar for securing a casement window or window shutters. 2. A bar that prevents ingress or egress through a window. 3. See sash bar
{ win d o macr bär }
window editor [COMPUTER SCIENCE] An interactive program that allows the user to view and alter stored information by using the video display as though it provides a view of a portion of storage that can be moved around.
{ win mid bullet d o macr ed mid bullet schwa d mid bullet schwa r }
window frost [HYDROLOGY] A thin deposit of hoarfrost often found on interior surfaces of windows in winter, and frequently exhibiting beautiful fernlike patterns.
{ win mid bullet d o macr fr st }
window ice [HYDROLOGY] A thin deposit of ice which forms by the freezing of many tiny drops of water that have condensed on the indoors side of a cold window surface.
{ win mid bullet d o macr imacr s }
windowing [COMPUTER SCIENCE] 1. The procedure of selecting a portion of a large drawing to be displayed on the screen of a computer graphics system, usually by placing a rectangular window over a compressed version of the entire drawing displayed on the screen. 2. Dividing an electronic display into areas that display the outputs of different programs and can overlap in the same manner as pieces of paper on a desk, partially concealing the contents of pages underneath.
{ win d o macr mid bullet i engi }
window rocket [ORDNANCE] A rocket filled with window that is to be expelled at a desired height.
{ win mid bullet d o macr räk mid bullet schwa t }
wind-polished stone See ventifact
{ win brvbar päl mid bullet schwa sht st o macr n }
wind pressure [MECHANICS] The total force exerted upon a structure by wind.Also known as velocity pressure.
{ win presh mid bullet schwa r }
wind ripple [METEOROLOGY] One of a series of wavelike formations on a snow surface, an inch or so in height, at right angles to the direction of wind.Also known as snow ripple.
{ win drip mid bullet schwa l }
wind-rode [NAVAL ARCHITECTURE] A ship riding at anchor is said to be wind-rode when it is heading into the wind.
{ win dr o macr d }
wind rose [METEOROLOGY] A diagram in which statistical information concerning direction and speed of the wind at a location may be summarized; a line segment is drawn in each of perhaps eight compass directions from a common origin; the length of a particular segment is proportional to the frequency with which winds blow from that direction; thicknesses of a segment indicate frequencies of occurrence of various classes of wind speed.
{ win dr o macr z }
windrow [GEOLOGY] Any accumulation of material formed by wind or tide action.
{ win dr o macr }
winds aloft [METEOROLOGY] Generally, the wind speeds and directions at various levels in the atmosphere above the domain of surface weather observations, as determined by any method of winds-aloft observation.Also known as upper-level winds; upper winds.
{ winz schwa l ft }
winds-aloft observation [METEOROLOGY] The measurement and computation of wind speeds and directions at various levels above the surface of the earth.
{ winz schwa l ft äb mid bullet z schwa r v a macr mid bullet sh schwa n }
wind scoop [METEOROLOGY] A saucerlike depression in the snow near obstructions such as trees, houses, and rocks, caused by the eddying action of the deflected wind.
{ win sküp }
wind-scoured stone See ventifact
{ win brvbar ska udot rd st o macr n }
wind-shaped stone See ventifact
{ win brvbar sh a macr pt st o macr n }
wind shear [METEOROLOGY] The local variation of the wind vector or any of its components in a given direction.
{ win shir }
windshield [ENGINEERING] A transparent glass screen that protects the passengers and compartment of a vehicle from wind and rain.
{ win sh ld }
wind shield See rain-gage shield
{ win sh ld }
wind-shift line [METEOROLOGY] A line or narrow zone along which there is an abrupt change of wind direction.
{ win brvbar shift l imacr n }
wind ship [NAVAL ARCHITECTURE] A ship equipped with sails so that it can be propelled by wind, generally to augment steam propulsion.
{ win ship }
wind slab [HYDROLOGY] A type of snow crust; a patch of hard-packed snow, which is packed as it is deposited in favored spots by the wind, in contrast to wind crust.
{ wind slab }
wind sleeve See wind cone
{ win sl v }
wind sock See wind cone
{ win säk }
wind speed [METEOROLOGY] The rate of motion of air.
{ win sp d }
wind star [NAVIGATION] A method of solution for the speed and direction of the wind by observing drift on three different headings which form an approximate equilateral triangle.
{ win stär }
windstorm [METEOROLOGY] A storm in which strong wind is the most prominent characteristic.
{ win st rm }
wind stress [METEOROLOGY] The drag or tangential force per unit area exerted on the surface of the earth by the adjacent layer of moving air.
{ win stres }
wind tee [ENGINEERING] A weather vane shaped like the letter T or like an airplane, situated on an airport or landing field to indicate the wind direction.Also known as landing tee.
{ win t }
wind tide [OCEANOGRAPHY] 1. The vertical rise in the still-water level on the leeward side of a body of water, particularly the ocean or other large body, caused by wind stresses on the surface of the water. 2. The difference in still-water level between the windward and leeward sides of such a body caused by wind stresses.
{ win t imacr d }
wind triangle [AEROSPACE ENGINEERING] A vector diagram showing the effect of the wind on the flight of an aircraft; it is composed of the wind direction and wind speed vector, the true heading and true airspeed vector, and the resultant track and ground speed vector.
{ w imacr n tr imacr a engi mid bullet g schwa l }
wind tunnel [ENGINEERING] A duct in which the effects of airflow past objects can be determined.
{ win t schwa n mid bullet schwa l }
wind-tunnel balance [AEROSPACE ENGINEERING] A device or apparatus that measures the aerodynamic forces and moments acting upon a body tested in a wind tunnel.
{ win t schwa n mid bullet schwa l bal mid bullet schwa ns }
wind-tunnel instrumentation [ENGINEERING] Measuring devices used in wind- tunnel tests; in addition to conventional laboratory instruments for fluid flow, thermometry, and mechanical measurements, there are sensing devices capable of precision measurement in the small-scale environment of the test setup.
{ win t schwa n mid bullet schwa l in mid bullet str schwa mid bullet m schwa n t a macr mid bullet sh schwa n }
wind turbine [ELECTRICITY] An advanced type of windmill designed to convert wind energy into electrical energy.
{ win t schwa r b imacr n }
windup [MECHANICAL ENGINEERING] The twisting of a shaft under a torsional load, usually resulting in vibration and other undesirable effects as the shaft relaxes.
{ w imacr n d schwa p }
wind valley See wind gap
{ win val mid bullet }
wind vane [ENGINEERING] An instrument used to indicate wind direction, consisting basically of an asymmetrically shaped object mounted at its center of gravity about a vertical axis; the end which offers the greater resistance to the motion of air moves to the downwind position; the direction of the wind is determined by reference to an attached oriented compass rose.
{ win v a macr n }
wind velocity [METEOROLOGY] The speed and direction of wind.
{ win v schwa läs mid bullet schwa d mid bullet }
windward [METEOROLOGY] In the general direction from which the wind blows.
{ win mid bullet w schwa rd }
wind wave [OCEANOGRAPHY] A wave resulting from the action of wind on a water surface.
{ win w a macr v }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: W

wine [FOOD ENGINEERING] An alcoholic beverage made by fermentation of the juice of fruits or berries, especially grapes; classified on the basis of color, sweetness, alcoholic content, variety of grape, presence of carbon dioxide, and region where the grapes are grown.
{ w imacr n }
wine lees [FOOD ENGINEERING] Sediment or deposit that forms in the bottom of wine casks during the fermentation process; used as a source of tartaric acid and tartrates.
{ [image] w imacr n [image] l [image] z }
wing [AEROSPACE ENGINEERING] 1. A major airfoil. 2. An airfoil on the side of an airplane's fuselage or cockpit, paired off by one on the other side, the two providing the principal lift for the airplane.
[GEOLOGY] See vesicle
[ZOOLOGY] Any of the paired appendages serving as organs of flight on many animals.
{ wi engi }
wing assembly [AEROSPACE ENGINEERING] An aeronautical structure designed to maintain a guided missile in stable flight; it consists of all panels, sections, fastening devices, chords, spars, plumbing accessories, and electrical components necessary for a complete wing assembly.
{ [image] wi engi schwa [image] sem mid bullet bl [image] }
wing axis [AEROSPACE ENGINEERING] The locus of the aerodynamic centers of all the wing sections of an airplane.
{ [image] wi engi [image] ak mid bullet s schwa s }
wing dam See groin
{ [image] wi engi [image] dam }
winged headland [GEOGRAPHY] A seacliff with two bays or spits, one on either side.
{ [image] wi engi d [image] hed mid bullet l schwa nd }
Winged Horse See Pegasus
{ [image] wi engi d [image] h [image] rs }
winged missile [ORDNANCE] A missile that has wings, distinguished from wingless missiles such as bullets, projectiles, and certain rockets.
{ [image] wi engi d [image] mis mid bullet schwa l }
wing gun [ORDNANCE] A fixed gun mounted on the wing of an airplane.
{ [image] wi engi [image] g schwa n }
wingless abutment [CIVIL ENGINEERING] A straight-sided bridge abutment designed to resist pressure in back and provide a bridge seat.
{ [image] wi engi mid bullet l schwa s schwa [image] b schwa t mid bullet m schwa nt }
winglet [AEROSPACE ENGINEERING] A small, nearly vertical surface mounted at the tip of an aircraft wing to decrease drag resistance.
{ [image] wi engi mid bullet l schwa t }
wing loading [AEROSPACE ENGINEERING] A measure of the load carried by an airplane wing per unit of wing area; commonly used units are pounds per square foot and kilograms per square meter.
{ [image] wi engi [image] l o macr d mid bullet i engi }
wing nut [DESIGN ENGINEERING] An internally threaded fastener with wings to permit it to be tightened or loosened by finger pressure only.Also known as butterfly nut.
{ [image] wi engi [image] n schwa t }
wing panel [AEROSPACE ENGINEERING] That portion of a multipiece wing section that usually lies between the front and rear spars; it may be designed to include either the leading edge or the trailing edge as an integral part, but never both, and excludes control surfaces.
{ [image] wi engi [image] pan mid bullet schwa l }
wing profile [AEROSPACE ENGINEERING] The outline of a wing section.
{ [image] wi engi brvbar pr o macr [image] f imacr l }
wing rib [AEROSPACE ENGINEERING] A chordwise member of the wing structure of an airplane, used to give the wing section its form and to transmit the load from the fabric to the spars.
{ [image] wi engi [image] rib }
wing screw [DESIGN ENGINEERING] A screw with a wing-shaped head that can be turned manually.
{ [image] wi engi [image] skrü }
wing section See airfoil profile
{ [image] wi engi [image] sek mid bullet sh schwa n }
wing spot generator [ELECTRONICS] Electronic circuit that grows wings on the video target signal of a type G indicator; these wings are inversely proportional in size to the range.
{ [image] wi engi [image] spät [image] jen mid bullet schwa [image] r a macr d mid bullet schwa r }
wing structure [AEROSPACE ENGINEERING] In an aircraft, the combination of outside fairing panels that provide the aerodynamic lifting surfaces and the inside supporting members that transmit the lifting force to the fuselage; the primary load-carrying portion of a wing is a box beam (the prime box) made up usually of two or more vertical webs, plus a major portion of the upper and lower skins of the wing, which serve as chords of the beam.
{ [image] wi engi [image] str schwa k mid bullet ch schwa r }
wing-tip rake [AEROSPACE ENGINEERING] The shape of the wing when the tip edge is straight in plan but not parallel to the plane of symmetry; the amount of rake is measured by the acute angle between the straight portion of the wing tip and the plane of symmetry; the rake is positive when the trailing edge is longer than the leading edge.
{ [image] wi engi brvbar tip [image] r a macr k }
Winkler titration [ANALYTICAL CHEMISTRY] A chemical method for estimating the dissolved oxygen in seawater: manganous hydroxide is added to the sample and reacts with oxygen to produce a manganese compound which in the presence of acid potassium iodide liberates an equivalent quantity of iodine that can be titrated with standard sodium thiosulfate.
{ [image] vi engi mid bullet kl schwa r t imacr [image] tr a macr mid bullet sh schwa n }
winning [MINING ENGINEERING] 1. A new mine opening. 2. The portion of a coal field laid out for working. 3. Mining.
{ [image] win mid bullet i engi }
winnowing gold [MINING ENGINEERING] Tossing up dry powdered auriferous material in air, and catching the heavier particles not blown away.
{ [image] win mid bullet schwa mid bullet wi engi [image] g o macr ld }
winter [ASTRONOMY] The period from the winter solstice, about December 22, to the vernal equinox, about March 21; popularly and for most meteorological purposes, winter is taken to include December, January, and February in the Northern Hemisphere, and June, July, and August in the Southern Hemisphere.
{ [image] win mid bullet t schwa r }
Winteraceae [BOTANY] A family of dicotyledonous plants in the order Magnoliales distinguished by hypogynous flowers, exstipulate leaves, air vessels absent, and stamens usually laminar.
{ [image] win mid bullet t schwa [image] r a macr s mid bullet [image] [image] [image] }
winter buoy [NAVIGATION] An unlighted buoy without sound signal which is maintained in certain areas during winter months when other aids are temporarily removed or extinguished.
{ [image] win mid bullet t schwa r [image] b [image] i }
wintergreen oil See methyl salicylate
{ [image] win mid bullet t schwa r [image] gr [image] n [image] [image] il }
winter ice [OCEANOGRAPHY] Level sea ice more than 8 inches (20 centimeters) thick, and less than 1 year old; the stage which follows young ice.
{ [image] win mid bullet t schwa r [image] imacr s }
winterization [ENGINEERING] The preparation of equipment for operation in conditions of winter weather; this applies to preparation not only for cold temperatures, but also for snow, ice, and strong winds.
{ [image] win mid bullet t schwa mid bullet r schwa [image] z a macr mid bullet sh schwa n }
winter load line [NAVAL ARCHITECTURE] The waterline to which a vessel is allowed to load when going to sea in the wintertime.
{ [image] win mid bullet t schwa r [image] l o macr d [image] l imacr n }
winter marker [NAVIGATION] An unlighted marker without sound signal which is maintained in certain areas during the winter months when other aids are temporarily removed or extinguished.
{ [image] win mid bullet t schwa r [image] mär mid bullet k schwa r }
winter solstice [ASTRONOMY] 1. The sun's position on the ecliptic (about December 22).Also known as first point of Capricorn. 2. The date (December 22) when the greatest southern declination of the sun occurs.
{ [image] win mid bullet t schwa r [image] säl mid bullet st schwa s }
winter-talus ridge [GEOLOGY] A wall-like arcuate ridge on the floor of a cirque formed by freezing activity that dislodged boulders from a cirque wall covered with a snowbank.Also known as nivation ridge.
{ [image] win mid bullet t schwa r [image] t a macr mid bullet l schwa s [image] rij }
winze [MINING ENGINEERING] A vertical or inclined opening or excavation connecting two levels in a mine, differing from a raise only in construction; a winze is sunk underhand, and a raise is put up overhand.
{ winz }
wiped joint [METALLURGY] A joint wherein filler metal is applied in liquid form, and the joint is wiped mechanically to distribute the metal.
{ [image] w imacr pt [image] j [image] int }
wipe-on plate [GRAPHIC ARTS] In offset lithography, a plate with a light- sensitive coating.
{ [image] w imacr p [image] [image] n [image] pl a macr t }
wiper [ELECTRICITY] That portion of the moving member of a selector, or other similar device, in communications practice, which makes contact with the terminals of a bank.
{ [image] w imacr mid bullet p schwa r }
wiping [NAVIGATION] The process of reducing the amount of permanent magnetism in a naval vessel by placing a single coil horizontally around the vessel and moving it, while energized, up and down along the sides of the vessel.
{ [image] w imacr p mid bullet i engi }
wiping contact [ELECTRICITY] A switch or relay contact designed to move laterally with a wiping motion after it touches a mating contact.Also known as self-cleaning contact; sliding contact.
{ [image] w imacr p mid bullet i engi [image] kän [image] takt }
wiping effect [METALLURGY] Activation of a metal surface by mechanically rubbing or wiping to enhance the formation of a conversion coating.
{ [image] w imacr p mid bullet i engi i [image] fekt }
wire [ELECTRICITY] A single bare or insulated metallic conductor having solid, stranded, or tinsel construction, designed to carry current in an electric circuit.Also known as electric wire.
[METALLURGY] A thin, flexible, continuous length of metal, usually of circular cross section.
[OPTICS] A filament, usually consisting of a stretched strand of spider's web or a fine metal wire, mounted in the field of view of a telescope eyepiece to serve as a reference or for measurements.Also known as web.
{ w imacr r }
wire bonding [ELECTRICITY] Lead-covered tie used to connect two cable sheaths until a splice is permanently closed and covered.
{ [image] w imacr r [image] bänd mid bullet i engi }
wire cloth [DESIGN ENGINEERING] Screen composed of wire crimped or woven into a pattern of squares or rectangles.
{ [image] w imacr r [image] kl [image] th }
wire comb [ENGINEERING] A tool for roughening a base coat of plaster in order to improve bonding of the next coat.Also known as wire scratcher.
{ brvbar w imacr r brvbar k o macr m }
wire-cut brick [MATERIALS] A brick cut from clay shaped by extrusion before burning; the long bar of extruded clay is cut into bricks by a set of wires 9 inches (23 centimeters) apart.
{ [image] w imacr r brvbar k schwa t [image] brik }
wired-program computer [COMPUTER SCIENCE] A computer in which the sequence of instructions that form the operating program is created by interconnection of wires on a removable control panel.
{ [image] w imacr rd brvbar pr o macr [image] gram k schwa m [image] pyüd mid bullet schwa r }
wire drag [ENGINEERING] An apparatus for surveying rocky underwater areas where normal sounding methods are insufficient to ensure the discovery of all existing submerged obstructions, small shoals, or rocks above a given depth or for determining the least depth of an area; it consists essentially of a buoyed wire towed at the desired depth by two launches.
{ [image] w imacr r [image] drag }
wiredrawing [METALLURGY] Pulling a metal rod or wire through a die to reduce its cross section.
{ [image] w imacr r [image] dr [image] mid bullet i engi }
wire-fabric reinforcing [CIVIL ENGINEERING] Reinforcing concrete or mortar with a welded wire fabric.
{ [image] w imacr r brvbar fab mid bullet rik [image] r [image] mid bullet schwa n [image] f [image] rs mid bullet i engi }
wire facsimile system [COMMUNICATIONS] A facsimile system in which messages are sent over wires or cables, rather than by radio.
{ [image] w imacr r fak [image] sim mid bullet schwa mid bullet l [image] [image] sis mid bullet t schwa m }
wire flame spray gun [ENGINEERING] A device which utilizes the heat from a gas flame and material in the form of wire or rod to perform a flame-spraying operation.
{ [image] w imacr r brvbar fl a macr m [image] spr a macr [image] g schwa n }
wire-frame model [COMPUTER SCIENCE] In computer-aided design, the representation of all surfaces of a three-dimensional object in outline form.
{ [image] w imacr mid bullet schwa r [image] fr a macr m [image] mäd mid bullet schwa l }
wire fusing current [ELECTRICITY] The electric current which will cause a wire to melt.
{ [image] w imacr r brvbar fyüz mid bullet i engi [image] k schwa mid bullet r schwa nt }
wire gage [DESIGN ENGINEERING] 1. A gage for measuring the diameter of wire or thickness of sheet metal. 2. A standard series of sizes arbitrarily indicated by numbers, to which the diameter of wire or the thickness of sheet metal is usually made, and which is used in describing the size or thickness.
{ [image] w imacr r [image] g a macr j }
wire glass [MATERIALS] Sheet glass with woven wire mesh embedded in the center of the sheet; used in building construction for windows, doors, floors, and skylights.
{ [image] w imacr r [image] glas }
wiregrating [ELECTROMAGNETISM] A series of wires placed in a waveguide that allow one or more types of waves to pass and block all others.
{ [image] w imacr r [image] gr a macr d mid bullet i engi }
wire holder [ELECTRICITY] A special type of electrical insulator fitted with a mounting screw or mounting bolt and having a hole for securing an electrical wire or cable.
{ [image] w imacr r [image] h o macr l mid bullet d schwa r }
wire insulation [MATERIALS] A flexible insulation used to cover an electric wire.
{ [image] w imacr r [image] in mid bullet s schwa [image] l a macr mid bullet sh schwa n }
wire lath [ENGINEERING] A netting formed of welded wire, usually with a paper backing, and used as a base for plaster.
{ brvbar w imacr r [image] lath }
wire line [DESIGN ENGINEERING] 1. Any cable or rope made of steel wires twisted together to form the strands. 2. A steel wire rope 5/16 inch (7.94 millimeters) or less in diameter.
[PETROLEUM ENGINEERING] A line or cable used to lower and raise devices and gages in oil well boreholes; used for logging instruments and bottom-hole pressure gages.
{ [image] w imacr r [image] l imacr n }
wire-line coring [PETROLEUM ENGINEERING] A method for obtaining samples of reservoir rocks during the drilling phase of oil wells.
{ [image] w imacr r brvbar l imacr n [image] k [image] r mid bullet i engi }
wire-link telemetry [COMMUNICATIONS] Telemetry in which electric signals are sent over transmission lines, rather than by radio.Also known as hard-wire telemetry.
{ [image] w imacr r brvbar li engi k t schwa [image] lem mid bullet schwa mid bullet tr [image] }
wire mile [ELECTRICITY] Unit of measure of the length of two-conductor wire between two points; the length of the route multiplied by the number of circuits gives the number of wire miles.
{ [image] w imacr r [image] m imacr l }
wire nail [DESIGN ENGINEERING] A nail made of wire and having a circular cross section.
{ [image] w imacr r [image] n a macr l }
wirephoto [COMMUNICATIONS] 1. A photograph transmitted over wires to a facsimile receiver. 2. See facsimile
{ [image] w imacr r [image] f o macr d mid bullet o macr }
wire printing See matrix printing
{ [image] w imacr r [image] print mid bullet i engi }
wire recorder [ENGINEERING ACOUSTICS] A magnetic recorder that utilizes a round stainless steel wire about 0.004 inch (0.01 centimeter) in diameter instead of magnetic tape.
{ [image] w imacr r ri [image] k [image] rd mid bullet schwa r }
wire recording [ENGINEERING ACOUSTICS] Magnetic recording by use of a magnetized wire.
{ [image] w imacr r ri [image] k [image] rd mid bullet i engi }
wire rod [METALLURGY] A metal rod used in wiredrawing.
{ [image] w imacr r [image] räd }
wire rope [ENGINEERING] A rope formed of twisted strands of wire.
{ [image] w imacr r [image] r o macr p }
wire saw [MECHANICAL ENGINEERING] A machine employing one- or three-strand wire cable, up to 16,000 feet (4900 meters) long, running over a pulley as a belt; used in quarries to cut rock by abrasion.
{ [image] w imacr r [image] s [image] }
wire scratcher See wire comb
{ [image] w imacr r [image] skrach mid bullet schwa r }
wiresonde [ENGINEERING] An atmospheric sounding instrument which is supported by a captive balloon and used to obtain temperature and humidity data from the ground level to a height of a few kilometers; height is determined by means of a sensitive altimeter, or from the amount of cable released and the angle which the cable makes with the ground, and the information is telemetered to the ground through a wire cable.
{ [image] w imacr r [image] sänd }
wire stripper [ENGINEERING] A hand-operated tool or special machine designed to cut and remove the insulation for a predetermined distance from the end of an insulated wire, without damaging the solid or stranded wire inside.
{ [image] w imacr r [image] strip mid bullet schwa r }
wire tack [DESIGN ENGINEERING] A tack made from wire stock.
{ [image] w imacr r [image] tak }
wiretap [COMMUNICATIONS] A secretly made and concealed connection to a telephone line, office intercommunication line, or other wiring system, for the purpose of monitoring conversations and activities in a room from a remote location without knowledge of the participants, legally or illegally.
{ [image] w imacr r [image] tap }
wire telegraphy [COMMUNICATIONS] Telegraphy in which messages are sent over wires or cables, rather than by radio.
{ [image] w imacr r t schwa [image] leg mid bullet r schwa mid bullet f [image] }
wire train [ENGINEERING] An assembly that normally consists of an extruder, a crosshead and die, a means of cooling, and feed and take-up spools for the wire; used to coat wire with resin.
{ [image] w imacr r [image] tr a macr n }
wireway [ENGINEERING] A trough which is lined with sheet metal and has hinged covers, designed to house electrical conductors or cables.
{ [image] w imacr r [image] w a macr }
wire weight gage [ENGINEERING] A river gage in which a weight suspended on a wire is lowered to the water surface from a bridge or other overhead structure to measure the distance from a point of known elevation on the bridge to the water surface; the distance is usually measured by counting the number of revolutions of a drum required to lower the weight, and a counter is provided which reads the water stage directly.
{ [image] w imacr r [image] w a macr t [image] g a macr j }
wire-wound cryotron [CRYOGENICS] A cryotron that consists of a central insulated wire surrounded by a control coil; it is designed so that a relatively small current passed through the control coil produces a magnetic field which makes the gate resistive.
{ [image] w imacr r brvbar wa udot nd [image] kr imacr mid bullet schwa [image] trän }
wire-wound potentiometer [ELECTRICITY] A potentiometer which is similar to a slide-wire potentiometer, except that the resistance wire is wound on a form and contact is made by a slider which moves along an edge from turn to turn.
{ [image] w imacr r brvbar wa udot nd p schwa [image] ten mid bullet ch [image] [image] äm mid bullet schwa d mid bullet schwa r }
wire-wound resistor [ELECTRICITY] A resistor employing as the resistance element a length of high-resistance wire or ribbon, usually Nichrome, wound on an insulating form.
{ [image] w imacr r brvbar wa udot nd ri [image] zis mid bullet t schwa r }
wire-wound rheostat [ELECTRICITY] A rheostat in which a sliding or rolling contact moves over resistance wire that has been wound on an insulating core.
{ [image] w imacr r brvbar wa udot nd [image] r [image] mid bullet schwa [image] stat }
wire-wrap connection [ELECTRICITY] A solderless connection made by wrapping several turns of bare wire around a sharp-corner rectangular terminal under tension, using either a power tool or hand tool.Also known as solderless wrapped connection; wrapped connection.
{ [image] w imacr r brvbar wrap k schwa [image] nek mid bullet sh schwa n }
wiring [ELECTRICITY] The installation and utilization of a system of wire for conduction of electricity.Also known as electric wiring.
[ENGINEERING] A forming process in which the edge of a sheet-metal part is rolled over a wire to produce a tubular rim containing the wire.
[SCIENCE AND TECHNOLOGY] A system of wires.
{ [image] w imacr r mid bullet i engi }
wiring board See control panel
{ w imacr r mid bullet i engi b rd }
wiring diagram See circuit diagram
{ w imacr r mid bullet i engi d imacr mid bullet schwa gram }
wiring harness [ELECTRICITY] An array of insulated conductors bound together by lacing cord, metal bands, or other binding, in an arrangement suitable for use only in specific equipment for which the harness was designed; it may include terminations.
{ w imacr r mid bullet i engi här mid bullet n schwa s }
Wirsung's duct [ANATOMY] The adult pancreatic duct in man, sheep, ganoid fish, teleost fish, and frog.
{ vir z udot engi z d schwa kt }
Wisconsin [GEOLOGY] Pertaining to the fourth, and last, glacial stage of the Pleistocene epoch in North America; followed the Sangamon interglacial, beginning about 85,000 15,000 years ago and ending 7000 years ago.
{ wi skän mid bullet s schwa n }
Wisconsin false blossom See false blossom
{ wi skän mid bullet s schwa n f ls bläs mid bullet schwa m }
Wiskott-Aldrich syndrome [MEDICINE] A hereditary immunodeficiency disease characterized by a low number of small platelets in the blood, eczema, and defective cell-mediated immunity.
{ brvbar wis mid bullet k schwa t l drich sin dr o macr m }
wisper wind [METEOROLOGY] A cold night wind, blowing out of the valley of the Wisper River in Germany during clear weather.
{ wis mid bullet p schwa r wind }
witches'-broom disease [PLANT PATHOLOGY] An abnormal cluster of small branches or twigs that grow on a tree or shrub as a result of attack by fungi, viruses, dwarf mistletoes, or insect injury.Also known as hexenbesen; staghead.
{ brvbar wich mid bullet schwa z brvbar brüm di z z }
witch hazel [MATERIALS] A water extract from the dried leaves of the witch hazel shrub (Hamamelis virginiana); a solution of 14% alcohol with 1% witch hazel extract is commonly known as witch hazel; used as a tonic and sedative.
{ wich h a macr mid bullet z schwa l }
witch of Agnesi [MATHEMATICS] The curve, symmetric about the y axis and asymptotic in both directions to the x axis, given by x2y = 4a2(2a - y).Also known as versiera.
{ wich schwa v än ny a macr mid bullet z }
witherite [MINERALOGY] BaCO3 A yellowish- or grayish-white mineral of the aragonite group that has orthorhombic symmetry, hardness of 31/4 on Mohs scale, and specific gravity 4.3.
{ with mid bullet schwa r imacr t }
withertip [PLANT PATHOLOGY] A blighting of the terminal shoots or the tips of leaves associated with certain plant diseases, such as anthracnose of citrus plants.
{ with mid bullet schwa r tip }
Witte-Margules equation [OCEANOGRAPHY] A formula expressing the slope of the boundary layer between two water masses of different densities and velocities, taking into account the rotation of the earth.Also known as Margules equation.
{ vid mid bullet schwa mär mid bullet gy schwa mid bullet l z i kw a macr mid bullet zh schwa n }
Witt-Grothendieck group [MATHEMATICS] The Grothendieck group of the monoid consisting of isometry classes of nondegenerate symmetric forms on vector spaces over a given field, where the product of two such forms is given by their orthogonal sum.
{ brvbar wit gr o macr t mid bullet schwa n d k grüp }
Witt group [MATHEMATICS] The group of isometry classes of symmetric forms on vector spaces over a given field, where the product of two such forms is given by their orthogonal sum.
{ wit grüp }
wittichenite [MINERALOGY] Cu3BiS3 A steel gray to tin white, orthorhombic mineral consisting of copper bismuth sulfide; occurs in tabular and massive form.
{ wid mid bullet schwa mid bullet k schwa n imacr t }
Wittig ether rearrangement [ORGANIC CHEMISTRY] The rearrangement of benzyl and alkyl ethers when reacted with a methylating agent, producing secondary and tertiary alcohols.
{ vid mid bullet ik mid bullet th schwa r schwa r a macr nj mid bullet m schwa nt }
wittite [MINERALOGY] Pb5Bi6(S,Se)14 A light lead gray, orthorhombic or monoclinic mineral consisting of a sulfide of lead and bismuth.
{ wi t imacr t }
Witt's theorem [MATHEMATICS] If F and F' are subspaces of a vector space E with a nondegenerate, symmetric form g, then an isometry of g from F onto F' can be extended to an isometry of g from E onto itself.
{ wits thir mid bullet schwa m }
Witt theory [CHEMISTRY] A theory of the mechanism of dyeing stating that all colored organic compounds (called chromogens) contain certain unsaturated chromophoric groups which are responsible for the color, and if these compounds also contain certain auxochromic groups, they possess dyeing properties.
{ wit th mid bullet schwa mid bullet r }
WKB method See Wentzel-Kramers-Brillouin method
{ d schwa b mid bullet schwa l mid bullet yü k a macr b meth mid bullet schwa d }
Wobbe index [THERMODYNAMICS] A measure of the amount of heat released by a gas burner with a constant orifice, equal to the gross calorific value of the gas in British thermal units per cubic foot at standard temperature and pressure divided by the square root of the specific gravity of the gas.
{ wä mid bullet b schwa in deks }
wobble friction [ENGINEERING] A force that occurs in prestressed concrete when the prestressing tendon deviates from its specified profile.
{ wäb mid bullet schwa l frik mid bullet sh schwa n }
wobble pairing [MOLECULAR BIOLOGY] The ability of a transfer ribonucleic acid molecule to recognize more than one codon.
{ wäb mid bullet schwa l per mid bullet i engi }
wobble wheel roller [MECHANICAL ENGINEERING] A roller with freely suspended pneumatic tires used in soil stabilization.
{ wäb mid bullet schwa l brvbar w l r o macr mid bullet l schwa r }
wobbulator [ELECTRONICS] A signal generator in which a motor-driven variable capacitor is used to vary the output frequency periodically between two known limits, as required for displaying a frequency-response curve on the screen of a cathode-ray oscilloscope.
{ wäb mid bullet y schwa l a macr d mid bullet schwa r }
Wolbachieae [MICROBIOLOGY] A tribe of the family Rickettsiaceae; rickettsialike organisms found principally in arthropods.
{ w o macr l bak mid bullet mid bullet }
wolf [ACOUSTICS] A dissonant interval which appears when the meantone scale is extended to include chromatic notes.
[VERTEBRATE ZOOLOGY] Any of several wild species of the genus Canis in the family Canidae which are fierce and rapacious, sometimes attacking humans; includes the red wolf, gray wolf, and coyote.
{ w udot lf }
Wolf 359 [ASTRONOMY] A star of absolute magnitude 16.6; it is 7.7 light- years from the sun and is a variable flare star, which may emit bursts of light and even radio noise.
{ w udot lf brvbar thr brvbar fif mid bullet t n imacr n }
wolfachite [MINERALOGY] Ni(As,Sb)S A silver white to tin white mineral consisting of nickel, arsenic, and antimony sulfide; occurs in small crystals and in aggregates.
{ v o macr l fäk imacr t }
Wolfcampian [GEOLOGY] A North American provincial series of geologic time; lowermost Permian (below Leonardian, above Virgilian of Pennsylvania).
{ w udot lf kam mid bullet p mid bullet schwa n }
wolfeite [MINERALOGY] (Fe,Mn)2(PO4)(OH) A pinkish, wine yellow to yellowish-brown or reddish-brown, monoclinic mineral consisting of a basic phosphate of iron and manganese.
{ w udot l f imacr t }
Wolffian duct See mesonephric duct
{ w udot l mid bullet f mid bullet schwa n d schwa kt }
Wolf-Kishner reduction [ORGANIC CHEMISTRY] Conversion of aldehydes and ketones to corresponding hydrocarbons by heating their semicarbazones, phenylhydrazones, and hydrazones with sodium ethoxide or by heating the carbonyl compound with excess sodium ethoxide and hydrazine sulfate.
{ w udot lf kish mid bullet n schwa r ri d schwa k mid bullet sh schwa n }
Wolf-Lundmark-Melotte galaxy [ASTRONOMY] A dwarf irregular galaxy that is about 1.3 to 1.8 megaparsecs distant and is probably a member of the Local Group.
{ v lf l udot nd märk m schwa lät gal mid bullet ik mid bullet s }
Wolf number See relative sunspot number
{ v lf n schwa m mid bullet b schwa r }
wolfram See tungsten; wolframite
{ w udot l mid bullet fr schwa m }
wolframic acid See tungstic acid
{ w udot l fram mid bullet ik as mid bullet schwa d }
wolframine See wolframite
{ w udot l mid bullet fr schwa m n }
wolframite [MINERALOGY] (Fe,Mn)WO4 A brownish- or grayish-black mineral occurring in short monoclinic, prismatic, bladed crystals; the most important ore of tungsten.Also known as tobacco jack; wolfram; wolframine.
{ w udot l mid bullet fr schwa m imacr t }
wolfram white See barium tungstate
{ w udot l mid bullet fr schwa m w imacr t }
Wolf-Rayet nebula [ASTRONOMY] A bright ring-shaped nebula that is radiatively ionized by a central Wolf-Rayet star.Also known as Wolf-Rayet ring.
{ brvbar v lf r imacr brvbar a macr neb mid bullet y schwa mid bullet l schwa }
Wolf-Rayet ring See Wolf-Rayet nebula
{ brvbar v lf r imacr brvbar a macr ri engi }
Wolf-Rayet star [ASTRONOMY] A member of a class of very hot stars (100,000-35,000 K) which characteristically show broad bright emission lines in their spectra; luminosities are high, probably in the range 104-105 times that of the sun; these stars are probably very young and represent an early short-lived stage in stellar evolution.
{ brvbar v lf r imacr brvbar a macr stär }
wolfsbane See aconite
{ w udot lfs b a macr n }
Wolf-Wolfer number See relative sunspot number
{ v lf v udot l mid bullet f schwa r n schwa m mid bullet b schwa r }
wollastonite [MINERALOGY] CaSiO3 A white to gray inosilicate mineral (a pyroxenoid) that crystallizes in the triclinic system in tabular crystals and has a pearly or silky luster on the cleavages; hardness is 5-5.5 on Mohs scale, and specific gravity is 2.85.Also known as tabular spar.
{ w udot l mid bullet schwa mid bullet st schwa n imacr t }
Wollaston polarizing prism [OPTICS] A device for producing linearly polarized beams of light, consisting of two adjacent quartz wedges with their optic axes perpendicular to each other and to the direction of incident light.
{ w udot l mid bullet schwa mid bullet st schwa n p o macr mid bullet l schwa r imacr z mid bullet i engi priz mid bullet schwa m }
Wollaston wire [ENGINEERING] An extremely fine platinum wire, produced by enclosing a platinum wire in a silver sheath, drawing them together, and using acid to dissolve away the silver; used in electroscopes, microfuses, and hot- wire instruments.
{ w udot l mid bullet schwa mid bullet st schwa n w imacr r }
wolverine [VERTEBRATE ZOOLOGY] Gulo gulo. A carnivorous mammal which is the largest and most vicious member of the family Mustelidae.
{ brvbar w udot l mid bullet v schwa brvbar r n }
wood [BOTANY] The hard fibrous substance that makes up the trunks and large branches of trees beneath the bark.
[ECOLOGY] A dense growth of trees, more extensive than a grove and smaller than a forest.
[MATERIALS] Lumber or timber obtained from trees.
{ w udot d }
wood alcohol See methyl alcohol
{ w udot d al mid bullet k schwa h l }
wood block [GRAPHIC ARTS] A picture, design, or lettering carved on a block of wood with hand tools; the nonprinting areas of the block are carefully carved away, and only the raised areas of the design carry the ink; it differs from a wood engraving because the design is carved along the side of the block parallel with the grain, rather than perpendicular to it; it is therefore characterized by broad areas and strokes running with the grain.Also known as woodcut.
{ w udot d brvbar bläk }
wood-block printing [GRAPHIC ARTS] Making prints from wood blocks by use of a press.
{ w udot d brvbar bläk print mid bullet i engi }
wood-carving tools [DESIGN ENGINEERING] The tools normally used in wood carving; they consist of adzes, chisels, gouges, files, and rasps, all of which vary in size and shape.
{ w udot d brvbar kärv mid bullet i engi tülz }
wood coal See bituminous wood
{ w udot d k o macr l }
wood copper See olivenite
{ w udot d käp mid bullet schwa r }
woodcut See wood block
{ w udot d k schwa t }
Wood effect [OPTICS] Transparence of alkali metals to ultraviolet light.
{ w udot d i fekt }
wooden bomb [ORDNANCE] A concept which pictures a weapon as being completely reliable and having an infinite shelf life while at the same time requiring no special handling, storage, or surveillance.
{ w udot d mid bullet schwa n bäm }
wood engraving [GRAPHIC ARTS] An engraving carved on the edge grain of a piece of wood.
{ w udot d in gr a macr v mid bullet i engi }
wood ether See dimethyl ether
{ w udot d mid bullet th schwa r }
wood filler [MATERIALS] A paste designed to fill the pores of open- grained woods such as ash, chestnut, mahogany, and oak.
{ w udot d fil mid bullet schwa r }
wood flour [MATERIALS] Dried wood ground to a very fine powder and used in plastic wood, in molding of certain plastics, as an extender in some glues, and in metal-casting operations.
{ w udot d fla udot r }
woodhouseite [MINERALOGY] CaA13(PO4)(SO4)(OH)6 A colorless to flesh-colored or white, hexagonal mineral consisting of a basic sulfate- phosphate of calcium and aluminum; occurs in small crystals and tabular form.
{ w udot d ha udot s imacr t }
woodland See forest; temperate woodland
{ w udot d mid bullet l schwa nd }
woodpecker [VERTEBRATE ZOOLOGY] A bird of the family Picidae characterized by stiff tail feathers and zygodactyl feet which enable them to cling to a tree trunk while drilling into the bark for insects.
{ w udot d pek mid bullet schwa r }
wood physics [MATERIALS] The area of wood science concerned with the physical and mechanical properties of wood and the factors which affect them.
{ w udot d fiz mid bullet iks }
wood preservative [MATERIALS] A material used to coat wood to kill insects and fungi, but not usually classed as an insecticide; coal tar creosote and its derivatives are the most widely used wood preservatives.
{ w udot d pri z schwa r mid bullet v schwa d mid bullet iv }
wood pulp See pulp
{ w udot d p schwa lp }
wood ray [BOTANY] A vascular ray consisting of a radial row of parenchyma cells in secondary xylem.Also known as xylem ray.
{ w udot d r a macr }
Woodruff key [DESIGN ENGINEERING] A self-aligning machine key made by a side- milling cutter in the form of a segment of a disk.
{ w udot mid bullet dr schwa f k }
wood screw [DESIGN ENGINEERING] A threaded fastener with a pointed shank, a slotted or recessed head, and a sharp tapered thread of relatively coarse pitch for use only in wood.
{ w udot d skrü }
Wood's glass [MATERIALS] A type of glass that has a high transmission factor for ultraviolet radiation but is relatively opaque to visible radiation.
{ w udot dz glas }
Wood's metal [METALLURGY] A fusible alloy of the Cerro Corporation that contains 50% bismuth, 25% lead, 12.5% tin, and 12.5% cadmium, and melts at 158°F (70-72°C); used for automatic sprinkler plugs.
{ w udot dz med mid bullet schwa l }
woodstave pipe [DESIGN ENGINEERING] A pipe made of narrow strips of wood placed side by side and banded with wire, metal collars, and inserted joints, used largely for municipal water supply, outfall sewers, and mining irrigation.
{ w udot d st a macr v p imacr p }
woodstone See silicified wood
{ w udot d st o macr n }
wood sugar See xylose
{ w udot d sh udot g mid bullet schwa r }
wood tin [MINERALOGY] A riniform, brownish variety of cassiterite with fibers radiating concentrically and resembling dry wood.Also known as dneprovskite.
{ w udot d tin }
wood vinegar See pyroligneous acid
{ w udot d vin mid bullet schwa mid bullet g schwa r }
Woodward-Hoffmann rule [ORGANIC CHEMISTRY] A concept which can predict or explain the stereochemistry of certain types of reactions in organic chemistry; it is also described as the conservation of orbital symmetry.
{ w udot d mid bullet w schwa rd häf mid bullet m schwa n rül }
woodwardite [MINERALOGY] Cu4Al2(SO4)(OH)12.2-4H2O A greenish-blue to turquoise blue mineral consisting of a hydrated basic sulfate of copper and aluminum; occurs as botryoidal concretions and in spherulitic form.
{ w udot d mid bullet w schwa r d imacr t }
Woodward's Reagent K See -ethyl-5-phenylisoxazolium- 3'-sulfonate
{ w udot d mid bullet w schwa rdz r brvbar a macr mid bullet j schwa nt k a macr }
woody lignite See bituminous wood
{ w udot d mid bullet lig n imacr t }
woody structure [METALLURGY] A fibrous appearance in a fracture, particularly found in wrought iron and extruded aluminum alloys, usually associated with elongated inclusions or grains.
{ w udot d mid bullet str schwa k mid bullet ch schwa r }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: W

woof See filling
{ w udot f }
woofer [ENGINEERING ACOUSTICS] A large loudspeaker designed to reproduce low audio frequencies at relatively high power levels; usually used in combination with a crossover network and a high-frequency loudspeaker called a tweeter.
{ [image] w udot f mid bullet schwa r }
wool [TEXTILES] A textile fiber made from raw wool characterized by absorbency, resiliency, and insulation.
[VERTEBRATE ZOOLOGY] The soft undercoat of various animals such as sheep, angora, goat, camel, alpaca, llama, and vicuna.
{ w udot l }
wool fat See wool grease
{ [image] w udot l [image] fat }
wool grease [MATERIALS] A highly complex mixture of wax ester, alcohols, and fatty acids coating the surface of sheep wool fibers and obtained by scouring the wool with soap or synthetic detergent; used in the manufacture of lanolin and its derivatives, for dressing leather, and in lubricating and slushing oils, soaps, and ointments.Formerly known as degras.Also known as wool fat; wool oil; wool wax.
{ [image] w udot l [image] gr [image] s }
wool-sorter's disease See anthrax
{ [image] w udot l brvbar s [image] rd mid bullet schwa rz di [image] z [image] z }
wool wax See wool grease
{ [image] w udot l [image] waks }
word [COMPUTER SCIENCE] The fundamental unit of storage capacity for a digital computer, almost always considered to be more than eight bits in length.Also known as computer word.
{ w [image] rd }
word-addressable computer See word-oriented computer
{ [image] w [image] rd schwa brvbar dres mid bullet schwa mid bullet b schwa l k schwa m [image] pyüd mid bullet schwa r }
word boundary [COMPUTER SCIENCE] A storage address that is a multiple of the word length of a computer.
{ [image] w [image] rd [image] ba udot n mid bullet dr [image] }
word concatenation system [ENGINEERING ACOUSTICS] The simplest form of voice response system, which retrieves previously spoken versions of words or phrases and carefully forms them into a sequence without pauses, to approximate normally spoken word sequences.
{ [image] w [image] rd k schwa n [image] kat mid bullet schwa n [image] a macr mid bullet sh schwa n [image] sis mid bullet t schwa m }
word format [COMPUTER SCIENCE] Arrangement of characters in a word, with each position or group of positions in the word containing certain specified data.
{ [image] w [image] rd [image] f [image] r [image] mat }
word length [COMPUTER SCIENCE] The number of bits, digits, characters, or bytes in one word.
{ [image] w [image] rd [image] le engi kth }
word mark [COMPUTER SCIENCE] A nondata punctuation bit used to delimit a word in a variable-word-length computer.
{ [image] w [image] rd [image] märk }
word-oriented computer [COMPUTER SCIENCE] A computer in which the locations of words are addressed, and the bits and characters within the words can be addressed only through use of special instructions.Also known as word- addressable computer.
{ [image] w [image] rd brvbar [image] r mid bullet [image] n mid bullet t schwa d k schwa m [image] pyüd mid bullet schwa r }
word processing [COMPUTER SCIENCE] The use of computers or computerlike equipment to write, edit, and format text.
{ [image] w [image] rd brvbar prä [image] ses mid bullet i engi }
word processor [COMPUTER SCIENCE] 1. A computer that is either dedicated to word processing or is used with a software package that supports word processing, together with a printer. 2. A person who operates such a device.
{ [image] w schwa rd [image] prä [image] ses mid bullet schwa r }
word rate [COMPUTER SCIENCE] In computer operations, the frequency derived from the elapsed period between the beginning of the transmission of one word and the beginning of the transmission of the next word.
{ [image] w [image] rd [image] r a macr t }
words per minute [COMMUNICATIONS] A measure of the speed with which messages can be transmitted by a telegraph system.Abbreviated WPM.
{ [image] w schwa rdz p schwa r [image] min mid bullet schwa t }
word time See minor cycle
{ [image] w schwa rd [image] t imacr m }
word wrap [COMPUTER SCIENCE] A procedure whereby a word processor automatically ends each line when it is full and starts the next line with the next word, never breaking a word.Also known as wrap mode.
{ [image] w schwa rd [image] rap }
work [ELECTRICITY] See load
[INDUSTRIAL ENGINEERING] The physical or mental effort expended in the performance of a task.
[MECHANICS] The transference of energy that occurs when a force is applied to a body that is moving in such a way that the force has a component in the direction of the body's motion; it is equal to the line integral of the force over the path taken by the body.
{ w schwa rk }
workability [MATERIALS] The ease with which concrete can be placed.
{ [image] w schwa r mid bullet k schwa [image] bil mid bullet schwa d mid bullet [image] }
work angle [METALLURGY] In arc welding, the angle in a plane normal to the weld axis between the electrode and one member of the joint.
{ [image] w schwa rk [image] a engi mid bullet g schwa l }
work assembly [COMPUTER SCIENCE] The clerical activities related to organizing collections of data records and computer programs or series of related programs.
{ [image] w schwa rk schwa [image] sem mid bullet bl [image] }
work breakdown structure [INDUSTRIAL ENGINEERING] A hierarchy designed to organize, define, and display all the work that must be performed in order to accomplish the objectives of a project.
{ brvbar w schwa rk brvbar br a macr k [image] da udot n [image] str schwa k mid bullet ch schwa r }
work cycle [INDUSTRIAL ENGINEERING] A sequence of tasks, operations, and processes, or a pattern of manual motions, elements, and activities that is repeated for each unit of work.
{ [image] w schwa rk [image] s imacr mid bullet k schwa l }
work design See job design
{ [image] w schwa rk di [image] z imacr n }
worked-out [MINING ENGINEERING] Exhausted, referring to a coal seam or ore deposit.
{ [image] w schwa rkt [image] a udot t }
worked penetration [ENGINEERING] Penetration of a sample of lubricating grease immediately after it has been brought to a specified temperature and subjected to strokes in a standard grease worker.
{ [image] w schwa rkt [image] pen mid bullet schwa [image] tr a macr mid bullet sh schwa n }
work element [INDUSTRIAL ENGINEERING] In planning a manufacturing process, a single task that cannot be subdivided.
{ [image] w schwa rk [image] el mid bullet schwa mid bullet m schwa nt }
worker [INVERTEBRATE ZOOLOGY] One of the neuter, usually sterile individuals making up a caste of social insects, such as ants, termites, or bees, which labor for the colony.
{ [image] w schwa r mid bullet k schwa r }
work file [COMPUTER SCIENCE] A file created to hold data temporarily during processing.
{ [image] w schwa rk [image] f imacr l }
work function [SOLID-STATE PHYSICS] The minimum energy needed to remove an electron from the Fermi level of a metal to infinity; usually expressed in electronvolts.
[THERMODYNAMICS] See free energy
{ [image] w schwa rk [image] f schwa engi k mid bullet sh schwa n }
work hardening [METALLURGY] Increased hardness accompanying plastic deformation of a metal below the recrystallization temperature range.
{ [image] w schwa rk brvbar härd mid bullet schwa n mid bullet i engi }
working [COMMUNICATIONS] Carrying on radio communication with a station by means of telegraphy, telephony, or facsimile for a purpose other than calling.
[MINING ENGINEERING] 1. The whole strata excavated in working a seam. 2. Ground or rocks shifting under pressure and producing noise.
[NAVIGATION] In sea ice navigation, making headway through an ice pack by boring, breaking, and slewing.
{ [image] w schwa rk mid bullet i engi }
working area [INDUSTRIAL ENGINEERING] A portion of the workplace in which a worker moves about while fulfilling work tasks.
{ [image] w schwa rk mid bullet i engi [image] er mid bullet [image] mid bullet schwa }
working electrode [PHYSICAL CHEMISTRY] The electrode used in corrosion testing by an electrochemical cell.
{ [image] w schwa rk mid bullet i engi i [image] lek [image] tr o macr d }
working envelope [MECHANICAL ENGINEERING] The surface bounding the maximum extent and reach of a robot's wrist, excluding the tool tip.Also known as working profile.
{ [image] w schwa rk mid bullet i engi [image] en mid bullet v schwa [image] l o macr p }
working life See work life
{ [image] w schwa rk mid bullet i engi [image] l imacr f }
working load [ENGINEERING] The maximum load that any structural member is designed to support.
{ [image] w schwa rk mid bullet i engi [image] l o macr d }
working place [MINING ENGINEERING] The place in a mine at which coal or ore is being actually mined.
{ [image] w schwa rk mid bullet i engi [image] pl a macr s }
working point [ARCHITECTURE] A point that is designated on a construction drawing and is then used as reference for other points.
{ brvbar w schwa rk mid bullet i engi brvbar p [image] int }
working pressure [ENGINEERING] The allowable operating pressure in a pressurized vessel or conduit, usually calculated by ASME (American Society of Mechanical Engineers) or API (American Petroleum Institute) codes.
{ [image] w schwa rk mid bullet i engi [image] presh mid bullet schwa r }
working profile See working envelope
{ [image] w schwa rk mid bullet i engi [image] pr o macr [image] f imacr l }
working program [COMPUTER SCIENCE] A valid program which, when translated into machine language, can be executed on a computer.
{ [image] w schwa rk mid bullet i engi [image] pr o macr [image] gram }
working Q See loaded Q
{ [image] w schwa rk mid bullet i engi [image] kyü }
working set [COMPUTER SCIENCE] The smallest collection of instruction and data words of a given computer program which should be loaded into the main storage of a computer system so that efficient processing is possible.
{ [image] w schwa rk mid bullet i engi [image] set }
working-set window [COMPUTER SCIENCE] A fixed time interval during which the working set is referenced.
{ [image] w schwa rk mid bullet i engi brvbar set [image] win mid bullet d o macr }
working solution [GRAPHIC ARTS] A solution ready for use.
{ [image] w schwa rk mid bullet i engi s schwa [image] lü mid bullet sh schwa n }
working space See working storage
{ [image] w schwa rk mid bullet i engi [image] sp a macr s }
working space-volume [MECHANICAL ENGINEERING] The volume enclosed by a robot's working envelope.
{ [image] w schwa rk mid bullet i engi [image] sp a macr s [image] väl mid bullet y schwa m }
working storage [COMPUTER SCIENCE] 1. An area of main memory that is reserved by the programmer for storing temporary or intermediate values.Also known as working space. 2. In COBOL (computer language), a section in the data division used for describing the name, structure, usage, and initial value of program variables that are neither constants nor records of input/output files.
{ [image] w schwa rk mid bullet i engi [image] st [image] r mid bullet ij }
working voltage See voltage rating
{ [image] w schwa rk mid bullet i engi [image] v o macr l mid bullet tij }
work-kinetic energy theorem [MECHANICS] The theorem that the change in the kinetic energy of a particle during a displacement is equal to the work done by the resultant force on the particle during this displacement.
{ [image] w schwa rk ki [image] ned mid bullet ik brvbar en mid bullet schwa r mid bullet j [image] [image] thir mid bullet schwa m }
work lead [METALLURGY] The electrical conductor connecting the source of current to the work in arc welding.Also known as ground lead; welding ground.
{ [image] w schwa rk [image] l [image] d }
work life [CHEMICAL ENGINEERING] The period of time a resin or an adhesive will remain usable after it is mixed with a catalyst and other ingredients.Also known as pot life; working life.
{ [image] w schwa rk [image] l imacr f }
Workman-Reynolds effect [GEOPHYSICS] A mechanism for electric charge separation during freezing of slightly impure water; when a very dilute solution of certain salts freezes rapidly, a strong potential difference is established between the solid and liquid phases; for some salts, the ice attains negative charge, for others, positive; this mechanism has been suggested as one possible mode of thunderstorm charge separation in those portions of a thunderstorm downdraft where snow-pellet or hail particles sweep out supercooled waterdrops.
{ [image] w schwa rk mid bullet m schwa n [image] ren mid bullet schwa lz i [image] fekt }
work measurement [INDUSTRIAL ENGINEERING] 1. Determination of the difficulty of a given task by using both physiologic and biomechanical parameters to evaluate compatibility of available motions with motions required to perform the task. 2. See ergonometrics
{ [image] w schwa rk [image] mezh mid bullet schwa r mid bullet m schwa nt }
work metabolism [PHYSIOLOGY] Metabolism in excess of resting metabolism that can be related to the performance of a specific task.
{ [image] w schwa rk m schwa [image] tab mid bullet schwa [image] liz mid bullet schwa m }
work of adhesion See adhesional work
{ [image] w schwa rk schwa v ad [image] h [image] mid bullet zh schwa n }
work package [INDUSTRIAL ENGINEERING] The amount of work required to complete a given job that falls within the responsibility of a single unit of the organization handling the project.
{ [image] w schwa rk [image] pak mid bullet ij }
work physiology [INDUSTRIAL ENGINEERING] An aspect of industrial engineering that takes into account metabolic cost, measurement and prevention of work strain, and other ergonomic factors in the design of tasks and workplaces.
{ [image] w schwa rk [image] fiz mid bullet [image] [image] äl mid bullet schwa mid bullet j [image] }
workpiece [INDUSTRIAL ENGINEERING] An object that is being manufactured.
{ [image] w schwa rk [image] p [image] s }
workpiece program [CONTROL SYSTEMS] A program that directs the machining of a component under numerical or computer control.
{ [image] w schwa rk [image] p [image] s [image] pr o macr [image] gram }
work print [GRAPHIC ARTS] The first print of a motion picture; used for preliminary screening and editing.
{ [image] w schwa rk [image] print }
work sampling [INDUSTRIAL ENGINEERING] A technique to measure work activity as related to delays consisting of intermittent observations of actual work and delays.Also known as activity sampling; frequency study; ratio delay study.
{ [image] w schwa rk [image] sam mid bullet pli engi }
Workshop See Sculptor
{ [image] w schwa rk [image] shäp }
workspace [COMPUTER SCIENCE] In a string processing language, the portion of computer memory that contains the string currently being processed.
{ [image] w schwa rk [image] sp a macr s }
work standardization [INDUSTRIAL ENGINEERING] The establishment of uniformity of working conditions, tools, equipment, technical procedures, administrative procedures, workplace arrangements, motion sequences, materials, quality requirements, and similar factors which affect the performance of work.
{ [image] w schwa rk [image] stan mid bullet d schwa r mid bullet d schwa [image] z a macr mid bullet sh schwa n }
work station [COMPUTER SCIENCE] A workplace where a person can interact with a computer on a conversational basis, either a microcomputer and printer or a terminal connected to a remote computer.
[INDUSTRIAL ENGINEERING] A workplace that is included in a production system or on a piece of equipment at which an individual worker may spend only a portion of a working shift.
{ [image] w schwa rk [image] st a macr mid bullet sh schwa n }
work station independence [CONTROL SYSTEMS] Property of a numerical control or robot program which does not depend on the nature of the work station.
{ [image] w schwa rk [image] st a macr mid bullet sh schwa n [image] in mid bullet d schwa [image] pen mid bullet d schwa ns }
work strain [PHYSIOLOGY] The response of the human body to work stress experienced in the performance of a task.
{ [image] w schwa rk [image] str a macr n }
work stress [INDUSTRIAL ENGINEERING] Any external force that acts on the body of a worker during the performance of a task.
{ [image] w schwa rk [image] stres }
work tape [COMPUTER SCIENCE] A magnetic tape that is available for general use during data processing.
{ [image] w schwa rk [image] t a macr p }
work task [INDUSTRIAL ENGINEERING] A specified amount of work, set of responsibilities, or occupation assigned to an individual or to a group.
{ [image] w schwa rk [image] task }
work tolerance [INDUSTRIAL ENGINEERING] A time period during which a worker can effectively perform a task without a rest period while maintaining acceptable levels of physiological and emotional well-being.
{ [image] w schwa rk [image] täl mid bullet schwa mid bullet r schwa ns }
work unit [INDUSTRIAL ENGINEERING] An amount of work or the result of an amount of work that is treated as an integer (a single piece of information) when work is being characterized quantitatively.
{ [image] w schwa rk [image] yü mid bullet n schwa t }
world [RELATIVITY] Pertaining to Lorentz transformations and four- dimensional space-time, rather than rotations and three-dimensional space, as in world scalar, world vector, world line.
{ w schwa rld }
world calendar [ASTRONOMY] A proposed calendar in which the present 12 months are retained but the days are divided into four equal quarters; January, April, July, and October begin on Sunday and have 31 days, the other months have 30 days, so that there are 364 days with the 365th day following December 30 in no month; leap-year days would follow June 30.
{ [image] w schwa rld [image] kal mid bullet schwa n mid bullet d schwa r }
world coordinates [CONTROL SYSTEMS] A robotic coordinate system that is fixed with respect to the Earth.
{ [image] w schwa rld k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
world geographic reference system [NAVIGATION] A geographic reference system used by the U.S. Air Force for aircraft position reports, target designations, and other tactical air operations.Abbreviated georef.
{ [image] w schwa rld brvbar j [image] mid bullet schwa brvbar graf mid bullet ik [image] ref mid bullet r schwa ns [image] sis mid bullet t schwa m }
world line [RELATIVITY] A path in four-dimensional space-time that represents a continuous sequence of events relating to a given particle.
{ [image] w schwa rld l imacr n }
world modeling [CONTROL SYSTEMS] Robot programming that allows the system to perform complex tasks, based on stored data.
{ w schwa rld mäd mid bullet schwa l mid bullet i engi }
world rift system [GEOLOGY] The system of interconnected midocean ridges which is the locus of tensional splitting and magma upwelling believed responsible for sea-floor spreading.
{ w schwa rld rift sis mid bullet t schwa m }
worm [DESIGN ENGINEERING] A shank having at least one complete tooth (thread) around the pitch surface; the driver of a worm gear.
[INVERTEBRATE ZOOLOGY] 1. The common name for members of the Annelida. 2. Any of various elongated, naked, soft-bodied animals resembling an earthworm.
[METALLURGY] Sweat of molten metal which exudes through the crust of solidifying metal in a casting, and is caused by gas evolution.
{ w schwa rm }
WORM [COMPUTER SCIENCE] Pertaining to a storage device, such as an optical disk, that allows the user to record data only once and to read back the data an unlimited number of times.Abbreviation for write-one, read- many.
{ w schwa rm }
worm conveyor See screw conveyor
{ w schwa rm k schwa n v a macr mid bullet schwa r }
worm gear [DESIGN ENGINEERING] A gear with teeth cut on an angle to be driven by a worm; used to connect nonparallel, nonintersecting shafts.
{ w schwa rm gir }
wormseed oil [MATERIALS] An essential oil distilled from the seeds and leaf stems of the plant Chenopodium anthelminticum, which is grown in Maryland, and which contains the alkaloid ascoridole; used in worm treatment of animals.Also known as Baltimore oil.
{ w schwa rm s d il }
worm wheel [DESIGN ENGINEERING] A gear wheel with curved teeth that meshes with a worm.
{ w schwa rm w l }
wormwood oil See absinthe oil
{ w schwa rm w udot d il }
worobieffite See vorobyevite
{ w schwa r o macr mid bullet b mid bullet schwa f imacr t }
worst case evaluation [COMPUTER SCIENCE] A testing situation in which the most unfavorable possible combination of circumstances is evaluated.
{ w schwa rst brvbar k a macr s i val mid bullet y schwa w a macr mid bullet sh schwa n }
worsted [TEXTILES] 1. Yarn spun from combed long-staple wool fibers. 2. Fabric made from this yarn. 3. Yarns, with any fiber content, manufactured by using the worsted spinning system.
{ w udot s mid bullet t schwa d }
worsted system [TEXTILES] A manufacturing technique for yarns in which the short fibers are removed by combing, producing a compact yarn with parallel fibers.
{ w udot s mid bullet t schwa d sis mid bullet t schwa m }
wort [FOOD ENGINEERING] A clear infusion of malt grain extract, used by brewers for fermentation.
{ w rt }
wound shock See hypovolemic shock
{ wünd shäk }
woven-screen storage [COMPUTER SCIENCE] Digital storage plane made by weaving wires coated with thin magnetic films; when currents are sent through a selected pair of wires that are at right angles in the screen, storage and readout occur at the intersection of the two wires.
{ w o macr mid bullet v schwa n brvbar skr n st r mid bullet ij }
wove paper [MATERIALS] Paper characterized by a uniform, unlined surface and a soft, smooth finish.
{ w o macr v p a macr mid bullet p schwa r }
wow [ENGINEERING ACOUSTICS] A low-frequency flutter; when caused by an off-center hole in a disk record, occurs once per revolution of the turntable.
{ wa udot }
W particle See W boson
{ d schwa b mid bullet schwa l yü pärd mid bullet schwa mid bullet k schwa l }
WPM See words per minute
wrap [GRAPHIC ARTS] In a book or magazine, an insert, usually on a different stock, which is not tipped in but wrapped around one of the signatures, and which usually consists of at least two leaves (four pages) securely stitched into the binding.
{ rap }
wrap-around grasp [INDUSTRIAL ENGINEERING] A basic grasp whereby an object is held against the palm by the fingers wrapped around it, with the thumb opposing the index finger.
{ rap mid bullet schwa ra udot nd grasp }
wrap-around hanger [PETROLEUM ENGINEERING] An oil-well tubing hanger made up of two hinged halves with a resilient sealing element between two steel mandrels.
{ rap schwa brvbar ra udot nd ha engi mid bullet schwa r }
wrap-around plate [GRAPHIC ARTS] In rotary letterpress, a thin, one-piece relief printing plate which is wrapped around the press cylinder.
{ rap schwa brvbar ra udot nd pl a macr t }
wrap forming See stretch forming
{ rap f rm mid bullet i engi }
wrap mode See word wrap
{ rap m o macr d }
wrapped connection See wire-wrap connection
{ rapt k schwa mid bullet nek mid bullet sh schwa n }
wrapper sheet [MECHANICAL ENGINEERING] 1. The outer plate enclosing the firebox in a fire-tube boiler. 2. The thinner sheet of a boiler drum having two sheets.
{ rap mid bullet schwa r sh t }
wrecking ball See skull cracker
{ rek mid bullet i engi b l }
wrecking bar See ripping bar
{ rek mid bullet i engi bär }
wrecking strip [CIVIL ENGINEERING] A small section that is fitted into a form for poured concrete and is easily removed before the main panels to facilitate disassembly of the main components of the form.
{ rek mid bullet i engi strip }
wren [VERTEBRATE ZOOLOGY] Any of the various small brown singing birds in the family Troglodytidae; they are insectivorous and tend to inhabit dense, low vegetation.
{ ren }
wrench [ENGINEERING] A manual or power tool with adapted or adjustable jaws or sockets either at the end or between the ends of a lever for holding or turning a bolt, pipe, or other object.
[MECHANICS] The combination of a couple and a force which is parallel to the torque exerted by the couple.
{ rench }
wrench fault [GEOLOGY] A lateral fault with a more or less vertical fault surface.Also known as basculating fault; torsion fault.
{ rench f lt }
wrench-head bolt [DESIGN ENGINEERING] A bolt with a square or hexagonal head designed to be gripped between the jaws of a wrench.
{ rench brvbar hed b o macr lt }
Wright's inbreeding coefficient See inbreeding coefficient
{ brvbar r imacr ts in br d mid bullet i engi k o macr mid bullet schwa fish mid bullet schwa nt }
Wright's phenomenon [ASTRONOMY] The phenomenon that the diameter of Mars appears greater when viewed from earth in ultraviolet light than when viewed in infrared light.
{ r imacr ts fa nam mid bullet schwa nän }
Wright system [PETROLEUM ENGINEERING] A method for mining oil from partially drained sands that involves drilling a shaft through the productive strata, followed by long, slanting holes drilled radially in all directions from the shaft bottom into the oil sands.
{ r imacr t sis mid bullet t schwa m }
Wright telescope [OPTICS] A modification of the Schmidt system in which the spherical primary mirror is replaced by an ellipsoidal mirror, and the corrector plate is modified accordingly.
{ r imacr t brvbar tel mid bullet schwa sk o macr p }
wringing fit [DESIGN ENGINEERING] A fit of zero-to-negative allowance.
{ ri engi mid bullet i engi fit }
wrinkle ridge [ASTRONOMY] A prominent, well-defined, often sinuous ridge on a lunar mare, with gently sloping sides and a height of generally less than 500 feet (150 meters).
{ ri engi mid bullet k schwa l rij }
wrinkling [MATERIALS] 1. Distortion occurring in a film of paint that gives the appearance of ripples. 2. Development of a roughened surface on a film of sealant.Also known as crinkling; riveling.
[METALLURGY] Waviness around the edges of a drawn metal product.
{ ri engi k mid bullet li engi }
wrist [ANATOMY] The part joining forearm and hand.
[MECHANICAL ENGINEERING] A set of rotary joints to which the end effector of a robot is attached.Also known as wrist socket.
{ rist }
wrist breadth [ANTHROPOLOGY] A measurement from the outside projection of the distal part of the ulna to the radius at the wrist joint.
{ rist bredth }
wrist pin See piston pin
{ ris pin }
wrist socket See wrist
{ rist säk mid bullet schwa t }
wrist thickness [ANTHROPOLOGY] The measurement transverse to the wrist breadth.
{ rist thik mid bullet n schwa s }
writable control storage [COMPUTER SCIENCE] A section of the control storage holding microprograms which can be loaded from a console file or under microprogramming control.
{ r imacr d mid bullet schwa mid bullet b schwa l k schwa n tr o macr l st r mid bullet ij }
write [COMPUTER SCIENCE] 1. To transmit data from any source onto an internal storage medium. 2. A command directing that an output operation be performed.
{ r imacr t }
write enable ring [COMPUTER SCIENCE] A file protection ring that must be attached to the hub of a reel of magnetic tape in order to physically allow data to be transcribed onto the reel.Also known as write ring.
{ r imacr t i brvbar n a macr mid bullet b schwa l ri engi }
write error [COMPUTER SCIENCE] 1. A condition in which information cannot be written onto or into a storage device, due to dust, dirt, damage to the recording surface, or damaged electronic components. 2. A condition in which there is an inconsistency between the pattern of bits transmitted to the write head of a magnetic tape drive and the pattern sensed immediately afterward by the read head.
{ r imacr t er mid bullet schwa r }
write head [ELECTRONICS] Device that stores digital information as coded electrical pulses on a magnetic drum, disk, or tape.
{ r imacr t hed }
write inhibit ring [COMPUTER SCIENCE] A file protection ring that physically prevents data from being written on a reel of magnetic tape when it is attached to the hub of the reel.
{ r imacr t in brvbar hib mid bullet schwa t ri engi }
write-once, read-many See WORM
{ brvbar r imacr t w schwa ns brvbar r d men mid bullet }
write protection [COMPUTER SCIENCE] 1. Any procedure used to prevent writing on storage media. 2. Any software technique that allows a computer program to read from any area in storage but not to write outside its own area.
{ r imacr t pr schwa tek mid bullet sh schwa n }
writer [COMPUTER SCIENCE] The part of a job entry system that controls output, in particular, the printer and the spool file.
{ r imacr d mid bullet schwa r }
write ring See write enable ring
{ r imacr t ri engi }
write time [COMPUTER SCIENCE] The time required to transcribe a data item into a computer storage device.
{ r imacr t t imacr m }
write to operator [COMPUTER SCIENCE] A message issued by a computer program and displayed on the system console that provides information or indicates the status of the program and requires no action by the operator.Abbreviated WTO.
{ r imacr t tü äp mid bullet schwa r a macr d mid bullet schwa r }
write to operator with reply [COMPUTER SCIENCE] A message issued by a computer program and displayed on the system console that requires action by the operator in order for execution of the program to continue.Abbreviated WTOR.
{ r imacr t tü äp mid bullet schwa r a macr d mid bullet schwa r with ri pl imacr }
writing speed [ELECTRONICS] Lineal scanning rate of the electron beam across the storage surface in writing information on a cathode-ray storage tube.
{ r imacr d mid bullet i engi sp d }
Wronskian [MATHEMATICS] An n times n matrix whose ith row is a list of the (i-1)st derivatives of a set of functions f1, ..., fn; ordinarily used to determine linear independence of solutions of linear homogeneous differential equations.
{ vrän mid bullet sk mid bullet schwa n }
wrought alloy [METALLURGY] An alloy that has been mechanically worked after casting.
{ r t al imacr }
wrought iron [METALLURGY] A commercial iron consisting of slag fibers, primarily iron silicate, embedded in a ferrite matrix.
{ r t imacr mid bullet schwa rn }
wryneck See torticollis
{ r imacr nek }
W stars [ASTRONOMY] Stars of the W spectral class; their spectra contain an abundance of highly ionized elements such as He, C, N, and O, and they are intensely hot with surface temperatures of about 50,000 to 100,000 K.
{ d schwa b mid bullet schwa l mid bullet yü stärz }
WTO See write to operator
WTOR See write to operator with reply
W-truss [CIVIL ENGINEERING] A truss having upper and lower chords joined by web members that form a shape resembling the letter W.
{ d schwa b mid bullet schwa l yü tr schwa s }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: X

next
X See siegbahn
XANES See x-ray absorption near-edge structure
xanthan gum [ORGANIC CHEMISTRY] A high-molecular-weight (5-10 million) water- soluble natural gum; a heteropolysaccharide made up of building blocks of d-glucose, d-mannose, and d-glucuronic acid residues; produced by pure culture fermentation of glucose with Xanthomonas campestris.
{ [image] zan mid bullet th schwa n [image] g schwa m }
xanthate [ORGANIC CHEMISTRY] A water-soluble salt of xanthic acid, usually potassium or sodium; used as an ore-flotation collector.
{ [image] zan [image] th a macr t }
xanthelasma [MEDICINE] Raised yellow plaques occurring around the eyelids, resulting from lipid-filled cells in the dermis.
{ [image] zan mid bullet th schwa [image] laz mid bullet m schwa }
xanthene [ORGANIC CHEMISTRY] CH2(C6H4)2O Yellowish crystals that are soluble in ether, slightly soluble in water and alcohol; melts at 100°C; used as a fungicide and chemical intermediate.Also known as tricyclic dibenzopyran.
{ [image] zan [image] th [image] n }
xanthene dye [ORGANIC CHEMISTRY] Any of a family of dyes related to the xanthenes; the chromophore groups are (C6H4).
{ [image] zan [image] th [image] n [image] d imacr }
9-xanthenone See genicide
{ brvbar n imacr n [image] zan mid bullet th schwa [image] n o macr n }
Xanthidae [INVERTEBRATE ZOOLOGY] The mud crabs, a family of decapod crustaceans in the section Brachyura.
{ [image] zan mid bullet th schwa [image] d [image] }
xanthine [ORGANIC CHEMISTRY] C5H4N4O2 A toxic yellow-white purine base that is found in blood and urine, and occasionally in plants; it is a powder, insoluble in water and acids, soluble in caustic soda; sublimes when heated; used in medicine and as a chemical intermediate.Also known as dioxopurine.
{ [image] zan [image] th [image] n }
xanthine oxidase [BIOCHEMISTRY] A flavoprotein enzyme catalyzing the oxidation of certain purines.
{ [image] zan [image] th [image] n [image] äk mid bullet s schwa [image] d a macr s }
xanthism [BIOLOGY] A color variation in which an animal's normal coloring is largely replaced by yellow pigments.Also known as xanthochroism.
{ [image] zan [image] thiz mid bullet schwa m }
xanthochroism See xanthism
{ brvbar zan mid bullet thr schwa [image] kr o macr [image] iz mid bullet schwa m }
xanthochroite See greenockite
{ brvbar zan mid bullet thr schwa [image] kr o macr [image] imacr t }
xanthoconite [MINERALOGY] Ag3AsS3 A dark red to dull orange to clove brown mineral consisting of silver arsenic sulfide.
{ zan [image] thäk mid bullet schwa [image] n imacr t }
xanthoma [MEDICINE] A yellowish mass of lipid-filled histocytes occurring in subcutaneous tissue, often around tendons.
{ zan [image] th o macr mid bullet m schwa }
xanthomatosis [MEDICINE] A condition marked by the deposit of a yellowish or orange lipoid material in the reticuloendothelial cells, the skin, and the internal organs.
{ [image] zan [image] th o macr mid bullet m schwa [image] t o macr mid bullet s schwa s }
xanthomycin [MICROBIOLOGY] An antibiotic produced by a strain of Streptomyces and composed of two varieties, A and B; active in low concentrations against a number of gram-positive microorganisms.
{ [image] zan mid bullet th schwa [image] m imacr s mid bullet schwa n }
xanthone [ORGANIC CHEMISTRY] CO(C6H4)2O White needle crystals that are found in some plant pigments; insoluble in water, soluble in alcohol, chloroform, and benzene; melts at 173°C, sublimes at 350°C; used as a larvicide, as a dye intermediate, and in perfumes and pharmaceuticals.
{ [image] zan [image] th o macr n }
xanthophore [CYTOLOGY] A yellow chromatophore.
{ [image] zan mid bullet th schwa [image] f [image] r }
Xanthophyceae [BOTANY] A class of yellow-green to green flagellate organisms of the division Chrysophyta; zoologists classify these organisms in the order Heterochlorida.
{ [image] zan mid bullet th schwa [image] f imacr s mid bullet [image] [image] [image] }
xanthophyll [BIOCHEMISTRY] C40H56O2 Any of a group of yellow, alcohol-soluble carotenoid pigments that are oxygen derivatives of the carotenes, and are found in certain flowers, fruits, and leaves.Also known as carotenol; lutein.
{ [image] zan mid bullet th schwa [image] fil }
xanthophyllite See clintonite
{ [image] zan mid bullet th schwa [image] fi [image] l imacr t }
xanthosiderite See goethite
{ brvbar zan mid bullet th o macr [image] s imacr mid bullet d schwa [image] r imacr t }
xanthoxenite [MINERALOGY] Ca2Fe(PO4)2(OH).11/2H2O A pale yellow to brownish-yellow, monoclinic or triclinic mineral consisting of a hydrated basic phosphate of calcium and iron; occurs as masses and crusts.
{ zan [image] thäk mid bullet s schwa [image] n imacr t }
xanthurenic acid [BIOCHEMISTRY] C10H7NO4 Sulfur yellow crystals with a melting point of 286°C; soluble in aqueous alkali hydroxides and carbonates; excreted by pyridoxine-deficient animals after ingestion of tryptophan.
{ brvbar zan mid bullet thy schwa brvbar ren mid bullet ik [image] as mid bullet schwa d }
Xantusiidae [VERTEBRATE ZOOLOGY] The night lizards, a family of reptiles in the suborder Sauria.
{ [image] zan mid bullet t schwa [image] s imacr mid bullet schwa [image] d [image] }
x axis [CRYSTALLOGRAPHY] A reference axis within a quartz crystal.
[MATHEMATICS] 1. A horizontal axis in a system of rectangular coordinates. 2. That line on which distances to the right or left (east or west) of the reference line are marked, especially on a map, chart, or graph.
{ [image] eks [image] ak mid bullet s schwa s }
X band [COMMUNICATIONS] A radio-frequency band extending from 5200 to 10,900 megahertz, corresponding to wavelengths of 5.77 to 2.75 centimeters.
{ [image] eks [image] band }
X boson See superheavy boson
{ [image] eks [image] b o macr [image] sän }
X chromosome [GENETICS] The sex chromosome occurring in double dose in the homogametic sex and in single dose in the heterogametic sex.
{ [image] eks [image] kr o macr mid bullet m schwa [image] s o macr m }
X coefficient See nine- symbol
{ [image] eks [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
x coordinate [MATHEMATICS] One of the coordinates of a point in a two- or three-dimensional cartesian coordinate system, equal to the directed distance of a point from the y axis in a two-dimensional system, or from the plane of the y and z axes in a three-dimensional system, measured along a line parallel to the x axis.
{ [image] eks k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t }
X cut [CRYSTALLOGRAPHY] A quartz-crystal cut made in such a manner that the x axis is perpendicular to the faces of the resulting slab.
{ [image] eks [image] k schwa t }
Xe See xenon
Xenarthra [VERTEBRATE ZOOLOGY] A suborder of mammals in the order Edentata including sloths, anteaters, and related forms; posterior vertebrae have extra articular facets and vertebrae in the hip, and shoulder regions tend to be fused.
{ z schwa [image] när mid bullet thr schwa }
X engine [MECHANICAL ENGINEERING] An in-line engine with the cylinder banks so arranged around the crankshaft that they resemble the letter X when the engine is viewed from the end.
{ [image] eks [image] en mid bullet j schwa n }
xenoblast [MINERALOGY] A mineral which has grown during metamorphism without development of its characteristic crystal faces.Also known as allotrioblast.
{ [image] z [image] n mid bullet schwa [image] blast }
xenocryst [CRYSTALLOGRAPHY] A crystal in igneous rock that resembles a phenocryst and is foreign to the enclosing body of rock.Also known as chadacryst.
{ [image] z [image] n mid bullet schwa [image] krist }
xenogamy [BOTANY] Cross-fertilization between flowers on different plants.
{ z schwa [image] näg mid bullet schwa mid bullet m [image] }
xenogeneic [IMMUNOLOGY] Referring to cells, tissues, or organs used in transplantation that originate in a different species.
{ brvbar z [image] n mid bullet schwa mid bullet j schwa [image] n [image] mid bullet ik }
xenograft [IMMUNOLOGY] A graft performed between members of different species.
{ [image] z [image] n mid bullet schwa [image] graft }
xenolith [PETROLOGY] An inclusion in an igneous rock which is not genetically related, such as an unmelted fragment of country rock.Also known as accidental inclusion; exogenous inclusion.
{ [image] z [image] n mid bullet schwa [image] lith }
xenomorphic See allotriomorphic
{ brvbar z [image] n mid bullet schwa brvbar m [image] r mid bullet fik }
xenon [CHEMISTRY] An element, symbol Xe, member of the noble gas family, group 0, atomic number 54, atomic weight 131.30; colorless, boiling point -108°C (1 atmosphere, or 101,325 pascals), noncombustible, nontoxic, and nonreactive; used in photographic flash lamps, luminescent tubes, and lasers, and as an anesthetic.
{ [image] z [image] [image] nän }
xenon-135 [NUCLEAR PHYSICS] A radioactive isotope of xenon produced in nuclear reactors; readily absorbs neutrons; half-life is 9.2 hours.
{ [image] z [image] [image] nän brvbar w schwa n brvbar th schwa rd mid bullet [image] [image] f imacr v }
xenon arc lamp [ELECTRICITY] An arc lamp filled with xenon giving a light intensity approaching that of the carbon arc; particularly valuable in projecting motion pictures.
{ [image] z [image] [image] nän [image] ärk [image] lamp }
xenon flash lamp [ELECTRICITY] A flash tube containing xenon gas, which produces an intense peak of radiant energy at a wavelength of 566 nanometers when a high direct-current pulsed voltage is applied between electrodes at opposite ends of the tube.
{ [image] z [image] [image] nän [image] flash [image] lamp }
xenon override [NUCLEONICS] In a nuclear reactor, the excess reactivity provided to compensate for the poisoning effect of xenon buildup.
{ [image] z [image] [image] nän [image] o macr mid bullet v schwa [image] r imacr d }
xenon poisoning [NUCLEONICS] The accumulation in a nuclear reactor of xenon-135, formed by beta decay of iodine-135; xenon-135 has the highest cross section for thermal neutron capture of any known reactor poison.
{ [image] z [image] [image] nän [image] p [image] iz mid bullet schwa n mid bullet i engi }
xenophyae [INVERTEBRATE ZOOLOGY] In xenophyophores, the inorganic portion of the test consisting of foreign elements, such as sponge spicules, foraminiferan or radiolarian tests, and mineral particles.
{ z schwa [image] näf mid bullet [image] [image] [image] }
Xenophyophorea [INVERTEBRATE ZOOLOGY] A class of giant marine benthic Rhizopoda.
{ z schwa brvbar näf mid bullet [image] mid bullet schwa [image] f [image] r mid bullet [image] mid bullet schwa }
Xenophyophorida [INVERTEBRATE ZOOLOGY] An order of Protozoa in the subclass Granuloreticulosia; includes deep-sea forms that develop as discoid to fan- shaped branching forms which are multinucleate at maturity.
{ brvbar z [image] mid bullet n o macr [image] f imacr mid bullet schwa [image] f [image] r mid bullet schwa d mid bullet schwa }
Xenopneusta [INVERTEBRATE ZOOLOGY] A small order of wormlike animals belonging to the Echiurida.
{ [image] z [image] n mid bullet schwa p [image] n udot s mid bullet t schwa }
Xenopterygii [VERTEBRATE ZOOLOGY] The equivalent name for Gobiesociformes.
{ z schwa [image] näp mid bullet t schwa [image] rij mid bullet [image] [image] imacr }
Xenosauridae [VERTEBRATE ZOOLOGY] A family of four rare species of lizards in the suborder Sauria; composed of the Chinese lizard (Shinisaurus crocodilurus) and three Central American species of the genus Xenosaurus.
{ [image] z [image] n mid bullet schwa [image] s [image] r mid bullet schwa [image] d [image] }
xenothermal [MINERALOGY] Pertaining to a mineral deposit formed at high temperature but at shallow to moderate depth.
{ brvbar z [image] n mid bullet schwa brvbar th schwa r mid bullet m schwa l }
xenotime [MINERALOGY] Y(PO4) A tetragonal mineral of varying color, consisting of yttrium phosphate.
{ [image] z [image] n mid bullet schwa [image] t imacr m }
Xenungulata [PALEONTOLOGY] An order of large, digitigrade, extinct, tapirlike mammals with relatively short, slender limbs and five-toed feet with broad, flat phalanges; restricted to the Paleocene deposits of Brazil and Argentina.
{ z schwa [image] n udot engi mid bullet gy schwa [image] läd mid bullet schwa }
xenyl [ORGANIC CHEMISTRY] The functional group C6H5C6H4-.
{ [image] zen mid bullet schwa l }
Xeralf [GEOLOGY] A suborder of the soil order Alfisol, having good drainage, and found in regions with rainy winters and dry summers in mediterranean climates; the surface horizons tend to become massive and hard during the dry seasons, with some soils having duripans that interfere with root growth.
{ [image] zir [image] älf }
xerarch succession [ECOLOGY] A type of succession that originates in a dry habitat.
{ [image] zer [image] ärk s schwa k [image] sesh mid bullet schwa n }
Xerert [GEOLOGY] A suborder of the soil order Vertisol, formed in a Mediterranean climate; wide surface cracks open and close once a year.
{ [image] zir [image] schwa rt }
xeric [ECOLOGY] 1. Of or pertaining to a habitat having a low or inadequate supply of moisture. 2. Of or pertaining to an organism living in such an environment.
{ [image] zer mid bullet ik }
xeroderma pigmentosum [MEDICINE] A genodermatosis characterized by premature degenerative changes in the form of keratoses, malignant epitheliomatosis, and hyper- and hypopigmentation.
{ [image] zir mid bullet schwa [image] d schwa r mid bullet m schwa [image] pig mid bullet m schwa n [image] t o macr mid bullet s schwa m }
xerodermosteosis See Sjögren's syndrome
{ [image] zir mid bullet o macr mid bullet d schwa r [image] mäs mid bullet t [image] [image] o macr mid bullet s schwa s }
xerogel [CHEMISTRY] 1. A gel whose final form contains little or none of the dispersion medium used. 2. An organic polymer capable of swelling in suitable solvents to yield particles possessing a three-dimensional network of polymer chains.
{ [image] zer mid bullet schwa [image] jel }
xerography [GRAPHIC ARTS] A printing method developed by the Xerox Corporation; a negative image is formed by a resinous powder on an electrically charged plate, and this image is transferred and thermally fixed onto a paper as a positive.
{ z schwa [image] räg mid bullet r schwa mid bullet f [image] }
Xeroll [GEOLOGY] A suborder of the soil order Mollisol, formed in a xeric moisture regime; may have a calcic, petrocalcic, or gypsic horizon, or a duripan.
{ [image] zir [image] [image] l }
xerophthalmia [MEDICINE] Dryness and thickening of the conjunctiva, sometimes following chronic conjunctivitis, disease of the lacrimal apparatus, or vitamin A deficiency.
{ [image] zi [image] räf [image] thal mid bullet m [image] mid bullet schwa }
xerophyte [ECOLOGY] A plant adapted to life in areas where the water supply is limited.
{ [image] zir mid bullet schwa [image] f imacr t }
xeroradiography [GRAPHIC ARTS] An electrostatic image-forming process in which x-rays or gamma rays form an electrostatic image on a photoconductive insulating medium; the charged image areas attract and hold a fine powder called a toner, and then the powder image is transferred to paper and fused there by heat.
{ brvbar zi mid bullet r o macr [image] r a macr d mid bullet [image] [image] äg mid bullet r schwa mid bullet f [image] }
xerosere [ECOLOGY] A temporary community in an ecological succession on dry, sterile ground such as rock, sand, or clay.
{ [image] zir mid bullet schwa [image] sir }
xerosis conjunctivae [MEDICINE] A condition marked by silver-gray, shiny, triangular spots on both sides of the cornea, within the region of the palpebral aperture, consisting of dried epithelium, flaky masses, and microorganisms.
{ z schwa [image] r o macr mid bullet s schwa s k schwa n j schwa engi k mid bullet t schwa v }
xerothermal period See xerothermic period
{ brvbar zir mid bullet schwa brvbar th schwa r mid bullet m schwa l pir mid bullet mid bullet schwa d }
xerothermic [CLIMATOLOGY] Characterized by dryness and heat.
{ brvbar zir mid bullet schwa brvbar th schwa r mid bullet mik }
xerothermic period [GEOLOGY] A postglacial interval of a warmer, drier climate.Also known as xerothermal period.
{ brvbar zir mid bullet schwa brvbar th schwa r mid bullet mik pir mid bullet mid bullet schwa d }
Xerult [GEOLOGY] A suborder of the soil order Ultisol, formed in a xeric moisture regime; brownish or reddish soil with a low to moderate organic-carbon content.
{ zir schwa lt }
X frame [DESIGN ENGINEERING] An automotive frame which either has side rails bent in at the center of the vehicle, making the overall form that of an X, or has an X-shaped member which joins the side rails with diagonals for added strength and resistance to torsional stresses.
{ eks fr a macr m }
xi hyperon [PARTICLE PHYSICS] 1. Also known as xi particle. 2. Collective name for the xi-minus and xi-zero particles, which form an isotopic-spin multiplet of quasi-stable baryons, designated Xi, having a hypercharge of -1, a total isotopic spin of 1/2, a spin of 1/2, positive parity, and an average mass of approximately 1318 megaelectronvolts.Also known as cascade hyperon; cascade particle. 3. A baryon belonging to any isotopic-spin multiplet having a hypercharge of -1 and a total isotopic spin of 1/2; designated by Xi JP(m), where m is the mass of the baryon in MeV, and J and P are its spin and parity (if known); the Xi 3/2 + (1530) is sometimes designated Xi *.
{ z imacr h imacr mid bullet p schwa rän }
xi-minus particle [PARTICLE PHYSICS] A negatively charged xi hyperon, designated Xi -.Also known as cascade particle.
{ z imacr brvbar m imacr mid bullet n schwa s pärd mid bullet schwa mid bullet k schwa l }
xi particle See xi hyperon
{ z imacr pärd mid bullet schwa mid bullet k schwa l }
xiphidio cercaria [INVERTEBRATE ZOOLOGY] A digenetic trematode larva having a stylet in the oral sucker.
{ z schwa fid mid bullet mid bullet o macr s schwa r kar mid bullet mid bullet schwa }
Xiphiidae [VERTEBRATE ZOOLOGY] The swordfishes, a family of perciform fishes in the suborder Scombroidei characterized by a tremendously pronounced bill.
{ z schwa f imacr mid bullet schwa d }
xiphisternum [ANATOMY] The elongated posterior portion of the sternum.
{ brvbar zif mid bullet schwa st schwa r mid bullet n schwa m }
Xiphodontidae [PALEONTOLOGY] A family of primitive tylopod ruminants in the superfamily Anaplotherioidea from the late Eocene to the middle Oligocene of Europe.
{ zif mid bullet schwa dänt mid bullet schwa d }
Xiphosura [INVERTEBRATE ZOOLOGY] The equivalent name for Xiphosurida.
{ zif mid bullet schwa s udot r mid bullet schwa }
Xiphosurida [INVERTEBRATE ZOOLOGY] A subclass of primitive arthropods in the class Merostomata characterized by cephalothoracic appendages, ocelli, book lungs, a somewhat trilobed body, and freely articulating styliform telson.
{ zif mid bullet schwa s udot r mid bullet schwa mid bullet d schwa }
Xiphydriidae [INVERTEBRATE ZOOLOGY] A family of the Hymenoptera in the superfamily Siricoidea.
{ zif mid bullet schwa dr imacr mid bullet schwa d }
xi-zero particle [PARTICLE PHYSICS] An uncharged xi hyperon, designated Xi 0.
{ z imacr brvbar zir mid bullet o macr pard mid bullet schwa mid bullet k schwa l }
XOFF See transmitter off
{ eks f }
XON See transmitter on
{ eks n }
XOR See exclusive or
{ eks r }
X organ [INVERTEBRATE ZOOLOGY] A cluster of neurosecretory cells of the medulla terminales, a portion of the brain lying in the eyestalk in stalk-eyed crustaceans.
{ eks r mid bullet g schwa n }
x-parallax See absolute stereoscopic parallax
{ eks par mid bullet schwa laks }
XPS See x-ray photoelectron spectroscopy
X punch [COMPUTER SCIENCE] In an 80-column punched card, any hole in the second row from the top.Also known as eleven punch.
{ eks p schwa nch }
x-radiation See x-rays
{ brvbar eks r a macr d mid bullet a macr mid bullet sh schwa n }
x-ray absorption [ELECTROMAGNETISM] The taking up of energy from an x-ray beam by a medium through which the beam is passing.
{ eks r a macr schwa b s rp mid bullet sh schwa n }
x-ray absorption near-edge structure [PHYSICS] A ripplelike structure in the x-ray absorption spectrum of a substance, at energies just above the absorption edge associated with liberation of core electrons into the continuum, and much closer to the absorption edge than the energies associated with extended x-ray absorption fine structure.Abbreviated XANES.
{ eks r a macr schwa b s rp mid bullet sh schwa n brvbar nir ej str schwa k mid bullet ch schwa r }
x-ray analysis [PHYSICS] The use of x-ray radiations to detect heavy elements in the presence of lighter ones, to give critical-edge absorption to identify elemental composition, and to identify crystal structures by diffraction patterns.
{ eks r a macr schwa nal mid bullet schwa mid bullet s schwa s }
x-ray astronomy [ASTRONOMY] The study of x-rays mainly from sources outside the solar system; it includes the study of novae and supernovae in the Milky Way Galaxy, together with extragalactic radio sources.
{ eks r a macr schwa strän mid bullet schwa mid bullet m }
x-ray background [ASTRONOMY] Diffuse, almost isotropic x-radiation from beyond the solar system, believed to be the summed contribution of many unresolved sources.
{ eks r a macr bak gra udot nd }
x-ray binary [ASTRONOMY] An x-ray source that is a member of a binary system.
{ eks r a macr b imacr ner mid bullet }
x-ray burster [ASTRONOMY] One of a class of celestial x-ray sources which produce bursts of x-rays in the 1-20-kiloelectronvolt range and which are characterized by rise times of less than a few seconds and decay times of a few seconds to a few minutes; the peak luminosity is of the order of 1038 ergs per second (1031 watts) and the sources have an average equivalent temperature of 108 K.
{ eks r a macr b schwa r mid bullet st schwa r }
x-ray cluster [ASTRONOMY] A cluster of galaxies that is pervaded by a diffuse medium that emits x-rays.
{ eks r a macr kl schwa s mid bullet t schwa r }
x-ray crystallography [CRYSTALLOGRAPHY] The study of crystal structure by x- ray diffraction techniques.Also known as roentgen diffractometry.
{ eks r a macr krist mid bullet schwa l äg mid bullet r schwa mid bullet f }
x-ray crystal spectrometer [SPECTROSCOPY] An instrument designed to produce an x-ray spectrum and measure the wavelengths of its components, by diffracting x-rays from a crystal with known lattice spacing.
{ eks r a macr krist mid bullet schwa l spek träm mid bullet schwa d mid bullet schwa r }
x-ray diffraction [PHYSICS] The scattering of x-rays by matter, especially crystals, with accompanying variation in intensity due to interference effects.Also known as x-ray microdiffraction.
{ eks r a macr di frak mid bullet sh schwa n }
x-ray diffraction analysis [CRYSTALLOGRAPHY] Analysis of the crystal structure of materials by passing x-rays through them and registering the diffraction (scattering) image of the rays.
{ eks r a macr di frak mid bullet sh schwa n schwa nal mid bullet schwa mid bullet s schwa s }
x-ray diffractometer [ENGINEERING] An instrument used in x-ray analysis to measure the intensities of the diffracted beams at different angles.
{ eks r a macr di frak täm mid bullet schwa d mid bullet schwa r }
x-ray emission See x-ray fluorescence
{ eks r a macr i mish mid bullet schwa n }
x-ray film [GRAPHIC ARTS] A film base coated, usually on both sides, with an emulsion designed for use with x-rays.
{ eks r a macr film }
x-ray fluorescence [ATOMIC PHYSICS] Emission by a substance of its characteristic x-ray line spectrum upon exposure to x-rays.Also known as x- ray emission.
{ eks r a macr fl udot res mid bullet schwa ns }
x-ray fluorescence analysis [ANALYTICAL CHEMISTRY] A nondestructive physical method used for chemical analyses of solids and liquids; the specimen is irradiated by an intense x-ray beam and the lines in the spectrum of the resulting x-ray fluorescence are diffracted at various angles by a crystal with known lattice spacing; the elements in the specimen are identified by the wavelengths of their spectral lines, and their concentrations are determined by the intensities of these lines.Also known as x-ray fluorimetry.
{ eks r a macr fl udot res mid bullet schwa ns schwa nal mid bullet schwa mid bullet s schwa s }
x-ray fluorescent emission spectrometer [SPECTROSCOPY] An x-ray crystal spectrometer used to measure wavelengths of x-ray fluorescence; in order to concentrate beams of low intensity, it has bent reflecting or transmitting crystals arranged so that the theoretical curvature required can be varied with the diffraction angle of a spectrum line.
{ eks r a macr fl udot res mid bullet schwa nt i brvbar mish mid bullet schwa n spek träm mid bullet schwa d mid bullet schwa r }
x-ray fluorimetry See x-ray fluorescence analysis
{ eks r a macr fl udot räm mid bullet schwa mid bullet tr }
x-ray generator [ELECTRONICS] A metal from whose surface large amounts of x-rays are emitted when it is bombarded with high-velocity electrons; metals with high atomic weight are the most efficient generators.
{ eks r a macr jen mid bullet schwa r a macr d mid bullet schwa r }
x-ray goniometer [ENGINEERING] A scale designed to measure the angle between the incident and refracted beams in x-ray diffraction analysis.
{ eks r a macr g o macr mid bullet n äm mid bullet schwa d mid bullet schwa r }
x-ray hardness [ELECTROMAGNETISM] The penetrating ability of x-rays; it is an inverse function of the wavelength.
{ eks r a macr härd mid bullet n schwa s }
x-ray holography [ELECTROMAGNETISM] The use of holographic techniques to image objects beyond the reach of optical microscopes by using high-intensity coherent sources of electromagnetic radiation with wavelengths between 0.1 and 10 nanometers.Also known as microholography.
{ eks r a macr h o macr läg mid bullet r schwa mid bullet f }
x-ray image spectrography [SPECTROSCOPY] A modification of x-ray fluorescence analysis in which x-rays irradiate a cylindrically bent crystal, and Bragg diffraction of the resulting emissions produces a slightly enlarged image with a resolution of about 50 micrometers.
{ eks r a macr brvbar im mid bullet ij spek träg mid bullet r schwa mid bullet f }
x-ray irradiation [PHYSICS] Subjection of a material, object, or patient to x-rays.
{ eks r a macr i r a macr d mid bullet a macr mid bullet sh schwa n }
x-ray laser [ELECTROMAGNETISM] A device that uses the principle of amplification by stimulated emission of radiation to produce an intense beam of coherent x-rays.
{ eks r a macr l a macr mid bullet z schwa r }
x-ray lithography [ELECTRONICS] Lithography in which the resist is exposed to a well-collimated, high-intensity x-ray beam projected through a special mask in close proximity to the silicon slice.
{ eks r a macr li thäg mid bullet r schwa mid bullet f }
x-ray machine [ENGINEERING] The x-ray tube, power supply, and associated equipment required for producing x-ray photographs.
{ eks r a macr m schwa sh n }
x-ray microdiffraction See x-ray diffraction
{ eks r a macr brvbar m imacr mid bullet kr o macr mid bullet di frak mid bullet sh schwa n }
x-ray microprobe See microprobe
{ eks r a macr m imacr mid bullet kr schwa pr o macr b }
x-ray microscope [ENGINEERING] 1. A device in which an ultra-fine- focus x-ray tube or electron gun produces an electron beam focused to an extremely small image on a transmission-type x-ray target that serves as a vacuum seal; the magnification is by projection; specimens being examined can thus be in air, as also can the photographic film that records the magnified image. 2. Any of several instruments which utilize x-radiation for chemical analysis and for magnification of 100-1000 diameters; it is based on contact or projection microradiography, reflection x-ray microscopy, or x-ray image spectrography.
{ eks r a macr m imacr mid bullet kr schwa sk o macr p }
x-ray monochromator [ENGINEERING] An instrument in which x-rays are diffracted from a crystal to produce a beam having a narrow range of wavelengths.
{ eks r a macr brvbar män mid bullet schwa brvbar kr o macr m a macr d mid bullet schwa r }
x-ray nebulae [ASTRONOMY] The remnant of an ancient supernova that has been identified as a source of x-rays; an example is the Crab Nebula.
{ eks r a macr neb mid bullet y schwa l imacr }
x-ray nova [ASTRONOMY] An x-ray source which appears suddenly in the sky, dramatically increases in intensity over a few days, and then decays away with a lifetime of several months.Also known as transient x-ray source.
{ eks r a macr n o macr mid bullet v schwa }
x-ray optics [ELECTROMAGNETISM] A title-by-analogy of those phases of x-ray physics in which x-rays demonstrate properties similar to those of light waves.Also known as roentgen optics.
{ eks r a macr äp mid bullet tiks }
x-ray photoelectron spectroscopy [SPECTROSCOPY] A form of electron spectroscopy in which a sample is irradiated with a beam of monochromatic x-rays and the energies of the resulting photoelectrons are measured.Abbreviated XPS.Also known as electron spectroscopy for chemical analysis (ESCA).
{ eks r a macr brvbar f o macr d mid bullet o macr mid bullet i brvbar lek trän spek träs mid bullet k schwa mid bullet p }
x-ray powder diffractometer See powder diffraction camera
{ eks r a macr pa udot d mid bullet schwa r di frak täm mid bullet schwa d mid bullet schwa r }
x-ray powder method See powder method
{ eks r a macr pa udot d mid bullet schwa r meth mid bullet schwa d }
x-ray projection microscopy See projection microradiography
{ eks r a macr pr schwa brvbar jek mid bullet sh schwa n m imacr kräs mid bullet k schwa mid bullet p }
x-rays [PHYSICS] A penetrating electromagnetic radiation, usually generated by accelerating electrons to high velocity and suddenly stopping them by collision with a solid body, or by inner-shell transitions of atoms with atomic number greater than 10; their wavelengths range from about 10-5 angstrom to 103 angstroms, the average wavelength used in research being about 1 angstrom.Also known as roentgen rays; x- radiation.
{ eks r a macr z }
x-ray spectrograph [SPECTROSCOPY] An x-ray spectrometer equipped with photographic or other recording apparatus; one application is fluorescence analysis.
{ eks r a macr spek mid bullet tr schwa graf }
x-ray spectrometer [SPECTROSCOPY] An instrument for producing the x-ray spectrum of a material and measuring the wavelengths of the various components.
{ eks r a macr spek träm mid bullet schwa d mid bullet schwa r }
x-ray spectrometry [SPECTROSCOPY] The measure of wavelengths of x-rays by observing their diffraction by crystals of known lattice spacing.Also known as roentgen spectrometry; x-ray spectroscopy.
{ eks r a macr spek träm mid bullet schwa mid bullet tr }
x-ray spectroscopy See x-ray spectrometry
{ eks r a macr spek träs mid bullet k schwa mid bullet p }
x-ray spectrum [SPECTROSCOPY] A display or graph of the intensity of x-rays, produced when electrons strike a solid object, as a function of wavelengths or some related parameter; it consists of a continuous bremsstrahlung spectrum on which are superimposed groups of sharp lines characteristic of the elements in the target.
{ eks r a macr spek mid bullet tr schwa m }
x-ray star [ASTROPHYSICS] A source of x-rays from outside the solar system; examples are the point x-ray sources Scorpius X-1, Cygnus X-2, and the Crab x-ray source.
{ eks r a macr stär }
x-ray target [ELECTRONICS] The metal body with which high-velocity electrons collide, in a vacuum tube designed to produce x- rays.
{ eks r a macr tär mid bullet g schwa t }
x-ray telescope [ENGINEERING] An instrument designed to detect x-rays emanating from a source outside the earth's atmosphere and to resolve the x-rays into an image; they are carried to high altitudes by balloons, rockets, or space vehicles; although several types of x-ray detector, involving gas counters, scintillation counters, and collimators, have been used, only one, making use of the phenomenon of total external reflection of x-rays from a surface at grazing incidence, is strictly an x-ray telescope.
{ eks r a macr tel mid bullet schwa sk o macr p }
x-ray therapy [MEDICINE] Medical treatment by controlled application of x- rays; a type of radiotherapy.
{ eks r a macr ther mid bullet schwa mid bullet p }
x-ray thickness gage [ENGINEERING] A thickness gage used for measuring and indicating the thickness of moving cold-rolled sheet steel during the rolling process without making contact with the sheet; an x-ray beam directed through the sheet is absorbed in proportion to the thickness of the material and its atomic number.
{ eks r a macr thik mid bullet n schwa s g a macr j }
x-ray tube [ELECTRONICS] A vacuum tube designed to produce x-rays by accelerating electrons to a high velocity by means of an electrostatic field, then suddenly stopping them by collision with a target.
{ eks r a macr tüb }
x-ray unit See siegbahn
{ eks r a macr yü mid bullet n schwa t }
XS-3 code See excess-three code
{ ek ses thr k o macr d }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: X

previous
X test [STATISTICS] A one-sample test which rejects the hypothesis [image] = [image] H in favor of the alternative [image] [image] [image] H if X - [image] H [image] c where c is an appropriate critical value, X is the arithmetic mean of observations, [image] H is a given number, and [image] is the (unknown) expected value of the random variable X.
{ [image] eks [image] test }
XU See siegbahn
X unit See siegbahn
{ [image] eks [image] yü mid bullet n schwa t }
X wave See extraordinary wave
{ [image] eks [image] w a macr v }
x,y chromaticity diagram See Maxwell triangle
{ brvbar eks brvbar w imacr [image] kr o macr mid bullet m schwa [image] tis mid bullet schwa d mid bullet [image] [image] d imacr mid bullet schwa [image] gram }
XY coordinate plotter See coordinate plotter
{ brvbar eks brvbar w imacr k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t [image] pläd mid bullet schwa r }
Xyelidae [INVERTEBRATE ZOOLOGY] A family of hymenopteran insects in the superfamily Megalodontoidea.
{ z imacr [image] el mid bullet schwa [image] d [image] }
xylem [BOTANY] The principal water-conducting tissue and the chief supporting tissue of higher plants; composed of tracheids, vessel members, fibers, and parenchyma.
{ [image] z imacr mid bullet l schwa m }
xylene [ORGANIC CHEMISTRY] C6H4(CH3)2 Any one of the family of isomeric, colorless aromatic hydrocarbon liquids, produced by the destructive distillation of coal or by the catalytic reforming of petroleum naphthenic fractions; used for high-octane and aviation gasolines, solvents, chemical intermediates, and the manufacture of polyester resins.Also known as dimethylbenzene; xylol.
{ [image] z imacr [image] l [image] n }
xylenol [ORGANIC CHEMISTRY] (CH3)2C6H3OH Highly toxic, combustible crystals; slightly soluble in water, soluble in most organic solvents; melts at 20-76°C; used as a chemical intermediate, disinfectant, solvent, and fungicide, and for pharmaceuticals and dyestuffs.
{ [image] z imacr mid bullet l schwa [image] n [image] l }
xylidine [ORGANIC CHEMISTRY] (CH3)2C6H3NH2 A toxic, combustible liquid; soluble in alcohol and ether, slightly soluble in water; boils about 220°C; used as a chemical intermediate and to make dyes and pharmaceuticals.
{ [image] z imacr mid bullet l schwa [image] d [image] n }
xylinite [GEOLOGY] A variety of provitrinite consisting of xylem or lignified tissue.
{ [image] z imacr mid bullet l schwa [image] n imacr t }
xylite See xylitol
{ [image] z imacr [image] l imacr t }
xylitol [ORGANIC CHEMISTRY] CH2OH(CHOH)3CH2OH Pentahydric alcohols derived from xylose.Also known as xylite.
{ [image] z imacr mid bullet l schwa [image] t [image] l }
Xylocopidae [INVERTEBRATE ZOOLOGY] A family of hairy tropical bees in the superfamily Apoidea.
{ [image] z imacr l mid bullet schwa [image] käp mid bullet schwa [image] d [image] }
xyloid coal See bituminous wood
{ [image] z imacr [image] l [image] id [image] k o macr l }
xyloid lignite See bituminous wood
{ [image] z imacr [image] l [image] id [image] lig [image] n imacr t }
xylol See xylene
{ [image] z imacr [image] l [image] l }
Xylomyiidae [INVERTEBRATE ZOOLOGY] A family of orthorrhaphous dipteran insects in the series Brachycera.
{ [image] z imacr l mid bullet schwa [image] m imacr mid bullet schwa [image] d [image] }
xylophagous [BIOLOGY] Referring to an organism which feeds on wood.
{ z imacr [image] läf mid bullet schwa mid bullet g schwa s }
xylose [BIOCHEMISTRY] C5H10O5 A pentose sugar found in many woody materials; combustible, white crystals with a sweet taste; soluble in water and alcohol; melts about 148°C; used as a nonnutritive sweetener and in dyeing and tanning.Also known as wood sugar.
{ [image] z imacr [image] l o macr s }
XY plotter See coordinate plotter
{ brvbar eks brvbar w imacr [image] pläd mid bullet schwa r }
XY recorder [ENGINEERING] A recorder that traces on a chart the relation of two variables, neither of which is time.
{ brvbar eks brvbar w imacr ri [image] k [image] rd mid bullet schwa r }
Xyridaceae [BOTANY] A family of terrestrial monocotyledonous plants in the order Commelinales characterized by an open leaf sheath, three stamens, and a simple racemose head for the inflorescence.
{ [image] zir mid bullet schwa [image] d a macr s mid bullet [image] [image] [image] }
XY switching system [ELECTRONICS] A telephone switching system consisting of a series of flat bank and wiper switches in which the wipers move in a horizontal plane, first in one direction and then in another under the control of pulses from a subscriber's dial; the switches are stacked on frames, and are operated one after another.
{ brvbar eks brvbar w imacr [image] swich mid bullet i engi [image] sis mid bullet t schwa m }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: Y

next
Y See wye; yttrium
yacca gum See acaroid resin
{ [image] yak mid bullet schwa [image] g schwa m }
yacht [NAVAL ARCHITECTURE] A sailing or power boat used for pleasure cruises or racing.
{ yät }
Yagi antenna See Yagi-Uda antenna
{ [image] yäg mid bullet [image] an [image] ten mid bullet schwa }
Yagi-Uda antenna [ELECTROMAGNETISM] An end-fire antenna array having maximum radiation in the direction of the array line; it has one dipole connected to the transmission line and a number of equally spaced unconnected dipoles mounted parallel to the first in the same horizontal plane to serve as directors and reflectors.Also known as Uda antenna; Yagi antenna.
{ [image] yäg mid bullet [image] [image] üd mid bullet schwa an [image] ten mid bullet schwa }
yag laser See yttrium-aluminum-garnet laser
{ [image] yag [image] l a macr mid bullet z schwa r }
yak [VERTEBRATE ZOOLOGY] Poephagus grunniens. A heavily built, long-haired mammal of the order Artiodactyla, with a shoulder hump; related to the bison, and resembles it in having 14 pairs of ribs.
{ yak }
yalca [METEOROLOGY] A local name for a severe snowstorm with a strong squally wind which occurs in the Andes Mountain passes of northern Peru.
{ [image] yäl mid bullet k schwa }
yam [BOTANY] 1. A plant of the genus Dioscorea grown for its edible fleshy root. 2. An erroneous name for the Puerto Rico variety of sweet potato; the edible, starchy tuberous root of the plant.
{ yam }
yamase [METEOROLOGY] A cool, onshore, easterly wind in the Senriku district of Japan in summer.
{ yä [image] mä mid bullet s [image] }
Yang-Mills theory [PARTICLE PHYSICS] A theory of nuclear forces between nucleons based on the hypothesis that they can be derived by imposing local isospin invariance; this implies that the interaction must occur through the exchange of three massless vector bosons.
{ [image] ya engi [image] milz [image] th [image] mid bullet schwa mid bullet r [image] }
yard [CIVIL ENGINEERING] A facility for building and repairing ships.
[MECHANICS] A unit of length in common use in the United States and United Kingdom, equal to 0.9144 meter, or 3 feet.Abbreviated yd.
[NAVAL ARCHITECTURE] A long spar, tapered at the ends, attached at its middle to a mast and running athwartships, and used to support a sail.
{ yärd }
yardage [MECHANICS] An amount expressed in yards.
[MINING ENGINEERING] The extra compensation a miner receives in addition to the mining price for working in a narrow place or in deficient coal, usually at a certain price per yard advanced.
{ [image] yärd mid bullet ij }
yardang [GEOLOGY] A long, irregular ridge with a sharp crest sited between two round-bottomed troughs that have been carved by wind erosion in a desert region.
{ [image] yär [image] da engi }
yardang trough [GEOLOGY] A long, shallow, round-bottomed groove, furrow, or trough cut into a desert floor by wind erosion and separated by a yardang from the neighboring trough.
{ brvbar yär [image] da engi [image] tr [image] f }
yardarm [NAVAL ARCHITECTURE] One of the ends of a yard.
{ [image] yär [image] därm }
yard crane See crane truck
{ [image] yärd [image] kr a macr n }
yard drain [CIVIL ENGINEERING] A drain for clearing an open area of surface water.
{ [image] yärd [image] dr a macr n }
yard lumber [BUILDING CONSTRUCTION] A category of lumber up to 5 inches (12.5 centimeters) thick.
{ [image] yärd [image] l schwa m mid bullet b schwa r }
yard maintenance [ENGINEERING] A category of maintenance that includes the complete rebuilding of parts, subassemblies, or components.
{ [image] yärd [image] maint mid bullet schwa n mid bullet schwa ns }
yardstick compass [GRAPHIC ARTS] A simple arrangement consisting of two fully adjustable clips that slide on an ordinary yardstick; one clip has a sharp point, the other a pencil holder; the compass is used to make large, accurate circles.
{ [image] yärd [image] stik [image] käm mid bullet p schwa s }
Yarkovsky effect [ASTRONOMY] The effect of a small particle's rotation on its orbit about the sun, due to anisotropic reradiation.
{ yär [image] käf mid bullet sk [image] i [image] fekt }
Yarmouth interglacial [GEOLOGY] The second interglacial stage of the Pleistocene epoch in North America, following the Kansan glacial stage and before the Illinoian.
{ [image] yär mid bullet m schwa th brvbar in mid bullet t schwa r [image] gl a macr mid bullet sh schwa l }
yarn [TEXTILES] A continuous strand of two or more plies of carded or combed fibers twisted together, or a single filament of natural or synthetic fibers used for weaving or knitting.
{ [image] yärn }
yarn-dyed [TEXTILES] Pertaining to a fabric made of yarns dyed before weaving or knitting.
{ [image] yärn [image] d imacr d }
yaw [MECHANICS] 1. The rotational or oscillatory movement of a ship, aircraft, rocket, or the like about a vertical axis.Also known as yawing. 2. The amount of this movement, that is, the angle of yaw. 3. To rotate or oscillate about a vertical axis.
{ y [image] }
yaw acceleration [MECHANICS] The angular acceleration of an aircraft or missile about its normal or Z axis.
{ [image] y [image] ak [image] sel mid bullet schwa [image] r a macr mid bullet sh schwa n }
yaw angle See angle of yaw
{ [image] y [image] [image] a engi mid bullet g schwa l }
yaw axis [MECHANICS] A vertical axis through an aircraft, rocket, or similar body, about which the body yaws; it may be a body, wind, or stability axis.Also known as yawing axis.
{ [image] y [image] [image] ak mid bullet s schwa s }
yaw damper [AEROSPACE ENGINEERING] A control system or device that reduces the yaw of an aircraft, guided missile, or the like.
{ [image] y [image] [image] dam mid bullet p schwa r }
yaw in bore [ORDNANCE] The maximum angle between the axis of the bore of a gun and the axis of the projectile which can occur due to the clearance between the bore diameter and the bourrelets.
{ [image] y [image] in [image] b [image] r }
yaw indicator [AEROSPACE ENGINEERING] A device that measures the angular direction of the airflow relative to the longitudinal vertical plane of the aircraft; this may be accomplished by a balanced vane or by a differential pressure sensor that aligns the detector to the airflow, and in so doing transmits the measured angle between the normal axis and the detector as the yaw angle.
{ [image] y [image] [image] in mid bullet d schwa [image] k a macr d mid bullet schwa r }
yawing See yaw
{ [image] y [image] mid bullet i engi }
yawing axis See yaw axis
{ [image] y [image] mid bullet i engi [image] ak mid bullet s schwa s }
yaws [MEDICINE] An infectious tropical disease of humans caused by the spirochete Treponema pertenue; manifested by a primary cutaneous lesion followed by a granulomatous skin eruption.
{ [image] y [image] z }
yaw simulator [CONTROL SYSTEMS] A test instrument used to derive and thereby permit study of probable aerodynamic behavior in controlled flight under specific initial conditions; certain components of the missile guidance system, such as the receiver or servo loop, are connected into the simulator circuitry; also, certain aerodynamic parameters of the specific missile must be known and set into the simulator; applicable to the yaw plane.
{ [image] y [image] [image] sim mid bullet y schwa [image] l a macr d mid bullet schwa r }
y axis [CRYSTALLOGRAPHY] A line perpendicular to two opposite parallel faces of a quartz crystal.
[MATHEMATICS] 1. A vertical axis in a system of rectangular coordinates. 2. That line on which distances above or below (north or south) the reference line are marked, especially on a map, chart, or graph.
{ [image] w imacr [image] ak mid bullet s schwa s }
Yb See ytterbium
Y block [METALLURGY] A Y-shaped test casting used to appraise low-shrinkage alloys.
{ [image] w imacr [image] bläk }
Y branch [ENGINEERING] A Y-shaped branch in a piping system.Also known as wye branch.
{ [image] w imacr [image] branch }
Y chromosome [GENETICS] The sex chromosome found only in the heterogametic sex.
{ [image] w imacr [image] kr o macr mid bullet m schwa [image] s o macr m }
Y circulator [ELECTROMAGNETISM] Circulator in which three identical rectangular waveguides are joined to form a symmetrical Y-shaped configuration, with a ferrite post or wedge at its center; power entering any waveguide will emerge from only one adjacent waveguide.
{ [image] w imacr [image] s schwa r mid bullet ky schwa [image] l a macr d mid bullet schwa r }
Y connection See Y network
{ [image] w imacr k schwa [image] nek mid bullet sh schwa n }
y coordinate [MATHEMATICS] One of the coordinates of a point in a two- or three-dimensional coordinate system, equal to the directed distance of a point from the x axis in a two dimensional system, or from the plane of the x and z axes in a three-dimensional coordinate system, measured along a line parallel to the y axis.
{ [image] w imacr k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t }
Y cut [CRYSTALLOGRAPHY] A quartz-crystal cut such that the y axis is perpendicular to the faces of the resulting slab.
{ [image] w imacr [image] k schwa t }
yd See yard
Y-delta transformation [ELECTRICITY] One of two electrically equivalent networks with three terminals, one being connected internally by a Y configuration and the other being connected internally by a delta transformation.Also known as delta-Y transformation; pi-T transformation.
{ [image] w imacr [image] del mid bullet t schwa [image] tranz mid bullet f schwa r [image] m a macr mid bullet sh schwa n }
year [ASTRONOMY] Any of several units of time based on the revolution of the earth about the sun; the tropical year to which the calendar is adjusted is the period required for the sun's longitude to increase 360°; it is about 365.24220 mean solar days.Abbreviated yr.
{ yir }
yeast [MYCOLOGY] A collective name for those fungi which possess, under normal conditions of growth, a vegetative body (thallus) consisting, at least in part, of simple, individual cells.
{ y [image] st }
yellow [OPTICS] The hue evoked in an average observer by monochromatic radiation having a wavelength in the approximate range from 577 to 597 nanometers; however, the same sensation can be produced in a variety of other ways.
{ yel mid bullet o macr }
yellow arsenic See orpiment
{ yel mid bullet o macr [image] ärs mid bullet schwa n mid bullet ik }
yellow cake [MINING ENGINEERING] The final precipitate formed in the milling of uranium ores.
{ [image] yel mid bullet o macr [image] k a macr k }
yellow cedar See Alaska cedar
{ [image] yel mid bullet o macr [image] s [image] d mid bullet schwa r }
yellow coal See tasmanite
{ [image] yel mid bullet o macr [image] k o macr l }
yellow copperas See copiapite
{ [image] yel mid bullet o macr [image] käp mid bullet r schwa s }
yellow cypress See Alaska cedar
{ [image] yel mid bullet o macr [image] s imacr mid bullet pr schwa s }
yellow dwarf [PLANT PATHOLOGY] Any of several plant viral diseases characterized by yellowing of the foliage and stunting of the plant.
{ [image] yel mid bullet o macr [image] dw [image] rf }
yellow fat cell [HISTOLOGY] A large, generally spherical fat cell with a thin shell of protoplasm and a single enlarged fat droplet which appears yellowish.
{ [image] yel mid bullet o macr [image] fat [image] sel }
yellow fever [MEDICINE] An acute, febrile, mosquito-borne viral disease characterized in severe cases by jaundice, albuminuria, and hemorrhage.
{ [image] yel mid bullet o macr [image] f [image] mid bullet v schwa r }
yellow-green algae [BOTANY] The common name for members of the class Xanthophyceae.
{ [image] yel mid bullet o macr brvbar gr [image] n [image] al mid bullet j [image] }
yellow lead ore See wulfenite
{ [image] yel mid bullet o macr [image] led [image] [image] r }
yellow leaf blotch [PLANT PATHOLOGY] A fungus disease of alfalfa caused by Pyrenopeziza medicaginis characterized by the appearance of yellow or orange blotches with small black dots on the foliage.
{ [image] yel mid bullet o macr [image] l [image] f [image] bläch }
yellow metal See Muntz metal
{ yel mid bullet o macr [image] med mid bullet schwa l }
yellow mud [GEOLOGY] Mud containing sediment having a characteristic yellow color, resulting from certain iron compounds.
{ [image] yel mid bullet o macr [image] m schwa d }
yellow ocher [MATERIALS] A form of limonite used as a yellow pigment.
{ brvbar yel mid bullet o macr [image] o macr mid bullet k schwa r }
yellow phosphorus See white phosphorus
{ [image] yel mid bullet o macr [image] fä mid bullet sf schwa mid bullet r schwa s }
yellow precipitate See mercuric oxide
{ [image] yel mid bullet o macr pri [image] sip mid bullet schwa [image] t a macr t }
yellow prussiate of potash See potassium ferrocyanide
{ [image] yel mid bullet o macr [image] pr schwa s mid bullet [image] [image] a macr t schwa v [image] päd [image] ash }
yellow prussiate of soda See sodium ferrocyanide
{ [image] yel mid bullet o macr [image] pr schwa s mid bullet [image] [image] a macr t schwa v [image] s o macr d mid bullet schwa }
yellow pyoktanin See auramine hydrochloride
{ [image] yel mid bullet o macr p imacr [image] äk mid bullet t schwa mid bullet n schwa n }
yellow pyrite See chalcopyrite
{ [image] yel mid bullet o macr [image] p imacr [image] r imacr t }
yellow quartz See citrine
{ [image] yel mid bullet o macr [image] kw [image] rts }
yellows [PLANT PATHOLOGY] Any of various fungus diseases of plants characterized by yellowing of the leaves which later turn brown, become brittle, and die; affects cabbage, lettuce, cauliflower, peach, sugarbeet, and other plants.
{ [image] yel mid bullet o macr z }
yellow salt See uranyl nitrate
{ [image] yel mid bullet o macr [image] s [image] lt }
yellow scale [MATERIALS] The commercial name for low-grade paraffin wax.
{ [image] yel mid bullet o macr [image] sk a macr l }
Yellow Sea [GEOGRAPHY] An inlet of the Pacific Ocean between northeastern China and Korea.
{ [image] yel mid bullet o macr [image] s [image] }
yellow snow [HYDROLOGY] Snow with a golden or yellow appearance because of the presence of pine or cypress pollen.
{ [image] yel mid bullet o macr [image] sn o macr }
yellow tellurium See sylvanite
{ [image] yel mid bullet o macr t schwa [image] l udot r mid bullet [image] mid bullet schwa m }
Yerkes system See MK system
{ [image] y schwa r mid bullet k [image] z [image] sis mid bullet t schwa m }
yew [BOTANY] A genus of evergreen trees and shrubs, Taxus, with the fruit, an aril, containing a single seed surrounded by a scarlet, fleshy, cuplike envelope; the leaves are flat and acicular.
{ yü }
Y factor [PETROLEUM ENGINEERING] An empirical relationship of bubble-point data (pressure and formation volume) used to smooth oil reservoir solution-gas/oil- ratio data for graphical presentation.
{ [image] w imacr [image] fak mid bullet t schwa r }
Y fitting [CIVIL ENGINEERING] A pipe fitting with one end subdivided to form two openings, usually at a 45° angle to the run of the pipe.Also known as wye fitting.
{ [image] w imacr [image] fid mid bullet i engi }
Y gun [ORDNANCE] Two-barreled, antisubmarine gun shaped like the letter Y, used to throw depth charges to either side of the stern of the vessel on which the gun is mounted.
{ [image] w imacr [image] g schwa n }
yield [ENGINEERING] Product of a reaction or process as in chemical reactions or food processing.
[MECHANICS] That stress in a material at which plastic deformation occurs.
[ORDNANCE] The total effective energy released in a nuclear explosion; usually expressed in terms of the equivalent tonnage of trinitrotoluene (TNT) required to produce the same energy release.
{ y [image] ld }
yield factor [INDUSTRIAL ENGINEERING] The ratio of the amount of material that results from an industrial process to the amount of material that went into it.
{ [image] y [image] ld [image] fak mid bullet t schwa r }
yielding arches [MINING ENGINEERING] Steel arches installed in underground openings as the ground is removed to support loads caused by changing ground movement or by faulted and fractured rock; when the ground load exceeds the design load of the arch as installed, yielding takes places in the joint of the arch, permitting the overburden to settle into a natural arch of its own and thus tending to bring all forces into equilibrium.
{ [image] y [image] ld mid bullet i engi [image] ärch mid bullet schwa z }
yielding floor [MINING ENGINEERING] A soft floor which heaves and flows into open spaces when subjected to heavy pressure from packs or pillars.
{ [image] y [image] ld mid bullet i engi [image] fl [image] r }
yielding prop [MINING ENGINEERING] A steel prop which is adjustable in length and incorporates a sliding or flexible joint which comes into operation when the roof pressure exceeds a set load or value.
{ [image] y [image] ld mid bullet i engi präp }
yield-pillar system [MINING ENGINEERING] A method of roof control whereby the natural strength of the roof strata is maintained by the relief of pressure in working areas and the controlled transference of load to abutments which are clear of the workings and roadways.
{ y ld brvbar pil mid bullet schwa r sis mid bullet t schwa m }
yield point [MECHANICS] The lowest stress at which strain increases without increase in stress.
{ y ld p int }
yield rate [INDUSTRIAL ENGINEERING] The amount of satisfactory material available after the completion of a given manufacturing process expressed as a percentage of the total amount produced.
{ y ld r a macr t }
yield strength [MECHANICS] The stress at which a material exhibits a specified deviation from proportionality of stress and strain.
{ y ld stre engi kth }
yield stress [FLUID MECHANICS] The minimum stress needed to cause a Bingham plastic to flow.
[MECHANICS] The lowest stress at which extension of the tensile test piece increases without increase in load.
{ y ld stres }
yield temperature [ENGINEERING] The temperature at which a fusible plug device melts and is dislodged by its holder and thus relieves pressure in a pressure vessel; it is caused by the melting of the fusible material, which is then forced from its holder.
{ y ld tem mid bullet pr schwa mid bullet ch schwa r }
yig See yttrium iron garnet
{ yig }
yig device [ELECTRONICS] A filter, oscillator, parametric amplifier, or other device that uses an yttrium-iron-garnet crystal in combination with a variable magnetic field to achieve wide-band tuning in microwave circuits.Derived from yttrium-iron-garnet device.
{ yig di v imacr s }
yig filter [ELECTRONICS] A filter consisting of an yttrium-iron-garnet crystal positioned in a magnetic field provided by a permanent magnet and a solenoid; tuning is achieved by varying the amount of direct current through the solenoid; the bias magnet serves to tune the filter to the center of the band, thus minimizing the solenoid power required to tune over wide bandwidths.
{ yig fil mid bullet t schwa r }
yig-tuned parametric amplifier [ELECTRONICS] A parametric amplifier in which tuning is achieved by varying the amount of direct current flowing through the solenoid of a yig filter.
{ yig brvbar tünd brvbar par mid bullet schwa brvbar me mid bullet trik am mid bullet pl schwa f imacr mid bullet schwa r }
yig-tuned tunnel-diode oscillator [ELECTRONICS] Microwave oscillator in which precisely controlled wide-band tuning is achieved by varying the current through a tuning solenoid that acts on a yig filter in the tunnel-diode oscillator circuit.
{ yig brvbar tünd brvbar t schwa n mid bullet schwa l brvbar d imacr o macr d äs mid bullet schwa l a macr d mid bullet schwa r }
Y junction [ELECTROMAGNETISM] A waveguide in which the longitudinal axes of the waveguide form a Y.
{ w imacr j schwa engi k mid bullet sh schwa n }
ylang-ylang oil See ilang-ilang oil
{ lä engi lä engi il }
ylem [ASTROPHYSICS] The primordial matter which according to the big bang theory existed just prior to the formation of the chemical elements.
{ imacr mid bullet l schwa m }
Y level [ENGINEERING] A surveyor's level with Y-shaped rests to support the telescope.Also known as wye level.
{ w imacr l v mid bullet schwa l }
ylide [ORGANIC CHEMISTRY] An organic compound which contains two adjacent atoms bearing formal positive and negative charges, and in which both atoms have full octets of electrons.
{ i mid bullet l imacr d }
Y ligament See iliofemoral ligament
{ w imacr lig mid bullet schwa mid bullet m schwa nt }
ylium ion See enium ion
{ imacr mid bullet l mid bullet schwa m imacr än }
Y network [ELECTRICITY] A star network having three branches.Also known as Y connection.
{ w imacr net w schwa rk }
yogurt [FOOD ENGINEERING] A fermented milk food made by adding cultures of Lactobacillus acidophilus and Streptococcus thermophilus to skimmed cow's milk and milk solids.
{ y o macr mid bullet g schwa rt }
yoke [ARCHITECTURE] A horizontal member forming the head of a window frame.
[COMPUTER SCIENCE] Two or more read/write heads that are physically joined together and move as a unit over a disk, so that it is possible to read from or write to adjacent tracks without moving the head.
[DESIGN ENGINEERING] A clamp or similar device to embrace and hold two other parts.
[ELECTROMAGNETISM] Piece of ferromagnetic material without windings, which permanently connects two or more magnet cores.
[ELECTRONICS] See deflection yoke
[ENGINEERING] 1. A bar of wood used to join the necks of draft animals for working together. 2. See wye
[MECHANICAL ENGINEERING] A slotted crosshead used instead of a connecting rod in some steam engines.
{ y o macr k }
yoked basin See zeugogeosyncline
{ y o macr kt b a macr s mid bullet schwa n }
yolk [BIOCHEMISTRY] 1. Nutritive material stored in an ovum. 2. The yellow spherical mass of food material that makes up the central portion of the egg of a bird or reptile.
{ y o macr k }
yolk larva See vitellarium
{ y o macr k lär mid bullet v schwa }
yolk sac [EMBRYOLOGY] A distended extraembryonic extension, heavy-laden with yolk, through the umbilicus of the midgut of the vertebrate embryo.
{ y o macr k sak }
Yonden square [STATISTICS] An experimental design that is an incomplete block design derived from a Latin square by dropping one or more rows and by treating columns as blocks.Also known as incomplete Latin square.
{ yän mid bullet d schwa n skwer }
Y organ [INVERTEBRATE ZOOLOGY] Either of a pair of nonneural structures found in the anterior portion of the crustacean body; source of the molting hormone, ecdysone.
{ w imacr r mid bullet g schwa n }
Yorkian [GEOLOGY] A European stage of geologic time forming part of the lower Upper Carboniferous, above Lanarkian and below Staffordian, equivalent to part of the lower Westphalian.
{ y r mid bullet k mid bullet schwa n }
York-Scheibel column See Scheibel extractor
{ y rk sh imacr mid bullet b schwa l käl mid bullet schwa m }
youg [METEOROLOGY] A hot wind during unsettled summer weather in the Mediterranean.
{ y g }
Young construction [OPTICS] A graphical procedure for tracing a light ray through a boundary between two media having different refractive indices.
{ y schwa engi k schwa n str schwa k mid bullet sh schwa n }
Young-Helmholtz laws [MECHANICS] Two laws describing the motion of bowed strings; the first states that no overtone with a node at the point of excitation can be present; the second states that when the string is bowed at a distance of 1/n times the string's length from one of the ends, where n is an integer, the string moves back and forth with two constant velocities, one of which has the same direction as that of the bow and is equal to it, while the other has the opposite direction and is n - 1 times as large.
{ brvbar y schwa engi helm h o macr lts l z }
Young-Helmholtz theory [PHYSIOLOGY] A theory of color vision according to which there are three types of color receptors that respond to short, medium, and long waves respectively; primary colors are those that stimulate most successfully the three types of receptors.Also known as Helmholtz theory.
{ y schwa engi helm h o macr lts th mid bullet schwa mid bullet r }
young ice [HYDROLOGY] Newly formed ice in the transitional stage of development from ice crust to winter ice.
{ y schwa engi brvbar imacr s }
Younginiformes [PALEONTOLOGY] A suborder of extinct small lizardlike reptiles in the order Eosuchia, ranging from the Middle Permian to the Lower Triassic in South Africa.
{ y schwa engi mid bullet g schwa mid bullet n schwa f r m z }
Young's inequality [MATHEMATICS] An inequality that applies to a function y = f(x) that is continuous and strictly increasing for x greater equal 0 and satisfies f(0) = 0, with inverse function x = g(y); it states that, for any positive numbers a and b in the ranges of x and y, respectively, the product ab is equal to or less than the sum of the integral from 0 to a of f(x)dx and the integral from 0 to b of g(y)dy.
{ y schwa engi z in mid bullet schwa kwäl mid bullet schwa d mid bullet }
Young's modulus [MECHANICS] The ratio of a simple tension stress applied to a material to the resulting strain parallel to the tension.
{ y schwa engi z mäj mid bullet schwa mid bullet l schwa s }
Young's two-slit interference [OPTICS] Interference of light from two parallel slits which are illuminated by light from a single slit, which in turn is illuminated by a source; the interference can be seen by letting the light fall on a screen, which then shows a series of parallel fringes.Also known as double-slit interference; two-slit interference.
{ y schwa engi z brvbar tü brvbar slit in mid bullet t schwa r fir mid bullet schwa ns }
youth [GEOLOGY] The first stage of the cycle of erosion in which the original surface or structure is the dominant topographic feature; characterized by broad, flat-topped interstream divides, numerous swamps and shallow lakes, and progressive increase of local relief.Also known as topographic youth.
{ yüth }
y parameter [ELECTRONICS] One of a set of four transistor equivalent- circuit parameters, used especially with field-effect transistors, that conveniently specify performance for small voltage and current in an equivalent circuit; the equivalent circuit is a current source with shunt impedance at both input and output.
{ w imacr p schwa ram mid bullet schwa d mid bullet schwa r }
Yponomeutidae [INVERTEBRATE ZOOLOGY] A heterogeneous family of small, often brightly colored moths in the superfamily Tineoidea; the head is usually smooth with reduced or absent ocelli.
{ pän mid bullet schwa myüd mid bullet schwa d }
Ypsilothuriidae [INVERTEBRATE ZOOLOGY] A family of echinoderms in the order Dactylochirotida having 8-10 tentacles, a permanent spire on the plates of the test, and the body fusiform or U- shaped.
{ ip mid bullet s schwa mid bullet l o macr th udot r mid bullet schwa d }
Y punch [COMPUTER SCIENCE] In a standard punched card, a hole in the topmost row.
{ w imacr p schwa nch }
yr See year
yrast state [NUCLEAR PHYSICS] An energy state of a nucleus whose energy is less than that of any other state with the same spin.
{ rast st a macr t }
Y search [NAVIGATION] A sector search with one of the legs modified to provide for coverage of the interior of the sector.
{ w imacr s schwa rch }
Y signal See luminance signal
{ w imacr sig mid bullet n schwa l }
ytterbia See ytterbium oxide
{ i t schwa r mid bullet b mid bullet schwa }
ytterbium [CHEMISTRY] A rare-earth metal of the yttrium subgroup, symbol Yb, atomic number 70, atomic weight 173.04; lustrous, malleable, soluble in dilute acids and liquid ammonia, reacts slowly with water; melts at 824°C, boils at 1427°C; used in chemical research, lasers, garnet doping, and x-ray tubes.
{ i t schwa r mid bullet b mid bullet schwa m }
ytterbium oxide [INORGANIC CHEMISTRY] Yb2O3 A colorless compound, melts at 2346°C, dissolves in hot dilute acids; used to prepare alloys, ceramics, and special glasses.Also known as ytterbia.
{ i t schwa r mid bullet b mid bullet schwa m äk s imacr d }
yttria See yttrium oxide
{ i mid bullet tr mid bullet schwa }
yttrium [CHEMISTRY] A rare-earth metal, symbol Y, atomic number 39, atomic weight 88.905; dark-gray, flammable (as powder), soluble in dilute acids and potassium hydroxide solution, and decomposes in water; melts at 1500°C, boils at 2927°C; used in alloys and nuclear technology and as a metal deoxidizer.
{ i mid bullet tr mid bullet schwa m }
yttrium acetate [ORGANIC CHEMISTRY] Y(C2H3O2)3.8H2O Colorless, water-soluble crystals used as an analytical reagent.
{ i mid bullet tr mid bullet schwa m as mid bullet schwa t a macr t }
yttrium-aluminum-garnet laser [OPTICS] A four-level infrared laser in which the active material is neodymium ions in an yttrium-aluminum-garnet crystal; it can provide a continuous output power of several watts.Abbreviated yag laser.
{ i mid bullet tr mid bullet schwa m schwa brvbar lü mid bullet m schwa mid bullet n schwa m brvbar gär mid bullet n schwa t l a macr mid bullet z schwa r }
yttrium chloride [INORGANIC CHEMISTRY] YCl3.6H2O Reddish, transparent, water- and alcohol-soluble prisms; decomposes at 100°C; used as an analytical reagent.
{ i mid bullet tr mid bullet schwa m kl r imacr d }
yttrium iron garnet [MATERIALS] Y3Fe5O12 A synthetic ferrimagnetic material with the garnet crystal structure; used in microwave ferrite devices because of its very narrow ferromagnetic resonance absorption line.Abbreviated yig.
{ i mid bullet tr mid bullet schwa m imacr mid bullet schwa rn gär mid bullet n schwa t }
yttrium-iron-garnet device See yig device
{ brvbar i mid bullet tr mid bullet schwa m brvbar imacr mid bullet schwa rn brvbar gär mid bullet n schwa t di v imacr s }
yttrium oxide [INORGANIC CHEMISTRY] Y2O3 A yellowish powder, insoluble in water, soluble in dilute acids; used as television tube phosphor and microwave filters.Also known as yttria.
{ i mid bullet tr mid bullet schwa m äk s imacr d }
yttrium sulfate [INORGANIC CHEMISTRY] Y2(SO4)3.8H2O Reddish crystals that are soluble in concentrated sulfuric acid, slightly soluble in water; decomposes at 700°C; used as an analytical reagent.
{ i mid bullet tr mid bullet schwa m s schwa l f a macr t }
yttrocrasite [MINERALOGY] (Y,Th,U,Ca)2Ti4O11 A black, orthorhombic mineral consisting of an oxide of rare earths and titanium.
{ i mid bullet tr schwa kr a macr s imacr t }
yttrotantalite [MINERALOGY] (Y,U,Fe)(Ta,Nb)O4 A black or brown, orthorhombic mineral consisting of an oxide of iron, yttrium, uranium, columbium, and tantalum; occurs in prismatic and tabular form.
{ i mid bullet tr schwa tant mid bullet schwa l imacr t }
Yucatán Current [OCEANOGRAPHY] A rapid northward flowing current along the western side of the Yucatán Strait; generally loops to the north and exits as the Florida Current.
{ brvbar yü mid bullet k schwa brvbar tän k schwa mid bullet r schwa nt }
yugawaralite [MINERALOGY] CaAl2Si6O16.4H2O A zeolite mineral consisting of hydrous calcium aluminum silicate.
{ yü mid bullet g schwa wär mid bullet schwa l imacr t }
Yukawa force [NUCLEAR PHYSICS] The strong, short-range force between nucleons, as calculated on the assumption that this force is due to the exchange of a particle of finite mass (Yukawa meson), just as electrostatic forces are interpreted in quantum electrodynamics as being due to the exchange of photons.
{ yü kä mid bullet wä f rs }
Yukawa meson [PARTICLE PHYSICS] A particle, having a finite rest mass, whose exchange between nucleons is postulated to account for the strong, short- range forces between them; such a contributor is the pi meson.
{ yü kä mid bullet wä m a macr sän }
Yukawa potential [NUCLEAR PHYSICS] The potential function that is associated with the Yukawa force, with the form V(r) = -V0(b/r) exp (-r/b), where r is the distance between the nucleons and V0 and b are constants, giving measures of the strength and range of the force respectively.
{ yü kä mid bullet wä p schwa ten mid bullet ch schwa l }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: Z

next
ZAA spectrometry See Zeeman-effect atomic absorption spectrometry
{ brvbar z [image] brvbar a macr brvbar a macr spek [image] träm mid bullet schwa mid bullet tr [image] }
Zalambdalestidae [PALEONTOLOGY] A family of extinct insectivorous mammals belonging to the group Proteutherea; they occur in the Late Cretaceous of Mongolia.
{ z schwa [image] lam mid bullet d schwa [image] les mid bullet t schwa [image] d [image] }
Zanclidae [VERTEBRATE ZOOLOGY] The Moorish idols, a family of Indo-Pacific perciform fishes in the suborder Acanthuroidei.
{ [image] za engi mid bullet kl schwa [image] d [image] }
Zanzibar gum [MATERIALS] 1. A combustible, hard, fossil-type copal, which is insoluble in most solvents and melts at about 245°C; used in varnishes. 2. this ia a test definition.
{ [image] zan mid bullet z schwa [image] bär [image] g schwa m }
Zapoididae [VERTEBRATE ZOOLOGY] The Northern Hemisphere jumping mice, a family of the order Rodentia with long legs and large feet adapted for jumping.
{ z schwa [image] p [image] id mid bullet schwa [image] d [image] }
zaratite [MINERALOGY] Ni3(CO3)(OH)4.4H2O An emerald-green mineral consisting of a hydrous basic nickel carbonate and occurring in incrustations or compact masses.
{ [image] zär mid bullet schwa [image] t imacr t }
zastruga See sastruga
{ [image] zas mid bullet tr schwa mid bullet g schwa }
z axis [CRYSTALLOGRAPHY] The optical axis of a quartz crystal, perpendicular to both the x and y axes.
[MATHEMATICS] One of the three axes in a three-dimensional cartesian coordinate system; in a rectangular coordinate system it is perpendicular to the x and y axes.
{ [image] z [image] [image] ak mid bullet s schwa s }
Z0 boson [PARTICLE PHYSICS] An intermediate vector boson which has zero electric charge and mediates the neutral current weak interactions.Also known as Z0 particle.
{ [image] z [image] brvbar zir mid bullet o macr [image] b o macr [image] sän }
Z cam [ASTRONOMY] A representative type of variable star; it is eruptive with a cycle of about 10-600 days; magnitude ranges from 2 to 6.
{ [image] z [image] [image] kam }
Z Camelopardalis stars [ASTRONOMY] A class of dwarf novae which exhibit unpredictable, and sometimes very protracted, pauses in the decline from maximum to minimum brightness.
{ [image] z [image] k schwa [image] mel mid bullet schwa [image] pärd mid bullet schwa l mid bullet schwa s [image] stärz }
Z coefficient [QUANTUM MECHANICS] A coefficient used in the transformation between modes of coupling eigenfunctions of three angular momenta, and especially in calculating matrix elements in beta decay and similar problems.
{ [image] z [image] [image] k o macr mid bullet i [image] fish mid bullet schwa nt }
z coordinate [MATHEMATICS] One of the coordinates of a point in a three- dimensional coordinate system, equal to the directed distance of a point from the plane of the x and y axes, measured along a line parallel to the z axis.
{ [image] z [image] k o macr [image] [image] rd mid bullet schwa n mid bullet schwa t }
zebra [VERTEBRATE ZOOLOGY] Any of three species of African mammals belonging to the family Equidae distinguished by a coat of black and white stripes.
{ [image] z [image] mid bullet br schwa }
zebu [VERTEBRATE ZOOLOGY] A domestic breed of cattle, indigenous to India, belonging to the family Bovidae, distinguished by long drooping ears, a dorsal hump between the shoulders, and a dewlap under the neck; known as the Brahman in the United States.
{ [image] z [image] mid bullet bü }
Zechstein [GEOLOGY] A European series of geologic time, especially in Germany: Upper Permian (above Rothliegende).
{ [image] zek [image] sht imacr n }
zee [CIVIL ENGINEERING] A metal member whose cross section has a modified Z shape; the internal angles are slightly less than 90°.
{ z [image] }
Zeeman displacement [SPECTROSCOPY] The separation, in wave numbers, of adjacent spectral lines in the normal Zeeman effect in a unit magnetic field, equal (in centimeter-gram-second Gaussian units) to e/4 [image] mc2, where e and m are the charge and mass of the electron, or to approximately 4.67 times 10-5 (centimeter)-1(gauss)-1.
{ [image] z a macr mid bullet m schwa n di [image] spl a macr s mid bullet m schwa nt }
Zeeman effect [SPECTROSCOPY] A splitting of spectral lines in the radiation emitted by atoms or molecules in a static magnetic field.
{ [image] z a macr mid bullet m schwa n i [image] fekt }
Zeeman-effect atomic absorption spectrometry [SPECTROSCOPY] A type of atomic absorption spectrometry in which either the light source or the sample is placed in a magnetic field, splitting the spectral lines under observation into polarized components, and a rotating polarizer is placed between the source and the sample, enabling the absorption caused by the element under analysis to be separated from background absorption.Abbreviated ZAA spectrometry.
{ brvbar z [image] mid bullet m schwa n i [image] fekt schwa brvbar täm mid bullet ik schwa p brvbar s [image] rp mid bullet sh schwa n spek [image] träm mid bullet schwa mid bullet tr [image] }
Zeeman energy [ATOMIC PHYSICS] The energy of interaction between an atomic or molecular magnetic moment and an applied magnetic field.
{ [image] z a macr mid bullet m schwa n [image] en mid bullet schwa r mid bullet j [image] }
Zeiformes [VERTEBRATE ZOOLOGY] The dories, a small order of teleost fishes, distinguished by the absence of an orbitosphenoid bone, a spinous dorsal fin, and a pelvic fin with a spine and five to nine soft rays.
{ [image] z [image] mid bullet schwa [image] f [image] r [image] m [image] z }
zein [MATERIALS] A combustible, white to yellowish protein powder derived from corn; insoluble in water, soluble in dilute alcohol; used in inks, fibers, microencapsulation, and coatings for paper and food.
{ [image] z [image] mid bullet schwa n }
Zemorrian [GEOLOGY] A North American stage of Oligocene and Miocene geologic time, above Refugian and below Saucesian.
{ z schwa [image] m [image] r mid bullet [image] mid bullet schwa n }
Zener breakdown [ELECTRONICS] Nondestructive breakdown in a semiconductor, occurring when the electric field across the barrier region becomes high enough to produce a form of field emission that suddenly increases the number of carriers in this region.Also known as Zener effect.
{ [image] z [image] mid bullet n schwa r [image] br a macr k [image] da udot n }
Zener diode [ELECTRONICS] A semiconductor breakdown diode, usually constructed of silicon, in which reverse-voltage breakdown is based on the Zener effect.
{ [image] z [image] mid bullet n schwa r [image] d imacr [image] o macr d }
Zener diode voltage regulator See diode voltage regulator
{ [image] z [image] mid bullet n schwa r [image] d imacr [image] o macr d [image] v o macr l mid bullet tij [image] reg mid bullet y schwa [image] l a macr d mid bullet schwa r }
Zener effect See Zener breakdown
Zener voltage See breakdown voltage
{ [image] z [image] mid bullet n schwa r [image] v o macr l mid bullet tij }
zenith [ASTRONOMY] That point of the celestial sphere vertically overhead.
{ [image] z [image] mid bullet n schwa th }
zenithal chart See azimuthal chart
{ [image] z [image] mid bullet n schwa mid bullet th schwa l [image] chärt }
zenithal hourly rate [ASTRONOMY] The number of meteors in a meteor shower which would be observed per hour if the radiant of the meteor shower were overhead and there were no moonlight.
{ [image] z [image] mid bullet n schwa mid bullet th schwa l [image] a udot r mid bullet l [image] [image] r a macr t }
zenithal rain [METEOROLOGY] In the tropics or subtropics, the rainy season which recurs annually or semiannually at about the time that the sun is most nearly overhead (at zenith).
{ [image] z [image] mid bullet n schwa mid bullet th schwa l [image] r a macr n }
zenith angle [ASTRONOMY] The angle between the direction to the zenith and the direction of a light ray.
{ [image] z [image] mid bullet n schwa th [image] a engi mid bullet g schwa l }
zenith distance [ASTRONOMY] Angular distance from the zenith; the arc of a vertical circle between the zenith and a point on the celestial sphere, measured from the zenith through 90°, for bodies above the horizon.Also known as co-altitude.
{ [image] z [image] mid bullet n schwa th [image] dis mid bullet t schwa ns }
zenith telescope [OPTICS] A type of telescope that is fixed in the vertical or moves only a small amount from the vertical; it is used to get positional measurement of stars moving near the zenith.
{ [image] z [image] mid bullet n schwa th [image] tel mid bullet schwa [image] sk o macr p }
zenocentric coordinates [ASTRONOMY] Coordinates that indicate the position of a point on the surface of Jupiter, determined by the direction of a line joining the center of Jupiter to the point.
{ brvbar z [image] n mid bullet schwa brvbar sen mid bullet trik k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
zenodiagnosis [MEDICINE] A procedure of using a suitable arthropod to transfer an infectious agent from a patient to a susceptible laboratory animal.
{ brvbar z [image] mid bullet n o macr [image] d imacr mid bullet schwa g [image] n o macr mid bullet s schwa s }
zenographic coordinates [ASTRONOMY] Coordinates that indicate the position of a point on the surface of Jupiter, determined by the direction of a line perpendicular to the mean surface at the point.
{ brvbar z [image] n mid bullet schwa brvbar graf mid bullet ik k o macr [image] [image] rd mid bullet schwa n mid bullet schwa ts }
Zeno's paradox [MATHEMATICS] An erroneous group of paradoxes dealing with motion; the most famous one concerns two objects, one chasing the other which has a given head start, where the chasing one moves faster yet seemingly never catches the other.
{ [image] z [image] mid bullet n o macr z [image] par mid bullet schwa [image] däks }
Zeoidea [VERTEBRATE ZOOLOGY] An equivalent name for Zeiformes.
{ z [image] [image] [image] id mid bullet [image] mid bullet schwa }
zeolite [MINERALOGY] 1. A group of white or colorless, sometimes red or yellow, hydrous tectosilicate minerals characterized by an aluminosilicate tetrahedral framework, ion-exchangeable large cations, and loosely held water molecules permitting reversible dehydration. 2. Any mineral of the zeolite group, such as analcime, chabazite, natrolite, and stilbite.
{ [image] z [image] mid bullet schwa [image] l imacr t }
zeolite catalyst [INORGANIC CHEMISTRY] Hydrated aluminum and calcium (or sodium) silicates (for example, CaO.2Al2O3.5SiO2 or Na2O.2Al2O3.5SiO2) made with controlled porosity; used as a catalytic cracking catalyst in petroleum refineries, or loaded with catalyst for other chemical reactions.
{ [image] z [image] mid bullet schwa [image] l imacr t [image] kad mid bullet schwa l mid bullet schwa st }
zeolite facies [PETROLOGY] Metamorphic rocks formed in the transitional period from diagenesis to metamorphism, at pressures of about 2000-3000 bars and temperatures of 200-300°C.
{ [image] z [image] mid bullet schwa [image] l imacr t [image] f a macr mid bullet sh [image] z }
zeolitization [GEOLOGY] Introduction of or replacement by a zeolite mineral.
{ z [image] [image] äl mid bullet schwa d mid bullet schwa [image] z a macr mid bullet sh schwa n }
Zeomorphi [VERTEBRATE ZOOLOGY] An equivalent name for Zeiformes.
{ [image] z [image] mid bullet schwa [image] m [image] r mid bullet f imacr }
zeotrope [PHYSICAL CHEMISTRY] A nonazeotropic liquid mixture which may be separated by distillation, and in which the components are miscible in all proportions (homogeneous zeotrope or homozeotrope) or not miscible in all proportions (heterogeneous zeotrope or heterozeotrope).
{ [image] z [image] mid bullet schwa [image] tr o macr p }
zephyr [METEOROLOGY] Any soft, gentle breeze.
{ [image] zef mid bullet schwa r }
Zepp antenna [ELECTROMAGNETISM] Horizontal antenna which is a multiple of a half-wavelength long and is fed at one end by one lead of a two-wire transmission line that is some multiple of a quarter-wavelength long.
{ [image] zep an [image] ten mid bullet schwa }
Zerewitinoff reagent [ANALYTICAL CHEMISTRY] A light-colored methylmagnesium iodide-n-butyl ether solution that reacts rapidly with moisture and oxygen; used to determine water, alcohols, and amines in inert solvents.
{ [image] zir mid bullet schwa [image] wit mid bullet schwa n [image] [image] f r [image] [image] a macr mid bullet j schwa nt }
zero [MATHEMATICS] 1. The additive identity element of an algebraic system. 2. Any point where a given function assumes the value zero.
{ [image] zir mid bullet o macr }
zero-access instruction [COMPUTER SCIENCE] An instruction consisting of an operation which does not require the designation of an address in the usual sense; for example, the instruction, ``shift left 0003,'' has in its normal address position the amount of the shift desired.
{ [image] zir mid bullet o macr brvbar ak [image] ses in [image] str schwa k mid bullet sh schwa n }
zero-access storage [COMPUTER SCIENCE] Computer storage for which waiting time is negligible.
{ [image] zir mid bullet o macr brvbar ak [image] ses [image] st [image] r mid bullet ij }
zero-address instruction format [COMPUTER SCIENCE] An instruction format in which the instruction contains no address, used when an address is not needed to specify the location of the operand, as in repetitive addressing.Also known as addressless instruction format.
{ [image] zir mid bullet o macr brvbar ad [image] res in brvbar str schwa k mid bullet sh schwa n [image] f [image] r [image] mat }
zero adjuster [ENGINEERING] A device for adjusting the pointer position of an instrument or meter to read zero when the measured quantity is zero.
{ [image] zir mid bullet o macr schwa [image] j schwa s mid bullet t schwa r }
zero-age main sequence [ASTRONOMY] The position on the Hertzsprung- Russell diagram of a star that has just reached the main sequence, when it has reached hydrostatic equilibrium and thermonuclear reactions have begun in its core, but these reactions have not had time to produce an appreciable change in composition.
{ [image] zir mid bullet o macr brvbar a macr j [image] m a macr n [image] s [image] mid bullet kw schwa ns }
zero beat [ELECTRICITY] The condition in which a circuit is oscillating at the exact frequency of an input signal, so no beat tone is produced or heard.
{ [image] zir mid bullet o macr [image] b [image] t }
zero-beat reception See homodyne reception
{ [image] zir mid bullet o macr brvbar b [image] t ri [image] sep mid bullet sh schwa n }
zero bevel gear [DESIGN ENGINEERING] A special form of bevel gear having curved teeth with a zero-degree spiral angle.
{ [image] zir mid bullet o macr brvbar bev mid bullet schwa l [image] gir }
zero bias [ELECTRONICS] The condition in which the control grid and cathode of an electron tube are at the same direct-current voltage.
{ [image] zir mid bullet o macr [image] b imacr mid bullet schwa s }
zero-bias tube [ELECTRONICS] Vacuum tube which is designed so that it may be operated as a class B amplifier without applying a negative bias to its control grid.
{ [image] zir mid bullet o macr brvbar b imacr mid bullet schwa s [image] tüb }
zero branch [SPECTROSCOPY] A spectral band whose Fortrat parabola lies between two other Fortrat parabolas, with its vertex almost on the wave number axis.
{ [image] zir mid bullet o macr [image] branch }
zero compression [COMPUTER SCIENCE] Any of a number of techniques used to eliminate the storage of nonsignificant leading zeros during data processing in a computer.
{ [image] zir mid bullet o macr k schwa m [image] presh mid bullet schwa n }
zero condition [COMPUTER SCIENCE] The state of a magnetic core or other computer memory element in which it represents the value 0.Also known as nought state; zero state.
{ [image] zir mid bullet o macr k schwa n [image] dish mid bullet schwa n }
zero curtain [GEOLOGY] The layer of ground between the active layer and permafrost where the temperature remains nearly constant at 0°C.
{ zir mid bullet o macr k schwa rt mid bullet schwa n }
zero defects [INDUSTRIAL ENGINEERING] A program for improving product quality to the point of perfection, so there will be no failures due to defects in construction.
{ zir mid bullet o macr d feks }
zero deflection [ORDNANCE] Adjustment of a sight exactly parallel to the axis of the bore of the gun to which it is attached.
{ zir mid bullet o macr di flek mid bullet sh schwa n }
zero divisor See divisor of zero
{ brvbar zir mid bullet o macr di v imacr z mid bullet schwa r }
zero error [ELECTRONICS] Delay time occurring within the transmitter and receiver circuits of a radar system; for accurate range data, this delay time must be compensated for in the calibration of the range unit.
{ zir mid bullet o macr er mid bullet schwa r }
zero-field emission See field-free emission current
{ zir mid bullet o macr brvbar f ld i mish mid bullet schwa n }
zero fill [COMPUTER SCIENCE] To place leading zeros in the portion of a field to the left of a numeric value.
{ zir mid bullet o macr fil }
zero flag [COMPUTER SCIENCE] A bit in a status register that is set to 1 to indicate that another register in the central processing unit contains all zeros or that two compared values are equal, and is set to 0 to indicate the contrary.
{ zir mid bullet o macr flag }
zerogel [CHEMISTRY] A gel which has dried until apparently solid; sometimes it will swell or redisperse to form a sol when treated with a suitable solvent.
{ zir mid bullet o macr jel }
zero geodesic See null geodesic
{ zir mid bullet o macr j mid bullet schwa des mid bullet ik }
zero gravity See weightlessness
{ zir mid bullet o macr grav mid bullet schwa d mid bullet }
zero-gravity switch [ELECTRICITY] A switch that closes as weightlessness or zero gravity is approached; in one version, a conductive sphere of mercury encompasses two contacts at zero gravity but flattens away from the upper contact under the influence of gravity.Also known as weightlessness switch.
{ zir mid bullet o macr brvbar grav mid bullet schwa d mid bullet swich }
zero height of burst [ORDNANCE] Condition obtained when rounds fired with the same fuse setting and the same quadrant elevation result in an equal number of airbursts and bursting of the projectile at the instant of ground impact.
{ zir mid bullet o macr h imacr t schwa v b schwa rst }
zero in [ORDNANCE] 1. To adjust the sight settings of a weapon by calibrated results of firings. 2. To adjust any device to another so that automatic synchronization results.
{ zir mid bullet o macr in }
zero layer [OCEANOGRAPHY] A reference level in the ocean, at which horizontal motion is at a minimum.
{ zir mid bullet o macr l a macr mid bullet schwa r }
zero length [AEROSPACE ENGINEERING] In rocket launchers, zero length indicates that the launcher is designed to hold the rocket in position for launching but not to give it guidance.
{ zir mid bullet o macr le engi kth }
zero-length launcher [ORDNANCE] A launcher that holds a vehicle in position and releases the rocket simultaneously at two points so that the buildup of thrust, normally rocket thrust, is sufficient to take the missle or vehicle directly into the air without need of a takeoff run and without imposing a pitch rate release.
{ zir mid bullet o macr brvbar le engi kth l nch mid bullet schwa r }
zero-length rocket [ORDNANCE] A rocket with a sufficient thrust to launch a vehicle directly into the air.
{ zir mid bullet o macr brvbar le engi kth räk mid bullet schwa t }
zero level [ENGINEERING ACOUSTICS] Reference level used for comparing sound or signal intensities; in audio-frequency work, a power of 0.006 watt is generally used as zero level; in sound, the threshold of hearing is generally assumed as the zero level.
{ zir mid bullet o macr lev mid bullet schwa l }
zero-level address [COMPUTER SCIENCE] The operand contained in an instruction so structured as to make immediate use of the operand.
{ zir mid bullet o macr brvbar lev mid bullet schwa l ad res }
zero-lift angle [AEROSPACE ENGINEERING] The angle of attack of an airfoil when its lift is zero.
{ zir mid bullet o macr brvbar lift a engi mid bullet g schwa l }
zero-lift chord [AEROSPACE ENGINEERING] A chord taken through the trailing edge of an airfoil in the direction of the relative wind when the airfoil is at zero- lift angle of attack.
{ zir mid bullet o macr brvbar lift k rd }
zero method See null method
{ zir mid bullet o macr meth mid bullet schwa d }
zero-order hold [CONTROL SYSTEMS] A device which converts a sampled output into an output which is held constant between samples at the last sampled value.
{ zir mid bullet o macr brvbar rd mid bullet schwa r h o macr ld }
zero-order reaction [PHYSICAL CHEMISTRY] A reaction for which reaction rate is independent of the concentrations of the reactants; for example, a photochemical reaction in which the rate is determined by the intensity of light.
{ zir mid bullet o macr brvbar rd mid bullet schwa r r ak mid bullet sh schwa n }
zero output [ELECTRONICS] 1. Voltage response obtained from a magnetic cell in a zero state by a reading or resetting process. 2. Integrated voltage response obtained from a magnetic cell in a zero state by a reading or resetting process; a ratio of a one output to a zero output is a one-to-zero ratio.
{ zir mid bullet o macr a udot t p udot t }
zero phase-sequence relay [ELECTRICITY] Relay which functions in conformance with the zero phase-sequence component of the current, voltage, or power of the circuit.
{ zir mid bullet o macr brvbar f a macr z brvbar s mid bullet kw schwa ns r l a macr }
zero point [ORDNANCE] The location of the center of a burst of an atomic missile at the instant of detonation; the zero point may be in the air, or on or beneath the surface of land or water, dependent upon the type of burst, and it is thus to be distinguished from ground zero.
{ zir mid bullet o macr p int }
zero-point energy [STATISTICAL MECHANICS] The kinetic energy retained by the molecules of a substance at a temperature of absolute zero.
{ zir mid bullet o macr brvbar p int en mid bullet schwa r mid bullet j }
zero-point entropy [STATISTICAL MECHANICS] The entropy that a substance such as glass, which is not in thermodynamic equilibrium, retains at a temperature of absolute zero.
{ zir mid bullet o macr brvbar p int en mid bullet tr schwa mid bullet p }
zero-point pressure [STATISTICAL MECHANICS] The pressure exerted by a degenerate electron gas, whose electrons are in motion even at absolute zero.
{ zir mid bullet o macr brvbar p int presh mid bullet schwa r }
zero-point vibration [STATISTICAL MECHANICS] The vibrational motion which molecules in a crystal lattice, or particles in any oscillator potential, retain at a temperature of absolute zero; it is quantum-mechanical in origin.Also known as residual vibration.
{ zir mid bullet o macr brvbar p int v imacr br a macr mid bullet sh schwa n }
zero population growth [ECOLOGY] A theory which advocates that there be no increase in population, that each person replace only oneself, and that birth control be practiced in all nations.
{ zir mid bullet o macr päp mid bullet y schwa l a macr mid bullet sh schwa n gr o macr th }
zero potential [ELECTRICITY] Expression usually applied to the potential of the earth, as a convenient reference for comparison.
{ zir mid bullet o macr p schwa ten mid bullet ch schwa l }
zero-power reactor [NUCLEONICS] An experimental nuclear reactor operated at low neutron flux and at a power level so low that no forced cooling is required; fission product activity in the fuel is then sufficiently low to permit handling the fuel after use.
{ zir mid bullet o macr brvbar pa udot mid bullet schwa r r ak mid bullet t schwa r }
zero state See zero condition
{ zir mid bullet o macr st a macr t }
zero subcarrier chromaticity [COMMUNICATIONS] Chromaticity, in color television, which is intended to be displayed when the subcarrier amplitude is zero.
{ zir mid bullet o macr s schwa b brvbar kar mid bullet mid bullet schwa r kr o macr mid bullet m schwa tis mid bullet schwa d mid bullet }
zero-sum game [MATHEMATICS] A two-person game where the sum of the payoffs to the two players is zero for each move.
{ zir mid bullet o macr brvbar s schwa m g a macr m }
zero suppression [COMPUTER SCIENCE] A process of replacing leading (nonsignificant) zeros in a numeral by blanks; it is an editing operation designed to make computable numerals easily readable to the human eye.
{ zir mid bullet o macr s schwa presh mid bullet schwa n }
zeroth law of thermodynamics [THERMODYNAMICS] A law that if two systems are separately found to be in thermal equilibrium with a third system, the first two systems are in thermal equilibrium with each other, that is, all three systems are at the same temperature.
{ brvbar zir o macr th l schwa v th schwa r mid bullet m o macr mid bullet d imacr nam mid bullet iks }
zero time reference [ELECTRONICS] Reference point in time from which the operations of various radar circuits are measured.
{ zir mid bullet o macr t imacr m ref mid bullet r schwa ns }
zero twist [ORDNANCE] Rifling with no twist; some designs have this condition at the origin of rifling for guns with increasing twist rifling.
{ zir mid bullet o macr twist }
zero vector [MATHEMATICS] The element 0 of a vector space such that, for any vector v in the space, the vector sum of 0 and v is v.
{ zir mid bullet o macr vek mid bullet t schwa r }
zeta [ARCHITECTURE] A small, closed room.
{ z a macr d mid bullet schwa }
Zeta Aurigae star [ASTRONOMY] A binary system with a supergiant primary in spectral class K and a main-sequence secondary.
{ z a macr d mid bullet schwa r mid bullet schwa g stär }
zeta function See Riemann zeta function
{ z a macr d mid bullet schwa f schwa engi k mid bullet sh schwa n }
Zeta Geminorum stars [ASTRONOMY] A subgroup of classical Cepheid variable stars whose variation of magnitude with time for one complete cycle produces a quasi-bell-shaped curve.
{ z a macr d mid bullet schwa jem mid bullet schwa n r mid bullet schwa m stärz }
zeta potential [PHYSICS] The electrical potential that exists across the interface of all solids and liquids.Also known as electrokinetic potential.
{ z a macr d mid bullet schwa p schwa ten mid bullet ch schwa l }
zeugmatography [MEDICINE] A technique that combines nuclear magnetic resonance spectroscopy with methods of focusing and scanning radio waves to produce cross-sectional images of the human body that indicate proton density and relaxation times, and distinguish normal tissue from tumors.Also known as nuclear magnetic resonance tomography.
{ züg mid bullet m schwa täg mid bullet r schwa mid bullet f }
zeugogeosyncline [GEOLOGY] A geosyncline in a craton or stable area, within which is also an uplifted area, receiving clastic sediments.Also known as yoked basin.
{ brvbar zü mid bullet g o macr brvbar j mid bullet o macr sin kl imacr n }
zeunerite [MINERALOGY] Cu(UO2)2(AsO4)2.10-16H2O A green secondary mineral of the autunite group consisting of a hydrous copper uranium arsenate; it is isomorphous with uranospinite.
{ z i mid bullet n schwa r imacr t }
zeylanite See ceylonite
{ z a macr mid bullet l schwa n imacr t }
zibeline [TEXTILES] A soft, lustrous woolen fabric with a long nap running in one direction, often containing mohair, alpaca, or camel's hair.
{ zib mid bullet schwa l n }
Ziegler catalyst [MATERIALS] A special catalyst developed to produce stereospecific polymers, and derived from a transition-metal halide and a metal hydride or metal alkyl.
{ z mid bullet gl schwa r kad mid bullet schwa l mid bullet schwa st }
Ziegler process [CHEMICAL ENGINEERING] A process for the low-pressure linear polymerization of ethylene and stereospecific polymerization of propylene; the product is a high-density polymer or elastomer.
{ z mid bullet gl schwa r prä mid bullet s schwa s }
Ziehl-Neelsen stain [MICROBIOLOGY] A procedure for acid-fast staining of tubercle bacilli with carbol fuchsin.
{ z l n l mid bullet s schwa n st a macr n }
zigzag lightning [GEOPHYSICS] Ordinary lightning of a cloud-to-ground discharge that appears to have a single, but very irregular, lightning channel; when viewed from a suitable angle, this may be observed as beaded lightning.
{ zig zag l imacr t mid bullet ni engi }
zigzag reflections [ELECTROMAGNETISM] From a layer of the ionosphere, high-order multiple reflections which may be of abnormal intensity; they occur in waves which travel by multihop ionosphere reflections and finally turn back toward their starting point by repeated reflections from a slightly curved or sloping portion of an ionized layer.
{ zig zag ri flek mid bullet sh schwa nz }
zigzag rule [ENGINEERING] A folding ruler having pivoted sections that lock when the ruler is opened.
{ zig zag rül }
Zimm plot [ANALYTICAL CHEMISTRY] A graphical determination of the root-square- mean end-to-end distances of coillike polymer molecules during scattered-light photometric analyses.
{ zim plät }
zinc [CHEMISTRY] A metallic transition element, symbol Zn, atomic number 30, atomic weight 65.37; explosive as powder; soluble in acids and alkalies, insoluble in water; strongly electropositive; melts at 419°C; boils at 907°C.
[METALLURGY] A shiny, bluish-white, lustrous metal that is ductile when pure; used in alloys, metal coatings, electrical fuses, anodes, and dry cells.
{ zi engi k }
zinc-65 [NUCLEAR PHYSICS] A radioactive isotope of zinc, which has a 250-day half-life with beta and gamma radiation; used in alloy-wear tracer studies and body metabolism studies.
{ zi engi k brvbar siks mid bullet t f imacr v }
zinc acetate [ORGANIC CHEMISTRY] Zn(C2H3O2)2.2H2O Pearly-white crystals with an astringent taste; soluble in water and alcohol; decomposes at 200°C; used to preserve wood in textile dyeing, and as an analytical reagent, a feed additive, and a polymer cross-linking agent.
{ zi engi k as mid bullet schwa t a macr t }
zinc/air cell [ELECTRICITY] A primary battery with very high energy density that uses atmospheric oxygen as the active cathode material and zinc as the anode; cans containing the anode and cathode are separated by an annular insulator.
{ brvbar zi engi k er sel }
zinc/alkaline/manganese dioxide battery [ELECTRICITY] The most widely used primary battery, with an anode consisting of zinc powder, an electrolyte consisting of an aqueous solution of potassium hydroxide, and a cathode consisting of a blend of electrolytic manganese dioxide and graphite.
{ brvbar zi engi k brvbar al mid bullet k schwa l imacr n brvbar ma engi mid bullet g schwa n s d imacr äk s imacr d bad mid bullet schwa mid bullet r }
zincaluminite [MINERALOGY] Zn6Al6(SO4)2(OH)26.5H2O A white to bluish-white and pale blue mineral consisting of a basic hydrated sulfate of zinc and aluminum; occurs in tufts and crusts.
{ brvbar zi engi k mid bullet schwa brvbar lü mid bullet m schwa n imacr t }
zinc arsenite [INORGANIC CHEMISTRY] Zn(AsO2)2 A toxic white powder that is insoluble in water, soluble in alkalies; used as an insecticide and timber preservative.Also known as zinc meta-arsenite.
{ zi engi k ärs mid bullet schwa n imacr t }
zincate [INORGANIC CHEMISTRY] A reaction product of zinc with an alkali metal or with ammonia; for example, sodium zincate, Na2ZnO2.
{ zi engi k a macr t }
zinc baryta white See lithopone
{ zi engi k b schwa brvbar r imacr d mid bullet schwa w imacr t }
zinc borate [INORGANIC CHEMISTRY] 3ZnO.2B2O3 A white, amorphous powder that is soluble in dilute acids, slightly soluble in water; melts at 980°C; used in medicine, as a ceramics flux, as an inhibitor for mildew, and to fireproof textiles.
{ zi engi k b r a macr t }
zinc bromide [INORGANIC CHEMISTRY] ZnBr2 Water- and alcohol-soluble, white crystals that melt at 294°C; used in medicine, manufacture of rayon, and photography, and in a radiation viewing screen.
{ zi engi k br o macr m imacr d }
zinc/bromine battery [ELECTRICITY] A storage battery that is based on the reaction of zinc (Zn) and bromine (Br2) to form zinc bromide (ZnBr2), and that uses liquid electrolytes which circulate through stacks of bipolar cells.
{ brvbar zi engi k brvbar br o macr m n bad mid bullet schwa mid bullet r }
zinc carbonate [INORGANIC CHEMISTRY] ZnCO3 White crystals that are insoluble in water, soluble in alkalies and acids; used in ceramics and ointments, and as a fireproofing agent and feed additive.
{ zi engi k kär mid bullet b schwa n a macr t }
zinc chills See metal fume fever
{ zi engi k chilz }
zinc chloride [INORGANIC CHEMISTRY] ZnCl2 Water- and alcohol-soluble, white, fire-hazardous crystals that melt at 290°C, and are irritating to the skin; used as a catalyst and in electroplating, wood preservation, textile processing, petroleum refining, medicine, and feed additives.
{ zi engi k kl r imacr d }
zinc chromate [INORGANIC CHEMISTRY] ZnCrO4 A toxic, yellow powder that is insoluble in water, soluble in acids; used as a pigment in paints (artists', automotive, primer), varnishes, linoleum, and epoxy laminates.
{ zi engi k kr o macr m a macr t }
zinc cyanide [INORGANIC CHEMISTRY] Zn(CN)2 A toxic, white powder that is insoluble in water and alcohol, soluble in alkalies and dilute acids; melts at 800°C; used as an analytical reagent and insecticide, and in medicine and metal plating.
{ zi engi k s imacr mid bullet schwa n imacr d }
zinc dust [MATERIALS] Finely divided zinc metal, at least 97% pure, that is used as a pigment in paint primer for galvanized iron and other metal substrates.
{ zi engi k d schwa st }
zinc finger [BIOCHEMISTRY] A small structural domain that is organized around a zinc ion and is found in many gene-regulatory proteins.
{ brvbar zi engi k brvbar fi engi mid bullet g schwa r }
zinc fluoride [INORGANIC CHEMISTRY] ZnF2 A toxic white powder that is slightly soluble in water and melts at 872°C; used in enamels, ceramic glazes, and galvanizing.
{ zi engi k fl udot r imacr d }
zinc formate [ORGANIC CHEMISTRY] Zn(CHO2)2.2H2O Toxic, white crystals that are soluble in water, insoluble in alcohol; used as a catalyst, weatherproofing agent, and wood preservative.
{ zi engi k f r m a macr t }
zinc halide [INORGANIC CHEMISTRY] A binary compound of zinc and a halogen; for example, ZnBr2, ZnCl2, ZnF2, and ZnI2.
{ zi engi k ha l imacr d }
zinc hydroxide [INORGANIC CHEMISTRY] Zn(OH)2 Colorless, water-soluble crystals that decompose at 125°C; used as a chemical intermediate and in rubber compounding and surgical dressings.
{ zi engi k h imacr dräk s imacr d }
zincite [MINERALOGY] (Zn,Mn)O A deep-red to orange-yellow brittle mineral; an ore of zinc.Also known as red oxide of zinc; red zinc ore; ruby zinc; spartalite.
{ zi engi k imacr t }
zinckenite See zinkenite
{ zi engi mid bullet k schwa n imacr t }
zinc metaarsenite See zinc arsenite
{ zi engi k brvbar med mid bullet schwa ärs mid bullet schwa n a macr t }
zinc naphthenate [ORGANIC CHEMISTRY] Zn(C6H5COO)2 A combustible, viscous, acetone-soluble solid; used in paints, varnishes, and resins, and as a drier and wetting agent, insecticide, fungicide, and mildewstat.
{ zi engi k naf mid bullet th schwa n a macr t }
zinc orthoarsenate [INORGANIC CHEMISTRY] Zn3(AsO4)2 A toxic white powder that is insoluble in water, soluble in alkalies; used as an insecticide and wood preservative.
{ zi engi k brvbar r mid bullet th o macr ärs mid bullet schwa n a macr t }
zinc orthophosphate See zinc phosphate
{ zi engi k brvbar r mid bullet th o macr fä sf a macr t }
zinc oxide [INORGANIC CHEMISTRY] ZnO A bitter-tasting, white to gray powder that is insoluble in water, soluble in alkalies and acids; melts at 1978°C; used as a pigment, mold-growth inhibitor, and dietary supplement, and in cosmetics, electronics, and color photography.
{ zi engi k äk s imacr d }
zinc phosphate [INORGANIC CHEMISTRY] Zn3(PO4)2 A white powder that is insoluble in water, soluble in acids and ammonium hydroxide; melts at 900°C; used in coatings for steel, aluminum, and other metals, and in dental cements and phosphors.Also known as tribasic zinc phosphate; zinc orthophosphate.
{ zi engi k fä sf a macr t }
zinc phosphide [INORGANIC CHEMISTRY] Zn3P2 A toxic, alcohol-insoluble, gray gritty powder that reacts violently with oxidizing agents; melts at over 420°C, decomposes in water; used as a rat poison and in medicine.
{ zi engi k fä sf imacr d }
zinc selenide [INORGANIC CHEMISTRY] ZnSe A water-insoluble, moderately toxic, yellow to reddish solid that is a fire hazard when in contact with water and acids; melts above 1100°C; used as infrared optical windows.
{ zi engi k sel mid bullet schwa n imacr d }
zinc-silver chloride primary cell [ELECTRICITY] A reserve primary cell that is activated by adding water; it can have a high capacity, up to 40 watt-hours per pound, and long life after activation.
{ zi engi k sil mid bullet v schwa r brvbar kl r imacr d pr imacr mer mid bullet sel }
zinc spar See smithsonite
{ zi engi k spär }
zinc spinel See gahnite
{ zi engi k sp schwa nel }
zinc sulfate [INORGANIC CHEMISTRY] ZnSO4.7H2O Efflorescent, water- soluble, colorless crystals with an astringent taste; used to preserve skins and wood and as a paper bleach, analytical reagent, feed additive, and fungicide.Also known as white copperas; white vitriol; zinc vitriol.
{ zi engi k s schwa l f a macr t }
zinc sulfide [INORGANIC CHEMISTRY] ZnS A yellowish powder that is insoluble in water, soluble in acids; exists in two crystalline forms (alpha, or wurtzite, and beta, or sphalerite); beta becomes alpha at 1020°C, and sublimes at 1180°C; used as a pigment for paints and linoleum, in opaque glass, rubber, and plastics, for hydrosulfite dyeing process, as x-ray and television screen phosphor, and as a fungicide.
{ zi engi k s schwa l f imacr d }
zinc sulfide white See lithopone
{ zi engi k s schwa l f imacr d w imacr t }
zinc telluride [INORGANIC CHEMISTRY] ZnTe Moderately toxic, reddish crystals that melt at 1238°C and decompose in water.
{ zi engi k tel mid bullet y schwa r imacr d }
zinc vitriol See zinc sulfate
{ zi engi k vi mid bullet tr l }
zinc white See Chinese white
{ zi engi k w imacr t }
Zingiberaceae [BOTANY] A family of aromatic monocotyledonous plants in the order Zingiberales characterized by one functional stamen with two pollen sacs, distichously arranged leaves and bracts, and abundant oil cells.
{ zin mid bullet j schwa mid bullet b schwa r a macr s mid bullet }
Zingiberales [BOTANY] An order of monocotyledonous herbs or scarcely branched shrubs in the subclass Commelinidae characterized by pinnately veined leaves and irregular flowers that have well-differentiated sepals and petals, an inferior ovary, and either one or five functional stamens.
{ zin mid bullet j schwa mid bullet b schwa r a macr mid bullet l z }
zinkenite [MINERALOGY] Pb6Sb14S27 A steel-gray orthorhombic mineral consisting of a lead antimony sulfide and occurring in crystals and in masses; has metallic luster, hardness of 3-3.5 on Mohs scale, and specific gravity of 5.30-5.35.Also spelled zinckenite.
{ zi engi mid bullet k schwa n imacr t }
zinnwaldite [MINERALOGY] K2(Li,Fe,Al)6(Si,Al)8O20(OH,F)4 A pale-violet, yellowish, brown, or dark-gray mica mineral; an iron-bearing variety of lepidolite; the characteristic mica of greisens.
{ tsin väl d imacr t }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

next

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.


Dictionary: Z

previous
zip mode [COMPUTER SCIENCE] Mode of operation of a plotter in which each input plot command represents a velocity increment and causes an increase or decrease in speed relative to either axis or both axes.
{ [image] zip [image] m o macr d }
zippeite [MINERALOGY] (UO2)2(SO4)(OH)2.nH2O An orange- yellow, orthorhombic mineral consisting of a hydrated basic sulfate of uranium.
{ [image] tsip mid bullet schwa [image] imacr t }
zipper [ENGINEERING] A generic name for slide fasteners in which two sets of interlocking teeth of the same design provide sturdy and continuous closure for adjacent pieces of textile, leather, and other materials.
{ [image] zip mid bullet schwa r }
zipper conveyor [MECHANICAL ENGINEERING] A type of conveyor belt with zipperlike teeth that mesh to form a closed tube; used to handle fragile materials.
{ [image] zip mid bullet schwa r k schwa n [image] v a macr mid bullet schwa r }
zircaloy [METALLURGY] Any member of a group of alloys containing mainly zirconium that possess resistance to corrosion and stability over a wide range of temperatures and types of radiation.
{ [image] z schwa rk mid bullet schwa [image] l [image] i }
zircon [MINERALOGY] ZrSiO4 A brown, green, pale-blue, red, orange, golden-yellow, grayish, or colorless neosilicate mineral occurring in tetragonal prisms; it is the chief source of zirconium; the colorless varieties provide brilliant gemstones.Also known as hyacinth; jacinth; zirconite.
{ [image] z schwa r [image] kän }
zirconia See zirconium oxide
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa }
zirconia brick [MATERIALS] A type of brick containing zirconium oxide, used to line metallurgical furnaces.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa [image] brik }
zirconic anhydride See zirconium oxide
{ [image] z schwa r [image] kän mid bullet ik an [image] h imacr [image] dr imacr d }
zirconite See zircon
{ [image] z schwa r mid bullet k schwa [image] n imacr t }
zirconium [CHEMISTRY] A metallic transition element, symbol Zr, atomic number 40, atomic weight 91.22; occurs as crystals, flammable as powder; insoluble in water, soluble in hot, concentrated acids; melts at 1850°C, boils at 4377°C.
[METALLURGY] A hard, lustrous, grayish metal that is strong and ductile; used in alloys, pyrotechnics, welding fluxes, and explosives.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m }
zirconium-95 [NUCLEAR PHYSICS] A radioactive isotope of zirconium; half-life of 63 days with beta and gamma radiation; used to trace petroleum-pipeline flows and in the circulation of a catalyst in a cracking plant.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m brvbar n imacr n mid bullet t [image] [image] f imacr v }
zirconium boride [INORGANIC CHEMISTRY] ZrB2 A hard, toxic, gray powder that melts at 3000°C; used as an aerospace refractory, in cutting tools, and to protect thermocouple tubes.Also known as zirconium diboride.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m [image] b [image] r [image] imacr d }
zirconium carbide [INORGANIC CHEMISTRY] ZrC Hard, gray crystals that are soluble in water, soluble in acids; as powder, it ignites spontaneously in air; melts at 3400°C, boils at 5100°C; used as an abrasive, refractory, and metal cladding, and in cermets, incandescent filaments, and cutting tools.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m [image] kär [image] b imacr d }
zirconium chloride See zirconium tetrachloride
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m [image] kl [image] r [image] imacr d }
zirconium diboride See zirconium boride
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m d imacr [image] b [image] r [image] imacr d }
zirconium dioxide See zirconium oxide
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m d imacr [image] äk [image] s imacr d }
zirconium halide [INORGANIC CHEMISTRY] A compound of zirconium with a halogen; for example, ZrBr2, ZrCl2, ZrCl3, ZrCl4, ZrBr2, ZrBr3, ZrF4, and ZrI4.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m [image] ha [image] l imacr d }
zirconium hydride [INORGANIC CHEMISTRY] ZrH2 A flammable, gray-black powder; used in powder metallurgy and nuclear moderators, and as a reducing agent, vacuum-tube getter, and metal-foaming agent.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m [image] h imacr [image] dr imacr d }
zirconium hydroxide [INORGANIC CHEMISTRY] Zr(OH)4 A toxic, amorphous white powder; insoluble in water, soluble in dilute mineral acids; decomposes at 550°C; used in pigments, glass, and dyes, and to make zirconium compounds.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m h imacr [image] dräk [image] s imacr d }
zirconium lamp [ELECTRONICS] A high-intensity point-source lamp having a zirconium oxide cathode in an argon-filled bulb, used because of its low emanation of long-wavelength light and its concentrated source.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m [image] lamp }
zirconium nitride [INORGANIC CHEMISTRY] ZrN A hard, brassy powder that is soluble in concentrated acids; melts at 2930°C; used in refractories, cermets, and laboratory crucibles.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m [image] n imacr [image] tr imacr d }
zirconium orthophosphate See zirconium phosphate
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m brvbar [image] r mid bullet th o macr [image] fä [image] sf a macr t }
zirconium oxide [INORGANIC CHEMISTRY] ZrO2 A toxic, heavy white powder that is insoluble in water, soluble in mineral acids; melts at 2700°C; used in ceramic glazes, special glasses, and medicine, and to make piezoelectric crystals.Also known as zirconia; zirconic anhydride; zirconium dioxide.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m [image] äk [image] s imacr d }
zirconium oxide-based oxygen transducer [ENGINEERING] A device in which the concentration of oxygen in a mixture of gases is determined from the diffusion voltage across a heated, suitably doped zirconium oxide material placed between this mixture and a reference gas.
{ z schwa r brvbar k o macr n mid bullet [image] mid bullet schwa m brvbar äk [image] s imacr d [image] b a macr st brvbar äks mid bullet schwa mid bullet j schwa n tranz [image] düs mid bullet schwa r }
zirconium oxychloride [INORGANIC CHEMISTRY] ZrOCl2.8H2O White crystals that are soluble in water, insoluble in organic solvents, and acidic in aqueous solution; used for textile dyeing and oil-field acidizing, in cosmetics and greases, and for antiperspirants and water repellents.Also known as zirconyl chloride.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m brvbar äk mid bullet s [image] [image] kl [image] r [image] imacr d }
zirconium phosphate [INORGANIC CHEMISTRY] ZrO(H2PO4)2.3H2O A toxic, dense white powder that is insoluble in water, soluble in acids and organic solvents; decomposes on heating; used as an analytical reagent, coagulant, and radioactive-phosphor carrier.Also known as zirconium orthophosphate.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m [image] fä [image] sf a macr t }
zirconium tetrachloride [INORGANIC CHEMISTRY] ZrCl4 Toxic, alcohol- soluble, white lustrous crystals; sublimes above 300°C and decomposes in water; used to make pure zirconium and for water-repellent textiles and as an analytical reagent.Also known as zirconium chloride.
{ [image] z schwa r [image] k o macr mid bullet n [image] mid bullet schwa m brvbar te mid bullet tr schwa [image] kl [image] r [image] imacr d }
zircon sand [MATERIALS] A refractory sand consisting principally of zirconium silicate and characterized by low thermal expansion and high thermal conductivity.
{ brvbar z schwa r [image] kän [image] sand }
zirconyl chloride See zirconium oxychloride
{ [image] z schwa r mid bullet k schwa n mid bullet schwa l [image] kl [image] r [image] imacr d }
zirkelite [MINERALOGY] A black mineral consisting of an oxide of zirconium, titanium, calcium, ferrous iron, thorium, uranium, and rare earths.
{ [image] z schwa r mid bullet k schwa [image] l imacr t }
zitterbewegung [QUANTUM MECHANICS] An oscillatory motion of an electron suggested in some interpretations of the Dirac electron theory, having a frequency greater than 4 [image] mc2/h, where m is the electron's mass, c is the speed of light, and h is Planck's constant, or approximately 1.5 times 1021 hertz.
{ brvbar tsid mid bullet schwa r mid bullet be [image] v a macr [image] g udot engi }
Ziv-Lempel compression [COMPUTER SCIENCE] A data compression technique in which data is represented by a sequence of numbers standing for the positions of character strings in a dictionary; this dictionary initially contains every character in the alphabet and is continually enlarged by forming new strings from the string just compressed and the upcoming character in the text.
{ [image] ziv [image] lem mid bullet p schwa l k schwa m [image] presh mid bullet schwa n }
Z line [HISTOLOGY] The line formed by attachment of the actin filaments between two sarcomeres.
{ [image] z [image] [image] l imacr n }
Z-marker beacon [NAVIGATION] Transmitter equipment installed as part of a four-course radio range; it radiates vertically to indicate to aircraft when they pass directly over the range station; it is usually not keyed for identification.
{ [image] z [image] [image] märk mid bullet schwa r [image] b [image] mid bullet k schwa n }
Zn See zinc
Zoantharia [INVERTEBRATE ZOOLOGY] A subclass of the class Anthozoa; individuals are monomorphic and most have retractile, simple, tubular tentacles.
{ [image] z o macr mid bullet schwa n [image] thar mid bullet [image] mid bullet schwa }
Zoanthidea [INVERTEBRATE ZOOLOGY] An order of anthozoans in the subclass Zoantharia; these are mostly colonial, sedentary, skeletonless, anemonelike animals that live in warm, shallow waters and coral reefs.
{ [image] z o macr mid bullet schwa n [image] thid mid bullet [image] mid bullet schwa }
Zoarcidae [VERTEBRATE ZOOLOGY] The eelpouts, a family of actinopterygian fishes in the order Gadiformes which inhabit cold northern and far southern seas.
{ z o macr [image] är mid bullet s schwa [image] d [image] }
zobaa [METEOROLOGY] In Egypt, a lofty whirlwind of sand resembling a pillar, moving with great velocity.
{ z o macr [image] bä }
Zodiac [ASTRONOMY] A band of the sky extending 8° on each side of the ecliptic, within which the moon and principal planets remain.
{ [image] z o macr mid bullet d [image] [image] ak }
zodiacal cone See zodiacal pyramid
{ z o macr [image] d imacr mid bullet schwa mid bullet k schwa l [image] k o macr n }
zodiacal constellations [ASTRONOMY] The constellations Aries, Taurus, Gemini, Cancer, Leo, Virgo, Libra, Scorpio, Sagittarius, Capricorn, Aquarius, and Pisces which are assigned to 12 equal portions of the zodiac.
{ z o macr [image] d imacr mid bullet schwa mid bullet k schwa l [image] kän mid bullet st schwa [image] l a macr mid bullet sh schwa nz }
zodiacal counterglow See gegenschein
{ z o macr [image] d imacr mid bullet schwa mid bullet k schwa l [image] ka udot nt mid bullet schwa r [image] gl o macr }
zodiacal light [GEOPHYSICS] A diffuse band of luminosity occasionally visible on the ecliptic; it is sunlight diffracted and reflected by dust particles in the solar system within and beyond the orbit of the earth.
{ z o macr [image] d imacr mid bullet schwa mid bullet k schwa l [image] l imacr t }
zodiacal pyramid [GEOPHYSICS] The pattern formed by the zodiacal light.Also known as zodiacal cone.
{ z o macr [image] d imacr mid bullet schwa mid bullet k schwa l [image] pir mid bullet schwa mid bullet mid }
zoea [INVERTEBRATE ZOOLOGY] An early larval stage of decapod crustaceans distinguished by a relatively large cephalothorax, conspicuous eyes, and large, fringed antennae.
{ z o macr [image] [image] mid bullet schwa }
zoisite [MINERALOGY] Ca2Al3Si3O12(OH) A white, gray, brown, green, or rose-red orthorhombic mineral of the epidote group consisting of a basic calcium aluminum silicate and occurring massive or in prismatic crystals.
{ [image] z [image] i [image] s imacr t }
Zollinger-Ellison syndrome [MEDICINE] Gastric hypersecretion and hyperacidity, fulminating intractable atypical peptic ulceration, and hyperplasia of the islet cells of the pancreas.
{ [image] zäl mid bullet schwa n mid bullet j schwa r [image] el mid bullet schwa mid bullet s schwa n [image] sin [image] dr o macr m }
zonal [METEOROLOGY] Latitudinal, easterly or westerly, opposed to meridional.
{ [image] z o macr n mid bullet schwa l }
zonal centrifuge [BIOLOGY] A centrifuge that uses a rotating chamber of large capacity in which to separate cell organelles by density-gradient centrifugation.
{ [image] z o macr n mid bullet schwa l [image] sen mid bullet tr schwa [image] fyüj }
zonal circulation See zonal flow
{ [image] z o macr n mid bullet schwa l [image] s schwa r mid bullet ky schwa [image] l a macr mid bullet sh schwa n }
zonal flow [METEOROLOGY] The flow of air along a latitude circle; more specifically, the latitudinal (east or west) component of existing flow.Also known as zonal circulation.
{ [image] z o macr n mid bullet schwa l [image] fl o macr }
zonal harmonics [MATHEMATICS] Spherical harmonics which do not depend on the azimuthal angle; they are proportional to Legendre polynomials of cos [image], where [image] is the colatitude.
{ [image] z o macr n mid bullet schwa l här [image] män mid bullet iks }
zonal index [METEOROLOGY] A measure of strength of the middle-latitude westerlies, expressed as the horizontal pressure difference between 35° and 55° latitude, or as the corresponding geostrophic wind.
{ [image] z o macr n mid bullet schwa l [image] in [image] deks }
zonal kinetic energy [METEOROLOGY] The kinetic energy of the mean zonal wind, obtained by averaging the zonal component of the wind along a fixed latitude circle.
{ [image] z o macr n mid bullet schwa l ki [image] ned mid bullet ik [image] en mid bullet schwa r mid bullet j [image] }
zonal soil [GEOLOGY] In early classification systems in the United States, a soil order including soils with well-developed characteristics that reflect the influence of agents of soil genesis.Also known as mature soil.
{ [image] z o macr n mid bullet schwa l [image] s [image] il }
zonal theory [GEOLOGY] A theory of the formation of mineral deposition and sequence patterns, based on the changes in a mineral-bearing fluid as it passes upward from a magmatic source.
{ [image] z o macr n mid bullet schwa l [image] th [image] mid bullet schwa mid bullet r }
zonal westerlies See westerlies
{ z o macr n mid bullet schwa l wes mid bullet t schwa r mid bullet l z }
zonal wind [METEOROLOGY] The wind, or wind component, along the local parallel of latitude, as distinguished from the meridional wind.
{ z o macr n mid bullet schwa l wind }
zonal winds See westerlies
{ z o macr n mid bullet schwa l winz }
zonal wind-speed profile [METEOROLOGY] A diagram in which the speed of the zonal flow is one coordinate and latitude the other.
{ z o macr n mid bullet schwa l win sp d pr o macr f imacr l }
zona pellucida [HISTOLOGY] The thick, solid, elastic envelope of the ovum.Also known as oolemma.
{ z o macr mid bullet n schwa p schwa lüs mid bullet schwa d mid bullet schwa }
zonation [ECOLOGY] Arrangement of organisms in biogeographic zones.
[GEOLOGY] The condition of being arranged in zones.
{ z o macr n a macr mid bullet sh schwa n }
zonda [METEOROLOGY] A hot wind in Argentina.
{ zän mid bullet d schwa }
zone [ANALYTICAL CHEMISTRY] See band
[COMPUTER SCIENCE] 1. One of the top three rows of a punched card, namely, the 11, 12, and zero rows. 2. See storage area
[CRYSTALLOGRAPHY] A set of crystal faces which intersect (or would intersect, if extended) along edges which are all parallel.
[GEOGRAPHY] An area or region of latitudinal character.
[GEOLOGY] A belt, layer, band, or strip of earth material such as rock or soil.
[MATHEMATICS] The portion of a sphere lying between two parallel planes that intersect the sphere.
[MECHANICAL ENGINEERING] 1. In a heating or air- conditioning system, one or more spaces whose temperature is regulated by a single control. 2. A subdivision of a sprinkler, water-supply, or standpipe system.
[ORDNANCE] 1. Any tactical area of importance, generally parallel to the front, such as a fortified area, a defensive position, a combat zone, or a traffic-control zone. 2. An area in which projectiles will fall when a given propelling charge is used and the elevation is varied between the minimum and the maximum; in practice, generally limited to howitzer and mortar firings.
{ z o macr n }
zone axis [CRYSTALLOGRAPHY] A line through the center of a crystal which is parallel to all the faces of a zone.
{ z o macr n ak mid bullet s schwa s }
zone bit [COMPUTER SCIENCE] One of a set of bits used to indicate some grouping of characters.
{ z o macr n bit }
zone blanking [ELECTRONICS] Method of turning off the cathode-ray tube during part of the sweep of an antenna.
{ z o macr n bla engi k mid bullet i engi }
zone charge [ORDNANCE] The number of increments of propellant in a propellant charge of semifixed rounds, corresponding to the intended zone of fire; for example, zone charge five consists of five increments of propellant.
{ z o macr n chärj }
zone control [ENGINEERING] The zoning of a process or building, and the independent heating or temperature controls for each zone.
{ z o macr n k schwa n tr o macr l }
zoned decimal [COMPUTER SCIENCE] A format for use with EBCDIC input and output permitting a sign overpunch in the low order position of the field; thus, + 1234 would be represented as: 1111/0001/1111/0010/1111/0011/1100/0100.
{ z o macr nd des mid bullet m schwa l }
zone description [NAVIGATION] The number, with its sign, that must be added to or subtracted from the zone time to obtain the Greenwich mean time; the zone description is usually a whole number of hours.
{ z o macr n di skrip mid bullet sh schwa n }
zone fire [ORDNANCE] Artillery or mortar fire that is designed to cover an area in which a target is situated.
{ z o macr n f imacr r }
zone heat [CIVIL ENGINEERING] A central heating system arranged to allow different temperatures to be maintained at the same time in two or more areas of a building.
{ z o macr n h t }
zone indices [CRYSTALLOGRAPHY] Three integers identifying a zone of a crystal; they are the crystallographic coordinates of a point joined to the origin by a line parallel to the zone axis.
{ z o macr n in mid bullet d schwa s z }
zone law [CRYSTALLOGRAPHY] A law which states that the Miller indices (h, k, l) of any crystal plane lying in a zone with zone indices (u, v, w) satisfy the equation hu + lv + kw = 0.
{ z o macr n l }
zone marker [NAVIGATION] Very-high-frequency radio station designed to radiate signals vertically in a cone-shaped pattern to define a zone above a radio range station.
{ z o macr n mär mid bullet k schwa r }
zone melting crystallization [CHEMICAL ENGINEERING] A method for purification of crystalline solids; the sample, packed in a narrow column, is heated so that a molten zone passes down through the sample, carrying impurities with it.
{ z o macr n brvbar mel mid bullet ti engi krist mid bullet schwa l mid bullet schwa z a macr mid bullet sh schwa n }
zone meridian [ASTRONOMY] The meridian used for reckoning zone time; this is generally the nearest meridian whose longitude is exactly divisible by 15°.
{ z o macr n m schwa rid mid bullet mid bullet schwa n }
zone noon [ASTRONOMY] Twelve o'clock zone time, or the instant the mean sun is over the upper branch of the zone meridian.
{ z o macr n nün }
zone of accumulation See B horizon
{ z o macr n schwa v schwa kyü mid bullet m schwa l a macr mid bullet sh schwa n }
zone of aeration [GEOLOGY] A subsurface zone containing water below atmospheric pressure and air or gases at atmospheric pressure.Also known as unsaturated zone; vadose zone; zone of suspended water.
{ z o macr n schwa v e r a macr mid bullet sh schwa n }
zone of avoidance [ASTRONOMY] An irregularly shaped area in the Milky Way Galaxy in which no extragalactic nebulae are observed because of the presence of interstellar matter.
{ z o macr n schwa v schwa v id mid bullet schwa ns }
zone of cementation [GEOLOGY] The layer of the earth's crust in which unconsolidated deposits are cemented by percolating water containing dissolved minerals from the overlying zone of weathering.Also known as belt of cementation.
{ z o macr n schwa v s men t a macr mid bullet sh schwa n }
zone of illuviation See B horizon
{ z o macr n schwa v i lü mid bullet v a macr mid bullet sh schwa n }
zone of intersection [NAVIGATION] That part of a civil airway which overlaps and lies within any part of another civil airway.
{ z o macr n schwa v in mid bullet t schwa r sek mid bullet sh schwa n }
zone of maximum precipitation [METEOROLOGY] In a mountain region, the belt of elevation at which the annual precipitation is greatest.
{ z o macr n schwa v mak mid bullet s schwa mid bullet m schwa m pri sip mid bullet schwa t a macr mid bullet sh schwa n }
zone of optimal proportion [IMMUNOLOGY] One of three zones considered to appear when antigen and antibody are mixed; it is that zone in which there is no uncombined antigen or antibody.Also known as equivalence zone.
{ z o macr n schwa v äp mid bullet t schwa mid bullet m schwa l pr schwa p r mid bullet sh schwa n }
zone of saturation [HYDROLOGY] A subsurface zone in which water fills the interstices and is under pressure greater than atmospheric pressure.Also known as phreatic zone; saturated zone.
{ z o macr n schwa v sach mid bullet schwa r a macr mid bullet sh schwa n }
zone of silence See skip zone
{ z o macr n schwa v s imacr mid bullet l schwa ns }
zone of soil water See belt of soil water
{ z o macr n schwa v s il w d mid bullet schwa r }
zone of suspended water See zone of aeration
{ z o macr n schwa v s schwa brvbar spen mid bullet d schwa d w d mid bullet schwa r }
zone plate [OPTICS] A plate with alternate transparent and opaque rings, designed to block off every other Fresnel half-period zone; light from a point source passing through the plate produces an intense point image much like that produced by a lens.
{ z o macr n pl a macr t }
zone-position indicator [ENGINEERING] Auxiliary radar set for indicating the general position of an object to another radar set with a narrower field.
{ z o macr n p schwa brvbar zish mid bullet schwa n in mid bullet d schwa k a macr d mid bullet schwa r }
zone punch [COMPUTER SCIENCE] In a punched card, the 11 or 12 punch according to any code, the zero punch if another numeric punch is present in the same column, and sometimes the 8 and 9 punches in EBCDIC-coded cards.
{ z o macr n p schwa nch }
zone purification See zone refining
{ z o macr n py udot r mid bullet schwa mid bullet f schwa k a macr mid bullet sh schwa n }
zone refining [METALLURGY] A technique to purify materials in which a narrow molten zone is moved slowly along the complete length of the specimen to bring about impurity segregation, and which depends on differences in composition of the liquid and solid in equilibrium.Also known as zone purification.
{ z o macr n ri f imacr n mid bullet i engi }
zone theory See stage theory
{ z o macr n th mid bullet schwa mid bullet r }
zone time [ASTRONOMY] The local mean time of a reference or zone meridian whose time is kept throughout a designated zone; the zone meridian is usually the nearest meridian whose longitude is exactly divisible by 15°.
{ z o macr n t imacr m }
zoning [CIVIL ENGINEERING] Designation and reservation under a master plan of land use for light and heavy industry, dwellings, offices, and other buildings; use is enforced by restrictions on types of buildings in each zone.
[CRYSTALLOGRAPHY] A variation in the composition of a crystal from core to margin due to a separation of the crystal phases during its growth by loss of equilibrium in a continuous reaction series.
[ELECTROMAGNETISM] The displacement of various portions of the lens or surface of a microwave reflector so the resulting phase front in the near field remains unchanged.Also known as stepping.
{ z o macr n mid bullet i engi }
zonite [INVERTEBRATE ZOOLOGY] A body segment in Diplopoda.
{ z o macr n imacr t }
zonochlorite See pumpellyite
{ z o macr mid bullet n o macr kl r imacr t }
zonula occludens See tight junction
{ brvbar z o macr n mid bullet y schwa mid bullet l schwa schwa klüd mid bullet schwa nz }
zoocecidium [PLANT PATHOLOGY] A plant gall usually caused by an insect.
{ brvbar z o macr mid bullet schwa mid bullet s schwa sid mid bullet mid bullet schwa m }
zoochlorellae [BIOLOGY] Unicellular green algae which live as symbionts in the cytoplasm of certain protozoans, sponges, and other invertebrates.
{ brvbar z o macr mid bullet schwa mid bullet kl schwa rel }
zoochory [BOTANY] Dispersal of plant disseminules by animals.
{ z o macr mid bullet schwa kl r mid bullet }
zooecium [INVERTEBRATE ZOOLOGY] The exoskeleton of a feeding zooid in bryozoans.
{ z o macr mid bullet mid bullet sh mid bullet schwa m }
zoogeographic region [ECOLOGY] A major unit of the earth's surface characterized by faunal homogeneity.
{ brvbar z o macr mid bullet schwa brvbar j mid bullet schwa brvbar graf mid bullet ik r mid bullet j schwa n }
zoogeography [BIOLOGY] The science that attempts to describe and explain the distribution of animals in space and time.
{ brvbar z o macr mid bullet schwa j äg mid bullet r schwa mid bullet f }
zoogloea [MICROBIOLOGY] A gelatinous or mucilaginous mass characteristic of certain bacteria grown in organic-rich fluid media.
{ z o macr mid bullet schwa gl mid bullet schwa }
zooid [INVERTEBRATE ZOOLOGY] A more or less independent individual of colonial animals such as bryozoans and coral.
{ z o macr id }
zoology [BIOLOGY] The science that deals with knowledge of animal life.
{ z o macr äl mid bullet schwa mid bullet j }
zoology (category description)
zoom [ENGINEERING] To enlarge or reduce the size of an image in an optical system or electronic display.
{ züm }
Zoomastigina [INVERTEBRATE ZOOLOGY] The equivalent name for Zoomastigophorea.
{ z o macr mid bullet schwa mas mid bullet t schwa j imacr n mid bullet schwa }
Zoomastigophorea [INVERTEBRATE ZOOLOGY] A class of flagellate protozoans in the subphylum Sarcomastigophora; some are simple, some are specialized, and all are colorless.
{ z o macr mid bullet schwa mas mid bullet t schwa mid bullet g schwa f r mid bullet mid bullet schwa }
zoom lens [OPTICS] A system of lenses in which two or more parts are moved with respect to each other to obtain a continuously variable focal length and hence magnification, while the image is kept in the same image plane.Also known as variable-focal-length lens; varifocal lens.
{ züm brvbar lenz }
zoonoses [BIOLOGY] Diseases which are biologically adapted to and normally found in lower animals but which under some conditions also infect humans.
{ z o macr mid bullet schwa n o macr mid bullet s z }
zoophobia [PSYCHOLOGY] An abnormal fear of animals.
{ z o macr mid bullet schwa f o macr mid bullet b mid bullet schwa }
zooplankton [ECOLOGY] Microscopic animals which move passively in aquatic ecosystems.
{ brvbar z o macr mid bullet schwa pla engi k mid bullet t schwa n }
zoosphere [ECOLOGY] The world community of animals.
{ z o macr mid bullet schwa sfir }
zoosporangium [BOTANY] A spore case bearing zoospores.
{ brvbar z o macr mid bullet schwa mid bullet sp schwa ran mid bullet j mid bullet schwa m }
zoospore [BIOLOGY] An independently motile spore.
{ z o macr mid bullet schwa sp r }
zooxanthellae [BIOLOGY] Microscopic yellow-green algae which live symbiotically in certain radiolarians and marine invertebrates.
{ z o macr mid bullet schwa mid bullet zan th l }
Zoraptera [INVERTEBRATE ZOOLOGY] An order of insects, related to termites and psocids, which live in decaying wood, sheltered from light; most individuals are wingless, pale in color, and blind.
{ z schwa rap mid bullet t schwa mid bullet r schwa }
Zorn's lemma [MATHEMATICS] If every linearly ordered subset of a partially ordered set has a maximal element in the set, then the set has a maximal element.
{ z rnz lem mid bullet schwa }
Zoroasteridae [INVERTEBRATE ZOOLOGY] A family of deep-water asteroid echinoderms in the order Forcipulatida.
{ z r mid bullet o macr mid bullet a ster mid bullet schwa d }
Zorotypidae [INVERTEBRATE ZOOLOGY] The single family, containing one genus, Zorotypus, in the order Zoraptera.
{ z r mid bullet schwa t imacr p mid bullet schwa d }
zorsite [MINERALOGY] Ca2Al3Si3O12(OH) White, gray, brown, green, or rose-red orthorhombic mineral of the epidote group; an essential constituent of saussurite.
{ z r s imacr t }
zoster See herpes zoster
{ zäs mid bullet t schwa r }
Zosteraceae [BOTANY] A family of monocotyledonous plants in the order Najadales; the group is unique among flowering plants in that they grow submerged in shallow ocean waters near the shore.
{ zäs mid bullet t schwa r a macr s mid bullet }
Zosterophyllatae [PALEOBOTANY] See Zosterophyllopsida
{ brvbar zäs mid bullet t schwa mid bullet r o macr fil mid bullet schwa t }
Zosterophyllopsida [PALEOBOTANY] A group of early land vascular plants ranging from the Lower to the Upper Devonian; individuals were leafless and rootless.
{ brvbar zäs mid bullet t schwa mid bullet r o macr mid bullet f schwa läp mid bullet s schwa d mid bullet schwa }
Z parameter [ELECTRONICS] One of a set of four transistor equivalent- circuit parameters; they are the inverse of the Y parameters.
{ z p schwa ram mid bullet schwa d mid bullet schwa r }
Z0 particle See Z boson
{ z zir mid bullet o macr pärd mid bullet schwa mid bullet k schwa l }
Zr See zirconium
Z score [STATISTICS] A measure of how many standard deviations a raw score is from the mean.
{ z sk r }
Zsigmondy gold number [CHEMISTRY] The number of milligrams of protective colloid necessary to prevent 10 milliliters of gold sol from coagulating when 0.5 milliliter of 10% sodium chloride solution is added.
{ zig mid bullet m n mid bullet d g o macr ld n schwa m mid bullet b schwa r }
Z time See Greenwich mean time
{ z t imacr m }
z-transfer function See pulsed transfer function
{ z tranz mid bullet f schwa r f schwa engi k mid bullet sh schwa n }
z-transform [MATHEMATICS] The z-transform of a sequence whose general term is fn is the sum of a series whose general term is fnz-n, where z is a complex variable; n runs over the positive integers for a one-sided transform, over all the integers for a two-sided transform.
{ z tranz f rm }
Z twist [TEXTILES] A right-handed yarn twist in which the spiral slants like the middle part of the letter Z.
{ z twist }
Zulu time See Greenwich mean time
{ zü mid bullet lü t imacr m }
Zuni [ORDNANCE] A United States air-to-surface unguided rocket with solid propellant; can be armed with various types of heads, including flares, fragmentation, and armor-piercing.
{ zü mid bullet n }
Zurich number See relative sunspot number
{ z udot r mid bullet ik n schwa m mid bullet b schwa r }
Z variometer See vertical intensity variometer
{ z ver mid bullet äm mid bullet schwa d mid bullet schwa r }
Zwicky dark matter [ASTRONOMY] Matter of unknown nature that is postulated to exist outside the visible parts of galaxies or between galaxies in order to account for the radial velocity dispersion of galaxies in clusters.
{ brvbar zwik mid bullet därk mad mid bullet schwa r }
Zwischengebirge See median mass
{ tsfish mid bullet schwa n g schwa bir mid bullet g schwa }
zwitterion See dipolar ion
{ tsfid mid bullet schwa r imacr än }
Zygaenidae [INVERTEBRATE ZOOLOGY] A diverse family of small, often brightly colored African moths in the superfamily Zygaenoidea.
{ z imacr j n mid bullet schwa d }
Zygaenoidea [INVERTEBRATE ZOOLOGY] A superfamily of moths in the suborder Heteroneura characterized by complete venation, rudimentary palpi, and usually a rudimentary proboscis.
{ z imacr mid bullet j schwa n id mid bullet mid bullet schwa }
Zyglo method [ENGINEERING] A procedure for visualizing incipient cracks caused by fatigue failure, in which the part is immersed in a special activated penetrating oil and viewed under black light.
{ z imacr mid bullet gl o macr meth mid bullet schwa d }
Zygnemataceae [BOTANY] A family of filamentous plants in the order Conjugales; they are differentiated into genera by chloroplast morphology, which may be spiral, bandlike, or cushionlike.
{ zig n m mid bullet schwa t a macr s mid bullet }
zygodactyl [VERTEBRATE ZOOLOGY] Of birds, having a toe arrangement of two in front and two behind.
{ brvbar z imacr mid bullet g o macr brvbar dak mid bullet t schwa l }
zygomatic bone [ANATOMY] A bone of the side of the face below the eye; forms part of the zygomatic arch and part of the orbit in mammals.Also known as malar bone.
{ brvbar z imacr mid bullet g schwa brvbar mad mid bullet ik b o macr n }
zygomorphic [BIOLOGY] Bilaterally symmetrical.
{ brvbar z imacr mid bullet g schwa brvbar m r mid bullet fik }
Zygomycetes [MYCOLOGY] A class of fungi in the division Eumycetes.
{ z imacr mid bullet g o macr m imacr s d mid bullet z }
zygopophysis [ANATOMY] One of the articular processes of the neural arch of a vertebra.
{ z imacr mid bullet g schwa päf mid bullet schwa mid bullet s schwa s }
Zygoptera [INVERTEBRATE ZOOLOGY] The damsel flies, a suborder of insects in the order Odonata; individuals are slender, dainty creatures, often with bright-blue or orange coloring and usually with clear or transparent wings.
{ z imacr gäp mid bullet t schwa mid bullet r schwa }
zygospore [BOTANY] A thick-walled cell or resting spore that results from the fusion of similar reproductive cells, especially in organisms that reproduce by conjugation.
{ z imacr mid bullet g schwa sp r }
zygote [EMBRYOLOGY] 1. An organism produced by the union of two gametes. 2. The fertilized ovum before cleavage.
{ z imacr g o macr t }
zygotene [CYTOLOGY] The stage of meiotic prophase during which homologous chromosomes synapse; visible bodies in the nucleus are now bivalents.Also known as amphitene.
{ z imacr mid bullet g schwa t n }
zygotic induction [VIROLOGY] Phage induction following conjugation of a lysogenic bacterium with a nonlysogenic one.
{ z imacr gäd mid bullet ik in d schwa k mid bullet sh schwa n }
zymase [BIOCHEMISTRY] A complex of enzymes that catalyze glycosis.
{ z imacr m a macr s }
zymogen [BIOCHEMISTRY] The inactive precursor of an enzyme; liberates an active enzyme on reaction with an appropriate kinose.Also known as proenzyme.
{ z imacr mid bullet m schwa mid bullet j schwa n }
zymogen granules [BIOCHEMISTRY] Granules of zymogen in gland cells, particularly those of the pancreatic acini and of the gastric chief cells.
{ z imacr mid bullet m schwa mid bullet j schwa n gran yülz }
zymogenic [MICROBIOLOGY] Obtaining energy by amylolitic processes.
{ brvbar z imacr mid bullet m schwa brvbar jen mid bullet ik }
zymophore [BIOCHEMISTRY] The active portion of an enzyme.
{ z imacr mid bullet m schwa f r }
zymosis See fermentation
{ z imacr m o macr mid bullet s schwa s }
zymosterol [BIOCHEMISTRY] C27H43OH An unsaturated sterol obtained from yeast fat; yields cholesterol on hydrogenation.
{ z imacr mäs mid bullet t schwa r l }
Zythiaceae [MYCOLOGY] A family of fungi of the order Sphaeropsidales which contains many plant and insect pathogens.
{ zith mid bullet mid bullet a macr s mid bullet }
ZZ Ceti stars [ASTRONOMY] A small class of variable-luminosity white dwarfs with small amplitude oscillations having periods of 10-100 seconds and effective temperatures of 10,000-14,000 K (18,000-25,000°F).
{ brvbar z brvbar z sed mid bullet stärz }
A B C D E F G H I J K L M N O P Q R S T U V W X Y Z

previous

Privacy Policy

Copyright ©2000 The McGraw-Hill Companies. All rights reserved. Any use is subject to the Terms of Use. Additional credits and copyright information. For further information about this site contact AccessScience@romnet.com.